民族问题的重返（校改版）
《The Return of the National Question》(1992)
作者：Chris Harman　　译者：白晓红

      简　介

1、资本主义与民族
2、第一批民族国家
3、创建新民族国家的动力
4、国家、语言与宗教
5、民族主义的阶级基础
6、反动的民族主义运动
7、矛盾的民族主义与地方自治主义
8、古典马克思主义与民族问题
9、卢森堡与列宁
10、自第一次世界大战以来的民族主义
11、当今的民族性和文化
12、民族性与民族主义的当代理论
13、社会危机和当今的民族主义
14、斯大林主义崩溃以后的民族主义
15、社会主义者与民族主义


民族问题的重返——简介

    当今世界上的主要分界，是各种民族主义之间的分界。这一说法几乎已成为正统。关于“新世界秩序”（a new world order）和“历史的终结”（the end of history）之类的谈论，可能没维持多久。但取代它的，似乎不曾是阶级政治，而是复兴的——有时是全新的——民族主义之间的敌对。

    但持此论调者却极难去定义：是什么构成了一个“国家（nation）”。它不可能只是由居住在一个特定地理实体（a certain geographical entity）的人们所组成——否则我们怎么理解那些居住在多数人“国家”里、但拒绝成为其一部分的少数民族？它不可能仅由语言构成——否则我们怎么解释操着共同语言的塞尔维亚人、克罗地亚人和波斯尼亚人宣称他们各自拥有单独的国籍，怎么解释印度的创始人试图将北印度语（Hindi）——他们近年来才由印度斯坦语（Hindustani，一种地区方言）净化而来——强加为整个次大陆的“国语”（national language）？它不可能只是由时髦的、包罗万有的“文化”所构成，因为就文化或生活方式来说，同一个民族国家之内的富人与穷人、或富人与工农之间的差异，要比与国界另一边的同一阶级之间的差异来得大。

    没有单一的客观标准可以决定是否一群人——或他们未来的领袖——将决定他们应组成一个国家。至少在这一点上，像“老左”（old left）学派的霍布斯鲍姆（Eric Hobsbawm）[1]、“新左”（new left）学派的本尼迪克特•安德森（Benedict Anderson）[2]、自由主义学派的格尔纳（Ernest Gellner）[3]以及《国际社会主义》季刊的前任编辑哈瑞斯（Nigel Harris）[4]这样不同的权威人士能有所共识。国家，用安德森的话说，乃是“想像的”（imaginary）实体①——虽然在这里，占统治地位的想像力能够用国家最凶恶的武器对持异议者强施其信仰。

    民族主义的意识形态几乎总是设法追溯它们特定国家的数百年前的谱系——比如英国的历史据说是从阿尔弗莱德国王（King Alfred）和他“烤焦的蛋糕”（burnt cakes）、以及从埃塞尔雷德国王（Ethelred the Unready）开始的；比如图吉曼（Tudjman）政府谈到“有着千年历史的古老的克罗地亚（Croatian）民族”；塞尔维亚（Serbian）政府则援引1389年的科索沃（Kosovo）之战；或如罗马尼亚民族主义者声称，自罗马帝国占领达西亚（Dacia）时代以来，他们就一脉相承[5]。但这些声称都建立在虚构的历史上。因为国家并不总是作为实体而存在。

    现代国家，以及它的理想——公民的同质性团体、享有平等权利、效忠于某个单一的主权中心，并说一种共同语言——是相对地近代历史的产物，也就是资本主义本身的产物。现代国家这个概念在任何对前资本主义社会的严肃的解释中，就跟汽车和机关枪的概念对这些社会一样不切题——这些社会支配着整个世界直至16世纪，而且90%以上直到一个世纪前不久才告结束。

    事实上，正是民族国家兴起与资本主义兴起之间的关系，使我们得以了解那导致人民相互残杀的神话的力量——正如所有战争，大多数是穷人残杀穷人，而非富人残杀富人。

[1] 霍布斯鲍姆《1780年以来的民族和民族主义》E.Hobsbawm, Nations and Nationalism since 1780 (Cambridge, 1990)——国内译本为《民族与民族主义》。
[2] B.Anderson, Imagined Communities (London, 1991).——本尼迪克特•安德森《想象的共同体》。
[3] E.Gellner, Nations and Nationalism (Oxford, 1983)——厄内斯特•盖尔纳《民族与民族主义》（国内有中央编译出版社译本，2002年1月版）。
[4] N.Harris, National Liberalism (London, 1990).
[5] S.Pacu所著的《特兰西瓦尼亚史》A History of Transylvania（New York，1990）即为典型的例子。

改写者补注：

    民族国家（nation state）是一个近现代概念。中文翻译及使用通常都极笼统。例如：nation可同时译为“国家”、“民族”。State则兼有“国家”、“政府”、“州”等意思。下一篇《资本主义与民族》将States译为“州国”，这里改为“邦国”。原译稿中有时在把nation有时译为“国家”，有时译为“民族”，也有疏忽误译的地方，有时还把state译成了“民族”。改写版也视情况而定，一般情况下把nation译为民族，但也有很多时候，nation本身即nation state（民族国家），此时一般译为“国家”。

    ① “想像的”（imaginary）实体：“imaginary” entities。安德森原书为“imaginary community”，即想像的共同体。


资本主义与民族

    资本主义兴起以前的阶级社会，是由邦国（states）组织而成的。但是，邦国存在于大多数人民的活动之外。它们通过税收与抢劫来掠夺人民，并以高压手段或收买来使人民从军。但邦国并不触及人民日常基本的谋生活动，这些活动主要是通过自给自足的农业发生的，即使有小部份产品被用于买卖。当然，农民遭受沉重的剥削，并屈从于邪恶的律法压迫，但压迫的执行者是特定的地主与特定的神职人员（经常是同一批人），他们对任何中央政府仅保持疏远而又脆弱的效忠。

    关于这样的社会，12世纪的英格兰君主政体——事实上由现代英格兰、法国西部的许多部份以及威尔斯、爱尔兰和苏格兰的部份所组成——的情况是个典型：军事领袖使用同一种语言（诺曼法语），行政精英使用另一种语言（中世纪的拉丁语），一般大众则使用许多不同的方言（盎格鲁撒克逊、法语、威尔斯语与盖尔语的各种不同形式）。

    在这样的社会中，邦国可能是强有力的中央集权，也可能虚弱而破碎，但都不是如我们今天所理解的“民族国家”（national state）。不管它的臣民怎么想，他们并没有把自己看成说着一种共同语言、专一地效忠于某单个的地理实体的公民。

    在资本主义之下，情形则大不相同。市场冲击着每个人生活的每个方面，从工作到衣食到娱乐方式。而伴随着市场的成长，个别公司及国家之中的行政部门也大大地成长起来。

    资本主义的意识形态神话宣称，它只需要一种最小的国家①。但事实上，市场要在广泛且持久的基础上运作，就要靠具有同等渗透力②的国家的支持——发行货币、保证欠债的偿付、限制欺诈规模、建设道路和海港、防止穷人挑战富人、从事战争，而首要的，就是定期向人民强制征税。

    但行政机器如果在其公职人员之间没有便捷的沟通工具、一种他们都流利的语言，则无法有效运作。行政机器也比较偏爱居住在一国之内的多数人所使用的语言：它可以使秘密警察和收税人员的调查更容易，并使得发号施令的上层与执行的下层之间的结合能够更有效率。

改写者补注：

    ① 它只需要一种最小的国家（a minimal state）：即所谓“（大市场，）小政府”。

    ② 同等渗透力（equally pervasive）：即国家与市场必须有同等的渗透力。本段意思是，在资本主义制度下，市场渗透社会；但所到之处，都需要国家的种种支持。事实上，资本主义社会的国家机器包括行政部门随着市场的扩张而不断膨胀。


第一批民族国家

    资本主义最早于16世纪在荷兰与英格兰开始充分发展——虽然市场关系及资本主义生产的最初核心已出现于14世纪的意大利和佛兰德斯部份、以及16世纪德国、法国和波希米亚。在每一种情形之中，市场的兴起同时造就了那些将要汇集起来形成民族国家的元素。

    贸易的扩张使不同地方的人们有了日益增长的直接与间接的联系。城里来的商人行迹遍及乡间，从事买卖，并与最偏远的乡村民众交谈，学会一点他们沟通所需的方言，并把方言片段糅合进城里所用的俗语，不自觉地创造了新的沟通的标准形式，它成了每个涉足新商业的人必须学习的有利条件。伴随着商人而来的是巡回传教士——经常为他们的口袋和灵魂带来利润——以及找寻新佣兵的征募者。同时，乡村里最贫穷的人到城里找工作，最富有者则切断了中间人并开始直接贸易。在法国乡间，一般农民在辛劳工作的一生中从未旅行过离家五里远之外，而到了17世纪晚期，英国人口的七分之一至少在其一生中的某个阶段会途经伦敦。[6]

    自然而然且无意识地，贸易网络开始成为语言网络。此其时，渴望着课征贸易利得税的国家行政人员，看到了以市场语言、而非法庭或教会语言办事的必要性。也是在此时，喜革新的作家认识到，使用新俗语是赢取读者的方法——像14世纪初佛罗伦萨的但丁，半个世纪之后英国的乔叟，以及16世纪德国的路德与法国的拉伯雷。

    这个演变历时很久才完成——甚至迟至17世纪，英国的霍布斯与荷兰的斯宾诺沙仍以拉丁文著述他们的主要作品——但在资本主义征服之地，新语言也随之征服。相反地，在资本主义开始得很不成功并继而屈从于复活的旧秩序之下的地方，新语言也遭受到同样命运：晚期文艺复兴的意大利不断的重新封建化，造成许多文学以拉丁文创作，而不是以但丁的意大利文写成；[7]波希米亚新教主义（Bohemian Protestantism）于1618年的白山战役（the battle of the White Mountain）中被武装的反改革势力击溃，也是作为书写语言使用了将近两百年的捷克语的毁灭；在哈布斯堡帝国，直至1840年代以前，拉丁语一直是行政语言。

    最早的国家（nations），是在主要城市的腹地伴随着贸易、行政与语言网络形成的。在欧洲各地，晚期封建君权的行政官员试图通过与城市里的商人和制造商结盟，来增强他们对旧封建统治阶级成员所能行使的权力。这些“市民”（burghers）通常已住在地理上紧密的贸易和语言网络的中心。有些行政官员认识到，把市民的语言变成国家（State）的语言以巩固这一联盟，并开始创造一个语言上同质的国家，对他们是极为有利的，而且这一国家能够前所未所有地坚持要求所有居住在它国界之内的人效忠于它。

    以语言为基础的新国家的成长，对正在兴起的资产阶级来说具有极大的好处。它使得来自别处、说“外国”（foreign）语的商人更难以挑战他们的“本国”（home）市场。而且它使得国家的行政官员逐渐受制于他们的影响，并渴望追随他们的利益，尤其是在国家帮助他们与世界市场上的敌对贸易集团竞争方面——如17世纪英国与荷兰公司之间由国家支持的对东印度贸易控制权的争斗。甚至在国家形式仍然是封建制的地方，如17世纪的法国，它也日益关心着初生资本家的利益。

    但如果说民族国家的创造始于自发，那么意识的成份也很快介入了。从马基雅维里时代（16世纪之初）开始的政治哲学家，迫切要求国家实施种种政策以加快这一自发过程。[8]政治经济学家大肆宣扬着“重商主义”（mercantilism）教条，这些教条将国家的利益等同于经商阶级贸易剩余的积累。剧作家、诗人和小册子作者首次开始颂扬那日后被称为“国族”（national）传统的一切。

    新的“民族”（national）国家在实践上证明对统治者尚有额外的好处，不论统治者来自于旧贵族阶级或新兴资产阶级。它在剥削者和被剥削者之间提供了表面上的连结①。不管他们的收入和生活方式多么不同，有一点是共同的：他们说着别人不懂的语言。这对一部份中产阶级来说变得特别重要，他们熟谙这种语言并向国家证明他们的忠诚，他们可以在国家机器之内任职，国内的少数民族与国外的被殖民人口则被否决了这种可能性。

[6] E.A.Wrigley , “London’s Importance 1650-1750”, in J.Patten (ed.)Pre-industrial England, pp.196-197.
[7] 这是葛兰西（Gramsci）的观点。参见A.Gramsci，“The Renaissance”，Selection from Culture Writings（London，1985），pp.222-234——葛兰西《文艺复兴》.
[8] 这是葛兰西据以认定马基雅维里是新兴中产阶级的理论家的理由，尽管他期望一个专制君主来达成他的目标。

改写者补注：

    ① 它在剥削者和被剥削者之间提供了表面上的连结。（It provided an apparent tie between the exploiters and the exploited.），原译有误：它提供了剥削者之间的一个明显的连结。


创建新民族国家的动力

    全球资本主义的扩展具有这样的特点：复合且不均衡的发展①。在英国与荷兰的资本积累的最早中心，对全球其它地方有着双重的效应。它们掠夺并造成全球其它地方贫困化，但同时也把这些区域带入了全球市场关系的网络，因而最终鼓励了新的资本家集团的兴起——或是那些把自己的未来寄托于资本主义的新中间阶级的兴起。

    但这些集团发觉自己置身在一个被既存的资本家所支配的世界，这些既存资本家用民族国家保护其利益。新的资本主义中心要想发展到超出某种程度，这些团体就需要他们自己的国家来为他们的利益而战。为此，法国的商业利益向源自封建制度的专制国家②寻求力量，来为其利益而战，同英国争夺全球势力。为此，北美殖民地的地主和商人开始憎恨英国国家的独裁，并着手创建自己的国家结构。同样为这个原故，都柏林与贝尔法斯特的部份中产阶级开始嘀咕着他们自己从英国那里独立的“权利”（right）。

    那些寄望于创建新民族国家以推进自身利益的人，不能够等待为时数百年的自发的经济与社会发展带来这样的国家。一方面，前进的道路至少已部份受阻于现存的资本主义民族国家，特别是英国，另一方面则被旧的专制主义、前资本主义国家所阻碍。自觉的革命行动是必需的，假如它们要同英国资本主义竞争，更不用说要赶超了。而革命行动必须由意识形态推动，这种意识形态不管采用多么混乱的方法，必须列出他们所要的那种国家的诸要点。

    在这个方向上，法国革命家以他们宣告“一体且不可分割的法兰西共和国”而走到最远。他们强行撤除了旧的行政部门及其林林种种的税制与特权，代之以政府任命各地方行政长官的中央集权结构。革命家们施行了单一的公民标准，要求每个人的忠诚，这忠诚表现在普遍征募年轻男子去为“武装的国家”（the nation in arms）而战。他们建立了单一的国家教育制度，并利用这种教育制度在法国南半部、西部的布列塔尼方言区以及北部边界的德语区来宣传单一语言。

    在世界其它地方，对那些寻求突破以进入“现代的”（modern）、资本主义的社会发展的革命者来说，法国的例子成了未来民族国家的榜样。很快地，在爱尔兰、拉丁美洲、希腊、意大利、德国、波兰、匈牙利和西班牙，年轻的革命者极力效仿它。至20世纪初，在奥匈的捷克语区、巴尔干半岛、土耳其的亚洲部份、中国、印度、乌克兰以及俄罗斯的高加索山区，出现了完全复制式的民族主义。接下来的半世纪，则可见到它们散播于英、法帝国，控制了非洲以及南亚大部份和中东。

改写者补注：

    ① 复合且不均衡的发展（combined and uneven development）：原译为“混合且不均衡的发展”。通常的译法是“综合与不平衡发展”。

    ② the absolutist state：习译为“专制国家”，原译为“专制制度”。准确的译法是“绝对主义国家”。


国家、语言和宗教

    新国家是有意识的产物，某种程度上以往的国家从未如此。早在民族国家本身被建立起来之前，便有了意大利和德国、希腊和捷克、印度和印度尼西亚的民族主义运动；而在早期的英国、美国和法国的情况，国籍的概念只有在民族国家形成之时甚或之后才开始生根。然而，日子对于新国家的创建者来说通常要比他们的先驱来得更为艰难。他们不仅经常遭到他们想要推翻或改革的国家执政者的迫害，而且他们想用来建造—个国家的原料——人民——还远没有准备充份。

    长达数世纪的资本主义发展，已在西北欧和它移居的北美创造出由单一语言支配的、相当广大的地理区域：英格兰的大部份和苏格兰的部份、法国北部的大部份，甚至德国（由于路德成功建立了使用单一方言的教会）。相反地，在南欧及东欧、亚洲和非洲，资本主义的迟来意味着语言同质化的工作几乎尚未开始。

    那时候经常仍可看到一如中世纪欧洲的景象：国家行政部门使用一种语言、教会使用另一种语言、地主使用第三种语言、农民阶级第四种、城镇居民则经常使用又一种语言。于是在巴尔干的任何特定地区，宗教语言用的是一种已死亡的语言——拉丁语、旧教会斯拉夫语、古希腊语或古典阿拉伯语。行政语言则为德语、匈牙利语、土耳其语或希腊语。农民阶级的语言则为斯拉夫语或有时为罗马或匈牙利方言，而城镇的语言可能是德语方言。此外，农民阶级的语言各村镇有所不同，或者有时在同一村镇内，各家各户又有所不同。

    只要前资本主义的生产方式占优势，这不会导致任何重大问题。农民知晓足够的行政语言和城镇语言，来有限地与他们交涉，而且确无多大困难地按情况需要从一种语言或方言转换到另一种。农民也许没法达到考试程度的能力标准，特别是书写能力，但即便如此，他们仍能够应付得很好。

    但语言和方言过多，是很令现代化的民族主义者头痛之事。他们的目标不仅是要在口语中达到语言的同质性，在书面语上也应如此，这是推进市场与现代国家所需要的。为此目的，他们所能采取的唯一办法是选择某种口语方言，宣称它为“国语”（“national”language），每个人不仅必须学会说，而且要能读能写。

    选择并不总是完全任意的。资本主义发展不论多么缓慢，通常意味着部份农民阶级已经以其较具影响力的方言同部份城市人口不断接触。因此，例如在19世纪早期的布拉格，已有了成长中的说捷克语的小资产阶级，能够作为与农民阶级的连接，这是民族主义者所想要的。但经常存在着一种有力的、独断的成份——例如意大利的民族主义者最终选择了托斯卡纳（Tuscan）方言[9]作为“国语”（半岛上只有2.5%的人口说这种方言）；或是最早的印度民族主义者决定：达里的地区方言（印度斯坦语，Hindustani）一旦清除了所有源自波斯文的字句，便可成为国语；再如，居住在维也纳的南斯拉夫民族主义者拒绝以旧教会斯拉夫语作为国语的想法，却对斯多可维恩方言（部份克罗人与塞尔维亚人所说的语言）大为赞赏，并加之以圣名——“塞伯克罗”（Serbo-Croat）。[10]

    但决定何为国语只是问题的开始。接下来大众必须被说服去接受它。这里再一次地，情况对那些迟来的、经济较落后的国家来说，要比先驱们困难得多。因为在资本主义已发展成功的地方，给农民提供市场，以及给不断成长的都市人口提供工作时，要让人们忍受官方语言说得不流利而感到的不便，并不太难。在法国，大多数非法语的少数民族拥抱革命与国家，因它似乎提供了一种较好的生活。在美国，一代又一代非英语的移民珍视他们的新国籍，即便他们不太会说它的语言。相反地，在西班牙，加泰罗尼亚人（Catalans）为他们必须说那种经济上较落后的卡斯蒂利亚（Castille）和安达卢西亚（Andalusia）的语言而感到憎恨；在罗马尼亚，匈牙利人和撒克逊人坚持使用他们自己的语言；在爱尔兰，国家的大规模劝诱也不能阻止偏远西部的人民废弃他们本土的盖尔语（Gaelic），去说经济上有用得多的英语；在印度，南方人根本拒绝说北印度语（Hinda）。

    谈到宗教的问题，迟来的民族主义者也有类似问题。民族主义者的原型是强烈地世俗主义的。因为宗教乃是他们试图改造的前资本主义社会的产物。宗教通常鼓励他们去担负那跨越新国界的义务，这新国界却是民族主义者力图建立的。民族主义者极力争取单一的国家认同感，宗教却经常在人们之间助长着分隔。因此19世纪的南斯拉夫民族主义者要求天主教、正统派与回教徒的统一；印度民族主义者要求印度教徒与回教徒的统一；爱尔兰民族主义者要求天主教与新教徒的统一；阿拉伯民族主义者要求回教徒与基督教徒的统一。

    但他们总被诱惑着要与宗教妥协，以便能扎根在农民大众中——这些农民离市场以及随之而来的现代化规划仍旧相当遥远，而且“国语”对他们来说是不可思议的。因此爱尔兰民族运动的领袖在世俗主义的演讲中，总是企图从天主教会那里赢得至少是有限的支持；印度国大党最重要的人物甘地，试图藉着采用印度圣者的装束来与农民的偏见妥协；阿拉伯民族主义的复兴党（Ba’ath Party）的创建者阿弗莱克（Afleck）于晚年信奉回教。

    这些关于语言以及对宗教妥协的问题有着非常重要的后果。民族主义奠基者通常并不与某一民族群体认同，并与另一群体对立，也不信奉今天所婉言的“种族净化”（ethnic cleansing）。他们的目标是去统一特定区域的人口，使他们能在资本主义的意义上将这一区域“现代化”。他们已准备好一旦必要，就强制推行某种语言和文化，且在必要时动用国家的一切权力对付抵抗者——就像法国革命在布列塔尼（Brittary）所做的，或如英格兰与苏格兰资产阶级联合力量在高地（Highlands）所做的。但他们的目标仍旧是要去统一所有人口，而不是用一部份人口铲除另一部份。

    然而，每当他们选择一种少数人的方言作为国语，或承认某一特定的宗教时，他们就开始偏离了这个目标。民族运动便成了基于人口的某一部份，而非其他部份。这种必要性会很容易地被予以正当化——把讲德语的人看作自绝于捷克民族之外、把新教徒视为自绝于爱尔兰民族之外、回教徒于印度民族之外、天主教徒与回教徒于塞尔维亚（Serbian）民族之外。

[9] 亚历山德罗•曼佐尼（Alessandro Manzoni）在这个决定中扮演了关键角色，他最初以伦巴第（Lombard）方言撰写其影响巨大的小说《约婚夫妇》（I promessi sposi）(The Betrothed)，然后花了15年时间将之改写为托斯卡纳语。参见D.M.smith, Italy: A Modern History (Michigan, 1959)

[10] 美国教授伊沃•巴纳克的专著《南斯拉夫民族问题：起源、历史、政治》（Ivo Banac, The National Question in Yugoslavia: Origins, History, Politics），London, 1984, P.81.；霍布斯鲍姆《1780年以来的民族和民族主义》（E.Hobsbawm, Nations and Nationalism since 1780, op.cit..）


民族主义的阶级基础

    民族主义是作为资本主义发展的意识形态的一部份而成长起来的。民族国家（nation）的概念与资产阶级革命相关连的其它一系列概念是不可分割的。如果民族主义已征服全球，就像今天世界各地的每个人都归属于某一国家认同，那是因为资本主义已征服了全世界。

    然而，这并不意味着民族主义的先锋必然是资产阶级本身。这样的例子也曾有过，比如加泰罗尼亚的第一个民族主义政党伊加（Lliga）就是卡达兰（Catalan）①资产阶级的政党。[11]然而更为普遍的是，新的民族主义的推进者来自这样一部份中产阶级，他们受挫于自己所处社会的停滞与落后。他们看到的唯一出路，就是把他们出生的国度转变为跟其它国家一样的 “民族国家”（nation），并用它来促进经济进步。由于其它每一个民族国家都是资本主义的②，这就在事实上涉及到促进资本主义的发展，不管它怎样标榜传统生活方式的优越来包装自己：《凯尔特的曙光》③也许曾激励了一个世纪以前的爱尔兰民族主义者，但新芬党（Sinn Fein）创始人葛瑞弗思（Arthur Griffiths）的计划却是要创造“盖尔人的曼彻斯特”④；[12]甘地也许曾鼓吹过手纺布料⑤的好处，但他的国大党⑥却是由印度的大资本家所资助，其经济计划的重心则是建立重工业；加纳的恩克鲁玛（Nkrumah）或许曾颂扬非洲的“共有主义”，但一旦获得了对国家权力的控制，他便着手尝试去建立现代工业。[13]

    民族主义者较经常是中产阶级的知识分子——诗人、剧作家、教师、律师，而较少是大资本家。但他们的计划有赖于资本主义的推进，即便这意味着新的国有工业的建立把他们的一部份转变成民族资本家。在能做到这一切之前，民族主义者必须在社会中寻求普遍的支持作为基础。

    中产阶级本身，或是中产阶级的某些部份通常是这一基础的重要部份。社会的落后性体现于受过教育的中产阶级事业机会的薄弱，尤其是当国家权力掌握在前资本主义的统治阶级或某个既存的外来国家手上。于是对中产阶级来说，要去改善他们的生活机会的一个显而易见的办法，就是去争取他们在国家机器中任职的权利——使用他们自己的语言（如果这曾是个问题），并且更进一步地去为革命性地重建国家机器而战，将之置于他们自己的“民族（national）”控制之下。

    小店主、商人以及小型制造业资产阶级也可能以类似方式跟随着民族主义路线。他们没能像大资本有时可做到的那样，从一个前资本主义的或外国的国家机器那里获取特权。新民族国家的建立会提供给他们对政治决策的影响力，以及随之而来的政府合同和受保护的市场。

    最后，农民阶级与初期的工人阶级总是民族主义事业的可能同盟。他们苦于社会的普遍落后，并面对着旧国家机器执掌者不断的压迫和侮辱。民族主义的煽动能够成为心怀不满的大众的一个焦点，并把较底层的阶级卷入行动之中。

    但在依靠工人和农民方面，民族主义者总是面对着一个难题。工农的不满不仅针对着前资本主义的剥削方式，或旧国家的所做所为；它也针对着新成长的资本主义方式（常常由新“民族资产阶级”所接掌），以及针对“民族中产阶级”（national middle class）的特权。工农运动始于对旧统治者和剥削者的敌意，但可以很容易地扩展为对新的、本土变种的抗争。这会毁掉民族主义领袖的全盘计划。这就是为什么民族主义运动史常常包含着在工人当中进行鼓动的时期，但又总是以急速转向安抚“民族”有产阶级利益的方式告终，即便这么做的代价是去破坏民族运动本身。于是便有德国1848—49年、爱尔兰1921—22年或中国1925—27年的“背叛”。

    工人运动可以是民族主义者的同盟。但它不能够为民族主义者的计划构建一个稳固而可靠的基础。民族主义者必须仰赖资产阶级或小资产阶级部份作为基础。

[11] G. 布伦南《西班牙迷宫》，G.Brennan, The Spanish Labyrinth (London , 1960), p.29.

[12] 这个词是葛瑞弗思的批评者发明的，但仍是其经济民族主义的恰切简述。参见N.Mansergh, The Irish Question (London, 1965), p.238.

[13]参见 B.Fitch and M.Oppenheimer, Ghana, The End of an Illusion, pp.33, 182-183.

改写者补注：

    ① 卡达兰（Catalan），即加泰罗尼亚语（人）。

    ② 由于其它每一个民族国家都是资本主义的（Since every other nation is capitalist），原译本误译为“由于任何其他因素皆为资本主义的”。

    ③ 凯尔特的曙光（the Celtic twilight）：英文里twilight以小写字母开头，可能是笔误。原译本“盖尔特的（Celtic）黎明”且未加注释。这是叶芝编写的爱尔兰神话传说集。国内有江西人民出版社译本《凯尔特的薄暮》。有论者曰：“这本《The Celtic Twilight》与其译为《凯尔特的薄暮》，不如译为《凯尔特的曙光》。前者让人联想到将暮未暮的沉静，但不免有些消沉，而后者让人联想到东方欲白的生机，给人以蓬勃的希望。在这本书的最后一篇，作者在提到‘薄暮’的同时，反复地提到清晨露水：‘叹息吧，心，在清晨露水中再次叹息’；‘清晨露水比希望更亲切。’这充分证明了书名译为《凯尔特的曙光》更为妥当。”

    ④ “盖尔人的曼彻斯特”（原译本：“盖尔语的曼彻斯特”）

    ⑤ 手纺布料（homespun cloth），原译本为“国产布”。

    ⑥ 他的国大党（his Congress），原稿译为“他的议会”。这里，应是国大党的简写，全称为the Indian National Congress。在《国家、语言和宗教》一章里，译者将之译为“印度国家会议”。


反动的民族主义运动

    古典的民族主义运动附属于18和19世纪横扫欧美的资产阶级革命。后来的民族主义运动则常常与殖民地人民挣脱帝国主义统治的斗争有关。在这个程度上，它们是卷入了向现存的压迫性国家结构的挑战——即便他们只想用新的压迫性国家结构取代它。

    但从很早开始，某些兴起的看似带有“民族”（national）特征的运动，却是效力于保护而非颠覆旧的结构。苏格兰高地人的运动便是如此，他们加入了1714年和1746年反英的斯图亚特反动起义，相信这会保护他们，以对抗由苏格兰低地人与英格兰所强加的新的、资产阶级的社会组织。另一个这样的运动是1790年布列塔尼（Brittany）的朝安（Chouan）运动：牧师和保皇党人利用了布列塔尼（Breton）农民对他们传统生活方式受威胁的恐惧，以致点燃起反革命的叛乱。还有另一个例子是1830年代及1872年北西班牙的拥护卡洛斯争取王位（Carlist）的运动：巴斯克（Basque）和那瓦勒塞（Navarese）的农民在最反动势力的领导下，表达他们对失去传统权利的愤恨（他们的第一个要求是恢复宗教审判！）

    在同样的阵营中，还有爱尔兰的橙带党（the Orange Order）①，虽然其社会基础相当不同。它是由英国有意建立起来、以新教至高无上的口号来粉碎1790年代晚期的爱尔兰民族运动，并于1832年、1848年、1884年、1912年以及1920—21年为同样的目的而复生。这些运动在当时并未自称为民族主义运动，虽然今天有些民族主义者把它们称作前驱。而在1848革命期间发生过一个运动，它以更普遍的民族主义起义之一部份的面目出现。这就是居住在奥匈帝国之内的斯拉夫人的运动。它的领袖想要为捷克人、卢申斯（西乌克兰人）以及南斯拉夫人（塞尔维亚人、克罗人和斯洛维尼亚人的共称）建立新的国家实体。但除了部份的波希米亚捷克人，这些人绝大部份仍是经济上落后的农民，说着相互不能理解的方言，任何共同民族纽带的思想都仅限于一帮城市知识份子。这些农民大众无法被吸收到战斗中来，用国家统一的新模型来取代经济落后与教区管辖的旧传统。但有些农民却能够被说服去扮演布列塔尼农民和巴斯克农民的角色——护卫旧封建秩序，以防德、匈民族主义者对它的挑战。因此在1848年农民们加入了反革命队伍，并协助哈布斯堡君主政权粉碎了维也纳的革命。如马克思当时所写的：“在维也纳有成群的各国人士想像着反革命会带来解放”。[14]难怪，“在那几个月里欧洲所有的民主国家开始憎恨那些小斯拉夫国家……”[15]

    当“民族性”（nationhood）②在日益资产阶级化的世界成为建制的、普遍被认可的合法性的象征时，不仅反抗旧秩序的运动，就连那些奋力加强旧秩序的运动都在旗帜上刻下“民族的”口号。到19世纪下半叶之前，甚至过去对民族运动最憎恨的对手——封建王朝，也开始以民族主义术语来重新定义自身。波斯君主政体接过德国民族主义的意识形态。哈布斯堡王朝把它的领土分为两半，一半领土以匈牙利语取代拉丁语成为官方语言，另一半领土中，则以德语为官方语言。“全俄罗斯的沙皇”——他的宫廷说的是法语，而又在相当程度上依赖说德语的行政官——第一次开始鼓励大俄罗斯民族主义，把其他民族看作天生劣等。“直到亚历山大三世（1881-94），俄罗斯化才成为官方政策。”[16]

    绝对主义君主政体在中世纪晚期通过利用市民抗衡封建地主而建立起来，此时则藉着与部份资产阶级和小资产阶级谈判来试着延长寿命。君主政体愿意把特权给予说同一种语言的商人、银行家、制造商、贵族以及知识阶层，只要他们愿意跟它合作对抗它的敌人；从而激怒了说其他语言的部份资产阶级和小资产阶级。

    但不仅是旧君主政体才采取推动一种民族主义而压迫其他民族主义的政策。那些分割了整个非洲及亚洲大部份的资本主义国家也是如此。19世纪下半叶出现了对“英国”民族主义的新颂扬；国家掌管的教育制度第一次向儿童灌输“国家”历史的光荣，并出现了崇拜帝国的文学家写作的民族主义的大众小说、戏剧、诗歌，有意识地创造传统以鼓励大众与君主政体的认同。对中产阶级而言，认同“国家”（nation）与帝国不单只是意识形态上的，而且包含着不加掩饰的物质动机：管理帝国的官僚是说英语的，其中的职业体系是开放给英格兰或苏格兰中产阶级的，较少开放给爱尔兰天主教徒或澳大利亚人，至于印度或非洲人就更少了。

    反动的民族主义的运用，同有意利用语言和宗教差异相结合，以削弱殖民地反抗英国统治的运动。正如橙带党新教至高无上的口号曾被有效地运用于爱尔兰，在印度，1900年代初期，英国人也曾试着藉宗教界线分裂孟加拉，也就是玩弄回教牌以破坏初生的民族运动；在巴勒斯坦，英国人于第一次世界大战末尾鼓励欧洲的犹太移民，以削弱阿拉伯世界对英国统治的抵抗力量；在塞普鲁斯，他们主要从说土耳其语的少数民族那里征募警力；而在锡兰（今日的斯里兰卡），他们则从部份说坦米尔语的居民那里征召警力。

[14] 《柏林的反革命》。“The Counter-Revolution in Berlin “, Neue Rheinische Zeitung, 12 November , 1848, in Marx Engles Collected Works, Vol.8 (Moscow, 1977), p.17.

[15] O.Bauer, Die Nationalitätfrage und die Soaialdemokratie, p.271, Quoted in R.Rosdolsky, Engles and “non-historic” Peoples (1987)Critique, p.35.

[16] B.安德森《想象的共同体》。B.Anderson，op.cit，p.87.

改写者补注：

    ① 橙带党(Orange Order) 是一七九五年成立于北爱尔兰的一个秘密团体，旨在支持新教。爱尔兰民族主义者在凤凰公园聚会时，故意剥桔子(orange)吃，以表示爱尔兰一旦取得了统一与独立，橙带党必将被吞没。所谓“新教至高无上”（原译稿为“新教优势”，很含糊），即维护新教和新教的王位继承权。（原译本为“奥伦治”）

    ② “民族性”（nationhood），大陆译为“作为一个国家的地位”。原译稿为“国族性”。


矛盾的民族主义与地方自治主义

    19世纪晚期以后，遍及全世界的民族（national）理想的传播有了更进一步的变异。敌对的民族（nationalities）很快地开始为同一领土而战。①

    早期民族主义者的模型假设，他们能够很容易地将少数民族吸收到他们的新民族国家里。而最早的很多民族国家的确做到了这点：英国人成功地使苏格兰人认同“英国”（Britain）与帝国，法国人吸收了说奥西坦尼亚（Occitanian）方言的南方人，甚至得到许多讲德语的阿尔萨斯人的支持；德意志帝国赢得萨克森（Saxong）、图林根（Thuringia）、汉诺威（Hanover）、汉堡（Hamburg）以及布莱梅（Bremem）的效忠，虽然巴伐利亚（Bavaria）和莱因地（Rhineland）盛行分离主义的潮流。

    但较晚发展的民族主义情况十分不同。如我们所见，资本主义的迟来意味着，在要组成新国家的人群之中，很少有一种占支配地位的语言或方言。民族主义者或许可以通过把某一部份人口的语言宣告为新国语，获得这部份人口的支持，但也招致了其他群体的敌对。

    即使某种程度的资本主义发展确已开始，事情并不见得容易些。因为它把国语讲得不流利的农民阶级新部份卷入市场关系，并从他们之中创造了新的小资产阶级。来自这种背景的知识份子开始把农民的方言整理成新语言，去为它们争取官方地位，并最终争取以它们为基础的民族国家。于是，正如前农民的不断涌入，将布拉格从主要说德语的城市变为主要说捷克语的城市，要创建独立于奥地利省份波希米亚（Bohemia）和摩拉维亚（Moravia）的新捷克国的要求便兴起了。但至少到19世纪晚期以前，在布拉格已有了明确的说捷克语的大多数。在许多主要的东欧、巴尔干和高加索城镇，所有相互竞争的语言群体都已成长，却没有任何一个必然占优势：在特兰西瓦尼亚（Transylvania）有匈牙利和罗马尼亚语居民；的里亚斯特（Triest）有意大利和斯洛文尼亚语居民；西里西亚（Silesia）有德语和波兰语居民；维尔纽斯（Vilnius）有立陶宛语、波兰语和意第绪语（犹太语的一种）居民；在西乌克兰有乌克兰语、意第绪语和波兰语居民；伊斯坦布尔（Istanbul）有土耳其语、希腊语和亚美尼亚语居民；马其顿地区（Macedonia）有希腊语和斯拉夫语居民；巴库（Baku）有俄语、亚美尼亚语和土耳其语居民。

    资本主义世界是一个组织为语言民族国家的世界，因此，当每个同文同种的民族群体被吸收进这个世界，它的小资产阶级便要求自己的语言和自己的国家。但它来得太晚，不能像英、荷、法或德国那样，通过漫长、自发的过程带来语言的同质性。不同的民族主义要想达到目标，唯有发动血腥战争来反对彼此，正如反对——有时并不反对——旧的君主政体。②

    它的后果，在1913年第二次巴尔干半岛战役全部的恐怖中展现出来：敌对的民族国家罗马尼亚、塞尔维亚和希腊联合起来对抗保加利亚，并把马其顿分为两半，造成约50万人丧生。这种恐怖再度出现于1915年：为了从旧奥匈帝国讲土耳其语和库尔德语（Kurdish）的人口中取得支持，民族主义的“青年土耳其”（Young Turk）官员们组织了灭绝这一帝国中大多数亚美尼亚语人口的计划；1918—19年阿塞拜疆与亚美尼亚的民族主义团体在巴库相互残杀，1921—22年土耳其和希腊之间的战争导致双方军队相互驱逐了数十万民众。在东欧、巴尔干和高加索，民族主义曾一度意味着“种族清洗”——大屠杀、武力驱逐乃至灭绝营。③

改写者补注：

    标题中的“共有主义”（communalism），应译为“地方自治主义”，含有分离主义的意思。第五章《民族主义的阶级基础》中用到这个词：“迦纳的恩克鲁玛（Nkrumah）或许曾颂扬非洲的‘共有主义’……”，指的是“非洲传统村社制度”。

    ① 敌对的民族（nationalities）很快地开始为同一领土而战：nationality原译“国家”，也可译为国籍、（同一国家内的不同）民族、种族。这里取“民族”，即同一领土中的敌对的民族——因为这一领土可能原先已保有国家的形式。

    ② 不同的民族主义要想达到目标，唯有发动血腥战争来反对彼此，正如反对——有时并不反对——旧的君主政体。（The different nationalisms could only achieve their goals if they waged bloody wars against each other as well as – or sometimes instead of – against the old absolutisms.）。“君权政体”英文为“绝对主义”（absolutism）。原译本为：不同的民族主义只有向彼此以及旧君权政体发动血腥战争，或有时只有向前看，才能达致它们的目标。——其中“有时只有向前看”不知从何而来，应该是误译。改写的后半句仍然显得呆板，其意为：有时民族主义者反对彼此而不是反对旧君主政体。

    ③ 灭绝营（extermination camps）：又译死亡营，消灭营，或集中营。不过集中营正式称呼为concentration camp。


古典马克思主义与民族问题

    马克思和恩格斯参与了1840年代的革命运动。他们从激进的自由民主派开始他们的政治生涯，但很快认识到人类解放只有通过更进一步并依靠工人阶级革命的运动才能达到。这样的革命将会结束“人民彼此之间的民族差异与敌对”。

    人对人的剥削一消灭，民族对民族的剥削就会随之消灭。民族内部的阶级对立一消失，民族之间的敌对关系就会消失。 [17]①

    然而，这并不意味着他们自外于资产阶级民主势力对抗君主制的斗争。他们投身到1848—49年的革命起义中，并从左翼立场批判资产阶级民主派欲与旧秩序和解的企图。起义的关键角色由四个主要的民族运动扮演：把德、意统一为资产阶级民族国家以取代将之四分五裂的诸多君主政权的斗争、从维也纳的哈布斯堡王朝统治下解放匈牙利的斗争、以及把波兰从横行欧洲的反动宪兵——沙皇专制——之下解放出来的斗争。

    在1848—49年的背景下，这些运动之中任何一个的成功，都是作为整体的革命之收获，其失败则是反革命势力的胜利。马克思与恩格斯因此寻求通过革命的战争，在德国、匈牙利、意大利和波兰建立新的民族国家②，并对欧洲最后的封建残余给予决定性的一击。在这场战争中必须对抗的敌人是奥匈帝国的斯拉夫政客，他们使用民族主义措辞来正当化他们对君主政体的拥护。他们的挫败将是为资产阶级民主制之充份发展清理战场的过程的一部份，对工人阶级反抗该制度的斗争亦然。

    马克思和恩格斯并不需要任何极复杂的对民族主义的分析才能看出在这种情况下需要做什么。而且要记住，他们所全心贯注的不只是从事革命鼓动，并且是阐述一个全新的关于历史与社会的见解。因此，特别是恩格斯，只是简单采用了黑格尔历史哲学的词句来区分不同的民族运动——根据这些运动是代表具有长远和有活力的历史的“历史性民族”（historic peoples），还是代表注定要被历史发展边缘化的“非历史性民族”（non-historic people）。在这个时期，马克思和恩格斯似乎都不曾领悟到民族（nation）是怎样一个新的历史现象[18]、跟以往的国家（states）或种族群体（ethnic groupings）③多么不同、以及他们所谴责的大部份运动同现代民族运动的特征相去有多远。[19]

    1860年代他们开始改变自己在民族运动上的立场，因为他们面临着在爱尔兰反抗英国统治的鼓动热潮④。过去他们反对英国在爱尔兰的压迫统治，但一直是诉诸通过在英国的革命来结束这一统治。现在他们改变了看法。马克思写信给恩格斯：

    我已竭力设法激起英国工人举行示威来援助芬尼亚运动。……过去我认为爱尔兰从英国分离出去是不可能的。现在我认为这是不可避免的，即使分离以后还会成立联邦。 [20]⑤

    爱尔兰人需要的是：自治和脱离英国而独立……土地革命……实行保护关税制度以抵制英国。 [21]⑥

    他在给库格曼的信中写道：

    在英国工人阶级对爱尔兰的政策还没有和统治阶级的政策一刀两断以前，在它还没有做到不仅和爱尔兰人一致行动，而且还倡议取消1810年所实行的合并，以自由联盟的关系去代替这种合并以前，它在英国本土永远不会做出任何有决定意义的事情。这是必须做到的，这不是出于对爱尔兰人的同情，而是基于英国无产阶级利益的要求。如果不这样做，英国人民就还得受统治阶级支配，因为他们必然要和统治阶级结成反对爱尔兰的统一战线。…… [22]⑦

    在对爱尔兰问题的探讨中，马克思得出一个非常重要的结论⑧：压迫国（oppressor nation）的工人所持有的民族主义将他们与统治者绑在一起，并且对他们只有害处。被压迫国（oppressed nation）的民族主义则能引导工人反抗统治者。马克思甚至还支持了爱尔兰民族的斗争——他们一直被排除于“欧洲的伟大历史民族”（the great historic nations in Europe）的名单之外。然而，直到马克思去世后，恩格斯才开始提出新的、对民族（nations）的历史唯物主义解释。一份重写《德国农民战争》（The Peasant War in Germany⑨，内容为宗教改革时期的人民运动）的未完成计划使得恩格斯去研究中世纪末期社会的转化，并把物质因素看成作为新历史现象的民族国家发端的原因。他强调，当城市愈来愈重要，并与君主政权联合起来对抗其余的封建统治阶级，“在脱离了带有早期中世纪特征的种族混杂之后，新的民族主义逐渐发展起来”⑩。但这段话是写在一份1935年才得以出版的手稿里。[23]

    对民族主义更深入的历史唯物主义分析直到19世纪末才开始，当时新的政治发展突然使它变成一个紧迫的问题。

    社会主义运动在德意志帝国成长之后，接着在奥地利也有类似的成长（当时的奥地利包括了今天捷克领土波希米亚、摩拉维亚、和今天的斯洛文尼亚），许多最著名的说德语的马克思主义者来自这些地方：奥托•鲍威尔（Otto Bauer）和鲁道夫•希法亭（Rudolf Hilferding）是奥地利人；卡尔•考茨基（Karl Kautsky）是捷克人。但当奥地利政党享受着1890年代第一次真正的胜利时，奥地利的斯拉夫人之间不断增长的民族主义煽动却使它陷入激烈的论战中。

    奥托•鲍威尔试图以新的民族主义分析来解决论战。他认为民族国家乃是“文化共同体”（community of culture），或“命运共同体”（ community of destiny）⑾，它使得所有归属于它的人以不同于别国人的方式来体验事物。[24]民族国家赋予它的成员某些共同特征，因此例如英国人和德国人作同样的旅行却有不同的体验。文化的差异意味着，即使说同样语言的人们——如丹麦和挪威人，或如塞尔维亚人和克罗地亚人——仍属于不同的国家。[25] “正是文化的差异使各个国家严格地相互隔离，不论血源怎样融合。” [26]

    奥托•鲍威尔认为，民族文化经历了三个历史阶段。它从原始共产主义时期开始，那时“所有同胞以血源和文化共同体的方式相互关联”。接着经历了阶级社会时期，民族文化靠统治阶级的文化联合在一起，到最后它将“由未来的社会主义社会来代表”。[27]因此，“民族国家”可以从生产力发展的观点来看待，作为构成“那内在于我们的历史性的东西”（what is historical in us）[28]、作为“历史的浓缩”（condensation of history）[29]。

    他继续以最直率的方式抨击那些看不到国家的价值、而是选择“无产阶级世界主义”（proletarian cosmopolitanism）⑿、“最简单地采取工人阶级立场对抗资产阶级世界的国家冲突”的人⒀，譬如采用“讲捷克语与德语的同志”而不是“捷克和德国同志”⒁。他们掉进了“启蒙理性主义”、“社会的原子论个人主义（atomistic-individualistic）概念”的思想陷阱，而看不到“个人本身是民族的产物”（the individual man is himself a product of the nation）。

    奥托•鲍威尔的结论是，社会主义者应当接受民族概念，作为人类存在中重要的社会和历史因素，并告诉各国人民，只有在社会主义之下，民族文化才能达到充份发展。“社会主义向所有国家（nation）宣告，他们渴望实现政治统一和自由。对德国也一样。”[30]他谈道，对文化民族主义的这种拥护，使社会主义者能够阻止大国分裂——对他来说这是经济发展所必需的。

    奥地利社会主义者草拟了一份详细计划（部份基于奥托•鲍威尔的看法），[31]向奥匈帝国的所有不同民族许诺在现存的帝国架构里建立他们自己的国家机构。任何特定地区的民族团体将被给予教育和文化事务自治，然后同其它地区的团体结为联邦，以便形成全帝国的单一“自治”结构。将没有官方语言，虽然“联邦议会可以决定是否需要一种共同语言”。整个架构是要用来促进“奥地利全体人民的民族特征的培育和发展”。[32]

    这个计划的实际结果就促使社会主义运动份子不断向强调工人阶级中的文化差异的人作出让步，直到社会主义政党以及工会一个接一个分裂成不同的国家组织——这无疑使不管说德语或捷克语、雇佣着语言上混杂的劳动力的雇主们大为满意。

    对奥托•鲍威尔的立场第一次发起理论攻击的是考茨基（Karl Kautsky）。1880年代晚期他已开始深化对现代民族起源的唯物主义分析，继而在许多著述中以各种方式探讨了同样的论题。这是列宁等其他马克思主义者的起点。如乔治•豪普特（George Haupt）所言：“考茨基创制理论、提出各种附带论述并作了区分，虽然他没有予以系统化，但长期以来仍是不可或缺的参照点”。[33]他与奥托•鲍威尔的意见分歧在于“民族的两种概念的对立，被列宁命名为‘心理－文化的’（psychological-cultural）以及‘历史－经济的’（historical-economic）概念”。[34]

    考茨基认识到：要定义“民族是什么”，事实上是不可能的：

    “民族”是一个很难了解的社会组织，是社会发展的产物，其规则还不能转化为精确定义的社会机体。民族性是不断自我转化的社会关系，在不同条件下具有不同的含义…… [35]

    但他坚持，民族可以通过与经济发展的关系来理解。“社会的集中和分离成民族国家乃是经济发展最有力的杠杆之一”。[36]他谈道，仅仅这一点便解释了为什么在北波希米亚说德语的居民把自己看作德国的一部份，瑞士的德语居民却不然。[37]由于它在经济发展中的角色，“现代国家的标准形式就是民族国家（nation state）。但标准形式通常只作为趋势存在。它们极少以完全典型的方式来发展。”[38]此外：

    随着经济对抗程度的加深，每个经济区域努力发展自己的城乡工业，但在这么做之时越来越少能够不伤害到相邻地区的工业。奥地利的不同地区倾向于分离，而民族之间的“和解”变得更困难。 [39]

    他批判奥托•鲍威尔忽视了语言的重要性。他认为，只有一个国家包含了一个以上的“语言共同体”，那就是瑞士。至于不同国籍拥有同种语言，例如英国人和爱尔兰人、丹麦人和挪威人、塞尔维亚人和克罗地亚人，“并不证明每一个民族共同体就是一个语言共同体，仅仅证明有时一个语言共同体可以包含两个民族，并且语言共同体不是区分民族的唯一标志”。[40]事实上，“语言在社会生活中的强有力的角色可以让我们了解到民族感情力量的重要部份”。[41]

    他继而把民族国家的兴起归结为一系列因素。首先，资产阶级渴望为他们的商品提供市场，不受封建领土分割的阻碍和旧国家结构的干预。其次，现代社会中行政部门渐增的重要性，赋予语言问题前所未有的重要性：“官僚机构是没有单一语言便难以运作的结构”。最后，“社会的商业化”通过增加不同地方人民之间交流的频率，为语言的统一奠定基础，并产生出较为一致的语言：“仅仅通过教育渠道很少能成功地达到同一，只能通过国家内部商业关系的发展”。[42]

    最终，正是这一点解释了在单个国家（state）内部的敌对民族（nationalities）的兴起。在经济力量还没有强大到能让说着不同语言的居民学习国语的地方，政府强行统一的企图增大了不同语言群体之间的分歧。有的群体因其语言被赋予官方地位而获得物质上的优势：它给予了他们在国家官僚制度的等级中晋升的优先机会。但其他群体则受到损害，并倾向致力于他们自己的国家认同以对抗官方的认同：

    在专业生活中或在法庭面前，说的是优势语言，说其它语言的民族则处于弱势……工匠和农民的子女要晋升到官僚制度里面，对于不会说官方语言的民族来说是非常困难的。 [43]

    考茨基就此提供了比奥托•鲍威尔更为历史且更为唯物主义的、对敌对的民族主义兴起的解释——但也许正因此，倒是奥托•鲍威尔受到了当今把马克思主义指责为“化约主义”（reductionist）、忽略“种族”（ethnicity）和“性别”（gender）的那些人的赞美[44]。但考茨基的分析中存在着一个没有解决的问题。他认为资本主义经济发展将导致民族斗争逐渐消失，尽管他已洞察到少数群体是如何转向新的民族主义。在他早期的著述中，他谈道，资本主义的发展令捷克民族注定要消失。而甚至在放弃了这个见解之后，他仍认为民族冲突会随着资本主义商业变得愈来愈国际化而逐渐消失：

    当（社会）交流随着经济发展而扩张，使用同一语言的人民的圈子也必定会跟着扩张。由此出现了统一的语言扩张的趋势，这些统一的语言会吞并其他民族，使它们失掉自己的语言而采用优势民族的语言，或采用某种混合语言……

    各民族加入国际的文化共同体，这将从商人和受过教育的人更多地使用通用语言而反映出来…… [45]

    这里有个一重要的洞见，使得考茨基对奥托•鲍威尔在社会主义者之间促成民族对抗的做法加以抨击：

    纯粹的民族文化从没有比现在更不可能了。因此当人们谈论着民族文化、并认为社会主义的目标是要赋予群众以民族文化时，我们会觉得十分不解……当社会主义社会给大众提供教育，它也给予他们说多种通用语言的能力，并因而能参与整个国际文明，而不只是特定语言共同体的个别文化。 [46]

    但他的洞见却被埋没在一种更宽泛的分析之中，这种分析大大低估了资本主义怎样在创造出克服民族对抗的可能性时，又煽动起民族对抗。

[17] 《共产党宣言》。K.M.arx and F.Engles, Manifesto of the communist Party, in Marx, Engles and Lenin, The Essential Left (London, 1960), p.33.

[18] 有些作者在谈到马克思和恩格斯的民族问题时回避这一点，因此反马克思主义者拉克劳（Laclau）的跟随者Ephraim Nimmi把它归结为当时他们其实还没有掌握精致的唯物论分析。参见其Marxism and Nationalism （London，1991）.

[19] 捷克的运动较接近鲁塞尼亚（Ruthenians）和南方斯拉夫的现代民族运动，早在1848年，最初的捷克资产阶级和小资产阶级便在发展国家资本主义的计划下，企图把波斯尼亚和摩拉维亚的农民联合起来。他们所采取的办法对高地人、布列顿人和卡利斯人当然是不确实的。马克思的《Neue Rheinische Zeitung》确曾对捷克人表示同情，直到他们的领导人在奥地利君主政权攻击民主主义运动时抛弃自己的价值。

[20] 《马克思和恩格斯的通信（1867年11月2日）》Letter of 2 November, 1867, Marx-Engles Collected Works (Moscoe, 1987), pp.460-461.

[21] Letter of 30 November, 1867, 同上，vol.42, pp.486-487.

[22] 《马克思致库格曼（1969年11月29日）》。Marx to Kugelmann，29 November，1869，Ibid.，vol.43，pp.390-391.

[23] 参见《论封建制度的瓦解和民族国家的产生》“On the Decline of Feudalism and the Emergence of the National State.” 写于1884年底，目前收录于Marx-Engles, Collected Works, vol.26, pp.556-565. 而仅在两年之前，恩格斯的手稿 “On the Early History of the Germans” 中，还写着“日耳曼民族从凯撒时代存在至今”。参见Collected Works, Vol.26, p.30.（中译本见全集21卷，452页）

[24] O.Bauer, ” The Concept of Nation”, from Die Nationalitatfrage und die Sozialdemocratie, 收录于法文版 G.Haupt, M.Lowy and C.Weill (eds.), Les Marxistes et la question nationale (Paris, 1974), p.235.

[25] O.Bauer, 同上，p.238.

[26] 同上，p.239.

[27] 同上，pp.241-242

[28] 同上，p.243.

[29] 同上，p.249.

[30] 同上，p.264.

[31] 虽然他批评某些方面。参见E.Nimni, Marxism and Nationalism, op.cit., p.145.

[32] 1899年奥地利政党采用的布尔诺计划收录于罗莎•卢森堡的《民族问题》The National Question (New York, 1976), pp.104-105.

[33] G.Haupt, ”Les Marxistes face a la question nationale: l'histoire du problem”, in G.Haupt et.al, op.cit..

[34] 同上，p.49.

[35] 考茨基《民族性和国际主义》。“Nationality and internationalism” Neue Zeit, January 1908, translated in French, ibid.p.129.

[36] K.Kautsky, “La nationalite noderne”, Neue Zeit, 1887, translated into French, ibid, p.119.

[37] 同上，pp.114-127.

[38] 同上，pp.114.

[39] 同上，pp.116.

[40] 同上，pp.35.

[41] 同上，pp.136.

[42] 考茨基《民族性和国际主义》。Kautsky, “Nationality and Internationalism”, Neue Zeit, 1908, 同上，p.136.

[43] bid., pp.137-138.

[44] 典型的例示参见 E.Nimni, Marxim and Nationalism, op.cit..

[45] 考茨基《民族性和国际主义》。K.Kautsky, ”Nationality and Internationalism”, quoted in R.Luxemburg, The National Question, op.cit., pp.126-127.

[46] 同上，p.127.

改写者补注：

    ① 改用《共产党宣言》中译本。

    ② 在德国、匈牙利、意大利和波兰建立新的民族国家（establish new national states in Germany, Hungary, Italy and Poland）：原译稿漏掉了“意大利”。

    ③ 种族群体（ethnic groupings）：原译稿为“民族组合”。不知道在台湾的语汇里“民族组合”是什么意思，总之在这里很含糊，参照文意，可译为“种族集团”，事实上用“种族”即可。grouping指集团、派别。ethnic group指同文同种的（旧式）民族，即并非在历史变迁中形成，而是未开化社会里聚居的、同文同种的部落、种族。

    ④ 他们面临着在爱尔兰反抗英国统治的鼓动热潮（faced with a renewal of the agitation against British rule in Ireland），原译稿“面对着在爱尔兰反抗英国统治的革命煽动之热潮”，多出“革命”一词。renewal有新生或复兴之意，这里沿用译稿之“热潮”。

    ⑤ 我已竭力设法激起英国工人举行示威来援助芬尼亚运动。（《马恩全集》第31卷第381页译文）（I have done my best to bring about a demonstration of the English workers in favour of Fenianism）：原译稿：我已尽我所能，去产生英国工人支持爱尔兰脱离英国统治的示威。

    ⑥ 爱尔兰人需要的是：1、自治和脱离英国而独立……2、土地革命……3、实行保护关税制度以抵制英国（《马恩全集》第31卷下第405-406页译文）（What the Irish need is ... self government and independence from England.. Agrarian revolution.. .Protective tariffs against England.）。原译稿：爱尔兰人需要的是自治与脱离英国而独立……农民革命……用来对抗英国的保护关税。

    ⑦ 《马克思致路•库格曼（1869年11月29日）》，引自《马恩全集》第32卷第625页。

    ⑧ 在对爱尔兰问题的探讨中，马克思做出一个非常重要的结论（In his approach to the Irish issue, Marx was making a very important point）：原译稿“马克思在爱尔兰问题的方针中说明了很重要的一点”。

    ⑨《德国农民战争》（The Peasant War in Germany）：原译稿误为“德国《农民战争》”（The Peasant War）。

    ⑩ 在脱离了带有早期中世纪特征的种族混杂之后，新的民族主义逐渐发展起来（out of the confusions of people that characterized the early middle ages, there gradually developed the new nationalisms）：原译本为“从刻划了中世纪早期的混杂、未被定界的人们那里，新的民族主义渐渐发展起来”。大陆中译本为“从中世纪早期的各族人民的混合中，逐渐发展起新的民族……”（转引自《马恩列斯论民族文学》）

    ⑾ 原译稿为“命运的社群”。改写版基本上将“community”统一改译为“共同体”。奥托•鲍威尔的论述可参见斯大林《马克思主义和民族问题》的引述：“民族就是那些在共同命运的基础上结合成共同性格的人们的集合体。”（注：见奥.鲍威尔的《民族问题和社会民主党》1909年镰刀出版社版第139页。）鲍威尔对“命运共同体”的定义是：“命运共同体不是意味着遭受同样的命运，而是意味着在经常交往和不断互相影响中共同经历同样的命运”。鲍威尔还区分（命运的、性格的）“共同性”和“同一性”，认为前者比后者复杂且重要。比如各国工人阶级“之间存在着交往关系，但是这些关系毕竟比英国工人和英国资产者由于以下的原因而建立的关系松散得多：他们二者生活在同一座城市，读着同样的墙头告示、同样的报纸，参加同样的政治活动或体育活动，他们本身偶尔互相对话，或者双方都和同一些人即资本家和工人之间的各种中间人对话。……”（摘自《鲍威尔言论》三联书店1978年版P11）

    ⑿ “无产阶级世界主义”（proletarian cosmopolitanism）：Cosmopolitanism意为“世界主义”。原稿译为“国际主义”（英文应为internationalism）。

    ⒀ 最简单地采取工人阶级立场对抗资产阶级世界的国家冲突（“the most primitive take of position by the working class as against the national strife of the bourgeois world”）原译稿相当含混：“工人阶级最原始的位置之采取，如何对抗资产阶级世界的国家争斗”。

    ⒁ 譬如采用“讲捷克语与德语的同志”而不是“捷克和德国同志”（for instance talking of “Czech and German speaking comrades” rather than “Czech and German comrades”）——原译稿只有：例如说到“说捷克与德语的同志”。后半给漏了。


卢森堡与列宁

    罗莎•卢森堡（Rosa Luxemburg）的出发点与奥托•鲍威尔和考茨基不同。当时她致力于在波兰建立革命党，而波兰的社会主义运动在1890年代分裂为两派，其中一方日益迈向民族主义，比如后来的波兰独裁者毕苏斯基（Pilsudski），另一方则坚决主张国际主义。而当她的政党参加了1890年代共产国际会议以及1903年俄国社会民主党时，发现多数代表在某种程度上拥护波兰的独立权，对她来说，这似乎会给她在国内的民族主义对手以安慰。直到1918年去世，她都一直激烈地反对任何民族自决的“权利”，并反对社会主义者介入任何民族起义。

    她用以支持自己立场的论据，结合了考茨基与奥托•鲍威尔的部份见解。她把民族主义的起源直接定位于经济中，即统治者的经济需要。她在阐述考茨基关于民族主义兴起（如在德国和意大利）的分析中，全力强调大资产阶级的角色。[47]她辩称，大资产阶级对国内市场的渴求使之要推进民族运动，并赋予了它的现实特征。接着她继续使用这一“经济主义”（economistic）的分析去瓦解19世纪晚期和20世纪初的波兰民族主义：

    19世纪上半叶，波兰民族热情的物质基础，不像中欧那样由当代资本主义发展所决定，相反，是由贵族对它自身社会地身份的概念所决定，根源于未开化的封建经济。

    波兰的民族运动随着封建关系消失，而作为资本主义发展的历史代言人的资产阶级，从一开始便与我们同为明显的反民族因素。这不仅仅是由于19世纪资产阶级的特殊根源，也就是外来的，异类的，一种殖民化的产物，是移植到波兰土地上的外来之物。同样具决定性的事实是，波兰工业从一开始便是出口工业……出口到俄国……这成为波兰资本主义存在与发展的基础……以及波兰资产阶级的基础。因此，我们的资产阶级对俄国表现出政治上的依赖……波兰资产阶级的阶级统治，不仅没有要求创造统一的民族国家，而且相反，它兴起于波兰被征服与分割的基础上。统一与国家独立的概念并没有从资本主义中汲取到它生命的泉源：相反地，当资本主义发展起来时，这个概念从历史观点看已经过时了……在波兰，出现了民族概念与资产阶级发展之间的敌对，使得民族概念兼具乌托邦式和反动的特征。 [48]

    对她来说，既然国家是资本主义发展的一部份，如果资产阶级不愿在某处建立民族国家，那么国家概念就注定是失败和反动的。

    她的论述源于波兰的背景。但她进一步加以发挥。她正确地指出，考茨基认为资本主义对国际贸易的需要必然导致民族国家和平共存乃是错误的。相反，她强调，国家之间会有不断增加的冲突，而且国家将逐渐不再是具有同质性民族人口的国家，而是对不服从其意愿的全体人民予以强行合并的国家：

    历史发展……不是趋向“民族国家”概念，而是趋向民族之间的势不两立的斗争，趋向于创建大资本主义国家……当代世界最能为剥削利益服务的形式不是考茨基所认为的“民族”国家，而是致力于征服的国家。当我们从国家达到这一理想的程度来比较不同的国家……我们以英国和德国为典型，因为它们建立在对欧洲和世界普遍的民族压迫的基础上，再以美国为例，这个国家的胸口烙印着压迫黑人的疮疤，同时试图征服亚洲人民。⑴

    她断言，这推毁了任何新的、有生命力的民族运动出现的可能性：

    世界强国的发展是我们时代的一个典型特征，它随着资本主义的前进而日益重要。这从一开始就宣判了所有小国的政治无能……“自决”，较小的和次要的国家的独立存在是一种幻觉，并且将越来越是如此……谁能严肃地谈论那些形式上独立的人民的“自决”，如孟特格林人、保加利亚人、罗马尼亚人、塞尔维亚人、希腊人……？从这个观点来看，要保证所有民族自决的可能性，就等于要从资本主义的巨大发展退回到远在15及16世纪以前的中世纪小邦国。 [49]⑵

    她的这一部份论述的主要特点，在于她如何从对资本主义的经济和军事趋势的精彩、辩证的说明，转到了政治结论上完全机械的观点——大资本不希望有民族斗争及民族反叛，所以这些都毫无价值。

    这不等于她对民族主义持简单的反对立场，因为她把她对民族国家根源的极端考茨基主义（ultra-Kautskyite）的分析同奥托•鲍威尔对文化民族主义的态度结合起来。她赞赏奥地利政党的布尔诺计划（Brno programme），及其将人口划分为自治民族团体的方案。她把“民族情感”（national sentiment）说成“精神现象的较高形式”，并且 把预言“波兰民族认同”作为社会主义运动将导向“解救波兰民族文化的新展望的开启”。[50]她声称，“在波兰，民族主义理想对工人阶级来说并不陌生，也不可能陌生”，这是基于“工人阶级不能漠视对社会的智识与文化遗产的最不可忍受的野蛮压迫”。[51]她相信，“无产阶级能够且必须为捍卫作为文化遗产的民族认同而战，文化遗产有其存在和繁荣的权利”，但“民族认同不能由民族分离主义来捍卫”。[52]

    关于民族主义，古典马克思理论家当中在理论上最为复杂的是列宁。[53]对他来说，有关资本主义不断发展所产生的新民族主义的分析并不是学院习题。俄罗斯帝国是比奥匈帝国更为民族混合的国家，而且是更具爆炸性的混合。1905年的革命不仅是工人、农民与自由资产阶级的革命，也是少数民族的革命。如果他的党在民族问题上出了差错，它的整个革命策略将破碎不堪。这使得他跟奥托•鲍威尔和卢森堡的立场起了尖锐的冲突。

    列宁对民族兴起的分析建立在考茨基的唯物主义解释的基础上。早在1914年列宁就这样写道：

    在全世界上，资本主义彻底战胜封建主义的时代，是同民族运动联系在一起的。这种运动的经济基础就是：为了使商品生产获得完全胜利，资产阶级必须夺得国内市场，必须使操着同一种语言的人所居住的地域用国家形式统一起来，同时清除阻碍这种语言发展和阻碍把这种语言用文字固定下来的一切障碍。语言是人类最重要的交际工具；语言的统一和语言的无阻碍的发展，是保证贸易周转能够适应现代资本主义而真正自由广泛发展的最重要条件之一，是使居民自由地广泛地按各个阶级组合的最重要条件之一，最后，是使市场同一切大大小小的业主、卖主和买主密切联系起来的条件。

    因此，建立最能满足现代资本主义这些要求的民族国家，是一切民族运动的趋势……因此民族国家对于整个西欧，甚至对于整个文明世界，都是资本主义时期典型的正常的国家形式。 [54]⑶

    资本主义关系在国际上的扩张意味着会产生愈来愈多的民族运动：

    毫无疑问，世界上人口最密的亚洲，大部分不是处于“列强”殖民地的地位，就是保持着民族关系上极不独立和备受压迫的国家状态。可是，这种尽人皆知的情况难道能够丝毫动摇下面一件无可争辩的事实吗？这就是在亚洲只有日本，也就是说，只有这个独立的民族国家才造成了能够最充分发展商品生产，能够最自由、广泛、迅速地发展资本主义的条件。……但是有一点是无可争辩的，这就是资本主义使亚洲觉醒过来了，在那里到处都激起了民族运动，这些运动的趋势就是要在亚洲建立民族国家，也只有这样的国家才能保证资本主义的发展有最好的条件。……

    民族国家是资本主义的通例和“常态”，……从民族关系方面来看，民族国家无疑是保证资本主义发展的最好的条件。这当然不是说，这种国家在资产阶级关系基础上能够排除民族剥削和民族压迫。这只是说，马克思主义者不能忽视那些产生建立民族国家趋向的强大的经济因素。⑶

    在1916年之前列宁发展着这种分析，抨击那些跟卢森堡运用同样方法的人。[55]他们以资本主义发展和民族国家的成长之间的关系为由作出结论，认为一旦最先进的资本主义开始扩展到它们的旧国家边界之外，民族要求就是“乌托邦”和“反动的”。列宁认为这是掉进了“帝国主义经济论”（imperialist economism），将政治简化成了经济的直接机械的产物。他说，经济主义的论点是：“资本主义胜利了，因此政治问题是浪费时间”，新理论是：“帝国主义胜利了，因此政治问题是浪费时间。这种非政治的理论对马克思主义是极为有害的”。

    此外，列宁不再维持旧的、考茨基的见解：民族资本主义发展的拥护者必定是资本家。他注意到，1916年爱尔兰的起义涉及了“一部份城市小资产阶级和一部份工人进行的街头战斗……”列宁得出这样的结论：

    如果认为没有殖民地和欧洲弱小民族的起义，没有带着一切成见的一部分小资产者的革命爆发，没有那些不自觉的无产阶级或半无产阶级群众反对地主、教堂、君主和民族等等压迫的运动，就可以产生社会革命，那就是放弃社会革命。⑷

    他从分析中得出尖锐的实际结论。他为自决权的口号辩护，反对罗莎•卢森堡以及持类似见解的人，如卡尔•拉狄克（Karl Radek）和布哈林（Nicolai Bukharin）。他也抵制奥托•鲍威尔的“民族文化自治”方案。

    列宁对自决口号的辩护有两个成分。首先是关于同压迫国的统治者有同样国籍的工人的政治意识：

    如果我们不提出和不宣传分离权的口号，那就不仅是帮助了压迫民族的资产阶级，而且是帮助了压迫民族的封建主和专制制度。……罗莎•卢森堡因害怕“帮助”波兰民族主义资产阶级而反对俄国马克思主义者在纲领上规定分离权，事实上就是帮助了大俄罗斯民族的黑帮。她在事实上就是帮助对大俄罗斯人享受特权（并且是比特权更坏的东西）采取机会主义调和的态度。……要获得解放，就必须反对这种压迫。镇压被压迫民族运动的长期的历史，数百年的历史，“上层”阶级关于这种镇压的系统的宣传，造成了大俄罗斯民族的种种偏见，成了大俄罗斯民族本身解放事业的莫大障碍。……大俄罗斯民族的无产阶级不同这种偏见不断地进行斗争，就不能实现自己的目的，就不能替自己扫清走向解放的道路。

    建立独立自主的民族国家，在俄国暂时还只是大俄罗斯民族的特权。我们，大俄罗斯无产者，不维护任何特权，当然也就不维护这种特权。 [56]⑸

    列宁反对那些声称“这会在工人运动中鼓励按民族界线分裂”的人，他坚信结果是相反的。只要被压迫国工人看到压迫国的人民不为他们的民族平等辩护，他们便会受惑于他们自己的资产阶级和小资产阶级的民族主义煽动。但如果他们见到压迫国的工人政党全力支持自决权利，他们便会明白压迫国的工人政党拥护他们的利益，并抛弃他们自己的资产阶级和小资产阶级。列宁用1905年挪威脱离瑞典为例，来支持他的论点。卢森堡认为这一脱离是反动的、仅仅是以一个君主政体代替另一个。列宁承认独立的结果对工人不是大的进步，但他强调，瑞典社会主义者支持挪威独立权的态度，确保了它同样不是退步：

    瑞典工人这样承认挪威人的分离权，结果促进了挪威和瑞典两国工人的紧密联合，促进了他们同志般的充分的阶级团结。因为挪威工人相信瑞典工人没有沾染瑞典民族主义，瑞典的工人把他们同挪威无产者兄弟般的联合看得高于瑞典资产阶级和贵族的特权。 [57]⑹

    通过支持自决权，压迫国的社会主义者促进了本国工人阶级与被压迫国工人阶级之间的国际主义：“其实，承认一切民族有自决权，就是最高限度的民主主义和最低限度的民族主义。” [58]⑺

    列宁当时提出拥护自决权的口号的首要理由，是因为需要与压迫国工人阶级中的反动思想相对抗的原则。这不等于他排除了例外的情形。他承认在有些情形之下这个口号可能被滥用（如马克思所说的，捷克人和南斯拉夫人曾在1848年滥用这个口号）：

    民主要求中的每一个要求都能成为并且在某种情况下已经成了资产阶级欺骗工人的工具。……在实际行动中，无产阶级只有使自己的争取一切民主要求的斗争服从自己的推翻资产阶级的革命斗争，才能保持自己的独立。……另一方面，马克思始终把压迫其他民族的民族是不能获得解放的这个国际主义和社会主义的根本原则放在第一位。⑻

    因此列宁的第一个论点属于概述——如果不是完全无条件的话。但他将之与第二个论点结合起来，也就是关于在特定的具体情况下，被压迫国争取自决的影响。这个论点是关于革命策略与战术，而非原则。

    支持自决权并非无可避免地去支持特定民族脱离国家而独立。压迫国的社会主义者可以将争取独立权作为对抗反动意识形态的方式之一，而被压迫国的社会主义者则可以争取工人去反对独立的实践，就像离婚权使得夫妻能自由决定他们是否要在一起：

    自决权的要求并不等于分离、分散、成立小国家的要求……一个国家的民主制度同分离的完全自由愈接近，在实际上要求分离的愿望也就愈少愈弱…… [59]⑼

    但曾经发生过这样的情况：被压迫国的民族运动协助了世界工人阶级的斗争，即使民族运动是在资产阶级或小资产阶级的领导下。因为它削弱了占统治地位的国家及其统治阶级。列宁相信，1916年的爱尔兰起义就是这种情形，那些被沙皇政权及西方帝国主义压迫的许多民族的起义也是如此，这是他正确地预料到的世界大战带来的结果。为此，不仅压迫国的社会主义者在这些情况下应当支持自决权，而且被压迫国的社会主义者也应当参与争取独立的斗争。“如果我们不背叛社会主义，那就应当支持反对我们主要敌人即大国资产阶级的任何起义，只要这不是反动阶级的起义。”。[60]⑽

    然而，在某些情况下，社会主义者必须反对民族主义煽动，比如在第一次世界大战的具体环境中的波兰民族运动，它与德国帝国主义错综复杂地联系在一起，对抗英、法、沙俄的帝国主义。

    在一切民族运动开始时很自然地充当运动首领（领导者）的资产阶级，把支持一切民族要求称为实际的事情。但是无产阶级在民族问题上的政策（也和在其他问题上一样），只是在一定的方向上支持资产阶级，而始终同资产阶级的政策不一致。……

    对每个民族分离的问题都要作出“是或否”的回答吗？这似乎是一个很“实际的”要求。其实它在理论上是荒谬的……在实践上是让无产阶级服从资产阶级政策。

    无产阶级……从工人的阶级斗争着眼来估计一切民族要求，一切民族的分离。[61]⑾

    各被压迫民族的资产阶级解放运动和压迫民族的无产阶级解放运动之间的一切可能的相互关系，是无法预先估计到的。 [62]⑿

    这一点又导引出列宁在民族问题立场上的另一个重要特征——这个特征常常被那些连篇累牍地引用列宁来为自决权辩护的民族运动支持者所遗忘。列宁谴责奥托•鲍威尔的“民族文化自治”以及罗莎•卢森堡对它的支持，认为这是对资产阶级民族主义作让步。

    争论第一次兴起于俄国社会主义运动中，是在1903年俄国社会民主党的第二次（实际上是初创）代表大会的时候。在那时，社会主义运动在帝俄西部的犹太工人群体中仍要比在大多数其他工人当中来得先进。某些组织犹太工人的人士建立了完全犹太工人的社会主义政党——崩得（the Bund），他们声称犹太工人必须有自己独立的组织，并专注于宣传要有独立、分离的犹太学校和文化组织。不仅是俄罗斯族的马克思主义者反对他们，如列宁和普列汉诺夫，许多最知名的犹太人马克思主义者也反对他们，如马尔托夫和托洛茨基。比如马尔托夫就认为，同意崩得的要求，就等于在每个工作场所和地点削弱社会主义组织：

    我们不能允许党的任何一部份代表无产阶级任何一部份的团体、贸易或民族利益。在有关共同阶级利益方面，民族差异仅扮演着次要角色。例如，假设在同一个车间里不同国籍的工人们首先关心的只是他们民族利益的代表，我们会有什么样的组织？ [63]

    在反对基于语言或文化对任何团体的各种歧视，与对特定民族文化的颂扬之间，列宁作了明显的区分，并以此将这些论战扩展为对整个奥托•鲍威尔方法论的挑战。

    反对对特定民族文化的歧视与压迫意味着，社会主义者必须为每一民族团体的子女争取学习他们自己语言的权利、以该语言审理案件的法庭和其它特别法庭，并且抵制把优势语言作为其他成员必须遵从的“官方语言”（official language）的观念。“谁不承认和不坚持民族平等和语言平等，不同各种民族压迫或不平等作斗争，谁就不是马克思主义者，甚至也不是民主主义者。” [64]⒀

    这意味着，社会主义者应当支持任何能保证平等的措施。他们应支持“由国家出钱聘请专门教员讲授希伯来文、犹太史，让犹太的、亚美尼亚的、罗马尼亚的儿童、甚至一个（圣彼得堡的一个区）儿童利用公家场所来听课”。[65]⒁

    同时，社会主义主义者不应认同任何民族文化，即使是被压迫者的民族文化：

    打倒一切封建压迫，打倒一切民族压迫，打倒某一民族或其语言的一切特权，这是无产阶级这个民主力量的绝对职责，是受民族纷争蒙蔽和阻碍的无产阶级阶级斗争的绝对利益。然而，超出这些严格限制在一定历史范围的界限会协助资产阶级的民族主义，就是背叛无产阶级，站到资产阶级方面去。这里的界线往往是很微细的，而崩得分子和乌克兰民族社会党人却把这个界线完全忘记了。

    反对一切民族压迫是绝对正确的。拥护一切民族发展，拥护一般“民族文化”是绝对不正确的。

    资产阶级民族主义的原则是一般地发展民族，由此就产生了资产阶级民族主义的独特性，产生了接连不断的民族纷争。无产阶级不仅不坚持每个民族的民族发展，相反地，还警告群众不要抱这种幻想，保护资本主义流通有最充分的自由，欢迎民族的任何同化，只要它不是借助于暴力或特权进行的。 [56]⒂

    我们要向一切民族的社会党人说：每一个现代民族中，都有两个民族。每一种民族文化中，都有两种民族文化。……

    如果乌克兰的马克思主义者使自己对大俄罗斯的压迫者的完全合法的和自然的仇恨发展到这种程度，以致对大俄罗斯工人的无产阶级文化和无产阶级事业也怀着这种仇恨（哪怕是一点点，哪怕只是疏远态度），那末这个马克思主义者也就滚到资产阶级民族主义泥潭中去了。

    大俄罗斯和乌克兰的工人……应该共同通过组织上最紧密的统一体和溶合体，去捍卫无产阶级运动共同的或国际的文化；用绝对宽容的态度对待进行宣传工作的语言问题……任何鼓吹把这一民族的工人同那一民族的工人分离的论调，任何攻击马克思主义的“同化思想”的言论，任何在谈论有关无产阶级问题时把一个民族文化当作整体来同另一个似乎是整体的民族文化对立起来的行为，都是资产阶级民族主义思想的表现，都应该坚决反对。 [67]

    工人民主派的口号不是“民族文化”，而是民主主义的和全世界工人运动的国际文化。 [68]⒃

    每个民族的文化里面，都有一些哪怕是还不大发达的民主主义和社会主义的文化成分，因为每个民族里面都有劳动群众和被剥削群众，他们的生活条件必然会产生民主主义的和社会主义的思想体系。但是每个民族里面也都有资产阶级的文化（大多数的民族里还有黑帮和教权派的文化），而且这不仅是一些“成分”，而是占统治地位的文化。

    我们提出“民主主义的和全世界工人运动的国际文化”这个口号，只是为了从每个民族的文化中取出民主主义的和社会主义的成分，而取出这些成分只是并且无条件是为了同每个民族内资产阶级文化、资产阶级民族主义相对抗。 [69]⒄

    列宁指出，压迫国的社会主义者看待“同化”的问题，必须非常谨慎：

    如果压迫的、兼并的大民族中的社会民主党人仅仅一般地鼓吹民族融合，而忘记了，哪怕是一分钟忘记了“他的”尼古拉二世、“他的”威廉、乔治、彭加勒等等也主张和小民族融合（用兼并手段）……那末，这样的社会民主党人在理论上是可笑的教条主义者，在实践上是帝国主义的帮凶……

    我们应当教育工人“漠视”民族的差别……但是，不能教育他们漠视兼并主义者。 [70]⒅

    正是为了要强调这一点，列宁才如此坚决地捍卫自决与独立权。然而他同时强调，“小民族的社会民主党人在其鼓动工作中应当强调……各民族的‘自愿联合’。他既可以赞成本民族的政治独立，又可以赞成本民族加入邻近某个国家，同时又不违反他的作为国际主义者的义务。可是，他在任何场合都应当反对小民族的狭隘观点、闭关自守和各自为政……” [71]⒆

    这些因素使得列宁强烈地反对“民族文化自治”的言论。他辩称，为每一个民族团体建立分隔的学校系统，会让工人彼此分裂：

    在股份公司里，不同民族的资本家坐在一起，不分彼此。在工厂里，不同民族的工人在一起工作。当发生任何真正严肃而深刻的政治问题时，人们是按阶级而不是按民族来进行组合的。使教育这一类事业“不受国家管理”交给各个民族管理，恰恰是企图把社会生活的可以说是最高的意识形态领域同使各民族打成一片的经济分开，在意识形态这一领域中，对“纯粹”民族文化的存在或教权主义和沙文主义在民族中的培植都是极为有利的。 [72]⒇

[47] 参见”The National Question and Autonomy”, written in 1908-9, available in 同上，p.159.

[48] 同上，p.177.

[49] 同上，pp.129-131.

[50] 同上，pp.93.

[51] 同上，pp.97.

[52] 同上，pp.96.

[53] 虽然在这一点上，就如在许多其他议题上，已高超地描写了1912年和1913年战争期间的巴尔干半岛的托洛茨基，在1917年加入布尔什维克党之后，他采取列宁的遗产，并在某些方面加以深化。斯大林的“Marxism and the National Question”（1913）曾被许多左翼人士引用来作为布尔什维克立场的经典阐述。其中大部份是考茨基对民族国家起源的说明及列宁对自决及反文化民族自治的直接复述，但这篇论文仍然试图通过罗列原因来定义何谓民族。这样的企图很具影响力，但事实上破坏了列宁的基本方法，并且相当注重心理及“民族性格”（national chatacter）因素，态度上较近鲍尔而非考茨基与列宁。

[54] V.I.Lenin, ”The Right of Nations to Self Determination”, in Critical Remarks on the National Question and the Right of Nations to Self-determination (Moscow, 1971), pp.40-41.

[55] 虽然他大部分的争论并不直接针对卢森堡，而是针对拉狄克（Radek）。

[56] V.I.Lenin, ”On the Right of Nations to Self Determination”, op.cit., pp.56-57.

[57] 同上，p.70.

[58] 同上，p.77.

[59] 同上，p.101.

[60] V.I.Lenin, the Discussion of self determination summed up, in Critical Remarks, op.cit., p.124.

[61] 同上，p.83.

[62] 同上，p.83.

[63] Minutes of the Second Congress of the RSDLP (London, 1978), p.81.

[64] V.I.Lenin, ”Critical Remarks on the National Question”, in Critical Remarks, op.cit., p.16.

[65] 同上，p.31.

[56] 同上，p.22-23.

[67] 同上，p.21.

[68] 同上，p.10.

[69] 同上，p.13.

[70] 同上，p.137.

[71] 同上，p.138.

[72] 同上，p.24.

改写者补注：

    ⑴ 黑人（the Negro people）：原译“尼格罗人民”。整句为“a state which keeps in its bosom like a gaping wound the oppression of the Negro people……”，原译本“它深深地环抱着尼格罗人民的压迫”。不佳也不对。

    ⑵ 世界强国（world powers）：原译本为“世界权力”。误。见注49。 要保证所有民族自决的可能性：民族（nations）原译本为“国家”。这里应是“民族”。 另，文中援引卢森堡的段落，查不到已有中译本。只有列宁引用的几句有中译，所以都据原译本校改。

    ⑶ 引文（第54条）录自列宁《论民族自决权》（1914年2—5月）之《1．什么是民族自决？》国内译本。原译本经常把nation译为“国家”，但很多时候应当译为“民族”。例如原稿译列宁的“从国家关系的角度来看”一句，不正确，国内译本为“从民族关系方面来看”。

    ⑷ 列宁《关于自决问题的争论总结》（1916年7月）之《10．1916年的爱尔兰起义》（《列宁全集》第28卷第52页）

    ⑸ 同⑶之《4．民族问题上的“实际主义”》

    要获得解放，就必须反对这种压迫（The interests of the freedom of the Great Russian population require a long struggle against such oppression）。原译本“大俄罗斯人民的自由之利益需要对此种压迫的长期斗争……”意思无误，惟“自由”仍用“解放”较好。比编译局的译本多出“长期”。另外，英文稿及原译本引用的这句之后是省略号，但编译局版本跟下句之间是相连的。

    ⑹ 同⑶之《6．挪威从瑞典的分离》

    ⑺ 同⑶之《7．1896年伦敦国际代表大会的决议》

    ⑻ 列宁《社会主义革命和民族自决权》（1916年1－2月）之《5．民族问题中的马克思主义和蒲鲁东主义》。根据英文的引用稍作修改。

    ⑼ 同⑻之《3．自决权的意义和它对联邦制的关系》

    ⑽ 同⑷之《4．赞成兼并还是反对兼并？》

    ⑾ 同⑸

    ⑿ 同⑶之《8．空想的卡尔•马克思和实际的罗莎•卢森堡》

    ⒀ 列宁《关于民族问题的批评意见（1913年10－12月）》之《3．民族主义的吓人字眼——“同化”》

    ⒁ 由国家出钱聘请专门教员讲授希伯来文、犹太史，让犹太的、亚美尼亚的、罗马尼亚的儿童、甚至一个（圣彼得堡的一个区）儿童利用公家场所来听课。——“the hiring at state expense of special teachers of Hebrew, Jewish history and the like, of the provisions of state owned premises for lectures for Jewish, Armenian, or Romanian children, or even for the one Georgian child (in one area of St Petersburg)”。根据编译局译本改写和校正，该译本原文：“例如，不由公家出钱聘请专门教员讲授犹太语、犹太史等等的命令，不让犹太的、阿尔明尼亚的、罗马尼亚的儿童、甚至一个格鲁吉亚儿童利用公家场所来听课的命令。”（列宁《关于民族问题的批评意见（1913年10－12月）》之《5．民族平等和少数民族的权利》）。有误，比如Georgian被译成“格鲁吉亚”。原译本则无甚出入：“国家花钱雇用希伯来文、犹太史的特别教师，以及为犹太、亚美尼亚或罗马尼亚儿童或甚至为一个乔治亚（圣彼得堡的一个区域）儿童分配教程。”

    ⒂ 列宁《关于民族问题的批评意见（1913年10－12月）》之《4、“民族文化自治”》（《列宁全集》第24卷第139页）

    ⒃ 同⒀

    ⒄ 同⒂之《2．“民族文化”》

    ⒅ 同⑷之《7．马克思主义还是蒲鲁东主义？》

    ⒆ 同⒅


自第一次世界大战以来的民族主义

    毫无疑问，列宁对罗莎•卢森堡等人的批判是正确的。同样无疑的是，资本主义的发展导致了新民族主义的繁衍。

    民族主义运动不但不是“乌托邦的”，而且促成了所有大帝国的崩解。1917年的俄国革命，正如它的1905年前驱，都涉及了以工农为中心、以民族主义运动为边缘的夺权。1918年10月奥匈战役的失败导致捷克人、特兰西瓦尼亚的罗马尼亚人、克罗地亚人和斯洛文尼亚人的迅速独立，留下的是分离的匈牙利与奥地利国家。甚至获胜的大英帝国也被爱尔兰起义所摇撼——它使爱尔兰四分之三的领土成功赢得了独立，印度的第一次大规模示威和中国的第一次革命高潮也撼动了大英帝国。第二次世界大战的一个结果是削弱了欧洲殖民帝国，印度、巴基斯坦、缅甸、锡兰和印度尼西亚等国纷纷独立，在一场血腥的战争之后，北越、老挝和柬埔寨独立，接着是迦纳、尼日利亚、马来西亚、肯尼亚、乌干达、摩洛哥、突尼斯、法属非洲的大部份、刚果、赞比亚、马拉维，而在更多的血腥战争之后，阿尔及利亚、亚丁、越南的其余部分、安哥拉、莫桑比克、几内亚以及最后津巴布韦都独立了。至此，世界人口的每一分子都把自己定义为194个民族国家中的某国公民， [73] 只有苏联仍是唯一颇为庞大的多民族帝国。当市场、商品生产和资本积累征服了全世界，民族国家作为有组织的政治权力的原型形式，也征服了全世界。

    新国家的形成并不总是带来旧帝国的动乱：英国最终放弃了印度、荷兰放弃了印度尼西亚、比利时放弃了刚果，而未被卷入任何重大的国内危机。但有时它也造成动乱，比如中南半岛和阿尔及利亚的战争就震撼了宗主国法国，越南战争把美国抛入严重的政治危机，在安哥拉、莫桑比克和几内亚的战争导致了葡萄牙的政治革命。在这个程度上，列宁被证明是正确的。

    当然，这种证明常常远超出列宁自己所能想像的范围。民族国家的理想在很大程度上成为纵贯世界体系的统治阶级意识形态的一部份，以至于被种种运动所采纳，它们在某些重要方面不同于列宁所已知的运动。

    对抗旧殖民帝国的运动通常建立在这些帝国本身所作的行政划分的基础上。这些划分对不同语言或传统文化的群体之间可能已有的边界不予理会。它们将类同者分隔开来，将不同者归并在一起。而取代了殖民帝国的人则企图在这些行政划分之内建立新国家——在印度和巴基斯坦，缅甸和锡兰，印度尼西亚、马来西亚和菲律宾，以及整个黑非洲——它们没有整个国家的共通语言，有时甚至没有统一的市场。

    同时，在有些情形之中，少数民族通过把他们自己视为一个民族（nation）来反抗压迫，即使他们并不居住在任何界定的领土内，或并不拥有独立的共同语言。1930年代欧洲许多犹太少数民族以及1970年代早期许多非洲裔的美国人便是如此。

    最后，正是由于国家地位（nationhood）概念在这个制度的意识形态中占有如此中心的位置，所以人们对现存民族国家的经济和政治危机所作的反应，就是通过创建新国家（nation）以寻求出路。创建新国家的标准不同于旧国家——例如1960年代晚期创建一个脱离尼日利亚的、讲伊博语（Ibo）的比亚法拉（Biafran）民族国家的企图，在后佛朗哥的西班牙创建加泰罗尼亚和巴斯克的企图，建立基于锡克教、脱离印度旁遮普省（Punjab）的阿卡尔国（Akali）的企图，或是从过去的南斯拉夫独立的塞尔维亚（Serb）和克罗地亚（Croat），它们基于同样的语言，但不同的宗教。

    在每一种情况下，那些宣扬民族主义计划的人看起来都要比那些致力于阶级政治的人更“实际”（practical），更不“乌托邦”。毕竟，民族主义者追循的是伴随资本主义统治了世界的国族性（nationhood）意识形态。

[73] Figure for 1987, from M.Kidron and R.Segal, The New State of the World Atlas (London, 1984).


当今的民族性和文化

    与国家之多相伴的，是到处对文化差异的强调。在先进西方国家，生物学种族主义（biological racism）的意识形态在过去的四分之一世纪以来已多多少少让位于文化种族主义（cultural racism）。它不谈非白种人的生物劣等性，而是谈那些来自非英、非法、非德，或更普遍地，非欧洲、非西方背景的人的“文化落后性”，至少是“文化差异”。

    正因此，撒切尔夫人在1978年选举前才大耍种族牌，声称英国人被“不同文化的人给淹没了”。

    还有形式上较不极端的论调：“每个人都有他们自己的文化，因此我们自然地认同我们的文化，别的群体则认同他们的文化”。在日益主宰着英国国家课程——“英国史”、“英国文学”以及基督教——的右翼理论家当中，这类思想成为它强调的基础①。有趣的是，这些理论家极力争取新教徒与原教旨主义回教徒建立他们各自的学校的权利。[74]

    这一论调至少部份地为某些通常被视为左翼者所接受。许多自由主义知识份子强调每个人必须珍视他们自己的文化，乃至对“文化的杂种化”（bastardisation of culture）大表关注。[75]文化优越主义（culture supremacism）其实是以各种形式伪装起来的种族主义，而许多反抗文化优越主义的人士，主张他们自己的文化分离主义（culrural separatism），这有时成为倒转过来的文化优越主义的形式。他们辩称，因为他们是爱尔兰、犹太、亚美尼亚、亚洲、阿拉伯、回教、非洲等血统，他们便必须奋起保护他们“本土文化”（indigenous culture）的纯粹和独立。他们以“对抗文化灭种”（fight against culture genocide）和“对抗文化帝国主义”来使他们的立场正当化。

    然而所有这些强调维持文化独立的说法，不论来自保守右翼或自视为反种族歧视、反帝国的左翼，都是基于同样的谬误。他们都假定，民族性和民族主义的不断繁衍有赖于不断增长的文化差异。但其实，现代世界的特征却是文化的不断汇聚，和朝向同质性的世界文化的趋势。这一趋势比马克思与恩格斯提及之时更为明显。他们指出“各民族的精神产品成了公共的财产，民族的片面性和局限性日益成为不可能，于是由许多种民族的和地方的文学形成了一种世界的文学”。 [76]同样，这一趋势也比大约90年前考茨基和列宁论述文化融合时更为明显。

    “文化”一词有两种不同的意思：广义和狭义的。就广义来说，它指的是人类社会实践的总和，包括维生的方式、宗教实践、性别之间的关系、道德态度、时间感、如何对待老人与儿童、烹饪、以及他们用以描述所有这些活动的语言。狭义的文化指的是艺术、音乐和文学。

    正是这一点使得狭义的“文化”能够给特定社会的人们提供认同感，那是他们在社会危机中能够依附的某种东西。这就是为什么形形色色的保守派试图颂扬他们所谓“传统的”民族文化。他们竭力诉诸过去的生活方式，以反对任何向旧社会的挑战。这也是为什么那些试图建立在自己的霸权下的新国家的人，要寻求他们所谓根本不同的反传统的东西。

    但在阶级社会里，狭义的文化只能表达人们广泛的生活方式的一部份。因为在这样的社会中并不只有一种生活方式，每个阶级有不同的生活方式。而艺术与文学倾向于表达独自拥有资源和闲暇去维持艺术生产的阶级，即特权剥削阶级的生活方式。虽然最好的艺术家试图反映全部的社会经验——包括被压迫者与被剥削者的经验的成份，他们的观点却是依靠压迫者和剥削者以维生的人的观点，即使他们自己并非来自统治阶级。

    当我们谈到英国艺术、俄国艺术或中国艺术，我们谈的是社会的统治者的艺术，它可能部份表述了被剥削阶级，但却是以间接、迂回的方式。甚至当我们谈论阿兹特克（Aztec，印加文明）艺术或许多殖民地以前时期的非洲艺术时，也是如此。因为艺术生产的专门化不论规模如何，至少在阶级分化开始以前都是不可能的。

    此外，随着社会的改变，文化也改变。文化不是固定不变的东西。任何将它视作固定之物的企图，事实上都是一种虚构、一种意识形态策略，用来把人们束缚于特定的被认可的行为模式。在当代世界，这个被资本主义的发展完全改造了的世界上，这尤其真实。当世界各地的人们被纳入市场关系，脱离了乡村生活的相对孤立，与大量人口相联系，他们的生活就已被转变。

    当人们谈论任何类型的“传统文化”，他们提到的是某种无论在哪儿都跟他们生活的现实不相适应的东西。迫使我们按传统的“英国文化”生活的企图，就是如此——这种文化大部份是历史上由农业社会的有闲绅士所创造，并为他们服务的。为对抗这种文化反动而要我们回到“盖尔文化”、“印度文化”、“非洲文化”、“回教文化”或任何文化的人，也是如此。

    事实上，在世界各地占支配地位的文化形式，都是十分晚近的历史产物，尽管保守派总是宣称它有古老的渊源。例如，仅在一个世纪以前，盖尔特文学才在现代资产阶级知识份子——并且通常是盎格鲁—爱尔兰人——如格利高里（Lady Gregory）和叶芝（Yeats）的手中重生。现代小资产阶级民族主义者试图建立说印度语（Hindi）的文化，以对抗德里地区的平民市场语言即印度斯坦尼（Hindustani）和它的宫廷版本乌尔都（Urdu）语的文化，同样也仅是一个世纪以前的事。

    高等艺术与流行艺术的当代“民族”形式都是人类存在的晚近的、资本主义时期的产物——世界各地占支配地位的、不同形式的通俗音乐也是如此。正如一项对非西方的通俗音乐的权威研究所显示，这一切都是较为晚近的产物，建立在汲聚来自不同文化的成份的基础上：

    文化同化最显著的形式包括西方的影响——尤其是西方的音乐成份（如乐器、和声与声乐风格）被非西方的音乐文化所采用……西方的迪斯科、摇滚和慢调民歌已成为国际风格，由跨国企业网络所推进。 [77]

    但当然，西方音乐本身并不只是欧洲人的产物。它的主要成份形成于在美洲的非洲奴隶后裔发展出的有活力的、混种的音乐——综合了源于非洲的节奏与西方的旋律及和声模式。[78]

    同样地，世界上许多新的地区性风格基于传统与西方形式的综合。因此，今天拥有着从越南和印尼到前南斯拉夫[79]的多国观众的印度电影音乐，是通过南、北印度的地方风格的合并、“以自己的特别方式来运用西方的和声”形成的；[80]而现代非洲的通俗音乐则兴起“自1950年代，某些加勒比海风格，尤其是古巴的伦巴（rumba），在刚果和非洲其他地区大为盛行，并产生了非洲本土与加勒比海黑人音乐的新混合”。81

    通俗音乐的例子表明了朝向文化融合的趋势可以有多先进。单一的世界通俗音乐也许尚不存在，但较少数互动的地区性风格却是存在的，这趋势是朝向融合并征服全世界听众，而非分离和狭窄的民族传统。这就是为什么它的冲击为每个国家的文化保守派所憎恨。然而通俗音乐可能是最为渗透大众生活的艺术文化形式：它在普及程度上最接近的对手——吸引了大量观众的体育赛事，虽非“艺术产品”，却是更为一体化的世界性现象。

    这种文化融合不应当令人惊讶。资本累积的动力事实上正创造着世界性的生活方式（或者更确切地说，为敌对的阶级创造了全世界的对立的生活方式）。值得注意的是，现代大众文化的创造者是由资本主义的扩张汇集到大城市里的那些人：

    通俗音乐的演化最显著的特色之一，就是它在全世界众多文化中与未被同化的、没有公民权的、贫困的、被社会边缘化的阶级的关连，这个流民无产阶级③包括了地痞流氓、皮条客、娼妓、流浪汉、街边小贩、吸毒者、音乐家、混杂的街头人等和各种无业移民等等……正是这些团体……产生了如雷北提卡（rebetika）⑤、现代克隆宗（Kroncong）、雷鬼乐、钢鼓乐团（steel band）、探戈与爵士这样富于变化而生动的形式……流民无产阶级是城市的居民……他们本质上倾向于新的文化表达形式。 [82]

    但决定一种艺术形式之流行程度，因而决定其盛衰的，并不只是它的创造者，还有他们为之而生产的消费者。而且，对工人大众和城市中产阶级而言（对流民无产者亦然），工作的速度、消费的模式、衣着的风格、娱乐的形式、性关系的形式以及其他，都日益穿越旧的文化障碍。语言仍旧有别，但所说的内容日益趋同。

    广义上的世界文化在逐日形成，因此无需惊讶，包括通俗和“高尚”形式的艺术也日益国际化了，并有了欣赏电影和电视节目、摇滚乐团和交响乐团、小说和歌剧的世界性观众。

    正如在通俗艺术里，各种地方风格之间有渐增的互动，并且每一种风格都是资本主义发展的产物，在高等艺术里，前资本主义的形式也已被国际的、资本主义的形式所取代。因此小说原本是资产阶级在西欧争夺权力时所创造的文学形式，现在被来自非西方世界的作家所采用并精通，如古吉（Ngugi）、阿契贝（Achebe）、拉什迪（Rushdie）、奥什（Ben Ochre）、马尔克斯（Marquez）等人⑥。

    文化帝国主义发生在占统治地位的国家强迫被征服的人民采用其语言及其世界历史观之时，比如英、法在其帝国的各地，或沙皇和斯大林统治下的俄国。它是严格意义上的帝国主义的副产品——帝国主义就是帝国形成、人民被残杀的血腥野蛮的过程。

    但当今文化的融合不能被解释为仅仅是强迫征服的产物。确切地说，它是资本主义扩张所铸成的不可逆转的结果。它之得以发生，是由于全世界人们尽力安分守己地生活在由同样的世界制度塑造而成的社会中，这些社会受制于资本积累的同一步调。当统治阶级采取的剥削形式变得愈来愈相似，他们的生活方式与文化也越来越相似。同样地，当人民大众单调的日常生活变得越来越愈依赖于他们出卖劳动力的能力，适应工厂、矿山或办公室里的工作节奏的能力，他们的娱乐、文化乃至衣着的形式也趋于一致。例如，现代通俗音乐的节奏反映了城市生活的现实和工资劳动的强制，即便它只是试图提供逃避。文学中的小说形式到处占优势，因为它表达了资产阶级与小资产阶级知识份子体验当今世界现实的方式。

    关于不断增长的国际文化，没有比在前南斯拉夫和前苏联爆发的敌对民族的内战在电视上呈现的形象更清楚的了。因为双方的大批战士穿的是同样的牛仔裤、同样的运动鞋，听的是同样的随身听或手提式音响，喜好的是同样的运动，而且很可能看的是同样的肥皂剧。这是因为，如果不是在作战的话，他们过着的是本质上相同的生活，从事着几乎相同的工作。

    转化的过程当然尚不完全。世界人口的一大部份仍是农民，而非工资劳动者。在工资劳动者之中，有人活在饥饿的边缘，除了做临时工之外一无所有；有人则在大工业部门全职就业。在许多城市里，存在着非常广大的小资产阶级，它常常在其较低的层面上跟一群尚未都市化的前农民相融合，这些农民仍能在回到传统的主张下被动员起来——像很多中东国家的伊斯兰教运动，或印度的印度至上主义（the Hindu supremacist）运动。但文化融合的潮流仍是压倒一切的，这仅仅由于世界制度施加在它之内每个人的生活之上的压力是压倒一切的。这就是为什么回到传统始终不可信的：传统是被制造出来的，最现代的技术被用来重铸最古老的文本的意义。

    现代资本主义创造出来的文化当然是有缺陷的扭曲的文化。它是阶级社会的文化，从千百万人民的生活汲取意义。这种文化在鼓吹自由的同时宽恕了奴隶制；它产生了贝多芬也产生了贝尔森纳粹集中营。关键是不要以许多后现代主义者的方式去膜拜这个文化，而要将它看作人们不断抗争的唯一领域，因为创造出这一文化的制度已淘汰并摧毁了所有其他领域。

[74] 参见Independent on Sunday, 2 August, 1992, p.5.

[75] 最近电视节目中Stuart Hall（前Marxism Today的导师，法国新哲学家）和Salman Rushdie的讨论，只有Rushdie表现出了解到文化融合可能有好处的征象。

[76] 《共产党宣言》。Marx and Engles, The Manifesto of the Communist party, in Marx, Engles, Lenin, The Essential Left (London, 1960), p.18.

[77] 《非西方世界的通俗音乐》。P.Nanuel, Popular Mausic of the non-Western World (Oxford, 1988), p.20.

[78] 同上，p.20.

[79] 同上，p.20.

[80] 同上，p.21.

[81] 同上，p.20.

[82] 同上，pp.18-19.

改写者补注：

    ① ideologues，理论家，倡导者，拥护者。原译本译为“意识形态（ideology）”。

    ② bastardisation，原译为“杂种化”。词根bastard有“私生、非婚生、杂种、野种”的意思。Bastardize，英汉大词典释为“变低劣、退化；宣告……为私生”。视文意，应兼含二意，指“文化因杂交而退化”。

    ③ 流民无产阶级（lumpenproletariat），即我们熟知的“流氓无产阶级”，或有译为“游民无产阶级”、“渣滓普罗”者。原译本为“流动性无产阶级”。

    ④ 皮条客（pimp），原译本为“妓院老板”。

    ⑤ 雷北提卡（rebetika），原译本的译名。有“希腊的布鲁斯”之称，或称希腊民谣，辞典及网上都查不到译名。

    ⑥ Ngugi（肯尼亚裔美国作家），Achebe欣努阿•阿契贝(Chinua Achebe)，尼日利亚作家；Rushdie（拉什迪，《撒旦诗篇》作者；Ben Ochre，（未知）；Marquez，马尔克斯。

    此外，popular music原译本为“大众音乐”，这里统统改为“通俗音乐”。


民族性与民族主义的当代理论

    过去75年来的两大趋势——国家的繁衍（许多是在族群之中被创造出来，且不符合古典的19世纪模型）和不断增长的、在每个方面（除语言之外）全世界文化的同质化，使得近代著述民族主义的作者感到困惑。他们发现，虽然好像不再有任何固定的、客观的标准来说明什么是民族（nation），什么不是民族，“你自己的”民族（国家）认同却被所有人类视作理所当然。

    结果就是这种倾向：把民族主义看成任意的构想，跟资本主义的经济发展无关。哈瑞斯（Nigel Harris）的近作《民族解放》（National Liberation）的大意就是这样。对哈瑞斯而言，资本主义本质上是国际性的制度，建立在商品和资金自由流动的基础上。它在民族国家的制度之内成长，民族国家的构成来自一种压力——跟与自己不同的敌对的绝对主义政体之间的竞争。今天则有一种内在趋势，要突破国家之间的界线，建立新的跨国秩序。阻碍了这种趋势的，是政治权力不断地让人们去认同国家意识形态的能力。

    安德森（Benedict Anderson）颇具影响力的著作《想像的共同体》（Imagined Communities）作了更大的努力，将敌对的民族意识的增长定位于物质现实之中。他所称的“印刷业资本主义”（print capitalism）在他的解说中扮演着非常重要的角色。他发现兴起的资产阶级在最初的欧洲国家的创建中扮演了至关重要的角色：“新教和印刷业资本主义的结盟，迅速创造出为数众多的新的阅读群众——不仅只限于一般只懂得一点点、或完全不懂拉丁文的商人和妇女——并且同时对他们进行政治和宗教目的的动员”。[83]18和19世纪新的民族意识的成长之所以可能，是因为“生产体系和生产关系（资本主义）、传播技术（印刷品）和人类语言宿命的多样性这三个因素之间半偶然的，但又富于爆炸性的相互作用。” [84]

    某些国家一旦形成，来自特定社会群体的个人便能够在赋予语言以印刷形式的基础上，去想像建立新的国家。“‘民族（nation）’因此变成了某种从一开始就能够被有意识地追求的东西……而不再是一个慢慢清晰起来的视像”。[85] “独立国家的模型就可以盗版”。[86]

    新的印刷语言的读者大致上来自于“贵族和地主士绅、廷臣与教士等旧统治阶级，和平民出身的下级官吏、专业人士和工商业资产阶级等新兴的中间阶层” [87]因此“从世界史的观点来看，资产阶级是第一个在本质为想像的基础上达到团结的阶级……在欧洲，这种团结向外延伸的范围受到各地语言沟通性的限制。” [88]

    但这个模式一旦沿着语言路线在欧洲建立起来，必要的话，无需语言路线它也能运作。欧洲列强跨越旧的语言分界在殖民地建立了行政机构。殖民地本土的中产阶级被征召去担任许多中低层的行政位置，他们开始想像自己掌权并复制欧洲的模式：“印度的民族主义不正是和那个最可怕、最先进的帝国主义强权在大叛乱（the Mutiny）之后完成的殖民地行政与市场的统一有着密不可分的关系吗？” [89]①

    然而，安德森并没有成功地将这些要素结合进一套连贯的、整体的、唯物主义的分析之中。例如，他并没有把民族国家认作资本主义统治的典型形式，反而强调那些引导人们想去“想像”新共同体的形式的主观因素。他认为，这些主观因素第一次出现在中世纪晚期社会与经济的改变导致了“非常古老的文化概念”（cultural concepts of great antiquity）崩溃之际，这些文化概念曾赋予“每日的生存灾难（最重要的是死亡、丧失与奴役）某种特定的意义”。那以后，“人们开始寻找把博爱、权力与时间有意义地联系在一起的新的方法”。[90]

    于是，民族主义意识形态的根源最终被定位于存在主义式的渴望，而非资本主义的发展，尽管安德森的许多论述所允诺的并非如此。这在他最近的演说《新世界失序》（New World Disorder）[91]中变得更清楚了。在该演说中，民族主义的力量不是被归因于资本主义本身，而是“跟资本主义兴起有关的两个重要因素：大众传播和大规模移民”。“印刷业资本主义产生了一群大众，他们开始通过媒体想像新形式的共同体：民族”，而同时“成千上万定居的移民群体的大规模出现，过去和将来都不断产生自身的民族化（ethnicisations）……勒庞（Le Pen）在法国的新法西斯运动……英国的民族阵线（National Front）……美国的‘白人权力’（White Power）极端份子……”这一切重复了一个陈腐的谬见：外来移民被指责为种族主义的根源，尽管最有力的证据是，在少数民族人口最少的地区，种族主义常常最严重（比如今天波兰的排犹主义、或是英国所有白人城镇和郊区事实上的反黑人种族主义）。

    安德森论述的弱点无疑与他著作的出发点有关。他解释道，70年代后期他视为社会主义国家的中国和越南第一次发生了战争冲突，受此冲击他开始著述。他的整个目的是去理解民族主义如何成为社会主义和资本主义社会的主要特征。由于他拒绝把中国和越南视为由竞争性积累的动力所支配的社会——形同变种资本主义组织的国家，这促使他到资本主义社会之外找寻民族主义的根源，用先天心理需要的满足来理解它。

    矛盾的是，对非马克思主义者盖尔纳（Ernest Gellner）都能把握的东西，安德森最终却理解不了。盖尔纳不是按照原始共产主义、奴隶制、封建制、资本主义和社会主义来看待历史的发展，而是将之划分为“原始”（primitive）社会、农业社会和工业社会。虽然这种分析毛病多多，但在研究20世纪中叶那些所谓的社会主义社会时，倒是给了他超出安德森的优势。盖尔纳认为它们本质上与资本主义社会并无不同，他寻找物质的原因，去解释两者有别于以往社会的共有特征。因此，他对于把民族视为永恒的企图绝对抱持严厉批评的态度：“民族作为自然的、神授的划分人类的方式，只是个神话；民族主义有时采取先前存在的文化并将之转变为民族，有时新创民族并常常抹煞先前存在的文化——那才是事实。” [92]

    他认为，每个“工业社会”都需要“同质性的”（homogenious）人口、会说会读会写一种单一的语言，正是这种需要产生了民族：

    并不是民族主义强加了同质性……在民族主义中反映出来的是对同质性的客观需要……现代工业国家只有在文化标准化、人口可互换的情况下才能运作……民族主义并不是古老、潜伏、休眠的力量的苏醒，虽然它以这种面目出现。事实上，它是新形式的社会组织的结果，这种社会组织建基于深度内化、依赖教育的高度文化，由各自的国家来保护。 [93]

    正如民族是客观物质现实的结果，群众争取国民身份（nationhood）也是客观物质现实的结果。随着工业化：

    那来自他们过去的文化贫民窟、被吸进民族混合的贫穷城市的不识字的、处于半饥饿状态的人口，渴望着挤进那已具有自治性、或看起来可能获得自治性的文化池子，这文化池子随之允诺的是充份的文化公民权、进入小学以及就业的途径、以及其他一切。 [94]

    盖尔纳认为，在容易取得国民身份时，他们就会忘掉他们的旧文化并同化——于是解释了这样的事实：世界上有潜力（可发展）的语言的数量大约十倍于民族或兴起中的民族。但当它们被拒斥，它们会寻找其他方式来定义自身。“民族主义注定要盛行，但不是任何特定的民族主义”。[95]

    盖尔纳于是能超出安德森和哈瑞斯，认识到为什么当代世界如此重要的特点，会是民族认同的动力，且在必要情况下努力去建立新民族：

    民族只能以民族主义的年纪来定义，而非相反……当一般的社会条件有助于标准化的、同质性的、中央维持的高度遍及性②，遍及所有人口而不仅限于少数菁英时，这样的情况便产生了：精细定义的、教育上被认可的以及统一的文化，构成了几乎唯一的、人类会乐意且热衷认同的单位……只有到那时，任何政治单位对领土界线的违抗才会成为公愤……在这些条件下，且只有在这些条件下，国家才能以意志与文化来定义。 [96]

    但盖尔纳有他自己的大盲点。他不认为工业社会有可能以不同的方式来组织。在这个程度上，他比安德森更唯物主义的分析却导出十分类似安德森的结论：国家统治了一切现存社会，我们必须喜欢它或忍受它。盖尔纳于1991年夏天投身抗议南斯拉夫的相互敌对的野蛮的民族主义侵害，无疑表明他不太喜欢它，但他无法指出其它的前进之路。

    霍布斯鲍姆（Eric Hobsbawn）的著作《自一七八〇年以来的民族与民族主义》（National and Nationalism since1780）采用了十分类似盖尔纳的架构[97]，虽然霍布斯鲍姆更多地参考马克思主义的传统。这个传统就像霍布斯鲍姆指出的，是第一个理解到民族不是永恒的实体，而是由“现代社会”的兴起构筑起来的。此书大部份是将大量历史材料放进这个架构里——有时材料过多，令读者有迷失在大量精彩的事实之中，见树不见林的危险。但霍布斯鲍姆在许多方面与盖尔纳不同。

    首先，他强调，与民族运动或民族国家结盟的人士所持的见解，并不像民族主义领袖所宣称的那样清楚易辨：

    如果我要对盖尔纳的著述做一个主要批评的话，那就是，他所偏好的由上而下的现代化的角度，使他难以注意到来自下层（由下而上）的观点。

    由下而上的观点，不是政府、代言人、民族主义运动（和非民族主义运动）的积极份子眼中的国家，而是这些人士的行动与宣传的对象即一般人眼中的国家。这种观点是极难发现的……

    我们不能假设，当民族认同假如存在的话，一定会排除或始终优先于构成社会存在的其它认同……

    民族认同以及人们相信它所意味的一切，会随时间更易，甚至是在相当短暂的时期内。 [98]

    霍布斯鲍姆后来更进一步阐述了这个论点：

    男人和女人不像选鞋那样选择集体认同，知道一次只能穿一双。他们可以同时有多种认同和忠贞，包括民族性，并同时关心生活的各种不同方面，其中任何一个方面都可能在任何时刻在他们心中占据首位，这依情况而定。长久以来，拥有多种认同并不会在一个人内心造成矛盾……只有当一种忠贞直接跟另一种起冲突时，选择的难题才会出现。

    霍布斯鲍姆提供了生动的例子，说明社会关注与民族忠贞是如何相互影响的。他引证了彼得•汉纳克（Peter Hanak）对第一次世界大战期间服役于奥匈军队、来自不同民族背景的士兵的书信所作的研究：

    在最初几年间，通信者当中并没有太多民族主义或反君权制的思想……战争的那几年，特别是第一次俄国革命，使得被截获的通信中的政治内容戏剧性地增加了。确实，检查官关于民意的报告一致观察到，俄国革命是战争爆发以来第一个震动了最底层人民的政治事件。在被压迫民族如波兰人和乌克兰人的积极份子中间，甚至兴起了改革甚或独立的希望。无论如何，普遍情绪是要求和平与社会改革。

    此时甚至在工人、农民和工人阶级妇女的书信中出现了政治意见，这些意见最好按照三个密切相关的二元对立来分析：富—贫（或地主—农民、老板—工人）、战争—和平、秩序—混乱。至少在这些书信中，这样的连结显而易见：富人生活舒适而且不用服役，穷人受富人和有权者、国家和军队权力等等的摆布。新鲜之处不仅在于更为频繁的抱怨……还在于对根本改造的革命期待取代了被动接受命运。

    民族情感没有被直接提到，根据汉纳克的解释，主要是因为，“直到1918年之前，在广大群众当中，民族情感尚未具体化，成为意识中稳定的成份……”民族性最常表现为贫富冲突，尤其是当两者属于不同民族时。但即使在我们发现民族论调最为强烈之处，比如在捷克人、塞尔维亚人和意大利人的书信中，我们也同样发现对社会变革的强烈渴望……十月革命产生最早影响的时期，就是公众情绪中社会成份最强烈的时期……

    直到当1918年1月奥匈与德国的罢工浪潮未能打倒政权并迫使战争结束，人们才开始转离社会革命，并求助于民族主义：“但即使在1918年期间，民族主题最终在大众意识中占据了优势，它也并不与社会主题分离或对立。当君权制垮台时，对大多数穷人来说，民族主题与社会主题根本是同一件事……”霍布斯鲍姆认为：“民族主义的胜利，甚至影响到那些反映了欧洲穷人真实诉求的运动于1918年陷于挫败。事后，被压迫民族的中层和较低的社会阶层摇身一变，成了新兴独立小国的统治精英”。[99]

    霍布斯鲍姆的解释中第二个新见解是，他声言民族主义的影响正在衰退，尽管别的人普遍相信是相反的。他的声言基于几个论点。

    首先，他认为从1945年起在前殖民世界兴起的大多数新国家不能真正算是民族国家，由于受限于旧的殖民行政分界，它们无法获得语言的同质性，也不能从他们的国民获得真正的忠诚。然而这只证明，由于迟来的缘故，它们是不成功的民族国家。它们都渴望成为国民认同的焦点，并且其中有些是成功的，即使这种认同并不完全（不过，霍布斯鲍姆自己的分析表明，我们不应当指望它是完全的）：尽管国家未能强加一种共同语言，许多印度公民确实仍认同“他们的国家”，即便他们也自我认同为印度教徒或回教徒、工人或老板、婆罗门或贱民。在非洲和中东，国家界线和语言界线相互交错的事实并不总是阻止国家成为中产阶级的忠诚焦点，它们依赖国家为生，并指望靠它把社会“现代化”，并依次向工人、流民无产阶级和农民施加意识形态的影响。

    霍布斯鲍姆还有一个更可疑的、关于“社会主义”国家的论点：

    这样的政权至少在理论上不把自己等同于其组成民族之中的任何一个，并且认为其中任何一个民族的利益比起较高的共同目标来说居于次要地位，这些政权是非民族的（non-national）……这是多民族国家的共产主义政权之伟大成就，阻止了它们内部民族主义的灾难性后果……备受外界抨击的对许多苏联少数民族的“歧视”甚或“压迫”，比起苏联权力撤出的预期结果来说，要少得多。 [100]

    就此，我们真希望霍布斯鲍姆能认真对待他自己的口号、“从下面”（from below）来看待事物，而不是以官方发言人表达它们的方式来看待。他或许曾经自问过，身为一个住在莫斯科旅店的鞑靼或高加索临时工意味着什么，一个说土耳其语的征兵在一支讲俄语的军队里意味着什么，或者住在阿玛艾达（Alma Ata，一个没有任何托儿所使用原住民语言的城市）的一个说哈萨克语的儿童意味着什么。事实上，他对压迫的事实仅限于两个注脚，一个是齐奥塞斯库（Ceausescu）的罗马尼亚的罗马化（而非在保加利亚对土耳其人的迫害，更没有提到1945年后把讲匈牙利语的人逐出斯洛伐克、把讲德语的人逐出波希米亚、摩拉维亚和波兰西部的种族清洗），以及“苏联在战后发生的、以民族为基础的全体人口的大规模迁移”（而没有提到沙俄征服非俄罗斯族人民的光荣从那时起成了官方的意识形态）。

    不管霍布斯鲍姆喜欢与否，在所有东欧政权下生活的每个人都认识到，这些政权是受单一民族统治的。[101]无须惊讶的是，由于人们能够自由地自我表达，东欧一直有少数民族的反叛，以及由旧统治政党的残余所操纵的、动员占统治地位的民族对抗它们的种种企图。

    但霍布斯鲍姆提出另外两点颇为有效、具说服力的论述。他认为：

    民族主义……不再是历史发展中的主要动力。在19世纪的“已开发”世界中，建立了许多结合了民族国家与民族经济的“国家”（nations），这是历史变迁明显的主要事实……20世纪上半叶的“依附性”世界中……民族解放和独立的运动是全球大部份地区政治解放的主要代表……两者都典型地既是统一，又是解放的……

    而20世纪晚期典型的民族主义运动本质上是否定性的、或是分裂的。

    该论点中有一个正确的成份。对当今资本主义来说，即便是最大的现存国家对它的运转来说仍嫌太小。国家越小，人们越容易应对制度的变幻莫测——这种想法是可笑的。而早在八十年前，罗莎•卢森堡以此反对列宁时，就已是这样了。并且就经济来说她是对的：例如，脱离奥匈帝国而独立的国家在内战期间完全无力增长它们的经济，[102]因为国家的界线斩断了它们旧有的生产原料和市场。但政治上她却错了。因为无论如何，千百万人民集结于民族主义运动，分裂了旧帝国并创建了新的国家。

    民族主义是一条死胡同，但这个事实并不必然阻止人们往里边走，即使它意味着将来某些时候人们有可能作“U”字形回转，并开始走出盲巷。

    霍布斯鲍姆的最后一个论点是，许多笼统地被称为民族主义的东西，跟建立新国家根本无关，而是跟“动员来自特定语言或民族背景的人们对现存国家行使政治压力”有关。他说，这是经济发展的方式将大量不同背景的移民拉进世界大城市中的产物。民族混合的程度使得任何要建立新的单一民族国家的想法变得不可能。但它也为那些想凭借对某个特定语言、民族或宗教的团体许诺一些好处以获取政治职位的人，创造了相当多的选民。在极端情况下，结果会是恐怖的种族大屠杀。但即使这些团体是围绕着对某个遥远的源始之地的民族主义认同而组织起来，它们却不能以“民族主义”一词常用的方式来看待。

    他的论点在此非常有力。但他仍然夸张了些。在经济崩溃的情况下，要求驱逐其他民族的运动甚至能够为争取控制现代的、多民族的城市而投入战斗——正如近几个月我们在波斯尼亚看到的。种族地位（ethnicity）③可以凌驾于地方自治主义之上，渴望着以最为野蛮的手段强制实行新的民族国家界线。

    霍布斯鲍姆的某些论点表明，反抗民族主义的潜力是存在的，民族主义并不是许多人相信的无法阻止的洪流。但他的论述并没有显示潜力如何能成为现实。要做到这一点，霍布斯鲍姆就必须跟他那被稀释的欧洲共产主义（Eurocommunism）决裂，必须跟它留恋斯大林主义的残余的混合物决裂，而朝向他在写作《第一次世界大战》时提到的阶级途径。

[83] B.Anderson, op.cit., P.40.

[84] 同上，pp.42-43.

[85] 同上，p.67.

[86] 同上，p.81.

[87] 同上，p.76.

[88] 同上，p.77.

[89] 同上，p.63.其论述细节参见pp.119-121.

[90] 同上，p.30.

[91] 对澳洲广播公司（Australian Broadcasting Corporation）的谈话，刊载于New Left Review 193，March/June 1992.

[92] E.Gellner, op.cit., p.48.

[93] 同上，pp.46-48.

[94] 同上，p.46.

[95] 同上，p.47.

[96] 同上，p.55.

[97] 该书完成于Gellner和Anderson的著作之后。

[98] E.Hobsbawm, Nations and Nationalism since 1780, op.cit., pp.10-11.

[99] 同上，pp.127-130.

[100] 同上，pp.172-173.

[101] 除了南斯拉夫的部份之外，凡是控制权由讲“塞伯克罗”语（Serbo-Croat）的两个民族以及讲斯拉夫语的第三个民族掌握的地方，斯洛文尼亚人都团结起来对抗讲阿尔巴尼亚语的非斯拉夫人。

[102] 唯一的部份例外是捷克，捷克斯洛伐克的一部份。

改写者补注：

    ① 以上几段引文录自《想像的共同体》国内译本，稍作改动。本章引用霍布斯鲍姆《自一七八〇年以来的民族与民族主义》的，都按国内译本《民族与民族主义》做了校改。但老霍此书的这个译本有点简化，所以没照抄译文，只是用来参考。盖尔纳的书手头没有。

    大叛乱（the Mutiny），指发生在1857年到1858年间的印度殖民地军队中的印度籍（尤其是孟加拉人）部队反抗英国殖民统治的大规模起事，又称“印度叛乱”（the India Mutiny）或“塞波伊叛乱”（Sepoy Mutiny）——《想像的共同体》译者注。

    ② centrally sustained high calderas：原译本“中央维持的高度遍及性”。Calderas疑有误，译文暂维持原状。

    ③ Ethnicity，种族地位。原译稿为“民族性”。


社会危机和当今的民族主义

    到此为止，本篇论文的要旨是，当民族国家被理解为与资本主义进程相关联的政治管辖的典型形式，发端于西欧直到今天征服全世界，民族国家的神话也就消失了。在每个阶段曾经奋力去分享进步成果的人，不论是资产阶级、国家官僚或有文化的中产阶级成员，都曾想拥有他们自己本土的民族国家。为了得到这样的国家，他们必须不时地致力于“民族”的界定，几乎到了难以致信的程度。这个事实无关宏旨，就像许多新国家达不到人们所期待的经济增长一样，也无关宏旨。

    因此，民族国家制度与全面发展的资本主义生产方式在政治上相互依存。它是早年帮助资本主义征服世界、并持续到壮年和晚年的政治形式。

    因此在资本主义之下，民族主义意识形态所具有的力量不足为奇。它是人们在资本主义世界里的生活经验在意识当中的部份反映。正如生活在资本主义制度下使得多数人民把商品生产、异化的工资劳动以及竞争比合作来得普遍的事实视为理所当然，就像把民族国家的必要性视为理所当然。而且，民族主义意识只要不挑战整个制度，它就是合理的：个别的资本家在其中处于非常虚弱的地位，除非有一个国家来加固他的利益；[103]个体农民的家庭希望国家能保护它，以对抗粮食市场无可避免的上下波动；个体的工人知道他或她必须归属于一个国家，才能被允许自由地工作和生活，以及在必要时申请福利补助。

    马克思在将近150年以前就已指出，占统治地位的思想总是统治阶级的思想。这些思想之一，就是把国家当作“自然的单位”，把一部份人类组合进它“自己的”警戒隔离区。

    占统治地位的思想并非不可改变的。至少在这一点上霍布斯鲍姆绝对正确。重大的社会危机创造出这样的形势，思想和现实在其中朝相反方向运动，社会动荡和人民的苦难跟原来的忠诚起了冲突，人们感觉到实际上不可能继续按旧的方式来生活、突然爆发的对抗产生了新的敌意和新的忠诚。

    在这样的时期中，用葛兰西的话说，人民的意识不是统一的而是矛盾的（contradictory）[104]。看待事物的旧方式和新方式并存。在采取行动时，人们继续用旧的概念表达自己，但其中包涵了新的概念。最终，只有与旧概念决裂或抛弃新概念，矛盾才能解决。但结局的到来有时要很长时间。

    因此，16和17世纪资本主义的发展创造了挑战中世纪基督教意识形态的社会行为方式。这种挑战的逻辑导致启蒙时代全面拒斥宗教的思考方式。但这种拒斥好几个世纪来都没有渗透到大众的意识之中。这期间，认同新生活方式的人们通过继续接受革新版的基督教，设法部份地跟旧思考方式和解。

    危机开始的速度以及社会动荡的程度，在资本主义制度下要远甚于任何过去的生产方式，老旧的意识形式所承受的压力因此也更剧烈。然而，矛盾的、混杂的意识形式在大动乱的第一阶段是人民大众不可避免的心理特征：推翻沙皇并于1917年2月建立了苏维埃的工人大众，确实允许了利沃夫王子领导临时政府；德国工人废除了德皇并结束战争，却灾难性地让艾伯特、谢德曼和“警犬”诺斯克保持了资产阶级和军官团的权力；波兰工人创造出庞大的独立工会并在1980年夏天第一次沉重地挫败了斯大林主义，但却屈从于罗马教皇，并接受了鼓吹跟统治者妥协的那些人的建议。

    正是在这个背景中，我们必须解释新民族主义的突然兴起。人类被划分为民族的概念，是在资本主义制度下被铭刻到人民意识中的。如果一个民族国家令他们失望，最容易的事就是转而构想去创建一个不同的民族国家。重新整理版图上的片段看起来比发明一个全新的游戏要“实际”多了。

    中产阶级广大部份的物质利益会怂恿这种思想——尤其是当一个地区大部份人口所说的语言比旧国家的官方语言要流利时。对他们之中的某些人来说，独立的国家，或至少是承认民族自治，意味着通向官僚职位的途径有了改善。因此当说加泰罗尼亚语的中产阶级广大部分加入、并向过去主要由说西班牙语的工人领导的斗争施加影响时，西班牙法西斯政权的最后几年中，加泰罗尼亚民族主义便兴盛起来。但语言并非必不可少的因素：任何新国家认同的形成以及为之所作的斗争，都能增进许多职业前景。

    把不满转变为民族主义的诉求，对资本主义或国家资本主义统治阶级的重要部份也有好处。最有权势者很少亲自宣扬民族主义，由于民族主义威胁到他们自己跟旧国家强大的既存关系，他们有时还尽其所能地加以抵抗。但即便如此，相比于社会革命运动的成长，他们会把民族主义看成是较小的恶。而统治阶级力量较弱的成份则会把赞助国家独立看成促进自身财富积累的好办法。因此，1971年，在使东巴基斯坦脱离西巴基斯坦的中心国家机器的运动中，发起者不是一小群说孟加拉语的大资产阶级，而当分离最终造成新民族国家孟加拉的形成时，他们当中的某些人则赚得了暴利。

    最后一个因素在帮助激发对民族主义口号的认同方面也极为重要——旧国家实行的政策，能够在什么程度上被看作涉及了民族压迫。它所采取的典型形式就是歧视讲某种语言的人——比如土耳其政府在1980年代企图禁止库尔德语（Kurdish），或是斯里兰卡政府坚持以僧伽罗语（Sinhalese）而非泰米尔语作为官方语言。虽然中产阶级受害颇深，工人每当与国家打交道时也同样遇上问题——警察、法庭、甚至邮局。但歧视无须是正式的，像欧洲和北美的黑人对这个都太熟悉了。特定的语言或宗教群体每当与警察、公务人员或雇主接触时，便能感觉到他们被当作二等或三等国民来对待。这一直是在英国统治下的爱尔兰人的经验（尤其是但不仅是天主教徒）、在巴基斯坦统治下孟加拉人的经验、以及在伊拉克统治下库尔德人的经验。这种情形的逻辑导致压迫的恶性循环：少数民族抗议对他们的歧视，国家认为他们不忠，拘捕他们的代言人，解散他们拥有的代表性机构、审查他们的媒体、怂恿对他们更进一步的歧视，并因此加剧了他们对国家的疏离感。刚开始是以在现有国家之内确保较好位置为目标进行温和的抗议，最后则经常以不可调和的独立要求告终。

    但要赢得大众的支持，对一个运动来说，真实压迫的因素不见得必要。正如国家的官方民族主义在其大多数人口中通常总有颇为被动性质的支持，在重大的社会和政治危机时，一部份人口会把这种支持转化为分离主义的对抗。确实，因为分离提供了改变，而任何改变看起来都像是改善，对新的民族主义的忠诚就会比对旧民族主义的忠诚来得强——虽然增加的强度不见得维持多久。

    苏格兰的例子显示了来自不被压迫者的民族主义[105]会怎样剧烈地波动。独立，或至少是政府更替，有时似乎提供了捷径，使人们能脱离保守党政府的掌握以及英国长期的经济衰退所带来的冷酷影响。对民族主义的支持，尤其是对苏格兰民族党（Scottish National Party）的支持，成长得非常快。对英国民族主义的表面象征的认同——“国家”运动队、“国”旗、“国家”文化和“国家”名誉——便完全转变为对苏格兰的象征的认同。但这种支持对大部份人民来说仍旧是被动的，而且在达不到独立的突破时，这种支持可以消失得像兴起时一样快，然后人们在认同苏格兰的象征（足球队）和英国的象征（君主制，武装力量，甚至还有奥林匹克运动队[106]，苏格兰民族党从不挑战的认同！）之间便看不到冲突了。

    这并不意味着，来自不被压迫者的民族主义就不会偶然地给现有国家制造问题。意外情况会将它转变成带有社会性质的、更广泛的不满的焦点，而国家的反应可以是努力压服它，由此制造了过去不存在的压迫情况。值得记住的是，1930年代中期以前，巴斯克（Basque）民族主义一直是西班牙政治中的右翼势力；是国家本身的行动迫使它跟左翼结盟，并对法西斯主义采取了不可调和的敌对立场。[107]

    在更近的时期，那些没有遭受基于民族特点的压迫、但居住在过去列强划分的国界两边的人民，他们的民族主义已产生了相当大的政治冲击。1989年间向斯大林主义的东德国家机器挑战的运动，把自己转变成了跟西德合并的运动①，而在南韩，许多改良主义左派一直把国家统一当作核心口号，虽然保守右翼政党也自称为“统一”党。

    无论如何，工人转向民族主义必须被看作统治阶级思想继续发挥影响的方式之一，即使当制度危机开始使人民摆离对旧秩序的保守依附。在此，这种影响的程度就像在其它情形中一样，有赖于两个因素：对该制度的集体斗争水平，以及社会主义组织在基层存在的程度，有能力在每个工作场所和地区从事政治和意识形态论争的程度。民族主义影响最强大之处，就是危机导致的挫败和消沉压倒了工人阶级当中的斗争之处，是从斯大林主义崩溃以来，大部份左翼的意识形态危机造成最为严重的伤害之处。

    因为民族主义的兴起跟国际上左翼的危机及其相伴的制度危机是分不开的。左翼所存在的巨大真空，常常使得民族主义（或者在世界上广大地区是宗教原教旨主义）的鼓吹者没有了社会主义对手的竞争。

[103] 哈瑞斯（Nigal Harris）——霍布斯鲍姆（Eric Hobsbawm）在较低程度上也这样认为——强调资本在当今的存在并非系于民族国家，亦非系于小国，如新加坡或香港。但这是压倒性的例外，而非通例。控制世界生产的大公司可以跨国运作，但他们确定在急难中至少有个民族国家可以依靠。即使香港的资本家也真正例外，他们过去依赖英国，现在更热衷于融合进大中国而非香港大众。想了解更多反对Nigel Harris观点的概述，参见Chris Harman, ”The State and Capital”, International Socialism, 2: 51.

[104] Il Materialismo stroico e la filosofia di Benedetto Croce (Turin, 1948), p.38.

[105] 因为该论述显示在苏格兰缺乏民族压迫，参见C.Bambery, ”Scotland's National Question”, (SWP, 1990).

[106] 因此苏格兰《格拉斯高先驱报（Glasgow Herald）》（1992年8月10日）会强调英国代表队在1992年奥运的“成就”，并在“不列颠的荣耀人物”（Britain's Roles of Honour）标题下罗列得奖的项目，尽管强调的某些重点是苏格兰选手的表演。有数千名奥运观众通过在卡达兰运动员获胜时挥舞卡达兰旗帜，表示出他们的双重国家认同。（卡达兰即加泰罗尼亚）

[107] G.Brennan, The Spanish Labyrinth, op.cit., pp.268, 279-280.

改写者补注：

    ① 1989年间向斯大林主义的东德国家机器挑战的运动，把自己转变成了跟西德合并的运动：原译本误把“东德”译为“东欧”。


斯大林主义崩溃以后的民族主义

    在那些过去被称作共产主义的国家，左翼的真空最大，制度危机达到了撒哈拉以南非洲之外最为严重的破坏。不足为奇的是，这些国家在过去几年当中经历了敌对民族主义最强劲的增长。

    前苏联的命运显示了经济危机——从勃列日涅夫最后几年开始的“停滞”（stagnation）代之以戈尔巴乔夫最后几年的紧缩和大规模贫困——能够怎样引发政治危机，政治危机又如何在民族运动的增长中表现出来。它显示了中产阶级知识份子如何创造出以民族问题为焦点的运动，所有其他的不满都集中在这个焦点上：波罗的海各国、摩尔达维亚、亚美尼亚和阿塞拜疆的人民阵线、乌克兰的鲁赫（Rukh）①以及乔治亚的圆桌（Round Table）。它显示了极大多数的普通人民所遭受的真实压迫，是怎样使这些运动获得大量群众的追随（比俄国人的各种民主运动有更大量、更活跃的追随者）。它还显示了在重大政治危机的时期，统治阶级之中的重要人物如何能够转向民族主义，以维持他们对至少一部份旧国家的控制，如乌克兰的克拉夫丘克（Kravchuk）、哈萨克的纳扎尔巴耶夫（Nazarbayev）、还有最让人惊讶的是，俄国的叶利钦也敲起了民族主义大鼓，声称这个占统治地位的民族一直被其他民族剥削。

    但最有启发性的例子是南斯拉夫——也是至今为止最恐怖的。

    在二战中德国的占领失败以后，南斯拉夫被谨慎地重建起来，以平衡它主要的斯拉夫人的成份——斯洛文尼亚人、塞尔维亚人和克罗地亚人——令他们彼此抗衡，避免因克罗地亚人和斯洛文尼亚人感到他们受塞尔维亚人统治（像在战前的君权政体下）、或塞尔维亚人感到他们受克罗地亚人统治（像在德国占领之下）而引起的政治动荡。为了达到这个目的，黑山的塞尔维亚人、马其顿人（过去被塞尔维亚人视为“南塞尔维亚人”）、以及波斯尼亚的塞尔维亚—克罗地亚—穆斯林混合种群，都被赋予了彻底独立于原塞尔维亚的、自己的共和国，而在北塞尔维亚讲混合的塞尔维亚语和匈牙利语的伏伊伏丁那（Vojvodina）地区则被给予了自治地位。所有的斯拉夫人都有同等机会在国家官僚机构里晋升；唯一被压迫的民族是科索沃（Kosovo）的阿尔巴尼亚语居民，他们被否定了建立自己的共和国的权利，并遭受其他所有民族系统性的歧视。但重要的是懂得一点：这个结构不是基于任何想要瓦解民族忠诚的系统性的企图，而是利用各个民族去使其他民族中立化。分而治之一直是其原则。

    对统治者来说，这个结构直到1960年代晚期以前都运行良好。国家的凝聚力如此强大，使它得以度过1948年各种严重的外部政治危机，跟苏联集团分裂而没有受到伤害，在接下来20年间经济迅速增长。1960年代晚期，经济活力的丧失导致另一场政治危机，内政部长下台，警察控制削弱，使得人民的不满能透过贝尔格莱德（Belgrade）的学生示威和克罗地亚（Croatia）的统治党内部的克罗地亚民族主义兴起表达出来。一次镇压成功地击溃了这两个运动，但只是因为它被彼此敌对的斯拉夫民族主义在政府层面上的不断制度化取代了。各共和国的领袖给人以这样的印象——他们在联邦政府内为民族利益而战，他们藉此在一定程度上阻止了人民不满的宣泄。

    1980年代，一场经济危机剧烈地爆发了。失业率和通货膨胀不断增高，生活水平下降，一直降到跟1930年代差不多。不满爆发了，并且多以阶级为基础。当工人占据了联邦国会时，曾有过要求总罢工的强有力的倡议。罢工次数从1983年的100次跃升至1987年的1530次。但这时，有权势的政治人物开始蓄意点燃民族仇恨，藉此保护他们自己免受来自下层的不断增长的愤怒的威胁，并推进他们自身的事业。

    始作踊者的是米洛舍维奇（Slobodan Milosevic），塞尔维亚党领导层当中的一个新兴人物。他发起一场大规模运动，反对所谓对科索沃的塞尔维亚人的迫害，并利用塞尔维亚所有阶级的浩大示威——工业经理给工人休假去参加示威，还有学生组织、退伍军人、科学院的成员等等也参与了——来接掌塞尔维亚领导层的控制权，然后强迫伏伊伏丁那和黑山接受他提名的名单。他的企图很快就得到各方面的配合。在克罗地亚，亲铁托（Titoist）的将军弗拉尼奥•图季曼（Franjo Tudjman）在失势后，开始向战时曾屠杀塞尔维亚人的乌斯特谢（Ustashe）②政权的支持者献媚，主张由克罗地亚人管辖在克罗地亚的塞尔维亚人居住区。在斯洛文尼亚，旧执政党的领导人纷纷加入曾是自由主义反对派的领导层，联合起来要求独立。 [108]

    米洛舍维奇和图季曼的敌对的民族主义运动彼此加强了对方的力量。米洛舍维奇颠覆了伏伊伏丁那和黑山政府，使得克罗地亚人对塞尔维亚霸权统治整个南斯拉夫的可能性感到恐惧。图季曼攻击了在克罗地亚的塞尔维亚人的权利，使得塞尔维亚人转向米洛舍维奇乃至更右翼的势力。米洛舍维奇因为支持南斯拉夫军队攻击斯洛文尼亚以及部份克罗地亚，使得克罗地亚人转而依赖图季曼及其右翼准军事集团③。当他们秘密缔约分割波斯尼亚，并且摧毁过去在首都萨拉热窝的塞尔维亚人、克罗地亚人和穆斯林之间曾有过的和睦时，双方所真正要求的恐怖逻辑才显示出来。在塞尔维亚和克罗地亚，“把分割的民族统一起来”便成了独裁右翼政党用来吸引支持者的口号。

    米洛舍维奇和图季曼发现，在经济衰退中，民族主义的口号能够吸引部份中产阶级为敌对的国家机器和其中可获取的职位而战，也可以用来转移工人的注意力，使他们不为捍卫生活水平而战，还能使旧统治阶级的个别成员得到意外的声望。因为民族主义一直是统治阶级意识形态的一部份，在严重危机的时刻，它总是为部份统治阶级提供一个可能的安全阀。

    但事情并未到此结束。因为，假如建造新的民族国家的运动不能够为社会整体开启新的经济可能性，那它就只能给统治阶级提供暂时的解脱。在资本主义幼年期，民族运动促进了生产力，今天则制约了任何的生产力进步，在此，两者的角色差异很重要。掌权之后，民族主义者仍须面对民族经济的危机，而安抚支持者们的民族主义渴望的压力，使得他们必须夺取新领土并扩大“国家”。只要民族主义狂热持续上升，经济问题就变得越大。民族主义狂热一旦消退，经济问题和随之而来的阶级斗争，便会突然转回到舞台的中心。被民族主义转离轨道的种种不满，便会回来缠住那些利用民族主义提升自己权力的人。

    正如历史上经常发生的，战争总是被用来阻拦阶级斗争，但战争的代价却加剧了社会中的阶级苦难，并使那些战争的宣扬者有被推翻的危险。在写作此文之际，没有人能知道从前南斯拉夫的血腥泥沼里，或者在摩尔多瓦，阿塞拜疆和亚美尼亚，或乔治亚，将会出现什么。但很清楚的是，民族主义能够分裂国家，却没有能够把社会带向前进的经济计划，在这种情况下不会有稳定的政治结果。就像普遍的社会不满被转化为民族主义仇恨，民族主义仇恨也会突然转回到社会斗争，尤其是当民族斗争的暴戾和代价导致了对战争的厌倦和对执政者的憎恨之时。

    像在前南斯拉夫那样的战争，必然会在广大人民中间引发对和平的模糊渴望和反政府示威。如果这些感受能与工人斗争相结合，以对抗战争的代价和经济危机的影响，民族主义浪潮就能够被击败。但阶级政治不会自动兴起。必须要有人来提出主张。在此，那些小团体，也就是幸免于斯大林主义危机的、真正的左翼，负有重大责任。

[108] 至1991年年底发展的详细叙述，参见《通向地狱之路》（D.Blackie, ”The Road to Hell”, International Socialism 53, Winter 1991.）

改写者补注：

    ① 乌克兰的鲁赫（Rukh），又称“重建乌克兰人民阵线”，由一批宗教、民族和文化界的各个团体组成的反对党民族运动的组织。

    ② 乌斯特谢（Ustashe），克罗地亚的法西斯组织。

    ③ 图季曼及其右翼准军事集团（Tudjman and the paramilitary groups to his right.），原译本误为“以及右翼国会路线的团体”。


社会主义者与民族主义

    如果在民族和阶级之间的关系问题上没有清楚的理解，左翼就不能恪尽职责。它的起点必须是明确的认识：民族主义主题是关于资本主义社会的组织。在这个问题上，考茨基和列宁反对奥托•鲍威尔（Otto Bauer）的立场完全正确。国际主义不能通过不同民族主义的算术加法来完成，而要以自觉地反对所有的民族主义来完成。没有什么塞尔维亚的或克罗地亚的、英国的或爱尔兰的、俄国的或乌克兰的社会主义者，只有居住在这些不同国家的社会主义者。社会主义者不以他们的民族性自豪。他们以否认他们的民族性自豪①。出于同样理由，社会主义者不支持对“自己的”民族文化的维护，而是主张把每种文化中最好的成份融合为一个新的、世界性的人类文化。对那些曾被教导去认同压迫国（oppressor nations）文化的人——但不仅对他们——来说，这很重要。就像列宁一再强调的，资本主义生产过程把工人聚集到一起，而任何对文化分离的辩护，结果都是对工人彼此分离的辩护。这样一来，压迫者民族和被压迫民族中的反动派将坐收渔利。

    但同时，社会主义者必须了解，把不同国籍的工人团结起来的唯一办法，就是坚持自由的联合。国际主义并不意味着认同现存的国家。把自己看作拥有某个特定民族性的工人，是无法跟同一国家里的其他工人自由联合的，除非他们知道其他工人会捍卫他们所希望的独立权。克罗地亚工人不会跟塞尔维亚工人联合，除非塞尔维亚工人捍卫克罗地亚工人的权利——包括独立权。塞尔维亚工人也不会跟克罗地亚工人联合，除非克罗地亚工人反对境内一切歧视和压迫塞尔维亚少数民族的企图。只有当不同民族背景的工人捍卫彼此权利的时候，才能使“民族性”（nationality）对所有工人都失去意义。

    社会主义者还必须理解压迫民族与被压迫民族的不同。当被压迫国的资产阶级或小资产阶级领袖反抗压迫国的时候，我们可以暂时跟他们站在同一方作战。我们绝对不能站在压迫国这一方。而且，国际主义绝不仅仅意味着双方（压迫与被压迫者）的平衡。

    但即使我们跟某一民族运动的领袖们站在同一方的时候，我们也必须了解到，他们的目标不同于我们的目标，他们的方法不同于我们的方法。他们所要的，是建立新的资本主义或国家资本主义的国家，那意味着，他们将和他们的工人相敌对，并且在必要的时候把枪口转向我们。我们所要的，是发展工人的国际斗争，把被压迫国工人跟以往错误地认同压迫者的工人联合起来。

    我们支持独立权，并在特定的具体情况下支持为独立而斗争，因为我们支持工人的团结。民族主义者的目标是争取前者（独立权），并且破坏工人的联结，对他们来说，民族领先于阶级。

    左翼之所以如此无力去应对民族主义的挑战，比如在前南斯拉夫或前苏联，原因之一在于它过去未能理解民族主义问题。左翼不是把自己用稍为“进步”的民族主义旗帜包装起来，就是认同像苏联那样的大压迫国，或者甚至在前南斯拉夫当前的战争中，呼吁西方帝国主义的干预。当人们对民族主义狂乱变得厌倦至极时，左翼还不知道如何去为国际主义而奋斗，那就真是太可悲了。

改写者补注：

    ① 社会主义者不以他们的民族性自豪。他们以否认他们的民族性自豪。——原译稿当中，nationality译为“国籍”，似不妥，改为“民族性”，译成“民族”也可。