哈曼：《马克思主义的意义何在》（马克思主义入门小册子）

克里斯·哈曼
 马克思主义的意义何在
（马克思主义入门小册子）
译者：阿芬

How Marxism Works (1997)

(Chris Harman , 1942-2009)
英文版链接（有少量文字错误）

  • 译者前言

  • 引　言

  • 第一章　为什么我们需要马克思主义理论？

  • 　　　　唯心主义者

  • 第二章　理解历史

  • 　　　　历史唯物主义的解释

  • 第三章　阶级斗争

  • 　　　　阶级斗争和国家

  • 第四章　资本主义的起源

  • 　　　　剥削和剩余价值

  • 　　　　资本的自我增殖

  • 第五章　劳动价值论

  • 　　　　竞争和积累

  • 第六章　经济危机

  • 　　　　危机为何趋向恶化

  • 第七章　工人阶级

  • 第八章　如何改造社会？

  • 　　　　工人国家

  • 　　　　国家的消亡

  • 第九章　工人何以趋向革命？

  • 第十章　革命社会主义政党

  • 　　　　什么类型的党？

  • 第十一章　帝国主义与民族解放

  • 第十二章　马克思主义与女权主义

  • 第十三章　社会主义与战争

  • 延伸阅读

    •

    中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


译者前言

 -> 克里斯·哈曼《马克思主义的意义何在》

译者前言

    2005年底买到Chris Harman的小册子《如何运用马克思主义》，之后，先选译了两篇：《工人阶级》，《工人何以趋向革命》。我的感受是：虽然颇为简约，但写得不错，有启发作用。后来偶然碰到一位左派老外，我送了他一本工人诗歌纸刊。他很高兴看到其中刊载的这两篇译文，说他以前当工人的时候曾读过此书，获益不少。

    书中的马列道理和知识，对多数左翼入门者来说可能并不陌生。写这样的小册子，似乎只是炒炒冷饭的勾当，学者不屑为之。但在劳工最无权利、最受压榨的本土，偏偏最缺乏这类有价值的、合适的通俗读物。一两年前，萌发了写作这类读物的打算，但心中没底，于是想到：不妨先把这本小册子译出来，做个参考。

    与我国的教科书论述相比，本书的一个优点是针对性强。书中批判的许多观念，也已随复辟而泛滥。关于“劳动创造世界”、“阶级和国家的形成”、“剩余价值论”等内容，都是我们所熟悉的，但本书的论述角度仍值得借鉴（个人以为，剩余价值和利润的关系也应当简要谈及）。新的劳工启蒙读物同样要非常注意针对性、论述角度和语言。问题不仅在于“文笔要生动活泼”，而且，应当使工人感到所谈的内容切合自身的利益和经验。作者关于“社会发展阶段”的论述也很灵活，并不以“五阶段”为框架，而是着重强调“生产力决定生产关系”本身，阶级斗争的成败决定了社会进步、停滞或倒退的观点——对处于“最后的斗争”前夜的我们来说，这也是值得不断提起注意的。

    其它如《如何改造社会》、《革命社会主义政党》、《马克思主义与女权主义》等章节，同样有助于带领读者从新的角度来理解基本的革命问题。尤其是关于工人革命政党的论述，跟传承自斯大林主义一脉的、充斥“党崇拜”和“为民作主”气味的论调全然不同。

    不过，这本小册子看来是写给已有左翼倾向和斗争经验的群众看的，中国的劳工教育小册子还需要作者们自己来设计，需要不同层次、专题的系列读物，能够解释中国特定的社会现实，针对当前的种种意识形态发言，能够解答工人的诸般疑问，能够因应当前形势来总结工人抗争的经验和教训。

    本书作者Chris Harman是《社会主义劳工报》主编，多年从事工运，也是英国社会主义劳工党（Socialist Workers Party）中央委员会会员之一，观点属于托派。但他把苏联、东欧等“东方集团国家”定性为“国家资本主义”，这与托洛茨基的论断相左。

    托洛茨基把斯大林为首的官僚层篡权后的苏联称为“堕落的工人国家”、“官僚变态的工人国家”，是一种不稳固的、“介于资本主义和社会主义中间的一个矛盾的社会”，或者是工人阶级采取政治革命推翻官僚层，向社会主义前进，或者是官僚层复辟资本主义。因此，苏联社会的性质尚未为历史所决定，前途要取决于国内和国际的阶级斗争。他也批判了把苏联称为“国家资本主义”的含糊说法（见《被背叛的革命》第九章《苏联国内社会关系》）。

    最早翻译《工人何以趋向革命》时，对其中一段便有疑惑：

    “在资本主义的历史上，工人阶级的革命运动曾经一而再地动摇了一个又一个国家：1871年的法国……1980年的波兰。”

    这等于把1980年的波兰当作资本主义。后来译到第十三章《社会主义与战争》，其中说到：

    “冷战是这一斗争的继续，最强大的资本主义国家联合在北大西洋公约组织（NATO）和华沙条约（the Warsaw Pact）之中彼此对抗。”

    这也表明作者把苏东各国认定为资本主义国家。

    在另一本著作《民族问题的重返》的第12章《民族性与民族主义的当代理论》中，他把这些国家称为“由竞争性积累的动力所支配的社会——形同变种资本主义组织的国家”。

    “竞争性积累的动力”诚然是资本主义社会的基本特征。就整个国家来说，这种动力的确存在于原“社会主义阵营”，也就是在经济上力求赶上发达资本主义国家，但这仍然不是这些国家经济发展的基本动力。就像这些国家无法取消价值规律，仍受其影响，但价值规律在这些社会中并不占支配地位。此外，工人与官僚层的关系，跟资本主义国家里工人与老板的关系也相当不同。

    由于不曾读到作者详细发挥的论述，这里只能做这样的提醒和简要说明。


引 言

引　言

    有一个流传颇广的神话，说马克思主义很难懂。这个神话是社会主义的敌人宣扬的——过去的工党领袖哈罗德•威尔逊就引以为荣地说：他从来没能把马克思的《资本论》翻到第一页以后。那些受过特殊学院训练、自称为“马克思主义者”的人也助长这个神话。他们有意培养出晦涩的措辞和神秘的表达方式，以便给人这样的印象：他们才拥有这种特殊知识，别的人休想有。

    所以不用奇怪，很多在工厂、矿井或办公室里每周工作40小时的社会主义者，想当然地以为马克思主义是他们永远不会有时间或机会去了解的东西。

    其实马克思主义的基本思想异常简单。它们能够解释我们所身处的社会，而别的任何思想都做不到。它们能够弄清一个被危机所严重破坏的世界，丰裕中的贫困，军事政变和军人独裁，非凡的发明如何能把千百万人抛向领取失业救济金的行列，资助刑讯者的“民主国家”，以及用原子弹威胁其他各国人民的“社会主义”国家。

    相比之下，那些嘲笑马克思主义思想的权威思想家们，就像在狂热的捉迷藏游戏中兜着圈彼此追逐，既不理解更不能解释任何东西。

    不过，虽然马克思主义不难懂，但对第一次接触马克思著作的读者来说，仍存在一个问题。马克思是在一个多世纪前从事著述的。他使用的是那个年代的语言，包括作品中涉及的人物和事件也是当时每个人都很熟悉，现在却只有专业历史学家才懂的。

    我还记得自己在校时尝试阅读他的小册子《路易•波拿巴的雾月十八日》所遇到的障碍。

    我既不懂什么雾月，也不懂路易•波拿巴是什么人。多少社会主义者因为这类经历，而放弃了涉猎马克思主义！

    这就是编写这本小书的理由。它试图提供一个马克思主义思想入门介绍，以便社会主义者容易了解马克思做了什么，以及从那以后马克思主义在弗•恩格斯、罗莎•卢森堡、弗•列宁、列昂•托洛茨基和一整批较小的思想家手中的发展情况。

    小册子的多数内容最初是以《通俗马克思主义》为标题的系列文章，连载于《社会主义工人》。但我加进了大量新的素材。其中一些基本上引自先前两本尝试对马克思主义思想加以简说的著作：邓肯•哈拉斯（Duncan Hallas）的《马克思主义的意义》和诺里奇（Norwich）社会主义工人党（SWP）的《马克思主义教育丛书》。

    最后。我无暇把一些对当代世界所作的马克思主义分析的重要部份加进小册子里。在书的后面，我附上一份充实的进一步阅读的书目。


第一章 为什么我们需要马克思主义理论？

第一章 为什么我们需要马克思主义理论？

（Why we need Marxist theory）

· 唯心主义者

    我们需要理论干什么？我们知道有一个危机存在。我们知道自己正被雇主掠夺。我们知道我们全都很愤怒。我们知道自己需要社会主义。剩下的，就是知识份子的事了。

    你常常会从激进的社会主义者和工会成员那里听到诸如此类的话。这类看法也被那些反社会主义者起劲地鼓励着，他们试图制造一种印象：马克思主义是晦涩、复杂，而又乏味的教条。

    他们说：社会主义思想是“抽象的”。从理论上看它们似乎正确，但在现实生活中，常识告诉我们的完全是另一回事。

    问题在于，提出这类说法的人通常自己有一套“理论”，即使他们拒不承认。只要问问他们关于社会的任何问题，他们就会用某些笼统的话来回答。例如：

    “人天生是自私的。”

    “只要够努力，每个人都能爬到顶层。”

    “要不是多亏有富人，哪有钱来给我们其他人提供工作。”

    “只要我们能教育工人，社会就能改变。”

    “是道德衰退把我们国家变成现在这样子。”

    在大街上、巴士上、饭堂里听一听所有的议论——你可以听到很多这类的话。每个人对社会何以如此以及人类如何改善境遇都有个说法。这样的见解都是关于社会的“理论”。

    当人们说他们没有一个理论，他们真正的意思只是：他们没有阐明自己的意见。

    对任何一个想要改造社会的人来说，这是特别危险的。因为报纸、广播、电视，全在不停地向我们灌输关于这个乱糟糟的社会的、诱导性的解释。他们希望我们接受他们的说法，对这些问题不再多想。

    除非你能分辨所有各种观点错在哪里，否则你无法有效地改造社会。

    这一点最早在150年前就得到证明。在1830年代和1840年代，像英国西北部等地区的工业发展，把数十万的男女和小孩投入悲惨的受薪工作。他们被迫忍受难以置信的肮脏的生活条件。

    他们开始对此发起反击，建立起第一个大规模的工人组织——最早的工会，以及发起英国最早的争取工人政治权利的运动——宪章运动。伴随着这些运动，出现了最早的献身于以争取社会主义为目标的小团体。

    很快，关于工人运动如何能实现目标的问题浮上了水面。

    有人说，通过和平手段说服社会的统治者，事情是有可能改变的。“道德力量”这一群众的和平运动将确保为工人带来利益。数十万人组织起来，发动示威，致力于建设一个以此类观点为基础的运动——意想不到地以失败和士气受挫而告终。

    其他人认识到需要“物质力量”（physical force，即武力），但认为这可以通过很小的、同社会其余部份相隔绝的密谋团体来做到。这同样引导了数以万计的工人投入斗争，仍以失败和士气受挫而告终。

    还有人相信工人可以通过经济行动达到目标，而无需正面对抗军队和警察。他们的观点再次导向大规模行动。1842年，在英国的北方工业区，发生了世界上第一次总罢工，数以万计的工人坚持了四个星期，直到饥饿和穷困迫使他们复工。

    在失败的工人斗争落下第一幕之后，1848年，德国社会主义者卡尔•马克思通过他的《共产党宣言》小册子全面阐述了他的思想。

    他的思想并非无中生有。它们试图提供一个基础，以解决当时的工人运动所提出的所有问题。

    马克思所揭示的思想今天仍然适用。有人说因为马克思是在150年前开始写作的，因此当然已经过时——这种说法很愚蠢。事实上，马克思所讨论过的所有社会观念仍广为流传。正如宪章派讨论“道德力量”或“物质力量”，今天的社会主义者则讨论“议会道路”或“革命道路”。而在革命者当中，支持或反对“恐怖主义”的争论也像1848年那样活跃。

唯心主义者

（The idealists）

    马克思不是试图描述社会弊病的第一人。在他写作的年代，工厂里的新发明正在生产出以往世代梦想不到的财富。看起来人类似乎第一次拥有了手段，能够抵御为患于以往时代的自然灾祸。

    然而，这并不意味着大多数人的生活有任何改善。恰恰相反。受控于新工厂的男女和儿童，过着比他们在土地上劳作的祖父母恶劣得多的生活。他们的工资几乎只够糊口；周期性的大量失业则把他们推到生存线以下。他们挤在悲惨、肮脏的贫民窟，没有适当的卫生设施，极易患上可怕的流行病。

    文明的发展没有带来普遍的幸福和更好的生活，而是导致了更大的苦难。

    不只是马克思，当时的其他一些大思想家也记述了这些——像英国诗人布莱克和雪莱，法国的傅立叶和普鲁东，德国哲学家黑格尔和费尔巴哈。

    黑格尔和费尔巴哈把人类发现自己所置身的不幸状态称为“异化”——你经常还会听到这个术语。黑格尔和费尔巴哈用这个术语表示男女不断发现他们受控且受迫于他们以往的创造物。因此，费尔巴哈指出，人类发展了“上帝”的思想——并屈身在它之前，由于他们无法驾驭自己的创造物而更觉悲惨。社会越进步，人类就变得越悲惨，也就是“异化”。

    马克思在他的早期著作里采取了“异化”概念，来描述那些创造财富的人的生活：

    “工人生产的财富越多，他的产品力量和数量越大，他就越贫穷。……物的世界的增值同人的世界的贬值成正比。……劳动所生产的对象，及劳动的产品，作为一种异己的存在物，作为不依赖于生产者的力量，同劳动相对立。”[1]

    在马克思的时代，对社会弊病的最流行的解释仍然宗教的。它宣称，社会的苦难缘于人类没有照上帝的吩咐去做。只要我们都“抛弃罪恶”，一切将会好转。

    今天我们仍能听到类似观点，虽然通常并不诉诸宗教。比如这个主张：“要改变社会，你必须先改变你自己”。只要个体的男人和女人克服了“自私”或“拜金主义”（materialism）（或有时“心理障碍（hangups）”），社会将自动变好。

    有一个与此相关的意见，声称不是要改变所有的个体，而是少数关键人物——社会上那些行使权力的人。也就是设法让富人和权势者“明白事理”。

    罗伯特•欧文是最早持此思想的英国社会主义者之一。他从尝试劝说工厂主善待他们的工人开始。在今天的工党领导层包括其左翼当中，同样的思想仍占主导地位。你可以留意一下，他们是怎样老把雇主们的罪恶叫作“过失”，好像讲点道理就能说服大企业放松对社会的钳制似的。

    马克思把所有这些观点叫作“唯心主义”。这不是因为他反对人们拥有“意识”，而是因为：这些观点认为意识孤立地存在于人们的生活条件之外。

    人们的意识跟他们得以生存的那种生活密切相关。举“自私”为例来说吧。当今资本主义社会产生着自私自利——甚至在那些不断努力地把他人摆在第一位的人中间。一个工人如果尽力为他的子女着想，或者想给领退休金的父母亲多奉献一点什么，他会发现自己唯一的办法就是不断跟其他人斗争——获取一个更好的工作，加更多的班，力争上游以免遭到淘汰。在这样一个社会里，你无法通过改变个人的头脑来根除“自私”或“贪心”。

    关于改造社会，甚至还有更可笑的说法，就是去改变“上层人物”的思想。假设你成功地说服一个大老板接受社会主义思想，继而停止剥削工人，那他就会在跟其他雇主的竞争中落败，并陷入破产。

    甚至对那些统治社会的人来说，关键也不在于思想，而在于他们从中获得这些思想的社会结构。

    可以换个角度来说。如果改变社会的是意识，那么意识又从何而来？我们活在某种社会之中。报刊、电视、教育体系等等传播的意识是维护这种社会的。每个人又如何能够形成完全不同的意识呢？因为他们的日常经验跟我们社会的官方意识是相悖的。

    比如，要解释为什么今天信奉宗教的人比100年前少得多，你不能只是说：因为无神论宣传很成功。你必须解释为什么人们会听从无神论，而在某种程度上，100年前他们却并不如此。

    同样地，如果你要解释“伟人”的影响，你必须解释为什么其他人同意追随他们。比如，说拿破仑或列宁改变了历史，而不解释为什么千百万人愿意听从他们的建议来行动，这种说法就没有意义。他们毕竟不是群众催眠术士。是社会生活中的某些事物在一定程度上促使人们感到他们的建议看来是正确的。

    只有当你理解了那些意识从何而来，以及为什么人们会接受它们，你才能理解意识如何改变历史。这意味着找到意识背后它们赖以发生的社会物质条件。这就是为什么马克思宣称：“不是意识决定存在，而是社会存在决定意识。”

[1] 见马克思《1844年经济学哲学手稿》之《第二手稿》之《〔异化劳动〕〔XXII〕》


第二章 理解历史

第二章 理解历史

（Understanding history）

· 历史唯物主义的解释

    意识本身不能改变社会。这是马克思的首要结论之一。如同在他之前的许多思想家一样，他强调，要理解社会，你必须把人类看作物质世界的一部分。

    人类的行为是由物质力量决定的，正如自然界的其它物体一样。对人类的研究，是对自然界的科学研究的一部份。持这种观点的思想家被称为唯物主义者。

    马克思认为，与各种的宗教和历史唯心主义观念相比，唯物主义是一大进步。它意味着，你能对改造社会的条件进行科学地说明，而不再靠着祷告上帝，或是人们的“心灵改变”。

    唯物主义取代唯心主义，就是科学取代神秘主义。但并非有关人类行为的所有的唯物主义解释都正确。正如在生物学、化学或物理学当中有过错误的科学理论，在有关社会的科学理论的发展中同样有过错误的尝试。兹举几例：

    一个非常流行的、非马克思主义的唯物主义观点宣称，人是以特定方式“自然地”行动的动物。正像狼的本性要厮杀，羊的本性是挨宰，男人的本性则是侵略、专权、竞争和贪婪（它还暗示，女人的本性是驯服、柔顺、恭敬和被动）。

    我们可以从一本名叫《裸猿》的畅销书里找到对此观点的一种表述。从这类论证中得出的结论几乎总是反动的。它说，假如人类天性好斗，那么努力改善社会是没有用的。事情总会归于老样子。革命“永远是失败的”。

    但其实，“人性”随社会而异。例如，在我们的社会里，竞争被视作理所当然，但在许多以前的社会里却几乎不存在竞争。当科学家们早先想给北美苏族印第安人做智力（IQ）测试时，他们发现印第安人无法理解为什么他们在答题时不能互相帮助。他们所生存的社会强调协作，而不是竞争。

    再拿攻击性来说。当爱斯基摩人第一次遇上欧洲人，他们对任何“战争”的概念都无法理解。一群人设法消灭另一群人，这对他们来说似乎是疯狂的念头。

    在我们的社会里，父母爱护和保护孩子被看成“自然的”。然而在古希腊的斯巴达城邦，把婴儿丢在山里，看他们能否在寒冷中生存下来，才被认为是“自然的”。

    “不变的人性”论无法解释历史上的众多事件。埃及的金字塔，古希腊的辉煌，罗马或印加帝国，现代工业城市，被拿来跟欧洲中世纪住在泥屋里的不识字的农民等量齐观。全部问题在于“裸猿”——而不是创造了辉煌文明的猿。它无法解释某些社会形式成功地供养了“猿”，另一些社会形式则饿死数百万。

    很多人接受另一种唯物主义理论。这种理论强调通过某种方法有可能改变人类的行为。正如马戏团里的动物能够被训练得跟在丛林里的举止相当不同，因此，支持这种观念的人说：人类的行为可以同样被改变。它声称，只要合适的人主宰社会，“人性”就能被转变。

    这个观点比起“裸猿”自然是进了一大步。但它无法解释，整体来说社会如何能被改变。假如每个人都完全受制于当前社会，那么如何有人可以超越社会，看出怎样改变调节机制？是否存在天降大任的少数人可以魔术般地免除那支配着其他每个人的压力？假如我们都是马戏团里的动物，那么谁会是驯狮者？

    抱此理论的人也以宣称社会无法改变而告终——就像裸猿论者那样，要么他们相信变革是由社会之外的事物来造成的，比如由上帝，或“伟人”，或个别思想的力量。他们的“唯物主义”把一个新版的唯心主义从后门放了进来。

    正如马克思指出的，这种学说最终必然把社会分成两部分、其中一部分超乎社会之上。这种“唯物主义”观点往往是反动的。拥护这一观点的最出名的当代信徒，就是名叫斯金纳（Skinner）的美国右翼心理学家。他想要以特定的方法来调教人类行为。但由于他自己是美国资本主义社会的产物，他的“调教”仅仅意味着设法使人类适应那个社会。

    还有一种唯物主义观点把世间所有的苦难归咎于“人口压力”。（18世界后期英国经济学家马尔萨斯最早发展了这一理论，之后，持此观点的人通常被称为马尔萨斯主义者）。但它无法解释为什么譬如美国焚烧谷物，同时在印度人们却陷入饥饿，也不能解释为什么150年以前美国生产不出足够的粮食来供养一千万人，今天却可以供养两亿人口。

    它忘记了，每一张额外的需要供养的嘴，同时也是一个额外的能够工作和创造财富的人。

    马克思把所有这些错误的解释方式称为“机械的”或“粗糙的”唯物主义。他们都忘记了，人类既是物质世界的一部份，同时也是行动的，并以其行动改变世界的活生生的人。

历史唯物主义的解释

（The materialist interpretation of history）

    “可以根据意识、宗教或随便别的什么来区别人和动物。一当人们自己开始生产他们所必需的生活资料——他们的衣、食、庇护所——的时候，他们就开始把自己和动物区别开来。”[1]

    通过以上论述，马克思强调了他对社会如何发展的截然不同的解释。人类是起源于类人猿的动物。就像其它动物，他们首先关心的就是养活自己，保护自己免遭气候伤害。

    其它动物靠遗传的生物结构做到这点。狼通过追击和杀死猎物维生，这种方式是它的生物遗传本能决定了的。在寒冷的夜间，它以毛皮来保温。它按照遗传的行为模式来养育幼兽。

    但人的生命并不这样固定。10万年前或3万年前漫游于大地上的人类，跟我们生活得相当不同。他们住在地上天然或挖掘出来的洞穴里。他们没有任何容器可以拿来贮存食物或水。他们获取食物，靠的是收集浆果或用石头掷击野兽。他们不会写，超出手指范围就不会计算。他们对邻近地区以外一无所知，也不懂得他们的祖先曾做过什么。

    然而就身体构造来说，10万年前的他们跟现代人以及3万年前的人是一样的。要是你给一个穴居的野人洗个澡，刮个脸，穿上一套衣服，让他在大街上走，没有人会认为有何异样。

    就像考古学家戈登•柴尔德（C. Gordon Childe）指出的：

    我们人类最初的骨骼属于冰川纪晚期……从那时起智人的骨骼第一次出现在地质记录中……人的身体的演进实质上已经中止，虽然他的文化发展刚刚开始。

    另一位人类学家李基（Leakey）也持同样观点：

    奥里尼雅克期（Aurignacian，法国旧石器时代前期）和马格德林期[2]（Magdalenian，欧洲旧石器时代的最后期）的人的身体，与当代人身体的差异，可以忽略不计，尽管文化上的差异无法估量。

    考古学家所称的“文化”，指的是男女学习和传授给他人的（如何用动物的毛或羊毛制作衣服，如何用粘土制作罐子，如何生火，如何造屋，等等）、相对于动物靠本能知道的那些事情。

    这些早期人类的生活，已经大大有别于动物。因为他们能够运用人类独有的身体特征——发达的大脑，能够控制物体的前肢——开始塑造环境以满足他们的需要。这意味着人类能够适应大范围的不同环境，虽然身体构造没有任何改变。人类不再简单地对周围的环境起反应。他们能够按那些环境采取行动，开始按自己的利益改变它们。

    最初，他们用棍棒和石头攻击野兽，利用自然界发生的火灾来点燃火把，为自己提供光与热，身上覆盖植物和动物的毛皮。过了好几万年，他们学会自己生火，利用别的石块来打造石块，最后自己播种来栽培粮食，把它贮存在用粘土造出的罐子里，以及驯养某些动物。

    到了相当晚近时期——在五十万年之久的人类历史中仅约五千年前——他们获知了把矿物变成金属的奥秘，这使他们得以铸造可靠的工具和有效的武器。

    上述的每一个进步都造成巨大的影响，不仅使人类能够更容易地供给自己的衣食，而且改变了人类生活本身的组织。从一开始，人类的生活就是社会性的。只有几个人的共同努力才能使他们杀死野兽，采集食物，保持火种不灭。他们不能不彼此协作。

    这种持续不断的密切协作也促使他们通过发声和发展语言进行沟通。起先，社会群体是简单的。哪里都没有足够的自然长成的产物来供应大概超过数十人的人群。所有的努力都投入到获取食物的基本任务当中，因此每个人做着相同的工作，按同样的生活方式来生活。

    假如没有工具可以保存一定数量的食物，就不会有私有财产或阶级分化，也不会有任何战利品可以引发战争的动机。

    直到不很久以前，地球上不同部分的数百个社会仍保持着这样的模式——在南、北美洲的一些印第安人中间，赤道非洲和环太平洋的一些人民，澳洲土著。

    不是说这些人不如我们聪明，或有更多的“原始思维”。例如，为了生存，澳洲土著必须学会逐一识别数千种植物和几十种动物的习性。人类学教授弗斯（Firth）曾这样描述：

    澳洲部族……知道猎场中所有可食用动物、鱼和鸟的习性、斑纹、繁殖地和季节性变迁。他们知道岩块、石头、蜂蜡、橡胶、植物、根须与树皮的外观和一些明显特性；他们知道如何生火；他们知道如何运用热量来缓和疼痛，止血，延缓新鲜食物的腐烂；他们还用火与热来硬化某些木材，软化别的东西……他们至少对月亮盈亏、潮汐运动、行星周期、季节顺序及持续时间有所了解；他们把高潮的涨落与诸如风系、每年温湿特点、自然界物种的生长和存在的变迁等等联系起来……此外，对于被宰杀来食用的动物的副产品，他们也派予聪明而经济的用途；袋鼠肉供食用；腿骨用来装配石器或当作陶瓷的脚；筋腱用来捆绑矛枪；脚爪用蜡和纤维制作成项链；脂肪跟红赭调和为化妆品，血跟木炭混制成油漆……他们拥有一些简单的机械原理的知识，并用以削制一种来去镖[3]，赋予正确的弯度……

    在对付澳大利亚沙漠里的生存问题时，他们比我们“机灵”得多。他们只是没学会播种，栽培自己的食物——我们自己的祖先大约只是在五千年前学会了它，那时至今才过了100个世代。

    生产财富——人类生存的手段——的新技术的发展总是带来人类协作的新的方式，新的社会关系。

    例如，当人们第一次学会培育自己的食物（通过播种和驯养动物）并加以贮存（在陶罐里），社会生活中便有了一场彻底的革命——考古学家称之为“新石器时代的革命”。人类现在必须彼此协作来清理土壤和收割粮食，就像猎取野兽一样。他们能够比以前更大量地聚居在一起，能够贮藏食物，并且开始能够跟别的部落交换产品。

    最早的城镇得以发展起来。第一次出现了一种可能：某些人的生活不必只投入到提供食物上面：有的专门制陶，有的开采燧石矿，后来是用以制作工具和武器的金属，有的为整个部落从事基本的管理工作。越来越不祥的是，贮存起来的剩余食物提供了战争的动机。

    人们已开始借发现新方法来应对他们周围的世界，或根据他们的利益来利用自然界。但在此过程中，意想不到地，他们已改变了他们生存的社会，以及他们自己的生活。马克思总结了这个过程：“生产力”的发展改变了“生产关系”，并由此改变了社会。

    还有更多新近的例子。大约300年前，本国的大多数人仍靠土地生活，靠着数世纪来不变的技术生产粮食。他们的精神范围局限于当地村庄，意识则深受当地教堂的影响。大多数人无需读和写，也从未学过。

    之后，200年前，工业开始发展。数以万计的人被投入工厂。他们的生活经历了根本的转变。现在他们生活在大城市而非小村落里。他们需要学习祖先们梦想不到的技巧，包括读和写的能力。铁路和轮船使环球旅行变为可能。由牧师敲进他们头脑里的旧观念已根本不再适用。生产资料的革命同时也是他们的生活方式和持有的观念的革命。

    类似变化仍在影响大量的人群。可以看看从孟加拉或土耳其乡村被带到英国或德国工厂里的人们是怎样在寻求工作。看看许多人怎样发现他们的旧习惯和宗教观已不合时宜。

    或者看看在过去50年里多数妇女已怎样习惯了在家庭以外的工作，以及这怎样导致了她们向把她们事实上视为丈夫财产的守旧态度发起挑战。

    人类为了制造衣食和庇护所而共同工作的方式的改变，导致社会组织方式以及生活在其中的人们的态度的改变。这是——历史的——社会变革的秘密，马克思以前（及许多以后）的思想家们，包括唯心主义者和机械唯物主义者，都不能理解它。

    唯心主义者看到了改变——但声称它一定源自上天。机械唯物主义者看到人类受制于物质世界，但不能理解事情如何能够改变。马克思则看到，人类受到他们周围世界的制约，但他们也反作用于世界，影响它，乃至于将它变得更适于居住。而在这么做时，他们改变了生存的环境，也因此改变了自身。

    要理解社会的改变，关键在于理解人类如何解决他们衣、食、住的问题。这是马克思的出发点。但这并不意味着马克思主义者相信技术进步会自动产生出一个更好的社会，甚至发明创造会自动导向社会变革。马克思拒绝这种观点（有时被称为技术决定论）。历史上曾经不只一次，人们拒绝了推进衣、食、住的生产的观点，因为它们与既存社会的看法或形态相冲突。

    例如，在罗马帝国时期，有许多如何从一定数量的土地上生产出更多农作物的主张，但人们并不将之付诸实施，因为它们要求对工作更多的投入，超过了他们从处在鞭挞恐惧下的奴隶劳动所能榨取的。18世纪英国统治爱尔兰时，他们设法阻止那里的工业发展，因为它跟伦敦商人的利益相抵触。

    如果有人提出一个通过屠宰圣牛来解决印度粮食问题的方法，或者把老鼠肉加工成肉片供应给英国的每个人，没人会加以理睬，因为既有的成见之故。

    生产的发展挑战旧的偏见和旧的社会组织方式，但它们并不自动推翻那些旧的偏见和社会形态。很多人奋力阻止改变——那些使用新的生产方式的人不得不为了改变而奋战。假如反对改变的人获胜了，那么新的生产方式便不能生效，生产将会停滞甚至倒退。

    用马克思的术语来说：当生产力发展了，他们就跟以旧生产力为基础成长起来的既存的社会关系及观念起冲突。不是认同新生产力的人在冲突中获胜，就是认同旧生产力的人获胜。如果是前一种情形，社会将前进，否则它将停留在旧的轨道上，或是倒退。

[1] 马克思《德意志意识形态》。

[2] 马格德林期（Magdalenian），约25,000年前，欧洲旧石器时代的最后期。马格德林位于法国西南方。

[3] boomerang——从澳大利亚本土语言借来的单词。1790年出版的一本关于新南威尔士的语言的书中有个本土词汇boo-mer-rit，意为“偃月刀”，是因为其回飞镖的弯形。在1825年的一篇短文中有boomerang的英语形式的最早记录，我们被告知那是“一种杰克森港［今悉尼的一部分］土著设计的带有饰章的短武器，能在旋转运动中精确击中目标。”1827年另一位评论者说这个词汇“由于缺少一个更富描述性的名字可以保留”。


第三章 阶级斗争

第三章 阶级斗争

（Class struggle）

· 阶级斗争和国家

    我们生存在划分为阶级的社会里，少数人拥有大量私有财产，大多数人事实上一无所有。自然，我们倾向于想当然地以为事情一向如此。而事实上，人类历史的大部份时期并没有阶级，没有私有财产，也没有军队警察。在人类发展的五十万年里，直到五千或一万年以前，情形都是如此。

    在一个人的劳动还没能生产出比维持劳动力所需的更多食物以前，阶级划分是不会存在的。假如奴隶的产出只够维持他们自己的生存，那么拥有奴隶又有何用？

    但在一定阶段以后，生产的进步使阶级划分不仅可能，而且成为必要。那就是，除了维持直接从事劳动者的生存之外，食物的产出尚有剩余；贮存食物和在不同地点之间运输的手段也已存在。

    通过劳动生产出这些食物的人们可以简单地吃掉这些额外的“剩余”食物。由于他们过着相当贫困、匮乏的生活，这种诱惑很强烈。但那会使他们无力抵御自然灾害，比如来年的饥荒或洪水，也无力对抗外来的狂暴部族的攻击。

    起初，由一个特别的集团看管剩余财富，将之储存起来以防未来的灾祸，用它供养手工艺者，建造防御工事，为了有用的目的拿出部份产品跟远方的人们交换，这对每个人来说，都是很大的便利。在最早的城镇里这类活动已开始进行，存在着行政官、商人和手工艺者。通过在书版上做记号来登记各类财富，书写开始得到发展。

    这就是最早的、向我们所说的“文明”迈出的蹒跚步伐。但是——这非常重要——所有这一切建基于少数人口控制下的财富增长。总体上这少数人既为社会也为自己的利益使用这些财富。

    随着生产的发展，这少数人掌握了更多财富，并与社会其它部分日益脱离。起先作为服务于社会的手段而订立的规章，现在成了“法律”，坚称用于生产的土地和财富是这少数人的“私有财产”。一个统治阶级开始出现，并以法律捍卫它的权力。

    你或许会问，社会是不是有可能以别的方式发展，由那些在土地上劳作的人来支配产品？

    答案是否定的。不是因为“人性”，而是因为社会仍然相当贫穷。地球上的多数人口忙于耕种土地，维持贫困的生活，没有时间发展读写规则，创作艺术品，建造商船，绘制星宿的轨道，探索初等数学，计算出什么时候江河泛滥，或解决如何建造灌溉的水渠。只有当多数人口的生活必需品被侵夺，用来供养一个享有特权、无需终日劳作的少数人时，这些活动才会发生。

    然而，这并不意味着阶级划分现在仍然必要。上一世纪，生产已有了以往人类历史所梦想不到的发展。自然界的匮乏已经被克服——目前存在的是人为的匮乏，是由政府销毁库存食品造成的。

    今天的阶级社会不是带领人类前进，而是拉向倒退。

    从纯粹的农业社会发展到城镇社会而造成的必然的、新的阶级划分，不只是第一次变迁。每当新的生产财富的手段开始发展，同样的过程就会重复发生。

    因此，一千年前的英国，统治阶级是由控制着土地、靠农奴劳动来生活的封建贵族组成的。但当贸易大规模发展，在城市里，从他们旁边成长起一个新的特权阶级：富裕商人。而当工业开始大规模发展，他们的权力接着为企业主所夺得。

    在社会发展的每个时期，都存在着一个以体力劳动创造财富的被压迫阶级，和一个控制着财富的统治阶级。但随着社会发展，压迫者和被压迫者也经历了变化。

    在古罗马奴隶社会中，奴隶是统治阶级的个人财产。奴隶主因占有奴隶而占有了奴隶生产的产品，这跟他占有母牛因此占有了牛奶是一样的。

    在中世纪的封建社会里，农奴拥有自己的土地，并拥有土地上的出产；但作为拥有土地的报偿，他们每年不得不在封建领主的土地上工作许多天数。他们的时间被分开来——可能一半时间为地主劳动，一半时间为自己。假如他们拒绝为地主劳动，地主有权处罚他们（通过鞭打、囚禁或更坏的办法）。

    在当代资本主义社会里，老板对工人并无人身占有权，对拒绝无偿劳动的工人也无权进行体罚。但老板拥有工厂，工人想要维生，就不能不获取一份工作。因此对老板来说，要强迫工人只拿到比他在工厂里生产出来的商品价值低得多的工资，是相当容易的。

    在每一种情况下，统治阶级都控制着劳动者用以满足最基本的需要之外的所有剩余财富。奴隶主要想很好地保持他的财产，就要像给汽车加油一样养活他的奴隶。但超出奴隶的生理需要以外的所有剩余，都归奴隶主自己享用。封建农奴必须耕种自己的小块土地以获取衣食。他在地主土地上的额外劳动则统统归地主所有。

    当代工人得到的是工资。他所创造的其余财富都以利润、利息和租金的方式归雇主阶级所有。

阶级斗争和国家

（The class struggle and the state）

    没有反抗，劳动者就几乎得不到他们的一切。古埃及和古罗马有过奴隶起义，中华帝国时代有过农民起义，在古希腊、罗马和文艺复兴时期的欧洲城市，有过穷人与富人之间的内战。

    这就是为什么马克思在他的《共产党宣言》小册子里以这样的宣告开始：“到目前为止的一切社会的历史都是阶级斗争的历史。”文明的成长取决于一个阶级对另一个阶级的剥削，因此也取决于他们之间的斗争。

    不论埃及法老、罗马皇帝或中世纪君主多么强大，不论他们的生活多么奢华，宫殿多么宏伟，如果不能保证最贫穷的农民和奴隶种植出来的产品归他们所有，他们将一事无成。他们只能发展与阶级划分相伴生的其它手段——由他们自己以及拥护者掌握暴力工具。

    在古代社会里并没有与多数人民相分离的军队、警察和政府机关。甚至五、六十年前，例如在非洲某些地方，仍能看到这样的社会。在我们社会里由国家执行的许多任务，仅仅非正式地由全体居民或代表会议来执行。

    这种代表会议对被认为破坏了重要社会秩序的任何个人的行为做出裁决。惩罚也是由全体做出——比如强制驱逐犯罪者。所需的惩罚是经由每个人同意的，因而无需单独的警察机构。一旦发生战争，所有的年轻男子都参加，临时选出首领，同样不需要任何单独的军事组织。

    可是一旦社会由少数人掌握多数财富，保持“法律和秩序”以及组织作战的这些简单的方式便告终止。任何代表会议，或召集武装的年轻男子，都可能打破阶级界线。

    特权集团要继续存在，只能着手把制订和实施惩罚、法律、组织军队和武器制造予以垄断。于是法官、警察和秘密警察、将军、官僚等集团与阶级分割共生。所有这些集团都分享特权阶级所控制的部份财富，作为维持秩序的报偿。

    那些服役于“国家”的人被训练成能够毫不犹豫地听从他们“上级”的命令，并切断了与被剥削人民大众的所有正常的社会联系。国家作为杀人机器在特权阶级手中发展起来。它能成为一种高效的机器。

    当然，操纵这个机器的将军常常会跟某个皇帝或国王闹翻，并努力追求他们自己的地位。统治阶级武装起一个他们常常无法控制的怪物。但由于保持杀人机器运转所需的财富来自对劳动群众的剥削，所以每一次这样的叛乱之后，社会仍沿着旧的路线持续下来。

    纵贯整个历史，真正想改善社会的人们发现他们不只要反抗特权阶级，还要对付国家这个武装起来保卫其利益的机器。

    统治阶级连同支持他们的牧师、将军、警察和法律制度之所以产生，起初是因为没有他们文明社会便不能发展。可一旦建立起统治，他们便热心于阻挠文明的进一步发展。他们的权力建筑在强制他人生产财富并据为己有的能力之上。他们对生产财富的新方法——即使比旧的方法更有效率——高度戒备，生怕控制权从他们手上溜走。

    他们害怕可能使被剥削群众发展起主动性和独立性的任何事物。他们也害怕有足够财富、能购买武器武装自己的、新的特权集团。在一定阶段，他们有助于生产的发展，之后就变成了障碍。

    例如，在中华帝国，统治阶级的权力建基于土地所有权和对灌溉防洪所必需的运河、水坝的管理。这种管理奠定了持续两千多年的文明的基础。但到了末期，生产不再比开始时期更进步——尽管中国艺术仍旧繁荣，发明了印刷术和火药，欧洲此时则滞留于黑暗的中世纪。

    这是因为在城镇里，当新的生产方式通过商人和手工艺者的自发活动开始发展，统治阶级便担心这种由一个新的社会集团主导的发展不能完全归自己掌控。于是帝国当局周期性地实施苛刻的措施来压制城镇经济的成长，导致生产下降，并摧毁了新的社会阶级的力量。

    新的生产力——新的生产财富的方式——的成长与旧统治阶级的利益起冲突。斗争发展起来，其结局决定了社会的整个未来。

    有时结局——就像在中国——是新的生产方式受到阻碍，社会在漫长的时期之内陷于或多或少的停滞状态。

    有时，像在罗马帝国，新生产力之无力发展意味着最终在旧的统治基础上已不再能生产足够的财富来供养社会。文明崩溃了，城市遭到毁灭，人类回到未开化的农耕社会。

    有时一个建基于新生产方式的新阶级能够组织起来，削弱并终于推翻旧统治阶级及其法律制度、军队、意识形态、宗教。社会于是能继续前进。

    在每种情形中，社会前进还是倒退，取决于阶级之间战争的胜负。而在所有战争中，胜利都不是预先注定的，而是取决于相互敌对的阶级之组织、团结和领导。


第四章 资本主义的起源

第四章 资本主义的起源

（Capitalism - how the system began）

· 剥削和剩余价值
· 资本的自我增殖

    事物会永远保持现状——这恐怕是你们听到的最可笑的论调之一[1]。当然并非如此。且不说地球上某些偏远地方，就拿不很久以前的本国（英国）来说吧。仅仅250年前，如果你向当时的人们描述你现在生活的这个世界，它的大城市，宏伟的工厂，飞机，太空探险，他们会当你是个疯子。甚至铁路系统也是超乎他们想像的。

    因为他们活在一个全然未开化的世界，多数人民从未旅行到当地乡村十公里之外，生活方式由季节循环来决定，几千年来一直如此。

    但在七、八百年前，一种新生事物已萌芽，并且最终向这整个社会制度发起了挑战。手工艺者和商人群体开始在城市定居，他们不像其他人口那样无偿向某些地主提供服务，而是拿产品跟各个地主及农奴交换粮食。他们日渐以贵金属作为交换媒介。不难看出，在每一次交易行为中都有机会得到一点额外的贵金属，形成利润。

    起初这些城镇得以存在，只是靠着得益于地主们彼此争斗。但当城镇手工艺人的技艺提高之后，它们创造了更多财富，势力也增长起来。“市民”（burghers），“资产阶级”（bourgeois）或“中产阶级”（middle classes）开始在中世纪封建社会内部形成了一个阶级。但他们跟统治这个社会的封建地主获取财富的手段完全不同。

    封建地主直接靠强迫其农奴在他的土地上生产农产品为生。他用个人的权力令他们无偿劳动。相形之下，城镇里的富有阶级靠销售非农产品为生。他们每天或每周付工资给那些为他们生产的工人。

    这些工人，常常是逃亡的农奴，可以随心所欲地“自由”迁徙——只要完成工作，他们就拿到报酬。“唯一”迫使他们去工作的理由是：如果找不到人雇佣他们，就得饿死。富人变得更富，只因为“自由”工人宁愿接受远低于他们工作所创造的价值的报酬，总好过饿死。

    回头我们再谈这一点。现在的问题在于：中产阶级市民跟封建地主获取财富的来源完全不同。这使得他们所欲求的社会组织方式也不同。

    封建地主的理想社会是：他在自己的领地上享有绝对权力，不为成文法律所约束，不受外部机构干涉，不能让他的农奴逃走。他希望保持他父亲和祖父时候的那种状态，每个人都接受他们与生俱来的社会地位。

    新生的富裕资产阶级看待事情必然不同。他们希望能约束个别封建主或国王干涉贸易或盗取他们财产的权力。

    他们希望能通过一个固定的机构，由他们选出的代表草拟和强制施行成文法律来达到目的。他们希望贫苦阶级脱离农奴地位，使之能够在城市里工作（并增进市民的利益）。

    对他们自己来说，他们的父亲和祖父常常受封建地主支配，他们当然不愿意这种情形继续下去。

    总而言之，他们想彻底改革社会。他们同旧秩序不可调和之处不只在经济方面，还包括意识形态和政治方面。意识形态首先是宗教，在一个文盲社会里，教堂的布道是关于社会的一般观念的主要来源。

    由于中世纪教堂归封建地主任职的主教和修道院院长管理，它宣传的是维护封建的观点，把城市资产阶级的行为抨击为“罪恶”（sinful）。

    因此在十六、十七世纪的德国、荷兰、英国和法国，中产阶级集结在他们自己的宗教——新教——的旗帜下，鼓吹节俭、节制、勤奋工作（尤其是对工人来说！）以及独立的中产阶级宗教集会，不受主教和修道院院长的权力控制。

    中产阶级以自己的形象创造了一个上帝，来反对中世纪的上帝。

    今天学校或电视告诉我们的有关那个时期伟大的宗教战争和内战，似乎只跟宗教分歧有关，似乎人们是太笨了，以致仅仅因为不同意关于圣餐礼上基督的血和肉身的作用，就彼此交战，赴死。但问题其实是——发生在两个全然不同的社会形态之间的冲突，它们建立在不同的组织财富生产的方式之上。

    英国的资产阶级胜利了。在我们当前的统治阶级看来一定很恐怖，他们的祖先砍掉国王的头献祭他们的权力，用旧约先知的怒吼把这一行为正当化。

    但在别的地方，封建主义于第一回合中获胜。法国和德国的新教资产阶级革命者在激烈的内战中筋疲力尽（虽然封建版的新教在北德意志作为宗教幸存下来）。资产阶级不得不等待了两个多世纪才享有了胜利果实，也就是在1789年的巴黎，在不复披着宗教外衣的第二回合战斗中。

剥削和剩余价值

（Exploitation and surplus value）

    在奴隶社会和封建社会，上层阶级对劳动大众必须拥有法律控制权。否则为封建地主或奴隶主劳动的人就逃光了，没人为特权阶级劳动了。

    但资本主义通常不需要对工人的人身实施这样的法律控制。他不需要占有他或她，只要能保证工人一旦拒绝为资本家工作的话就将饿死。资产阶级只需拥有和控制工人谋生的来源，即工厂和机器，就大功告成了。它以此代替对工人的占有。

    生活必需品是靠人类劳动生产的。但劳动者假如没有工具来耕作土地，处理自然界的原材料，劳动就几乎是无效的。工具可以千差万别——从耕犁和锄头这样简单的农业工具，到你在当代自动化工厂里看到的复杂机器。但没有工具的话，即使有高度技能的工人也不能生产出可以维生的东西。

    正是这些工具的发展——通常称作“生产资料（the means of production）”[2]——把当代的人类跟我们石器时代的远祖分别开来。资本主义立足于少数人对这些生产资料的所有权。例如在当代英国，1%的人拥有84%的股票及工厂股份。他们手上集中了对大多数生产资料的有效控制权，包括机器、工厂、油田、最好的农业用地。多数人只有在资本家允许他们使用生产资料来工作时，才能得到生计。这给了资本家剥削工人的巨大权力——即使法律面前“人人平等”。

    资产阶级建立起他们对生产资料的垄断权，花费了几个世纪。例如在本国，17世纪和18世纪的国会起先通过了《圈地法》，把农民从他们自己的生产资料，从他们耕种了数世纪的土地上撵走。土地成了资产阶级财产的一部分，大量农村人口被迫向资本家出卖劳动或是饿死。

    一旦资本主义完成了对生产资料的垄断，它就能容许让多数人跟资产阶级一起分享表面上的政治权利的自由和平等。不管工人如何“自由”，他们仍不得不靠工作来谋生。

    维护资产阶级的经济学家对接下来发生的事有一个简单的解释。他们说，通过支付工资，资本家购买了工人的劳动。他必须按公平的价格为此付款。否则工人会走掉，去给别人工作。资本家给了“一天公平的工资”，工人则干“一天公平的工作”当作回报。

    那他们又怎么解释利润？他们宣称，这是资本家为他的“牺牲”——允许生产资料（他的资本）被拿来使用——所获的“报酬”。这种论调，任何一个工人稍微想想都不会相信。

    假设一家公司宣布有10%的“净利润率”。这就是说，如果它拥有的所有机器、工厂等等的成本为一亿磅，它在支付工资、原材料成本和每年的机器折旧成本之后，尚余一千万磅的利润。

    你不需要是个天才就能看出，十年后公司将得到一亿磅的总利润——它原有投资的总成本。

    如果它是为得到报酬所做的“牺牲”，那么肯定在头十年之后所有的利润都会消失。因为到那时资本家已完全收回了他们最初投入的本钱。然而事实上，资本家比起原先是双倍富有了。他拥有原始投资和累积的利润。

    在此期间，工人在工厂里牺牲了他们生活中大部份的精力，每天工作8小时，每年48个星期。他们到最后是否同样比最初时候双倍地富有？你可以有把握地说，不是。即使一个工人勤勉地储蓄，他或她也只能买得起一台彩电，一套便宜的中央空调，或是一辆二手车。工人永远筹不起钱去买他或她工作的工厂。

    “做一天公平的工作，得一天公平的工资”增加了资本家的资本，工人则既无资本，也没有别的选择，只能为差不多同样的工资继续工作下去。资本家和工人的“平等权利”加剧了不平等。

    卡尔•马克思的伟大发现之一，就是对这种显而易见的反常现象所做的解释。没有什么机制强迫资本家付给工人他们所干的工作的全部价值。例如，今天受雇于机器制造业的工人每周创造的新产出为400磅。但这不等于他或她能得到这笔款项。毫无例外，他们拿到的报酬相当地少。

    他们要么不得不工作，要么挨饿（或是靠社会福利施舍的可怜的一笔钱来生活）。因此他们并不要求他们生产出来的全部价值，而只要求多多少少达到他们可接受的生活水平。在资本家的支配下，工人拿到的报酬只够让他补充每天在资本家支配下工作的全部消耗、全部能力——马克思称之为他的劳动力（labour power）。

    从资本家的角度来看，如果工人所得的报酬足够他们继续适应工作，以及把他们的孩子抚养成新一代工人，那他们的劳动力就算得到一个公平数额的报酬了。但保持工人继续适应工作所需的财富数量，远少于他们原先工作所生产出来的财富数量——他们的劳动力价值远少于他们的劳动创造出来的价值。

    差额进了资本家的口袋。马克思称之为“剩余价值”。

资本的自我增殖

（The self expansion of capital）

    如果你读过现行制度的辩护士们的著作，你会很快注意到他们有一个奇怪的信念。据他们说，钱有一种神奇的特性。它能够像植物或动物一样增长。

    当一个资本家把钱存进银行，他预期它的总数会增加。当他用以购买英国化学工业公司（ICI）或英国联合利华（Unilever）公司的股份时，他预期每年以分红方式得到产生的新钱作为回报。马克思提到这一现象，称之为“资本的自我增殖”，并作出解释。就像我们先前看到的，他的解释不是从金钱开始，而是从劳动和生产资料开始。在当今社会中，拥有足够财富的人能够买到生产资料的控制权。这些生产资料需要操作，他们接下来可以强迫其它人向他出卖劳动。“资本的自我增殖”的秘密，在拥有大量金钱的人手中，金钱的奇迹般的增长能力的秘密，就存在于劳动的买卖之中。

    让我们举工人为例，我们姑且叫他杰克，他的雇主叫勃朗宁•布朗。杰克八小时工作所能创造出来的财富附加额约值48磅。但杰克愿意领取少得多的报酬，否则只能领社会保险。多亏维护资本家的议员们（比如可恨的托利党人彼得•里尔）的努力，确保了杰克只能拿到每天12磅的社会保险金来养活自己和家人。他们解释说，要是给更多的话，会“破坏工作的积极性”。

    如果杰克想要每天拿到12磅以上，他就不得不出卖他的工作能力，他的劳动力，即使所得远少于他在八小时内能够创造出来的48磅财富所值。他可能愿意每天工作能拿到28磅报酬。至于每天20磅的差额，则进了勃朗宁先生的口袋。它是布朗宁先生的剩余价值。

    因为他有足够的财富，首先购买了生产资料的控制权，由于他所雇佣的工人的每天20英磅，勃朗宁•布朗先生能够确保自己变得更富有。他的钱不断增加，资本不断扩大，并不是因为某些自然法则，只因为他对生产资料的控制权允许他便宜地获得其他人的劳动。

    当然，这20磅不一定都归勃朗宁先生——也许他是租用工厂或土地，也许他曾经从别的统治阶级成员那里借来一些他最初的财产。他们要求分享部份剩余价值作为回报。因此，他可能付了10磅给他们作为租金、利息和红利，自己仅留下10磅利润。

    那些以红利为生的人也许在他们的生活中从没见过杰克。不过，给他们带来收入的，并非英磅的什么神秘力量，而完全是杰克身上的汗水。红利、利息和利润源自剩余价值。

    是什么决定了杰克为他的工作得到多少报酬？雇主会尽可能给得越少越好。但实际上存在着他无法突破的限制。部分是生理上的限制——只给工人太过可怜的一点薪水以致他们营养不良，没有精神投入工作，那是没好处的。同样，他们上下班不能没有交通，夜里得有地方休息，不致于在机器上沉入睡乡。

    从这个观点看，甚至让工人“奢侈一把”也是值得的——比如晚上的时候来几品脱啤酒，看看电视，偶然放放假。这些都有助于工人大大恢复精力，能够干更多的活。这一切服务于劳动能力的补充。工资“控制得太低”，劳动生产率会下降，这是个重要的事实。

    资本家同样不能不顾虑到别的方面。他的公司要经营许多年，远到现有的这批工人死后。公司还需要这些工人的子女来劳动。因此他们不能不付给工人足够的报酬以培养他们的子女。他们也必须确保国家通过教育体系为这些孩子提供一定的技能（比如读和写）。

    实际上，还有其它事情同样重要——工人所认为的“像样的工资”。如果一个工人拿到的报酬远低于此，他很可能会马马虎虎对待工作，也不担心失去工作，因为他认为“不值得”。

    决定他的工资的所有这些因素，有一个共同点。它们都有助于确保资本家按小时买走的他的生命的精力，劳动能力。工人是按照为维持他们及其家属生存且适合于工作所需的成本被付予报酬的。

    在当今资本主义社会，还有一点要指出。大量财富耗费在诸如警察机关和武器上。这些都是由国家用于维护资产阶级的利益。实际上，它们属于资产阶级，虽然是由国家掌管的。耗费在这方面的价值归资本家，而非工人所有。它同样是剩余价值的一部分。

    剩余价值＝利润＋租金＋利息＋警察、军队以及诸如此类的开支。

[1] 直译：你们听到的最可笑的说法之一就是：事物不会变得不同于他们现在的样子。（One of the most ludicrous arguments you hear is that things could not be different to the way they are now.）

[2] 生产资料（the means of production）：又译生产工具，生产手段。


第五章 劳动价值论

第五章 劳动价值论

（The labour theory of value）

· 竞争和积累

    “可是机器、资本也和劳动一样生产商品。假如这样的话，资本也应当和劳动一样，分享生产出来的财富。每个‘生产要素’都必须得到相应的报酬。”

    被教导了一点资产阶级经济学的某些人，会这样回应马克思关于剥削和剩余价值的分析。初看起来这个反对是讲得通的。因为的确，没有资本的话，你怎么能生产商品？

    马克思主义者从不会争辩说“你能”。但我们的出发点相当不同。我们这样开始问：资本从何而来？生产工具最初是怎么产生的？

    答案不难找到。从历史观点看，人们用来创造财富的每一样东西——不论是新石器时代的石斧还是当代的电脑——都是经由人类劳动而来。即使是用来制作斧子的工具，也是更早前的劳动的产物。

    这就是为什么马克思谈到生产工具时称之为“死劳动”。当商人吹嘘自己拥有资本，事实上他们吹嘘的是：他们控制了从前一代代人的大量劳动成果——不等于是他们的祖先的劳动，这些人劳动得并不比他们现在多。

    劳动是财富的源泉，这个通常称为“劳动价值理论”的观点，并不是由马克思最早发现的。直到他那个时代，所有杰出的资产阶级经济学家都同意这个观点。

    比如苏格兰经济学家亚当•斯密或英国经济学家大卫•李嘉图，在产业资本主义还相当年轻的时期即法国大革命前后那些年，就在从事著述。资产阶级还未占据支配地位，需要了解他们的财富的真实源泉。斯密和李嘉图通过向他们表明劳动创造财富来服务于他们的利益，表明要想增进他们的财富，就必须把劳动者从旧的前资本主义统治者的控制下“解放”出来。

    但就在不久前，与工人阶级关系密切的思想家开始拿这一见解转而反对斯密和李嘉图的朋友：如果劳动创造财富，那么劳动也创造资本。“资本的权利”只不过是被侵占的劳动的权利。

    很快，那些拥护资本的经济学家断言劳动价值论是一堆胡说八道。但假如你要把真理从前门赶走，它会习惯从后门溜回来。

    打开收音机。听上够长一段时间，你会听到某些专家学者声称，英国经济的毛病就出在“人们工作得不够努力”，或者异曲同工地，“生产率太低了”。不管这些意见对或不对，暂且忘掉它们。把注意力放到它们被提出的方式。他们从不会说“机器工作得不够努力”。不会，总是说“人”，工人。

    他们声称，只要工人工作得更努力，就会有更多财富被创造出来，这样就有可能有更多的投资用来添置新机器。抱此观点的人也许并不真懂得，但他们是在说：更多的工作会创造出更多资本。工作，劳动，是财富的源泉。

    假设我口袋里有面值5英磅的钞票。它为什么对我有用？毕竟，它不过是一张印好的纸。它对我的价值，在于这样一个事实：我能够用它交换某种通过别人的劳动制造出来的、有用的东西。事实上，这5英磅无非是对同样多的劳动产品的权利。两张5英磅钞票就是对两倍的劳动产品的权利，等等。

    我们衡量财富的时候，其实是在衡量为了创造它而耗费的劳动。

    当然，每个人在给定的时间内通过劳动生产出来的东西并不是一样多。比如说，假设我要做一张桌子，我花费的时间可能比熟练的木匠要多五六倍。但头脑正常的人不会认为我做的桌子的价值是熟练的木匠做出的桌子的五六倍。他们会根据木匠而不是我的劳动量来估计它的价值。

    比如木匠花了一个小时造一张桌子，他们会说，这张桌子的价值对他们来说相当于一个小时的劳动。那就是在当前社会，按照通常的技术水平和熟练程度制造它的、必要的劳动时间。

    因此，马克思强调，用来衡量某物的价值尺度，不只是看个别人花费了多少时间制造它，而要看一个人依照平均的技术水平和熟练程度——他把这种必要劳动的平均水平叫作“社会必要劳动时间”——花费了多少工作时间。这一点很重要，因为在资本主义之下技术进步总在进行，也就是说生产商品花费的劳动越来越少。

    例如，当收音机还是以电子管来制作时，它们是非常昂贵的产品，因为制作电子管并把它们连接在一起等等，要花费大量劳动。接着晶体管发明出来了，用少得多的劳动就能制作和连接它们。一时之间，工厂里还在制作电子管收音机的所有工人发现，他们制造的产品价值暴跌，因为收音机的价值不再取决于用电子管制作它所需的劳动时间，而被用晶体管制作所需的时间代替了。

    最后一点。某些商品的价格每天或每周都大起大落。除了制造它们所需的劳动量以外，很多其它事情可以造成这些变化。

    如果巴西的严霜毁掉了所有的咖啡树，咖啡的价格就会暴涨，因为出现了全世界的短缺，人们要准备付更多钱。假设明天某种自然灾害摧毁了英国所有的电视机，无疑电视机的价格将以同样方式暴涨。经济学家所说的“供求”不断引起这样的价格波动。

    很多资产阶级经济学家以此为由说：劳动价值论是胡说八道。他们说：供求才最重要。但这个说法才是胡说。因为这种论调忘记了，价格大体上围绕着一个平均水平波动。大海因潮汐而涨落，但不等于我们不能谈论“海平面”——大海运动的平均水位。

    同样地，价格日复一日起落的事实并不意味着它们不围绕固定的价值波动。例如，假设所有的电视机被摧毁，第一批生产出来的新电视销路将会很好，价钱会卖很高。但不用很久，越来越多的电视将出现在市场上，彼此竞争，直到价格跌回到接近于它们的价值——按制造它们所需的劳动时间计算的价值。

竞争和积累

（Competition and accumulation）

    资本主义一度看起来像个生机勃勃而进步的制度。在大部份人类历史中，多数男女的生活为劳作和剥削所支配。工业资本主义于18和19世纪初露头角时，并没有改变这个现象。

    但它看起来像是把劳作和剥削用到某些有益的目的上。大量财富曾经浪费于少数寄生贵族奢侈的生活，或者为死掉的君主修建豪华陵墓，或者用于徒劳无益的战争以使某王子能够统治某些鸟不拉屎的地方。资本主义与此不同，它把财富用在增添创造更多财富的工具上。资本主义的上升时期是一个工业、城市、交通工具发展的时期，其规模是以往的人类历史所梦想不到的。

    也许今天看来很奇怪，像奥耳德姆（Oldham）、哈利法克斯（Halifax）和宾格莱（Bingley）这些地方，曾是奇迹之乡。人类从未见过那么多原材料——棉花和羊毛——被迅速制成衣服供给千百万人。这不是因为资本家有什么特别的美德。他们毋宁是些道德相当败坏的人，只沉迷于为自己聚敛财富，付给他们所使用的劳动力的报酬则尽可能地少。

    早先的很多统治阶级在这方面也曾像他们那样，只是不兴建工厂而已。但资本家在两个重要方面有别于他们。

    第一个方面我们谈到过：他们不拥有工人，而是按钟点为他们的工作能力即劳动能力付给报酬。他们使用的不是奴隶，而是工资奴隶。第二个方面，他们自己并不消费他们的工人所生产出来的商品。封建地主直接靠他的农奴生产出来的肉、面包、干酪和酒来养活。但资本家通过把工人生产出来的商品卖给别人为生。

    这使单个资本家比起单个的奴隶主或封建主，较少随兴而为的自由。为了卖掉商品，资本家不得不尽可能便宜地生产它们。资本家拥有工厂，并在工厂里拥有全部权力。但他不能随心所欲地运用权力。他必须听命于跟其它工厂竞争的需要。

    让我们回头谈谈我们所偏爱的资本家布朗宁•布朗先生。假定在他的工厂里生产一定数量的棉布衣服要花费工人10小时的时间，而其它工厂能够只花费工人5小时的时间生产出同样数量。布朗宁先生是不能按10小时工作时间来给商品定价的。既然到处有更便宜的衣服，头脑正常的人不会付给他这个价钱。

    任何一个想靠做生意来生存的资本家必须保证他的工人工作得尽可能快些。但这还没完。他还必须保证他的工人能够操作最新式的机器，这样他们每小时的劳动生产出来的产品才能比别的资本家手下的工人多。资本家想在商业上立足，就必须保证拥有更大量的生产工具——或如马克思指出的——积累更多的资本！

    资本家之间的竞争产生出一种权威——市场制度——把他们每个人紧紧抓在手里。它强迫他们一直加快工作进度，并投资于他们所能买得起的尽可能多的新机器。而只有把工人的工资尽其所能地压低，他们才能买得起新机器（当然，购买自己用的奢侈品是另一回事）。

    马克思在他的主要著作《资本论》中写道：资本家就像一个守财奴，沉迷于获取越来越多的财富。但是：

    在守财奴那里，[1]这表现为个人的狂热，在资本家那里，这却表现为社会机构的作用，而资本家不过是这个社会机构中的一个主动轮罢了。……资本主义生产的发展，使投入工业企业的资本有不断增长的必要，而竞争使资本主义生产方式的内在规律作为外在的强制规律支配着每一个资本家。竞争迫使资本家不断扩大自己的资本来维持自己的资本，而他扩大资本只能靠累进的积累。

    积累啊，积累啊！这就是摩西和先知们！[2]

    生产不是为了满足人的需要——甚至资产阶级的人的需要——而是为了让某个资本家能在与其他资本家的竞争中活下来。不论受雇于哪个资本家，工人都会发现他们的生活受控于老板为比他们的对手积累得更快而带来的驱迫。

    正如马克思在《共产党宣言》里指出的：

    在资产阶级社会里，活的劳动只是增殖已经积累起来的死劳动的一种手段……资本具有独立性和个性，而活动着的个人却没有独立性和个性。[3]

    资本家为了和他人竞争而积累，这个强制性的驱动力解释了这一制度早年突飞猛进的工业扩张。但也伴随着其它后果——周而复始的经济危机。危机不是新的。它和这个制度本身一样陈旧。

[1] 在守财奴那里（What in the miser），《资本论》中译本中是“在货币贮藏者那里”，但这里译为“财迷”或“守财奴”也许更确切。

[2] 这两段见《资本论》中译本第一卷第649页和第652页。

[3] 在资产阶级社会里，活的劳动只是积累死劳动的一种手段……（In bourgeois society living labour is but a means to accumulate dead labour …）。与编译局的《共产党宣言》译本有异：在资产阶级社会里，活的劳动只是增殖已经积累起来的劳动的一种手段……。编译局的译本里没有“死（劳动）”。


第六章 经济危机

第六章 经济危机

（Economic crisis）

· 危机为何趋向恶化

    一边是财富的积累，一边是贫困的积累。

    这是马克思对资本主义趋势的总结。每个资本家都害怕所有其他人的竞争，所以他尽可能使他的雇员工作得努力些，给予的工资则尽可能低些。

    这就造成了不均衡的结果：一边是生产资料的大量增长，另一边则是工资和受雇工人的数量增长有限。这就是马克思所强调的经济危机的根本原因。

    要想清楚这个问题，最容易的办法就是问一问：谁来购买这些大量增长的商品？工人的低工资意味着他们买不起以自己的劳动制造的商品。资本家不会加工资，因为那将削减他的利润——这个制度的驱动力。

    但如果企业制造的商品无法售出，它们就不得不关闭工厂，解雇工人。工资总额就更进一步下降，于是更多的公司卖不掉它们的商品。“生产过剩”危机便告来临，整个经济系统充斥着堆积的商品，人们却无力购买。

    这是资本主义社会160年多来的周期性现象。

    不过机敏的资本主义制度辩护士会很快指出：有个很容易的办法可以摆脱危机。需要的只是让资本家把他们的利润投资到新的工厂和设备中去。那就可以为工人提供工作，并因而能够购买未出售的商品。这就是说，只要有新的投资，生产出来的商品就能卖掉，该制度也能提供充份就业。

    马克思没有傻到不承认这一点。确实，如我们所见，他很明白这个制度的至关重要之处，就是以竞争压力使资本家投资。但他问道：这是不是等于说资本家始终都会把利润用来投资？

    资本家只有在保证能够得到“合理的”利润时才会投资。

    如果他不认为会有这样的利润，他就不会冒险拿钱出来投资。他会把钱存进银行，留在那里。

    资本家是否投资取决于他对经济形势的评估。如果情况看起来很好，资本家会同时竞相投资，争先恐后寻找建筑工地，购买机器，搜寻原材料产地，支付给熟练工人可能拿到的更高的报酬。

    这就是通常所说的“繁荣”。

    但是争夺土地、原材料和熟练工人的狂热竞争，迫使它们的价格上涨。很快会走到这一步，有些企业发现它们的成本上升得那么高，以至利润消失了。

    投资热潮突然让路给“衰退”。没人想要新工厂——建筑工人被解雇。没人想要新机器——机器设备工业陷入危机。没人想要正在生产出来的所有钢铁——钢铁工业突然“开工不足”并变得“无利可图”。关厂和停工从一个行业波及另一个，摧毁了工作——也摧毁了工人购买其它行业产品的能力。

    资本主义的历史就是这样一个周期性地为危机所困的历史，疯狂地解雇工人使之挨饿，将工厂空置，同时“没有人要的”商品库存则任其腐烂。

    资本主义由于无计划而周期性地制造出这些生产过剩危机，所以根本没有办法阻止资本在投资领域蜂拥而入或纷纷撤出。

    人们习惯于认为国家能予以阻止。通过干预经济，在私人投资降低时增加国家投资，当私人投资增长时削减国家投资，这样国家便能使生产保持平稳。但是今天，国家投资同样成了混乱的一部分。

    以英国钢铁公司为例。多年前（1988年以前——译者注）公司还是国营的，钢铁工人被告知他们的工作正被淘汰，让位于计划生产更多更便宜的钢铁的大型现代化自动高炉。现在他们则被告知，有更多的工人将丢掉工作——因为英国不是唯一的搞这类大型投资计划的国家。法国、德国、美国、巴西、东欧，甚至南韩，全都在这么做。目前存在着世界性的钢铁过剩——一种生产过剩危机。国家投资被削减。

    当然，钢铁工人腹背受敌。这是人类为大量财富的生产被一小撮只对利润感兴趣的特权集团所操纵的经济制度付出的代价。这跟特权小集团是否直接占有工业、或通过控制国家间接地控制工业没有关系（比如英国钢铁公司）。只要它们运用这种控制，为了享有最大利润而彼此竞争——不论在国内还是国际上——工人就要受害。

    这个制度最荒谬之处在于：“生产过剩的危机”根本不是生产过剩。例如，所有“多余的”钢铁，本有助于解决世界饥荒。世界各地的农民不得不使用木梨耕种土地——钢铧可以增加粮食产量。但反正农民没有钱，资本主义制度对无利可图的事则毫无兴趣。

危机为何趋向恶化

（Why crises tend to get worse）

    危机不是按一成不变的规则发生的。马克思预言：它们会日趋恶化。

    即使投资按平均速度进行，没有忽冷忽热，也不能阻止滑向全面危机。因为资本家（以及资本主义国家）之间的竞争迫使他们投资于能够节省劳动力的设备。

    今天的英国，几乎所有新的投资都预计要削减雇工数量。这就是为什么尽管当前英国工业产量超过十年前，工人却减少了。

    只有通过“合理化生产”，通过“提高生产力”以及削减劳动力，资本家才能获取比别人更大的蛋糕份额。但结果对整个制度是毁灭性的。因为这意味着工人数量的增长全然跟不上投资增加的速度。

    然而工人的劳动是利润的源泉，是维持制度运行的燃料。如果你的投资越来越大，而利润的源泉却没有相应增长，你就会走向崩溃——就像你想要驾驶“美洲虎”（英、法合作研制的超音速攻击机），加油数量却只够微型汽车行驶一样。

    这就是100多年前马克思所指出的：资本主义越是成功地积累大量资本用于新增设备，越是导致“利润率趋于下降”，这意味着日趋恶化的危机。

    他的观点可以非常简单地应用于当今资本主义。“坏时光”变为“好时光”、萧条变为繁荣的老皇历已经撕下，我们看起来是置身于无止境的衰退。任何好转时期，任何失业率的减少，都是有限和短命的。

    资本主义辩护士们说：这是因为投资不够高。没有新投资就没有新的就业机会，没有新的就业就没钱买新的商品。到此为止，我们可以同意他们——但我们不同意他们对危机何以发生的解释。

    他们怪罪于工资。工资太高了，他们说，从而大大削减了利润。由于得不到“充份的回报”，资本家不敢投资。

    但危机已长久持续了很多年。这期间，政府制订政策，削减了工人的生活水平，抬高利润。1975—1978年经历了本世纪以来对工人生活水平最大幅度的削减——最上层的10%人口得到更多的国家蛋糕份额，从1974年的57.8% 升至1976年的60%。

    但仍没有足够的投资可以结束危机——不仅英国，而且其它削减工资的国家如法国、日本或德国也是如此。

    与其听当今资本主义辩护士的辩词，我们不如听听马克思在100多年前是怎么说的。

    马克思预言：资本主义越到晚期，危机越是恶化，因为利润的源泉——劳动——不能以接近于投资的速度增长。马克思写作时，工厂和机器的价值相比于需要雇佣的每个工人还相当低。此后它一直上升，今天已达到20,000甚至30,000英磅[1]。资本家的企业之间的竞争迫使他们使用更大型更贵重的机器。情况已达到这样程度，在多数行业当中，新机器当然意味着使用更少的工人。

    国际经济机构OECD（经济合作与发展组织）已经预言：世界经济大国的就业人数将会下降，即使有奇迹般的投资高涨。

    因为资本家关心的是利润，如果投资增加四倍而利润只有两倍，那他们真是大为不安。而只要工业增长比利润的源泉——劳动——增长得快，这样的事就会发生。

    正如马克思指出的，利润率趋向下降。他预言会达到这样的程度：任何新的投资将会像冒险的投机。新工厂和机器所需的支出将很庞大，利润率却比以前低。当达到这种程度时，每个资本家（或资本主义国家）将会幻想大型的新投资计划，但害怕变成半途而废。

    当今的世界经济酷似如此。罗孚公司计划新的生产线，却害怕亏钱。英国钢铁公司考虑它所计划的大工厂，却不得不将之冻结，因为目前的产量它都卖不出。日本造船商放弃投资新工场，一些老工场还在关闭中呢。

    资本主义非常成功地建造越来越大、越来越多的生产性机器，却把这个制度带到了仿佛是永久危机的地步。

    远古世界的奴隶社会曾走到这一步，中世纪的封建社会走到过这一步，要么以革命改造社会，要么陷入终将迈向倒退的持久危机。拿罗马来说，革命的缺席确乎导致了罗马文明的毁灭，倒退到黑暗的中世纪。再拿某些封建社会来说——比如英国，或更晚些的法国——革命摧毁了旧秩序，使得新的社会进步得以在资本主义之下进行。

    现在，资本主义自身面临着两个选择：或者是永久的危机，这终将通过贫困和战争使人类倒退到野蛮境地，或者是社会主义革命。

[1] 今天已达到20,000甚至30,000英磅——指每个工人操作的（工厂和）机器设备的价值为2万、3万英磅。——译注


第七章 工人阶级

第七章 工人阶级

（The woking class）

    马克思的《共产党宣言》以这样的宣告开始：“到目前为止的一切社会的历史都是阶级斗争的历史。”

    统治阶级强制被压迫阶级一直为它生产财富，这是个关键问题。为此，在以往的每个社会里，阶级之间曾经发生过巨大的斗争，并且经常陷入内战——古罗马的奴隶起义，中世纪欧洲的农民起义，17至18世纪的大规模内战与革命。

    在所有这些大规模斗争中，反叛的群众来自社会最受压迫的部分。但是，如马克思紧接着补充的，到最后，他们所有努力的结果，只是以一个少数人的特权统治代替了另外一个。所以，例如在古代中国，有过多次胜利的农民起义——但他们总是以一个皇帝代替另外一个。同样地，在法国大革命中出力最多的是“无套裤汉”（bras nus）——巴黎最贫困的阶级，但最后取代国王和贵族统治的，不是他们，而是银行家和工业家。

    底层阶级之所以失去对他们投身奋斗的革命的控制权，有两个主要原因。

    首先，社会财富的总体水平还相当低。只因为大多数人民群众被保持在赤贫状态，所以仅有一小部分人有时间和闲暇发展艺术和科学来维持文化。换句话说，如果社会要发展，阶级的分工仍然必要。

    其次，被压迫阶级的生活没有为他们管理社会提供准备。大体上他们没有文化，他们对自己所处地区之外的事物是什么样的只有很少概念，并且，尤其是，他们每天的生活把他们分割为彼此反对的个体。每个农民只关心他所耕种的一小块土地。城镇里的每个手工业者只经营他自己的小生意，并且进而与其他手工业者相互竞争，而不是联合。

    农民暴动始于大批农民起而瓜分当地封建地主的土地，可是一旦地主被击败，他们就会落入为如何划分土地而彼此争吵。如马克思所评述的：农民就像“一个袋子里的马铃薯”；他们可以被某些外部力量团聚在一起，但不能建立永久的联合来代表他们自身的利益。

    在现代资本主义之下创造财富的工人，有别于所有此前的低下层阶级。首先，阶级分工不再为人类进步所必需。那么多财富被创造出来，以至于资本主义社会自身要通过战争或经济危机周期性地大量予以毁灭。这些财富可以公平地加以分配，而且社会仍能够使科学和艺术等等得以茁壮发展。

    其次，资本主义制度下的生活使工人有许多途径预备掌握社会。例如，资本主义需要熟练的和受过教育的工人。同样，资本主义迫使成千上万人进入大城市里的大型工作场所，他们在其中彼此密切联系，能够成为一个改变社会的强大力量。

    在工厂之内，资本主义使工人在生产中彼此合作，当工人把自己组织成工会时，那些合作的技巧可以很容易地转而用于反对该制度。由于他们被集中在一起并有着大量的联系，因此要民主地管理这样的队伍，对工人来说，跟以往的被压迫阶级相比要容易得多。

    再者，资本主义倾向于日益把那些自认为与普通工人相“隔离”的群体（像文员和技术员）转变成受薪劳动者，他们被迫像其他工人一样建立起工会之类的组织。

    最后，交通通讯的发展——铁路，公路，空运，邮政系统，电话，广播和电视——使工人得以与他们所在地或所在行业之外进行沟通。他们能够以国家和国际的规模，作为一个阶级组织起来——这一点超出于以往被压迫阶级最狂热的梦想。

    所有这些事实意味着工人阶级不仅能够成为反叛现存社会的力量，而且能够把自己组织起来，选举并控制它自己的代表，进而根据自身的利益来改造社会，而不是仅仅把另一个皇帝或一伙银行家摆上台。正如卡尔•马克思所言：

    “过去的一切运动都是少数人的、为少数人谋利益的运动。无产阶级的运动是绝大多数人的、为绝大多数人谋利益的、自觉的独立的运动。”


第八章 如何改造社会？

第八章 如何改造社会？

（How can society be changed?）

· 工人国家
· 国家的消亡

    在英国，绝大多数的社会主义者和工会成员曾普遍认为：社会转变可以无需暴力革命。他们说，对社会主义者而言，需要的只是赢得足够的大众支持来获取对“传统的”政治机构——国会（议会）和地方议会——的控制权。执政的社会主义者便能够运用现有的国家——行政、司法、警察、军队——来改造社会，通过实施法律来限制雇主阶级的权力。

    它声称，这样一来，不用暴力，社会主义就能够通过改良现有架构而被逐步采纳。

    这种观点通常称为“改良主义”，虽然有时你会听到它被称作“修正主义”（因为它牵涉到彻底修正马克思的思想）、“社会民主主义”（虽然直到1914年以前它意味着革命社会主义）或费边主义（因费边社长期以来在英国传播改良主义而得名）。工党的左右翼都接受这个观点。

    初看上去，改良主义好像颇有道理。它跟我们在学校里、报纸和电视上被告知的那一套挺合拍：“议会管理国家”，“议会是依照人民的民主愿望选出的”。但不管怎样，每个想通过议会采取社会主义的企图都以失败告终。1945年到1979年间，有过三届工党占多数的内阁——1945年和1966年甚至占了大多数——但我们绝不比1945年的时候离社会主义更近一点。

    国外的经验也一样。1970年在智利，社会主义者萨尔瓦多•阿连德当选为总统。人们断言这是一条通向社会主义的“新路”。三年后，那些曾被邀请加入政府的将军们推翻了阿连德，智利工人阶级的运动被摧毁。

    改良主义注定了一再落败，有三个相关联的原因。

    首先，在议会里占了多数的社会主义者“逐步地”采取社会主义措施，此时真正的经济权力却仍保持在旧统治阶级手中。他们可以运用经济权力让整个工业部门停工，制造失业，通过投机和囤集迫使物价飞升，把钱汇到国外以制造“国际收支”恐慌，发动新闻战把一切归咎于社会主义者的政府头上。

    威尔逊工党政府正是这样，由于面临着富人和有钱的公司大规模向海外转移资金，它不得不在1964年和1966年两次被迫放弃有利于工人阶级的措施。威尔逊在自传中记述：

    “现在我们已落到这个境地，新当选的政府被国际投机商警告说：我们的竞选政纲不得付诸实施……女王的首席大臣被要求为议会民主拉下帷幕，他接受了这样的训导：在英国，选举只是个闹剧，英国人民不可以在各种政策之间挑挑拣拣。”

    只需要补充一句：不管威尔逊怎么愤慨，接下来六年中他不折不扣地遵循投机商所要求的那种政策。

    同样经预谋而制造的“国际收支”恐慌，迫使1974年当选的工党政府接连削减了医院、学校和社会福利三方面的公共开支。

    智利阿连德政府面对的是大企业一手发起的更大破坏。有两次，整个工业部门因“老板歇业”而关闭，投机者让物价放起了风筝，商人囤积货物，以致人们为了生活必需品排起长龙。

    资本主义无法改良的第二个原因是，现存的国家机器并不是“中立的”，而是从头到底被设计来保护资本主义社会。

    国家控制着几乎所有训练有素的武力工具，暴力工具。假如国家机构是中立的，不管哪个——资本主义者还是社会主义者的——政府（内阁）要它做什么它就做什么，那么国家是可以用来阻止大企业对经济的破坏。可是看看国家机器运行的方式，以及真正发号施令的是谁，你会明白到它并非中立。

    国家机器并不只是政府（内阁）。它是个巨大的组织，有许许多多各式各样的分枝——警察、军队、法院、行政机构、国营企业管理者，等等。就职于国家这些不同分枝的很多人来自工人阶级——他们像工人一样生活和领取薪酬。

    但作决策的不是这些人。普通士兵不会决定要去哪里打仗，或要不要破坏罢工；社会保障事务所里的柜台职员不会决定要发放多少失业救济金。整个国家机器是以这样的原则构筑的：下级服从上级。

    在国家机器的各部份中，最完美的例子就是训练武装力量——陆、海、空军和警察。士兵们参军时，早在被允许接触武器以前，他们被教导的第一件事就是服从命令，不管他们个人对那些命令有何看法。这就是为什么他们被教导去做荒唐的操练。如果在练兵场上他们能不假思索地服从疯狂的命令，估计在接到射击命令时他们同样能不假思索地那么做。

    在任何军队里，最不可饶恕的罪行就是拒绝服从命令——抗命。这个罪过被视为如此严重，以至在英国，战争期间发生抗命仍要处以死刑。发号施令的又是谁呢？

    如果你留意到英国军队指挥系统（别的军队也没有不同）的运作方式：将军—少将—上校—中尉—军士—士兵。这里的任何环节都不是民选代表——国会议员（MPs）或地方议员——可以插上嘴的。假如一群士兵服从当地议员而不是军官，那是视同抗命行为的。

    军队是个庞大的杀人机器。掌管它的人——以及有权把别的士兵提拔到发号施令的位置上的人——是将军。

    当然，理论上将军对当选的政府负责。但士兵被训练去服从将军而非政治家。假如将军发布给士兵的命令不合当选政府（内阁）的意愿，政府不能取消这些命令。它只能劝说将军改变主意，假如政府知道这类命令已发出的话——因为军务总是机密的，将军很容易向他们所不喜欢的政府隐瞒自己在干什么事。

    这不是说将军始终不理，或通常不理政府的意见。在英国，他们通常会发现，要附和政府的大部分提议不难办到。但在生死关头，将军能够开动杀人机器，根本不听政府的，政府则拿它没办法。阿连德被推翻时，智利的将军们最后就是这么干的。

    因此“谁掌管军队？”的问题很明白，那么“将军是些什么人呢？”在英国，大概有80%的高级军官就读过付费的“公立”学校——跟50年前的比例一样（工党政府17年的当权并没有改变这种情形）。他们跟大公司的所有者关系密切，属于同样的上等阶层俱乐部，混迹于同样的社交集会，分享同样的观点（如果你怀疑这点，就看看几乎随便哪一份《每日电讯》的书信专栏吧）。行政长官、法官和警察局长也一样。

    你以为仅仅因为有330人进入了国会下议院大厅，这些人就会遵从政府的命令，剥夺大公司里他们的亲戚朋友的经济权力？难道他们不是更像会效仿智利的将军、法官和高级公务员——这些人在三年里一直蓄意破坏政府的命令，接着在时机成熟时便推翻了它？

    实际上，英国特定的“宪法”意味着，那些掌握国家机器的人能够阻挠当选的左翼政府的意愿，而无需从物质上推翻它。如果这样的政府当选，它将面临雇主阶级大规模的经济破坏（关闭工厂，向海外转移资金，囤集生活必需品，通货膨胀物价攀升）。如果政府企图运用“宪法手段”即立法来对付这种破坏，它会发现自己束手束脚。

    上议院一定拒不批准这些法律——最少搁置九个月。法律如被通过，法官将进行“释法”以缩减它的效力。行政长官、将军和警察局长将以法官和上议院的决定来证明自己不愿执行部长的指令是正当的。全体新闻舆论将尖声抗议“政府行为‘非法’和‘违宪’”，从而迫使他们后退。那时将军们将利用这类语言，着手推翻一个“不合法”的政府。

    政府将无力对付经济混乱——除非它当真违反宪法来行动，号召行政机关的普通成员、警察和士兵反抗他们的上级。

    为免任何人把这些话当成白日梦狂想，这里补充说说：英国近代史上至少有两次，将军们曾经对不合他们意愿的政府决策加以破坏。

    1912年，国会下议院通过一项法案，准备以一个“地方自治”的议会管理统一的爱尔兰。保守党领袖伯纳德•劳立即公开谴责这个（自由主义的！）政府是个“背叛了宪法”的非法“小集团”（junta）。上议院自然尽其所能地搁置了这一法律（达两年之久），前保守党大臣爱德华•卡森同时在爱尔兰北部组织了一个准军事部队对抗这个法律。

    当那些在爱尔兰掌握着英国军队的将军受命挥军北上对付该部队时，他们予以拒绝并威胁要辞职。正因为这一举动——通常被称为“（爱尔兰）沼泽兵变”——爱尔兰南部和北部无法于1914年形成一个单一议会，国家至今仍然分裂。

    1974年发生了1912年事件的小规模重演。反对北爱尔兰自治区独立的亲英右翼宗派份子组织了一场总罢工，设置路障阻止人们上工，以反对强迫承认一个北爱尔兰的新教—天主教联合政府。英国大臣要求英国军队和北爱尔兰警察（皇家阿尔斯特警队）去拆除路障，结束罢工。高级军官和警队司令官则告知政府曰：此举十分不妥，士兵或警察都不会调去对抗这些亲英右翼份子。新教—天主教联合政府被迫辞职，军官的意见证明比英国政府的意见强有力得多。

    如果说在1914年和1917年走中间路线的政府试图通过温和的措施，却发生了那样的事，那么想像一下假如一个激进社会主义者的政府当选，将会发生什么。任何在议会占了多数的、严肃的改良主义者都很快要被迫做出选择：要么放弃改革以讨好国内有产者和身居要职者，要么准备全力以赴的斗争，这将不可避免要运用某种程度的武力，以反抗控制着那些位置的人。

    改良主义之为死路的第三个原因在于，议会“民主”包含有内设机制，用以防止任何表现出革命性的运动得以通过。

    有些改良主义者争论说：要挑战在国家机器中身居要职者的权力，对左翼来说最好的办法就是先在议会中获得多数席位。这种论调错在——议会总是低估人民群众革命觉悟的水平。

    只有当人民群众开始在实践中通过斗争改造社会，他们才会相信自己能够管理社会。当千百万人占领工厂，或参加总罢工，革命社会主义思想才会突然显得很现实。

    但这种水平的斗争不会无限期保持下去，除非旧统治阶级的权力被根除。如果它继续存在，那么到占领或罢工浪潮消退之后，它就会动用其控制的军队警察来破坏斗争。

    而一旦罢工或占领开始动摇，工人的团结和信心就开始衰退。消沉和苦难开始了。即使最先进的部份也开始感到改变社会只是一个疯狂的梦想。

    这就是为什么雇主们总是喜欢选择这样的时机举行罢工投票——工人呆在家里，从电视和报纸当中接受观念，而不是在群众大会上团结起来并能够听到其他工人辩论的时候。

    这也是为什么反工会的法律几乎总是包含着一个强制条款：工人在无记名投票期间要取消罢工。这样的条款被名符其实地称为“冷却”期——旨在给工人的团结和信心泼上冷水。

    议会选举制度内设了无记名投票和冷却期。比如，要是政府屈服于群众罢工，它可能说：“好吧，等三个星期，来一场普选可以民主地解决问题。”它希望在此期间罢工会被取消。工人的信心和团结也随之消褪。雇主则完全能够把好战份子列入黑名单。资产阶级的报刊电视可以重新开始正常运作，鼓噪本国现政府的观点。警察可以逮捕“捣乱份子”。

    当最后举行选举时，投票所反映的将不是工人斗争的高峰状态，而是罢工后低潮时的状态。

    在1968年的法国，戴高乐将军的政府正是这样利用选举的。改良主义的工人政党和工会通知工人结束罢工，戴高乐则赢得了选举。

    英国首相爱德华•希思面对1974年成功的矿工大罢工时，试图实施同样的伎俩。但这次矿工们没有受骗。他们坚持罢工——希思落选。

    在阶级斗争中，如果工人等待选举来决定关键问题，他们将永远达不到顶点。

工人国家

（The workers’ state）

    马克思的小册子《法兰西内战》和列宁的《国家与革命》概述了如何赢得社会主义的迥然不同的看法。它们都不是凭空得来的：两者都是在观察了投身战斗的工人阶级之后发展起来的——马克思考察了巴黎公社，列宁则了解了1905年和1917年的“苏维埃”（工人委员会）。

    但马克思和列宁坚称：工人阶级除非首先打碎立足于官僚指挥系统的旧国家，继而创立一个建筑在全新原则之上的新国家，否则无从建设社会主义。列宁强调这个国家必须是“一个公社国家，不是国家的国家”，跟旧的国家完全不同。

    马克思和列宁说道：假如工人要对旧统治阶级和中产阶级的残余实施专政，一个新的国家就是必要的。此所以他们称之为“无产阶级专政”——工人阶级必须规定社会如何管理。它也不能不抵御来自世界其它地方的统治阶级的攻击以捍卫革命。要履行这两项职责，它就必须拥有自己的军队，某种形式的治安警察、法庭，甚至监狱。

    但如果这个新的军队、警察和法律体系是由工人控制，决不与他们的利益相悖，它就必须建立在跟资本主义国家完全不同的原则之上。它必须是作为多数的工人阶级对社会其余部份实行统治的工具，而不是用来对付工人阶级多数的专政。

    主要的区别就是这些。

    资产阶级国家为社会一小撮的利益服务。工人国家必须服务于绝大多数人的利益。资本主义国家的军队由少数雇佣杀手来训练，跟社会其余部份相隔绝，并被训练去服从上层阶级的军官。但在工人国家里，军队将只供大多数人用于自卫，防范旧特权阶级残余的反社会行动。

    工人国家的士兵和警察可以由普通工人担任，他们与工人伙伴们自由相处，享有同样的观点并过着同样的生活。当然，要确保士兵和警察不会发展到脱离工人大众，“士兵”和“警察”就要由普通的工厂和办公室的工人按值班制度轮流担任，履行职责。

    军队和警察不再由一小群军官来管理，他们将由工人群众中直接选举出的代表来管理。

    资本主义国家的议会代表通过法律，但只能将它留给全职的官僚、警察局长和法官去执行。这意味着国会议员和地方议员们没能兑现自己的承诺时，总能找到大把借口来开脱。在工人国家里，工人代表必须保证他们的法律付诸实施。他们——不是高层官僚精英——必须向行政机关、军队等机构中的工人解释事情要怎么做。

    当选的工人代表还必须在法庭上解释法律。

    资本主义国家的议会代表以其高薪与选民们相隔绝。在工人国家里，代表的报酬不得高于工人的平均工资。那些在重要岗位上落实工人代表的决策的全职人员也是如此（相当于今天的公务员）。

    工人代表以及所有落实工人决策的人，将不再像议员那样能在五年内免于撤职（或像某些高级公务员那样终身任职）。他们将至少要每年选举一次，如果选民认为他没能执行他们的意愿，可随时将之撤换。

    议员的选民是居住在一定区域内的全体人民——上层阶级、中产阶级和工人阶级、贫民窟的房东及房客、股票经纪人和劳动者。在工人国家里，选举权只限于劳动者，只有在对相关问题进行公开辩论后才进行投票。这样，工人国家的核心将是工人委员会，建立在工厂、矿山、码头、大机关，以及像家庭主妇、退休人员、在校学生之类团体的基础上，学生将拥有自己的代表。

    通过这种方法，工人阶级的每一部份都将有自己的代表，能够直接判断他或她是否忠实于他们的利益。通过这些方法，新的国家不再能形成一个脱离和违背多数工人阶级的、像在自称为“共产主义”的东方集团国家（Eastern Bloc countries）[1]里的那种势力。

    同时，工人委员会制度提供了一个工具，让工人能够利用它，依照民主决定的国家计划来协同管理工业，而不是以控制工厂并彼此竞争而告终。很容易就能看出，现代的电脑技术将使全体工人能够得到向社会公开的、有关经济选择的各种各样的信息，并且命令他们的代表选择多数工人所认为的一套最佳方案——例如，是把资源花在协和式飞机[2]上，还是花在便宜而可靠的公共交通体系上，是制造核弹还是人造肾脏，等等。

国家的消亡

（The withering away of the state）

    由于国家权力不再脱离工人群众，它的强制性要比在资本主义制度下少得多。当旧社会的残余随着革命的胜利而放弃了对国家强制的反抗，当外国统治阶级被根除，强制的必要性就不断减少，直到最后工人无需再从工作中抽出部份时间来充当“警察”和“军队”。

    这就是马克思和列宁所说的国家将会消亡的意思。国家不再是对抗人民的强制力量，而变成了只是负责决定如何生产和分配产品的工人委员会机构。

    资本主义制度下阶级之间的斗争达到相当高的程度时，曾产生过各种形式的工人委员会。俄国人曾经用“苏维埃”这个词来称呼1905年1917年的工人委员会。

    1918年，德国的工人委员会曾在短时期内成为国家的唯一权力。在1936年的西班牙，各种各样的工人政党和工会团结在“民兵委员会”之下，这是一个管理地方的、非常近似工人委员会的机构。1956年，匈牙利工人在反抗苏联军队时，选出了委员会管理工厂和地区。1972—73年，智利工人开始设立一种名为“警戒线”（cordones）的、用来联络各大工厂的工人委员会。

    工人委员会是作为一个工人机构诞生的，用来协调他们的反资本主义斗争。它可以始于某些有限的职能，诸如筹集罢工基金，但由于这些机构立足于工人直选，有随时可撤换的工人代表，它们能够在斗争的最高峰协调整个工人阶级的努力。它们能够奠定下工人政权的基础。

说明：文中的“政府”(government)在英文或英国还有“内阁”的意思。译文中“政府”和“内阁”可换用，指的是“当选的政府（或内阁）”。

[1] 东方集团国家：指先前由亚洲以及特别是东欧几国组成的“共产主义集团国家”。

[2] 协和式飞机（Concorde），英法合造的超音速客机，时速可达2160公里以上。


第九章 工人何以趋向革命？

第九章 工人何以趋向革命？

（How do workers become revolutionary?）

    在本世纪，大部分英国工人曾经指靠工党和改良主义者去改造社会。较小部分人曾经支持保守党的反动观点。革命社会主义的支持者通常为数不多。

    工人对革命社会主义的冷淡甚至反对不足为奇。我们都是在资本主义社会里养育出来的。在这个社会里，“每个人都自私”被认为是理所当然的，人们不停地被报纸和电视教导说，只有一伙特权的少数才有能力做出关于工业和国家的关键决定，工人群众从他们入学第一天起就被教育去服从“年长者与优越者”发布的命令。

    正如马克思揭示的，“居统治地位的意识乃是统治阶级的意识”，大多数工人接受了它们。

    但尽管如此，在资本主义的历史上，工人阶级的革命运动曾经一而再地动摇了一个又一个国家：1871年的法国，1917年的俄国，1919年的德国和匈牙利，1920年的意大利，1936年的西班牙和法国，1956年的匈牙利，1968年的法国，1972～73年的智利，1975年的葡萄牙，1979年的伊朗，1980年的波兰。

    对这些剧变的解释，要在资本主义自身的本质中去寻找。资本主义是个危机四伏的体制。长远来看它无法提供充分就业，它无法为全体人民提供繁荣，它无法在今天保护我们的生活水平，以防明天它将制造的危机。但在资本主义的繁荣期，工人会对这些抱有期望。

    所以，例如，在1950年代及1960年代早期，英国工人对永久的充分就业、“福利国家”，以及生活水平逐步但真实提高抱有期望。与此相反，在过去25年里，历届政府放任失业人数增至四百万，拆解福利国家，并一次一次企图削减生活水平。

    因为我们被洗脑，接受了很多资本主义观念。我们接受了其中的某些攻击。但是不可避免地到了这样一步，工人发现他们再不能忍受了。突然，通常没人预料得到，他们的愤怒爆发了，他们采取了一些行动来反对雇主或政府。也许他们举行一场罢工，或者组织示威抗议。

    当这样的事情发生，不论他们喜不喜欢，工人们开始做出一些与他们以往接受的全部资本主义观念相抵触的事情。他们开始同他人密切团结，作为一个阶级起来行动，反对那些资产阶级代理人。

    过去通常会被他们当即拒之门外的革命社会主义观念，现在开始融入他们的行动之中。至少部分工人开始严肃地采纳这些观念——提供这些观念是容易的。

    这种情形发生的规模，依斗争的规模而定，而不是靠工人头脑中初发时的意识。资本主义迫使他们投入斗争，即便他们是从维护资本主义的观念开始的。斗争接下来将令他们质疑这些观念。

    资本主义政权基于两个支柱——对生产手段的控制和对国家的控制。当斗争超出眼前的经济利益，一场真正的革命运动将在大多数的工人之中展开，导致他们与资本主义统治的两个支柱发生冲突。

    以那些在同一家工厂受雇多年的工人为例。他们整个平常单调的生活方式依赖于他们在那里的工作。有一天雇主宣布他要关厂。即使是劳动大军里的保守党的支持者也会惊慌，并且想要做些什么。无奈之下他们决定占领工厂——挑战雇主对生产资料的控制权。这是使他们继续过上——资本主义教导他们期望过上的——那种生活方式的唯一办法。

    他们会很快发现自己同时要面对国家，当雇主报警，以夺回对“他的”财产的控制。如果他们还有什么机会保住工作，工人们现在必须同时对抗警察，国家机器，就如同对抗雇主。

    这样，资本主义自身创造了阶级冲突的这一条件，使工人的头脑达到这样的意识，恰恰与该制度曾经教给他们的那些意识相敌对。这解释了为何资本主义的历史记录了千百万工人革命情绪周期性的高涨，即便在大多数时候，大多数工人接受了这个制度灌输给他们的意识。

    最后一点。令许多工人在情感上转而支持革命思想的最重要的事情之一，就是他们感到自己的任何私下行动都是毫无价值的，因为其他工人永远不会支持他。当他们发现其他工人都在行动，他们就突然摆脱了自己的冷漠。同样，那些感到自己作为工人根本没有能力管理社会的人们，在投身于反对现存社会的大规模斗争中，发现他们正在接管社会的许多管理工作，他们突然以别的方式学会了它。

    这是因为，革命运动一旦开始，就会以令人惊异的速度滚雪球般推进。


第十章 革命社会主义政党

第十章 革命社会主义政党

（The revolutionary socialist party）

· 什么类型的党？

    资本主义的发展自身会促使工人反抗该制度，这是马克思主义的基本前提。

    当这类反抗爆发，不论是大规模示威，武装起义乃至一次大罢工，工人阶级意识的转变将是惊人的。工人的全部精力，以往浪费在从赌马到看电视等种种消遣上，现在突然贯注到设法解决如何改变社会的问题上。成千上万人致力于这些问题，并提出解决办法，带有令人惊异的独创性，这常常使原有的革命者（一如统治阶级）被形势的变化弄得不知所措。

    例如，1905年第一次俄国革命时期，从印刷工人罢工期间建立的罢工委员会中，产生了一种新型的工人组织形式——苏维埃（工人委员会）。起先布尔什维克党——最富战斗性的革命社会主义者——怀疑地看待苏维埃：他们不相信原先非政治化的大批工人有可能创造出一种真正革命的工具。

    这类经验也可在很多罢工中发现：完全出乎原有的激进份子的意料之外，那些长久以来漠视他们意见的工人们，突然开始自己组织起富于战斗性的行动。

    这种自发性至关重要。但基于自发性得出的结论——像无政府主义者或有无政府主义倾向者所做的——则是错误的：即无需建立革命政党。

    在革命形势下，千千万万工人极为迅速地转变了思想。但他们并不是立刻全体转变他们的全部思想。在每一场罢工、每一起示威、每一次武装起义当中，总是有不断的争论。少数工人会理解到，他们所采取的行动对工人阶级接管社会而言，乃是一个前奏。另一些人将根本反对采取任何行动，因为那会扰乱“事物的自然秩序”。置身两者之间的工人群众，先是被某一套观点所吸引，继而又注意其它的意见。

    在天平的那一边，当前的统治阶级将通过报纸宣传机器施加全部重量，公开抨击工人的行动。它还将调动警察、军队或右翼组织等力量来破坏罢工。

    而在工人的意见这一方，必须有能够汲取过往阶级斗争教训的社会主义组织，把关于社会主义的观点加在天平这端。必须有一个组织能够把日益增加的对工人斗争中的理解集中起来，使之不断发挥改造社会的作用。

    这种革命社会主义政党在斗争开始以前就需要存在，因为这样的组织不会自发地产生。党是通过社会主义思想和阶级斗争经验的持续不断的相互作用而建立起来的——因为仅仅去理解社会是不够的：只有将这些思想应用在日复一日的阶级斗争中，在罢工、示威、运动中，工人才能意识到他们改造事物的力量，并获得这样做的信心。

    在某些关键时刻，社会主义政党的介入会是决定性的，能够使天平倒向变革，朝向把政权革命性地转移到工人手上，朝向社会主义社会。

什么类型的党？

（What sort of party?）

    革命社会主义的政党必需是民主的。为了实现它的任务，党必须与阶级斗争持续接触，也就是与它在工作场所（斗争发生的地方）的成员和支持者保持接触。它必需是民主的，因为其领导层应当始终反映斗争的集体经验。

    同时，民主也不只是选举制度，还是党内持续不断的辩论，是党所立足的社会主义思想和阶级斗争经验的持续的相互影响。

    但是革命社会主义政党还必须是集中的——因为它是一个积极行动的党，而非辩论的社团。它需要有能力共同介入阶级斗争，并迅速地做出反应，因此它必须有一个领袖，能够以党的名义做出日常的决定。

    举例来说，如果政府下令逮捕罢工纠察队员，党就需要立刻做出反应，而无需事先召集会议进行民主决定。因此该决定由中央做出，并付诸实行。民主只能在事后起作用，也就是在党深入讨论该决定是否正确时——假如它与斗争的需要相脱节，也许党领导要撤换。

    革命社会主义的政党需要在民主和集中之间保持良好和微妙的平衡。其关键在于，党不是为自身而存在，而是为了促成向社会主义运动的革命性转变的工具——这只能通过阶级斗争。

    所以党必须不断使自身适应于斗争。当斗争处于低潮，极少工人相信革命性转变的可能，党势必是微小的——必须安于这种状况，因为冲谈自己的政治观点以增加成员是毫无意义的。可是在斗争兴起时，大量工人会很快改变他们的思想，通过斗争认识到他们改造事物的力量——而党必须能够敞开它的大门，否则它将被撇在局势之外。

    党不能代替工人阶级。它必须成为阶级斗争的一部份，不断设法联合最有阶级觉悟的工人，为斗争提供一个领导层。党也不能对阶级发号施令。它不能简单地把自己宣布为领导，而必须赢得这个位置，在实践中——从一场小罢工到革命本身的所有事件中——检验社会主义思想的正确性。

    有人把革命社会主义政党视为社会主义的先行者。这是完全错误的。社会主义只能在工人阶级本身接管了生产财富的工具并用以改造社会之后，才能来到。

    你不能够在资本主义的汪洋中建立一座社会主义孤岛。由社会主义者的小团体把自己隔绝起来，按照社会主义思想来生活，这样的企图长期来说总是悲惨地陷于失败——首先，经济和意识形态压力始终存在。而在把自己隔绝于资本主义之后，这些小团体也自绝于唯一能带来社会主义的力量：工人阶级。

    当然，社会主义者每天同资本主义带来的可耻后果做斗争——反对种族主义，反对性别歧视，反对剥削，反对野蛮行为。但我们只能以工人阶级的力量作为行动的基础。


第十一章 帝国主义与民族解放

第十一章 帝国主义与民族解放

（Imperialism and national liberation）

    纵观资本主义的历史，雇主阶级始终在寻求额外的财富源泉——掠夺其它国家生产的财富。

    最初形态的资本主义兴起于中世纪末期，与此相伴的，是西方国家对庞大的殖民帝国的掠夺——西班牙帝国和葡萄牙帝国，荷兰帝国和法兰西帝国，当然，还有英帝国。财富被汲取到西欧统治阶级手中，而在以“第三世界”（非洲、亚洲和南美洲）闻名的其它地区，整个社会遭到了破坏。

    因此，16世纪欧洲人之“发现”美洲，使得大量黄金流入欧洲。硬币的另一面则是：整个社会的毁灭和对他人的奴役。例如在哥伦布最早设立了殖民地的海地，整整两代的土著Harawak印第安人（可能总共有50万人）被灭绝。在墨西哥，印第安人口从1520年的两千万锐减至1607年的两百万。

    西印度群岛以及部份大陆的印第安人口，被代之以从非洲捕获的奴隶，他们在恶劣的条件下从大西洋彼岸运来。估计有1,500万奴隶在横越大西洋之后幸存下来，约有900万人死在途中。大约一半的奴隶是用英国船只运送的——英国资本主义工业最早得以扩张，这是其中一个原因。

    奴隶贸易带来的财富，为工业资本提供了本钱。就像老话说的：“布里斯托尔（Bristol）[1]的墙是用黑人的血凝结而成的”——这对别的许多港口也适用。正如马克思指出的：“在欧洲的工资劳动者那里隐蔽的奴隶制，要求以新大陆完全的奴隶制为基础。”

    奴隶贸易由纯粹的抢劫来补充——正如英国征服印度的时期。孟加拉当时是如此发达，以致最早到访的英国人为其辉煌的文明所震惊。但孟加拉的财富没能保持多久。如麦考莱勋爵（Lord Macaulay）在他的征服者传记《克莱夫》（Clive）中所写：

     “大量人口被当作牺牲品丢弃了。巨额财富就这么飞快地在加尔各答积累起来，同时三千万人陷入悲惨的绝境。他们过去曾经习惯于生活在暴政之下，但这样的暴政却前所未有。”

    从此以后，孟加拉不再以其财富而闻名，而是以其折磨人的贫困，每过几年就有几百万人在饥荒中饿毙，这贫困一直持续到了今天。与此同时，在1760年代，来自英国的总投资仅为6百万磅至7百万磅，每年从印度输往英国的财富则达到2百万磅之多。

    同样的过程也发生在英国最早的殖民地——爱尔兰。在1840年代后期的大饥荒时期，爱尔兰人口因饿死和迁徙而减半。足以供应饥饿的人口而有余的小麦却被当作地租，从爱尔兰乡下运给英国的地主。

    今天，世界通常被划分为“发达国家”和“不发达国家”。这种印象源于“不发达”国家已沿着跟“发达”国家同一方向发展了数百年，速度却慢得多。

    但事实上，西方国家得以“发展”的原因之一，正在于其它地区的财富被掠夺，引致倒退。群众比300年前更加贫穷。

    正如迈克尔•巴拉特•布朗（Michael Barratt Brown）所指出的：

    “不只是印度，包括中国、拉美和非洲在内的现有不发达地区，它们的人均财富在17世纪时比欧洲要多，在西欧崛起之后，都减低了。”

    英国之拥有帝国，使之能够作为世界头号工业国而发展。它控制了三个之一个世界，它所处的地位阻碍了其它资本主义国家从中获取原材料、市场和有利可图的投资区域。

    当德国、日本和美国等新的工业强国成长起来，它们便想为自己争取优势。它们建立起彼此竞争的帝国或“势力范围”。面临经济危机时，各主要资本主义列强都设法通过吞并其竞争对手的势力范围来解决自身的问题。帝国主义导致了世界大战。

    这反过来引起了资本主义内部结构的巨大变迁。作为发动战争的工具，国家变得更为重要。它的运作方式越来越接近于大公司，部署国外的工业竞争和战争。资本主义变成了国家垄断资本主义。

    帝国主义的发展意味着资本主义不只是剥削本国的工人阶级；它们还对其它国家实施武装控制，剥削它们的人民。对殖民地国家的多数被压迫阶级来说，这等于既被外来的帝国主义者剥削，又被本土统治阶级所剥削。他们遭受着双重剥削。

    但殖民地国家的部分统治阶级也受到损害。他们看到自己剥削本土人民的许多机会被帝国主义者窃取了。同样，殖民地那些希望本土经营的工业能够迅速发展以便能提供较好职业机会的中产阶级，也受到了损害。

    在过去的60年里，殖民地和前殖民地的各阶级纷纷起而反抗帝国主义的影响。这些兴起的运动企图统一全体人民，对抗外来的帝国主义统治。它们的要求包括：

    • 驱逐外来帝国主义军队。
    • 结束不同帝国主义国家的瓜分，在单一的国家政府之下实现国家领土的统一。
    • 反对外来统治者强加的各种语言，在日常生活中重建单一的新语言。
    • 用本国生产的财富来扩张本土工业，实现国家的“发展”和“现代化”。

    中国（1912年，1923—1927年以及1945—1948年），伊朗（1905—1912年，1917年—1921年以及1941—1953年），土耳其（第一次世界大战以后），西印度群岛（1920年代以后），印度（1920—1948年）非洲（1945年之后）和越南（直到美国于1975年被打败为止），这些国家中此起彼伏的革命浪潮都提出了上述要求。

    这些运动时常由本土上层阶级或中产阶级部份来领导，但这意味着发达国家的统治阶级还要面对一个额外的对手，即本国的工人阶级。而所谓第三世界的民族运动在向帝国主义国家挑战的同时，也要对抗它们自己的工人阶级。

    对发达国家的工人阶级运动来说，这一点极为重要。它意味着，在反抗资本主义的斗争中，它有第三世界解放运动作为盟友。例如，当南非的解放军致力于接管壳牌公司（Shell）所拥有的财产，他们就是英国壳牌公司（Shell）工人的一个盟友。如果壳牌公司（Shell）能够阻止第三世界的解放运动达到目的，它就能够更加有力地抵制英国工人的要求。

    道理就是这样，即便第三世界国家的解放运动没有一个社会主义领导层——是的，即便它的领导层只想用本土资产阶级或本国资产阶级的统治代替外国的统治。

    帝国主义国家极力要粉碎解放运动，而西方工人同样是它最大的敌人。正因为这一点，马克思才强调“当一个民族压迫其它民族时，它自身也不能自由”，列宁才寻求在发达国家的工人和第三世界被压迫国人民之间的联合，即使那里只有非社会主义的领导层。

    这不是说，社会主义者要赞成被压迫国的非社会主义者领导民族解放斗争的路线（这好比我们未必要赞成工会领袖领导罢工的方式）。但我们首先必须讲清楚：我们支持这一斗争。否则我们会很容易滑向支持我们自己的统治阶级去对抗它所压迫的人民。

    我们必须无条件地支持解放斗争，然后才有资格去批评它的领导路线。

    然而，处在被帝国主义压迫的国家里的革命社会主义者不能停留于此。他们必须日复一日地同其他人讨论：怎样开展民族解放斗争。

    托洛茨基所发展的“不断革命论”对此至关重要。托洛茨基首先认识到，反压迫运动的发起者经常来自中产阶级甚或上层阶级背景。

    社会主义者支持这样的运动，因为他们旨在移除加在社会最受压迫的阶级或群体身上的这一重负。但是我们必须同时认识到，那些来自上层或中产阶级的人无法一以贯之地领导这样的斗争。他们将害怕万一斗争不仅限于挑战外来压迫，而且挑战他们赖以生存的、剥削多数被压迫阶级的能力的话，一场生机勃勃的阶级斗争就会被发动起来。

    到了一定程度，他们将会脱离自己发起的运动，而且必要的话，他们会联合外国的压迫者来粉碎它。这时，如果社会主义者、工人阶级不能取得民族解放斗争的领导权，斗争必将失败。

    托洛茨基还得出一个最终结论。在大部分第三世界国家，工人阶级在人口中仅占少数，通常是很小的少数。但就绝对数来说通常它仍是相当大的（例如在印度和中国就有数千万之众），它通常创造了与其人数不成比例的大量国家财富，并以压倒性的多数集中在城市里，而支配了国家的城市则极为关键。因此在革命骚动时期，工人阶级能够成为全体被压迫阶级的领导者，并夺取全国的控制权。革命会是持续 [2]的，从民族解放的要求开始，而以社会主义的要求为终点。但只有被压迫国家的社会主义者从一开始就在一个独立的、阶级的基础上把工人组织起来——支持一般的民族解放运动，但必须始终警告道：它的中产阶级或上层阶级领导层是不可信赖的。

[1] Bristol：布里斯托尔，英国西部的港口。

[2] 持续的（permanent），即“不断的”。托洛茨基“不断革命论”（theory of permanent revolution）。


第十二章 马克思主义与女权主义

第十二章 马克思主义与女权主义

（Marxism and feminism）

    妇女解放有两条不同的道路——女权主义和革命社会主义。在20世纪60年代和70年代兴起于发达资本主义国家的妇女运动中，女权主义的影响占主导地位。它从这样的观点出发：男人始终压迫女人，男人的生物构造或心理构造使得他们把女性看作劣等人。这导向一个见解：只有通过把女人跟男人分离开来，才有可能解放——要么是寻求“解放的生活方式”的女权主义者的整体的分离（即“独立”，separation），要么是妇女委员会、妇女核心小组（women’s caucuses）或只供妇女参加的活动（women-only events）这些局部的分离。

    支持这种局部分离的人中间，有很多自称为社会主义女权主义者。但后来主张整体分离的激进女权主义思想在妇女运动中占了上风。分离主义思想每次都仅止于作为妇女庇护所之类的社会服务事业中稍为激进的一翼。

    这一失败使得很多女权主义者转到另一个方向——接近工党。他们相信把合适的妇女放到合适的位置，比如国会议员（MPs）、工会官员、地方议员，将以某种方式有助于所有的妇女得到平等。

    革命社会主义的传统从另一套相当不同的思想出发。马克思和恩格斯早在1848年从事著述时就谈到，首先，对妇女的压迫不是源于男人头脑里的意识，而是源于私有财产的发展和与此伴生的阶级社会的出现。对他们来说，为妇女解放而奋斗同结束阶级社会——为社会主义而斗争——是分不开的。

    马克思和恩格斯还指出，资本主义的发展立足于工厂制度，它给人类生活带来了深刻的改变，尤其是妇女的生活。妇女回到了社会生产中，从前她们曾随着阶级社会的发展而日益被排除于社会生产之外。

    这给妇女带来了前所未有的潜力。通过共同组织起来，作为工人的妇女能够拥有更大的独立性和能力，去争取自身的权利。这跟她们以往的生活形成强烈对照。以往她们在生产方面的主要角色是处于家庭之中，这使她们完全依附于家长——丈夫或父亲。

    马克思和恩格斯由此得出结论，家庭的物质基础，以及女性因此所受的压迫，将不复存在。是财产掌握在少数人手中这一事实阻止了妇女从中受益。使得妇女至今仍受压迫的原因在于资本主义的组织方式——尤其是资本主义采用一种特殊的家庭形式以确保工人能把他们的孩子抚养成为下一代的工人。男人——以及日益增多的女性——的受薪工作对它有巨大的好处。妇女将无偿奉献她们的一生，来确保她们的男人以及长大以后的孩子适应在工厂里工作。

    相比之下，社会主义认为社会应担负起许多沉重地压在妇女身上的家庭职能。

    这不等于说马克思、恩格斯及其后继者四处鼓吹“废除家庭”。家庭的拥护者总是能够动员大量最受压迫的妇女来支持它——她们把“废除家庭”理解成准许丈夫抛弃她们以及对子女的责任。革命社会主义者总是试图说明：在一个更好的、社会主义的社会里，妇女将不会被迫过着像当今时代的家庭那样可怜、狭隘的生活。

    女权主义者总是拒绝这种分析。他们远离妇女可以从中拥有力量来改变世界并结束压迫的地方——在她们有力地联合起来的工作地点——他们只把妇女当作受害者。例如，1980年代的运动从关注核武器转向了关注卖淫、强奸、对妇女的恐吓，以及家庭。也就是从妇女处于弱势的地方着手。

    女权主义从这样的假定出发：压迫是超越阶级划分之上的。由此得出的结论是，让阶级社会原封不动，去提高某些——即少数人——妇女的地位。妇女运动变成由“新中产阶级”妇女来支配——新闻记者，作家，大学教师，高级白领工人。而打字员、档案管理员、机械工则被丢在一边。

    只有在激进变革与革命的高涨时期，妇女解放的问题才会变成现实，不是只为了少数人，而是包括了全体工人阶级妇女。1917年的布尔什维克革命为妇女带来的巨大平等，是这个世界上前所未闻的。离婚，堕胎，和避孕自由都可享有。抚养小孩和家务劳动变为社会责任。开始有了公共食堂、洗衣店和托儿所，这妇女带来了得以控制自己生活的诸多选择。

    当然，这种进步与革命自身的命运不可分割。饥荒、内战、工人阶级的大量牺牲，以及世界革命的失败，导致社会主义在俄国最终陷入失败。步向平等的进程发生了逆转。

    但是早期的苏维埃共和国已表明社会主义革命能够做到什么，即使在最为不利的条件下。今天，妇女解放的前景要好得多。在英国——正如在其它发达资本主义国家——每五名工人当中就有两名是妇女。

    妇女解放只能通过工人阶级的集体力量才能达到。这意味着要拒绝妇女单独组织的女权主义观点。只有当男工和女工参与到统一的革命运动中，共同行动，才能摧毁阶级社会，以及与此相伴的对妇女的压迫。


第十三章 社会主义与战争

第十三章 社会主义与战争

（Socialism and war）

    当前的世纪是个战争的世纪。几千万人死于第一次世界大战，五千五百万人死于二战，两百万人死于印度支那战争。美苏（俄）两个核大国拥有可以摧毁人类许多次的手段。

    对那些把现存社会视作理所当然的人，你很难向他们去解释这样的恐怖之事。他们断言：人类天生的、本能的驱动力使他们喜欢大屠杀。但人类社会不是从来就听说过战争。戈登•柴尔德记述石器时代的欧洲：

    “最早的多瑙河流域居民看起来曾经是和平的人；跟猎人的工具相比，在他们的坟墓中，战争的武器极少。他们的村庄缺乏军事防卫。（但）在新石器时代晚期，武器成了非常显著的物品……”

    战争不是由某些天生好勇斗狠者造成的。它是社会分裂为阶级的产物。五千至一万年前，当有产阶级第一次出现时，它必须寻求保护其财产的手段。它开始创立与社会的其余部份相隔离的军队、国家。此后这成了一个通过抢劫别的社会以进一步增加其财产的、颇有价值的手段。

    社会分裂为阶级意味着战争成为人类生活的永久特征。

    古希腊和罗马的奴隶主统治阶级如果不频繁发动战争以获取更多奴隶的话，就无法生存。中世纪的封建地主不得不全副武装以驯服当地农奴，保护他们从其他封建地主那里掠得的战利品。当最早的资本家统治阶级于三、四百年前出现时，他们同样必须求助于战争。从16世纪到19世纪，他们不得不发动猛烈的战争来建立他们对残余的旧封建统治者的霸权。最为成功的资本主义国家，比如英国，就是利用战争扩充它们的财富——越洋远征，掠夺印度和爱尔兰，把千百万人当作奴隶从非洲运到美洲，把整个世界变成他们打劫的来源。

    资本主义社会通过战争而建立。这就难怪生活在这种社会里的人会倾向于相信战争不仅“不可避免”，而且是“正当的”。

    然而资本主义不能完全建筑在战争之上。它的多数财富是通过在工厂和矿山里剥削工人而来的。任何发生在“祖国”之内的战争都会使它遭到破坏。

    每个民族资产阶级都希望在国内保持和平，对国外发动战争。因此它一边鼓励“军人美德”的信条，一边狠狠地抨击“暴力”。资本主义意识形态以十分矛盾的方式混杂着军国主义的亢奋与和平主义的措辞。

    在当前的世纪，军备比以往任何时候都更成为该制度的核心。19世纪的资本主义生产建立在大量小企业的相互竞争上。国家是个相对而言较小的机构，负责调节它们彼此的关系，管制它们的工人。但在当前的世纪，大企业已吞并了多数的小企业，因此在每个国家内部消除了大量竞争。竞争越来越成为国际性的，发生在不同国家的大公司之间。

    没有跨国资本主义政府可以控制这种竞争。相反，每个民族国家尽其所能地帮助它的资产阶级战胜它们的国外竞争者。不同的资产阶级之间的生死之争可以成为不同国家之间、以大批量毁灭性武器来进行的生死之争。

    这种斗争导致了两次世界大战。一战和二战都是帝国主义战争，资产阶级国家联盟之间争夺全球统治权的战斗。冷战是这一斗争的继续，最强大的资本主义国家联合在北大西洋公约组织（NATO）和华沙条约（the Warsaw Pact）之中彼此对抗。

    在全球性的冲突之外，还有许多热战风行于世界的不同地方。通常它们是各资产阶级国家之间争夺特定地区的斗争，比如发生在1980年的两伊战争和1991年的海湾战争。所有主要的强国通过向第三世界国家销售最尖端的军事技术而火上浇油。

    许多人接受了资本主义的其余一切，但厌恶这一残酷的事实。他们想要资本主义但不要战争。他们设法在这个制度之内找到出路。例如，有人相信联合国可以防止战争。

    但联合国不过是带着战争推动力的不同国家会面的竞技场。它们在这里彼此较劲，就像拳击手在比赛前彼此估量一样。如果某个国家或联盟远比另一个强大，那么双方都会看到那是一场胜负已能预知的、毫无意义的战争。但假如对战争结果有任何疑问，他们所晓得的解决问题的唯一方式，就是开战。

    这对拥有核弹的两大联盟——北约和华约——也很适用。尽管西方比东方集团拥有军事上的优势，但这个差距并没有大到让俄国人相信自己是处在毫无希望的劣势。所以，不管第三次世界大战是否会消灭多数人类，华盛顿和莫斯科双方都不会停止要赢得核战争的作战计划。

    冷战随着1989年的东欧政治剧变和1991年苏联解体为联邦共和国而告终。接着出现了许多关于“新世界秩序”与“和平红利”的说法。

    可是相反，我们目睹了一连串野蛮的战争——西方对抗前盟国伊拉克的战争，在前苏联境内的阿塞拜疆和亚美尼亚之间的战争，索马里和前南斯拉夫的恐怖内战。

    资本主义列强之间的某个军事竞赛刚消除，另一个就代之而起。各地的统治阶级都知道，战争是增强它们的影响力，并以民族主义遮蔽工农眼目的一个手段。

    你可以厌恶和害怕战争，而不反对资本主义社会。但你结束不了它。战争是社会分裂为阶级的必然产物。它的威胁从来不可能通过乞求现存统治者们讲和而告终止。只有通过坚决推翻阶级社会的运动，才能从他们手中夺下武器。

    1970年代末出现于欧洲和北美的和平运动不理解这一点。他们为停止采用巡航导弹和潘兴导弹而奋斗，要求单方面裁军，冻结核弹。但他们相信为和平而战可以在劳资斗争之外单独取得胜利。

    因此他们未能动员起唯一有能力结束战争动力的力量：工人阶级。只有社会主义革命能够终结战争的恐怖。


延伸阅读

延伸阅读

    本书是对马克思主义的基本介绍。希望多数读者能够想要更多地学习。马克思主义的一个重要特征是：人通过斗争来学习。投身战斗的工人能够学习得令人惊奇之快。然而，这种自发的洞察力光靠自身未必能解释世界。阅读、讨论和辩论对我们所投身的战斗来说是必要的补充。

    兹提供以下列表作为建议。你也许想深究本书所提到的某个特定的主题，或是对每样事情都稍加探究。不管怎样，假如你已开始理解到马克思主义意义何在，你就不要想着就此打住。

    标题上注以“*”号的都是小册子。我已把列表限于当时已出版的著作。每本书都可以在书店的书单中查询到，也可以通过你所在的社会主义工人党（the Socialist Workers Party）当地分部的书摊找到。

    （译者注：作者开列的书单，除了几本马列经典著作之外，全是我国未译介过来的书目。因此略过不译。）