论美国工会运动（原则和组织，战略和策略）

威廉·福斯特

论
美
国
工
会
运
动

 原
则
和
组
织
，
战
略
和
策
略
。

王仲英
沈国芬
袁可嘉
黄　爱
黄宁而
赵一鹤

合 译

五十年代出版社
发　行

序　言

第一编

一 我的早年
二 屠宰业中的斗争
  ·一个进攻性的运动
  ·政府来帮助屠宰商了
  ·屠宰业工人组织起来了
  ·此后屠宰业中的情况
  ·从屠宰业到钢铁业
三 伟大的钢铁罢工
  ·芝加哥会议
  ·组织工人的运动
  ·一九一九年的钢铁罢工
  ·能够避免失败吗？
  ·钢铁罢工中的策略
四 美国工团主义的基础
五 工会教育同盟
  ·老毛病：双重工会主义
六 战后对工人的进攻
七 双重工会主义
  ·战斗的外籍工人
  ·繁荣并非阻力
  ·双重工会主义的失败
  ·工会活动的削弱
  ·以分裂为手段的破坏
  ·西部矿工联合会的破坏
  ·新的现实主义与旧的空想主义
八 产业工会主义
  ·积极份子与群众
  ·成衣业联合工会
  ·工会教育同盟
九 联合运动和劳动党运动
一〇 将没有组织起来的组织起来

第二编

一一 工会和柯立芝繁荣时期
一二 商业工会主义
    ·公司工会主义
    ·职工占有股票制
    ·工会的公司工会化
    ·巴尔的摩尔—俄亥俄方案
    ·新的工资政策
    ·工会资本主义
    ·劳工银行
    ·劳工投资公司
    ·工会人寿保险事业
    ·“劳工的高级战略”
一三 劳工银行的垮台
    ·突然的悔悟
    ·有害的后果
一四 工会的腐化和专制统治
    ·工会和贪污
    ·资产阶级的工人领袖
    ·压制工会民主
一五 工人与政治
    ·进步份子与社会党人支持阶级合作
    ·劳联的反攻
一六 工会教育同盟的工作
    ·煤矿工业方面
    ·纺织工业方面
    ·缝纫工业方面
一七 关于组织工人问题
    ·左翼必须做这个工作
    ·美国劳联和独立工会
    ·组织的方法
    ·组织工作和罢工
一八 独立工会主义的倾向
一九 工会团结同盟
    ·工会团结同盟的建立
    ·工会团结同盟的纲领
二〇 组织黑种工人
二一 沮丧和衰落

第三编

二二 美国劳联和经济危机
    ·危机中的工会团结同盟
    ·失业工人的斗争
二三 新政
    ·工人群众的奋起
    ·一九三三年罢工中的工会团结同盟
    ·工会团结同盟的成就和缺点
二四 产业工会主义
    ·产业组织委员会
    ·工会的民主
二五 美国工会运动的复兴
    ·产业组织委员会的兴起
    ·美国劳联的分裂
    ·工会运动各种力量的关系
二六 钢铁业罢工的战略
    ·大规模生产工业
    ·钢铁罢工的组织问题
    ·群众的参加
    ·巩固胜利
二七 产业工会主义中的组织问题
    ·纪律、民主和教育
    ·劳联的措施
    ·罢工、谈判和协议
二八 铁路工会
    ·战斗的工会政策
    ·铁路业中的一些新经验
    ·需要强有力的政策
    ·铁路工人的全国工联
    ·统一工会组织的必要
    ·我们需要什么样的铁路工联？
    ·工会中需要更多的民主
    ·走向政府所有制
    ·铁路工会与歧视黑人问题
二九 关于“共产党人与工会”问题的回答
三〇 工会和这次大战
    ·工人的全面动员
    ·生产战
    ·制止通货膨胀的计划
    ·战时的工资、工时和工作条件
    ·工会与闭门制度
    ·政府机构中的工人代表
    ·工人与外交政策
    ·工人与苏联
    ·战时民主
    ·工人与路易士
    ·工会与黑人
    ·战时女工
    ·战争与青年
    ·工会的团结问题
三一 工人的政治成熟时期
三二 苏联的产业工会
    ·工人的集体谈判在苏联
    ·苏联的生产与职工会
    ·社会保险、保护工人和文化工作
三三 新的世界工联
三四 争取增加工资与就业的战略
    ·有组织的工人团结问题
    ·罢工问题
    ·争取增加工资与争取就业的一致性
    ·政治斗争与经济斗争的一致性
    ·工人利益与全国利益的一致性
    ·未来的任务
三五 工会团结的历史必需性
三六 反赤运动的危害性
三七 工会组织与社会主义
三八 总结
    ·左派进步份子的合作
    ·产业工会主义
    ·战斗的工会主义
    ·工会民主
    ·全国工会的团结
    ·国际劳工团结
    ·独立的政治行动
    ·反共谰言
    ·社会主义问题

论
美
国
工
会
运
动

 原
则
和
组
织
，
战
略
和
策
略
。

威廉·福斯特
录入：龚义哲　　　新青年资料站


序言

 -> 论美国工会运动（原则和组织，战略和策略）

序言

    本书是就我在已往三十五年中关于工会的著作选辑而成的，而这些著作都曾以不同的形式出版过。它们所涉及的时期约为过去的半个世纪。本书虽然不是关于这一时期中工会主义的一部正式的历史，却对工会运动中的种种重大发展作了不少说明。对于左翼和进步力量为改进工会的组织、政策和领导而作的长期斗争，则是特别强调的。

    这里所论到的时期，乃是经济上和政治上有猛烈而重大的发展的时期。美国工业已经有了惊人的扩展，已经高度垄断化。世界资本主义已经成熟，已经进入帝国主义和衰亡的最后阶段。两次世界大战、法西斯主义、群众的赤贫化以及不息的阶级斗争，就是资本主义这一发展的表现。本书中的各篇著作说明了美国工人阶级曾对世界资本主义制度的这种重大发展和这种衰亡做了什么样的回答。

    关于工会主义的著作，还有别的辑刊，但是我想，将左翼在已往三四十年中的政策、策略和作用，在一本书里记录下来，这还是第一次。由于是在斗争中写的，这里所汇集的材料，其本身就是美国工会运动的一些活的记录。因此，除去因篇幅的限制而必须加以省略外，我对原文只作了些不甚紧要的和文字上的修改。

    为使本书便于使用，大略按照我国历史和工会运动的发展时期而将它分成了四个部分。这种按照时间先后排列的次序，我以为有一种好处，就是在研究和估量工会运动的争执点、政策和问题时提供了历史的背景和发展情况。读者可以按照索引，提出在本书所论及的不同时期中记录下来的个别问题和题目来研究。每一篇选文都注有写作的年代，书末并有关于每一节文章来源的附表[1]。

    有好些选文，例如关于一九一七年屠宰场的斗争和一九一八年钢铁罢工的那几章，不是从直接因这些事件而写的著作中选来的，而是从我在一九三六年出版的《从布赖安到斯大林》一书中选来的。我之所以选择了此书所提供的扼要的叙述，完全是由于篇幅的限制。现已绝版的《从布赖安到斯大林》一书中关于工会的大量材料，因而在本书中加以利用和保存了。

    基于同一理由，读者将会发现我这本书中的若干段文章，是从一九一七年出版的《劳工骗子》一书中选来的，而不是从我们所论到的那个时期中所写的文章中选来的。但是，这里的大多数篇章，都是在我们所讨论的事件进程中所写的小册子或论文。最后一章《总结》，则是特别为本书而写的。

威廉·Z·福斯特

[1] 因中英文索引和附表的编法不同，且本书索引和附表对于我国读者没有大的用处，故从略——译者。


一 我的早年

第一编

一 我的早年

    一八八一年二月二十五日，我生于马萨诸塞州波士顿附近的汤吞城（Taunton）。七岁到十岁，我一面上学，一面卖报；但到十岁时，由于家庭收入微薄，就不能不离开学校，去就业了。一八九一年，我在一个雕刻匠那里当学徒；这是我生平的第一项职业。

    我二十六年的工人生活，就这样开始了；在这一长段生活中，我曾在各种产业部门中做过工，包括化学工业、伐木、五金业、屠宰业、农业、海运、铁路、建筑等等；工作的地区，东起纽约，西至加利福尼亚州，南到佛罗里达州，北到华盛顿州。我在雕刻匠那里工作了两年，但因他给我的工资太低（第一年每周一元半，第二年每周两元），我终于离开。我继在本地的“麦克勒尔、斯密斯与齐登”（Mackellar, Smith and Jordan）铸字厂找到了工作，工资每周三元；在一年半的工作中，我学到了不少的铸字技术。在这一时期里我开始以极大的兴趣和同情，注视着工人们的许多次罢工和其他形式的斗争。

    我所亲身参加的第一次罢工，是一八九四年菲列得尔菲亚（录入者注：现通译费城）电车工人的罢工，那时我十四岁。罢工只持续了一星期，但斗争却是激烈的。在第十五街和商场大街一带，骑警队向罢工者的和平进行队伍施行恶毒的攻击；这些恶棍鞭打我们，并将我们冲倒在地。这是我在阶级斗争中所受的洗礼，对于我的整个思想发生了深刻的影响。

    八十年代中期到九十年代中期这十年间，我正在长大，也正是工人们进行积极斗争的时期。这时期内工人所表现的斗争性，是其后二十五年中无与匹比的。那时正当劳工骑士会（Knights of Labor）的全盛时代，美国劳动联盟（American Federation of Labor）也刚在创建之中。美国历史上几次最伟大的罢工，都发生在这个时期。

    一八八六年，以芝加哥为中心，发生了要求八小时工作制的伟大罢工风潮；这次风潮展开了工人阶级表现高度斗争性的十年。这次风潮激动了各地所有的工会，结果使罢工运动中一些英勇的领袖，如巴森斯（Parsons）、施派斯（Spies）、恩吉尔（Engel）、菲锡尔（Fisher）、林格（Lingg）等人，受到法律上的陷害。这一次历史性的斗争之后，又接着发生了同样著名的一八九二年的和谟斯忒德罢工（Homestead strike）；当他（录入者注：原文如此，疑为“当地”之误）的钢铁工人，虽然在和日益膨大的钢铁托拉斯搏斗中节节败退，但在武装斗争中却击退了“宾克顿侦探社”（Pinkerton Detective Agency）[1]的恶棍，并且用武装占领了钢铁工厂。接着，在一八九四年五月，正当工业危机严重的时候，发生了戴伯斯（Eugene V. Debs）所领导的美国铁路工会的大罢工；但由于联邦政府使用暴力，加以美国劳动联盟和行业工会负责人的出卖，罢工被镇压下去了。同时，在落机山脉（录入者注：现通译洛基山脉）区域各州的金属矿工中，也发展了一连串的美国劳工史上最为突出和艰巨的罢工；在这一地区里，在海渥德（William D. Haywood）的领导之下，西部矿工联盟（Western Federation of Miners）的工人们在许多次罢工中对公司所雇用的恶棍和各州地方军队进行了武装斗争。这一时期的另一著名运动，是柯克赛所率领的各地失业群众向华盛顿的进军[2]；这个运动大大地鼓动了工人阶级，因为工资的剧减和当时的经济危机所造成的失业，使他们陷于穷困的境地。

    当工人们在以这些英勇的行动抵抗美国资本主义的时候，中部的小农阶层对政治的不满，也高涨起来了。城市小资产阶级、小制造商及商人等，也因为感受着日益增长的托拉斯和垄断资本的不可抗拒的压力而表示不满。早在一八九〇年，他们已促使国会通过了《薛曼反托拉斯法案》（Sherman Anti-Trust Act），明知无济于事，仍想借此阻止垄断资本的发展。这一时期的严重的工业危机，更使他们满怀的不满情绪达到极点。

    一八九六年布赖安（Bryan）领导的民主党运动，就是在工人、农人和城市中产阶级的这种普遍的不满情绪中开始的。这一运动虽然包括了不少工人份子和城市中产阶级份子，却是由农人的“平民党”（Populist Party）发动的，而且农人是运动的骨干。

    这许多伟大的运动深深地激动了我。这一时期的激烈的罢工运动，尤其使我关心，并鼓舞了我的热情。的确，关于一八八六年的事，我只是从年长的工人那里听来的，但他们都保留着当年的传统，我则以热烈的心情继承了这一传统。至于一八九四年的美国铁路工会（American Railway Union）的罢工，我是记得相当清楚的；当时报纸上关于落机山金属矿的激烈罢工运动和宾夕法尼亚州无烟煤矿工人的多次斗争的消息报导，我都仔细读过，因此启发了我和工人阶级血肉相联的感觉。我屏气凝神地注意着“柯克赛军”的进展消息。每天早晨，在去到工厂的路上，我总是滞留于菲列得尔菲亚第十三街和费尔柏特街交叉之处，为要在柯克赛设于菲列得尔菲亚城的征求参加进军者的办事处，读读公告，知道全国各地失业军的进展情形。当柯克赛在华盛顿因“践踏国会前的草地”这样一个可笑的罪名被捕，而使整个运动达于低潮时，我悲痛达于极点。但是，在启发我的阶级感情中起了最大作用的一件事，还要算伟大的和谟斯忒德钢铁罢工。我那时才十一岁，但我记得，当局将菲列得尔菲亚的国民军派到匹兹堡去镇压罢工时，我和父亲是一样愤慨的。

    种种的因素在起着作用，将我天生的无产阶级本能，迅速地转变为真正的阶级觉悟。我的认识很快地越过了布赖安运动的小资产阶级极限，走上了革命世界观的途程。

    我在产业工作中的经验也渐为增广了。截至一九〇〇年年底，除去以前所做过的工作外，我已先后在宾夕法尼亚的勒丁城（Reading）和佛罗里达州的约克孙维尔城（Jacksonville）两地的肥料工厂中做了三年工；在约克孙维尔时，我已经能够装配汽管和管理固定动力机，并成了渗和肥料的熟练工人。这三年中，我还在佛罗里达州的锯木厂从事过偿债劳动，在“宾夕法尼亚和勒丁”（Pernsylvania and Reading）铁路公司管过两个月制动机，还在纽约城第三街的电车上当过六个月的司机，并于此时第一次参加工会，即电车工会。当时纽约电车业的情形是很糟的；工人毫无组织，工资和工作条件全由公司方面武断规定。我于是决心改变这一切，企图将电车工人组织起来，而因此被开革了。

    我对资本主义经济、政治和宗教的看穿，是我转变为社会主义者的准备，而我的转变，就在一九〇〇年夏天戏剧般地突然发生了。我开始以热爱的心情读着社会主义的文献，竭力了解当前的运动。一九〇〇年秋，我在宾夕法尼亚州勒丁城附近怀屋密新（Wyomissing）一家肥料厂做工的时候，正逢美国大选，社会党的正副总统候选人是戴伯斯和约伯·哈里曼（Job Hariman）。那时我才十九岁，没有投票权，但却伴随了另一个工人，即我的姐夫乔治·麦克维，走了六英里路去“帮助他”投社会党一票。同年，我加入了社会党（Socialist Party）；那时的社会党，是刚从社会劳工党（Socialist Labor Party）[3]分裂出来的新政党。

    从一九〇一年到一九〇四年，我在革命中的发展遭受了一次无情的阻挠。我童年时在铸字馆里整天和铅为伍的工作损害了我的健康；其后三年在肥料制造厂的工作，由于工人的健康在劳作时毫不受保护，整天蒙在含有毒素的灰尘中，把我的身体拖垮了，医生竟至说我有肺病。正和以前的广大工人群（录入者注：原文如此，疑疏漏了“众”字）一样，我咬紧牙关替资本家赚利润，而几乎因此遭受不时的死亡。我于是辞去工作，收了摊子，出发往西部去，沿途过着流浪工人的生活。

    到了俄勒冈州以后，我做了几个月码头上的工作，和伐木及修筑铁路的工作。一九〇一年初冬，我坐着一只横帆航船离开了俄勒冈州的州会波特兰。航船名叫比加苏斯，是只英国的四桅船，载着麦子，将要经由揆普忽恩到南非的揆普坦（录入者注：现通译开普敦）去。我的海上水手生涯，也就是我的工人生活中最有趣和最难忘的一段经历，就这样开始了。在这段生活中，我环绕世界航行了一个半圆周，连同停留在南非、澳洲和南美洲沿岸的许多时间在内，前后共经三年，历五万英里。这次航行使我真正明白了什么叫饥饿、磨难、危险和低额工资，使我遭受了最残酷无情的剥削，并大大地帮助我坚强了我的革命信念。

    我最后一次当水手，是在一只名叫“卡地干号”的船上。船到英国北西尔茨就将水手解雇了，我于是搭汽船回到菲列得尔菲亚。我在菲列得尔菲亚加入了“大西洋岸海员工会”（Atlantic Coast Seamen’s Union），打算就此在东岸当水手。但西部又给了我不少诱惑，我再度流浪到俄勒冈去。一九〇四年十一月初到达那里时，正赶上大选，可以投戴伯斯的票。

    一九〇四年至一九〇七年，我在波特兰地区做工，同时积极参加社会党的活动。我向当地党支部缴纳党费，并开始阅读党的文件。

    这三年中，我在以太平洋沿岸地区为特多（录入者注：原文如此）的各种行业中工作，包括农业、伐木、锯木、建筑、修建铁路和火车上的工作等。我真成了一个典型的西部流动工人。

    我在“俄勒冈铁路和航船公司”（Oregon Navigation and Railroad Company）找到了工作，即在波特兰—尤马地拉地区当机车火夫。做了六个月的苦活以后，我请求加入“机车火夫和司机兄弟会”（Brotherhood of Locomotive Firemen and Engineers），心想渐渐升为司机。但尖锐的工业危机在一九〇七年爆发了，于是我就失业了，所定计划也被全部推翻。

    这几年中，我对革命的了解和我的革命热情，都提高了。我是社会党的极热诚的拥护者，而太平洋沿岸各州的社会党组织，正因激烈的和日益发展的内部斗争，在起着分化。党的机会主义政策，是党被中产阶级支配的恶果。党内的革命工人份子，对小资产阶级的操纵和机会主义的统治，是深为不满的。我很关心这一党内斗争，并很快地成了斗争中的左翼的一员。我在阶级斗争中的经历和理论学习，已渐将我造成一个有斗争性的人。我已经认识到一个基本点，那就是：阶级斗争是一场严重的战斗。我深信所谓将资本主义逐渐转变到社会主义的改良主义计划，是终于无效的。因此我坚决地和无产阶级份子结合起来，而他们的要求则是将社会党变成一个革命的组织。

    一九〇七年的工业危机，逼迫我离开波特兰，到西雅图去找工作。从一九〇七年到一九〇九年，我大部分时间在西雅图做建筑工人和锯木工人。

    我到西雅图时，社会党的内部斗争已经尖锐化了。典型的机会主义者集团把持着州（指华盛顿州——译者）的党组织；大多数党员群众倾向于左翼反对派。这一斗争的中心，是无产阶级和小资产阶级对于党的领导权的争执，以后又引起许多别的问题，但主要还是领导权问题。

    一九〇九年初，当州的党代表大会在艾佛来特举行时，情势发展到了最高点。左翼拒绝参加大会，召回了代表，另外举行了一个自己的代表大会，并自行选举了州书记。华盛顿州于是有了两个社会党。这时，机会主义集团所控制的社会党中央执行委员会，宣布左翼的党代表大会为非法，承认右翼所选出的州书记，并给左翼份子以用个人身份重新入党的机会，但很少人参加。我们起初还想维持自己这个社会党，但由于党员不愿用“社会党”这个为人憎恨的名字，这一政策便不能继续下去了。因此我们必须寻找动员自己力量的新办法。

    由于一九〇九年华盛顿州党组织的分裂，我们不得不决定究竟采取什么新的组织形式。我们中的大多数人，和当时一般的左翼份子一样，头脑中充满了但尼尔·德里昂（Daniel de Leon）派的工团主义理论，但我们终于决定不参加德里昂所领导（录入者注：原文如此，疑漏“的”字）社会劳工党。社会劳工党的极端宗派主义使我们起反感；至于德里昂的教条主义空想，与其说是我们分析到的，不如说是我们感觉到的。我们决定组织新党，而事实上也办到了。

    经过不少艰难，新党于一九一〇年二月二十五日在西雅图出现了，它取名为“工资劳动者党”（Wage Workers Party）。它的寿命十分短促，从成立到垮台，才不过八个月。这个党的性质，可以说是介乎社会劳工党和一九〇五年成立的世界产业工会（Industrial Workers of the World）之间的。像它这样一个党，在阶级斗争中是不能存在的，因此出生后不久就死亡了。党的机关刊物是《工资劳动者》（The Wage Worker），只出了一期。这一运动中的积极份子中有约瑟夫·曼莱（Joseph Manley），他后来成为共产党在工会中起积极作用的领袖。

    工资劳动者党的重要性，在于它是社会党左翼最早的结晶之一，在于它是一九一二年大斗争和一九一九年社会党全国性分裂的先驱。在全世界的社会党内的革命份子反对改良主义领导阶层的斗争中，工资劳动者党代表了局部的战斗。

    我对于工资劳动者党的成立并不十分热心，而且就在发动成立这个党的时候，我的注意力已转到世界产业工会方面去了。一九〇九年秋天，我从西雅图到斯波坎（在华盛顿州西部——译者）去，当地正进行着争取言论自由的斗争，我是去为泰塔斯（Titas）主编的《工人报》（Workingman’s Paper）（原名《西雅图社会主义者》）采访消息的。

    刚到斯波坎，我便积极地参加了这个斗争。世界产业工会的斗争精神极好，与社会党的爱说空话，真是一个尖锐的对比，因此使我衷心赞同。我被捕后，在狱中住了两个月，并在此时加入了世界产业工会。被释后，我们组织了一个委员会和当局谈判结束这一斗争，我被任为委员会的负责人，而谈判的结果，世界产业工会获得了几乎是完全的胜利。

    我之所以参加世界产业工会，主要是由于我对社会党小资产阶级的领袖和政策的憎恶。由于社会党改良主义瘫化了斗争，使我轻率地得出这样一个结论：一般性的政治行动是无效的，工人阶级求解放的唯一道路，是通过战斗的工会行动，达到同盟总罢工的高潮。但这个结论是一个很严重的错误，因为它将政治行动和社会党的机会主义混为一谈，从而将工人阶级的政治武器抛在一边。经过许多年后，我才纠正了这一基本错误。

    同时，战斗的世界产业工会的影响，以及法国劳工总同盟（General Federation of Labor of France）的惊人胜利，使我采取了工团主义的观点。这一法国的工团主义组织，当时正领导着许多地方性和全国性的同盟总罢工，鼓动着每一个国家的工人。我决定到法国去亲身学习法国的工团主义。于是在一九一〇年初，我带了一百块钱，先流浪到纽约，不久便到了巴黎。

    我在法国住了六个月，一面紧张地研究法国的工人运动，一面争取能说法文和看法文书。法国工团主义有一个基本特征；这一特征，是我从来没有见过的，和美国世界产业工会的政策也很不一样，因此给了我很深的印象。这个特征就是：战斗的工人并不退出保守的工会，另行建立合乎他们理想的新产业工会，而是在保守的工会中争取实行自己的政策。

    我觉得他们的这种策略和主张以战斗的少数人起作用的理论，较之世界产业工会建立重复性的产业工会的政策，和幼稚的“工会中无领袖，所有会员皆领袖”的理论，是高明得多，聪明得多的。我决定在回到美国以后就这两个问题在世界产业工会中提出，而从后来的结果看，这两点看法在我所作的工会活动中的确起了很大的作用。

    我离开法国后，又到德国住了六个月，零碎地学了些德文。我在德国的经历加强了我的工团主义的看法。德国的社会民主派显然是不革命的；这一点，加上该党控制下的保守的群众性工会和劳工组合所给我的印象，使我更加相信的革命的工团主义政策是必要的。德国工团主义的工会，由于宗派主义的作风而被孤立，这更使我相信：假如按照世界产业工会的计划，从旧有的工会中撤退出来，简直就是将群众性的工会拱手让给卡尔·赖强（Carl Legien）[4]去控制，而断送了前途。只有在群众性的工会内部进行工作，才是好的策略。我于是得出结论：双重工会主义（dual unionism）的政策，在德国和美国的情况下都是错误的。

    我原定在德国只住六个月；快要期满时，我赶着学习西班牙文和意大利文，想要达到能够看书的程度，以便去西意两国各住六个月。正在此时，美国世界产业工会总书记圣约翰（Vincent St. John）给我来电报，要我代表世界产业工会出席国际工会书记处（International Trade Union Secretariat）即阿姆斯特丹国际（Amsterdam International）的前身的会议。会议将于一九一一年八月十日到十二日在匈京布达佩斯举行，我于赴会途中，在德来斯顿（录入者注：现通译德累斯顿）列席了全德工会会议，亲眼得见赖强的雷厉风行的官僚主义的实际表现。因为没有钱，我从纽伦堡步行了一百五十英里才到达德来斯顿，不久又接到圣约翰的电报，要我立即回美国去参加即将举行的世界产业工会的代表大会，我遵从了他的指令。

    我到芝加哥时，刚好赶上于一九一一年九月举行的世界产业工会第六次代表大会，于是立即着手争取这个工会采取在保守的工会内部进行工作的政策。为要促成政策上的根本改变，我发动了积极的斗争，并得到了杰克·约翰斯顿（Jack Johnstone）、约瑟夫·曼莱、杰·福克斯（Jay Fox）、杉姆·汉末斯马克（Sam Hammersmark）等积极份子的支持。当时世界产业工会的内部情况，可以使我们顺利地进行宣传鼓动。这是因为一九〇五年代表大会上表现的蓬勃气象并没有能保持，世界产业工会的人数逐渐减少，影响也日益减弱，出席大会的只有三十一名代表。从会员的思想说，产业工会几乎成了一小撮顽固的宗派主义份子的团体，他们只知一味反对政治行动和宗教。戴伯斯和德里昂都在产业工会拒绝从事政治活动时分裂出去了。会上弥漫着悲观空气，而人们关心的问题是：“世界产业工会为什么发展不起来？”

    但是，一项重要事件，却同时在发展着；由于这个事件，我们在世界产业工会内部的刚有起色的宣传活动，受到颇为重大的打击。这就是一九一二年一月世界产业工会所领导的罗凌士（Lawrence）二万三千纺织工人的罢工。罢工的斗争很尖锐，领导得很好，结果是工人取得了真正的胜利。世界产业工会声望大增，并迅速地发展了起来。在这以后的短短期间内，世界产业工会又在培特孙（Patterson）、亚克琅（Akron）、小瀑布（Little Falls）、黎顿（Lytton）和在麦沙巴（Mesaba）铁矿区及华盛顿州的伐木区组织了一连串的重要的罢工。

    在这次突如其来的罢工浪潮中，工人多次赢得了资本家的让步，使得世界产业工会达到保罗·布列森顿（Paul Brissenden）教授所称的“势力的顶点”[5]。悲观空气消失了，世界产业工会的积极份子都很高兴。圣约翰热情地宣称：“罗凌士地区各工厂的胜利，是资本主义必然垮台的开端。”在这种情形下，我们提出的将世界产业工会和旧型工会合并的建议，是全盘失败了。主张双重工会的情绪，又在各方左翼分子中间重新高涨起来；我们中间只有少数人将世界产业工会当时的兴盛，正确地看作是“昙花一现”。

    世界产业工会内部主张“双重工会”的情绪的复活，使得我们不得不改变策略。我们新组织的几个团体，开始从世界产业工会中分裂出来，参加到美国劳动联盟内部去活动。首先采取这一路线的是约翰斯顿在英属哥伦比亚纳尔逊（Nelson）城所组织的工团主义同盟第一分会。不久以后，我们才在美国劳联在其他各地的机构中有了自己的组织，包括堪萨斯、奥马哈、芝加哥、明尼亚波利斯（录入者注：现通译明尼阿波利斯）、英属哥伦比亚的凡科佛城、圣路易士、旧金山、落山机（录入者注：现通译洛杉矶）、西雅图、塔可马及中部和西部的若干其他城市。

    至于我个人，我最后一次缴纳世界产业工会的会费，是在一九一二年二月。我那时是铁路工人，因此在芝加哥参加了属于美国劳联的本行工会，即美国火车造车工人兄弟工会（Brotherhood of Railway Carmen of America）。

    我们在新运动开始时所依靠的力量，几乎完全是来自世界产业工会的。社会党的左翼份子充满着世界产业工会所主张的双重工会的情绪，我们和他们完全没有联系。

    由于我们的运动还很弱小，不能召开全国会议或代表大会。在各地组织的同意之下，由芝加哥的地方组织起全国中心组织的作用，并选出了执行局，以我为中央书记。我们的组织名为北美工团主义同盟（Syndicalist League of North America）；我们采取这一名称，是因为同盟尚包括加拿大的一些组织，并且打算将活动范围扩展到墨西哥去。

    北美工团主义同盟一共存在了两年，即从一九一二年到一九一四年。在当时蔓延着的工业危机的压力之下，这时的工人斗争日益高涨。美国劳联所属的各个工会迅速地发展着，并组织了好几次重要的罢工；世界产业工会也发展了，并且也领导了许多次斗争；社会党的党员数目，一九〇九年为四万一千四百七十九人，一九一二年为十一万八千零四十五人；同年，社会党总统候选人所得的票数达九十万，超过该党在以前任何一次大选中所得的票数。赛渥德·罗斯福（Theodore Roosevelt）（录入者注：现通译西奥多·罗斯福）尽管竭力想以他的“进步党”[6]运动来解除劳苦大众的精神武装，仍然不能组织上述这一切的发展。

    北美工团主义同盟虽然从事了不少活动，但终久（录入者注：意思应即“终究”）不能成为群众性的组织；同时，它的活动仅限于芝加哥以西的地区，也就是向来属于世界产业工会势力范围的地区，而始终没有深入工业发达的东部。就成份说，同盟的会员，主要是些技术工人，而其中大部分又是生长在美国的。虽然没有精确的统计，工人中积极份子的实际数目，不超过两千；他们所领导的工会会员人数，至少有十倍或二十倍之多。同盟的影响，是不能单从它的人数看的；它所办的刊物所发生的影响尤大。同盟存在了两年之后就衰落了。一九一四年夏天，中央机构解体了；只剩下些互相没有联系的积极份子，散在各个工会中进行活动。

    北美工团主义同盟的纲领，显示着一般工团主义运动的基本弱点；这就是说：纲领中将工人的革命问题，在理论上和实际上都过于简单化了。

    尽管同盟存在的期间很短，却在左翼中间留下了它的痕迹，使它在美国革命史上，必然占有重要的地位。同盟所代表的，是美国的革命工人第一次想要将工会的领导权从反动的工会领袖手上夺取过来的有组织的斗争；因此，它的主张较之当时和左翼紧密结合着的双重工会主义，是大大地进了一步。先前的革命者也曾为争取工会的领导权从事过斗争，但只限于芝加哥施派斯等人和早期社会劳工党的先进们所进行的几次。然而这些斗争发生的时候，左翼还没有染上双重产业工会主义的长期病症。向这一个起着瘫痪作用的双重工会政策首先发动了严肃的进攻的，正是北美工团主义[联盟]（录入者注：原文如此，应该是“同盟”之误）。

    对于我们这一小群工团主义者说来，同盟之不能长期立足于劳工运动中，无异于当头一棒。但是，我们所坚持的意见，即“左翼的现行政策是错误的和有害的”，并没有因这个打击而发生动摇。因此当同盟还没有垮台时，我们就着手建立新的全国性组织了。我们在这方面的努力，集中表现于一九一五年一月十七日在圣路易士举行的一次会议上。出席会议的，有芝加哥、圣路易士、奥马哈和堪萨斯城等地的代表，建立了国际工会教育同盟（International Trade Union Educational Leagae），确定芝加哥为全国首脑部的所在地，选定了包括主要地区代表的小规模的全国执行局，并任我为书记。

    国际工会教育同盟的产生，刚在世界大战爆发了几个月之后，正当一九一四年到一九一五年的工业危机，又恰在战时大繁荣的前夕。这时生活费用已在迅速地上涨，工人的不满正在普遍化。工人有斗争情绪，但他们的组织却不能领导他们从事战斗，因而并没有许多斗争发生。美国劳联所属工会的活动，已在工业危机中陷于停顿；世界产业工会在两年前兴盛过一阵，现在却衰落了；社会党则因一九一二年的分裂，至今还蒙受着很大的创痛。

    客观环境对国际工会教育同盟的工作是有利的，因此它便将努力的方向，主要地转到无组织的群众方面，将他们组织起来。但是，国际工会教育同盟的活动，始终没有形成为全国性的运动。冬天，我在西部作了七千英里的旅行（当然仍是沿途流浪），从事宣传鼓动，想要将运动展开。散在各地的工会积极份子竭力想组织团体，但没有成功。国际工会教育同盟在全国范围中的普遍性，竟还不如北美工团主义同盟。不久，教育同盟竟缩小为芝加哥一地的组织；但这个团体，却注定要在整个劳工运动中担任重要的角色。

    教育同盟之所以发展不起来，其原因和工团主义联盟相似。两者都具有工团主义的通常的缺点；两者的左翼，是一贯地反对加入到保守的工会中去的。虽然世界产业工会已经一蹶不振，但双重工会主义却仍是世界产业工会、社会劳工党和社会党左翼所奉行的教条，是批评讨论不得的。一方面，美国劳动联盟腐朽日深，又在托拉斯化的产业中表现得毫无活动的能力，使群众对它不满；另一方面，一部分工人从联合服装工会（United Garment Workers）分裂了出来，组成了独立的成衣业联合工会（Amalgamated Clothing Workers），并迅速地发展了起来；这两件事，都使持双重工会论者更振振有词。此外，使国际工会教育同盟和一般左翼势力分家的另一个因素，就是同盟自己所发展的工团主义思想。这种思想，和当时左翼中的普遍的宗派主义思想起了激烈的冲突，行将使我们自己的力量在一般革命力量中更形孤立。

    教育同盟在芝加哥的组织，约有一百人。它在为许多战斗性的运动建立基础时起了作用；不久以后，芝加哥劳联之所以能成为美国当时最进步的工会联合组织，教育同盟又是一个主要的因素；因此，教育同盟是有其重要性的。芝加哥劳联的进步性，表现于它在一九一七至一九一九年间在屠宰业工人中所发动的伟大的组织工作，表现于它在劳工党内部的活动，表现它给予蒙尼和彼林斯（Mooney, Billings）二人的声援[7]。

    从一九一五年到一九一六年，我们不断地在芝加哥劳动联盟中活动，竭力想建立起国际工会教育同盟的坚强组织。我们的政策之一，是在许多问题上，和芝加哥劳联主席约翰·菲茨派屈里克（John Fitzpatrick）所领导的集团结成统一战线。虽然我们认为菲茨派屈里克对于阶级斗争毫无理论认识，但相信他是个忠实勇敢的人，会尽他的能力为工人作斗争。

    教育同盟在芝加哥的组织，积极地参加了这一时期中当地的罢工运动。我们和那些控制着工会的日益膨胀的流氓势力起了尖锐的冲突，因此成了摩非（Murphy）和渥唐纳（O’Donel）等帮会的死敌；这些帮会，是造成日后恐怖时期的艾尔·加本（Al Capone）的前辈。

    国际工会教育同盟的宣传鼓动工作，在全国范围中也展开了。我们向工会刊物投了许多稿，借以说明我们的观点，并在成千的工会中推销题为《工会运动——达到自由的道路》的小册子。

    国际工会教育同盟的重要行动之一，就是促使芝加哥劳动联盟决议成立一个芝加哥联合铁路工会（Chicago Railroad Council）。各个铁路行业工会的头目们认为这是一个危险的群众性运动，因而曾反对我们的建议。一九〇二年（录入者注：原文如此，疑有误），芝加哥联合铁路工会领导了二十五万铁路工厂工人的全国性罢工。

一九三六年

[1] 这个侦探社，是十九世纪后半叶美国镇压罢工和在工人中进行密探活动的最凶恶的机构。

[2] 柯克赛是美国当时一位宣传家。一八九四年，他组织了一批失业群众，称为“柯克赛军”（Coxey’s Army），去华盛顿请愿。到华盛顿以后，当局借故将他逮捕——译者。

[3] 社会劳工党于一八七六年成立，是由各个社会主义团体合并组成的。由于社会劳工党内部的分裂，成立了社会党。社会党除一部分前社会劳工党党员外，还包括中部的社会主义团体。

[4] 卡尔·赖强是当时德国工会的改良主义领袖。

[5] 但事实上世界产业工人联合会的会员的人数，到一九一七年更多了，该会对外宣称有十三万会员。

[6] 一九一二年，赛渥德·罗斯福未能取得共和党总统候选人的资格，于是组织进步党，依靠自由主义的政纲竞选，希望第二次连任总统职位。进步党斥责民主、共和两党，说两党都是党棍子所操纵的；但罗斯福却是当时成长着的美帝国主义的激进的代表。

[7] 蒙尼是旧金山一位英勇的工人领袖，久为资本家所痛恨。一九一六年，该地举行主张美国准备参战的游行，途中炸弹爆发，伤了一些人，地方当局乃加罪于蒙尼和另一工会负责人彼林斯，将他们逮捕。入狱后，二人用发宣言等方式，不懈地支援各种革命运动；要求释放他们的斗争，普及于美国和全世界的进步人民。一九三九年，美国政府才在人民的压力下将他们释放——译者。


二 屠宰业中的斗争

二 屠宰业中的斗争

·一个进攻性的运动
·政府来帮助屠宰商了
·屠宰业工人组织起来了
·此后屠宰业中的情况
·从屠宰业到钢铁业

    一九一七年，美国参加第一次世界大战的时候，我正在芝加哥的“苏”铁路线（Soo Line）当车辆检查员。在这以前，我曾担任过火车造车工会的交涉委员；一年任期满后，该会所属的十三个地方工会一致提出要我连任，我拒绝了，却回到铁路上去做工。我在做巡查货车工作的时候，对于怎样去发动组织工作的问题颇感困难。老实说，我简直想不出办法来。我们的国际工会教育同盟已经垮了；我自己每星期要做七天工，每天工作十二小时，结果我虽是芝加哥劳动联盟的代表之一，却连参加劳联会议的时间也没有。但是到了同年的七月十一日（我清楚地记得这个日子），当我去上工的时候，在路上忽然想到，或者可以展开一个组织芝加哥各大屠宰场工人的运动吧；这些工人，是许多年来完全被美国劳动联盟所愚蠢地忽略了的。屠宰业的工人中，除去联畜工人以外，简直完全没有组织起来。[1]他们的境况万分痛苦；同时资方正需要大量的工人，因此便为组织工人的斗争造成一个极好的机会。此外，也许还可以设法使进步的芝加哥劳联支持这一运动。打定主意以后，我就干起来了。造车工会芝加哥区联合会，原是由国际工会教育同盟的积极份子所领导的。当晚我就向该会提出了这个问题。由于我们所建造的冷藏货车是屠宰工业的基础，我们这一行在整个屠宰业中的地位是颇为显著的，区分会马上便批准了我的建议。七月十三日，我以区分会代表之一的资格，去参加屠宰工会（Butcher Workmen）第八十七地方工会的会议，屠宰工会其实已经破产了，第八十七地方工会也已经陷于半死状态。但在他们勉强地同意了我们的建议以后，双方即于十五日向芝加哥劳联建议由双方共同展开一个组织当地屠宰业中所有各行工人的运动。劳联的负责人一致通过了我们的建议；于是，计划产生后不过四天，组织大屠宰业托拉斯工人的运动便开始了。一开始，约瑟夫·曼莱、杰克·约翰斯顿及其他工会左翼份子，都积极参加这一运动。

    七月二十三日，我们成立了牲畜业联合工会（Stockyards Labor Council），参加的有十二个地方工会，联合工会所管辖的屠宰业工人中，包括屠宰工人、造车工人、机器工人、电器工人、箍桶工人、木工、职员、汽管装配工人、司机及火夫等。我被选为书记；一个名叫马丁·摩菲（Martin Murphy）的普通屠宰工人被选为主席。我们的工作计划是要建立一个联盟式的组织。我们拒绝采用左翼的传统政策，即发动一个新的“统一的大产业工会”，因为像这样一个双重性的工会，将会分散我们自己的力量，一上来就会断送了我们的运动。我们所决定的走向产业工会运动的路线，是建立产业联合组织，将构成这个组织的各行业工会，紧紧地连锁在同一个工会联合会、同一个执行局、和同一批交涉委员之下，借此在整个产业中建立巩固的战线。鉴于一九零四年的大罢工，曾因工人内部不团结和属于两个彼此争执的联合工会的各行业工会间的破坏而遭全面失败，工人们立刻接受这一建立产业组织的计划。我们将产业工会主义的精神，灌注于整个运动之中。

    在牲畜业联合工会的第一次会议上，我们决定将运动的基础主要建立在非技术工人群众之中；也就是建立在占工人中大多数的、出生于外国的工人和黑种工人之上。黑种工人在芝加哥的六万屠宰业工人占一万二千人，因此是一个十分辣手的问题。虽然屠宰业中的主要工会，即屠宰工会，允许他们参加，但在我们作了最大的努力以后，许多熟练工人的工会仍旧不让他们进去。使问题更加复杂化的一件事，便是由于美国劳联的种族歧视政策，使得黑种人的中产阶级份子对我们采取了敌对的态度。在我们着手组织的时候，我们所进行的办法，是使黑种工人参加群众性的各大屠宰工会，以为这样便解决了问题。但黑种人的领袖们立即喊起来，说我们将黑种人放到白种人的工会里去了；他们在工会中只是孤立无援的少数人。因此他们要求另外组织黑种人工会。在我们天真地同意了这一要求之后，差不多只隔了一晚上，指我们为“歧视黑人”的喊声，就在芝加哥最热闹的街上传遍了，结果非常之糟。但我们终于找到了一个解决问题的办法；这个办法，就是采取所谓“街邻政策”，即在黑人区和白人区同时建立群众性的工会，两者都允许白人和黑人加入。这样，我们便结束了是否歧视黑人的争论，并迫使黑种人的中产阶级里的腐化份子，亦即那些屠宰商的代言人，公开出来一般地反对我们组织工人的运动，并主张破坏工会。他们这样的主张，却是很容易被我们打败的，因为后来的结果说明：我们终于争取了大多数的黑种工人，而我们所组织于工会中的黑种工人，其数目之大，是美国任何一个城市从来没有过的。

    但我还是回到上文所说的故事去吧。为要进行这个运动，我们到哪里去找钱和组织工作者呢？美国劳联连一个铜板也不肯给我们，要（录入者注：原文如此）它在芝加哥的组织委员福劳德（Flood）是个既无耻又傲慢的人。屠宰工会这时已是气息奄奄，它的极端反动的负责人，将我们看作暴发的人物，并且是和他们争领导的危险份子，当然对我们是敌视的。筹备工作是由杰克·约翰斯顿、我自己，以及从前国际工会教育同盟的积极份子做的。芝加哥劳联对我们是友善的，可是最初给我们的经济上的援助，只限于第一次群众大会的费用。但是，经由芝加哥劳联和火车造车工会区联合会的推荐，美国火车造车工人兄弟会总主席雷安（Ryan）非常勉强地任我为组织干事，任期九十天[2]。在我们的工作开展运动显得有希望的时候，芝加哥劳联又任杰克·约翰斯顿为支薪金的组织干事。后来，伊里诺斯州劳动联盟又给我们派了两个黑人来当组织干事；一面我们又间或拉屠宰工会和其他行业工会的交涉委员来帮忙。除此以外，都由我们自己在运动中设法解决经济问题和培养出组织工作者。

    芝加哥劳联主席约翰·费茨派屈里克，一开始便同情我们的运动，但他对运动的前途却是怀疑的；这原因，便是他染上了普遍于工会份子中的悲观看法，认为屠宰业工人是组织不起来的。但在我们的运动开始收效时，他便积极起来了，最后在这一运动中当了全国主席。在和美国劳动联盟的反动领袖破坏我们的战略所作的斗争中，在和屠宰商及政府进行谈判中，他都做了特别有价值的工作。

一个进攻性的运动

    我们精神勃勃地开始了组织起来的运动，并将我们的努力，集中于牛肉大托拉斯商人在芝加哥的五个大屠宰场。到我们集会上来听讲的工人很多；但是，由于美国劳联多年来的出卖行为和无能，使他们不敢轻易相信我们，所以加入我们工会的人却很少。在六个星期的紧张工作中，只有五百个人加入工会为会员。费茨派屈里克说，这样的成绩已经非常好了，因为自从十三年前那次罢工失败以来，从未有过这样的表现。但在我看来，这样的进展是完全不能令人满意的，庞大的屠宰业决不可能用这种一个人一个人去组织的办法。我们无论如何要发动工人集体地加入工会才行。

    我们这一小小的、具有战斗性的领导集团，决心不惜一切代价，将工人组织起来；为此目的，我们准备采取断然行动。我们所进行的，是一种战斗性的罢工政策，这和冈伯斯（Gomperss）的“不罢工”的战时政策，是丝毫没有共同之点的。我们确信，工人们对罢工是有心理准备的；假如他们看出来采取罢工行动是有希望的，而这一行动又将是有利于我们所宣传的八小时工作制及组织工会的权利等项要求的，便会对我们的努力有所反响[3]。因此我便向我们的小规模的领导委员会提出了一个详细的计划。根据这一计划，依靠我们现有的五百个会员，只要有很好的准备，再加上别的产业积极份子的有组织的支援，就可以发动六万广大工人的罢工。

    这是一种非常冒险的办法，但我至今还认为，假如当时我们实行了这一办法，我们一定会成功的。组织工作人员们同意了我的建议，但是我们幸好在准备的过程中找到了另一种更有把握的办法，通过罢工运动，使群众行动起来。在芝加哥的运动以及一般有利形势影响之下，西部几个屠宰业的中心开始出现了地方性的组织和罢工。因此我建议采取这样的策略，即召集屠宰业工人代表的全国会议，以便准备向屠宰商提出一些要求。屠宰工会的领袖们是美国劳联的典型反动份子；他们感觉到罢工可能发生，因此坚决反对这一建议；当然，他们对于我们的整个战斗性的路线也是反对的。但是，由于他们恐怕会被正在兴起的群众运动抛在一边，又终于勉强地同意了。我们就在他们的抗议声中将关于这件事的新闻向报界公布了，并且扬言：举行会议这一行动，很可能会发展到屠宰业全国大罢工的高潮。

    第二天，正如我所预料的一般，芝加哥各报登载了刺激性的大标题：《屠宰业罢工在即》。别的屠宰业中心城市也要同样罢工，整个屠宰业由于将要爆发的罢工而在沸腾着。

    这对于怀着不满的工人群众，产生了有如电一般的效果。终于，他们见到了他们所需要的行动，看到了向他们的剥削者反击的机会。而在大批地加入芝加哥各工会时，他们几乎“挤破了大门”。孱弱的屠宰场组织，如狂地发展起来了。例如衰老的芝加哥屠宰工会（即第八十七工会），在报界公布了将要举行罢工的消息以后的第一次集会上，就接收了一千四百名新会员。同样，在西部较大的屠宰业中心城市里，运动的发展如同月桂树的滋长一般迅速；这里包括苏市（Sioux City）、圣路易（St. Louis）、卫史堡（Fort Werth）、俄马哈（Omaha）（录入者注：现通译奥马哈）、堪萨斯市（Kansas City）、圣约瑟（St. Joseph）、圣保罗（St. Paul）、俄克拉荷马市（Oklahoma City）和但维尔（Denver）（录入者注：现通译丹佛）等。成万工人，源源不绝地加入了美国劳联所属的各地工会。我们的策略的胜利，超过了我们的预料。尽管组织全国庞大的屠宰工业工人的工作，一向被做工会工作的人们认为是一件决不能办到的事情，但我们却占了上风。同时，我们把十二个彼此友善的屠宰业工会，合组成了一个全国性、但联系不很紧密的委员会，由费茨派屈里克任主席，由我任书记。

    但是，屠宰商也不曾闲着。最初，他们除去派遣大批奸细打进我们的运动以外，没有什么其他的敌对举动[4]。显然他们将我们的运动和过去美国劳联的许多次“斗争”一律看待，认为它也会自己垮台的。但是，当他们认识到我们真有了进展时，却又大为惊异，以实行“开门制度”[5]的工厂的惯技，亦即以开除工会积极份子为手段，来对付我们。这一开除工人的进攻行动，到处都在发生，而于“李比、麦克尼尔和李比”公司（Libby, McNeil and Libby）（史威复特公司[Swift]的附属公司）开除了其在芝加哥工厂中的五十个工人时，达到了顶点。

    我们的战斗的组织工作者的政策，是以举行屠宰工人的全国罢工为目标的。我们估计，只有通过这样一次罢工，屠宰工人才能达到他们的要求和建立他们工会（录入者注：原文如此，似漏了“的”字）。同时我们坚信：由于对食品的急切需要，无论屠宰商或政府，都受不了一次战时的屠宰业大罢工。因此，屠宰商对我们的挑战，正好使我们能运用自己的策略；我们为了回答“李比、麦克尼尔和李比”公司的挑战，迅速地举行一次投票，征求关于全国罢工的意见，结果几乎百分之百赞成罢工。于是我们便急忙开始准备罢工；但是，正在这个关头，美国劳联中负全国责任的人出来过问了，由此将运动引到由政府进行调解的路上，亦即被出卖的路上去。

政府来帮助屠宰商了

    我们当能记得，威尔逊政府为了将频繁的罢工运动引入他途，并防止工会发展到实行“开门制度”的产业部门中去，采取了在战争期间由政府出面和工人订立协定的政策。政府的联邦调解委员会（Federal Mediation Commission），就是在这样的基础上，在全国各地解决工潮。当然，美国劳联的领导阶层，和这一反对工会的政策，是完全协调的。

    杰克·约翰斯顿、我自己，和其他的屠宰业积极份子，是反对这种政府的干涉的。费茨派屈里克也反对政府插足其间，但是对罢工却没有信心；我和约翰斯顿的整个策略，却正是要以罢工的需要为基础，通过直接的压力，强迫屠宰商和工会签订协议。

    但是美国劳联却漠视我们，将政府拉了进来。我们照常例将关于罢工的投票结果，正式通知了劳联，但劳联却未经通知我们，便将这件事交给政府去处理。我们立刻遭到了联邦调解委员会的代表们的侵袭。此后，当我向冈伯斯提出抗议，说他拉出政府来和我们作对时，他却替自己软弱无力地辩解说，我们的电报到时，他不在办公室里，他的秘书勒加德小姐，就将电报送到劳工部去请求调解了，而她以为这是“理所当然”的。这段解释，明白地显示出美国劳联的“战时不罢工”的政策。

    劳联的这一行动，破坏了我们整个的罢工策略。现在怎么办？我们是否不理政府派来的调解人，迳自举行罢工？但这样做是不可能的；劳联的领导人将坚决反对，参加我们的联合性运动中的十二个联盟工会的中央负责人，也是一样。我们的牲畜业联合工会自始至终的最大缺点，是它虽然在这一全国性的运动中，起了全部的推动作用和战斗性的领导作用，但是仍然让有关的国际工会[6]的实际控制权掌握在反动的劳联负责人手中；更糟的是，我们不曾有一群有组织的积极份子，去联系其他屠宰业中心城市中的工人群众。

    一年半以后，在一九一九年的钢铁业斗争中，我们遇到了类似的情形。那时我们的委员会正遇到由威尔逊总统、冈伯斯和二十四个钢铁业工会的大多数负责人所提出的要求，即我们应该抛开我们的正在发展中的罢工运动，而相信政府的诡计。本来，以我们的坚强组织，可以不理睬这种叛卖性的要求，而进行伟大的全国罢工。但是在屠宰业的情况下，由于工会新成立，而且我们还不能控制全国，这样做法是很愚蠢的。于是，我们在优势的力量面前让步了，我们不得不违反自己的意志，进入了由政府调解的阶段，但不论我们敌人，即屠宰商、政府和美国劳联的最高领导阶层怎样，我们一定要依靠自己的运动日益增长着的力量和战斗性，把我们的运动引向胜利的途径上去。

屠宰业工人组织起来了

    在周旋了很久以后，我们终于在一九一七年十二月于芝加哥和联邦调解委员会草拟了一项协议，其中规定组织工会，成立厂工（录入者注：疑为“工厂”）委员会，说明工人的困难，出席工会年会等项权利；这个协议中同时规定增加工资百分之十，雇用工人时年资久的有优先权，不因“信仰、肤色或不同民族”而对工人有所歧视，公布招零工的日期，废除武断开革工人，废除强迫工人加入的福利团体，设立较完善的换衣室、午餐室和盥洗室等项要求。我们的其他六项主要要求，则提到联邦法官艾尔区勒尔（S. Altschuler）处了，将由他作仲裁决定。

    一九一八年年初在芝加哥召开的全国屠宰业的仲裁法庭，是很有戏剧性的。阿莫尔（Amour），史威复特（Swift）、莫里斯（Morris）、古达希（Gudahy）和威尔逊（Wilson）这五个大屠宰商的代表，是迈尔（Meyer）律师和孔登（Condon）律师；工人方面的代表，是佛兰克·华西（Frank Walsh）和约翰·费茨派屈里克。在三个半星期中，我们的证人一个接一个地在法庭上出现，其中有工人，有经济学家，还有劳工领袖（也包括冈伯斯），而在作证的过程中，充分暴露了屠宰业工人恶劣得骇人听闻的工作条件和生活条件，以及屠宰商所正在获取的难以想像的大量利润。阿莫尔自己承认他在一九一七年所得的战时利润，是四千万美元。屠宰业被这样地暴露出来，并且弄得这样狼狈，真的使得我分外高兴。我自己也曾经历过屠宰业工人的痛苦状况，一九一五年冬天，我在史威复特公司的造车工厂做工，由于工资低得可怜，我竟不能买一件大衣来抵御严寒。

    一九一八年三月三十日，艾尔区勒尔法官鉴于我们的运动的战斗性，并且知道假如判决的结果不能令我们满意，必然会爆发屠宰业全国罢工，他就工会的六项要求，批准了约百分之八十五。这就是说，他的判决书中规定再将工资增加百分之十至百分之二十五；基本上实行八小时工作制并照十小时付给工资；在规定的时间以外所做的工作，须付给额外报酬；从事同类工作的工人，不分男女，取得同样的报酬；保证在工作空闲的季节中每星期只须做五天工；在每班八小时的工作中，须有一定的吃午饭的时间，并照发这段时间的工资。由于判决书规定可以追溯既往，所以十二万零五千工人，追回了五大屠宰商欠他们的六百万元工资，每人平均得四十元。

    屠宰业工人将这些条款视作伟大的胜利，而加以热烈的庆祝。全国各地的屠宰工人源源不断地加入了工会，并在每一个工厂中建立了坚实的组织。我们现在的任务，是进行扫荡，使其他的屠宰商就范。我们迫使几百个小屠宰商在艾尔区勒尔批准的规定上签了字，然后将组织工人的运动扩展到屠宰业的许多附属工厂去，包括零售肉厂，独立肥皂厂，肥皂粉工厂，制胶工厂，罐头食品工厂，人造奶油工厂，肥料工厂，箍桶工厂等等。此外，在许多地方性的工业中，例如在机械工厂和造车工厂中，也传到了我们的风气，组织起来了。

    这个运动之后，在芝加哥随着发生了好几十次罢工。其中最为严重的一次斗争，是和“牲畜场和转运联合公司”（Union Stockyards and Trust Company）进行的。这个有权势的公司，为大屠宰商所有，每天由它买进、饲养和分配成万只运到芝加哥牲畜场的牲畜。它是芝加哥屠宰业的神经中枢。它的专制的老板是一个叫做李昂拿德（Leonard）的，由于他拒绝在艾尔区勒尔的判决书上签字，他的三千管理牲畜的工人，就在接到我们通知后一小时内罢工了。立刻，所有的牛、羊、猪的运输都停顿了。屠宰商们慌忙地打电报到西部去，通知停运牲畜。约翰斯顿、摩菲和我三人，被传到芝加哥热闹区域的司法部办公处去。办公处说我们破坏战争，以把我们下狱作威胁；但我们没有让步，并坚持要“牲畜场和转运联合公司”答应工会的条件。渐渐地，那些大屠宰场因牲畜的来源断绝，而陷于停顿了。眼看就有屠宰业总罢工的危险。但是几天以后，“牲畜场和转运联合公司”示弱了，并且签字接受了我们的全部条件。这是一次真正的胜利；受压迫的屠宰业工人大为高兴。

    到此为止，伟大的组织牲畜业工人的运动，已达到了主要的目标。整个产业，从头到尾，在全国范围内组织起来了。共有二十多万工人加入了十二个彼此联合的工会，其中有熟练工人和非熟练工人，有生长在美国的，也有从外国移居来的，而在新的会员中，有两万五千人是黑人。许多职员也都加入了我们的组织，甚至连牲畜场的警察也成立了一个工会。终于，专制的屠宰商不得不与工人同席谈判问题，而他们在和我与约翰斯顿举行会谈时，特别感到不合胃口。

    在屠宰业中取得的胜利，宣告了美国工人组织的新阶段的开始。这是工会所组织的第一个大生产和托辣斯化的工业。这一胜利的达到，是因为实行了战斗性的政策，并且至少是以变通的方式，应用了产业工会的原则，因此它具有加倍的重要性。当然，美国劳联的反动官僚集团，并没有从这一切中学到任何有建设性的东西。

    对于我们这些前“国际工会教育同盟”的积极份子说来，这次斗争具有十分特殊的意义。这一运动有力地证明了我们和旧有工会合作的政策是正确的，并且说明了我们利用战时局势将数百万无组织的工人组织起来的理论，可以获得什么样的成绩。

此后屠宰业中的情况

    艾尔区勒尔法官作了判决之后不久，我离开了屠宰工业，去从事组织大钢铁工业的运动。但在谈到钢铁业的运动之前，我要说一说，屠宰业工人的优良组织，是怎样地终于被屠宰商在美国劳联的领袖们的有力帮助下破坏了。这在美国劳工史上，（录入者注：疑漏了“是”字）最可耻的一次出卖事件[7]。

    早在一九一七年屠宰业斗争开始的时候，屠宰工会的冈伯斯派的负责人们，就在用一切可能的方法去破坏组织工人的运动了；屠宰工会的主席叫丹尼斯·蓝恩（Dennis Lane），是芝加哥某屠宰公司的股东。这些人的目的，是要破坏牲畜业联合工会的高度的团结及其战斗的领导集团。他们想要去掉其走向产业工会的倾向，而重建陈旧的、不为人所拥护的行业工会制度。因此他们力争取消各工会会员向牲畜业联合工会所缴纳的会费；要求每个工会要有自己的交涉委员，废除我们的集中制度，并坚持另行组织一个仅仅包括屠宰工会所属工会的联合会。正是这样一个致命的双重联合会制度，断送了一九零四年的罢工；我们在牲畜业中开始斗争时立誓不再实行的，也正是它。他们以自己的“组织干事”，充塞了芝加哥的各工会，而这些人则在屠宰商的所有的奸细和工贼的支持下，争取实现足以造成分裂的纲领。我们面对着这种破坏性的策略，只有继续我们的组织工作。

    斗争是很激烈的。最后，丹尼斯·蓝恩那一群人，联合了声名狼藉的以西门·欧唐纳（Simon O’Donnel）为首的营造业恶棍们，决定采取动武的手段。为要侵入我们的组织，他们要求在他们那群恶棍中任命一个人为代表；我们没有答应，因此臭名远扬的暗杀者“大个子狄姆·摩菲”（Big Tim Murphy），公开地威胁我，说已经决定要将我“消灭掉”。但是我们并不是没有办法的：我们声称：假如有人要“蛮干”，我们会知道应当找什么人算账，以及怎样算法。蓝恩和欧唐纳的计划终于彻底的垮了，我们仍然掌握了一切。

    我离开屠宰工业后的一年内，斗争变得更为激烈了。两个组织工作者被暗杀了；在牲畜业联合工会中继我为书记的杰克·约翰斯顿，有一次拿着手枪，胜利地打退了由蓝恩派来强迫接收我们总部的武装袭击者。

    在芝加哥地区以外的旧有屠宰工会机构中，我们的力量向来是薄弱的；控制着这个机构的蓝恩，终于组成了一个芝加哥屠宰各业的联合工会，参加的工人只有两千。这时，他就将屠宰工会中加入了牲畜业联合工会的四万会员开除出会。芝加哥劳联就这一野蛮行动提出抗议，但冈伯斯却警告联盟，叫它不要管这件事。这时，美国劳联在屠宰业中的其他工会负责人，便开始帮助蓝恩一同分裂屠宰业工人，破坏曾是运动成功关键的全产业工人的团结。分裂的结果，造成了屠宰各业联合工会（Packing Trades Council）、机器制造业联合工会（Mechanical Trades Council），和牲畜业联合工会鼎足而三的形势。此外还有些不属于这些联合工会的工会，以及大批没有组织的工人，他们都因美国劳联的出卖而垂头丧气。在别的屠宰业中心，敌人也使用了类似的破坏策略。

    我们在一九一八年的伟大胜利之后，上述的情况继续了两年半之久。截至一九二零年秋天，一度曾是坚固的组织，则大为减弱了。于是屠宰商配合着战后以“开门制度”为手段的对有组织的工人的攻势，成立了公司工会，削减了工资，并和工会断绝了关系。对于这些进攻，工人们于一九二零年十二月五日以屠宰业全国罢工来回答。但是，尽管他们英勇地进行了斗争，他们是失败了，他们的组织成了美国劳联反动政策的牺牲品，并且几乎全部被破坏了。假如今天的格林（Green）和赫契逊（Hutcheson）之辈想知道各基本产业中的工人之所以反对行业工会和要求成立产业组织的理由之一，就让他们注意一下一九一七年至一九二一年屠宰业工人运动的悲剧吧。

从屠宰业到钢铁业

    我们还是回到一九一八年的事件上去吧。由于我们在理论上认为，主要的任务，是将成百万工人组织到工会中去，而且无论如何要利用战时对于工人的需要来达到这一目的，我们自然而然地想将屠宰业中的伟大胜利作为新的组织工人运动的起点。我并没有长久在屠宰业工会中担任职务的打算。经过相当的考虑以后，我决定到钢铁业中去尝试一下。工会既然征服了第一个托拉斯化的产业部门，即屠宰业，我相信，只要他们再鼓舞一下自己，这么在最大的托拉斯化工业中，即钢铁工业中，也是能够获得胜利的。

    因此，在艾尔区勒尔法官宣布他的仲裁决定之前，因为我知道他一定会答应我们的大部分要求，我就为芝加哥劳联草拟了一个决议，要求美国劳联依照曾在屠宰业中证明非常成功的总路线，在钢铁业中发动一个进行全国性的组织运动。但是，我延迟了两个星期才将这个决议提交芝加哥劳联，这理由是颇为奇特的。原来在仲裁期间，屠宰商方面的律师孔登曾经戏剧式声言过：假如艾尔区勒尔向我们的要求让步，便会在一般产业工人中造成大乱，成百万工人便会成群结队地向老板们提出类似的要求。当他说这话的时候，我口袋里已经藏着建议开展钢铁业中的斗争的那一决定了。这样，由于我恐怕这时将决议草案提交芝加哥劳联，可能让艾尔区勒尔觉得孔登的预言已被证实，从而使他的决定变得对我们不利，我不得不等到法官判决以后，才把它提出。

    终于，在一九一八年四月七日，亦即艾尔区勒尔判决后的一星期，我将决议草案提交芝加哥劳联，签字的有火车造车工会[8]及其他约十二个金属业工会。决议中号召美国劳联中凡对钢铁工人有管辖权的工会开展全国性的联合运动。这个运动的基础是一个广泛的产业工人运动；它所包括的工人，从煤矿和铁矿工人和湖上运输工人，钢铁业中的所有其他种工人，直到钢铁业配制部门中做最后几步工作的人和那些将最后的成品运到主要铁路线上去的人。这样一个联合性的运动，正如屠宰业中的运动一样，是在一定的产业形式下所应采取的最实际的路线。芝加哥劳联一致通过决议之后，伟大的钢铁业斗争便开始了。

一九三六年

[1] 当时屠宰业和其他的产业部门中，只有占少数的技术工人有自己的行业工会；占大多数的非技术工人，是没有组织的——译者。

[2] 我十年的铁路工人生活于此结束。我曾在全国各地的铁路上做过工，其中包括“南太平洋”（Southern Pacific）、“北太平洋”（Northern Pacific）、“海滨空运”（Seaboard Airline）、“芝加哥和西北”（Chicago and Northwestern）、“芝加哥铁路和航空”（Chicago Railroad and Navigation）、“菲列得尔菲亚和雷丁”（Philadelphia and Reading）、“斯波坎、波特兰和西雅图”（Spokane Portland, and Seatle）和“苏线”（Sooline）等公司所属各铁路线；做过的工作，包括火夫、制动手、修车工人、空气制动机手、车辆检查员、押运工人、筑路运料工人、工厂小工和工地伙夫等。

[3] 关于美国劳联领导阶层在第一次世界大战（一九一四至一九一八年）中的政策的讨论，见本章下节和第六章。

[4] 那时到处都有奸细。例如在我们的三个波兰和立陶宛籍的组织工作者中，有两个人终于自己承认是暗藏的奸细。

[5] 所谓“开门制度”，是指厂方可以雇用没有加入工会的工人，但实际上是排斥工会会员的。同时，如果资方能维持工厂的“开门”，有些工人就会觉得不一定要加入工会，因而削弱了工会的力量——译者。

[6] 美国的大部分工会，在加拿大也有支部，故称“国际工会”——译者。

[7] 见《劳工骗子》（Misleaders of Labor），一九二七年版。

[8] 火车造车工会是在这样的基础上参加这一运动的：在麦基斯（Mckees）、洛克斯（Rocks）、普尔曼（Pullman）和约翰登等地的大钢铁工厂里，在其他钢铁工厂里，有成十万的钢车制造工人。我也是这个行业工会的会员之一。


三 伟大的钢铁罢工

三 伟大的钢铁罢工

·芝加哥会议
·组织工人的运动
·一九一九年的钢铁罢工
·能够避免失败吗？
·钢铁罢工中的策略

    美国劳联的领袖，抱着所谓“社会和平”（即社会阶级间的休战——译者）的战时政策，对于各主要产业部门中早已成熟了的工人群众，毫未进行组织工作。的确，他们反而还在阻碍这项工作。关于这一点的充足例证，便是竟要以我这样的一个普通工人，去担负发动屠宰业斗争的任务。而在这个斗争中，我们始终遭到劳联的反对。对于组织钢铁工人的工作，劳联领袖们的态度更为冷淡。作为工会低级干部的我，这回又得要去推动极关重要的工作，而克服劳联的破坏作用，又在组织工人的工作中成了主要的问题。劳联对于组织屠宰业和钢铁业工人所取的反动的态度，和它在一切产业部门中所采取的政策是一致的。工会在战争期间的发展，大部是自发性的，是群众中的积极份子自己争取得来的。

    芝加哥的决议刚刚通过[1]，劳联就开始破坏钢铁业中的斗争了。我们在决议中要求劳联出来领导组织钢铁工人的工作；但是，冈伯斯却将芝加哥劳联的这个决议，提交即将召开的“铁业、钢业、和马口铁业联合工会”（Amalgamated Association of Iron Steel and Tin Workers）的年会去讨论；他打算这样用个手段，随手把这件事情打消。其实，与其这样，他倒还不如代表这个为公司所控制的工会的负责人，将决议直接交给美国钢铁公司（U. S. Steel）。不用说，联合工会的年会完全逃避讨论这问题。但是我并不是这样容易被他们一脚踢开，因此我再度向芝加哥劳联提出组织钢铁工人的建议。芝加哥劳联又一次通过这样一个决议之后，我就被派为出席一九一八年六月在圣·保罗举行的美国劳联年会的代表，我的任务是要促使年会对此采取行动。

    年会上表现出美国劳联所采取的典型“组织”的方法。冈伯斯让我们的建议通过了，并且不加一点修改，也不加任何反对；这原因便是：对一般群众说来，这样一个决议，看起来总是很漂亮的。如果他不喜欢某些决议，他并不一定要直截了当地予以拒绝，而可以用别的更巧妙的法子达到取消的目的。由我提出通过的决议案中，主张在年会期间召开钢铁业代表会议，以便发动组织该业工人的工作。因此当我等了几天而不见会议召开时，大为惊异；我去问年会秘书莫理逊（Morrison），他说：“大约六星期以内召开。”我的组织计划中，时间是第一要素，拖延是非常不利的。要使计划成功，就必须利用战时情况；然而战争是可能在短期内结束的。我向莫理逊提出抗议说：决议中明白规定在年会召开期间举行钢铁业会议，拖延下去将非常不利，并且是违反决议的。

    一天或两天后的样子，事先未曾通知，我就在中午休会之前，突然听见有人在咕噜咕噜地报告道：关于钢铁的会议，将在午饭时间内举行。请想想：一个计划怎样去组织全国五十万钢铁业工人的会议，竟挤到代表们在下午开会前赶着出去吃午饭的时间举行。这无疑是一个有心要扼杀运动的企图。虽然我曾领教过美国劳动联盟的那些官僚们，但这一举动却令我大为惊异。我知道组织钢铁业工人的斗争会在刚开始的时候就一败涂地了。

    在年会会场的一角，亦即指定召开钢铁会议的地方，一群代表在出去吃饭之前，停下来看看究竟是怎么一回事。冈伯斯和莫理逊都不在，也没有人在那里照料。我匆忙地宣布“开会”之后，组织干事汤姆·福林（Tom Flynn）就坐在桌子上去开始讲演组织的必要。我知道由于时间的短促，这样搞是很不利的；因此我打断了福林的话，建议只将到会者的名字记下，准备在第二天晚上开会，届时并邀请冈伯斯出席。午饭时间内召开的钢铁会议，就这样停止了。

    现在的问题是去请冈伯斯来出席我们的会议。当天下午，我将午饭时的情形告诉了他。这位大官僚以感觉无聊的态度听我说话；当他听说要请他出席时，竟勃然大怒，干脆拒绝了。显然，这一不愿被人扼杀的钢铁业运动，早已弄得他颇为头痛了。这时，我将袖内的王牌请出来了。我将午饭时参加钢铁会议的工会负责人（也就是那群好奇者）的名单拿给冈伯斯看，并且告诉他，我是代表他们来邀请他的。这样，他才改变了腔调，满不高兴地说他“也许”要到会。

    这样，冈伯斯算是被哄住了。下一步是设法套住那些必不可少的工会领袖。为了达到这个目的，我问冈伯斯：可不可以由他向年会宣布关于召开钢铁会议的事。他差不多像大喊似地对我说：“不！你去宣布！”那天下午，我不管三七二十一就向年会宣布：由于冈伯斯先生的托付，我奉令邀请一切有关代表参加钢铁会议，冈伯斯本人亦将出席。当我说话的时候，我看见冈伯斯气得发紫了。由于冈伯斯的名字有吸引力，到会的人真不少。于是，我借我们那群“好奇者”的名字套住冈伯斯，又利用冈伯斯的名字拉来许多别的工会负责人的小小策略，就这样成功了。在用这个办法的时候，我实在是在将美国劳联的领袖们骗进这一关系重大的组织工人的运动。在执行了这套计谋以后，我觉得自己好像在同流合污，而工作的前途，也似乎黯淡得很。

    钢铁会议的主要决议，就是定在六星期后召开正式会议。这样耽误时间是很糟糕的。由于战争即将结束，美国工人从来没有过的组织起来的机会，很快地就要荏苒过去了。从我在四月七日正式提出建议起，到八月召开第一次正式会议，总共罪恶地荒废了四个月时间。这样的耽误，除了蓄意破坏，没有别的解释。但在这次于圣保罗召开的会上，我设法使建议中的会议在芝加哥召开。我这样做，是因为我希望约翰·费茨派屈里克（他当时不在圣保罗）能参加这一工作，担任美国劳联驻芝加哥的组织委员，以便保护这一正在萌芽中的运动，使之不受怀着敌意的官僚们的破坏。

芝加哥会议

    芝加哥钢铁会议，于一九一八年八月一日至二日在新莫理逊旅馆举行。到会的有十五个国际工会的代表。当会议谈到正题后，担任主席的冈伯斯面向着我说：“好吧，福斯特老弟，你把我们找来了；你有什么建议？”这就是“伟大的”冈伯斯对组织钢铁工人的态度：他在出席会议前没有准备好任何建议。于是我开始提纲说明我的计划，其要点如下。

    应当立即在所有的重要钢铁中心同时发动一个突如其来的组织运动，由一切自认保有钢铁业管辖权的工会共同进行。为了发动群众，应当运用包括召开群众大会、邀请名人演说、乐队演奏、游行、以及在报纸上登载整版广告等方式。至于经费，我建议由各工会按照每个会员二角五分钱为标准，拿出一笔钱来。为了着手成立组织工作队，由每个工会派出三人以上来充当组织干事。为使工作得以继续，所有工会应当成立一个紧密的联合性组织，成立全国委员会，由美国劳联代表担任主席。同时，各工会应当确定一项数额低微而一致的入会费。据我估计，通过这样一个大规模的运动，我们可以在六个星期内将绝大部分的钢铁工人领导起来，用三个星期筹集经费和召集组织人员，用剩下的三个星期在各城市接连召开三个群众大会。我想这些集会的结果，会使我们紧紧地掌握住工人群众，因此我们将能立即派遣代表和钢铁托拉斯谈判；假如钢铁托拉斯的老板们不接见我们的代表，就等于要遭受全国罢工的威胁，而我们是可以使这一威胁成为事实的。

    这样一个规模宏大的、迅速而又在所有钢铁中心同时进行的组织运动，是既现实而又可行的。就实际情况和各工会的潜在力量说，这个计划是适当的。对于启发工人们的热情以及取胜于老板们所必然采用来对付我们的战略，这项计划是一个最好的办法。工人们是积极的；假如当时实行这一计划，必然会有决定性数量的群众起而响应。

    我所提出的为期六个星期的工作日程，也是刚好合乎时宜的。在屠宰业的斗争中，我们只用九个星期就将伟大的群众领导起来了，并且顺利地造成了罢工的威胁。此刻我们既有了更成熟的经验，更高的威信，和更大的人力财力，我们当能在钢铁业中更快地完成任务。由于战争仍在进行，我们这样做会将运动发展到顶点，而在这样大的军火工业中，政府和钢铁托拉斯是绝对不敢面对一次战时罢工的。假如我的建议被采纳了，我们必然会轻而易举地取得胜利，并且会肯定地在钢铁业中建立了工会。

    联合各工会的计划，同样也是实际的。在当时说来，这是走向产业工会化和建立统一的钢铁工人组织的第二个逻辑步骤。这是因为当时美国劳联中肯定要求产业工会化的情绪不高，要想许多个行业工会将自己保有的管辖权交给那又小、又是半死不活、又是被腐化份子所领导的“铁业、钢业和马口铁业联合工会”，简直是不可能的。产业联合的制度已在各铁路的工人中渐渐成功了，并且刚在屠宰业中取得了伟大的胜利。问题是：或者由各钢铁业中的行业联合发起运动，或者什么斗争也搞不成；至于我自己，当然是想在运动胜利之后，迟早将钢铁业中各行业的工人合在一个工会中去的。

    我的财政计划也是可行的。各大工会因在战时收了大量的入会费和常费，都很有钱（例如，我所加入的火车造车工会，就储蓄了三百万元）。每个工会从已有的款项中拨出合每个工人二角五分钱的数目，是毫无困难的。由于先后参加这一运动的二十四个工会有两百万会员，我们将取得好几十万元。根据我的估计，我们计划中的为期六个星期的大规模运动，只要有五万元就足够应用。

    但是，这一整个的现实计划，却在芝加哥会议上被糟蹋掉了。在这群毫不热心的官僚们出席会议完毕之后，只决定了联合发起运动这样一个原则。会议成立了“铁业和钢业工人全国组织委员会”（National Committee for Organizing Iron and Steel Workers）。先后参加这一组织的，有二十四个行业的工会，包括铁矿工人、煤矿工人、蒸汽铲机工人、水泥工人、采石工人、海运工人、炼钢工人、固定动力机机工、加火工人、小工、机器工人、火车制造工人、铁匠、箍桶匠、电器工人、锅炉制造工人、制模工人、砖匠、建筑用铁工人、翻砂工人、铸造工人、制造薄金属板的工人、汽管配制工人和岔道夫。因此，运动中包括了从制造原来直到将成品运送到铁路上去的一切工人，但是每个工会在整个没有组织起来的大钢铁工业中，只掌握了极少的会员。冈伯斯担任了全国委员会的主席，我被选为书记。（如同我在牲畜业联合工会中的职务一样，这是一个不支薪水的职务，因为我是美国火车造车工人兄弟会的正式组织干事，我的薪水是从该会支取的。）我所提出的在一切有钢铁工业的城市立即发动全国性运动的建议，同时被否决了。当我在提纲说明通过这一运动必然会取得胜利时，到会的美国劳联的高级负责人们，是带着怀疑的眼光和显然轻蔑的态度来听我的讲话。他们中有好几个人发言，他们一面说我的计划全是幻想，一面荒谬地作了相反的建议，即将工作集中于一个地区，甚至一个工厂，以便“向工人表示我们的成绩，从而争取他们的信仰。”当我提出关于向每个工会工人征收两角五分钱的建议时，冈伯斯很不耐烦地听着。他和上述的其他几个人，竟不曾讨论这个建议，简直置若罔闻。关系重大的征费计划，就此成为泡影；决不可少的五万元经费没有着落，十五个工会却投票决定由每个工会向全国委员会缴纳微小得可笑的一笔钱：一百元。我认为一支包括一百人以上的组织工作人员的队伍，是当前急需的，而他们却只派定了六个人担任这项工作。至于美国劳动联盟本身，它连一块钱也不曾捐出或认捐。

    会议的第二天，即我的各项计划遭到破坏以后，冈伯斯退席，到附近一家旅馆去找他在营造业中那批酒肉朋友去了。约翰·费茨派屈里克，以美国劳动联盟驻芝加哥的高级组织干事的资格，由冈伯斯指定代为主持会议，这一点总算是不错。我让费茨派屈里克参加运动的战略，渐渐成功了。

    芝加哥会议的结束，我的组织钢铁业的实际计划在会议上所遭受的失败，使我深为失望。显然，美国劳联的领袖们对于组织钢铁业工人是不感兴趣的。要是由全国委员会所给予的财政的帮助来看，便会以为我们所要着手组织的，并不是钢铁业（即美国财政资本实行“开门制度”的主要势力范围中几乎完全没有组织的五十万工人），而简直是一群花生摊贩。正是这类的反动政策，使美国劳联在战争期间丧失了五百万到一千万可能加入工会的工人。钢铁工人在十六个月以后的最后失败，和冈伯斯领导集团在芝加哥会议上拒绝了我的计划，是有直接联系的。

组织工人的运动

    我敢说，当芝加哥会议结束时，出席会议的劳工官僚们中间很少人以为令他们头痛的钢铁业运动，还会有什么下文。但是我们无论如何还是坚持进行工作。不过这并不是以“全国钢铁工人周”为起始的，包括群众大会和游行等等的，在全国的五十个到七十五个钢铁业城市中同时发动的其势汹汹的大运动；相反地，我们不得不将自己的活动限于芝加哥地区。我们立刻又在给立（Gary）、南芝加哥（South Chicago）、佐力厄特（Joliet）、印第安纳港（Indiana Harbour）等四个地区开始了工作。我们在可能范围内，采用本来预备在全国实施的方法。当然，这些地方性的活动虽然模仿着我们计划中的全国性运动，但是已经逊色得多了。

    尽管如此，我们仍立即取得了巨大的胜利。我们在给立举行的第一次大会，有一万五千人钢铁工人参加；同一星期内在上述其他三个钢铁城市中所举行的集会，也有数目相仿佛的群众出席。钢铁工人成千地加入了我们的工会。假如有这种必要，我们能在一个月内轻而易举地发动芝加哥地区所有大钢铁托拉斯工厂的罢工。

    对于我的原定计划的正确性，这是一个极好的说明。假如工会领袖们想这样做，我们便能不经过丝毫困难，使芝加哥地区内已经实现的一切在全美国的每一个重要钢铁城市实现。并且经验证明，我们甚至不需要我所预计的那样多时间，就可以取得群众的支持。假如冈伯斯领导集团当时给了我必要的人力财力的帮助（他们在这两方面都是很可以为力的），那么，从芝加哥地区的胜利可以知道，我们满可以在我所预计的六星期内叩盖内法官（Judge Gary）[2]的大门，并以全国罢工去威胁他。由于战争尚在进行，这种罢工的结果，只能是钢铁工人的胜利。拒绝了我的原定计划，就等于拒绝组织钢铁工人。

    但是在我们的工作开展之后，发展的前途又是不同了。虽然我们还没有引起美国劳联领导集团的兴趣，但我们在芝加哥的巨大胜利，已使钢铁托拉斯的头目们十分吃惊，而在开始的时候，这些人并不比冈伯斯更将我们看得了不起。于是他们向我们开始了毫不退让的斗争。

    以后的几个月中，我们在缺乏人员和组织工作者的条件下，艰苦地将运动扩大到了别的地区。我们遭遇到钢铁业老板们的最为机巧和凶恶的抵抗。他们为了改变我们的方向，先在全国范围内增加了四次工资，最后规定了原则上的八小时工作制。我们在芝加哥取得胜利后几个月，战争结束了，工业就开始衰落。整个的局势将我们的攻势削弱了，使我们失去了乘敌不备的有利条件，而老板们对我们的反攻，也因而大大地加强。这时，当我们从一个钢铁业的堡垒攻入另一个钢铁业的堡垒时，我们在钢铁业城市中遭到对于集会自由的根本压制，我们的组织工作人员被殴打和逮捕了，其中一个名叫方尼·赛林斯（Fannie Sellings）的，还被谋杀了。敌人又发动许多公司工会来阻挠我们；这些工会取消了参加我们的工会的三万工人的会员资格。三K党的活动被扶持起来了，又用严密的奸细网来对付我们；总之，我们面临着大钢铁托拉斯的全套武器。

    当然，若是实现了我的原定计划，这一切困难的重压是可以避免的。我们的工作现在是困难了许多倍。但是在我们日益增加的困难中，最为严重的困难是来自我们自己的队伍中的，即参加全国委员会的各工会领袖的顽固破坏活动。他们有计划地和无耻地将钢铁工人出卖给钢铁托拉斯。虽然组织钢铁业的运动激起了资本家的猛烈抵抗，但这一运动对（录入者注：原文如此，“对”字疑多出）被工人阶级看得如此重要，是使美国劳动联盟的领导集团颇不高兴的。

    美国劳联的破坏活动所采取的最为严重的形式之一，是劳联的最高级负责人（少数例外）经常不出席全国委员会的会议，而由没有权力的地方交涉委员代为出席。这样，他们就可以一面避免支持运动，一面装出和运动并进的样子。结果，我们经常因缺乏财力和行动上的统一而遭受失败。

    在这方面，以冈伯斯本人的罪最大。他实际上是全国委员会的主席，但在整个运动中，他没有在任何一个钢铁工人的集会上讲过一次话，没有帮助我们募得一块钱的捐款，也没有建立起一支组织工作队。如果我要使他出席我们的会议，差不多唯一的方法，就是偶然在他眼前，在华盛顿的美国劳动联盟执行委员会的办公室里召开会议。即使如此，他有时也会避开。他老是推说没有时间。但是他却有足够的时间，去欧洲住上几个月，帮忙赶造那不名誉的凡尔赛和约；他也有时间到墨西哥京城去旅行，去建立作为美帝国主义爪牙的泛美劳动联盟；至于正在奋力为建立工会而斗争的钢铁工人，他却没有时间管他们的事。

    我记得，由于缺乏经费与组织工作人员，由于各工会间不能在行动上更好地配合而一度造成了特殊的困难，我草拟了一封措词强硬的信，其中敦促参加全国委员会的各工会负责人出席下一次的会议。于是我们的总组织干事勃朗（J. G. Brown）到华盛顿去，要求冈伯斯在信上签名（我已经签名了）。冈伯斯勉强地签了名。许多钢铁业工会的领袖，在接到我和冈伯斯共同签名的这封信以后，就打电话给他，问他这封信是怎么一回事，事情是否真的这样紧急。冈伯斯告诉他们说，这不过是一个“例行会议”。结果，会议还是老样子，有决定作用的领袖几乎一个也没有出席，连冈伯斯本人也没有来。有了冈伯斯做榜样，各工会负责人对于他们自己经常忽视和出卖钢铁业运动的罪恶行为，就感到十分妥当了。

    冈伯斯一直担任着全国委员会主席的职务，但通常都是派费茨派屈里克代理。终于，在我们的大罢工的前夜，他因要推脱责任而辞职了，并正式任命费茨派屈里克为主席。

    我的总结报告中的财政数字，清楚地绝无矛盾地暴露了参加全国委员会的二十四个工会的高级领袖们如何破坏钢铁业运动。全国委员会所属的二十四个工会缴来的款项，前后一共有十万一千零四十七元。这个低微数目，是我们费了好几个月才从这些工会挤出来的，这样一个数目的款子，还要用来支持一个全国性的组织运动至十四个月之久，并且要在三个半月的罢工期间，养活和支持三十六万零五千钢铁工人。实际上，如我在《伟大的钢铁罢工及其教训》（The Great Steel Strike and Its Lessons）一书中所说，从各方面的情形来说，钢铁工人是以缴纳入会费和会费来支持他们的运动的。并且这笔十万零一千零四十七元的数目，加上二十四个工会所自行开支的平均三个组织干事的薪金，不但为我们交给他们的五十万元数目所抵偿，而且远为我们的这项数目所越过，而这笔数目，是由他们向钢铁工人以庞大的入会费和会费的名义征收的。这些工会当时很有钱；假如它们热心于运动时，几乎任何一个工会所能为钢铁业运动捐出的款项，都会较这些工会全部拿出来的为多。事实上三个和钢铁业毫不发生关系的缝纫工会，即成衣业联合工会（Amalgamated Clothing Workers）、妇女服装工会（Ladies Garment Workers）和皮毛业工会（Furriers），一共捐出了十八万元，作为我们的罢工救济金；这笔数目，几乎是参加运动的二十四个工会在十六个月中所捐出的两倍。

    从经费方面破坏运动的丑事，以极端反动的“铁业、钢业和马口铁业联合工会”最为出色。这个工会是钢铁业中的基本工会；它实际上在运动中赚得了一大笔盈余。虽然全国委员会以十五万元的入会费交给了这个工会，而且这个工会已经向钢铁工人征收了大约两倍于此数的入会费和会费，但是它给予全国委员会的款项，包括罢工救济费在内，只有一万一千八百十一元八角一分。这个工会的财务部门竟得到了二十万零六千元的“利润”。在罢工结束以后，以台夫（Tighe）为代表的那群领袖，在匹兹堡买了一所大厦，作为该工会的总会办公处。

    美国劳联本身，则没有为运动筹募过一个钱。当罢工开始时，实际上我们曾强迫它发出筹款的总号召的。通过这个号召，我们筹得了四十一万八千一百四十一元零一角四分钱，但这笔款子大部是由我们的钢铁业组织工作人员所募集的，美国劳联的负责人并未出力。而这几笔钱就是我们从美国劳联所得到的唯一的款子，当这笔钱到手的时候，运动已经开始了十四个月，并且三十六万五千工人已经步出工厂，罢工六个星期了。

    但是，尽管有这一切阻挠（包括钢铁托拉斯的奸细制度、解雇全体工人、资方在工资上的让步、公司工会的组织、恐怖行动、压制人权，以及工会高级领袖的凶恶的破坏活动），我们终于经过十四个月的艰苦斗争，得以在主要的钢铁业地区的钢铁托拉斯的主要工厂内，稳固地建立了工会。根据我财政收支的总结报告，组织起来的工人最少有二十五万人。实际的数目大概还要多些。我们的地方工作者，满可以有理由夸耀一番，说我们已经办到了“不可能”办到的事情，即将钢铁业中的广大工人群众组织起来了。美国劳联在过去二十五年间所不曾办到的事情，我们已经办到了。工人已经开始在征服实行“开门制度”的产业的最大堡垒。

一九一九年的钢铁罢工

    于是，伟大的钢铁罢工，就在一九一九年九月二十二日开始了。我们的代表曾去见盖内法官，准备向他提出要求，但他拒绝接见。同时，在整个产业内，开始了以粉碎我们的工会为目标的巨大攻势；因参加工会活动而被开除，以致流落厂外的工人，已经有三万。在这样的情形下，不是斗争，就是死亡。我们选择了斗争。

    在我们的罢工号召之下，三十六万五千工人，同时在十个州的五十个城市罢工了[3]。“美国钢铁公司”（U. S. Steel）和其他大规模独立的钢铁公司的主要工厂，几乎全部入于瘫痪状态。钢铁工人对他们的巨型敌人，来了一个迎头痛击。钢铁业这次罢工在规模上和伟大的效力上是空前绝后的；连与之稍可比拟的罢工也没有。

    钢铁业工人是为着以下的要求而斗争的：一、工人与资方集体谈判的权利。二、将由于参加工会活动而被开革的工人复职，并补发工资。三、八小时工作制。四、每七天有一天休息。五、取消二十四小时连续轮班制度。六、将工资增加到足以保证维持美国生活水准的数目。七、在所有行业和各种工人中，实行统一的工资标准。八、八小时以外的工作、假期工作、和星期日工作，均须付给双倍工资。九、工会所征收的会费和其他费用，实行由工资内代扣的办法。十、在维持、裁减或增加工人时，以工人的年资为取舍的原则。十一、取消公司工会。十二、取消申请受雇者的体格检查。

    用不着我重复，各钢铁公司是拼死命和罢工斗争的。勇敢的罢工工人们，须要面对由成群的工贼、打手、郡长的差役、警察和军队所造成的恐怖统治。在许多重要的钢铁业地区里，人权全部被消灭了；在全国范围内，对我们的罢工展开了残酷的宣传攻势。但最坏的是来自我们内部的破坏活动。最高统治阶层的一贯的出卖，这时常常到了干脆破坏罢工的程度。这一点的具体表现，就是联合工会单独与资方妥协而出卖整个运动的企图；固定动力机工工会使该行业工人不参加罢工的企图；而最阴狠的一着，是铁路工人兄弟会拒绝号召会员罢工，而这些会员，是在钢铁工厂和铁路干线相联接的那些具有高度战略价值的短距离铁路线上工作的（他们虽然已经组织起来，他们的工会没有为资方所承认）；最后，美国劳联全国总部，没有将整个劳工运动团结起来去支持钢铁业的罢工工人。

能够避免失败吗？

    钢铁工人的英勇，在这种敌对力量的面前，仍是无效的。他们之中有二十二人被杀害了，有数百人遭到殴打或受了枪伤，有数千人被逮捕；有一百五十万以上的男人、妇女和小孩在斗争着，在忍着饥饿。这次伟大罢工结束后，虽然终于废除了十二小时工作制，并得到了许多别的改善，但没有达到组织工会这一主要目标。一九二零年一月八日，我们无条件地停止了罢工。当时约有十万工人仍在坚持着，但罢工已经失去了它的效力。三个半月的艰苦的罢工失败了；钢铁工人在这种无穷的困难下建立起来的新钢铁工会也被粉碎了。

    在一九二二年四月四日的纽约《世界报》上，冈伯斯以这样的话，将一九一九年钢铁罢工失败的责任放在我的头上：

    “正是这位福斯特先生，当他明知美国钢铁公司在一九一九年对罢工有准备并希望罢工发生，又当美国总统要求至少将罢工延期举行的时候，坚持要进行这一结局悲惨的斗争。”

    以冈伯斯这样一个破坏钢铁业斗争的人，竟要骂我破坏了这一运动，他的面皮一定是很厚的。离开这点来说，首先让我声明一句：虽然钢铁罢工失败了，但我愿很骄傲地承认我自己对罢工应负的一部分责任。任何一次罢工，都不及这次罢工具有必要性，具有历史的正确性。要是接受了冈伯斯所说的“延期”罢工的建议，就等于最卑鄙地出卖了钢铁工人。冈伯斯所说的“延期”，和他在我们的斗争一开始时就进行着的破坏政策，是属于同一个东西的。当时的情形是这样的：

    九月十一日，即在我们预定的开始罢工日期前十一天，威尔逊总统向报界发布消息，说他要求将罢工延到行将于十月六日召开的全国工业会议之后；这一会议，拟在美国的资本家和工人之间建立和平。冈伯斯未经征求我们的意见，就公开发表声明，赞成威尔逊关于将罢工延期的要求。接着，事实证明了美国劳联的最上层领袖，彼此是一致行动的，于是我们的办公处就从大多数参加全国委员会的各工会主席连续接到电报；他们都支持冈伯斯和威尔逊的态度。从以下的几份电报，就可以看出他们的倾向：

    “我赞成接受总统的要求，谨此希望备案。

国际机器工人联合会（International Association of Machinists）主席 约翰斯顿（W. H. Johnstone）”

    “本会工人将遵守总统关于将我们的行动延至华盛顿劳工会议以后的建议。

蒸汽机工和蒸汽机管理工人工会（Steam and Operating Engineers）主席 斯乃林（M. Snellings）”

    “砖匠、石匠和泥水匠国际工会执行局（Executive Board of the Bricklayers, Masons, and Plasters International Association），希望将钢铁罢工的行动延到华盛顿工业会议以后。

主席 威廉·勃朗（William Brown）”

    “我们的意见是：在十月会议以前不应当发出罢工的号召。

铅管工人和气管装配工人工会（Plumbers and Steamfiteers）主席 艾尔滨（G.. R. Alpine）”

    “这时候罢工是很不适当的。

火车造车工人兄弟会主席 拉恩（M. F. Ryan）”

    “罢工的号召，还是以延迟到十月六日威尔逊总统召开会议后发出为宜。

锅炉制造工会（Boilermakers）代理主席 威廉·艾肯生（Wm. Atkinson）”

    “我们反对在威尔逊总统所召集的工业会议开会之前举行钢铁业罢工。

造型工会（Patternmakers）主席 威尔逊”

    其他各工会的领袖，打了类似的电报给我们。“铁业、钢业和马口铁业联合工会”，则支吾其词，不敢公开地主张延期。坚决反对延期罢工的工会主席，只有铁匠与铁矿工会（Blacksmiths and Mine）与溶铁和炼铁工会（Mill and Smeltermen）的两个主席。

    这一切给我们造成了真正的危机。钢铁托拉斯在向我们猛烈地进攻；我们面临着政府和美国劳联双方的首领所提出的取消罢工的要求，全国委员会中的大多数份子，又都支持这一要求。更坏的是：这个要求是经过阴险的策划的，从表面上看，他们不过是要我们将罢工延迟一个短时期，以便“工人之友”威尔逊总统圆满地解决一切问题。

    至于我自己，则深信只要将罢工延期，便会对我们极端不利。我决不相信威尔逊总统或他所主张的工人、资本家和社会各界三方面的商谈会对钢铁工人有什么好处。延期罢工必然毁坏工人们对我们的运动所抱的信心，把工会置于恶毒的钢铁托拉斯任意摆弄的地位，并使整个组织在大混乱和盲目的罢工中土崩瓦解。这样就远不如以我们二十五万以上有组织的钢铁工人，在斗争中去找出路。不管怎样，为要使工业会议考虑我们的要求，最好是将大罢工摆在它的面前。

    但是我怎样才能使罢工如期举行呢？如果单是召开全国委员会，无异于自杀，因为委员会中的大多数人是反对罢工的。由于时间匆促，也不可能让一般工人投票决定罢工，或召开全国代表大会来决定。在这种情形下，我就自己作主，向我们在各地的组织工作人员（他们中百分之九十五是忠实的，是真正希望将钢铁工人组织起来的）用电报和电话征询他们所在地的钢铁业联合工会的意见。回电立刻似雪片飞来；从电报中可以看出，绝大多数群众是要求如期罢工的。以下是这些电报的一小部分：

    “要是你们不在星期五早晨以前下令罢工，我们将被迫自己作主。

给立、南芝加哥两地钢铁业联合工会联席会议”

    “贝斯灵（Bethlehem）公司所有的工会的联合委员会，一致票决：要求你们委员会下令罢工。

组织干事戴伏·威廉士（Dave Williams）”

    “假如将罢工延期，我们将无法和盛怒的、认我们为叛徒的工人们见面。

杨斯敦（Youngstown）地区组织干事”

    “为了不致解除我方力量的精神武装和造成绝对危险的情势，千万不要将罢工延期。

杨斯敦、兰肯（Rankin）、布剌多克（Braddock）、和谟斯忒德、巴特勒（Butler）、匹兹堡、约翰敦（Johnstown）、灰令（Wheeling）、斯修本威尔（Steubenville）、布法罗（Buffalo）等地区的组织书记。”

    费茨派屈里克虽然一般说来对罢工缺乏信心，但他这一次和我以及各地区组织工作者的意见是一致的，即延期罢工是十分不利的。于是我们打电报给冈伯斯（“铁业、钢业和马口铁业联合工会”的反动领袖台夫，是除我和费茨派屈里克以外的第三个委员，他也不敢不在电报上签字），其中说“延期等于彻底解除我们运动的精神武装，使之遭受完全的破坏”，所以要求如期举行罢工。

    这样，我们就面对着战斗的钢铁工人群众，和美国总统所支持的工会中反动的最高领导阶层之间的正面冲突。冲突的结果，冈伯斯之流反而赞成罢工，因为他们根本不敢担负公开破坏运动和剥夺工人唯一取胜机会的责任。因此罢工就在九月二十二日如期开始了。但是罢工胜利的可能，无疑地已因威尔逊和冈伯斯主张“延期”的阴谋受到损害，而减少了外界对我们的同情。

    威尔逊的工业会议的结果，证明我们没有将钢铁工人的命运交给会议去处置，是十分正确的。当时大老板们正在发动美国劳工史上最大的实行“开门制度”的攻势；他们在战后对工人发动这一凶恶的攻势，目的在于剥夺工人的较高工资、较短的工作时间，以及在战争期中所建立起来的工会组织。由于威尔逊所召开的会议[4]是被最大的资本家利益集团所控制的，它反映了上述发展着的攻势。它的极端的反动性，使得出席会议的人立即因工人方面所提出的允许工人有组织自己的基本权利这一建议而分裂。连冈伯斯之类的反动领袖，也不得不退出会议。

    我们在如期罢工的行动中，保护了工人们从斗争中找出路的机会；假如美国劳联的领袖们不曾破坏罢工，罢工是会胜利的。如果我们采行了威尔逊和冈伯斯关于“延期”的建议，结果必然是惨败，并且会在美国工人史上写了空前无耻的破坏罢工的一页。

    假如劳联的领袖们想要追究钢铁业罢工失败的责任，这个责任应当由他们自己的总部来担负。失败的真正原因，应当归之于他们自始至终在钢铁业斗争所采取的漠视、阻碍和破坏罢工的态度。如果他们在芝加哥会议上采纳了我的原定计划，我们至多只需要举行短期的战时罢工，就会顺利地取得胜利。但是他们拒绝以必要的经费和组织工作人员来支持运动的政策，使得整个运动失去了战斗力，而使罢工不能延迟到战争已经结束，对军火的迫切需要已经成为过去、工业即将萎缩、政府已经改变了它的妥协态度、和老板们的庞大攻势已经开始的时候。钢铁业工人在艰苦的组织工会的运动中的斗争性和牺牲，他们的英勇的罢工运动，也未能克服这些主要由于劳联反动领袖的破坏政策所造成的阻碍。

钢铁罢工中的策略

    当然，钢铁业罢工如果胜利了，就会大大鼓舞所有各产业部门的工人，促使他们组织起来。由于我认识到工会运动的重要，我对这样一个胜利所能开辟的种种可能性，是相当了解的，而我的总战略，就是以这些可能性为根据的。当我们在屠宰业中取得胜利后，我便迅速地利用这一胜利所产生的刺激作用，将运动扩大到钢铁业中去。假如当时钢铁业的斗争胜利了，我准备重复同样的步骤，以转入更远大的计划上去。

    工会如果夺取了钢铁业这一实行“开门制度”的主要堡垒，就能更顺利地组织其他工业部门的工人。我当时的目的，是要利用这种情况，使劳联在一切没有组织起来的主要产业部门中，同时发动一个庞大的组织工会的运动。具体地说，我打算建议仿照钢铁业工人全国委员会的样子，设立一个庞大的全国委员会；这个委员会将经由该会所属的若干委员会，监督每一工业部门中的组织工作。按照我的估计，如果设法击败了钢铁托拉斯，我们就能把劳联拖进这一巨大的组织的运动，而且工会领导阶层尽管破坏，我们也能胜利地坚持这个运动。这样，我们将能真正地把成百万工人组织起来，并实实在在地进展到将整个工人阶级组织到工会中去的目标。假如美国劳联肯让钢铁业的斗争获得胜利，这个大胆的计划是可以实现的。

    我曾明确地估计到：工会会员这样大量增加之后，工会的性质将发生深刻的变化。其所必然发生的基本变化，将有以下各点：（一）发展重点将由技术工人转到比较没有专门技术的工人；（二）打破行业工会的旧制度，而奠定产业工会的基础；（三）使工会的政策，更带上阶级斗争的性质，并使它们具有更远大的社会观点；（四）发展比较忠实和进步的领导集团。总之，我估计这样一个伟大的运动，将大有助于实现我们多年来所怀抱的希望，亦即将美国劳联变成一个进步的组织。

    这些趋向，在屠宰业和钢铁业的斗争中，已经明显地表现出来了。这两个运动，都是主要以非技术工人群众为基础的，都是明显地代表产业工会的，都具有战斗性的政策，并且都产生了新的、反冈伯斯的领导集团。

    上面所说的钢铁业斗争胜利将会产生的主要结果，亦即将成百万的其他工人组织起来和使得劳联转变，是不需要很敏锐的眼光，就可以看到的。盖内的狡黠的顾问们，他在银行巨头中的朋友们，必定觉察到产生这些结果的可能。他们无疑地已经认识到：假如我们的钢铁罢工胜利了，他们将面临着一个具有新生力量的、更强大的工人运动；在钢铁业被击败以后，还有哪一个部门能够抵抗组织工会的运动呢？这就说明他们为什么始终疯狂地和罢工斗争。

    冈伯斯是个机灵的老狐狸。他也知道钢铁斗争的胜利，对他不利，因此他也对我们的罢工加以破坏。他能清楚地看到，在屠宰业和钢铁业的斗争中，已经发展着产业工会的趋势，并且不能不感到这种趋向在日益威胁到他的整个统治。至于反冈伯斯的新领导集团问题，则已尖锐地公开出来了，并且成了一个活生生的现实问题。

    有一天，著名的新闻记者乔治·威斯特（George P.West）到我们的匹兹堡办公处来。我们一向处得相当好，这次我大意地向他暗示了钢铁业斗争对于美国劳联有着什么更广泛的意义。威斯特没有向我透露他的计划，就在一九一九年四月九日的《民族周刊》上突然发表了一篇“独家新闻报道”。他生动地描写了正在兴起的费茨派屈里克和福斯特的联合派，在衰落的冈伯斯和莫里逊（Morrison）集团面前所造成的威胁，以及劳联转变的问题。冈伯斯勃然大怒，要求费茨派屈里克解释这件事。于是费茨派屈里克从芝加哥打长途电话来问我[5]。当时我们正在进行组织工人的运动，如果公开和冈伯斯等斗争，将会破坏了这个运动。我和费茨派屈里克乃决定不理睬威斯特那篇文章，就此了结这件事情。但几天以后，费茨派屈里克将他写给冈伯斯的一封信的副本寄给我，其中热烈地称赞他在屠宰业和钢铁业两次斗争中所做的“工作”；这是使我大吃一惊，而且感觉不快的。

    但是约翰·费茨派屈里克的道歉信，还不能使冈伯斯和劳联其他的领袖放心。直到在激进的领导下的、并且具有种种令他们骇怕的可能性的罢工被击败以后他们才放心。除去他们中的少数人以外，这些领袖自始至终破坏罢工，是因为他们和盖内的既得利益都受到了威胁。所有这一切说明：将钢铁业和其他基本工业的工人组织起来，是工人运动中进步派的任务，不管反动的工会领袖怎样反对，都必须将它实现。这在一九三六年产业组织委员会进步工会的钢铁业斗争中，和一九一九年的钢铁业斗争中，都是一样的。

    组织钢铁业工人，使美国工会运动达到了空前的高度。工会已深入了实行“开门制度”的最大工业部门。在美国历史上，一九一九年的钢铁罢工是最为关系重大的一次罢工。工会领导阶层当时在斗争中可能达到的胜利，会将整个工会运动在力量上和发展上都提到更高的水平上去。同样，它的失败也在即将到来的老板们的猛烈攻势中，在以后几年工会反动倾向的加深中，成了一个巨大的因素。

一九三六年

[1] 见第二章末尾所述。

[2] 盖内法官是美国钢铁公司的主席。

[3] 根据劳工部的统计数字，是三十六万七千人。

[4] 见本书第三章第六节。

[5] 在钢铁业斗争期间，费茨派屈里克是芝加哥劳动联盟主席，住芝加哥；我在匹兹堡领导全国的组织工作人员。


四 美国工团主义的基础

四 美国工团主义的基础

    美国的劳工运动，早已深深地染上了这种反政治的工团主义的病症，而且在事实上，其程度较之英国和德国这些类似的工业国家的劳工运动还要深得多。在一八八六年为争八小时工作制的伟大运动中，已经表现出这种初期的工团主义及其关于罢工和反对议会斗争的理论了。此后二十年中许多双重产业工会，都表现了类似的抬高经济行动和压低政治行动的种种倾向。但工团主义倾向的充分表现，莫过于在一九零五年组成的“世界产业工会”这一组织内。不几年后，又出现了一个比较小的组织，名叫“北美工团主义同盟”。旧工会对于工人阶级政治行动的反对，正是由产生工团主义的那些基本力量所产生的。

    工团主义的倾向，也强烈地表现在社会主义运动左翼中的下列倾向上：反对议会活动、颂扬工会运动的经常作用、削减党的作用、以及宣扬关于推翻资本主义以后的建立工会的国家政权的理论等等。社会劳工党和社会党的左翼，共同建立了工团主义的世界产业工会。当时的三位出色的革命领袖，强烈地表现了工团主义的特点。但尼尔·德里昂是美国工团主义理论的祖师；尤金·戴伯斯承受了德里昂的许多工团主义的幻想；威廉·海渥德竟然成了一个十足的工团主义者。工团主义倾向在社会党内的力量，可以从以下的突出例子得到证明：在一九〇九年的分裂中，许多脱党的人加入了世界产业工会，同样的情况，又在一九一二年范围大得多的社会党全国性分裂中发生了。在产生共产主义运动的一九一九年的社会党大分裂中，左翼仍是染着工团主义倾向的，而只是在种种的正确影响下，它才免于堕落到公开的工团主义中去。我在下文中就要谈到这些正确的影响。

    持久而又普遍的工团主义倾向，其根源在于美国的种种基本条件，在于长期起作用的一系列的经济、政治和社会因素。而欧洲工团主义的影响，不过是次要的原因。由于美国的种种因素阻碍了独立的工人阶级的政治组织和政治活动在阶级意识上的发展及这一阶级本身的成长，这些因素就造成了这样的倾向：将工人的斗争限制在经济的范围以内，因而造成了工团主义发展的有利条件。

    首先，比较好的经济状况，阻碍了美国群众的阶级觉悟，这表现于一些起着阻碍作用的因素，例如在几十年中，存在过政府允许人们自由占领的大量土地；传统的较高工资和生活标准；庞大的、保守的工人贵族和腐败的工会官僚统治的发展；在工业的长期迅速扩展中，大量的工人变为小资产阶级甚至大资产阶级等等。这许多经济因素，强有力地模糊了阶级的界线，在工人阶级中造成了资产阶级的发财幻想，窒息了群众的阶级斗争，因而使他们自然而然地倾向于工团主义。

    但是，我们必须指出群众对于资产阶级的民主还抱着普遍的幻想；这种幻想是由以下的种种事实形成的：美国的民主革命，给工人带来了相对高度的形式上的言论、出版和集会的自由权利、组织和罢工的权利、被选举为官吏的权利、以及“合法的社会平等”的幻想等等。这些权利是工人们在许多年前经过斗争争取来的，但今天已经不能再作为尖锐的政治斗争的目标。因此，美国的工人与德国、奥国、和旧俄的工人不同，他们没有感觉到：当前的不能再忍受下去的政治痛苦，足以形成群众性政党的基础。工人们所受的许多难忍的痛苦，在他们自己看来，好像只是有关工资、工作时间、工作条件等的经济问题。在这种特定的历史情况下，这就说明了为什么美国工人主要地只在经济范围内进行了斗争，为什么他们不能建立一个群众性的社会党或工人党；这就替工团主义立下了一个重要的基础。

    以下的许多重要因素，也起了阻碍美国工人作为一个阶级的政治活动，和助长工团主义发展的作用：由于美国地方政府权力较大，分散了工人的政治活动。在美国有大量的被剥夺了公权的移民工人和流动工人，他们主要只关心经济问题，容易染上不问政治或反对政治的情绪。工人阶级的庞杂，如它的民族种类、宗教和传统的繁多，使得整个阶级不易团结。美国政治腐化，声名狼藉[1]，使得许多工人对政治行动一般地发生厌恶。美国劳联的极端反动的统治，使得革命的工人厌恶旧工会，因而脱离。最后的一点，但也是重要的一点，是小资产阶级在社会党内的控制地位，及该党的改良主义政策，迫使包括我在内的许多工人脱离该党，转入工团主义的活动；关于这点，我们可以从上述的一九〇九年和一九一二年的分裂中看出来[2]。

    以上的一切因素，构成了工团主义这一持久的偏向在美国滋长的土地。但这些因素本身，只造成了工团主义的客观的可能性。基于一个主观的因素，美国工团主义才实际发展为成套的东西；这个因素就是左派在理论修养上的缺点。这就是传统的“左倾”宗派主义倾向，即左派不向这些反政治的力量作斗争，反而适应它们，并将自己的斗争限制在经济范围内。美国当时没有列宁，不能在许多不利于政治行动的因素面前，推敲出一个革命的政治政策；美国的左派，对于列宁所做的工作也并无所知。我们已经看到，左派在三十年间最出色的领袖，包括德里昂、戴伯斯和海渥德，不过是促使左派落到工团主义的沼泽中去而已。不幸，我也是促使工团主义的混乱更加扩大的一分子。

    简单说来，左派在理论上主要犯了以下的几个倾向于工团主义的错误：（一）以德里昂为代表的那些人，大大低估了党的作用，因而直接引起海渥德和其他忠实的工团主义者根本摈弃了党。（二）夸大工会的作用，因而产生了工团主义的推测，即可以经由空想的双重产业工会，实现革命。（三）误解国家的作用，特别是误解无产阶级专政的作用；按照工团主义的想法，将来的社会主义社会，可以通过由工会组成的国家机构来管理。

    虽然工团主义的倾向有力地在美国持续了很久，但它终于缩减为一个极其次要的因素。这是因为它所借以立足的理论上的混乱，已经大部分被澄清了。俄国革命的经验，普遍学习中的列宁的著作，用实践说明了党在革命中的作用，工会的从属性的作用，和无产阶级专政的性质，因而攻破了旧时美国工团主义的空想。这些基本道理，是在苏联从日常斗争中，从夺取政权中，从建设社会主义中得到的，而在战后德国、奥国、匈牙利和中国等的革命高潮中，又得到证明。美国的真正的革命力量，也学习了这些经验。于是，当美国共产党于一九一九年成立，并将这些根本的政治经验放在党纲里面的时候，美国的工团主义就受到了致命的打击。社会党、社会劳工党、世界产业工会、北美工团主义同盟、无政府主义者——这些集团中最优秀的革命者，都团结到共产党方面来了。反政治的世界产业工会于是开始萎缩了。除去这种理论上的澄清之外，还有一些别的因素，也大大地加速了世界产业工会的衰退，例如世界产业工会的双重工会主义；它对于自发性的过高估计和对于组织工作的过低估计；它的分散的组织形式；它对于反宗教宣传的过份强调；它所起的作用，使它近于一个争取言论自由的宣传团体而不近于工会；它在罢工中提出不可能实现的要求；它的硬性的策略；它拒绝从自己的错误中学习的宗派主义态度；以及它对苏联的反革命态度使革命工人和它疏远等等。世界产业工会衰退以后，工团主义的倾向就迅速地没落了。这个时期以后，美国的客观情况也大大改变了；整个阶级斗争带上了更多的政治性；这一切更有助于工人阶级的有组织的阶级政治行动，而止住了工团主义的倾向[3]。

[1] 这种深度的政治腐化的来源，主要是公众权力之被盗取，和与这相联系的另一事实，即立法代表全体受贿。前者是资本主义在美国所积累下的特色之一。

[2] 见本书第一章。

[3] 关于美国劳工运动中的工团主义的更广泛的讨论，见我在一九三五年十一月在《共产党人》上发表的文章。


五 工会教育同盟

五 工会教育同盟

·老毛病：双重工会主义

    一九一九年钢铁业罢工的失败，破坏了我的整个战略。借这个斗争为跳板在各产业中普遍发起组织运动的计划，现在是无望了。我原想把无组织的工人组织起来，借以推翻冈伯斯的机构，但这一希望也消失了。但是从屠宰业和钢铁业运动的经验中，我们这些积极份子，除去得到了一些关于建立产业工会等所需要的主要教训外，还得了两个大的教训，作为我们以后行动的指南。

    第一个教训是：我们在保守的工会内部进行工作的政策根本是正确的。仅仅是一小群积极份子就已经能够在美国两个高度托拉斯化的产业中，起了发动和领导各种运动的作用，并通过这些运动组织了五十万以上的工人，包括本国工人、由国外移民来的工人、黑种工人、白种工人、技术熟练和不熟练的工人、以及女工和童工。并且我们还成功地把这些运动初步地引入产业工会运动的道路。我们的全部工作是在愚蠢、无能、冷酷的劳联领袖们的直接破坏之（录入者注：原文如此，疑漏了“下”字）完成的。

    第二个教训是：在屠宰业和钢铁业的经验中，我们又一次清楚地认识到组织左翼集团亦即组织有斗争性的少数人集团的必要。我们同进步分子组成不甚紧密的统一战线，虽然在原则上是正确的，但这是不够的。在这两个运动中，工会的正式机构事实上是掌握在反动的工会上层领袖手中的，于是左翼缺乏坚强的机构，就成了我们的严重障碍。在屠宰业中，因为没有一个有组织的左翼运动在背后支持，我们遭受了严重的损失。在钢铁业运动中，在我们领导之下的组织工作者，大约有一百五十个人，其中约有一半是社会党人、进步党人（Progressives）、农工党人（Farmer-Laborites），以及其他工会的积极分子，包括了北美工团主义同盟的老战士约瑟夫·曼莱和山姆·哈摩斯马克等人，因此我们在这里进行工作就不像在屠宰业中那样困难。正是因为应用了这一掌握群众的工具，才抗拒了威尔逊、冈伯斯关于将钢铁业罢工“延期”的要求，也就是取消罢工的要求。但是这个组织还是不够的。

    毫无疑问，我们必须另外建立一个组织。老的北美工团主义同盟和世界工会教育同盟，虽然这时确实已经破产了，但是，我们将来是可能得到更大的成功的。怀了这样一个念头，我遂于一九二〇年一月罢工运动结束后辞去美国火车造车工人弟兄会（录入者注：原文如此，其它地方译为“兄弟会”）组织干事，和垂死的钢铁业全国委员会的书记这两项职务。我决心再回到铁路上去做工，并且以一个普通工人的资格在工会中再度建立有组织的左翼运动。我用了几个月的时间写完一部关于钢铁业罢工的书[1]以后，想在铁路上找工作，但是发现我在芝加哥被列入本行业的黑名单了。我在芝加哥劳联的机关报工作了一个短时期，但是不久就离开了这个工作，而开始了失业的生活。

    这时杰克·约翰斯顿、约瑟夫·曼莱、我自己，以及其他一些芝加哥的积极份子，开始准备成立一个新的左翼工会组织。一九二〇年十一月，终于在芝加哥出现了一个二十余人的小团体，这就是工会教育同盟（Trade Union Education League）。在这个组织里我又被选为书记。

老毛病：双重工会主义

    这个新组织起来的工会教育同盟马上撞到了一块礁石。它的两个先驱团体，北美工团主义同盟和世界工会教育同盟，也正是在这块礁石上撞破了的。那就是一般的革命分子所采取的双重工会的态度。这种态度现在似乎仍不弱于先前。在屠宰业和钢铁业的运动中，这种双重工会的幻想大大地阻碍了我们的工作。这样我们就不能号召包括了大量的波兰、俄国、立陶宛、以及其他移民工人的左翼积极分子积极参加这两个大的组织运动。在屠宰业中，杰克·约翰斯顿曾经对左翼社会党人发表演说，公正地请求他们帮助他向反动的兰恩派的领袖们进行斗争。但是没有效果，他们这些人已经把劳联视如毒物，不愿再为出力了。

    钢铁业运动的情形也大致相似。抱双重工会主义的社会党左翼（共产党当时正将从这里产生出来），除了在一两个地区以外，都对我们的运动采取冷淡和不同情的态度。而世界产业工会和社会劳工党却以最尖刻的言论攻击这个运动。当时双重工会思想所产生的力量曾表现在我们与戴伯斯在杨斯敦城的冲突上。一九一九年，在这个大的钢铁中心，劳联因为屡次出卖罢工运动，已经大大地失去了人们的信仰，因此使我们对于组织工人的工作感到异常困难。这时戴伯斯正因为他在坎吞（Canton）发表的一篇反战演说[2]将要入狱，也在那里召开大会，发表典型的双重工会主义理论，猛烈地攻击我们的运动。这件事增加了我们的困难，激怒了我们的组织工作人员。因此我和另外两个人组成三人委员会去拜访戴伯斯，请他停止对我们的攻击，否则我们就要向他公开宣战。最后他同意了这个要求。但是我们还是不能说服他去劝那些每次挤满他所召开的大会的钢铁业的工人群众参加劳联的工会。但是当大罢工运动爆发的时候，戴伯斯衷心赞同我们的罢工运动，并且从亚特兰塔（Atlanta）（录入者注：现通译亚特兰大）反省院写信给我说，如果他现在是自由的话，他一定会同我们并肩作战，以取得罢工的胜利。

    一九二〇年，双重工会主义者将自己的希望寄托其上的世界产业工会，在战时轰轰烈烈了一阵以后，已经大大地衰落下来，而逐渐变成一个支援它的许多政治犯的组织。但是双重工会的思想，仍旧得到了许多独立的产业工会的支持。这些工会，包括食品业联合工会（Amagalmated Food Workers）和劳工联合委员会（United Labor Council），其中最主要的一个是加拿大统一产业工会（One Big Union of Canada）。它在美国的势力很大。二十世纪初叶以后，加拿大工会中（进步的）反对分子还没有像美国的左翼那样严重地遭到双重工会主义折磨，因此，在许多年内曾经掌握了西部整个工会的统治权，并且很快地在加拿大的整个工会运动中发生了作用。但是双重工会主义的幻想终于侵入了他们的头脑，因此他们的有希望的局势，就于一九一九年三月十三日在喀尔加利（Calgary）（录入者注：现通译卡尔加里）成立命运不佳的“统一产业工会”时被断送了。“统一产业工会”同样地把富有斗争精神的人们拉出旧工会，因而让反动派整个地统治了这些工会。

    尽管这种双重工会主义的理论在长时期中没有什么成就，但它几乎对于整个的美国左翼，还是继续起着催眠作用。世界产业工会是如疯狂似地信奉双重工会主义的；它甚至拒绝讨论在工会内部进行工作的问题。就是社会劳工党以及一九一九年自社会党中分裂出来的左翼也是一样。刚从社会党中产生出来而包括两个共产党组织的初期的共产主义运动，也是倾向双重工会主义的，因此它赞同世界产业工会。甚至工会内外的自由主义者和进步分子们也都坚信在旧工会内不应进行工作。我还记得这些自由主义者于一九二〇年在纽约召开的大会上，当我在关于钢铁业斗争的演说中提议革命家应当放弃建立双重工会的愚蠢政策，而应当集中注意在保守工会内部的工作上的时候，他们都在嘲笑我[3]。

一九三六年

[1] 作者曾于此时完成《伟大的钢铁罢工及其教训》一书——译者。

[2] 指一九一八年六月戴伯斯在俄亥俄（Ohio）州社会党大会上所作的演讲。为了这个演说他曾被判在联邦反省院坐监十年。

[3] 参看本书第七章对于双重工会主义的估计。


六 战后对工人的进攻

六 战后对工人的进攻

    在世界大战时期的历史情况下，以前在工会运动中公开活动着或暗藏着的一切“阶级合作”倾向，都发展到了顶点。工会的官僚集团将工人的利益和老板们的利益完全混为一谈。他们把工会贬低到资本家工具的地位。在帝国主义战争中，不论资本家提出什么政策，工会领袖们一定接受，并以之为自己的政策。当政府的政策是“中立”时，这些官僚们就成了叫得最起劲的中立主义者。当资产阶级准备积极参加帝国主义战争的时候，工会领袖们就大声疾呼地表示拥护。在美国实际对德作战以前，美国劳联的官僚已经在请老板们放心，说工会一定会支持他们的。距美国参战前差不多一个月，举行了一次重要工会负责人的特别会议；这个会议通过了一长篇爱国宣言，其中说：

    “尽管我们努力和希望（避免战争——译者），一旦我国被拖入欧洲各国间斗争的漩涡，我们基于在这里宣布的自由和正义的理想，亦即国策所不可缺少的根据，将以我们在一切领域中的工作，贡献给我们的国家，俾能在任何敌人面前，捍卫和保全美利坚合众国；我们以工人、正义、自由和人道的神圣名义，号召我们工人弟兄和同胞发扬爱国精神热诚地贡献出自己的力量。”

    战争开始了六个月以后，冈伯斯派为了阻碍左派的反战宣传，组织了所谓“美国劳工民主联盟”（American Alliance for Labor and Democracy）。它说明原则的宣言是这样开始的：

    “美国劳工民主联盟在第一次全国会议上宣布它对于现在被专制主义和黩武主义的力量所攻击的民主事业的忠诚不渝。我们站在工会运动者、社会改革者和社会主义者的立场，保证在目前的世界斗争中忠诚拥护美国政府及其同盟者。我们宣告：唯一最重要的问题是维护民主；或者是民主长存，人类永享自由；或者是专制主义胜利，人类陷于奴役。我们在这个首要的问题上表明了自己的立场。”

    左派的抵抗不久就被克服了。工会中的绝大多数群众，都受了欺骗，跟着美国劳联的负责人们走了。这些负责人和老板们亲密地共同投身于各式各样的战争活动。他们成了一切委员会的委员，包括全国战时劳工局和其他一切加强战争的机构。他们派遣代表团到英国和法国去帮助那些国家强迫不愿意参加战争的群众参战。冈伯斯大走红运，成了一个大“政治家”，并且成了威尔逊的左右手。各方面的报纸和其他的资产阶级组织吐出了大量的对于耳软的劳工领导者的谄媚之辞，而这些劳工领袖听得津津有味。

    老板们的眼光是厉害的，他们知道终久（录入者注：即“终究”）要和工人们进行激烈的斗争，因此要求在战争期间建立阶级和平。这一点被那些狗腿子官僚们毫不犹疑地接受了。一九一八年初，他们草拟了一个协议，不但在实际上带着取消罢工的性质，并且直接阻碍组织工人的工作。协议中有这样一条规定：

    “在参加工会和没有参加工会的男女工人共同工作的工厂中，其厂主只能与在该工厂工作的工人或其代表会商，这种情况的继续存在，不应视为不良状况。”

    这就保障了实行“开门制度”的工厂的现状；各工人委员会也是这样理解的。这项规定直接阻止了各产业部门工会的建立。工人领袖们也是以这种精神来接受这个协议的。他们事实上根本没有把群众组织起来，以保卫他们的利益。他们所关心的只是怎样取得战争的胜利。由于当时对工人需要之切，只要稍加努力就很容易争取成百万的工人加入工会。正因为没有这样作，工会在以后付出了惨重的代价。

    尽管冈伯斯派的领袖们在战争进行每一方面破坏和出卖工人，但是由于工人施用压力，要求组织起来并改善现况，使得工会开始发展和活动起来。在铁路、钢铁、屠宰、伐木、五金、纺织和其他的许多产业部门中，成千的工人都组织起来了。劳联所属工会的会员数目，从一九一七年的二百三十七万一千四百三十四人，增加到一九二〇年的四百零七万八千七百四十人，在许多产业部门中，确立了八小时工作制，改善了工作条件，工资（尤其是非技术工人的工资）也有了很大的增加。

    战争终了的时候，工会的官僚集团正生活在幻想的乐园里。在他们看来一切都好像很可乐观。工会组织强大起来了，并且已经在从来绝对不许成立工会的产业部门中建立起来；不管政府如何进行破坏，工会还是迅速地发展着。工会的领袖受了老板们的笼络，又被政府用错综复杂的“阶级合作”的计策，把他们和老板套在一起，因而相信他们的“阶级和平”的理想就要实现了。但是这些幻想不久就被打破。战争结束以后，工会不久便和一个空前凶恶的资本主义敌人即美帝国主义进行了你死我活的斗争，这时的美帝国主义已经因在世界大战中得到培育和加强，几乎完全改变了面貌。

    在世界大战以前，由于美国据有从大西洋到太平洋的广阔的领土，蕴藏有全世界最丰富的煤、铁、石油、木材等资源，美国正在必然地向着成为帝国主义大国的目标前进中。它在往这个方向大步迈进的途中，夺取了夏威夷、古巴、拍托·里科（录入者注：现通译波多黎各）、菲律宾、关岛等地，并开凿了巴拿马运河，而使它得到了富庶的可资剥削的殖民地，和建立控制中美的霸权。美国无比的工业系统的发展，也为美国的世界地位奠下了基础。

    一九一四年到一九一八年的世界大战，大大地加强了美国这个帝国主义的发展。各盟国由于战争的消耗已经筋疲力尽，对于美国工业和财政资源的需求，异常巨大；美国则以世所罕见的大量战争物资和资本来满足他们的需求。这样，美国就代替了英国，一跃而为世界资本主义的工业和金融的领袖。

    在战争刚刚结束以后，这一个强大的帝国主义就和陈腐的工会运动发生了公开的冲突。老板们的目标，是要剥夺工人们在战争期间所得到的一切权益。他们决心要削减工资，尤其决心要毁灭工会，以便保证自己取得更大的利润，并在各产业部门中为所欲为。美国这种将工人“减价”的运动，实是世界资本主义在战火熄灭以后，为巩固自身所作的奋斗的一部分。

    对于美国工人的主要进攻，是用阶级合作主义这一特殊的烟幕来掩盖的。在一九一九年间，特别是教会团体，提出了一系列的建立阶级和平的建议；这些团体包括天主教全国战争委员会（Catholic War Council）、耶稣教会联合委员会（Federal Council of the Churches of Christ）、圣公会社会服务联合委员会（Episcopal Joint Commission on Social Service）、浸礼教社会服务委员会（Baptist Social Service Committee），长老会教友大会（Presbyterian General Assembly），美以美会主教委员会（Methodist Episcopal Board of Bishops）、教会联合世界运动委员会（Interchurch World Movement）等等。这一个广泛的运动具有一个总的纲领，即以缓和的社会改革为基础建立“阶级和平”，并承认工人组织工会的权利。这个运动的预定效果是要去混乱工人的思想和乘着资本主义的进攻还没有到来的时候，解除他们的武装。

    作为这一个以阶级合作为掩护的运动的一部分，威尔逊总统于一九一九年九月三日发出通知，说是将于十月六日在华盛顿举行全国产业会议。出席会议的人将包括厂主、社会人士和工人的代表。这次大会所宣布的目标，是要“讨论资本家和工人密切合作已经证明具有效果的办法”。但在会议召开之前，暴风雨到来了。九月廿二日，三十六万五千钢铁工人开始罢工。由于十月六日的会议拒绝处理罢工问题，工人代表退出了会议，会议因而破裂。阶级战争于是真正开始。

    接着发生了美国历史上最大的一系列的工人斗争。此后三年间，几乎所有的产业部门都卷入大罢工的怒潮。老板们到处设法削减工资并彻底破坏工会；尽管工人们的领导阶层软弱无能而且惯于出卖工人，但工人们到处进行积极抵抗。在煤矿、屠宰业、印刷、营造、纺织、制鞋、海运、缝纫、伐木等产业部门中，都发生了激烈的罢工斗争。这个运动在一九二二年全国四十万铁路工厂举行伟大罢工的时候，达到了最高潮。

    在这种对工人的激烈和顽强的进攻面前，工会的领导阶层表现了自己是完全无用的。它们小资产阶级的阶级合作思想，它们陈腐的行业工会制度，它们的腐朽罢工战略，在侵略性的帝国主义的强大资本家的激烈进攻面前，要去保卫工人，保卫他们的团体，不但无用而且有害。行业工会以种种最无耻的方式，在各个战线上出卖了工人。结果工会在各方面遭受了惨痛的失败。钢铁业、屠宰业、伐木业和海运业中的工会，一部分完全被消灭，一部分奄奄一息了。矿工工会被削弱到严重的程度；印刷、缝纫、制鞋、营造和纺织业中的组织也是一样。铁路工厂工人罢工的彻底失败，使铁路工会的整个机构遭到损害。劳联所属工会的人数，在整个斗争中减少了一百万，劳联本身也从许多重要的产业据点中被驱逐出来。这一时期的特点，是各州当局残酷地压迫左派份子；被逮捕和驱逐到国外的有好几百人。整个说来，工人在各种产业中所遭受的失败之惨重，是美国劳工史从来所没有的。

    在这些历史性的斗争当中，各工会中的左派就在工会教育同盟里面及其周围组织起来了。工会中的左派和工人党（即共产党）提出来的口号是：“联合起来，组织工党。”它们建议将分散的行业工会联合起来，动员无组织的工人参加到强大的产业工会中去。它们要求劳工领袖与两个资产阶级的政党断绝关系，并由工会发起建立工党。它们坚持积极和老板们斗争的政策。这个纲领在群众中引起了极大的兴奋；工人们充满了斗争的情绪。劳联所属工会的会员群众，有一半以上拥护“联合起来，组织工党”的口号。

    但是保守的领袖们丝毫不肯接受这个纲领。联合将使他们不能再在工会中光支薪不办事；工党会拆散他们和资产阶级政客的联盟，使他们得不着油水；至于积极斗争的计划，那是违反他们的整个阶级合作思想的。因此，他们通过了对于工会机构的专制统治，扼杀了联合运动，破坏了组织工党的运动，开始实行有步骤地向老板们投降的纲领。为了使这种投降成为可能，他们凶恶地压迫和驱逐左派，因为这样可以使怀着不满的群众脱离左派积极份子的领导。

    一九二二年铁路工厂工人罢工失败以后，工会的官僚集团确定了细致的和变本加厉的阶级合作的方向。

一九二七年


七 双重工会主义

七 双重工会主义

·战斗的外籍工人
·繁荣并非阻力
·双重工会主义的失败
·工会活动的削弱
·以分裂为手段的破坏
·西部矿工联合会的破坏
·新的现实主义与旧的空想主义

    人们久已知道，美国的劳工运动比起其他国家的工人运动来有很多的缺点，它缺少对于社会发展的远见，在政治及产业组织方面一般地也比较落后。这是无可否认或争辩的事实，真正从事工人运动的人们也并不想来否认或争辩它。他们的目的应该在于解释这种奇怪的情形，即为什么在世界资本主义最发达的美国，工人运动竟如此落后；下面是为工运家和一般研究工运的人们所普遍承认的两点解释：（一）操着不同语言，有着不同的国籍和宗教信仰的几百万外来工人使工人运动大为复杂起来；同时由于工业中聚集了这批几乎无法组织的工人群众，使组织工会与教育工人的工作大受阻碍。（二）美国工人因长久居住于任人据为己有的土地上，而美国无比的工业发展又使他们谋生较易，因此美国工人不像欧洲被压迫的工人那样感觉到组织的需要，也没有那样富有革命性。这也即是说，过多的移民和过度的繁荣，使美国有组织的工人变得极端落后。

战斗的外籍工人

    关于第一点解释：尽管产业工人的民族复杂毫无疑问地阻碍了工人政党的建立，并使工会组织工作更难进行，但是这项困难决不是不可克服的。实际情况并不像渲染的那样恶劣。工运领袖以外来工人“无法组织”为借口，来掩饰自己的无能与行业工会组织的种种缺点，这原是很方便的。事实上，外来工人显然是可以组织起来的，并且常常比美国工人更容易组织一点。这一点在过去十年的罢工运动中已经屡次得到证明。一九一二年罗凌士（Lawrence）纺织业大罢工就是以从一二十个不同国家来的工人为骨干的；同样，一九一七到一九二一年的屠宰业工会运动也是以外国工人（多数是斯拉夫人）为中坚的。他们首先建立起工会来（在谈判成功之前，美国工人多数是拒绝加入的），并一直坚强地斗争到底。在一九一八年和一九一九年的钢铁工业的伟大的组织运动与罢工运动中[1]的经验也是如此。有些工厂中工人的民族种类虽然多达五十四种，但他们能很快地携起手来组织工会。组织生长在美国的少数工人比组织外来的民族复杂的、生在外国的多数工人困难得多。当我们与钢铁托拉斯展开历史性的斗争时，外籍工人曾有不朽的光荣的表现；他们显示了工会会员的最崇高的品质。

    美国矿工联合会（United Mine Workers of America）的多数会员是外籍工人。的确，你在全世界的工运中无论如何找不出一个比它更有辉煌战绩的工会。但是外籍工人可以组织起来的最好的证明还是在成衣业方面。成衣业的工会一般是由许多属于不同民族的工人组成的，主要是犹太人、波兰人、意大利人及立陶宛人；其中美国工人只占极少数，在工会中负行政职务的根本没有。可是所有成衣业的工会都比普通的美国工会进步十万八千里；实际上，他们比起一般的欧洲工会来并无逊色；他们是普遍消沉的工人运动中的一线光明。

    我们必须认识到：外籍工人虽然多少使工运问题复杂了起来，但目前工运的惨淡光景并不能真正归咎于他们。他们的思想很急进，也能接受最进步的社会纲领。他们占大工业工人中的大部分，而迄今还未能够在政治上和工业上组织起来，其直接的原因，是冈伯斯统治集团毫无作为和毫无能力。

繁荣并非阻力

    硬以美国工人阶级的比较富裕一点来解释美国工运的落后，与归咎于外籍工人一样是完全不通的。事实上极度的富裕不但不是阻力，而是对工会组织和工人激进思想的一个刺激。在下述彼此相反的两种情况下，工人在组织上和思想上进步最快：（一）在生活极端艰苦的时期；（二）在所谓繁荣时期。生活很艰苦的时期，工人被迫不得不去思索、去行动；在繁荣时期，剥削减轻的时候，他们就会有勇气自动前进。在不好不坏的时候则是停顿时期，工人运动无论在教育方面或组织工人方面都难有成就。因为在这种时候，上述促使进步的两个因素——严重的压迫与向前发展的野心——所起的作用都是最低的。

    在美国，我们可以清楚回想一下“机会”与“繁荣”所给予有组织的工人的“好处”。美国西部一向是机会甚多、工人缺乏、工资优厚的地方，而一般地说，它也就是战斗的工会主义与激进主义的自然产地。倒是在东部工人最多、工资最低、小生产工人机会最少的地区，工人的组织和工人对革命的认识进步最慢。同样，在全国情况普遍艰苦的时候，工会的力量就软弱起来，工人因受挫折而悲观消极，完全失去了勇气和想像力；可是一旦暂时的“繁荣”随着出现，工人运动立刻蓬勃起来，胜利的工会也就迅速地发展；同时因为已经尝到权力的滋味就想有更多的斩获。这种趋势在战时及战后繁荣时期已清楚地显露出来；在这个时期中，工人享受着空前的富足的生活，工资空前提高，工作条件空前优越，工作时间空前缩短。但繁荣并没有损害工人运动，而是使工人运动在物质上精神上受到历史上最大的刺激。在这种有利的情况之下一样，工人总是成千成万地加入工会。这时工会强烈地为大量涌入的新生力量所鼓舞，并且眼看资方战斗力因工人缺少而大为削弱，就向资方提出并坚持战前不敢梦想的各种要求和条件。一种基本上的激进倾向在整个工人阶级的中间发展了；当然这还不是合乎经典的马克思主义的倾向，但它表现了工人们想在产业中和社会上获得更多权力的渴望、并愿为之奋斗的心情，而这与马克思主义的理解是密切相联系的。这是很自然的，工人们在一九一九年，当铁路工会的权威与影响到达顶峰时，宣布了布勒姆方案（Plumb Plan），要把铁路从现在的所有人手中争取过来[2]。

    工人，特别是在我们这样落后的工人运动中的工人，总是从行动中学习的。正是在繁荣时期，亦即在他们享有巨大权力和幸福的时候，他们最强烈地希冀能得到更多利益。由于这种情形，由于工人习惯地利用压力稍轻的时机扩张他们的组织，提高他们的要求，所以极度繁荣的时期也就成了资本主义的危险时期。对于工人阶级来说来，极度繁荣时期和十分萧条时期一样，是真正进步的时期。以为美国工人落后是由于过度繁荣的说法是不能成立的。作为一个阶级来说，美国工人并不因为繁荣而减弱，倒是因此而更有生气并加强了战斗性。这是因为美国工人的生活较好并不应成为他们的工人运动微弱的理由，而应该是使他们的工会组织即使不是革命的、也应该是强有力的理由。

    目前美国工人运动的可悲的落后情形，并非由于外籍移民工人的反动影响或国内普遍的较高生活水准所起的麻痹左右。只要你认真研究一下这个问题，就可以明白这一点了。在某种情况下，上述二个因素，特别是前者，或许会阻碍工会的发展，但充其量它也只是次要的因素。这种特殊情况还有别的更深刻的原因——那就是美国一般激进分子及进步分子三十年来所忠诚奉行的致命的双重工会主义的政策。由于这个政策，成千最好的积极分子都离开了工会群众，浪费时间，徒劳无功地想建立想来很完满的工会，以代替旧的工会组织。结果，多少年以来群众性的工人运动一步一步地失去活力，使它的每一方面的工作与表现都受到彻底的破坏。双重工会主义损毁了促使美国工人运动进步的基本源泉。工人运动所以陷入目前的苦境，双重工会主义应负主要的责任。

    为要了解双重工会主义的破坏作用，我们必需了解被它几乎完全淘汰干净了的积极分子对于工会具有何等的重要性。每个工会工作者都晓得工会的重要活动都是由少数积极分子进行的，他们的人数与整个工会会员人数比较起来，是小得不足道的。工会中极多数会员对于工会活动一般是不积极的。

    这些少数积极分子对于工运的每一部分都是极端重要的；他们是工人阶级思想与行动的中枢，工人运动的灵魂；他们作出战斗纲领并使之实现；他们是工人队伍中一切真正进步——思想的、精神的、组织的——源泉；他们是“使整体发酵的一小块酵母”。这些少数积极分子正是从俄国革命以来出名的“无产阶级先锋队”，他们是全世界工人运动的心灵、头脑与神经。

    所有工人组织的前途，直接依赖这些积极进步分子在落后的消极的有组织的工人间所起的有效作用。在有着强大工人运动的国家（如德国和英国等），积极分子都起了这种作用。他们留在旧的工会组织里，成了聚集在那里的工人群众的实际的教师、鼓动者和领袖。因此他们能够或多或少地以他们的思想和革命斗争的精神影响群众，使他们的运动飞跃前进。但在美国，多年来的双重工会主义破坏了这种积极分子与群众的自然联系，而这种联系是使工人组织获得健康与活力所不可少的。它使积极分子脱离了基层工会组织，因而使群众失去领导。它破坏了进步的唯一基础，使工人运动的每一方面——政治思想、产业组织、合作事业方面——陷于停顿和瘫痪的境地。我们可以说，双重工会主义使美国工人阶级的头脑与躯体分离。

双重工会主义的失败

    差不多三十年来，但尼尔·德里昂所草拟的双重工会纲领浪费了大量可贵的战斗力量。美国工运所培养出来的成万的优秀人材献身于这个纲领，付出巨大精力为展开渴望的新的工人运动而奋斗。可是他们犹如在沙上浇水，劳而无功。产业界的双重工会主义像撒哈拉灼热的沙漠一样吸尽了他们所灌浇的水分，连一点痕迹也不曾留下。今天数量上微不足道的双重工会与工人们所付出的巨大代价比起来真是得不偿失。

    看一看世界产业工会的例子吧。人们为它所花费的精力与所献出的忠心要是放在工会上，真可以使工会像奇迹似地扩大发展起来，可是放在世界产业工会上，结果竟没有一点真正的成就。到它建立十七年以后的今天，它的会员比当初成立时减少了很多，它的影响是更不用说了。我们所看得到它的最近的正式财政报告表明，它的会员总数不超过一万五千人，而在一九〇五年则有四万人。甚至它昔日的革命精神，也一直在下落，目前它已堕落成为一个攻击工会、诽谤战斗中的苏联的团体。对于双重工会主义的愚蠢，世界产业工会是一个纪念碑。

    加拿大的统一产业工会提供了双重工会主义徒然消耗工人的反抗精神的另一个例子。四年以前它刚成立时，拥有会员四万人，声势夺人。它的发展使原有工会引起了内部争执，打乱了它们的队伍。它们的会员因此大量减少。积极分子为统一产业工会拉去许多比较积极的工人。虽然这个组织的成立曾费了人们很大的力量，却只剩下微不足道的四千个会员了，其积极的影响也就可想而知。这是一个代价重大而前途黯淡的试验，而且一般地说来它已损害了加拿大的劳工运动。国际工人产业联合工会（Workers’ International Industrial Union）是另一个有普遍性的双重工会；十四年来，它曾是社会劳工党中的积极分子的注意力所在，而现在却只有几百个真正的会员。同样，在某些产业部门中分别组织的几十个双重工会也是同样严重地糟蹋了战斗的努力；它们实际上无异耗尽了积极分子的精力。除了纺织工业、食品工业、制鞋工业的双重工会略见成绩以外，其它工业的双重工会都已全部失败。它们耗尽了工人阶级中最优秀分子的无限精力，而它们的成绩接近于零。双重工会主义无谓地、令人不能容忍地浪费工人阶级最可宝贵的生命力量；它是使工人虚耗精力与徒寄理想的无底洞。

工会活动力的削弱

    很多年来，双重工会主义虚耗着战斗力量，它直接地、严重地影响了工会。国内的所有激进报纸和革命领袖多年来几乎都深深地染上了双重工会主义的色彩。在他们的纲领中，分裂主义与进步的工会主义是合而为一的。结果工会中的积极工人一旦认识到革命的工会主义的原则，也就染上了双重工会主义的思想。这样，他们失去对旧有工会的信心与兴趣；或者弃之不顾，而全部参加双重工会；或者虽然仍在旧工会，但丝毫不起作用。少数进步工人成批转移的结果，已将进步这个概念与工会割离开来。它使正在生长起来的战斗力量一开始就遭了殃，而这种力量却是能使原有工会获得生气与发展的唯一因素。双重工会主义使工会进步的源泉枯竭，使工会工作不起作用和完全停顿。它在长时期内逐步地不断地腐蚀着工人运动。

    这种有计划地打击积极分子的战斗意志及削弱积极分子所产生的恶劣结果，是使工会几乎完全落于有组织的反动派的手中。在一切工人运动中，只有工会中的进步份子组织起来，全面进行反对工会官僚集团的的有力斗争，工会才能发展生长。双重工会不断地宣称：旧有工会已经没有希望，也已经无法挽救了。这甚至使得留在工会内部的那些积极分子也心灰意懒，不能对官僚分子展开有组织的反抗。这些积极分子受了双重工会所散布的对原有工会组织的悲观论调的影响，加之自己又缺乏能应用于那些旧工会的建设性纲领，他们多少年来在工会中袖手旁观，一事不做，而统治的反动势力却正在巩固阵地为所欲为。由于他们有双重工会主义的思想，这些积极分子实际上是脱离了自己的岗位，让他们的敌人去安稳地掌握霸权。如果美国工人运动目前已被愚蠢腐败的官僚集团所紧紧控制，因此完全不能向前推进，那末双重工会主义就应该负主要的责任，因为它瓦解了工会的战斗意志。

    在从一九一七年到一九二一年的屠宰业工人的伟大运动中，激进分子对原有工会组织的漠不关心曾经造成了特殊严重的危害。未受双重工会主义思想影响的少数反抗分子是那次历史性的运动的主要的负责人。他们不久就和中间派投入了与保守派争取控制新成立的工会的剧烈斗争。他们占领了工会组织中的战略位置（特别是在芝加哥牲畜业中），并且邀请工业中双重工会主义派的激进分子来参加这个运动，帮助他们控制工会，表示愿意给他们书记及其他重要职位。假使当时那些双重工会主义者接受了这个邀请，那末拥有二十万会员的巨大的屠宰业工会就一定会完全接受进步势力的领导了。可是在一九一九年，双重工会主义精神非常强烈，因而著名的左翼份子在这样特殊地有利的情况下仍不愿以积极的态度参加新的工会；他们以高傲轻蔑的态度拒绝了这个邀请。结果原来工会中的少数积极分子被反动分子压倒，不久这些无能的堕落的反动分子就破坏了整个的工会组织。这真是坐失良机。在其他产业部门中也存在过类似的时机。我们很可以说，如果激进分子在战时并不倾向于双重工会主义而是在工会中积极努力的话，已经组织起来的工人一定已是工人阶级的大部分，而不会是控制工会的反动份子所集合的比较少数的工人了。

以分裂为手段的破坏

    双重工会主义不断地抽取工会的活力（使积极分子个别地脱离工会，失去斗志），这已经是够坏的了，但它所造成的许多次大规模的分裂运动则使情况更趋恶化。美国劳工运动的特有的恶运，是当某些工会正面对严重危机的时候（如工业不景气，内部不和，罢工失败，或遭遇其他削弱工会的影响），双重工会主义的倾向却非常恶毒地出现了，而分裂运动也就发展起来，使工会灾上加灾。在工会最迫切需要积极分子来维持组织的关头，双重工会主义者却最忙着要把它拆散；在这种危机中，应该是工会的最好朋友的人们却变成它们最恶毒的敌人。这类事曾经一再发生。例如在过去两年中，码头工人及海员们都曾痛苦地遇到这种分裂运动。当时码头工人工会及海员工会在大罢工失败之后，正急需进步份子来重建工会，使它复生，但进步份子在那种紧急关头并没有这样做；他们不但不来加强工会的组织，而是制造分裂运动，使工会四分五裂。四五个双重工会组织出现了；在他们结束了对旧的组织的攻击及他们自己之间的斗争以后，许多海港的工会也就损毁无余了。已经削弱了的铁路工厂的各工会目前正受着类似的攻击。

    一九二〇年岔道夫举行的著名的“非法”罢工[3]是一个巨大的分裂运动，它产生了分裂运动的典型的恶果。由于工会的高级人员对工人群众的痛苦漠不关心，使他们普遍地不满，他们因此发动了这次结局失败的罢工。当时情况很严重，但是如果有很好地组织起来的少数积极分子，就可以将这种愤激之情引到建设性的道路上去；它不仅可以用来争取满足工人的要求，并且可以用来击败反动派。可是铁路部门中双重工会主义的长期宣传，有效地阻止了组织少数积极分子的工作。这样，这个运动因为缺乏领导者而陷于混乱，以致最后成为“非法”罢工。接着，如通常的情形那样，分裂的倾向出现了，一个新的组织成立了。最后的结果是岔道夫在四面八方都遭到灾难：罢工失败了，成万的工人积极分子被列入黑名单，工会因失去最优秀的份子而更为削弱，反动派的统治因反对力量的完全分裂而加强。这次“非法”罢工的失败是美国工人因长期信奉幻想的双重工会主义而付出的重大代价之一。

    双重工会主义的危害典型地表现在一九一八年产生加拿大统一产业工会的运动中。最初，暂时摆脱了双重工会主义影响的积极分子在原来的工会中举起了产业工会主义的旗帜；工人们认为他们终于看到这样一条摆脱反动政策的控制与反动派领导的道路，便纷纷响应了他们的号召。工会一个跟着一个接受革命势力的领导，这个运动如暴风雨一般席卷了加拿大西部；照当时情形看来，工会中积极分子的组织——没有它，工会就不能前进——终于要确定地在产业工会中成立了。可是正当运动到达高潮的时候，双重工会主义者占了上风，把整个运动导向分裂的泥坑：他们发起了组织上述的统一产业工会这一新的劳工运动。结果真是不幸，新的统一产业工会当然并无所成，但旧的工会却已四分五裂，并且因为内部争论，上万最优秀工作者的离去而大为削弱；而最坏的是，正在开始中的少数积极分子的组织也横遭破坏，整个工会便完全被反动派所控制。统一产业工会的分裂运动使整个加拿大的工人运动倒退了好多年。

西部矿工联合会（Western Federation of Miners）的破坏

    西部矿工联合会的破坏是双重工会主义所造成的巨大悲剧之一。这个在一八九三年成立的矿工组织，早年曾经是一个优秀的工会组织。它有产业组织的形式和毫不隐蔽的革命立场；许多年来，它进行了反对矿主协会（Mine Owners’ Association）的辉煌的胜利的斗争。布勒生登（Brissenden）说它在寇德兰纳（Coeur d’Alene）、克力普尔·克里克（Cripple Creek）、里特维尔（Leadville）、泰勒拉德（Telluride）、艾戴河温泉（Idaho Springs）等地的罢工是“美国劳工运动史上最强有力的、最生动的一系列的罢工运动[4]”；一次又一次，矿工们把自己武装起来，与公司的枪手、走狗一决胜负；他们的英勇作战引起了全世界的注意[5]。

    这个组织无疑是在美国工运中所产生的最好的工会组织之一。可是，从那时起，它的会员人数早已减少，它的精神早已遭到破坏，目前它的规模微小，它的态度又是这样的保守，甚至把过去的光荣的名称也引以为耻。它现在称为矿工、厂工和化炼工人国际工会（International Union of Mine, Mill, and Smelter Workers）。这个西部矿工联合会的可悲的没落是双重工会主义直接造成的。我们需要比较详细地说明这件事情发生的经过。

    首先，我们必须了解，在西部矿工联合会的全盛时期，最多不过百分之五[6]的少数会员是积极的、革命的。这批有严密组织的少数会员在联合会中占据了有战略意义的位置，因此他们的革命精神得以感染全部会员；这些有组织的激进分子使联合会成为有真正强大的战斗力量的一个组织。

    在一九〇五年，西部矿工联合会是世界产业工会的一个会员工会。两年后，当它退出世界产业工会时，曾引起使它成为进步工会的积极分子的猛烈反对。大部分积极分子仍然留在世界产业工会里，让西部矿工联合会去自由发展。许多最优秀的人，包括像海渥德和圣约翰这样的斗士，或者脱离了联合会，或者成了消极的份子。西部矿工联合会在参加世界产业工会的期间失去了积极分子，也即是失去了灵魂；当它加入时，它是个革命团体，当它退出时，即使它还没有变成保守团体，也至少是确定地走上保守的道路了。

    自从西部矿工联合会退出世界产业工会之后，它原有的积极分子都变为忠诚的双重工会主义者而与联合会作殊死战。原先曾获得他们忘我的热烈拥戴的机构后来竟变成了他们猛烈攻击的目标。这些积极分子从前是联合会的骨干，现在却成了它的死敌。这样，一度战绩辉煌的西部矿工联合会很快地就堕落到目前的境地。

    我和其他人都曾指出，积极分子因为联合会退出世界产业工会而进行破坏工作是不智的，我也呼吁在联合会展开重建领导的运动，可是所得到的回答总是：“穆亦尔（Moyer）机构的力量巩固，撼动不得，特别是因为它已经控制了勃脱区（Butte）的大工会组织”。当有人建议夺取勃脱工会的领导权时，他们回答道“不可能”。可是在一九一四年，勃脱区工人群众因痛苦不堪而起来斗争时，曾将他们的工会头目逐出城外，并负起了领导责任；这就证明上述反对意见是没有根据的。勃脱区工人这个行动把作为反动堡垒的该区工会稳稳当当地放在了积极分子的手中。如果这些积极分子仍旧留在联合会里，在许多其它地区同时展开一个运动，则整个工会的组织就唾手可得。可是他们对于流行的双重工会主义迷信太深，同时对于一切有关美国劳联的事物的仇恨又把他们弄糊涂了，因此他们立刻退出联合会，另外组织新的工会。这种新的工会几乎千篇一律是要失败的，他们的也并不例外。全部事件的实际效果是使因为原有的积极分子的离散而已被损害削弱的联合会再受到一个致命的打击。

    手创西部矿工联合会，并曾使之成为工人阶级可喜的成就之一的人们最后终于一手破坏了它，这真是美国工人运动史上的一大悲剧。矿主协会曾用尽权势金钱所不曾做到的事情，却由热中于双重工会主义的积极分子很轻易地、甚至毫不困难地完成了。由于他们坚信一个不能实现的理论，使所有金属矿工的组织解体。西部矿工联合会所遭遇的破坏，同样也在美国其它工会中发生了；它们都丧失了最积极的分子，并且面对这样的凶恶的敌人——本来应该是它们主要支柱的斗士。

新的现实主义与旧的空想主义

    但是美国工人运动终于开始克服这多年来耗尽其生命活力的双重工会主义的倾向。十八个月以来，成批的积极分子进行了一个思想上的革命：否定了建立独立的理想的工人组织的传统政策，并且非常一致地迅速着手原有工会的重建与革新的工作。这个空前的策略的转变使激进或进步运动的各方面的工作都开展起来。信仰共产主义的团体，如共产党、工人党（The Workers’ Pary）及无产者党（The Proletarian Party）都受到特别重大的影响。多少年来信奉双重工会主义犹如神明的人们现在转过来完全反对这个主义了，并在旧工会中努力工作，使之复活和加强。很显然的，这些党派已决心不再重犯曾使社会党覆灭的致命错误——没有使积极分子在工会中获得重要的职位。在工会中始终热心工作的农工党（Farmer-Labor Party）的积极分子已使他们的工作明确起来，紧张起来；这种新的组织也严重地影响了社会党、世界产业工会、统一产业工会以及其它工业的双重工会。这些双重工会中许多最积极的分子已经公开要求与一般工会合并，这是世界上任何国家在如此短促时间内所发生的最彻底的策略转变。双重工会主义已经遭受了致命的打击。

一九二二年

[1] 参看本书第三章。

[2] 由铁路工人兄弟会顾问布勒姆向国会提出，主张由政府收买所有铁路，并由铁路公司员工参加管理——译者。

[3] 这里的“非法”罢工（"Outlaw" strike），是指不顾工会上级的禁令而举行的罢工——译者。

[4] 参看保罗·布勒生登：《世界产业工会：美国工团主义研究》，一九二〇年纽约出版。

[5] 西部矿工联合会的历史直接推翻了经济繁荣使工人丧失战斗精神的理论；那个工会会员的极大多数是美国工人，而且位于当时全国最繁荣的落机山区。

[6] 根据文山·圣约翰——前西部矿工联合会的积极分子——的估计。


八 产业工会主义

八 产业工会主义

·积极份子与群众
·成衣业联合工会
·工会教育同盟

    以工会教育同盟为代表的新运动，推翻了一直是双重工会主义者的武断主张，即工会和行业工会的原则是紧密地联结着的，因此工会不能发展为产业组织。新的运动反对那种陈旧的看法、——以为产业工会必须凭一纸命令从头搞起；新的运动认为产业工会是从旧有的行业工会的进化中——不断地建立、重组、巩固的过程中——产生的。全世界的工运历史证明这个看法是对的。

    从工人阶级原来没有组织的情况到建立产业工会，工人运动要经过三个明确的阶段，它们可以大致称为孤立阶段、联盟阶段、联合阶段。最初，工人总是按行业组织起来的。这些原始的工会组织对于广泛的［阶段］（录入者注：原文如此，疑为“阶级”之误）利益所知甚少，或则毫无所知，它们的斗争是分散的，各自为政的；这就是孤立时期或单纯的行业工会时期，它在经过或长或短的时间以后终于结束。各个产业部门的各行业工人，看到老板们使他们的组织互相斗争，从而把他们完全击败，因此发现了他们共同利益的所在，而在自己的产业部门中结成联盟；这就使他们进入第二个发展的阶段，即联盟的阶段。这种组织继续演化下去；同样的力量最后迫使他们将许多联盟机构合并为真正的产业工会，这样他们就到达了最后的联合阶段。如此形成的产业工会接着又将经历类似的统一过程，首先他们单独作战，然后与有关的产业工会结成联盟，最后和它们联合。产业工会主义并不是突然应用于工人运动的新制度，而是通过简单的行业工会的长期的细致的演化而完成的，为现代斗争所必需的复杂的组织。

    差不多世界上所有规模宏大的产业工会都是这样演变而成的。在英国，全国铁路工会（National Union of Railwaymen）、机工联合会（Amalgamated Engineering Union）、矿工协会（Miner's Federation）、运输及一般工人工会（Transport and General Workers' Union）都是由很多行业工会和地方工会联合组成的。在德国，金属工会（Metal Workers' Union）和营造工会（Building Workers' Federation）等等，同样是以旧有的行业工会为基础而建立起来的。上述这些庞大组织以及很多其它国家的类似的组织都经过了孤立、联盟、联合三个阶段。这是工会发展的一般秩序。不管双重工会主义者是怎样地硬要证明美国工会是不会发展和变化的，它们却正在外国工会所走过的进化的路途上前进，只是显得很缓慢、显得比较吃力而已。目前它们一般地已进入发展过程中的联盟阶段。这就是各个产业部门中存在着的许多联盟组织——如铁路工人联合会，印刷、金属、建筑及其他各业的联合会——的意义。工会中积极分子的任务是将工会推进到新的联合阶段，加速目前已经在工会中发生的自然演化，一直到它们都集中起来组成产业工会为止。

积极分子与群众

    目前集中表现为工会教育同盟的新的运动，在策略上也和双重工会主义大不相同。双重工会主义的主要纲领是以他们的一些政治和产业理论为基础来建立工会，然后通过教育方式使落后的工人参加他们的工会。这是违背工会主义的首要原则的。产业界的工人组织起来，并不是因为他们具有某些共同的完整的社会信仰，而是因为一致的行动能保护他们共同的经济利益。工会是建立在工人物质利益这一实在的基础之上的，并非由于他们接受了某种明白地宣布了的政见。目前工会必须包括构成工人阶级的众多的派别——共和党人、民主党人、社会党人、共产党人、无政府主义者、工团主义者、天主教徒、新教徒等等——那是理所当然的事。双重工会主义者企图根据自己的理论来组织工会。这样，很自然地就产生了一大串新的工人运动。只要新的关于政治与产业组织的思想一出现，赞成这种思想的人就另组工会，以表现这一类的思想。在某些产业部门中，这一类平行的运动竟有五种之多，每一种都代表不同的倾向，都徒劳无功的号召群众接受它的特殊观点。以华美的理论为工会组织纲领的双重工会主义，不仅夺去工会中最优秀的份子，使工会奄无生气，而且使革命的进步的运动分化为孤立的流派，与群众和实际斗争脱离，形成各式各样的奇怪理论以及不切实际的纲领。

    但是，工会教育同盟中的积极分子严格地避免采取这种分裂政策，他们的纲领恰与这种政策相反，是竭力要使积极分子在有组织的群众中活动。他们在工人组织及斗争的中心直接进行宣传工作，而不是先在他们与工人之间在理论上和组织上筑起壁垒，然后劝工人穿越过去。同盟中的积极分子认为组织工会的主要问题是领导问题；他们的目的，是要用以下的方法获得有组织工人的支持：在工人的一切战斗中起带头作用，他们要在阶级斗争的严格的考验中证明他们的理论、策略及组织形式对工人运动是最好的。这样便能粉碎使工会冥顽不灵、浑身瘫痪的反动官僚集团的统治而逐步建立能激励和发展工会工作的积极分子的领导。

    过去积极分子曾经自动脱离有组织的群众，这对于工运中的官僚分子真是大开方便之门。但现在，这些积极分子竭力反对那种孤立的倾向。他们充分了解他们应该在大的工会组织中工作。当统治的反动派开除了个别积极分子或若干地方工会时（反动派本能地知道，工会中一旦存在着积极分子，就对于他们不利），他们应该为回到工会中去而斗争。但这种政策并不主张以一切代价来维持旧的工会组织。在极端的情况下，因为反动派不肯接受群众的约束，分裂运动或者是不可避免的；但那时，积极分子必须事先运用策略，使广大的会员群众支持自己；否则他们自己和工人运动都将遭遇不幸。使反叛运动足以取胜的联合行动，亦即工会教育同盟正在普遍造成的典型的情况，指的是积极分子须要在没有觉悟的群众中发挥严密组织起来的少数人的战斗作用。同盟的策略纲领的中心，是不许积极分子脱离工会群众。“积极分子留在有组织的群众中”是新的革命运动的口号。

成衣业联合工会

    美国成衣业联合工会的诞生，很好地说明了工会教育同盟所倡导的“积极分子留在有组织的群众中”的方法是有效的。正如双重工会主义者总是曲解工运历史以为他们的政策辩护，他们一再提起这个强大的独立的成衣业联合工会，作为他们纲领的正确性的明证，的确也很少有人批驳过他们的这种意见。这一切使成衣业联合工会更足以说明积极分子所采用的新旧二种方法所根据的不同原则及所造成的不同结果。

    成衣业联合工会并不是以双重工会主义的方法建立起来的。它是在原来联合服装工会（United Garment Workers）中有组织的少数积极分子的工作中发展出来的。双重工会主义的传统方法及中心纲领是叫一小群积极分子策划建立理想的工会，与旧的工会竞争，并与之进行控制本工业的公开斗争。这种斗争的结果总是使旧工会丧失积极分子并且落入反动派的手中。但是，成衣业联合工会并未遇到过这样的情形。现成男装制造业中的积极分子并没有另建工会[1]，他们把美国联合服装工会当作自己的组织，并使之成为能在阶级斗争中起重要作用的充满战斗力的工会。为此目的，他们按照工会教育同盟的原则把自己组织起来，以击败统治工会的反动派，并实现自己的政策。

    联合服装工会中进步分子与反动派进行了多年的斗争。反叛分子利用统治集团所犯的每一桩错误与罪恶，渐渐扩大了他们的组织和他们在工人群众中的影响。律克尔脱（Rickert）在一九一〇年芝加哥大罢工中的出卖工人利益的行为，加强了他们对工会的控制力。接着是一九一三年纽约的激烈罢工斗争；在这次斗争中，旧官僚的出卖工人利益的行为，达到了空前的程度。这对于官僚分子是最后的一次打击。积极分子这时已组织了全国性的、群众性的委员会（与目前工会教育同盟在各产业部门中所建立的一模一样）；他们依靠一九一三年罢工所造成的不满情绪，选出了行将在耐许维尔（Nashville）（录入者注：现通译纳什维尔）召开的一九一四年的大会的极大部分代表。

    这样，就使情势变得危急起来。积极分子已获得了一般群众的支持，但是律克尔脱拼死想救他自己，排斥了他们的许多代表，以维持他的统治。这时他的反对派就全部退出，另开大会，他们并雄辩地说明他们并非双重工会主义者。甚至在律克尔脱的阴谋暴露之后，他们仍拒绝分裂，并且声称：只有他们，才是真正代表联合服装工会的。只有在不久以后的劳联大会拒绝承认他们而承认律克尔脱之后，他们才开始以独立工会的身份出现。

    把这种运动称为双重工会主义运动是胡说八道。它与一般双重工会吸取旧工会中积极分子的政策毫无相同之处。上述这个运动的核心以及它成功的原因，在于使积极分子留在有组织的群众之中，并团结起来以击败旧的工会统治机构。耐许维尔的分裂只是次要的一面。不管有没有这次分裂，积极分子已获得了一般工人的支持。有组织的男衣工人不管律克尔脱派玩什么把戏，确定地接受了积极分子的领导，接受了后来使他们的组织获得辉煌胜利的人们的领导。成衣业联合工会的成立有力地证实了工会教育同盟所倡导的“积极分子留在有组织群众之中”政策的正确，但这并不表示它的会员是赞成双重工会主义的。

工会教育同盟

    工会积极分子的新运动是以工会教育同盟为中心的。同盟的工作方针是建立一个包括工会革命分子、进步分子的左翼集团来对抗工会反动官僚们的专制统治机构。因此为使有不同政治信仰的份子能互相合作，我们必须主要根据产业的分别来把他们组织起来。除了谴责致命的冈伯斯政策及宣传工人阶级应该进行独立的政治活动这个一般性的主张以外，同盟将政治问题交给各党派自己决定。同盟的工作主要是产业组织方面的。

    一九二二年八月二十六日和八月二十七日两天，教育同盟的首届全国会员大会在芝加哥举行，同盟提出了一个组织广泛的革命的产业工会的方针；以这个方针为基础，同盟正在各工会中进行团结积极分子和教育他们的工作。

    一九二二年二月，同盟发表了关于纲领和原则的声明。声明指出同盟的目标如下：

    工会教育同盟主张将工会从目前陈腐的停顿的状态下解放出来，发展为现代化的强大工人组织，能向资本家进行胜利的斗争。为达到这个目的，同盟正从事于彻底地全部地整顿和改造它们的理论、策略、机构和领导的工作。同盟并不支持目前流行的关于调和劳资利益的这种松懈工人战斗意志的无耻谰言；相反地，它宣扬着推翻资本主义和建立工人共和国这一令人振奋的目标，以燃起工人的想像，启发他们的美妙的理想，发挥他们的精力。同盟积极赞成以产业的区分，而不以行业的区分来组织工会。行业工会的形式在资本主义初期虽然起了一定的作用，但目前已完全过时了。在老板们的强大的联合面前，工人必须严密组织自己的队伍，否则是要被消灭的。像在其他国家一样，美国众多的行业工会必须联合为一系列的产业工会，即使五金业、铁路部门、成衣业及营造业等各有一个工会。同盟同时想促使美国工人与世界各地的战斗的工会份子取得联系。同盟完全反对目前的可怜的孤立政策，而主张加入红色国际工会（Red International of Trade Union）所代表的战斗的国际工会运动。同盟正在进行反对在我们许多组织中占据重要位置的反动的、无能的、无耻的家伙的斗争，并且力图以战斗分子、以视工运为获得工人阶级解放而非个人的舒适生活的工具的男女工会人员来代替他们。换句话说，同盟正在一切必要的方面使工运获得生气、精神和力量。

一九二二年

[1] 缝纫业的工会一般都出奇地不受双重工会主义的影响，这无疑是与该工业中工会组织的进步形式大有关系的。


九 联合运动和劳工党运动

九 联合运动和劳工党运动

    工会教育同盟虽然已在暴风雨般的一九二〇年代的早期的斗争中起了很大的作用，但在它所发动的广大的三重性的运动中——联合、建立劳工党和承认苏联——获得了更大和更快的成功。为这三个问题，它以全力发动了全国性的攻势。这一运动震惊了一切参加工运的人。成群的工会主义者在教育同盟的口号之下团结起来了。参加工运的人们，有一半以上公开支持同盟所提出的要求中的一个要求或全部要求。几个月内，教育同盟使这三个问题成为劳联和铁路工人兄弟会的主要问题。

    对于教育同盟三大口号的广泛响应，证明了群众中存在着彻底改革的要求。工人从通过联合而实现的产业工会主义看到走向真正统一和强大的道路；看到走向组织尚未组织起来的工人，以及改变一部分工会在罢工、而同一产业的另一部分工会的工人则继续上工的这种惨况的道路。最近的铁路大罢工、营造业罢工、印刷业罢工和其它的罢工都证实了这种行动分歧的破坏作用。这一点也正是屠宰业罢工和钢铁业罢工的最显著的弱点。在工人看来，组织劳工党对于老板食言的行为和破坏罢工的政府的军队、法庭、警察，对于劳联领袖们的致命的超党派的政策都是一个有力的回答。工人的广泛要求承认苏联的行动表现了他们对于这个新社会主义共和国的无产阶级的自然的友情。在整个教育同盟运动中工人看到一条通到发展一个更为正直、有力、有效的工人运动的道路。

    支持这个伟大的教育同盟运动的有组织的力量形成了进步分子和左翼分子的广泛的统一战线。共产党和教育同盟是起推动作用的左翼力量，而那些进步分子，主要的是费茨派屈里克和诺克尔斯（Nockels）所领导的农工党，则同情地和他们合作。这个统一战线主要是从坚持屠宰业罢工和钢铁业罢工的联合力量中生长出来和延续下来的。教育同盟的这个联合运动是以芝加哥为中心的，它从芝加哥劳联在一九二二年三月十九日通过的决议案取得推动全国的力量。这一决议案是由教育同盟的代表提出的；在叙述行业工会间的不团结这一悲剧之后，它以下面的话作结：

    “我们芝加哥劳联在这个常会中决议要求美国劳动联盟采取必要的行动，实现已组织起来的工人间的必要的团结。作为朝这个方向走的第一个步骤，必须召开各国际工会的联席会议，计划如何将各个产业中的许多工会组织联合成单一的组织，每个组织必须包括同一产业部门中的全部工人。”

    以芝加哥劳联副主席纳尔逊（Nelson）为首的反动派，反对这一决议案，可是大会以一百十四票对三十七票否决了他们的反对案。随之而来的是教育同盟的伟大全国性的以“联合或灭亡”为口号的运动。在以后的十八个月中，在芝加哥决议获得了广泛的支持，而这个团结运动在许多联合的倾向中表现出来了。十六个国际工会——包括铁路职员工会（Railway Clerks）、铁路养路员工会（Railway Maintenance of Way），铸铁工会（Iron Molders）、屠宰工会（Butcher Workmen）、印刷业工会（Typographical Union）、面包师工会（Bakery Workers）、石印业工会（Lithographers）、酿酒业工会（Brewery Workers）、成衣业联合工会、皮毛业工会（Furriers）、食品业联合工会（Amalgamated Food Workers）、钉书业工会（Bookbinders）、金属磨光业工会（Metal Polishers）、消防员工会（Fire-fighters）、纺织工会（Textile Workers）、鞋业工会（Shoe Workers）——马上投票支持联合运动；而妇女服装工会、列车车务员工会（Railway Trainmen）、火车火夫工会（Railroad Firemen）和其它一些国际工会，则表决赞成组织联盟或进行部分的联合。十七个州的工联，包括如宾夕法尼亚、俄亥俄、印第安纳、密执安、威斯康新（录入者注：现通译威斯康星）、明尼苏达、俄勒冈、内布拉斯加、华盛顿、南达科他、犹他、科罗拉多各州的重要组织，都通过了联合的决议案。除此而外，数十个中心区劳工委员会和成千的地方工会采取了类似的行动。我们很可以正确地说二百万以上的工人或参加有组织的工会运动的人数的一半，响应了教育同盟的联合口号。汀伯克（Tim Back）从加拿大报告我们：“去年加拿大各地的各种工会几乎全部赞同联合的决议，包括亚柏挞劳联和七个最大的中心区劳工委员会，总人数超过加入加拿大职工大会（Trades Congress of Canada）的会员总数的百分之五十以上。”

    建立劳工党的运动同样的收到很大的效果。一九一八和一九二〇两年中，好几个地方的工人自动地进行了建立劳工党运动，特别是在明尼苏达、纽约和芝加哥。可是刚刚成立的农工党，在一九二〇年的全国大选中的无力表现使它瘫痪下来。农工党在芝加哥劳联中的费茨派屈里克和诺克尔斯派的控制之下半死不活地延续下去。于是在和费茨派屈里克取得协议之后，工人党和教育同盟开始提出组织劳工党的问题。结果产生了一个远较联合运动更为广泛的高潮。许多国际工会、州工联、中心区劳工委员会和地方性的工会组织决定支持组织劳工党的建议。在这个运动中教育同盟将劳工党这一问题重新提请三万五千个地方工会复决。教育同盟收到七千张赞成票。我们相信必定还要更多的赞同这一议案的地方工会还没有通知我们。劳工党运动在一九二三年七月三日在芝加哥举行的大会上达到了最高峰。

一九三六年


一〇 将没有组织起来的组织起来

一〇 将没有组织起来的组织起来

    美国工人阶级目前最伟大和迫切的任务是将数百万尚无组织的产业劳动者组织起来。按照目前情况来说，工会——包括劳联和其它独立工会在内——会员总共不到三百五十万人，而有资格入会的工人却有二千五百万人。有组织的劳工只占工人阶级中的极少数，其他的人都无助地落在剥削者手中。钢铁业、纺织业、汽车制造业、肉类罐头业、橡胶业，以及采矿、伐木业等大产业和一般的制造业，不是完全没有工会组织，就是只有一些脆弱和分散的工会。即使在工会力量较强的产业中——煤矿业、印刷业、建筑业、铁路工业、一般的运输业、服装工业、制革业、娱乐场所等等——参加工会组织的工人也绝不超过该工业中工人总数的百分之五十，而很多地方为数更少。这种情况是不堪想像的。在这样庞大的一群未组织起来的工人面前，这一小撮有组织的工人是不能真正的作出成绩来的。美国工人阶级以后在政治思想上或产业组织上能否进步要看它能否将数目庞大的尚无组织的工人组织到工会中来。

    要完成这一伟大的不可缺乏的组织任务，目前是特别有利的时机。几乎在一切产业部门中，对劳工的需求都是很大的。目前工人斗争情绪甚高，所以如果方法运用得好，可以马上将他们组织起来。一个组织得很好的运动是可以马上使数百万工人加入工会的。但是目前的形势不仅给我们良机，同时也给我们警告。如果工会忽略了这一极好的时机而不将这些尚无组织的工人组织起来，在不久的将来工会将要为此付出很大的代价。眼前的繁荣现象只不过是暂时的。它是不能持久的，最多也不过继续一、两年。然后，正如命定一般的，我们这个国家与任何别的国家所曾经发生过的最坏的不景气就会来临。一切的预兆都指着这个方向。如果工会事先不明智地着手将没有组织的工人组织起来以加强它的阵营，那么当不可避免的工业危机来临时，灾难将降临到它们的头上。工会将遭毁灭。在“经济繁荣”的潮流之中暂时停止实行“开门制度”的老板们将以加倍的力量重新向工会进攻，直到打垮工会运动的骨干才甘心。如果工会坐失目前的良机而不将尚无组织的工人组织起来，它们便将自取灭亡。

    在这一紧要关头，工会领袖们做了些什么事情来解决这个重要的组织问题呢？什么也没有做。他们随波逐流，毫不考虑前面的大风暴。至于劳联的总负责人们，那些应该在此时负领导责任的人们，表露了他们一贯的恍惚、麻痹、愚蠢、冷淡的态度。他们曾经放过战时所给的良机，不制定一个普遍的组织计划，甚至于连想都没有想到这个计划是需要制定的。因此现在我们自然也不能对他们有所期望。他们和他们的所谓组织工作者都太忙于玩弄政治和打击“赤色分子”了。他们对于教训进步的西雅图中心区劳工委员会，远比组织在钢铁托拉斯压迫下的奴隶们更为热心。

    许多别的产业部门中的情况并不比钢铁工业为佳。除了成衣业的各个工会和那些独立工会之外，其他工会差不多什么事都没有做。那些工会领袖们普遍的染上了劳联总部的那种惰性和麻木。在煤矿工业中，约翰•路易士（John L. Lewis）为他的组织工作人员所找到的最好的事情，是派他们到那些已有工会组织的地方去玩弄政治手腕，以反对那些不服从他的专制命令的工会人员们。路易士对于在最近一、两年之内全国矿工一定要为保存他们的工会、保存他们从多年艰苦斗争中获得的果实而和雇主进行剧烈的斗争的事实是熟视无睹的；他完全忽略了将在阿拉达喜、科罗拉多、西维基尼阿（录入者注：现通译西弗吉尼亚）、宾夕法尼亚和其它地区的尚无组织的矿工组织起来这一迫切的任务。钢铁业的情况还要糟些。在一共有五十万工人的工业中只有八千人参加了铁业、钢业和马口铁业联合工会。联合工会的领袖是“祖母”麦克•台夫（”Grandma” Mike Tighe），他懦弱无能到了这样的程度：即使别人将工人完全组织好放在银盘中交给他，他也不能好好的保持这个组织。在目前的形势下，他所能做的只不过是奉承独裁的钢铁大王们，并再三向世人保证他的工会是美国工会中最保守和最可敬的。他一点也不去组织那些尚无组织的工人。同时，十二小时工作制在这个产业部门中盛行着，这真使有组织的工人贻永世之羞。这种消沉的现象同样存在于铁路业中。由于厂工罢工的惨败而意气消沉的领袖们，不去大力设法恢复失去的阵地，反而忙着破坏工会的章程，用各种穷凶极恶的计谋来阻挠将各工会联合在一个产业组织中的运动。在其它的一些工会中存在着相似的情形。那些工会的领袖们不进行任何组织工人的工作。

    我们不能让这种情况再发展下去了。我们必须使工人觉悟到他们在目前的“繁荣时期”的责任和机会。这就是说，各地的工人运动的斗士们必须积极活动。他们必须在那些反动的领袖们的统治之下燃起烈火，并且坚持发动一个广大的组织运动。如果听其自然，这些领袖们会一点事也不做的。他们已无望的陷入于使人萎缩的冈伯斯主义的泥沼中去。在他们身上，我们见不到一丝生命或进步的痕迹。我们必须刺激他们，使他们行动起来。“组织那些尚无组织的工人”必须成为每一个积极分子的口号。这个问题必须在每一个地方工会、中心区工会、或州的工联以及国际工会中提出。只有这样，事情才能有些进展。我们必须强迫我们的领袖去组织群众。工人运动的积极分子应该运用这种压力，否则他们就要一事无成。

    为了建立工会，我们不仅要按照过去所提出的口号激励尚无组织的群众，而且要做更多的工作。这是因为未加入工会的工人对于行业工会已失却信心。他们看不出加入工会有什么意义，因为工会不能抵挡实行“开门制度”的攻势。举例来说，铁路厂工尽管目前这样孤立无援，绝不愿再回到他们原属的工会中去，因为尽管他们百分之百的加入了工会，他们却看到这些工会如同纸牌搭的房子一样的垮了下来。他们不想重复那种经验。这种情形在大部分工业中都是存在的。行业工会已不可挽救地失去了威信。它再也不能团结工人了。现在一定要拿出一整套的新办法来。我们必须做点工作，重新在工人心中唤起希望和热情。这就是说，我们必须举起产业工会主义的旗帜，用联合已有工会的方法使之实现。我们必须以一种较新的、更有力的组织形式来接近工人。然后，他们会重新获得希望而成群结队地加入我们的组织。当他们看到另一个有效地和他们的压迫者斗争的机会时，他们会重新团结起来。除非给他们一个较新的组织形式，他们是决不会团结起来的。“联合和组织运动”是一个正合于我们目前需要的口号。整个工人运动的进行必须根据这样的原则：一方面将行业工会组织成产业工会；另一方面，将会外的工人群众大批地组织到经过整顿后的工会中来。

    以我们现有的反动的工会领导来说，改变行业工会为产业工会以及发动一个有力的组织运动似是一个不合实际的和不可能实现的建议。但是每一个明智的工人都知道，如果要解决将尚无组织的工人组织起来这一问题，这一切是必须做的。事实上，这也正是英国工人所正在实行的计划。谁都知道，那些英国工会的领袖是够保守的，可是他们至少还有足够的聪明来作出一些适合时代的要求的姿态。英国的职工大会理事会（General Council of the Trade Union Congress）——大致相当于劳联的执行委员会——正领导着一个包括两方面的运动：联合和组织运动。它在一切重要工业的工会中举行了讨论联合的会议，同时在全国大工业中心区域展开了“回到工会中去”的运动。在这两方面他们都得到了很大的成绩。美国所需要的正是这种运动，只是必须以更大的力量来进行而已。我们所需要和必须做的事，一方面是进行联合运动，另一方面是在一切产业部门中开展一个广大的组织运动。我们的反动的领袖要等到什么时候才能认识这一显明的事实呢？目前工人运动的战士们所面对着的最重大的任务是：唤醒这些反动的领袖，激励有组织的工人进行这一个不可缺少的双重运动——联合和组织运动。将尚无组织的工人组织起来是我们这一时代的最重要的课题。这个问题能否解决，即使不影响到整个工运的生命，也能影响它的祸福。

一九二三年


一一 工会和柯立芝繁荣时期

第二编

一一 工会和柯立芝繁荣时期

·产业的合理化

    所谓柯立芝（Coolidge）的“好年头”，是从一九二三年年中开始，中间经过几次短暂的中断，一直到一九二九年十月危机爆发时完结的，其中包括胡佛任中的头几个月。对于工会教育同盟来说，这是一个艰苦斗争的时期，也是一个它和群众比较脱离的时期。这是一个在美国工人运动史中工人阶级的积极性最低和斗争最少的时候，也是反动工会的领导成份的腐化堕落和专制统治到了极顶的时候。在丧失和群众的联系与群众运动的失败中，工会教育同盟自然很痛切地感受到繁荣所带来的幻灭、排挤和恐怖统治等对它发生的影响。

    工人斗争这次大为低落的基本原因，是因为美国帝国主义在这个时期中正处在一个大高潮中。这时，在经济力量上或国际影响上，美国的资本主义均有巨大的发展，美国成了世界上最强大的帝国主义国家。许多因素促使美国的产业高度发达，它的政治力量增强。这些因素包括：由于第一次欧战时和战后的二百亿美元对外贷款的资本输出，大大地刺激了美国的生产和出口；从在战争中被削弱了的欧洲列强手中夺取过来的世界市场；产业上极度的“高速化”或所谓“合理化制度”的采用；分期付款购买制的普遍实行；农业的工业化和机械化；汽车工业和各种奢侈品工业的扩张；美国南部的工业化；等等。总而言之，对于美国的资本家来说，这一切为他们造成了疯狂地追求利润的场所，而他们也就因此成为世界其他各国资产阶级所妒忌和羡慕的对象。

    在这个时期中，政府当局是彻头彻尾地反动的，从下面的一切我们可以看出它总的精神之所在：军备和军事宣传的巨大增长；对加勒比海和中美其他国家的屡次武装侵略；通过道威斯计划和杨格计划对德国实施有系统的奴役；以及对苏联的极度仇视等等。此外，还有一些事情，也是足以说明这个总的精神的，例如通过对劳工充满敌意的法案；萨可（Sacco）及范塞梯（Vanzetti）二人的处死；蒙尼和彼林斯二人的继续监禁；在南方肆行无阻的一连串滥用私刑的事件；茶壶油库（Teapot Dome）的舞弊丑剧[1]；以及斯各泼司（Scopes）因讲解进化论而被审判[2]等等。

产业的合理化

    在这个反动和疯狂地追求利润的年代，在这个美国资本家们到现在还念念不忘的“黄金时代”，资本家的中心目标就是如何对工人实施最紧张的“高速化”，以增加他们的已经为数庞大的利润，为此，他们一方面大大地改进了工业技术，同时，为要把工人引诱到他们的“高速化”的圈套中去，他们安排好了一整套欺骗的把戏，例如什么实施新的奖金制，计件工资制，花样繁多的“福利”制度，名不符实的养老金制，以及雇员的股票购买权等等。

    他们利用许许多多的狡猾宣传，使群众接受他们那一套欺骗把戏。通过一切在资本主义下可能利用的宣传工具，来使得工人相信他们的利益就在于和资本家合作，以最低的成本增加生产。这种毒化运动却披着奇妙的外衣。“大量生产就有高额工资”这个鬼画符的骗人公式，竟被认为是不但能够在今天提高工人的生活水准，并能在将来使他们从资本主义的制度中得到最后解放。整批的资产阶级经济学者为这种“高速化”的宣传制作了一套完整的体系；我当时曾称之为“增加资本主义效率的社会主义”[3]。例如多马士·尼克生·卡佛尔（Thomas Nixon Carver）便说工人正以其高额工资在逐渐购得产业的控制权；吉莱特（Gillette）则叨叨不休地说这是导入合作式的共和国的办法；史都华·切士（Stuart Chase）则幻想着由资本主义的产业合理化制度所能达到的那种社会主义的美妙境界；福斯德和开钦士（Foster and Catchings）则侈谈他们那种不可思议的所谓“供给购买者以资金”的理论，这真是万事大吉，前途远大。简单地说，美国的资本主义似乎已经解决了它内部的矛盾，不再会有产业危机，也不再会有大量失业的现象了。福特替代了马克思。全世界的资本家们都惊叹于这个奇迹，他们赞扬美国的“新”资本主义，并且想法在他们自己的国度里实行起来。

    然而在实际上，这些年头中因产业合理化而产生的巨大财富，是全部落到那些永无餍足的资本家的怀里去了，工人所得的极少。从一九二三年到一九二九年，每个产业工人的平均产量增加了百分之二十九以上[4]，利润额则达到原有的两倍甚至三倍，然而，根据可靠的数字，工人实际工资的增加，则平均不过百分之四点五[5]。就是这一点点增加，也是大都限于有组织的技术工人方面，而特别是由于他们额外的和勤奋的工作得来的，但资本家对技工的选择标准却一天天地大大地提高了。在这个时期，普遍流行着一种马克思称之为劳工贵族的“资产阶级化”的现象。那些不熟练的普通工人群众，虽然在物质待遇上并没有得到任何改善，但由于当时强烈的关于合理化的宣传，在思想意识上也相当地资产阶级化了。这是资本主义繁荣的幻想在劳动人民中最广泛的存在的一个时期。

    美国劳联的领导上毫不犹豫地和所有这些资本家的“高速化”或“合理化”的计划相配合、相适应。事实上，他们已经直截了当地把工会变为资本家的实行生产计划的工具。在“减少生产成本”的圣坛前，他们献出了工会艰苦赢得的各种条件；他们叫卖着“合理化”的捧场者的一切幻想，还加上了自己的发明。减低生产成本于是变为他们的崇拜对象和达到工人阶级幸福的唯一道路。

    这一切发展，工会教育同盟把它叫做“工会官僚集团加强阶级合作的新方针”和“工会的公司工会化”。这是加工、理论化和整理了的传统的劳联阶级合作政策，其目的是满足资本家的当前需要。工会在福特主义的基础上改组了。这个运动是与柯立芝繁荣时期同时开始的。

一九三六年

[1] 指一九二二年在哈定任期中，曾牵涉了好几个部长在内的转移联邦油田产权的舞弊案。

[2] 指在田纳西州的戴东（Dayton）地方一学校教员因讲授进化论而被审判的事，起诉人是布赖安。

[3] 见一九二八年三月号《共产党人》杂志。

[4] 根据国家经济研究局（National Bureau of Economic Research）的报告。

[5] 见保罗·道格拉斯（Paul H. Douglas）等著《美国实际工资》一书，一九三〇年版。


一二 商业工会主义

一二 商业工会主义

·公司工会主义
·职工占有股票制
·工会的公司工会化
·巴尔的摩尔—俄亥俄方案
·新的工资政策
·工会资本主义
·劳工银行
·劳工投资公司
·工会人寿保险事业
·“劳工的高级战略”

    在许多，即使不是大多数的产业部门中，资本家们总是想用传统的破坏工人的一切工会组织的办法，实现自己的纲领。但是在很多重要的场合，他们却在工厂中制造许多围绕公司工会的种种阶级合作的迷雾，同时在金融方面尽力发展职工股票所有制。我们在这里要加以讨论的便是上述这种新的趋势。

公司工会主义

    大约在一九一三年，在洛克菲勒财团的领导下，许多美国资本家放弃了传统的完全不让自己的工人有组织的“开门制度”的政策，开始建立公司工会。他们的纲领是搞垮工会，建立公司工会。从那时起，尤其是在第一次大战期间，公司工会的运动扩张得很快。在各式各样的形式下（最近的调查告诉我们在现存的八百十四个公司工会中却具有二百十四种样式），公司工会已经在许多重要的和基本的产业中建立起来了，这里包括了钢铁业、铁路业、纺织业、石油业、伐木业、屠宰业、电气业等等。它们包含了一百万以上的工人，这些工人大部分在贝斯泛钢铁公司、太平洋纺织工厂（Pacific Textile Mills）、宾夕法尼亚铁路公司（Pennsylvania Railroad）、西屋电气公司（Westinghouse Eletric Co.）、埃耳琴钟表公司（Elgin Watch Co.）、国际收割机公司、西联电报公司（Western Union Telegraph Co.）、伊思特曼·柯达公司（Eastman Kodak Co.）等大工厂中。一张有公司工会组织的厂号的名单将包括许多美国的最大的资本主义企业。

    与公司工会运动相联系（不论是作为其直接的一部门或是与其有关的计划），这些资本家往往有一整套的所谓福利计划或福利方案的，包括集体保险、养老金制、医药设备、供给房屋、教育、娱乐及运动等等花样。

    公司工会运动的首要目的，连同它的一切附带的福利设施，是为了使工人工作尽量高速化。一个生产管理工程师最近说过：那位伟大的产业效率专家泰勒（Taylor）没有懂得，不但要发展提高生产效率的技术方法，而且要保证工人在运用这些方法时卖力气。公司工会的目的就是想保证工人卖力气。无疑地，在有些情形下他们是部份地达到了这个目的，他们的整个这一套作为中一切宣传和行动都是为刺激工人提高速度的。

职工占有股票制

    老板们发动了一个多方面的运动，将工人从微薄的工资中积蓄起来的一点钱集合起来，并予以控制；这和公司工会主义是一对孪生弟兄，其目的是从思想上和组织上削弱工人对资本家剥削的反抗。他们把这些工人的积蓄集中于银行存款、人寿保险费中；但这个运动的最重要一方面，是他们想尽方法鼓励工人去购买各种工业的股票。在各个公司的强制之下，近几年中这种股票购买运动已相当普遍。

    资本主义的改良主义的辩护士，连忙抓住了这一点，扬言说工人即将变成资本家了，他们正在购得产业的控制权。站在这批热心家的最前面的是哈佛大学政治经济学教授卡佛尔，《美国当前的经济革命》是他最近的著作。只要看看这本书的几段节录，大家就会明白这些经济学家们正在慷慨地把亿兆的金元和彻底的产业管辖权都算作是工人所有的了：

    “今天唯一真正已经开始了的经济革命是在美国进行。这是一个将工人变成他们自己的资本家而迫使资本家变为某种工人的革命，因此这种革命将消灭工人和资本家的区分。”（见该书第九页）
    “现在至少有三种迹象大体上指出工人如何转变为资本家的情形：第一、储蓄存款的迅速增长；第二，公司股权中工人的投资；第三、工人银行的发达。”（同书第十一页）
    “由于美国工人的储蓄力量巨大，如果他们节省并且慎重地以他们的储蓄来从事投资，则在十年之内他们便可成为世界上控有支配权的金融势力之一。”（同书第一百八十页）

    卡佛尔的乌托邦的确发着光彩，但那只是一堆铁渣，不能、也不会起什么作用。工人们并没有买到产业所有权，他们更没有变成资本家。第一，在卡佛尔归为职工一类的人物的名单之中，公司的职员占了极大的百分比，他们以自己的储蓄在他们所属的那些公司从事股票投资是众所周知的，所以如果美国钢铁公司宣布在它的二十五万名职工中有四万七千六百四十七个股票持有人，则我们可以断定其中的绝大多数是公司职员、“白领”工人，以及熟练技工即上层工人。至于工人群众，尽管公司已化二十年功夫来积极地推销股票，则并没有同这运动有任何关系。对于其他的公司我们也可以这样说。

    鼓吹由职工持有股票的人们，大大地夸张了这类职工股东的数目和他们所有股票的数目。杰忒·劳克（Jett Lauck）曾说：“为数达六百五十万的职工股东所握有的股票总额不过五亿美元，但这表示工人在公司的所有权上是绝对的而非相对增加着。”[1]这个关于职工股东的数字是荒唐地夸大了的。事实上，根据美国政府发表的数字，重复了的不算，美国全部股东的总数不过才二百三十五万八千人，而其中能够称为职工的不会多过五十万人：即使劳克的计算是正确的话，则每个股东平均只握有七十五元的股票，而这也并不像一个资本家所有的数目。根据一九二二年联邦贸易委员会（Federal Trade Commission）的关于国家财富与国民收入的报告中所列的数字，我们可以看出每一千名股东中只有七十五名是职工，而他们所握有的股票则为数更小，只是千分之十五。在全部股东中，有百分之五十三点五的人只能得到全部股息的百分之四。卡佛尔教授自己的数字清楚地告诉我们，在许多大公司里，大股东们增加自己股票的速率较之职工股东们不知大多少倍。但是，从像卡佛尔辈的宣传所发生的幻想是危险的。

    无疑地，很多部门的美国技术工人是腐化了并且“资产阶级化”了，而有些个别的非技术工人与半技术工人（如在福特工厂、菲列得尔菲亚快运公司［Philadelphia Rapid Transit Co.］等处工人）也由于高额工资和资方的别的让步也多少受到些美国帝国主义的影响。但技术性更低的工人则并没有分享到这种“繁荣”。他们过着做一天吃一天的生活，工人群众不能购买公司的实际控制权或较大的公司股权。你就是强迫他买也不行[2]，因为工人们工资低，没有钱买。在一九二七年三月号的《当代历史》杂志中，明娜·外森柏（Mina Weisenberg）写道：“在一九二三及一九二四的两年中，非技术工人的实际工资比之一九一三年的平均工资只增加了百分之二十，而后者在当时是被认为不足以维持正常生活标准的。”美国劳工部的统计表明成年男工的每周平均工资不超过三十美元。因此，如果说对这些入不敷出的工人能够用他们的积蓄来购买产业以解决其经济问题，实在是荒谬绝伦的。

    那么，在工业发生不景气的时候，失业工人不能不提用他们的极微薄的一点积蓄，又怎么办呢？卡佛尔先生很得意地认为现在的“繁荣”是会继续的，甚至还会更进一步地发展。这完全是梦想。尽管美国有现在这样强大的经济力量，它将不可避免地被世界资本主义与生俱来的矛盾所削弱，而陷入一个比一个更深刻的工业危机中去。目前所有较大的工业国家里的资本主义都正作着疯狂的努力，全面地采用新的机器和操作方式，并逼迫工人加快工作，以加速生产，想这样把自己从重重的困难中摆脱出来。这就是所谓工业合理化运动，它所发生的效果，是生产的大量增加。从一九一九年起，美国工人的平均产量已经增加了百分之四十。一九二五年工人数量比一九二三年要少三十八万五千人（他们的工资总数要比一九二三年少两亿七千万美元），但制造品的总值却增加了十亿美元。合理化运动将不可避免地使得国内的阶级斗争更加尖锐化，使得夺取世界市场的斗争更加剧烈。大批群众的失业更是其必然的结果。工业高度合理化了的德国已经极显著地说明了这一点。德国工人的工资已少到最低限度，工作时间增加到九小时、十小时以至十二小时，大批工人长期失业则更是经常现象。美国由于自己有利的地位，暂时逃脱了这个运动的最大灾害。但是在不远的将来，美国的工人阶级毫无疑问将面临一个深刻的工业危机，极大数量的工人必将因此失业。那时候，不要说没有人会再买股票，持有股票的工人们也只想设法将股票卖掉。大资本家则将像收买废纸似地把它们全部买进。在一九二一——二二年的经济危机时期中，美国钢铁公司持有股票的职工从百分之四十二降到百分之十六[3]，这件事是很值得注意的。毫无疑义，下一个工业危机一定要使职工入股运动整个儿塌台的。尽管工人现在买进了一些股票，也并没有能因此控制工业，虽然有某些个别的情形：菲列得尔菲亚的快运公司职工握有全部股票三分之一，在辛辛那提州的拿西（Nash）汽车公司，职工的确占有大多数的股票。在迅速的日益集中和组织起来的大资本，是不会因小资本占有者数量的增加而削弱的。在《帝国主义是资本主义的最高阶段》一书里，列宁在谈到大资本对于小资本的统治能力时说：

    “所谓股票占有权的‘民主化’，虽然资产阶级的诡辩家和机会主义的‘也是社会民主党人’希望，它会造成‘资本民主化’，加强小生产的作用和意义等等，其实不过是加强财政寡头权力的一种手段。”（《列宁文选》，两卷集，莫斯科外国文书籍出版局中文版，第一卷，第九五八页——译者。）

    大资本家们正在设法控制职工入股运动所集累起来的那笔资金，并加以利用。劳克曾说过：“职工占有股票的数量的确是增大了，但他们享有的控制权仍极微小。”资本家建立了各种各样的壁垒，以防止职工们通过他们所能买到的股票而获得任何的控制权。他们常常只在他们认为可以信赖的职工的圈子里出售股票，比方白尔电话公司（Bell Telephone Co.）（录入者注：现通译贝尔电话公司）的股票就只卖给百分之五的职工。很多公司限制了每一职工购买股票的数量，例如纽约的联合煤气公司（Consolidated Gas Co. of New York）的职工每人至多只能买二十股（每股五十美元）。公司往往通过它里面的也算是“职工”的高级职员，去控制职工们占有的大量股票。解雇职工的权力也在这些高级职员手里，他们必要时可以用这种权力来恐吓那些倔强的握有股票的工人。至于保险组织和房屋贷款组织的极庞大的资金（卡佛尔先生希望工人们“在他们觉得合适的时候”投资于这些组织的几十亿元的股票），自然是稳稳当当地在资本家的银行家手中了。

    尽管劳苦大众没有能力购买股票，被资本家的报纸的广泛宣传所支持着的卡佛尔主义，无疑是正在工人们中间制造有害的幻想。我们必须与这种幻想作有力的斗争。这个运动整个地是极有利于资本家的，因为一方面，他们可以得到更大的财政控制权，另一方面，可以蒙蔽工人并削弱他们的组织和斗争。

    在公司工会运动和职工入股运动的初期，尽管工会领袖有着多种形式的阶级合作的倾向，他们也曾以相当的力量反对过这些运动。他们曾大声疾呼地反对公司工会主义，并曾在某种程度上与它真正的斗争过。直到一九二五年十月，威廉·格林（William Green）还模仿工人（共产）党机关报《工人月刊》一九二五年九月号所发表过的一篇文章，撰文呼吁工人们先抓住公司工会，然后以此为出发点去组织真正的工会运动。这一篇抄袭的文章被《民族周刊》称为“学左翼的样”。工会领袖也曾多次尖锐地斥责过工人们购买资本主义工业的股票的行为。他们还相当的信赖罢工运动和那时工会已有的力量。

    但在一九二二年铁路厂工罢工失败以后，工会的领袖有了一个极大的转变，他们的表现在新的、更高度的阶级合作形式上的新路线，实质上是完全要大量牺牲工人利益，因为他们接受了老板的公司工会和职工入股的一般纲领。至于接受的形式，除了我们在下面要讨论到的政治性较多的方面以外，主要是工会的“公司工会化”和工会资本主义的建立两种。

工会的公司工会化

    由于资本家急于有一个驯服的、在生产中加速到最高限度的、完全受老板的代理人控制的工人阶级，资本家们采取了两条总的路线，而两者的目的却是一个。他们不但直接在那些没有组织的群众中组织公司工会，并且在不能完全打垮原有的工会组织时，使他们堕落变质（录入者注：原文如此，疑漏了“为”字）公司工会。在执行后一个路线的时候，反动的劳工官僚集团是帮他们忙的。

    毫无疑问，[资本主]（录入者注：原文如此，疑为“资本家”之误）们是有意识地在致力于工会的公司工会化，很多资本主义的辩护人实际上已经在主张将公司工会和一般的工会在职司上和组织上都合并起来。资产阶级的经济学者劳克在他最近出版的《政治民主和工业民主》一书里说：

    “不能否认，厂工委员会以及更广泛的职工代表制是具有根本的重要性的，但它们必须能够和正规的工会配合起来。这样，不但工业民主和工业中的合作精神能够更好地实现，同时也才能够将工业效率和生产力提到最高的程度。
    “除非以工会为行动的基础，仅靠厂工委员会和职工代表制来维持劳资间的永久的合作是决不可能的。”（该书第八十二、八四页）。

    正如我们将在下面看到的一样，工会领袖们已经在资方的鼓励之下做了不少工作，按照公司工会主义的原则使工会在职司上合并起来。一旦组织上的联合问题发生，除非这些工会领袖为群众的反抗所制止，他们是会毫不犹豫地接受的。比公司工会只是略胜一筹的制鞋业工会（Boot and Shoe Workers Union）说明：要是工人们不以反抗来制止那些领袖，他们会实行公司工会主义到多么可怕的程度。

巴尔的摩—俄亥俄方案
（Baltimore and Ohio Plan）

    加速生产、不要罢工——这是今天的美国世界帝国主义时期中资本家对工人的要求。这也就是走向公司工会主义的道路。一九二二年的铁路厂工罢工失败后，铁路工会的领袖们自己承认连对强有力的公司作一点形式上的抵抗也不行了，因而首先对这项要求彻底的投降了。他们采取了在生产上与资方“合作”的态度，作为他们的工作方针；他们煞费苦心地搞出了这个巴尔的摩—俄亥俄方案。这个方案是由一个名叫奥托·贝尔（Otto S. Beyer）的效率工程师草拟，而由国际机器工人联合会（International Association of Machinists）的前任主席约翰斯登（William H. Johnston）提倡的。关于这方案，约翰斯登说：

    “我们对巴（尔的摩）俄（亥俄）铁路服务的意义和很多大公司在铁路工程上的服务——譬如说，以钢砖、过热器、火叉、滑机油等供给它——的意义可以说是相同的。工会会员们的服务，是对所有的人都有最大的好处的。为了报答管理当局承认工会，并基于管理当局和我们之间的协定，我们现在很可以采取步骤，在管理当局和工会间造成一种极普遍的实现铁路事业的主要目的集体愿望之类的气氛；铁路事业的主要目的，就是有效地服务社会，使投资者能得到相当的利润，同时使工人得到适当的工资和安定的职业。合法的、标准的、真正的铁路厂工的工会非常愿意把这种积极的合作，贡献给任何其他有智慧、有勇气而能看出这个事实发展的必然法则的铁路公司。我相信这样一个管理当局也永远不会再希望失去这种参加劳联的厂工工会的。”

    这个巴俄方案显然是意在消除对资方所有的斗争。加拿大全国铁路公司（Canadian National Railways）工会的负责人之一柯兰穆（F. J. Cullum）说：

    “有一件事是绝对必要的，就是委员会（巴俄方案委员会）的会员必须完全和谐相处。他们永远要像一家人一样，谁也不要占谁的便宜。”[4]

    铁路工人们是已经在受着高度的剥削了。李蓝德·俄尔兹（Leland Olds）最近为“联合新闻”社撰文，其中说：

    “根据邓来卜（Dunlap）在美国劳工部的月报上的报导，美国铁路工人的生产总额自一九一五年以来已增加了大约百分之四十，而较之一八九〇年则增加了约百分之一百五十……。从一九二〇年以来，铁路工人数量已减少了二十七万五千多人（减少了百分之一三·五），由此可以看出铁路工人生产量增加的速度。”

    巴俄方案正是为了助长这种愈来愈大的剥削而制订的。大部分老板们对这项方案都表示欢迎。在巴俄铁路实行这项方案之后，齐撒比克、俄亥俄、芝加哥、密尔沃基—圣保尔、芝加哥西北铁路以及加拿大全国铁路等公司都先后采用这个方案，而与工会订有契约的各金属工厂也相率采用。

    在巴俄方案下，工会里的负责人们帮着老板驱策工人。最近在加拿大国家铁路公司的温尼伯站上，他们向公司方面提出一张请公司开除工人的名单，其中有些是工作了十二年到十七年之久的工人，其理由是他们不和公司“合作”。

    巴俄方案对老板们是大有好处的，这已经证明了。据最近的报导，在巴俄铁路的四十五个车间里，工人们提出了共一万八千件提高效率的建议，其中有一万五千件被采用。巴俄铁路公司的红利比一九二六年增加了百分之十七，比一九二四年则几乎增加一倍。工人与老板在加速生产中的合作，是产生巨额红利的最大因素。怪不得该铁路总经理魏拉德（Willard）最近在全国国民福利协会（National Civic Federation）上[5]的演讲词里对于巴俄方案赞不绝口了。

    至于工人们，则是蒙受了痛苦，引来了麻烦。他们比无工会组织的宾夕法尼亚铁路厂工的工资平均每小时要少到四分到六分美金。

    铁路工会领袖们所搞的这种阶级密切合作政策所发生的恶果，具体地表现在华生—派克法案（Watson-Parker law）上；为了规划铁路员工的工资和工作条件，国会通过了这个法案。这个法案无疑是好多年来所有反劳工的法令中最恶毒的一个，它进一步地推动了铁路工会的公司工会化。这方案由几家大铁路公司提出，而宾夕法尼亚的阿特比雷（Atterbury）（声名狼藉的工会破坏专家）更是它的最出色的提倡者。但只是在铁路工会的“官员”们以及美国劳联的更大的“官僚”们的全力支持下，才颁布了这个法案。

    华生—派克法案是大老板们破坏铁路工会的纲领的结晶。借助于工会官方的拥护，它包括了很多美国工会运动长期地艰苦反抗过的那些反劳工的东西。它在实际上使一切铁路罢工成为非法的行动，并建立了强迫性的调解制度。它给公司工会的发展大开方便之门，给反动的联邦法庭以干涉并调解铁路劳资间工资纠纷的权力。它巩固了极不利于工人的公司与工会领袖间的联盟——那个以牺牲工人利益为基础的联盟。华生—派克法案所标志的，是美国工会在老板们和反动的工会领袖们的联合努力下，已经在公司工会主义的道路上堕落到了极点。

新的工资政策

    要满足帝国主义的大老板们的利益，就需要尽可能地加紧剥削工人。那些反动的工会领袖们，由于在一九一九年至一九二三年工会的普遍失败中吃了苦头，同时为执行其“工人队伍中的资产阶级代理人”的任务，就屈服于这个要求，连忙去帮助老板们加速地驱策工人。目前在“新工资政策”的名义之下肯定地集中表现出来的这一必然发展，早在一九二三年的波特兰年会上已有迹象可寻了。一九二四年在厄尔·巴索城举行的美国劳联年会特别对巴俄方案表示拥护，一九二五年在阿特兰替克市举行的年会上，将“和老板合作，以增加生产”这一劳联的总原则，制定为劳联官方的工人运动的根本政策。根据一九二五年美国劳联的说明，新工资政策要点是这样的：

    “我们认为：要为靠工资为生的人以致整个社会人群谋最大的福利，就要在质和量两方面提高生产；要有高的工资标准，使工人的购买力不致低落；因此要在全国范围内改善他们的生活环境，并使他们有法子享受各种文化上的待遇。我们宣言：减少工资的结果，将是产业中和社会上的不安，而低额工资也无助于生产成本的降低。我们号召全国各地靠工资为生的人反对任何降低工资的办法，并要求管理当局减少生产中的浪费，以降低售价，提高工资。
    “除非工人的真正工资亦即工资的购买力，以及构成工作日的工时的继续减少，能够与人类不断增加的生产力正比例地前进，社会的不平等、工业上的不稳定以及种种不合理的现象一定会增加。”

    有些人称赞后面这段话，说劳联已大大地进了一步。其实，看看劳联当局在新工资政策下的走狗行为，也就知道这不过是一篇赞成增加生产然后提高工资的空谈。

    作为实现新工资政策的一个办法，阿特兰替克年会曾经这样建议：

    “……召开一次在商业部长胡佛领导下的包括有组织的工人、农民以及各商业组织的联合会议。会议的目的是讨论如何克服一切妨碍将工业建设性地组织起来的困难。”

    为推行这个政策，全部工会的领导机关正在进行着紧张的宣传工作。工会汇报上充满了阶级“合作”的臭味。官僚集团的侍妾、工人教育局（Workers Education Bureau）也颇尽了一分力量。格林和吴尔则是最出色的“英雄”。他们是大声疾呼地在向老板们提议：只要你们肯停止打垮工会的运动，允许他们那些堕落的工会存在，工人们就会无保留地为加紧生产而和你们“合作”。他们并一再表示通过他们的工会，老板们在生产上一定会比通过公司工会得到更多的利润。他们的计划，简单地说，就是想彻底地消灭公司工会。

    工会正日甚一日地在“工会与管理当局合作”的原则下和资方订立协议。譬如无烟煤矿区的工会，就正在起劲地实行这个原则。老板们正迅速地使这一工业机械化，并采用各种方式，实行高速化。在这方面他们得到了工会官员们的全力支持。但工人们的生活水平是被残酷地降低了。工人中存在着普遍的不满。但当这种不满现象公开地表露出来的时候，公司和工会的官员两方面都会告诉工人说：为了很好地提高劳动生产率，和进行“合作”，这一切是必需的。

    “社会主义”的工会领袖和这整个的公司工会化运动是完全一致的。事实上他们和那些进步分子[6]正是给这个运动草拟了很多具体办法的元老。他们发展了巴俄方案，并在好些方面发展了工会资本主义。极端的右派是从他们手上接受了这个运动的。成衣业联合工会的主席悉得尼·希尔曼对这个极端的阶级合作的发展也起了作用。

    同时在缝纫业的其他部门，“社会主义的”领袖们也是追随着这个总方针的。目前在成衣业中的“左”“右”两派的强烈斗争也正是集中在这个全面公司工会化的倾向上；“右”派愿意屈服，“左”派却猛烈抵抗。例如最近纽约市外衣工人的老板们要想获得“改组”自己工厂的权利，工人举行罢工表示反对。也就是说老板们希望保证自己每年任意解雇全部职工百分之十的权利。这个要求表现了整个的公司工会化的倾向。其结果将不可避免地加速工人的工作速率，削弱他们的战斗性，并破坏一般工会组织。右派份子主张对这个要求让步，左派份子则根本予以拒绝。于是艰苦的罢工开始了；一边是为群众所拥护的左派份子，一边则是老板们、报纸、警察以及全部美国劳联的官员们所支持的“右派份子”。老板们在他们的“劳工”同盟者的帮助下，赢得了改组工厂的权利。

    整个缝纫工业内所发生的这些事件集中地表现了整个劳工运动中两派势力的斗争：一派是趋向进步的力量，一派则是趋向公司工会化的力量。不同的是，缝纫业工人较之其他产业部门的工人更为进步，有更强的反抗力。此外，他们这个行业又正处在很深的危机中。工会领袖到处在和老板合作，以迫使工人们加快的生产，削弱着工人的组织，并一般地为迟早要来的、广泛的阶级反抗打下了基础。

工会资本主义

    通过巴俄方案以及类似的阴谋，工会领袖们已经接受老板们的公司工会化的纲领；通过工会资本主义（包括劳工银行、投资公司、以及工会的保险公司等等），他们已经接受让职工控有股权的全部纲领以及作为其基础的所谓“工人变为资本家”的理论。

    请听一听从工人领袖们嘴里说出来的卡佛尔教授的意见吧。一九二五年八月号的《火车机工兄弟会会刊》（Brotherhood of Locomotive Engineers Journal）说：

    “劳工的银行活动真是全世界唯一了不得的一个革命。只要想一想全国工资总数几乎占了我们三万一千家银行全部资金五百亿美元的一半，而农人每年收获的总值又几乎等于其余一半的三分之二，劳工银行可能有极大的发展就很明显了。一旦我们让美国大多数的工人和农人学会了把自己的存款和债权完全集中到他们自己的银行里，那么不出三十年他们就能够控制了世界上最富有的国家的一切资源。”

    当时的火车机工兄弟会主席普兰特尔（W. B. Prenter）说：

    “我们只从这一个理论出发：在美国根本就没有一个区别于资产阶级的工人阶级。许多人很容易地从一个集团转化到另一个集团，因而无法给他们按上任何阶级的标志……兄弟会的一切金融企业的目的，就是告诉它的会员及一般的工人们如何去变成工人资本家。”[7]

    这些有毒的宣传包含着威胁工人的真正危害。这种趋向在火车机工兄弟会的官员们身上，亦即在那些工会资本主义运动的突出的直认不讳的领袖们身上表现得最为清楚。比方说，他们和美国最大银行的附属机构，国民市银行联合起来买进了国际大北铁路公司（International Great Northern Railraods）三百五十万美金的债券，然后转卖给工会会员们。关于这笔交易（这是许多类似的交易中的一桩），司东曾经这样说过：

    “一个人如果占有了债券，他就成了债权人。我们把大北公司的债券大量地卖给那个铁路公司的工人。他们立刻全都对公司关心起来，正像债权人极度关心其债务人和他的清偿能力一样。债券会带给你一种责任感和安全感。”

    劳工银行、劳工投资公司和工会的保险公司聚集了大批的资金，自然得用之于投资。于是他们就购买资本家经常发出的债券。这样便替卡佛尔和一些别的资产阶级宣传家们所制造的“工人们可以买下所有产业”这一幻想开辟了道路。同时这种作法也正可以麻痹那些持有股票的工人们的反对资本家的斗争精神，因为这可以在他们中间造成一种错觉，使他们感到既然有了这么几张微不足道的股票，他们就和老板们有了共同的利益。这种作法，是以贿赂来毒化劳工运动。

    最近火车机工兄弟会的金融企业的崩溃，充分的说明了工会资本主义对于工人运动的毁灭性的破坏作用，这个崩溃已使工会资本主义受到一个猛烈的、虽然还不是致命的打击。

劳工银行

    在美国工业中，特别是在那些比较吃得开的需要特种技术的行业里，尽管全国各行各业工人每周工资平均数只不过三十美元，相当数量的工人能够将工资收入中的一部分储蓄起来。在某种程度上，这笔储蓄相当于很多欧洲国家里的政府举办的一些如失业、衰老、疾病或其他保险事业的总费用。这项积蓄总数每年到底有多少，说法不一，估计约在几亿到几十亿美元之间。纽约联合（劳工）银行（Federation Bank of New York）总经理，彼得·布雷地（Peter Brady）先生在其对英国劳工大会的演说里曾作过如下的荒谬的、显然极端夸大的估计：

    “我们的产业工人每年有二百五十亿美元的工资收入，其中却有六十亿到七十亿美元在各种方式下积蓄起来了。这就是劳工银行希望能够最后完全控制的一笔巨款。”

    老板们首先发现了这个为数不小的工人积蓄，于是就建立了一批又一批的小储蓄银行和销售股票的机构等等，来设法控制这笔款子，以便利用。现在工会里的官僚集团也发现了这笔款子，于是也在进行收集的工作。这就是劳工银行、投资公司、人寿保险公司等等的工会资本主义倾向的基本根源。这一整套机构的基础则是劳工银行。

    目前已经开业的有三十六家劳工银行。他们所积累的资金已将近一亿五千万元。这个作为劳工银行运动的先锋是一九一八年成立的西雅图工会储蓄借贷银行（Trade Union Savings and Loan Bank of Seattle）和一九二〇年华盛顿机械工人所建立的费农小银行（Mount Vernon Bank）。这些劳工银行，有的是由全国性的工会单独举办的，有些则是各行业的几个地方工会联合开办的。铁路工会则是这个运动的领袖。火车机工兄弟会共占有十二家银行，总资金在五千万元以上。纽约联合银行资金约为一千二百万元。这个劳工金融活动中的重要环节是缝纫业中的成衣业联合工会和国际妇女服装工会所开办的银行。

    劳工银行虽然到处在自吹自擂，说是“合作”性的，但它们很明显地不是真的合作社。甚至那些已经全部落在资本家手里的银行也还在自称为“合作社”。劳工银行的普通股完全操在领导工会的反动官僚手里。所有现代工会资本主义的机构都是如此。比方说火车机工兄弟会的投资公司的一千万美元的股票有百分之五十一都“属工会所有”，亦即属于那些地位已经十分稳固的反动的上层领导份子，其余的才卖给一般会员和会外的人。这些领袖们丝毫不受群众的约束，拿着那些银行的资金投资于各种资本主义的事业，借此自肥。他们是工会的资本家。他们既然可以支配这样一大笔巨款，因此他们极力破坏工会里的民主，建立起一种可怕的官僚主义，同时他们也大发其财。

劳工投资公司

    那些劳工官僚们，以劳工银行所给予的在资金及其他方面的有利条件作为活动的基础，正在组织各种投资公司。这些公司是完全操在那些疯狂地从事投机的工会最上层的小集团手里的。除了为数极大的各种分散的企业，如办公室大楼、公寓、煤矿等外，这样的投资公司共有十一家，集中股本三千四百万美元。这种机构的组成不外采取下列两种形式：一是工会的少数高级职员私人组织的（如科利夫兰的价值二十万美元的河巴·司东邮购商店），另一种则是这些高级职员们用工会的名义组织的（如火车机工兄弟会的控股公司）。后者是他们最喜欢用的形式。因为一则这样可以用工会的全部威信来支持这种资本主义的企业，再则这样就不至过分妨碍工会领袖们自己在那些企业里搞钱。

    西雅图的劳工运动从战争时期开始就主动地领导着这个劳工投资运动。李司特曼（Listman）、敖尔特（Ault），以及一些地方工会的领袖们曾经组织了一大串骗人的资本主义的企业，如“联合金融公司”、“李司特曼服务公司”、“甲级剧场”、“白底那湾垦荒公司”、“海洋打捞公司”，以及“消费合作社”等等。这些企业都是私人经营的，它们把很大一部分股票卖给工会。结果全都倒闭了，工人们的损失估计在一百万至二百五十万元之间。

    一九二二年以后，劳工投资运动进行得很顺利。它与劳工银行、巴俄方案同时发展着。正像在一般的工会资本主义活动中一样，火车机工兄弟会在这方面表现得最积极。它一共控制了十个投资公司，共有资本二千七百万元。它在科利夫兰有两幢大楼，有一个时期它还对价值四千万美元的、位置在华尔街金融区中心的、著名已久的世界第一大楼纽约城的公正大厦握有很大的股份，因此它对这个大厦也有控制权。它在银行业、铁路运输业以及各产业部门中都有大量的投资，而劳工银行投资公司则拿它们的钱作各种投机买卖，从修建公寓到投资国外债款。

工会人寿保险事业

    工会人寿保险公司是工会资本主义的重要形式之一。职工集体保险曾经刺激了这个运动；美国劳联在波特兰的年会（一九二三年）以及在厄尔·巴索的年会（一九二四年）上首先大力倡导这个运动。因此，一九二五年六月，包括五十个国际工会的代表会就在美国劳联的会址召开了。这个会议一致通过工会举办人寿保险事业的计划。

    会后马上就产生了“工会劳工人寿保险公司”（Union Labor Life Insurance Co.），资本六十万美元。总负责人是马太·吴尔。这公司完全操在一个极右的反动集团的手中，他们紧紧地控制着大部分的股票。为了使它能多少吸引群众，他们把少数的社会主义者和进步分子也拉到几个重要的委员会里去。当时另外两个公司已经在活动了，即约翰·米邱尔公司及工会合作保险公司，前者专做矿工的保险，后者则专做电器工人的生意。一九二五年，铁路工会的领袖们提议开设“美国养老保险公司”，预备由九个出名的铁路工会领袖来负责。由于他们对公司的控制，有如扼住公司的咽喉，他们就想中饱全部利润的一半。这一套计谋显然是失败了。

    在组织这些工会人寿保险公司的时候，工会的官僚们梦想会有无数的小投资者会拿出亿万美元来让他们控制。

    此外还有些别的大的保险公司，他们的资本达数十亿元。简单说来，这些官僚们的计划是要同它们竞争，要去抢它们的肥美的活动地盘。

    工会人寿保险事业，同工会资本主义的其他形式一样，是损害劳工组织的。它将劳工组织的注意力从斗争转移到资本主义的企业。它用反工人阶级的思想来毒害工人组织，而使他们在组织上附属于资本主义的机构。它腐化工人领袖，让他们发财，让他们愈来愈不顾工人群众的利益和脱离群众的控制。这对于劳工运动是一个威胁。

“劳工的高级战略”

    新方针下的工会官僚集团的阶级合作政策，亦即新的美国改良主义，是以与老板合作以增加生产，发展工会资本主义为基础的，它等于停止了对资本家的斗争。而卡佛尔教授则称之为“劳工的高级战略”。很明显的，根据他的意思，当劳工领袖至少还装模作样地要保卫工人利益时，那就是采取“劳工的低级战略”了。关于这个所谓高级战略，司东曾在一九二四年四月号《世界劳动杂志》（World’s Work）上作了如下的说明：

    “美国的有组织的工人已经经历了三个时期（有些工会还停留在第二时期里）。第一个时期是阶级意识初醒时期……第二时期是为保卫集体谈判的原则而斗争的时期，这曾经是而且现在还是一个战斗时期……第三个时期，或者说第三个阶段，则是建设性地向合作制度发展，倒不是向斗争发展；这一阶段的最突出的标志就是劳工银行。”

    格林、吴尔以及其他一些著名的工会反动领袖们的演说，得到了所有工会报纸的附和；这些演说中充塞着这样的共同意见：所谓粗野的、原始的、战斗的工人运动的时代已经过去了；此后工人将采取同老板们“合作”和自己积钱这两种进步的方式。格林最近曾在哈佛大学说过：

    “工会运动一向经历着以实力冲突和强制性的策略为最有效的时期；在现阶段中，工会领袖们所要寻找的是会议室，在那里他们将用解释和说明的方法使与会的人们承认工会的公正与合理的主张。”

    他在纽约泰勒社（Taylor Society）的演讲中又说：

    “工人们认为管理当局的胜利就是他们的胜利。因此，他们愿意以自己的力量帮助管理当局，寻求处理某些问题的正确方法；工人们相信通过彼此的了解和合作，就能为一切与产业有关的人谋取最大的利益。”

    他又在一九二七年一月三号的《纽约晚报》上说：

    “通过我们的工会，我们正在帮助产业工人变成投资者，帮助他们进行保险，并使他们在工业界、在社会生活中负起自己的责任。”

    这就是教导他们放弃斗争，接受资本家的领导和指示，满足于资本家们在偶发慈悲时从他们盈盆累盘的筵席上扔下的几片面包屑。

    大资产阶级在工会里的主要代言人马太·吴尔接受了卡佛尔的“劳工的高级战略”的说法，并在最近某期《钢铁时代》（Iron Age）上给它下了这样的定义：

    “在斗争的初期，工人想法拖延、限制以至阻挠生产，以求得到他们所要求的东西。而现在他们却要别人信任他们；他们维持并且发展对于工人、资本家以及广大的群众都有利益的经济的、工业的、社会的秩序。”

    这个所谓劳工的高级战略是处处有利于老板的。这对于他们的高速化计划是一种极为宝贵的帮助。工人们的工作速率现在已经提高到了令人难以相信的程度，但还在不停地增加着。因此一九二六年每一铁路工人的生产总量就比一九二五年增加了百分之四十，比一八九〇年增加了百分之一百五十。

    一九二五年整个工业生产打破了纪录，生产总量比一九二三年增加了百分之六，而工人的实际人数却比一九二三年少了百分之四·五，比一九一九年少了百分之七。一九二六年的数字也同样地表示着这种惊人的高速化。

    工会官僚们，根据他们的惟有提高生产才能增加工资的理论及其与老板们“合作”的纲领，他们和老板们的极度剥削工人的政策是完全一致的。

    一九二六年资本家们获得了巨额的利润，在有些产业部门中，利润是大得空前的。足以代表很多其他产业部门的铁路业，获纯利十二亿三千二百万元，这在铁路业是从未有过的。除了某些工业部门一些技术工人外，工资并无显著的增加。抱着冷血态度的领袖们丝毫也没有为改进工人的生活现状作过任何斗争。在纺线、制鞋等部门中，工资倒常常减低了。当我写到这里的时候，被反动的路易士集团所破坏和腐蚀了的矿工联合会正在为反对减低烟煤工人的工资而作着生死的斗争。工人从自己的生产成果中所得到的部份，从没有像他们所得的这样微小，何况在不断缩减着。一八四九年，工人们的所得相当于制造过程中原料加工价值的百分之五十一；一八八九年则减为百分之四十五，一九二三年更减到百分之四十一。这个“劳工的高级战略”，由于它的高速化及取消斗争的方针，将使这个百分率更加降低。工会领袖们的争取减少工时和工作日的软弱的努力只影响了某些技术性的行业；它决不能对消工作速率的疯狂提高的结果，这种提高的主要利益是属于资本家的。

    这个工会领袖们加强阶级合作的新方针，即卡佛尔先生所谓的“劳工的高级战略”，正削弱着工会的力量。他们没有设法组织几百万尚无组织的工人，也没有团结那些过时的行业工会的群众。关于资本主义制度的利益的错误幻想却已灌注到工人们的头脑里去了。工会资本主义使工会同老板们发生了有毒害的联系，并进一步地腐化着它们的领袖们。这些领袖没有设法脱离资产阶级政党，组织一个真正工人阶级的党。由于在某些重要的产业部门中会员人数已不再增加甚至反而减少，工会已经不能和资本家对抗了。工会已经在工人阶级的生活中成为一个作用日益减小的因素。

    官僚们是愈来愈倾向于放弃罢工这个对付资本家的武器。罢工的次数继续不断地下落，一九二六年的罢工次数就比战后任何一年为少。工会领袖们的座右铭是“不以罢工去反对老板，而是同他们合作（向他们投降）。”

    在工会还有几分斗争性的那个时期，有组织的工人的境况显然老是比没有组织的工人的境况好得多。可是现在常有的情形是：入了工会的工人的境况比没有入工会的工人即使好一点，也好得非常有限。这是一种极危险的局面。一些凶恶的老板们，凭借着他们的福特制度、米顿方案（Milton Plans）、工人福利、自动加薪等等，正提出大堆的统计数字，到处宣扬他们的成就。他们说：从很多例子看来，他们自己的厂里已经存在着一种跟工会所控制的工厂一样好的、或者更要好些的生活条件。

    真实的情况是：那些卑鄙的公司并没有改善群众的生活；各工会因为它们的腐化的、反动的领导阶层及其不可救药的陈腐政策，并没有为一般的群众和它们自己的会员们作过任何有效的斗争。

    今天这种加强了的阶级合作正窒息着工会的斗争精神，消耗着它们的生命力。工人们对工会的普遍淡漠和不关心是工人运动在现阶段最显著的、也是很值得注意的特点。据最近宾夕法尼亚劳动联盟对工会情况的调查，二十六个工会负责人中有二十四人回答说：目前一般会员们的冷淡比过去任何时期都更为严重。

    官僚集团的辩护人则企图勉强以下述理由来掩饰这种极有害的冷淡态度，以及严重的有组织工人的情绪低落，他们说：工人们境况普遍的好，这就使得战斗的思想和政策无法存在；电影、收音机以至汽车普及了，因而工人们无暇参加工会的会议；工人福利事业发展了，使工会里原有的互助的特点消失……

    这些理由都是不能成立的。真正原因是：在新的方针下，作为斗争组织的工会已慢慢没落了。工会领袖们没有能够唤起工人们的斗争精神和阶级热情。他们没有领导工会去维护工人们的利益；他们抵制任何将工会发展为足以对付现代资本主义的组织的努力；他们严格地压制一切工会民主，并且用资本主义的经济学去直接毒化工会的阶级意识。由于目前工会官方的高度阶级合作政策，才必然产生了工人普遍对工会所抱的漠不关心的态度。

    大约在一九二二年，当新方针还没有产生以前，工会组织已经因领导阶层的阶级合作主义而受到危害了。但是现在情形已更为恶化！官僚们正使工会在各个战线上妥协，包括思想战线和组织战线。目前他们既没有好好地保护工人利益，更没有为对付在目前的工业活跃时期结束后必将到来的大阶级斗争而教育工人，组织工人。相反地，工会的最高级的领袖们正在老板们的帮助和压力之下，竭力使工会堕落为公司工会。

    广大的、有组织和无组织的工人群众，都过着困苦的生活。他们缺乏很多生活上的必需品，却眼看着老板们及寄生于他们之间的食客们过着豪华的生活。他们需要改善自己的生活状况，他们也一再表示愿意进行斗争。但是他们在建立真正的劳工组织，在猛烈地和资本家进行斗争的努力中，却被那些和老板们串通的反动领袖们所打退了。彻底清算那些所谓“劳工的高级战略”等的麻痹工人的措施，制定坚强的斗争纲领，在组织方面以及其他方面使工会现代化，建立忠诚的有进取心的领导——这些是克服目前工人运动消沉现象的极端重要而不可或缺的步骤。不采取这些步骤，工人就无法表达自己的不满和自己的斗争决心，也无法建立一个能代表工人和保卫工人利益的战斗的组织。

一九二七年

[1] 杰忒·劳克：《政治民主与工业民主》，第一〇九页。

[2] 在新英格兰很多制鞋厂里，老板强迫工人买他的股票，否则就将他们解雇。这就是所谓的“金律法案”（Golden Rule Plan）。

[3] 见M·万生宝（录入者注：根据上下文判断，此人与上文中提到的明娜·外森柏似乎是同一个人）在一九二七年三月号的《当代历史》杂志上发表的文章。

[4] 见《美国工会联盟主义者》（American Federationist）杂志，一九二七年二月号。

[5] 这个组织现在已不存在了。原来则是一个公开的宣传机关，是大公司和反动的劳工领袖们的一个联合机构。

[6] 根据福斯特同志在本书其他文章中的解释，这些进步分子并不属于左翼，而是工会运动中的中间份子；只是在一定的条件下，他们才跟着左翼走——译者。

[7] 见一九二六年十一月六日《周末邮报》。


一三 劳工银行的垮台

一三 劳工银行的垮台

·突然的悔悟
·有害的后果

    一九二七年随着铁路劳工银行的垮台，骗人的“商业工会主义”机构第一次发出了破裂的声音。

    建立劳工银行的问题首先是在火车机工兄弟会的一九一二年的年会上提出来的，但是被否决了。一九一五年的年会上代表们却通过了成立一个银行，以便管理该会越来越多的经费。但是在战争的情况下，这提案直到一九二〇年才实现，火车机工兄弟会的“合作国民银行”（Co-operative National Bank）于是在克利夫兰开业。这个银行立刻大走红运。“奇迹似的，黄金从各方面流进来了”。两年之内它的资金已达二千七百万元。

    这一个辉煌的成就使得他们胃口大开，火车机工兄弟会的职员们，在沙皇似的华伦•司东的控制之下，匆忙地投入了美国少见的疯狂的金融活动。“机工头领”司东先生宣称办银行是和摆一个花生摊一样容易的，他开始在全国各地开设劳工银行。只要有一笔开办费，财富是自然会来的。火车机工是信任工会负责人的，他们一个接着一个把所有积蓄收集起来送进这些金融企业里去。

    除开那些公开发表了的机构和投资企业以外，火车机工兄弟会还有、或者曾经有过许多别的公司和利润收入，而这些是一般人至今不大知道的。譬如说，该会曾投资于拥有资金九千万元的纽约帝国信托公司。司托克布瑞吉（Stockbridge）说“这笔投资几乎是全部资金的半数。”此外还有些次要的投资：工会负责人自行钻进了某些公司，把工会会员也拖了进去；由司东任总经理的，拥有一千万元资金的无线电公司（Radio Corporation）就正是一个例子。

    火车机工兄弟会金融事业，包括银行、投资公司、地产公司、实业公司等等，总共拥有一亿元的巨额资金。

    有一阵子，一切都很顺利。司东和他的伙伴们因为他们的“奇迹”似的金融事业的成就而被捧上了天。对于那些垂涎于工人们的微薄的积蓄的工人“官僚”，他们则更成了被崇拜的偶像。资本家们是非常欢迎这一切的发展的。他们马上看出这是完全不利于战斗的工会主义的。司托克布瑞吉在极端反对工人运动的周末邮报上写了一篇说得津津有味的文章，他说：“资本家们无论如何也不能坐视兄弟会垮台，假若那样，对于劳资双方正在日益增进的友谊，是会有十分严重影响的。”

    华尔街的门也为司东打开了。资产阶级的报纸充满了对他的颂扬。他是这样一个新时代的先驱：这时代中没有罢工，只有一个万分驯顺的工人阶级。司东自己也说，工人运动的一个新时代已经来到了。他把工人运动的历史分为三个时期。第一个是开始有阶级意识和组织的时期；第二个是为争取集体谈判的权利而进行普遍斗争的时期；第三个亦即目前正在开始的时期，将是一个同老板们合作，倒不是与之斗争的时期。这个新情势的最显著的标志则是劳工银行。司东的这个理论，被马太•吴尔和其他的反动工人领袖抓住了，并由他们发展成了所谓“劳工的高级战略”，也就是不必对老板们作斗争，而要同他们合作（向他们投降）的理论。

    火车机工兄弟会的一切金融事业，在一种如痴如狂地指望着财富和权力的气氛中发展着。司东成了具有绝对权力的独裁者。他根据新的观念重新改组了工会。他自封为年薪二万五千元的主席，此外可以向工会报销的费用，约与此数相等。金融活动成了工会工作主要的方面。处理工资问题和工作条件问题的部门即保卫部，则处于完全无足轻重的地位了。该部负责人“机工头领”自己在这方面也变成了一个第四等的职员。

    工会里大多数的群众，一时被司东的“成功”和诡辩所迷住了。他们相信了他能在工业、商业、地产业中发财的诺言，因此，一个接一个把自己用血汗积聚起来的钱，毫无疑虑地送到他开设的各种企业里去。他们对他的信任是大到极点的；例如只要给会员们发一个通知，就能够卖出去“兄弟会股份操纵公司”的一百万元股票。其他一些公司也都是这样成立和支持下来的。谁也没有注意那些有较高觉悟和明白见解的会员们的警告。他们的警告反往往被讥为完全脱离了生活实际的、不可救药的急进份子所发的牢骚。那时的工会正生活在金色的梦里。

    火车机工兄弟会的金融事业的最大的惨败，发生在沿墨西哥湾海岸威尼斯城（佛罗里达州坦帕南边）的大量的土地投机事业上。一九二五年五月，在司东死前一个月，他才通知工会的领袖们说，工会因为商业上的失败已亏本六百万美元。为要赚回这笔损失，工会的领袖们不顾一切地决定投入佛罗里达的疯狂投机活动，而佛罗里达的投机活动那时正在极盛时期……

    这个计划就是赌博：当时有人打算把威尼斯建设成一个新的大的避寒胜地，于是他们想在佛罗里达轻易地捞几百万元就洗手不干。因此他们在那里买下了五万英亩的土地。为推行这个计划，资金一百万美元的兄弟会地产公司也组成了。于是从保险金、退休金，从银行及投资公司，以及从会员们购买股票所出的钱中，拿出了大量的款子，投入了地产公司。他们利用所有那些以骗人为生的房地产纤手们的卑鄙手段，来哄骗工人们陷入他们这个金融事业的泥坑。各种的幻想，棕榈树叶的摇曳，热带微风的迷醉，金色的海滩，可爱的天气，不可比拟的渔猎之乐，一切人间天堂的美景都在工人们的眼前展开了。“上威尼斯来吧！这是佛罗里达西岸的天字第一号的娱乐场。那里有十英亩的土地和自由的生活在等待着你”，五光十色的传单这样叫喊着，雪片似的不断向工会会员们飞来。根据十人委员会的报告，在佛罗里达的投资总共达一千六百万美元。

    威尼斯的建设很快变成了一个举世无双的投机、浪费和中饱的总汇，一直到佛罗里达地产的红运突然告终为止。房地产的价格一下降为原来价值的一半以至三分之一。火车机工兄弟会是一败涂地了。这个曾经由很多的火车机工把他们的最后一文钱投了进去的佛罗里达计划，从此全部破灭了。工会本身的存在亦因此受到了威胁了[1]。

突然的悔悟

    金色的梦至此就要结束了。这个幻梦的整个破灭是在火车机工兄弟会于一九二七年六月六日至七月二十一日在科利夫兰召开的年会上；代表们忽然心惊胆裂了，这时他们才知道他们的工会是已陷入了美国历史上从未有过的商业大惨败。那个庞大的银行同投资公司所组织的金融网，一向被他们认为是一个辉煌的胜利，如今却成了可怕的毁灭，它们正在破产的边沿上摇摇欲坠，司法官不断光顾他们，到处是诉讼的威胁。他们所信赖的“高明”的领袖们，原来不过是一帮江湖的骗子和专门捞钱的，再不然就是极端愚蠢和无能的家伙。他们这时才弄清楚，不但是那些银行同金融企业已全部破产，即工会的基金也已被挖空，而他们自己还可能要负担那些荒谬地浪费掉的一百万美元。他们面临威胁着他们的组织生存的困境。这真是一个突然的醒悟。

    面对着这个火车机工兄弟会六十四年历史中最大的危机，这些代表们实际上将年会交给了处理破产善后的十人委员会，去从那混乱一团中寻找出路。十人委员会的主席是一个叫做纽古木法官（Judge Newcomb）的律师。结果会议开了六个半礼拜（兄弟会的年会从来也没有开过这么久的），化了不下一百万美元，他们才费尽力量解脱了他们的领袖强加在他们身上的那些累赘无用的东西，并想出挽救他们的工会的办法。

    这许多倒闭了的公司，损失当以千百万计。总数还没有算出来。十人委员会也没有提出一个总的账单。十人委员会委员范•培尔德将这笔糊涂账研究了好几个礼拜之后，说（见年会记录一八八八页）：“有谁知道我们到底负了多少债吗？十人委员会知道吗？知道个鬼。”但是，整个损失的大致数目，是可以从年会为应付急迫的债务而采取的紧急措施上加以估计的。首先，年会把科利夫兰的两幢大楼抵押了四百万元；接着向会员摊派了七百二十万元。此后，十人委员会主席麦尔司却说（年会记录二〇六一页）：“我要说的是，在两年之后我们要不发现我们还背着八百万元的债务，那我们十人委员会真算是大错特错了。”

    由此可见，损失的总数当不下于一千九百万美元。这个数目还没有包括不能要求兄弟会直接负责的、会员们因购买股票而遭受的数百万元损失。一个名叫马利门的代表甚至将全部损失估计为三千万元，也没有人能够站起来反驳他。从后来米顿（我们在后面要谈到的）要求兄弟会再集资二千五百万元来补救那些投资损失的提案看来，损失是很大的，可能有两千万元。这个曾经盛极一时的工会现在受到了什么样的打击，可以从它的代表兼财务托管人郝孚的话里看出：“到七月十九日，我们欠了纽约粮业银行（Corn Exchange Bank）三十万元，可是我们半分钱也还不出来。”

    公司倒闭了，工会的经费被掠夺了，工会负责人信用扫地，会员自己既受骗又遭抢，工会本身的存在正受着威胁——这一切对于代表们真不是什么赏心乐事。使他们更为痛苦的是刘古木法官（录入者注：原文如此，疑为上文的“纽古木法官”）的话；他指出，该会会员个人对于那些破产了的公司——它们大多数股票属于兄弟会，或者它们的投资和贷款是兄弟会作担保的——都要负直接的责任。

    代表们学到了一件东西——他们再也不要工会资本主义了。大家都表示了这种情绪。现在，只有一个万分勇敢的“劳工银行家”才敢于在这一群失望和盛怒的火车机工面前再编织那一度为这个工会的福音的神话故事，告诉他们工人如何可以变成资本家，以及只要投资劳工银行和类似企业，就能使工人得到权力等等。就是几个最反动的领袖，在群众这种突发的憎恶劳工金融事业的情绪面前，也只好屈服。十人委员会的代表之一麦克格尔的谈话代表了主要的意见：

    “在好几个星期中化费了我的全部时间研究这个问题，结论是寥寥数字：赶快脱手，愈早脱手，嗨，你的景况就愈好。”

    所有在兄弟会举行大清算中侥幸逃脱了的领袖们，至少是在年会上一致装作工会资本主义及其一切活动的坚强的反对者，想利用群众心头的愤怒和仇恨，再度把他们抓到自己的手里来。因此本来和整个的金融惨败有极大的关系的“机工副头领”艾德灵顿（Edrington）在宣布全体代表的决心时说（年会二一三三页）：

    “我希望有一天我们会完全忘记了这些什么投资公司、操纵股份公司、地产公司……而回到仍然作为工人组织的老的兄弟会去。”

有害的后果

    劳工银行及其类似的机构转移了工会工作的中心，使它放弃了直接向资本家作斗争的正确作用，而把自己的一切活动转向有软化和腐化作用的做资本主义生意的道路。建立工会组织和维护工人利益的真正任务是被遗忘了。“大领袖”约翰司敦（Johnston）说得很对（同上书二一三三页）：“我们百分之九十的时间都化在讨论金融活动上，而没有半点时间留给兄弟会。”这种对会务的忽视，使得整个工会从根本上腐朽了。

    把工会引向做资本主义生意的错误的领导，不可避免地将工会、或者说是将工会的领袖们和老板们拉在一起而解除了工会的精神武装。火车机工兄弟会的银行和投资公司是和各种专门破坏工人运动的资本家们联结在一起的。这样，工会的领导权就必然完全落在那些工人阶级的死敌们的手中，工会对他们只能惟命是从。因此就有一九二四年在德拉瓦州（录入者注：现通译特拉华州）选举时的最下流无耻的丑剧：参议员司东拥护有千万资财的劳工剥削者科尔门•杜邦，说他是工人阶级的“朋友”。因此我们看到在公正法案（Equitable deal）的问题上，工会领袖们和华尔街的大老板们是如何的亲密合作的。同时只要工会经营一天资本主义的生意，大老板们对各银行的控制也会继续一天。在火车机工兄弟会的年会上提出转让它的那些银行等机构（亦即转让很大一部分对工会的控制权）的时候该会只选择了两个目标：让给米顿集团的资本家们呢，还是让给纽古木集团的资本家们呢——这真是一件很可回味的事。

    工会资本主义无疑地要在工人中间培养一种使他们失去战斗性的幻想，使工人们认为他们可以依靠节俭，依靠把他们的工会基金购买资本家们的股票，就可在实际上买得对工业的控制权。这是彻头彻尾的梦想。除开极少几种行业中待遇最好的技术工人还能在这个“繁荣”的期间积蓄几文钱外，绝大多数的工人群众是挣扎在饥饿线上的。成年男工每周工资平均只有二十九元。工人们能积蓄什么钱呢？工人们所能节省下来的极少的那一点钱大约只等于欧洲工人可以从他们的政府得到的失业救济、养老金或疾病救济金等费用。但是美国工人是极少得到社会保险事业的照顾的。他们中每一个人都被迫着独自为自己老、病及失业时的用费作准备。所谓工人可以变成资本家的理论不过是为工人布下的一个骗局和陷阱。它阻止工人在产业方面和政治方面去建立战斗性的组织。

    不仅是火车机工，而且一切有组织的工人都应该从火车机工兄弟会的工会资本主义，从这一工会资本主义的组织和错误所给予的痛苦经验中得到教训。和兄弟会一样，他们也是朝着这样的总方向发展的：散布阶级合作的幻想；通过投机、中饱，以及同老板们的毁灭性的联合等方式进一步地腐化工会领袖；整个地削弱工人运动。虽然不像兄弟会的情形那样引人注目，别的工会所开设的一些劳工银行、投资公司及人寿保险公司等机构里是同样严重地存在着这种解体的倾向（只要看看菲列得尔菲亚和匹兹堡劳工银行因“资产冻结”而垮台的例子就可以明白了。）情势的危急使得极端反动的美国劳联的执委会不得不发出了严重的警告。在一九二七年洛杉矶举行的劳联年会上，执委会作了这样的报告：

    “在这方面充分积累的经验，已经告诉我们必须发出严重的警告。在工会或者工会会员们决定把自己的钱放进劳工银行或投资公司之前，必须万分的小心，并运用正确的判断……自从兄弟会的金融活动发生了新的变化，大家的注意一天一天转到劳工银行集资和管理的方式上来了……。根据我们的判断，在我们能以批判的态度就现有的劳工银行的经验进行研究并作出评价以前，我们应该立即停止劳工银行的继续扩张。”

    这个颇具戒心的报告承认工会资本主义运动中存在着深重的危机。但是它却并没有指出任何解救的办法。解救的办法不是说要各工会徒劳无功地将它们的银行和投资公司都管理得很好和很有效率，这是办不到的事。——这件事的毛病深着呢——整个的制度不论在理论上还是在实践上都是完全错误的。工人可以变成资本家的理论是虚伪的，工会建立劳工银行和投资公司的办法是错误的。

    工会必须立即脱离劳工银行及其破坏性的影响，而把自己重新建立为战斗的组织。通过工会资本主义的商业组织把工人们手中一块八毛的钱财集中起来制造幻想，这样决不可能把工人从工资奴役制度下赎出来；而只有将无组织的工人组织起来，进行联合，实行民主，采取积极的斗争政策，建立工人的政党，只有这样来建立工人的组织才是工人运动所需要的。火车机工兄弟会金融事业的惨败给了工会资本主义一个沉重的打击。假如有相当数目的工人的群众从这一重要事件里能得到一星半点的教训，那么，兄弟会所遭遇的这个惨痛的经历也就不算是白费的了。

    当“商业工会主义”的坚强拥护者们正竭力在工人中散布着只能招致惨败的各种幻想的时候，工会教育同盟已经指出了组织尚未组织起来的工人以及工人运动的其他的真正任务。

[1] 关于佛罗里达土地投机一段，系录自作者所著《劳工骗子》一书。


一四 工会的腐化和专制统治

一四 工会的腐化和专制统治

·工会和贪污
·资产阶级的工人领袖
·压制工会民主

    很多传统的出卖工人阶级的形式，是伴随着所谓“新的方针”而来的。在各个产业部门中，反动的工会领袖用尽方法零售批发地牺牲着工人的利益，或在有关工人利益的问题上妥协。他们把工会会员的范围主要地限制于技术工人方面，甚至常常拒绝承认非技术工人为会员，并为了技术工人的好处而出卖非技术工人的利益。他们常常把工会变成一个垄断职业的托拉斯，征收极高的入会费，但用各种方法拒绝本行业的工人入会。他们为了钱而出卖罢工，这是极寻常的事。他们在工厂和工会里歧视黑人，歧视女工和童工。常有这样的情形：他们先忽视了工人的利益，使他们进行“非法罢工”和组织双重工会，然后再借资本家和政府的帮助，残酷地打击这一类的运动。他们在工会里清除了一切民主的表现。由于怕丢掉自己的职位，他们拒绝把微弱的行业工会联合成产业工会。为要牺牲别的工人的利益以增进自己的行业工会的利益，他们竟彼此拼命地进行着愚蠢的抢夺地盘的斗争。在一旦失去了工会的官职之后，他们常常跑到老板的机构里去，利用自己从工人群众中得来的知识、能力和威望来反对工会。他们这一切政策、破坏和出卖工会的行为，一句话，就是罪恶滔天地和彻头彻尾地出卖工人。

    出卖工人阶级的特别毒辣的方式，就是工贼行为，也就是当同一产业部门中某些工会在罢工的时候，工会领袖们总使一个或数个工会的工人继续上工。这种比任何国家都更为普遍的美国工会的堕落的工贼行为，造成了美国工人千百次的罢工失败，严重地打击了群众的斗志。这类例子是不胜枚举的：机器工人罢工了，锅炉制造工会的工人却在继续上工；木匠停工了，有工会组织的砖瓦工人却照常上工；码头工人拒绝装卸时，入了工会的水手们却照常在依靠工贼装卸的船上工作；印刷工人罢工了，排字工人却照常排字；铁路上的火夫宣布罢工了，火车司机却坚持工作并且协助老板破坏这个罢工运动。诸如此类的现象几乎在各个产业部门中存在着。自然，在不同的产业部门之间也发生过很多工贼行为，例如铁路工人所运输的煤是由煤矿工人中的工贼生产的，或者煤矿工人给铁路工人中的工贼、钢铁厂工人中的工贼生产煤等等。工会的领袖一点也不阻止这种工会之间互相出卖的可耻习惯。相反地，他们的领导正建立在这种习惯上面，他们死死地抓着这一点，拼命地反抗工人群众要求巩固工人组织和促成工人的真正团结的任何努力。

    最后，还有为资本家所派来的劳工侦探或奸细所代表的那种彻底的无耻的叛徒行为。马尔荷尔（Mulhall）曾揭穿了不少这类的下流的家伙，证明他们大半是些堕落的工会负责人。悉得尼·荷华德（Sidney Howard）和罗伯特·顿（Robert W. Dunn）在《劳工奸细》一书中，说明了这种可鄙的制度是怎样发生作用的，并给那些可怜的“英雄”绘了不少鲜明的画像。在工会里盛行无阻的那种腐化的作风大大助长工人奸细的产生；而那些有权有势的工人奸细却已经钻进到各个工会组织里来了。他们的人数是惊人的。当一个工会负责人答应一个资产阶级政客，在选举中欺骗工人而从他的手里拿到金钱的时候，或者当他因接受了资本家的贿赂而答应停止罢工的时候，（曾经干过并还在干着这两种事的人是极不少的）他就已经是在腐化的道路上作直线的下降，并且很容易走向彻底背叛工人阶级的道路，甚至真的作了奸细。

工会和贪污

    对于这一切腐化贪污和中饱现象，工会领袖们的总政策是不去管它。他们假造出一个理由，说揭破这些事件是会损害工人运动的。反动的工会“官僚”集团曾耐心地宣传这种思想，而极大数量的群众都相信了这种欺骗。至于那些贪污分子本人，对这种装聋作哑政策的解释是：这样他们就能放手地去进行破坏活动。

    劳工官僚份子集团本身是极少主动地揭穿任何一个腐化贪污的领袖的。通常只有右派才这样作。有时甚至是由老板们出来揭发他们。当他们被揭发以后，工会有时候就把他们开除。如果不是怎样，人们就容忍或原谅了这一切贪污工人的款子或资本家的款子的行为。如果查一查《美国劳联的历史、百科知识及参考材料总编》（History, Encyclopedia and Reference Book of A. F. of L.），我们只能在一六一页上找到劳联对受贿赂问题所采取的仅有的一次行动：

    “受贿——（一九〇三年，二〇二页）一个孤立的受贿事件决不能得出工会职员普遍有舞弊行为的结论。相反的，我们相信有组织的工人的代表们较之无论哪一界的人都要可靠、忠实和可信赖得多。”

    那些贪污的人之所以没有受到惩治的原因是很明显的。劳联的右翼统治机构几十年来就是完全以工人运动中的最反动最腐化的份子为其基础的。劳联全部会员的三分之一属于营造业工会，而营造业工会是贪污腐化最盛的地方。它们派到劳联年会来的代表团都是十足反动的。它们的领导人，和印刷业工会与矿工工会的极端顽固的领导人在一起，构成了劳联的反动官僚集团的主题。

    冈伯斯是永远维护着那些贪污份子的。他自己似乎并没有拿过资本家的钱，也没有接受资本家请他担任的政界职务。他因出卖工人的功劳而得到的报酬，就是巩固的劳联主席的地位；有了这个地位他就可以安享别人对他的吹捧，过着阔绰的生活。所有最坏的工人骗子都积极地支持他。多少年来，这已经成了人所共知的道理：一个人愈是工人骗子，也就愈是冈伯斯的党徒。“瘦鬼”麦登、山姆·柏克司、西蒙·欧唐纳、弗兰克·芬利（Frank Feeney）、罗伯特·布认德尔（Robert Brindell）、马太·吴尔、乔治·柏利（George L. Berry）等辈都是冈伯斯的密友和帮凶。冈伯斯的统治基础，也就是建立在他们这类的人物上面的。

    不论营造业工会的工人骗子在什么时候或地方被揭穿，冈伯斯永远不遗余力地替他们辩护到底。在其他的产业部门中也是一样。在劳联一九二〇年的年会上，底特律劳动联盟正确地控诉电车工会的领袖马洪，指出他在底特律开设了一个实行“开门制度”的金属片制造厂。但控诉被压下去了，马洪的过错也完全被掩饰过去了。最有代表性的例子，就是冈伯斯在他所著的《七十年来的生活与劳工事业》一书里，曾经这样为加利特（Jarrett）、毕夏卜（Bishop）、华衣（Weihe）、拿特（Nutt）等钢铁工人领袖的叛徒行为辩护说：

    “事实并不是他们腐化了，而是我们对他们照顾得太不够；工会给他们的薪金，微薄到比一个一级产业工人的工资还要少些。”（第一卷，第三四〇页）

    营造业工会里的贪污案件是否在减少呢？这是一个很难回答的问题。有些因素似乎已不容许老式的贪污行为了。老板的托拉斯化一天比一天厉害，他们也就一天一天地不再需要工会领袖们的合作去维持外人已无法与之竞争的对于当地劳动力及原料的强固的独占了。而典型的营造业里的贪污制度基本上是以这种不正当的合作为其基础的。同时，老板的力量的增强，因专业化而发生的特种技术行业的消灭，都慢慢削弱了营造业工会的地位，并使得那些只看见钱的工会负责人在执行传统的大量掠夺政策上多少感到些困难。

    但不管这个趋势增强也好，减弱也好，营造业工会里的贪污现象现在仍是普遍存在，并毒害着和腐化着整个的工人运动。

资产阶级的工人领袖

    在所有的资本主义国家里都有这样一种强烈的倾向，那就是工会的领导阶层往往会形成一种和工人利益对立的自己集团的利益。无论在生活方式方面或者在一般看法方面，那些领袖们都是显然倾向于变成十足的下层中产阶级的一个集团。

    今天的工会职员，有自己的私产，有漂亮的新式汽车，有贵族化的住宅，有广泛的商业投资，他们和过去给我们的工会运动打下基础的那些人比起来，是属于极不同的类型的人。戴伯斯对于那些工会的倡导者们曾这样描写过：

    “早年的那些工人运动的鼓动者，没有职位，没有头衔，没有一文薪金，也没上过灯烛辉煌的讲台，从没听到过别人对自己的喝采，也没看见过报纸上有过自己的名字，最后更是填进了一个没有人知道的坟墓。然而工人运动正是他们的庄严的纪念碑！虽然那上面没有刻着他们的名字，他们的不朽的精神却始终存在于那个运动中，并永远地同它一起前进。”[1]

    工人运动的斗士马德·琼斯（Mother Jones*）曾作过这样的比较：

    *录入者注：此为误译，Mother Jones的本名为玛丽·哈里斯·琼斯（Mary Harris Jones），Mother是她的外号，故正确的译法应是“琼斯妈妈”。

    “今天我们很多的工人领袖早已远远地离开了早年工人运动者所经历的艰苦的道路。在劳工斗争的初期，你永远不会看见一个工人领袖和贵族在一起吃喝，你不会看见他们的妻子一个个像珠装宝琢的孔雀当街招摇，你也不会看见恭顺奉承的奴仆在服侍他们。他们的妻子为人洗衣以维持家用，他们的孩子得要拾卖野菜。女人表现着同男人一样的英勇，分担着丈夫的贫困。那时候的工人代表们从没有坐在天鹅绒的椅子上同工人的压迫者会谈；从没有同最大资本家的代表们，例如全国国民福利协会的人物，在时髦的旅馆里吃饭。他们也从没坐过舒适的卧车或作过一次欧洲旅行。

    “群众让自己的勤务员作了自己的主人和独裁者。工人们现在不但要和他们的剥削者斗争而同样地要和那些时常背叛他们，出卖他们，把自己的利益放在工人群众的利益前面的自己的领袖们作斗争。”[2]

    一八八七年，巴森司、施派斯、恩吉尔和菲锡尔等人，抱着美国工人运动先进者的精神，英勇地走上了绞头台。他们正是上面戴伯斯所生动地描写的一类人物。他们的斗争精神和自我牺牲的决心到今天还生存在左翼中。但是工会官方的领袖们现在是毫没有这种精神了；他们只会仇恨它、粉碎它。现代工会的最高负责人们是养尊处优的资本主义的走狗，是拿着高薪的工人阶级的叛徒。他们的目的和目标已经完全和群众脱离；他们的主要目的，是不顾工人阶级，而去满足自己的利益。这也就是托洛特曼（William E. Trautmann）所说的：“他们已经把美国变成了罢工老是失败的国家。”

    工会领导方面比较保守的部分的首要目的，是保存他们现在的支薪不办事的肥缺，他们有着同工人利益相冲突的自己的小集团利益（即使不能算是他们的阶级利益的话）。群众们要求把所有的工会联合起来，因为这样作可以加强他们对资本家的斗争；工会负责人却反对联合，因为那末一来就可能由于现在的均势的打破，由于职位数目可能减少，而使他们中的某些人丢掉了现有的肥缺。同样，这些工人骗子也反对组织工人的政党，因为这样一来他们将被迫割断他们现在和资产阶级政党的不正当的联盟，而负担起建设工人群众政党的艰巨的工作。他们反对与资本家作坚强斗争的政策，因为他们的小集团的一切利益促使他们发展自己同工人的剥削者们之间的友谊关系和合作关系。总之，在美国广大的有组织的工人的利益同他们的领袖们的利益之间隔着一条鸿沟。

    自然，那些收入颇丰的工会领袖们不管群众如何反抗，也是拼命地在保持自己的地位，打击别的饥渴的钻营者的。在他的《政党》一书中，买克尔斯（Michels）曾极尽详细地叙述了在世界大战期间社会民主党的官僚们用以维持自己的地位的奸计：用尽方法使他们自己显得像是从技术观点看来工会不能缺少的人物；把临时的职位变成永久的职位；在工会的报刊上拼命替自己鼓吹并抹杀自己的反对者，利用群众对服务很久的职员的信心；对同他们争夺领导地位的人让步，并扩大官僚集团的范围以容纳他们，用各种下流的手段去操纵财务，发展严格的集权制，把自己的职权扩大到群众所许可的一定范围之外，普遍地利用每一个民主的工人群众组织固有的一切缺点。

    但今天美国工会领袖们却不仅运用了买克尔斯所提到的这些诡计的大部分，他们还用了许多他所梦想不到的诡计。为保全自己的位置，他们不惜依靠刀枪，他们可以公开地和资本家和政府联合起来反对工人，他们残酷地压制工会里面的民主。他们这种种方法与其说近于正当的工会主义，不如说近于法西斯主义。而这种方法在别的国家也被运用得愈来愈多了。

    由于新的美国改良主义的发展，亦即由于工会官僚们在加强阶级合作的新方针下的发展，他们就要愈来愈凶猛和死命地抓住工会领导权了。当领袖们愈趋右倾，当他们和资本家的合作愈来愈密切的时候，他们必然愈是彻底地牺牲和出卖群众的利益。因此普遍的不满情绪在各个工会发展了，而特别是在那些包括半技术或无技术工人群众的工会里。会员群众方面这时开始听从左翼的意见。那些官僚们为避免自己因群众的反叛而遭到惨败，就必须用武力来粉碎领导群众反叛的左翼，因为他们决不可能依靠在群众面前的自由论争去打败左翼。为要将日益高涨的不满情绪压服下去，在他们看来，无所谓过于残暴的方法，也没有不可以做的事，甚至整个的把工会毁灭掉也在所不惜。这些官僚们将贵族统治的传统方法变得更锋利了，并且以更大的精力使用这些方法，此外，他们还发明了一些新方法。

压制工会民主

    反动份子们为了控制工会，曾经依据不同的原则建立了许多有力的官僚主义机构。劳联本身就是被一个组织严密的集团所统制的，而这个集团的基础又是由冈伯斯建立的。冈伯斯能有这样广泛而有力的控制权，多半是由于他所遵循的政策；这个政策就是严格地保障美国劳联所属国际工会的反动制度，以及这些工会中行业的自主权。至于将权力集中到劳联手中的一切倾向，他是一向死命反对的。除去有时帮助势力较大的工会压迫较小的工会外，他一向小心翼翼地保护着各个工会中官僚的权利。因此右派工会官僚把他看成一个可靠的人，认为他会阻止工会运动的中心力量侵犯他们，因而在他的周围组织起来。他的政策是集中各个国际工会的组织和分散劳联本身。他借此使劳联减弱、落后而使自己强大起来。他恰如一个国王，深深得了贵族的爱戴，因为他准许他们在自己的领域内为所欲为。

    在各个国际工会机构中已经建立了许多集团，其目的是取消民主制度的牵制作用和把持工会中的位置。一般说来，这些集团并没有正式的名称和组织，官僚们仅仅有彼此聚集在一起的默契。他们自由的动用工会经费，以便增加自己集团的利益。有时这些集团也采取一定的组织形式。印刷业工会中的“华纳达斯”（Wahnetas）或许是最好的例子。这个反动的集团在全国各地有几十个核心组织，其组织的目的是在控制排字工会（Printers' Union）。直到反对派建立了比它组织得更好的“进步党”前，这个集团是一帆风顺的。

    小集团常常是依据兄弟帮会的原则建立的，如同马森社、爱尔克斯社等等。天主教会也在许多工会中，尤其是工会上层份子中组织了一帮人。美国从来没有天主教工会的原因之一，就是劳联接受天主教会的纲领。过去社会党在各工会中有许多组织，但是它现在所控制的范围只限于缝纫业，它的组织基础就是《前进日报》（Daily Forward）这一机构。最近社会党所组织的“工会保存委员会”（Committee for the Preservation of the Trade Unions）就代表着它准备在整个工人运动中重建许多组织的企图。既然反动派所领导的组织和集团一般都是靠工会的钱来维持的，而现在反动派们又大声反对左派建立群众组织，对于他们，这真是不体面的一件事。

    腐败的官僚们为了保持自己的职位，并且推翻群众的控制，设法有计划地破坏工会中作为民主工具的工会大会。许多阴谋是他们自己想出来的；当官僚们愈来愈趋向右倾的时候，工人队伍的反抗愈来愈猛烈的时候，官僚们的阴谋也愈来愈凶恶，愈来愈法西斯化。

    劳联大会是工会集会中工人没有发言权的典型例子。大会的代表几乎全部都是上层官僚组成的。例如代表三十万工人的矿工联合会（United Mine Workers of America）只有八个代表，通常由主席、副主席、书记以及五个区分会主席担任，会员群众则完全被摒除于大会之外。这种制度几乎在其他一切国际工会中都盛行着。如果一个工人想看看劳联大会像什么样子，只有当他偶然作了某一联合工会或是小的中心工会代表的时候，才有这种机会。这样一个完全被腐败官僚所把持的大会是反动的堡垒。

    在各个国际工会中，他们实行各种不合比例的代表制度，以便褫夺多数会员的选举权和被选举权。例如，在最近国际妇女服装工会的大会中，西格曼（Morris Sigman）集团的代表占了大多数，而反对派却代表着会员总数的三分之二。因此这次大会中，右派所提出的向每个会员征收一角五分钱经费的议案，为实际上只代表一五、八三二个会员中的一百四十六票所通过；而投反对票的一百十四名代表，却代表着三四、七六二个会员。在大会其他议案的投票，一直大致维持着这样的比例。这个大会显然是为少数人所控制的。西格曼从前控制这个工会的中心组织纽约联合委员会的时候，也曾采用了类似的欺骗手段。左派控制着四个大的地方工会，会员三万六千人，有代表二十人。右派控制着较小的地方工会，总计只有两万会员，却有代表三十八人。一九二五年在这个工会的联合行动委员会进行了艰苦斗争以后，西格曼被打败了，联合委员会才开始按照部分的比例代表制改组。这样左派就占了大多数。社会党的其他缝纫业工会中，也盛行着西格曼式的“民主”。

    领导“铁业、钢业和马口铁业联合工会”的反动派，利用全国各地小工会的不明来历的代表控制着这个组织，这些工会中有许多只是空有其名的。大会中的进步分子是从较大的地方工会选派出来的，他们代表大多数的会员，但是他们常常在大会代表中只占少数。乔治·柏利，和许多其他的工会领袖一样，应用同样的办法控制小城市的地方工会。大会开会的时候，柏利应用了赫契逊和其他人的正统办法，委派了大会委员会的全体委员会，借以充分保障他的控制权。事实上许多代表也是由他委派的。

    工会中的官僚们对于这样的控制手段，仍不满足。他们要更有计划地设法避免大会的召开。砖瓦搬运夫工会（Hod Carriers）自从一九〇三年成立工会以来只召开过两次大会。以往木匠工会每年召开大会一次，现在每四年召开一次。现在几乎每一个国际工会召开大会的相隔期都比从前长了。为要少开大会，官僚们喜欢使用的办法，就是使得大会的支出浩大；他们以庞大的每日费用支给各大代表团，致使工会不能靠经常费来负担。因此，如果会员群众们要表决召开大会，他们就要表决由他们自己出钱来召开大会。因此会员们表决的结果往往是“不召开大会”。铁路工人兄弟会（Railroad Brothers）的大会费用曾经达到一百万元之数。工会负责人们更竭力使出席大会的事堕落为参加不断有各种娱乐的、游玩性质的旅行，借使代表们不再想到做建设性的工作。许多次的反抗性运动，就都是用这种办法击败的。

    矿工联合会历次所召集的大会是压制工会民主最残酷的例子。路易斯就是专门从包含百分之六十至七十反对派的工会会员中，设法在大会中造成拥护他的大多数。为了达到这个目的，他无耻地叫自己的人去参加大会。他从全国各处搜集来至少三百名靠他吃饭的代表来投他的票。然后他又连忙从数百个空头地方工会中找出许多人来填满代表的名额。一九二七年召开大会的时候，他就从西维基尼亚找来了一百六十六名代表，而实际上那里的工会只有三百三十七个会员。其他区域的代表也差不多是以同样的方式拉来的。反对派的代表们，尤其是长于说话的代表们，都被无情地排斥在大会之外。发言人受着职业打手们的恐吓。在这样防备之下，万一大多数人还是投票反对路易士的话，他就会恬然无耻地漠视他们的决定。在一九二四年举行大会时，他就这样作了四次。

    在选举时偷窃选票，工会官僚们的无耻不下于塔马尼大厅的政客们[3]。任何一种可以想到的欺骗方式都被他们采用了。许多反动领袖这样才逃脱了愤激的工人群众的打击。

    在最近的木匠工会的全国选举中，赫契逊取消了许多选票，使自己占多数，使勃朗和罗森的选票占少数。最近机器工人联合会的全国选举也玩了很大的花头。真森（Jensen）之所以能使自己当选芝加哥木匠工会芝加哥区联合会的主席，完全是因为他专横地取消了一个地方工会的选票。反对派只有向反动的赫契逊或是向资产阶级的法庭提出控诉，但两者都不会有效的。混名叫做“雨伞”的麦克·波义尔（Mike Boyle）更别出心裁，改装了工会从市政府借来的投票机。在订书工会一九二四年的选举中，工会正式公布的选票是五千五百七十五对五千五百一十七，结果瑞狄克（Reddick）当选，哈格替（Haggerty）落选。然而后来在法庭上证明，瑞狄克在纽约第五区已经偷得了足够的选票，使他在选举中大获胜利，其他地区的选票更不用说了。瑞狄克是柏利的好朋友。反动分子们避免对于他们不利的选举唯一办法是使他们自己为终身的负责人。“瘦鬼”麦登开始应用这种办法。芝加哥牛奶车工会的威廉尼耳和其他反动分子，使自己当选为永远的首领而继续使用这个办法。

    在技术很专门的工人的工会中，反动分子们进行选举比较顺利，一般说来，他们不需要玩很大的花头。但在半技术或非技术工人的工会中，这种花头使用得最厉害。矿工工会是最惊人的例子。一九二六年在堪萨斯选举时，百分之九十的矿工们支持何华德（Alex Howat），但他仍然被路易士从候选人名单上取消了，他的选票也没有计算。法灵吞（Farrington）在依里诺斯的行为更是无耻。他偷去了左派和右派双方的选票。在一个地方工会的集会上，他在一帮打手的支持下大胆地宣布说：“你们选不选我，老子真不在乎，只要我是矿工工会的会员，我就能当第十二区区工会的主席。”

    一九二六年，矿联匹兹堡第五区区工会举行选举时，反对派的候选人赛德斯（Siders）明明当选了，但是路易士手下的发根（Fagan）却公然填写了假选票，投空头地方工会的票，借以偷窃选票。这种腐败的行为如果遭人控告，工会的国际总部是自然会出来支持它的。

    但是选举的弊端，在矿工联合会的几次全国选举中达到了最高峰。约翰·瓦克（John H. Walker）早年是一个社会党党员，那时他几次被人夺去了当选的机会。阿列克斯·何华德也因为在一半工人有组织的区域中有人投了五千多假票而遭失败。一九二四年开过大会以后，路易士公开宣称以十三万四千票对六万六千票击败了伏亦兹（Voyzey）——一个普通矿工，共产党员。这个花头是路易士玩出来的，因为伏亦兹无疑地是当选了。路易士从来未敢按照工会会章的规定发表关于选票数目的报告。

    一九二七年矿工工会选举的时候表现了类似的弊端。路易士公然宣称自己有十七万三千票，而说柏拉菲（Brophy）只有六万票。这就是说在二十七万三千会员中实际有二十二万三千人投票。这是一个大骗局。根据左派所调查的数百地方工会选票，实际投票的矿工不到三分之一。路易士偷窃了柏拉菲和其他人的大量选票。在恳塔启（录入者注：现通译肯塔基）第三十区中，实际并没有缴会费的会员，但那里却有路易士的二千六百八十六又二分之一票，柏拉菲却一票也没有；这显然是一大舞弊。在西维基尼亚第三十一区，通常只有三百三十七个缴会费的会员，路易士却偷得了一万四千票。田纳西第十九区有四百八十二名正式会员，路易士得了三千九百六十二票，柏拉菲得了十五票。匹兹堡区参加选举的地方工会有三分之一是空有其名的。在其他所有的区域中，他也同样大批地假造和偷窃选票。

    和伏亦兹一样，柏拉菲毫无疑问地当选了。路易士掌握了像墨索里尼一般的权力，不肯服从多数人的选举。他抹煞了左派一度坚持过的意见，即复决选举是根治工会专制控制的有效办法。

    工会官僚们尽管玩了一切花头来控制工会，然而当各方面要求他们实行进步的斗争政策时，他们还是毫不犹疑的违反群众的意旨，凭着一般群众的惰性，逃脱对他们的罪行的惩罚。这样的事实充满了工人运动的历史。

    从一九二二年至一九二四年，工会教育同盟所发动的工会联合运动的浪潮冲进了各工会。十七个州联合会，九个国际工会，以这几十个中心组织和几千个地方工会，决议声请劳联执行委员会召集会议，以便建立联合的基础。这个委员会虽然代表一半以上的工会会员，但它却公然整个地抹煞了这个要求。

    在这次大联合运动中，在火车造车工会中发生了一件典型事件。在明尼西波利斯的第二百九十九分会，建议造车工会决定和其他工会联合，并要求工会就这一建议举行复决投票。这个提案在各方面说来都是合乎手续的，地方工会签名的人数超过法定人数十倍以上。如果允许工人群众投票，这个提案就会为大多数所通过，但是工会的全国负责人们以技术的理由将这个提案搁在一边，并且不许会员们投票表决。于是第二百九十九分会以至少超过法定人数二十倍以上的签名人数重新提出这个建议。这一次负责人们未说出任何理由，就把它压下去了；虽然会章规定一切这样的提案必须公布，他们仍拒绝把它发出去让会员复决。结果这个提案被虐杀了。

    一九二三年劳联大会上，百分之五十的人所代表的工会，都曾在当时工人的进步浪潮中，投票赞成联合，拥护劳工党，并主张承认苏联。但是大会几乎一致投票反对这三种政策。铁路工会的官僚们同样地抹煞了而且推翻了三分之二的会员关于将铁路工会联合起来的要求。这个要求是在一九二二年铁路厂工罢工失败以后提出的。西门·欧唐纳是芝加哥营造业联合工会（Chicago Building Trades Council）的主席。但是他并没有当选联合工会的代表。按照会章，这就等于把他撤职。但是他在营造业中的一帮人，很快地订立了另一条规章，就是说联合工会的主席并不一定要当该会的代表才能担任。违反会章和违反群众意旨的类似事实是不胜枚举的。

    工会领袖们看得很清楚：对于宣传他们的反动理论和保持他们的个人权力，工会报纸是可贵的工具。因此他们的既定政策就是将各种工会报纸变为行业出版物，以增加某些统治集团的财富。这些工会的报纸一度曾是能充分表现群众的意见的。在许多工会中甚至没有一点出版自由。所有的不为统治的官僚们所接受的意见和纲领，都被他们不客气地丢到字纸篓里去了。在这些刊物中，赞成反对派运动的言论是完全被禁绝了的。有时甚至工会大部分机构的公开行动都不足以打破这种禁令。压制群众，使他们不能够在工会刊物上自由发表意见，是工人运动进步的最大障碍之一。

    当工会官僚们愈来愈右倾的时候，他们对左派的斗争也愈来愈猛烈，因为他们要防止左翼把不满的工人群众发动起来反对他们。因此反动派更变本加厉地运用上述的专制控制手段。而在压制那些起而反对他们的群众时，他们更运用了许多新的专制手段。这类的事实大半发生在左派与右派斗争最尖锐的社会党所控制的缝纫业工会中。

    这些较新的措施之一，就是毫无理由地褫夺反对派的权利。在反动的制鞋工会中，就实行过这样一种办法：反抗官僚的会员就要被放到所谓“O地方工会”中，在那里他们既没有权利参加选举，也没有权利参加工会会议。但把这种制度发展到最高度的，要算缝纫业工会的领袖们。在所有缝纫业工会中，他们把许多左派分子变成了半会员，否定了他们的许多会章上所规定的权利。这种办法在选举中用得尤其多。许多次，握有控制权的官僚们，有时借一些莫须有的理由，有时甚至毫无理由，直截了当地拒绝左翼反对派的候选人参加竞选。许多其他工会的反动领袖们也都采用了这种罪恶的办法。尤其是在矿工工会最近的选举中，这种办法更是在许多区域中广泛地应用着。

    然而，反动派们最喜欢用的办法是索性把左翼领袖们从工会中驱逐出去。早年，美国工会的官僚们常常采用这个野蛮的驱逐政策。但是这些多半是地方性的事件，例如在一九一六年赫契逊大批地驱逐了纽约木匠工会的会员。但是到了国际妇女服装工会的西格曼手上，才仿照了阿姆斯特丹国际的办法，把驱逐政策应用到美国的工会运动中来，并将它确定为对付政敌的政策。他从一九二三年起，就与纽约的以《前进日报》为中心的组织相勾结，发动了这种驱逐运动。在各城市中，成百的工会会员被工会开除了。这种措施在一九二五年驱逐包括三万五千工人的第二区、第九区、第二十二区三个大地方工会的全体执行局人员时，达到了顶点。结果是群众起而反抗，被驱逐的团体组成了联合行动委员会，并且暂时击败了西格曼和他的驱逐政策。

    在缝纫业工会中，这种驱逐运动达到了高潮。国际妇女服装工会的西格曼，这时已经部分地恢复了两年半在失败中所遭受的损失，他在劳联领袖、资本家、警察以及新闻界的积极支持下，无理地把纽约联合委员会领导的三万会员驱逐出去。这件事分裂了他的工会，并且使工会遭受到毁灭的威胁。这对于工人的组织以及工厂中的工会是一个致命伤。老板们已经减低了各行业工人的工资。作为资本家和吴尔、格林等人爪牙的皮毛业工会的领袖们，追随西格曼的自杀政策，也驱逐了他们工会的纽约联合委员会所领导的会员。这个组织大约有一万会员，占工会全体人数的四分之三。其他城市中的大驱逐运动也在酝酿之中。这两个被驱逐的联合委员会已组成了“团结委员会”，正在为重入工会而斗争。劳联的右派领袖们以及他们的同盟者社会党人的口号是即使有关的工会在斗争中遭受毁灭，也要取消左派。在对于工会民主的压制之下，在反动头子的指令下，亦即在资本家的控制下，死命强迫工人后退的企图，使得缝纫业工会的生命处于万分危急状态之中。

    在工会运动中，目前最盛行的一种恐怖主义，采取了所谓“扣红帽子”的形式。这种办法就是编造关于“红色威胁”的可怕故事，以恐吓思想落后的工会会员，使他们不得不拥护反动派。这种办法施行的广泛程度，以及为施行这种办法所采用的卑劣手段几乎是难以让人相信的。苏俄、布尔什维克主义、共产主义、从内部进行破坏——这些字眼一到工人骗子的口头，就变得神妙了。他们在各处所布置下的各种阴谋诡计，就是一个白卫军的宣传员看见也会羞红了脸的。他们有计划地利用工人们的弱点，利用他们的宗教信仰，爱国主义，以及一般小资产阶级思想。反动的工会领袖甚至说：俄国的大量金钱源源而来，为的是帮助胆怯的左派分子把社会上一切好的、神圣的东西都毁灭掉。

    事实上，自劳联以下，各个工会所办的刊物，所开的大会，都以这种诽谤为其经常节目。反动派首先描画可怕的赤色威胁，然后将一切进步的提案都描为赤色威胁的实例，借此使胆小的代表们敬而远之。他们在许多人心目中将工会的联合、建立工党、组织无组织的工人等等基本问题变成实行布尔什维克主义的同义语。结果，右派的代表们被煽惑得进入法西斯化的疯狂状态，愿意实行任何的野蛮办法；一九二三年斯克兰顿（Scranton）无烟煤矿工人大会中暴徒对约瑟夫·曼莱、华根克尼西特等人的攻击就是例子。中间派（即进步分子）在这种打击的气焰之下往往萎靡下来。目前工会大会的最可悲的特点之一就是所谓“进步分子”被反动派的攻击所吓倒，常常投票反对工会联合和建立工党等等提案。进步分子们自己缺乏提出这些问题的勇气，但当左派提出来的时候，他们又不敢投票赞成，因为他们怕被人认为是共产党。

    在遇到困难的时候，工人骗子毫不犹疑地采用更残暴的手段。就应用武力压制工人组织这一点说，美国工会的官僚们，尤其是营造业的工会的那一群，比其他国家中的工会领袖们都有办法。他们的办法有时和意大利法西斯们所用的很相像。芝加哥就出现过不少的典型例子。该地工会领袖们的残暴的、可怖的罪行，是美国其他城市所不能比拟的。贩卖私酒的匪徒们以机关枪、装甲汽车和炸弹等近代武器进行了惊人的枪击战和谋杀活动；在过去两年中打死了约两百人，算是典型地表现了这些家伙的残忍。

    芝加哥的反动工会领袖们用尽了这种不顾一切的残忍措施。得到工会中的职位是赚钱的差事，对于腐化的工会领袖们说来，职位代表着财富和权力。因此他们不惜采用最残暴的手段去获得它、保持它。结果就造成了一帮工会中的职业打手，而以成百的麦登、恩瑞特、摩菲之流为典型的代表。许多年来，这些恶棍们，依仗了他们的所带领的保镖和打手，吓倒了无数的芝加哥工会。这些匪徒们为争统治权而进行的流血的斗争是层出不穷的。在过去二十年中，为了这种工会中的旧仇宿怨，许多人牺牲了性命，其中有被暗杀的，也有在谈话室里或是工会大会堂里公开作战的时候被打死的。然而反动的领袖们却很少因为这样的罪行受到处罚，因为他们与腐败政客们的关系十分密切。反动派的各个武装集团之间，为了取得工会的控制权而彼此斗争着。但当工会中群众起来的时候，他们又团结起来。在许多芝加哥工会中，“民主”当成儿戏。在这一方面，芝加哥的工会是如此，其他所有的大的工业中心也是如此，不过程度上稍次一等罢了。

    从芝加哥工会内部的这种骇人听闻的敌对现象所造成的典型事件，可以看出来这些打手所采用的办法。几年以前，查理·维克多（Charles Victor）就是这样在油漆匠工会联合会的会议上被工会官僚兼打手西普勒（T. Shepler）杀死的。《芝加哥日志》做了如下的一篇报道：

    “刚要散会的时候，维克多跳到桌子上向西普勒开枪。人们在极力想法逃出会堂时的喊声几乎淹没了连发的枪声。西普勒站了起来。他那系在腰带上的枪袋里的枪亮了一下。维克多站立不住，从椅上倒栽下来。血从他口中涌出。他抽搐了一下，就不动了。西普勒沉重地坐下来。及至警察来到的时候，维克多已经死了。在伊洛果医院，西普勒经过检查，发现右臂、右腿中弹；另一粒子弹钻进了头的左部。”

    在油漆匠工会中，冈伯斯式的民主就是这样进行着的。下面是[一九三一年]（录入者注：原文如此，疑为“一九二一年”之误）一月十三日芝加哥论坛报所记述的反动的联畜工会（Teamsters Union）的官僚们解决纠纷的情形：

    “继昨天早晨第九十五街和爱斯堪拿巴街，两个敌对联畜工会之间的激战之后，南芝加哥的联畜业公司于昨晚受着警察严密的保护。发了二百多枪的战斗是由驾着八辆汽车的人进行的。这次作战据说伤了好几个人，被他们同伙的汽车偷偷运走了，因此他们的名字没有人知道。双方都采取了‘不停战’的口号，昨天双方工会都在招募打手。”

    我们还可以从科利夫兰工人运动史中，引录一段极平常的记述：

    一九二四年五月三十一日，当国际金属片业工会第二副主席欧勃朗（O’Brien），和该工会代理人交涉委员乃斯特（J. Nester），同其他工会人员离开工会会场的时候，他们所乘的汽车遭反对派的狙击。乃斯特丧命。欧勃朗终身残废。这件事究竟是谁作的，至今无人知道。

    社会党领导的纽约各缝纫业工会，也与纽约的许多其他工会一样，是这种暴徒横行的所在。他们中有许多人都和以“小奥基”、“杰克·诺伊”、“法兰西”等匪徒为首的秘密帮会有勾结。一般说来，这些恶棍们乘着罢工的时候与缝纫工会建立关系，因为工会的右翼官僚们这时不但不激励罢工者本身的斗争勇气，却将恶棍们拉来加入罢工者的示威队伍。这样，那些败类们就能混进工会中去，有时还取得了负责的职位。他们对于工会曾起过毒化的作用。

    在最近的纽约缝纫业工会左右派斗争的发展中，反动的官僚们把所有这些恶棍们都招来为他们服务。这些恶棍在警察的周密保护之下，公开进行恐怖活动，例如扰乱罢工示威队伍，恐吓集会的工人，殴打左派分子等。有时两个反对势力之间的斗争，几乎到了激战的程度。

    工会官僚们所广泛应用的这种反动统治方法，有效地拆穿了一些人所谓反动的劳联的官僚主义是工会群众落后的真实反应的这种谎言。劳联的骗子自然绝不是有组织的工人们按照自己的意志选举出来的。他们大半凭借着对于非技术工人的出卖，接受资本家和政府的援助，以及无理地压制民主等等手段而夺取了工会的权力。

    当工业危机还不十分严重，工人群众在资本主义“繁荣期”被比较稳定的工作情况所迷惑的时候，这种专制的统治方法是暂时对反动的官僚们有利的，而替左派和进步势力联合工会群众向罪恶的工会领袖和资本家进行有效的斗争造成了很大的困难。但是丰富的经验已经证明，尽管官僚们实行恐怖政策，压制民主，我们还是可以在教育群众和组织群众上收到效果，还是可以为工会的进步打下基础。但当工业危机日益尖锐化，工人群众的生活日益降低的时候，这种专制的手法，也愈来愈失去作用。这时工人群众将因困难的经济环境和启发中的阶级意识的推动，起来打破官僚们强加在他们身上的专制统治，将自己的工会建立为斗争的、强大的组织，而他们的工会本来就应当是这样的一个组织。

一九二七

[1] 《尤金·戴伯斯：传记、著作和演说辞》，第一二五页，一九〇八年出版。

[2] 《马德·琼斯自传》，第四十页，一九二五年版。

[3] 塔马尼大厅是民主党纽约总部的所在地，在该党的全国组织中影响很大——译者。


一五 工人与政治

一五 工人与政治

·进步份子与社会党人支持阶级合作
·劳联的反攻

    进步分子一开始就附和老板们和美国劳联最上层领袖们所发动的新的阶级合作运动。事实上，他们已成为这一运动的最熟练、最热心的领导人物，并在这方面成了冈伯斯—格来恒官僚集团的指导者。巴尔的摩—俄亥俄方案就是约翰斯顿和贝尔这两位进步人物倡议的。约翰斯顿、司东、希尔曼是消磨斗志的劳工银行运动的著名的倡导人，那个运动我曾称之为“工会资本主义”，它是与整个劳资合作运动相配合的。司东与希尔曼又是“劳工高级战略”的主要的理论家，他们在菲列得尔菲亚开的成衣业联合工会年会曾对这个策略作如下的说明：

    我们面临着一些问题，但幸而其中的许多问题不需要用罢工的武器来解决。我们这个产业部门已从蛮荒时代进入于文明地对待雇主的时代。

进步分子与社会党人支持阶级合作

    社会党人同样热烈地支持巴俄方案、劳工银行运动及一般的阶级合作运动。许多社会党人士欢迎这一切，将它当作通向社会主义的道路。亚比·凯汉（Abe Cahan）粗暴地否定马克思的学说，认为它已过时，而社会党则取消了入党申请书上任何有关阶级斗争的话。社会党以加倍的力量攻击苏联。在国际上，社会党人也同样热忱地拥护阶级合作的行动。英国工党，德国社会民主党，实际上整个第二国际和阿姆斯特丹国际[1]都兴高采烈地欢迎资本主义的合理化以及“新的资本主义”。他们制造出许多骗人的理论：他们说“新的资本主义”将发展为直接走向社会主义的“有组织的资本主义”或“超级的帝国主义”。亨利·福特因而成为国际社会主义运动的救星。

    社会党人所领导的一些美国工会，主要是缝纫业工会，实际上与一般劳联的工会已毫无区别。他们大力实行各种新形式下的合作；他们中充满了流氓无赖，一点民主也没有；他们以开除来打击左翼分子的运动比美国任何工会做得更彻底。尤有进者，他们的领袖们丧失了社会党人的战斗传统的最后标志，成了反动的劳联统治集团的一部分。在这一点上，我们让与他们友善的人们来做见证吧：

    “世界大战以后，社会党人的从内部进行革命的政策和策略是完全反过来了……。相反地，他们企图获得地位稳固的劳工领袖的信任与友情。这种社会党与工会行政方面新的政治联盟表示社会党人在劳工运动中已不再领导反对派了。”[2]

    “社会党人放弃了他们的战斗的从内部进行革命的政策，而想获得劳联领袖们的信任。”[3]

    这一时期，进步份子所起的作用是值得更严密的考查一番。这些动摇分子放弃了一切斗争的假面具，完全与工会领袖们的新的、加强了的阶级合作和高速生产的政策相配合，实际上成了这些政策的最热心的倡议者。进步分子中首先举起白旗的是他们中的右翼分子。他们围绕着铁路工会，组织了进步政治行动大会（Conference for Progressive Political Action），社会党人在这个组织中也是个积极的因素。进步政治行动大会包括三百万有组织的工人和农人。这些群众显然需要一个劳工党，而他们的进步派的领袖们，在战后最激烈斗争时期慷慨激昂地谈了组织劳工党之后，感觉时势已转到阶级合作的新方向上去了，因而将整个运动拖到阶级合作的泥坑里去。一九二二年十二月十一日，进步政治行动大会在科利夫兰开会，确定地推翻了组织劳工党的计划，通过了劳联的超党派的政策；由于他们与劳联领袖取得了完全的协议，两者迅速地共同走向一九二四年的赖福赖脱（La Follette）的惨败[4]。右翼进步份子接着轻率地抛弃了主张铁路归政府所有的布勒姆方案，撕毁了他们的工会间互相团结的协议，因而全部地投降了；在当时正发展着的加强了的阶级合作运动中，他们很快就成为了领导人物。

    左翼进步分子，即与工人党（共产党当时的名称）和工会教育同盟合作的费兹派屈里克的农工党人，对于工人运动中的新的保守倾向的反对，比右翼进步分子多坚持了几个月，但是最后他们也右倾了。费兹派屈里克曾经痛骂进步政治行动大会科利夫兰会议的决定，说它是无耻地出卖工人运动的；他曾经和工人党取得正式协议：只要有五十万工人的代表出席，就在一九二三年七月三日在芝加哥召开一个全国性的会议，成立新的劳工党。工人党正式被邀参加那个会议，并且接受了这个邀请；社会党这时已遵循着右翼进步分子的路线，进入了赖福赖脱和加强劳资合作的阵营，它拒绝了出席的邀请。正当一九二三年大会开幕前的几个月，工会教育同盟及工人党创立劳工党的运动获得了最为广大的群众性。

    同时由于繁荣的日益高涨，劳资合作政策的发展，工人战斗精神的低落，工人对于繁荣的普遍的幻想，进步政治行动大会的崩溃，冈伯斯的头目们增强了力量，自觉可以对费茨派屈里克—诺克尔斯派使用压力。于是在一九二三年六月，他们将克利夫兰劳联（Cleveland Federation of Labor）的每月津贴减少了一半，而且进行威胁，说是如果它不割断与共产党的联系，不停止关于工会联合的要求、建立劳工党及承认苏联的宣传鼓动，就要将它改组。这种高压手段获得了一些效果：克利夫兰劳联对于即将来临的建立劳工党的大会显然是减少了兴趣。

    大会于七月三日开幕，出席的有代表六十万以上有组织的工人农民的六百位代表，好几个重要工会（如成衣业联合工会等）也派人列席参观。大会一开始就可以看出费茨派屈里克派想与工人党割断联系，虽然事先他们曾经邀请该党来参加大会。他们转弯抹角地想尽种种方法以达到这个目的；到大会的最后一天，他们终于借口工人党宣传推翻政府，提出排斥工人党的提议，并要求所有到会的团体（除工人党以外）加入费茨派屈里克的垂死的农工党。大会的代表（其中只有极小一部分是共产党员）反对这个提议，并以五百票对四十票通过成立原计划中的农工联合党（Federated Farmer-Labor Party），约瑟夫·曼莱当选为该党书记。

    这时，费茨派屈里克及少数代表退出大会。几乎所有平日支持他的人们，包括老战士郝华脱（Alex Howat）、麦克唐纳（Duncan McDonald）、琼斯（Mother Jones）等都在会上支持工人党的路线。他们看不出费茨派屈里克先后行为是一致的：两个月以前他谴责进步政治行动大会，说它不让工人党代表出席，并斥之为出卖工人利益的组织，因为它不想组织劳工党；然后他又突然转向，在这次大会中基本地采取了他所谴责和反对的路线。虽然只有很少数代表支持费茨派屈里克，但是他的退出大会却造成了真正的分裂。全国资本家的报纸以成千条“分裂”的大标题有力地促成了这个分裂。

    这个分裂与劳联的及有组织农民推举赖福赖脱为候选人的总趋势相结合，阻碍了新成立的农工联合党的生长；这个党在要死不活地拖了十二个月之后，终于消灭。费茨派屈里克农工党也很快地死亡了，它的领袖们越来越退回到劳联的超党派的政治方针。

    此后费茨派屈里克曾多次就［六月］（录入者注：原文如此，疑为“七月”之误）三日的分裂，猛烈抨击共产党人；但他的抨击与事实不合；主要的责任在他自己身上。我们不过是严格地按照我们在大会以前和费茨派屈里克确实取得了的关于组织一个新的联合政党的协议行事。直接制造分裂的是他自己——他迫切想与共产党人分裂，以便使自己适应当时在工会运动中发展着的强烈的保守倾向。

    平心而论，我们的最大的过失是策略上的错误。如我所已经指出的，费茨派屈里克及其一派因感觉到繁荣的上升及阶级合作的发展，这时在冈伯斯的攻击下迅速右倾。他们的这种倾向后来清楚地表现在这些事实中：费茨派屈里克完全放弃建立劳工党的运动，他回到劳联的超党派性的政策，他放弃工会的联合运动，他成了苏联的死敌。他同时热烈鼓吹所有产联后来采取的加强阶级合作的计划。我们只知要他信守大会以前的协议，而不曾更清楚地了解所有这些右倾趋势而作最大的让步，俾能尽可能避免这样一个公开而尖锐的分裂，——这是我们失策的地方。

    以后几年的全部历史表明，由于多数进步分子右倾，由于他们成了阶级合作运动的领袖，采取了阶级斗争政策的工人党及工会教育同盟必然很难与他们一同进行任何联合的斗争。不过，我们事先应该更机灵地进行反对分裂的斗争。实际上，分裂是在最坏的情形下发生的；它带着戏剧性，并且围绕着建立劳工党这样一个重大的问题。后来的结果证明：芝加哥的分裂使工人党在全国许多地区与重要的、为数甚多的农工党积极分子失去了联系。这个分裂拆散了那曾经在屠宰业和钢铁业的斗争中，在工会联合和建立劳工党等等运动中起了有效作用，并且可望在将来展开各种重要活动的统一战线组织。

劳联的反攻

    共产党人与左翼进步份子的统一战线在芝加哥的分裂，对于受着威胁的冈伯斯集团的领袖们，好像从天上降下来的甘露；他们将这个分裂视作向工会教育同盟、共产党人及一般进步运动大举反攻的信号。一九二三年九月十日在得揆忒召开的伊立诺斯劳联年会上发生了第一次严重的冲突。我是出席会议的代表之一。据说这是美国最大的一次州劳联年会，劳联大力动员其力量，想把我们击败。冈伯斯发出一封专函来，斥责我们，并派马太·吴尔来领导反对我们的斗争。这次斗争围绕着工会联合的问题，进行得很剧烈。费兹派屈里克农工党的代表们，由于芝加哥的分裂而憎恨我们，公开与吴尔联合，在吴尔斥责工会联合的声明上签了字，并且协助他否决了他们自己的所提出的关于联合的决议。结果，联合的提议以四与一之比的票数被否决了；但如果在三个月以前，这同一批代表是会以最大多数通过这个议案的。这是劳联领袖第一次在州劳联年会中击败了联合运动，他们是无比的兴高采烈。

    正在这紧要关头，当冈伯斯集团正想向我们大举进攻的时候，缝纫业各工会的社会党领袖教给右翼反动分子一种打击战斗的工会主义的新伎俩。在国际妇女服装工会中，我们的运动是强大的，于是他们就将工会教育同盟从芝加哥和纽约等地的该工会组织中驱逐出去。他们在工会中压制言论自由，并且招来一些职业流氓来支持这个运动[5]。因工人有不同的政见而将他们逐出工会，使他们失业的无耻的反动政策，最先是由社会党的老头目西格曼（Sigman）本人介绍到美国来的；他们从他们的老子——阿姆斯特丹国际——抄来了这套办法。他们想以对于教育同盟的可笑的攻击，（说它是一个双重工会）来使这种开除运动显得有点道理。

    这种恶毒攻击的发生，是因为社会党头目们对我们抱着强烈的敌对态度。他们与冈伯斯官僚集团密切合作，而且追随它的全部的阶级合作政策。

    冈伯斯集团很快就追随工会中老牌社会党领袖们的领导，一般地采取了开除政策。他们决心要消灭工人群众对于毁灭性的合作政策的反抗。他们很有戏剧意味地在一九二三年波特兰的美国劳联年会上表现了这个开除政策：他们用罗马教开革教徒的仪式（摇着铃，拿着书本，点着蜡烛），像煞有介事地开除了教育同盟全国委员会委员和正式选出的蒙大拿州银工地区工联主席威廉·顿（William T. Dunne）。年会正式宣布工会教育同盟为双重工会，并号召在工会中与共产党人斗争。虽然多数有组织的工人投票赞成工会联合，赞成建立劳工党，赞成承认苏联，而且多数的工会组织也已投票赞成这三大运动中的一个或全部，反动的领袖们仍旧一致否决了这些建议；例如关于建立劳工党的议案就是以二万五千零六十六票对一千八百九十五票而被否决的。这一次最反动的年会做了这些破坏性的工作之后，又变本加厉，采取新的阶级合作方针，作为工人的“建设性的纲领”，这个方针在后来的六年间几乎毁灭了工会。

    比波特兰劳联年会的行为更猛烈地破坏工会的民主的事是从来没有的。这是反动头子冈伯斯临死前所参加的最后几次会议之一。工人骗子们宣布今后将与教育同盟、共产党人及劳工运动中每一种战斗性的行动作殊死战，实际上他们也正是这样做了。在波特兰的年会之后，在流氓的控制和对工会民主的压制这两者的支持下，将工人从工会和工厂中开除出去，成了工会官方对付战斗的反对派的武器。劳联领袖以剥夺会籍为威胁，要求科利夫兰、明尼亚波立斯、底特律、西雅图等地中心区工会开除所有参加共产党及教育同盟的会员。多数国际工会采取了同样的政策，社会党人控制的缝纫业工会在这个反动的运动中超过了其他所有的工会；它们成批地开除工人，总数有达到万人的[6]。

    工会教育同盟于一九二三年九月一日在芝加哥召开第二届全国会议，这时正是开除运动的初期。出席会议的有九十二个城市的一百四十三名代表，包括三位加拿大代表，一位墨西哥代表。大会采取加强三大运动的步骤，并作出在主要产业部门中进行部分或全部联合的具体计划。大会也提议以集体要求恢复工会会籍的方法来与日渐发展的开除运动斗争。但是在冈伯斯官僚集团的日趋激烈的攻击前面，大会并未能寻得有效地巩固其涣散的群众运动的途径。

    在工会最高级领袖的猛烈攻击的压力之下（这种攻击是常常得到老板与警察的支持的），在日渐高涨的“繁荣”气象、阶级合作的影响之下，教育同盟在工会的力量很快地就被击退了。成千的工会最优秀的战士失去在工会中的重要职位以及他们在各产业部门中的职业岗位。到处是反动势力与专制统治；工会联合、建立劳工党及承认苏联的运动是严重地衰落了。这时，工人阶级的战斗力量也大为削弱。慢慢地，教育同盟的工作停顿下来，而且减少了群众。它的大多数积极分子发现自己脱离了有组织工人。这样，工会教育同盟就进入了局部的、相对的在群众中孤立起来的局面；这种局面大体上在柯立芝的“繁荣”时期中一直继续存在着。

一九三六年

[1] 第二国际的工人组织——译者。

[2] 塞坡（D. J. Saposs）：《左翼工会主义》，第三七—三九页，一九二六年出版。

[3] 许耐德（D. M. Schneider）：《工人党（共产党）与美国工会》，第二一页。

[4] 赖福赖脱于一九二四年以农工党和社会党候选人资格竞选总统失败——译者。

[5] 当我正在芝加哥抗议开除暴行的大会上（在火车造车工人兄弟会礼堂举行）发言时，一个无耻的枪手突然从避火梯下出现，向着我的方向连射三枪。到会代表几乎都受惊逃散。我们向戴伯斯提出关于这次暴行及整个国际妇女服装工业工会开除政策的抗议，戴伯斯说他无能为力，而且拒绝进行对反动的老牌社会党人的斗争。

[6] 我是这许多年中被开除的许多积极份子中的一个，通常开除会员是不讲什么形式的，但开除我的时候，火车造车工人兄弟会的领袖们采用了下述的“外交”手段：当我像平常一样把会费汇到芝加哥地方工会之后（那时我住在纽约），我接到通知说，根据全国工会的指示，我应该退出工会。在我表示拒绝退出之后，他们将会费退了回来，并不作任何解释。我再度将会费寄去，要求他们发给收据。他们不作回答。三个月之后，我接到通知，说我已因不缴会费而被开除。我在那个工会的十六年会籍至此告终。


一六 工会教育同盟的工作

一六 工会教育同盟的工作

·煤矿工业方面
·纺织工业方面
·缝纫工业方面

    工会教育同盟并没有能完全避免柯立芝繁荣时期工人阶级消沉与悲观的潮流。技术工人的布尔乔亚化，关于阶级合作的有毒宣传，进步份子的右倾及我们与他们的分裂，野蛮的开除政策，流氓份子对于工会的控制等等的总的影响，确定地削弱了教育同盟为支持三大运动（工会联合、建立劳工党、承认苏联）所作的斗争，并使它不能从煽动工人起而斗争的阶段走向实际行动，并获得成果。教育同盟的工作被迫带上比它在一九二二至二三年的巨大的、急速发展的运动中更重的地方的、局部的性质。

    在这段期间，教育同盟发现自己在群众中相当的孤立。但是，在柯立芝时期，教育同盟曾经设法进行了一些广泛的统一战线的斗争。其中比较重要的一个是罗生（M. Rosen）与茄尔（N. Kjar）所领导的木匠业工会（Carpenters’ Union）的斗争。这个工会的腐败专制的领导集团奉行着通常的加强阶级合作政策，而且大批开除芝加哥、纽约、洛杉矶等地该工会组织中的积极分子（有时甚至借助于警察），来支持这一政策。教育同盟的斗争在一九二五年该工会的选举中到达了高峰，甚至根据假造的官方所揭晓的票数，罗生（一个公开的共产党员）获得九千零一百四十票，赫契逊则得了七万七千九百八十五票。

    但是，在阿弗格特（A. Overgaard）的领导下，教育同盟在机器工会中的斗争显得更有成效。那个工会的主席威廉•约翰斯敦是最先提倡巴俄方案的人，工会充满了新形式的阶级合作。工人群众对工会的恶劣情况很为不满。约翰斯敦则想开除阿弗格特及托利多和芝加哥等地的许多积极份子，以镇压这种不满情绪。教育同盟反对巴俄方案及开除运动等等的结果，使左翼份子在一九二四年在底特律举行的国际机器工人联合会年会上获得四十四票，工会行政方面则得了一百零七票。接着在一九二五年的工会选举中，教育同盟与进步的安徒生（Anderson）派组成统一战线来反对工会领袖们的开除会员及实行阶级合作的政策。很显然的，甚至根据官方所宣布的选举结果，统一战线是胜利了；但所谓“进步”的约翰斯敦，像一般工会领袖的习惯一样，并不为此耽心。他进行了偷窃选票，报告捏造的选举结果说：约翰斯敦得了一万八千零二十一票，安徒生得一万七千零七十六票。

    在柯立芝时期，教育同盟在许多国际的、地方的工会及中心区工会里进行了反对阶级合作政策的斗争；但它的主要战场是在煤矿、纺织和缝纫三个产业部门中。在这三个部门中有着特殊的条件。首先，作为美国工业的最后到来总危机的预示一样，它们深受生产过剩的压迫，随之而来的是失业、低薪、恶劣的工会情况；其次，它们的工人有特别丰富的斗争传统，因此，他们对教育同盟的领导比较容易接受。

煤矿工业方面

    煤矿工业几乎在整个柯立芝时期中闹着不景气。这是为全世界煤矿业危机的一部分，是由下面的几个原因造成的：战时生产过度发展、剧烈的竞争、矿业的机械化，以火油、水力或其他东西作为煤的代用品等等。结果，在一九二九年总危机爆发以前的好几年，煤矿工人就遇到严重的大批失业及工资逐渐减低，工作条件逐渐恶化等情况。因为美国矿工联合会中路易士的领导集团在那几年一贯采取典型的保守路线，表现无力改善这些恶劣的情况，使工人的处境变得更坏。因此，矿工们深为不满，极倾向于接受教育同盟的纲领。

    一开始，教育同盟在矿工间就拥有很多群众。我们已经说过，教育同盟在一九二二年曾经在伊利诺斯击败法灵吞破坏全国罢工的企图。它在反对开除堪萨斯矿工工会的战斗的主席郝华特的斗争中也起了显著的作用；在那场斗争中路易士在一次年会上曾以八百六十六与九百七十七之比而被击败。

    一九二三年六月二日至三日，教育同盟的矿工们在匹兹堡集会，组成矿工联合会进步国际委员会（Progressive International Committee），由汤姆•米耶斯考夫（Tom Myerscough）担任书记。出席的有二十五位代表，包括郝华脱在内。大会通过了下面的纲领：煤矿国有化、建立劳工党、工会联合、组织尚无组织的工人、承认苏联、建立矿工与铁路工人的联盟、实行六小时工作制、规定工人与资方协议以全国性者为限、反对双重工会主义、主张工会民主等等。教育同盟在会上做了它曾经怎样阻止了四万无烟煤矿工人分裂的报告。路易士对于这个大会的回答是：将共产党人、教育同盟盟员作为开除工会会籍的对象；在后来的时期中他更有计划地开除成千的积极份子。

    一九二四年工会大选时，矿工与路易士集团发生了第一次大冲突。根据在匹兹堡通过的纲领，矿工联合会进步国际委员会推选伊里诺斯州的乔治•伏亥滋（George Voyzey）（一个共产党员矿工）为联合会主席的候选人。虽然知道他的人不多，但广大的矿工群众投票选他。据工会官方公布的票数：路易士得十万三千六百票，伏亥滋得六万六千票。我们宣称其中有舞弊情形，并坚持伏亥滋确已当选。

    矿工联合会的情形每况愈下。煤矿业危机日深，老板们在各方面加倍打击工人，联合会的行政方面残暴地将积极分子开除出工会。那时，路易士本人是共和党的重要人物，他手下的组织工作者，及各地区的工会主席都与老板的组织及各种保守性的组织有密切联系。那个工会充满着弥漫于当时的劳资合作精神。因此这个工会在许多地区的组织动摇和瓦解了，如宾夕法尼亚中部、西维基尼阿、马里兰、衣阿华、密苏里、堪萨斯、俄克拉荷马、阿拉巴马、加拿大等地的工会。一九二五年强大的匹兹堡煤矿公司（Pitsburgh Coal Company）撕毁了杰克逊维尔（Jacksonville）协定，实行“开门制度”，并向矿工联合会挑战。

    在这严重的危机中，教育同盟提出了“保卫工会”的口号。它要求在南方及其他无组织的地区发动一个有力的组织运动，要求无烟煤工人与烟煤工人团结起来为即将到来的生死斗争而联合行动。教育同盟与非共产党员建立了广泛的统一战线，并成立了全国性的“保卫工会委员会”，在各地设立分会。在这个运动中，我曾有五个月时间往来各地，从事组织的工作。在接着而来的工会选举中，上述的委员会提出了一个以前二区工会主席柏拉菲（John Brophy）为首的统一战线的保卫工会的候选人名单。路易士以开除更多的工会会员和压制工会民主来猛烈反对这个运动。选举揭晓时，路易士使自己得了十七万三千三百二十三票，使柏拉菲只得了六万零六百六十一票。我们否认这些数字，认为许多地区有严重的作弊行为，并宣言：由于假造路易士的选票和减少柏拉菲的票数，柏拉菲被窃取了十万票之多，因而落选。

    一九二六年底举行的矿工联合会年会呈现了很糟的现象。由于杰克逊维尔的协议即将到期，工会正面对一个严重的斗争，而并未作任何真正的准备。工会中存在着对路易士领导的广泛的不满，但教育同盟统一战线的力量在年会上不能有所作为。路易士主要依赖来自有工会组织地区的许多身为工会职员的代表，因而坚强地控制着年会。左翼进步分子也控诉说，有几百名代表是从尚无工会组织地区的并不存在的地方工会产生的，而那些地区的工会行政人员是由矿工联合会执行部指派的。路易士以高压手段控制了年会，击败了反对派的一切建议。很显然地，矿工联合会的情形已十分恶劣，而我们受着惨败的威胁。

    一九二七年四月一日，杰克逊维尔协议已经满期，北部建有工会组织的全部烟煤矿场罢工，或实际上是由老板停工。矿工英勇地奋斗着，共产党和教育同盟也以全付力量投入了决死的斗争。我们组织了群众纠察队，并在华根克尼西特（A. Wagenknecht）的领导下建立了救济制度。至于联合会的官方，它好像已经瘫痪了、解体了。在华盛顿的劳联的最高级的领袖们，沉醉于以生产高速化和阶级合作来求得繁荣的梦想之中，也忽视了这个重要罢工的严重的意义，只为矿工们捐集了相当于一周罢工救济金的款子。

    有组织的左翼进步集团做了许多工作，使矿工的队伍坚强起来。由于罢工者的优秀的战绩，一直到一九二八年四月一日，罢工开始整整一年以后，尽管遭受着极度的饥饿、漠视和警察的恐怖统治，他们仍在主要的工会区域坚持着斗争。正是这一天，“保卫工会”运动全国大会在匹兹堡举行，到会的有各地十万矿工派来的一千一百二十五名代表。大会决议：严密纠察队的组织，首先将斗争扩大至重要的宾夕法尼亚西部及西维基尼亚的矿场中去，最后扩大到无烟煤矿区去——这样来加强罢工。因此，纠察制度得以复活，匹兹堡附近的法苏特及威斯特摩兰两郡的无组织的一万九千矿工也迅速在教育同盟的领导下开始了罢工。

    但是此时大罢工业已失败，我们已无力使之复生。工会在伊里诺斯签订的局部协议正式结束了这次罢工，别处能获得工作的矿工都复了工。斗争是失败了。矿工联合会失去了它在宾夕法尼亚西部、西维基尼亚北部和俄亥俄的所有的据点。广大的烟煤矿场现在实行开放制度了。矿工的工资标准、工作条件和花了三十年建立起来的工会，一下子都完了。矿工联合会不再是烟煤矿区中的真正有力的组织；这件事实说明全体有组织的工人遇到了历史上最重大的失败之一。

纺织工业方面

    纺织工业一如煤矿工业，在一九二九经济危机以前的几年中就因生产过剩而闹不景气。也像煤矿业的情形一样，纺织工业的恶劣情况是全世界纺织业危机的一部分。穷苦而被压迫的纺织工人的遭遇是失业、低额工资和过度的生产高速化。在一百万工人中只有百分之五的工人是有组织的；他们全在北方，而南方工人完全是无组织的。主要的工会是纺织工人联合会（United Textile Workers）、美国纺织业联合工会（American Federation of Textile Operatives）、丝织工人联合会（Associated Silk Workers），后面这两个是独立的工会。这些工会的领袖人物的头脑中充满了当时的生产高速化和阶级合作的打算，而且努力帮助资方加强对于工人的剥削。上述三个工会都是疲塌瘫痪的，它们只对老板有用，因为它们帮助资方驱策工人加速生产。

    有战斗传统的纺织工人们处在很大的不稳定状况中。教育同盟自一九二二年以来就在他们之间展开了工作。教育同盟的总纲领是反对巴俄方案，反对公司工会主义，要求采取战斗的政策，建立正直的领导，主张工会联合和组织尚无组织的工人。教育同盟建议在尚未归并的、意见冲突的工会之间建立统一战线。教育同盟在工会中组织了地方支部，在工厂里建立了以各工会代表及无组织工人代表组成的统一战线的厂工委员会。教育同盟的纺织工业组曾召开了两次全国会议，好几次地方会议。它做了许多地方性的组织工作，而且无时不在揭露阶级合作论的谬误。

    教育同盟在纺织工人间所发动第一次大规模的群众运动是一九二六年新泽西州帕舍易克（Passaic）的罢工。工人的工资在一九二五年十月减少百分之十以后，教育同盟就通过纺织工人统一战线委员会（United Front Committee of Textile Workers）在帕舍易克展开工作。帕舍易克根本没有纺织工人联合会或其它工会组织，因此纺织工人统一战线委员会就着手吸收新会员，组织一个工会，准备将来参加美国劳联。不久，一千工人参加了这个工会；一月廿五日，统一战线委员会的代表就向波塔内纺织厂（Botany Mill）提出收回削减工资的决定，规定加工时间的工资为通常的一倍半，禁止歧视参加工会的工人等要求。公司以开除全部组成统一战线委员会的四十五个工人来回答这个要求。波塔内的五千工人随即举行罢工，并且将斗争扩展到别的工厂，很快就有一万五千二百八十工人参加罢工，使帕舍易克的纺织工业全部停工。

    在罢工期间，劳资双方都顽强地斗争着，罢工延续了十一个月。老板们利用警察、法庭、市民和平委员会等机构，采取了各种破坏罢工和恐吓的手段，而工人们则以英勇的团结无比的坚忍来回答。贫困的纺织工人的英勇动人的罢工赢得全国广大工人阶级的同情，而充满阶级合作的有毒思想的美国劳联的统治集团则以难以掩饰的敌视的眼光来看待它。一大批国会议员、州长、市长、律师、慈善家等都参与过“解决”这场激烈斗争的尝试。

    老板们因为不能用恐怖及欺骗的手段来粉碎罢工，因此在七月间（即罢工六个月之后），他们决定了击败工人的新策略：他们宣称只要罢工工人不再受共产党的领导，并且参加纺织工人联合会，他们就愿意与工人谈判。要我们同意撤回对群众的领导是一个难以接受的条件，但是当时罢工的局面很艰苦；为了不使共产主义的问题妨碍协议的产生，因此我们一面声称老板们存心欺骗，一方面将罢工的正式领导人撤回，并使工人参加纺织工人联合会。

    老板们眼看自己的阴谋已经失败，于是声明不愿与劳联谈判。罢工因而拖下去，工人在我们的领导下艰苦斗争（纺织工人联合会一点事也没有做），一直到十二月十三日，规模巨大的波塔内工厂向工会投降了；厂方收回了减薪的办法，同意不再歧视工会会员，并承认诉苦委员会。其它工厂也很快地投降了。一年的斗争至此结束。这次罢工的胜利虽然只是局部的，但是得来不易；不过，它在工人组织方面并未产生多少具体的效果。被长期斗争所削弱，并被纺织工人联合会的保守的麦克美杭（Mcmahon）的领导所忽视的工会，不能在胜利之后展开一个有力的组织工人和反对将工人列入黑名单的运动。

    帕舍易克罢工有很大的重要性。它像灯塔一般矗立在流行在劳联中的阶级合作论的迷雾之中。它也是共产党人在美国所单独领导的第一次群众罢工运动。它加强了全国纺织工人对资方的反抗斗争，并刺激了整个革命运动。但它最重要的意义或许是在于它对美国的革命的工会主义改变政策上所起的影响；这点我们以后会谈到的。

缝纫工业方面

    在柯立芝的“繁荣”时期，缝纫工业像煤矿业和纺织工业一样，也因生产过剩、极度剧烈的竞争而遭遇到困难萧条的情况。大量失业的情形越来越严重，“工忙”的季节愈来愈短。缝纫工业的老板们像所有其他工业的老板们一样，力图实行所谓“合理化纲领”，以一切想得到的办法驱策工人加速生产。

    缝纫工会的社会党的主要的领导人物使他们的政策能与老板们的加速生产的计划相适应。当时阶级合作论及“工会和管理当局合作论”，在缝纫业中比在其他任何工业中都有更高度的发展。社会党的工会领袖与资方的技术人员联合起来实行一连串的“生产量最低标准”、论件计算工资及减低工资等制度和办法。在有些工厂中，他们带着自己的“效率专家”，真的接管了使生产高速化的技术行政工作；在另外一些工厂中他们甚至以工人聚集在劳工银行中的存款供给老板使用。没有一个工会像缝纫工会对生产高速化这样起劲的，也没有一个像它那样采取极端的方式来压制反抗，如废除工会民主、开除会员、开黑名单，以及雇用流氓打手的办法等等。

    在美国工人中最有革命性的缝纫工人，对于因恶劣的领导集团的错误所造成的每况愈下的工会和工作情况纷纷起来反抗。他们接受了教育同盟的领导并使它的缝纫工业组发展为一个强有力的统一战线运动的组织；至少有十万工人一度曾受缝纫工业组的直接领导，在它影响下的人数更多。这种群众性的反抗运动在各个地区发展了，特别是在缝纫业中心的纽约。教育同盟的策略的要点是：反对阶级合作、主张阶级斗争的政策；反对流氓主义和腐化，主张工会民主；主张根据车厂代表制将全部缝纫工会联合为一个产业工会；主张建立劳工党，承认苏联的参加红色工会国际（Red International of Labor Unions）；释放政治犯等等。除了这些一般性的要求之外，教育同盟还规定了这个产业部门中各个工会的具体纲领。

    这种艰苦的斗争强烈地带有共产党与社会党的政治斗争的色彩。一边是怀着不满情绪的广大工人群众所支持的共产党和教育同盟，另外一边是社会党与工会的官僚集团；支持后者的主要是技术工人，积极帮助它们的是老板们，美国劳联、资产阶级的报纸，塔玛尼大厅的政客，甚至常常还有警察。在美国工会中从来没有过像这样广泛的毫不退让的内部斗争。

    在国际皮货业工会和国际妇女服装工会中，这个斗争达到了最尖锐的顶点。成衣业联合工会的情况和其它工会一样的恶劣。教育同盟竭力使成衣业联合工会建立在阶级斗争的基础上，它在这方面曾获得不少胜利；但是，我们的运动，主要是因为领导得不好，没有取得像在国际皮货业工会和国际妇女服装工会中那样持久的群众的支持。在国际男女布帽业工会（Cloth Hat, Cap and Millinery Workers International Union），左翼份子也展开了强大的运动，在那个工会的生活中起了巨大的影响，但是并没有能够从主张阶级合作的领导者手中把控制工会、组织它的大规模罢工的权力夺取过来。

    要详细叙述教育同盟在缝纫业中所进行的持久而复杂的斗争将大大超过这儿篇幅的限制。读者可以在杰克•哈代（Jack Hardy）的《成衣工人》（The Clothing Workers）[1]一书中找到主要事实。这儿我只能谈一下斗争最尖锐的国际皮货业工会和国际妇女服装工会中一些重要的情形。

    国际皮货业工会的考夫曼（Kauffman）领导集团是反动的、独裁的；他们很早就模仿国际妇女服装工会，以开除积极分子出工会、开列车厂黑名单、用流氓手段统治工会的办法来击破工人对于生产高速化的反抗。在工会的会议上，持有异见的人就会受到痛击，教育同盟皮货业中的领袖戈尔德（Ben Gold）就有一次被刺重伤。那个工会斥教育同盟为重复的组织，工人如果参加了同盟，就有充足的理由开除他。但是因为工会的错误领导使工人情况更为恶化，群众的反抗运动仍然发展起来了。在一九二五年五月的工会选举中，斗争到达了高峰；教育同盟的力量与中间派建立了统一战线，获得控制皮毛业工会纽约联合委员会（Furriers New York Joint Board）——这是代表该国际工会大多数工人的组织——的权力。戈尔德就成为当地新的工会行政工作的首脑。

    一九二六年二月，纽约一万二千余皮毛业工人在戈尔德的领导下举行罢工，他们的中心要求是每周作工四十小时，接踵而来的十七个星期的斗争是纽约工运历史上最艰苦的一次。不但工人们要与大量的职业工贼和流氓作战，而且要与无耻地破坏着罢工的国际工会的右翼领袖斗争。当这场斗争克服了一切阻挠而看来终于要获得胜利之际，那些家伙请来了威廉•格林；他们与格林勾结瞒住当地工会的领袖，与老板订立了每周工作四十二小时的协议；接着他们企图使罢工工人一哄而散，纷纷回厂。但是工人们毫不动摇，拒绝了格林的解决办法，将罢工延长了好几个星期，最后获得了胜利：每周工作四十小时。这是一个极大的胜利，是有力的罢工领导的一个辉煌的范例，它尖锐地否定了劳联的放弃罢工的政策。

    右翼社会党的劳工领袖们，特别是格林自己，由于这些发展而声名扫地。这些人特别害怕这次辉煌的罢工对于全部缝纫工人的刺激作用，因此他们加强对于工会左翼领袖们的攻击。他们大嚷其赤色革命的危机，攻击戈尔德支配工会公款的不当，并使用暴力破坏罢工，贿赂警察，破坏工会会章。这样，劳联指派极端反动的吴尔、麦克格未第（E. MlcGrady）、拉恩（J. Ryan）、塞立梵（J. Sullivan）、佛兰（Hagh Frayne）等人组织一个“调查”委员会。他们与社会党、雇主、新闻界合作，着手改组纽约联合委员会；他们开除会员，解散该会的四个地方工会，并建立新的工会。这件事迫使大批皮毛业工人离开了美国劳联，继续在左翼领导下进行激烈的斗争，一直到七年之后工会再度统一时，才回到劳联。

    国际妇女服装工会中的斗争也同样地剧烈而持久。这里我依然只能说个大概情形。那里的左翼统一战线的著名领袖是约瑟夫•波罗柯维基（Joseph Boruchovich）。当时流行的工会与管理当局合作的计划，流氓手段，压制民主等等现象严重地损害了这个工会。开除工会会员的政策尤其恶毒。教育同盟的势力在所有服装工业的中心与上述种种现象斗争，而斗争在纽约发展到了顶点，因为纽约的工人群众都很愿意听从左翼积极分子的意见。

    最初的一次重大的冲突发生在一九二五年。在斗争了三年之后，教育同盟在第二、九、二十二区已建立左翼统一战线的领导，包括这个国际工会的骨干即纽约工人联合委员会所属的百分之七十的工人。六月十一日，妇女服装工会主席西格曼荒谬地借口共产党刊物《自由》（Freiheit）的编者阿尔根（M. Olgin）曾在地方工会的劳动节庆祝大会上发表演说，武断地开除了完全合法选出的三个地方工会的执行委员会委员，说他们是共产党员，而这等于开除了三万五千左右的会员。这引起全部妇女服装工人的愤怒。被开除的地方工会建立了联合行动委员会，展开了激烈的斗争，十六个星期之后，西格曼不得不屈服，恢复上述那些曾被开除了的地方工会和执行委员会在服装工会中的会籍。

    这是左翼的一个巨大的胜利，它使得国际妇女服装工会中至少百分之七十五的会员在教育同盟积极分子的策动下动员起来。左翼统一战线获得了对纽约联合委员会的控制权，并在芝加哥的联合委员会及许多服装业中心的地方工会里，获得了类似的胜利。但是在一九二五年十月的菲列得尔菲亚大会上，社会党的“老顽固”西格曼的领导集团仍旧保持了控制权，这是因为当时流行着“纸上的地方工会”和代表人数比例不当之故，西格曼手下一万五千八百五十二个会员的代表是一百四十六人，而反对派三万四千七百六十二个会员的代表却只是一百十四人。大会代表名额既然是这样安排好了，西格曼就无情地压制了一切左翼的提案。这种情形造成了危机，起了公愤的反对派代表们集体退出大会，决定组织一个新的工会。

    那次大会在工会中留下严重的后果。工会的保守的行政当局与教育同盟的统一战线，从一九二六年七月一日开始，又展开了巨大的斗争，那时左翼的纽约联合委员会正领导着当地三万五千个大衣制造工人的罢工。像在皮毛业工人罢工中一样，右翼的领袖人物对罢工进行破坏。西格曼领导集团又一次抓住了工人因长期斗争而疲敝的时机，突然于十二月十三日宣布罢工为非法的，虽然在罢工开始时他们曾一再表示支持罢工；他们与雇主进行谈判，将罢工事件交付仲裁，并命令大衣制造工人复工。但这次与皮毛业罢工不同，左翼份子未能动员在罢工中疲敝了的工人来击败西格曼的计谋；结果罢工失败，仲裁委员会将工人条件降低。这是工人和教育同盟的严重的失败。

    西格曼凭借着劳联和社会党的支持，加强了他对教育同盟的进攻，他开除了纽约联合委员会以及纽约其他几个大的地方工会。他在芝加哥及其他左翼堡垒的所在地也这样做。这时，国际妇女服装工会的领导者利用由老板们开列黑名单作威胁，展开被开除工人重新登记加入新的地方工会的运动。一如其他反动份子在类似情况下的行为一样，国际妇女服装工会的领导者情愿使工会毁灭，而不愿使它接受左翼的领导。

    西格曼分裂工会的政策的结果使三万五千个工人被国际妇女服装工会开除。这样皮毛业工会和妇女服装工会合计有五万会员离开了他们的工会与劳联。这些工人于是组织联合行动委员会，继续进行为工会的团结而斗争——他们要求恢复工会会籍，进行产联缝纫业工会的民主改革，并反对日益加速恶化的缝纫工人的经济情况[2]。

一九三六

[1] 国际出版社（International Publishers），一九三五年版。

[2] 这些工人后来组织了一个独立的工会。产联成立时，妇女服装工人回到了国际妇女服装工会。皮毛业工人参加了产联，把他们的工会扩大发展为目前拥有十万会员的隶属于产联的国际皮革业工会（International Fur and Leather Workers Union）。


一七 关于无组织工人问题

一七 关于无组织工人问题

·左翼必须做这个工作
·美国劳联和独立工会
·组织的方法
·组织工作和罢工

    美国工人运动目前最紧要的任务，是如何将数百万尚未组织起来的工人组织起来的问题。工人阶级的将来发展要看这个问题能否得到解决。

    这是有关工人运动的存亡的问题。将数百万工人组织到工会中去之所以成为必要，不仅是为了保护无组织的工人们，一般地进一步实现阶级的目的，而且是为了维护现有工人组织的生命。现在许多工会的存在，已因资方的沉重打击而受着威胁。只有取得大批未被组织起来的群众的支援，这些斗争才能对工人有利。

    矿工联合会就正陷入于这种情况之中。烟煤工业正从伊里诺斯、俄亥俄、印第安纳和宾夕法尼亚等有工人组织的煤矿区，迁移到南部没有工人组织的地区，因此加入工会的矿工中就发生了严重的失业现象。煤矿的经营者于是利用此点来破坏有组织地区的工会。除非是在南部地区组织起工会来，否则美国矿工联合会必定趋于灭亡。

    同时，铁路工会、五金业工会、缝纫业工会，都或多或少地遭受着类似的威胁。不仅是这些工会的力量严重地削弱了，而且由于它的行业中有这样多的工人是在无工会组织的情况下工作着，连它们的存在都成了问题。

    将无组织群众组织起来，将把工人运动的全部革命化运动推进到了惊人的一步。目前，在总数至少有两千万的可以组织起来的工人中，工会仅仅组织了三百五十万人。如果将有组织的工人的总数增加两倍或三倍，即单单增加有组织工人的比重，就能大大加强有组织工人的威力，振奋它的一切组织。

    但是，将群众组织到工会中来，绝不只是像在数字上增加已组织工人人数那样简单。比这重要得多的一件事，将是因此而产生的工会组成部份的变化，及其重心向重工业和基本产业的转移。

    尚未组织起来的工人群众中，绝大部份是半技术工人和非技术工人。他们是工人阶级中最无产阶级化、最革命的部份。在已组织起来的三百五十万工人中，足有一半是高级技术工人。他们统治着整个运动，以他们的行业的偏见和小资产意识浸染了并限制了这个运动。这样一大群半技术和无技术工人涌入工会，将会赶走这种不健康的倾向，并使工人运动趋向革命化。这些新组织起来的、没有特殊行业利益需要照顾的工人们，将强烈趋向产业工会主义——组织起无组织的工人群众，将有力地推动现有工会组织联合起来。

    将无组织的工人组织起来，同时意味着劳工党运动的有力发展。这一则是由于半技术工人和无技术工人加入工人运动，将提高运动中的阶级觉悟；二则是由于无组织的工人组织起来以后，阶级斗争将要随着激化；再则是由于工人运动的范围扩大了，劳工党将获得较好的基础——如果工会仅仅是一个虚设的架子，强大的劳工党是几乎绝对不可能存在的。

    同时，将数百万半技术和无技术工人组织到工会中来的这一进展，将要激起一系列和资方的斗争，并大大增强工人运动的战斗精神。现阶段英国工人运动之所以迅速地发扬了战斗精神和发展了阶级觉悟，非常重要的原因，就是千百万半技术和无技术工人涌入了古老保守的技术工人的行业工会。如果我们将非技术工人组织起来，也会在美国的工会中取得同样的结果。

    还有一点也是重要的。无组织工人组织起来以后，将使工人运动在基本的和其他的重要产业部门中奠立基础，并有助于这一运动的革命化。现在的工会，在许多属于轻工业性质的产业部门中最为强大，例如营造业、印刷业、成衣业等。但是在基本的产业部门里，例如铁路和矿业，有的工会主要只包括技术工人，有的工会对一般群众的掌握则是薄弱的。

    在许多大的产业部门中，工会组织的稀少，达到了可悲的程度；已组织到工会中去的工人，在铁路部门中只有百分之三十五，在煤矿业中只有百分之四十，在一般金属业中只有百分之五，在一般运输业中只有百分之十，在金属矿业中是百分之五，在钢铁业中是百分之三，在纺织业中是百分之十，在皮革业中是百分之十五；而在屠宰、汽车、电气供应、木材、农业机械等业中，实际上是没有任何工会组织存在的。像这样一个在国内的大产业部门和基本产业部门中都很薄弱的工会运动，是不可能对资本主义进行有效斗争的。将无组织工人组织起来，在这些产业部门中建立巩固的工会组织，将大大增强工人运动的力量，并使之攻入资本主义的心脏。这将给整个工会组织获得新的认识，新的战斗精神。

    对于左翼说来，组织无组织工人有极大的重要性。这有助于工人运动的革命化，使之易于接受左翼提出的口号，并且一般地为左翼创设了更有利的工作环境。此外，在组织运动的过程中，左翼将积极领导运动，从而取得对于广大的新组织起来的群众的直接领导权，因为谁将这些工人组织起来，谁就可以领导他们。这也将使左翼取得珍贵的群众工作经验和领导经验。我们必须认识到这个伟大组织运动的重要性，认识到左翼必须在其中起领导作用。

    目前这一时期是将无组织工人组织到工会中去的非常良好的时机。工业在以相当高的速率向前迈进。工人们受着残酷的剥削；他们的生活水准并没有提高。事实上，在许多工业中，例如纺织业、矿业、制鞋业中，尽管资方是在发财，工人却遭受减少工资的命运。他们是很不满的，发动广大组织运动的时机已经成熟了。

    目前的“繁荣”时期不能无限期地继续下去，而且现在已经有了衰退的征象。我们必须立即充分利用这种情况。工人们已经有了要求组织起来的情绪，我们必须领导他们，告诉他们怎样去（录入者注：疑脱漏了“做”字）。

    如果这些工会现在不能使大批无组织的工人进入工会以壮大自己的队伍，它们在不久就要到来的工业萧条的时期中，必定招致极大的危险。那时资方将以加倍的力量，重新实行“开放制度”来破坏工会运动。

    工会教育同盟将“发动普遍性的运动，组织数百万无组织工人”作为其行动纲领的第一条，这是基本上正确的。

左翼必须做这个工作

    将数百万无组织工人组织起来的任务，基本上是左翼的任务。因为工人运动中的任何其他集团都没有完成这项基本任务所必需的勇气、热情和认识。这是工会教育同盟的战士们必须理解的第一课。

    工会运动中的三个大团体，在组织无组织工人的巨大任务中，实质上起着如下的作用：左翼起着战斗的领导作用，进步派和缓地予以支援，右翼则处于反对的地位。

    只有左翼才认识到了组织无组织工人的巨大社会意义。左翼首先是代表工会外围群众，即非技术工人和半技术工人的；如平常一样，左翼领导着积极的斗争，争取成立他们的工会。它是产业工会主义和劳工党的斗士，而这两者的命运，都是和将无组织的工人组织起来的问题联结在一起的。它认识到只有通过工会去动员广大的群众，才能对资本主义实行有力的攻击。因此左翼是、并且必然是所有组织运动的生命；不论这种运动是以现有的工会为媒介或是以成立新的工会组织的方式来推进的，都是一样。

    进步派主要代表技术工人，而在一定的程度上代表半技术工人。他们通常以和缓的方式支持一般的组织运动，对于将无组织的工人组织到工会中去的重要性，他们是有相当了解的，但是说到实际工作，他们就缺乏必要的认识和积极性，因此有待于左翼的鼓励，使他们行动起来。

    对于这样一个广泛而大胆的组织各种产业工人的运动，他们缺乏必要的策划和使之彻底完成的领导能力。他们惧怕必然伴随这个运动而来的积极的、决死的罢工行动。他们是阶级合作主义者，染上了许多行业偏见和很深的左翼保守主义。但是，在左翼的压力推动之下，他们是可以在组织工作方面作出成绩来的。

    在美国工人运动的目前情况下，组织委员会或组织运动的基本形式是由左翼和进步派结成的统一战线，而左翼是起着推动作用的力量。

    统治着工会的右翼官僚们是组织运动的真正绊脚石。他们惧怕无组织的半技术工人和非技术工人组织起来以后的力量，会远超过已组织起来的技术工人的力量。这些官僚们企图用薪金等级、组织形式及其他多种手段来维护他们的行业的陈规、行业的利益，并且知道大批无组织工人之加入工会，将有清算他们这种特殊利益的倾向。他们明白这个组织无组织工人的斗争，将迫使技术工人们放弃他们的阶级合作政策；他们恐怕自己将被迫加入反对老板的斗争，从而危害到他们的行业组织，并使他们所支持的薪金等级制发生动摇。

    他们知道，如果无组织的工人组织起来了，技术工人就不能顺利地牺牲无技术工人的利益，来取得自己的利益；铁路工人兄弟会和其他许多工会目前的行为就是例子。这些右翼官僚们害怕无技术工人将冲进工会，并从技术工人手中夺取工会。他们畏惧这些群众加入工会，因为这将破坏工会组织中的均衡状态，产生新的领袖，甚至使他们自己的职位不保。他们觉察到了大批半技术和无技术工人的加入工会所起的巨大革命作用，因而害怕这件事。

    因此，右翼官僚们除去是在执行他们狭隘的行会路线时，在组织工作上还表现点积极性以外，他们经常是反对将无组织工人组织起来的。他们的政策是树立樊篱，抵制学徒和帮工，并将工会逐渐变成垄断职业的组织。他们集中力量于某些易于组织的工业。例如电气工会，主要只在于营造业里发展组织；金属业工会专门在铁路部门发展组织。他们忽略了那些所谓“难于组织”的产业部门。

    甚至当右翼官僚们被迫不得不加入组织无组织工人的运动时，他们仍旧不肯予以真正的支援；他们最多不过是拖着脚步，跟着运动走。他们所执行的是破坏政策。他们为了保持各种各样的狭隘行业利益，提出了无数技术上的、以及其他方面的理由来妨碍组织工作。他们经常与资方合作来阻止组织工作。通常要在左翼的组织工作者肯将一个群众组织“毕恭毕敬的呈献给他们”时，他们才来接受，但他们是不肯出来为它战斗的。他们懒惰，缺乏想像力、腐败，而且是小资产阶级。在组织无组织工人工作中，左翼必须把他们视为一大障碍物来考虑和处理。

    如果认为右翼能够阻挠工会方面组织无组织工人的工作，认为这些工会中将无法对付，那将是一个严重的错误。工会所领导的一系列的组织运动，使这些悲观想法落了空。使工人运动扩张为真正的群众性的组织和阶级组织运动的推动力是非常强大的。当团结在一起的左翼和进步派提出坚决而明智的要求时，右翼是会真正被迫参加组织运动的。我们在钢铁业和屠宰业组织运动中就正是这样对付了冈伯斯和许多国际工会的主席。同时，比较进步的份子在战争时期确曾在铁路工会中负起了组织数十万无组织工人的责任。右翼官僚们知道和组织无组织工人的要求作直接斗争是极端困难的。他们的方法大多是间接的。他们通常总是采纳比较进步的份子所提出的关于组织工作的决议，然后再彻底破坏它们。他们在口头上赞助，而在行动上阻止组织无组织工人的运动。美国劳联就曾多次在年会上采纳了国内很多产业部门组织运动的决议，但是年会闭幕以后，他们就立即将它们都遗忘了。

    在组织无组织工人问题上和右翼作斗争时，左翼要面临并谨防两个主要的危险。第一种是以为不可能将工会振奋起来做组织工作的悲观想法。另外一个极端，则是天真地、过度乐观地信任右翼是可以实施业经采纳的关于组织运动的决议的。

    以上两种倾向都是实际的组织工作的障碍。左翼在工会中的适当政策，是与进步份子结成同盟，迫使工会采纳组织运动的纲领，并不顾右翼的破坏，切实去做组织工作。本章的主旨是正确的，即组织无组织工人的担子，主要是落在左翼身上。

美国劳联和独立工会

    我们和美国劳联及独立工会的关系问题，是工会教育同盟的战士们为了顺利进行组织无组织工人运动所必须了解的一个最重大的问题。我们的目的必须是建立一些工人的群众性的劳工组织，并且使他们与一般工人运动，与美国劳联建立组织关系，并维持这种关系。这包含着一个两方面的政策：（一）鼓励现有工会加入组织工人的运动；（二）在没有工会，或现有工会已是无法救药了的产业部门中，建立新工会。我们需要谨防的两件坏东西，是可恶的双重工会主义和“不计一切代价”与旧工会团结的教条主义。

    除非在一些特殊情况下，我们使新组织起来的工人加入到现有工人运动中去的好处，是很显著的。在多数情形下，这样加入现有的工人运动能予新组织起来的工人们在初期的关系重大的斗争中，以坚决的直接支援。但是，即使不是这种情形，加入劳联也在消极方面有某些好处。一方面，工人可以不受官僚集团对双重工会主义经常施行的惨重打击；同时在一定程度上，美国劳联的保守主义的名义能保护工人们使之不致受到资方及政府的打击——尽管这些工人的政策是和任何一个独立工会的政策一样激进。

    但是，参加美国劳联的最重大的收获，或许在使新组织起来的工人获得一种和全国群众性工人运动连接起来了的感觉。这种感觉经常赋予他们以更大的信心和持久的力量；这是他们在独立工会中得不到的一种感觉。在无组织工人中，有一部分人对美国劳联抱着很深的仇视程度。工会教育同盟的积极分子必须使自己不为这种敌对主义所控制。他们必须、并且可以在工人们的利益决定必须参加劳联的时候，消除这种敌对主义。

    在那些没有美国劳联所属工会的产业部门中，我们的路线是很明白的。我们必须建立新工会，并按实际情形，尽速使它加入广大工人运动。在那些已有独立工会的产业部门中，我们则必须积极的支援它们，使它们参加美国劳联。在世界产业工会仍起相当作用的一些部门，如伐木业工人、一般建筑业工人及农业工人中，我们则必须支持世界产业工会。

    某些产业部门虽有美国劳联所属的工会，但那些工会因领导腐化、少数人包办协议等原因非常朽弱无力。我们不可能鼓动它们来作动员这个群众性的、战斗的组织运动，以及在领导罢工时保卫自己的利益所必要的活动。在这种情形下，我们的问题是比较复杂的。这时加入劳联的坏处很可能比好处多。在这种情况下，又发生了形式错综的独立工会主义的问题。虽然我们非常迫切的期望和总的工人运动统一起来，但是在这种情况之下，我们将经常被迫成立独立工会。

    但是，当我们建立这些新工会时，不管是因为原来没有劳联所属的工会，或是现有工会确实腐朽无能，我们都必须从开头起就按照预备参加劳联的办法来作。我们必须谨慎防范，不要因在原则上宣称反对劳联或竟展开公开斗争来反对它，而陷于一种双重工会的地位中。经验告诉我们，双重工会主义就是宗派主义，它使我们脱离了广大工人运动，并迟早瓦解。共产国际和红色工会国际对于工人运动最显著的贡献之一，就是它们对双重工会主义的绝无保留的摈弃。

    我们必须以下面的两方面的政策来防御双重工会主义：（一）从一开始就教导新工会的会员，使他们知道他们的地位和美国劳联中广大工人群众的地位是统一的；（二）开始用一系列的办法来参加劳联。

    这个政策是必定会成功的，一方面它可以制止危险的、永远存在的宗派主义；另一方面它可以引致各工会的联合和加入劳联，或使工会在击破工会官僚的反对之后获得和加入劳联一样的利益。当那些主张按人头收会费的工会职员们，看到有某一有油水的独立工会愿意参加他们的工会时，他们是愿意给与对方以一定程度的容忍和友谊的，虽然他们曾一度怕让它参加自己的工会。这些独立工会为要求参加原有工会所进行的谈判，使它们在广大的工人运动中取得了地位，并且使整个运动了解到，这些新工会自觉属于有组织的工人的主体。这样又加强了新工会的群众，使之认识到广大工人运动所给与的普遍友谊。

    但当新工会积极地宣传着工会联合，并为促其实现而行动着的时候，它必须努力通过联合性的组织运动和协助旧工会罢工等行动与后者在工作上取得一致。新工会的目的，一般地说，是为了产生一种最终能达到工会联合的友好合作的精神。

    在建立了独立工会的地方，特别是原来已有美国劳联所属工会的地方，抵制旧组织并维持新工会独立存在的这种双重工会倾向，是我们最大的危险。这是基于种种幻想和错误的政策而产生的，例如对新工会的将来的乌托邦式的空想；过低估计旧工会的力量和重要性；不和旧工会合作却找岔挑衅的倾向；轻视与他们联合成一个工会及轻视合并组织的行动，提出一些不可能实行的纲领，作为工会联合或参加旧工会的基础等等。

    我们必须继续不断的和整个的双重工会倾向作斗争，并且执行参加旧工会以便和它更接近的政策。工会教育同盟的积极分子还须谨防另外一种相反的倾向，那就是盲目地参加旧工会，或者是在这方面发展“不计一切代价求得统一”的政策。这种政策是错误的，并且容易使罢工组织运动和新成立工会的领导权马马虎虎的沦于极反动的、将会破坏这些工作的领导者手中，因而造成极大的危害。

    这些领导者时常会提出一些新工会加入旧工会的条件，接受这些条件就等于牺牲工人的利益。我们必须和为参加美国劳联所属的工会而斗争，但是也必须为争取诚实、积极的领导和群众性的产业工会组织作斗争。在工会中，我们必须给予自己的成长着的左翼领袖们以活动的余地，并且最重要的是，在这一阶段中我们必须在进行组织无组织工人运动的伟大工作中取得主动地位。

    这些目标是在拟定参加现有工会的建议、或在现有工会中行动的时候必不可忽视的。我们最难掌握的策略问题之一，将是判断在什么时候参加现有的工会最能推进这些目标，和在什么时候才必要建立或维持独立工会。

    但是我要再一次着重指出，左翼在这类情况下所面临的最大危险，是顽固持久的双重工会倾向。这种倾向将使我们离开旧工会，建立使我们的力量脱离有组织的工人的主体的新独立工会。

    在这个左翼参加旧工会总题目之下，我们还必须考虑到这些组织应当宣称自己有多大管辖权的问题。首先，是公开的管辖权的争执。左翼份子时常抱着他们自己的行业工会的观点，深深沉湎于关于自己组织的管辖范围的争吵中，以致他们的论断和政策几乎和通常那些行业工会主义者没有区别了。这是根本错误的。我们必须超越于这种无聊、短视的争辩之外，把我们的政策建立在所有工会的工人利益的基础上。

    在许多产业部门中，还存在这另外一种情况，那就是在一种产业中有二十个左右的工会（它们大多在该产业部门中只有很少，或是根本没有会员的），宣称对这个产业中的本行业工人有管辖权。左翼不应支援这种荒谬的管辖权要求，也绝不能等这些反动工会决定和这个产业中那些较强大的、较重要的工会联合为一。在这种情况之下，左翼有时必需不顾这些自己不做事又不让别人干的工会的主张，并不惜牺牲力量微弱的工会去支援那些较重要的工会。

    举例来说吧，譬如在钢铁业中，我们此刻就必须坚持让炼钢厂中的所有的工人，都组织到生铁、钢铁、马口铁联合工会之中来；而不必顾及在这个部门中二十多个其他工会所要求的对于这些工人的管辖权。一般地说，在金属工业中，我们必须对机器工会逐步应用这种政策。

    我们在以此种方法从下层推动联合运动，并按照产业原则重新组织工会的时候，更须注意不要在工会之间引起公开的关系权限的斗争。

    关于左翼一般地应以何种态度对待美国劳联和独立工会的问题，工会教育同盟的政策是：在已有强大工会的产业部门中，我们应加强扩大这些组织；在没有工会、或是仅有老朽的工会的产业部门中，我们应建立独立组织，然后使它们加入劳联，或坚持地使他们达到参加劳联的目的，这是现时情况下所必要的一个基本纲领。

组织的方法

    在美国，将工人群众组织起来是一个极端复杂和困难的任务。各产业部门中的情况是不一致的。在有竞争性的产业部门中，特别是那些已经建立工会，或者是工人已有组织起来的传统的地方，工会的存在或者组织工会的工作是被许可的，或者至少是不会受到粗暴的压迫的。

    在其他一些产业部门中，在工会的组织和传统薄弱，而高度组织起来的资方又在凶猛地实行“开放制度”政策的部门中，工会遭受了残酷的破坏，建立工会的企图也受到无情的压制。这种情况一般地迫使我们做两种组织工作，即公开的和秘密的。现在让我们先来讨论“公开的”组织工作。

    在很多产业部门中是可能进行“公开的”工会组织工作的，例如在各铁路线上，在北部已处于半组织状态中的煤矿中，在营造、缝纫、烹饪、印刷业中的无组织部份，在轻金属业的一般群众中，以及其他资方组织不算强大的有竞争性的各产业部门中。在这种情况下，一般的是有工会组织的，虽然力量很微弱。在尚能进行“公开的”工会组织运动地区，左翼的任务多半是将现有工会组织鼓动起来，用在工人中举行群众会议、进行个别动员等方法来进行公开的组织运动。

    发展旧工会的这种活动的手段是必需变化多端的。在进行这个运动的每一过程和阶段中，都必须注意组织问题。组织无组织工人的问题，必须在任何一个地方工会中成为一个紧要的问题，并且必须成立一些委员会来团结工人。在同属一个行业的各地方工会之间，或在同一产业部门中的几种行业工会之间，联合性的组织运动是可以展开的。还可以将中心区劳工委员会鼓舞起来，参加行动。

    许多年以前，美国劳联在许多城市中，常常推进所谓“劳工前进”运动。在这些运动中，某一个城市的所有工会都为这个普通的组织运动而联合起来，同时许多国际工会也派遣组织工作者去帮忙。工作经常是做得很好的。我们应当把这种“劳工前进”式的运动复活起来。同样，我们也可以给那些国际工会，特别是它们的年会以鼓励，使它们在各自的管辖范围之内，单独的或与其他有关工会合作来进行全国性的组织运动。

    在给所有工会以鼓励时，永不可忽略的是左翼必须领导实际的组织工作。仅仅通过号召大家组织起来的决议，而后将工作留给工会官方去做是会毫无结果的。他们的政策只是让那些决议放在哪儿静静地等死。他们是死抓着那些老方法和策略不放的。我们大家应当迫使他们行动起来。

    左翼和进步分子必须在通过决议之后，立即要求成立大的组织委员会，并通过这些委员会来进行组织运动的实际工作。这些委员会必须知道怎样去强行通过决议削减入会费，并清除反动领袖们为反对组织工人群众而设立的所有障碍。他们还须懂得怎样动员各工会的所有财力、和如何使一般会员都参加到组织工作中来。对于工会教育同盟的纲领的提出，对于动员工会中所有进步份子去和右翼官僚主义集团及资方对抗，这些组织委员会都提供了极好的机会。

    在许多别的产业部门中，如钢铁、纺织、橡胶、南部煤矿，很多铁路以及其他产业中，工会主义已经消灭了，资方的恐怖统治又使得我们实际上没有可能进行“公开的”组织工作。在这些“封锁”的产业部门中，我们必须采取“秘密的”间接的组织方法。

    在这些“封锁”的、未组织起来的产业部门中，有一件事非常重要的、应当注意的事，即左翼必须在“公开的”，处于半组织状态的产业部门中取得更加主动的地位。通常在这些“封锁的”产业部门中，根本没有足以鼓舞起来、参加行动的工会，左翼根本没有可以依靠的工会力量。反动的领袖们拒绝担负这些棘手的产业部门中的工作，因而左翼主要应依靠自己的力量直接来发动并进行组织运动。

    在那些由资方用恐怖统治排除了工会主义的“封锁”的产业部门中，我们的组织工作的基本方针，必须是“秘密”的和间接的。实际上，在有的时候，例如在一九一八—一九年钢铁业工人的巨大组织运动中，可以不顾资方的猛烈反对，直接发动巨大的力量把工人们公开的动员起来。左翼必须设法发展这种广大的、势如破竹的、“公开的”组织运动。但是这种情况是例外。这类产业部门中的大部分工作，必须在比较小一点的范围中，并且是在有几分“秘密的”情况下进行。

    在很长的时期中，工会在这种情况下是使用“秘密的”方法来作组织工作的。但是他们所作的努力是粗枝大叶而且缺少效果的，经常只是给那些充满奸细的，因为陈腐、资方的压制及不成熟的罢工而濒于死亡的地方工会悄悄地征集会员而已。在“地下的”工会组织工作中，左翼应当更机灵一点；它必须利用最多样的无产阶级组织形式，去建立工会的基础和发动将来引导工会产生的罢工运动。

    进行这种工作所必须利用的一种组织形式是公司工会。在那些“封锁的”、反对工会主义的产业部门中，公司工会是特别盛行的。左翼必须进行的政策，就是到多少有群众参加的组织中去工作，以毁灭这些组织并成立产业工会。

    为了揭露这些工会的本质是资方的工具，并将工人们的不满情绪集中起来，我们必须在这些组织中提出工人的经济要求。我们必须参加工厂中的选举，以便使工人反对资方的斗争尖锐化、明朗化，并使我们的人掌握战略地位。在公司工会的年会上，特别是在铁路部门，是能够有力地提出产业工会主义的问题的。

    一九一八到一九一九年的钢铁业工人运动中将很多公司工会从资方手中夺取过来的经验，以及其他许多工人团体的经验明白指出：可以利用这些组织，在工人群众间发动这个最终要破坏公司工会并成立产业工会的运动。

    对于“封锁的”产业部门，还有一种有价值的组织形式，就是工人俱乐部和产业城市中的互助会组织。这些大半系由非技术工人和外来工人组成的团体，很容易给予当地产业的组织运动以支援的。在这些俱乐部的掩护之下，可以顺利地进行普遍的关于组织起来的宣传，并成立委员会为各工厂奠立产业工会组织的初步基础。在纺织工业中，特别是巴塞衣克、劳伦斯等地的工厂中，这些组织的价值是证实了的。在广大工人群众组织运动中，它们起着重要的作用。

    左翼必须实行建立这类工人俱乐部和互助会组织，并争取现有的这类组织的政策；在那些只有一种或两种产业统治着的城市中尤应如此。但是，这并不是说要在一般有工会组织的产业中，发动以这类俱乐部为组织工作的工具的运动。在那些有可能公开地、直接地将工人组织到工会中去的地区，我们必须利用这种机会。

    共产党的工厂支部是组织无组织工人运动中有极大重要性的一种组织形式。这些支部在产业部门中分布得非常广，它们是以各个工厂为单位建立起来的。它们在为发动罢工和建立工会而展开的广大运动中将是非常有价值的联络站。他们办的工厂报纸能够唤醒并教育工人，说出工人们的要求，组织对公司工会的反抗，并普遍的为产业工会主义奠定基础。

    在“封锁的”产业部门中，在组织工人时也可以利用建立厂工委员会的运动。在无组织工人中，这个运动的内容是设立多少是非正式的委员会组织，代表各个部门和各个工厂的工人们，它为工人的要求和工人们的加入工会而进行斗争。在纺织工业中，厂工委员会运动在无组织工人中的价值已经表现出来了。在组织无组织工人的斗争中，它将起着与日俱增的重要作用。

    在某种情况之下，所有这些不同的无产阶级的组织形式，如工人俱乐部、互助会组织、工厂支部、厂工委员会等，可以在统一战线的运动中结合在一起，使公开的产业工会的创立获得便利。除了因特殊理由而必须排除公司工会的代表以外，我们甚至应当允许他们参加到统一战线委员会中来。

    在“封锁的”产业部门中，所有这些无产阶级的组织都将在组织工人的工作中占很重大的地位。在一些资方的敌意不大，而工人自己十分疲塌的产业部门中，它们也可以在组织运动中起一定程度的作用。但是它们并无捷径可走。有的时候，资方将会残酷地和它们斗争的。资方将因工人在公司工会中积极活动而解雇他们；他们将清除厂工委员会的委员；解雇参加那些显示出产业工会主义倾向的工人俱乐部的工人；同时他们将用大批侦探填满这些组织。虽然如此，我们仍须利用这些组织。它们是我们侧击资方的工具；由于“封锁的”产业部门中有组织工人的力量微弱，这种侧击是必要的。

    在组织工作中，左翼必须力求做“公开的”工作的。如果作不到这点，我们就必须进行“地下”工作。在我们的组织运动中，我们所必须解决的一个最难捉摸的问题，将是对于下列两件事的判断：我们的工作可以“公开”到什么程度以及我们必须用多少间接的方法。

组织工作和罢工

    在美国产业部门中组织无组织工人的运动，不可能避免地会促成斗争猛烈的罢工。组织运动是工人和资方在工资、工时、工作条件、组织权利等问题上的残酷斗争的第一阶段。

    在多数产业部门中，斗争最尖锐的阶段——罢工，是来得非常快的。当一次组织运动刚开始时，资方通常争取主动地位，企图以猛烈的打击，扼杀运动的萌芽，即使他们不这样作，工人们自己不久也会因向资方提出要求，而促成罢工斗争。罢工和组织运动基本上是相联系的——这是一个基本的事实。我们在组织无组织工人运动中，我们的所有策略都是环绕着这个中心的。

    首先应注意的是，使我们的组织运动围绕着工人们的经济要求这一中心。无组织工人群众对于产业工会主义的了解很有限，对它的要求也不大；仅有一些先进份子认识到组织运动的真正价值。当群众参加到工会中来时，他们希望能完满地去除自己燃眉的痛苦。他们之所以需要工会，直接是为了那些可以通过工会从资方赢得的东西；他们时常是不能久待结果的。所以我们必须把解决工人要求的斗争，作为我们的组织工作的策略的基础，并按照斗争的发展，逐渐提出左翼的总纲领。

    保守的工会工作者们，在企图组织无组织工人时的一个最显明的弱点，就是没有考虑到这个事实：工人群众们组织起来，是要立即为自己的要求而斗争。他们强调了单纯的组织方面的工作，而对于斗争方面的重视太不够。他们忽略了工人们要求的迫切性。他们假定工人群众都能和他们一样了解工会主义的一般价值。他们在这样一种基础上进行着工作：以为工人们能够慢慢的、一个一个的加入到工会中来，无限期地加以训练，直等到久远的将来，广大群众已经组织起来的时候，或许可以向资方提出改善条件的要求。

    这种理论自然是荒唐的，它在实践中经常失败，最近美国劳联在钢铁产业部门中组织运动的惨败就是一个适当的例子。

    没有组织起来的各大产业部门中的产业工会，将在为争取实现工人的要求而对资方进行的火热斗争中产生出来。组织运动如不提出工人们的要求和不迅速进行斗争以保卫这些要求，那是注定要失败的。

    工人们的要求，其性质决定于产业情况及有关资方和工人的情绪。在产业萧条、资方采取攻势的时期，工人的斗争，在现阶段的思想水平上，是为了维护现有标准，反对削减工资、延长工作日等等。在“繁荣”时期，工人们将为增加工资、减少工时等等而斗争。但是，无论是在好日子还是坏日子里，为组织起来而进行的斗争，必须是环绕着卫护工人迫切要求的斗争。工人们在反对降低他们的生活标准的斗争中是特别积极的。“为反对削减工资而斗争”是将工人们组织起来，并将他们引入反对资方的斗争中去的一个很好的口号。

    在美国没有组织起来的各产业部门中的组织运动是罢工的准备。这个斗争将决定在即将到来的巨大战斗，工人为获得更好的条件的罢工中劳资双方所处的地位。我们必须在这种意义上去了解这类的运动，并将它们贯彻到底。

    为了阻止将工人们组织起来，资方可以巧妙而残酷的应用一整套的武器。现代的老板在削减工资时，经常是一次只减一部分工人的工资，这样来破坏工人的团结；他们并不运用旧日的同时在各部门一律削减工资的方法，那样会促成工人的团结。这种狡猾的政策，给组织工作造成了困难。

    资方通过公司工会的建立来和产业工会的建立作斗争。而当真正遇到战斗的组织运动时，他们就企图以增加工资、解雇积极工人，促成过早的罢工，废止他们的公司所在的市镇中的自由集会权等方法去破坏这一运动。举例来说，在一九一八—一九年的钢铁业组织运动中，钢铁业托拉斯为要将运动压下去，数次答应工人们增加工资的要求，并建立基本的八小时工作制，而同时却以恐怖政策反对工会和参加工会的工人。

    工会教育同盟的左翼战士们必须这样去击败资方的反工会策略，即发展彻底的组织工作的策略，以支持工人的经济要求。这个策略的要点是：（一）我们的组织工作必须经过细心的筹划；（二）在各种情况下，它必须尽可能包括最广大范围的工人群众；（三）必须展开一种鼓舞人心的宣传。

    保守派在产业工会组织中工作的最大弱点之一，是他们的随便干一下的政策。只要有局部的酝酿把他们鼓动起一点来的时候，他们简直就无目的、无计划地进入组织运动。他们的努力大多只限于个别的地区或行业，因而失败。美国劳联总部本身的方法就是典型，它从来没有一个事先想过的组织工人的计划。它只是派遣组织工作者到罢工开始发展的各地去，同时这些组织者处理罢工时，也不顾及整个产业部门的情况。这是一种做群众尾巴的政策，而不是领导群众的政策。

    左翼必须大胆抛弃这种完全不适合现代美国产业情况的、原始的政策。当我们从事某一地区或产业的组织运动时，我们也须在审慎分析全局的（录入者注：疑多出“的”字或漏了“情况”）之后才这样做。同时我们必须坚决地努力把我们的所有力量动员到斗争中去。必须真正地领导组织工作。

    此外，当左翼着手进行进行一次组织运动时，我们必须力求广泛有力。我们的目的是在于把整个产业部门组织起来，而我们所有的策略，也必须是按照这个方针进行。行业主义和地方主义是完全不适合的，并且是必须被斗争的。在很多情形之下，例如目前在铁道部门中，我们就要分析和确定组织群众的合宜时机，并为必要的全国性的组织运动而工作。

    但是当全国性的产业某一地区的工人们，在我们不注意时突然开始了罢工运动时，我们就必须立即设法把这个运动扩展到全国去。在美国产业部门已经托拉斯化的情况下，除非有很有利而稀有的环境外，地方性的斗争是很难成功的。

    在所有组织运动中，我们须特别努力去争取并发展青年群众，他们是外籍工人和美国工人之间的桥梁和使他们团结的力量。

    我们还须以积极的、教育性的宣传，来配合我们的组织工作。我们必须不但学会提出工人们的经济要求，且须学会激发工人的革命热情。罢工行动正是理想的机会；在罢工中我们可以向工人们指出这一阶级斗争的全部政治结果，并唤起工人们的阶级意识和阶级觉悟。保守的工会主义的失败之一，在于它几乎完全缺乏远见。它没有唤起工人们的战斗精神，而这种精神是只有通过积极的宣传才能唤起的。

    成功的工会组织工作者必须精通罢工的策略。他们必须知道的一件事，就是如何在合宜的时机予资方以打击。左翼须学会在资方最无力抵抗的时候予他们以打击，而且是以最大的力量予以打击。资方是充分警觉到这个危险的、并且用迫使工人从事过早的斗争的政策来对抗。

    这就是钢铁托拉斯在一九一八—一九年的组织运动中的政策。盖内用解雇数千工人的手段，迫使钢铁业工人在全国性组织运动尚未完成时，举行个别地区的罢工。他的目的是要在运动刚刚开始时挫伤其锐气。我们曾猛烈地抵抗这种策略，坚持要求受打击区域的工人在我们动员起所有钢铁业工人去支援他们之前，即在严重的压力之下也要坚决不动摇。这样，我们获得了极宝贵的组织的时间。尽管如此，盖内确曾在我们未完全准备好之前就促成了罢工。

    左翼在审慎地分析产业状态和工人力量的情况的基础上，须学会什么时候应当进行罢工，和什么时候应当进行组织。没有比不合时的罢工和组织运动危害更大的了，它们无谓地使工人们遭受牺牲和精神上的打击。

    左翼必须懂得在和资方作斗争时有力地动员群众的每一方面的技巧。他们应当知道怎样使他们的罢工戏剧化，并使它能够激动不仅是参与行动的工人，而是整个工人阶级的阶级本能。同时，他们还须懂得如何去争取外界对他们事业的同情心，特别是获得整个工会运动的支援。他们应当是募集和分配救济金的专家。他们还须掌握罢工时的群众纠察工作和抵制方法的应用。同时，在任何时候，他们都一定要表现个人的大无畏精神。

    左翼还应懂得如何在罢工期间在无经验工人中建立他们的工会，并利用像在柏塞易克发生的那一类大斗争，去组织附属的产业部门和附近的地区中已经被斗争鼓舞起来的群众。总之，为了成为最有力的组织工作者，他们必须是实际的罢工领导者，而要做到这点，他们就必须积极地参加工人的一切斗争。

    组织无组织工人问题是变得日益迫切了。在伟大的、发展着的组织运动中，工会教育同盟要和左翼一般地要起中心作用。如果我们能把以上详细说明的几项组织运动的大原则记在心头，我们就能有效地起这样一个作用。这些原则就是：左翼必须领导组织工作，并肩负起这一工作的担子；我们必须避免脱离已组织起来的群众，并准备利用“封锁的”产业部门中的各种无产阶级组织去推进工会的建立。

    我们必须仔细研究产业状态和劳资双方的力量；以工人们的经济要求作为我们的组织运动的基础，并始终以这些要求作为斗争的焦点；审慎地计划我们的组织运动，并彻底地动员我们所有的力量以实现这些计划；把我们的活动范围，尽可能扩展到最广大的工人群众中去；在合宜的时机发动进攻；涣散敌人；激起公众的同情心；以我们令人振奋的宣传，使我们行列中的战斗精神高度发挥出来；并组织所有为我们的大罢工和大斗争所震动而行动起来的工人，将我们的胜利扩展到最大限度。

    左翼必须负起组织数百万无组织工人的领导责任来。这是现情况下的历史性的必需。对于这个任务，我们必须毫不踌躇，并且一定要完成它。现在已是应该明智、勇敢而积极地行动起来的时候了。

一九二五年


一八 独立工会主义的倾向

一八 独立工会主义的倾向

    从一九一二年起，工会教育同盟和比它先成立的北美工团主义同盟和世界工会教育同盟等组织，就曾和双重工会主义做了有力的斗争。然而在柯立芝任期的后半期（一九二六—一九二九年），某些因素发生了作用，逐渐迫使工会教育同盟采取部分的独立工会政策。确实，在美国劳联所不能也不愿在那里成立工会的大生产和托拉斯化的工业中，组织这种工会的基础，很早就存在受着高度剥削的无组织的广大工人群众之中。虽然世界产业工会、国际工人产业联合工会等等双重性的组织，由于它们的过激革命纲领，对于美国劳联工人的敌视及其一般的宗派主义的作风，从来未能在广大的无组织的工人中，在长久的群众基础上建立任何的独立工会。尽管如此，前述的情况仍是真实的。战后的柯立芝时期中一般情况的发展，大大地帮助了独立工会的潜在基础的加强，而建立新工会的问题终于活生生地在革命运动面前提出了。产生这种结果的一般因素很多，我现在举出下列四个：

    （一）战后资本家向工人大举进攻时，美国劳联在许多工业中的基础缩小。如劳联在钢铁业、伐木业、屠宰业中的工会组织已完全被消灭了；一九二二年铁路工会遭受彻底的失败，结果失掉了几万会员；烟煤矿场中的美国矿工联合会也终于瓦解。此外，其他产业包括营造、海运、印刷、缝纫、纺织、食品、制鞋等产业中的工会组织也大大地削弱了。这几次罢工的失败，是我们劳工运动史上最严重的，因而劳联不论在人数上和战略地位上，都大大地受了损伤，无组织工人的百分数也大大地增加了。尤其是劳联失去了大量非技术工人，而逐渐变成技术工人贵族的组织。

    （二）美国劳联采取了不罢工、“工会与管理当局合作”和“工人高级战略”的纲领。这种阶级合作政策，把工会是斗争机构的基本任务，曲解成了附合资本家“生产高速化”的工具，扼杀了工会的战斗精神，使工人运动极端腐化下来。由于这种政策，各工会在柯立芝“繁荣时期”不但不能补救战后大罢工中所受的损失，而且正如我们所已经谈到的，在力量上和声势上面都着着下落。历史上从未出现过这样的事实。美国劳联这时比从前更加无力保障会员的利益和组织无组织的工人了。

    （三）大量积极的、革命的工人，都被驱出工会。这件事使工会失去了优秀份子，从而加速了它们的崩溃。由于这些工人被驱出了工会，工会教育同盟的积极份子（他们大部已经被工会开除了）无法再在劳联工会中活动。最糟的是工会这时完全被流氓所把持，完全丧失了民主。

    （四）在有组织和无组织的工人群众中，发展着一种从事斗争的新倾向。这可以从以下激烈、艰苦的罢工中得到证明：柏塞易克纺织工人的罢工，一九二六年纽约皮货工人、制做大衣工人的罢工，一九二七年美国矿工联合会的全国罢工，波士顿制鞋工人的罢工，新裴德福纺织工人的罢工，以及一九二九年加斯托尼亚、伊利萨伯城及南部很多城镇纺织工人的罢工。这种发展着的罢工运动，不但得不到半死的、实行不罢工政策的、劳联工会的腐败领袖们的鼓舞和帮助，不但不能得到他们的领导而走向胜利，相反地，却处处受到他们的直接破坏。

    所有这些因素整个地表现出美国劳联不论在力量上或在斗争能力上都确已日趋下降。这些工会在会员人数上的大量减少，它们的消灭斗志的阶级合作政策，工会会员的大量被驱逐，无组织工人对于组织起来的日益迫切要求，所有这些因素合起来为独立工会主义奠定了基础。特别是在矿业、纺织业、缝纫业这三个工会教育同盟活动的主要范围中，创立新工会的基础更是明确的、强固的。

    在矿业方面，美国矿工联合会所控制的烟煤煤矿工会已被破坏了，大量的积极份子被驱逐出来。具有长期组织经验的矿工们痛恨美国矿工联合会，因而确定地具有建立新工会的倾向。一九二七年的大罢工不幸失败以后，在加拿大、科罗拉多（世界产业工会在那里有组织）、西维吉尼亚的肯尼、伊利诺斯（进步矿工联合会于一九三二年在那里成立）、俄克拉荷马，以及各无烟煤矿区，出现了一连串的自发的地方性的双重组织，就是这种趋势的表现。普遍出现的新工会将代替崩溃中的美国矿工联合会。

    在纺织工业方面，走向独立工会的具体途径略有不同，然而总的方向是一样的。仅包括百分之五的工人的纺织工人联合会和其他的纺织工会，为当时极端的阶级合作措施所瘫痪，因而不能也不愿响应这个产业部门中怀着不满的工人的要求，并为这些要求而斗争。这种情形产生何种结果，我们可以从工会教育同盟在柏塞易克所作的一件事看出来：它虽然极端反对双重工会，但为了组织工人，终于被迫成立独立工会。

    在缝纫业方面，独立工会的方向也略有不同，然而这同样是一个确定的方向。工会领导阶层的反动路线，日趋恶化的经济状况，几乎五万工人积极分子的被驱逐，在这个产业部门中使群众们日益迫切地要求建立一个新的、富于斗争性的产业工会。

    但是一贯反对双重工会的工会教育{联盟}（录入者注：原文如此，应为“同盟”），激烈地反对这种群众们对于建立新工会的要求。例如在矿业中，于一九二八年四月一日在匹兹堡举行的代表十万矿工的“保卫工会大会”上，就产生了组织新工会的强烈倾向，但因工会教育同盟和共产党的反对而作罢。以上所述矿业中的新工会，大半都是社会党人及非共产党人所发起的。在柏塞易克的纺织工业中，即使在工会教育同盟被迫组织新工会以后，它仍然反对这个工会的独立存在，并着手使之参加那个瘫痪了的纺织工人联合会。的确，这是我们在各种产业的无组织工人中建立新工会的路线。在缝纫业方面，正是工会教育同盟使国际妇女服装工会在菲列得尔菲亚年会上的分裂中止，并使被开除出来的工人群众采取“为回到本工会而斗争”的政策。

    一九二七年十二月三日至四日，正当上述的事情在发展着的时候，工会教育同盟在纽约召开了第三次全国会议（工会教育同盟总部刚由芝加哥迁到纽约）。参加会议的代表共二百九十七人，其中一百零七人是代表缝纫业的。总计他们代表三十万群众，也即所有工会会员人数的十分之一。这次会议明确地认识到由各产业部门中劳联机构的瓦解所引起的威胁，认识到劳联不能组织无组织的工人，它的致命的不罢工政策和阶级合作政策以及它的一般反动倾向。这次会议指出工会在资本家的政治、经济、思想进攻面前完全退却了，并且宣布工会本身的存在已经受到了威胁。但是这次会议却没有看清这些事情的发展正在为独立工会建立基础。相反地，工会教育同盟第三次会议的目标是针对着劳联的。它尽了一切力量在旧工会内的内部加强反对阶级合作的斗争；主张工会民主；主张把无组织的工人组织起来；主张支持劳工党，主张事业保险，主张世界工会大团结；反对工会资本主义（劳工银行）；反对种族歧视等等。它曾发动许多被工会开除的工人们进行回到工会的斗争。它并且提出了一个中心口号：“保卫工会”。

一九三六年


一九 工会团结同盟

一九 工会团结同盟

·工会团结同盟的建立
·工会团结同盟的纲领

    工会教育同盟，与一九二八年中，在采矿、纺织、缝纫这三个产业部门中建立新工会，开始确定了走向新工会的政策。在这三项工业中，工会教育同盟最有实力，特别是由于战斗工人被工会大量开除，美国劳联已然没落的条件下，在这里组织新工会的条件是最成熟的。最先建立的新工会是全国矿工工会（National Miners’ Union）。这个工会是于一九二八年九月在匹兹堡召开的大会上成立的。由于一九二七至一九二八年大罢工的失败，矿工的组织解散了，这次参加新组织的只有一万五千人。第二个工会是全国纺织工会（National Textile Workers Union），于一九二八年九月在纽约成立，会员五千人。第三个是缝纫工人产业工会（Needle Trades Industrial Union），于一九二九年一月，在纽约展开的一个代表二万二千工人的大会上成立。所有这些会员的数目只是大概估计的，因为征收会费的制度当时还没有很好的建立起来。

工会团结同盟的建立

    工会教育同盟，于一九二九年八月三十日至九月一日，在克利夫兰召开了第四次全国会议（更确切地说，这是一个全国大会）。到会的有十八个州的六百九十个代表，内中十五位代表是来自太平洋沿岸各州的。在这六百九十位代表中，三百二十二位，是由拥有大约五万七千会员（估计或会过高）的三个新的产业工会派来的；一百五十九位是由工会中的左翼集团派来的；一百零七位是由没有工会组织的产业部门中的小集团派来的；十八位是直接由共有两千八百五十五名会员的劳联地方工会派来的；四十位是工会教育同盟全国委员会委员；四十四位是同盟的盟友；有六十四位黑人，七十二位妇女，一百五十九位青年。代表的平均年龄是三十二岁。

    在这次大会上改组了工会教育同盟，易名为工会团结同盟。这种改变是适合我们运动中的种种新趋势的，而这些新趋势是这次大会的广大代表们所热烈支持的。新的盟章规定了全国性组织的三种类型：（一）产业工会；（二）产业同盟；（三）工会少数派小组。

    （一）全国性的产业工会，在形式上和每项产业中的具体情况相适应，并且是在“一个厂，一项产业，一个工会”的原则上建立的。这些工会又按各项工业中的分工，分成许多部门；它们在工会团结同盟的一般领导之下有选举自己工作人员、决定自己会员的会费和常费、订立详细的会章、纲领，以及领导罢工的自主权。这些工会还有一个重要特点，就是它们都设立了青年部。

    （二）全国性的产业同盟实际上就是产业工会的胚胎：它们是地方工会、厂工委员会，以及个体工人们的组织较散漫的全国性集团。由于它们还没有强大到能起工会的作用，它们的会费是由工会团结同盟全国执行部所定，一切的活动也是受该部领导的。

    （三）工会少数派小组是从保守工会中进行工作的工会教育同盟全国产业部派生出来的。在有劳联与工会团结同盟同时存在的一项产业中，工会团结同盟所领导的工会与在美国劳联中的工会团结同盟的少数分子相联系，以取得一致的行动。

    在地方上，工会团结同盟采取了各种不同的组织形式，如地方产业工会、地方行业工会、厂工委员会、发展组织小组、工会左翼小组等等。所有这些组织又连合成为全城市的工会团结委员会（Trade Union Unity Council）。我们曾计划组织州的工会团结委员会，虽然这样的委员会始终没有发展起来。

工会团结同盟的纲领

    克利夫兰大会把工会团结同盟组成了一个新的工会中心。但是这次大会并没有为双重工会主义建立总的制度。大会只是宣言反对工会单独退出劳联，或是小团体从劳联中分裂出来的政策；它并主张只在美国劳联所属的工会已不起作用，或已不存在的地方组织新工会。它更再三提出警告，劳联内部所进行的工作不可稍有懈怠。工会团结同盟纲领中说：

    “新的工会团结同盟的主要任务是将无组织的工人组织到不属于劳联的产业工会中去。同时它还要将改良主义的工会中的工人组织起来。在政治上和组织上，它要使在业工人和失业工人团结起来。”

    除去这些重要的发展新工会的工作之外，这次大会还继续了和发展了旧工会教育同盟的一般政策。显然这是一个左派大会。重要的工会进步份子很少出席。然而这并不是突出的事，因为在当时柯立芝繁荣时期达到顶点的时候，一般的进步份子极愿以劳联的由工会与管理当局合作而达到的，即由巴俄方案达到的生产高速化的方法挽救工人阶级，他们反对工会团结同盟的英勇的阶级斗争政策，因为他们认为这是幼稚的，不合时宜的。

    这次大会和整个劳联资本家所提倡的加强阶级合作、巴俄方案、“工人高级战略”、新工资政策、劳工银行等等阴谋，起了正面的冲突。“大会的中心任务，是向资本家的合理化，以及合理化所造成的高速化、失业、意外事故、疾病、工资过低等等恶果斗争。”[1]大会宣布了战斗的罢工政策。它的纲领是以阶级斗争为基础的，它的中心口号是“阶级反对阶级”。大会的主要决定是下面的口号：

    建立工会团结同盟；反对帝国主义战争；保卫苏联；反对资本家的合理化；把没有组织的工人组织起来；主张建立一天七小时一周五天的工作制；主张实施社会保险；主张实施黑人在种族上、社会上、政治上的完全平等；将青年、妇女组织起来；击败劳工骗子，主张全世界工会团结。

    大会对于产业工会主义、罢工策略、组织无组织的工人等等问题，都非常注意。它更促使工会团结同盟更尖锐地注意在工人们没有组织起来的基本产业中的工作；注意钢铁业、化学工业、农业，以及南部地区的工作。它还详尽地讨论了在大工业及托拉斯工业中建立厂工委员会的问题，如何击溃厂方奸细、打破黑名单制度等问题；它并决定了统一战线的运用，特别是在业与失业工人之间，劳联群众与工会团结同盟所属工会的会员之间的统一战线；它强调工人的独立领导政策，反对反动的工会领导人。大会更注意到工会团结同盟早期所忽视的重大问题，即黑人、儿童、妇女等等工人的问题它宣布了与殖民地、半殖民地国家中被压迫的工人们的团结；它并指出了帝国主义战争、尤其是反苏战争的危险。大会并未对“普遍的繁荣”的程度和继续怀着任何幻想，它根据失业、疾病、意外，或年老失去工作能力的工人应得全部工资的原则，要求在全国范围内实施社会保险。大会又修正了过去工会教育同盟对待劳工党的态度。鉴于当时工会官方集团的反动，它公开宣布只参加确在工人手中的工党组织。一九三二年大选的时候，正像工会教育同盟在一九二四年和一九二八年一样，工会团结同盟和它所领导的工会都支持了共产党的候选人。

一九三六

[1] 见一九二九年九月十四日《劳工团结报》（Labor Unity）。


二〇 组织黑种工人

二〇 组织黑种工人

    工会教育同盟准备于六月一日至二日在克利夫兰召开的大会，其重要特点之一，将是有许多黑种工人的代表出席。把黑人无产者组织起来，把他们吸引到新的革命的产业工会运动的主流中来，将是工会教育同盟这次大会的一个主要目标。

    领导旧工会的那群骗子对工人阶级的无耻叛卖行为当中，以他们的有计划的出卖黑种工人一事最令人痛心。在黑种工人和白种工人之间划分界线，以便更好剥削他们；使一群工人反对另一群工人，在白色工人中间造成各种最恶劣的种族偏见，这便是老板们很久以来的政策。他们处心积虑地、有计划地歧视黑人，给他们最坏的工作，最低的工资，使他们受最残酷的压迫。

    假如劳联的领袖们还有丝毫真正的工人阶级精神，他们就会组织黑人，动员整个工人运动以支持他们的最低要求，借以击败老板的计划，并以此为他们的首要的、基本的任务。然而他们完全拒绝这样作。相反地，他们却是名符其实地在工人的队伍中作了资产阶级的代理人，遵循资本家的政策，并且和资本家联合起来压迫黑人。他们在白人中间培养种族的沙文主义，他们禁止黑人加入工会，他们同资本家合作，老是让黑人做工资最低的工作。这一切是美国劳工史上最可耻的一页。

    然而，工会教育同盟大会所代表的，正是行将制止这种历史性的出卖行为的革命力量。这个大会是由不同性别、不同民族的工人组成的；其中有代表着自己和自己的阶级，知道并敢于向资本家进攻的黑人；也有完全消灭了自己的白种人的沙文主义，承认黑种工人是他们的阶级弟兄，并将和他们一起斗争，为他们而斗争，直到他们达到完全的社会解放这个目标的白人。对于黑人工人说来，工会教育同盟的这次大会比国内所召开过的任何一次工会的集会都有意义。

    黑人在产业中经常是一个重要的力量，在工会运动中是一个重要的潜在因素。过去十余年来，数万黑人涌入了工厂。他们中的大部份，正在进入主要的和基本的产业部门，如煤矿、铁路、钢铁业、屠宰业等等，而事实上这些都是在阶级斗争中起决定性作用的产业部门。最近出版的《红色工会国际公报》上有一篇叙述内中曾引用卡罗尔·拜因德（Carrol Binder）所说的一九二九年黑人在芝加哥产业中的情形：

    “芝加哥屠宰业中的工人的数目，有色人种占百分之三十。谷类制品公司（Corn Products Company），八年前只雇了一个黑人，现在则雇了三百五十个，占全体工人的百分之二十。比佛斯制造厂（Bearers Products）中百分之六十五的工人是黑人。美国皮革公司（American Hide and Leather Co.）是第一个雇用黑人的制革厂；现在所有制革厂都雇用大批的黑人。铸字所和洗衣店都是雇用黑人很多的地方。卧车制造厂的雇工百分之十一是黑人。灯伞制造工业中，黑人妇女占工人的百分之四十。芝加哥一万四千个邮局工人中，黑人约占百分之二十……。”

    黑种工人数目的与日俱增，对于产业以及阶级斗争的重要性不能在这里谈得太多。工会教育同盟的特殊任务，就是将他们组织起来，作为它的总的组织工作的一部分。而这又是必须在与资本家的紧紧勾结着的劳联领袖们的有计划的反对面前完成的。

    但是要使工会教育同盟的大会在组织黑种工人的工作上获得必要的成就，左派力量就应该从现在直到大会开始的时间内从事实际工作。为了进行这一特殊任务，必须在各个重要工业中心，成立特别委员会。这些委员会必须和整个工会教育同盟的组织人员一起去和重要产业中的黑人们取得联系，并把他们吸取到厂工委员会、工会教育同盟小组、，以及其他作为大会基础的组织中去。在每一个有黑种工人的产业的代表团中，黑种工人应占很大的比例。在煤矿和铁矿、钢铁厂、肥料厂、铁路、棉花、烟草种植场，以及南部其他产业中，更应推选很多黑种工人代表。工会教育同盟大会的真正群众性，其重要的衡量标准，就是到会的黑人代表的数目。

    黑种工人是好战士。在煤、钢铁、屠宰、营造等等产业中，尽管拜仁工会领袖有计划地出卖他们，尽管广大的白种工人中非常普遍地存在着种族沙文主义，黑种工人仍在无数次的罢工中证明了他们是战士。他们是潜藏着的革命力量和革命精力中的伟大源泉。他们是工人又是黑人，因此受着这两种人所受的双重压迫，这种压迫使他们充满了对资本主义的斗争精神和憎恨。左派曾经过低估计了和忽视了这一伟大无产阶级战斗力的发展，这确是一个严重的错误。

    要让这次的工会教育同盟大会成为动员黑种工人的中心。各重要的工厂和地区都要有黑人代表来出席。大会的成败完全依靠这些代表，而这样的一个代表团是能够而且一定会产生的。对于在美帝国主义的工厂矿山中受剥削受压迫的黑种工人群众，工会教育同盟的大会是革命的信号和启示。


二一 沮丧和衰落

二一 沮丧和衰落

    “新”资本主义事实上不过是“旧”资本主义着了新装。大吹大擂的产业合理化运动既不能也没有消除资本主义制度中的内在矛盾，亦即社会的生产方式和产业私有之间的矛盾，以及劳动者与日俱增的生产力和他们低落的购买力之间的矛盾，而这些矛盾也就是那些一再发生的产业危机的主要原因。相反地，合理化却加重了这些致命的矛盾，而这一时期的生产力的巨大发展更使整个制度运动走近一九二九年所发生的惨重的、国际性的危机。这是不可避免的结果，只要翻一翻马克思的著作就会明白的。整个合理化是资本主义“自杀经济”的典型例子。

    宣传得火热的工人的天堂，从来也没有实现过。我们已经看到，在柯立芝时代，整个工人阶级创造了大量的财富，但是他们自己却只从其中取得了很少的一部分，他们自己的工作效率却最后把他们驱向失业和普遍饥饿的惨境。在柯立芝时代，工人所真正得到的却是思想上、组织上的严重的蜕化。他们被上层的技术工人的资产阶级化所迷惑，因而大大地丧失了斗争精神。在整个工人运动史上，没有一个时期的罢工次数是这样少的，工会队伍中的士气是从来没有像这样低的。

    在工会的整个生命中，他们处于繁盛时期而没有得到发展，这还是第一次。相反地，工会却在事实上失去了许多会员[1]。在劳动力需要比较大的条件下，组织大量的工人理应是一件容易的事。然而合理化运动以及与之配合的高速化、不罢工的政策、工会条件的放弃、压制民主、流氓的把持、工会积极份子的被驱逐、对于资本主义“繁荣”的宣传等等，吸取了并挤干了工会的元气。

    社会党充满了阶级合作的思想，因而力量减弱，到一九二七年的时候，党员只剩下了七千四百二十五人。农工党（Farmer-Labor Party）的运动，除了在明尼苏达一地（在那里它成立已久），也完全绝迹了。其他如世界产业工会、食品业联合工会等独立工会，也都充满柯立芝繁荣的幻想，而失去了原有的斗争精神，大量的失去了会员，减弱了势力。

    柯立芝时代是美国工人阶级历史上最混乱和士气最低落的时期。阶级合作的毒素腐蚀了工人运动的心灵。在工人阶级麻痹的局面下，资本家和他们的走狗们能够并确实显得沾沾自喜。他们以为至少美国是不会有工业危机和罢工了，更不用说革命。他们沉醉于权力和繁荣。他们的大敌无产阶级，似乎已经吃了迷药，不省人事了，而被工会官方领导人束缚了手足。然而他们却是住在愚人的天堂里，这在后几年的事实中就表现出来了。

一九三六年

[1] 根据劳联的报告，工会会员的人数自一九二三年至一九二九年实际上并无变动。实际上这个统计是骗人的，因为在这时许多工会，特别是美国矿工联合会失去了许多的会员。但为保持在劳联大会上的选举力量，这些工会故意保留每人缴纳会费的数额。


二二 美国劳联和经济危机

第三编

二二 美国劳联和经济危机

·危机中的工会团结同盟
·失业工人的斗争

    工会团结同盟大会以后不到两个月，一九二九年的世界产业危机就爆发了。美国资本主义的昏头昏脑的财政机构也垮台了。据说引来普遍繁荣的工业和农业的合理化运动，造成了严重的市场货物停滞现象和严重的生产过剩现象，这些过剩的大量的物资，既不能被贫苦的被剥削的群众们买回，也不能在国外找到销路。产业立即紧缩了一半，各种行业都削减了工资。农产品的价格跌了百分之六十，土地价值也随之而降。一九三三年，失业工人的人数也从所谓升平时代的三百万升到骇人听闻的一千七百万。贫困和饥饿进攻全国各地的劳动群众。大吹大擂的“新资本主义”正在明显地刻画着一件事实：它仍然是旧资本主义，因此它一样不能避免全世界资本主义制度的衰退和没落。

    可怕的危机的侵袭使工会领袖和社会党领袖们恐慌起来。他们那种“新工资政策”、“工人的高级战略”、“有组织的资本主义”，以及高速化、阶级合作、对于繁荣的幻想等耀眼的迷梦，当场就打破了。在他们领导之下的工人运动已经腐化了、混乱了，而工人们也因长期受了阶级合作的、不罢工的、巴俄方案的宣传的毒害而组织涣散。工会由于会员减少、压制民主、最英勇的战士之横遭驱逐，而削弱了力量。由于这些破坏政策的结果，当考验到来的时候，在危机的严重打击之下，群众毫无保卫自己的准备，而工会官方的领袖除了仓皇撤退之外，再也没有别的办法了。

    因此，在危机刚刚发生的三年半的时间内，直到罗斯福新政开始之前，广大的工人群众并未进行过任何真正的抵抗，而资本家却以减低工资，减低一般生活水平的手段将危机的重担整个儿的推到工人和他们家属的身上。这时工会的领袖们也通过他们的投降政策，帮助资本家们向工人们举行这种野蛮的进攻。在工人状况全面恶化的整个时期中，罢工运动比前此的许多年中都少了。例如在一九三〇年，罢工次数仅占一九二二年罢工次数的十分之一，而一九二二年也正是危机中的一年。

    芝加哥的情况，可以十足代表流行全部美国的情况。尽管该城有多方面的斗争传统，有强大的工会，有一半的产业工人失去工作，而另一半工人减去了百分之二十至五十的工资，而在危机发生的前三年中，从未有过一次重要的罢工。资本家们自然异常放肆地欣然注视着工人阶级的普遍的沮丧——这是多年来劳联政策的逻辑的结果。他们的宣传者却虚伪地宣称这种现象表现了劳资间的最大的协调，而盛赞工人阶级在面临危机考验时的“坚忍”和“忠心”。资本家们由于自己的需要，也确实尽量地利用了他们的这些工人仆从——行业工会的领袖们。

    这个时期，在劳联的全部的惨淡的政策史上是一个最可耻的时期。资本家们牺牲工人挽救自己的每一主要措施，都得到了劳联领袖人物的直接或是间接的支持。这批骗子反复宣传资本家对危机的过低估计，叫嚣着繁荣就要到来，使工人失去警觉性。一九二九年十一月十一日，胡佛总统大概是为了维持工资标准，召集资本家和工会领导人，举行全国产业会议的时候，危机也不过刚刚开始。实际上那时在无组织的大工业中，工资已经减低了，胡佛召开会议的目的，很明显地是要以“不减工资不罢工”的骗人的协议协定捆住各工会的腿，等到无组织的工人的工资已经下降的时候，再来减少工会工人的工资就比较容易了。格林以及劳联其他的领导人在危机刚刚开始的时候，不但没有接受工会团结同盟的建议，同发展着的减低工资的浪潮进行英勇的罢工抵抗，却像一只系着铃的羊一样，把群众引入胡佛所安置的陷坑。

    这样一来，劳联的领袖们立刻就通过胡佛协定，使无组织的工人们成为减低工资的牺牲品。这群被出卖而感觉沮丧的工人们既无力抵抗，减资运动就在托拉斯化的产业中盛行起来。但同时胡佛和格林又厚着脸皮说从来也没有减过工资。最后，无组织的工人被“紧缩”以后，自然轮到有组织的工人了。这时反映资本家的利益的工会领袖们也变成了热心减低工资的人，而且公然辩称：既然减低工资已经在无组织的工人中实行，有组织的工人也应该接受削减。因此一个个的工会毫无抵抗地遭受一次又一次的工资削减。马太·吴尔曾经赞美各铁路工会，说它们同意减低百分之十的工资而不举行罢工，是美国产业史上最大的成就之一。就凭这件事看来，可知工会的领导人已成了怎样的一种工资削减者。在缝纫业中，社会党的领袖也实行了劳联的退却政策。十九世纪九十年代以及一九二一到一九二二年间的伟大斗争有力地告诉我们：在以往的任何经济危机下，美国工人阶级从来也没有过这样坐视自己的工资被人削减的。

    资本家们由于得到在劳联内部的工人仆从的帮助，除了遇到力量微薄的工会团结同盟各工会的一点抵抗外，没有遇到工人阶级的严重抵抗，居然完成了巨大的削减工资的运动。但是，劳联领导阶层对于工人利益的出卖，莫过于使成百万的工人失业挨饿。胡佛处理失业问题的计划（这也是财政资本的计划）分两方面：（一）有工大家作政策（也就是有穷大家受的政策），即强迫大多数的工人作短时间的工，因此也就取得更少的工资。（二）把失业救济政策仅当作地方性的慈善事业，而与联邦政府无关。这是一个有组织地让工人们集体饿死的残忍政策。

    必须指出：劳联领导阶层又无耻地附和了资本家们对工人生活水准的残暴攻击。他们是胡佛“有工大家作”的破坏计划的热烈拥护者，实施失业保险的疯狂反对者。他们以难以置信的无耻和愚蠢，骂“失业工人救济金”是“懒惰津贴”、“有损美国工人阶级的尊严”、“阻碍真正进步”。他们宣称失业救济使工会毁灭、文化没落。总之，他们用了一切在大资产阶级中间流行的言论反对使饥饿的群众们有饭吃。由于这种反动的立场，劳联博得了美国华尔街统治者的热烈赞赏。一九三〇年在波士顿召开的劳联年会上，胡佛和许多的将军、主教、资本家，以和美国退伍军人会中的人物奥格林、吴尔、佛利以及其他的人联合，否认失业救济，攻击为失业救济在全国进行坚决斗争的共产党，正当劳联的领导人们正沉醉于工人阶级的敌人们的赞赏时，几百万的失业工人和他们的家属正日益加深地陷入于贫困和真正要饿死的境况中去了。

危机中的工会团结同盟

    工业危机的侵袭对于共产党和工会团结说来，并不是一件突如其来的事。他们早已认识到所谓“繁荣”的暂时性，并且老早就看到了它的崩溃是不可避免的。正当工会的领导人和社会党的领袖们歌颂柯立芝时期资本家们所搞的产业合理化的时候，共产党和旧时的工会教育同盟就曾向工人们提出警告，指出即将到来的痛苦后果。而在危机发展着的时候，工会团结同盟和共产党就开始动员工人，为反对资本家们对于群众生活的进攻而斗争。它们领导了多次的罢工，展开了激烈的争取失业保险和失业救济的运动。此外他们还进行了许多其他的积极活动，例如对于斗争中的农民的支援、争取退伍军人津贴的运动、学生运动、蒙尼案和斯哥茨波罗案（Scotsboro）[1]等等。从危机时期直到“新政”时期到来以前，工人和其他劳动者向资本家们那种可怕的使工人们集体赤贫化的政策所进行的一切抵抗，都是由共产党和工会团结同盟所组织和领导的，这是一件不容分辩的事实。

    资本家和政府也用了残酷的野蛮政策对付左派的英勇斗争。在许多产业部门中，如果发现了一个工会团结同盟的盟员，他就是被开除和被列入黑名单的对象。工会团结同盟所领导的罢工受到资本家的残酷打击。它的罢工委员会遭受了袭击，盟员们也被捕入狱。罢工纠察队的人员也有被毒打的、被枪杀的、受毒气攻击的和被逮捕的。法庭也对红色工会下了无数的禁令[2]。在某几州，工会团结同盟竟被宣布为非法团体。在布鲁克林，劳动部的人员恐吓资本家，警告他们不要同工会团结同盟的机构成立协定。而该部竟在无耻的工人叛徒威廉·都克（William N. Doak）策动之下，将数百万的工人积极份子（其中包括许多工会团结同盟的负责人）驱出国境，而且常常是驱逐到法西斯国家去。最恶毒的要算政府对于[工人]（录入者注：原文如此，应为“工会”）团结同盟所组织的失业工人大示威的攻击，它所用的手段是警棍、左轮枪、催泪瓦斯、骑警的冲撞、监禁等等。劳联和顽固派的社会党工会领袖却宽恕了老板、警察以及棍徒等联合起来对于工会团结同盟及其他斗争力量的打击。

    在这次工会团结同盟所受的火的洗礼之中，数百的工人被毒打、监禁和放逐，甚至有许多被杀死的。根据劳工问题研究会（Labor Research Association）的报告，自一九二九年九月至一九三三年三月，在工会团结同盟的历次斗争中，有二十三个工人被杀。其中有八个是在罢工运动中被杀的，内中包括加斯托尼亚的埃拉·梅·唯金斯；纽约的斯提历、加托维斯；和在肯塔基州的共产主义青年团和全国矿工联合会的组织工作者哈利·西姆斯。有十五个人在失业工人示威被杀，其中五个是于一九三二年三月七日在向着底特律的福特厂举行有名的饥饿进军中被杀的；有三个黑种工人是在一九三一年八月四日在一次芝加哥反驱逐斗争中被枪杀的。

失业工人的斗争

    从危机时期直到罗斯福任期开始，工会团结同盟的主要活动是组织和领导饥饿中的大批失业群众。它的组织名称是“全国失业工人联合会”。

    工会团结同盟在这项工作中所提出的中心问题是要求政府和资本家出钱，以在业工人的平均工资为标准，实行联邦失业保险。这项要求是与工会团结同盟大会所作关于社会保险的决议一致的，并终于在《工人失业保险法案》（美众议院第二八二七号议案）中，成为立法形式。工会团结同盟又为各种的失业救济而斗争，如地方现金救济、按工会工人一样的工资参加公用事业、反驱逐、争取学童伙食免费等等。它又在不收取会费的原则下把工人组织到街、区、市以至全国性的委员会和联合会里去。它的主要斗争方式是群众示威；但是对于某些个人也作了有力的救济工作。它又无情地暴露了当时许多假的慈善计划，因为与有力的保险和救济金相比，这些乃是可怜的代替品。把失业工人们的斗争和在业工人的斗争结合起来，是它的中心战略。

    工会团结同盟所领导的失业工人运动的一个重要特点，就是支援以路易士·卫茵斯托克（Lewis Weinstock）为首的、左翼的劳联失业保险救济委员会（A. F. of L. Committee for Unemployment Insurance and Relief）。这个群众团体曾经为了失业保险和救济，反对格林的破烂计划，反对局部的慈善救济，反对将不纳会费的失业工人驱出会外，在工会中从事了广泛的股东。一九三四年二月在华盛顿一次政府调查会上，卫茵斯托克证明三千以上的劳联工会组织都表示拥护工人的法案，即众议院第二八二七号决议案。劳联之所以在一九三二年的大会上改变其反动政策，而至少作了关于失业保险的空头诺言，主要是由于这个委员会的工作。

    全国失业工人联合会，协同共产党和工会团结同盟，首先为失业工人斗争。这时劳联公然支持胡佛，社会党则玩弄着资本家的各种虚伪的救济办法（诺曼·多玛士[3]与摩根联合作广播演说，支援骗人的以街为单位的救济办法）；在我们的力量已经在两年前开辟了道路之后，它才开始组织失业工人。结果，广大的工人群众在失业工人联合会所进行的运动的领导下团结起来了。在“不要挨饿，要斗争”和“不给工作就给工资”的口号下，它领导了多次英勇的全国示威斗争。第一次就是有名的一九三〇年三月六日的斗争。这次一共有一百二十五万工人在街头示威；在纽约有十一万人，在底特律有十万人。这次示威确切地把失业保险问题提高到一个活生生的全国性的政治问题的水准上来了。三月六日的前夕，广大的失业的工人运动，以及资产阶级的恐怖，在纽约造成了十分紧张的局面。在三月六日以前的几天里，马太·吴尔公然与警察局合作，在报纸上大造谣言，说工会团结同盟从莫斯科收到了二百万元，以作举行示威之用。工会团结同盟正准备游行到市政府去，警察局长华伦下令禁止，并动员大纽约（Greater New York）的一万八千警察和七千救火队员阻止这个游行。联邦广场布满了警察，附近各建筑物上也都架上了机关枪。然而我们还是要游行。这时警察冲入正在汇合着的行列，用警棍把行列打散，伤了许多工人。工人委员会中被捕的有罗伯·麦纳、以色列·阿姆特、哈利·瑞蒙和我，并被判决在纽约州反省院坐牢三年，结果除瑞蒙被囚十个月外，其他几个人都只坐了六个月的监，经过宣誓释放。

    除去这次斗争，全国失业工人联合会在共产党、工会团结同盟和共产主义青年团的全力支援下，进行过许多其他全国失业工人示威、反饥饿游行，开过多次的群众代表会和大会。向国会提出的全国性的请愿书中，三次有一百万以上的人签名。这些大运动中较重要的，是一九三〇年七月四日，在芝加哥举行的全国失业工人大会，有一千五百个代表出席；一九三一年二月二十五日的全国失业保险日，参加游行者有四十万人；一九三二年十二月六日的第二次全国反饥饿游行，有三千代表，而各城市中大约也有一百万人参加；以及一九三三年三月四日罗斯福就职日的全国大示威等等。工会团结同盟又积极支援了有名的一九三二年的退伍军人为争取津贴而向华盛顿进发的大游行。这个游行的队伍在胡佛的刺刀下才被赶出了议会。这次游行的号召，是由埃玛纽尔·列文（Emmanuel Levin）为首的工人退伍军人同盟（Workers Ex-Servicemen’s League）发出的，虽然这次运动这样迅速地带上了群众性，以致于脱离了工人退伍军人同盟的领导。

    但工会团结同盟的失业斗争的主要范围是在各地区。在各地区，失业工人联合会举行了无数市的和州的反饥饿游行和反驱逐斗争，以及失业工人大会。几乎每一个产业中心都有这些活动。示威运动是非常激烈的，常常是在警察的猛烈攻击下进行。总之，在强迫顽固的城市当局救济饥饿的群众上，这是一个强大的力量。这样的实际例子是很多的：一九三二年秋季，圣路易市议会决定取消对于一万七千个家庭的救济，但是失业工人联合会举行了大规模的英勇斗争，强迫市政府立即放弃这个野蛮的提案。一九三二年夏季，在芝加哥，失业工人联合会与失业公民同盟组成统一战线，进行了大规模的群众运动，破坏了减少百分之五十救济名额的计划。在其他十几个城市中，也通过英勇的群众斗争政策获得了类似的结果。

    在发展这一伟大失业斗争时，共产党、工会团结同盟和失业工人联合会写下了美国工人史上最光辉的一页。在使群众不挨饿，以及最后强迫联邦政府施行大规模的救济方针的一件事上，这个运动是一个确定的力量。这与劳联极端反动的政策，以及社会党的动摇的滑头的态度构成一个鲜明的对照。

    工会团结同盟在克利夫兰改组以后，扩大了罢工的活动。劳联在危机初期的继续退步和衰落扩大了在全国的产业中普遍建立独立工会的基础，而日益把领导的责任更多地加到战斗的工会身上。但是工会团结同盟最大的斗争仍然是在矿业中。在那里，工会团结同盟从危机时期直到罗斯福当政的期间领导了数次的巨大运动。其中最重要的要算一九三一年夏季在宾夕法尼亚州西部、俄亥俄州东部、西维吉尼亚州的北部举行的全国矿工联合会的罢工。这次罢工，有四万二千工人参加，在美国是战斗的工会领导下的最大一次罢工。

一九三六年

[1] 关于蒙尼案，请参看第一章注。斯哥茨波罗案，指几个黑人的冤狱，他们终于在人民的支援下重获自由——译者。

[2] 一九三一年在纽约召开的一次工会团结同盟的地方会议上，食品工人产业工会宣布了法庭为制止该工会在纽约的罢工所发出的一百一十条禁令。

[3] 美国社会党主席——译者。


二三 新政

二三 新政

·工人群众的奋起
·一九三三年罢工中的工会团结同盟
·工会团结同盟的成就和缺点

    当罗斯福在一九三三年三月四日就任总统的时候，一度被全世界吹嘘为不怕危机的美国资本主义制度，发生了混乱紧急的状态。这时美国资本主义制度正遭遇着世界各国从来未有过的经济崩溃。全国所有银行都倒闭了，工业也瘫痪了，国内国外贸易降低了百分之五十，大约一千七百万的工人因失业而流浪街头，几十万的农民失去了田地，几百万小的银行存户失掉了存款，多数的中产阶级也被取消了赎取他们的抵押了的房屋的权利。失望和不满的群众开始骚动起来；全国到处充满了失业工人英勇的反饥饿示威、退伍军人争取津贴的游行、农民的罢工等等。各处的群众都在愤怒地、纷乱地谈论着：如果政府不立即想办法救济他们当前不能忍受的饥饿和贫穷，他们就要采取极端的措施。

    这种紧迫的局面将使美国的资产阶级分子产生从来未有的恐惧。资产阶级的作家以及其他的代言人使报纸和空气整个地充满了悲观、恐惧以及悲哀的预言。财政资本——大银行家、大产业家——认识到：如果他们想维持他们这些有钱人对社会的统治，必须想某种办法支撑起崩溃着的资本主义制度和镇压迅速发展的群众的激进运动。很明显，胡佛将亿万救济金送进银行、铁路的金柜，而让其他的人破产挨饿的那种粗暴野蛮政策是会直接将资本主义制度推到灾患的深渊中去的。新的措施应该采取，并且要快快采取。财政资本为了要挽救他们的资本主义制度而决定的某种“办法”，就是包括在罗斯福的“新政”中了。

    从以缩写字母为名称的种种新政法案和新政机关看来，我们可以总括地说，在“新政”下，联邦政府的极权化大为增加，按照着以下的主要路线，加强干涉经济生活：（一）把亿万的政府资金送进银行、铁路业去，以挽救它们的危机；（二）用通货膨胀（美圆贬值、发行大量公债等等）、法定物价、有组织地限制农业和工业生产等方法来提高物价水平；（三）对于因把农场和住房典当在银行中而冻结的万亿美元，则延长典当支付期限，而予以解冻；（四）借着政府对公用事业的投资，恢复工业并消除工人的不安；（五）用法律的手段弥补资本主义银行制度和借贷制度中最大的缺陷，包括对股票交易和外国公债发售的管理；（六）加紧竞争世界市场——包括扩大海军、空军、订立新关税条约等等；（七）借着微薄的联合救济和养老金对年老的和失业的饥饿群众施以小惠；（八）给予工人组织工会的权利；（九）给予农业减低生产的津贴。

    “新政”借了政府花去的很多的钱，对群众施以小惠，在实质上，不过是给经济危机注了一剂强心针，不过是把资本主义制度从深刻的危机中救出来的刺激药。“新政”的目的是在酌量减轻经济和群众的压力借以保持资本主义制度。作为新政中心的《全国复兴法案》（National Recovery Act）是在华尔街制订的，并首先由美国商业部提出的。许多资本主义理论家都在狂叫这是法西斯主义的开始。说“新政”是社会主义式的或共产主义式的，简直就是胡说：它与二者毫无共同之点。

工人群众的奋起

    “新政”挽救了、至少是暂时挽救了资本主义制度；这是新政派所骄傲的，但也并非是完全没有根据的吹嘘。当此一九三六年七月，当我写这段文章的时候，起初衷心拥护新政的财政资本家们却在严厉地攻击“新政”，而支持他们的最高法院也在忙于取消《全国复兴法案》和“农业调整局”等等。事实上目前这些资本家们之所以对“新政”采取这样的敌对态度，完全是因为他们相信自己已度过了危机中最严重的阶段。而“新政”对他们再也没有什么好处了，而性质更为反动的新的政策，已成为必要。他们甚至要求撤回罗斯福对于贫苦的工人群众、农民和下层中产阶级的微小的让步。

    工人们相信罗斯福的诺言，并且，正如杰克·斯达其尔（Jack Stachel）所说的，“他们非常重视罗斯福所发表关于他们有权利加入他们所愿意加入的工会的声明。”因此，“新政”开始之后，从一九三三年到一九三四年，他们发动了一个组织群众和罢工的高潮，直到一九三五年，运动依然在推进，虽已不如原先猛烈；这是美国工人阶级全部历史上最轰轰烈烈的运动。这是一个巨大的自发性的爆发，一个无产阶级对于飞涨的生活费用，多年来过于低下的工资、失业、残无人道的高速化，以及工业中的[专利]（录入者注：原文如此，疑为“专制”之误）统治的愤怒的爆发。这也表明了人们对于整个资本主义制度一天一天地失去了信心。一九一九年到一九二二年的大罢工是有组织的工人们在厂主攻击下的自卫行动，但是一九三三到一九三五年工人的激变基本上是无组织的工人们对资本家的积极、有力的反攻。整个运动最显著的特点之一就是失业工人和罢工工人之间的团结，以及前者拒绝在罢工的期间去替资本家作工。过去十几年来，因看到工人阶级的斗争性日渐衰落而大为得意的资本家们，这时又惊异又沮丧地看着广大的劳动群众奋发激励，发动了这次历史性的罢工运动。工人们对于这一期间的罗斯福“新政”的感觉十分憎恶。

    当全国复兴法案在一九三三年六月十三日制定的时候，一个逐渐高涨的罢工浪潮已经开始了。全国复兴法案的初步效果就是把这个浪潮延缓了一下，而且把正要爆发的罢工运动转变成为争取建立工会的一般运动；当时工人们信赖了政府和劳联的领导阶层关于解除工人痛苦的诺言。但是这个运动不久就越过了这个抱着天真的希望的阶段。资本家们订立了足以使工人饿死的最低工资标准，严厉地制止工会的发展，而且到处建立公司工会；同时政府和劳联的政策也不过是向工人们作些好听而不兑现的保证。群众们正确地了解当时的情势，知道非进行斗争不可，于是在一九三三年下半年就展开了广泛的罢工运动；按照工人们当时普遍所说的话，就是“帮助罗斯福实行全国复兴法案”，来反对资本家。罢工怒潮立即在煤业、钢铁业、铜矿业、汽车业、纺织、缝纫以及许多其他产业中爆发出来[1]。根据美国劳工局（U. S. Bureau of Labor）的不完全的统计，一九三三年共有八十一万二千人参加罢工，而一九三二年仅有二十四万二千八百二十六人罢工。

    到一九三四年初，罢工运动的范围更扩大了。这一年罢工者的人数达到了一百三十五万三千六百零八人。更重要的是逐日高涨的罢工运动在斗争性和政治意义上也大大地加强了。这是因为在实行新政的初期，财政资本就公开宣称要继续它的一贯政策，反对在实行“开门制度”的基本产业中建立工会；不久政府也表示不愿坚持组织这种工会，虽然它表面上还是对工会组织表示同情的。这就是为什么政府在工人们酝酿罢工的产业中所建立几个和解委员会一致向公司工会让步，而拉新工会的后腿。对于“新政”时期公司工会会员发展的数目估计，是一百万到三百万[2]。

    正当“新政”各方案发展着的时候，事情变得愈来愈明显了，即尽管政府说些开明的话，它的政策，尤其在无组织的重要工业中，还是趋向公司工会主义的，仍是要把工人的工资压到无以为生的程度，仍是要求工人作很长时间的工。广大的工人群众，这时虽然没有充分地了解当前的局势，但是开始意识到一条基本真理，就是如果他们要想在“新政”之下获得组织和解除痛苦的权利，他们一定要照工会团结同盟的指示，制定自己所要求的工资标准，并将它写在罢工队伍所举起的旗帜上。因此一九三四年的几次大罢工[日更]（录入者注：原文如此，疑为“日渐”之误）具有这样的性质：向全国复兴法案斗争，向每周十二块钱至十五块钱的最低工资标准作斗争，为争取组织权向公司工会斗争，反对害人的因循政策，反对伪选举，以及反对罗斯福政府在劳联领袖帮助之下所建立的全国复兴法案的机关所说的滑头话。

    一九三四年到一九三六年的罢工是美国历史上最有重大政治意义的罢工。在劳联领袖们粗暴的对抗面前，一向作为共产党鼓励政策中心的政治性的群众罢工肯定地成了美国工人阶级的武器。工人们以光荣的英勇精神和团结精神，在政府面前，狡猾的工会领袖面前，以及在从来没有用过的军队、警察、打手面前斗争着。托利多、密尔沃基、明尼亚波利斯、旧金山、德勒贺德（一九三五年）、伯京（一九三六年）的大斗争；一九三四年全国纺织业的大罢工；一九三五年全国煤矿业的大罢工，以及这一时期的其他斗争，形成了我们工人运动史上光辉的一页。

一九三三年罢工中的工会团结同盟

    工会团结同盟不曾将自己的工作限于发表宣言、号召工人罢工。相反地，从开始起，即从一九三三年起，它就将它所领导的工会、同盟，以及工会中少数群众小组，动员到这次轰轰烈烈的战斗中去了。它的斗争纲领在富有战斗精神的、不满的工人群众中得到了响应。因此，工会团结同盟虽然力量比较的薄弱，却能在刺激巨大的斗争，以及引导战斗的群众走向胜利中起相当大的作用。

    一九三一年十二月被选为工会团结同盟副书记的杰克·斯达其尔在这整个多变的时期中，能干地领导着同盟。一九三二年竞选运动开始，我是共产党的总统候选人，但在作五个月的旅行演讲的中间，严重的心脏病发作起来，于是九月八日在伊利诺斯州的么林病倒了。许多年来，我是工作过度了。除去进行罢工以及其他紧张的活动外，我还作了十几次的短途旅行。这几次旅行中，我数次到了全国的每一个州和每一个重要的城市。但是在一九三二年竞选运动的时候，终因劳碌过度而体力不支。结果身体垮下来，得了狭心症，随后是严重的神经衰弱症。这场病使我在床上躺了五个月，使我两年中日夜的生活，成了真正的磨难。直到现在，我才渐渐恢复健康，能够慢慢地工作了。我最善作的工作是大罢工以及其他斗争运动中担任组织工作，但是这真是双重的不幸，我在“新政”时期整个艰苦奋战的群众罢工中，病倒床上，无能为力。

工会团结同盟的成就和缺点

    工会团结同盟领导的各工会、在成立以来六年的过程中对于资本家的减低工资的攻势和饥饿攻势发动了有力的抵抗。在胡佛当政的时期，即困难的危机初期，劳联毫不抵抗地向减低工资让步，让失业工人陷入极端贫困状态中，工会团结同盟在共产党的英勇支援之下，高举着斗争的旗帜。领导无组织的工人进入斗争是取得对于失业饥饿工人的救济措施的决定因素，他们的英勇斗争不仅大大地阻止了提倡工资减低的人们的活动，而且对于不久就在“新政”下发生了的巨大劳工战斗成为一种新的刺激。一九三三年至一九三四年的大罢工斗争发展起来的时候，工会团结同盟对于加强工人组织和战斗精神是一个真正的力量。

    然而，工会团结同盟所领导的工会并没有能够建立许多有力量的组织。这大半是因为他们的工作条件非常困难，包括黑名单、警察的袭击、法庭的警告、领导人被放逐等等。就好些情况说来，组织工作薄弱也是一个原因。工会会员组织非常松弛，会员数目时多时少，因此，很难估计工会的数目。然而，他们的群众影响却远远地扩展到他们的组织的范围之外。一九三四年中期，工会团结同盟的工会组织发展到了最高峰，会员几达十二万五千人。这里没有包括一九三三年工会团结同盟书记赫伯特·班雅明（Herbert Benjamin）所报告的全国失业工人联合会（National Unemployed Council）的约略十五万会员。

    在较早的阶段，工会团结同盟在工作上犯了许多宗派主义的毛病，影响了它的一般工作效率。第一个错误就是当它的许多敌人正在凶猛地进攻时，它有一种在一个要求过高的斗争性的基础上发展其他工会纲领的倾向。并且有将它所领导的组织搞得太一律的倾向。这一点自然使它自己很难和比较保守的工人取得联系，同时也缩小了工会团结同盟和进步分子结成统一战线的范围，结果阻碍了组织的发展。这已经离开了关于独立工会的原定计划；这个计划中所主张的纲领并没有这样尖锐的斗争性，而是更具有比较广泛的统一战线性质。

    这一时期工会团结同盟第二个严重弱点，是开始走向双重工会主义的趋向，这是美国左翼的传统的缺点。造成这个缺点的基本原因是劳联的可叹的局面，它在面临资本家攻击时的消极态度，以及它在力量上和影响上的迅速衰落。这就使得工会团结同盟忽略了在旧工会里的工作，而只把力量集中在新工会方面，而当它在内部可以起更为实际的作用时，它却去建立新工会。

    从一九二九年到一九三二年，劳联的确处于一个非常危急的处境，而且显出了许多瓦解的迹象。它正收获着它的反动领导早就为它所种下的苦果。在战争时期，这些领导人愚蠢地抛弃了从来未有的能够组织成百万工人的好机会。此后在一九一九年至一九二二年，在老板们对工人的战线攻势中，他们通过其行业工会的“工贼”政策和“退却政策”，使得劳工遭受了其整个事业中的最严重的失败。他们在柯立芝繁荣期利用可耻的巴俄方案的阶级合作诡计，继续了上述的政策，结果使整个工人运动的活力消失，呈现了瘫痪的现象，而实际上这个时期可以成功地组织工人。最后，当危机临到他们头上时，他们立即实行了胡佛的削减工资、饿死失业工人的杀人政策。总的结果是：劳联的活动整个地陷入停滞的局面；会员人数由一九二〇年的四百零七万八千七百四十名，减少到一九三三年的二百一十二万六千七百九十六人，而人们日益普遍地相信劳联确实是日趋没落了[3]。

    当工会团结同盟在克利夫兰召开大会，规定独立工会的政策时，它建议：第一，新工会在保证实行斗争性政策和领导的条件下，是可以参加劳联的；第二，在劳联所属工会内部的工作应该继续并加紧进行。但在斗争的压力下，鉴于劳联的反动和垮台的状态，它的不罢工政策，它的日渐瓦解的、顽固愚蠢的工会，以及它的意志消沉的会员，工会团结同盟发生了这样的倾向，即在组织政策的这两个重要关键上离开了它本来的正确路线。它开始过分强调独立工会主义。一方面，它放弃了新工会有条件地参加劳联的政策，而倾向于将工会团结同盟发展成一个竞争性的全国工会中心，另一方它又决然地放松了它在劳联各工会内部的工作，尽管工会团结同盟在有关其一般政策的每次宣言中，强调着这种工作的必要性。

    关于第二点，工会团结同盟在这一时期在旧工会中所作的最重要的工作，是通过劳联的“失业保险委员会”（Committee for Unemployment Insurance）而进行的。这一组织我在前面已经说过了。除此以外，也不过在铁路业、缝纫业、矿业、营造业、印刷业、金属业、制鞋业等行业工会中，作了一些零星的工作。结果大大削减了工会团结同盟在劳联所属工会中的影响。关于这一点的表现，就是一向由左派所领导的劳联中的产业工会运动的领导权，当约翰·路易士开始对于产业工会主义运动作宣传鼓动的时候，立即就自然而然地落到他手中。工会团结同盟忽视在劳联各工会内部进行工作的另一结果，就是刺激了“进步劳工行动大会”（Conference for Progressive Labor Action）的成长。这一组织主要是由工会的下级职员和业余参加工作的知识份子组成的，其领袖为布鲁克武德劳动大学的默斯德（A. J. Muste），它曾经企图取得旧时的工会教育同盟一度在行业工会中所占的地位。但是这一投机的组织并未成功，而终于和托派的工人党（Workers Party）合并[4]。然而我们曾经看到，由于新的局面出现，工会团结同盟贯彻着真正的团结路线，全面地在劳联内部重新开始工作。

    工会团结同盟的历史说明：它的独立工会政策基本上是正确的，而在一定的历史条件下也是应当采取的。尽管如前所述，在某种情况下，曾有过按着双重工会主义的方向去曲解这一政策的倾向，上面的话仍然是[真确]（录入者注：原文如此，疑为“正确”之误）的。工会团结同盟关于阶级斗争、产业工会主义、组织无组织工人、工会民主、失业保险、给予黑人平等权利、反对法西斯、反对战争的纲领，基本上都是正确的，而且适合工人阶级的真实利益。胡佛在任期间工会团结同盟所属的工会及其失业救济机构，是阶级斗争中的一个真正力量，而在一九三三年至一九三五年的大罢工激变中成为英勇有力的角色。然而以上所述工会团结同盟的宗派主义的缺点起了这样的作用，使它在工会中以及独立工会运动中的潜在力量大为削弱。但是，正如我们所看到的，在罗斯福的“新政”下，罢工时期中的工人斗争尖锐化了，使得工会团结同盟在政策方面发生了一个剧烈的变化，因此它再度把工作重点放到改良主义工会内部去。总起来说，工会团结同盟代表着美国工人运动中的一个必要和正确的阶段。

一九三六年

[1] 值得注意的是这个罢工浪潮在过了时的劳联行业工会制度根深蒂固的产业中最为薄弱。这些产业包括：铁路、金属工业、食品制造业、印刷业、娱乐业等等。这次工人的激变的主要力量是在无组织的工人中和在左派势力最大的近似产业工会形式的一些工会中。

[2] 据一九三五年十月份《劳工月刊》（美国劳动部所出），在公司工会主义研究中称在调查过的产业中，公司工会中有百分之六十四是在全国复兴法案时期建立的。

[3] 此处一九三三年统计数字是过高的。在危机时期劳联所属工会会员虽已大量减少，但这些工会却仍为了大会选举的目的，经常向劳联缴纳每人会费。

[4] 在我所写的一本《大劳工骗子中的小兄弟》（一九三一年）小册子中，我曾分析了默斯德运动。


二四 产业工会主义

二四 产业工会主义

·产业组织委员会
·工会的民主

    劳联内部目前对于产业工会主义有着一个极大的、与日俱增的要求，而这个要求也并非始自今日。各工会组织正因行业工会主义的作用削弱了力量。远在一九〇三年，反动的老山姆·冈伯斯自己就曾说过：“很少有一个属于劳联的组织不和另外一个或数个别的工会进行殊死的斗争的”，除非各工会改变自己的政策，否则它们会两败俱伤的。

    在日益强大的资本家们有增无已地向工人们的工资和生活条件进攻的时候，当资本家们将矿产、大小工厂合并为巨大的公司，而赢利亿万的时候，当他们通过各分公司以及各处的股东职位控制着各主要产业的时候，工会之间实行着这样的一种自相残杀的政策，真是可悲的。已经为他们的工会作了牺牲的和愿意继续这样牺牲的那些工会会员，因而开始强有力的要求：脱离顽固愚蠢的行业工会路线，并在工厂和产业工会的基础上，改变劳联的组织机构。

    第一次世界大战刚刚结束的几年内，当着为战时的利润所涨大的那些大公司策划如何剥夺有组织的劳工在战时经过艰苦斗争所取得的利益时，行业工会的领袖便被工人们对于建立产业工会的要求，逼迫得狼狈不堪。在一九一九年的大罢工浪潮中，行业工会主义是罢工失败的主要原因；在其后所发生的铁路和印刷业罢工中，也是同样的情形。从一九二二年到一九二四年，共产党和工会教育同盟所领导的将行业工会合并为产业工会的宣传鼓动，其范围很大，尤其在一九二三年劳联第四十三次代表大会上发生了影响。

    在后来的几年里，人们已听到了行业工会主义的丧钟，是这样的响亮，以致每个人都感觉到它的死亡已不太远。由于各行业工会之间的斗争，由于劳联的不罢工政策，和资本家互相勾结的政策，以及开除敢于在工会讲坛上说出心里话的会员的政策的结果，会员人数从一九二〇年的四百零七万八千七百四十人的最高纪录，降低到一九二九年的大约二百五十万人。

    结果在一九二九年的代表大会上通过了一个决议，即组成一个十五人的委员会，制定减缩国际工会数目和巩固这些工会的计划。愚蠢的行业工会领袖们居然能在表决中压倒了日益众多的会员中这种情绪的表现。行业工会的领导人重申一九〇一年的斯坎吞宣言，以之代表劳联的政策，其所根据的原则，正是如同有人说过的：“我的祖先认为满意的东西，我也认为满意。”

    在这一时期中，产业工会主义的斗争，是由劳联各个机构中的左派战斗集团领导的，是由工会教育同盟和共产党指挥的。共产党的目的是在工会中领导工人为建立产业工会而进行斗争，在每一种产业中联合各种不同的行业工会，争取由群众掌握工会，实行为了提高工资、改进工作条件而向资本家真正进行斗争的政策，反对劳联上层领导逢迎资本家的政策。为了实现联合政策，这些战斗的组织在铁路、金属、营建等产业中，展开了有力的运动。后来，当工会团结同盟所领导的战斗的独立工会在产业工会的基础上建立起来的时候，它们在罢工行动的一致上，在争取对于工会的群众控制权上，在为满足工人的需要而向老板们斗争的政策上，在反对向资本家投降上，作出了很好的榜样。这一模范作用在劳联会员中发生了很大的影响，使他们日加对于行业工会政策的后果发生憎恶。

    当工会团结同盟为了团结工人而解散它所属的工会的时候，它的会员加入了劳联的工会，因此还给欢迎他们的劳联会员们带来了向资本家激烈斗争经验的果实。参加劳联以后，他们仍是为产业工会主义、为工会民主、为实行向资本家斗争的政策而奋斗的忠实分子，他们反对上层领导分子与资本家合作。

    然而，使劳联成为一个有力的、统一的反对资本家进攻的武器的斗争，从来也没有像现在这样伟大过。这就是劳联内部沸腾着激变的原因，整个工人阶级切盼着在产业工会的基础上建立强有力的劳联。

    一方面，在全国复兴法案公布之后，行业工会的政策为一九三三年至一九三四年的罢工运动中的工人大变动所暴露，而对于工会主义的伟大愿望，也可以从美国工人阶级对于接连不断的减低工资、失去工作条件、开除工人等等现象采取坚决斗争的立场这件事上看出来。这一次在大生产工业中——如铅矿业、汽车制造业、橡胶业、钢铁业中——一向被那为行业工会控制的劳联领导阶层所忽视了的工人们，决心拿出自己的办法来，并且自动组织了几百个地方工会。他们参加了美国历史上斗争得最好的几次罢工运动。即使行业工会对于工人问题表示丝毫兴趣，它们多半也只是瞒着工人去设法解决罢工，或是在罢工期间或罢工以后企图在斗争着的各地方工会之间造成分裂。工人在全国复兴法案公布后所表现的伟大的斗争精神，说明了一件事：假如劳联采取了产业工会主义和向资本家斗争的政策，就能在这些工人中组织起一千万至两千万人，因为这些工人是切盼斗争的，而且很想得到工会的保护。

    另一方面，在罗斯福当政的时候，公司工会主义突飞猛进地发展起来。在公司工会主义特别盛行的地方，如钢铁、无线电、电器、制油、化学、汽车等等产业中，行业工会政策更是无法对付公司工会的。在这些产业中，即使还有劳联的组织，这些仅存的组织也不过是几个小的行业工会，如炼油厂中的烧砖工人工会，一两处电器制造厂中的地方铸型工会等等。一个像美国矿工联合会这样的产业工会，居然能在任何情况之下粉碎公司工会，组织将近五十万矿工加入产业工会，这是一件很值得注意的事情。

    不久，法西斯的倾向，例如自由同盟（Liberty League）[1]、科夫琳（Coughlin）、赫斯德（Hearst）、蓝衫党、黑衫党、{X}（录入者注：此字不清，无法辨认）衫党等等运动，开始露出了丑陋的脑袋瓜子。这些运动的公开目标之一，和德国、意大利、奥国的法西斯党一样，是粉碎工会主义。如果工人阶级不团结起来组织这种运动，那么，已经被行业工会主义搞得四分五裂，已经被“反斗争”的政策削弱了力量的工会运动，在可以发展为像德、意、奥等国内那种强大组织的法西斯运动面前，它将会遭遇到什么样的命运呢？这一事实使得成百万的工人开始思索了，而这也正是对于产业工会的要求空前高涨的重大原因之一。

    对于劳联内部的三百五十万工人，对于注视着他们为产业工会主义而斗争的近三千万的工人，这是一个关系生活的问题。那些既具备产业工会的形式，又民主地为群众所掌握，而且具有以坚决的战线和老板斗争的政策的强大工会，其保护力的意义，不仅在于组织资本家的进攻，而且还在于给工人们进攻的机会，借以从资本家那里赢回曾以减低工资和工作条件等方式夺去了的一切。

    预示了目前为产业工会主义严重斗争的劳联群众中所发生的骚动，已经在一九三四年在旧金山召开的劳联大会上为人感觉到了，而该地恰曾在数月前举行了历史性的同盟总罢工。这次大会作了十四项关于产业工会主义的决定。劳联执行委员会为了防止它感觉即将到来的反抗，乃假装同意至少给汽车制造业、橡胶业这些大生产工业中的工会以国际产业工会的地位。至于设法建立一般的产业工会，对于这些位先生们却绝对是一个禁忌。他们被迫说些关于在钢铁业、汽车制造业以及其他大生产工业中进行组织运动的漂亮言词，但到后来，他们根本没有着手进行。他们不但不把钢铁业中的工人组织起来，反而容许麦克·台夫（Mike Tighe）的流氓机构去驱逐“铁业、钢业、马口铁业联合工会”的领导人和它所属的地方工会，因为这些工人是要求在钢铁业中进行组织运动的。他们不去组织大生产业中的工人，却在一九三四年劳联大会之后拼命地在行业工会当中分裂工人们自己在大生产工会中建立起来的一切组织。

产业组织委员会

    一九三五年在阿特兰替克市召开的年会，说明产业工会主义的伟大运动已开始激动了劳联的群众；这个运动具有这样的解决性，以致许多国际工会的领袖们，如矿工联合会主席路易士，国际印刷业工会（一个行业工会）主席查理·荷华德，成衣业联合工会主席悉得尼·希尔曼，国际妇女服装工会主席大卫·杜宾斯基，纺织工人联合会主席多马士·麦克马洪，油田、瓦斯工厂、炼油厂工会主席哈尔卫·福利明，便帽、礼帽、女帽制造工人联合会的便帽女帽部主席麦克斯·查理斯基，矿业、工厂、溶炼厂国际工会的多马士·勃郎，以及其他的工会高级职员，都感到自己去充当产业工会运动的领导人，是个好主意。

    路易士和荷华德在阿特兰替克市的大会上领导了一群有力的而占少数的代表，为大生产工业中的产业工会主义而斗争。由荷华德、杜宾斯基、路易士等人组成的议案委员会中的五人签名的报告中说过：“现在已经到了常识要求美国劳联的组织政策随目前的需要而改变的时候。”他们指出：在五十五年内劳联只在三千九百万可组织的工人中组织起来三百五十万人；这个少数代表的议案表示：“我们不承认目前的现象就是美国劳联组织政策成功的证明。”

    该项议案又说：“在许多产业中，既然大多数工人的工作性质规定他们不应属于任何的现有一个或一个以上的行业工会的管辖范围，或不应属于任何已成立的行业工会的管辖范围，我们就宣布：产业组织将是工人乐于接受，或能充分满足他们需要的唯一形式。”这个议案继而说明：管辖范围的划分，由于分散工人和阻止工人的团结，曾经阻碍组织大量工人的工作。

    少数代表关于产业工会主义的议案，在被行业工会控制的劳联代表大会上以一万八千零二十五票对一万零九百二十四票被否决了。一九三五年十一月，即代表大会闭幕后差不多一个月，一个名为产业组织委员会的机构成立了，以路易士、荷华德、希尔曼、杜宾斯基、麦克马洪、查理斯基、勃朗为委员，以矿工联合会的约翰·柏拉菲为主任委员。它的目的是“借了在劳联内部进行产业工会主义的教育，以争取大多数人，并指导和帮助大工业中新组织起来的工人小组，以期把没有组织起来的工人群众带到美国劳联中去。”

    行业工会领导人中的产业工会主义的领导人，对于行业界限之渐次消失，对于目前在一般的产业中的机械化、技术专门化、大量生产化使得产业工会主义之成为是必要；对于产业的托拉斯化之已经使操纵主要工业的银行家们和资本家们握有的权力，对于像行业工会主义这种分散工人力量的工会主义之无法和这样大力对抗的等等说法，并没有企图加以否认。他们不能否认行业工会主义是要对一个工会出卖另外一个工会，对工会之间为争管辖权而激烈斗争负责人，不能否认行业工会在资本家的猛攻面前瘫化了工会。

    阿特兰替克市大会决议委员会的多数代表的议案只能以重申一九三四年旧金山大会中的行业工会主义的宣言，来回答拥护产业工会的人们反对行业工会主义的言论。这个宣言说：“经验证明，行业工会主义最能保障工人的福利，增进工人的利益。”

    行业工会的领导人们并不能表示他们所以墨守行业工会制度的真正理由。一方面，他们怕通过产业工会主义，把无组织的和非技术的工人群众带进劳联中来，他们就要失掉工会的控制权，而不得不让位于较进步的工会领导人。他们怕失掉薪资优厚的肥差事。他们怕工会一旦变为统一的、斗争的组织以后，他们和实行“开门制度”的资本家们，银行家们、共和党、民主党内痛恨劳工的腐败政客们的友好关系就要完结。这就是他们不愿把成百万的无组织的工人组织起来的原因。他们的利益不在工人一方面，而是依附在资本家这一方面的。劳联的执行委员会甚至拒收产业组织委员会捐赠作为帮助组织钢铁业工人的五十万圆。

    除此以外，行业工会的领袖只能作一种答复。这个答复就是：当威廉、格林和执行委员会无法对付产业组织委员会的有力言论时，以实行严厉措施作为威胁，下令解散产业组织委员会。据说执行委员会不惜驱逐一切拥护产业组织委员会的工会，分裂劳联。的确，这些所谓工人领袖们宁可分裂劳联，而不愿采取任何措施使劳联将大多数的无组织工人组织起来，从而团结工人阶级。

    路易士的产业工会集团的言论是有力的。除了那些盲目的或是有意不想看到三千万美国工人组织起来的人们，无人不拥护这些言论。然而应当遵循这样的言论，求得其逻辑的结果。在这一点上产业组织委员会并未办到。它没有认识到产业工会主义问题不但影响到大产业，而且影响到每一种产业，因为行业工会主义已经瘫化了一切产业中的工会运动。产业组织委员会没看到：如果没有工会民主，如果劳联不采取斗争政策，作为抵抗资本家进攻的武器，产业工会主义的力量就会被削弱。

工会的民主

    路易士的产业工会集团，对于为产业工会主义斗争的真实意义，没有能够像日渐增加的劳联会员群众看得那样透彻。产业组织委员会的会员们认为斗争只是一个改变劳联机构的问题，而这种机构的改变也只限于劳联的一部分（只限于有大工业的地方）。他们并不能像工人群众一样地认识到产业工会主义的斗争是与真正的工会民主分不开的，而工会民主的意义就是一切工会按期召开大会，工会一切会员都有讨论的自由，工会一切负责人都要经过民主选举，所有会员都有竞选负责人职位和担任此种职位的权利，一切劳联会员都有保持任何政治信仰的自由，以及采取民主方法使得为工会牺牲深大的会员们可以对一切有关工会的问题作决定。总之，工会民主是洗清工会的好办法，也即肃清在劳工运动的许多方面依然占很大势力的各种欺骗行为、流氓主义的好办法。

    产业工会主义集团的领导人们这时从格林和执行委员会的拒绝方式中，看到了采取高压手段的专制主义以及缺乏工会民主的结果，因为格林之流已经无法逻辑地争辩产业工会主义的问题，而采用了专制的手段，下令解散产业组织委员会；利用威胁的手段，警告那些为产业工会主义斗争的工会，以驱逐相威胁；给在劳联直接领导下的一千三百五十四个地方工会和联合工会，给一切州联合工会和七百三十个中央劳工团体写信，命令他们与完全合法的产业组织委员会断绝关系。正是这种策略，当工会中的共产党人和积极份子提出为工会而斗争的策略时，曾被用来对付过他们，而路易士本人在美国矿工联合会中也曾多次运用过这种策略。

    由于没有真正的工会民主（例如在木匠工人工会中），为产业工会主义斗争的人们看到了这样的怪事：木匠工人工会领导人赫契逊在一九三五年劳联大会上以二十万木匠工人的名义在发言和表决反对产业工会主义，尽管他的发言和表决时的态度都是违反他的工会会员的真正愿望的。

    领导产业工会主义的斗争的工会领袖们可以看到任何举行掩护产业工会主义的讨论的企图，都被行业工会采用封锁言论的方式堵住了。只要有机会，行业工会的大部分会员都会热烈地投票赞成产业工会主义，这是没有多大疑问的。若要产业工会主义的斗争取得胜利，就要将这种斗争在每一个行业工会中开展起来，产业组织委员会所属的各产业工会也应该向行业工会作出真正工会民主的榜样。如果在一九三六年实行产业工会主义路线的美国矿工联合会所召开的大会上，约翰·路易士能坚决主张矿工有权选举自己的区工会负责人的话，这对争取产业工会主义的斗争将会多么有力呀！

    在一九三五年的劳联代表大会上，当路易士提出让格林为首的反动集团重新掌政时，他又一次地削弱了产业工会主义的斗争。只要是这个反动集团在领导着劳联，任何一种组织无组织工人的真实企图就会受到严重的阻碍，因为格林集团是不愿组织无组织的工人的。

    产业组织委员会之所以为产业工会主义而斗争，是根据一件事实，即这种斗争能够把工人群众组织起来，并能使劳联把美国的三千万无组织的工人组织起来。这是正确的。这些工人是这样的绝望，以致精神抖擞地起来和资本家斗争；他们不待领导人批准即行罢工，或在领导人不批准时罢工，或进行了无数次的自发罢工。这是过去几年中时常发生的事。产业组织委员会应该靠近这些无组织的工人，向他们提出以阶级斗争为内容的劳联政策，亦即为工人的要求而斗争的政策。由于产业组织委员会不了解产业工会主义的斗争是与阶级斗争政策的需要密切相连的，它大大削弱了产业工会主义的斗争。

    劳联的工人群众，不但想通过产业工会主义，使劳联成为反对资本家进攻的坚强统一的武器，他们并想推翻阶级合作政策，结束劳联的领导阶层的不斗争的政策，及其阶级合作、与资本家们建立友好关系的政策。

一九三六年

[1] 自由同盟是一九三六年美国大选时由财政和产业资本家所组成的。其目的在使罗斯福总统竞选失败。它是一个反劳工的反动组织，代表罗斯福所说的“经济保皇党”。


二五 美国工会运动的复兴

二五 美国工会运动的复兴

·产业组织委员会的兴起
·美国劳联的分裂
·工会运动各种力量的关系

    许多年来，主要以美国劳联为代表的美国工会运动中的保守主义，其在全世界是声名狼藉的。劳联的领袖们是资本主义的公开保护者，甚至连极端机会主义的社会民主主义都要反对，认为第二国际“过分革命”而不愿加入。他们反对工党的建立，他们的政策是让工人和资产阶级的大党保持关系。他们在一个产业化托拉斯化，大量生产的国家中，依然墨守着过时的行业工会制度。他们的确是“资产阶级的劳工仆从”。他们那种腐化的、阶级合作的统治，已经使得工人阶级几乎毫无力量：工人们没有自己的群众性的政党，而他们的工会（大半由技术工人组成）也只包括可以组织起来的工人中的百分之十五。

    事实上，造成这种过度保守工会主义的原因，也可以从许多经济、政治、社会的因素上发现。这些因素包括许多工人贵族的较好的经济地位；具有不同国籍、不同的社会和文化传统的数百万移民工人的存在；以及工业迅速扩充期间许多工人转变为小资产阶级甚至资产阶级份子等等。所有这些因素都阻碍了阶级意识在工人群众中的生长，刺激了他们的小资产阶级的幻想，阻碍了有力工会和带群众性的工人阶级政党的生长，妨碍了革命的前途。

    然而，美国的局面如今是在很快地变动着，七年的危机和萧条，以及半饥饿的状态，被雇的工人因生活条件降低而受很大的痛苦，法西斯反动政治的初步生长等等，渐渐产生了深刻的影响。工人群众迅速地激进化了。他们开始抛开他们的资本主义的幻想，而且发展了比较有斗争性的精神。他们终于深刻地注意到组织有力的工人运动，发展阶级政治行动等问题。总之，这时美国工会运动正在转变着；它已开始脱离了旧的保守主义的过去，跨越到进步的新时代。

产业组织委员会的兴起

    这个新工会的复兴，是以产业组织委员会为中心的。以约翰·路易士为首产业组织委员会，包括十五个工会，大约有二百万会员。它是大约一年以前依据着把大工业中的无组织的工人队伍组织到产业工会中去的这一纲领建立起来的。但是产业组织委员会还是在路易士为了促使劳联担负这项工作而进行了两年的斗争以后真正建立的。路易士本人的思想是十分保守的，但他却认识到产业工会主义的必要。他的建议曾经被控制劳联执行委员会的行业工会反动分子们——如格林、吴尔、佛利、华尔顿、赫契逊等人——所拒绝。路易士派的力量这时开始组织产业组织委员会并自己进行了这种基本的组织工作，但他们同时又和劳联保持正常的会员关系。

    在此后的几个月中，产业组织委员会在组织工作方面有显著的成绩。本年二月间，产业组织委员会在汽车制造业中曾经向巨大的通用汽车公司（General Motors Corporation）进行了有十五万工人参加的罢工斗争。此后又相继发动了反对克利斯勒公司（Chrysler Company）（录入者注：现通译克莱斯勒公司）的七万人的罢工。两次罢工都是“静坐罢工”（占领工厂），而两次都胜利了。汽车大王们被迫作了许多经济上的让步，并且首次承认了他们工厂中的工会。汽车工人工会瞬息之间便从一个人数极少的基干组织发展成为异常三十万人的工会，并且仍在迅速的增长中。

    产业组织委员会在钢铁业中的胜利甚至超过了它在汽车制造业中的胜利。在组织工人的运动开始几个月之后，紧接着通用汽车公司的罢工，产业组织委员会就强迫美国钢铁公司的巨头们和路易士谈判，并且承认产业组织委员会所领导的钢铁工人工会。这一工会也是从一个人数很少的机构一跃而成为一个至少有三十万会员的组织，并且还在迅速地生长着。势力极大的奇异电气公司（General Electric Company）（录入者注：现通译通用电气公司）也被迫同迅速发展的产业组织委员会所领导的无线电、电气工人工会签订协定。

    除了这些著名的胜利之外，产业组织委员会还取得了许多次的罢工胜利，并在许多其他产业中——如玻璃制造业、造船业、橡胶业、制油业、纺织业中指导着大规模的组织运动。在汽车制造业和钢铁业中的屡次胜利，在各个产业部门的工人群众中造成了组织和斗争的真正热潮。目前所发生的罢工中，许多都是“静坐罢工”，是异常英勇的。这些工人刚刚在十一月的大选中取得了击败兰顿、赫斯德反动派这一胜利，具有高度的战斗情绪，并且随时准备开始有力的行动。这时美国进步的经济情况以及罗斯福政府对于大工业中工会组织所采取的容认态度，对于产业组织委员会的斗争是有利的。

    在产业组织委员会的许多次组织运动和罢工运动中，共产党在其与产业组织委员会放手的合作之下起了很重要的作用。在汽车制造业和钢铁业中情形更是如此。在紧要的通用汽车公司罢工中，共产党员也是一个重要因素，在四万海运工人（属于劳联）的激烈罢工中，也是如此。而这次罢工的胜利普遍地鼓舞了工人们的战斗精神。

美国劳联的分裂

    美国劳联的反动领导阶层生怕保不住自己的肥差事和腐朽统治，竭力反对战斗的产业组织委员会的进展。一九三六年初，产业组织委员会刚刚作为一个组织工人的委员会而建立起来时，劳联执行委员会立即斥之为竞争性的双重组织。因此，几个月之后，劳联执行委员会公然违反劳联的会章，不顾广大的会员群众的普遍抗议，武断地停止了产业组织委员会所属各工会的劳联会员资格。一九三六年十月劳联在坦帕城所召开的代表大会主要是由行业工会的官僚们主持的。在这次大会上，产业组织委员会被褫夺了选举权，大会并批准了停止产业组织委员会各工会劳联会员资格的决定。

    在动员工会会员反对劳联执行委员会停止产业组织委员会会员资格的行为中，共产党曾起了非常重要的作用；它这时毅然反对被收买的坦帕城大会的分裂行为。共产党提出了一个口号：“不让分裂漫延”。它又号召工人，反对停止产业组织委员会的地方工会在城市的和州的劳工委员会里面的会员资格。因此尽管工会官方已经造成分裂，而运动实际并未遭到损害。共产党又草拟了一个计划，准备将相互斗争的各派在劳联的旗帜下重新团结起来。

    执行委员会的反动分子们，看到了群众反对他们的分裂政策，当时不敢下令叫各地方委员会停止产业组织委员会各工会的会员资格。这就在工人运动中表现了一种上层分裂和基层机构统一的现象。这种下层的团结对于产业组织委员会是十分有利的。因为这种统一使它能够在汽车制造业和钢铁业中，不为劳联地方组织的破坏所阻挠，而进行组织工人的运动。许多劳联所属的市的劳工委员会的友好合作，在通用汽车公司的生死罢工中所起的左右，即使不是有决定意义的，也是十分重要的。

    这时劳联执行委员会因通用汽车公司的意义重大的罢工而大为惊慌，乃重新发动了它的分裂性进攻。劳联主席格林斥这次罢工为未经工会领导方面批准的行为，污蔑“静坐罢工”的策略是非法的，是从莫斯科输入的，他并且否认罢工的胜利结局，将它说成失败，说它违反了工会的原则。后来他又指示市的劳工委员会，取消产业组织委员会所属各地方工会的代表，他还取消了许多拒绝服从他这一分裂命令的许多市委员会之一的劳联准许证。

    这时，产业组织委员会并没有毫无抵抗地忍受这些打击。属于产业组织委员会的矿工联合会（主席是路易士，格林是会员），因为格林破坏罢工，充当奸细，而开除了他。产业组织委员会的各地方工会和同情者在地方劳工委员会里纷纷反抗格林停止产业组织委员会劳联会员资格的命令。产业组织委员会并且宣布，在其地方工会被驱逐的任何地方，它将立即发给成立新委员会的准许证。同时产业组织委员会在钢铁业、汽车制造业、炼油业以及许多其他产业中加倍努力进行着组织工作。

    因此目前的局面是：一方面格林愿意分裂，而且尽一切可能使分裂加深，另一方面路易士却和他在劳联内外的日益增多的支持者抵制格林的破坏企图。

    产业组织委员会和劳联目前实际上已经构成两个不同的全国工会中心。分裂虽然在逐渐加深，但是尚未十分完成。产业组织委员会所属各工会还没有正式被驱出劳联（它们的地位只是被停止会员资格），此外，在市和州的劳工委员会中，工会运动的下层还是统一的，产业组织委员会所属各工会基本上还是参加这些委员会的。直到现在一九三七年三月底我写这篇文章的时候，局面仍然是这样的。

工会运动各种力量的关系

    产业组织委员会和劳联，在数量的对比上，产业组织委员会是要强大得多，虽然它的力量还没有充分地巩固。劳联自称会员的总数是三百五十八万六千五百六十七人。但是从这个数字中至少要减去一百万产业组织委员会的会员的数目，这些会员们已经暂时被取消了劳联会员的资格，而他们的数目也从那时起大大增加了。此外，劳联中还有几个工会（印刷工会、伐木工会、皮毛业工会等），其人数总计不下二十万人；一经号召，这些工人就会立即脱离劳联，而加入产业组织委员会的。同时产业组织委员会还有大量的劳联积极同情分子，其数目至少有几十万。产业组织委员会除在劳联中有着大量的拥护者之外，由于它在汽车制造业、钢铁业、纺织业中进行了胜利的组织运动，现在至少有正式会员二百万人，而且仍在迅速地增长着。因此实际上产业组织委员会在数量上要比劳联强大，而这个因素正日渐变得对于产业组织委员会有利。

    产业组织委员会在产业中所占的地位，要比劳联有利得多。产业组织委员会所属十五个工会的主要力量是在基本的大量生产的工业中——煤矿中有五十万人；汽车制造业中有三十万人；钢铁业中有三十万人；纺织业中有九万人；油业中有八万人；橡胶、铝业、金属矿业、造船以及其他产业中大约也有三十万人。除此而外，产业组织委员会还在成衣业中有着一个四十万人的巩固集团。在另一方面，劳联的主要力量是在于轻工业性质的、没有托拉斯化的产业中，尤其是在技术工人和政府职员之中。就中营造业是它的主要力量，有七十万人。劳联在产业中的其他重要地位包括铁路业中的四十万左右的工厂工人、贸易工人和职员（列车乘务员是属于独立工会的），以及海运工人的强大组织，尽管这些工人大部分是产业组织委员会的公开拥护者，大概迟早要加入这一组织的。

    产业组织委员会较之劳联有更优越地位，又可以在其他许多方面表现出来。它是立基于产业工会原则之上的，而劳联却依然墨守着行业工会主义的成规；它正在发展一个新的进步的领导力量，而劳联却是由死硬的反动份子们领导着；它正在唤起工人们的政治觉悟，鼓舞工人们的斗争精神，而反动的劳联领导阶层却一向是工人阶级意识发展的障碍。

    因此产业组织委员会在数量上，在战略地位上，在一般的政治趋势上，都比劳联优越。在两个全国工会的中心里，它起最大的决定作用，而且代表美国工人所需要走的大道。当劳联的反动份子们拒绝了产业组织委员会的纲领并且停止了该会各工会的会员资格时，他们已作为美国工会运动的主要领导人，在自己的政治死刑执行令上签了名。

    美国工人运动的分裂尖锐地提出了建立工会团结的问题。大资本家们异常机警地利用右翼的劳联来反对进步的产业组织委员会。在汽车制造业和钢铁业中，他们公开与厂主合作反对产业组织委员会，甚至提出由他们来领导公司工会，以打击新起的产业工会。因此工人们迫切地需要达到工会团结，借以消灭这种威胁。

    在终于会统一起来的工会运动中，产业组织委员会的力量和政策，无疑地将要起中心的作用。为了团结的斗争，事实上成了这样一个问题：尽一切可能援助新的产业组织委员会，并在同时发展一个逐渐将一切工会团结在总的联合会下的运动。

    最重要的是尽一切最大可能支援产业组织委员会组织数百万无组织工人的运动。这项紧要的工作能否成功，是整个局面中的能动因素，也是美国工会运动将来发展的关键。

    同时，还要尽一切的努力，防止格林反动集团进一步分裂工会。在这一方面特别重要的是鼓励市的和州的劳工联合会普遍拒绝执行格林排除产业组织委员会代表的命令。只要拒绝成功了，就可以使工会运动的下层不发生变动，而确能把反抗劳联的地方联合会带入产业组织委员会的范围中去。

    为了团结整个的工人运动，计划一个由产业组织委员会、劳联以及各独立工会召集的、准备充分的全国工会大会似乎也是必要的。而在目前，在不加深分裂的条件下，产业组织委员会还要尽可能地巩固自己在劳联内外的分量。

    自然，格林反动集团一定会尽可能反对这个伟大的团结运动。但是如果作者的看法没有十分错，他们正面对着产业组织委员会所代表的不能击败的群众运动。他们和他们的反动统治立即会遭到恶运，而美国工人运动也得要尝试自己的“新政”。

    产业组织委员会的广大的组织运动的主要意义就是：美国的工人终于作为一个阶级，在经济上、政治上开始组织起来了。劳联由于它的狭隘的行业工会主义，它的反工人阶级的政治路线，肯定地曾阻碍了这种阶级的组织。产业组织委员会的这种阶级的工会主义迅速地改变着各工会的组成和前瞻。

    产业组织委员会的进展已经在造成了工人运动中的巨大变化。它正产生着一个新的进步领导；它正发展着一个新的工会形式——产业工会主义；它在运用着新的策略，如“静坐罢工”；它正将工会主义伸展到新的领域，即基本的托拉斯化产业中去；它同时又取得了多次的真正胜利。它没有像劳联的行业工会主义那样失败和软弱地妥协着，而能普遍地鼓舞工人阶级的斗争精神，并且给劳联的“阶级合作”的理论和措施以沉重的打击。

    在政治方面，产业组织委员会也推动了工人。它表现了许多进步的政治倾向；它有着一个尖锐的日益加强的反法西斯、反战争的趋势；在十一月大选期间它是击败兰顿反动势力的一个有力因素；它又从左边给罗斯福以压力，而当它组织民主党内的左派时候，它又在朝着农工党的方向走去；它又有力地支持组织黑人的工会；它的领导人，并不像劳联的领导人一样，他们不作反对苏联、反对共产党的诽谤。总之在产业组织委员会的周围团结着主要的群众力量；一经有效的领导，这些力量就会迟早结晶为伟大的美国人民战线。

    产业组织委员会已经迫使财政资本的一贯反对工会政策大大改变了。在大工业中，托拉斯大王们又是一向执行他们那种无耻的“开门制度”政策的。但是产业组织委员会，通过了自己的庞大组织运动和攻击性的罢工，已经打破了他们的这种政策，粉碎了公司工会制度，而且强迫顽固的大资本家们在汽车制造业和钢铁电器制造业这些具有战略意义的部门中，承认了产业组织委员会的工会组织。

    但是，如果以为财政资本将会驯服地看着英勇斗争的产业组织委员会各工会前进，那是没有用的想法。他们的宣传者已在称赞“不罢工的英国”，提倡实行在英国全国总罢工被出卖后用以对付英国工会的方法：即颁布法律，规定企业国有和实行半强迫仲裁以及限制罢工权力等等，借以破坏美国的工会。他们无疑地将会在这一类的阶级合作的基础上同产业组织委员会讨价还价的。

    大资本家们如果不能用其他办法毁灭工会的力量，也会策划在较为有利的时机凶猛地打击新工会。老板们在与产业组织委员会的斗争中，正面临着三重障碍，即英勇斗争的工人阶级，上升的经济情况，以及罗斯福政府的政策。但是他们预料这些情况不久会改变。一方面他们预料新的经济危机会在一两年内爆发。另一方面他们希望或者将罗斯福击败或者和他订立协议，“叫他就范”。总之，我们相信他们正在等待时机篡夺或毁灭产业组织委员会所属的各个工会组织。

一九三七年


二六 钢铁业罢工的战略

二六 钢铁业罢工的战略

·大规模生产工业
·钢铁罢工的组织问题
·群众的参加
·巩固胜利

    当有组织的工人进入像目前已迫近的、联系着钢铁业工人的组织问题的这样一个重要罢工时，他们必然是要按照一定的罢工战略而行动的；这个战略的依据，是敌对阶级间力量对比之现实的测量，并且要随时按照环境的要求加以修改。我们可以肯定地说，老板们在力求保存他们的“开门制度”的斗争中（这是关系着他们无数亿美元的额外利润的），他们正按照高度发展的战略行事。

    因此，在下面这些篇页里，我打算给钢铁工人斗争的健全战略和策略的总原则提出一个大纲，并就目前的经济和政治条件，以及资本家和工人间的对比力量，提出一个现实而且妥当的路线。产业组织委员会和钢铁工人组织委员会的领袖们自然都是很有经验的罢工领袖，不需要我来告诉他们罢工的战略；但是在这个紧要关头，将罢工战略及罢工组织的原则用通俗的方式表现出来，仍然是一个任务。

    在任何一个劳资间严重的罢工斗争的发展过程中，除掉别的一些原则，我们还必须永远牢记下面几条一般的原则。

    第一，要在罢工工人队伍中培养一种坚固的思想上的团结。老板们从传统的剥削阶级的“分而制之”的原则出发，经常企图按照熟练的和非熟练的，美籍的和外籍的，黑人和白人的，男性和女性的，在业的和失业的，成年的和青年的，信旧教的和信新教的，进步的和保守的等等区别而分裂工人。在被老板一手把持的钢铁业的斗争中，这种危险是特别严重的。

    一九一九年，老板同他的走狗们曾尽量利用这种方法使这一部分工人和那一部分起冲突，而一九三七年，他们大约也会这样作的。对于这种破坏的办法，工人领袖们必须矢忠不渝地维护所有这些不同集团的工人的利益，让他们感觉得整个运动的胜利对他们是绝对有利的。

    他们必须将群众的注意力主要集中在当前的钢铁工人的经济要求和政治要求上，打破反动派分散工人的注意力去从事种族、宗教、政治等等问题的空洞讨论的一切企图。尤其是我们绝不能容许资本家们所指使的“扣红帽子”在钢铁工人运动中生根并分化我们的力量。只有工人群众的最大可能的思想上的团结，能够得到完成和保持，钢铁业的战斗才能胜利。

    第二，在发展一个胜利的罢工战略的问题上，另外一个值得重视之点，就是在罢工工人之中细心地培养高涨的士气。为了对钢铁托拉斯这样一种恶毒的集团作战，这是非常必要的；我们必须有系统地去培养士气。上文所谈到的思想上的团结，对于发展工人群众高涨的士气是一个很重要的因素；但还需要很多其他的因素去辅助它，这里包括通过发动群众参加罢工活动和对罢工运动的民主的控制，通过执行坚强可靠的领导，通过严格而非死板的纪律，罢工运动之有效的生动化，以及好的罢工组织等等，去不断地教育群众，让他明瞭罢工的实际情况和斗争的政治意义。

    第三，执行好的罢工战略的另一个基本问题，就是要根据进攻的总原则行事。工人同士兵一样，总是在进攻时打得最好。防守性的罢工是会要成为失败的罢工。因此，钢铁工人永远不要把自己放在防守的地位。必须利用每一个间歇期来组织新的进攻；对于资本家或政府对我们的每一次进攻，必须以某种重新发动的反攻予以还击。只有在全体工人完全被打败的时候，这种政策才是不可能的。钢铁工人必须善于保卫罢工的后备军，以便在新的前进性的运动成为必要时，从他们那里吸取新的力量。目前的经济和政治情况都是对这种进攻性的政策有利的。

    罢工战略的这些基本原素——工人群众的坚强的思想团结，罢工运动中高涨的士气，罢工要从进攻原则出发——在开展斗争的每一个阶段都是一刻不能忘怀的。但是此外还有些别的原则，也是同等重要的，下面我将比较详细地加以讨论。

    无论在罢工中或军事行动中，统一指挥是根本的战略原则。它所包含的意义就是战斗力量的统一行动。因为没有做到统一的罢工领导（主要地由于行业间的分裂状况），工人已经遭受了不少的惨痛失败。为了打败钢铁、汽车、橡胶、石油等工业里的那些实行“开门制度”的大王们，统一的指挥和真正的团结是尤为必要的。

    由于在这些工业部门中指导着斗争的产业组织委员会各工会具有产业的形式，就给统一的指挥和紧要的罢工中的团结奠定了坚固的基础。然而美国劳联的行业工会的领袖们的危害，仍然在威胁着我们。那群反动派，虽然好多年来自己没有做半点组织大产业工人的工作，但对于产业组织委员会进行这种工作又极端仇恨。他们采取了一种包而不办的态度。因此，几乎必然地，他们将设法打进来，将少数技术工人引诱到他们的很多不相关连的行业工会中去。即现在我正写这几行字的时候，他们就在通用汽车公司的罢工运动中宣行着这种破坏罢工的政策。

    这种行为，是反对钢铁工人、汽车工人、及其他工人的罪恶行为，因为它严重地分裂工人的队伍，削弱他们的战斗力。只要是熟悉反动的劳联领袖们的不干净的历史的人，就不会因他们采取这种破坏路线而惊异。在很多独立工会的罢工运动中，他们已这样做了不知多少次了。由于托拉斯的大资本家乐于看着工人们在相互间的斗争中耗尽自己的精力，并老是赞赏着和鼓励着行业工会的领袖们进行这个分裂的策略，这种危机，就更加严重了。

    对于美国劳联之在大工业中推行行业工会主义，整个工人运动中的每一个进步力量都应该把它作为破坏罢工运动的策略而予以英勇的反抗。要用进取性的运动来支持这种反抗，那就是教育无组织的群众，让他们知道行业工会主义在大工业中失败的历史教训。同时号召那些工人不参加行业工会而加入产业组织委员会的产业工会。

    但是，如果在罢工开始之时，行业工会已经渗进钢铁工业里来了，那就必须在统一战线的原则上同它建立关系，并争取一致的行动。应该在和产业工会完全合作的基础上，将它们拉进罢工中来。这就是说，我们必须容许他们派遣代表参加罢工委员会，及其所设的救济、保卫、宣传等委员会，同时他们也应该参加群众的纠察工作及其他活动。行业工会的领袖会反对这些的，所以必须越过他们而直接向会员群众呼吁，以进行这些工作。但只有在行业工会万一成为钢铁工业中的一个真正的力量时，让别的工会和联合工会同时在因此产生的联合性工会协议上签字，才是实际的。

    在伟大的罢工运动进展的过程中，必须用一切代价防止那种可耻而非常普遍的工会对罢工的破坏，亦即在一个或几个工会罢工的时候，其他的工会却照常工作的情况。为了工人的团结，就必须不让行业工会立足在大的工业里，而把这个领域留给产业工会。如果行业工会现在进入了这些工业部门，除了有利于托拉斯的大老板及一般的反动势力外，是对谁也不会有什么好处的。

    一个好的军事战略家是永远不会忘记了他的主要目标的，虽然坏的领袖们常常是这样的。好的战略家决不会因对手的佯攻和诡计而离开了自己的目标。工运战略家也必须如此，他也同样必须时刻记住他的主要目标。他必须时刻警惕，不容许资本家转变他的整个运动，使之陷入致命的拖延、分化和被叛卖的泥坑中去。特别在对付钢铁托拉斯这样一个强大的、鬼计多端的敌人时，这种警惕性尤为必要。

    直到目前为止，钢铁公司的中心战略，仍是以稍微增加一点工资和多方扶植公司工会来达到它破坏钢铁罢工运动的目的，虽然从各工厂所储备的大量催泪瓦斯、机枪及别的杀人利器来看，它们正准备着暴力的镇压。在目前的情况下，资本家们还没有能够像他们在一九一九年反对组织运动时期那样，大量地解雇工人，压制言论自由，以及用恐怖方法对付工人及组织者等等。

    只要钢铁工人运动达到群众行动的阶段，我们可以料定钢铁巨头们一定会进入其反工会战略的第二个阶段，那时他们不但会运用更多的恐怖手段，而且要诉诸这样一种政策，即设法将工会的锋芒整个从公司身上移开，使之陷入政府委员会、法院诉讼及拖延时间的调解等无望的泥潭中去。对于钢铁工人的力量和他们的罢工战略，第一次真正的考验，将在他们绝大多数的工人组织起来以后到来，将在他们要求钢铁协会（Iron and Steel Institute）召开会议，以制定全国性的钢铁工业工会合同的时候到来。正是在这种时候，各钢铁公司将会尽力使工人运动陷于分裂的泥沼，以达到它们瘫痪或扼杀工人运动的目的。

    在这种时候，工人们必须有最高度的警惕性，必须以最大的决心坚持直接强迫资方让步这一中心目标。钢铁工人决不能把自己的事业托付在罗斯福政府的手上。这个政府是和很多大资本家的利益联结着的，因此不能希望它会强迫钢铁托拉斯作出任何有利于工人的决定。钢铁工人必须特别注意，不要让罗斯福的“友好时代”的政策产生危害工人运动的任何妥协。赫斯德以及别的仇视工运的人们之所以对这个所谓的“友好时代”非常热心，是因为他们看出来这里可能找到防止工人同工会组织前进，并防止他们得到较好的生活条件的方法。

    罗斯福政府、美国法院以及劳联领袖们用以扼杀魏尔顿钢铁罢工的各种诡计，他们用以破坏一九三四年钢铁工人的强大的运动的不正当的办法，在工人的脑子里是记忆犹新的；前一个运动被他们转移为一连串无止境的法庭审讯，后者则中了罗斯福的委员会的奸计，弄得毫无结果。罗斯福政府加快钢铁工人的这一切失败，和汽车业及其他产业中的工人在全国产业复兴法案时代所遭受的失败，是相似的。

    对于今天正处于开展着的斗争中的钢铁工人，这些经验必须成为教训。他们对于罗斯福政府的态度决不能是天真的信赖，而必须运用群众的压力，在钢铁工业区内保持公民的自由，并强迫钢铁托拉斯对工人们的要求让步。钢铁工人决不能容许他们的运动堕落到依靠法院审判来维护他们的组织权利，或者堕落到据说是用来决定联合工会是否有权利代表钢铁工人的、为政府所控制的一长串选举。这些问题必须靠给资本家以压力来解决，并在必要时依靠群众的罢工形式来解决。

    运动的中心目标应该是在工会同资方之间直接解决问题，因之我们所采取的每一个步骤，必须使之走向这个目标的实现。除非钢铁工人的主要要求已经为资方所承认，他们就不应该接受政府所策划的调解程序或解决办法。

    假使老板们通过政府或法庭的行动，或者用过去他们常用以打败工人的老办法，即通过虚伪的调解去瓦解钢铁工人运动的必然企图失败了，他们非常可能在公开的罢工斗争中向产联和联合工会进攻。从他们正在各大工厂储备机枪、步枪、催泪赌气等等武器，以及他们正在加紧训练大批打手，准备对付猛烈的罢工运动等事实来看，资本家们正打算作一种什么样的斗争是很明显的了。因此，钢铁工人必须将“反对钢铁公司的大罢工运动简直必然要发生”的这一前途，作为他们各种计划的基础。

    巨大的全国罢工运动的远景告诉工人领袖们：必须牢记着另一个基本的战略原则，那就是动员足以完成任务的充分力量。一个好的战略家决不会派遣一个小孩去做成人的事。旧时关于马戏班的一个故事，正好说明这个战略原则：有一次一个马戏班的老板向一位观众解释说：厨车必须及早运到戏场来，好让人们能先吃早饭，不然他们就不肯支起那个大帐篷来。

    他说：“没有厨车就不能吃早饭，不吃早饭就不做工作”，他接着解释说，因此他们预先打算好，准备用八匹大马把厨车拉过泥泞的路。

    “但是”，那个观众问道，“假使路太坏，你的八匹马拖不动你们的厨车，又怎么办哩？”

    “哦，那么，”老板说，“我们再加几匹马，再不行我们就把‘老娃娃’大象牵出来，让它在后面推。”

    “可是，”观众固执地问，“要是路实在坏得不得了，就是所有的马再加上‘老娃娃’还是没法把厨车拉过泥泞不堪的路，那又怎么办呢？”

    “哦，管它的，”老板截然地说，“我们就一批一批地把马送上去拖，那个倒霉的厨车反正是得拖过来。”

    所有的工人领袖就是要用这样一种不可屈服的精神去正视全国钢铁罢工运动的前途。他们必须准备将愈来愈多的力量投入斗争中去，一直到最后推动了那个“无法推动”的钢铁托拉斯为止。钢铁运动必须搞起来：就是这么一回事。不论老板们自己也好，不论通过政府也好，工人们决不可能不花代价得到任何东西的。他们所将要得到的一切，乃是他们所愿意而且能够为它而斗争的东西。钢铁工人运动胜利的关键，就是空前广泛地动员美国的工人力量。

    在罢工运动中必须时刻记住的另一个重要的战略上的考虑，就是必须选择最好的时机和最好的地点打击敌人。必须在适当的时机和易攻之点上去打击敌人。钢铁工人只要把这一点清楚地记在心头，他们就立于坚强不败之地了。

    产业组织委员会计划在一九三七年十二月中旬之前把大部分钢铁工人组织起来，接着就把工人们的要求向美国钢铁协会提出并坚持召开会议。这是一个很实际的计划程序，它使得钢铁运动在最有利的时机达到最高潮。毫无疑问，在上述预定的日期以前大多数工人是可以很快地组织起来的。然后，留出几个星期作初步谈判的时间，到三月末前后，钢铁运动的情况应该已达到高峰了。

    这时候（三月三十一日）也就正是五十万烟煤矿工全国协议满期的时候。从战略观点看，很明显地，正确的作法是把钢铁工人的斗争和烟煤矿工的斗争结合起来，同时可能和无烟煤矿工联合起来，这样发展成一个包括约有百万矿工和钢铁工人的广大的运动。这似乎正是产联的目标，假若真是，那就是很正确的战略。两大工人基本领域的利益就会连结在一起了。他们所积累的财政资本的战斗力量是大致相同的，也实在没有理由不把他们的斗争联合成一个共同的运动，去对付紧紧结合着的各钢铁公司和煤矿公司。

    一百万钢铁工人和煤矿工人的联合罢工无疑将发挥极大的力量。这将会使得两大基本工业完全停顿，同时广泛地使其他许多工业无法进行生产。它将会成为美国历史上空前的大罢工。从整个工业正处于有利情况及生产正急速增加着等条件看，联合起来的矿工和钢铁工人很可能得到完全的胜利，第一次强迫那些“开门制度”的工厂的大王们将他们的工人当人看待。但工人们为要使“可靠的保证加倍的可靠”，就应该在必要时把更多的马匹架到厨车上去。还应该计划把罢工斗争扩展到广大的工人队伍中去——扩大到汽车工人、橡胶工人、重金属及电器制造工人中去，而在必要时还要扩大到更多的工人中去。

大规模生产工业

    产业组织委员会这时正在大规模生产的工业中进行组织运动。在目前极有利于组织工作的情况下，这个运动一定能够而且也应该加速地进行，以便有关的各工会（它们既然受产业组织委员会的领导，自然不必再依靠反动的美国劳联的领袖们了）也能够在三月底以前（如果不能更早些的话）把他们的要求向资方提出。要是汽车、橡胶、铝矿以及别的易于攻取的而又彼此紧紧联系着的大规模生产工业的工人，能够同时或者差不多同时加入这个斗争，那么整个运动就会大加增强了。在各重要工业部门中进行这种运动，将是适当的时间、重要的地点以及重组的力量等等战略原则之有力的配合问题。虽然各大集团的工人都有他们自己的要求，整个运动必须环绕着赢得钢铁工人的要求这一中心的战略任务。在各个工业部门中单独达成任何协议时，尤其不能忘记了这一主要目标。

    实际上，可能发生钢铁工人、煤矿工人、汽车工人等单独行动并没有将各自的全国性运动配合起来的情形——汽车工人跑得特别快，正发展着他们自己的全国性大斗争。就目前极利于工人运动的情况看，即使这些大的工人集团各自分开行动，也可能达到他们自己的主要要求。他们也可能（虽然这个可能性是极小的）不经过大罢工而达到了他们的要求。然而，上面所建议的策略路线，即以钢铁业为中心而将各个大的运动结合起来的路线，基本上是正确的。这将是工人力量的伟大表现。这是在目前情况下宜于遵循的最好的路线，是一个能够保证工人在这些工业部门中取得最迅速彻底的胜利，并且是最能为各个战线上的工人开辟一条总进军的广阔道路的政策。

    所有保守的及反动的势力都将竭力阻止钢铁工人、矿工以及其他重要部门的工人们的联合行动，并且想分别将他们全部或部份地击败。因此所有进步力量的巨大任务，就是尽一切可能把钢铁、煤矿、汽车以及其他工业的工人结合在一个统一战线的斗争运动之中，去反对集中了力量的财政资本。

    至于动员强大的第一线工人预备军，去赢得自己所要求的、并取得钢铁工人斗争的胜利——这个可能性有多大，要留待将来再看了。不过，有一件事是很明显的，不管钢铁工人单独进行罢工也好，和矿工联合也好，或者和别的工业部门联合也好，至少他们必须得到铁路工人的充足支援。铁路工人必须拒绝把原料运入钢铁厂，或把成品运出钢铁厂。假使保守的各铁路兄弟会的领袖们不同意禁止车厢出入已罢工的工厂，铁路工人群众必须组织起来，决不通过罢工工人的警戒线而进入工厂；尽管公司方面显然准备提出工资上的让步以麻痹工人的斗争性，工人们还是应取上述的态度。鉴于一九一九年大罢工遭受失败的根本原因即是缺乏铁路工人在这一基本问题上的支持，这个错误决不能再重复。

    有组织的工人必须准备在必要时用其他许多工业部门的广泛罢工行动来支持行将来到的钢铁罢工。钢铁工人争取组织权利的斗争，必须不惜一切牺牲而使之胜利。工会运动的命运是同钢铁工人分不开的，他们的这个运动必须达到胜利。

    钢铁工人的全国罢工，特别是一个伟大的钢铁、煤矿以及其它产业部门的联合罢工，是会带着高度的政治性的。它会马上成为全国的中心政治问题。对于这件事，没有人会比美国的资本家老板们的感觉更敏锐了。在那种情形下，我们几乎可以肯定他们将大喊大叫说工人举行革命了，并企图利用政府以暴虐、捣乱造成纷乱局面，来恐吓工人回去工作。

    工人要对那个发展中的群众斗争的政治性保持着高度的敏感，而且作为好的战略家，他们必须准备利用一切可供利用的政治武器。一九二九年美国大罢工时期，保守的工会领导方面的最大错误，就是完全忽视了整个运动显然在基本上是一个政治性的斗争，而把整个斗争限制在经济范围里。这是非常不利的，这使工人们不能利用很多政治的斗争方法。这个错误决不能在我们的大斗争里重犯，而这个斗争极可能在钢铁托拉斯承认钢铁工人的组织形式之前发生。

    让我再说一遍：政治行动决不是依赖罗斯福政府去赢得工人对钢铁托拉斯的斗争。相反的，工人们必须动员所有他们的政治组织和同情者，通过对地方政府、州政府以至全国政府的压力，去增强他们的工会所领导的伟大经济罢工斗争；制止对罢工工人使用军队、禁令等等；并强迫资方订立有利于工人的协议。直接联系着这个现在看来一定会发生的伟大罢工运动，劳工非党同盟、各农工党小组、社会党、共产党、政府及各州立法机关里的进步力量，以及一切同情工人运动的政治势力，都应该将力量联合起来，去动员舆论，并通过政府去对各钢铁公司使用坚决的政治压力。

    这个罢工运动在政治方面必须利用来使工人能英勇地提出他的全部立法纲领：包括保持并发展人权、每周工作三十四小时、增进社会保险事业及失业救济、合法的组织权利、取消公司工会、废除豢养工贼及特务制度等等。钢铁工业方面的胜利必须同时带来劳工立法在各个领域中的总的进步。

    钢铁、煤矿以及别的工业的大罢工也一定会马上把群众政治罢工的问题提到议事日程上来；工人必须从一开始就准备利用这个强大的政治力量。在很多地方，特别在政府当局企图压制组织纠察队的权利的地方，或者在他们用暴力对付罢工工人的时候，地方性的罢工运动就会发生，或者可能发生。同样，在全国范围内，如果钢铁托拉斯在有组织的资本家的支持下，用残暴的手段坚决地要打败这次罢工，那么，全国性的同盟总罢工问题几乎必然地要在工人群众中成为一个活生生的问题，不管反动的工会负责人、资本家以及政府将如何尽力制止。政治性的群众罢工可以下列诸点为目标：军队撤出罢工区域，恢复罢工区域的人权，撤换反对劳工的政府官员，推行罢工运动所提出的重要的劳工法案，反对从别处将破坏罢工的分子运到罢工地区，反对开除罢工工人，给罢工工人以政府的失业救济，释放被捕的罢工工人，订立有利于工人的罢工协议。

    在过去的几年中，美国工人阶级，在它从前的有历史意义的西雅图和温伯尼的总罢工的经验之外，又增加了很多运用群众政治罢工武器的经验。关于这种政治斗争的形式，工人阶级在一九三四年旧金山大罢工中就学得了不少的经验，此外在伯京、德勒·贺德、明尼亚波利斯、密尔沃基等地方性的总罢工中也学习了不少经验。从这些斗争中得来的很多宝贵教训，如果在即将到来的工人运动高潮之中发生这类罢工，就必须好好加以利用。假使有经验的资本家们威胁着要打败钢铁业或别的大工业的大罢工，所有美国工人必须按照情况的需要，利用地方性的或全国性的群众政治罢工去保卫钢铁努力的组织权利。

钢铁罢工的组织问题

    在上面几节中我讨论了一些罢工的战略战术的主要原则，而这些战略和策略，都是在钢铁业工人和与之结成联盟各业工人的罢工发生时必须运用的。现在还有一些如何保证斗争胜利的其他原则，也应该谈谈。这包括罢工的良好准备，深入地组织罢工，罢工的民主领导，群众参加罢工活动，对罢工工人物质生活的照顾，以及动员罢工后备军等等。

    就目前极有利的经济和政治情况看，一个全国的钢铁罢工，特别是一个钢铁工人和煤矿工人联合的大罢工（还可能与别的工业联合）将给资本家们造成一种极难对付的情况，而其时间也可能很短。不过简单地相信罢工会是短期的和速胜的，那也是很危险的。假使资本家决心要大胆地和全力地反对尚未组织起来的工人组织工会，结果就可能是一个长期的艰苦斗争，甚至在有极广大群众参加的地区也是一样。

    我们必须记得一九一九年包括三十六万五千人的钢铁罢工支持了三个半月；一九二二年包括四十万工人的全国铁路厂工的大罢工继续了五个月，而一九二七年的煤矿罢工，参加的工人近五十万，延续了一年以上的时间。事实上，当我写到这里的时候，我们正看到七万海员的大罢工已经坚持了两个多月，使全部太平洋海岸的航运全部瘫痪，并使大西洋海岸以及墨西哥湾沿岸的船运陷于半瘫痪状态。玻璃工人的全国罢工也已经进行了十四个礼拜了。

    不论怎样，不管资本家是不是打算抵抗到最后一分钟，要使大约在一九三七年来到的钢铁大罢工（老板们正在逼迫工人举行罢工）很快地得到有利的结果，最好的方法就是使这次罢工成为美国工人运动史上最庞大、组织最严密、而且是最有力的罢工。在这一章里所列举的罢工的组织原则正是为了对于达到这个目的有所帮助。这些原则都有着充实的经验为其基础，并不只限于钢铁工业；凡是在这一时期可能卷入群众罢工运动的其他工业，如汽车工业等，都可以运用。

    执行良好的罢工战略的基本条件，就是事先给将要进行的斗争作好充分的组织工作。这相当于任何一个军队在进行战斗前的整训和补充工作。这种准备工作对于钢铁工业一类的部门尤为必须，因为那里的工人一般都没有什么组织经验和有纪律的行动经验，同时他们敌人的力量和残暴都是很可观的。好的准备工作将赋予工人无比伟大的罢工力量。这和有训练的军队总远比新兵能打得多，是一个道理。

    在罢工的准备工作中第一项要考虑的事情，就是先把工会本身建立起来。这须要赶快进行目前的钢铁运动，以求在罢工实际开始之前，全体钢铁工人群众都在实际上成了工会的会员。在这个组织起来的大运动中，钢铁工厂的职员们也不应该被排斥在钢铁工会之外。在汽车、玻璃和其他工业的大罢工的刺激之下，在目前工人都须要组织的情况之下，如能运用比较大规模的组织工作方式，如召开若干长系列的群众大会，大规模的广播，大量引发文件等办法，加速的目的是不难达到的。如果运用了这些强有力的组织方式，使工人很快地如洪流似地涌入工会，也不应该是困难的事。钢铁运动的目标应该是把各钢铁城市中的一切工人都切实地组织起来，甚至要把餐馆工人、营造业工人、推销员等都组织到他们各自的工会中去。

    扩展工会，使之尽可能包括所有的钢铁工人，是防止危险的复工运动的主要保证。资本家们在所有的大罢工运动中总是要组织这种复工运动的，而这种运动目前正威胁着汽车工人的罢工。当然，在最重要的关键性的工厂进行组织是极端紧要的事，但我们的工作不应该仅限于这些工厂，而应该照顾到整个的钢铁工业。

    现在正被用来在汽车工业中以极大的速度组织工人的那些静坐罢工及留厂罢工等地方性行动的形式，是否可以在组织钢铁工会的初步阶段中加以运用呢？这点还需要研究一下。当钢铁运动高涨起来，当工人们感到工会力量正在增强，他们的士气和对自己力量的感觉一天天提高，并且看到其它工业部门的工人在顺利地进行地方性的罢工时，很多年来忍受着欺凌和痛苦的钢铁工人，自己也想试行一些类似的罢工，至少是在较小的独立工厂里。他们能不能顺利地这样做，要看资本家们是否会利用这种地方性的罢工，来强迫工人进行无准备的、对自己不利的局部斗争。无论如何，产业组织委员会仍宜对于这方面的工作进行采取慎重态度，谨慎地防止不合时宜的地方性罢工，并继续执行它目前的战略：让一切的地方性活动都从属于巨大的、有纪律的、全国钢铁工人运动的发展。

    如果罢工的总号召业已发出，也可能在很多钢铁工厂中运用留厂罢工的办法。但这种方法是否会被采用，要看下面几个因素：工人们是否认为汽车工业的罢工经验是成功的；政府是否采用敌对态度，是否允许运用毒气及他种残暴的武器对付留厂罢工的工人；工会本身是否自信有力量不采用留厂的方式也能控制工厂；以及罢工将是长期的还是短期的，等等。一八九二年，和谟斯忒德的钢铁工人，在美国留下了第一个由罢工工人占领罢工工厂的最英勇的范例。，这是行将来到的罢工运动可以取法的。

    除开让工人参加工会以外，一有可能，就需要成立联合工会[1]的新的地方分会，并使它开始活动。这些分会不应该只是每一工厂所有工人的混合组织；而必须分门别类，并在最重要的厂内部门里设立支分会。整个工会的职员都应该重新选举，新的地方工会的成立及新职员的选举一定会大大提高工人们的纪律性；这将使他们更深刻地感觉到自己是组织起来了，将增进群众彼此间的信赖，并加强整个运动的稳固性。当罢工的考验来到时，这种巩固的组织是会倍增工人的斗争力量的。

    要使罢工准备得很好，尚需在预料中的罢工真正发生之前，使所有的公司工会完全归并到联合工会里去。不然的话，资本家们一定会利用它们，作为破坏罢工的组织。公司工会既然公开宣称拥护联合工会和它所提的要求，就应该从现在起积极努力，发动它的会员参加工会组织。如果在罢工进行的时候，那些公司工会还没有完全被联合工会吸收进去，那它们就应该在罢工号召下参加行动然后再正式和工会合并。无论如何，如果在罢工发生之前工人群众没有完全消灭公司工会的话，正式宣布开始罢工的号召必然同时是钢铁工业中公司工会主义的丧钟。

    假使在罢工发生的时候，在钢铁工业中还存在着任何劳联的行业工会，它们应该和联合工会联系起来，并在总的罢工号召下参加行动。

    所有这些组织方面的罢工准备，必须和对于钢铁工人的深刻教育同时进行，让他们明瞭将要来到的罢工的任务和意义。工会所提出的要求应该真正地写成公告，在整个钢铁工业区贴出来，同时广泛地在全国加以宣传。通过成千成万的公告、传单、标语、招贴等，以及大规模的无线电广播、报纸广告等等方式，应该让所有的工人及一般人明瞭斗争的意义及其进展情况。我们更必须利用厂、区，以至全国性的钢铁工人群众的集会，并在时机成熟时利用群众的罢工投票，去教育并组织钢铁工人进行即将到来的斗争。

    “良好的开端等于成功了一半”这句格言，对于罢工战略和其它一切活动，都是适用的。第一拳往往是决定性的。一般工会的罢工通常是组织得不好的，这就使罢工自始至终显得没有力量。但是这一次罢工一定要不同了。在组织上和思想上都必须有彻底的准备。如果做到了这一点，当几乎是必然要到来的一九三七年钢铁工人的罢工开始时，工人将全部离厂，以致“厂里连吹上班哨子的人都没有了”。

    组织坚强的罢工和制订完满战略的基本方法之一，就是通过全国的以及地方的广泛性的罢工委员会，发展民主的罢工领导。在劳联的罢工中，通常是由官僚主义的工会负责人所组成的小型的和高高在上的一些委员会管事。这些人，由于其保守和圆滑的政策使他们势必阻止群众“干预对于罢工的控制”，是和工人阶级离得很远的。他们专断地向工人发布命令，而工人们对于整个罢工简直不能发表什么意见。其结果是很少发展工人高度的纪律性、高度的热情和斗争性，整个罢工便因而削弱了。

    广泛性的民主的罢工委员会制度，以全世界最好的罢工经验为其基础，较之现行的那种劳联的原始的、以少数独裁官僚来掌握罢工的制度，要优越得多。广泛性的罢工委员会可以使工人认识到罢工实在是他们自己的事情。它在工人们心中唤起自觉的纪律性，而不仅是盲目地服从命令；它提高他们的士气，避免通常的群众的被动性，而又发挥他们最高的积极性。更重要的是它赋予罢工工人在制订罢工政策时贡献自己的智慧的工具。广泛性的罢工委员会制度，由于它将执行罢工的领袖们和群众直接联系起来，还会帮助罢工领袖工作。它使得领导人容易知道罢工领域中具体发展，知道老板们正在运用什么样的策略，工人情绪如何等等。

    这种制度，在必要作某种防御或进攻行动时，提供了一套可以迅速动员工人群众的机器。劳联的缝纫业工会以及其它一些美国的进步工会都曾在可观的程度上运用了这种广泛性的罢工委员会制度，尤以世界产业工会、工会团结同盟等战斗的工会用得最多，而其他各国的很多工会也都运用过。它的效力总是很大的。在将要来到的钢铁罢工中，配合着产业组织委员会的进步性，应该有系统地运用广泛性的罢工委员会这一有力的武器。

    罢工领导系统的民主化应该从上层开始。整个罢工的全国性领导委员会应该不只限于全国工会的几个负责人，而要包括从各罢工区域（假使参加罢工的不限于钢铁工业，那就要包括从各工业部门）派来的罢工工人的代表。这个广泛性的委员会将设立宣传、救济及保卫等适当部门，应该处理政策上的重大问题。委员会应该经常召开，并由人数较少的执行委员会在休会期间执行罢工的领导权。

    以工会职员加上各厂罢工工人广泛选出代表为基础的，并设立了各个部门的大规模的罢工委员会，按各地情况需要，也应该在各钢铁城市或钢铁区域建立起来。每一钢铁工厂也应有它自己的广泛性的罢工委员会。工厂罢工委员会应该在地方工会罢工委员会或区域罢工委员会的领导之下来指导本厂活动，其大小依工厂的大小而定，其代表比率可以大至由二十五人选一代表，小至一百人选一代表。这种工厂罢工委员会必须充分地代表各个工作部门的工人，并应特别注意让黑人及外籍工人都能够充分地选出自己的代表和当选为领导人。妇女的工会辅助机构也应在罢工委员会里有其代表。

    工厂罢工委员会的职责是非常繁重的。特别在留厂罢工时，它的任务尤为复杂。它必须好好地组织起来，通过它的委员分会，致力于纠察、纪律、工人的食宿、医药、娱乐、保卫以至与地方罢工委员会和其他罢工工厂保持联络等等工作。因此，工厂委员会对于罢工工人的要求和他们的一切活动必须反应得很快。

    全国性的、区域的、地方性的以至工厂的罢工委员会，都应该具有充分的权力，去领导罢工的各方面的事情，至于各种工会的经常机关，如全国执行部、区委员会、地方工会等等，只是开会处理与罢工无直接联系的经常事务。各罢工委员会应该在罢工的前夕选举出来。在罢工结束之前，全国罢工委员会应该把拟议中的解决条款提交罢工工人表决。

    联合工会成立的时候，也应该采用这些民主化和分立部分的原则。联合工会的会章现在是已经过时了，它已经不能适合今天的钢铁工业，应该全部重新校订。

群众的参加

    实行良好的罢工战略，需要罢工工人大规模地参加有经验的罢工活动。不仅如此，这里还包含着吸收罢工工人的家属参加那些活动，因为妇女同儿童也都是强有力的战士兼士气的鼓舞者。只有一切与罢工有关的人们广泛地参加并尽力发挥所有男人、女人和小孩的积极性，工人的罢工力量才能够高度地表现出来。在这方面，即将来到的这一次钢铁罢工又必须大大优于一般劳联的罢工，在那种罢工里，因为保守的领袖们害怕群众的斗争性高涨起来，实际上只有很小一部分工人参加罢工活动，他们的家属就更不用说了；大多数人都是消极的。

    在前面几页中，我讨论了培养群众的高度的罢工积极性的各种形式，如召开由民主的选举所产生的地方、区域以至全国性的罢工前的群众会议，以便草拟并广泛宣传工人们的要求和选举工会职员；提出协议条款，由广大的群众表决等等。在这些办法以外，还应该加上在罢工期间经常召开群众大会；罢工工人的群众性示威；集合男人、女人、老人和小孩，游行各区和各工厂；由不同的地域或工业部门彼此派遣小型的代表团和飞速鼓励队；在开会或游行示威时教工人们唱工人歌曲；发展青年工人的体育活动；举行社交娱乐活动，等等。

    但群众罢工活动的最重要形式是群众纠察。好的纠察工作在任何一个大罢工里都起着决定性的作用——这也就是老板们为什么疯狂地反对它的原因。在一般劳联领导的罢工运动里，除了少数的工人，散漫无组织地作一些纠察工作外，通常是完全忽视这种工作的。其结果是大大地丧失了罢工的坚持力量。进行纠察工作的最好方法是以群众为基础。不仅要动员所有罢工工人参加纠察工作，并应该动员他们家的妇女和儿童参加。此外，应该邀请著名的自由主义人物到罢工区域来，让他们参加纠察队的行列。在一种工业或几种工业同时罢工时，则应该组织联合纠察队。失业工人在纠察工作里常常能起很重要的作用，同时也应该有计划地动员未参加罢工的其它工会的会员来参加工作。在特殊场合则应该组织妇女儿童的纠察队。这种广大的纠察系统将极大地提高罢工工人的政治水平，提高他们的热情和坚持的力量。这种办法，曾在世界产业工会和工会团结同盟的很多次罢工中极有效地运用过，同时劳联系统下的比较进步的工会，以及外国的很多工会也都用过。当一九三七年的钢铁罢工来到时，进步的产业组织委员会应该采用近代的、有效的群众纠察制度。

    纠察队必须有很好的组织，不能只是将一批的工人集合起来就算了事。它应该听从纠察委员会的调度，而纠察委员会则是罢工委员会的一部份。纠察员必须变成小队，慎重地选出一人为队长。所有罢工工人都应该在纠察工作里尽他的一分力量。青年人则更应该在组织纠察队时起很大的作用。不管他们是否企图利用工贼来开工，纠察委员会必须使各工厂的四周经常驻有纠察队。在礼拜一早晨或任何有人企图带工贼进厂的情况下，大的群众纠察队则更为必要。纠察工作做得好和不好常常就是罢工的失败或胜利。

    很好地组织罢工中的宣传，是使钢铁大罢工，或钢铁、煤矿、汽车等工业联合大罢工胜利的最基本问题。在这种大罢工时期，资本家们一定会发疯似地喊叫说，整个运动是一个暴动，是一个革命，他们一定会拿出他们所有的宣传机器、报纸、无线电等等，来恐吓社会各界，并企图以暴力和捣乱造成动荡局面，把工人赶回工厂去。一九一九年的钢铁罢工中，在威尔逊政府的帮助下，他们曾经很有效地运用过这种扣红帽子的办法。一九三四年旧金山的总罢工中，他们也大叫过“革命了！”并在一部分美国人民中制造歇斯底里。在每一次罢工中他们都或多或少地这样作过。因此，我们几乎完全可以肯定，在未来的包括一百多万工人的全国钢铁罢工或钢铁煤矿联合罢工中，他们的毒气战是会比过去不知要残酷多少倍的。

    胜利地打败这种邪恶的、破坏罢工的宣传公式，是争取罢工胜利的一个基本点。为要创造有利于自己的公众舆论，工人必须在宣传上展开反攻。他们必须把整个活动的中心放在那一次斗争当前的经济和政治的要求，以消除关于所谓革命的谰言。他们应该毫不留情地暴露资本家们巨大的财富和利润和工人们的破坏健康，折磨心神的贫困，暴露资本家们如何雇用暴徒来威胁和压制人权，并说明工人胜利对美国民主制度的重大意义等等。罢工工人必须懂得如何派遣妇女儿童代表去到州议会和国会去请愿，如何使得政府及市民组织的委员会来进行调查，如何使得全国布满同情罢工的群众集会，如何在整个罢工区域发动各种形式的群众示威，以及如何组织庞大的群众纠察队防线等等方面的办法，将斗争搞得轰轰烈烈。

    这些重要的宣传工作对于罢工工人自己的教育是有同等的重要意义的；为了把他们赶回工厂去工作，资本家们一定会把罢工工人放在他们凶猛的宣传火网之下。通过大量的定期公报、特刊传单、群众大会及无线电广播等方式，我们必须有系统地就罢工的意义对工人进行教育。特别要让他们随时知道罢工进展的详细情形。同时，在比较艰苦的罢工中，除掉采取上述这一类步骤外，不同的罢工区域应该互派群众的代表团，使工人们能直接从亲身经历者那里知道整个罢工的局势。在一九一九年斗争的末期，资本家们所用的一个最有效的破坏罢工的办法，就是派遣很多假的工人代表团到各个罢工区域参观，同时在他们的本乡及其它地方散布虚伪的报导，破坏工人士气。如果忽视了有系统地教育群众这一基本的任务，就很容易使得艰苦的钢铁罢工斗争流于惨败。

    为了完成创造有利舆论并使罢工工人永远保持清醒头脑的这些伟大的教育任务，全国罢工委员会应该专设一个宣传部门，让一位对宣传有经验的人来领导它这个宣传部，除了建立自己直接指挥的宣传机构以外，还应该有系统地去动员工会，动员有斗争性的或比较进步的报纸，甚至动员在资本家的舆论机关工作而和我们友善的广播员和新闻记者。将这一切因素加在一起，就能造成一支伟大的教育队伍，它会使得全国每一个角落都能清楚明白地听到罢工运动的呼声。

    罢工工人同军队一样，要吃饱了才好进军；许多罢工都曾经是因为饥饿而失败的。在准备举行钢铁大罢工之前，必须尽一切可能建立强大的罢工救济组织的，尽管那一次斗争大约会很快结束。在救济工作方面，如在很多别的方面一样，一般的美国罢工运动都表现得很弱。曾在救济制度方面留下很多范例，可供将来的罢工学习的，只有一九一九年的钢铁罢工和一九二六年的帕舍易克纺织业罢工[2]。

    罢工开始后两周之内，罢工救济机构就应该开始工作，因为从一开始就会有很多需要注意的紧急事件。产业组织委员会募集罢工基金的号召，必须在宣布罢工以后立即发出。劳联、各工会、各州劳联、中心区劳工委员会以及其它同情罢工运动的组织，都应该发出支持这一总号召的号召。自然，反动的劳联领袖们是一定会公开或暗中反对这种对罢工的支持的，但他们的反对必须也一定能够被群众的压力所打破。

    参加罢工的工会应该建立一个组织得很好的救济部，作为总的罢工委员会的一个部门，由有经验的救济工作组织者负责。罢工的救济工作不外两个方面，即募捐和分配，应由两个专门组织分管。在募捐方面，这个组织必须包括：（一）各城市的工会罢工救济委员会；（二）这些地区的统一战线罢工救济委员会和其他工人组织；（三）自由职业者、教会人士、作家等等的特别救济委员会。应该通过罢工委员会的全国救济部，将所有这些委员会配合起来。全国救济组织应该派遣募集救济品和组织救济工作的队伍到各地区去。在重要的地方，则应设立募集点，以便收集现金、食粮或其他罢工所需的屋子。全国的及地方的救济会，应该按照情况，尽可能召开。可以动员来参加这种救济征募工作的团体，除了工会以外，还有教会、青年会、黑人的组织、各种兄弟会社、农业工会、退伍军人组织、各合作社、失业工人组织以及工人的一些政党。

    关于救济物品的分配工作方面，则应由各罢工区域中由罢工工人组织的特别救济委员会，各在其罢工委员会的监督之下进行。救济委员会需设分会，调查需要救济者的情况，并一般地查核分配情况。在这方面，罢工工人家属中的妇女可以做很重要的工作。

    罢工一开始，就应该尽一切努力使所有罢工工人和失业工人，在同样的基础上被列入当地的救济名单中，如有适当的政治的群众压力，这件事在很多地方是可以办到的。

    由于在一九三七年全国钢铁工人的罢工中，很难支付正常的罢工福利金，因此罢工的救济必然采取下列三种主要形式：（一）分配现金，以备罢工工人的特别开支；（二）办理公共食堂，给罢工工人及其家属预备伙食，并给小孩预备特别的食物；（三）成立供应站，让各个家庭可以得到家用菜蔬、衣物及其它罢工救济物资。

    现金：构成产业组织委员会的一切组织，都应该自动地负担起较重的罢工捐款任务。其它组织也应该采取自愿认捐的办法。同时由各中心地区的罢工委员会举行街头募捐日、工厂募捐、社交活动并募集特种牛奶金，以其进款作上述财政收入的辅助。

    食物：罢工委员会必须多多注意收集可以经久的食物，组织挨家收集的工作。必须特别注意在甭说区域及其附近地区募集罢工救济屋子。在这种大罢工中，农人自然是募集粮食的最富有的对象，需要和他们的组织取得联系。

    住处：这在大罢工中永远是一个大问题。必须采取各种的办法来求得解决：把被房东逐出的家庭处置到别的工人家里去同住，在罢工城市中设法延期交付房租，使房东延长偿付欠款的期限，通过法院的措施或群众的压力去防止强逐房客等等。在某一公司的人员占居民多数的城市中，为照顾大批无房住的工人，帐篷同营房可能是需要的。如果对当地政府使用压力，停煤气停水电的事常常是可以制止的。在有些情况下，还需要现金，以便偿付房租及水、电和其它费用。

    衣服：全国各地救济委员会应该有系统地募集各种衣服。在罢工的城市中，可以由同情罢工的妇女及成衣工人成立缝补队。同时还应该组织皮鞋工人给大家修补鞋子，等等。

    医药援助：在每一个罢工中心区域，应该依靠自愿参加工作的医生、牙医、看护等医务人员组织医疗队。同时也可以由救济委员会在非罢工地区组织医疗队，派到罢工区域去工作。此外，还应该由罢工区域以外的医生所组成的委员会到罢工区域来参观，并向外界宣传这里的情况。

    救济物品的募集和分配都应该基本上作为一个政治问题来处理，决不能视为慈善事业。在罢工的区域，罢工救济的组织方式，应能配合并刺激群众纠察工作，每一个纠察员都发给一张卡片，在上面登记他作了多少纠察工作。在各个城市里募集救济金或救济物品时，应该利用这种工作来唤起工人们以阶级觉悟为出发点的团结，并吸收广大的工人群众来积极地支持这次罢工。整个的救济机构，收集部门也好，分配部门也好，必须利用来宣传罢工的目的，防止资方募集破坏罢工的工贼，保卫罢工工人的人权，对资方及政府使用压力，以求有利地解决这次罢工。组织得好的救济工作，在经济同政治两方面，都能在加强罢工中成为极大的力量。

    罢工时，保卫罢工工人及工会领袖的人权和人身安全是一个很重要的问题。特别在反对那些无法无天的钢铁大王的大罢工中，这个问题更显得尖锐。保卫活动决不只是一个法律诉讼的问题，而主要是由罢工工人以及广大的可能同情罢工的群众对政府和资本家使用群众压力的问题。全国罢工委员会需要有一个法律部门来组织这一部分的工作。在这方面，国际劳工保卫会（International Labor Defense）[3]也能发挥很大的作用。在全国和在各罢工区域，还应该吸收一批自愿参加的律师参加这方面的工作。

    资本家对罢工工人人权的损害，不管出何方式，都应该予以坚强的反抗。所有罢工工人的力量，罢工区域以外的工人运动，罢工救济组织以至一般抱同情的群众都应该动员起来，通过召开群众大会及派遣代表团到州立法机关和国会请愿等办法，抗议对于工人民主权利的进攻。当政府发布禁令，取消言论和集会自由时，罢工工人应该继承传统的美国工会的政策，对这种命令置之不理。当军队开进罢工区域时，罢工工人不但必须决不让步地坚持自己的人权，并应懂得如何去和士兵们建立兄弟般的感情，尽可能地使他们站到罢工工人这方面来。

    必须严密注意保护罢工工人及其领袖们的人身安全；在罢工工人或领袖因为罢工活动而被捕时，应该立即在法律和政治两方面保卫他们。当罢工者的集会或罢工领袖有被资本家的打手或整肃队暴力袭击的危险时，应该立即派人保卫这些会议或领袖；这种保卫工作应由纠察委员会去组织，年青人则应该特别多担任这方面的工作。为反对公司豢养的破坏人权的暴徒，为维护罢工工人及其领袖们的人身安全，我们应该积极地利用一切可供利用的政治制度，包括对武装暴徒的逮捕和控告；争取政府发布制裁破坏工人人权者的禁令；撤换、控告或在选举中打垮那些不守法的市的或州的官员。

    每一个好的将领都懂得：他的基本战略的一部分，是如何细心地动员和利用他的后备力量；在罢工中，这种需要是同样迫切的，尤其是在这样一个伟大的钢铁罢工或联合罢工运动的情况中。这种罢工在一开始就会有极庞大的潜在的后备军，这种后备军是由于整个罢工运动在劳苦群众中所唤起的深厚的同情而产生的。群众将会认识到：这个斗争不仅关系着罢工工人的利益，而同时也是关系着他们自己的生活条件和民主权利的。罢工的领导方面必须懂得如何去组织并尽最大可能地利用这个庞大的后备军的群众情绪。一般地说，劳联领导下的罢工对这种工作，正如对各种增强罢工的其他任务一样，总是完全忽视的。在未来的钢铁罢工中决不能有这样的情形发生，因为我们几乎可以肯定地说，钢铁托拉斯一定会动员全美国的每一分反动力量来支持他们的行动的，工人们自然决不能放弃每一毫厘可能得到的支援。

    动员全国钢铁大罢工后备军的问题，不仅包括直接发扬工人主力军的团结，亦即得到尚无组织的工人群众、公司工会的动员、失业工人、非罢工的工会、工人合作社，以及工人政党等个人或团体的支持——同时还包括动员广大的积极关心着罢工胜利的半无产阶级和小资产阶级的同情者。因此必须配合着各种罢工任务，发展包括青年团体、兄弟会社、教会、各和平运动组织、各职业公会、妇女团体、黑人组织、农民合作社、退伍军人协会等的统一战线委员会。

    在前面几页里，对于利用这支非常重要的小资产阶级和半无产阶级的后备军的种种方式——包括让他们参加宣传工作、给罢工工人以技术上的帮助、参加保卫和救济工作和一般的政治工作等等——我已经作了一个简略而具体的说明。为了便于动员这支后备军，应在罢工开始时即由那些有自由思想的罢工同情者组织全国公民委员会，其中包括政界人物、教育家、科学家、作家、艺术家等等人物。这个委员会必须和全国罢工委员会密切合作，以进行支持罢工的政治活动，并应该刺激各地有自由思想的罢工同情者组织地方救济委员会。在罢工区域中尤须组织包括自由职业者、小商人、传教士、小职员以及各群众团体的职员和代表的同性质的公民委员会，以便对付资本家们所经常组织的具有危害性的公民委员会及其破坏罢工的活动。全国钢铁罢工或联合罢工的问题必须变成全美国大多数的民主势力为争取胜利而建立大团结的问题。

巩固胜利

    紧接着每一个胜利，在每条战线上把敌人赶回去，并尽可能地占领他的各个据点，无论在军事问题或劳工问题上，都是正确战略的基本原则。在未来的几个月中，产业组织委员会的领袖们以及工人运动中的一般进步势力，都应该严重地注意这个战略原则。

    列宁曾经明智地说过：如果我们不知道在必要时应如何退却，我们是永远不能得到真正的胜利的。好的将领是经常把这个问题放在他的思想中的。但是，在目前的情况下，却是不见得有退却的前途。我们的战略必须以进攻为基础，必须充满着勇往直前和不可屈服的精神。伟大的工人胜利的大门已经为我们敞开了，问题只在于工会的领导能不能善处目前的局势，能不能把自己提到自己的任务的高度。这个一定可以赢得的胜利，必须要尽各种可能，在各个意义上得到最充分的实现。我已经说明了钢铁工业的胜利对于整个工人阶级的极大的重要性。现在让我们更具体地看看这个问题。

    早在一九三六年，法国工人为反对法西斯主义的威胁，组织了包括急进党人、社会党人和共产党人的广大统一战线，打败了反动势力并选举了今天的人民阵线政府；他们这次胜利的重要结果之一，就是法国工会的会员人数在一年之内从大约一百五十万人增加到五百万人以上。由于法国和美国国家大小和工业化的程度不同，这等于说美国工会运动应该从现在低微的会员人数即三百五十万跳跃到一千五百万以至二千万人。美国钢铁工人的胜利，只要能好好地加以发展，无疑将在全国范围内给一般的工会组织以很大的刺激。问题只是我们能否进展得像法国人民阵线政府在胜利后的进展那样快。但毫无疑问，钢铁工业斗争的成功是一定会为数百万工人的组织工作敞开大门的。至于这一情况的发展可能性能够实现到何种程度，那就主要地要看工会领导方面的能力和远见如何了。

    即使在钢铁工人已经得到胜利的这种极端有利的情况下，如果工人运动中各地的前进力量不把组织无组织工人的工作视为整个工人运动的首要任务，数百万工人的组织工作也是不可能充分地完成的。必须开展坚决的运动，开始使各个领域的广大的无组织工人进入工会，包括数百万的一般金属和电气工人、纺织工人群众、卡车、公共汽车及出租汽车的司机、大批无组织的屠宰工人、金属矿工、建筑工人、食品制造工人、木材工人、农场工人等等，一直到产业组织委员会目前正在组织中的汽车、橡胶、铝矿、油矿、玻璃及其他各工业的工人。同时，我们也不能忘记了大批的白领工人——包括教员、技师、办公室职员以及政府机关职员等——他们是愈来愈有可能参加组织的。

    只要有步骤地有决断地进行工作，工人运动是可以使工会组织突入数百万无组织的广大群众中去的。有组织的工人运动的每一部分都必须担负起这种组织任务。产业组织委员会应该紧抓住这个钢铁工人胜利的情况，加倍努力地去组织大规模生产的工业，并刺激工人运动的各个部分，使之开展一个美国劳工史上从未有过的伟大的组织运动。必须利用群众的压力强迫反动的劳联执行委员会支持这一日益增强的组织运动，至少，不能让它破坏这个运动。各个国际工会，各州劳联，各中心城市组织和各地方工会，都应该在自己的范围内开始这个组织工作。整个的工人运动必须进入组织工作的高潮。巩固这一次钢铁工人胜利的第一个任务，就是要把这次的胜利在组织数百万无组织的这一组织工作的基本领域中记录下来。如果这一项组织工作能够计划得很好，进行得很顺利，就无疑会不可比拟地增强美国工人运动的力量和斗争性。

[1] 指“铁业、钢业、马口铁业联合工会”，见第三章——译者。

[2] 见威廉·Z·福斯特著《伟大的钢铁罢工及其教训》，一九二〇年版；及佛尔斯（Mary Heaton Vorse）著《帕舍易克纺织业罢工》，一九二七年版。

[3] 这个旧的保卫组织后来已并入人权大会（Congress of Civil Rights）。

上一篇　回目录　下一篇


二七 产业工会主义中的组织问题

二七 产业工会主义中的组织问题

·纪律、民主和教育
·劳联的措施
·罢工、谈判和协议

    关于在国内的一些大规模生产的工业部门中必须通过产业工会的形式将工人组织起来这一问题，经过四十年来工会运动中的进步积极分子的深入的教育工作之后，终于由产业组织委员会普遍地付诸实行了。这种产业工会的效果已由所属产业组织委员会的工会组织在钢铁工业、汽车制造业、橡胶业、石油工业、无线电工业、造船工业、纺织工业、运输工业和其它的一些工业中的空前的生长和壮大表现出来。这样，各基本工业部门终于真正大踏步地向着将大量的工人群众组织起来这一目标了。

    很自然地，随着产业工会的生长而来的是一连串的问题。这些问题不仅限于建立工会的办法和决定罢工的战略，而且还包括组织形式和指导一般工会活动的方法。在过去，美国曾经有过少数的工会是以产业为基础的，著名的有美国矿工联合工会、纺织工人联合会、造纸业工会和酿酒业工会；还有至少在纸面上已经建立的屠宰工会，五金矿工工会和钢业、铁业、马口铁业联合工会；还有四个半产业化的缝纫业工会。可是，产业组织委员会所属的新工会是在许多问题并未为这些现代产业工会的先驱者所解决的情形之下产生的。在这里，我的目的是以美国和其它许多国家中的工会广泛的经验作根据，来回答文协问题中最迫切的几个问题。

    谈起新的产业工会中的组织问题，我们必须常常记住工会是斗争的工具这一有决定意义的事实。工会和老板签订工作协议，并忠实地执行这些协议。可是，双方力量的大小往往足以影响协议的内容。因此工会能使雇主让步到什么程度，是和它本身力量的大小成正比的。所以产业工会中的一切组织形式和制度的发展，必须以增强工会的战斗力为其目标。

    产业组织委员会的产业工会优于劳联的行业工会的基本的一点，在于前者是反抗资本家剥削的较为有效的组织。首先，它不像劳联那样将一种工业部门中的工人分割成十个到二十五个分散自主的行业工会，各行其是，结果不能给雇主以充分的压力。产业组织委员会将同一工业的工人都组织在一个广大的产业工会中，工人的力量因而大为增强。其次，产业组织委员会的新式的产业工会不像劳联的行业工会那样为专制的官僚主义者所把持——他们统治了劳联所有的工会，因而使这些工会瘫痪无力；尽管产业组织委员会各工会中还有一些过去遗留下来的不民主作风，却正在发展着一种新的工会民主。这是一个真正的进步，大大地增加了它们和老板进行斗争时的潜在力量。

    劳联和产业组织委员会这些基本组织不同点的背景，是它们对于工会主义的两种根本不同的看法。一方面，劳联的行业工会的特点是不将所有的工人当作一个阶级来看待或组织起来的，而且也不承认阶级斗争的存在。相反地，它主要是迎合技术工人的要求，不惜牺牲广大的半技术工人和非技术工人的利益来满足技术工人的利益。在这种总的看法上产生了劳联的整套政策：它对老板的阿谀态度，它的谄媚的阶级合作政策，它未能将尚无组织的工人组织起来，它的行业工会对罢工的破坏，以及它的尾随资产阶级政党之后，乞求微小的让步等等。我们从劳联的屡次罢工失败，它的不能将大产业工人组织起来，它所已组织起来的工人人数之微不足道（即使在技术工人中）以及美国工人政治地位的低下等等，可以看出那种狭隘的行业工会政策的一般后果了。

    另一方面，产业组织委员会首先将所有工人当作一个阶级组织起来。产业组织委员会的领导阶层，虽然在理论上并不接受阶级斗争，可是，它的产生，它的广大工会组织，它的坚强的组织运动和有效的罢工，生动地证明了阶级斗争的存在。产业组织委员会的产业工会主义的基础，不仅以斗争来保卫少数技术工人的特权，也保卫广大的非技术工人和半技术工人的利益。在这种远大的见解和工会政策之下，难怪产业组织委员会的兴起以后，反对大托拉斯的许多罢工斗争取得了胜利，大规模生产工业中的工人运动大大加强了，劳动者开始了广泛的政治运动，朝着建立农工党的方向前进。劳联主张行业工会主义，产业组织委员会主张产业工会主义。产业组织委员会的生长意味着美国无产者第一次作为一个阶级而团结起来了。

    一个团体的纲领的政治内容，也表现于这个团体的整个机构和组织制度之中，这是大家都知道的。按照这一个规律，劳联在过去半世纪中建立了一整套符合于它的行业工会主义的基本政策，及从而发展出来的组织形式和方法。新生的产业组织委员会的产业工会也在根本上需要使自己的组织机构和工作方法合乎自己对于工会主义的阶级看法。

    坚强的纪律是产业工会及一般工会欲获得成功的一个进本要素。良好的组织和纪律能增强工人的自信心和相互之间的信任，从而加强他们的战斗力。经过良好训练的士兵比起组织松懈、缺乏训练的新兵来是远为优秀的战士。这一原则同样可以应用于工会。因此产业工会宜在计划他们的活动时记住在会员中保持良好的纪律的重要性。由于要和残酷的美国资本主义作斗争，良好的纪律将对工会有莫大的好处，简直是他们的一个“生死攸关”的问题。

纪律、民主和教育

    要建立这种必需的纪律，首先必须在产业工会中以民主方式办理事务。参加工会的人并不是应征入伍的士兵，他们是不能靠领导者专制的命令来养成纪律的。他们的纪律必须在本质上是自觉的。只有在工人感觉到自己在以民主行动指导工会的活动时，这种自觉的工会纪律才能得到最高度的发展。

    劳联行业工会的领袖们常常粗暴地破坏工会的民主。结果是几乎所有属于劳联的工会都被独裁者和官僚主义所把持。这些人为了使会员接受他们的专断意志和保守政策，常常不惜以雇用打手、偷窃选票、用亲信来充塞代表大会和其他横蛮的方法来压制会员群众。这种对于民主制度的破坏，也造成了工会中的流氓作风，降低了整个工人运动的品质和力量。

    产业工会愈能彻底地抛弃行业工会领袖传统的不民主方式，而使工会组织的真正的民主生活得到发展，它们就愈能建立起良好的群众纪律，从而加强它们的力量。但是在建立工会民主制度时，自然不需要走到另一个极端，使工会仅仅变成辩论团体。正确的政策应是：一个问题到手，首先经过彻底的讨论，然后，一获决议即要坚决执行之。这样的一种程序保证了群众能够参与政策的决定，同时保证能有纪律地执行决定了的政策。本文所属组织原则是以这种民主集中制的总观念为基础的。这种原则与一切国家中工会的最好习惯是吻合的。

    正如我们所已见到的，要在工会中建立良好的纪律，必需在工会中先实行彻底的民主，要实行这种民主则须有经过良好教育的会员群众。纪律、民主、教育三者在建立一个有力的工会过程中是不可分的。新生的正在扩展中的产业工会必须清清楚楚地将这一基本真理写在他们的会章上，并应用于一切工作之中。

    除了少数的例外，劳联的工会极端罪恶地忽略了会员的教育工作——关于资本主义制度的真正性质和工人日常遇见的一些问题的教育。公开支持资本主义是这些霸道的行业工会领袖们的“哲学”，他们对于许多劳工问题的看法只不过是在老板的基本看法上加上了薄薄的一层工会名词。大部分的行业工会没有专掌教育的机构，而它们的官办刊物的教育价值曾等于零。

    产业工会自然必须打出一个完全不同的局面来。它们必须开始认真教育它们的会员和一般的广大工人群众。在这一个重要的方面，产业组织委员会的缝纫业工会已经做了不少有价值的工作，但这也不过是一个开始而已。工人运动中的每一级组织——从地方工会起到全国工联止——都必须有一个组织健全的、积极工作的教育机构，以广大的工人群众为工作对象。这样，才能真正有效地去对消资本家通过报纸、教坛、无线电、电影等灌输入工人圈子里的大量宣传毒素所起的麻痹作用。通过这种教育工作，产业工会将会有丰富的收获，如为它们的会员争得较好的工作和生活条件，使工会本身在各方面都会发展成为更强大的组织。

    产业工会所面对着的唯一最重要的教育工作，是发行拥有大量读者的有效力的工人报纸。劳联最严重的弱点之一，一直是它的可怜的报纸和杂志。各国际工会所出版的报刊，除了少数例外，全是枯燥乏味，充满了老板们的阴险宣传，而且排斥进步的思想。官方的与非官方的地方工会报纸则更坏，其中许多都只是彻头彻尾腐化了的、寄生的、欺骗的报纸。它们常常无耻的从老板那里领取津贴，来和工人运动中的一切进步事物斗争。它们将它们的篇幅和“工人的拥护”出售给任何需要利用它们的政治骗子。每一个重要城市都有一个或几个这种可鄙的报纸。劳联的机关杂志——《美国联邦主义者》——就是这种劳工报刊堕落的低劣品质的首创者。这个杂志的篇幅充满了反动宣传、推行破坏工人的“开门制度”的公司广告、乱扣红帽子、歪曲产业工会主义、对苏联的污蔑性的攻击等等。

    产业组织委员会的产业工会运动的伟大任务之一，是将美国工人从这种不名誉的行业工会报刊的掌握中解放出来，同时创办进步的无愧为代表工人运动的报刊。新生的工人报刊必须反映正在群众中发展着的伟大斗争高潮，它必须严正的分析日益没落的资本主义社会，并教育工人怎样使自己获得解放。它必须是充分讨论社会主义和共产主义的刊物。每一个全国性产业工会必须有一个第一流的周刊或月刊，使会员们人手一册；每个中心城市的委员会需要发行一种纯洁的、进步的周刊；全国工联应该发现一个规模宏大的日报。有了这些有力的进步报刊，有组织的工人就能在和老板以及老板的巨大的宣传机器的斗争中，获得真正的进展。

劳联的措施

    劳联所属工会的许多有害的措施之一，是根据性别、种族、政治信仰等等原因将很多工人摈弃于工会之外。这样，许多工会特别规定拒绝女工入会；更多的工会公开或不公开地拒绝黑种工人入会；另外一些工会则拒绝青年工人入会；而一大批工会（包括全国劳联自己）在章程中规定禁止共产党人加入工会。

    这种狭隘的措施是不对的，只不过是老板的政策的反映——使工人互相敌对并借此削弱你们的力量。这是绝对不应存在于工人运动中的现象。它破坏了工会主义的基本原则——全部工人团结一致——并极大地损害了工会本身。我们决不能让这种现象被继续带进产业工会。相反地，新生的工会必须将这种可鄙和有害的偏见丢到历史的垃圾桶中去。

    产业工会应该向一切工人敞开它的大门（那些破坏罢工的做奸细的或其他卑鄙的人自然除外），并且不要考虑他们在性别、肤色、种族、国籍、年龄以及宗教信仰和政治信仰方面的差异。新的工会应该热诚地欢迎受双重压迫的黑种工人；对于青年工人应采用一种较开明的学徒制度和职业学校政策；它们应该是女工及其利益的特别保卫者；并且最重要的，它们必须警惕不要使自己或它们的干事们掉到反共的泥坑中去——这是法西斯主义者及半法西斯主义者向工人运动中的一切进步和有效的事物进攻的武器。

    产业工会对待失业工人应该采取较之行业工会为明智的态度。在过去几年工业大危机严重的时候，劳联横暴地开除了数十万的失业会员。以后又继续这一个错误的路线，无情地不顾饥饿的失业工人的要求而追随着胡佛的丑名远扬的分配现有工作机会的计划。和这种错误的路线相反，产业工会的政策应以在业工人和失业工人的利益和组织上的统一为基础。这就是说，工会必须保留失业工人的会员资格，并为他们的要求而斗争。在下一次工业危机中——甚至资产阶级的经济学者都承认这是不久就会来临的——在业工人和大批的失业工人必须坚强地团结起来。目前仍有约八百万失业工人，工会必须积极支持他们的要求，支持工人联盟（Workers’ Alliance），拥护设立公共事业振兴署（Works Progress Administration），并支持失业工人。

    劳联所属工会之所以如此不进步，如此顽固地死抱着他们的那种在大规模生产时代已完全过时的组织形式——马车时代的行业工会制度，其原因之一是他们都被一个保守的、官僚主义的、不顾会员群众利益和需要的领导集团所层层裹住了。这些领袖们运用一整套不民主的、非无产阶级的方法来维持他们的权力并养肥工会。为了不至像目前行业工会那样地停滞不前，产业工会必须避免使用这套方法。下面就是腐化了的行业工会职员们的一些有害措施：勾心斗角地使他们自己终身当选为负责人；自己领取数目巨大的薪俸和公费；把工会基金当作是自己的私产那样地去支配；以各种方法对会员施行专横的统治；建立能够任命他们担任所有空缺的职位的执行局，并以种种能使塔马尼大厅的头目们[1]自愧不如的、摧毁民主的手段来永远保持他们的地位。为了工会的健全与进步，必须要求工会职员成为会员的仆人而不是成为会员的主人。

    在劳联行业工会的代表大会上，与其说民主是在实行中得到尊重的，不如说是在破坏中得到尊重的。反动的工会职员们发展了一整套肮脏的办法，以控制会场，并阻止会员的意见获得优势。这是行业工会之所以软弱无能和不进步的主要原因之一。下面是这种肮脏办法中最有害和声名狼藉的一些办法：（一）使大部分出席代表大会的代表限于领薪俸的工会职员；（二）使有名无实的地方工会的代表充塞会场；（三）将开会期每天的费用弄得如此之浩大，{以}（录入者注：此字不清，根据上下文猜测为“以”字）致不能常开代表大会；（四）率性专横地不开代表大会（零售商店职员工会已经十五年没有开过会），或者过度地延长休会期（木匠工会最近的两次代表大会相隔八年之久）；（五）代表大会各委员会委员由工会主席指派；（六）开会时起先慢慢拖，然后在最后几个钟头匆促地通过重要议案；（七）利用种种议会中惯用的诡计来阻止讨论和击败进步的议案等等。

    为了保证代表大会的民主和代表性，产业工会必须采取下述措施：（一）至少每隔两年举行一次全国代表大会；（二）出席大会的代表须是广大会员群众的代表；（三）必须至迟在大会举行前三十天公布大会议程和工会负责人的报告，使会员能先加讨论；（四）以精确的财政报告作为地方工会应派代表人数的基础，大会代表得随时取阅这类报告；（五）大会各委员会由大会代表票选，必要时并得改选；（六）在开会前或在开会时，地方工会可以不受限制地提出议案；（七）严禁直接或间接请人代表出席或投票；（八）经全体代表人数百分之三十的要求，得对已通过之议案再来一次点名表决；（九）大会开会地点应设于重要工业中心，不得设于代表难于出席的偏僻地区；（十）大会代表的费用应由地方工会和全国工会各担负一半；（十一）合理规定代表每月费用以免发生贪污，同时亦减少大会的浩大开支；（十二）只是地方工会代表有表决权，一般工会职员没有表决权；（十三）大会的委员会不得审查代表的政治信仰而以此作为代表资格的条件；（十四）只有经过多数表决才能宣布大会闭会，以防止工会职员专制地宣布闭会，并借此扼窒大会的民主。

    各地方工会的代表人数应以修正的比例及代表制原则为基础。这就是说，一切地方工会都有最低限度的代表人数，然后再按各工会的大小比例以累减率的方法增加代表的数目。这一制度是防止大会为少数规模较大的地方工会或是为一群弱小的地方工会所操纵的最好的办法。这一代表制也应该应用于中心区劳工委员会、州的工联以及全国工联。然而，在大会碰到点名表决时，应允许每一个代表按照他所代表的工会实际会员人数投票。例如：一票代表一百个会员。

    仅仅是正确的会章并不能保证工会的民主，因为归根结底工会的民主有赖于会员的警惕性和政治开展。但是这类规定仍然是非常重要的，因为它给会员们一个有力的民主武器，只要他们肯用它。

    创制权、复决权和罢免权是产业工会必须建立和发展的民主制度。这等于说会员随时保有提出新的政策的权利，有投票表决提交工会或工会执行部门的建议的权利，有经由多数表决罢免任何职员的权利。这种有效的民主制度在狭隘保守的劳联所属的工会中从来没有得到充分的发展，虽然在极少数的一些工会中（矿工工会、机械工人工会、缝纫工会等等）尚有一些民主痕迹。

    复决权应该这样运用：工会的全国代表大会应有全权决定一切问题。它应该选举一切总的负责人，修改会章，规定捐费，决定罢工问题，并一般地决定工会的政策。但是只要有相当数目的少数派——不能少于全体出席代表人数的百分之三十——认为必要，大会的决议案就应提交全体会员表决。

    一些基本的事情，例如决定举行重要的罢工或和资方签订罢工协议，关于本工会应该附属于哪一个全国性的组织的问题，数目较大的捐费问题等，必须提交全体会员表决，以此为工会的既定政策。工会全国执行局和代表大会一样，应该将一切重要政策提交会员举行全国性的表决，只要有一定数目的地方工会要求将执行局的任何决议提交全体会员表决时，就应该照办。

    运用创制权时，应授予会员随时提出新政策的权利，尤其是在大会休会期间。这样，全国执行局接到一定数目的地方工会（譬如说百分之十）的任何要求时，就应考虑这些要求，在必要时并需提交全体会员表决。

    罢免权则应如此运用：在任何一个地方工会中，或在全国范围中，会员随时应有权要求表决罢免任何一个职员——全国工会的、地方工会的或是工厂工会的职员——而不需要对该被罢免者进行正式的审查手续。

罢工、谈判和协议

    罢工是工会争取提高工人工作条件或生活条件的基本手段。归根结底，一个工会是否有力量，要看它是否能在所属工作部门或工业中使生产停顿，因而阻塞了老板利润的金色泉源。而正是因为罢工的重要性，所以罢工对于工会、它的领袖和它的政策是一个甄别性的考验。

    因为工会所需要对付的是老板和政府的巨大的联合力量，因此不应轻率地举行罢工。除了抓住有利的罢工时机和在罢工前做好一切必需的准备这类策略上的问题之外，举行罢工最需注意之点是必须获得有关工人的全力支持。这就是说，鉴于罢工将引起的危险与困难，对于罢工与否这一问题，工人应该有权利发表他们的意见。宣布罢工和宣布停止罢工的最后决定权，必须操之于工人自己手中。

    无论从哪一个角度来看，这种民主的掌握罢工的方法，对工会的健全说来都是必需的。造成劳联所属工会的软弱无能及其职员腐化的许多原因之一，就是工会的交涉委员和其他的干事不征求会员群众的同意，而擅自决定发动罢工或停止罢工。这种专横的行为是使工会失败、工人精神沮丧以及工会职员腐化的原因。

    在发动罢工之前，必须先由有关的工人表决。在和资方订立协议之前，无论是在罢工期间或是罢工以前，工人自己必须有权决定是否接受协议。在对罢工的掌握这一问题，工会民主达到它的最高和最生动的表现；产业工会应制定一切必要的条例，以保证在这个基本问题上的民主。

    但是我们说罢工问题必须由工人来决定，并不等于说一切地方工会都可以紊乱无序地各自决定罢工问题，必须普遍地有纪律地并有组织地一致行动，否则工会就会四分五裂。最好的实施方法是：小的地方性罢工可以由地方工会和区委员会决定，较重要的地方性罢工便须获得全国执行局的批准，并经过工会的复决程序。全国性的罢工行动则只有在工会的全国代表大会通过之后并经过全体会员复决通过时，才能发动。

    并不仅仅是民主的决定发动罢工或停止罢工就够了，还需要民主地管理罢工。拥有大量罢工群众代表的全国的、地方的或是一个工厂的罢工委员会，其效率（和民主）远非在一般劳联发动的罢工中担任指挥的一小群工会职员们所能比拟。在有不止一个工会的组织存在的工业中，一切工会必须有代表参加联合的罢工委员会。同样，罢工纠察队和罢工中的其他活动都必须有民主的、也就是群众的基础。

    直接谈判是工会为了工人的要求和老板谈判的最好的方法。不要依赖仲裁，除非没有别的手段可取；因为雇主利用他们的金钱和势力往往神秘地获得仲裁委员会这一“第三者”的支持。这些“第三者”往往是中产阶级的自由主义分子，他们的话尽管说得好听，一到紧要关头就暴露出他们对老板的同情。工人，特别是劳联的行业工会会员，往往由于天真地信赖花言巧语的仲裁者而失败了。

    关于如何利用他们的仲裁武器这一点，老板是够聪明的，他们的政策往往是对力量强大的工会建议仲裁解决，对于弱小的工会则拒绝仲裁解决。

    在接受仲裁之前，产业工会在罢工过程中对下列几个基本原则必须很好的考虑：（一）除非工会确定单靠直接斗争不能使老板在直接谈判时对工人作必需的让步，就绝对不要接受仲裁；（二）在仲裁之前，先强迫雇主尽可能地接受工会的条件，特别是关于承认工会的代表权问题，这样使提交仲裁的问题尽可能的减少；（三）必须作誓死的斗争以争取仲裁委员会的成份对工人较为有利；（四）明白宣布：令人不满的仲裁决定，是不能使工人停止斗争的。

    产业工会必须时时警惕，反抗以各种形式的实施强迫性或半强迫性的仲裁。行业工会的领袖们，特别是铁路工会，大多数把仲裁当作救生圈，他们公开和老板合作，以实质上的强迫仲裁的法律来束缚铁路工会。特别是在现在，强迫仲裁的危险变得非常尖锐。许多老板，由于看到了产业组织委员会在组织大工业工人中的迅速成就，知道“开门制度”的平静日子已快过去，而认为最好的破坏工会的方法，是以强迫仲裁或其他法律控制的形式强加在产业工会身上。这一点说明了为什么会出现许多规定工会向州政府等级，限制纠察及限制罢工权利等等的法案。所有这些法案只有一个总方向，即建立政府控制的法西斯工会。

    永久的警惕是自由的代价。工人必须不惜付出任何代价来保卫他们的罢工权利。在任何情况之下，工会必不可由于反罢工的强迫仲裁法律或其他类似的措施，而使自己瘫痪和残废。

    产业工会一旦和老板签订协议就应遵守实行。可是，同时它们决不可持有这种幻想，认为这些协议是“神圣不可侵犯”的。这种“神圣不可侵犯”的看法正是劳联领袖们絮絮不绝地讲着的东西。事实上，老板显然一般都把工会协议认为是权宜之计。在他们不得不签订时，他们就签订协议，而在他们认为可以不在乎的时候，他们就违背协议。当协议有效期间，他们就在工资、工时、工作条件等问题上实行欺骗；等到认为局势有利，他们就毫不迟疑地完全背弃协议。正是如此，宾夕法尼亚铁路公司罪恶昭彰地撕毁了一九二〇年的全国铁路协议，因而引起了一九二二年的全国铁路工厂工人罢工。匹兹堡煤业公司背弃了和美国矿工联合会所订的杰克逊菲尔协议，因而造成了全国烟煤矿工在一九二二年的罢工。除了这些之外，我们还可以举出无数的老板置协议与不顾的例子来。

    从这些事实所得到的教训是：工会必须随时警惕，自己使协议付诸实施。在协议所允许范围之内，他们必须经常对老板施用压力，以求改善生活。这里一个很好的车间代表制是非常重要的。工会如果怀有任何依赖雇主的“公平”或“诚实”而希望他们能遵守协议的倾向，必然会使工会组织的稳固和工人的工作条件遭到损害。

    产业工会，特别是大工业中的产业工会，必须努力争取签订包括整个产业部门的全国性总协议。如果不是这样做，老板就会唆使这一部分的工人和另一部分工人反目。例如：如果没有签订全国性的协议，当某一个工厂或某一个公司的工人要求提高生活时，他们会遇到一个难于驳倒的论点，老板将说，他所付给工人的工资，和别的与他竞争的老板所付的工资一样多。因此工人将从他那里得不到什么东西。而当别的工会和别的老板打交道时也会得到相似的回答。行业工会已经多年来处于这种情形之中，老板总是唆使同一工业中的一个行业或部分的工人和另一个行业或一部分的工人作对，借以尽可能地压低工人的生活。对于这问题最好的回答，是签订包括整个产业部门的全国性协议。这就是说钢铁业、汽车制造业、橡胶业、纺织业和其它产业部门的工会，必须确定地在它们各自的产业部门中达到签订这种总协议的目的。

    一般说来，工会和老板签订的合同期限不应过长，特别是在像目前这种物价高涨的时期。通常说来，至多两年就够长了。产业工会不应以签订像行业工会所签订的那种有害于自己的长期协议（有些行业工会竟至签订五年到十年的协议）为目的。在协议中并应包括期满前三十天到六十天重开谈判的条款。

    在同时存在了几个工会组织的产业部门中（无论是产业组织委员会、劳联或是其它独立的工会），必须尽力使这些工会联合和老板签订协议，至少应使这些个别协议在同一时期满期。在任何情况下，不能在同一工厂中有一个工会在罢工而另一工会继续上工的事情。我们看到行业工会是经常这样做的。这种“工会破坏罢工”曾经成百次地破坏了罢工，必须予以制止。工会中的好工人必须不干穿过罢工纠察队去上工的事，他们必须配合工会的战略，以期在该一产业部门中行动一致。

    在与老板签订协议时，产业工会必须注意不要在协议中写上“工会或其所属会员如举行未经批准之罢工，即须罚款”这一条，因为长期的经验证明了这一类条款，对工会的生命说来实有不利的影响，况且工会本身的纪律的约束力，已足够处理这个未经批准的罢工问题了。特别是现在，当自由联盟这一批极端的反动派，正在企图用“法律上负责”（这就是说用一切法律的限制力来绑住工会的手脚）来杀灭工会的战斗力时，工会应当警防把处罚的条款写入协议中。尤其重要的，工会决不能把因为工人的年龄、性别、种族或政治信仰而对他们有所歧视的条款，写入协议中。

    在与老板订立的协议中，关于承认工会的问题，有下列诸形式：

    （一）工会仅有代表工会会员进行集体谈判的权利。有些产联所属的工会是这样做的。这仅是最初步的代表权，容易碰到各种乔装的资方的工会的竞争。故工会尚应继续加强其代表权。

    （二）工会有代表某一公司、某一行业或某一产业部门的全体工人进行集体谈判的权利。这是在许多工业部门中实行着的一种较可靠的承认工会的形式，铁路业的行业工会所推行的基本上就是这种制度。

    （三）工会会员有优先就业权。这是更进步更有力的承认工会的形式，在有些工业中已实行好久了。

    （四）预扣会费制：即雇主从工人的工资中扣除一部分作为工会会员费。这种制度主要限于煤矿业。矿主们原先照例从工资中扣下一部分钱作为炸药、工具、工人零售商品所需费用，后来经过美国矿工联合会的长期斗争，才把这笔扣下的钱作为工会会员费。

    （五）“关闭”制度。即只许雇用工会会员。这一制度在建筑业、印刷业、运输业等最发展。这是最有利的承认工会的形式，是产业工会在拟定协议时所应该尽量争取的一种形式。

    但是，必须经常记住，即使通过老板承认工会的最好的那种形式，也不足以保全工会。只有健全的工会政策和良好的组织工作，才能全面保全工会。

    入会费应该少一些，在开始组织工会时不应超过一元，及至工会建立得很好时，也不应超过十元至十五元。产业工会万不能重袭行业工会的恶习；后者为了排斥工人，特别提高入会费，有时竟高达一千元！工会的帐目必须随时公开，以利吸收新会员。行业工会的所以软弱，其理由之一就是它的“垄断工作”政策。

    工会会费亦须少收，不能像技术工人的行业工会那样收得过多（有时竟达每月十元到十五元）。另一方面，产业工会亦不应该是“会费过于便宜”的组织，因为它必须有充分进行一切活动的基金。在多数情形之下，每月一元正好，挣工资较少的工人还可以少付一点。必须注意不要把不必需的种种捐费，加在会员身上。

    会员应该能自由地、普遍地从一个地方转到另一个地方，从一个工会转到另一个工会。这一正确的制度应该立即推行于相互联系较密的工会中，再逐渐推广到其他工会。产业工会必须注意勿采取劳联所属的行业工会那种恶劣的“准许工作证”制度；根据那个制度，特别是建筑业中，一个地方工会的正规良好的会员，竟不得转到同属于一个国际工会组织的另一个地方工会去，而必须每天付出一两块钱购一“准许工作证”才能在后者的辖区内工作。从这种反动费用所得的钱，大多数都跑到腐化的工会交涉委员或书记的腰包里去了。

    工会运动应该有一个标记，以表明某种产品是工会会员制造的。由于行业工会的标奇立异和个人主义，他们竟有不下五十种标记。应该有一个一致的工会标记，凡与工人签订了工会协议的任何厂店，应给予工会标记以表明该厂店有了工会组织；当一个厂店的任何一个工会组织，认为老板不合格时，即撤销此工会标记。

    许多行业工会所受的致命影响之一，就是它的职员们在对工会基金的处理问题上常是马虎而不诚实的事实。常常发现这些人把会费、入会费、准许工作证费等弄进自己的腰包里，数达几千元之谱。产业工会必须严防此类腐化堕落行为。

    全国性以及地方性的工会都须建立良好的、办事认真的财政部门，很好地管理工会的经费。全国性的机构须经常公布详细的、不是空洞的提纲式的财政报告，同时须有一定的按月报告分致各地方工会。工会基金须以工会的名义存入指定的银行，不得让职员们以私人名义存入银行而夺取利息。须有巡回的查账员定期核查各地方工会的 ，训练它们运用标准的簿记制度，帮助他们建立查账委员会等。一切全国性的及重要的地方性的财政报告应经有声望的会计师批准。所有管钱的职员，全国的也好，地方的也好，都须有可靠的铺保；亏空公款的人员应受检举。

    全国性的工会组织的开支，应基于预算制度（地方性的工会亦应尽可能如此），经常由其收入总数中拨出一定的百分数作为专门用途如：报刊、组织工作、教育活动、罢工、疾病或死亡救济等。

    罢工基金：行业工会往往专靠付出相当大量的罢工基金以赢得罢工胜利。产业工会则由于其人数多、罢工的范围广，不能过于依靠有大量的罢工基金来获得胜利，而必须依靠罢工力量所起的瘫痪生产的作用来获得胜利。虽然如此，产业工会在罢工时仍亟需用钱（煤矿工人的大罢工有时久达半年到一年），故须事先规定此项费用，筹募大量的罢工基金。

    疾病和死亡救济费：产业工会至少在有些情况下可以实际地看出小小的一些疾病和死亡救济费所起的稳定作用。但是他们本身切不可过于忙碌这类慈善互济的事情，因为这将妨碍工会的成长。新式的工会应该是争取社会安全立法的英勇斗士，是无产阶级互助组织如国际工人互助会（International Workers Order）的积极支持者。

    地方工会须以其所收常费中的一半上缴全国性的机构，其所收入会费亦须上缴一半。所留下的款子，除作经常地方开支外，应准许其自由支配。行业工会领袖的阻止进步的措施之一，就是禁止地方工会开支经费，只有在这些反动官僚主义的老爷们认为合适时才准许地方工会用钱。

一九三七年

[1] 塔马尼大厅：见本书第一二三页注解——译者。


二八 铁路工会

二八 铁路工会

·战斗的工会政策
·铁路业中的一些新经验
·需要强有力的政策
·铁路工人的全国工联
·统一工会组织的必要
·我们需要什么样的铁路工联？
·工会中需要更多的民主
·走向政府所有制
·铁路工会与歧视黑人问题

    铁路业——美国产业系统的心脏——从它在约一百年前的诞生之日起，它的私有者就一直靠剥削致富。工人所得到的永远是长时间的劳动、菲薄的收入、失业及恶劣的工作条件；可是对这一产业部门毫无贡献的铁路所有者，却获得亿万的财富。工人常常不得不为了自己的生存而和贪婪的铁路所有者进行斗争，任何在保持及改善生活和工作条件方面所获得的小小胜利，都是经过长期不断的斗争得来的。

    一九一八年世界大战结束以来，效率本已很高的铁路业在这一方面更是突飞猛进。可是，铁路工人并未从这生产率的增加中得到好处。他们较前更苦的做过度的工作，被大批解雇，过着穷困的生活；而无数不劳而获的亿万财富却仍源源不绝地流入铁路所有者的手中。这种单方面的繁荣，就是铁路工人今天所处的情况，而二十一个合格的铁路行业工会，却由于它们的极端保守的领袖和政策，而不能在基本上改变这种情况。

战斗的工会政策

    如果铁路工人要在改善他们的情况上得到真正的成功，那就必须对铁路工会的组织和作法大加改革。在这一方面的第一步改进，应该是建立一个更有战斗性的政策。

    工会是战斗的组织。在一定的政治局势之下，工会之能否有效的为会员赢得资方的让步，直接系于它们之能否在必要时使生产陷于停顿。当老板对一个工会的罢工威力感到畏惧时，他们就对工会让步，而且只有在这种时候才会让步。因此工会必须培植它们的发动有效的罢工的能力；当然它们应该适当的运用罢工这一武器。工会领袖们巧妙的争辩，对于仲裁以及老板的“善意”的依赖，或是其他类似的策略，是不能代替一个有力的、战斗的工会政策的。

    铁路工人倡守这一原则，曾经有过很长的英勇斗争历史。在他们的许多正义战斗中有过下列的一些罢工：一八七七年的全国大罢工，戴伯斯领导的一八九四年美国铁路工会罢工，一九一一年至一九一五年伊里诺斯的“中央—哈里曼”（Central-Harriman）铁路罢工，一九一六年四个兄弟会争取实行八小时工作制的罢工运动，一九一九年工场工人的“未经工会官方批准”的罢工，一九二〇年岔道夫的“未经工会官方批准”的罢工，一九二二年的全国工场工人大罢工，以及近数年来在不同铁路系统上个别行业的数十次罢工。

    铁路行业工会的上层领袖们，即使曾经懂得工会是一个战斗的组织的话，也把这个道理完全忘掉了。他们遵循着一种谬误的理论，认为工人的利益是和铁路所有者的利益一致的，或者甚至是从属于老板的利益的。他们的政策是同铁路公司和好，而不是英勇地保护工人的利益。

    许多年来，共产党人就公正地指出这种情况。而现在他们的判断已为火车列车车务员兄弟会（The Brotherhood of Railroad Trainmen）主席惠特尼（A. F. Whitney）的一针见血的谴责所证实。在火车工人兄弟会的机关刊物（一九三七年九月号）上，他对铁路工会领袖们的政策作了比该刊三十年来所发表的任何文章都更尖锐的抨击。惠特尼主席说：

    “近数年来，在铁路工会执行人员联合会（Railway Labor Executives Association）中发展了一种理论，这种理论认为铁路工会应该放弃向政府请愿要求制定公正的法律的民主权利，并应该将工会的活动对象限于运输业老板。”

    换句话说，铁路工会领袖一直在维护着铁路老板的利益，而不是大力为工人的要求而斗争。惠特尼主席在他的论文中举出许多事实来证明这点，过去二十年的铁路工会史（并不需要推得更远）证明了同样的情形。让我们从这段历史中获得一些教训。

    大战期间，铁路工人建立了一个拥有大约一百八十万会员的强大工会。这是一个进步的富有斗争性的工会。在那一段时期的群众性的大高潮之下，铁路工会的各地方、各铁路系统、各区域以及全国性的组织愈来愈团结巩固。它们的紧张深入的政治活动以及布勒姆方案（Plumb Plan）使它们在整个美国工人运动中成为进步的一翼。这种形势当然使铁路公司大为惊恐，所以它们就在工会领袖帮助之下，进行对强大的铁路工会的战斗精神的破坏工作。

    它们主要的目的在于取消工会的罢工武器；因为公司方面对于关系重大的铁路工业中有坚强组织的工人之经济威力，最感到害怕。一九二〇年运输法案（The Transportation Act）的通过（在工会领袖支持之下）是取消铁路工人罢工权的第一步。这一法案置铁路工会于仇视它的、积极使工人的生活和工作条件恶化的铁路劳工局（Railway Labor Board）之下，这样来削弱铁路工会的战斗力。工人群起反对这个法案；因此发生一九二〇年“非经工会官方批准的”岔道夫的全国大罢工，以及一九二二年的四十万铁路工场工人的全国大罢工。工会领袖无情的破坏了岔道夫的罢工，而且也未坚决支持“经过工会官方批准的” 工场工人的大罢工；因此当其他工会正在罢工时，另一些工会仍然继续上工。结果罢工惨败，使铁路工会失去了几十万会员并且严重地削弱了工会的力量和进步性。

    铁路工会的领袖们又在一九二三年采取了臭名远扬的劳资合作的“巴俄方案”，使情况更为恶化。这一方案的理论认为罢工是不必要的；工人所应该做的只是加速生产，这样，自然而然就能得到固定的工作和高级薪资。然而其普遍结果却是工作条件的恶化，工会战斗力受到进一步摧残，工会本身变成替老板迫使工人加速生产的机关。这样就造成了普遍生产过剩的现象，从而导致了一九二九年十月的工业大危机。

    与实行有害的“巴俄方案”下的不罢工政策同时，工会领袖发起开办劳工银行。这是另一个代替战斗的工会政策的“万灵丸”。然而每一个铁路工人都知道，这种银行终于使火车机工兄弟会的会员丧失了一千七百万左右的美金；成为美国金融史上最大的丑闻之一。

    不因这一切反罢工倾向所产生的破坏效果而感到满足的各铁路公司，继续（同样是在铁路工会领袖公开的支持之下）在一九二六年通过一般人称为华生·派克法案（Watson-Parker Law）的铁路劳工法案（Railway Labor Act），更加全面地束缚铁路工人。这一法案利用仲裁、拖延等手段（六年后的修正案使这情形更为恶化）更严重地剥夺了铁路工人的罢工权利，并且使仲裁成为半强制性的。

    铁路工会的领袖们如今像庆贺一个伟大的胜利似的对华生·派克法案高声欢呼；可是共产党人正确地指责这一法案严重地损害了铁路工会运动。他们因此获罪并被逐出了工会。我在那时所写的一本小册子中这样说：这一法案“事实上将强制仲裁紧系在工人的脖子上，它使罢工成为非法……华生·派克法案打击铁路工会运动的重要关节所在”。

    这些语言都已成为事实。在铁路劳工法案半强制性的仲裁和工会领袖放弃斗争的影响之下，二十一个铁路工会深陷到不罢工政策的泥淖中去了。这些工会还发展了其它的反动倾向。它们从如像一九二〇年那样的工人运动先进者的地位，一降而为工人运动的尾巴。不错，铁路工会领袖好说大话，提出过于激烈的要求，并且举行罢工表决。这种策略或许能愚弄一部分工人，却欺骗不了铁路公司。铁路的所有者知道只要他们说一声“不”，工会领袖马上会安静下来。老板们甚至于在他们的同业刊物上嘲弄这一切。《华尔街日报》最近这样说：“没有人认为议决罢工就等于罢工。在铁路业中，事情不是这样的。”

铁路业中的一些新经验

    声名狼藉的反劳工报纸《芝加哥论坛报》（八月七日）嘲弄工会的不罢工政策说：

    “铁路工人即将罢工的消息，在二十年前是第一版新闻。工商界将绝望地面对着全国范围内的产业停顿。这会是一个只有战争危机能与之相比的全国性危机。在今天，罢工的决议只不过是局势演变中的一稜微波而已。各兄弟会的会员们很少把它当成一回事。”

    今年来的工人运动史提供我们更多的例子，证明铁路工会领袖拒绝和老板斗争的危害性。这样，在工业危机的深渊中，当数百万工人濒于饥饿的绝境时，铁路工会的领袖们却接受了公司人员的小费，比他们更猛烈地攻击失业保险和有效的以工代赈的方案。他们和劳联主席格林及劳联的其他反动大官僚一致宣称联邦失业救济制度的建立对美国工人是不体面的，并会破坏工会运动。因此如果官办的失业救济事业已有所进展，铁路工会领袖也是完全无功可居的。那是共产党人及其他的积极分子为这一基本改革作了斗争。

    在一九三二年减低工资时，铁路工会领导着整个工人运动，在减低工资的问题上在资本家面前退却了。惠特尼主席告诉我们一件和这事有关的丑闻。他在《火车工人》杂志（The Railroad Trainman）上发表的文章中说：面对着这种普遍的困苦，工会领袖建议和资方开会商讨铁路工人的失业救济问题。但是惠特尼说：“这个原由铁路工会执行人员联合会为救济老板而召开的会议，其唯一的结果，是降低工人工资百分之十。”这一决议使工人在资方最后同意恢复原工资之前先馈赠资方四万万美金。减低工资办法的最终被取消，并非由于工会领袖的努力，而是由于群众的压力。在这一斗争中，群众性的铁路兄弟会团结运动（Railroad Brotherhood Unity Movement）起了很大的作用。

    铁路工会领袖的不斗争政策还表现在养老金的问题上。要求养老金的运动并不是他们发动的，这是群众性的铁路员工养老金全国协会（Railroad Employees National Pension Association）所发动的。铁路公司对建立联邦养老金制度这项主意是头疼的。因此工会领袖当然对此也采取冷淡的态度。惠特尼主席说，最近修正铁路员工退休法案（Railroad Retirement Act）（养老金法）时，工会对公司的不必要的让步，使工人每年要少得好几百万美金。

    在解雇津贴协定的问题上，工会领袖又一次在公司要求之前屈服。老板要求合并机构，主要是为了可以解雇二十五万铁路工人。工会领袖又照例迎合了他们的意思。工会领袖不但不对将因合并而产生的工人失业现象作决死的斗争，相反地，他们在大谈其反对合并之余，却向公司屈服，接受以少得可怜的解雇津贴发给工人的办法，作为大批工人失业的交换条件。然后他们对他们的退却高声欢呼，好像这是一个惊人的胜利似的。一旦工业不景气重新发生，公司再度实行合并的计划时，这种解雇津贴又将为铁路工人带来新的灾难。州际商务委员会主席凯罗（Carrol）要求将一切铁路机构合并成一个全国的统一机构。罗斯福总统最近也力主合并。工人应该废除整个解雇津贴协定。

    铁路工会领袖领导的、以争取六小时工作制为中心的虚伪斗争，是他们软弱无能的政策另一个表现。为了欺骗工人，他们大谈这一问题，可是自从铁路工会作此决定以来，几年之间他们并没有做任何真正能使这一制度实现的事。在这里我们又见到一个令人痛心的事：铁路工会负责人联合会主席哈雷逊（Harrison）鉴于当时即将举行的工资谈判，同意公司的意见，不在这一届国会中坚持要求通过六小时工作制的议案。惠特尼主席说得很对：

    “在和运输业老板订立协议的名义下，哈雷逊和腓力普斯（Phillips）主张放弃铁路工人争取有利法案的民主权利。如果这种理论继续发展下去，最后必然使有组织的工人运动走上毁灭之途。”

    工会领袖撇开六小时工作制议案，以及其他重要法案，也许是为了使工人的工资能够增加。但是工资协议又提供了工会领袖对势力雄厚的铁路公司的要求屈服的另一个例子。正如我们上面所提到的，一九三七年八月所增加的些微工资甚至赶不上生活费用的上升。这是在公司和工会领袖的共同压力之下强迫工人暂时接受最低限度的增加数额。

需要强有力的政策

    工会领袖对公司不断屈服的结果，使铁路工人获得低微的工资和恶劣的工作条件，并从事于长时间的劳动。这种情形非改变不可。铁路工会必须发挥真正的工人组织的作用。铁路工人在整个工业中是处于举足轻重的地位。他们的力量是巨大的。战斗的政策能使他们从贪婪的资方获得许多让步。

    铁路工人必需争回被他们领袖所牺牲的罢工权利。我们可以相信铁路工人能和其他人一样恰当地、理智地运用罢工权利。铁路劳工法案的反罢工条例必须废除。始终小心翼翼地照顾业主利益的铁路工会领袖必须下台，而代以那些听从自己会员的指挥的人。

    整个工人运动史证明：工人愿意而且能够为了自己的利益和老板斗争的程度，决定老板让步的程度。例如，一九一六年四个兄弟会的联合罢工赢得了基本的权利——八小时工作制。兄弟会决定从十一月四日起开始罢工。可是，国会赶紧在预定举行罢工的日期前两天（十一月二日）通过了亚当逊法（Adamson Law）。请将这种战斗的政策及其真实的效果和这种争取六小时工作制所采取的无限期的拖延政策比较一下。

    我们来看看公司工会主义这一问题。数年来铁路工会领袖凭借铁路劳工法案的仲裁政策及其它无聊规定，对于肃清公司工会主义是十分无能为力的。只是在产业组织委员会的伟大的组织运动、罢工运动有了发展及政治活动加强之后，铁路工业才和大部分工业一样，真正除去公司工会主义的危害。这些运动影响了铁路工人，并使铁路工会有了一点生气。产联全部辉煌的成功，重新有力地证实了战斗的工会政策的正确性。

    目前正是铁路工会觉醒过来挣脱令人窒息的铁路劳工法案这一绞索的时候。我们必须修改这个法案，删除其中一切半强制性仲裁的条款。同时铁路工会在工业和政治两方面必须采取强有力的行动。这样的一个政策会使工人得到较高的生活水准，较好的工作，以及较大的保障，并且会大大地加强整个工人运动的力量。

铁路工人的全国工联

    正如我们在上面所指出的，铁路工会虽然拥有巨大的、潜在的经济威力，但是铁路工人的工资很低。铁路工会负责人联合会的主席哈雷逊曾经说过，十四个不在火车上服务的工人工会的会员，在一九三七年增薪后的平均工资是每小时六角四分；而汽车制造业的平均工资是每小时九角；钢铁工业是八角二分五；橡胶业是八角三分；车胎业则是九角五分钱……（在后面所举的这些工业中产联的力量较强）。

    在前一节里，我们已经看到：工会的不罢工政策及工会领袖对待铁路公司的阿谀态度，是铁路工业普遍实行低薪制的基本原因。现在我们必须研究另一个基本原因，这就是存在于铁路工业中的二十一个各自为政的铁路行业工会的这一落伍的制度，大大地削弱了工人的力量。

    势力雄厚的铁路公司是团结一致和残酷无比的。它们是在世界上最大的资本家集团控制之下。安娜·罗哲斯特（Anna Rochester）在她的名著《美国的统治者》（Rulers of America）中说：

    “在美国所有工业部门中，资本主义在铁路工业中最为发展。在铁路工业中我们可以看到高度垄断，以及公司公开而广泛地利用政府来维护自己的利益。

    ……铁路工业中，有十三个主要系统，……直接的或间接的控制了近百分之就是的美国铁路。铁路控制权的集中甚至于比这数目显示的还要厉害。这十三个系统及八个较小的系统的后台老板，是有支配一切权力的摩根和孔恩·劳勃。”[1]

    摩根家族以及与他联系的孔恩—劳勃、洛克菲勒、杜邦、梵得比尔脱和其他富豪，不仅控制了铁路业，也控制了其他许多企业，包括钢铁业、汽车制造业、军火工业、公共事业、煤矿以及许多大银行和大商业。庞大的摩根金融恶势力集团，直接控制了三百亿美元的资金，它和分别控制一百六十亿和一百五十亿美元的金融集团有密切的关系，并且能影响另外拥有一百六十五亿美元的富豪们。这样，摩根集团直接控制了或实实在在的支配了七百七十亿美元的资金，即“美国全国财富的四分之一”。

    工会代表坐下来和美国铁路业公会（Association of American Railroad）的代表会谈时，就必须和这一个无情的、力量雄厚的金融集团斗争。这些豺狼般的资本家们会为了争夺工业的所有权而互相残杀，可是他们却联合起来对付工人。

    铁路工人握有怎样的产业组织去和占有铁路的银行家的雄厚势力相抗衡呢？对于这个问题的答案，可以表明整个工人运动的耻辱和不幸——他们有的是二十一个软弱无能的、争吵不休的、各自为政的行业工会。这等于一队小得像蚊子似的独木船来和一只巨大的军舰作战。因此，铁路工会不能为工人谋得更多好处是不足为奇的。

统一工会组织的必要

    至少在过去四十年中，铁路工人中的先进分子一直感到工会急需更强的团结和更为严密的组织。他们了解到凭借一个行业工会或分散的一些行业工会的力量，来和强大的铁路公司联合的势力作斗争，是一件十分愚蠢的事。这种笨拙的斗争方式屡次造成了罢工和工资谈判的失败。因此在一八九三年到一八九四年的戴伯斯和全美铁路工会的时期中，工人中的先进分子一直在努力发展一个统一的铁路工会运动。自然，公司方面向来是激烈反对这种统一的倾向，于是一向采取在老板一伤风时就得跟着打喷嚏的政策的工会领袖，也就坚决反对巩固铁路行业工会的组织，反对各行业工会采取一致行动。

    的确，在若干年前，铁路工会的领袖们给予人们一个非常荒谬的印象。铁路工会领袖为铁路公司进行了一个有力的合并运动，而他们自己的工会却是散漫、分裂的。他们关于老板为什么应该和应该怎样合并公司组织的种种论点，载在一九二一年由劳克（W. Jett Lauck）代表劳联的铁路员工部（Railway Employees Department）提交铁路劳工局（Railroad Labor Board）的一个不可小视的报告里面。这个不合时宜的报告，强调合并铁路公司的优点，并谴责反对者，说他们是以“个人利益”为出发点的反动分子。铁路工会的领袖们如果着手统一铁路工会的工作，并将批评反对铁路公司合并的人们的话来批评自己，那么他们的工作就会做得更好了。

    在一九二二年大罢工的困难局面中，由于车厂工人在罢工而列车工人则在继续工作，大家都失败了。那时共产党和工会教育{联盟}（录入者注：原文如此，应为“同盟”之误）发动了一个广泛的运动，主张将许多行业工会合并成一个产业工会。各铁路行业的多数工人都赞成这一适合适宜的建议，可是工会领袖凭借他们对于工会的强硬的不民主的控制，击败了这一运动。

    正是这批铁路工会的领袖们，扼杀了和击败了铁路的工会联合运动。大战前几年，工联大批出现；这是从工会群众进步性活动所产生的结果。他们开始时将各种行业工会联系起来，一九一一到一九一九年的伊里诺斯“中央—哈里曼”铁路大罢工，就是要求公司承认工联的斗争。铁路公司尽管反对，工联运动还是顺利地展开了，逐渐普及到全国。这一运动的结果是组织了劳联的铁路员工部，它在战时及战争结束后不久，造成铁路工会的各种全国性的联合运动的高潮，并使包括一切工会的全国工资协议得以成立。这一活动在各方面都表现出是一个广大的群众性的民主运动。

    铁路工会的领袖们，除了少数值得尊敬的人以外，一开始就破坏工联运动。他们看出这一运动的必然结果是这些工会间的联系会愈趋密切，最后成为一个严密的组织，而这正是铁路公司和他们的朋友——铁路工会的大头目——所最不喜欢的事。因此他们着手将整个工联运动引入歧途。

    他们从两方面攻击工联运动。特别是在一九二二年罢工失败之后，他们让一部分工联整个瓦解，再以各种方法来破坏剩下的一些工联。这样，他们有系统地削弱各地方的、各铁路系统的、各地区的和全国的工联。于是他们继续发展以现在的铁路工人执行人员联合会来代替整个工联运动。这个代替品正如大部分的代替品一样的没有价值。这个组织包括了二十一个铁路工会的主席，是一个与各铁路系统工会的总主席的联合会相仿的组织。铁路工会执行人员联合会所作事情之一，是使劳联的铁路员工部成为有名无实，使它实际上不再起任何作用。铁路工会执行人员联合会这个组织，使得工会会员群众对铁路工会的控制，和工人间的团结都降低到最低限度。它是一个防止工人向铁路公司进行真正斗争的方便工具。

    产业组织委员会在产业工会主义的基础上组织钢铁业工会、汽车业工会以及其他产业工会的伟大成功，再度使铁路工人加强团结，发扬战斗精神。这方面的很重要的一个表现，就是目前“地方协会运动”在许多铁路中心的发展。这个运动的名称虽然和各铁路系统工会的总主席以及工会大头目们的“协会”相同，却代表完全不同的制度。“地方协会运动”企图将所有不同的、隶属于某一个铁路系统或某一个铁路中心的行业工会，组织成一个范围广大的代表性机构。它并不代替工联，而是工联的建设者和发展者。它领导全国铁路工人走上团结的大道。

    为了阻拦这个新的、进步的、团结一切铁路工人的运动的发展，劳联铁路员工部的领袖们新近发出一种传单，有声有色地将这二十一个铁路工会组织描写成一个伟大的不可分裂的锁链：即铁路工会执行人员联合会。这是一个无耻的欺骗铁路工人的企图，想使工人相信他们同样拥有一个产业工会。这种见解是对铁路工人的智慧的一种侮辱。这是怎样的一种锁链？在这个锁链中每一环都可以自由脱离，或者在它认为合适的时候就可以自由对压力屈服。一个锁链是不会比它的最脆弱的环节更坚固的，而铁路工会执行人员联合会是一个完全由脆弱的环节组成的锁链。事实上这些环节并没有连在一起。

    一九三七年的工资谈判，又一次的显露了铁路工会执行人员联合会是荒谬地自称为一条“扭不断的铁丝”。在这个协议中，我们可以看到两组工会集团——一组是由五种不同行业的在火车上服务的工人组成的，另一组则是由十四个不在火车上工作的员工组织所组成的——各自进行着完全不同的工资谈判。这种分裂要使这两组工会的利益都受到损害。假定有这样的事情发生——一组工会拒绝接受公司的最后建议而决定罢工，那么，一九二二年的情形就会重演：当一部分工会罢工时，另一部分工会照常工作，而且帮助老板来破坏罢工。铁路工人已经遇到过够多的这种行业工会的罪恶的愚蠢的行动。他们需要一个坚强巩固的工会组织，这个组织能使他们成立反抗强有力的铁路企业联盟的统一战线。

我们需要什么样的铁路工联？

    目前最迫切的需要是将所有的铁路业中的行业工会组织起来，成为一个组织严密的全国工联。这个工联应该建立于下面三个一般性原则之上，而参加工联的工会必需接受这三个原则：

    所有的铁路工人必须和资方取得全国性的工资协议。

    工联必须总结工人的要求，支持这些要求并负责和各铁路公司进行协商。

    在一定的情况之下由工联全权决定需否罢工。

    一个建立在这三个基本原则上的工联就能为铁路工人间的团结无间和行动一致奠定基础。这样就大大地增强了全国铁路工人的力量。在其他一切方面，至少在开始时期，加入工联的工会仍可保持它们的独立自主：召集它们自己的会议，选举它们的职员，提出它们那一行业的要求，在它们自己管辖的范围内执行劳资协议，推进它们各自的保险业务，收集自行规定的会费等等。太平洋沿岸海员工联（The Maritime Federation on the Pacific Coast）在过去四年中所获得的成绩证明了这类组织的成效。

    组织这种铁路工人全国工联的方法是发展铁路工会中已有的原则和推广已有的做法。所有的国际铁路工会应该组织起来，成为一个大规模的全国工联。各地方的、各铁路系统的和区域的工联必须扩大，使它们能包括所辖范围内的全部工会。每一个有二条以上的铁路交点的城镇，必须建立包括各部门的铁路工人的铁路工会联合会，而培植新的“地方工联运动”则是走向这个总目标的重要的一步。全国铁路工联中负领导责任的各级委员会或会议，必须由广大的群众代表组成，而不应该如同铁路工会执行人员联合会、以及各铁路系统工会总主席联合会那样仅仅由几个职员组成。国内一切工会——地方的、各铁路系统的和各地区的——以及所有地方性的铁路工会联合会，必须派遣代表参加伟大的全国工联二年一度的代表大会。

    从工人的立场来看，完全有理由把铁路工会联合起来，组成这样的一个工联。因为这样的工联会使工人获得较高的工资，较好的工作条件，并能保证整个铁路业中都能有工会的组织，并使工会行政费用大为节省。唯一反对组织这样的工联的理由是：公司畏惧它的强大的力量，工会领袖害怕它会打碎他们的金饭碗。认为这样大规模的工联不能很好的照顾到各部分工人的陈腔滥调，已完全为许多别的工业部门的经验所推翻。铁路工会本身的经验也证明了这种论调的不正确。一九二〇年的全国铁路工资协议就包括了所有的铁路工会和一切行业的铁路工人。

    除了用工联的形式将铁路工会联合起来之外，还应该开始合并关系较为密切的工会。这一工作将加强整个铁路工人运动的力量。这样，火车车务管理员工会、火车工人兄弟会、北美岔道夫工会应该归并成一个工会——而三十年来工会领袖一直阻挠这一显然必需的合并。同样，火车机工兄弟会、火车火夫、机工兄弟会，也应该合并。如果不是由于工会官方的反对，这两个兄弟会早在三十年前就合并了。为了大家的利益，一些金属业工会也应该合并。同样，卧车服务员工会和餐车服务员工会，这两个黑人工会也应该合并。总之，经过这种有利的合并之后，工会数目立刻会减少一半，这是很有利的。合并和组织工联这两种工作必须继续进行，一直到最后获得这样一个必然的结果——产生一个大规模的、包括一切铁路工人而分成不同部门的工会。有这样的一个统一的组织之后，铁路工人的确会成为国内的一个重要力量。产业组织委员会在钢铁工业、汽车工业、橡胶工业和其他的一些工业中，证明了产业工会主义的价值。这种性质的组织，在铁路工业中也将有相同的价值。

    铁路工人，无论是在目前的行业工会组织形式之下或是在进入了合并和组织工联的阶段之后，都必须和海员工会、运输汽车工会、公共汽车工会、电车工会和航空业工人工会密切合作，以便建立一个包括一切运输工人的规模极大的工联。铁路公司企图使铁路工人将其他的运输工人看作自己的竞争者和敌人而与之斗争，铁路工人切勿上当。所有的运输工人在反对强大的运输工业资本家方面是利害相同的，他们必须并肩作战。

工会中需要更多的民主

    除了合并工会和组织工联之外，铁路工会还急需民主化。这种民主化会增强工会的力量并使它们近代化。下面是一些达到这个目的的比较基本的方法：

    一、必须停止对人数众多的黑种铁路工人的可耻歧视。铁路业中，黑种工人有十二万五千余人。铁路公司粗暴地虐待他们，强迫他们接受最坏的工作和最低的工资。遇到失业危机，他们是最先被解雇，是最后被雇用的。许多工会纵容助长这种歧视黑人的风气，不允许黑人加入工会，拒绝通过工会组织保护他们。这种情形是工人运动的耻辱，并严重地损害了白种和黑种铁路工人的利益。这种作风必须停止。民主的工会必须向深受双重压迫的黑种工人伸出友谊的手来。

    二、对铁路业中的女工和青年工人必须采取更为民主、明智和进步的态度。工会应该允许他们自由入会。必须照顾他们的困难，和想出教育他们、组织他们的特殊方法。

    三、必须保留失业的铁路工人的会员资格。这样会大大地鼓励工会为他们的权利而斗争。工业大危机时，最可耻的现象之一，就是铁路工会和其他一些行业工会的领袖们无情地取消了这些饥饿的失业工人的会员资格。

    四、在处理会务方面，铁路工会同样地迫切需要民主改革。除了少数例外，工会都被一小群盘踞有年的上层领袖操纵。会员并无实权过问工会的事。这一点在新近工资协议的匆促通过中也可看到，尽管工人纷纷提出抗议，工会领袖依然不让工人投票表决这个问题。

    芝加哥的铁路工会总主席联席会议，接受了关于增加十四种不在火车上工作的工人工资的议案。这是一个令人震惊的官僚主义统治工会的例子。起先，关于这个协议的性质，当哈雷逊在会议上作报告之前，与会的主席们事先毫无所闻。在大会上他们不能讨论这一问题，因为大会很快按照行业的界线而分组讨论，在小组会上他们使用各种压力迫使这些不满的主席们就范。施以高压的方法，包括恐吓反对他们所提出的条件的行业工会，说将置他们于协议之外，并且撒谎硬说罢工的决议并未豁达大多数人的同意等等。利用这种不民主的方法，他们迫使铁路工人接受这一不适当的协议。

    下面的几个重要的建议是使铁路工会办事民主所必需的：一切会员对于工资协议有投票表决之权。只要多数赞成，会员随时有权罢免其所选举出来的职员之权。每二年必须召开一次民主地组织起来的代表大会。职员的报告必须在开会前三十天公布。大会的委员会必须从选举产生，不能指派。会员在地方会议和工会机关报上必须有讨论一切有关经济或政治问题的自由。工会必须建立更严格和更认真的会计制度。工会职员到六十五岁必须退休。最重要的是停止以庞大的薪金和办公费用支付给工会职员，以防他们过着资本家一样的生活而完全失掉工人的气质，过去这种办法是不民主和有害的。必须废除以工人政治信仰作为工人加入工会或当选为职员的基本条件这种办法——真正民主的工会接受一切正当的工人做会员，不分种族、性别、宗教、年龄、国籍或政治信仰。

    五、铁路工会所需要的另一个重要的民主改革是：按照产业组织委员会的新的车间代表制度，扩大了和加强了改进工作条件中的工人委员会。铁路工会目前的工人委员会和谈判委员会范围太窄了，变成了几个领薪水的职员的事。这是错误的，一切和老板进行谈判的各级委员会必须包括很多的一般工人群众。汽车制造业、钢铁工业以及其他的工业方面的经验都证明了在每个工作部门、工场、工厂中建立一个有良好组织的车间代表制度是非常重要的。这种运用于铁路业的情况的车间代表制度将大大加强工会的力量。它将使组织工作得到很大的方便，并能终止公司在各地进行的破坏已有合同的现象。

    为了实行这些基本必需的加强铁路工会的措施——建立工联、合并工资、民主改革——，另一个不可缺少的步骤是工会中的进步团体必须在工会会员中大力展开实行上述措施的运动。关于上面的一些提议，只要让他们自由发表意见，没有一件会是工人群众所不赞成的。可是大批保守的工会官僚是反对这些措施的，而在如此不民主的工会中，获胜的总是领袖的意志，而不是会员的意见。

    这种情形是可以改变的。在工会会员中提出这些问题，使这些问题在各地方工会、各地方工联、各铁路系统和工联和各国际工会代表大会中成为一些生动的课题，并且使干燥无味的官办的工会刊物上多多报导关于这些问题的讨论——这样就会激发广大的工人群众要求实行这些措施。一旦做到这点，保守的领袖不是被迫放弃他们的反对立场，就得被较进步的领袖所代替。当铁路工会中的进步分子开始认真地使这一切实现时，铁路工会就会向前发展为一个包括一切铁路工人的民主的和强有力的产业工联。

一九三七年

走向政府所有制

    为了使各种条件的改善——工资、运价、服务、财政等等——能普及于整个铁路业，紧紧击败目前的降低工资运动是不够的，必须更进一步使整个铁路系统成为政府的财产。必须终止这一主要的公共事业、商业的大动脉，为私人所有和受私人剥削的荒谬有害的现象。贯串于铁路私有制的历史中的是：残酷地剥削工人，使乘客和运货者付出过高的票价和运费，违法的股票投机和欺诈，不合法的运费回扣，贿赂议员，以及其他类似的行为。这个历史就是一个世所未见的关于腐化和公开抢劫的纪录。国有化——政府所有制——将结束这种统治。

    要建立国有化制度，基本上必须大量减削目前铁路企业的过高投资，至少应该减削一半；因为大部分的资本是“水股”（而且还是来历不明的“水股”）。新近芝加哥和大西方铁路公司（Chicago and Great Western）由于内部的财政掠夺和经营的不得法而宣告破产（因为这样而破产的公司所经营的铁路哩数，达全国铁路总哩数的三分之一）而由州际商务委员会予以改组，结果是将原有资本由一亿三千九百万减为六千二百万，减少了一半有余。整个铁路系统都应经过这一相似的手续，把虚构的二百四十亿元的资本，按实际的铁路维持费用及铁路证卷的市价，减到一百亿或一百二十亿元。债卷持有者的利率，如同他们的投资一样，也必须降低；为什么政府公债的利率只有百分之二、三；而他们所得的利率却由百分之五到百分之十？

    自然，股东们将大声抗议这种贬值，可是为了真正使铁路事业能适应新的交通情况，——包括许多新的竞争方式和普遍的工业不景气——股东们的利润必须大大地予以减少。工人是不能再牺牲的了。因为他们已经受苦到这种地步，以致一百余万人完全失业，而其他的人则负担着过重的工作。

    实际上铁路证卷持有者的所谓铁路所有权是很可疑的。第一，铁路大都是靠公家补助和赠送土地而修成的，例如，在早期由于腐化的、厚颜无耻的国会议员的帮助，联邦政府“赠予”铁路公司一万六千英亩的肥沃田园、矿地和林地；也可以说是一大块价值数十亿元，面积相当于缅因、新罕布什尔、威尔满（录入者注：现通译佛蒙特）、马萨诸塞、罗得岛、康涅狄格、纽约、新泽稷（录入者注：现通译新泽西）、德拉瓦（录入者注：现通译特拉华）、宾夕法尼亚、俄亥俄和印第安纳诸州的土地。“中央太平洋”公司（Central Pacific）的情形是一个典型。为了修一条路，除了获得大量的赠予土地之外，它还从政府获得了八千六百万元的补助费，而实际上却只用了四千二百万元。原来的铁路所有者只投资十万零八千九百八十七元，而到现在为止，他们已获得八亿元的利润，这笔钱是够把那条路重修好几次。

    在铁路企业的初期，铁路的私有者已由红利和诈取收回数倍于铁路建筑业的款子。这样，在过去的十七年中他们把进一百四十亿元的不劳而获的利润，相当于铁路实际价钱的百分之一百五十。然而，直到目前铁路还是百分之百的属于这些人，而他们希望继续占有这些铁路，不想想人民曾付出了多少倍的代价。严格说来，当铁路交还给铁路的真正主人——人民时，拥有铁路的银行和公司无权要求任何补偿。但是，在作根本的财政改组时，必须注意保护小股东的利益，他们是一片真心去买那值钱的铁路证卷的。

    在工业危机的那些年中，政府贷予和赠予铁路公司好几亿美元，这些钱大部分用来提高利率及红利，而现在铁路公司还嚷着要政府给它们更多的钱。如果政府还贷予任何的借款，这些钱必须用来作为走向政府所有制的步骤。政府应该坚持将这些钱用来整修使用过久而陈旧的路线，应该坚持要先有抵押才能借款，政府必须要有代表出席铁路公司的董事会。

    当铁路国有化最后付之实施之时，铁路工人必须坚持将一些改进工作情况的条件作为新制度的一部分。这些条件包括：工会参加管理；建立最低限度的工作人数标准；不得借口集中而减少工人工作和取消六小时工作制；关于工作人员须配备齐全及载客须有限制的规定；关于改进老年和失业保险的立法；减少经理方面过高的薪俸；较合理的擢升制度；计划一个在联邦运输部管辖之下的、使全国运输业互相配合的制度——包括公共汽车、电车、卡车、油管、轮船、飞机等等。最大的注意力应放在保卫工人的罢工权利方面。

    铁路的政府所有制这一问题，已成为一个重要的问题，铁路工会、劳联、产联和其他的一些工会组织，支持这一主张。由于老板不公平地压低工资而造成的目前铁路上的严重情况，又一次要求这一措施的急速实现。铁路工会必须尽一切力量来推动这一问题，正如在布勒姆法案时期他们所做的那样。

铁路工会与歧视黑人问题

    目前，关于铁路业中歧视黑种工人这一问题的激烈争论，显示了一种普遍的完全归罪于铁路工会的倾向，至少也认为铁路工会是和铁路公司的罪恶相等。可是，将较大的责任放在工会身上，很容易使自己被反工会宣传所利用。我们丝毫不想提实行这种歧视黑种工人制度的工会辩护，然而，对于在庞大的铁路业中实行这种恶劣制度负主要责任的仍是铁路公司。

    铁路公司在它们开始建造铁路时就实行了歧视黑人制度。这是历史事实。很清楚的，对于最初歧视黑人的制度的建立，工会是不负任何责任的，因为在那时候，根本还没有铁路工会的组织。目前歧视黑种工人的铁路工会只不过是继承了这些来源已久的、由铁路公司建立起来的、恶劣的制度，然后在许多时候和公司合作使情形更为恶化。

    铁路公司的代表两月前在华盛顿合理就业委员会（Fair Employment Practice Committee）的调查会上，企图以下述说法来卸脱他们不肯雇用黑种工人的责任。他们说，他们之所以这样做只不过是顺从一种他们无法改变的普遍的社会成见而已。言下之意，他们责备工会是唆使者。

    这一切都是谎言。铁路公司自己在整个事情中是起了反动的作用的。下述的事实很显明地说明了这一点：美国南部是反黑人主义最猖獗的地方，因此在雇用黑人这一点上铁路公司照理应该更受限制。可是事实上，从开始建筑铁路起直到现在，铁路公司雇用黑人的政策却远较北方宽大，虽然在北方一般说来对待黑人不像南方那样恶毒。

    如此，在南部，铁路公司在开始时就雇用了大批黑种工人，工作于技术性较高的部门，充当火夫、岔道夫、制动手、工厂机械工人等等，而在北部，铁路上的这些工作部门，在早期就几乎是完全拒绝雇用黑人的。

    这种外表上矛盾现象的解释是：在南部，外国移民甚少，为了解决劳动力的缺乏，铁路公司被迫雇用大批有用的黑人；在北部，铁路公司可以随意雇到大批白种移民，公司就发展了他们的真正的歧视黑人的作风。除了卧车和餐车之外，完全拒绝雇用黑人。这种措施完全和公司的反工会政策一致——他们挑拨土生工人和外国生的工人间的不和，他们挑拨白种工人和黑种工人间的不和等等。

    在{十八世纪}（录入者注：原文如此，疑为“十九世纪”之误）八十和九十年代间，当铁路工会开始形成而且成为一个决定铁路业工作条件的因素时，工会发现歧视黑人的制度正有力地施行于全国铁路网所及之地，北部和南部都一样。

    工会的缺点是他们接受了这一歧视制度，并且顺从他们队伍中的最落后一部分人的意见，拒绝黑种工人加入工会，并和铁路公司签订歧视性的禁止雇用黑种工人的合同，这样就使原有歧视黑种工人的制度变得更坏。这种行为对工会本身来说是绝不能得到宽恕的。

    铁路工会所缺乏的是，一个足够明智的领导机构，能够了解到一切工人——不管是什么肤色的工人——的共同利益是一致的，而且能有足够的勇气打破原由公司建立起来的歧视黑人的制度。

    在废除歧视黑种工人的制度这一问题，已因合理就业委员会最近的决定而趋尖锐时，铁路工会将怎样做？南部铁路公司的公然拒绝服从合理就业委员会反对歧视的命令，暴露了一般铁路公司的有历史性的反黑人的立场。

    无论如何，希望铁路工会自己不要跟随这种反动行为，而能不顾铁路公司的愿望，最后击破这一恶劣的歧视制度。为了公平的对待黑人，为了工会运动的最大利益，以及为了增进我们全国的战争力量，这一行动是必不可少的。整个工人运动，当此紧要关头，必须全心全意地支持合理就业委员会的命令，在一切产业部门中和工会中废除歧视黑人的制度。

一九四三年

[1] 安娜·罗哲斯特：《美国的统治者》，第二二三至二二四页，一九三六年版。


二九 关于“共产党人与工会”问题的问答

二九 关于“共产党人与工会”问题的问答

    问：共产党人在工会中起什么作用？共产党在工会中的工作是指的什么？

    答：工人组织工会的目的主要是为了争取较高的工资、较短的工作时间和较好的工作条件。共产党，作为工人阶级的政党，总是支持工会的斗争的。共产党坚持要它的党员参加本人所属产业部门的工会，要他们成为最积极的为工人利益而斗争的战士，要他们不倦地为建立和加强工会而努力，要他们经常地保障工会的团结。共产党教育和组织工会会员，使他们和农民以及其他的劳动人民组成一个广大的民主阵线，来支持他们的共同事业。

    可是共产党人的目光并不局限于这些日常的斗争。我们相信社会的根本改造——社会主义——才是唯一能彻底解决工人问题——失业、贫困和战争——的方法。并不是说一切工会会员都接受共产党的这个社会主义的观点的。这种观点是建立在对资本主义的科学分析及全世界工人的斗争经验之上的。共产党人，由于他们的远大眼光，所以能在任何的当前斗争中最有效地保卫工人的利益。由于他们受了马列主义的训练，共产党人是工人的实际的组织者。他们知道怎样去估计敌人的力量，懂得用什么策略才能达到在一定时期内工人愿意为之奋斗的那些目标。

    我们共产党人当然自觉有权利提倡我们的主张，并争取工会会员采取我们的观点，这种观点能加强今天的工人斗争，并能使他们获得社会主义的必需。只有在大多数工人从他们本身的经验中体验到社会主义的必要时，社会主义才能实现。

    问：工会中的共产党人是否像他们常被攻击的那样，总想夺取工会组织呢？

    答：这是英勇而强大的工人运动的敌人所捏造的无数反共谰言之一。事实上，共产党人和其他进步分子联合起来反对工会被任何个人或一小群人所操纵。我们主张的是民主的工会，主张在这种民主组织中会员能决定政策，而我们力求建立一个能彻底代表会员的愿望和对会员负责的广泛性的领导机构。共产党人反对工会领袖中的一切派系操纵及独裁倾向，不管他们的背景是什么。至于我们自己，我们不要求任何超过其他工人所获得的权利。我们接受与非共产党员相同的一切责任和义务。

    共产党人只想按照自己所获得的工人的尊敬和支持，影响工人组织的政策，并在它的领导机构中发生作用。在工会中我们努力以忠诚的服务和教育工作来获得工人的支持，而不是作为工会中的一个有组织的集团来进行活动。共产党人，无论是工会的会员还是当选了工会职员，都有责任来建立和改进工会组织，为了它的纲领的实现而工作，并且服从经由工会的民主途径而作出的大多数人的决议。所有当选参加工会领导机构的党员，都是对工会会员负责的。对于任何未能负起工会会员委托他们的责任的职员——无论是党员还是非党员——共产党和所有的工人一起向他们提出责问。

    问：共产党人是否在工会中自成一派（建立党的小组）？

    答：不。早期的共产党，有时执行这样的政策，即由参加某一工会的党员开会计划在这一工会中的教育工作。可是这一做法已经停止了，因为这样可能在工会群众中引起误会。现在共产党员和其它的会员一样，按照工会正常的民主程序，通过工会的委员会进行工作。我们坚决反对由派系操纵工会，不管它是保守的官僚派系，或是特殊的政治团体。共产党人完全相信，只要广大的会员得到自由讨论当前问题的机会，得到了以民主方式决定问题的权利，是能够制定健全的政策的。因此共产党人在任何地方都是为工会民主而斗争的最坚韧的战士。

    问：一般说来，共产党人对未经工会批准的罢工和工会的纪律采取什么态度？

    答：共产党人相信那基于多数人的意志并经过民主程序而建立的工会纪律。没有这种纪律，工会组织必遭破坏。共产党人反对少数人发动的未经批准的罢工。这种罢工几乎无例外地是有利于老板而不利于工人的。这种罢工往往引起工会内部的激烈冲突，使工会失去中间阶级的同情，结果常常失败。只要工会真正采取对工人有利的政策和积极为工人的痛苦而抗争并真正实现民主，未经批准的罢工也就不会发生。

    问：共产党人认为工会与资方的协议只不过是“一张废纸”而可以随意破坏，这是真的吗？

    答：这不是真的。共产党人了解在错综繁复的近代工业中，老板和工会必须将双方同意的复杂的工人的工作条件写在纸上。这种协议，一经签订，双方必须严格遵守。可是共产党人并没有保守的工会主义者的错觉——认为协议能使阶级斗争停止。在有了协议的情形之下，永远存在于劳资之间的争夺劳动果实的斗争不过是以另一些新形式出现而已——雇主利用一切手段来违反和拒不履行这些协议。因此共产党人总是注意使老板履行协议，并按照工人的利益来解释这些协议。一般说来，共产党人赞成签订两年半一下的短期合同。任何情况之下共产党人都不认为工会与老板的协议可以成为一个工人组织破坏另一个工人组织的罢工的理由。工会史中，那些保守的工会领袖曾经无数次以合同的不可违背作藉口，来破坏罢工。

    问：共产党人对仲裁劳资纠纷采取何种态度？

    答：共产党人极力主张由工会和老板直接处理劳资纠纷，因为老板们有利用他们的势力拉拢仲裁委员会中的“第三者”的丑恶历史。但是原则上我们并不反对工人在直接谈判失败而又不适于罢工之际接受仲裁，不过要特别注意仲裁委员会的成份。工人的目的是获得最高的生活水准（在工资、工作时间、工作条件等等方面）。为达到这个目的，共产党人不但愿意利用直接谈判，在缺乏其他有效的方法时也愿意利用仲裁手段。不过我们坚决反对任何方式的强制仲裁。在强制仲裁之下，工人被剥夺了罢工的权利，听任老板们和他们的代表去安排了。

    问：工龄问题如何处理？在工会与老板的协议中规定工龄的问题，是好习惯还是坏习惯？

    答：共产党人赞成在合同中必须规定工龄问题，以保护资格较老的工人和防止无理解雇积极参加工会活动的工人。由于现在有庞大的、长期失业的群众，工业中的工龄制度在目前特别显得重要。可是在执行这个制度时，工会要小心防止可能因而产生的严重的弊病。例如在铁路工会中有些工龄高的工人每月做到相当于三十天甚至于四十天的共，而另一些人根本没有工作。更严重的，这种照顾工龄的制度，在某些工业中有时竟发展到完全排斥年青工人。这种做法是不公平和危险的。年青的工人同样有工作和建立家庭的权利。如果拒绝给他们这种权利，许多人很容易变成反动的煽动家的俘虏，而被利用来反对工人运动。因此在拟定工龄制度时，必须设法防止可能的流弊，并保障年青工人的地位。切不可用工龄制度来反对雇用黑种工人。

    问：共产党对于工业中的学徒制采取什么政策？

    答：共产党人赞成自由吸收年青人到工业部门中去，包括那些技术性的需要受长期训练的部门。但是我们反对老板们现有的利用学徒制来削弱并破坏工会的政策。我们主张开办由工会掌握的职业学校，我们并赞成由工会联合青年们自己的委员会一道来处理关于吸收和训练青年工人的问题。青年工人在开始做“学徒”时就应被吸收为工会会员。共产党人要求在“同工同酬”的基础上付给学徒以固定的工资。我们反对“垄断工作”的工会主义的一切倾向，例如对学徒的不合理的限制及入会费过高等。

    问：共产党人对疾病救济、死亡救济和工会的其他互济制度采取何种态度？

    答：共产党人拥护工会的疾病救济、死亡救济和其他慈善事业的规定。这种规定使工会日趋巩固。但在组织和执行这种工作时，必须注意适当地保管基金，使工人有全权控制，要使他们付出最小的代价而得到最大的利益。工会往往需要通过一个现成的、组织良好的工人互助机构，例如国际工人互助会（International Workers Order）来执行这一工作。应该注意不要使工会的福利基金被用来从事投机——开办劳工银行或收购地产。保险业务应该是自由的，付不起保险费的工人不能被剥夺正式工会会员的资格。无论如何，工会靠自己是不能解决这整个问题的，因此它们应该积极支持联邦政府和州政府所举办的老年、失业、疾病、意外事件和其他形式的社会保险。

    问：常听人说：“共产党人老在工会中搞政治”，请问如何回答？

    答：列宁说：“政治是经济的集中”。政治是经常存在于工会中的，但不见得都是工人阶级的政治。据我们了解，保守的工会领袖常常为了他们自己和资方的政治利益而滥用工会。共产党人使工会政治带上了工人阶级的性质。在目前资本主义的形势下的工人斗争的性质，使政治活动愈来愈成为必要的了。

    工会是处理工资、工作时间和工作条件这些问题的。这些问题现在都已成为政治问题了。只要回忆一下《工资和工时法》（Wages and Hours Laws又名华格纳法案[Wagner Act]），就明瞭这一点了。或者看一看失业救济和保险问题，它们同样是重要的政治问题。工人又注意保卫和平问题，这也是政治问题。同样，反对死刑、反对法院在劳资纠纷时对劳方罢工的禁令和反对用警察来对付工人的种种斗争，以及参加市、州、和全国的立法机构的选举，这些也都是政治活动。这一切对工人说来都是非常重要的政治问题。一切工会（不仅仅包括产联，连劳联执行委员会也在内），都不得不经常应付这些问题。甚至劳联的“答谢朋友，惩罚敌人”的腐朽政策，虽然是有害的政治活动，却仍然是政治活动。共产党人置工会政治于工人阶级的基础之上，并主张工人和农民、自由职业者在政治上组织一个巩固的民主阵线。这样，他们在阶级斗争的任何方面都能有效地保卫自己。

    问：行业工会能否成为整个进步的工人运动的一部分？

    答：能够的，在许多国家中，行业工会和产业工会和谐而积极地在全国性的工联中并肩工作。虽然产业工会无疑地是一种较高的组织形式。但根据我国的一些产业部门，特别是铁路业、营造业、印刷业和娱乐业的经验，行业工会是能够存在并保卫它们的会员的利益的。这些行业工会经由各种联合的形式（如铁路员工部[Railroad Employees Department]、营造业委员会[Building Trades Councils]）找到了必要的产业团结的途径。可是，另一方面在一般应用近代大生产方法的产业部门中，例如煤矿工业、化学工业、钢铁工业、汽车制造业、纺织工业、金属采矿业、电气工业，则必需采用产业工会这种组织形式。没有任何正确的理由可以说，以自己的适当范围为限，行业工会和产业工会不能在一个全国性的工联中和谐相处。

    问：为什么共产党人如此坚持地要求让黑人参加工会？

    答：第一，因为拒绝赋予黑人以工会会员资格是对黑人的一种严重侮辱和损害。这种侮辱和损害表现在摈弃他们于许多产业部门之外，剥夺了他们的一切可以通过组织而得到的关于工资、工龄、擢升、工作时间和工作条件的保障。让黑人自由地参加一切工会并给予他们参与工会行政和享受一切工会会员的充分权利（许多工会正在这样做），将能大大推进我们的打倒整个可耻的歧视黑人制度的工作。

    第二，为了发展由一切进步力量构成的民主阵线并实现其要求，为了保卫美国的民主以对抗反动敌人，黑种与白种劳动者之间的密切的工作关系是绝对必需的。因此，这个问题是含有重要政治意义的。卡尔·马克思说得好：“当黑色皮肤的工人仍被玷辱时，白色皮肤工人是得不到自由的。”工人和进步运动的政治水平及力量，可以很准确地由其对身受双重压迫的黑人友爱合作的程度而测量出来。

    问：反动派一致认为工资高是造成经济恐慌的原因，这种论调究竟有无根据？

    答：没有根据。这是华尔街代言人所运用的虚伪的论点，是用来作为降低工资和保持并增加利润的借口的。正好相反，一九三七年的经济不景气的主要原因之一，恰好是工人的真正到手的工资——他们的工资的真正购买力——跟不上上涨的生活费用。较高的工资能增加群众的购买力，使他们能买回一大部分他们所生产的东西，因而也就能减轻经济危机。

    工业家故意哄骗工人说，提高工资会使生产减缩、工厂关门。大托拉斯提高产品价格的程度，远超过他们被迫增加工人些微工资的程度。例如钢铁托拉斯在一九三七年稍稍提高了工人的工资之后，大大地提高了钢铁价格，这个价格上涨的数目相当于所增工资金额的十倍。导致危机的主要原因不是高工资，而是过高的垄断价格。高工资扩大了商品市场，而使工业繁荣；低工资和高度垄断价格则急剧地降低了消费者的需要而引起经济危机。

    问：共产党人怎样提出工作权利的要求？

    答：共产党人支持有组织的工人要求工作的权利。实际上，这牵涉到要求政府在私营企业不能雇用或拒绝雇用工人时，保证给工人充分的工作和救济。举例来说，这就是为什么共产党人建议政府实施庞大的适合社会需要的公共建设计划，使一切壮年的工人在工会所订工资标准和工作条件之下得到工作，并使大家引为痛心的贫民窟和农村中不够标准的生活条件等得以消灭。这就是为什么共产党人更进一步主张颁布联邦法律，规定在一切工业中建立每周工作五天，每天工作六小时的制度，以及建立最低年薪制来保证一个美国的生活标准。同样，共产党人要求适当的修正社会安全法案（Social Security Act），修正后的法案将建立一个全国统一的包括处理失业、老年、生育和疾病等困难问题的社会保险制度。

    问：对于老板的平分工作政策（Share-the-work policy）共产党人采取何种立场？

    答：共产党人反对老板的平分工作计划，因为它实际上只是使工人分担痛苦。应该给予失业工人以适当的救济和公共建设部门的工作。然而在某些季节性的企业部门中，例如缝纫业，工会发展了一种“平均分配工作”的方法，即在淡季将一切可能有的工作平均分配，这是一个重要的、为共产党人所支持的方法，因为这类工业的特点使平均分配工作成为必需。同样，共产党人支持航海业工会的建议，使海员和码头工人在工会自己的监督和控制之下建立轮流工作的制度。

一九三九年


三〇 工会和这次大战

三〇 工会和这次大战

·工人的全面动员
·生产战
·制止通货膨胀的计划
·战时的工资、工时和工作条件
·工会与闭门制度
·政府机构中的工人代表
·工人与外交政策
·工人与苏联
·战时民主
·工人与路易士
·工会与黑人
·战时女工
·战争与青年
·工会的团结问题

    工人是我国人民中一个最大、又是最进步的、最坚强的反法西斯力量。他们是使全国人民——工人、农民、自由职业者、小商人以及资本家——团结一致支持政府争取反希特勒主义的战争胜利的主要力量。工人在军队中占了很大的数量，在生产事业中，他们又担任了最主要的工作。再说，为了抵制所谓“一切照常”主义和第五纵队的活动；为了普遍加强政府的反希特勒政策；为了发展击溃轴心国所必需有的坚决的武装斗争，并为了保证战后的公平持久的和平；工人必须在政治上充分参加目前的作战努力。

    在全国团结一致的范围内，工人阶级——作为一个希特勒的胜利能使它蒙受最大的损害，而希特勒的失败能使它赢得最多利益的阶级——的责任是在人民中起爱国的模范作用。

    工人应起带头作用，自愿地为进行战争而作一切必要的牺牲。他们必须不倦地执行战争中的种种任务。当此危急之秋，在他们的一切活动中，他们必须以捍卫祖国为至高无上的目标。

    同时，工人在从事于团结全国加强战争力量的工作时，必须保卫自己的生活水平和工会，使之不受侵犯。无论是在工业生产中或军队中，只有健康的工人才能产生最好的工作效果，而一个强有力的工会运动则是维持美国民主以及顺利进行战争所不可或缺的。

    动员和领导整个工人阶级在战争中英勇地负起击败希特勒的责任，这是拥有一千一百万会员的工会的最高任务。由于美国没有一个广大的能够使工人群众有所归依的农工党，这个任务加倍沉重地落在工会身上。共产党的影响虽然很大，可是它还未据有决定性的政治领导地位。工人群众还是指望着工会负起政治指导的责任。

    大力开展工人阶级的战时工作的责任，不能由工会自己决定承担与否。这是无条件“必须办的事”，是历史所赋予工会的任务。完成这一大任务是迫切的，不仅是为了尽可能地发挥全国的战争力量，也是为了工会本身的健全和进步。在这紧要的国家生死存亡的关头，只要工会的领导机构清楚地认识工会是工人阶级支援战争的组织者这一历史性的职责，工会运动是可以变得壮大有力的。

工人的全面动员

    反希特勒主义的全面战争要求把我们的人民比较过去更全面地在战争基础上组织和动员起来。为了应付目前全国战争的紧急局面，我们的政府（其中虽有失败主义者盘踞在内）正在竭力发挥人民的战争力量；它推动工业，以便完成一个庞大的生产计划，而这个计划扩大到了被称为“幻想的程度”；它采取了有力的步骤来建立强大的空军、陆军和海军；我们国家的财政力量正以空前规模向前发展着；一切地方的平民都被组织到国防工作中去了。人民的整个生活已大大改变，另是一个式样了。

    因此，在战争中处于如此重要的地位的工会，同样必须彻头彻尾地动员起来，使它也能将自己最大的力量投入全国战争努力中去。

    目前的情况是：工会在全国的反纳粹德国及其盟国的战争中作了巨大的贡献。在工业中，在军队中，在国民防卫工作中，在募集军费的运动中，在任何作着战争努力的地方，工人和他们的工人虽未大吹大擂，却总是站在人民的战争活动的最前线。

    虽然如此，鉴于战争的硬性要求的迫切性，工会的战争工作仍然有大大加以改进的余地。工会的全面战争动员还很不完全。工会尚未完全意识到自己在战争中的领导责任，尚未充分感到发挥自己的最大创造性的需要。工会中仍然残留着太多的战前“照常进行的工会工作”的思想。

    正如产联的炼钢业工会，纽约产业委员会（New York Industrial Council），以及其他组织所指出的，工人，当作一个整体来看，特别需要一个争取战争胜利的计划；这计划应广泛地包括与作战努力有关的每一方面。工会的战争工作进行得太分散了。整个工会运动所需要做的是在计划和执行其工作时，更系统化，并更好地利用它的一切力量。

    为了达到这一目的，劳联、产联和铁路兄弟会可以很好地考虑一下产联执行局的建议，即召开一个广泛的全国会议，在这一会议上去决定全国工会的战时纲领和行动计划。这种包括成百的来自各地区、各工业部门的代表的全国会议，将大大地推动各地有组织的工人的战时工作。

    在这样的一个全国会议之后，全国各工业中心应随之召开地方会议，这些地方会议将使全国性的争取胜利的计划在地方范围内更具体化，并组织地方的力量去实现这些计划。许多地方已经主动地这样做了。

    各地应按照最近产联全国会议的建议，建立地方联合委员会，使之成为工人在各种团体中的战时工作的基层组织。这些由劳联和产联的代表们在广泛的民主基础上建立起来并和其他支持战争的团体或运动保持联系的地方委员会，可以在各自的范围内成为一个强大的组织力量。它们可予各方面的地方上的战时工作一个有力的推动。目前各地方工会所初步建立的战时委员会的组织可以加强，并使它们的工作正规化；生产可以促进，其他如国民防卫工作、提高士气的工作、推销公债的工作，以及推动战时救济的工作等，也须同样予以促进。

    更好地动员工人支持战争，是可能而且应该的。主要的推动工作固然要由全国性的领导机构去做，但是各地方工会亦应发挥它们自己的创造性。工人阶级必须通过全面地动员自己的力量去支持战争，必须在全国人民中起带头作用。这样做了以后，工人阶级就会大大地增强全国的作战努力，并提高自己在国内的地位。

    在过去的几个月中，各种类型的反动分子——“一切照常”主义者，实行工厂“开门制度”者，第五纵队——利用战时形势以及工会同意不在战时举行罢工这一事实，已对工人和他们的组织采取猛烈的进攻，包括取消每周四十小时工作制、取消[加工]（录入者注：原文如此，疑为“加班”之误）工资、冻结工资、罢工非法化、工会登记、废除工会工厂制[1]、取消工人的组织权利等等提案几乎淹没了国会。

    全国制造商协会（The National Association of Manufacturers）、美国商会（The United States Chamber of Commerce），以及一些声名狼藉的反劳工政客，例如雷诺（Reynolds）、伯尔德（Byrd）、霍夫曼（Hoffman）、霍伯斯（Hobbs）、史密斯（Smith）、文生（Vinson）等人，还有一些像沛格勒（Pegler）及卡吞勃恩（Kaltenborn）之流的反动的报纸专栏作家以及电台评论员等，都加入了这个反劳工高潮。

    如果他们成功了，那么这个反劳工高潮将会使阶级斗争尖锐化，将削弱全国的团结，并破坏整个战争努力。这一切正是靠“开放制度”和“失败主义”吃饭的人心中所想的。因此，当工会在和这个反劳工高潮进行斗争时，它同时也是在为团结全国和顺利进行战争而斗争。

    工人阶级抵制这些反动分子的最好方法是在各方面加强它们的支援战争的工作，使自己成为促进全国团结的更加有力的力量。

    工人阶级，必须比现在更加清楚地在全国人民面前显示出自己是一个争取战争胜利的伟大的群众力量。哪里有战争工作，工会就应在哪里站在最前线。这样，工厂“开放制度”者和失败主义者就会知道：要打击工会是不可能成功的。

    工会必须说出目前的这种守势。一旦有组织的工人把他们的力量尽可能地拿出来投入全面的战争工作时，它将不像目前这样成为遭受恶毒攻击的目标，而将进入前所未有的一个壮大和建立普遍威信的时期。

生产战

    在击败希特勒及其轴心国所必需的战争物资的生产中，有组织的工人，特别是产联有了优越的表现。为了保证生产不中断，工会在战时不举行罢工，并且和政府以及雇主密切合作，将生产增加到最高度。假如战时生产局局长唐纳•纳尔逊（Donald Nelson）敢说我们将要完成甚至超过总统庞大的“胜利生产计划”（Victory Production Program），美国人民就应该特别感谢工会的忠诚的工作。

    在这伟大的生产战线上起了突出的领导作用的产联，一直站在整个工人运动的最前线。它的摩莱工业委员会计划（Murry Industrial Councils Plan）以及它为汽车制造业、炼钢业、电气工业、五金矿业、航运业、农具制造业、交通业以及其他各种企业所特制的生产计划，给政府和雇主指明了一条路。纳尔逊先生的劳资委员会（这个委员会已有优良的成绩，使七百个左右主要的战时工厂增加了生产）显然是在更为周密的摩莱工业委员会的影响下成立的。

    劳联同样全心全意的将自己投入生产战线中去，号召它的数百万工人尽最大力量生产必需的战争物资。但是劳联所属的工会，除在少数地方外，并不像产联所属的工会那样在将比分的战争工业中占有重要的地位，也没有那样用劲地、那样有计划地、那样英勇地领导它们的工业，使之适合战时生产。

    尽管工会在战时生产方面普遍地有了很好的表现，仍然有一些需要改进的弱点。首先是许多铁路工会。这些工会似乎仍在继续走“一切照常的工会主义”的路线。老板听任铁路败坏，而现在铁路又载重过度，因此铁路或许是整个战时生产计划最严重的一个妨碍前进的部门了。可是，直到目前为止，铁路工会——铁路劳工执行协会是它们的代言人——并未提出适合战时情况，由政府经管铁路的计划。目前的情况迫切的要求它们提出一个铁路业的计划，并在改组铁路这一方面起积极的作用。这些工作，政府和雇主已在进行，而工会却仍然酣睡不醒。

    在生产战线上，工会的另一个弱点是路易士领导的美国矿工联合会。这一个拥有六十万会员的处在一个中心产业部门中的巨大组织，却是产联唯一没有拟出生产计划的基本工会。这是值得注意的。路易士本人忙于“组织”农人并图分裂产联，完全不管煤业生产。这反映了他的伪装的反战思想，也反映了他对罗斯福政权的公开痛恨。

    整个有组织的工人需要在生产上把他们的力量团结起来，这将大大改进他们的工作。为了达到这个目的，一个包括产联、劳联及铁路兄弟会的全国生产会议已是很急需的了。各产业部门的转向最高度的战时生产正为工会提出了一连串的问题，例如：人力的训练及分配问题；广大黑人群众及妇女群众的进入战争工业的问题；为了提高生产而设的奖励金问题；工龄问题；对某些工会章程的修正问题；在战时情况下把无组织的工人组织起来的问题；在目前生产紧张期间如何保持工人健康的问题；重新考虑学徒规则的问题等等。

    产业部门中的战时生产及工会问题，不应听任其积压起来，听任其由各地方工会、各地区临时解决，亦不能由劳联或产联的高级委员会分别解决。为了加速完成战时生产计划这一需要，为了工会本身的健全，这些重大的一般性的问题应有整个工会运动用根本的、统一的、系统的方式去处理；最好的办法就是召开包括工会运动各部门的代表的全国生产会议。

制止通货膨胀的计划

    新近由罗斯福总统提交国会的七大纲领，是为了制止急速增长着的通货膨胀的危险。有组织的工人应支持七大纲领，并坚持通过集体谈判定期调整工资这一必要办法。不做到这点就是一个很大的错误。

    为了抑止物价的飞涨和利润的急速增加，制止通货膨胀，周密的纲领早就应该提出了。英国和加拿大的经验在这方面指出了一般的方向。虽然工会支持了许多控制物价和利润的措施，然而在作出一个合宜的、广泛的经济计划这一点上，它们却表现得过于迟钝了。整个说来，工会对于支持罗斯福总统的七大纲领的这一迫切需要，还是不够注意的。

    有组织的工人对于这一重要的经济问题没有很快和具体地说出他们的意见，以致造成了很坏的后果。由于生活费用日益高涨，群众的不满也日益增加，反动分子很快地将责任推诿到工会身上。他们叫嚣着这一切都是增加工资所造成的。他们极力攻击工会对于星期日加班应付双倍工资的规定，以及每周工作四十小时的联邦法律（这个法律规定超过四十小时以上的工作应付给一倍半的工资）。沛格勒、卡吞勃恩（Kaltenborn）和霍夫曼之流叫嚣着说：工会只关心它们自己的经济利益，而对支援战争一点也不关心。许多这类反动分子要求以各种严厉的方法来抑制工会。这些猛烈的进攻必然地使工会处于防御地位。

    如果工会已经很快地作出一个周密的战时经济计划，并已积极地向全国人民提出来（这本是可以做到的），那么情况就会大不相同了。有组织的工人就可以在大多数人民面前（如果不是全体人民的话）指出生活费用的高涨基本地是由于物价的提高和利润的增加，而工资的增加（包括加班费的规定）是远跟不上生活费用的增加的。

    这一个整个经济计划的问题是有组织的工人应该彻底记取的战时的一个重要教训。这就是说，工会领袖们必须从绵延至今的“一切照常的工会主义”残余中解放出来，他们必须大胆的从整个国家而不仅仅从工人运动出发，去考虑问题和采取行动。

战时的工资、工时和工作条件

    谈及工资、工时和工作条件这些问题时，工会的政策必须以“争取胜利”这一民族利益为基础。我国目前最大的需要是一支强大的军队和军用物资的最高生产量，因此，工会的一切政策应以发挥工人最大的生产力和战斗效率为方针。

    在工资方面，工人目前的实得工资基本上应予维持，而对那些所得不及标准的工人群众的工资，则应予以增加。

    如果总统的制止通货膨胀的七大纲领为国会所通过，将会抑止生活费用的高涨，却不能完全阻止这种高涨。因此，工资的调整仍属必需，这和在英国是一样的（在英国，经济统制更为厉害）。在某些产业部门中早就应该调整工资了。一方面，总统的制止通货膨胀的纲领地趋向于工资的相对稳定；另一方面，工人却应反对在生活费用上涨的情况之下硬性地冻结工资。在提出关于工资的建议时，工人应建议调整工资，以抵消生活费用的不断上涨，弥补由于加紧生产而产生的过度疲劳，并提高目前许多工人过低的工资。使工人吃得好、健康和强壮，这是赢得战争的前提，这和使得我们的战斗部队身体健壮简直是一样重要的。

    工会在处理工资、工作条件、生产等问题时，应当坚持以工人健康的维持为稳定工人经济收入的最低基础。

    关于工时，工会的目标应放在一方面得到最高可能的生产量，一方面让工人能维持他们的健康和保持他们的最高工作效率。但是当努力增加生产时，工会同时必须注意去击败贪婪的老板们无理延长每日或每周工作时间的企图。因此工会必须坚持维持合法的每周四十小时工作制。

    在工作条件的问题上，工会需有真正的灵活性。有些工会，特别是属于劳联的工会，或许不得不修改一下他们的某些工作规则，以利增加生产。由于政府的劳资委员会的建议，对工作条件的必需的调整将是难免的。在作这一类的调整时，工会必须警防老板们打破工作标准的狡猾企图，同时工会应取得保证，使这种改变只在战时有效。当工作规则显然必须改变时，即应大胆而迅速地改变之。譬如在最近的关于星期日付双倍工资问题的争论中，如果工会早在该问题变成一全国性问题并使自己处于防御地位以前即已迅速地加以处理，那么有组织的工人的遭遇就会好得多了。

    工人们必须毫不妥协地坚持在战时保持他们的集体谈判权。他们亦必须保卫他们组织和建立“闭门制度”的工厂的权利。同样，虽然工会在战时暂时放弃罢工并接受战时劳工局的决定，它们必须保障自己的罢工的合法权利。工会在和老板直接谈判工资、工时及工作条件时不得放弃自己的基本权利。英国的工会没有放弃这些权利，我们也不应该放弃。在战争时期，工人运动必须警防那些“开门制度”者、失败主义者及法西斯主义者；他们想通过剥夺工会的集体谈判权来瘫化以至毁灭工人运动。

    在保卫工人战时的经济收入标准时，工会须特别注意阻遏那些主张工人尽可能多取工资的路易士派分子、托洛茨基分子、考甫林分子及托玛士（Thomasites）派分子等。采用他们的主张是极端不智的，它将阻碍我们赢得战争并使工会遭受工人、舆论及政府的责难。在罢工的问题上，有组织的工人还必须具备前所未有的纪律；绝不容忍莽撞的地方性罢工，并须好好防止那些亲法西斯分子在战时工业中挑唆罢工。总之，在工资、工时及工作条件的问题上，工会应成为全国的爱国模范，经常以赢得战争的决心来指导自己的政策。这就是使全国的作战努力发挥到最高度，使工人的福利得到最大改善，并使工会运动强大而有力的道路。

工会与闭门制度[2]

    战时最突出的现象之一是反动派对于闭门制度的极端猛烈的反对。

    隐蔽在这种反对之下是这样一个看法（和希望），以为战争已经破坏了工会的基本的在经济上的作用，以为废除了闭门制度，工会就不能再维持下去了。他们认为既然工人同意要争取战争胜利，他们必须有所牺牲，既然他们同意稳定工资、加长每周工作时间、降低工会工厂制度所包含的条件，既然工人在战时放弃了罢工的武器，工会的存在就没有必要了，因此，工人如果不是由于强迫也不会在向工会缴付会费。我们在报章上、广播上、甚至有些工会工作人员之间也听到这种议论。

    实际上，工人从来没有像今天这样需要工会的，我们的国家生活中也从来没有像今天这样需要工会发挥其重大作用的。工会的任务与责任从来没有像今天这样重大的。闭门制度、预扣会费制度、战时劳工局的保留会籍的新措施[3]以及类似的保持会员的计划都是重要的，工会也必须坚持尽可能地建立那些制度；但它们决不是生死攸关的必需措施，像工会的许多敌人和一些朋友所渲染的那样。工会的发展与健全主要依赖它所承受的战时任务的积极执行与完成。这些使命都是围绕着广义的全国人民争取胜利、粉碎轴心国家的中心任务的。

    除其它战时工作以外，工会在正在形成中的新的战时经济制度之下还必须保障工人的福利、健康和生产效率。这个工作包括下面几个方面：保持相当高的工资标准；防止每周工作时间的过分延长；坚决要求完善的安全设备及房舍；争取建立一个公平有效的配给制度、物价管制制度、税收及公债购销制度，以及其它有关工人生活水平和工作条件的各种经济因素的管理制度。对于所有这些事情，工会的过问具有极大的重要性。

    同时，工会正是我们战时的民主自由的堡垒，它们保障美国人民历史上一向享有的言论与集会自由的权利，保护社会立法，使它不为反动派所破坏；如果有人企图使正在与希特勒作战的美国变为一个法西斯国家，工会就要粉碎这种企图。工会必须使政府对工人与工业的集中管理通过民主方式得以实现。

    其次，怎样使战时生产达到最高的产量也是一件十分重要的工作。在这件事上，工会也可以通过劳资合作委员会及其它机构发挥一种很重要的作用。工人们是很懂得工会在提高产量上的重要作用的，因为社会上没有别的阶级比工人阶级更急切地想把希特勒打倒。

    再次，还有协助政府制订一般性的战时政策的基本任务。在这件事情上，作为全国团结支柱的工会运动是能产生重大的影响的，纵然工会在自总统以下的各种战时工作委员会和执行局中还很少有直接代表自己的人员。工会越强大，全国人民反对希特勒的斗争也就越强大。

    此外，还有一大堆其它的战时工作落在工会的肩上，包括反对第五纵队；积极参加广泛的群众自卫工作；推销政府公债等等。

    这些为保卫工人利益以及支持战争的工作多数是通过政治的途径来进行的，而不是依靠罢工，这个事实并不减低工会的作用。工会的这许多不同的工作显然奠定了以自动参加为原则的强有力的工会运动的基础。

    因为这个缘故，隶属于产联或劳联的工会没有什么重要的理由不在战时继续扩大它们的组织。根据英国工联（British Trade Union Congress）的机关报《劳工》（Labour）一九四二年二月号上所载的统计，到一九四〇年末英国工会会员人数已从一九三九年底六百二十三万人增加到六百五十四万二千人。在会员人数上，美国工会很容易获得更大量的增加。

    要想保持并且扩大工会会员的人数，仅仅依赖像闭门制度、预扣会费、保留会籍制等等办法是愚蠢的，虽然那些也都是必不可少的。下面三桩事情是更为重要：第一，工会必须大力推进它们的新的战时工作；第二，工会必须向劳动群众进行广泛的教育工作，告诉他们工会的作用；第三，工会必须展开一个强有力的征求新会员的运动。如果这三件工作都能有计划地完成，那末美国工会运动在战争时期就会大大地增加会员人数，扩大工会的影响。

    如果工会要想能够动员其广大的会员群众及其众多的同情者为战争作最大的支持的话，工会就需要在一切政府机构及一切全国性的、地方性的战时委员会中有充足的代表人数。

政府机构中的工人代表

    照目前的情况，有组织工人在上下各级政府机构中只有极少数代表。没有一个部长是工人，也没有一个工人主持着任何一个新的全国性的战时工作的机构，如战时生产局、物价管理局、兵役署（Selective Service Administration）、民众自卫部、国防运输部等。就在许多工业“法庭”中也没有工人的代表。只是在战时劳工局工人才有足够的代表。只有在某些战争机构中，工会职员担任着二三流的职务。工人在政府机构中力量的薄弱，由于下面的事实而显得更为突出：工会因为没有组织代表工人的政党，因此工会在国会及其他州与地方的立法机构中，几乎完全没有足够的可靠的代表。罗斯福政府一般地对工会运动采取开明的态度，但并没有让工会人士在行政机构中获得重要的职位。

    为什么美国有组织的工人，以一千一百万之众（如连他们的家属计算在内，则占全美人口三分之一），而不能在总统的战时政府中占几席职位，像英国工人在丘吉尔内阁所占的呢？谁能说，有经验的工会行政人员做战时政府的工作不如目前担任那些工作的律师、商人来得胜任呢？谁能说，工会人员不能很好地担任新的全国性的局会的领导职务，例如人力委员会主席的职务呢？有组织工人是能够派出与目前政府官员同样胜任，或者更为胜任的代表的。但在这方面，美国的保守的资产阶级还没有能够转变过来愿意向工会让步，它们的牵制力量对政府是仍然起着重要的作用的。

    有组织的工人本身也得负一部分责任。在要求战时政府中工人应有代表的名额及重要的行政职位上，工会实在是太自谦了。工会对罗斯福政府中职位的要求，是惊人地微弱；同时，当重要的位置都交给常常缺乏这种重要战时工作的经验的律师、商人时，工会可何等心平气和地接受了二三流的战时工作的职位！这些都表明了，工会运动尽管在数量上是强大有力的，政治上却还不成熟，它的高级领袖们也还不充分了解工人阶级及其主要的群众组织——工会——在这历史上有决定意义的时期所应当发挥的重大作用。

    不久以前，罗斯福总统建立了胜利劳工局（Victory Labor Board）——或称为他的战时劳工内阁（War Labor Cabinet）——，由罗斯福本人及劳联、产联的代表各三人组成，罗斯福自任主席。这表示政府已进一步认识到有组织的劳工的重要性，因为那个机构的建立使工会领袖可以随时接近总统，并把建议交给他。但是胜利劳工局没有立法或行政的权力，它只是咨询性的机构。有组织的劳工不应当把它看作自己在政府，或战时工作机构中担任重要的行政领导职务的代用品。

    在战前时期，有组织的劳工拒绝接受资产阶级政府指派的部长职务自然是正确的，因为接受这种职务是会限制工会的独立自主，阻碍它为工人的利益而斗争的。但是目前有组织的劳工正在支持反对希特勒的战争，它必须在指导全国作战努力的政府机构中有充分的权力。工会坚决要求在总统内阁以及其他战时工作机构中享有充分的代表权，并不是仅仅为了争取它的民主制度下的代表权利；特别重要的，它是在倡导采取一种为加强全国团结、争取战争胜利所必需的重大的步骤。

工人与外交政策

    战争所交给有组织工人的重大任务之一是工会在制订政府外交政策的每一方面时运用其伟大的影响。但在工会所有的广泛的战时工作中，这方面做得最差。工会表示了拥护反对轴心国的战争，而且也正在热烈支持政府。但是，这些也就差不多是工会在外交政策方面所做的一切了。高级的工会领袖（特别是劳联的领袖）很少对重要的外交政策发表明确的意见，例如关于联合国成员国的关系问题；印度及中国的地位问题；美国政府对于法国维琪（录入者注：现通译维希）政府、芬兰和西班牙的态度问题；在欧洲建立西战场的问题；声明我们作战目标的问题等等。这是一般的情形，但最近美国炼钢工人联合会（United Steelworkers of America）及产联执行局所举行辉煌的会议，则是例外。

    工会没有能对美国外交政策的决定上发挥积极作用，这是它的一个大弱点，同时这也表示了工会中还缺乏活跃的国际主义精神。这是一场人民的战争，像工会这样基本的人民组织应该在国际政策的决定上发挥最积极的作用。最近举行的产联炼钢工人的辉煌会议，显示工会在这一方面已大大前进了一步。

    此外，战争的局势迫切要求英美的工会运动不仅要大力运用本身的民主力量协助本国政府决定政策，而且也要与世界上其他巨大的民主力量积极合作，包括殖民地、半殖民地国家的（如印度、中国、南美国家等）、欧洲纳粹占领区的人民和苏联——那即是说，工会必须通过一切民主方法在联合国的国际政策方面发挥它的影响。

    如果要使这场战争真正达到它的反法西斯主义的目的，全世界的民主力量必须都来协助决定战争的发展途径。在参加联合国的一切资本主义国家之内，反动的力量是很强大的，它们有严重的法西斯倾向，并且不断地想扭转战争去为它们的掠夺的野心服务。在美国，我们有许多第五纵队分子和准第五纵队分子，如胡佛、林白、赫斯特、伯亥特、雷诺、达亥士、柏德逊、霍夫曼、荷华德、凯尔坦庞（Kaltenborn）、伯格楼（Pegler）、柯林（Coughlin）、史密斯、汤麦斯、路易士之流。这些人们的背景是慕尼黑主义，他们想讨好希特勒。他们想要迫使政府采取使我们一败再败的“防御”战略，他们将很乐意地支持使希特勒获得胜利的和平谈判，而且们可以完全相信他们是会尽一切可能按照法西斯的模型建造战后的世界的。

    为了赢得胜利，并建立公正的持久的和平，全世界的民主力量必须客服反动分子的恶劣影响；他们正在想保护法西斯主义，使它不致遭受致命的失败。英美二国的工会运动必须成为二国政府对外政策的决定因素。被占领区和殖民地国家的人民代表必须挺出身来积极参与世界政策的制定。联合国必须从目前由英美统治狭隘的机构发展开来，成为美、英、苏、中、印度及其他有合作关系的国家的全面的军事同盟。

    对于美国的工会运动来说，所有这些事情都要求它比目前更注意外交政策的问题。对于战争只表示一般的拥护与支持是不够的。工会运动，从上到下，必须对瞬息万变的世界局势的每一方面迅速表示态度，并且积极行动起来，有组织工人必须肃清孤立主义的最后残余，而在思想上、行动上真正发扬国际主义。

    目前英美二国人民所面对的最重大的一个问题是在今春建立欧洲的西战场，使希特勒陷于两面作战的问题。有组织工人的力量必须与要求开辟新战线、打击纳粹德国的广大的民主力量联合起来。但是，不幸得很，在报章上、电台上、立法机构的大厅中，正在广泛展开的关于这个最重要问题的论战中，我们很少听见任何工会高级领袖或任何强大工会的意见。钢铁工人大会拥护开辟第二战场的决定显示了工会正在日益注意这个问题。

工人与苏联

    战争所交给美国工会运动的最基本的任务之一是在美苏之间尽可能建立最密切的共同战斗的联系。要赢得胜利，这两大国家必须结为最好地亲善合作的同盟。它们应该成为强大的联合国军事同盟中的地位平等的盟国。美国的巨大工会运动可以大大有助于这件事情的实现。

    目前苏联正担当着抵抗我们的首要敌人希特勒的主要责任。全世界人类的命运，连我们本国的独立自由在内，都决定于苏联能否挡住希特勒的军队。苏联红军正在辉煌地完成历史性的使命——防制法西斯野人侵犯民主世界。罗斯福总统最近曾说：“在欧洲战场上，年来最重要的发展是伟大的俄国军队对强大德军的猛烈进攻。”皮浮布洛克公爵（Lord Beaverbrook）也说着这样的话，他说：“俄国人每天所杀死的德国兵比同盟国加起来的总数还要多。”麦克阿瑟将军也说得很对：“人类文明的希望寄托在英勇的俄国军队的身上”。当我国前任驻苏大使台维斯（Joseph E. Davies）最近说到：“让我们告诉苏联政府，红军及苏联人民，‘守住堡垒吧！我们就要来了’”的时候，他是一句话说到了美国舆论的中心点。

    美苏两国在目前特别迫切地需要建立相互间的深切了解和密切的工作联系。希特勒及他在美国的朋友，及被他愚弄的人采取各个击破、分而治之的策略，正想在下述种种谎言做根据，在苏美间造成一道鸿沟：苏联政府愿意单独与德国媾和啦；我们的主要敌人是日本而不是纳粹德国啦；与苏联合作等于默认共产主义啦；苏联并不需要我们帮助啦，以及其他类似的说法。这些第五纵队特别想力阻英美在欧洲建立强大的西战场；在红军的配合之下，盟国今年是可以借此击败希特勒的。

    产联和劳联都是拥护美国政府以军火支援苏联的政策的。最近我们从报上获知劳联主席格林，产联主席穆莱，火车工人工会主席惠特尼（Whitney）都已成为对苏战时救济管理委员会（Board of Directorsof Russian War Relief Inc.）的委员。但是在整个美苏合作的问题上，我们工人运动的高级领袖们并不积极。我们必须加强工会关于巩固美苏联系的政策。

    尤其必须的是劳联、产联、铁路工人兄弟会应与英苏工会委员会（Anglo-Soviet Trade Union Committee）取得联系，如像最近举行的钢铁工人年会所提议的那样。对于和英勇的苏联工人阶级的代表们为国际团结而携手，我们的工会领袖应该把它引为一种荣誉；他们这样做，工会会员们也会鼓掌叫好的。英苏工会委员会是会产生重大的作用的，如密切三国政府间的联系，增加各国战争物资的生产，协助促使战争在真正反对希特勒的基础上进行，协助保证最后获得的和平是公正的持久的和平。

    我国有组织的工人越来越感觉到改善我国与我们伟大的邻居苏联的关系的责任。产联与劳联的工会公开讲到这个问题的越来越多这一事实，就是这种感觉的表现。我国的工运，像我国其他阶层的人们一样，丢弃了孤立的包袱，正在逐渐起着国际上的应有的作用。美国工人只有通过英苏工人委员会与英苏工会取得友谊的合作，才能很好地做到（录入者注：接下来突然没有了）

战时民主

    为有效地进行反对希特勒的总体战，政府必须实施——它正在开始实施——一连串有力地集中的战时管制。这种管制包括：武装部队的征兵，人力总登记，日用必需品的配给，工业中的优先权利制，强制工厂转向战时生产，接收生产效率低落的工厂，建立工业“专制”，管制物价，禁止报章泄漏军机秘密，增加大量税收负担等。虽然这类必需的集权制度并不需要产生反对民主的结果。

    强大的反动势力——在政府、产业、公众生活各方面——正在想利用战时情况，从根本上打击美国的民主制度。战前他们的代言人说，如果我们与希特勒对抗，我们自己也会变成一个法西斯国家的，现在他们正在使这句骗人的话成为事实。他们特别攻击工会，想取消工会的举行罢工、进行组织并为工人谋福利的权利；他们正在攻击像华格纳法案（Wagner Act）工资工时法案（Wages and Hours Act）那样重要的社会立法；他们正在污蔑、迫害黑人及移民来的同胞。他们希望，这样破坏了民主，他们就能破坏战争而使这个国家走向法西斯主义。

    这种情况使美国有组织的工人必须联合其他人民力量在这关系重大的战争期间为保卫并加强美国的民主而积极发挥其巨大的作用，首先就是有关促使战时政府民主地执行其管制政策的种种工作。工会应该协助人民监督政府做到下述诸事：新闻管制只是用来对付失败主义者及泄漏军机秘密者，而积极批评的权利仍然得以保持；政府大力进行物价管制而无所恐惧，无所偏爱；工人集体提出要求的权利得到很好的保障；必需品能合理的配给；各工业间的人力在民主方式下得到调配；税收及战时公债实行合理的负担；不为失败主义者牺牲任何社会福利法案；工人经济水平得到保障，使民族健康及战时工作的效率获得保证。

    同时，我们还要为直接打击第五纵队、失败主义者、主和者做许多重要的、必需的工作，包括清算“基督阵线”、三K党以及其他确定地破坏战争的法西斯运动；囚禁科夫琳（Coughlin）、史密士（Smith）、台寿雷奇（Deathorage）和登尼斯（Dernis）之类的赞成法西斯主义的分子；弹劾马丁•达亥士（Martin Dies）并清算他的伪委员会；在政治上击败雷诺（Reynolds）、拿亥（Nye）、白特（Byrd）、惠勒（Wheeler）、霍夫曼（Hoffman）、文生（Vinson）、柯克斯（Cox）之流反动分子；在产业界进行一次彻底的细密的对破坏分子的清算；在广播界清除凯尔登庞（Kaltenborn）、卡特（Boake Carter）及诺曼•汤玛斯（Norman Thomas）一类失败主义者；彻底镇压法西斯报纸并公开谴责赫斯特（Hearst）系、柏德逊（Patterson）系、麦柯米克（McCormick）系及史克立浦斯—霍华德（Scripp-Howard）系等宣传失败主义的报纸；清除路易士、赫契逊之流在工人运动中的影响；拒绝给予林白（Lindbergh）、坎纳第（Kennedy）、蒲立德（Bullitt）之流战时工作中的任何重要职位。

    工人阶级的发言人，应该在报章上、广播上、公众讲坛上，成为反对第五纵队的思想方面的或其他方面每一步进攻的领袖（除了少数例子，他们还没有能做到这点）。反对主和者及失败主义者的斗争不仅仅是联邦政府的事情，最重要的，这是人民群众自己的而且首先是工会运动的事情。

    最后还有一大堆如何积极加强我们民主制度的问题，例如进一步建立工会；争取有组织工人在政府及所有地方的、州的、中央的战争工作机构中的充分代表权；尽量扩大产业界的劳资合作；民主地扩展人民武装自卫的组织；在各种武装部队中发扬民主精神并建立民主机构；一切工业部门向妇女开放；给黑人以充分的经济、政治及社会权利；实现工会团结；实现各种民众组织——经济的、政治的、文化的、全国性的等等——之间的密切合作以利战争的进行；在各地建立委员会，组织群众从事战时工作。

    如果在这次战争中我们要获得胜利，在战后并得到令人满意的和平，那末美国必须在民主的基础上作战，并在战后成为比以前更为民主的国家。这就需要工人运动——要它做远比它到今天为止已完成的要多得多的工作——密切注意与战争有关的民主任务。只有为民主的理想所鼓舞并且民主地组织起来的民族才能击败希特勒。不要让美国，特别是它伟大的工会运动缺少这个获得胜利的重要条件吧！

工人与路易士

    在工人队伍中最严重地阻碍着工会运动对于战争作全力支持的，是路易士及他所组织起来的一群走狗。路易士的路线是一方面伪装支持战争，一方面却以各种方法阻碍它的进行。他的政策对于全国人民的作战努力，工人的经济利益，工会运动的利益都是有害的。

    路易士“掩护”战争只是嘴上说说的；本质上他的路线即是他的共和党的友人胡佛和蓝顿的反对战争的路线，他后来与托洛斯基派、汤玛斯派的路线相结合。法西斯神父科夫琳在《社会公理》（Social Justice）上撰文，热烈支持路易士是有深意的。路易士，与林白一样，曾经正式“接受”过战争的，但他甚至从来没有为战争作过一次讲演；他是个坚持反对罗斯福政府的人；除了不能不买些公债以外，在动员他所领导的庞大工会来支持战争的方面，他确实什么事都不曾做。如果美国以路易士这种无力的“支持”精神进行战争，就打一千年，希特勒还是打不败的。一如他在战争未爆发（十二月七日）之前一样，路易士是个孤立主义者，是反对战争的。如果他没有更坦白地说出他的真意，那是因为他怕被爱国的矿工将他立刻赶出工会的缘故。

    路易士反对战争，除了表现在他对罗斯福政府的敌视以外，还表现在一连串削弱一般有组织工人的作战努力的破坏行动的上面。第一件事是他异想天开地企图将农民组织到矿工联合会中去。我们知道，农民并不属于工会，而应属于自己的组织，而与工人运动合作。路易士努力组织农民的总效果是在加强农民中的反动势力，例如纽约州的情形那样，使工人运动为农民是否应该参加工会的问题而发生内部斗争，使有组织的农民对工会发生恶感，并削弱全国的团结。

    其次，路易士通过他哥哥领导的营建工人工会（Construction Workers）及他女儿领导的难以归类的矿工联合会第五十区工会攻击隶属劳联的一些工会。这些破坏行为使劳联与产联更难以合作，因而削弱了他们共同的作战努力，这样也就破坏了全国的团结。这些行为表明路易士目前对于劳联、产联团结的建议是假的、伪装的。

    还有一点，路易士努力想造成产联内部的分裂。在这件事里，我们看到一个工人中的独裁者——他在他所领导的庞大工会中压制民主，使多数会员在他所专横地指派的“临时政府”的统治下生活——如何蓄意违背矿工们的意志，强迫他们的工会脱离产联。为了替他的分裂工会，反对战争的步骤作准备，路易士竭尽所能地破坏穆莱的领导荣誉，造成整个产联的混乱状态。他解除了穆莱的副主席职位，这是一个独裁者的行为。

    最后，路易士公然表示要在矿工联合会来一番内部清洗的工作：他解除穆莱、皮特耐（Van Bittner）、发根（Fagan）等忠诚地、积极地支持战争的领袖在工会中的职务。这种破坏行动使矿工联合会中产生了尖锐的宗派斗争的局面，并且大大削弱了它在为反对希特勒而战的全国大团结中的积极作用。路易士恶毒地攻击穆莱是共产党，想借此掩饰其反对战争的阴谋，这是很阴险的。

    如果工人们清楚地了解路易士反对战争的策略，以及这些策略对于工人及工会的危害，那将对他们自己有益。路易士之拒绝脱离“美国至上主义”者林白、蓝顿、赫契逊集团；他的不肯动员他所领导的工会积极从事战时工作；他的挑拨农民来反对工人；他的努力使劳联、产联分裂；他的在产联内部制造分裂的企图；他的在矿工联合会的内部造成混乱的阴谋；他的对于罗斯福政府的坚决反对——所有这些都明确表示他是反对战争的，表明他之所以要伪装拥护战争只是为了避免激起反法西斯工人的愤怒。路易士的反战行为已使他失去作为工会领袖的资格。他是许多主和者、失败主义者、法西斯份子所宠爱的工会领袖，这件事实证明了在将来他是可能给我们带来危害的。

工会与黑人

    很久以来黑人在政治、产业、军队、社会生活方面遭受可叹的歧视，这一直是我们全国人民的耻事。我们对于黑人的待遇，是不合自由国家的传统的，它倒很合乎希特勒的种族压迫的路线。在这次战争中，黑人问题日趋显著，而且不断地要求我国的人民、政府、特别是工会运动的注意。

    近年来，黑人的政治力量已大为增强。他们理所当然地不能再忍受经常降临头上的歧视和虐待。这次的战争活生生地显露了使黑人受苦的种种罪恶现象，战争也正在促使他们要求改正这些现象，尤其是在这急于尽量削弱作战努力的反动份子、失败主义者正在战争工业方面、房屋建造方面、武装部队里及一切其他方面，加强他们对于黑人的歧视的时候。

    歧视黑人的问题已经成为一个严重的、全国性的问题。当我们如此迫切地需要全国人民为反抗希特勒而团结起来的关头，一千三百万黑人中却有很大一部分人在怀疑这是不是他们自己的战争，这是值得严重注意的。同时，黑人问题也有国际的意义：在阿拉伯民族中活动的纳粹分子，在亚洲人中活动的日本人，都曾经广泛地、不无效果地利用黑人在美国如何遭歧视的事实。

    罗斯福政府承认黑人问题是很重要的，也采取了一些改善的步骤。罗斯福总统曾经发出允许黑种工人参加战争工业的命令，海军部长诺克斯（Knox）也曾经下令允许黑人正式参加海军。可是政府方面对于纳税的南方议员们及一般反对黑人的人们还有太多的顾虑。在产业界、陆军、海军界及其他方面对于黑人的歧视仍旧很流行。

    对于这个成为美国民主之耻的情况的形成，工会运动是要负重大的责任的，因为工会运动对黑人问题或者采取了错误的政策，或者根本不去过问。许多行业工会，很久以来就一直禁止黑人入会，同时也反对工厂雇用他们。铁路工会特别严重地犯了这种反动的歧视黑人的错误。劳联一方面对歧视黑人问题作出了开明的决议，一方面却闪闪躲躲的不肯真正采取行动：在隶属于它的组织中割除歧视黑人的毒瘤。只是在产联成立以后，广大有组织的工人才开始真正考虑到黑人问题。

    为促成全国团结的实现，对于黑人的歧视必须终止。我们必须真正使黑人得到公民的地位。工会运动应该首先迅速地、彻底地摆脱一切歧视黑色工人的恶习，积极运用其伟大的政治经济力量为黑人争取权利。争取黑人民主权利的斗争是这次人民战争中工会所负的主要任务之一。

战时女工

    参加工业生产工作、战时救济工作、群众自卫工作的妇女的人数在迅速地猛烈地增加，甚至有些妇女加入了武装部队。在美国，妇女们正开始在战争中发挥重大的作用，正如英国妇女，特别是苏联妇女一直在做着的那样。

    特别重要的是妇女们已大量涌入战争工业部门。飞机制造厂及其他战争工业部门已经雇用了成千成万的妇女。据三月号《美国联邦主义者》杂志（Amercian Federationist）的估计，参加战时生产的妇女将达几百万之数。政府方面也正在考虑征调六十五岁以下的妇女参加战时工作。

    参加战时生产的妇女们正在做着许多从前人们认为妇女们不能做的工作。他们参加工业生产的能力将使保守的工人领袖和工厂老板同样大吃一惊。但是，要真正了解妇女们的工业生产的潜能，我们必须参考苏联的经验。据最近报章的报导，苏联目前从事战时生产的工人大部分是妇女，农业生产的绝大部分也是由妇女们在进行着。

    妇女们大量涌入美国工业生产部门给工会运动带来了许多重要的问题。工会必须使妇女们欻看业务的训练，必须把她们组织到工会中来，并且教育她们领导工会的方法；工会必须在工资平等及其他方面全力保护她们的利益。可是，工会方面似乎还只隐约地感觉到这些新问题的存在。到目前为止产联与劳联却还没有订出什么有关这些问题的纲领来。

    美国的工会一向对一般的女工问题采取保守的态度。除了在成衣工业、纺织工业及其他少数工业以外，美国工人普遍地认为女工是与他们抢着那已经是少得可怜的饭碗的竞争者，而不把她们看作工人同志，许多工会曾经猛烈反对过妇女们参加它们那一行业的工作。

    在工会的高级领袖中几乎没有一个是女性，这是工会一向抹杀与轻蔑女工的显著证明。无论劳联或产联都不觉得有什么必要须使执行委员会中有女工的代表，即使是一名也好。在那两个工人的联合组织中，除极少数全国工会以外，一切工会中的有决定性的机构里的女工代表名额少得像“白色的画眉鸟”。产联是忠于它一般的进步方向的，对女工表示了日益增长的关怀，但是即使在苏联，这方面也还是很不够的。

    有组织的工人必须迅速地、积极地处理这个妇女们参加战时生产的迫切问题。工会之所以应该做这件事，不仅是为了加强全国的作战努力，并且也是从工会的组织与制度的观点出发的。在战后，妇女们将在工业中成为空前重要的因素。大批目前在工厂作工的妇女们战后将继续在那里工作，这将是战时民主政治的成就之一。工会必须将这些女工吸收到自己的队伍中去。因此无论在任何情况之下，我们不能借口女工问题只是一个战时的和暂时的问题而忽略它或轻视它。

    目前所需要的召开一个全国性的工会会议，商讨工业及农业生产中的女工问题。这样一个由产联、劳联的代表组成的会议是能够针对局势的需要订出完整的纲领来的。这个包括各个地区各种工业代表的会议将讨论战时女工这个新问题的各个方面，并给予有组织的工人一个明确的关于女工问题的方针。女工们的人数已到达空前众多的程度，而且她们将继续工作下去，因此在政府及工会运动的最高机构中必须解决她们的问题，并且听取她们的代表的意见。

战争与青年

    反对希特勒的战争已经引发了一大堆新的、重大的、迫切的青年问题，这些问题牵涉的由青年群众组成的武装部队的建立与活动；大批青年，特别是女青年们参加工业生产的事情；以及青年们、儿童们在广泛的群众战时工作方面所起的巨大作用。

    鉴于下属的两个重要的理由，工会必须立即密切地注意所有这些青年们的新的活动。第一个，也就是主要的理由，是因为只有这样，我们的国家才能在工会的帮助之下充分发挥青年们的巨大的作战能力与工作能力；赢得胜利的责任主要是放在青年们的肩上。其次是因为工会有与参加各种战时工作的青年们建立联系的必要：我们已经可以看到反动派，为驱使青年在战后猛烈反对工会运动，正企图在武装部队青年与工会青年之间造成一道鸿沟。但工会至今还没有懂得新的青年问题的极大的重要性，他们只是零零碎碎地在解决这些问题。这里我只能对工会的青年工作应采取的路线作一个简略的说明。

    工会应当与武装部队建立最密切的联系。他们必须坚持在海陆军中发扬民主精神、建立能干的领导。在那里，他们也应当反对对于黑人的歧视。他们应该竭其所能，使陆海军的兵士的家属得到合理的照顾。工会必须在军中一切教育文娱工作方面发生积极的影响。工会必须好好地维护入伍了的会员的会籍，供给他们工会所编印的刊物，工会工作人员及其他会员应经常与他们通信。工会应该向目前在军队中的工人保证复员后的职业。工会与武装部队在各方面的友谊合作的联系应该建立并巩固起来。

    在工业方面，工会应该注意给大批的新的青年工人以适当的训练；每个工会都应该订出业务训练的计划，技术应当向青年们公开。工会入会费应当减低，学徒法规应当放宽。对于黑种青年男女工人的特殊问题要予以特别注意。工会应该尽最大的努力将新的青年工人的大军组织到工会中去，同时让他们在工会中担任负责的领导的工作，用以加强工会领导方面的活力。

    在群众战时工作方面，工会也应该特别注意青年们的工作。他们应该主动地将群众自卫组织中的青年辅助部队建立起来。在推销战时公债、印花、利用废物及许多其它方面，青年（甚至儿童）也是一个重要的因素。工会必须注意他们的青年都是在工会领导下，有组织地、全力地参加着这些群众性的战时工作。

    工会在协助军中青年获得大量军火的接济，用以进行对敌作战这一点上，出了很大的气力。在保卫美国民主及维持战时工人收入的标准方面，工会也是和军中青年密切地合作着的，以便在战争结束以后，青年们得以在国内享受到民主自由及某种程度上的工作的保障。这些一般性的工作，虽然是重要的，但是是不够的。工会必须考虑到战时青年问题的每一个方面，每一个细节，并且密切加以注意。工会应当在自己的组织中设立青年工作委员会，并且从事于包括集体运动、教育等等的青年工作。只有这样，美国的爱国青年的全部力量才能组织起来为战争服务，工会运动才能因注入了大量青年的活力而得到益处，才能适当地保证青年们不致在战后被法西斯反动派引上错误的道路。伟大的青年爱国运动的可能性是存在的，在这个运动中工会将是决定的因素。

工会的团结问题

    战争要求产联、劳联及铁路工人兄弟会统一行动的问题对于全国是具有重要性的。要在全国作战努力中最有效地全力地动员工人，这样的团结是不可少的；因此它的重要意义决不只限于工会本身的眼前利益。

    珍珠港事变以来，工会在团结方面已获得很大的进步。很多地区的劳联、产联的组织已经在战时工作方面采取了联合的行动。同时这两个联合会的领导者们也通过下面一些协议在战时劳工局（War Labor Board）和胜利劳工局（Victory Labor Board）中建立了比较密切的合作：例如他们愿意友好地解决权限纠纷[4]，他们在全国无线电广播上进行合作，以及格林主席与摩莱主席曾同在匹兹堡的讲坛上出现等等事实。

    但是工会高级领袖们，在加强团结方面仍然是缓慢的、踌躇不前的。促进工会合作的进步应该加快。目前所需要的是鼓起更大的勇气和加强计划性。在任何阶段，劳联、产联及铁路工人兄弟会应当为战时工作携起手来。在每个地区，如最近产联的全国会议所提出的工人联合委员会，应该建立起来，并积极地全面展开战时工作。现在劳联与产联的州工联和州的产业联合会正在普遍地分别召开会议，他们可以互派代表列席会议，并建立专管战时工作的州的联合委员会。某些工业的各种全国性的工会也可以采取同样的行动。基于同样的精神，至少由劳联、产联的执行委员会互派友谊代表，在目前已是时候，它们如能召开一次联合会议自然更好，如能召集一个大规模全国会议来制订争取胜利的计划则最好。在两大联合会即将分别举行的全国会议上，彼此也可以互派代表列席，而且可以把广泛的、包括全国工人的战时委员会建立起来。

    这种广泛的紧张的工人的联合行动，将大大加强工人在一切方面的作战努力。它也会增加工人在全国范围内的威信。我们已经走了实现工会团结的第一步与最困难的一步；工人运动为急切的获胜的心理所鼓舞，已经推倒了在大分裂时期所产生的宗派主义的高墙。目前所要做的，是如何使充满整个工会运动的强烈的团结精神，得到真实的表现。

    在日趋发展的工会团结运动的总方向之下，与工会内部展开建设性的批评的同时，工会也需要鼓励广大的会员群众自动地参加战时工作。工人们正在热烈地支持全国的作战努力，他们的任务并不只是等待上级的详细指示。劳联、产联应该以为战争服务的责任感，去鼓舞它们所属的一切全国性工会、州工会、中心工会、地方工会，并且鼓励他们主动参加战时工作。培养地方工会参加战时工作的自发自动的精神，是一切拥护战争的人们，包括共产党人的重大任务。

    如果工会的领导者在目前战时形势中是负有重大的责任的话，那末共产党人及其他左翼份子，不管他们是不是工会的工作人员，也都负有重大的责任。他们必须善于和一向与之对抗的力量及其领袖们合作；他们必须善于在他们运用批评及制定计划时，避免宗派主义与关门主义；他们必须发挥群众的积极性而又不得罪真心支持战争的领袖们。总之，他们必须时刻注意获得胜利这一主要的任务，以及为争取胜利而充分动员工人力量，并且充分加强他们的团结。

    劳联、产联及铁路工人兄弟会目前联合起来支持战争的趋向，也是要在最后充分实现工会团结的最实际可行的道路。看起来，是不能像目前有些人所要求的，用先召开正式会议解决权限的纠纷这个确实行不通的办法来促进工会团结了。一如过去的情形，那种办法是行不通的，而只能使裂痕加深。远为高明的办法是让劳联、产联的所属工会继续合作下去，辖区的问题留到将来次第解决，不是如产联所建议的那样，把关于权限纠纷的全部协议作为在全国范围内实现合作的条件。然后产联、劳联可以设立一个联合委员会来处理对两方面都有关系的一般问题。这样的做法很快就能使这两大组织召开联席会议甚至联合代表大会，甚至使工会组织逐步走向统一。

一九四二

[1] 工会工厂制度允许雇主雇用会员或非会员，但非会员在入厂后一定期间必须加入工会——译者。

[2] 厂方必须保证所雇用的工人都是工会的会员——译者。

[3] 保留会籍制度规定工厂工人可以是、也可以不是会员；但如系会员，则除非在契约签定后十五天自动退出工会，否则即必须在契约全部有效期间，始终为该工会会员——译者。

[4] 指工会之间对于权力范围所发生的纠纷和争执——译者。


三一 工人的政治成熟时期

三一 工人的政治成熟时期

    大约在十年以前，产业组织委员会的组织无组织工人的广泛运动，将美国相当微弱而幼稚的产业工会运动推进了一大步。它的一般后果是使今日的产业工会巩固地建立起来，大多数基本产业部门都已经组织起来了，并且人数从一九三四年的三百万人，飞跃到今日的一千三百万人。

    现在产业工会又在惊人地向前迈进了。这就是说，劳工运动已经在迅速的政治化了；工人阶级是更加积极，并广泛的参与着国内的和全世界的政治生活。劳工运动的政治化，是正如过去十年中千百万工人的组织运动一样重要。它意味着，我们广大的劳工运动已在政治认识、力量和责任方面，进入了新的、更高的阶段。

    产联和美国劳联所属许多组织在最近的政治运动中非常广泛的活动，就是美国有组织工人的新的政治地位的第一个具有决定意义的标帜。劳工的新的政治活动的重要意义是：进步力量取胜后，产业工会并不让他们的政治运动流于支离破碎地位，而是工会将继续发展新的、激烈的政治行动方式。这就是产联决定保持并扩展政治行动委员会（Political Action Committee）的意义。许多较为进步的美国劳联所属机构，包括宾夕法尼亚劳联在内，也都决定使它们的政治行动委员会继续下去。

    组织起来的工人群众，和他们进步的同盟者团结在一起，今后将会增加他们对政治的兴趣，而这在美国是一件新颖的事情。这些工会将要在各县市、州以及全国所经常反复出现的选举中成为最活动的份子；他们也将更加密切地注意着国会、州议会、市议会所讨论的立法事项。

    至少我们要列举出四项主要理由，说明为什么现在已组织起来的劳工群众已向着政治领域开始了历史的进军。

    第一，实际上，现在产业工会所面临的每一个重要问题，都是政治性的。工资、工时、工作条件等问题，在不久以前，还只是劳资双方的谈判问题，而现在却是头等重要的政治问题了。同样，社会安全、物价管制、就业及维持高度生产等等一大堆问题，也都是重要的政治问题了。战时情况促成了政府有干预这些事情的必要；并且，即使到战后，政府当局对这些问题的控制范围定会更加扩大，以致工人们如果不实行有组织的政治行动路线，就将不能保卫自己的利益了。

    工人们今后将增加政治活动的第二个重要理由是：工人们已经认识到，在这个国家中，有一个非常强大而残酷的敌对力量，如果它胜利了，那么不仅是工人阶级的生活水准将被降低，工会将遭破坏；并且它将会替第三次世界大战开辟途径。因此，工人们日益迅速地认识到，他们必须进入政治舞台，把他们巨大的力量加入到进步势力中去。

    第三，有组织劳工的政治化时期，此时已经到来，是因为工会已经在数字上庞大到足以成为政治上的强有力的因素了。在最近一次的选举中，他们已经显示出这一点。在产业工会仅只拥有二、三百万会员的时候，它们的潜在的政治影响是不算很大的；但是现在它们已拥有一千三百万会员，成为很容易组织起来的一股惊人巨大的力量了。

    最后，现时工人们的扩大的政治活动中的一个重大的贡献，是产联领导方面的进步性。反动派在美国劳联执行委员会的首脑部份，及很多和它同盟的工会中，严重地阻碍着劳工运动在政治上的成长；但是，就在对抗这些反动力量时，产联的领导者们，在政治上坚定地鼓舞了包括美国劳联及铁路工人兄弟会的进步工人在内的所有各部门的工人们。

    推进工人们的政治发展，是具有极端重要性的。在这方面我们面临着几个非常严重的问题。工会的最基本的任务之一，就是它们必须了解：自己所制订的纲领，不仅要符合工人阶级的利益，而且要照顾到全国人民的普遍利益。除非工人们是站在广泛的、把工人和人民看作一体的立场上，他们将永不能处理这被战争撕裂了的世界上各国内和国际间的严重问题。产联会议特别把它自己民族的、爱国的行动和与它相反的美国劳联会议所执行的狭隘政策，加以区分。

    此外，还有一个重大的需要，就是国内的和国际的产业工会的团结。产联之参加伦敦世界产业工会会议，及由其主席摩莱提议而与美国劳联进行的政治合作，是具有历史的重要性的。那是因为，这两条行动路线，都是和现在美国劳工行列中发生的伟大政治化的发展相协调，并且是它所必需的。只有在这种国内和国际间的合作情况下，组织起来的工人群众才能负起所有的军事、经济、政治事件加诸他们的非常重大的政治责任来。

    最后，美国劳联的进步力量，决不要让执行委员会（Executive Council）中的庸才及反动派在政治上毁伤了他们。他们必须像在总统大选中一样，和产联团结在一起，作为工人群众们的坚强的政治领导者。美国工人阶级的政治上的进展，是不可能为美国劳联的反动领袖们所禁锢的。

    十分重要的是，劳工运动的领袖和大批进步工人，必须充分的认识到，现时在工会中发生的广泛的政治化运动的性质和意义。只有在了解了这个政治运动之后，我们才能掌握住美国工会现在所进入的新时期具有什么意义；才能准备实行与我们的产业工会的新情况连结在一起的伟大任务。目前这种空前未有的、群众规模的参与政治，为工人运动在责任上与作为上展开了一个全新的天地。让我们努力来使这件光芒万丈的可能的事情，尽速地、并充分地实现起来吧！

一九四四年


三二 苏联的产业工会

三二 苏联的产业工会

·工人的集体谈判在苏联
·苏联的生产与职工会
·社会保险、保护工人和文化工作

    在工人和农民统治着的苏联，职工会是起着非常重大的作用的。它的范围非常庞大，在战前就拥有二千六百万会员，或者说是拥有全国百分之八十五的工人在内，它们是苏联生活的一支总发条。列宁在一九一九年第五次职工会会议中曾指出他们的作用如下：

    “正是因为政权已转入无产阶级手中，工会必需以日益扩大的规模站出来，作为新社会的缔造者。”

    苏维埃政治制度是建基在人民的广泛的、民主的群众组织上，为了经济、政治、军事、文化等等尽能想像到的所有目的而建立起来的。斯大林曾将这些重要而巨大的基层组织依次列举出来：职工会、地方苏维埃、集体农庄组织和共产党。作为工人阶级基本组织的职工会的重要任务是：它们必须参与直接有关工人福利的所有问题，包括工薪、工作条件、生产、对劳工的保护、社会保险、文化事业、房屋等等问题。工会是工业发展的基本因素。同时，在其他一些有关苏联国家的一般福利的问题上，它们也起着很重大的作用。自从苏联进入战争以后，它们的责任就更加重大而繁复了。苏联政府所决定的任何一项重大的政策问题，都是和工会商议过的。在世界上没有任何一个国家，其工会影响有如苏联那样强大的。

    在独立自主的存在这一点上说，苏联职工会在苏联是不是自由的呢？对于这个问题的解答是：它是比任何一个资本主义国家的职工会都更独立自主的。但是，首先让我们来看看“自由”的工会作何解释吧！在所有资本主义国家，包括美国在内，职工会的自由其实是很有限的。资本主义国家内的产业工会，面对着资本家控制的政府，敌对的资方组织机构，反动的报纸和使它们没有喘息余地的限制性的立法，它们毫无例外地经常是受着阶级敌人袭击的威胁的。尽管说它们在数十年的艰苦斗争之后，是取得了“合法存在”的地位，它们却经常有被定为非法，或被铲除的危险。德国职工会在威玛（录入者注：现通译魏玛）共和国时期，曾享受到较美、英国家的职工会范围为大的“合法”地位，但是它后来的命运是尽人皆知的。只要看一眼在美国国会和许多州一会中堆积着的大批的反动的、反劳工的法令，就可以很显然的知道，美国产业工会的生命是毫无安全可言的。在产业工会被限制的法令和敌人经常残酷而又强大的打击所束缚的这种情况之下，如果去夸耀工会的自由权，未免太言过其实了。

    在苏联，却是和上述事实完全相反的。职工会是在一种完全不同的、全然自由的环境中存在着。没有阶级敌人去打击它们。工人和他们的同盟者——农民是政府的真正统治者；工厂和机关工人，也可以说是工会会员们，是在苏联最高苏维埃会议中占最大多数的。苏联的工会主席什维尔尼克（N. M. Shvernik）[1]是最高苏维埃的两个平行机关之一——民族院的主席。在所有产业中心区域，工人们都在苏维埃中占着多数，而在农村，占苏维埃中的最大多数是亲密友人——集体农民。同时，共产党党员也是以工人占最大多数，自然，他们虽然不完全是，也差不多近于完全是工会的会员，在党的最高委员会中也有许多工会会员。所有苏联的报刊和广播，自然也百分之百都是赞助工会的。

    苏联的工人组织享有着高度的独立权，同时，它们和共产党、苏维埃政府、集体农庄、产业部门、报刊、广播等机构紧密地团结在一起工作着，而成为人民的伟大社会组织的组成部分。它们在为着建设社会主义社会的、世界中最先进的国家计划制度之下，团结在一起工作着，而社会主义社会的中心和主要的目标是增加工人和劳动人民的福利。

    苏联职工会在这种友爱合作的环境中，自由而努力的尽着自己职责的这种情况，是资本主义国家中的工会作梦都难以想像得到的。再说到组织权利这一点，在资本主义国家内，是经常要受到打击的，而在苏联这已是苏维埃生活的基本特点之一，没有人会想到加之以打击的。世界中最先进的苏维埃劳工法典（Soviet Labor Code）已将很多权利具体化成为法律了，而那是其他国家的工会仍在辛辛苦苦地企图获得，甚而尚未敢把它提出来的。组织的权利已经写入以斯大林命名的苏联宪法：

    “第一百二十六条 为符合劳动者之利益并为发展民众之组织自动性及政治积极性起见，保证苏联公民有权结合于各种社会团体——职工会、合作社、青年组织、体育及国防组织、文化、技术及科学团体。”

    苏联职工会对于苏维埃政府及共产党，在组织关系上是独立的。吴尔之流的反苏分子强词说苏联的工会没有自由，这完全是故意的捏造。苏联职工会和其政府的关系问题，是列宁和托洛茨基在一九二〇年至一九二一年的大争论的主题，这个基本问题的争辩使苏维埃全体人民激动了好几个月。列宁坚持着工会要有独立职权，而托洛茨基正好相反，要使工会成为政府机构之一。托洛茨基被大多数人击败了，列宁的观点被承认了，至今仍是苏联的政策。

    至于硬说苏联工会是被共产党所把持的一切言论，是完全靠不住的。我们可以在下面什维尔尼克所说的话中，看出这些说法是多么没根据，狂妄无稽，他说：“工厂和其他部门中的职工会会员，有百分之八十是非党的……”[2]

    关于共产党如何影响苏联职工会的决议这一点，韦伯（Beatrice and Sidney Webb）夫妇曾说：

    “党之所以能影响或指导个人或机关团体的政策，是因为它采用了说服的方式。而党使用权力的方法，则是使得党员各‘本诸良心’，并使他们在民主投票中当选。”[3]

    苏联职工会基于其独立的地位，在苏维埃社会主义纲领的一般体制之中，拟定它们的政策，它们按照自己的考虑去选举职员和采用组织形式。它们依据自己的愿望去处理工会基金。工会会员并不是强迫入会的，而是自动加入的。现在只有百分之八十五的工人是属于工会的，这一事实证实了这一点。苏联的职工会和其他国家的职工会一样，是以一些特殊利益来吸收职员的，但是苏联职工会有一点不同，就是它们有着更多的福利，包括大量的卫生、文娱等设施。它们并不以强迫的方式使人入会。至于由工资中预扣会费，或不是会员不能入厂作工的那些强迫入会方式，在苏联是不存在的。

    苏联的一百九十二个全国性的职工会，都是以在同一企业的工人属于同一个工会的职工会原则为基础建立起来的，具有高度的民主性。它们的入会费和会费是很适度的，一般都是收每月工资的百分之一。它们对于妇女和有色人种并没有不公平待遇，而这正是使许多美国劳联所属工会及铁路工会感到耻辱的。它们的广大的领导委员会，代表着那么众多的群众，同时它们讨论的又是那么广泛，涉及到所有的工会政策问题；如果以民主观点来看，它们是足以使那些如被暴君赫契逊和路易士专制把持着的木匠业工会和矿工工会为之汗颜的。像吴尔和杜宾斯基之流把伟大的苏联工会去和那资方把持的德国劳工阵线（German Labor Front）和意大利劳资协会（Italian Corporations）相比较，简直是对苏联工人的一种侮辱。美国劳联的最高领导方面，要好好地向苏联的工会去汲取经验教训，而弃去对它们的攻击。

工人的集体谈判在苏联

    苏联职工会在每一产业部门中，实施全国性的集体谈判，去完成它们照顾工人们的直接经济利益的重要任务。韦伯夫妇曾说：“在苏联，工人的集体谈判较之英、美和希特勒独裁以前的德国不但不为少；而且比世界上任何国家都多得多。”[4]同时苏联职工会是在较任何资本主义国家的工会和工人的情况都有利得多的情况下，实行其集体谈判的。

    在苏联，由于工人的建议不会遭到资本家、骄横的政府及敌对的新闻机构的反对，情形便和资本主义国家完全不同。一切有关规定工资及工作条件等事项，都是工人们和苏联国家代表们在合作基础上制定的。联共中央第十八次会议的决议载明：“工人、农民和知识份子之间的经济上和政治上的矛盾都已趋于消灭。”实在的，照着“谈判”的一般含义来说，它总是含有争辩、斗争的意思的，那么，苏联的处理工薪问题的协议，就不能称之为谈判。这是因为苏联政府的产业或其他部门中的代表们，也都是工人、农民或自由职业者，在作出保全工人们和国家的利益的决定这一点上说，他们的兴趣是丝毫不比职工会的领袖们为低的。在苏联职工会的第九次大会上，总书记什维尔尼克曾解释集体谈判问题如下：

    “在资本主义国家中，集体协议只是两种敌对力量的休战条件而已。在谈判过程中，资方尽一切努力以恶劣条件加诸工人们身上。……在这里，我们是没有仇敌的。没有任何人是愿意自己取得最多，而给别人最少的。”[5]

    在苏联，主要的工资谈判，是由职工会全苏中央委员会（All-Union Central Council of Trade Unions），重要的国家经济机构和人民委员会的代表共同作为制定全国五年计划及其附属的每年计划的伟大任务的一部份来进行的。这种谈判是以全国的总收入的分配为基础的。在决定全体工人的工资总金额时，同时也须考虑到政府行政开支的需要、国防、扩展工业、教育、社会保险及其他一切必要的支出。这样制定出草案之后，即将它付诸群众来讨论，讨论后，再行考虑作必要修正。这样公平、民主、科学的来处理工资问题，在任何资本主义国家中是完全不可能的。

    在基本的工薪等级一般地和按照产业区分制定后，各个工会，通过全国的和地区的委员会，和各个产业部门和工厂的代表们进入磋商，以便制定详细的工资及适合于他们特殊情况的其他方面的条件。这些全国的和地区的磋商，除了调整计时工资、计件工资率、休假事项、规定时间外之加工等等问题之外，还须处理一大堆其他方面的问题，而其中有许多是远超出英、美职工会协议范围之外的。英国职工会问题专家韦伯夫妇曾说：

    “外国的观察者是非常惊异于：他们工作地点的安全和舒适，医院和疗养院的设备，预防事故的安全设施，给在职工人增设的非常好的膳宿设备，为幼儿设立的托儿所和幼稚园，工人俱乐部，和为了能使工人们提高资格而设的技术学习班——以及其他许多对工人们日常生活具有重要性的事项，这些事项都是在每年三月，管理方面和各种工人委员会的详细协议中加以规定的。”[6]

    所有这些全国性的、各产业部门的、地区的工会协议，都是在尚未作最后决定，与未付诸实施之前为工人所热烈讨论的主题。全国总工会总书记什维尔尼克在一九三二年曾叙述了一种至今仍属典型的情况：

    “许多企业部门中，在讨论新集体协议草案的会议上，工人和职员出席的人数曾高到百分之九十五，甚或全体参加。”

    自然，在苏联比较起来是很少的工资问题的争论也是有的。这些争论发生之后，就由联合组织的争辩会议用和解及公断来处理，或在人民法院的劳工法庭来处理。所有上述这些机构，是如苏联的每一措施及机构一样，都是在环境许可之下，以一种尽最大可能来增进工人利益的社会主义精神来处理这些问题的。工厂的主管人员如破坏了那有法律力量的职工会协议，就将受到严重的处罚。在下述事实中，可以指出集体协议是如何保障工人利益的：对于协议的解释和实施，只有职工会全苏中央委员会才具有最后决定权。

    罢工行动在苏联并不被禁止，但是它难得发生。所以罢工很少的基本原因是：工人们的工资和工作条件是合理制定的，同时能以公平有效的方法来解决工人们的困难。但在革命期间，是曾有过多次罢工的，莫理斯·多布（Maurice Dobb）曾记载：在一九二二到一九二三年有五〇五次罢工，影响到十五万四千名工人[7]。这些罢工大多是因为官僚主义的粗枝大叶和工厂管理方面无经验所致。当然，一个工会为了管理某种行业而和另一工会斗争起来的这种不合理的争夺管辖权的罢工，在苏联是没有的。近年来，由于苏维埃产业组织普遍地加强了，并且工人的生活标准迅速的提高了，罢工自然已日趋稀少。战时，当法西斯掠夺者在国内大部领土猖獗着时，工人们自己、党和政府都不能容认有罢工行动。

    苏维埃集体协议使工人们的生活和工作条件惊人的提高了，但是战争的爆发使之暂时停顿了下来。苏联的工时较任何国家都短，一般是七小时，在重工业和有冒险性的部门中是六小时，并且在加班时按照一倍半或两倍来计算工资。它们在改进社会保险的周密制度方面，也已有了巨大的进展。苏联工人的平均年薪是惊人的增高了，在一九二八年是七百零三个卢布，到一九四一年已增到四千三百六十卢布。虽然苏联工人们在希特勒的侵略之下，不可避免地忍受着艰难困苦，但是保护工人健康和保持工作效率是被视为赢得战争胜利所最必要的。集体谈判并未被放弃。苏联的工人们不为变本加厉的渔利者的剥削所苦，战争的经济重负也未挪到他们肩上，这和现在我们在美国的产业部门中，和美国国会中所看到的是很不相同的。苏维埃职工会的《劳动报》最近曾对苏维埃制度的基本政策说明如下：

    “在战争时期，为改进劳动人民的生活条件而努力，是一件具有很大的军事上、经济上、政治上的重要性的事。苏联政府对此事付予极大之关注。”

苏联的生产与职工会

    美国工人总是因为增加生产而吃了苦头，因为它使资方获得了更多的利润，而带给工人们的则是减薪和失业的威胁。

    苏联工会的情况是和存在于资本主义世界中的工会完全不同。在苏联，没有压榨利润迫使工人们毁灭的资本家，工人们生产得越多，他们得益也越多，整个的国家也越富强。这也解释了为什么在苏联罢工是那样少——因为非常明显的，停止了生产，对工人们自己是有害的。

    一九一七年，从苏联十月革命开始，苏维埃职工会就在生产方面，特别是在培育出一种有效能的、富有同志精神的劳工纪律方面起着非常紧要的作用。这种作用已在此次战争的非常时期大大发扬起来。在各个地区的和全国性的职工会及整个的产业工会运动中，都专门设有生产部门。各个全国性的和地区性的国家产业部门中，在二十年以前就有了和专门策划生产问题的工会和管理方面的委员会。职工会全苏中央委员会和苏联政府的经济机构在生产的各方面都紧密的合作着。麦克阿维埃（O. T. McAvoy）告诉我们：

    “由技术家、工业专家、经济学家和职工会全苏中央委员会组成的国家计划委员会关于苏联的工业起草了一个初步的五年计划，其中又有每年的计划。”[8]

    韦伯夫妇又曾解释：这个预备计划怎样交付全国工人们修正的：

    “国家经济计划委员会（Gosplan）现在将此预备计划，通过各个人民委员会和其他中心组织，提供到所有在以后几年要按照此计划行动的企业部门和组织中去……。在和此计划有关的每一工厂和机构中，此计划不仅要经过各首长、管理方面及各部门负责人的周密无遗的审定，同时还要通过各工厂和机构的委员会、生产委员会、职工会会议等提供全体工人们考虑……。结果所得之种种建议及批评，经各监理和管理方面的负责人考虑后，最后传达到国家经济计划委员会去……。在最近几年中，工人们时常提出一个对案，就是他们认为本机构可以完成较临时计划中所提出的更大规模的生产任务。”[9]

    这种工业上的民主所及的范围和程度，是英、美的工会，甚至那被资方投以恶意及嫉妒目光的战时劳资委员会所望尘莫及的。这是苏联工业惊人进展的一个最重要的因素，自一九二九年至一九四〇年它的工业产量增加到五倍以上，而这种增长速率在任何资本主义国家的历史中是听都没有听到过的。在短短几年之中，工业落后的俄国，已成为世界上第二个大工业国了。同时，自战争开始以来它们又有了更加惊人的生产成就，我们将在下文中谈到这一点。这些伟大成就，如果没有职工会的通力合作是不可能得到的。

    正是由于在苏联没有资本家的剥削，职工会可以自由的行使种种鼓励增产的制度，而那是生活在迥然不同的、资本主义范畴中的美国工会者们所难于了解的。苏联宪法中为一般的工作和工资政策立定了如下的基础：

    “第十二条：依照‘不劳动者不得食’之原则，劳动为苏联每一有劳动能力公民之义务与光荣事业。

    苏联实行‘各尽所能，各取所值’之社会主义原则。”

    这说明了在苏维埃社会主义制度下，工人们是按照着马克思、恩格斯、列宁和斯大林久已宣称的原则领取报酬，也就是按劳取酬。那些争辩说工资相等是社会主义制度的特点的人们，不是幼稚无知，便是欺骗淆惑。在苏联，工资是分成不同等级的：在社会主义制度下，这个制度有力地鼓励了工人们增产，同时使得工人们在最能发挥自己专长和报酬最好的岗位上工作。最高的共产主义纲领：“各尽所能，各取所需”，这要在将来的苏联实现。这要等到生产问题已不复是最重要问题的时候，而那是要通过工业和农业的必要的广泛扩展，有更高度技能和工作效率的工人阶级的发展，和保持强大的武装力量已成为不必要的时候。

    苏联的增产鼓励工资的最重要方式，就是计件工作制度，这在产业部门中是广泛的盛行的。但是苏联的计件工作制度，很多年来被苏联的敌人如马太·吴尔之流有系统地曲解着，他硬说这是对工人们的剥削。苏联工会领导者什维尔尼克曾在谈到战时情况时作如下解说：

    “此地，我们的政府对于保护劳工付以最大的注意力，我们实行七小时工作制，因而计件工作制度加快了社会主义建设的速度，增长了劳工们的生产量，并且保证了工人们的物质的及一般的生活条件之改进。”[10]

    “由此可知（韦伯夫妇说），在苏联，没有像资本主义国家产业部门中那样使工人们工作速度加快，而却渐减其每一件成品应得的报酬的那种聪敏的计件工作制。在苏维埃共产主义制度下，计件工作制的工资比率从来不是渐减的，在许多情形下，它甚至是累进的，超出正常产量的生产品的工资是一级一级的提升的。”[11]

    在苏联的产业部门中，尚有很多鼓励增产的方法，那都是只有依照苏联的社会主义制度才能够理解的，它们是和资本主义国家中的剥削制度完全相反的。我们可以列举很多这鼓励增产的方法来：如有名的斯塔哈诺夫（录入者注：现通译斯达哈诺夫）运动，那是工人群众自己想出来的效率最高的生产方法；工人、工厂、产业部门、城市之间为了更好更多的生产而举行的社会主义竞赛；由最好的工人们为增进全厂或整个产业部门的产量而组成的突击队；设法减低成本的成本计算小组；工作好的部门和工厂用直接的帮助来“带动”那些比较弱的部门和工厂；在工厂中设立“同志法庭”，颂扬那些有能力的工人们，并谴责那些玩忽工作的工人们；对于劳动英雄和工作效率最高的产业部门授予苏维埃勋章等等。当苏联职工会勇敢地担负起战争加诸于它们的巨大的产业任务时，上述的那些方法正在扩张并发展成为许多新的方法。在进行及增进生产的所有工作中，对于工人们的健康和力量的保护必须经常付予最大的注意，而这正是苏联制定出来，并努力地应用着的，比任何国家的劳工生产法及工厂措施都好，都更精密的制度。

社会保险、保护工人和文化工作

    苏联的职工会，除了上述的工资和生产的活动外，在正常的和平时期还须处理其他三件重要的群众工作：那就是社会保险、保护工人和文化工作。它们处理这些工作的范围和权限是其他任何国家中从来没有的。就拿工资和生产的活动来说吧，上至职工会全苏中央委员会，下至各工厂委员会，都设有专门委员会去组织这些活动。

    符合着其社会主义本质的苏联，是各种形式的社会保险工作中最先进的世界领袖。苏联的斯大林宪法中，关于工人们对于此项保险的权利说明如下：

    “第一二〇条：凡苏联公民于年老、患病或丧失劳动能力时，均享受物质保证权。”

    因而苏联政府为它的精密的社会保险制度，每年都要支付一笔数目很大的款项。不管是英国所提的贝渥芮计划（Beveridge Plan）或是美国的国家资源计划委员会（National Resources Planning Board），全是连接近苏联的社会保险制度的水准都谈不到的。韦伯夫妇在论及苏联的书中曾说：

    “和公众教育事业一样，为所有上述的公共事业所支出的款项，一年一年飞跃的增加着，这似乎是存心要使得任何资本主义国家的财政部都陷于绝望。”[12]

    苏联一九四一年的国家预算案，为社会保险、教育、文化事业等一整套计划，准备了不下四百九十亿卢布。

    苏联工人们生活的各阶段中所可能发生的任何一件事故，例如疾病、年老、意外事故、永久残废、生产、死亡等等，都有经济上的保障。保险金的金额是工人们正薪的百分之五十到一百。这笔资金，是由国家的产业部门按照其工资支付额提供的，而不是由工人们的薪金中直接缴纳的。唯一没有在保险金之内的事项，就是失业，因为在使人们可以充分发挥生产力的社会主义制度下，根本没有失业现象。苏联的工人们是完全不必为失业而恐惧的，因为工业危机以及其他可使工人们大批失业的原因，已因他们的科学的经济制度而完全消灭了。苏联宪法规定了：

    “第一一八条：凡苏联公民均有劳动权，即有权取得有保障之工作以及按其劳动数量及质量所发给之报酬。

    劳动权之保证，为国民经济之社会主义组织、苏维埃社会生产力之不断增长、经济危机可能性之铲除、失业现象之消灭。”

    自一九三三年起，苏联的广大的社会保险制度，就在职工会的直接管理之下了。在任何一个资本主义国家中，即使是建议将它们那贫乏得很的社会保险组织置于工会的管理之下，那些剥削者都会因此而疯狂的，而在资本主义已经消灭了的苏联，让工会来管理这项事业是被视为完全理所当然的。这项保险资金一般地是由职工会全苏中央委员会管理的，各全国性的职工会要照顾它们自己产业部门中的保险事项，而真正的分配保险金额给工人们的工作，是由各地方工厂委员会来掌握的。因此每个工厂委员会中，都有一个由工人们直接选举出来的广泛的社会保险委员会。这些工厂社会保险会议要决定什么情况支付多少保险金，同时它们还须检查政府的企业部门是否把应付的保险金确实支付。

    在保护劳工的事业中，苏联的职工会也有着非常大的权力，而那是资本主义国家的工会所难以梦想得到。它们有在苏联行使全部劳工法的权利和任务。劳工法保证着七小时和六小时工作制，加工时按一倍半或两倍付给工资，集体谈判和组织工会的充分权利，对妇女、青工的完全保护，彻底的卫生和安全设施，支付工人们假期的工薪等等；这是任何其他国家的劳工法所不能匹敌的。

    一九三四年，政府废除了劳工部，将它的全部职务交予职工会全苏中央委员会担任，因为在社会主义政权之下，在整个国家中，没有任何一个机构比直接关系着本身利益的工人们自己来行使国家的劳工法更能胜任和更可信赖，这乃是当然的事情。但是如果假想在美国提出这样一个建议来，那将会使反动派们发出何等疯狂的叫喊呀！苏联职工会在保护产业部门中的工人们的权利和福利时，有权颁布具有法律的约束力量的规定，并且可以惩罚那些违反这些规定的粗心大意和官僚主义的工厂管理人。为了监督整个国家的伟大的保护劳工事业，工会运动有它们自己设立的工厂检查员的制度。每个工厂委员会都有一个专为照顾在工厂、矿山、机关、铁路等行施劳工法问题的机构。

    在教育和一般的身心双方的文化教育的广泛事业方面，苏联职工会也在进行着巨大的活动，并担负着最大的责任。对于教育苏维埃人民的这个巨大工作，政府现在正按照一个最重大的纲领工作着，正如什维尔尼克所说：“要实现将苏联工人阶级的文化和技术水平，提高到工程师水平的这个历史性的任务。”[13]这是任何资本主义国家的教育制度中，所完全想不到的一种概念。这种空前未有的教育工作是刚好在战争开始前进行的，虽然那时政府须把全国的生产品大批的用到建立工业机构和加强武装力量方面去，但是从莫洛托夫在一九三九年第三次五年计划刚开始的讲话中，可以推测出当时教育工作的范围来。他说：“我们的高级学府中的学生数目是较德、英、法、意、日各国的总和还要多的。”他又说：“我们图书馆的存书数量，是平均每一百个苏联人有七十五本书，这和一九三四年的德国比较起来多三倍以上。”[14]一九三二年苏联一年出版的书达到五亿册（在以后的年代中有远超过了这个数量），因此韦伯夫妇曾估计说：“书籍的每年出版量，甚或超过了全世界其他地区的总出版量。”[15]

    任何公正诚恳的观察者在苏联，都会为它的巨大的群众教育工作而热情鼓舞的。在苏联生活的每一方面都在将科学原理孜孜不倦地用于提高国家经济和人民的水平。关于这点，韦伯夫妇说：

    “我们认为，很明显的，受着联共中央委员会的鼓舞和领导的苏联政府，在过去十年中，表现出它是比世界上任何一个国家的政府都更热心专注于科学事业。它不仅是在科学的教导及奖励科学的研究上花的钱最多，并且它的政策和实际行动，还习以为常地遵循着科学的原则。”[16]

    职工会是深处于整个伟大的苏维埃文化的发展之中的。它们的代表们在政府的和资源的教育运动以及其他种种机构里起着决定性的作用，而这是英美劳工组织所难以梦想得到的。他们的工作是和教育部和卫生部的工作紧密地配合着的。它们也独力进行非常广泛的教育工作，那有时是用政府的社会保险金来作的，但是也经常是使用工会的资金的。什维尔尼克说：自一九三三年到一九三八年职工会曾为五百万文盲和半文盲开设了学习班。他又说：职工会的会员而同时又是各种文化团体——政治、普通教育、拳术、戏剧、音乐、歌唱、体育等团体的会员的，在一九三五年是四百七十三万人，而到一九三八年已增到六百五十七万人了。一九三八年间，在那些备有一千本书以上的职工会图书馆中，阅读者共有六百三十四万三千人，每人每年平均看书十八本。

    除上述这些活动外，还有八百所左右的疗养院和休息所；无数照管婴儿的机构；工人俱乐部；电影院；跳舞、美术，和文艺团体；体育组织；观光团等等；人们对于苏联职工会所作的广大的文娱工作至少可以由此得着一个轮廓了。

    职工会全苏中央委员会在它的许多其他活动之外，也给上述事项以全国性的领导，那是通过它最高专设疗养院管理部、观光游览管理部、体育局、工程师和技术工人局、无产阶级学生局、职工会专门学校、科学研究学会、职工会运动部等等来进行的。举凡能增进工人们利益和福利的事项，如在工资标准、社会安全、工作条件、房屋、教育、健康各方面，苏联职工会都是积极不倦地发挥着它们强大的力量。

一九四三年

[1] 什维尔尼克是苏联现在的主席。

[2] 见《社会主义祖国，今日与明日》，第四〇五也，一九三九年。

[3] 见彼垂斯·韦伯和西德尼·韦伯所著之：《苏维埃共产主义——一种新的文明》一书，第三四〇页，一九三六年。

[4] 指彼垂斯·韦伯和西德尼·韦伯所著前书，第一八三页。

[5] 见《苏联职工会第九次大会的报告》，六四—六五也，一九三三年。

[6] 见韦伯夫妇所著前书，第一八八页。

[7] 见《四大洲已组织的工人情况》（Organized Labour in Four Continents）一书，第二九六页，一九三九年版。

[8] 见美国对苏关系协会（The American Council on Soviet Relations）所出《我们苏联盟友的职工会》一书，第一二页，一九四二年。

[9] 见韦伯夫妇所著前书，第六四五页。

[10] 见韦伯夫妇所著前书，第七〇四页。

[11] 同书第七〇六页。

[12] 见韦伯夫妇所著前书第六三九页。

[13] 见《社会主义祖国，今日与明天》，第四四二页。

[14] 见《社会主义祖国，今日与明天》，第一〇八页。

[15] 见韦伯夫妇所著前书，第九二〇页。

[16] 见同书第九八八页。


三三 新的世界工联

三三 新的世界工联

    当然，工人这样的大步前进并不是没有遇到他们自己队伍中牵制分子与破坏分子的猛烈抵抗。控制了美国劳联执行委员会的反动派尤其明目张胆地积极反对新的世界工联的产生。实际上，这一派是整个反对派的先锋。劳联的头目们胆敢污蔑伟大的伦敦会议为“敌对的、双重的”运动及共产党的“阴谋”，他们拒绝派遣代表出席会议。他们显然决心破坏新的世界工联，如果他们做得到的话。在进行这个阻碍与破坏世界工联的活动中，他们希望能获得英国工会中若干保守派头目及大陆上的社会民主党人的支持。他们的阴谋是使业已死亡的国际工联（International Federation of Trade Unions）复活，然后利用它来反对正在形成中的世界工联。

    可是在吴尔、赫契逊、路易士、米内、杜宾斯基及其党徒领导下的反动派的分裂阴谋是不会成功的。整个世界局势是不利于他们的阴谋的。

    为全世界所有重要国家的工联（除美国劳联以外）所支持的新的世界工联在工人的要求下产生，正是因为国际工联早已不是工人们的有效的世界性组织。但这并不表示美国劳联已经不能利用国际工联的复活而大肆破坏，以造成全世界的工人运动的分裂了。

    即使当国际工联在它的会员人数上，还能伪装代表世界一大部分工联组织的时候，它也早已是一个范围狭隘效能低落的机构。

    在两次世界大战之间，国际工联在反动保守的社会民主党控制下，使全世界的工人运动分裂为“左”“右”两条路线。国际工联对挑拨破坏性的派系斗争感到十分浓厚的兴趣，因此它拒绝与苏联和其他国家的反法西斯的工会组成统一战线来粉碎西班牙的佛朗哥政权，镇压希特勒、墨索里尼匪帮征服世界的初步蠢动。这样的反动路线证明国际工会不配成为全世界有组织的工人运动的中心。

    由于国际工联的狭隘的宗派主义的组成，使它不配成为工人的国际联合组织。国际工联拒绝了苏联的参加，蔑视或忽视了正在奋斗中的殖民地半殖民地国家的工人组织，并且在组织法上规定每个国家只能有一个中心工会参加，因此美国产联及其他许多国家的进步工会都被摒于门外。

    甚至迟到一九四四年五月，伦敦世界工会会议即将揭幕的前夕，国际工联依然拒绝修改其组织条例以吸收切盼建立国际组织的各国伟大的新生的工人力量。通过美国劳联所唆使的这一目光短小的行动，国际工联确确实实地断送了自己的生命。

    好像是为了使全世界工人更清楚地了解它已不配成为世界工运的真正中心，国际工联在这次大战的严重危机中完全没有负起领导世界工运的责任。在全部斗争过程中，它像死人一般，毫无作为。虽然有成百成千个问题急待全世界工人阶级起来采取行动，但国际工联根本不采取任何步骤来团结全世界的工人力量，或设法动员工人力量去支持联合国的作战努力和国家经济建设计划。

    在目前，胜利已现曙光，而国际工联并未打算为全世界的劳工制定战后和平时期的策略。从各方面看来，应当成为国际工运发言人的国际工联如今已经完全失去它在政治上的作用。

    在伦敦成立的新的世界工联客服了旧的国际工联的许多严重而根本的缺点和狭隘性。配合着席卷全世界人民的伟大的国内的和国际的团结运动，新的世界工联打开了大门，欢迎工运中的“左”派和“右”派参加，并且已经吸收了民主世界的一切名实相符的工会，包括参加国际工联的一切工会组织，只有美国劳联除外。无论在成分上或从它所属的工会的范围来看，它都具有真正的世界性。同样值得注意的是这个组织遵循着莫斯科、德黑兰、克里米亚诸会议的精神，已经发生了种种的政治作用。除了别的工作以外，它的委员会目前正在草拟劳工的纲领，准备提交行将于四月廿五日在旧金山召开的联合国会议。我们可以确切地预言，今后国际工人的影响将迅速得到增长。

    美国劳联头目们的阴谋——企图使已故的国际工联复活，借以对抗新的世界工联——无异是反对我国及其他国家工人的罪恶行为，对于联合国的全部纲领，它也是一种威胁。这种奸计只有像吴尔、赫契逊一类人物——与大企业最反动的集团密切勾结，对在联合国旗帜下席卷全球的民主高潮怀着极大恐惧的人们——才能想得出来，而新的世界工联正是这个民主高潮的突出表现。

    在未来的艰难的岁月里，联合国必将遭遇许多难题：如何使战争胜利，如何完全消灭法西斯主义，如何建立持久和平，以及如何恢复被战争破坏的世界经济。

    为解决这些难题，全世界的有组织工人必须团结起来一致行动。我们必须在工会的范围内实现“全世界工人团结起来！”的伟大口号，以响应联合国所包含的“全世界人民团结起来！”的口号。因此，我们不能允许目前控制着美国劳联执行委员会的一小撮反动分子、捣乱分子不负责任地破坏世界工人团结，以致葬送我国人民的整个前途。

    这即是说，如果要阻止吴尔、赫契逊辈的破坏活动，美国劳联中的进步力量——一般会员群众及低级干部——必须表示态度。他们必须联合产联及铁路工人兄弟会，代表全美工人对新的世界工会组织表示支持。

    毫无疑问，劳联的极大多数会员是会赞成伦敦会议所制定的纲领及所展开的运动的。因此，他们务必要使他们的工会领袖们实现他们的愿望。他们必须斩钉截铁地要求窃据劳联执行委员会的反动派终止对新的世界组织的攻击，并且使劳联参加这个伟大而充满希望的组织。

    新的世界工会组织定于一九四五年九月（与国际工联同时）在巴黎开会，以便进一步巩固组织，推进工作[1]。那时，借劳联的诡计而苟延残喘的国际工联（它原有的全部工会都已加入新的世界组织）必须接受历史的判决而将自己仅存的组织与新的世界工会组织合并。假如有足够的隶属劳联的地方工会、市工会、州工会及国际工会要求他们的领袖不再想使垂死的国际工联继续存在下去，国际工联是会与新的世界工会组织联合起来的。

    从来没有实现过的世界工人大团结，现在可以实现了。我们必须将反动的吴尔、赫契逊之流从团结的大道上清除出去。

一九四五年

[1] 代表六千六百七十万工会会员的巴黎会议，在一九四五年九月廿五日开始，十月八日结束。会议组织了世界工联。世界工联于一九四六年秋天宣布拥有五十六个国家的会员七千一百万人。在美国的工会，只有产联参加了这一新世界工会。


三四 争取增加工资与就业的战略

三四 争取增加工资与就业的战略

·有组织的工人团结问题
·罢工问题
·争取增加工资与争取就业的一致性
·政治斗争与经济斗争的一致性
·工人利益与全国利益的一致性
·未来的任务

    在目前战争刚结束的时期，全美工人普遍要求提高工资百分之三十。这是劳联、产联及其他独立工会领导下的，在美国史上最壮阔的要求增加工资的运动之一。钢铁、汽车、机器制造、无线电和电器、铁路、炼油、海运、建筑、木材、煤矿、纺织、印刷、电影等工业都参加了这个运动。

    战后由于加工取消、工资降低，一般工人的实际收入也就随之减少。工人对此群起反抗，乃造成目前之一巨大的要求增加工资的运动。战时工人的工资收入在高涨的物价之下。战时劳工局援用“小钢铁公司”条例[1]，规定工资的提高不得超过一九四一年一月一日所定工资的百分之十五。战时劳工局忽视了劳联及产联的数字所清楚表明的一个事实，即这时物价已涨了百分之五十。另一方面，老板们则获得巨额的战时利润，除缴付税款以外，平均比战前一九三九年增加了三倍。工人的工资当然不过与战时利润相提并论了。工人支持战争而老板们则老是疯狂地攫取着战争的利润。

    提高工资的要求是与争取就业、救济失业工人密切联系着的。为要达到提高工资的目的，工人们必须采取一定的策略路线，使他们的要求获得广大的支持。这个小册子旨在说明这样一个策略所必须遵循的几条主要的原则。

有组织的工人的团结问题

    越来越明显，杜鲁门政府虽然一再保证执行罗斯福的政策，实际则正在老板们的压力之下屈服，并出卖工人阶级最基本的经济利益。因此，工人必须首先依赖自己的组织的力量，特别是工会的力量，以达到增加工资的目的。因此在严重的战后局势中工人队伍的高度团结格外显得重要。

    在这方面，首先，劳联及美国矿工联合会（United Mine Workers of America）的主脑人物对产联的攻击必须缓和下来或根本停止。格林、吴尔、赫契逊、杜宾斯基及路易士等在战后破坏产联的企图对于整个工人运动是一种罪恶行为。他们显然希望战后的产联由于他们的破坏作用而崩溃。假如劳联破坏产联的诡计[得售]（录入者注：原文如此，疑为“得手”之误），则不仅工人在托拉斯化的产业中艰苦建立的组织便会塌台，劳联本身的地位也将大受损害。谁也想不出比劳联反动派攻击产联更能危害工人利益的事。这种攻击只使老板们受惠，因为它是与全国制造商协会粉碎工会的阴谋密切配合的。

    劳联的下层组织——国际工会、州劳联会、市工会及地方工会必须起来负责改变这种情况，必须强迫它们的领导人物对产联采取合作的政策。在此次要求增资的运动中，我们已经在许多工业部门及不同地区看到劳联产联合作的好例。这是正确的方针，必须力求贯彻到底，使这类合作运动成为劳联产联全面合作的先声。只要广大的工人群众坚持团结，甚至劳联执委会中最顽固的反动分子也不能不注意工人的要求的。

    在目前保障工资争取就业的伟大运动中，第二个重要的问题是如何更广泛地把尚未组织起来的工人群众组织到工会中去。目前许多工人仍居身于工会之外，特别是制造业的工人、职员、农场工人及小市镇上的工人。这些工人都想得到较高的工资，一定会很快响应工会的组织起来的号召。这类组织工作必须作为目前整个工运的中心工作。工会如不利用增加工资运动吸收几百万新会员，以加强本身的力量，那便会犯严重的错误。为完成政治经济方面保障工人及民族利益的巨大任务，工会深切地需要使自己的力量增长起来。

    第三，为巩固自己的队伍，工会必须特别注意保护黑种工人的利益，尤其在他们的工作权利方面。这是极端重要的团结问题。照目前的情形，黑种工人年资最低，总是先轮到解雇，而最后受雇。实际上黑人正在不断地从战争工业中被赶出来；除了少数可敬的工会以外，工会在保障黑人工作的权利方面做得很少。这种情况不但对黑人是不公平的，而且容易使老板们在黑种工人与白种工人之间造成一条洪沟。这种分裂状态对工运是极为不利的，工会必须不惜一切代价避免分裂。工会如果了解本身的实际利害，它便会加倍注意保护黑人工作权利的紧急问题，并且注意使相当数量的黑人继续在工厂作工。这就需要调整某些地区的年资规定[2]。

    第四，在“团结工人力量”的总口号之下，劳联应该参加最近成立的、拥有七千万会员的世界工联。这种联合对各地工人（包括美国工人）争取较好的政治经济条件的斗争将大有助益。[产联]（录入者注：原文如此，疑为“劳联”之误。因为产联是世界工联的成员）领袖们对世界工联的漠然态度和攻击是不可容忍的。他们以产联及苏联工会已参加世界工联作为借口，拒绝参加这一伟大的国际工人组织，真是无耻之极的事情。新的世界工联将是保卫联合国及世界和平的伟大堡垒；因此有组织的工人应当迫使劳联参加世界工联。

罢工问题

    在整个大战期间，工人屈服于咄咄逼人的“小钢铁公司”条例之下，使他们的生活条件恶化。高度的爱国精神和牺牲一切以求赢得胜利的决心，使工人们忠诚地履行不罢工的诺言。虽然老板们一再挑衅，政府也丝毫不照顾工人利益，工人们仍使工业生产得到最大的发展，造成了辉煌的不罢工的记录。战时罢工所损失的总时间甚至少于工人一天假期的加工时数，而实际上他们曾在战时的许多假日加工。

    可是现在大战已经结束，工人不罢工的诺言也就失去时效了。这自然不是说工人就应该为争取工资慌慌张张地罢起工来。工人们完全明白罢工是意义重大的举动，不能不经过审慎的考虑。因为顽固的资本家反对合理增加工资要求，因此在这次增加工资运动中确曾有过几次罢工。但反动的资产阶级报纸严重地夸张了罢工的次数与规模，想借此引起公众对工运的反感。

    有一桩重要的事情工人们必须牢记在心，那就是在目前的增加工资运动中，争取最广泛、最有纪律的团结是很需要的，特别是在罢工的时候。在已经严密组织起来的老板面前，工会普遍地应争取本产业部门在全国争取增加工资的统一战略，而不是集中力量对付这个或那个老板。同时各种工业应该在统一的要求的基础上采取一致的行动。的确，最好的增加工资的战略是由劳联、产联、铁路工人兄弟会、煤矿工人工会及各独立工会举行一次全国会议，准备为整个工人阶级提出增加工资的要求。

    如果由于厂主或工会行政方面的执迷不悟，罢工成为必需时，那末就应该坚决地、有纪律地进行。工会应该好好地组织罢工，因为它的对敌是世界上最强大的资产阶级。由权限纠纷而引起的罢工必须当作极端有害的毒药而加以避免，因为这种破坏性的工会内部的争执最能损害工会在会内群众及一般人之间的威信。“未经允许”的罢工也必须尽可能的避免，虽然这类罢工的发生总是因为雇主极大的挑衅以及保守的工会领袖不及时保护工人利益的缘故。在我们的工会史上，有许多这种未经“批准”的罢工，其中几次还是全国性的罢工。最近发生的纽约码头工人群众的罢工就是因为雇主挑衅，工会袖手旁观而激发的罢工的典型例子。不过，有时（如最近底特律的海耶·凯尔赛汽车工厂的罢工）托派及其他破坏分子也会设法使工人进行有背工人利益及工会工资政策的罢工。

    在这种情况下，工会必须密切注意公司工会的问题。在华格纳法案通过以后，产业界中仍然存在着大量的公司工会。老板们自然大力培植这类工会以对抗真正工会运动的发展。工人们常有这种错觉，以为公司工会对于他们是会有帮助的。因此对于这类工会，仅仅予以迎头痛击是不够的。我们必须特别注意深入这些公司工会，将它们争取过来。公司工会曾经被争取到工会运动方面来或被内部的工人用作达到经济要求的工具而弄垮。最近美国的工运史中便充满这样的例子。

    目前全国工业已急于回到平时生产，工会势必需要慎重考虑怎样通过仲裁来调整自己所提出的要求。这里有一点是值得严重警惕的：工人们必须留神不在任何政府的、法律的或反动舆论的压力下接受强迫性的仲裁。工人们必须防止仲裁成为雇主反对工人要求的方便的工具。关于仲裁，下面几点是必须警惕的：第一，仲裁必须是以自愿为基础的；第二，有关的工人应当很审慎地考虑仲裁委员会的人选；第三，最好的方式是争取先在直接谈判中尽量解决问题，只把剩下未决的事情交给仲裁委员会去办理。

    为顺利地展开增加工资运动，工会必须坚决要求取消战时控制工资的方案，和丑名远扬的史密士·康纳利法案所包含的限制罢工的规定。战争已经过去了，没有必要再来限制工人的基本权利。

    但是，工会必须坚决要求继续管制物价。管制物价是必需的，因为如果工人群众要想保持购买力，就必须禁止高度组织的雇主任意抬高物价。在过去，为保护国家利益，政府曾经取消铁路公司抬高货运客运价格的权利并将这种事情的管理权交给州际商务委员会（Interstate Commercial Commission）。根据同样的原则，全国的利益要求我们尽量压低物价，提高工资，如果我们想避免未来经济恐慌的及其悲惨的结局的话。因此政府必须施行比过去任何和平时期更强有力的物价管制政策。当然，这种管制物价的政策必须比州际商务委员会所执行的更合乎大众的利益，因为后者一直是深深地受着铁路大老板们的影响的。

争取增加工资与争取就业的一致性

    在行将进入战后和平时期之际，有组织的工人如果想顺利地保护自己的利益，必须记住一个重要的教训，即争取增加工资与争取更多工人就业的斗争是分不开的。二者都是广泛的保护工人经济利益的斗争的一部分。这句话表面看来很简单，实际并不如此；工人必须经常地有意识地想到这全面斗争中的两个方面。不论他们忽视其中任何一个，二者必同时受到损害。

    在经济恐慌一再发生的许多年中，劳联只注意保护已就业工人的利益，未就业者则任其自流；这是劳联工作中的很大的缺点。实际上直到一九三四年劳联领袖才真正为失业工人的救济和保险提出要求。这种忽略失业工人利益的近视的片面的政策，当然也是不利于已就业工人的利益的。

    目前某些工会显然有采取这种愚蠢政策的危险的倾向。目前大家的注意力都集中在灼热的增加工资问题上，显然忽视同样重要的、为失业工人争取就业与救济的斗争。

    这是一个很大的缺点。目前我们正在进入一个集体失业的阶段；严重的经济危机已经迫临头上；国会正在讨论有关充分就业的穆莱法案及杜鲁门总统的建议案，我们必须竭力促使国会通过。工人一方面为增加工资奋斗，一方面必须要求国会将罗斯福总统的经济权利法案（Roosevelt’s Economic Bill of Rights）的原则制订为法律。如果我们不这样做，目前增加的工资到将来就会因失业工人增多，劳动力过剩而大大降低。

    在结合争取增加工资与争取更多工人就业的两大斗争的同时，工会必须与失业工人建立组织上的联系。无论在何种情况之下，工会必须一反过去集体失业时的情形而与失业工人保持联系。为预防联系中断，工会必须好好保持失业工人的会籍；组织委员会照顾他们；建立各种形式的失业工人组织；发动他们参加各种示威游行，以支持“充分就业”的纲领。工会在完全扬弃过去的保守政策之后，应该时刻记得自己的伟大任务是保护失业工人的经济利益及争取最大量的工人就业。

政治斗争与经济斗争的一致性

    在目前进行争取较高的工资与更多工人就业的斗争中，工人们应当比过去任何时期都更了解在政治经济两条战线上同时进行斗争的必需性。对于工人，这是极端重要的教训；他们领会这个教训的深刻程度将完全决定他们的将来。

    过去，工人会与雇主协商解决工人们所提出的经济的及其它的要求；政府最多不过在这类协商中起次要作用。这样的时代已经过去了。今天有关工人的一切重要的经济问题——工资、工时、物价、生产等等——都已成为头等重要的政治问题。这不仅在我们刚刚度过的战争时期是如此，即在未来和平时期，情况虽有不同，这一点却仍是一样的。因此，工会必须以政治行动来配合罢工运动和集体谈判。陈旧的冈伯斯的口号“工会不搞政治”是完全过时了，它不仅已经过时，而且很能害人。工人们必须在政治上组织起来，积极行动，否则就要遭殃。

    在政治活动方面，工人不但应当注意直接与自身经济利益有关的事情，而且应当关心全国的、国际的一般的政治活动。当今世界上的资本主义制度的危机一天比一天严重，许多由此产生的重大的政治问题需要工人阶级和其它民主力量来共同积极解决。不这样做就会使工人及全体人民遭受灾难。

    美国的主要反动势力——大垄断资本家们——决心在一九四六年的国会大选中加强他们对国会的控制。他们同时想制定不利于工人的法律来打击工会，伯顿——伯尔——赫哲法案（Burton-Ball-Hatch Bill）就是当前的一个例子。目前局势赋予有组织的工人这样一个重大的任务：动员工人阶级及其天然的盟友（农民、自由职业者、小商人、退伍军人等）的全部力量，使一九四六年大选成为全美人民的伟大的民主胜利的表现。

    有组织的工人还应当运用伟大的政治力量来压制目前美国帝国主义企图统治世界的蠢动。以美国巨大垄断资本为总发条的帝国主义的侵略企图表现在我国外交政策的每一方面：不肯采取彻底办法以肃清德日法西斯主义；企图独占世界贸易；维持着庞大的海军、陆军、空军，包括原子弹的制造；对苏联采取强硬态度等等。这些政策对美国及全世界人民都具有很大的危险性，因为它们指向法西斯主义、经济破产及第三次世界大战的道路。因此，有组织的工人必须击败帝国主义分子的侵略计划，并使我国的外交政策转向莫斯科、德黑兰、雅尔达（录入者注：现通译雅尔塔）、波士顿诸著名会议所指出的方向——这是工人阶级的历史使命。

    杜鲁门政府有向反动势力、帝国主义势力投降的明显趋势，这是工人们必须特别注意组织政治行动的重要理由。杜鲁门总统虽曾保证执行罗斯福的政策，但他显然并没有这样去做。不论在对内与对外的政策方面，他越来越听命于反动势力。国会中胡佛在内政外交政策上的发言远比杜鲁门的受人欢迎，这是一个危险的现象。因此，有组织的工人必须奋发起来，击败反动势力，使与罗斯福的名字相联系的种种政策得以实现。很明显的，从反动潮流的来势看，工人阶级及其盟友必须发挥全力，才能达到上述目的。

    在一九四四年大选中，工人组织（如产联政治行动委员会，劳联各立法委员会等）创造了政治斗争应该采取的一般形式。但是目前反动派既已采取攻势，工人必须比一九四四年进行大选的伟大斗争时更好的组织起来，更积极的行动起来。

    最后，工会必须坚决反对达亥士委员会（Dies Committee）的替身、以兰肯为首的众院非美活动委员会（Rankin House Committee on Un-American Activities）。这个组织集希特勒迫害共产党人、日本镇压“危险思想”以及撒冷城（录入者注：现通译塞勒姆。美国有多个叫塞勒姆的城镇，这里说的是马萨诸塞州东北的塞勒姆）杀女巫的举动等之大成。贪权的垄断资本家想造成法西斯式的红色恐惧症，作为在国内推行反动政策，在国外进行帝国主义侵略的烟幕。兰肯委员会，继承希特勒的衣钵，一开始就攻击共产党人，但不久即定出真正的计划破坏工会并削弱美国一切进步的东西。有组织的工人不要像过去习以为常的那样袖手旁观，让这种仿造的盖世太保顺利进行它的活动。工会必须了解，击败培养法西斯主义的兰肯委员会并使之解体是一个有关工人生计、工资、工作的重要问题；事实上，这是一场生死攸关的斗争。

工人利益与全国利益的一致性

    工会争取增加工资与就业的重要战略之一，是使一般人民了解工人这种要求，不但与工人有关系，而且与全国人民的最根本的利益也有关系的。因为只有使工人得到较高工资和较多的工作机会，才能保持他们的购买力，才不致使国内的庞大的工业生产停顿下来。

    使得，很多年来工会在为工人要求较好的待遇的时候总是努力争取各界的支持。但这是多半从人道主义的立场出发的。现在，这种看法必须有根本的改变；工会必须使一般人民了解工人争取增加工资与工作机会，对他们本身的利益有非常重大的关系；如果工人这些要求不能得到满足，大量工人就会长期陷于失业，工业生产也就会全部听到，所有人民也就得过艰苦的日子。根据同样的理由，工会也应当向人民说明它所提出的民主的建议是符合全国利益的。

    工会在将来能否成功，主要要看它能否使“舆论”相信它的纲领是符合全国利益的，要看它能否在它所提出的要求之下广泛地把群众动员起来。但是不幸得很，许多工会领袖，特别是劳联的主要人物对美国人民作了非常低的估价。

    由于必需争取广大群众——农民、自由职业者、退伍军人、小商人等等——对工会纲领的支持，工会领袖必须负起某些重大的责任；譬如他们应该更多地根据全国的利益而思想、而行动，特别注意照顾其他民主阶层的特殊要求；他们应当创造出一种在政治上与其他人民合作的有效方式，以造成伟大的全国民主联合的局面。因此，举行全国性或地方性的会议以便与其它民主力量进行商谈是很合宜的。有组织的工人必须粉碎孤立主义，这种主义直到如今依然是他们许多保守领袖们的特点。

    尤其重要的是，工会必须与退伍军人及妇女建立良好的合作关系。工会必须热烈支持这些有决定作用的力量的合法要求，并且想出一切实际可行的合作的办法。工人尤其要所有退伍军人组织的劳工支部（录入者注：此句原文如此，疑有脱漏）。无论在何种情况之下，工会决不能让全国制造商协会及其它反动的资方组织的离间工人与退伍军人的毒计得到成功。有组织工人与退伍军人的分裂将威胁美国的民主；他们在工作上的良好联系则是斗争胜利——争取充分就业，加强国内民主力量，维持世界和平，击败美国反动派统治世界的企图——的最好保证。

    为使工人的利益与其他民主阶层的利益密切结合起来，工会必须在群众反对物价高涨的斗争中发挥积极作用。它们必须使一般人民确切相信雇主们尽可从数目可惊的后备资金及眼前利润中拨出款来满足工人提高工资的要求，而不需要抬高物价。他们必须使“公众”相信：实行充分就业的纲领，恰能使生产成本大大减低，使工资可以提得更高。总之，工会不仅须使人民了解，我们如能更好地利用我们的伟大的工业机器，工资能够上升，工作时间便可减少，物价便可降低，而且须使他们认识这些都是有利于全国人民的，只有那一小撮以为美国是为他们个人发财，满足他们的权力欲望而存在的垄断资本家及剥削者除外。

    所有这些，都使得工会有展开比以前所做更为煞费苦心的民众启蒙运动的必要。老板们完全了解争取舆论同情是绝对重要的；因此他们在广播上、报章上、国会里及其它地方着力进行活动，以支持他们的反动纲领。有组织的工人应该有备于此，彻底舍弃已经过时的影响群众思想的方法，采取现代的大规模的宣传方式。工人必须说服一般人民，使他们比过去任何时期都更相信工人的主张。

未来的任务

    以上所说是工会为使争取增加工资与就业的斗争获得胜利所必需完成的一些最紧急的任务：工人队伍必须加强团结，争取感到工资的斗争必须与争取就业的斗争结合起来，工人的政治斗争必须与经济斗争结合起来，工人利益必须与全国人民的利益统一起来，以及在这些共同利益之上建立伟大的民主联合阵线。工会在目前及将来的成功，工人获得较好生活与工作保障的程度，都要看工会所领会的目前形势中这些基本教训的深浅程度。

    但是工会的眼光不能局限于眼前的任务。我国工会必须比以前更本质地分析我们社会的基本制度，并根据这个分析采取具有远大影响的进步的社会纲领；这样的时机在目前业已到来。

    全世界的资本主义已经病入膏肓。在过去三十年间资本主义带来了两次世界大战，猛烈的世界经济危机，以及法西斯主义致命症。现在，虽然我们刚刚结束一个毁坏了欧洲及大部分亚洲的战争，反动派却已经在大谈其未来的新的世界大战了。资本主义世界中被战争破坏的国家的饥饿困乏的人民，则以充满恐怖的眼睛等候着新的经济危机与集体失业。

    苦难贫困的欧、亚人民，在他们的城市被毁、工业被破坏、政治制度崩溃的情况中，正在采取紧急行动以保护自己；他们在颤颤欲坠的资本主义制度下实行银行及基本工业的国有化，分配大地主的田地，并使政府民主化。但他们越来越注意到真正的社会的罪恶是资本主义制度。不到最后彻底废除这个制度，建立社会主义制度，使生产手段公有，取消以利润为目的的人剥削人的制度，他们是不甘心的，因为无论在国内国外，社会主义是和平、民主、繁荣的唯一保障。苏联的存在证明了这一伟大的历史事实。

    美国的社会制度虽然目前在表面上很坚强，但它是垂危的欧亚资本主义制度的亲弟兄。经济政治的基本发展规律已使旧社会的资本主义没落到今天的这个地步，美国的社会制度也同样受这些规律的控制。我们的国家也卷入在日益加深的世界资本主义的总危机之中。因此，美国工人阶级必须彻底研究美国的资本主义制度，并根据马克思列宁主义科学，采取社会主义的方向——一个如此显然地为世界各国所需要的方向。

    美国在自然资源、大工业、有技术训练的人力、创造财富的能力（原子能的发展大大将会增加这种能力）方面都很富足。但是那些实行压低薪资，限制生产等纲领的贪婪的垄断资本家，使群众利益不能在国家的财富增加及工业的发展之下有所增进。工人及其盟友只要他们把全部力量组织起来，就能在资本主义制度下赢得若干福利于一再发生的经济恐慌中有某种程度的保障。而只有在社会主义制度之下，社会生产资料为全体人民所有之后，美国才能实现其历史的梦想而真正成为一个无比自由、和平、幸福的国家。

一九四五年

[1] 此条例系根据几个小钢铁公司罢工的解决办法，因而得名——译者。

[2] 由于资方歧视黑人，他们受雇的年数往往较短，而资方却又因此在解雇工人时从他们开始——译者。


三五 工会团结的历史必需性

三五 工会团结的历史必需性

    当美国工人及一般人民面对许多困难的战后问题——国内的、国际的——之际，美国劳工运动的分裂日益威胁着他们所希望的东西。无论从哪个方向去看，你都能看到允许劳联与产联自相残杀的斗争再继续下去是愚蠢的、有害的事。因此，尽量彻底、迅速弥补工会队伍间的裂痕已十分必需；这不仅对于有组织的工人如此，即对全国也是如此。

    没有任何正当的理由不要劳联、产联立刻携起手来，或者合组为统一的联盟，或者在为达到当前目标而斗争的运动中通力合作，以便逐步结为联盟。使这种团结不能实现的主要因素是劳联的首脑们的捣乱政策；他们将个人利益置于整个劳工运动的利益之上。

    也就是这些份子，在十年以前首先制造分裂。那时他们宁可让基本工业陷于无组织的状态而不愿吸收大量新的工人群众，唯恐他们的地位受到损害。这样，他们就造成了分裂，迫使产联成了独立的工人运动。现在这批官僚主义者同样为着自私的目的阻止劳联与产联团结起来；真的，最使这些人高兴的事，莫过于所有产联工会的垮台。

    这种分裂，使工人阶级的队伍不团结，严重地削弱了整个民主事业。这样我们就看到在全国的及各州的劳联的头目们在极端需要的立法问题上与产联的领袖们意见分歧。特别足以表现这一点的是最近底特律市长选举时，工人候选人法兰肯斯汀（Richard Frankensteen）原是可以当选的，只要当地以马塔尔（Frank Martell）为首劳联的头目们不反对他，也不支持反动派候选人杰斐利（Jeffries）的话。

    这个分裂也使目前工人争取增加工资的伟大运动打了折扣；这两个全国性的工人联盟不仅没有订出要求增加工资的共同纲领，也不在行动上取得一致；甚至劳联的头目们想击败领导这一运动的产联的心情，比它为自己的会员争取预支工资还更热切些。

    这个分裂正在制造一连串关于两大联盟权限的纠纷，并因而引起罢工。这里，劳联是采取攻势的。这种阋墙之争使工运在群众间的声誉降低，而且极易引起敌对的、反工会的法律的制订。

    这个分裂同样使无组织的数百万工人群众不能组织起来，使不同工会，在劳联怂恿之下，为控制已有组织的工人而冲突着。没有比这种内部斗争更能危害组织工人的工作。

    这个分裂也严重地削弱了工人在当前劳资会议（Labor-Management Conference）中的地位，因为劳联的头目们，在路易士的协助下，不惜反对产联，联合资方，以击败产联所提出的进步方案。

    这个分裂的致命影响正在世界的范围内扩展；例如，劳联就拒绝与产联共同参加新的世界工联；产联更无耻地企图破坏这个极度需要的世界工人组织。

    现在正是工人们掌握这种危险的分裂的局势而予以补救的时候了。美国反动的托拉斯与独占资本家正在进军。他们已下了决心，不但要破坏美国的工会组织，而且要使全世界都受帝国主义的宰制。目前全世界反动势力最强大的中心就在美国。美国工人，在自己的力量恰巧分裂为两个部分的条件下，是不可能解决与上述情势有关的一切重大问题的。面对着这种艰难的情况，有组织的工人如果不能消除内部的分裂，是会替自己及美国全体人民的民主带来严重的危害的。

    因此，劳联的会员群众必须觉悟到他们的反动领袖所制造着的危机，而且不顾他们的反对，与产联团结起来。如果希望格林、吴尔、路易士、赫契逊、杜宾斯基这种反动份子来致力于有组织工人的团结工作是绝对愚蠢的；因为他们唯一的目的是造成有组织工人的分裂。这个团结运动是必须由工会群众及有组织的团结精神的工会下级干部来推动的。

    我们应该鼓励反对吴尔、赫契逊之流的分裂政策的那些劳联领袖。只有依赖劳联的群众及拥护团结的分子的强大有组织的压力，才能使劳联执行委员会放弃其分裂工人的政策。

    目前的巨大的要求增加工资的运动，争取制订充分就业法案的斗争，以及新的世界工会的成立已使许多地区的劳联、产联、铁路工会采取了直接合作或相互配合的行动；这些是走向正确方向的步骤。我们应该以各种可能的方法来鼓励这种地方工会的自发的团结运动。这种一致行动的范围必须予以扩大，将要求美军自中国撤退及实行原子弹国际管制也包括进去。事实很清楚，劳联与产联的团结如最后得到实现，那一定是劳联群众不顾劳联高级领袖的阻碍而施用压力的结果。

    工人团结的问题并不是可以无限期地拖下去的。一大堆急待解决的重大问题不许我们再拖下去，而在许多迫切问题中，最重要的一个是关于一九四六年的国会选举的问题。在那些选举中，反动派必将坚决地加强其对于目前已经十分反动的国会的控制。如果有组织工人分裂为相互斗争的两派（其中劳联则追随着劳工的敌人）去参加选举，那将是毁灭自己的愚蠢行为。

    长长的十年期间，美国工会运动一直闹着目前这样的大分裂，再闹下去，就要发生严重的危险了。分裂的局面必须得到挽救，而且也可以挽救过来，只要劳联的进步份子醒悟过来，并且从事这样的工作。

    劳联及产联的组织上的统一或二者的合作运动，将使美国工人大大前进一步。它将使美国整个的民主运动获得巨大的新生力量，以从事当前的艰巨的工作。

一九四五年


三六 反赤运动的危害性

三六 反赤运动的危害性

    在工人运动中存在着一种非常严重的、必须加以反对的恶劣现象，那就是普遍发展着的反赤运动。在很多美国劳联的工会组织里以及某些产联的工会组织里，有很多的工会领袖们正进行着凶猛的反对共产党人的运动，污蔑他们，说他们进行着各种邪恶的反工会、反民主、反美国的活动。有些地方竟特别禁止他们在工会里担任任何职位，甚至不许他们参加工会。通常，这种反赤运动总是与对苏联的盲目攻击分不开的，有时则夹杂着相当露骨的反犹太、反黑人、反天主教、以及反对外来民族等等的活动。这是资本家散在劳工运动群众中的毒素。

    反赤运动不是政治性的批评；完全同反犹太和和反黑人运动一样，它只是一种政治上的迫害。它是一种反动的，直接从死有余辜的希特勒的军火厂中拿出来的反动武器。它的目的是要造成一种思想恐怖，最先反对共产党，然后反对一切进步势力，最后则连工会本身也反对。反赤运动是要给资本家加于劳工运动的最凶恶的进攻扫清道路。

    今天的工人是不会像过去那样容易为反赤运动所欺骗了，这是因为在一九四四年的大选中，他们听见杜威竟将罗斯福总统、菲利浦·摩莱，以及悉得尼·希尔曼等人也当作“赤色分子”来攻击；尽管如此，过低估计反赤运动在工会里的破坏作用是一个极大的错误。为要削弱头脑最清醒、对工运最热心的工人在劳工运动中的积极作用，反赤运动把他们挑选出来加以毒恶的攻击；它的目的是要破坏工会进步力量的联合，破坏左翼及中间派之间的合作关系，而劳工运动是依靠这种合作发展的；它同时对于暗藏在劳工运动中的帝国主义份子及战争贩子的代言人也担负着有效的掩护工作。反赤运动和反动势力是永远如影随形的。任何一个工会，要是容忍了反赤运动，就等于是把自己放在便利于最凶恶的反动势力进袭的地位。

    劳工运动中反赤最离得份子是社会民主党的工会领袖们。这些人，通身没有半点社会主义气味，发表了不少凶恶的反对共产党人的谰调，用以掩盖他们和吴尔之流相勾结的情况，以及他们自己的反动政策。他们的“仇俄”运动的毒辣程度是不亚于赫斯特系统的报纸的。他们是反动势力所策动的对苏联作战的每一步骤的热烈拥护者。打着劳工运动和社会主义招牌的托洛斯基份子和社会民主党的领袖们，是完全以攻击共产党和苏联作为他们吃饭的本钱的。整个他们这一帮正是企图发动反苏战争的反动份子中的一部分。最典型的是所谓社会党人的诺曼·汤玛斯，在整个大战过程中，他认为危险在于斯大林而不在于希特勒。在社会民主党人及托洛斯基份子这一类冒牌的左派份子中，反赤运动已经变成了很赚钱的写作生涯。

    虽然反赤专家们对于共产党人的污蔑是毫无根据的，但由于他们采用着希特勒的“漫天撒谎”技巧，由于他们用尽各种手段永远不断地重复他们的污蔑，因此对于广大的群众决不能说是毫无影响的。

    例如，反动的劳联领袖们就曾经攻击共产党人，说他们“企图分裂劳工运动”。尽管事实是非常明显的，无论在维护资本主义制度下的工人阶级利益方面，或者作为实现社会主义的主力，共产党人对劳工运动都是极端重视的（事实上，比劳联领袖们本身对工运的重视不知大多少倍）。当他们这样攻击共产党人时，同样也不顾以下的事实：即共产党人经过好多年热诚的努力才将美国的劳工运动建立起来，而且在今天很多欧洲国家里的日益发展的劳工运动中，最有决定性的领袖都是共产党人。又例如：美国共产党曾经非常热烈地拥护失业保险政策，而美国劳联的领袖却告诉工人说这就要破坏了美国的工会和美国的民主。事实上，在拥护产业工会主义，组织无组织工人，加强工会民主，保障黑人工会权利，清除流氓暴徒的破坏，争取工会团结，及其它一切进步性的工运问题上，美国共产党人始终是最积极的先锋队。

    反赤专家们另外一种荒诞无稽的污蔑，就是说共产党人对罢工的赞助是完全没有责任感的，说他们根本对于罢工的胜败毫不在乎。这种说法的荒诞只要看两个很基本的事实就可明白：第一，共产党人，既为工人阶级的一部分，也就和其他工人完全一样地需要通过胜利的罢工运动赢得经济上的利益；第二，只有当他们在资本主义制度下的日常斗争中能够证明自己的确是很成功的领袖，共产党人才有希望赢得工人群众来共同为巨大得多的、实现社会主义的任务而斗争。因此在整个劳工运动中没有任何一群人对于罢工活动能够有比共产党人更负责人的态度。在发动罢工时没有谁比他们更谨慎小心的，而在既发动了罢工之后，也没有谁比他们更坚决地争取罢工的胜利。共产党人反对莽撞的罢工，并坚决地主张统一的有纪律的行动。在最近这次大战中，共产党人比任何人都更忠诚地实践有组织工人的决不罢工的诺言。

    反赤专家们又说共产党人“受着外国力量的指挥”，想抓住整个工会的领导权，这种攻击之词显然也是与事实完全相反的。共产党人并不像路易士、杜宾斯基之流那样地在工会里有他们自己的一套机器。作为共产党人，他们的任务就是以马列主义的原则和政策教育工人。在任何一个问题上，只要工会一旦作了决定，他们是忠诚地彻底遵从工会的纪律的。至于说到企图“抓到”工会的领导权，共产党人是充分地明白这是一件愚蠢不过的事。无论在什么场合，工会也好，政治或是也好，共产党人的政策都是一定要和进步份子及非共产党人合作。很明显，要是放在“抓取”控制权的基础上，这种合作政策是无法实现的。事实是在今天的工会运动中，一般地说，共产党人在各个占领导地位的委员会和理事会中，较之他们的群众的数量，其代表人数不但不是太多，而是太少。但是根据着希特勒“漫天撒谎”的反赤技巧，只要任何一个工会或政治组织的执行委员会里有了一个共产党员或者有了一个据说是共产党员的人士，他们就可以大喊道：这个工会的执行委员是“共产党控制”的，是“共产党的外围组织”。

    反赤专家们也说共产党人是“集权主义者”，是反对民主的。共产主义是整个世界上最民主的运动，经济上、政治上、社会上都是如此。共产主义的原则是要最后建立一个人类所想像到的最民主的社会，在那个社会里，没有社会阶级，没有剥削，没有国家机器，在那里，每一个人各尽所能各取所需。根据这种根本的民主，全世界的共产党人，包括美国共产党人在内，对于资本主义制度下的民主改革都是站在最前线的战士。他们同时也是反法西斯的最坚强的战士，是西欧（疑是东欧之误——译者）和中欧各个新的民主政府的总发条。在那整个国家在共产党人领导下的苏联，人类历史上从未有过的伟大的民主上的成就已经实现了。这些成就包括工人农人的取得政权，工业社会化和农业集体化，消灭资本家的剥削，消灭了经济危机和失业现象，实行了世界上最完善的社会保险制度，建立了全苏联各民族在社会地位上和民族关系上的完全的平等，彻底地解放了妇女，以及完全地扫除了文盲等等。在这样许多民主的成就和民主斗争的面前说共产党人反民主真是头等的、希特勒式的“漫天大谎”。

    反赤专家还常常污蔑共产党人迫害天主教工人。这也是一种不能再荒谬的胡说。共产党人只知道天主教工人和所有其它的工人一样，需要满足其经济的及政治的利益——他们需要和平；他们需要民主；他们需要更好的生活。因此共产党人向他们伸出团结的手，为实现这些民主的要求而共同努力。共产党人正不遗余力地反对宗教成见，他们认为在时机紧迫的今天，花费我们的精力于只能有利于反动势力的宗教纷争，真是太不幸的事。同时，共产党人认为坚决反对现在梵蒂冈及很多美国的天主教巨头所奉行的教权主义和法西斯主义的政策，在政治上是必须的。

    最后，反赤专家们是永无倦厌地在呼喊，由于共产党人对苏联的友好态度，他们是非美的，是“外国的奸细”。这是职业反赤专家和反动分子依据希特勒“漫天撒谎”策略的最大杰作。为回答他们，可以分两方面说一说共产党人对苏联的态度：

    第一、共产党人热烈地拥护美苏伟大的两国人民的友善关系。他们拒绝在这个问题作否定的回答，因为美苏两国的合作乃是保证世界民主的进步和维护世界和平的锁钥。我们看，如果在三十年代的中期，美国接受共产党人的主张，肯于考虑苏联提出的维护世界和平的民主国家的国际阵线，希特勒的法西斯主义就可能根本无法成长，第二次世界大战可能制止了。在反希特勒主义的大战中，由于罗斯福的远见，美苏合作真正实现了，结果是战争胜利了。而现在，如果要想赢得和平，避免再一次的大战，就绝对必须美苏再合作起来。因此在争取这种合作的斗争中，共产党人是正在维护着美国人民的最深远的民族利益。这是最高尚的美国主义。相反的，那些反赤专家和仇苏份子们，忙于在美苏之间散布不和的种子，尽管他们用一百万个假的“爱国”词句掩盖自己，不过是在进行叛卖祖国的勾当。仇苏份子乃是帝国主义的战争贩子，他们为要牺牲美国、苏联以及其它各国的人民来增进华尔街的利益，正企图把千百万士兵孩子和无数平民的生命断送在一个毫没有好处的战争中。

    第二，苏联是一个社会主义国家。社会主义乃是超越过今天的资本主义社会制度的一种极大的民主进步。它给全世界的人民指出，那里是他们可以穿出作为法西斯、帝国主义及战争的制造厂的现行社会制度的丛林而最后得到自己彻底解放的道路。自然拥护作为共产主义第一阶段（社会主义）的共产党员对于苏联的新政权，对于这个人类光辉前途的先驱是采取极友好的态度的。在这个意义上，他们的态度正如同在美利坚共和国年青时期世界各国的民主份子对美国的态度一样。那时的民主份子知道经过痛苦的斗争在我们国家建立起来的共和国，比起当时存在的反动的封建帝国是大大地进了一步了。尽管当时也有类似反赤专家的人物，那些民主份子决不认为承认新的前途远大的美利坚共和国的进步性并为它祝福，就是仇视自己祖国的行为。今天的共产党对于今天世界上最进步的共和国——苏联正抱着同样的态度。

    不管他们进攻得如何凶猛，反赤专家们是绝对无法消灭工会里的共产主义影响的。共产党人的极端重大的使命是不能容许他们胜利的。共产党人，以他们对资本主义制度的马列主义的分析，以他们实际的日常经济政策和政治策略，以他们对工人阶级无比的忠诚，以他们不可屈服的战斗精神，以他们拥护进步劳工政策的长远的历史，以及他们变美国为社会主义国家的最后目的，他的影响是只会增加而决不会减弱的。全世界的共产党，为满足全世界人民的急切需要，正在迅速地扩展着，尽管到处都有着丧心病狂的反赤专家。美国共产党，在广大的新工会会员群众的帮助之下，一定会走过同样的胜利的道路的。美国工人和美国人民需要有也必须有一个共产党。

    那些热中于危险的法西斯式的反赤活动的工会领袖们，不管他们自己的意识到与否，他们不过是侍候工会主义及其他方面的美国民主的死敌——最反动的大金融寡头们的一群帮闲。现在真是应该对美国劳工运动中的反赤运动给予迎头痛击的时候了。我们必须认清希特勒式的谣言攻势的本质到底是什么——那是在工人群众中散布资本家制造的、以破坏工人的斗争精神及其组织为目的的帝国主义战争贩子的宣传。所有工会的进步份子们（包括那些异想天开偶而也进行过反赤活动，以为可以借此避免反动派的攻击的人们）应该对着反赤运动的威胁调转你们的枪口了。反赤运动必须彻底地从工会组织中清除干净。这是进一步加强劳工运动的最主要条件之一。

一九四六年


三七 工会组织与社会主义

三七 工会组织与社会主义

    为要使自己能适应战后愈来愈复杂的问题，有组织的工人，如我们上面已经指出来的，必须加强工会对内对外的策略，建立一个新的政党，在全国以及国际方面团结自己的力量，并从自己的队伍中彻底清除法西斯式的反赤运动。但是最重要的是美国工人必须使自己的政治认识现代化。他们不应该对已经接近毁灭的资本主义再抱任何幻想，而应该把自己的全部希望和努力放在建立一个新的、和现代人类的聪敏智（录入者注：疑为“才智”）相称的社会制度——社会主义——的事业上去。

    资本主义，在其自由竞争的初期，曾经是一个进步的社会制度。在这个制度下面，现代工业建立了，工人阶级诞生了，民主制度发展了，科学也有了很大的进展。但是今天资本主义已进入了垄断阶级，已经到了它的帝国主义阶段——已经变成了陈旧的反动的东西。资本主义制度本身是充满着无法调和的矛盾的——生产社会性与工业私有制的矛盾；工人阶级强大的生产力与微薄的购买力的矛盾；工人阶级和资产阶级互相对立的利益间的矛盾；各帝国主义国家间的矛盾；帝国主义国家与殖民地间的矛盾；世界的资本主义部份与社会主义部份的矛盾等等。这些矛盾正不停地在一天天地尖锐化深刻化。世界资本主义现正处于一个普遍的危机中，而这个制度的继续实行则给苦难的人类带来一个接一个的灾害。

    资本主义，正如马克思在很久以前指出过的，是正在普遍地制造贫困。中国（指解放前的中国——译者）、印度、拉丁美洲及战后欧洲的可怕的贫穷，和今天世界上至少有十亿人民正挣扎在饥饿线上这一令人骇然的事实，都是明证。所有这些悲惨的事实（没有一件是不可避免的）都正是没落时期资本主义的产物。

    资本主义正使得全世界的经济混乱。大战以前，作为资本主义必然结果的周期性经济危机，在严重的程度和时间的长度上永远不断地增长着——一九二九年—三三年的危机的严重性是前所未有的。今天，特别是在美国，一个新的世界经济大混乱是即将上演了。一旦战时繁荣成为过去，这个新的混乱将会使人感到，十六年前的可怕危机简直在对比之下是繁荣时期。

    今天的资本主义同时是在自动地产生着法西斯主义。大的托拉斯和垄断公司已经看出，在愈来愈尖锐化的各种问题面前，要是不削弱或者消灭人民的民主的组织和人民的自由，它们是无法继续其国内统治，也无法进行其对外的帝国主义侵略的。这就是在德国、意大利、日本及其它国家产生了法西斯主义的原因，这也就是法西斯主义对美国的极大威胁。托拉斯天生是民主的敌人。

    今天的资本主义还在系统地使具有空前规模和毁灭性的战争发生。强大的帝国主义国家，处心积虑地争夺着世界霸权，互相冲突，其必然结果就是战争。在我们这一代由于这个基本原因而产生的战争已经有过两次了，而人们还正在匆忙地准备着第三次的、更可怕的世界大战。帝国主义战争就是资本主义总危机的基本表现。

    美国的资本主义制度必须遵循那些控制着一切地方的资本主义发展的一样的经济和政治的规律。在它的内部也包括着同样的毁灭性的基本矛盾，这些矛盾正在破坏世界上的一切资本主义制度。自然，美国资本主义是得天独厚的。美国是一个自然资源非常丰富的国家；在这里资本主义的发展并没有受到封建制度的残余的严重阻挠；这个国家，几乎现在还有活着的人清楚地记得，真是平地起楼房建造起来的，同时在两次大战中，虽然其他地方的资本主义都受到了如此严重的破坏，而美国不但没有受到什么大的损害，实际上是依靠战争养得更肥大了。在过去三十年中，这个的“繁荣”几乎全部依赖着供给战争军火和医治战争的创伤。这些，还加上一切别的因素，曾经延长了美国资本主义的生命和生命力。但是曾经削弱了欧洲资本主义的那些所有的资本主义生来俱有的缺陷最后是终于要拖垮似乎是牢不可破的美国资本主义的，因为它们正是完全一类的东西。如果梦想（做这种梦的人是不少的）美国的资本家们还可能有一天吹口仙气儿，使其它国家内垂死的资本主义复兴过来，那实在是不能再荒唐的事了。至于相信美国资本主义可能像一个孤岛似的在患病的世界资本主义大海中单独繁荣，那也是同样无用的。

    全世界的民主力量，通过紧密的组织和坚决的反对独断资本家的斗争，多少可以减轻资本主义的反动倾向在群众中造成的灾难。工人阶级及其同盟军通过社会保险的办法一定可以赢得消除集体失业的某种程度的保障；他们可以通过以“充分就业”为目标的建设计划减轻必然到来的经济危机的严重性；他们可以用坚决的民主政策打破法西斯主义的威胁，以团结的行动延迟新战争的爆发。在资本主义制度下尽可能地争取这些方面的改善是工人阶级的任务，但同时也不能忘记只有在社会主义制度下才能最后彻底地消灭那些资本主义留下的罪恶。

    社会主义的建立将从根本彻底掘出这些迅速生长着的罪恶：社会生产手段的私人占有就是它的根。让工人及其它的民主力量取得了政权，让工业及土地社会化，取消资本主义的剥削，让一切生产只是为了人类的需要而不是为了利润，那我们就已经给一个和平、民主、幸福的世界奠下基础了。这样，集体贫穷的根本原因消除了，工业的秩序建立了，经济危机和集体失业变成了历史上的名词，法西斯主义将被从根挖除而一去不复返，帝国主义和战争的基础也就将从此永远的消失了。社会主义是解决人民贫穷、经济混乱、法西斯主义及战争等等问题的唯一答案。它是无数年月来人类都一直攀登着的社会梯阶的更高的一级。今天的人类必须爬上这一级到达社会主义，不然就会要坠入比上一代更大的世界灾难中去。

    原子能的发现又一次地指出了资本主义的腐朽性。垄断的资本家们，惊骇地看出这个新的伟大的动力将加重经济危机，并使大量投资变为无用，因而要大大地破坏了他们的工业，现在是正着手在窒息原子能的发展。他们所希望于这个极端强大的动力的唯一用途就是拿它制造原子弹。只有社会主义的社会制度，生产的目的是为了人类需用而非为了利润的这种社会制度，才能使得原子能的革命性的发现得到充分的利用。

    苏联已经给我们证明了社会主义实际可行。苏联已经彻底地结束了资本主义的剥削并给它各个民族的一般的民主和繁荣奠定了基础，它已经完全消灭了带给资本主义无限苦难的经济危机和集体失业；它已经铲除了帝国主义、饥饿和战争的毒根——那些资本主义的银行家、工业家和地主。尽管敌意的资本主义世界曾企图用武装干涉、制造内战、经济封锁、政治孤立以及帝国主义的侵略等方法去粉碎苏联的制度，苏联仍然完成了它的一切伟大的民主成就。世界资本主义份子之所以仇视并恐惧苏联，并不是因为他们害怕红军会向他们的国土进攻，而主要地是因为他们害怕成功的社会主义制度在地球上无数万被压迫人民中所必然发生的影响。

    绝大多数的欧洲工人现在都已经相信社会主义前途了。他们已经获得了必要的基本教训，知道了周期的经济危机、法西斯主义及战争之所以产生，只是因为世界上有了几个腐朽了的反动的资本主义，他们现在正准备着要把这个制度彻头彻尾地消灭掉。今天，虽然处在万不可信赖的社会民主党人、如英国的艾德礼及贝文之流的统治之下，而这些工人已经在进行着建立各基本工业国有化颇有影响的纲领，明天，他们就会更确定地进一步负起建立社会主义的事业的。

    但广大的美国工人，却不如他们欧洲的兄弟姐妹，迄今还没有能够采取社会主义的观点。这是由于，正如我们上面已经看到的，美国资本主义处于比较有利的地位。但是美国工人在思想上也在前进。胡佛时期的经济危机和罗斯福政权的改良主义使他们想得更深一些，使他们对于那个古老的、所谓自由企业——直接了当地说就是把整个的经济制度留给资本家们去搞，这样一切自然都会好了——的思想已经大大地丧失了信心。工人群众现在已经知道只要政府干预公共建筑交通事业，办理农业贷款，整个工业是可以维持的。这已经是思想上很大一个进步了。这说明对资本主义的信仰日见薄弱的美国工人阶级虽然仍不无犹豫，却是已经向着社会主义的道路开始前进了。毫无疑问，下一个大的经济危机一定会使得广大的美国群众起来广泛地要求各重要工业的国有化，并使得先进工人发出社会主义的要求。

    相信社会主义的前途，对于今天的美国工人已经成了紧迫的需要。因为只有在美国工人及其领袖们开始掌握了马列主义的原则的时候，他们才能了解世界资本主义到底是怎么会事儿，也只有那样他们才有可能采取一定的必要的步骤，在今天以至在将来，去保卫自己的阶级以至整个的世界，使之避免没落的资本主义所引起贫穷、法西斯、战争等等的灾祸。所有的工会领袖们现在真是应该停止鹦鹉学舌似的叫喊着什么“自由企业”等资本家的口号的时候了。劳工运动的社会主义观点的建立将成为它从来未有过的一次最大的进步。它将是美国工会运动已经成熟的标帜。

    我们的国家有一个光辉灿烂的前途，但这个前途决不可能在资本主义的制度下实现。直到工人阶级及其政治上的同盟军认为时机成熟应予以彻底推翻以前，资本主义制度是只能带给我们更多更深重的灾难的。在我们大多数人民感到需要社会主义的时候，社会主义是一定会来到的。全世界的工人都正在向着社会主义进军。美国的劳工运动必然要在他们无敌的行列占据自己的正当位置的。

一九四六年


三八 总 结

三八 总 结

·左派进步份子的合作
·产业工会主义
·战斗的工会主义
·工会民主
·全国工会的团结
·国际劳工团结
·独立的政治行动
·反共谰言
·社会主义问题

    在本书所涉及的五十年内，美国的工会运动已经有了很大的进步。从一个包括不到二百万人，而经常为了本身的存在进行生死斗争的小组织，它已经发展成为一个有一千五百万人参加的、根基稳固的巨大劳工运动。从一个主要包括技术工人的狭隘的组织，它现在已经代表整个工人阶级了。在这个期间，有组织的劳工们在行动纲领上、领导上，以及对于社会的认识上确实都有了进步。在这种进化的过程中，许多左派所领导的进步斗争的确是胜利的；然而，如果劳工运动要能对付目前与之对垒着的、具有法西斯思想的强大垄断资本家们，还需要打许多的大胜仗。

左派进步份子的合作

    本书所提出的在实际斗争中得出的主要教训之一，就是在美国劳工运动发展过程之中，共产党和工会的中间进步势力所组成的统一战线所起的重要作用。这个左派和中间派的联合，代表了一个共同的行动纲领，确是劳工运动中进步的推动力量。左派和进步份子们为了某种理由停止合作，而右派可以为所欲为的时候，也就是工会运动陷入停滞状态或是遭受失败的时候。目前工人们面临着许多的困难问题，共产党人和进步份子们的合作对于劳工运动比任何时期都更为重要。目前在工会内外作为主要反动武器的反赤运动，其主要目的是想使在左派与中间派进步份子组织之间造成分裂。这一企图一旦成功，就会使右派在工会中的领导权变得至高无上，从而瘫化劳工运动。

产业工会主义

    大约从一八九三年，由丹尼尔·德里昂和尤金·戴伯斯的时候开始，左派就为产业工会主义不停地宣传、战斗着。随着大规模产业和托拉斯的发展，特别是在一八九二年的和谟斯忒德钢铁业大罢工失败之后（这次罢工失败表示了行业工会没有能力组织重要产业中的工人以及保障他们生活条件），左派便自始不倦地为产业工会主义的建立而努力。共产党人是这样做的，而他们的先辈，社会劳工党人（Social Laboutes）、社会党人（Socialists）以及工团主义者（Syndicalists）也是这样做的。

    一九三五年开始，产业组织委员会在托拉斯化的产业中获得建立工会的显著成功，活生生地证明了左派三十年来为把无组织的工人组织到工会中去所进行的斗争是正确的。产业工会主义尽管取得了一些胜利，然而，产业工会主义的大业还没有在劳工运动中获得最大的成功。这是因为有些工会的领导人依然激烈地反对产业工会主义。的确，劳联执行委员们如果有机可乘还会十分罪恶地把钢铁业、汽车制造业、无线电业、电气业、橡胶业、金属矿业及其他重要产业中的工会分裂成行业工会的组织。因此在艰苦斗争中建立起来的产业组织委员会各工会，为了保卫自己仍有向托拉斯和企图将他们分裂为行业工会的劳联反动派进行斗争的必要。

战斗的工会主义

    共产党人多年来一直反对冈伯斯派劳工领袖们（不幸，目前还有很多这一派人在我们中间）的“劳资利益调和”思想。作为以阶级斗争的现实情况为基础的工会主义的拥护者，左派的人们不断地宣传一条真理：如果想要顽固的资本家们让步，工会本身必须强硬，而必要时也要顽强地斗争。

    目前的美国劳工组织，就连产联也包括在内，还丝毫没有脱离旧式工会主义的阶级合作的幻想。然而大多数的工会都有了显著的进步。现在有许多工会（仍是属于劳联的），利用群众纠察，争取工资和罢工时的一致策略，举行全产业的罢工，计划组织运动，以及采取其他工会主义的战斗的形式，而这一切方法过去只有左派份子才采用。但是在政治上、行动上仍然需要向各种阴狠的阶级合作主义进行斗争。目前资本家们和那些给他们捧场的保守的劳工领袖们，认识到了工会的强大，因而利用诈骗的手段，企图最后让它们陷入不罢工政策，半强迫的仲裁，工业加速化，劳工法庭以及其他削弱产业工会主义力量的奸计，借以剥夺它们的力量，因此更需要进行这种斗争。

工会民主

    对于劳工运动的健全说来，什么都不能比民主制度和民主精神再重要了。不幸得很，在美国的劳工运动中就是缺乏这个东西。的确，缺乏民主——特别是在一九三五年产业组织委员会建立以前——是工会力量薄弱的主要原因。劳联在入会问题以及雇用问题上对于黑种工人的歧视，它不组织女工和青工，它迫害和驱逐左派份子，它在工会选举中舞弊，它在开大会时强派代表，它的财政腐败，它和资本家勾结起来抵制反对派等等，仅是劳联所作的不民主的措施中一些主要的。然而这些措施在劳联产生时已经在减弱了它的力量。

    由本书所载的一些当场记实看来，共产党人和进步份子这些年来都一直为了工会的民主向那些可能成为劳工独裁者的人们进行不断的战斗。而且这个战斗并不是没有收获。现在在工会里就有比以前任何时期都更为高度的民主。对黑种工人态度的改进就是这一方面的最大进步。不仅这一大批被压迫的劳动者被收进工会并且至少给了一些职业上的保障，而且他们还有取得工会领导职位的机会。这样美国劳工运动旗帜上的污点——对于黑人的种族歧视才开始逐渐擦掉了。

    产联的兴起，和它的进步领导以及罗斯福当政时期的普遍的自由政治空气，打击了劳工运动中的腐化工会负责人。虽然腐败的罪恶绝对还没有从工会主义中根本消除，但是真正的进步还是有的。无耻的“罢工保险”、出卖罢工、掠夺工会财富等等事情在早期的劳联中是常见的，而在近几年来，却大大减少了。旧时劳联的地方劳工报刊的腐败作风也大半消失了。

    产联较之劳工运动的其他部分，达到了民主的最高水平。但是在产联的机构中还有不少的社会民主党工会领导人以及老牌的工会官僚主义份子，正在逐渐地破坏着数百万主要产业中的工人在自己的工会中建立起来的民主。至于劳联，尽管它也感到了工人们在工会中争取民主的热潮时，仍然被许多的劳工专制者统治着。独裁的劳联上层领袖们不顾劳联工人们的反对，仍敢和全国制造商协会（National Assocation of Manufacturers）、共和党及反动的民主党人互相勾结，而造成这种现象主要的原因也是工会缺乏民主。虽然近年来美国劳工运动在表现群众意见方面已经有了很大的进步，然而继续争取工会民主还是十分必要的。

全国工会的团结

    许多年来进步份子们进行着不停的斗争，其目的也是要在劳工势力之间造成更密切的团结——也就是在一定行业或产业中一切工人在经济上的团结；整个劳工运动在组织上的团结；工人阶级与贫苦农人、黑人、其他民主力量之间在政治上的团结。因此向那些保守的为了自己狭隘私人的利益，而企图分裂工人的工会领导人的战斗，是始终没有停过的。

    当劳工势力在劳联和产联之间分成两大时常相敌对的营垒，而又还有那些独立的铁路工会的时候，劳工团结目前是比任何时候都更为重要了。大战以后，工会正面临着大商业的凶猛进攻，这种进攻的目的在外交方面是想统治全世界，在内政方面是想降低工人的生活水平，削弱整个劳工运动的力量，以及普遍地破坏美国的民主。在这个时期工会更是迫切地需要把自己的力量团结起来。

    这时要达到团结，最切实的办法就是采取一致行动以提高劳工的经济的、政治的要求和利益。使劳联和产联以及铁路工人兄弟会之间成立联合协定，借以支持某项立法和争取工资的运动，以及支持某些候选人也绝对是实际的做法。这种性质的劳工团结是可能的，并且已在许多采用这种行动的事实中被证明了，同时工会群众以及工会下级职员们对这种行动的迫切要求也都证明它是可能的。因此尽管极端保守的劳工领袖反对，我们的任务还是要将劳工的一致行动在全国范围中定为劳工运动的既定政策。

    工人的这种一致行动，不仅在强大的资本家敌人面前可以立刻为有组织的工人建立一条坚强的统一战线，而且可以指给他们一条可以达到有组织的工人团结的长远道路。这就是说：劳联、产业组织委员会、铁路工人兄弟会等三大工会集团，一旦在经济、政治的实际问题上实行合作，就会逐渐使各派工会之间的关系密切起来，就会消除派别间的对立，调节彼此权限上的冲突，就会建立联合委员会，最后达到工会合并的目的。共产党人则始终不懈地为劳工团结而斗争。

国际劳工团结

    世界工人的团结久已成为各国先进工人的目标。而对于这种团结的需要从来也没有像现在这样的迫切过。华尔街的帝国主义已发展到了疯狂的地步。美国以及其他国家中强大的反动派和法西斯份子们都相信与苏联的战争是不能避免的，他们并且也在准备这样的一个战争。要想制止这些战争贩子们的行动，建立一个巨大的国际工会联合会是万分重要的。本书反映出来的，共产党人和进步分子们为世界范围的劳工组织而进行的长期斗争已经得到收获，而最近世界工联（World Federation of Trade Unions）的建立也就是所获的果实。世界工会联合会的确是一个全世界工会的大同盟，而它以前的国际工会同盟（International Federation of Trade Unions）却不是。世界工联包括六十个国家的七千万工人，内中包括了苏联的大工会以及亚洲和拉丁美洲的巨大工人组织。而国际工会联盟主要是一个欧洲范围内的组织，从来也没有吸引过这些巨大的工人运动，因此它的会员总数从来也没超过世界工联的三分之一。此外国际工联实际上仅限于社会民主党所领导的工会，而世界工联却很合乎工人团结的广泛性的原则，包括了社会党、共产党、天主教以及“超然的”工会。

    劳联拒绝与世界工联联合足以表现它的领导人的反动性质。劳联目前企图粉碎拉丁美洲劳工联盟（Latin American Confederation of Labor）而代以在反动的美国劳联统治下的傀儡组织，也是同样的表现。

    因此，为了争取世界工人团结的斗争，更应大力进行，特别是在美国。直到今天，全国工会组织中参加世界工联的还只有一个产联。尽管有那些以破坏世界工人运动为职业的人们，我们还要不断的努力，直到劳联变成巨大的世界工人组织的一部分。

独立的政治行动

    本书所述共产党人许多年来所领导的工会活动中，关于工人阶级的独立政治行动问题是一个始终存在着的主题。共产党人一面为建设马克思、列宁主义的共产党而努力，一方面仍是不停地向“工会内不要政治”的荒谬理论进行斗争，而且极力地召号群众建立一个包括工人运动群众、农人、黑人、自由职业者、小商人以及其他民主份子的大政党。

    这一长期斗争眼看就要获得了果实。许多有力的经济、政治、社会因素促使工人和他们的政治同盟者冲破资本主义的两党制度，而向着建立一个新的、群众性的、反垄断、反法西斯的人民大政党的途径前进。这些因素在消极方面包括大资本家向人民生活水平、民主权利、世界和平的无情进攻，杜鲁门政府对大资本家压力的屈服，以及在国内危险的法西斯思想普遍的传播，法西斯组织普遍的建立；在积极方面则包括工会的迅速成长，面对工人的主要问题带上了政治性，在罗斯福当政时期工人和其他民主力量得来了丰富的政治经验，以及群众逐渐认识到民主党和共和党都是资本家控制的，并不代表他们的利益这一事实。所有这些因素对于在更高的政治水平上，采取第三党也即人民党的形式，重新建立用户罗斯福的民主联合是非常有利的。

    目前各个工会机构在数量上已经强大起来，思想上也逐渐成熟，应该是脱离自己在政治上受资产阶级的旧政党的保育的时候了。这种行动就是表示美国的劳工运动前进了一大步。也可以表现共产党人和其他进步份子多年斗争的那些目标已经实现了一个。第一次世界大战以后，因为保守的工会领导人不愿在工会的组织上、纲领上、策略上，采取最基本的改革，美国劳工运动，在凶猛的资本家面前遭受了惨败。但是在第二次世界大战以后（我们希望如此），劳工运动（如果其劳联领袖不是这样），将会比在上次战争之后更有决断，这样我们就可以打破资本家们的攻击了。在这方面最迫切的工作就是建立一个广大群众性的具有民主人民的政党。

反共谰言

    在这一册在阶级斗争的火线上写成的书中，随便翻到一处就可以看出来：在工会的每一进步运动中都有共产党员，都是热诚不倦的先锋战士。他们领导进步的运动向反共份子的反共谰言进行斗争。

    第一，这个运动实际上驳倒了诽谤共产党是“外国间谍”的荒谬言论。因为本书所论到的一切斗争和纲领，不论在内容在方向上显然都是美国的，完全根据美国的情况和需要。只有那些具有极度偏见的人才否认共产党的进步作用，才漠视共产党人和他们的左派先辈所作的一切建议所进行的一切斗争都是美国化的这一明显的事实。

    第二，本书所记载的历史事实也粉碎了反共份子说共产党不关心群众的利益和痛苦，只是为了斗争而斗争的言论。相反地，共产党员却为了工人和全体人民的最大利益进行了不倦的斗争。这是必然的，为了两个极重要的原因：（一）共产党人是工人阶级的骨肉，和工人阶级受着同样的痛苦，因此和其他工人一样需要消除这些痛苦；（二）共产党人只有忠心地为阶级斗争努力，让工人们知道他们是在反对资本家的压迫的日常斗争中最可靠的好战士，才可使工人们了解和拥护共产党人的更大目标——社会主义。这就是全世界共产党人在一切罢工和斗争中可以作为最负责的领导者的原因。

    第三，这本书还驳倒了反赤专家认为共产党为了狭隘的党派私利干涉工会的内部生活的荒谬言论。发表这种攻击言论的人恰巧毫不经意地忘记了一件事：即一切资产阶级的党派、天主教会、资产阶级报纸、以及其他非工人阶级的机构才是真正在积极地干涉工会。区别就在于共产党人本身都是工人，同时又是工会的积极份子，因此是为劳工的最大利益努力和战斗的，至于上述其他机构，基本上是反对劳工运动的。事实上，共和党和民主党在工会中还比共产党活动得多和活动得厉害。它们把工会简直当成自己的东西，将它当作自己的政治工具来利用。这两个政党不仅取得了大批工会会员和领导人在政治上的公开服从，而且还在工人机构中印上了资产阶级思想。

    本书说明了共产党人在工会中的建设性活动，暴露那些附和资本家唆使的、希特勒般的反共行为，并想禁止共产党人在工会中担任职务，或是根本想把共产党人驱出工会的人的反动作风。

社会主义问题

    对于社会主义的愿望在美国劳工运动中并不是刚刚发生的。为了组织工人，在共产党还没有成立的五、六十年以前，为了改进工人的生活状况所进行的斗争中，走向社会主义的目标已经在工会中成了一个动力。早在一九一二年，矿工联合会代表大会的三分之一以上的代表们都是社会党党员，而且为了社会主义的目标积极战斗。许多工会当时是由主张社会主义的人们所领导的，不管他们抱着多少改良主义思想。在劳联本身所召集的许多次大会上，社会党中有百分之四十投票反对冈伯斯反动派。但是今天的情况怎样呢？除了少数的共产党员工会负责人之外，实际上在工会上层领导人中，就没有人接受社会主义，就在进步的产联中也是如此。还有一件重要的事就是：在工会中工人们一向普遍要求的某些产业国有化，工会领导对它的支持也大大降低了。

    过去三四十年中，美国工会对于社会主义接受程度降低的现象，与欧洲工人的情况恰成一个尖锐的比照。目前大批的欧洲工人阶级都变成社会主义者或共产主义者了。造成这个对比的基本原因就是因为美国资本主义由于两次世界大战的滋养，占据了一个比较安全的地位，而欧洲资本主义却遭受了两次毁灭性战争所给予的灾难。因此欧洲资本主义正经验着世界资本主义制度逐渐加深的总危机，这比美国资本主义的情况严重。

    由于美国资本主义占了比较有利的地位，因此在我们的工会领袖中（甚至工人中），就发生了脱离社会主义，甚至脱离资本主义下产业国有化的方向，而向近几十年来在美国暗地被培育着资本主义幻想投降。例如在二十世纪二十年代美国经济繁荣时期，工会的领导阶层轻率地接受了制造商协会所散播的、工人可以借阶级合作和加速生产解决经济问题的宣传。社会民主党人和自由党人真正被这种繁荣幻想所麻醉了。一九二九年的经济崩溃严重地打击了他们的幻想，但是不久又出现了许多新的幻想。二十世纪三十年代的经济危机期间，工会领导阶层同样地向罗斯福所提倡的采用的新凯因斯（Keynes）（录入者注：现通译凯恩斯）改良主义理论投降。这个理论的实质就是说资本主义可以克服它的暂时危机，并且可以通过政府的创造工作计划（make-work plans），彻底解决失业问题。工会的领导人和会员们被资本主义作家和代言人竭力传播的这种幻想所麻醉，对于社会主义和罗斯福时期某些特别产业的国有化也觉得不大需要了。由于以上这些因素，我们曾经看到了一个很难令人相信的局面，这就是甚至进步的劳工领导们也居然普遍地宣传“自由企业”这一荒谬的资本主义口号。

    美国的工人阶级在接受反对资本主义的马克思主义的口号和思想方面虽然异常缓慢，但是已经有了一定的政治进步，尤其是在过去的十五年内。在罢工方面，他们是英勇的；在对于事情的看法上，也有了政治的眼光。他们正在向着建立一个独立的群众政党的方向迈进。工人们几乎普遍地认为企业由国家经营是使维持产业、使他们得到工作、得到社会保障的必要条件。这件事实就证明了他们已很快地所谓“自由企业”失去了信心。

    美国工人阶级在思想方面也必然要继续成长，最后必定取得社会主义的观点。以美国资本主义为其有机部分之一的世界资本主义日深一日地陷于不可解除的矛盾之中。这种制度正在西半球以外的各地陷于最为困窘的地步。即使是貌似最强大的美国也因它的日益加深的经济危机，法西斯化的反动政治，原子战争的准备，逃不掉资本主义的普遍衰亡。目前美国虽然呈现一种战后的工业繁荣现象，但这仅只依靠修复战争所摧毁的一切。这段时期一过，它照样也会陷入严重的政治、经济困境中去的。为了解决这些问题，工人们和他们的政治同盟者单是实行罗斯福式的经济改革是不够的，而且还必要远远超过这一点，像欧洲各国人民一样，开始争取产业国有化。人民也不能停止为最后建立社会主义而斗争。在这个时期中工人将要建立强大的群众性的共产党。为了美国工人阶级思想社会主义化的斗争，是一个有益的斗争，绝不是没有用的。

上一篇　回目录