伊罗生：中国革命的悲剧

中国革命的悲剧

THE TRAGEDY OF THE CHNESE REVOLUTION
伊罗生（Harold R. Isaacs） 著　　刘海生 译

重印者序言

向 青

    「第一次国内革命战争」、「国民革命军北伐」、「国共合作」、「大革命」、「蒋介石背叛革命」、「清党」、「南京国民政府」……这些词语和有关的历史概略，稍有一点中国现代史知识的人都一定熟知。但是有多少人知道，他们从教科书学到的这部份历史（就是终于惨败的1925-27年中国革命的历史），其实充满了非常大的谎话呢？
    伊罗生所著的这部《中国革命的悲剧》是第一部有系统地揭露这段历史真相的书。这书的英文原本出版于1938年，后来经过不止一次修改，至今仍被世界学术界认为是一部「经典」著作。但一直到不久之前为止，这书在中国境内被严禁阅读和流传。在这点上，国共两党政府是一致的。台湾方面，到了八十年代末开放政治自由后，才容许这书公开传入。至于大陆方面，人们敢于公开介绍这书，是最近一两年的事情：大陆方面有这样的转变，主要的直接原因是不久之前俄国当局把大批有关这段历史的共产国际和苏联共产党的秘密文件公开出来了，让这书的观点得到更确实的证明，尤其让大陆的学术界认识到了：传统所谓的「陈独秀右倾机会主义」造成1927年的中国革命失败，其实是苏联和共产国际所制造的一大冤案。
    读者可以从著者1971年为中文版所写的序言看到：由于著者的思想转变，现在所流传的英文本和中文以外的各种文字的译本都是对原本作了相当大的删改的，只有这个中文译本是根据未经删改的原本，而英文原本根本流传很少。所以，这个中译本有它特殊的价值，比较能够代表几十年来饱受打压和恶意歪曲的托派观点。
    刘海生的这个中文译本最初是1950年在香港出版的。版权页上印着1947年在上海出版，那是在当时香港的政治环境下的一种伪装。不过，翻译工作和制版工作（除最后一章外），确实是先几年在上海做好了的。

2001年1月
著者弁言
导言 （里昂·托洛次基　作）
 第一章　叛乱的种子
第二章　中国革命的诸问题
第三章　新的觉醒
第四章　广州：政权谁属？
第五章　广州：1926年3月20日政变
第六章　从广州到长江
第七章　上海暴动
第八章　浪子回家
第九章　沉默的阴谋
第十章　1927年4月12日政变
第十一章　武汉：「革命中心」
第十二章　「革命中心」的活动
第十三章　土地斗争
第十四章　莫斯科和武汉
第十五章　武汉：瓦解
第十六章　秋收暴动
第十七章　广州公社
第十八章　失败的后果
第十九章　苏维埃中国的兴亡
第二十章　新的「民族统一阵线]


著者弁言

 -> 中国革命的悲剧

著者弁言

    这本书是将近四年工作的结果，它的写作的动机乃由于发现1925－27年震撼中国的伟大事变，尚无详尽的研究。当时发生的社会大破局，其教训之作出适逢新事变开始发生，故尤其切合时机。此次新事变乃发生于本书泰半杀青之后，在本书结尾的几章中有所阐释。
    许多友人借阅珍贵之资料、札记、报章、文件、小册子及书籍，以供本书准备写作之用，著者实深铭感。此种材料均有其自身之历史，盖国民党自1927年后，到处一经发现他们，则加以焚毁；而共产国际的档案库纵或保有上述全部文献，但对于勤求史实而排拒平空作为的人，是闭门不纳的。
    因为这种资料，头一次在这里运用的是如是之多，又因为共产国际进行与这些事变有关的历史伪造运动有十年之久，著者从当代文献方面采用精确的，恐怕甚至过量的引文，其目的一方面充作印证，一方面充作未来学者的指南。中国名称的拼音，在各国语文中，差异甚大，但已按照中国最通用之英语，加以划一（包括引文中者）。J.C.L.对中文文献之译助，在此特致谢忱。
    就中著者最感激的是他们的合作者，维奥拉·罗宾生，讹误之处，均蒙她斧正。

伊罗生，1938年6月15日于纽约。


《中国革命的悲剧》导言

《中国革命的悲剧》
导　言

    首先，本书作者乃属于历史唯物论学派这一个简单的事实，在我们的眼中，完全不足以为他的这一著作赢得嘉许。在目前的条件之下，马克思主义这个标记，首先只能在我们的心中引起不信，而不能叫我们先行接受了。与苏维埃国家的堕落密切相关，马克思主义在过去的十五年中经历了一个空前的衰落与贬损的时期。从一个分析与批评的工具变成为一种廉价辩护的工具。它不再分析事实，而只忙于为高升的奴才们的利益挑选诡辩。
    在1925-27年的中国革命中，共产国际起了一个很大的作用，本书对它有很详细的描写。但在共产国际的文案中，我们如果想找到一本能多少企图予中国革命以一幅周详的图画的，却总是徒劳，不过我们还能找到几十种「行情性」的著作，它们卑顺地反映着共产国际政策，或更正确些说，苏维埃对华外交政策的每一个曲折，且把事实与一般的论断穿凿附会于每一个曲折。这种文献只能叫人引起心里的反感，而伊罗生的书则与此相反，他从头至尾代表着一本科学的著作。他秉着科学的良心，研究了大量直接材料与补充材料，乃以此种研究作为本书的根据。伊罗生从事本书的著作，花了三年多的光阴。还有一点也得说明的，就是他以前以记者及中国生活观察者的资格，在中国度过了差不多有五年之久。
    本书著者以革命家的资格研究革命，他觉得并无理由去隐瞒这一点。在庸人俗子看来，一个革命的观点实际上就等于科学的客观性之阙如。我们以为恰恰相反，只有一个革命家——当然他得具有科学的方法——才能暴露出革命的客观动力。一种思想，要是能够了解事物，那么，一般说来都不是潜想的而是行动的。为要渗透到自然与社会的秘密中去，意志的成分，便不可少。正像一个外科医生（人的生命依靠在他的解剖刀上），以极度的注意力分别出一个机体中各种不同的肌胳一样，一个革命家（如果他对他的任务具有严肃态度的话），必须以严格的良心，分析社会的结构，它的作用与反射。
    要了解目前的中、日战争，必须以第二次的中国革命作出发点。在这两个场合中，我们不仅遇见了相同的社会力量，而且还常常遇见同样的人物。只叫提到蒋介石这个人物在本书中占着中心地位就够说明这一点了。当这几行文字正在写的时候，还难于预言中日战争将在何时与如何结束。不过远东目前冲突的结局，无论如何，只具有临时的性质。那个以不可抗拒的力量正在临近的世界大战，将把中国问题拿来与殖民地统治的其它问题重新作一次观察。因为第二次世界大战的真正问题在于：依照帝国主义间力量的新关系来重分地球。将来主要的门争场当然不是立立普脱国（注） 里的洗澡管——地中海，甚至也不是大西洋，而是太平洋的盆地。战斗的最重要的目的物将是中国这个含有全人类四分之一的国家。苏联——未来战争中的另一个大注——的命运，也将在某种限度以内决定于远东。为这一次巨人们的冲突作准备——东京今天便企图在亚洲大陆上给自己保证一个尽可能广大的操演场。大不列颠与北美合众国也同样地不愿错失时机。不过，我们可以确定地说：世界大战仍不能造成最后的结果，因为在它的后面将跟随着发生许多的革命，它们不仅将重新检讨战争决定，并且还要解决所有那些引起战争的条件——这一点，实际上连这些目前的缔造者们也都承认的。
    这个前途，我们必须承认它绝不是一首田园诗，而是克雷奥，即是历史的女神，她从来不会做过贵妇人和平会的会员。经历这1914-1918年大战的较老的一代人，不曾解决他们任务中的一个。他们把战争与革命的重负作为遗产传给了新的一代，人类历史上最重要的事情与最悲惨的事情时常是比肩前进的。它们确实地将造成未来数十年代的背景。现在我们只能希望那不能擅自脱离遗传环境的新生代，至少要更好地，学习到他们所生息的时代的法则。为要熟悉1925年—1927年的中国革命，在今天是找不到一个比本书更好的指导了。
    虽然盎格鲁萨克森人的天才无疑是伟大的，但人们也不能不见到最不懂得革命法则的人，却正在盎格鲁萨克森族的国家中这一个事实。这事情的解释一方面在于：这些国家中的发生革命已成为很久的过去，所以那些官式的「社会学家们」对革命彷佛对儿时的狂欢一样，只能引起谦逊的微笑。另方面，在盎格鲁萨克森人思想中占此显著地位的实验主义，要想用以了解革命的危机那是最没有用的。
    十七世纪的英国革命，与十八世纪的法国革命一样，其任务在于使社会的结构「合理化」，即是要肃清社会上封建的钟乳石与石笋，并使社会受自由竞争这个法则的支配；自由竞争在那个时代，彷佛是「常识」的法则。为要做到这一点，清教徒革命便给自己穿上了圣经的衣饰，因此暴露出一种纯粹幼稚的能力，竟致不能了解它本身的意义。法国革命对美国的进步思想曾发生了很大的影响，那次革命是为纯粹唯理主义的公式所引导的。常识（它还害怕自己，故求助于圣经上先知们的假面具）或世俗化的常识（它把社会看成为一种合理「契约」的产物），直至如今还是盎格鲁萨克森思想在哲学与社会学领域 内的基本形态。
    但是历史上的真实社会，可不曾依照了鲁索的说法，而在一个合理的「契约」上建造起来，也不曾遵照着边沁的意见而根据于「最大幸福」的原则；它是在冲突与矛盾的基础上，「不合理地」开展着的。为使革命成为不可避免，阶级冲突得紧张至破裂点。恰恰是这个冲突之历史地不可逃避的必然性（他不依赖着善意或恶意，而是依赖于阶级之客观的相互关系）造成了革命与战争——这个历史过程「不合理」基础之最精采的表现。
    不过「不合理」的意思，并非等于一任己意。恰恰相反，在革命之分子运动式的准备中，在它的爆发中，它的上升与低落中，有一种深刻的内部法则在，它能被人了解，且在主要之处，能为人预见。诚如人们不止一次地说过：革命具有它们自身的逻辑。但这不是亚里士多德的逻辑，甚至不是「常识」之实验主义的半逻辑。它是思想之较高的机能：发展及其矛盾的逻辑，也就是辩证法。
    这样看来，盎格鲁萨克森的实验主义的顽固及其对辩证法思想的仇视，自有其物质的原因。恰恰像一个诗人没有本身经验而徒然读书得不到辩证法一样，一个富裕的社会，不受惯震动，习于不断的「进步」，是不能了解它自身发展的辩证法的。不过。此种盎格鲁萨克森世界的特权，极显然已退向过去之中了。历史正在准备教授大不列颠与美国以几课认真的辩证法。
    本书作者试将中国革命的性质不从先天的定义与历史的模拟中演释，而从中国社会之活的结构及其内在力量的动力中求得。这是该书主要的方法论上的价值之所在。读者将不仅欣赏一幅关于事件进展之结构甚好的图画，而更重要的还将学习着了解这些事件的社会的总发条。只有站在这个基础上，才能正确的评量斗争的政党的政纲与口号，这些政纲与口号在过程中虽不是独立的，而且在最后分析中也不是决定的因素，但还是革命过程之最明显的标记。
    未完成的中国革命就其切近的目的而论，乃是「资产阶级的」。不过这名称之应用只是过去资产阶级革命的回声，所以它实在不能给我们什么帮助，历史的模拟须在具体的社会学的分析中加以校对，否则它会成为心智的陷阱。在中国正在斗争着的是些什么阶级？这些阶级的相互关系是什么？这些关系正在如何与向何处变化？中国革命的客观任务，即那些被发展过程所决定的任务，是什么？这些任务之解决落在什么阶级的肩上？它们能用什么方法来解决？伊罗生的书恰恰予这些问题以解答。
    殖民地的与半殖民地的——因而是落后的——国家，包括着人类之最大部分，这些国家的落后程度极其不同，它们形成了一种历史进化的梯阶，从游牧生活，甚至从食人生活起，一直到最现代的工业文化。在某种程度之内一些极端的结合，乃是一切落后国家的特征。不过落后性的等级——如果我们可能应用这个名称的话——是由每一殖民地国家生活中的野蛮主义与文化的成分之比重来决定的。非洲赤道国远落在阿尔及尔之后，巴拉圭比墨西哥落后，阿比西尼亚比印度或中国落后，它们在经济上虽然共同依存于帝国主义的宗主国，但它们在政治上的依存关系却有些地方带有公开殖民地的奴属性质（如印度、非洲赤道国），而另一些则掩盖在虚伪的国家独立之下（如中国、拉丁美洲诸国）。
    落后性在土地关系中找到了最有机的与残酷的表现。这些国家中没有一个曾经把民主革命实行到任何真实的范围。半途而止的土地改革，被半农奴式的关系所吞没，而这些关系在贫穷与压迫的土壤上不可避免地会再生出来。土地关系上的野蛮主义，常常与道路之缺乏，各省的孤立，「中世纪式」的特殊主义，与民族意识之阙如，同时存在。从社会关系中清除出古代的残余与现代封建主义的硬壳，乃是所有这些国家中之最重要的任务。
    不过只叫保存着对于外国帝国主义的依存关系，那么土地革命的完成是不可思议的，因为帝国主义一方面固然移植资本主义的关系，但另方面却支持着并重新创造着一切奴隶的与农奴的形态。因此，为社会关系的民主化与为建立民族国家而进行的斗争，就不间断地转入于反对外国统治的公开暴动中去。
    历史的落后性，这含义并非说要在较迟一二或三个世纪之后，去简单地重复英国或法国那样先进国家的发展。这落后性产生一种完全新的「结合的」社会形态，在这形态中，资本主义在技术与结构上之最新的成就，植根于封建的或前封建的野蛮主义的关系中，改变着这些关系，征服着它们，并且创造着一种特殊的阶级关系。
    在这些落后的国家中，没有一个「资产阶级」革命的任务，能在「民族」资产阶级领导之下得到解决，因为「民族」资产阶级之很快产生，是在外国势力的支持之下，故对人民而言乃是一个异类的或敌对的阶级。在这阶级发展的每一阶段上，总只有更加密切地束缚于外国的财政资本。他们本质上是比此种资本的代理人。殖民地的小资产阶级，即从事于手艺与小买卖的人，首先成为与外国资本作势力悬殊的斗争的牺牲者，他们在经济上衰落至无足轻重的地步，成为非阶级的与赤贫化了。这等人要起一个独立的政治作用，那甚至连想都想不到。农民，这个数量最大，最原子化，最落后与最受压迫的阶级，能进行地方性的暴动与游击战，但需要一个比较前进的与集中的阶级的领导，好使这一斗争高升到一个全民族的水准。这样的一个领导，自然落在殖民地无产阶级的身上了，因为它从最初起，就不仅对外国的就是对自己民族的资产阶级，也立于相反地位。
    地理上的接近与官僚机关，把中国的各省与各部早就联结成一个整体，而资本主义的发展则已使这个整体变成一个经济整体的模样。群众的革命运动第一次把这逐渐增长的统一翻译成民族意识的言语。在罢工、农民暴动、1925—27年的军事征伐中，一个新的中国诞生了。那些与本国及外国的资产阶级相联结的军阀，只能将国家弄得四分五裂，这时中国工人却成为国家统一之不可抗拒的推动力之掌旗手了。这一运动，无可争论地能与法国第三等级反特殊主义的斗争，或与后来德国与意大利人为国家统一所做的斗争相比拟，但中国又与资本主义初生的国家不同，在那些国家中完成国家统一的问题落于小资产阶级的肩上，部分的还在资产阶级的，甚至在地主（普鲁士）的领导之下，而在中国则无产阶级出来作这一运动的原动力与潜能的领袖。但是恰恰因此，无产阶级使资产阶级感受到一种危险，即统一后的祖国的领导权将不操在后者的手中了。在全部历史中，爱国主义总与政权与财产不可分离地相联结的。感受到危险之时，统治阶级是从来不惜使他们自己的国家分解的，它们只求在这种方式之下，能使它们在一部分的国土上保持权力。因此，如果以蒋介石为代表的中国资产阶级在1927年掉转武器来反对无产阶级，反对这国家统一的掌旗手，那是完全不足奇的。关于这一转变的描写与解释，占据着伊罗生这书的中心地位，它给了我们一个了解中国革命与目前中日战争之基本问题的锁钥。
    那所谓「民族」资产阶级只叫有保持自己特权存在的希望，那么能容忍国家堕落的一切形式。但当外国资本想霸占国家的全部财富时，殖民地的资产阶级迫得记起它的「民族」责任来了。在群众的压力之下，它甚至还能跳进战争中去。但这战争只能反对帝国主义列强中之一，即反对那最无法谈判的一个，而进行战争时所怀着的希望，只是想转替某一更宽大的强国服务罢了。蒋介石反对日本侵略者的斗争，只能在大不列颠或美国保护者所指示的限度以内进行。只有那个除了铁链之外无物可失的阶级，才能为民族解放进行反帝战争到底。
    上面发挥的，关于历史上晚起国家中「资产阶级」革命之特性的那些观点，绝对不是简单理论分析的结果。在第二次中国革命（1925—1927年）之前，它们早已受到大规模的历史测验了。三次俄国革命（1905—1917年2月与10月）的经验，对二十世纪所具的重要意义，并不比法国革命对十九世纪所具有的意义为小。要了解现代中国的革命，读者一定得注意到俄国革命运动中思想的斗争，因为这思想对中国无产阶级的政治，曾经起过，而如今还在起着一种直接的，并且是有力的影响，对中国资产阶级的政治则起一种间接的影响。
    正因为沙皇俄罗斯的历史的落后性，使它成为欧洲唯一的国家，即在资产阶级革命之前，马克思主义这种学说与社会民主党这种政党，便发展到了有力的地步。民主主义的斗争与社会主义的斗争间，或资产阶级革命与社会主义革命间的相互关系，恰恰在俄国受到了理论的分析，这是很自然的。第一个把这问题在上世纪八十年代之初提出来的，乃是俄国社会民主党的创造者普列汉诺夫。在反对那所谓民粹主义（一种乌托邦式的社会主义）斗争中，普列汉诺夫认为俄国没有任何理由希望走一条发展的特权道路，他认为俄国跟那些「不圣神的」国家一样，也得经过资本主义的阶段，又以为在这条道路上，为要继续进行无产阶级的社会主义斗争，必须建立资产阶级民主主义的政制。普列汉诺夫不仅把那作为一个任务的资产阶级革命和社会主义革命截然分开，（他把社会主义革命延迟到不定的将来，）而且他还把力量的结合加以完全不同的描写：资产阶级的革命应该由无产阶级联合自由资产阶级来完成，并由此替资本主义的发展清除道路，经过几十年之后，在资本主义发展的较高水平上，无产阶级将直接与资产阶级斗争，完成社会主义的革命。
    列宁——当然不是立即地——更改了这个学说。在本世纪之初，他以一种比普列汉诺夫更大的力量与更彻底的态度，提出了土地问题作为俄国资产阶级革命的中心问题。因此他得到一个结论：自由资产阶级是反对剥夺地主财产的，而正因为这个理由，自由资产阶级会在普鲁士式的宪法基础上与皇朝谋得妥协。列宁反对普列汉诺夫无产阶级与自由资产阶级联盟的思想，提出了无产阶级与农民联盟的思想。这两个阶级革命合作的目的，他认为在于建立「无产阶级与农民之资产阶级民主专政」，这是唯一的方法，可用以肃清沙皇帝国中的封建警察的残渣，建立一个自由的农民制度，且给美国式路线的资本主义发展清除道路。列宁的公式在这一方面是前进了一大步，即与普列汉诺夫的公式相反，它正确地指出了革命的中心任务，即土地关系之民主主义的变动，并且同样正确地约略规定出能解决这一任务的一些阶级力量之唯一现实主义的结合。但一直在1917年以前，列宁本人的思想始终束缚在「资产阶级」革命之传统的观念上。跟普列汉诺夫一样，列宁从这样一个前提出发，即只在「资产阶级民主革命完成」之后，社会主义革命的任务才能列入当前的议程中。而且与后来不肖门徒们所捏造的传说相反，列宁认为在民主革命完成以后，农民的全体不能成为无产阶级的同盟者。列宁把社会主义的希望寄托在农业劳动者与出卖劳动力的半无产者化的农民身上。
    列宁这个观念的弱点，在于「无产阶级与农民之资产阶级民主专政」这一内在矛盾的思想。两个阶级，它们的利益只有一部分相符合，那么它们的政治同盟便不能有成立专政的可能。列宁本人着重指出「无产阶级与农民专政」的基本限度，所以公开称它是资产阶级的。他之所以这样干，意思就是说无产阶级为了保持与农民的同盟，在未来的革命中，得避免直接提出社会主义的任务。但是确切地说，这意思就是无产阶级得放弃专政了。在这样的情形中，革命的政权将集中在谁的手里呢？在农民的手里吗？但农民是最不能起这样的作用的。
    列宁在提出他有名的1917年4月4日的大纲之前，把这些问题放着不加回答。只在四月大纲上，他才第一次跟「资产阶级」革命的传统了解与「无产阶级与农民之资产阶级民主专政」的公式相决裂。他声明为无产阶级专政而进行的斗争，乃是彻底实行土地革命与保证被压迫民族自由之唯一方法。不过，无产阶级专政的制度，由于本性使然，不能自限于资产阶级财产的范围以内。无产阶级的统治自然而然要把社会主义革命置于议事日程之上。在这样的情形中，社会主义革命与民主革命并非由任何历史的时期分开的，而是不间断地连接着，或者说得更加确切些，社会主义革命是民主革命之有机体的生长。至于社会之社会主义的转变将以何种速度发生，以及将在最近将来达到何种限度，那不仅要看国内的，而且也要看国外的条件而定。俄国革命不过是国际革命之一环。这样，已经约略地说明了永恒（不断）革命这个观念的本质了。恰恰是这个观念，保证了无产阶级在十月革命中的胜利。
    但是历史之残酷的嘲弄竟会如此：俄国革命的经验不仅没有帮助了中国的无产阶级，而且相反的，他以一种反动的与弯曲的形式，成为中国无产阶级前进路上的一些主要障碍之一。不肖门徒们的共产国际开始替东方各国把「无产阶级与农民的民主专政」这个公式加以神圣化，而列宁在历史经验影响之下，早己承认这公式为没有价值的了。一个公式业己陈旧，那它所掩盖的政治内容会与它当年所代表的直接相反，这在历史上是常有的事。平民大众、工农的革命联盟，由那自由选举的，作为直接行动机关的苏维埃来加以胶结，而共产国际却代之以各党中央机关的官僚的联盟。在这联盟中，农民的代表权则意外地给了国民党。这个极关心于保持资本家财产，不仅要保持生产工具，而且要保持土地财产的十足资产阶级的政党。无产阶级与农民的联盟则扩大成「四阶级的同盟」：即工人、农民、城市小资产阶级与那所谓「民族」资产阶级。换句话说，共产国际捡起了被列宁所抛弃的公式，只为要打道到普列汉诺夫的政治中去，而且还是在一种戴上假面具的，因而是更恶毒的形式中进行的。
    为替无产阶级在政治上之从属资产阶级作辩护，共产国际的理论家们（斯大林、布哈林）便援引帝国主义压迫这一个事实，彷佛这压迫会逼「全国一切进步力量」结成同盟的。但这正是当年俄国孟什维克的论据呢，所不同的只是那时沙皇制度代替了帝国主义罢了。实际上，中国共产党这服从国民党，表示它之与群众运动分裂，而且是对于它历史任务之一个直接的背叛。第二次中国革命的惨败，就是这样地在莫斯科的直接领导之下准备好的。
    许多政治上的庸人俗子总愿意把「常识」的猜测来代替科学分析，他们觉得俄国马克思主义者关于革命性质及其阶级力量的动力所进行的争论，彷佛是简单的学院主义。然而历史的经验表示出俄国马克思主义「教条公式」之深具活力的重要意义。那些直到今天还不懂得这一点的人，能够从伊罗生的书里学到许多。共产国际在中国的政治，深刻地表示出如果布尔什维克不会及时地抛开孟什维克与社会革命党人，那么，俄国革命会变成什么东西。在中国，不断革命的观念再度被证实了，不过这次并非以胜利的形式，而是以惨败的形式来证实的。
    当然，把俄国中国等量齐观是不允许的。他们虽然有好些重要的共同点，但异点却仍然太明显。不过人们不难相信，这些异点非但减弱，反而加强了布尔什维克主义的基本结论。在一种意义上说沙俄也是一个殖民地国家，这可以在外国资本的优势作用上看出来。不过俄国资产阶级对于外国帝国主义，比中国资产阶级享有不可比拟的更大的独立性。俄国本身是一个帝国主义的国家。俄国的自由主义固然卑琐，但比之于中国的自由主义却具有远较重大的传统与更有力量的支持基础。在自由派的左边，站着一些强有力的小资产阶级政党，他们对沙皇制度的关系有的是革命的，有的是半革命的。社会革命党设法在农民中，主要在农民的上层中，获得了很大的拥护。社会民主党（孟什维克）的背后，领导着广大的城市小资产阶级与劳动贵族。恰恰是这三个政党——自由派，社会革命党及孟什维克——在长期间准备了，且在1917年确定地组成了一个联盟，这在当时虽还不会被称为人民阵线，但已具有它的一切特性。与比相反，布尔什维克则从1905年革命的前夜起，便对自由资产阶级采取了一个不可调和的立场。只有这个政策，（他在1914—1917的年「失败主义」上达到了最高表现），才能使布尔什维克夺取了政权。
    中国与俄国不同的地方：中国资产阶级对于外国资本之无可比拟的更大的依赖，小资产阶级中独立的革命传统之阙如，工农大众之围绕于共产国际的旗帜之下，这一切，如果可能，都需要执行一个比在俄国执行过的更不可调和的政策。但是共产国际的中国支部遵照着莫斯科的命令抛弃了马克思主义，接受了反动与学究气的「三民主义」，加入了国民党，服从它的纪律。换句话说，它在对资产阶级屈服的道路上，走得比以前俄国孟什维克或社会革命党人所走过的更远。在目前的对日战争中，又在重复着这个同样致命的政策了。
    从布尔什维克革命中产生出来的官僚，怎么能在中国乃至在全世界，应用根本与布尔什维克主义相反的方法呢？谁假使用这个或那个人的无能或愚蠢来回答这一个问题，那就太肤浅了。问题的中心在于：由于新的生存条件，官僚们已经获得了新的思想方法。布尔什维克党领导群众，官僚则开始命令他们。布尔什维克用正确地表现群众利益的方法来征取领导的可能性，官僚们则不得不藉助指挥的方法，以便保证他们与群众利益相反的自己的利益。指挥的方法自然也扩展到共产国际中去。莫斯科的领袖认真地以为他们能强迫中国资产阶级走向它利益的左边，叫中国工农走向他们利益的右边，共同沿着克里姆林宫所划定的对角线前进。但革命的本质就在于剥削者与被剥削者都用最极端的形式来表示自己的利益。如果敌对阶级能依对角线移动，那就没有内战的需要了。官僚以十月革命共产国际的威望（不必提那用不尽的财源了）作武器，在革命最紧要的关头，使年青的中国共产党从一个动力变成为一架制动机。在德、奥，官僚能把失败的一部分责任转嫁于社会民主党，但在中国则不同，那里根本没有社会民主党。共产国际在毁灭中国革命的时候，是拥有独占权的。
    如果没有1925－1927年群众有力的国民革命运动，目前国民党之统治大部分中国领土便不可能。对于运动的屠杀，一方面使权力集中在国民党之手，另方面也命定了国民党在反帝斗争中只能采取半吊子的办法。这样说来，了解中国革命的过程，对于中、日战争过程的了解，具有最直接的意义。因此，这一历史著作获得了最实际的政治意义。
    在最近将来的中国历史中，战争与革命将交织着。日本的目的，想占领几个战略中心点，以图永远，或至少在一个较长的时期内，奴属一个庞大的国家，这不仅表示出它的贪婪，也证明出它头脑的呆木。日本起来得太晚了。天皇的帝国被它内部的矛盾所撕裂，不能覆演不列颠兴起的历史。另一方面，中国已经远超过十七与十八世纪的印度。旧的殖民地国家现在正在进行民族独立的斗争，且获得愈益重大的成功。在这样的历史条件之下，纵使目前远东的战争结果日本胜利，纵使胜利者自身能在以后数年内逃过内部的灾难——前后两者都是极无把握的——那么日本统治中国的时期也是极短的。也许只有少数几年，即为中国经济生活获得新的推动与劳动大众重新动员所需要的少数几年。
    日本的大托拉斯与公司，已经跟踵着军队前来分取那尚未拿稳的赃品。东京政府怕各派财阀会把华北裂成碎块，所以要设法调节他们的胃口。如果能在占领区中保持大约十年的统治，那首先要为日本帝国主义的军事利益，在华北实行强度的工业化。新的铁路、矿山、发电站、矿业与五金业，以及植棉业行将迅速地产生。中国民族的两极化将受到剧烈的推动。在最短促的时期内，成千百万的中国无产阶级将被动员起来。另一方面，中国资产阶级将愈加依赖于日本资本。他们将比过去更不能领导民族战争，尤其不能领导民族革命了。那个数量更大，社会地位更强，政治上更加成熟的中国无产阶级，将起来领导农村与侵略者作对。对于外国奴役者的仇恨，乃是一个伟大的革命凝固力。人们必须想到：新的民族革命会仍旧在目前这一代人的生存期间置于议事日程之上。中国无产阶级的先锋队为要解决这些落在他们身上的任务，必须充分融化中国革命的教训。在这一意义上，伊罗生的书能予以无可替代的帮助。现在只希望此书能翻译成中文与其它的外国文字。

    里昂·托洛次基
    1938年，序于墨西哥，考约奥冈

    （王凡西译）

（注）格利佛中的小人国——译者


第一章 叛乱的种子

第一章　叛乱的种子

    在中国大城市的边缘上，高耸的工厂烟突的阴影横陈于田畴间，这些田畴尚用木犁来耕耘。在海港的码头上，近代定期航船卸下来的货物掮在人背上搬走，或者用原始的驳船装运到内地去。在街道中，巨大的运货卡车和喧闹的电车隆隆然驶过那些靠人拉着的车子，这些拉车人宛如牲口驾着他们的重载。飘忽的汽车暴怒地向那些穿过交通的小道的人力车和手车攘喇叭。街道两旁排列店铺，店铺里男男女女尚藉一双赤手和简陋的工具来制造他们的货品，但这些街道却一直通达那些使用轧轧作声地发电机的大工厂。飞机和铁路横贯广漠的区域，这些区域仅仅靠那些上了千年的人行道和运河连结起来。新式汽船航行于沿海和江河，夹杂驶过那些古老模样的民船。从城市到农村，在这个有许多江河流域（这些江河流域都是从大海伸到亚洲腹部去的）的疲敝的国土上，这些矛盾和对照积聚很多。它们体现了将近五万万人民为生存的斗争。

    中国生活的样式是参差的，割裂的，和不规则的。生产、交通、财政的近代形式移置于过去地残破和陈腐的样式之上，而且只是部分地和它交织起来。在一世纪之前，当西欧恃着他的商品、大炮、贪欲和思想侵入中国的时候，那个古老的建筑已经倾颓了。这种过甚压迫的结果便是灾劫和革命。中国的经济强行改变了。社会各阶级稳定了那样长久，现在也进入一个猛烈变动的时代了。政府形式、习惯和整个社会的平衡推翻了。这个变动的过程是错综的。它把一个莫大的任务提了出来，这个任务就是创造一个新的社会组织，好让中国的生产力发荣滋长。它又产生了各种冲突，这些冲突很快就积累起来，增加力量，且迅速充溢，竟要在阶级斗争的战场上来一个解决。

    在一个历史的长时期内，中国生产力陷于停滞，中国经济的落后性主要就是靠这一点来决定。大约两千年之前，铁犁的使用引起农业生产的增进。一部分由于这一刺激，土地在那个时候已转变成为私有财产。采邑土地或皇上恩准开拓的土地都变成可让渡的了，即是说，它们都可买卖了。从此解放了的劳力和从此获得的资本，一部分被国家吸收去建筑伟大的公共工程：堤坝、运河、宫殿、城垣和堡垒。但资本主义的生产方式并未发展。封建的剥削形式尚继续保存于农村中。中国社会仍由细小的农业单位组成。家庭或地方手工业供给社会的大部分补足的需要。国家直接参与商业和制造业。例如盐铁，它都实行专利。国家机关，包揽一切的商人和手工业行会，严厉的操纵了生产组织和国内市场。生产和商业的城市中心形成了，但似乎其范围只限于奢侈品和地方特产：丝绸、漆器、磁器、雕刻物、铁器。只有更深一步研究国内市场的性质和程度，研究商业资本的活动，以及狭小农村社会的相对孤立，才能了解马克思所谓「亚细亚生产方式」的究竟，及其自行更新的非凡的能力。[1]

    整个社会组织牢牢的依存在农民群众上，农民们交纳地租于地主，偿付利息于商人及放债者，且用劳力、实物和金钱的形式，纳税于国家。后者由地方官吏来代表，这些地方官吏加入一个松弛的，经过各省总督直达皇帝的等级制度里。这些官吏又在剥削农民的过程中，与地主和商人勾结在一起。地主们为了缴纳有增无已的国税，便对那些真正耕田的人百端勒索。小地主自身已抵押于放债者并逐渐沦入佃农或农业劳动者的地位。当每一个继起的皇朝渡过了他的兴盛时代而入于衰亡时，它的财政要求便增加起来，而它的官吏的腐败也变本加厉。当累增的地租、债务和赋税的负担己无可忍受，而一次再次的天灾复加重了流行的困顿时，地方上反对租税征收吏的叛乱便扩大而为伟大的农民战争。

    以土地贵族为首的军事乱党，领导散漫的农民队伍和地方军队走上战场，推翻皇朝并在同党间互争雄长。激烈的社会和土地改革的企图往往点缀内战和混乱的时期，这个时期常常延长数十年，有一次还延长数百年哩。上述那些改革之中，最著名的就是基督纪元第一世纪初，汉朝倾覆之后，王莽计划的变法，以及十世纪末，唐灭宋兴之后，王安石所鼓吹的变法。他们有些倡议竟主张实行一种初步的土地国有，即：废除土地私有权及将土地归还原主——国家。另一些倡议则主张建立一个萌芽的国家资本主义。但这些改革没有一个是成熟的。唤起这些改革的农民战争，总是自行衰竭的。那些乱党中之一终于获得其支配权并建立新皇朝。当新皇帝及其直系宗属巩固他们的统治并逐渐削平了一切皇位争夺者时，农村中原来的社会形式又再生产出来，而同样的逐渐收夺的过程也重新发生。

    满洲于17世纪中叶便利用上述的农民暴动之一，获得了政权。他们既一度充当了异族统治者，当他们完全征服了这一个国家时候，他们自然要尽力不使中国和其它外国接触。欧洲在这个时期正卷入于剧烈的战争中，这些战争附带产生了西方资本主义。欧人和天朝的接触是偶然和插话式的。早期的满清各皇帝得以自由安享他们的称霸的时期。但再过两个世纪之后，人口的显著增长又使土地受到新生的和加重了的压力。满清皇朝已走进它的没落期了。它的统治已经瓦解，它已迫得向人民重重诛求而在它治下各地方遭遇反叛。当西方资本主义向外发展的第一道浪潮冲破中国的堤岸时，中国社会已临近政治崩溃和混乱的新纪元了。新的蛮夷跨海而来，加深了中国社会各阶级的内部划分，且使之改头换面并变得非常复杂，他们的来临表示用旧式方法而作的旧式解决己不够了。

    西欧各国以不可抗拒之势推进商业的扩张与资本的积累，它们摧毁了这个天朝上国的关隘，这些关隘一向就把他和世界其余地方分开。由于这一压迫，深刻的经济、政治和社会变革终于到来了。资本主义经济正把整个世界卷入它的轨道中。中国的孤立完结了。因为资本是一个新式的征服者，它在中国历史中是前所未闻的。在过去，那些跨越北境而入侵的游牧部落，没有大困难便以已同化于中国较老文明地较高组织的社会结构。但现在这些新的蛮夷却保有技术的设备，且保有中国丝毫不能匹敌的物质水准。靠手来抵敌机关枪或靠轿子来和铁路相抗衡是不可能的，仅靠传统也一样敌不住大炮。中国只能拿它的年纪，它的面积和人数的优势来抵抗西方蛮夷的推进力和武器。但这三个条件只能确定这个不平衡地冲突的长久和挣扎，不能确定其结局。

    中国经济和社会的建筑原已发生危机，他的底层和上层便迅速对外国侵略者的腐蚀力起了反应。在经济上，中国已一蹶不振。外国人藉助于鸦片，不断造成于他们有利的贸易差额。在外国通商初期，白银大量输入，但于1826年便开始流出。十年之后，鸦片便代替了白银，成为偿付中国茶丝的手段。[2]这种药品造成了裂口，在1842年与1858年两次鸦片战争中，英法的大炮又扩大这一裂口，于是工业品便源源输入。英国棉织品遏止了中国棉布（南京棉布）的输出，实际上中国棉布于1832年便没有发现于出口货单中了。在19世纪头25年，中国出口贸易的数额便猛烈下降，而鸦片的输入则出奇的上升。棉织品输入源源而来，1870年，棉织品占中国进口货的31%，过后数年，它们便代替了鸦片，占进口货之第一位。西欧产业组织与技术之迅速进展，苏彝士运河之开凿，以及汽船航运之发展刺激中国贸易，竟于1885年与1894年之间增加了两倍。投资和借款很快便跟着商品的洪流到来。19世纪末，外国船运公司，棉织厂、铁路和电信网在中国经济生活中占据了一切重要的地位。

    外国政治支配权的确立使这种经济的征服轻而易举。满清政府无能为力。它最先企图用限制鸦片贸易之法来遏止白银的流出，但这种企图却受挫于数度战争中，清政府在这几次战争里蒙受羞辱的战败而且它还必须为此而偿付巨额的赔款。满清政府受了西人屈辱之后，它在中国人眼中便丧失了无限的声望和权威。外人藉大炮口恫吓勒订的条约[3]规定传教（基督教就是西方侵略的前锋）自由并使鸦片贸易合法化。[4] 但它们的最重要条款是开放沿海及内河口岸通商，限制中国关税为值百抽五，划出根据地和租界（后来各国的「势力范围」就导源于此）并成立治外法权制度，免除外人受中国法律的管辖及缴纳中国税。中国只成了一个名义上的自主国了，它只是因为帝国主义强盗们互相间的猛烈竞争才幸免于公然的瓜分和殖民地化罢了。

    在农村中，人口急速增长及耕地短缺[5] 正造成恐慌，鸦片的流行，白银的流出和机器制造品之流入又把这一恐慌提高到尖锐的程度。鸦片吸食的流行引起财富由农村流入城市的洪流，而且造成了国内市场的惊人的矛盾。[6]白银外溢引起起银根短绌，结果通用的钱币蒙受20%至30%的贬值，而生活费也急剧上升。恶币也拿出来用了。[7]外国棉织品及其它商品把中国手工业驱入绝境，在南方各省尤其如此。织布工于1819年曾织出3359000匹布，输出国外，但1833年该项出口货跌至30600匹，在往后30年间又几乎缩减至零，因此，他们丧失了他们的谋生手段。[8] 最后，彷佛人类及其作为尚不够恶毒似的，自然也来参加万物旧秩序之天然破坏。在19世纪中叶的几个年代中，几乎没有一年在大江河流域内外不发生水灾和饥荒，旱灾和瘟疫的。

    所有这些破坏力累积起来。结果就是大多数人民的赤贫化和大量流浪人口的产生。在西南苗族及西北回族这些少数民族间发生了零碎的叛乱和暴动，这些叛乱预示了一个新的农民战争的开始，根据传统的事理看来，这个战争一定已证实了当今朝廷的天命已衰且招致一个新皇统的抬头。但是当一个真正的农民叛乱在各省酝酿时，中国的统治阶级正直接的参加国外贸易的利益，找求苏生自己的泉源。

    各口岸的商人和官吏早就和外人交易，开始积积蓄巨大的财产。1830年之前，当外国船只尚装载银元驶抵广州，以偿付载回欧美之茶丝时，[9]这种洋财己很少归还原来的生产者了。其中大部份留在港口商人和官僚的手中。[10]商行中人（这些商行是正式成立的特殊商人独占机关，目的在和外人贸易）和地方官吏（他们可以自由征收特别税和「捐」）获得了巨额财富，尤其是在违禁的鸦片贸易方面。商行中人往往有家资值二十万两的。广州某商人自夸除了必须拿出巨款偿付地方官以酬谢他们地恩助之外，尚有二千六百万元的资产。[11]

    从这些商人和官僚中形成了一个新阶级，那就是买办阶级，亦即是外国资本在中国市场上的经纪人。这就是帝国主义侵入中国社会组织的最初的直接影响之一。帝国主义替自己赢得了各种支配的经济地位，这些地位有效地拦断了土著和独立资本主义发展的主要去路。这些中国商人和官僚最先是由地主派生出来的。从对外贸易中积累起来的新财富并没有投放于资本主义的企业，而是投放于土地中，这个过程分明促进了大地产的增长和小地主的被收夺。[12]地主们送他们的儿子到城市去加入这门一本万利的买办生意。一个买办而不同时是一个在外地主，是很稀有的，他们的利润不仅化成土地而且化成为借给农民的高利借款，因为农民们必须靠借债来弥补他们的低减的收入及高涨的生活费和赋税。这个旧地主商人阶级敌不住外人的优越力量和物质技术，于是转变成为一个经纪人、放债者和投机家的阶级，享受那分配于城市和农村间的利益。

    整个国家机构也参加上述的过程。在几次鸦片战争中，满清被英人打败竟「那样轻易，以致摇动了他们本族的武勇和命运的自信心，而且使它的军事力量的威望在臣属的中国人眼中完全消失」。[13]满清官僚受挫于军事失败之后，不久又为贿赂和私运鸦片之迷人利益所害。[14]北京的上论往往置若罔闻。北京远处他方，而外国银洋的叮叮声却近在咫尺且引人入迷。中国官场在理论上是讲道德的，但实际上已有了一种古老的腐败传统。官吏们之依赖税收来维持自己，此举自古己成了官吏廉洁的犒赏。国外贸易的丰美用一种非法收入的新来源来表彰这一传统。皇朝没落，政府岁入锐减，财政困难增加，一切道德的伪装都抛到九霄云外，而官场位置也成了公开买卖的对象。政府位置不是由那些有学问的人，而是由出得起价钱的人来充当。自然能够替儿子或兄弟捐一个官衔的正是那些已经致富的商人或买办。当这种风气成了家常便饭的时候，商人、地主和官僚便越发清楚的成了同一株阶级树的分枝。这个阶级从土地获利，它根本就关心于土地上一切不平等之保持，现在却又成了外人侵略和支配的主要工具之一。在帝国主义方面呢，它已压服了清政府且使中国社会的上层适应它的用途，它便成了中国统治者的保护者，担任遏抑一个被摧残的人民的激愤。这一点成了帝国主义支配半殖民地中国的基本公式，帝国主义已使中国整个经济社会，和政治的机构瓦解，但是当帝国主义自身迫得勾结这个国家的每一件保守、压迫和落后的东西来抵抗和摧毁革命变革的动力时，新的要素不多尚未开始形成。

    太平天国运动于19世纪中叶使满清皇朝有倾覆之虞，上述的关系就在这个运动中凝团起来。无法忍受的经济状况产生了三番四覆的叛乱，1850这年叛乱达到了极度，遂造成了一个声势浩大的反对皇朝的农民暴动，这个暴动由广西向北蔓延且建立政权于长江流域达十一年之久。太平天国运动当初不过是新基督教「膜拜上帝者」的小宗派。他们在南方和地方当局冲突，后来竟迅速发展成为最宏大的社会叛乱。国内一切不满和叛乱者均群集于它的旗下。旧日反清的秘密会社本来就从未完全消灭，现在又死灰复燃了。中国的知识分子及下级绅士分子因自己的土地被夺，苦于清廷的勒索，且受满清的种族歧视所激怒，便加入这个运动的领导层。在反清情绪激发中，辫子，这个奴服的标记取消了，而故明的旧习惯也恢复了。但是最重要的还是赤贫农民、流浪手工业者和土地寻求者，他们久已反叛地方官吏、地主和收税吏，现在他们又给与这个运动以血肉，且使它具有农民暴动的一切传统的特征，这种农民暴动在过去是曾经招致朝代的更迭的。

    军事胜利是迅速的和惊人的。满清的权力正从南方及长江流域各省扫除。太平军几乎抵达北京城。洪秀全是这个运动的热狂的宗教领袖，他建号天王，定都于南京。农民在许多地方独立夺取土地，这表明这个运动已达到了最高点。这种根本平均土地的急进倾向并没有受到上层支持，虽然它的压力产生了几道没有实现的关于破除土地特权的法令以及集体享用土地财产的计划。[15]除了农民在下面实行土地改革之外，下一事实也是很有意义的。太平政府无论在什么地方得到相当稳定之后，它便并非毫无成效的努力禁止鸦片买卖，阻塞白银漏巵，刺激国内市场，划一赋税和增进农业生产。例如，在太平军兴时代，江苏各县输出沿海的生丝达到新的高水平，这是一件最有兴味的事实。如果某些传说可信的话，太平军还一次再次的努力在自由交易和禁止亡国的鸦片买卖的基础上，去和外人修好。这样一来，太平天国运动虽主要是属于原始或传统的一种农民战争，但也露出一种「正常的」资本主义发展的倾向，这种倾向表现得不很直接也不很清楚，但却是无误的。

    太平天国运动和土地上及城市中的一切特权势力起冲突，这次暴乱破坏了旧官僚阶级的权威和地位。农民解决土地问题的手段推使他们和整个占有土地的阶级发生直接冲突，而且和买办、商人也发生直接冲突，因为他们经过借款和抵押已和财产发生了那样密切的关系。一种典型的「标准」历史述说，「太平军的破坏性使有势力的阶级取反对态度」。[16]这些「有势力的」中国阶级切实地帮助满清方面。

    在帝国主义者方面看来，就中国统治者而论，拿最初阶段的太平军来替代满人，或许更满意些。这个运动的基督性质在教士中唤起某种同情。加之太平军尚表现有刺激贸易和恢复社会安宁的某种希望，这种社会安宁，满清已无法保持了。但虽然有这些因素，外国人很快便站在满清方面去。我们千万不要忘记，在外国人看来，鸦片贸易仍是中国市场中获利最多的部分。它符合于继续原始积累及保持贸易平衡的要求。至于靠抛售较合法的商品来维持这种贸易平衡，比较能够获利，这还是稍后的事。太平军反对这种药品的买卖，这件事推使他们侵犯了外国人的眼前利益。[17]

    这次内战给了帝国主义者一个难得的机会去巩固他们的支配和伸张他们的经济和政治地位。1854年，外人的大炮阻止了反清的三合会党人攫夺上海，并乘地方当局完全崩溃的时候，攫取海关行政的支配权[18]及扩大租界的治区。1858年，英法的大炮痛华北那些脆弱的满清军人并勒迫签订新条约，俾完全满足外人的利益。鸦片贸易合法化了，而全国也敞开让外人侵略。因为签订了这些条约，外人对现政府之保护便有了明确的利害关系。1860年之役以及是役野蛮的焚掠圆明圆，把清廷完全征服了。现在清廷这个非常柔顺的工具已成了一个确然值得保护的宝贝了。太平军在外人眼中已由「或许是代替满清的友谊的继承者」变成了「只不过一批干涉新协定实施的乱党」。[19]

    太平军关于基督教的说法，其正当实在不下于其它各种各式关于耶稣的说法，但它很快便被人认为最猥亵的渎神。基督将军戈登带着一个十字军人的热狂上战场，而且不惜用一切手段（包括出卖的手段）和太平军周旋，宛如耶和华的选民对付阿玛勒开人及一切偶像崇拜者一样。英法军队抛弃了一切「中立」的形式伪装，积极参与生死的决战。

    这次保护满清皇朝的战争由两个中国政治家出来主持和取得胜利，一个是土地利益的代表曾国藩，另一个是新买办阶级的代言人和领袖李鸿章。他们组织和率领军队保护龙位，而他们之所以致胜，只是因为外国陆海军压倒了武备窳劣而清军仍无法抗拒的太平军吧。

    1865年，太平天国运动本身内部已衰竭，它便终于失败和溃散了。这次内战的破坏（生命损失重大，全国大部分土地荒废）耗竭了农民战争的泉源。太平天国运动的领袖不能给这一土地运动以一个坚持的领导，这一运动便不可避免的堕落而为游击战争和土匪。上层的领导也分裂而为无望的冒险之徒的敌对私党。伟大的太平天国的叛乱失败了，现状也保持了，因为中国社会没有一个阶级能够把国家导出困境。帝国主义的重压阻滞了中国自身生产力的自由生长，同时又使农民战争分崩离析，和朝代更迭这种旧式的循环永远无法重演。

    在这里便浮现了一个中心的矛盾出来，中国的阶级斗争从此以后就围绕这个矛盾而发展。外国帝国主义来临，中国孤立之完结，以及机器制造商品之出现于中国市场已无可更改的判定了中国社会底革命的转变。帝国主义一度巩固了自己地位之后，便极力帮助保存这个社会的内的一切古老的和退步的东西。中国的革命的变革现在需要破坏土地占有的旧制度及解除土地上的压力。帝国主义却加入来支撑地主、商人及官僚的支配权，这些地主、商人和官僚们使农民群众沦为奴隶，且替外国商业资本的洪流开辟道路，引入最僻远的内地去。中国的经济社会和政治诸问题的解决迫切的需要全国的统一，以保证它的资源的尽可能的利用。帝国主义列强的竞争使国内的冲突永无止境，而由于这些冲突之不断的横征暴敛，破坏了中心权力。经济的进展有赖于国家独立。帝国主义特权的维持却要求继续的隶属。

    太平天国运动是想按照「传统的」中国办法来应变革的需要的最后企图。它失败了，因为走向这样解决的道路已为帝国主义侵略所产生的崭新的条件打断了。中国民众经过二十年来的叛乱和失败，已弄得筋疲力尽了，在他们能够再起干涉之前，他们还得在完全新鲜的环境之下，等候新一代来重振力量。在往后的时期内，在中国社会的底层，一切造成慢性民众贫穷的矛盾，异常厉害的加剧了。土地的集中仍在继续。商品和商业资本冲入农村的洪流扩大了，又扼紧了一切劳苦群众的生活。同时，在这个社会建筑的上层以及在那些正在发展的城市中心内，根本的改变也发生了，为中国的未来的斗争便得到新的形式和新的内容。

    满清皇朝经过了征伐太平军和其它零碎叛乱（这些叛乱维持至1880年）之后，它已弄得筋疲力尽了。内乱、饥荒和频发的天灾，这种种震动正使它几乎支持不住，它又碰到外来的打击了。帝国边境碰到一次新的帝国主义进攻，它便陷于无告。法国于1860年占领柬埔寨和安南，又于1884—85年的短期战争中使它的掠夺物「合法化」。次年英国将缅甸并入它的印度帝国。沙俄也跨越亚洲，在北境立下一条新铁路的路向，且在北满建立它的「势力范围」。在上述同样几年内，日本更一致、更迅速的应付帝国主义的压迫，它已毁弃了它的封建建筑的大部分，而且经过明治维新，它又已着手实行其采用西方生产和组织方式的卓越政策。它刚已发展到要跨越狭小的海峡，找寻一个大陆根据地。1894年，这个新兴的海岛强国竟使它的年老的且一贯受尊敬的邻国受屈辱的战败。朝鲜之割取与日本势力之建立于南满，就是列强重新来一次夺权领土和让许权的警号。清廷既受殴辱和陷于无告，便签了一道条约又来一道。中国的瓜分以及它的几部土地之并入西方各国的殖民帝国似乎迫在眼前了。

    但帝国主义的重新压迫却产生了新的改革和革命运动，这些运动的性质和阶级根源都与十九世纪中叶的伟大群众叛乱完全不同。这些变革的新势力发展于中国社会的上层中。外人的压迫已把中国的统治阶级打造成为适合于帝国主义需要的形态，而外国的特权又把土著资本主义发展的大多数门户关闭了。但是，这个阶级的财富的积累，按照事物的常理，却不能不刺激他们去努力站在自己立场上和外人竞争。帝国主义已破坏了旧经济基础。它能够障碍但不能够完全阻止一个新基础的建立。李鸿章，这位头号买办亲自创办第一批独立的中国资本主义企业。1863年，第一家碾米厂建立于上海。江南造船厂建立于1865年。七年之后组织招商局，和外人在沿海及内河的航运独占竞争。次年第一家近代缫丝厂成立，1876年第一条铁路（从上海到吴淞长不过十二里）出世，惊动那些吃惊农民的祖先的灵魂。1878年一个近代的煤矿开始于开平动工，1890年第一家棉织厂建立于上海而第一家铁厂也建立于武昌。火柴厂及制粉厂也跟着成立于1896年。中国的工业化已经开始了。[20]

    在这同一期间内，中国的贸易地位，尤其是在原棉和棉织品方面，已大见改善，原棉的入超于1888年变为出超。土制棉布之输出，自1833年之后几乎跌缩至零，但1868年之后已恢复原状，从是年之238担增至1900年之30100担，1883年之后又发生猛烈的上升。虽然在同期内，机制棉织品之输入不断增长。[21]工业初步发展，贸易相当改善，同时运输、交通和银行业也发展了，只是采取的速度较慢罢了。近代的邮传制度于1878年产生。中国商业银行组织于1896年，全部为华资。其它交通线，其它银行不久便跟着数目增加起来。

    自始，中国资本抵抗外国竞争就陷于失败了。1895年中日签订之马关条约规定外人有权在华兴筑工厂。于是许多企业便迅速产生，享受中国的廉价和取之不尽的劳动的利益。外人有优越的技术设备和知识，他们又享有经济和政治的特权，凭这几点他们便使中国的竞争者陷于不利。中国人除了忍受技术的限制和捐税重负（外人却免掉了）之外，还要依赖国外市场，以取得信用借款、机器和许多中国尚不能生产的工业品。幼稚的中国工业家曾企图藉更紧张的劳动剥削来克服这些不利。但是不久，他们要求更有利的条件以供中国资本的活动，却迫得要走入政治决斗场中，鼓动改革旧制，因为这个政制已不复适应于新兴经济利益的需要了。

    在太平天国运动失败后的时期内，李鸿章作了几次小小的尝试，想使政府现代化。李氏一方面创立新工业，一方面又兴办近代海陆军，促进学校的改革，派遗留学生出洋去替中国控求西方经济和政治权力的秘诀。但他的努力却受中日战争打断了。战败、失地，以及列强跟着举行之新的进攻，又诞生了新的政治倾向。更快、更剧烈的变革就在眼前。

    1895年之后，两种不同的思潮支配了中国的政治生活。第一种思潮希望改良皇朝，使它适应新的要求。它梦想有一个皇帝来演彼得大帝的角色，它又梦想有一个政府类似于英国的君主立宪制。第二种思潮则鼓吹推倒满清皇朝，仿照美国或法国的方式建立一个中华民国。满清统治者进入其没落的最后时期之后，他们逐渐向维新党人让步。清廷因为屈服于完全与其自己的基本建筑不兼容的变革，它便促使自己最后让位于革命党人。

    维新派以修正孔子开始。他们大胆的把他说成不是一个古典的保守现状者，而是一个进步的自由派。他们曾设法把亚当·斯密、约翰·斯图亚特·穆勒、哈尔拔特·斯宾塞及汤马士·赫胥黎的思想注入中国的社会、政治、经济思想旧的河床中。斯密等的著作开始有中译本出现。他们深信本国可以由皇上的敕书来改革，且于1898年当他们得到年青光绪皇的宠信，发动著名的「百日」维新时，他们以为他们的主张已胜利了。一批势不可挡的命令已发出，目的在用近代国家工具来代替陈旧的满清政府。他们要兴办学堂、选举机关、取消苛捐杂税和官场腐败。他们下令由国家帮助工农业及实行政府民主化。但维新派的热心却不幸得很，新思想的河流流出了庄严的紫禁城门，便只是卷入御沟中停滞下来了。在那些旧王公大臣看来，皇帝似乎发了疯了，因为他的敕令似乎立心来剥夺他们一切职掌的世袭利益及破坏数百年习惯所尊崇的一切文物制度。上论一道一道的下来请求服从皇命，但究竟是否尚受上天容许，这似乎已成疑问了。这种疑虑很快便在宫庭内证实了，因为在宫庭内，抗拒维新的力量已结集于慈禧太后周围。1898年9月，她把她的侄儿监禁起来，而且把他已经实行的改革一笔勾销。他的几个顾问官也给她杀掉了。其它的人（连同康有为和梁启超）好容易才保得生命，逃亡海外。这些知识分子在「百日」维新时已企图用从上到下的做法，使满清政府适应于西方思想。但中国资产阶级太不成熟，它的经济基础尚太狭窄，而且它的利益尚太分立，因此它不能以更带进攻的态度影响事变的进程。那么，那些追求维新的资产阶级知识分子只好就依赖一个开明的君主。不幸，拿「皇命」当作一个社会变革的工具来看，却证明是无能的了。皇帝只是他自己的国家机关的化身罢了。当他指挥它去破坏它自己时，它冥顽地起来抵抗，这是并不足奇的。维新派碰到官僚的惰性，便束手无策。[22]

    保守的满清官僚能够遏止维新的小小滴流（这不过由几个知识分子来支持），但它却不能抗拒那些致它于死命的强有力的各种因素。它受了帝国主义者的连续打击，已摇摇欲倒。19世纪临末的几年，最显著的事实就是列强相继勒索土地、贸易及铁路的让与权。[23]在国内，旧式手工业经济之破坏，生活费之高涨，再加上新的水灾和旱灾又造成一个新的原始的民众叛乱，这一次发生于华北各省，在这些省份里，旧时的秘密结社又复兴和繁盛起来，且使被迫害人民的激愤向一切外夷（满人和西人一个样）发泄。满清官僚受维新运动惊退之后，竟依赖于危险的便宜方策，把这一次反对它自己的民众叛乱，转变成为鞭挞那些可恨的外人的皮鞭。他们竟公开正式支持义和团（这个造反的团体以「拳党」见知于外人）。这些乱党把他们的口号「排满兴汉」改变为「扶清灭洋」！[24]

    这只能招惹祸患。这些猛烈的、原始的地方暴动被外国军队摧毁了，胜利者并向中国施以严酷的惩罚（包括四万万五千万两赔款），又藉1910年之拳匪条约把军事的要津一扫而空。在往后数年间，中国成了列强相互竞争和冲突的无告的旁观者和牺牲者。铁路、租界及全中国各行省的命运均在欧洲的外交官邸中决定。满洲和朝鲜的支配权取决于日俄横越中国领土而进行的战争，并由一道条约来解决，这个条约竟不顾及中国政府之意旨，自由交换中国的领土。清廷不复替中国人口中任何有力部分说话，它也不能抗拒其主权之逐渐破坏。

    中国知识分子由维新的希望一变而为革命的宣传。清朝已衰败了，这一感觉深植人心。学生和知识分子均舍弃康有为而开始更亲切的倾听另一个亡命客，孙逸仙的意见。

    1895年向皇帝递改革条陈的人们，孙氏亦是其中之一。A]但他的政治发展却是另一种思潮的产物。这种思潮与影响当代更著名之维新派者不同。孙氏于太平天国运动最后压服之后一年生于广州附近一小村中，他早年和秘密活动之过激分子接触，这些分子深染武装叛乱之太平军传统。他青年时远赴檀香山，成了一个基督徒，且于研读圣经之余，吸收美国之民主思想。在他的政治生涯之始，孙氏采取秘密组织推翻满清的道路。1895年他的第一次尝试失败了，孙氏亦亡命国外，找寻和争取华侨来拥护他的革命政纲。

    孙文和华侨的连系对第一次中国革命的行程是有决定重要性的。中国国内资本主义因外人竞争及城市中国资本与土地半封建剥削之有机连系，弄得无能为力。这些因素障碍独立资本主义之发展，也阻止任何强有力的、清楚的资产阶级民族革命运动的产生。但印度、南洋、欧洲和美国的华侨（工人和商人）和近代民主政治直接发生接触。旅华外侨享受之强有力的保护，清晰地与华侨遭遇种族歧视及虐待时之毫无保障相对照。一种强烈的民族主义思想尚未在中国发展之前，久已形成于华侨间。强有力的种族、家族和传统的纽带使这些侨民与其故土连结起来，而革命运动也从他们那里首先得到财政上和精神上的支持。在较为富足的华侨中，肯为一个强大和独立的中华民国奋斗者，寥寥无几，这件事颇耐寻味。孙氏筹集的大部分款项均来自那些穷苦工人和小商人捐助的小款，这些人是证明了比谁都坚决拥护孙氏的政纲的。

    这个政纲的中心思想是藉军事阴谋来推翻君主政体，它吸引了大部分失望的维新派和新一代学生的大多数，尤其是1895年后成群结队赴日留学的学生（1900年后，他们的数目更多。）在中国，这一运动与秘密会社结合。从城乡知识阶级来的新分子给了这些组织以一种民族主义和民主主义的色彩，这是它们从来没有过的。留学生满怀新思想和急进的热诚回国。到处奔走召募党人。对现存事物秩序之不满增长了民主主义和民族主义的思想向前迈进。俄国1905年的革命给了中国知识分子一个印象且对清廷发生特别有效的影响，推使它让步。[25]中国商人和资本家开始更勇敢的保持自己的利益。1905年之抵制美货与1908年之抵制日货，再没有这样清楚的表现这一点。

    这两次运动采取一种广大的民众性质。它们受商会和新出版的民众报纸拥护。中国利用经济的武器来反对美国人之虐待华侨，这件事表示商人和小资本家已生长了一种自信心和团结的新精神。这次抵货运动把侨美华人与祖国同胞的运结拉紧了。它帮助打破了地方界限。这次抵货在广州最猛烈（侨美中国人大多数是广东人），但广州的抵货却与新加坡、上海和天津的示威和抵货活动相呼应。恐怕最有意义的就是这次抵货的举行公然蔑视皇帝的权威，因为清廷受了美国的外交压迫已下令禁止抵货了。1908年抵制日货更特别带有反政府的性质。这次抵货之发生是因为在某轮船事件上，中国当局向日本卑躬屈膝。商人焚毁日本货，码头工人拒绝替日本轮船卸货，恐怕这一次是中国工人第一次参加本世纪的反帝斗争。[26]

    抵制美货连带提出的要求之一就是取消让与美国某公司之粤汉路建筑权。现在正是围绕这个铁路让与权的争执，反对清廷的空气在各省富有绅商之间发展起来。建筑铁路连结广州、汉口、长沙和成都的计划已拟妥，实现这种计划的、纯用中国资本的公司也已成立。北京政府现在已是一个买办工具，它发觉批准让与权于外人获利最多，于是用外人金钱收买中国人已投放于各种铁路计划中之股份，为的是把这些计划转让于外人。这些雏形的铁路大王们，尤其是湖南、湖北和四川的，便群起反对这件事。秘密的革命会社[27]利用这次争执作广大的鼓动，因为它大有助于把满清政府和可恨的外国剥削者和竞争者视为一丘之貉。这件事把上层阶级的新层份牵入反君主政体的斗争中。正因为四川在这一问题上爆发了骚动，才终于引起公开的叛乱。

    清朝苟延残喘的最后十年间，完全崩溃的危险已显现了。只因为屈服于改革的迫切要求才把它延缓下来罢了。慈禧太后及其心腹迫得要认识：拳乱之后继长增高的严重不安，必须藉让步来对付。现在彷佛只是一个让步或下台的问题似的。1906年，清廷，这个差不多三百年的天朝上国的专制统治者，竟不得已承认立宪政府的「原则」了。经过这一次初步示让之后，皇帝们的天生特权便逐渐失堕了。当这个皇朝最后一个有力的代表从舞台上消失时，它已判定了死刑了。慈禧太后于1908年末逝世。与她一道进坟墓的还有受监禁的光绪皇。她的最老的心腹宠臣也不久追随于地下。一个三岁的宣统皇高坐于龙座上。B]一个愚蠢和不够格的人充作摄政，治理国事。朝廷堕入于琐屑的袒护亲私和党同伐异的泥沼中。纸上改革（数目愈多则愈见鄙啬和不实际）是赐准了。1910年各省咨议局（与俄国沙皇治下之Zems tvos非常相似）成立了，这是经过严格限制的「人民」选举出来的。[28]这些咨议局只有权讨论，而且也只是讨论皇上指定的某些问题。但是甚至这些小心捡选出来的「长衫」咨议局也和清廷冲突起来。他们力陈只有一个更宽大、更负责的政府才会保持君主政体。各省咨议局代表参加北京的全国机关（即指资政院——译者）而且绝望地设法克服宫廷的抗拒，促进议会改革。形式的变动已着手，但旧制度的手尚压紧这些机关，把它们削减成为无望的虚构。资政院由钦选议员与异常安全的咨议局议员组织而成，它设法把君主政体拉在后面，幻想拯救它，这种幻想包含在「议会」这个魔术的名词中。但当它们争吵的时候，革命突然袭击它们及它们希望拯救的宫廷。

    1911年9月，在四川发生了反对满清官吏的地方骚动，十月武昌卫戌军的叛乱也随之而来。当驻扎于滦州的清军拒绝开往征讨乱党时，满清统治的命数将要完结了。叛乱扩大，清廷卑贱地甘愿牺牲一切权威的计较，以保全统治的外貌。但事情来得太晚了。这个帝国崩溃和塌台了。这个帝国曾微弱地设法挥动「资政院」的旗帜来抵抗一个无法更变的命运，现在这个「资政院」也跟着它塌台了。

    内部的腐蚀已把这个皇朝削减为一个零。只须轻轻一推便可除掉他。1911年的革命只是产生足以造成这轻轻一推的力量。从这次革命中，没有浮现一个阶级能够领导这个国家的转变。能够解决土地恐慌及恢复国家独立的，而只有国家独立才能保障中国不受帝国主义列强的不断的侵入和压迫。中国资产阶级与土地半封建利益之一致性预先决定了它无能引导农民走出困境。1911年的革命党人甚至连被逼向略作尝试也没有过。农民群众在推翻满清皇朝中没有尽一点作用。他们的消极态度使各省的旧军政机关能够保持原状，只不过废除了朝代称号和长辫子罢了。这条辫子是满洲征服者当作奴属的标记而强迫人民留蓄的。

    名义上的中央权力一失，政权便转入各省或各地方小暴君的手中，这些小暴君极力保持整个现存的剥削制度。经过他们，外人在中国经济和政治生活中的堡垒弄得更严整了。各地方政权之成立主要是配合列强各自的「势力范围」。云南和广西南部的军阀受法国的扶植和支持。珠江流域在经济上受香港支配，而上海则更确定的处在英国势力之下。华北大部分成了日本的特殊势力范围。不久这些互相敌对的政府爆发内战，这些内战主要是反映那些骗取重要经济地位的主要帝国主义列强间的冲突，正因为有了这一事实，辛亥革命后的时期与往日朝代倾覆之后的分立、内战及混乱的类似时期，完全不同。

    资产阶级知识分子曾参加这次革命，但等到这种新的割据局面展开和形成，他们便束手无策了。他们反对皇朝的战略从来就无法取得一种真确民众运动的形式，原因就在他们所代表的阶级，经济上不成熟，政治上又无能。保持这个阶级的土地利益也就等于保持中国农村的一切落后的东西（封建的宗法制度、文盲、迷信等）及旧制度所凭籍的每一事物。它的城市利益却隶属于、又因而屈服于外国资本。资产阶级知识分子的斗争因此便采取军事阴谋的方式，但这种方式却往往失败。君主政体的倾覆几乎与他们的努力无关。往后他们只成了那些篡夺政权底军阀的附属物。他们精心制作的国会和宪法并不是有真实政治支配权的机关，而是他们赖以保护的军阀们随意宽容和利用的帘幕。因此，孙文本已胜利回国且被选为中华民国第一任总统，但很快便迫得让位于袁世凯，袁氏是旧政府一位将军，供职于北京。

    知识分子如不成为目不识丁的将军底下一名秘书或属吏，便只好离开这个运动，陷于消极和灰心。孙文及其政党——国民党的其余党人染了议会白痴的毛病，在党的旗帜上标写「护宪」的口号。但他们只是寄托于两派敌对军阀之一方来护宪。在这种把戏中，他们丧失了首尾一贯的原则性。只有军阀们胜利了。

    推翻君主政体本身就是一种具有巨大历史重要性的进步行动，但它似乎已把这个国家愈弄愈糟。内战与军阀的统治加深了农村的贫困。苛捐杂税增加了。土地荒芜了。农业生产也衰落了。中国迫得开始输入米麦。饥荒与无法遏止的天灾使人类生命丧亡甚巨。几千百万农民被迫离开土地，或加入军阀军队，扩大它们的队伍，或流为匪寇。苛刻的赋税与军阀的诛求促进了中国农村经济的破坏，且使人口的绝对大多数陷于慢性的饥饿。国内工业不能够，而且似乎永远不会吸收大量的过剩劳力。但第一次大战的直接结果，恰好就在这一方面开始发生迅速和突然的变化。

    这次大战要人全力注意而所有国家的全部工业生产也卷入其中。中国土著的生产者突然发现他们本国内有一个伟大的市场摆在他们面前，而且这个市场还暂时免除了外国资本的不断压迫。亏得这次战争的需要，中国的入超急促低降至最低点（1919年总计不过16000000两），而输出则激增。以1913年为100，则1914年之输入为91.6，1919年为105.9。输出由1914之83.8增至1919年之140.1。其实在战争的几年中输入差不多停滞不前，这给了出口贸易以一个飞跃的机会。[29]

    中国工业生长的突发更足惊人，这是大战的喘息时间之赐。工业机器之输入由1915年之4380749两增至1921年之56578535两。棉织厂由1916年之42家增至1923年之120家，纺锤由1145000增至3550000锤，丝厂由1915年之56，增至1927年之93。1915年之四家烟厂增至1927年之182家。[30]假如我们以1913为100，则1923年我们便得得到如下的指数：煤产量，183.5；生铁产量，180.6；丝品出口额，152.3；豆油出口额，432.5；棉纺铁403.9，同时，在运输和船运方面也有较小的、但值得重视的增长。[31]

    工业生长，中国商业机构也跟着发生广泛的改变。合股方式采用了。银行业也扩张了。既然机器已采取迅速增长的手段，代替了手工业生产，师傅、工匠、徒弟关系也放弃决定的经济地位，让之于股东——经理——工人关系。

    生产力的增长促使野心勃勃的中国资本不由自主地与基础巩固的外人利益冲突，并与外人的经济和政治特权的现存机构冲突。它同时也促使工人这个新兴阶级和他们的中外雇主冲突。从这些泉源中流出了新鲜的民族主义潮流，而这些潮流则把中国卷入下一年代的蜂起中。

[1] Karl Wittfogel著的《中国之经济与社会》（Wirtschaft und Gesellschaft Chinas）一书（1931年莱比锡出版）尚通称为研究这一问题的最渊博的论究。虽有若干俄国的研究作品，但大多数需要彻底解剖的事实尚要从中国的文献中发掘。冀朝鼎（Chao Ting Chi）着之《中国历史中之重要经济区域》（Key Economic areas in Chinese History 1936年出版于纽约）是最近讨论这个问题地一方面的著作。
[2] 参阅C. F. Remer着之《中国对外贸易》（The Foreign Trade of China）第26页，1926年，上海出版。关于鸦片贸易的统计表请参阅Ioshua Rowentree着的《帝国药物贸易》（The Imperial Drug Trade），1908年，伦敦出版，第344页；又参阅H. B. Morse着之《中华帝国之国际关系》(International Relation of the Chinese Empire),1910—18年，伦敦出版，第一卷第209—210页。
[3] 参阅吴文藻（Wen tsao wu）之《英国言论与行动中之中国鸦片问题》(The Chinese Opium Question in British Opinion and Action)，1928年，纽约出版，第59-60页。
[4] 它们（鸦片和基督教）一齐光顾中国人，曾一齐奋斗，并终于一齐取得合法地位」——Rowntree《帝国药物贸易》第242页。
[5] 据某一估计，在1712年和1822年期间，人口增加了23700万，或190%左右——S. Wells Williams 着《中国》（Middle Kingdam），1882年，纽约出版，第一卷第283页。又一个估计，指出1741—1851年，从14300万增至43200万，或200%左右——E. H. Parker着：《中国，她的历史，外交和商业》（China，Her History，Diplomacy，and Commere），1901年，伦敦版，第100页。皇室的纪载，表明1661—1833年可耕地的增加只不过35%左右，即从549357000亩增至742000000亩——陈绍光（Chen Shao-Kwan）着：《清朝之税制》（System of Taxation in the Ching Dynasty），1914年，纽约出版，第51页。
[6] 林则徐奏稿》（1834年），P. C. Huo译，见《第一次中英战争之批判的研究》（A Critical Study of the First Anglo-Chinese War），1935年，上海出版，第82—4页。
[7] 据某一俄国的研究资料，从1830年至1848年物价增加200%，在1849和1851年间增加470%——1929年，莫斯科出版之《中国问题》第一期。
[8] 参阅《中国社会与政治学报》，（1932年10月北京出版）H. D. Fong着〈中国之纱业和贸易〉一文。第33表。
[9] H. B. Morse认为1830年前输入中国之白银为五万万元——〈中国对外贸易〉见G. H. Blakeslee编之《中国与远东》杂志（1910年，纽约出版）第97页。
[10] G. E Taylor着〈太平天国运动〉（The Taiping Rebellion）见1933年1月北平出版之《中国社会与政治学报》第558页。
[11] W. C. Hunter着《订约时代以前（1825—44年）广州之番鬼》（The Fan Kwao at Canton before Treaty Days，1825 —44）1882年伦敦出版，第48页。
[12] Taylor〈太平天国运动〉第555—6页。
[13] T. T. Meadows着《中国人及其叛乱》（Chinese and Their Rebellions），1856年伦敦出版，第33页。
[14] J. S. Hill着《印度支那之鸦片贸易》（The Indo Chinese Opium Trade），1884年伦敦版，第51页。
[15] Taylor〈太平天国运动〉第597—9页。
[16] K. Latourette着《中国人，他们的历史和文化》（Chinese，their History and Culture），1934年纽约出版，卷一第379页。
[17] 有一件事是颇为值得注意的，外人公司从事于买卖鸦片以外之商业者，均继续赞助太平军反满。但他们尚没有充分的支配权来决定列强的最后政策，参阅A. Lindley（Lin-Li）着《太平天国》，1866年伦敦出版。
[18] J. K. Fairbank着〈1853—4年上海之临时制度〉， (“The Provisional System at Shanghai in 1853—4” 见1934年10月及1935年4月北平出版之《中国社会政治学报》)，该文以英国官方自行辩解的文献为根据，叙述该项统治权获得之经过。
[19] Taylor“太平天国运动”第612页。
[20] H. D. Fong着《中国之工业化》，(China’s Industrialization，a Statistical Survey)，1933年上海出版，第2页。
[21] Fong着〈纱业〉第26、33、34表。
[22] 关于这个时期的有用的文件，请阅M. E. Cameron着之《中国之改革运动（1898—1912）》(The Reform movement in China，1898—1912)1931年，斯坦福大学出版。
[23] 扼要的概括请阅Latourette着之《中国人》第一卷第404页以下。
[24] 参阅R. Wilhelm着《中国的灵魂》(The Soul of China)1928年，纽约版，第26页。
[A] 按此处与史实略有出入，孙文并未参与公车上书，他只于戊戌政变之前一年（1894年）曾上书李鸿章。但他条陈的内容及其精神与康梁一致，故著者在些只犯年代上的错误，他指出这件事的意义却是对的——译者。
[25] 例如1906年11月10日伦敦泰唔士报刊登的北京来电便提及「俄国事变与圣彼得堡中国公使的惊慌电报」。
[26] 关于这些抵货的纪载请阅C. F. Remer着《中国抵货之研究》(A study of Chinese Boycotts)1933年，Baltimore版，第4第5两章。
[27] 关于这些会社的活动情形请阅S. Tretiakov着《一个中国人的遗嘱》(A Chinese Testament)的头几章，1934年，纽约出版。
[B] 别名亨利溥仪，他成为日本傀儡——满洲国的康德皇，事非偶然。
[28] 在山东，财产和学问及格，准获投票者在3800万左右人口中仅占119549人。在湖北则3400万人口中仅有113233人投票——见1910年2月18日North China Herald。
[29] Fong着《中国之工业化》表la和lb。
[30] C. H. Lowe着《中国目前的劳工问题》(Facing Labour Issues in China)1933年上海出版，第6、7、8、10等表。
[31] Fong着《中国之工业化》表la和lb。


第二章 中国革命的诸问题

第二章　中国革命的诸问题

    中国发生社会变革过迟了。它今天之所以是一个具有如是深刻对照的国度，就在这一点。他受一个全世界的制度拉着，迫得从木犁跳到曳引机，从抬轿跳到飞机。帝国主义迫使天朝上国要择居于下界，这个下界在经济上、文化上和政治上均已远超过它了。中国已没有循次渐进之余地，也没有机会来经历世界其它国家已通过了的各个历史的发展阶段。它想与其它各国并驾齐驱，它一定得向前拼命一跳。西方曾花数世纪来进行变革，中国就必须花几个年代来进行。这一扭转如没有最深刻的震动是不能够发生的。从此便决定了过去三十年间中国事变之动乱、速度、广度和爆炸性。

    新时代既如是急迫的要求把中国抬高到物质和文化的平面上，中国便不仅必须猛烈的和它的过去决裂，它还必须改变它的现在。旧的桎梏和新的桎梏两者都必须加以破除。帝国主义的侵略，输入生产、运输、交通和金融的最新式技术，亦即输入近代资本主义之工具。但是帝国主义却使商人、地主、官僚和军阀适合它自己的用场，藉此来帮助保存中国社会组织的前资本主义形式。外人建筑的工厂、外人建筑的铁路是用来从落后性中抽取超额利润的，这种落后性尚在整个中国占优势。帝国主义因为操纵了中国经济的一切重要地位并为了酬答海外投资家而从中国抽去贡品，它便窒塞了中国资源地「正常的」或独立的发展，这发展是有利于中国人民提高生活水准的。假如中国人民从穷乏的地位开始提高到丰衣足食的地位，生产力就一定要解除一切束缚自己的东西。土地就一定要回归那些耕种它的人们，而帝国主义操纵中国经济生活的权力就一定要打破。这两点就是中国革命问题的不可分离的要素。它们的解决当然不能单独在中国的国家范围内来寻求。在世界经济的现状中，某一国家的问题再也不能够与整个世界的问题分离。在中国，按照最直接的意义来了解，它们的历史任务的性质就表示这些历史任务的解决不能不与帝国主义列强直接冲突。这一点马上指出中国社会和政治冲突之国际性。中国社会的改造只能是整个世界底经济及社会改造之一个因素。同时，中国现在已成了这个世界之一部，成了世界规模上敌对力量的活动、估计和冲突的巨大要素。中国国内危机发展和最后解决不能不发生远超出其国境以外的重大（而且恐怕还是决定的）影响。

    如果革命不首先把土地及农民辛劳而获的生产品归还农民，要想在中国经济生活中来一个急激的改变，连想也不能想。只有依照这个办法，旧式土地占有制才能破除。不经过这个必需的第一步，则农村经济的最后改变以及按照新形式和新方法来增进农业生产是不可思议的。中国人口有3/4或三万万以上的人民是依赖土地谋生的。这几万万人的问题就是中国的问题。他们的贫穷就是中国的贫穷。中国的未来的希望恰恰就在这大多数人民的巨大生产能力的解放。今天，他们被一个社会制度弄得赤贫了，这个社会制度把他们从土地榨出来的生产品夺去，同时把土地本身也夺去，但一点报酬也不给回他们。

    中国的农村经济具有如下的主要特色：（1）土地所有权愈来愈急速的集中于人口中数目愈来愈少的一部分人的手中；（2）多数土地权限让渡于住外地主、政府官僚、银行和城市资本家，这些人操纵商业资本，而商业资本则经过地方商人和高利贷者而深入最僻远的村落，但地主、官僚、银行和城市资本家回头又受外国金融资本及世界市场制度操纵和支配；（3）农业生产之失序和衰落，这些由于愈来愈细分的土地之不经济的利用，最落后的耘耕方式之保存，地主、高利贷者和国家之苛捐重税，饥荒、水灾和旱灾之肆虐，以及军队举行的内战，这些军队是由那些被收夺的农民扩充起来的。

    世人曾一度那样普遍的怀着幻想，以为中国是较为安乐的小地主国家，这一幻想等到最近的调查才最后加以打破，这次调查是第一次充分地和科学地进行了的。陈翰笙教授曾根据分区的研究（这是在他的指导之下举行的）估计农民人口中，不下65%是完全无土地或土地饥荒的，所谓土地饥荒就是指保有零碎的土地，而这些零碎土地却太小，而且太受落后的生产方法和现制度的残暴手段所牵累，以致即使在仅能糊口的水准上，也无以为生。[1]土地占有和应用的差异以及在土地上应用和剥削劳动力之差异，暴露农民人口内深刻的分裂为富农、中农和贫农这三个范畴。[ê]

    土地租佃的状况反映出农业内的阶级关系。1927年制作的一个官式估计称，农民中55%完全无土地，20%为土地不足者。有人估算可耕地的81%集中于13%的农村中。[2]这些数目字大体上为后来的调查者证实。在中国北部，个别的土地所有者占了优势，但把一个标准的县份加以研究，证明农业人口中虽然只有5%的无地佃农，但总数百分之70%才占有30%的耕地，平均每块土地为10.9亩或2英亩弱。在另一个县份里又发现人口65.2%占有25.9%，土地分摊每块7亩弱，或1英亩强。地主和富农合成农业人口的11.7%，占有43%的土地，而中农家族则占有其余的土地。

    在人烟远较稠密的长江流域和南方（在这里已最先感受帝国主义的影响，而农业的商业化因此也比较进步）发现这种不平均现象厉害得多。调查者在浙江省的某县发现人口的3%领有80%的土地。在无锡（华中的另一县）农户的68.9%仅领有土地的14.2%，平均每户领有1.4亩，或1/4英亩弱。地主和富农不过占农户的11.3%，却领有65%的土地。[3]

    单独调查广东南部[4]的结果，发现该省各区的土地所有者构成人口的12%至32%，而佃农及农业劳动者则构成68%至88%。调查者发现某地代表人口64.3%的贫农中有60.4%是无土地者。已经过研究之县份，每县都证明农业人口中有半数以上没有土地。在贫农耕种之土地中，只有17.2%是领有的，而82.8%是租佃的。据调查，一家贫农家族领有的平均地面积为8.7亩，而平均耕种面积（包括租佃地）为5.7亩。又据调查，一家农户的起码生活所必需的亩数，按照县份的不同，在6亩与10亩之间，而佃农所必需的亩数，则加倍。

    土地所有权这样极度的集中，一半还是由于往日占重要地位之国家、庙堂或公社土地逐渐割让，以及农村宗族的大集体领有地转落于小群有势力宗族领袖手中，变为他们的事实上的私产。农业生产不断衰落，农民双肩负担不断加重，很快便使他丧失了自己仅存的土地。他用在这一小块土地上的本领一点也敌不住其它地方农业上的科学进步，也不能帮助他去解决他这块土地的不断低减的生产。中国的重要商业农获物：丝和茶已在世界市场中失去它们的地位，因为更新式的竞争者已更有效的生产出更好的生产品了。[5]

    商业资本之深入最辽远的内地及与之俱来的廉价工业品的流入，完结了农民的旧式的自足自给生活，而整个国家的落后性，足以应近代市场要求的交通之阙如，再上农民的方法的原始性，又一齐把农业生产者摧毁。他为了生存便必须为贩卖而生产，但他这块土地的狭小及他的耕种的原始性却成了一个不可逾越的障碍，使他无法顺利地这样做。他不仅不能生产足以供给他所需要的剩余额，他倒还要借债来购买肥料，购买食粮以渡过收获之前的难关，购买籽种，偿付农具之租金及用费。他为这些债务抵押了他的土地，至于利率则永远不低过30%，而且常常在60%、70%、80%以上，甚至还有更高的哩。赋税的沉重负担，军阀们的横征暴敛（这些军阀是统治他的），迫使他更深的沉沦于债务中，且使他和他的土地一任高利贷者和收税吏为所欲为。[6]他还受商人随意敲诈，因为他不能把他这一点子收获运到更远的市场去，他希望赚钱。收获物被恣意垄断了，价钱也受操纵了。一季勤劳的结果总是增加新债而不是增加剩余额。债务跟着他到下一年和下一代。他丧失土地便成了一个佃农。他必须把他的收获物40%至70%让之于地主而且还让给他一个巨大的附加百分率，那就是特别税、礼物及义务，这些义务从过去湮远的封建时代起不知经过几世纪遗留下来的。（在古代传统规定的特别期间内，替地主作无报偿劳动的义务也包括在此项义务之内。）他无法抗拒之饥饿、水灾和旱灾牺牲他的收获、他的土地（如果他有的话），牺牲他的家庭，而且往往还要牺牲他的生命。但即在最好的年成中，他也差不多濒于饿毙。他比之地主、收税吏、商人和高利贷的债奴好不了多少。

    这个过程，从许多方面看来，都在使大多数农民陷入于慢性的、无可救拔的赤贫中。几千百万被驱离土地的农民，行乞、挨饿、做土匪或扩充军阀的队伍。在南方他们流到海外去，流到美洲、南洋和印度去。在北方，他们移殖于满洲的未开垦的土地上。几千百万人拥塞着沿江河及沿海的城镇，这就是新兴工业无法吸收的廉价人力的无穷泉源。他们的劳力尚贱过于牲口的劳力，而横亘整个中国，人类就干着牛马的工作。土地愈来愈多的被抛荒。中国是最大的农业国，也迫得开始有增无已的输入粮食。[7]内外市场也开始不祥的衰落。整个经济建筑已腐朽人心。

    上述的情形表示解放土地以供更大的生产用场（而这一点又表示解除农民的负担）已成了任何复兴和苏生中国经济的努力的必不可少的第一步。但这一点要能够实现，只有整个国家经济同时解放，按照其需要来发展和调整本国的资源。但只要帝国主义经济和特权保持一日，这一点也永远办不到。外国资本在一切基本的经济部门中占据了支配的地位，像水蛭一样的吮吸这个国家的资源。它占有将近一半的棉织工业（中国之最大工业）。它直接领有1/3的铁路，在其余铁路上则握有抵押权。它在中国领海中，领有和经营半数以上的航运，且独自经营80%的中国对外和沿海贸易。帝国主义者利用其技术的优越及其政治与经济的特权，使中国利权不断外溢。在1912年与1924年之间，该国的入超竟累增至15万万元[ê]的总额，在往后十年中，这个数目还达到两倍以上哩。1902年与1914年间，外国投资已倍增了，在随后十五年间又增加了一倍，竟达总数33万万美元的估值。这笔投资4/5以上直接投放于运输业和工业，其余就是借款，这种借款使中国政府变成帝国主义者的柔顺工具，且给了后者一个致命的支配权，操纵了该国的内外岁收。[8]

    中国想取回自己的生产力支配权，它就必须夺回这种丧失了的阵地。它必须终结那些地盘冲突（军阀们在外人「势力范围」内，受帝国主义支持，他们永远要维持这种冲突下去），把自己统一起来。只有采取这个办法，国内和平才能恢复，军阀制度的沉重压迫才能撤除，国内市场才能扩张和发展。也只有采取这个办法，中国工业才能成为提高全国民众生活程度的基础。中国要想解决土地的难题，它必须把自己从帝国主义中解放出来。它要想从帝国主义中解放出来，它又必须令农民解除其不可忍受的负担的希望，藉此，把大多数农民群众鼓舞起来。一个反帝运动要把土地暴动的口号和民族解放的口号并排地写在旗织上，才能取得力量，把帝国主义加以制服。

    这个任务怎样才能完成，又由谁才能完成呢？答案自然要归结到阶级力量和关系的估计，因为人口的每一部分对土地和对帝国主义都保有各别不同的关系。每一部分也必然怀着不同的目标来参加政治斗争。农民构成小资产阶级的最大多数，历史已非常丰富的证明，它在政治决斗场中不能独立起作用。它深刻的分裂为几个阶层，这些阶层的经济利益，厉害的冲突起来。它是人口中最分散和最落后的部分。它无论在经济上和心理上都是地方化和带狭隘性。就为着这些原因，农村往往追随城市。农民往往顺从城市阶级，因为城市阶级能够集中、团结、支配和号令。农村经济一定不可避免的绕着都市的向心力旋转，如果没有这种向心力农民就束手无策，尤其是那些最贫苦的农民，即最受到剥削和最接近耕地的农民。他因为得不到那个起支配作用的城市阶级的援助或者因为蔑视这一阶级，结果他自己企图改善他的命运总是采取孤立而没有持久的暴行方式。

    这种说法，适用于俄国，尤其适用于中国，因为中国是几千百万穷民的大国，这些人民受了文盲和迷信的笼罩，在地域上竟如是分裂，以致风俗习惯和说话在省与省、城与城，甚至村与村之间都有厉害的差别。中国的伟大农民战争总是以农民内部之重新分层结合告终，因为叛乱的农民一贯就是受统治阶级之一部分督率，而这一部分统治阶级并不是追求一个新社会，而是追求一个新朝代。等到战争已完结，一个新皇帝便登极而地主们也重新抬头。只有一个城市的同盟者能够改变一切社会关系，破坏整个旧国家机关并在它的废址上树立一个新的，才能够把农民从这种有害的历史循环中解救出来，使他们脱离农村中的少数剥削者，以及帮助他们沟通那使城市与乡村分离的文化裂罅。

    在欧洲，两三个世纪以前的资产阶级革命已尽过这种历史的作用。新兴的资本家一定得把资产阶级财产的权利伸张到土地去，并且替新兴产业制度的工资奴隶制把劳动从农奴制中放出来。小资产阶级中最急进的部分走上前来帮助农民打破封建的桎梏（封建制度利用这些桎梏把农民束缚于土地上）并奠定了强固的民族的资产阶级国家的基础。在20世纪的中国，一个不同的社会模型势必有不同的解决办法。资产阶级不能解放农民，因为资产阶级生长的特殊条件及迟缓性，直接剥削农民的正是它。我们已经指出过，资产阶级并不是以一个清楚的城市集团抬起头来，而是从旧统治阶级中生长出来，我们又指出过，它仍有成千根纽带和土地上的前资本主义或半封建的剥削制度连结在一起，而且它还是直接参加其中的。农民忍受地主、商利贷、商人、银行家、军阀、收税吏和地方官僚的掠劫。这些剥削者的利益混合在一起并成了整个统治阶级的连带利益。地租、利息、封建税和国税的征收人是同一个人，这种情形并不是不普遍。

    陈翰笙教授写道：「中国地主与法国旧制度下之地主完全两样，他们往往是四位一体的家伙。他们是收地租者、商人、高利贷和行政官。许多地主—高利贷者变成地主—商人；许多地主一商人又变成地主一商人一政客。同时，许多商人和政客也变成地主。地主保有酿酒坊、油坊和谷仓。另一方面，批发所和杂货店的所有者又是土地的承押人，最后又是它的主人。地主的当铺和商店设法隶属于军政当局的银行，这是一件尽人皆知的事实……当若干大地主把重利盘剥当做主要职业来干时，这些银行差不多通通和这件事有点关系。又许多地主同时是军政长官」。[9]

    这就是中国统治阶级的真面目，同时也就是榨取农民的剥削制度的真面目。支配这一现象的基本关系是资产阶级性的。许多世纪以前，当生产的基本手段—土地变成可让渡的时候，封建制度（就其古典形态来说）已在中国消灭了。商业资本侵入农村，便在那一个仍然保留许多前资本主义特征的经济结构之内，建立本质上是资产阶级的剥削方式。现时的资产阶级（身兼地主—商人—银行家—政客—收税者），其收入乃出自高利贷、市场投机、土地抵押、国税及地租。他自身就是中国经济落后的产物，他从那深植于社会结构内的前资本主义剥削形式方面，也蒙受不少福利。他采取无论在性质上和来源上都带有强烈封建臭味的方法来征收租税，如军阀的征发、采取义务劳动和礼物形式纳给地主的税、现物地租、强迫劳动、兵役、庞杂的地方税和厘金等便是。

    在帝国主义的重压之下，中国资产阶级最重要的部分已成了外人或外人操纵的资本的数代相承的掮客，宛如军阀及其政府已在其各自的势力范围内，成了帝国主义互相竞敌的棋盘的小卒一样。当满怀大志的中国工业家和银行家逆睹其自身的独立的资本主义发展，自然而然的要去解松帝国主义的支配力之时，他们却碰到了这一事实：他们与国内被剥削群众隔离的鸿沟较之他们与国外竞敌（对这些外敌他们尚如是密切的依赖）矛盾更是深刻和不可逾越。资产阶级能够而且一定会设法向帝国主义者取得让步，向他们要求和获得较大一份赃品，但资产阶级如果不把自己摧毁却不能希望令群众满足。如果不推翻一切现存的财产关系和破坏城乡资产阶级的经济基础，土地是不能归还农民的。这一基本事实预先决定了中外剥削者要联合起来反对被剥削者。这件事又同时表示中国革命任务的解决已落在一个最新、最最年轻的阶级—城市无产阶级的手中，这个阶级把城市和乡间几千百万劳苦大众和手工业者组织起来做自己的后盾。只有它的利益才和整个中国经济生活的急激改变相一致。

    无产阶级在一个生齿繁殖的国家里不过占一个极小的少数，但它却能够负上政治领导的责任，这个思想已不再是一个学理，已于1917年在俄国成了事实。在那里，一个落后国家的无产阶级已经承担了一个破产的资产阶级无法负起的任务。十月革命已经证明，一个无产阶级暴动—新阶级矛盾的极致—与一个农民战争—旧阶级矛盾的推移—的结合，在近代帝国主义世界中是一个落后国家的唯一出路。中国也像俄国一样，它必须把那些在历史上属于过去资产阶级革命时代的任务加以解决。俄国已经证明，在20世纪，只有激烈的改变一切阶级关系及整个社会结构才能够完成这件事。而这种激烈的改变靠资产阶级与无产阶级两种革命的结合来完成。

    十月革命的经验对整个落后的东方，尤其是对中国是很重大的。过去的资产阶级革命曾发生于资本主义初期，即发生无产阶级尚未以一个独立的阶级出现之前。但就是这些革命也只是由于平民大众的坚决干预才产生了它们的历史的成果。荷兰的手工业者和都市贫民奋斗了一世纪来推开西班牙封建制度的魔手，替荷兰资产阶级的经济扩展清除道路。替英国资产阶级共和政治奠定基础的正是克伦威尔军队中的手工业者和农民。在法国这个古典的资产阶级革命的国度内，农民暴动把第三等级的那些受惊吓的市民们赶回贵族的怀抱中。都市的平民、雏形的无产阶级、穷人、短裤党，一次又一次的从巴黎的沟壑中抬起头来，把革命推向前去。最后打破了封建制度的铁链和解放农民的正是1793年的雅可宾共和政府，不是1789年的国民会议，虽然雅可宾政府必须把农民交给资产阶级秩序的新奴隶制（农民成了这个奴隶制的一个必要部分）。

    在上述的事变与俄国革命之间，插入整个历史时代，这个时代深刻的改变了整个社会并因而改变了社会变革的方法和工具。资本主义在世界规模上建立分工。国家界限的树立原来是便利于把国内市场及供应这个市场的生产制度加以改造的，但势不可当的技术进步和大财富的自动扩张很快便和国家界限冲突起来。一群互相竞敌的国家争夺市场、新原料来源、廉价劳动和较高利润。从这些冲突中生长了殖民地帝国。世界上一切落后的区域都隶属较进步的国家而且不可抗拒的卷入世界资本主义经济的轨道中。亚洲和非洲成了两个极大经济、政治和军事冲突的剧场。从这个迅速展开的过程所包含的无情的竞争中，发生了大财富集中的趋势，而在大规模工业中以大量生产为基础的独占业也生长起来，全世界也分成数目愈来愈少、力量愈来愈大的经济和政治集团，这些集团藉经济或军事的手段不断互相竞争工业的支配转变为金融的支配，这种金融的支配力跨越大海高山，甚至攻陷了旧中国的长城。当落后的俄国和新近觉醒的东方的革命已成熟的时候，世界已经远进入帝国主义的时代了。

    这个变革了的世界对那些落后国家是现成的榜样。发展迟缓的国家必须向前飞跃，把世界其它国家已经历过了的改进步骤综合为几个单纯的历史阶段。先进国与落后国相互间的高度依赖关系把它们的政治命运联结在一起，破坏了落后国任何渐进和孤立地民族发展的可能性。在经济上，它们必须从最原始的前资本主义生产方式跳到工业、运输和市场组织的最新技术；在政治方面所必须作的跳跃也不下于经济方面，近代民主政治的长期和较为渐进的发展缩成一个简短的阶段了。事情还不止此，因为社会已在世界规模上发展到这个地步，它不仅迫使落后国要与先进资本主义国并驾齐驱，而且还要超过它们。资本主义已是生产力的桎梏。它的国家界限阻断了更进一步的发展，而这一发展现在只有在国际规模才有可能。正因为如此，资本主义世界只能提出一个灾劫的战争来解决问题。假如在先进国中，资本主义与其民主的政治机构已无法适应扩张经济的基本要求，那么落后国家想在民主政治的范围内来博取和平的资本主义发展，已完全无望了。它们万一要走上前去，便必须跨过整个历史时代，建立过渡的无产阶级专政直接走向社会主义的发展。这就是1917年在俄国所发生的情形。事实证明只有年轻的无产阶级才能够解决过去遗留的问题及现在提出的问题。

    十月革命是胜利了，因为历史发展的行程使生产力的生长要有赖于无产阶级走上政权。在俄国，工人之能够利用这一历史的时机，就是因为他们受一个党领导，这个党已把历史底阶级结合的自觉性发挥到了异乎寻常的程度。它是从19世纪中叶欧洲的革命经验及俄国较近的历史中获得这一自觉性。这几个最伟大的共产主义者，马克思和恩格斯及继起他们之后的俄国马克思主义列宁和托洛茨基，把这一自觉性加以综合，并把它发挥得清清楚楚，这4个人已在整个历史时代上留下他们的伟绩，这种伟绩是很少人干得出来的。

    无论在先进国或落后国里，历史的辩证律已从资产阶级手中取出社会进步的横杆，把它交到无产阶级手中，但光是这一点还是不够的。工人在经济领域里起来反对他们的阶级敌人，他们就必须凭他们自己的经验获得他们的政治和历史任务的自觉并必须锻炼一支必需的武器—政党出来，这个政党是能够在政治决斗场上领导他们作独立行动的。

    阶级斗争的历史，就其最直接的意义说来，就是被压迫阶级从奴服及依赖于其压迫者中解放出来的历史。当市民们不复卑躬屈膝于贵族面前的时候，建立资产阶级国家的斗争便提上议事日程。1848年欧洲的民主运动是流产了，因为小资产阶级民主派受了工人和庶民大众的惊吓，竟把农民卖给封建的反动势力并容许加文尼克[ê]及其德奥的副手去摧残刚刚生长的工人阶级运动。资产阶级背后既站着一个蓬勃生长的无产阶级，它便再也不能解决土地的恐慌或建立一个稳定的民主政权。相反的，它倒还屈服于俾斯麦和拿破仑第三之流，想藉助于革命以外的手段，把难局加以部分和鄙啬的解决。

    无产阶级的革命思想从上述的事变中结晶起来了。马克思和恩格斯把过去的历史加以剖析，已替历史的方向画出一个轮廓，而且他们也已经以无阶级革命家资格从事斗争，现在他们感觉到工人们必须取得组织和政治的完全独立，成为一个独立的社会集团，而人类的未来也就属于这个集团。他们于1850年写信给德国共产主义者说，「无产阶级政党要是不受资产阶级利用和监督，像1848年的情形一样，那它」今后就必须「以尽可能统一和独立地政党的资格现身于战场中」。它必须避免成为一个「官式资产阶级民主政治的附属品」且必须致力于「一个独立底……工人组织的建立……并使每个公社成为工人联合会的中心和核心，在里面讨论无产阶级的立场和利益不可受资产阶级的影响」。和小资产阶级的民主派来一个「暂时的结合」以反对任何共同敌人是可能的。不过千万要站在这样基础上，即，对这些同盟者采取警惕的不信任态度，且毫不妥协的提出工人自己的要求，「以取别于资产阶级民主派所提出的要求」。马克思和恩格斯尚把资产阶级民主主义视为农民的城市同盟者，因此逆料一个资产阶级民主政制将要建立于德国。但是工人政党的任务就在于了解革命不能就此停留。

    他们写道，「我们的利益和任务就在不断的革命，使一切大小资产阶级都被逐于统治地位之外，使无产阶级夺得政权，使无产者的联合不仅限于一个国家内，并且还推广至全世界所有主要的国家……我们的任务不是改变私有财产的关系，而是铲除私有财产，不是调和阶级的对抗，而是消减阶级，不是改良现社会，而是创造一个新社会」。[10]

    几年之后，马克思又指出不断革命的重要因素，他于1856年写信给恩格斯道：「德国全部问题将系于第二次农民战争来掩护阶级革命的后方。如果办到，事情就好极了」。[1]1德国并没有照此实现，但就50年后俄国所发生的情形而言，上述的话是一种差不多有如数学那样精确的预言。

    1848年的教训及1871年巴黎公社的教训（巴黎公社把无产阶级专政的第一个粗糙的轮廓贡献于世界）是俄国马克思主义思潮（即尽人皆知的布尔什维克主义）之源头。当比较先进底国家的「马克思主义者」，减削马克思主义的国际的和革命的内容来适应他们的民族社会主义的、渐进的概念之时，落后的俄国却承受一切革命学说中之最坚强者，恰好像它曾采纳资本主义技术之最大胆的一样。列宁的天才创造出来的布尔什维克主义，固守着工人阶级在组织上和政策上无条件独立的思想。它对俄国未来所抱的全部思想建立在革命的国际性上，建立在更先进的国家的工人们的合作上。俄国工人运动中的另一潮流以孟什维克主义见知于历史，它以实行阶级合作为职志，且怀有这样的思想，认为俄国革命是一个资产阶级革命，因此，工人必须服从资产阶级。列宁的思想与此种思想大相径庭，他认为只有农民受工人而非受资产阶级领导，资产阶级革命才会实现和进行到底。至于从这个工农联盟中产生的国家，则列宁尚未决定其性质，他只是用「工农民主专政」抽象公式来表现他。托洛茨基继列宁之后，作了一次勇敢的理论推进，并宣布在资产阶级革命中，工农合作只有经过以几千百万农民为后盾的无产阶级专政才会而且才能够实现。这就是托洛茨基的有名的不断革命论。它的基本前提就是：俄国资产阶级革命一定要转变为社会主义的无产阶级革命，而社会主义革命的胜利又只有在世界规模上才能实现。事变远出乎大多数人的梦想之外，竟使这两个怪杰的思想和行动迅速结合起来。[1]2

    1905年的革命，暴露自由资产阶级以专制政体桌子的面包屑沾沾自满，在往后的反动时期内，无产阶级独立的思想便成了列宁的不断的论题。他写道，布尔什维克派「在这个确切不移的规则之下，不用害怕和革命的资产阶级民主派共同携手打击敌人，（这个规则就是：）不要混合组织，分别进兵，共同攻打，不要隐蔽利益的冲突，监视同盟者有如敌人」。[13]当1917年孟什维克设法将革命引入资产阶级的河床中的时候，列宁写道：「在一切资产阶级革命中，一切资产阶级政客都给人民以空口允诺并麻醉工人。我们的革命是一个资产阶级革命，因此工人必须拥护资产阶级；这就是取消派[★]阵营中那些不值钱的政客所说的话。我们马克思主义者说，我们的革命是一个资产阶级的革命；因此工人们必须叫人民睁开双眼，看清资产阶级政客的欺骗，以必须教他们不要相信空话，要依赖自己的力量，自己的组织，自己的团结，自己的武装」。[14]

    这就是布尔什维克主义的基础。俄国的专制政体是俄国生产力的制动机，而俄国与中国一样，资本主义的与封建的剥削方式缠结在一起并使大多数农民受其支配。这种情形所包含的意义，在布尔什维克看来并不是各阶级联合反对沙皇，恰恰相反，而是这些阶级的互相斗争展开，而无产阶级也以一个农民的真正领袖的资格出现。十月革命用算术的内容来充实列宁的工农民主专政的「代数公式」，或者用列宁自己的话来说，「生活把它从公式的领域取出，放入实际的领域中，给它以血和肉，使它具体化，并因而改变了它」。[15]十月革命证明只有无产阶级专政才能使农民战争致胜。布尔什维克和俄国工人期望世界各国工人参加他们，他们便把大胆的学说翻译成惊人的实际。当战争打断沙皇制度底下的最后支柱时，他们便把一个庞大的落后国家转变为历史上第一个无产阶级国家。

    从工人的俄国散放出来的革命刺激披靡一个厌战的世界，在列强的殖民帝国中找得反响。战争已耗竭了帝国主义世界，它终于在它的最薄弱一环里爆发起来，十月革命引起全部建筑摇摇欲坠。战争已在欧洲引起震动。它同时又刺激了近东和远东殖民地和被压迫民族的叛乱。横越土耳其、叙利亚、埃及、阿拉伯、阿富汗、印度、印度尼西亚、安南以至中国和朝鲜，这些属国人民都设法打破战争已削弱了的锁链。落后地俄国的经验对他们全体都具有决定的重要性，因为它把基本的理论和战略教训加以具体化，又因为它把新的客观因素加进世界政治中，这一客观因素就是工人国家的挑战，它以无产阶级的国际主义来对抗帝国主义的压迫力量。在俄国领导无产阶级走上政权的人们把希望寄托于世界革命的往前发展，并把他们的国际主义规定为「一国无产阶级斗争的利益隶属于国际规模的斗争的利益，又一国已经战胜资产阶级，则能够而且准备不惜以最大的民族牺牲来推翻国际资本主义」。[16]

    他们之得出这个见解并不是由于情感，而是由于这一事实，即，世界社会主义改造之能够实现，其唯一办法就是「产生一个统一的世界经济」以推进和完成资本主义已经建立的世界经济制度，这个统一的经济「乃以一个总的计划为根据，且受世界各国无产阶级监督」。这一点便产生了「迫切的需要，要把无产阶级专政加以转变，把它从一个民族的基础（即，存在于一国又不能影响世界政治的）改变成为一个国际的专政（即，至少是几个先进国的无产阶级专政，这个专政是能够给世界政治以决定影响的）」。[1]7这一转变有赖于两大主流的汇合：先进国无产阶级夺取政权斗争与无数属国争取民族解放的斗争（这些属国包含全世界面积和人口之一半至3/4）。

    当共产国际在列宁和托洛茨基的领导之下成立起来的时候，它把它的全部世界革命的战略寄托在西方工人和东方被压迫人民的合作上。后者得到前者的指导和帮助，就一定能够从他们的各个不同的落后阶段中脱颖而出，跳过资本主义的阶段，直接参与社会化的改造及世界生产力的管理。这个大胆的思想就是国际主义的根深蒂固的基础，列宁的名字与这一国际主义不可分离的连结一起。

    在殖民地与其它比较间接隶属于列强的属国（半殖民地）内，民族解放斗争所采取的形式取决于它们彼此的经济发展及随之形成的阶级结构。工人的革命政党不仅必须拥护民族运动（整个看来，这是进步的），而且还必须懂得在属国里什么阶级能够解决国内问题，能够于解决国内问题时把这个国家推向非资本主义发展方面去，因而能够最坚决的进行反帝国主义斗争。列宁于1920年在共产国际第二次世界大会上讨论到这些问题时，他着重指出殖民地与半殖民地国家内，资产阶级民主运动与民族革命运动的差别。前者倾向于和帝国主义妥协，俾满足土著统治阶级的上层。后者则设法解决它们的最迫切的国内社会和经济问题，藉此在反帝斗争中统一人民大众。无产阶级革命家必须在这一洪流中设法领导群众反对他们土著剥削者，这是使民族解放运动得到成效的唯一手段。[18]

    列宁在他替第二次大会起草的殖民地提纲里说[1]9，「在落后国中支持反对地主及一切封建残余的农民运动具有特别的重要性。首先我们必须尽可能的努力使农民得到一种革命性，把农民及一切被剥削者组织在苏维埃中……

    「支持殖民地与落后国的革命乃共产国际的义务，其唯一目的就在把落后国中未来无产阶级党的各种单位——这些未来无产阶级党不仅挂上共产主义的名义而已——统一起来且教育它们，使它们自觉到它们的特殊任务，亦即使它们了解在其本国内反对资产阶级民主倾向的任务。共产国际必须和殖民地及落后国的革命运动建立暂时的关系，甚至建立联合，但不是和它们混合，而是保持无产阶级运动的独立性，即使这一运动尚处于萌芽状态中」。

    列宁预见民族资产阶级运动要力图利用十月革命的权威和声望，为了预防受它们「监督」起见，便插入一个特别的警告：「要坚决反对冒充共产主义的革命家的企图，他们想用共产主义的外衣来遮掩落后国的解放运动」。

    在上述同一大会通过的一个补充文件里，这些观念又具体的表明如下：

    「在附属国中发现有两种截然不同的运动，这两种不同的运动天天愈来愈互相背离。一种就是资产阶级民主主义的民族运动，这个运动具有一个处于资产阶级秩序下的政治独立的政纲，另一种就是贫苦和愚昧的工农的群众行动，这一行动为的是从各种剥削中把他们解放出来。前一运动企图操纵后一运动而且往往获得某种程度的成效，但共产国际及受影响的党必须反对这种操纵且帮助殖民地的工人群众去发展其阶级自觉。推翻外国资本家是殖民地走向革命的第一步，为了做到这一步，资产阶级民族主义革命份子的通力合作是有用的。但首要和必需的任务就是成立共产党，这些共产党将组织工农，领导他们走上革命和建立苏维埃共和国。因此落后国群众之达到共产主义并不是经过资本主义发展，而是依赖先进资本主义国的阶级自觉的无产阶级领导。

    「殖民地解放运动的实力已不再局限于资产阶级民主民族派的狭隘圈子内。在大多数殖民地内已有了组织好的革命政党，这些党努力与工人群众发生密切关系。（共产国际与殖民地革命运动的关系应经过这些党或团体的中介来实现，因为它们是其本国工人阶级的先锋队。）它们今天尚不十分大，但它们反映群众的愿望，且后者将跟着它们走向革命。各帝国主义国的共产党必须与这些殖民地的无产阶级党联合一起来工作，且经过它们，贡献一切精神和物质援助于一般革命运动……

    「殖民地革命在最先几个阶段内不会就是一个共产主义的革命。但假如一开始领导权便落在共产主义先锋队的手中，革命的群众就不会被引入歧途，将一直通过革命经验的连续的发展时期……在最先几个阶段，殖民地革命一定要靠这一政纲来进行：这一政纲将包括许多小资产阶级的改革条文，如分配土地等。但并不因此就得出结论，认为革命的领导权将一定要让之于资产阶级民权派。相反的，无产阶级政党必须进行有力的、有系统的宣传苏维埃的思想并尽可能早一点组织农民和工人苏维埃。这些苏维埃和先进资本主义国的苏维埃共和国合作，俾最后推翻全世界的资本主义秩序」。[2]0

    在这几段话里，共产国际把半世纪革命思想和经验的成果总括起来并应用于东方问题，而且最主要、最具体的还是总括和应用俄国革命的经验以及这些经验，所暴露出来的处于20世纪情形之下落后国资产阶级革命的内在的原动力。

    俄国革命的教训对中国而言，具有特别的力量。这两个国家的命运首先就由一条邻接的边境连结起来，这条边境竟横贯亚洲几达六千里之远。两国都由诸色种族和民族构成，这些种族和民族均具有特殊的文化和特性，这两个国家和这两群人民并没有对垒冲突起来，倒还有逐渐横越土耳其斯坦及蒙古边境而融合起来之势。在两个国家中，农业人口占大多数，而无产阶级则占一个渺小的但又是决定的少数。中国像沙俄一样，它在大战结束伊始尚是一个落后国，这个国家结合资本主义之初步基础与封建的过去的残余，这种结合是一种变则，它只能使大多数农民衰亡和穷困。在俄国，君主政体束缚该国的生产力且把过去的野蛮主义保存下来，在中国则帝国主义采取远较凶猛的方式来瘫痪该国的经济生长。经济的和社会组织的落后使两国的群众不得不沦到奴隶的景况中，而这种奴隶的景况则受最黑暗的迷信、愚昧和数世纪旧传统底重负来支持。在战争所产生的环境中，年轻的俄国无产阶级已证明只有它才能够解放本国的潜伏的创造力，打开其富源的工业化之路，并从此藉助于别国工人建立世界规模的社会主义经济。

    俄国固然落后，中国却更落后，因为它之加入历史的主流里迟缓得多，又因为帝国主义已成了它的道路上的障碍，而这个障碍远较罗曼诺夫家族的腐败的专制政体有力得多。俄国1905年的革命清楚的划清阶级的分界线，且它之发生，正当落后的俄国已本其一己的权利成为一个帝国主义国家之时，这个革命还是世界历史因素之一，它招致1911年中国的爆发，推倒最后一个满清皇帝的皇位。在俄国，1905年的事变已使俄国工人阶级最进步的一部分对其历史的作用有了自觉，但在中国，在1911年，经济结构的改变与新的阶级划分的发生尚没有发展到要用政治权力的术语来表现的地步。资产阶级受了帝国主义窒塞，未免太脆弱了，它不能用它自己的统一和近代的国家机关来代替满清。无产阶级差不多还没有出世。因此，政权便落到军阀手中，这些军阀们的敌对地盘略略隐蔽着帝国主义对抗的交互作用。但1911年革命已导入一个过渡时代，这个时代再也不能像过去一样，招致新朝代的兴起，而一定要招致这个国家的经济和阶级结构以及盘踞于其上的国家机关的完全变革。在大战那几年，生产力之惊人的生长产生了一个近代的中国无产阶级。帝国主义压力的暂时减弱已给了中国资产阶级某些层份以自由生长及梦想不到的利润的灿烂闪光。但是它的资本主义扩展的希望却与帝国主义者的竞争及互相竞敌的不可逾越的栏栅冲突起来，又与外资投放于生产品、补助原料及工业制品而抽取的巨额贡品冲突起来。而且中国资产阶级不解决土地问题便不能使它的国内市场复苏，而不颠覆财产关系的全部现存的建筑，土地问题也不能解决。

    俄国革命贡献一个新的和激烈的分歧点。世界革命（俄国布尔什维克坚决的认为它是保持他们自己的胜利的唯一可能的条件）要合理的改造世界经济，并按照生息于世界上的人类的要求，合理的分配世界生产品。这就表示要废除资本主义制度下世界市场的无政府状态。中国置身于新秩序中，它就一定取得先进国的有计划和有系统的帮助，而其一兴一革也符合于各国人民的经济及文化水准一般提高的利益。这是唯一的意义，中国只有按照这个意义才会真正完成它的民族解放。而做到这一步的办法就是动员本国的广大群众反对中外的剥削。资产阶级，这个帝国主义的奴仆不能够领导这一斗争。年轻的无产阶级，这个掌握机器的新手立即使便碰到一个任务，要领导大多数人民走入未来世界。此外没有别的阶级能做这件事了。

    在中国社会中，无产阶级的政治作用与其说是取决于它与人口其它部分比较之数量，还不如说是取决于它的比重。中国碰到的与从前俄国碰到的一样，已不再是本国社会主义「成熟」与否的问题，而是整个世界的社会主义改造「成熟」与否的问题。又成问题的与其说是无产阶级与全部人口对比之真实数目，毋宁说是工人在各个阶级互相关系中所占的经济和政治地位。但指出这一点仍然是很有兴味的：1905年俄国的工厂人口是150万，而城市和农村工人合计有1000万。[2]1中国在大战结束伊始，工业的勃兴产生一个工厂工人的阶级，人数共计有150万左右。1927年，产业工人（包括工厂人口）计有275万左右，而手工业工人则在1100万以上。[22]虽然人口分配和密度以及两国人口的不相称的总数不容忽视，但这些数字仍表现出明显的类似。俄国和中国工人的斗争心和好战性也相类似。后者在大战期间才形成一个阶级而第一批具有现代意义的工会在1918年才出现。但一年之后，中国工人阶级已干涉本国的政治生活，举行罢工声援爱国学生以反对日本强夺山东及巴黎和会的出卖。六年之后，有100万工人参加罢工，这些罢工中许多是起于直接的政治要求的。再往后两年，中国工会差不多有300万会员，而上海工人也实现了一个胜利的暴动，把政权拿到手中。这种空前生长的紧张性一半是脆弱的根源，但它仍然是中国工人阶级力量积蓄深厚的表现，虽则这个阶级尚属年轻。在这个地方，单纯的比较必须停止，让位于历史延续的标准。俄国工人阶级已取得胜利并已统治了世界上第一个工人国家，这个事实就是中国工人力量的深厚泉源之一。

    假如中国工人因为是那样年轻的一个阶级，所以比较薄弱，那么正因为现在俄国这个工人国家已在世界规模的阶级斗争中成了一个巨大的客观因素，所以中国工人比之先于他们出现的俄国工人远较强大。十月革命对中国的影响不仅表现在这个革命发放出来的难于捉摸的推进力中，或表现在它所教的重大历史教训中。它之存在是可以捉摸的。中国工人虽刚刚起来斗争，但他们后面有俄国无产阶级、俄国无产阶级国家，及团结于共产国际队伍内的所有先进国工人的最先进的部分，这全部力量就是中国工人的后盾。这一力量成了世界的动力，它比之其它任何条件都优越，主要就是它使年轻的中国无产阶级能够有资格大胆的要求一个4万万人民的国家的领导权。但恰好就在这一点上，一个历史的矛盾侵入来，而且开始把非常有利的环境转变为不利，把中国革命的最大财产转变它的最沉重的负债。

    当中国革命的新兴和新鲜力量开始增加运动量时，欧洲的革命浪潮已在低落中。俄国苏维埃政府受国内外环境所迫，不得不设法休息。它从沙皇制度承受下来的经济建筑受了战争摧残，且已由于「军事共产主义」之需要，被耗竭到了极度。无产阶级专政迫得要向新经济政策倒退，以便替筋疲力竭的人民博得一个喘息的机会。环境之迫使这一次战略上的退却，主要就是因为希望先进欧洲工人的援助，没有实现。第二国际的各国社会民主党是领导欧洲工人运动的，但正当大战爆发把它们的誓约加以试验时，它们已立即从口头的国际主义者堕落而为实际的民族主义者。它们已牺牲工人而保卫欧洲的资产阶级祖国。在战争结束之后的震动中，它们证明是资产阶级秩序的最坚固的支柱。它们拦住无产阶级的高潮，且把政权原封不动的交还资产阶级。一个坚决的革命领导的阙如阻碍了新兴革命的胜利，这一胜利是列宁和布尔什维克所预想的。苏俄没有得到欧洲工人国家的立即援助。倒还碰到帝国主义干涉的咄咄迫人的刺刀。它虽然逐走了它的敌人，但临末它迫得要设法和敌对资本主义国家包围它的边界成立暂时的休战。

    列宁说过而且反复说过几千遍：在落后俄国中的工人国家至少要得到几个先进国的工人的援助，否则就不能站得稳。当他迫得要率先向新经济政策退却时，他承认因为欧洲革命浪潮及俄国群众的紧张精神开始减退，敌对阶级从国内外加于无产阶级专政的影响，已有了危险的增长。布尔什维克希望经过共产国际及苏维埃国家的积极干涉，在世界舞台上一种新的事变的结合一定很快的使他们能够改变力量关系，转而有利于无产阶级。共产国际首四次大会供给外国各党以思想上的武装，因为上述这个新的事变的结合有不少依赖于它们的地方。但要想强使历史就范已非一个列宁或一个托洛茨基的天才能济事了。在群众脱离政治舞台而陷于孤立和退却的情形当中，尤其是在内战最后的几场大战打过之后，官僚的反动（它反映着国内外敌对阶级的压力）把持了新国家的机关。它远在欧洲的年轻革命组织能够领导工人重新走向政权的斗限之前，已开始巩固了自己的地位。

    官僚层开始结合于新形成的苏维埃国家的外壳之上，它拿俄国的民族孤立做它的出发点。它开始改变苏维埃的政策，把世界革命的约言改变为官僚的狭窄打算的保守的民族利益，而这个官僚又把自己和工人政权等量齐观。列宁在他临死的几年攻击这种倾向，但它比他强。他的斗争很快结束，政权便落入新官僚层的代表的手中，这个官僚层的化身就是约瑟夫‧斯大林。反对篡夺者的布尔什维克反对派团结在托洛茨基及布尔什维克党内无产阶级核心的最优秀的份子周围。他们逆流前进，但他们不能挡住或挽转它。新领导尚在口头上赞助无产阶级革命的推展，但实际上却着手以官僚特权的巩固来代替了它。欧洲革命的失败尤其是1923年德国革命的失败，产生了失望的情绪且减损了信心，以致怀疑西方无产阶级夺取政权的能力。从这些根源和这些情绪中，生出了「一国建设社会主义」的理论，这一理论是斯大林于1924年第一次提出的。他把它强加在列宁地不可调和的国际主义之上，且把它造成为后来修正了的「布尔什维克主义」的主要轴心。

    这种民族主义的堕落发生于苏维埃孤立的腐蚀力之下，他必然促使苏维埃的国内外政策脱离无产阶级的基础。在国内，这个政府从事于买好小资产阶级、富农和耐普曼。在国外，它采取的政策，愈来愈使国外无产阶级运动的利益隶属于新兴苏维埃官僚的外交要求。现在问题已不再是「作最大的民族牺牲以推翻国际资本主义」，而是作最大的国际牺牲以保持俄国的国家「社会主义」了。这一发展经过了一个年代以上，且经过了一连串眩人的曲折摇摆才在西方各国的共产党内开花灿烂。它的影响不久也在东方各国内感到，苏维埃官僚渴想在东方各国找寻强大的资产阶级民族主义的同盟者，并对工人阶级的力量丧失了信心，遂致应用一种政策，这种政策并非出自布尔什维克主义和十月革命，而是直接出自孟什维克主义，而孟什维克主义则主张在资产阶级革命中资产阶级应起领导作用，并准备使工人的利益隶属于资产阶级的利益。把资产阶级革命划分为几个严格的年代学的「阶段」，这种迂腐和机械的思想代替了十月革命的活的经验，这一经验已证明这些阶段如何混合或结合起来。

    斯大林及和他一道的许多上层「老布尔什维克」那样轻易的滑入这一条道路中，丝毫不是偶然的。在1917年4月列宁回抵俄国之前，他们已毫无例外的，通通认为革命头一阶段出现的资产阶级政权，具有不可侵犯性。1917年3月斯大林已成了拥护资产阶级临时政府的著名公式的作者，但列宁反对这一公式竟到了这个地步，甚至威胁着要和党的领导破裂。是年3月，斯大林在党大会内宣称，「只要临时政府加强革命的步骤，我们就必须拥护它，但如果它是反革命的，拥护临时政府就不许可了」。[2]3数日之后，列宁在他的有历史意义的〈4月提纲〉里，严厉地对抗上述这一见解，他的提纲写着：「不要拥护临时政府。把它所有诺言的极端虚伪性加以暴露。……要求这个政府，这个资本家的政府不成为帝国主义政府，对这种产生幻想的要求我们不是嘉许而是揭破……」。[2]4他又向一个布尔什维克党大会宣称，「连我们自己布尔什维克派也表示信任政府了。这就是社会主义的死亡。同志们，你们竟相信政府。在这种情形中，我们便分道扬镳。我宁愿居于少数」。[25]当他要求党取道走向工人政权并宣布「民主专政」的旧观念只适于放入「『布尔什维克』的革命前期的古物保存所」[2]6中之时，那些恐怖战栗的「老布尔什维克」（斯大林也惊倒于他们之间）骂他「跳过革命的资产阶级民主阶段」。列宁的路线占了上风，而十月革命也淹过那些「资产阶级民主阶段」保卫者的头。当革命浪潮退去，政权落入他们手中之时，原来他们尚死守住他们的「革命前的古物」哩。十月革命的经验已经过去了，但几乎一点痕迹也没有给他们留下。那些「古物」（可不是代替这此「古物」的活的实际）又重行刷新，且标上布尔什维克主义与十月革命的招牌来撑起新统治层的权威。刚巧在这个时候，革命开始发生于中国，苏维埃官僚便转而注意东方，列宁和托洛茨基的富于动力的布尔什维克主义便让位于斯大林的经验主义，这种经验主义又隐伏于布哈林的学院式的公式中。他们的政策的基本动机并不是保护中国无产阶级的利益而是渴望找寻一个强大的民族资产阶级同盟者。孟什维克马尔丁诺夫及拉夫斯基便出头来替东方做布尔什维克主义的「诠释者」。他们的轴心不是无产阶级而是资产阶级。

    中国工人已经自发地走上革命的道路。他们从城市发放出来的推动力已经开始鼓舞大部分农民行动起来。中国资产阶级方面（希望发展，焦急不安）已伸手操纵这一初生的运动，且已像列宁预见的一样。企图用共产主义和十月革命的权威来掩护它自己。在另一方面，卑贱的中国苦力却正发挥他们的英雄主义、勇敢、牺牲和忍耐力（这是他们的特出的标记），反抗社会，这个社会竭力使他们永世成为一个愚钝和驯良的动物。为了填补他们底政治不成熟的缺陷，他们需要工人国家的帮助。首先他们需要一个革命政党，这个党由十月革命的思想库来武装，由共产国际的力量来做后盾，并对其历史作用充满自觉。凭这些力量，中国革命便有了一个无比的机会来影响整个被压迫的东方和破坏帝国主义权力的基础，藉此对帝国主义施行致命的一击并打破了苏维埃国家的孤立状态。

    在短促的几年中，一个伟大的群众运动涌现于中国城市的街道及中国田野的疲弊土地中，且威胁着要把中国社会之一切古老的、腐败的和枯朽的东西加以破坏。但是挺身站在这些衣衫褴褛的队伍前头的人们，却不教他们永远和那种夺人志气的屈辱的传统决裂，倒还把他们束缚在他们的剥削者的政治战车上，甚至还是在他们起来斗争的时候。十月革命与共产国际的力量和权威并不是用来支持当作一个独立力量的无产阶级，而是支持民族资产阶级。结果，群众正当急剧涌起盛极一时之际被制止了，他们的组织被摧毁了，他们的领袖被砍了头了。他们公然干犯的那个剥削制度的摇动了的基础又重新稳定，屹立如故。这就是中国革命的悲剧。

[1] 陈翰笙著《中国现在之土地问题》1933年，上海出版。在J. Lossing Buck著之《中国农村经济》(Chinese Farm Economy ，1930年，上海出版)中，也可找到有用的事实，虽然收集得不充分。又在R. H. Tawney著《中国之土地与劳动》 (Land and Labour in China)一书（1932年纽约出版）的注解中，也找到一些适当的论文和各种专门研究著作的书目。

[ê] 陈教授把这三种范畴规定如下：「当一个农户靠土地仅能自给而在他的农业劳动中没有直接受他人剥削或剥削他人者，我们可以说，这种农户属于中农阶级。中农的地位帮助我们去决定另外两个农民阶级的地位。当一家农户在忙时雇佣一个或一个以上之农业劳动者（日工或季工），以致超过普通自给的中等农户所需要之劳动力总消费量，或当该农户所耕种之土地面积超过中农所使之平均土地，我们就把这种把这种农户归入富农一类，我们凡在某处发见农户耕种之土地两倍于其本村中农之土地，我们就无须进一步考察劳动关系，随便把他们归入富农一类。贫农比较容易认识。凡农户耕种之亩数（一亩等于一英亩之1/6）低于中农，而其成员除靠自耕之产物维持生活之外，尚必须依靠工资收入或具有补助性的某种收入者，一概属于贫农。凡贫农中不耕种任何土地（他们自己的，或租来的）而就雇于人，或者只耕种一小块土地，而主要还是靠出卖他们的劳力于农业中以维持生活者，称为雇佣的农业劳动者，但仍属于农民。」《华南土地问题》（1936年上海出版）第8页——译者注。

[2] 〈国民党土地委员会报告〉见汉口《中国通讯》（1927年5月8日）。

[3] 陈氏《中国现在之土地问题》第2—5页。

[4] 陈翰笙著《华南之土地问题》，1936年，上海出版。

[5] 参阅1934年4月南京出版之《给国联行政院报告书附录》(Annexes to the Report to The Council of the League of Nations)附录6和7，在Tawney著之《土地与劳动》一书中也有更扼要的概括和书目提要，参阅该书第50—54页。

[6] 王寅生著《华北的苛捐杂税和农民》(Requisition and Peasantry in North China)，1931年上海出版；陈氏：《现在之土地问题》第15—18页；陈氏：《华南土地问题》第5章；又参阅伊罗生编《国民党反动之5年》（1932年上海出版）中之〈国民党对农民〉。

[7] 参阅《1932年中国海关年报》第48页以下；陈翰笙著〈中国之经济解体〉（见1933年4月至5月之Pacific Affair）；C. H. Lowe著《中国目前之劳动问题》表一；Dr. Friedrich Otto著〈五谷之收获和输入〉(“Harvests and Imports of Cereals”见1934年10月《中国经济杂志》）Louis Beale和G. Clinton Pelham合著《中国贸易和经济状况（1931年—1933年）》(Trade and Economic Conditions in China，1931—3)，1933年伦敦海外贸易部出版，第7页及144页以下。粮食输入1918年达总数的5%，1932年为20%。往后一年，仅仅偿付输入的粮食就耗去总输出的45%。

[ê] 照美元计算。

[8] H. D. Fong著《中国之纱业和贸易》第26表；G. F. Remer著《在华之外国投资》(Foreign Investments in China)，1933年纽约出版，第69、86—91、135等页；1926年之《中国年报》第822页；房福安著〈外人操纵交通之程度〉（见1930年9月10日上海出版之”The China Nation”）L. K. Tao和S. H. Lin合著之《中国工业与劳动》（1931年北平出版）第12、16—17页。

[9] 陈氏著《现在之土地问题》第18页。

[ê] 加文尼克是法国1848年6月屠杀巴黎工人的反动将军—译者。

[10] 〈共产主义同盟中央委员会给德国党员的第一号通告〉（见恩格斯著《德国之革命与反革命》附录三，第135页以下。）

[1]1 《马克思和恩格斯通讯集（1846—1895年）》，1934年伦敦版，第87页。

[1]2 关于列宁1917年对他的1905年底口号的估计，请阅《列宁全集》（英文版）第20卷第118页以下，关于这种思想及后来围绕着这种思想而发生的争论的说明，请参阅托洛茨基的《不断革命论》及《俄国革命史》第三卷附录三。

[13] 《列宁全集》（俄文版）第六卷第30页。

[ê] 取消派是指1905年革命失败后，那些想使工人运动迁就沙皇法纪的孟雪维克—译者。

[14] 前揭书（英文版）第20卷第33—34页

[15] 前揭书第20卷第120页。

[16] 〈民族与殖民地问题提纲〉见《第三（共产）国际之提纲与章程》（1920年7月17至8月7日第二次大会通过），1920年莫斯科版，第70页，又参阅列宁著〈民族与殖民地问题提纲草案〉见1920年6—7月之《共产国际报》。

[1]7 〈民族与殖民地问题提纲〉第69页。

[18] 《共产国际第二次世界大会始末记》（1921年汉堡出版）第140—3页。

[1]9 〈民族与殖民地问题提纲〉第70页。

[2]0 〈补充提纲〉，（见《提纲与章程》第72—5页），参阅〈东方问题提纲〉见1922年11月3日至12月3日《共产国际第4次大会之决议与提纲》（伦敦出版，日期未详）第53页以下；又参阅沙发洛夫〈关于民族—殖民地问题及共产党人对它的态度的报告〉，见（1922年1月21日—2月1日）《东方劳苦大众第一次大会的经过》（1922年彼得堡出版）；第166页以下。

[2]1 托洛茨基著《俄国革命史》第1卷第32和53页。

[22] Lowe著《中国目前之劳工问题》第154—5页；关于工业人口研究资料之总合，请阅房福安之《中国劳动》（1931年上海出版）第二章。

[2]3 〈1917年3月党大会的记录〉，见托洛茨基著《史大林伪造学校》（1937年纽约出版）第239页之附录。

[2]4 《列宁全集》（英文版）第107页。

[25] 列宁前揭书第98页。

[2]6 列宁前揭书第120页。


第三章 新的觉醒

第三章　新的觉醒

    在世界大战期间，当中国的经济变革开始之时，它迅速地洞开了一切改革的源泉。新观念、新思想、新希望通过千百万孔道输入这个国家并冲毁过去的死硬的重物，好像巨浪冲毁搁浅的破船一样。在知识分子中，1911年革命失败所唤起的绝望和气馁的情绪已消失了，一个丰富的文化复兴运动便代之而兴，这一运动迅速地把整个新生代吸引到它的轨道中。新的领袖、新的力量出来。从1911年的革命的知识分子的疏疏落落的队伍中涌出了陈独秀这一角色来，他是安微宦家之子，他开始比之任何前人都来得大胆，清楚和勇敢的提出叛乱的任务来。围绕于他周围的人和他一道去改造一整代的生活，往后数年，这些人便在社会冲突的战场上，加入和率领相敌对的军队。

    陈独秀宣告新一代的任务是「反对孔教，旧道德及旧礼教传统，旧伦理与旧政治……国粹与旧文学」。他决以民主政治及近代科学代替这些东西。

    1919年，陈氏在他的著名的杂志，《新青年》上写道：「我们……不得不打破『天经地义』『自古如斯』的成见；决计一面抛弃此等旧观念，一面综合前代贤哲当代贤哲和我们自己所想的，创造政治上道德上经济上的新观念，树立新时代的精神，适应新社会的环境。我们理想的新时代新社会，是诚实的，进步的，积极的，自由的，平等的，创造的，美的，善的，和平的，相爱互助的，劳动而愉快的，全社会幸福的。希望那虚伪的，保守的，消极的，束缚的，阶级的，因袭的，丑的，恶的，战争的，轧轹不安的，懒惰而烦闷的，少数幸福的现象，渐渐减少，至于消灭」。 [㈠]

    陈氏又写道：

    「予……惟属望于新鲜活泼之青年，有以自觉而奋斗耳！

    「自觉者何？自觉其新鲜活泼之价值与责任，而自视不可卑也。奋斗者何？奋其智能，力排陈腐朽败者以去，视之若仇敌，若洪水猛兽，而不可与为邻，而不为其菌毒所传染也。

    「呜呼！吾国之青年，其果能语于此乎？吾见夫青年其年龄，而老年其身体者十之五焉；青年其年龄或身体，而老年其脑神经者十之九焉……循斯现象，于人身则必死，于社会则必亡。欲救此病，非太息咨嗟之所能济，是在一二敏于自觉勇于奋斗之青年，发挥人间固有之智慧，决择人间种种之思想……社会庶几其有清宁之日也。……」吾辈如欲生存，不得不有青年，吾辈如欲排除腐败，不得不有青年。社会之希望即在于此。 [㈡]

    这种鲜明的号召预示了新的觉醒。当它发表出来的时候，一个学生写道：「它宛如晴天霹雳，唤醒我等于迷梦中……快函北京定阅者，数目更多。第一号翻印若干，虽不确知。但余深信推销数目必在20万份以上」 [1]从这一号召里生出勇往直前的破除偶像的精神和不顾一切的大勇气，青年就凭着这点勇气，着手去替自己创立新生活和新世界。这些伟大运动的知识泉源不久便振奋全国，使几千百万人从屈服中站起来。从此又生出新的民族主义，而大战结果，到处刺激被压迫人民的不安和骚乱，又加速了这一民族主义生长。

    这种情绪立即和日本帝国主义冲突起来，盖日本帝国主义曾利用大战几年的机会迫使中国接受了1915年的不名誉21条，且占领山东省。威尔逊的卓越辞令，他对全世界人民提供之自决和社会正义的诺言曾唤起中国人的希望，以为在一般的调整中，中国也会蒙到实惠的。等到巴黎和会开幕，这些幻想给帝国主义的骗子们无耻地打断了的时候， [2]新青年怒气填胸起来反对腐败的亲日派北洋政府的卖国。1919年5月4日，北京发生了大规模的学生示威。卖国总长的住宅被垄击和捣毁。这个运动蔓延全国。在这个运动里新的音调响起来了，工厂工人罢工支持学生的要求。

    工业的发达已把一个近代的无产阶级带上舞台。1916年末，产业工人已有了100万左右，1922年他们的数目几达两倍。有一支包含将近20万中国工人的军队送上欧洲西线，他们在那里略略学会读和写，尤其重要的就是他们和欧洲工人及较高的欧洲生活水准接触。他们回国带着新思想，晓得人类如何为改善自己的生活而斗争。他们已见过那些卷入冲突中的大国，他们回国决心要解放他们自己的祖国。在山东事件惹起群情激愤的期间，他们恰好在离欧回华的途中，许多都拒绝在日本口岸上陆了。当罢工开始加强五四运动的怒吼时，这些回国工人已被视为「中国劳工界的海燕」了。 [3]在中国产业工人这个伟大的个体里面，这支新从战争出来的劳苦大众军形成一个强固的、自觉的核心。它帮助这个幼稚的阶级去解决那些成年人的任务，这些任务，这个幼稚阶级差不多刚出世时就碰到了的。年轻的产业无产阶级领导着几千百万交通工人、苦力、店员、手工业者和学徒， [4]它开始自行团结在自己的组织中。旧式家族店号和行庄让位于股份公司，行会破坏了，工会和商会起而代之。中国工人虽然对自己的机器还陌生，但立即便冲入政治斗争中。1919年，他们在上海及其它城市举行罢工，迫使政府释放北京的示威的学生及革除政府的犯罪官员。

    五四的浪潮席卷了全国。它成了第二次中国革命的前驱。旧传统思想堡垒倒塌的隆隆声响彻全国，在青年心中唤起不安。他们从城市和农村卷入这一代的动乱中，这一代正站起来支配中国的未来。他们大胆的挣破权威的拷镣，勇往直前的把旧中国长城的遗迹打倒。做事和思想`旧方法的惰性虽然尚残存下来，而且在临近的革命和改革的苦斗中，这种惰性尚显现得巨大和可怕，但城门已倒，已永远无从再建了。新青年的视线从巴黎和会移向俄国，俄国十月革命给了他们一个榜样和一个鼓励，这个革命的现实性具有无比的必然性。欧洲社会思想一切主潮的过迟的支流都和十月革命一道来到中国，这些潮流就是民主主义、无政府主义、工团主义和马克思主义。它们打开了新的眼界，并在思想、道德和文学方面惹起一个真实的革命，这个革命迅速地加深了政治改革和社会冲突的河床。社会的一切阶级均加入政治决斗场中。陈旧的政治组织得到新鲜的生命。新的组织也产生出来了。

    当这些新鲜的政治潮流于1919年开始奔流时，国民党，这个1911年革命派的党已变得极度闇弱无能。它的「右派」份子——保守的资产阶级知识分子已成了军阀的无告的门下客。孙中山是资产阶级知识分子中较急进一派的领袖，他企图利用小军阀来反对大军阀，藉军事手段来完成他的革命计划。他已创出一种政治哲学，这一哲学包括在他的三民主义内，三民主义的最明显的特色并不是它们的水晶样的透明，在解决中国革命的社会问题时，他们的特色也并不是采取具体和大胆的态度。他的民族主义一点也没有指出反对中国的帝国主义主人的斗争。中国第一任民国大总统孙中山在列强之前确乎表示一种卑躬屈膝的奴性态度，他答应它们，凡是他们用武力向亡清勒索的酬劳物和特权均予保留，并答应由民国担负偿还他们的借款。 [5]大战之后，他对中国的希望只是寄托于列强的慈善合作的某种形式中。为了达到这个目的，他把一个幼稚的计划呈递给各外国政府，这个计划的内容就是各帝国主义者「精诚」合作开发中国的经济富源。他确实在逆睹一首牧歌，在这首牧歌里，外国的强盗们将舍弃它们的贪欲，参加实行一个天下皆蒙其利的「社会主义计划」。孙氏写道：「我希望实行这个计划的结果，现有的势力范围就可废除，国际与商业战争消灭，互相残杀的资本主义竞争可以排除，最后而重要性不稍减的便是劳资的阶级斗争可以避免」。 [6]

    孙氏的「民族主义」尚包含有转变被压迫的中国政府为中华帝国内部少数民族的一个压迫者的希望。他逆料蒙回藏将「同化」于汉族统治的大中华。民族自决像反帝斗争一样，它之进入他的思想还是后来的事。

    他的第二个主义——民权主义主要是规定一个「训政」时期，在这个时期内，开明的领袖将一步一步指导黑暗和贫穷的群众朝向自治的光明。孙中山的民权思想与由人民直接取得政治权利和自由的观念没有丝毫共通之点。

    第三个主义——民生主义所包含的政治思想有两点，第一是关于中国经济未来形式的重大问题，第二是关于土地与农民的普遍问题。孙氏提倡「节制资本」及「平均地权」，但后来这两个公式，孙氏本人及他的信徒均加以诸多改变和解释。孙氏希望实行「节制资本」（运用的手段则从没有指出过）便可使中国免除资本主义之害。孙氏主张的「平均地权」乃是一个计划，其目的在把窒碍中国农村的不均现象加以调整，使「过去有财产者不蒙其害」。 [7]他的计划是经过地主同意，规定地价，而未来该项地价无论增涨多少均归于国家。国家将利用购卖权，继续替农民人口中之无土地或土地饥荒的部分造成更有利的情况。但是孙中山多年来连这种学说也从来不敢太公开的宣传，因为他害怕失去他的军事同盟者及他本人的信徒的欢心。孙氏极力排斥阶级斗争的观念且反对群众参加政治生活。他希望得出一个方法，等到他本人和他的信徒藉纯军事手段取得政权之后就能够和平的且毫无震动的改变中国社会。这就是他那无穷尽而又总是无结果的军事冒险和联盟的目的。 [8]

    但1919年之后，新的政治潮流与群众运动的生长使孙中山的没落的党得到生力，而国民党的活动也复兴了。孙氏开始出席学生集会，当陈炯明将军应允他在广州开府时，他和省港新近组织的工会也建立关系。

    恰恰这个时候，萌芽的无产阶级政治组织也已成立了。马克思主义刊物开始出现于大中学校，替小资产阶级知识分子打开思想和行动的新远景，此事尚远在工人阶级本身得到这种远景之前哩。1918年与1919年形成的各种团体发育成为社会主义团体，又这些团体只不过往前发展一步便于1920年成立中国共产党。它的创办人都是五四运动的重要角色，他们中的主要人物就是陈独秀，他当时是北京大学教授。（实际这时陈氏已离开北大——译者）共产党于1921年7月在上海开第一次代表大会，与会代表均来自非常不同的背景。无产阶级分子甚少。许多都是受了新觉醒运动激励的小资产阶级民族主义者。他们没有受过什么训练和试验便混合成一片临时的溶液，但它很快便受事变的影响，沉淀下来了。阶级斗争竟出乎他们多数人预想之外，很快便把致死的白光瞄准每一个人。它的压力迫使他们走入许多不同的方向中。有不少人或受感情牵引，或受无政府主义的学理蒙蔽，立即离开，走入资产阶级阵营中。 [㈢]创办人中有些是消极了，退出政治舞台了。其它如李大钊则命定要在临近的斗争中丧失他们的生命。残存的领袖，如陈独秀、毛泽东、张国焘等人虽然于1921年炎夏，当这混杂的一群尚通通未受阶级斗争冲击之时，开始献身于共产主义运动，但他们在晚近中国历史中却各走不同的道路。共产党出生于俄国十月的灼热中，它在第一次大会里负起替中国工人阶级创立组织武器的任务，这一工作已在北京附近的长辛店开始，该地的铁路工人已组织了一个工会，且共产党学生已在那里开办夜校。一个劳动书记局已成立于上海。进行是缓慢的，开创的规模是细小的，而问题又多而且难，因为历史已把一些成年人的问题交托给一个尚处于婴孩期的阶级。

    共产党的头一个问题就是它以一个无产阶级政党的资格，如何与资产阶级民族主义派国民党建立关系的问题。共产党参加民族运动的形式和方法，对事变的全部未来的行程是具有决定作用的。这一参加乃出自民族革命运动之无可辩驳的进步性质。我们已知道，列宁已于第二次共产国际大会指出，在帝国主义时代，殖民地和半殖民地的民族解放运动如何能够走到与国际无产阶级革命运动的主潮相融合。和民族运动合作是合乎心愿的和必要的，但要附有一个最重要的条件，那就是无产阶级组织的独立应保持，「即使（这个组织尚）处于萌芽的形式中」。

    1922年在共产党第二次全国代表大会上提出了国共两党联合的计划。少共国际的俄国代表达林向孙中山提出这一计划，孙氏拒绝它。他告诉达林，他可以应允共产党人加入国民党，但不赞成两党联合。不久之后，马林（共产国际在华第一届代表，他已在南方和孙氏会晤）在杭州西湖与共产党中央委员会会商，提议共产党加入国民党，利用它的广大的松弛的组织结构为手段，在群众中发展自己的宣传和关系。

    马林这个提议有三个因素做根据。第一个就是他本人在爪哇得来的经验。大战之前，爪哇的社会民主党左派参加萨拉喀特回教会（Saraket tslam），这是一个混合的经济、社会和宗教的运动，目的在反对欧洲殖民者剥削爪哇人。他的左派已接受印度社会民主联合会的援助，这个联合会是马林帮助组织的。左派在萨拉喀特回教会内部发展工会组织的思想，在大战期间，一个重大的左翼运动生长起来，也归功于它。马林根据的第二个因素就是共产国际第二次大会的战术和策略的结论，他感觉得这些结论特别可以运用，因为——这也是第三个因素——在南方，国民党与方兴未艾的工人运动已建立关系，南方的工会在孙中山影响之下已参加民族运动且给了共产党一个最膏腴的园地来扩大活动。 [㈣]

    据马林说，中国共产党中央委员会多数赞成这些见解。反对他这一提议的人所持的理由就是：他们认为拿国民党当做一种政治力量来看，其重要性殊成问题，且不相信它能够发展成为一个群众运动。马林认为赞成加入国民党这一计划者，陈独秀亦是其中之一，但陈独秀曾写过1922年杭州大会的情形，他在这一点上与马林互有出入。 [9]他说共产党中央委员会全体委员都反对马林的见解。他给了这一反对派一个根本的政治性质，认为他们相信加入国民党「会混合阶级的组织与束缚我们的独立政策」。但认为共产党领袖在早年就反对和资产阶级合作，是无根据的。恰恰相反，这种合作观念却完全支配了他们。1922年陈独秀写道：「和革命的资产阶级合作，也是中国无产阶级目前必由之路」。 [10]反对加入国民党不管是出自共产党领袖之全体或几个人，它好像多份还是基于国民党乃一死物这一信念。马林说，实际上这也就是张国焘表示的见解，张氏在杭州会谈中是反对加入者中之最强硬的。但结束这一提议却通过了，虽然国民党领袖是否欢迎尚属疑问。 [㈤]

    共产党人个别加入国民党，他们希争取南方工人，使之受共产党的影响，这些工人是追随国民党的。 [11]他们提议拿一个能够吸引人民拥护的政纲做基础，改组国民党，但孙中山尚冷然置之。直等到1922年6月陈炯明在广州叛变之后，孙氏再度亡命，他才逐渐采纳马林的见解，马林的见解当时受孙氏急进的心腹至友，廖仲恺拥护。孙氏虽尚不把群众运动当作一个政治武器，重视其潜能，但他已开始为俄国的直接和具体援助的希望所惑。

    有几个因素结合起来，促使孙中山转而注意联俄的可能性。他的国际开发中国的幼稚计划已经在一切帝国主义的政府中碰了钉子或客气的冷遇。豺狼是不会和羔羊并存的。 [12]他们只是想经过肉搏来决定谁应吞掉它。1921年至22年华盛顿会议的目的就是想解决这一问题。这次会商曾经又唤起中国人希望帝国主义的慈悲，但这种希望迅即打消。借用汪精卫的总结来说，华盛顿会议「从日人单独武力蚕食的政策中解放中国」，只是为的使它成为一切列强「共同缓慢蚕食」的牺牲品。 [13]它之召集并非为着中国民族解放的利益而是为着美帝国主义的利益。领悟这一事实大有助于消除中国人企望列强慈悲垂爱的固执的幻想。它又迫使中国民族运动的领袖自觉到这一事实，即，新兴的苏维埃政权如是有效和惊人的击败了世界大战战胜国的联合干涉的武力，那么，在中国企图向帝国主义取得让步时，这个新兴的苏维埃政权可以成为一个强有力的杠杆。

    远在1919年7月25日，苏维埃政府已宣布它准备放弃沙俄在中国所保有的一切帝国主义特权。它在1920年10月27日的更进一步的宣言中又重新提起这一建议，而非正式的苏维埃代表也在北京努力根据这一点来谈判一个新条约。但列强方面用尽一切可能的手段（政治和军事的）来孤立和破坏布尔什维克政府，他们的切齿的仇恨便阻止了俄国政府的努力，不过俄国建议在完全平等的基础上与中国订约，此事在中国造成一个深刻的印象，且在蓬勃生长的中国知识分子集团的眼中，提高了新成立的苏维埃权力的威望。

    苏维埃代表和中国成立关系的初步努力，是某种倾向的一个显著的（虽然尚是孤立的）例子，这种倾向就是想使苏联的明显的眼前的国家利益超出于革命目的之上。当赤塔政府及共产国际伊尔库次克局派遣的第一届非正式苏维埃代表抵华时，北京政府适在著名亲日派安福系手中。孙中山领导的弱小的民族运动并没有被他们看为苏维埃利益的据点。他们迷醉于军阀吴佩孚的军事力量，当时吴氏正设法推翻安福系政府。当吴氏于1920年在北京攫取了政权，且成立他自己的傀儡内阁时，苏维埃政府的机关报—《消息报》（Izvestia）的一位远东政论「大家」写道：「吴佩孚已在中国发生的事变中竖起他的大旗，显然在这一旗帜之下，中国新内阁一定采取有利于苏俄的方针」。 [14]但事实证明吴佩孚是英帝国主义的一个工具，他对布尔什维克的俄国丝毫不讲交情。在北京政府背后只是英国旗代替了太阳旗罢了。这就是1921年谈判无效的原委。

    当马林于1921年春来华，到广西访晤孙文，与之建立关系之时，马林断定中国民族运动的主流是在孙氏的国民党方面。1922年1月，正当香港海员罢工的时候，马林访问广州，他发现当地国民党已和年轻的中国工人运动的最积极一部分发生了实际关系，他的信念愈坚。马林违反伊尔库次克局（这个机关当时是共产国际与远东发生连系的唯一机关）的倾向，在杭州提议中国共产党人加入国民党。当孙中山见逐于广州，于1922年8月抵达上海时，马林再度和他会晤，劝他抛弃藉纯军事手段夺回广州的任何企图，而采取一个群众宣传的运动。华盛顿会议已大有助于改变国民党领袖的心理，现在马林发觉他的见解大受热烈的欢迎，盖孙中山已确切开始考虑苏维埃的帮助。这就是马林于次月带回莫斯科的报告。共产国际根据他的发现，放弃「伊尔库次克路线」。转而注意孙中山。马林赞成和华南民族运动合作的意见发表于共产党的报纸上。 [15]苏维埃政府方面也派遣它的第一流外交家阿陶尔夫．越飞和孙文建立正式的关系。

    越飞会晤孙文于上海，他们于1923年1月26日在当地发表一共同声明，在这一道声明中，越飞同意：「在中国没有共产主义或社会主义建立成功之条件」，又同意「中国的主要及当前目的是国家统一与独立之完成」。越飞向孙文担保，为了达到这些目的，国民革命运动「可依赖于俄国的援助」。 [16]这一外交公式正式宣告了苏俄和孙氏的联合，孙氏最后恍然大悟，原来俄国人把十月革命的威望送给他和他的党，这一威望还有武装、金钱和顾问做后盾。

    但差不多同时，这同一公式又被解释成这样的意思，即，中国共产党人必须完全屈就这一工作：帮助国民党变成一个有价值的同盟者。当密些尔．鲍罗廷于是年秋就任孙文的顾问职时，他并不是以一个共产国际代表的资格来和中国共产党合作，而是代表苏联共产党政治局来充当国民党的顾问官。这种辨别并不是纯粹形式的。鲍罗廷的职责就是改组国民党并以新的生命充实它。一切努力——主要是中国共产党人的努力——现在必须集中到这一目的上。

    共产党的独立的政治远景已消失于当时的估计中了。1923年1月12日共产国际执行委员会决议：「因为中国独立的工人阶级运动尚属薄弱，因为中国当前的中心任务是完成反对帝国主义者及其在华的封建代理人的国民革命，又因为这一国民革命问题的解决直接有利于工人阶级，而工人阶级本身尚未充分分化成为一个绝对独立的力量，所以共国际执委会认为年轻的中国共产党与国民党合作是必要的」。 [17]无产阶级的独立被抛到遥遥无期的未来，但中国共产党却仍然「不」和国民党「混合」也不「卷起它的旗帜」。实际上，假如共产党人必须放弃以一个「绝对独立的力量」的代表资格来活动的思想而赞成和国民党合作的「中心任务」，结果就必然丧失他们的独立了。1923年6月共产党第三次大会箝制党内反对加入国民党者之口，提出这一口号：「一切工作归国民党！」大会宣言宣布：「中国国民党应该是国民革命之中心势力，更应该立在国民革命领袖地位」。 [18]

    共产党人的路线直接而又不可避免产生这一思想：认为反帝的民族斗争较阶级斗争重要，或暂时延缓阶级斗争。认定利益相反的阶级能够统一在一个党内的思想是建基在这一假设上的，即，帝国主义暂时融合各个阶级的利益，而不是加深它们之间的矛盾。这一思想假定资产阶级在民族革命运动中不仅能够而且一定要尽革命的作用，而且还要尽领导的作用。这是一种急剧的转变，背离了列宁在共产国际第二次大会立下的明晰的战略路线，因为这一思想立即替民族运动开辟通路，引入资产阶级民主主义的路线中，且完结了共产党的政治和组织的独立。后者于1923年从始便承认国民党的「领袖地位」。共产国际也一样做法，且发挥一种理论，认为国民党并非资产阶级政党，而是各阶级在反对国外侵略者的共同目标之下联合起来的党，因此，它把这种模糊阶级路线的思想加以合理化了。这种实际上是第一次确立的概念（即指各阶级联合党的概念——译者）不久便混入共产国际的正式文件中，且指导了它的战略的全部未来的方向。

    鲍罗廷开始使孙中山相信，国民党所急需的是一个有纪律的政党组织，以一个强有力的群众运动做后盾。当十一月，陈炯明又威胁广州，危及孙氏的再起根据地时，鲍罗廷干出一个具体的例子来，证明几桩诺言就能够唤起工农来保护政府。陈炯明威胁的安然避过证明了鲍罗廷的见解。 [19]鲍罗廷得到孙氏支持起草 [20]一个政纲，内容包括三点：联俄容共、武装反帝以及充分改良工农生活。鲍罗廷采纳孙氏的「平均地权」和「节制资本」，但把它们加以具体化，只不过规定二五减租和制订劳动法。 [21]1924年1月在国民党第一次全国代表大会上通过了这个政纲并实行彻底改组。大会开幕之日亦即列宁逝世之日，这是一个历史的巧遇，这一巧遇并不缺少它自己的讽刺意味，因为列宁帮助产生之苏联和共产国际正在中国放弃不可和解的无产阶级独立的思想，而这一思想却是列宁的最丰富的遗产。 [㈥]

    国民党在组织上改变成为俄国布尔什维克的粗略复本，而布尔什维克宣传鼓动方法也输入来了。为了纠正依赖于封建思想的军阀的错误（这是以往国民党的主要弱点之一），俄国人于1924年5月创办黄埔军校，替新国民革命军的军官奠定基础。这一军校靠俄国经费来供给和经营。 [22]不久苏联的军火便源源运入广州，供给各军，这些军队于国民党开始现出力量时就团集于新旗帜之下，而国民党的力量又是共产国际及共产党的活动赐予的。

    因为他们要在国民党（它现在开始飞快发展）内工作，共产党人便拿资产阶级国民革命的口号和要求来限制自己，而这些口号和要求自然又受中国资产阶级的利益的限制。共产党的干部先是主要从学生中募集，后来从熟练工人队伍中来的逐渐多起来，但他们受的教育乃是纯资产阶级国民革命的，而并非无产阶级革命的教育。他们的活动和他们的宣传只限于完成资产阶级所能接受的反军阀和反帝目的。这一事实把共产党改变为国民党的左翼附庸。

    共产党人与纯粹国民党员并非由马克思主义与孙文的模糊的民粹主义之间的深刻思想鸿沟来区别，也不是由任何政纲上的不同来区别，因为整个运动只是在孙中山的三民主义的旗帜之下进行的。 [㈦]他们与国民党上层的不同就在这个地方：只是共产党人才使党和运动充满英雄主义、自我牺牲和共产主义的进取心，因为他们相信他们在服务于工农运动而他们对这一运动之忠诚便生出了上述的进取心。共产党人没有一分钟朝着他们自己的政治远景前进，又任何时候也不是在他们自己的名义和旗帜之下现身于群众面前，他们孜孜不倦的把组织和群众力量的钢铁注入国民党的铸模中。但在起始的几个阶段中，这一事实的基本意义却部分地为群众运动的惊人生长所掩盖了。因为群众运动之产生既不是由于共产党人的策略，也不是由于国民党的要求。它的勃发的条件埋伏在中国社会组织之现存结构中，有如矿苗之嵌在石头中一样。

    在广州、上海、汉口、天津及其它城市的中外工厂中，工厂工人生活和勤劳的状况，只有产业革命最早几个阶段的英国工人的奴隶境况才堪与比拟。男工，女工和童工（像他们现在一样）每日工作12、14以至16小时，而工资则低至每日8分钱，连他们的安全的最起码的保障，或最微末的卫设备也没有。一种最有害的学徒制以无穷的童工劳动供给于小生产者和店老板，这些童工每日工作竟达18和20小时，而报酬则只不过一碗饭和一块睡眠的床板。

    从这样的劳动境况中，雇主，尤其是有优越技术的外人便能够抽取最高限度的剩余价值，而且还可以抽取得更多，因为一个工人的生命是不值钱，没有人晓得中国的死亡率。 [23]中国工人（他们的队伍已随工业的生长而膨胀了）很快就揭竿而起反对这种境况。

    有组织的工人运动于大战结束伊始便开始形成。甚至在1919年五四运动之前，罢工就已开始发生。1920年广州机器工会举行头一次大规模的罢工，1922年香港海员罢工胜利，使英帝国主义者受了重大打击，他们的工会取得承认了，工资也大大增加，这次罢工震动了全国。 [24]这些罢工奠下了工人迅速拥入工会的基础。1922年5月，第一次全国劳动大会在海员的胜利的领导之下，开催于广州。

    这次大会集合23万有组织工人的代表。在这种新兴和强大的力量压迫之下，孙中山的广东政府修改了惩治合法工会组织的法令，而更大发展之路遂扫清。 [25]

    在华中、华北，争取增加工资、争取组织和集体谈判的权利也开始了。这些斗争中之最重要的就是京汉路工人的罢工，这次罢工结果遂造成1923年2月7日河南郑州的大屠杀。华北军阀吴佩孚命令他的士兵捣毁一个工人组织的大会。60个工人被杀。这一次镇压只不过暂时使铁路工人无法造成全国的组织罢了。差不多「二七」一周年之后，铁路工人全国代表大会举行了，并产生了一个全国执行委员会进行为「改善我们的生活状况、尊重我们的命运、教育我们及我们的子女」而斗争，并争取「组织个别工会的权利，俾锻炼全体铁路工人的团结」。 [26]

    上海于1923年初已经有四万工人组织在24个工会中。战线迅速扩大。1918年统计有25次罢工，包含工人不足一万。1922年全国各地有91次罢工，包含15万工人左右。 [27]工人运动以惊人的迅速和战斗力生长起来。1924年五一节有十万工人游行上海的街道，在广州则数目倍之。当时的报导叙述武昌、汉阳和汉口虽受严峻的戒严令箝制，红旗尚飘扬于工人区。五一节的传统口号：八小时工作制，使工人震动起来，因为他们才刚刚开始梦想每日工作14小时来代替16小时，12小时代替14小时，10小时代替12小时哩。

    那一天传单上写着：「八小时工作、八小时教育、八小时休息—这个政纲何等合理呀！工人阶级为实现它而流血已40年。无产者充当资本家炮灰的时期已过去了。他们只有革命之一途了。到时他们就要实现它！」 [28]

    「工友们，记着今天，你们和资本家一样是人。你们要求受人的待遇。组织起来！人数产生力量！同志们将向你们伸手！」他们游行各街道，唱着新歌：「工作将是快乐，将是我们献身于同胞之爱。我们将被自由之钟唤去工作，携手合唱——『工人万岁』！」 [29]

    显然恰好于1924年国民党改组之时，中国的无产者已站起来，组织在一个大运动中，这一运动的明显的特性就是斗争和勇敢。它同时也充满了怀疑资产阶级「同盟者」的健全精神，这种精神很快便被国共联合的要求窒息了。1924年五一节孙中山向广州工人说：「中国工人与外国工人的不同就在这个地方：外国工人只受其本国资本家压迫，而不受其它国家的资本家压迫……中国工人还没有受中国资本家压迫……他们是受外国资本家压迫」。 [30]下一个月，太平洋交通工人第一次大会开催于广州，一个国民党演讲者在会上讲出同样的话。共产国际驻华代表维辛斯基（他在迫使工人运动屈受资产阶级领导的工作，曾尽过很大作用）叙述这次大会道：「中国铁路工人代表不远千里而来，非法参加大会，他们脑中对京汉路罢工流血事件及是年五月之枪杀工人，尚保留活生生的记忆，他们与爪哇同志结成大会的左翼，他们以冷淡的、怀疑的态度接受国民党负责代表的宣言，因为国民党代表号召工人和农民及知识分子成立联合战线，但并不是处在无产阶级领导之下。爪哇同志于去年五月也经过了一次巨大的和严重的铁路罢工，而且他们还从萨拉喀特回教会那个泛回教组织中，分裂了一个颇大的左翼出来，他们现在虽参加号召一个反军阀的联合战线，但（主张这个联合战线）要在真正革命的组织（在这个组织内要有充分的共产主义影响）领导之下」。 [31]维辛斯基和他们的朋友不久就教中国工人应当听从国民党的负责代表。

    农民也开始锻炼他们自己的组织武器。近代中国农民运动是彭湃在广东东江的海丰一手培养出来的。彭湃是中国革命中最动人、最英勇的脚色之一。他是海丰一个有钱的地主的儿子，曾在其本村当小学教员。他是第一批共产党员中之一个，他不久就设法于农民中传播他的思想。彭氏于1921年因带他的学生举行一次五一示威，受学校辞退，他便走入农村唤起农民的组织要求。关于他早期的挫折，他的第一次成功以及海丰农会的初期斗争，所有关于这些事的源本，他已亲自保存在一批宝贵的个人札记和回忆录中。 [32]农民一开始以不信任和仇视的态度接待彭湃——他不是一个地主的儿子吗？——但彭湃终于影响几个农民的子弟。他一面演魔术和唱留声机，一面演讲如何从地主的压迫中争得自由，因此，彭氏和一小群年青同志终于取得农民的信任。之后，第一个农民协会成立起来，迅速发展，且差不多立即就在陈炯明军队的进攻之下，受第一次炮火的冼礼。

    海丰农会开始成立之后，这个组织迅速扩大到邻县，而全省农民协会的规模也于1923年上半年成立了。这个新组织的一个宣言说，「认为地主的土地是买来的，这不是真情。现在地主的父亲和祖父是用武力从农民夺来的。即使假定土地是买来的，付钱也不过一次，但地主每年从土地收租已有几千百年了……地主不劳而获得大部分收获物。我们和我们农民的先祖在这块土地上耗去多少金钱和血汗呵！」 [33]这些都是简单的辞句，它们描写一种境遇，人们告诉农民这种境遇是千古不变的，是天命注定的。当农会工作者指出他可以由农民自己的力量来改变——而且进行用事实证明它能够被改变——之时，世界彷佛已改变了面目了。上天彷佛对农民和地主一同露出喜色了。这些观念迅速渗透农村，犹如雨水之渗透大地一样。它们很快就开花结果。农民反对地主，反对一切县官和军警势力的斗争如雨后春笋的蔓延于东江各县。而且掀起了该省西北的同样冲突。减租的要求差不多马上就转变为全部废除地租的要求。甚至1923年，在揭阳县，「有些农民协会会员已有勇气拒纳地租于地主，地主不得不乞灵于军警来征收」。 [34]严重的小冲突到处发生。农民运动揭幕了。在1924年国民党改组之时，它已欣欣向荣了。

    共产党人把国民党政纲传播于工厂和农村，在工人和农民看来，这个政纲似乎供给一个明白的机会去藉助于战斗组织，改善他们的生活状况。当然，他们把国民党的敌人视为自己的敌人，而且在国民党够得上成为统治权力之前，不仅在广东省，就是在广州市本身尚有许多敌人要加以攻击和压服的。1924年夏，广州的国民党政府受商团攻击，这些商团均由英国及省港的富有买办接济武装和金钱。经手组织商团的就是陈廉伯，他是远东英国重要金融机关——汇丰银行的大买办。8月10日，孙中山将运交陈氏的一载军火籍没，经过一番踌躇和延搁之后，便决意把这些危及他的统治的武装队伍加以镇压。

    8月26日，英国总领事下一通最后的哀的美顿书，威吓：如攻击商团，则英国海军立加干涉。孙文向英国工党首相蓝赛．麦克唐纳提出抗议，但麦克唐纳的沉默却证明工党允诺的改良，并没有包含英帝国主义政策的更改在内。孙氏又通电国联，但这个世界和平的机关却没有看出这件事和它有什么关涉，它也保持沉默了。最后，到了10月，黄埔学生、工人武装队伍和农民自卫军合成一枝武装力量袭击商团，经过了一场短促而剧烈的战斗之后把他们打败和缴械。英国的军舰并没有履行它们的恫吓。 [35]

    四个月之后，即1925年2月，广州又受陈炯明威胁，陈炯明是孙中山从前的军阀同盟者，他在军事上尚控制了该省的大部分土地。国民党军队打入他的东江老巢里去。海陆丰、惠阳和五华农民运动使陈炯明束手无策，他们袭击他的后方，截断他的交通线，截获他的军需品，使他无法防御。东莞、常平及邻县的农民与国民党军队站在一起作战，且做向导、间谍及交通队的活动。陈炯明一点也没有办法抵抗这种进攻，这似乎在他的地盘内四面八方起来反对他的。他迫得溃退并放弃进攻广州的计划。 [36]

    1925年五一节，广州举行了一次表示工农运动非常发达的令人难忘的示威，同时第二次全国劳动大会及农民协会第一次全省代表大会也召集起来了。劳动大会聚集230个工人代表，他们代表中国一切重要城市57万有组织的工人。 [37]农民协会虽尚限于广东22县，但已有了117个代表，代表18万农会会员。 [38]工农代表与成千成万的广州工人和农民（他们从近郊拥入城来）成群众结队游行城里布满旗帜的街道，成了中国有史以来第一次工农团结的大示威。这些手粗面黑的群众鱼贯而入广州各大中学校的会场中，这些学校是供他们10天集会之用的。学生和政治工作人员登场演讲。他们第一次听到新式机器农具，运用它们便可以减轻他们的工作。他们游览教室和图书馆。他们享受世界的第一次眩人的一瞥，数世纪的劳动和滴汗已无情的把他们和这个世界割离了。

    数星期之后，广州街道又响着步枪和机关枪声了。广州当时尚处在滇军将领杨希闵和刘震寰的军事支配之下，他们像别人一样，希望和国民党合作，取得一点利益。但他们与群众运动之间的鸿沟太大了，他们无法跨过。黄埔学生和武装工人又站在一起作战。结果是可以先行决定的。滇军挫败和溃散，这两位将领也被驱逐出境。西江各县农民截断残敌的退路，经过军田一次短促和剧烈的战争之后消灭了他们，完成这件末竟的工作。 [39]这时一声新的雷鸣又隆隆然从上海发出来了。群众运动的高潮才刚刚来到哩。

    上海工人已经奋起反对奴隶劳动的境况，这种境况流行于各厂，尤其流行于纱厂。在1925年头几个月，尤其是在日本厂里，已连续发生凶猛的罢工，要求增加工资和反对工头的暴虐。青岛罢工工人的枪杀，再加上上海一个日本工头杀死一个中国工人，使群众的愤激沸腾起来。当学生和工人联合示威抗议时，这种愤激之情沿着上海马路上的群众行列，震荡起来。有几个人被捕，示威者便列队到巡捕房要求释放他们的同志。一位惊惶的英国长官喝令开枪。学生们躺下来。他们中有12个死掉。这是5月30日下午的事。

    这次影响是飞快的，骚乱的，闪电式的。上海，这个建筑有外国银行和工厂的伟大的帝国主义根据地，现在被一个总同盟罢工弄得瘫软了，这次总罢工甚连外国人家里的中国仆人也卷去了。宛如一个巨人惊醒一样，这个外表上是迟钝的中国劳苦大众怒吼一声站起来，这一声使中外雇主胆战心惊，并传过大洋震撼帝国主义官邸无法认识的大众起来，向他们的面前挥拳示愤的时候，他们的脸色立即苍白起来了。这次罢工这样普遍，以致「外人除了服务于当地保卫队之外，很难做任何事情」。 [40]

    这种爆发是全国性的。据一位劳工调查者收集的不完全的统计，五卅枪杀案直接掀起的罢工，南自省港，北至北京，总计有135起，包含40万工人左右。 [41]上海的五卅屠杀之后，不久又跟着发生汉口和广州的枪杀。6月11日汉口的英国海军陆战队向工人示威队伍开枪，杀死8人，枪伤12人。 [42]在广州，英国轮船的中国水手于6月18日罢工。三日之后，实际上香港和沙面（广州之外人租界）外国工厂中的全体中国工人均参加罢工了。6月23日，学生、工人和军校学生游行示威于广州各马路上。当他们经过沙基路桥的时候，对岸租界的英法机关枪手向游行群众开火。工人和学生遇难者52人，受伤者117人。 [㈧]

    抵制英国货和总罢工立即宣布了。香港，这个不列颠帝国主义在华的堡垒完全无能为力了。没有一个机轮转动。没有一件货物搬动。没有一艘轮船起锚。10万余香港工人采取空前的撤离香港的行动，成群结队的回到广州。这次罢工使所有外人的工商业活动濒于绝境，它从香港和沙面的一切重工商业中卷去25万工人。 [43]在广州，工人们肃清赌馆和烟窟，把它们改变为罢工工人的寄宿舍和食堂。从罢工工人中召募二千纠察队，合成一枝大军，在香港和沙面周围竖立一道不可逾越的栏棚。这次运动组织得非常之好。每50个罢工工人推举一个代表参加罢工工人代表大会，再由大会推举13人成立执行委员会。在这个工人阶级组织（中国第一个萌芽的苏维埃）的主持之下，一间医院和17间学校已成立起来，供男女工及其子女之用。由一些特别委员会管理基金和捐款，管理没收仇货和拍卖及审计事宜。一个罢工工人的法庭也成立起来，这个法庭是审判破坏抵货及其它扰乱治安者的。 [44]

    警察和司法职权均授与罢工工人纠察队，他们以特有无产阶级的快当和机警来完成这些义务。纠察的围墙像鼓一样围得水泄不通。一位外国旁观者写道：「广州的抵制英货运动由一个罢工委员会主持，这个委员会则凭借纠察队来活动，纠察队之工作就在严防破坏……在广东凡是有运货公路的地方，纠察队便出现，准备检查货物，打开包裹，搜查行人……外人和华人同样要受检查……罢工工人的规则是不让货物，甚至不让食品出入沙面……假如有破坏抵货情形，犯者便被送至罢工工人法庭受罚……这次抵货是充分的……（我们）不能不把（它）视为攻击香港和大不列颠的战争，而纠察队则为此次战争中之军队。除此之外便没有其它可能的说法来说明这次抵货实行时的充分和无情」。 [45]工人守护广东沿岸交通线的任务与农民协会协力实现。农民纠察队巡逻汕头、海丰、平山及其它海口一带的岸线，使这次封锁得以完成。 [46]

    沙面（里面住着一小群怀恨、激怒，渴想复仇的孤立外侨）和广州其它地方完全脱离关系。纠察队严峻的监视通到租界去的一切入口。只有不定期的船只偶然从香港驶来，给它一些生活必需品，这些船只大都是英国军舰，上面全是外国志愿水手。其它城市的英国侨民也遭遇同样的命运。「一定要从香港运更多食粮来——此地没有鲜奶了。俱乐部杳无一人，佣人都走了」。汕头一位英侨向字林西报凄然报告如此。 [47]

    罢工工人欣然鉴赏高傲的外人亲自弄饭洗衫的奇观。在罢工的状态之下，垃圾显然不能照常清除，故罢工工人把香港改称为臭港。又因为罢工和抵货窒死了这块富庶的英国殖民地，他便开始称它为死港。 [48]

    香港总督大声疾呼说：「无秩序和无政府之徒已进攻代表现存文明标准的我们了」。 [49]「无秩序与无政府」每天耗去这些文明前驱者25万磅或200万元华币左右。 [50]一位英国商会的办事人报告说，「从1924年8月至12月止，英国轮船驶入广州的数目……每月总在240艘与160艘之间。但在1925年同期，数目则在27与2之间」。 [51]人们从香港的摇摇欲倒的屋顶上大声要求武装干涉，保护「文明」。「香港的有信誉的中英居民深信英政府之干涉与就地行动是急不容缓的事……」否则「如没有英国助力，期待广州反赤势力成功就无望了」。他们又力主采取迅速的军事行动，这种行动能够「很容易在广州把可取的和友谊的中国当局捧上台」。 [52]

    但白屋比之香港及其它港口的过于热心和歇斯得里的绅士们观察得更聪明，它认为毋须直接运用英国的武力就能够把「可取和友谊的华人」笼络得很好了。在广东省恐怕没有一个军阀或一个土匪在这个时期不受过英国洋钱的贿赂，而以袭击纠察队或组织军队反对广州政府来酬答的。

    但是，罢工和抵货却仍旧没有打破。国民党靠着群众运动的力量，便能够巩固它的政权，且于6月末成立国民政府。9月，国民党军队得到战线双方农民的支持，终于肃清东江各县的陈炯明势力，虽然陈氏当时有香港大量财政和军需的接济。 [53]在1925年最后的几个月间，粤南的最后的敌对军阀份子也肃清了，国民党在广东便成了无上权力。

    如此看来，不到两年功夫，一个势力雄大的群众运动已把国民党从政治的闇弱无能的深渊，提高到有权力和威信的地位上，这个地位使它能够排除一切足以障碍它称霸的势力。它统一广东之后，便马上北窥华北华中敌人的庞大阵营，这些敌人以无法掩饰的惊惶来注意它的力量生长。国民党已获得的一切力量，只是工农群众运动之赐吧了，而群众运动之能够发展它力量和团结力又只是凭借于中国共产党人的进取心和创意罢了。一枝有力的武器已锻炼出来了。现在提到议事日程上的问题就是如何使用它又由谁来使用它。群众运动已鼓舞中国社会的一切阶层起来行动。这些阶级迅速结成新的数组。阶级斗争的铁的现实迫使它们走入公开的战场中。

[㈠] 按此段文章乃《新青年》七卷一号第一篇宣言之摘录，该号出版于1919年12月，本书著者误认为1915年——译者。

[㈡] 按此数段文字乃摘录《新青年》一卷一号（1915）之敬告青年一文，但本书著者插入「吾辈如欲存……」数句非属于该文，未知摘译自何处，译者遍寻不获，故只好照原译文转译，并放于括号之外——译者。

[1] Tsi C. Wang著《中国之青年运动》1928年，纽约出版，第100页。王君尚将1915年《新青年》一卷一号陈独秀的论文，摘引了几段。这本书叙述中国的文艺复兴运动并旁征博引，阐述战后的学生运动，甚有价值。

[2] 参阅汪精卫著《中国与国际》(China and the Nations)，1927年纽约出版，第91—8页。

[3] M. T. Z. Tyan著《觉醒的中国》(China Awakened)，1922年纽约出版，第237、240页。

[4] 关于中国工业人口的大约估计，请阅房福安的《中国劳动》第二章。

[5] 周守贞（译者）著〈广州莫斯科协议对孙中山的政治哲学的影响〉，见1934年4月—10月北平出版之《中国社会政治学报》第113页。

[6] 孙中山著《实业计划》；《一个中国革命家的回忆》，1927年伦敦出版，第三章。

[7] 孙中山著《三民主义》。

[8] 关于孙氏政治学说的阐释，请阅周守贞著《广州莫斯科协议之影响》及T. C. Woo著《国民党与中国革命之未来》（1928年伦敦出版）第三章。

[㈢] 戴季陶也是提创人之一，但共产党一经正式成立，因为他受了孙中山一顿痛骂，就走开了。他后来成了国民党的主要资产阶级思想家。其余很快便脱党的尚有陈公博、邵力子和周佛海，他们后来在屠杀成千成万的共产党人和工农的国民党政府中，通通成了先知先觉者。

[㈣] 这项报告乃以1935年在阿姆斯特丹和马林谈话的记录做根据.

[9] 陈独秀：〈告中国共产党同志书〉1929年12月10日发表。

[10] 陈独秀：〈资产阶级革命与革命的资产阶级〉见1927年上海出版之《中国革命论文集》第60页。

[㈤] 据陈独秀说，因为马林乞灵于共产国际纪律，才通过加入的。马林否认这一点，他指出当时有很大机会向共产国际的较高机关控告他，但却没有这样的控告。他附带指出：「而且，我没有共产国际的特别训令。我手头没有文件」。关于这一点要想进一步的阐明，无疑要依赖于共产国际的未发表和失效的旧文件。据共产国际东方局的米夫说，「使国民党和年轻的中国共产党合作」的第一次正式训令包含于1923年1月12日共产国际执行委员会的一通特别通讯中。当时共产党人已加入国民党，不过此事的正式决议直到1923年6月中国共产党第三次大会才通过。（参看米夫著之《英勇的中国》，第21—2页，1937年纽约出版）。

[11] 刘仁静在共产国际第四次大会，1922年11月23日会议上的演辞（见1923年11月12日《国际通讯》）。

[12] 孙中山《实业计划》。

[13] 汪精卫著《中国与国际》第108—9页。

[14] 1920年10月9日莫斯科的《消息报》(Izvestia)，L. Pasvolsly《在俄国之远东政策》一书中曾加引证，见该书第87页（1922年纽约出版）。

[15] 马林(H. Maring)著〈华南之国民革命运动〉（见1922年9月13日《共产国际》报）。

[16] 罗易．菲些耳(Louis Fischer)著《苏维埃之世界政策》(Soviets in World Affair)，1930年纽约出版，第二卷第540页。菲氏关于中国的一章书特别有价值，将来要常常引证它，因为它差不多完全以鲍罗廷的话谈为根据，且自始至终企图辩解和维护共产国际在中国采行的路线，是无异给了我们一个有力的内证。

[17] 米夫(P. Mif )著《英勇的中国》，1937年纽约出版，第21—2页。

[18] 华岗著《1925—27年中国大革命史》（1931年上海出版）第六章第一节引证。

[19] 菲些耳著《苏维埃之世界政策》第二卷第637页。

[20] 周守贞著《广州莫斯科协议之影响》第97页；菲些耳 著《苏维埃之世界政策》第二卷第638页。

[21] 〈国民党政纲〉，1924年1月第一次全国代表大会通过。

[㈥] 已故之阿梭尔．森(Arthur Ransome)对共产国际之援助中国做了一个锐敏的总结，他于1927年2月写道：俄国教国民党「如何把孙中山的提高工人生活水准的虔诚的政纲改变为进攻与防守的强固的武器。鲍罗廷教授孙中山依赖党而不依赖自己之后，他可以说已教孙博士依赖阶级而不依赖个别分子。鲍罗廷可以指出工人如何……替俄国资产阶级造成1905年的革命。他可以指出法国的土地革命如何……替法国资产阶级摧毁封建地主……这些都是危险的武器，但是没有其它武器能够造成（这些危险武器所）获到的结果。为了使这些武器积极活动起来，分明合用的代理人就是中国共产党人，这些人，假如当到中国革命觉得必需要挫折他们的时候，就要受最沉重的打击的」。——《中国之谜》1927年伦敦出版。

[22] 菲些耳著《苏维埃之世界政策》第二卷，第640页；汤良里 著《中国革命秘史》（1930年伦敦出版）第183页。这本书有特别的重要性和权威，主要是因为它直接反映国民党左派领袖汪精卫的见解和态度，我们今后将常常引用它。汤是汪的正式作传者。

[㈦] 1924年孙氏企图使他的学说和共产主义调和，把后者和他的「民生」主义等量齐观。这种凑合的混乱思想把他自己的许多信徒弄胡涂起来且弄得不易解释。但他仍旧遵守私有财产不可侵犯这一根本的资产阶级原则。关于孙中山思想的发展，如想得到一个很好的引经据典的研究，请参阅周守贞（译者）氏〈广州与莫斯科联合对孙中山政治哲学之影响〉一文，原文载于1934年4月、7月、10月号之《中国社会政治学报》（北京出版）。

[23] 关于工人阶级状况的调查请阅1932年上海出版《国民党反动的5年》一书内之〈国民党对工人〉；又请参阅Lowe Chun Hwa著《中国目前之劳工问题》第189页以下列举的书目提要。

[24] 参阅S. Wong和W. L.著之〈劳动者的中国〉，见1923年9月26日《国际通讯》。

[25] Lowe Chun-hwa著《目前之劳工问题》第40页。

[26] 〈1924年2月24日铁路工人全国代表大会宣言〉。关于1923年事变，请阅罗章龙 著《京汉路工人之屠杀》，1923年3月北京发表。罗是共产党员，铁路工人的组织者和领袖，1932年下狱（后来投降国民党——译者）。

[27] 陈达著《1916年至1926年中国罢工的分析》，上海出版，日期未详，第5页。

[28] Wieger 著《现代中国》第五卷第266页。

[29] 前揭书第269—70页。

[30] 周守贞著《广州莫斯科协议的影响》。第120页。

[31] 维辛斯基(G. Voitinsky)〈太平洋交通工人第一次代表大会〉，见1924年9月11日，《国际通讯》。

[32] 彭湃者《海丰农民运动》，1926年广州出版，彭湃于1929年8月由蒋介石下令枪决。

[33] 前揭书。

[34] 张(Chang)著《广东之农民运动》第2页。

[35] 〈孙中山宣言（1924年9月1日，）〉，汪精卫《中国与国际》第111—12页；1924年9月11、18、10月2日《国际通讯》；1924年9月6日上海North China Herald报。

[36] 张氏著《广东之农运》第31页。

[37] Lowe Chun hwa著《目前之劳工问题》第36页；华岗说有281个代表，166个工会，54万工人——《中国大革命史》第四章，第一节。

[38] 张氏著《广东之农运》第31页。

[39] 前揭书第32页。

[40] 1925年6月13日上海《密勒士评论报》。

[41] 陈达著《罢工分析》第27页。陈氏记载1925年全年有318次罢工，已知的罢工工人数为784821，加上列举的三分之一罢工中未记录的人数，得出大约的总数为100万。

[42] 察甫曼(H. O. Chapman)著《1926—27年中国革命》（1928年8月伦敦出版）第14—15页。

[㈧] 外人声辩他们首受枪击。他们却难于证实此说。当射击开始时过桥的一部分示威者，完全是徒手游行的学生和工人。而且事实俱在，在这一事件中只有两个外人被杀，而中国人由扫射过桥的机关枪弹杀害的却有52人。

[43] 陈达著《罢工分析》第28页。

[44] 邓中夏著《香港罢工之总检讨》，1926年8月广州出版。邓是这次大罢工的组织者和领袖之一。他于1933年夏由蒋介石下令枪决。他的重要助手之一，罗登贤亦于1933年8月由蒋下令枪决。

[45] 《中国年报》（1926年）第960页。

[46] 张氏著《广东之农运》第38页。

[47] 《中国年报》（1926年）第690页。

[48] 邓中夏著《香港罢工之检讨》。

[49] 《中国年报》（1926年）第977页。

[50] 陈达著《罢工分析》第35页。

[51] Lowe Chun-hwa著《目前之劳工问题》引证这段话，见该书第44页；又参阅1925年份《香港政府之行政报告》。

[52] 《中国年报》（1926年）第974—5页。

[53] 「香港政府公开的送300万子弹到汕头，港商帮助陈炯明100万多现金」。华岗《中国大革命史》第四章第三节。


第四章 广州：政权谁属？

第四章　广州：政权谁属？

    孙中山总喜欢说中国没有贫富之分——只有大贫和小贫。假如他再活的长久一点（他殁于1925年3月），他一定亲眼看见：等到「大贫」想变「小贫」的欲望与「小贫」想变富翁的野心相冲突时，究竟发生什么事情。他一定亲眼看见：逻辑像时间一样的无情，推使国民党内结合的所谓「反帝联合战线」自行分解为不可调和的对立营垒，那些难靠的大贫群众反对那一握之众的安乐幸福的「小贫」。他一定亲眼看见一件社会事实的重大明证，这件社会事实，他没有认识到就死了——那就是阶级斗争。因为当到群众运动一直上升到较高的水准，当到它的程度和紧张性增长了，那么，它所唤起的一切阶级的冲突都推到前面来了。人们不能期望工人长远在中外雇主之间做一种形式的区别。人们也不能期望农民老是以一些可怜的允诺为满足，或期望他们不为自己的利益而有所行动。工人们很快就踏过这些界限，而所有财产的势力，劳动雇主与土地所有主也迅速向工人反攻。

    自然，中国资产阶级宁愿在赃物分沾的基础上与外人妥协，也不愿意选择那蓬勃生长的群众运动似乎已经指示出来的道路。这一点是符合于整个统治阶级的利益。但这一点并不是说，统治阶级的反应是一致的。由于群众的干涉，整个社会进程加速得太大了。正常的社会均衡摇动得太厉害了。各阶级的政治结晶与斗争的发展同时发生。中国资产阶级本身就在变化中，而在这个阶级内部，这件事也不是平衡的和一致的。归根结蒂说来，中国统治阶级各部分利益的根本共同就要把他们赶入一条共同的战线，抵御被剥削者的威胁，因为从他们的观点看来，国民革命的基本目的是建立一个新的资产阶级政权，这个政权较之军阀制度更强固、更稳定、更易于操纵，而且更能够从把持实权的帝国主义者方而取得较好的条件。但是，由于眼前利益的不同，又由于资产阶级内部别立保守和急进的阶梯，1925年对群众运动的反攻便沿着不同的，有时还是冲突的道路展开。

    买办，亦即外资的经纪人，代表资产阶级的一个强有力的部分，他们的利益与帝国主义者的利益缠结在一起，这种利益和他们的竞敌的民族主义目的直接发生冲突，因为他们的竞敌梦想在工商业方面和帝国主义者竞争。人口中这一部分（即指买办资产阶级——译者）从始就反对新兴的民族运动，他们为了这个目的不惜利用旧军阀，并充当帝国主义者的工具，扶助军阀保持现状。在某些场合中，比如1924年在广州，他们竟组织他们自己的作战队伍，直接攻击孙中山的政府。但一般的说来，依赖农村地主与城市买办的旧军阀等级是这一反抗的主要工具。

    这一部分资产阶级的政治代表是旧国民党中最年老、最腐败保守，因此又是最短视眼的右派分子，他们久已成了军阀的属吏和附庸了。他们从始就排斥孙文的新三角政策，即，联俄、容共和动员群众。当1924年第一次党大会通过这一方针时，他们拒绝它，并立即组织一个反对派，这个反对派公开宣布的目的就是救护国民党，因为他们相信国民党有灭亡之虞。他们觉得：与外国列强谋妥协之路正无可挽回的被塞断了。

    他们有一道宣言说，「自共产党人加入国民党以来，……其所宣传打倒英美日法等帝国主义者，其作用是在破坏国民党之国际好感……其计划是在消灭国民党」。 [1] 各种「护党」的组织成立起来。它们的党员均成为华北及满洲的反动军阀的心腹。他们奔走于京津沪港之间，组织、宣传、玩弄阴谋及谋叛。孙中山逝世之后，他们不久就提出口号，主张从不肖门徒的「布尔什维克主义」中救护孙文主义的纯洁，而他们组织的重要团体之一便挂上「孙文主义学会」的招牌。1925年11月，他们召集会议于北京城之外之西山，他们后来为世所知的西山会议派一名就是从这次会议得来的。他们自诩为与帝国主义列强妥协的政策的守护者。实际上，他们却在完成这一目的：替这一妥协扫除道路以待良机。

    在外人方面呢，他们受了群众运动的压迫已立脚不稳了。不久就有种种征兆表示他们自愿在妥协基础上和中国资产阶级合作。一开始，他们似乎相信，鸦片战争与拳乱时代的海盗的方法己足够应付了。但他们中较为有识见的不久就察觉（可是仍带着不少惊讶，）时代已变了。英国威吓要用武力支持广州商团，但并没有防止这一反动势力于数月之后冰消瓦解。第二年，在上海、青岛、汉口和广州，帝国主义的炮火声并没有吓怕中国人，只不过暴露文明的真相而已，而叛乱的种子似乎就赖此种文明而繁盛起来。外国子弹播种于中土，产生几千百万革命的新兵。列强一面不放弃他们的大炮政策，一方面找寻补充的出路，积极支持每一种可以利用的反国民革命势力。我们已经知道，1925年东江战役期间，香港公开用军火和现款供给陈炯明。可惜的，就是陈将军并没有酬报给他们。当北方冯玉祥的拥护国民革命的国民军于1925年末进攻满洲军阀——张作霖时，日本的枪炮和金钱支持张作霖的防御战争。当张作霖一个部下，郭松龄倒戈几乎使张氏的地位失堕之时，日本的军队便出来堵住缺口，反张的进攻便被摧毁，而华北国民革命潮流的更进一步生长便受阻若干时。

    中外雇主团结起来的呼吁开始听到了。头号帝国主义者，《字林西报》在上海大罢工最高涨时，向上海的有产者说，「我等与诸君多的友谊的交际，深知诸君并不寄同情于暴徒及罢工工人」。它叫他们证明与「无政府及破坏的不事生产的工人并没有交谊……此种威胁诸君和平，威胁诸君福利及安全之事将延续多少时日，主要视诸君（之态度）而定……」 [3] 外国人赶忙表示，他们愿意讨论妥协的步骤，这此妥协步骤具有这一具体的性质：支持北洋傀儡政府，反对国民革命威胁。1922年华盛顿会议原要解决中国关税权及治外法权等问题，但此项决定议迟迟未执行，现在又赶快旧事重提起了。1925年10月，一个特别关税会议开幕于北京，结果应允于1929年1月1日交还关税自主权于中国。是年末，又成立一个治外法权的国际委员会，以促进立法和司法的改良，据华盛顿会议决议案的原文说，是项改良「将保证若干列强，使他们可以逐渐或藉其它方法，取消他们各自的领事裁判权」。远在1926年，英国已派一个特别委员会来决定英国庚子赔款的分配。列强拿这几件事，唤起中国资产阶级的希望。

    但这些事情却引起一个愈来愈大的反响。方兴未艾的罢工浪潮并不自限于外国企业中。甚至有一类中国「自由主义者」虽一心想承认工人运动已「产生了遍全国的社会自觉，而这一自觉则是建立一个新兴和强大的共和国所必需的」，但他们也忐忑不安地注意这个运动的「愚蠢的过火，因为中国工业的罢工也急促增长了」。 [4] 人们小心翼翼的承认工人运动的效用了。因为它不是已经从帝国主义取得让步妥协的诺言吗？但人们却愈来愈感觉到了「利用工人是一回事……但让他们咬去更多，以致不能受用又是一回事」。安享「强大有组织的劳工之利」固然是一件美事，「但美事往往害处亦甚大」。 [5]

    当工人向外国资本家的堡垒施行沉重的打击之时，人们就鼓舞欢欣。当工人（孙中山却不同）无法合人心愿的分清中外雇主时，那又是另一回事了。工人们这样可悲的缺乏识别力，使中国厂主发觉他和他和外国竞争者同在一艘船内。工人阶级运动愈是进展，这一点弄得愈是清楚。而且荏弱的中国工业家之依赖于外人太过明显了。在中国的首要工业中心——上海里，中国工厂甚至还要依赖一间外国电力厂来取得电力。当1925年五卅事变掀起大罢工之时，外人割断电力供给，使一切中国厂停车，以资报复。这件事使中国商会的先生们很快屈服。他们把罢工工人最初提出的势不可当的经济和政治要求大大修改，献呈于外侨商会。他们很快就替自己与外人的联盟奠定基础了。他们自己的利润依存于这一妥协。他们截止支持罢工的捐款了。罢工运动逐渐被破坏了。到了夏末，统治上海的奉军与外国租界当局合作且得到中国总商会的完全认可和支持，封闭了上海总工会，捣毁和封闭大约120间工人俱乐部及其它组织。上海的罢工运动暂时受了挫折，且在1925—26年冬季期间，尚未恢复。

    在这个时期内，中外有产者的眉来眼去得越发大胆。而且预演这一着并无困难。双方都组织他们自己的反共同盟，发表凶猛的反共宣传，在演讲台上拍胸示愤。一位英人约安斯先生大声疾呼道：「我向你们呼吁，起来替中国挽救其古代文明的无价遗产呀！」 [6] 这些绅士们对中国过去遗产的忠诚真是令人感动的。

    董事会长们总计他们的萎缩的赚头，对他们的股东说：「我们希望当局将来采取激烈的步骤来压制职业煽动家的活动」。 [7] 所谓「激烈的步骤」，他们究指什么，1926年3月18日下午在北京便见分晓，当时因为段执政准备屈于一通外国哀的美顿书，把天津港变为非武装区，所以那一天学生示威反对此举，段祺瑞的军队便向学生示威群众开火，杀死十个青年男女。 [8] 这次北京屠杀是上海不平凡一幕的前奏。

    那天晚上在大华饭店，上海工部局董事会人员与上海中国资产阶级社会的大人物聚餐。这件事称为「上海历史中之又一里程碑」。「此种会议之召集，在本市历史中尚属创举」。 [9] 在这些傲慢的外国人看来，这一套确乎是弄不惯的，因为他们通常在他们的俱乐部后门打发各阶级的中国人。在中国来宾——银行家、经纪人、商人和官吏——看来，这些蛮夷的巧言令色就是他们的荣幸。美国总董代表他的英日同僚致词称：「我等乃诸君之东道主，今蒙一班享有如斯盛名之中国缙绅光临此会，实觉庆幸之至……与我们共聚一堂者乃一群代表人物，彼等均足以规范及指导一庞大及惊人之力量，此种力量即世人所知之舆论是也」。 [10]

    演讲者，费信惇单刀直入的说到本题。当局眼见困难当前，「想出对付手段」是必要的。也许要用武力，但这一方法自有它的障碍。它的运用也许「很快便招致一个极端严重的国际形势。这一点从前已碰到过了」。强迫仲裁的计划「恐怕终归失败」。上海工人似乎成了「第三者」的易欺的牺牲品了，这些「第三者」诱使他们破坏他们的工厂的安全。那么，为什么不利用「中国工人阶级这种极端的轻信……为什么不利用它——以谋他们的好处和我们的好处呢？为什么不建立另一种领导，以取别于他们已经熟悉的领导呢？——他们对这一新领导至少要像他们对其他任何领导一样乐于服从的。……我的意思，需要有一些像今晚我们聚首一样的人士……」。

    虞洽卿，一位银行家和买办起立致答词：「我们通通十分知道这个非常紧张的局势，……我们毫不夸大的说，只须略一撩拨，立即便发生的火焰，这一火焰恐怕立即就又掀起较之去年更糟的大火灾。为了我们彼此共同的利益，我们必须用一切方法防止它」。时候不多了，听天由命是危险的。「我们目下最重要的事情就是将地方的初步工作与全国及国际规模的共同行动打成一片，使我们的重大问题得到最快和最满意的解决」。虞氏率直地说，和平是急需的，「但坦白的说来，我们不想以『任何代价』得到它」。外人必须多少承认「种族平等」和「宗主权」的原则。尤其是此刻，他们应该让中国资产阶级参加上海的行政。

    三星期之后，外国纳税人年会通过华人参加市政一案，上海公董局便破天荒有三个华董参加。这是宗买卖。

    这次「大华」聚餐是中国资产阶级对帝国主义者的基本态度的一个非常清楚的象征。他们坦白的规定一个价格——而且还是一个最克己的价格哩——价钱讲好的时候，他们便公开共同进行抵抗工人运动。他们自觉的集合他们的共同力量，而且在一切行动中，他们愈来愈自觉，愈迅速和愈周密。他们的势力并不限于上海和北方，而且远及广州国民革命运动的心脏。

    这些头脑简单的有钱人（中外也一样）无论什么时候观察广州方面的情形，总是除了赤化之外，便一无所见。另一些眼光较锐利的人开始发觉现实完全两样。外国人在这些焦头烂额的月份中，一定学到许多东西，而他们中眼光最锐利的学得很快。他们一定得了解，问题决并不在于运用他们自己方面的武力，而在于这一个似乎威胁他们的利益的革命运动内部发生阶级分化。他们中有一个人写道：「外人犯下的严重错误就是过于重视共产主义为1925年一切骚乱的原因……只要反共和媚外混做一起，希望华人中的善良分子起来反对共产派是很难的」。 [11] 中国政客以及另外和他们迅速结合新关系的人一定要教他们的较为愚钝的同僚晓得：广州并不是单色的，它实际上上反映阶级分光镜中的一切色彩。假如赤色被遮没于帷幕中，你们应该以极小心的态度来打破分光镜。

    因为广州是最接近群众运动的地方，阶级对抗在酝酿和发荣滋长。国民党的老卫士——「右派」已分裂开去，因为他们相信和共产党人合作，一定妨碍他们和列强妥协的。但在广州的所谓「左派」（即敢于运用危险武器的人们）却抱着相反的见解，他们认为群众运动一定会给他们一枝强有力的杠杆来和帝国主义者谈判。他们把共产党人视为这一政策的现成工具。结果已在广大规模上组织群众的力量，并巩固了广东的国民党政府。但这一运动的上升却尖锐的把领导权的问题提上议事日程。这个群众运动一定仍旧要受资产阶级支配，这一点是必须确定的。多谢共产党人的顺从政策，这一点不流一滴血便完成了。我们要想把这个过程当做真实发生的过程来研究，我们只须置身于阴谋诡计的迷途与构成广州政治生活的个人野心的冲突中，追寻一根线索——蒋介石的生涯便够了。

    蒋介石是这些历史人物之中一个：这些人物从某一阶级站出来领导本阶级，因为他们个人的野心、背景和历史使他们最适于在某一定的历史时机，满足他们本阶级的某一定的要求。等到这些要求一提出来，恩格斯所谓「偶然事故之无穷排列」（我们则称之为机会，因为它们的互相关联往往不可考）便把他们拥到前面来。他们一方面要求他们认为相宜的价钱（不管是他们参与建立较好世界的报偿也好，是权力，财产或「面子」的贪欲也好），一方面把他们的时代向他们提出的要求加以完成。他们通通都是社会各阶级冲突所构成的总图样中之一部；不过他们也来帮助那些不断形成的新模型，决定它们的质地和色彩。在这种人的生涯中，凡是看起来似乎是偶然的机会的积累者。归根结蒂要与不可避免的历史的必然性相配合。像这样一个顺时应运而生的人就是蒋介石，他的野心（再加上无情的诡谲和果断）现在使他走上中国政治舞台的中心。

    蒋介石是浙江一个富裕商人家族的后裔，1911年第一次革命爆发之时，他正就读于东京军事学校。他匆促回沪，加入陈其美的参谋部。在陈其美的赞助之下，蒋氏会见孙中山。他又与虞洽卿及张静江等交往，虞洽卿是买办，张氏则经营银行业及买卖古董和豆腐来扩张他父亲遗留给他的一份财产。蒋氏又和上海最著名的流氓头黄金荣结纳，而且一般人都相信他当时已成了上海一个最有势力的秘密会社会和帮口（青帮）的一员。他就从这些帮口，从这种通商口岸的流氓渣滓中，征募他的士兵。强盗、银行家、军人、凶手、骗子、走私客和娼家鸨母给后来世界闻名的蒋介石，画成一幅绘像的最初几笔轮廓。时过景迁，这几笔轮廓不但没有消失，倒还愈加深刻了。在往后几年中，蒋氏注定要依靠这些早年的师傅，而他们也不能不依赖他。上海的花天酒地显然投合他的嗜好，有一个时候，我们还发现他在上海股票交易所充当一个小小经纪人。他不是由于利欲熏心就是由于无见识——关于这一点没有清楚的记载，——不久弄得一文莫名，流浪街头。张静江和他的其它师友帮助他脱离那种似乎已非常危殆的情形。他们赔补若干暧昧的亏损，塞满他的袋子，把他装送到广州，与孙中山荣枯与共。些少投资往往付出更大红利的。

    孙中山与苏维埃政府成立关系之后，他派遣蒋氏（他当时已成了他的心腹之一）赴莫斯科，研究红军方法和苏维埃制度。蒋于1923年7月离华，留驻俄国6个月。当时在莫斯科很少人留心这个嘴唇薄薄的年青军官，但他的冷静的，小而发光的黑眼睛也许留意了许多东西了。蒋氏来自一个充满了雇佣军队的国家，他一定已满怀敬畏的注意红军的士气和方法。他亲眼看到一枝从革命和内战中生长出来的人民军队，且熟视军队与群众间的圆满关系。他看到几千百万人刚刚丢弃压迫和愚昧的紧外衣。如果说这一雄伟的奇景在他心中引起什么反响、引起什么欲望去帮助他本国人民从数世纪的粪污中站起来，他后来的生涯却没有一点足资证明。在他看来，他所考察的事情就是能够供他一己利用的资本。他也许看到一种思想的力量如何能够唤起无限制的牺牲和效忠。他尤其看到群众的力量为一种政治和军事的武器。因此，蒋氏回华就带着一种知识，这一知识使他大大超越他的军阀同僚。因为他现在可以高呼：「世界革命万岁！」只要这一口号尚适合他的用场。这就是他曾听到的，令千千万万人鼓舞起来的呼声。这也就是他希望藉以建立他自己的政权的呼声。所有他的根深蒂固的阶级本能警告他：这是不好玩的危险的赌博；但蒋介石就是一个赌徒。他把他的赌注放到赌桌上，大胆的狂赌。

    蒋氏于是年末回广州，立即成了鲍罗廷和俄国军事顾问的黑发意中人。1924年5月，黄埔军校藉俄国款项且在俄国赞助之下成立起来，蒋当时是唯一留俄及亲眼视察过苏维埃军事方法的军人，他当然被选为校长。黄埔替中国培养一种新式的军人，但它同时又成了蒋氏政权的发源地。本国一些最优秀的青年成群拥入黄埔。而一些最顽强的革命战士也从它出身。但群众运动的生长，工会和农民协会的愈来愈大的势力很快便使黄埔军校学生发生阶级分化。在最初时期，在镇压广州商团，远征东江，消灭滇军将领之战，粤南之役等战役中，黄埔军校学生均以身先士卒著名。蒋是他们的军事领袖，而每一次战役便有效地抬高了他的威望、权力和影响，尤其是黄埔学生开始卒业，到各军队就任军官之后。但是等到群众运动增长，尤其是等到农民开始利用组织的武器来侵犯地主的权利和特权的时候，这些年轻人因为许多是地主家族的儿子，他们便开始严整陈列，以反对群众和共产党人。在黄埔学生内部，这种阶级分化迅速采取组织形式，而当时阶级分化已在更广大的政治舞台上采取这种组织形式了。孙文主义学会已积极活动于华中及华北，现在黄埔学生中取得一个坚固的立足地。军校学生的共产党员和他们的较为急进的国民党盟友共同组织他们自己的青年军人联合会。在1925年战役期间，这两个集团有几次公开起冲突。蒋介石想维持他们间的均势，这恰如在较为广大的政治舞台上，他在国共之间已开始尽同等的作用一样。1925年10月，当军队第二次远征东江胜利，回师广州之时，蒋邀集他的青年军官聚餐。「他拍案大骂他们」 [12] 且要求两个敌对组织言和。当时无论如何他要求保持统一的外貌。

    在「统一」的问题上，蒋介石与鲍罗廷的见解不谋而合。他们的态度一致，清楚的反映出共产党政策与资产阶级要求吻合的一斑。蒋政权和他本阶级的权力一样尚未巩固。他尚需要共产党人、群众运动、俄国人，他们的献议，他们的指导，和他们的物质援助来巩固他的地位。蒋本人的根基尚未稳固。在政治上他仍旧服从国民党的文治派领袖（他们中最重要的就是胡汉民，及孙中山的得意门生汪精卫），在军事方面他在一群将领中尚有许多竞敌，这些将领也已经把他们的运气与国民党的运气连做一起。蒋介石希望群众运动的力量把他卷到一个优越的地位上。使他能够发号施令，这也正是中国资产阶级的目的和要求。

    鲍罗廷和他的莫斯科师傅及中国共产党领袖通通一样从这一前提出发：资产阶级的合作对于革命成功是非常紧要的。工农的独立的，而且当时还是强有力的组织力量从没有令他们想起确保工农的直接利益之必要，甚至当它们和资产阶级利益发生冲突也是如此。反之，有种思想倒还牢不可破且成了共产国际的正式理论，即，认为国民党不是和共产党成立临时联盟的自由资产阶级的党，而认为「国民党……乃代表工、农、知识分子及都市民主主义（即：资产阶级）的一个革命的联盟，（这一联盟）乃是这些阶层在反对帝国主义者，反对全部军阀的封建秩序，争取国家独立，争取一个单一的革命民主政府的斗争中，根据它们的阶级利益的共同（而建立的）」。 [13]

    基本的方向乃「阶级利益的共同」，并非它们的冲突。它培养这一幻想：以为一方面资产阶级与另一方面受它剥削的大多数工农群众在共同的立场上反对帝国主义。鲍罗廷就是怀着这样的思想，才把蒋介石视为国民党领导中之最可靠的「同盟者」。广州的其它军阀尚形成过去群雄割据及军事无政府状态的历史之一部分。甚至在鲍罗廷看来他们的最高利益分明就是私利。共产国际相信有一部分资产阶级能够真正进行反帝斗争，蒋介石似乎就是这一部分资产阶级的比较正统的代表。而且，蒋氏掩藏在激烈的词句中，在鲍罗廷及群众眼前把自己表现为革命军的赤色希望。鲍罗廷因此便运用每一可能的政治权谋，把蒋推到群众的高峰上。假如鲍罗廷一面做这件事，一面相信蒋在服务于群众利益，蒋并不反对。相反的，据说，他「往往引用孙中山向他说的一句话：他采纳鲍罗廷的话就是采纳他（孙文）的话。鲍罗廷知恩酬答，力劝『不论共产党或国民党，通通都要服从蒋将军』」。 [14] 当鲍罗廷「力劝」增加蒋氏的权力之时，后者不难听到已故大领袖的幽灵的声音，出自他的俄国顾问官之口。

    1925年8月广州国民党右派的阴谋不轨，终于造成廖仲恺的刺杀案，廖氏是黄埔军校政治部主任，又是国民党的极左翼。胡汉民（国民党的元老）和许崇智（粤军司令）受此案牵连甚深。 [15] 广州国民党右派这次威胁的公开表示，完全由鲍罗廷在幕后处理，其处理的方法就是运用「阴谋」，排除不合心意的人。鲍罗廷经过一番巧妙的小买卖（他做这一类事显然是极自负的），终于把胡迫走海外。许将军及其它与这次阴谋有关的一批人也离开广州。广州工人突然发现他们的新领袖是汪精卫（他已成了党、政府和军事委员会的主席）和蒋介石（他已能够号令广州军队）蒋介石为了取得这个地位，他只须立正、敬礼，高呼：「世界革命万岁！」便行。

    但是当鲍罗廷及追随他的共产党领袖一手包办，和可疑的同盟者做新的上层勾结的买卖时，群众运动已经获得了大部分东西了。省港罢工，包括将近一百万工人的全国经济和政治罢工，农民协会的非凡的生长，农村反地主斗争之发动，这些通通都画出了群众力量进展的猛烈上升的曲线。工农斗争已招致独立组织形式的产生，群众经过这些组织形式本能地去达到他们本阶级的目的。

    省港罢工工人组织自己的罢工委员会且经过工人代表大会和其它广州工人联合起来，他们正设法保卫他们本阶级的利益。广州的警察权事实上在他们手里。借用一个官方报告的话来说，农民已经「在67县里公开反对地主」。 [17] 军队供给共产党人一片洁白的园地，尤其是自1925年在东江各县及广东其它地方进行各次战役之后（这些战役之获胜主要是因为工农的直接参加）。只是因为沾了这些胜利的光，广州政府才能存在。它的权力完全依赖于省港罢工工人及广东农民的成就。甚至蒋介石也公开承认这一事实。有组织的群众与兵士的决定的部份已成了整个运动的推进力。但虽然如此，上层的联盟却妨碍他们去从那个君临于他们头上的政府，取得一点有效的手段，以满足他们自己的利益。几宗小小的苛税已取消。几点较为触目的官场弊窦已铲除。私有财产的神圣疆界仍然不受侵犯。

    共产党人从没有教人家必须使这一强有力的群众运动具有它本身的政治方向，给它以一个远景和一枝旗帜，这支旗帜使它能够按照自己的方法、自己的利益而参加阶级斗争的战场。它反而被一个领导弄得愚钝了，这个领导并不教导群众对他们的国民党同盟者怀着不可或缺的疑心和不信任，它倒还教他们完全依赖于站在运动前头的资产阶级民族派。

    一切权力和一切荣誉统归国民党及其领导。这就是共产国际，尤其是联共领袖们的格言。1926年1月，斯大林及联共第14次党大会主席团的其它人员，给国民党第二次代表大会的主席团拍发了如下的电报：「领导全世界第一次胜利的无产阶级革命的光荣的历史任务已落在我党肩上……我们相信国民党将来能够在东方扮演同样的角色，并因此而在亚洲破坏帝国主义者的统治基础。假如国民党在目前斗争中巩固工人阶级与农民的联盟，并自愿受这些革命的基本力量的利益来指导的话……」 [18] （圈照原文）。

    斯大林已经产生他最初的思想：认为国民党不是与资产阶级的「联合战线」而是工农联盟的政治表现。他于1925年5月18日告诉一班学生说，在中国，民族主义联盟能够「采取一个单一的工农党的形式，如国民党便是」。 [19]

    关于革命中「无产阶级领导权」的前途的讨论开始出现于若干共产国际关于中国事件的报告中；但共产国际的中央机关报却报告它的支部说：「一个非常类似于苏维埃组织的国民政府于1925年7月1日成立于广州」，并且它还光荣地引证蒋介石和汪精卫在国民党大会中的演辞。蒋说：「我们之联合苏联及世界革命实际上就是联合一切共同反对世界帝国主义，完成世界革命的革命党」。汪精卫说：「假如我们愿意反对帝国主义者，我们一定不要翻过来反对共产党人。（喝采）假如我们反对共产党人，我们就不能同时自称为帝国主义的敌人。（喝采）」。这个报告下个结论说：「国民党的工作和斗争证明孙中山的信徒仍然尽忠于他的根本思想」。 [20]

    1926年2月召集的共产国际执委会第六届中全会赞扬国民党摒斥它的右派，并宣布这次摒斥右派为「加强广州政府的革命倾向，并使国民党得到无产阶级的革命的支持」。 [21] 但在这次中全会里，各代表在苏维埃领袖的监护之下，对国民党右派的著名领袖之一，胡汉民的列席却保持热烈的喝采！胡氏因与行刺廖仲恺案有关，从广州出亡，径赴莫斯科，他在莫京立即被选入农民国际的指导机关中，充当「中国农民的代表」！ [22] 他被邀去出席刚开募的第六届中全会会议，代表国民党向这个世界无产阶级革命的总参谋部致祝词。

    官方的报告说，「当这位粤军大元帅 [㈠] 全副戎装踱上讲坛时」，安德里埃夫厅（从前沙皇的正殿）「呈现一幅难忘的画图。演讲者因为不断一阵又一阵的喝采，有几分钟无法开始讲话。西方革命的无产阶级与东方被压迫人民之间的团结在这里表现得非常清楚」。 [23]

    对中国共产党代表也有喝采，但毕竟他仅只代表东方被压迫的无产阶级罢了。「当胡汉民同志（！）……登上讲台时，热狂到达之点还要高。这些热狂的表现延长几分钟，而且演讲者几乎每一句话都被打断了」。 [24] 胡的讲辞是值得引证的，因为我们不要忘记：胡不仅只是后来突然成了群众屠夫的大批国民党领袖之一。而且他站在共产国际讲台上时，他已经是因为参预行刺一个左派领袖而从广州出走的亡命客了！

    胡说，「因为能够亲自参加引次国际会议，兹代表中国民众，代表中国工农，代表中国被压迫群众致谢。世界革命只有一个，中国革命就是这个世界革命之一部分。我们的伟大领袖孙中山的口号与马克思主义及列宁主义的口号一致。没有一个人再信仰第二国际。第三国际的影响晚近在中国已大大增加。这个运动包括知识分子及大部份工农，即整个无产阶级。

    「国民党的口号是：拥护群众，即，与工农联合夺取政权！所有这些口号都与第三国际的政策相一致……我觉得我是世界革命战士之一分子，我庆祝这次共产国际会议，世界无产阶级团结万岁！世界革命胜利万岁！第三国际万岁！世界所有共产党万岁！出席此会的同志万岁！」 [25]

    共产国际的影响包括「整个中国无产阶级」。中国资产阶级能有机会，藉共产国际支持的威望来掩饰自己，那它之感恩知遇是有充分理由的。（甚至广州的商会也把「世界革命万岁！」这个口号写在它的宣言上）。胡汉民可以挥霍无度布施他的万岁的愿望。此事使他能够于短短一年之后，帮助蒋介石凶残地减短最优秀的中国青年共产党员的寿命。共产国际第六届中全会为了答谢胡的善良心愿，（而这也就是共产国际从它的中国资产阶级同盟者方面得到的全部东西），它宣布「广州政府是中国民众解放斗争中的先锋，（而且）是全国未来的革命的民主秩序的模范」，而且敦促中国的革命家统一于「由革命的民主组织领导的，（包含）人口的最广大层份（工人、农民、资产阶级）的一个单一的全国革命战线」之内。 [26]

    由于这一理由，在广州，鲍罗廷是并不喜欢共产党员在群众运动中的惊人进步的。「共产党员在新的革命组织中占的显著地位……引起国共两党领袖的焦虑，并不足奇。鲍罗廷也非常关心这一点，且于1925年期间，他常常与汪（精卫）、廖（仲恺）、胡（汉民）、蒋（介石）讨论这个问题。『自1924年改组以还，国民党分裂为两党，即，拥护和反对改组的两党，但这一分裂是不严重的，——因为左派必然胜利。恐怕严重的就是左派自身的分裂』，他说这些话已预见国共的分裂。『因此左派领袖克服未来困难的唯一方法就是表示一个统一的意见』」。 [27]

    鲍罗廷说，唯一方法在于所谓左派领袖们的统一。这也就表示国共两党的「统一」。而这一「统一」又表示使群众屈从资产阶级的政治领导。有一本着作企图辩护中国的官式共产国际政策，人们争辩说，激烈的改革命不能施行于广州，土地革命也不能实现，因为「由于其混合阶级成分」，国民党不能「实行没收私有财产」。 [28] 国民党的「混合的阶级成分」需要保障资产阶级利益。共产党人处在国民党之内，他们便一定要尊重私有财产之不可侵犯性。换言之，国民党并不是各阶级合作的党（更不用说什么）「工农党」！而是资产阶级迫使其它阶级服从它的党。

    组织一个独立的工人阶级攻势，为什么不可能呢？因为广州无产阶级「薄弱」。鲍罗廷认为「我们能够在广州夺取了政权，但我们一定不能保持它。我们许已沉没于血海中了」。 [29]

    「广州无产阶级的薄弱」在什么地方？广州政府已乘着群众运动的浪潮走上政权，而有组织的群众是否继续支持的问题足以决定它的存亡。在这一方面，广州工人和广东农民占了一个决定的战略地位。他们的「弱点」就是在于是些强有力的群众组织缺乏一个独立的政治远景。假如一开始直接问题或许不是工人政权，那么当时问题是摧毁资产阶级的反攻，就确切不移了，因为这一反攻正公开从四面八方发动起来。这一点能够办到，只有藉工农本阶级的政策来武装工农，领导他们去创造苏维埃，这些苏维埃能够握住群众权力的棍棒，高临于持有名义政权的中国克伦斯基们的头上的。广州无产阶级太「薄弱」，以致不能干这一着吗？但合组广州工人代表会的省港罢工委员会和代表大会已具备了两重政权的规模。这些组织已获得警察权以及兴建学校、法庭和医院等国家机能，而且它们甚至还曾经负责建筑一条从广州到黄埔的公路，它们正本能地要行使充分的政治权力。它们的活动已发挥了苏维埃的职能。它们联合军队代表和全省农协，代表当时广东政权的真正泉源。但是按照上述的办法而举行工人阶级攻势的问题，共产党领导机关从未提出过，甚至还没有考虑过。为什么呢？因为这一攻势恐怕要连带侵犯资产阶级的财产，而侵犯资产阶级财产也就表示资产阶级的「联合战线」要破裂。

    托洛茨基写道：「但我们姑且承认，广州工人尚太薄弱，不足以建立他们自己的政权。但一般的说来，群众的弱点是什么呢？就是他们倾向于追随剥削者。在这种场合中，革命家的第一桩义务就是帮助工人从奴服的信仰中解放出来。但共产国际官僚所做的工作却与此正相反。它灌输给群众的思想是必需服从资产阶级，它又宣称资产阶级的敌人也就是他们的敌人」。 [30]

    鲍罗廷说，假如采取较为进攻的政策，工人一定已「淹没于血海中」了。不错，成功是从没有事先保证好的。现在来认定采取任何其它政策都一定已博取胜利，这是不可能和无益的。但这一点却是清楚的：1925年广州的屈服政策使工人丧失方向，而且只不过将流血延缓到资产阶级准备打击，更臻完备，而群众也已由于他们自己的领袖的政策，完全解除了武装的时候罢了。我们可以料想得到，一种进攻的，独立的无产阶级政策也许已招致失败。这件事一定要看许多因素来定。但这样的失败一定像俄国1905年革命的失败一样，是在公开反对已知和公认的敌人中遭逢的。结果一定是干部受了锻炼并使中国工人的教育进入新的阶段，更清楚、更确切的引向中国的1917年。但因为害怕破坏「联合战线」而拒绝一个独立的路线，却一定要在工人蒙受无比损失和沮丧的情况之下发生失败，因为这些工人听人家的教诲去相信别人，结果他们所相信的人却把刀插进他们的背脊了。

    马克思和恩格斯早在75年前写道，工人们「切不可被民主党人的辞句混乱视听：例如，说什么民主党将因为工人们的独立行动而分裂呀，它（指工人的独立行动——译者）将使反动的胜利成了可能呀等。当这些辞句应用起来时，最后的结果，无产阶级往往要受欺骗」。 [31]

    这些辞句运用过了，广州无产阶级也受了欺骗了。

[1] 华岗著《中国大革命史》第四章第一节引证。
[3] 1925年6月6日North China Herald报。
[4] 陈达：〈新民族主义的劳工部分〉(Labour’s Part in The New Nationalism)，见1926年3月6日《密勒士评论报》。
[5] Samuel H. Chang著〈广州布尔什维克主义之分析〉，见1926年3月20日和4月3日之《密勒士评论报》。
[6] 1926年3月20日North China Herald报。
[7] 同上。
[8] 关于大沽哀的美顿书，请阅1926年之《中国年报》第1031—2页，关于此次屠杀的详明叙述，请阅Oskar Erdberg著《现代中国故事》一书（1932年莫斯科出版）〈三、一八〉。
[9] 1926年3月27日《密勒士评论报》。
[10] 1926年3月20日Nortu China Herald报。
[11] 1926年《中国年报》第1011页。
[12] 李芝龙：《汪主席之辞职》，1927年武汉出版。
[13] 〈中国问题决议案〉，1926年3月13日共产国际执行委员会第6次扩大会议通过。原文见1926年5月13日《国际通讯》（第40期）。
[14] 汤良里著《秘史》第234页。
[15] 菲些耳著《苏维埃之世界政策》卷二，第646页。
[17] 《广东农民运动》（国民党农民部的报告），1925年10月，广州出版。
[18] 1926年1月7日《国际通讯》。
[19] 斯大林著《马克思主义与民族及殖民地问题》（纽约出版，日期未详）第216页。参阅托洛茨基 著《列宁死后之第三国际》（1936年纽约出版）212—22页。
[20] 1926年3月18日《国际通讯》。
[21] 共产国际执委会第六次全会〈中国问题决议案〉（见注13）。
[22] 布施胜治著《苏维埃之远东政策》 （1927年北京出版）第304页；在该书第305页上有胡汉民与其农民国际同僚聚坐的一帧照片。
[㈠] 在莫斯科，胡氏极力用「大元帅」的荣衔，这是他继承孙中山的官衔。
[23] 1926年2月17日（第六次全会首次会）共产国际执委会扩大会的详细报告，见1926年3月4日的《国际通报》。
[24] 同上。
[25] 同上。
[26] 共产国际执委会第六次全会〈中国问题决议案〉（见注13）。
[27] 汤良里著《秘史》第233页，以小说的方式描述鲍罗廷在广州的作用。请阅昂德里�马尔劳的《征服者（Ies Canquérants）》，1928年，巴黎出版（即纽约1929年出版之Conquerors），并参阅托洛茨基对它的批评：〈被绞杀的革命〉和〈被绞杀的革命及其绞手〉，此二文均收入托洛茨基之《中国革命问题集》一书（1932年纽约出版）中（见该书第244—66页。）
[28] 菲些耳著《苏维埃之世界政策》卷二，第647页。
[29] 前揭书。
[30] 托洛茨基《中国革命问题集》第254页。
[31] 〈共产主义同盟给德国党员的第一号通告〉见恩格斯之《德国的革命与反革命》第143页。


第五章 广州：1926年3月20日政变

第五章　广州：1926年3月20日政变

    蒋介石守护他本阶级的利益宛如屹立于冥府大门的三头沙比拉斯（按Cerberus乃守护冥府大门之犬形三头蛇尾怪物——译者）。一个头面向右，样子像戴季陶，他已成了广州国民党保守派的领袖思想家。戴氏在上海、华北的公开活动的右派与广州的隐伏的右派之间，充当中介。他在广东省会活动和影响的范围充分驳倒那种单纯根据民国13年改组之赞否而定为左右派的粗率划分，这种划分已证明是鲍罗廷及其它同僚所怀抱的一种愉快的过度简单的思想，这犹如一个酷热的广州下午的一顿冷饮。但冰在太阳底下融化，恰好似政治虚构解消于斗争的闪光中一样。在这两个非常不同的政治倾向间，表面上似乎有一条深刻的裂缝在，事实上却证明这一裂缝只是一个根本性质相同的集团的两部分间的分工。北方的右派是一样桥梁。「左派」将跨越它而进行和列强妥协。在广州，早在1925年7月，正当国民政府成立之时，戴季陶已开始准备这种妥协。

    他得到蒋介石的默认的保障，开始印发反共产主义和反马克思主义的小册子。他宣布人口之中「先知先觉」的部分有指导和治理「不知不觉者」的当仁不让的权利，他声明共产主义与孙中山的遗训没有共同点，他极力劝人保持总理的学说，以免受共产主义掺假之虞。戴氏大胆创建孙文主义学会，这个学会小心谨慎的设法使自己和北方的西山会议派分清面目。孙文主义学会派「宣称，他们与西山会议派有三点不同。（1）西山会议派是反对民13改组的，他们则拥护它。（2）前者只包含腐败和反动的官僚和无政府分子，他们则是积极的革命家。（3）……（西山会议派）之目的……乃推翻汪蒋，而他们则承认汪蒋为他们的领袖。但是他们虽属于左派，他们和西山会议派一样积极的、顽强的反对共产党人。他们也要求与共产党破裂」。 [1]

    沙比拉斯的第二个头向着左方。它很像蒋介石，不过它对革命却叫出忠诚的话。「我也愿意长眠于为国民革命、三民主义和共产主义而牺牲之烈士墓旁。革命不能没有孙中山的三民主义。国际革命也不能漠视共产主义。我们不能否认，中国革命是世界革命之一部分。三民主义的实现，也就是共产主义的实现。既然晓得我们不能使中国革命与世界革命分离，在我们中间为什么还要有三民主义与共产主义之争呢？」 [2]

    沙比拉斯的第三颗头在正中，往前看，它是萌芽的野心的审慎的守护者。蒋介石向左边倾听他本人的主张：把共产主义和孙文主义等量齐观。他向右边倾听戴氏的主张：宣布这两种主义的难于消除的矛盾。他从左面取得支持、群众面前的威望、俄国的军火、金钱和顾问；但他却从右方取得材料，制成他自己那架机器的轮齿。他委任要职时，他的选择严格限于非共产党人。蒋氏建筑这一非常「纯正」的国民党的政治组织，他得到那位惨白的、貌美的弱质书生——汪精卫的充分合作，汪氏是小资产阶级急进派的首领，他永远命定要成为他的强力的大资产阶级的同盟者手中的绑腿布。

    在国民党组织内，有几个著名共产党员充任中央执行委员会的委员，但这几个共产党员一个也不获准任职于党的秘书处。军事委员会任用一批俄国的技术顾问，军队政治部的多数位置都操纵在个别共产党人手中，但共产党人却被严峻的摒出总参谋部及军队的财政处。国民政府本身就没有共产党人参加，只有鲍罗廷得到顾问资格，但在群众组织中，又在政府及党部的下级中，共产党人及其同情者却委身于日常工作。国民党左派就从他们那里取得力量，而这一力量使它能够操纵1926年1月召开的国民党第二次全国代表大会。

    在这次大会里，阶级利益和人物的冲突，在群众运动的阴影之下隐藏起来（虽然只是微薄地隐藏）。全国有组织工人的数目已达80万。广东的农民协会，其会员已发展到60万以上。香港被罢工瘫痪了，在广东，纠察队巡察城中街道和码头。资产阶级的代表们心里尚鲜明的记着广东统一的教训，他们了解，他们在未来的战斗中将需用这种群众的武器。他们兴高采烈的通过决议：重复申说那些毫无诚意的空口允诺和国民党「工农政策」的热烈辞句。他们柔声谴责戴季陶的反共宣传，向沙比拉斯第一头蹙额示愤。他们头一次把蒋介石选为国民党的中央员执行委员，向沙比拉斯第二头笑脸相迎。他当场接受，并忠心高呼：「联合苏联，联合世界革命」。 [3] 但沙比拉斯第三头却绝不过问大会，因为这里的最高角色是汪精卫，他是党和政府的首脑，军事委员会的主席，操纵一切国民党的职位，这是蒋介石所羡望的。

    盖蒋介石早已自视为孙中山门徒中的领袖。廖仲恺被刺及胡汉民褫职，只留下汪和他的要求对敌。蒋仍然不过是黄埔军校校长和第一军军长，汪不仅以党政首脑的资格，行使重要的民政，且以军事委员会主席的资格，代表文官支配军事机关。在这种情形之下，其它军长（他们已和广州荣枯与共）在政治和物质利益，尤其是军火的分配上，享受莫大的平等待遇。二月，当苏维埃军事代表飨宴国民党的领袖时，一位俄国军官举觞祝贺，他把汪的名字放在蒋的名字之前。一位来宾说，他瞧见蒋的脸色转白，嘴唇紧闭。蒋「当晚不发一言」。 [4] 蒋非常嫉忌汪独搅许多特权，资产阶级方面也晓得如何利用蒋的虚荣心。右翼国民党的老卫士早已知道，他们经过蒋介石来重夺党的大权，一定会成功的。他们在西山会议（这是戴季陶帮助组织的）上已采用「联蒋倒汪」的口号，蒋当时虽公开排斥这种思想，但他却暗地里培植它。当1926年1月右派残余会议举行于上海，坚执地重行提出他们的主张时，蒋证明更能容纳这种主张。虽然「左派」表面上已胜利，而共产国际也已从莫斯科方面庆祝「国民党转变成为一种坚决的斗争力量，成为中国革命的一个真正的党」， [5] 但右派的影响在广州是分明可见的。

    有一位眼光锐利的中国记者从广州写一篇通讯道：「国民党右派或反共派的大本营在北京和上海，它们……在南方首都较不急进的国民党人方面，得到不少支持。这一点，蒋将军及其它同志己感觉到了」。 [6] 这种影响已不再是间接传达的了。张静江，这位青年将军的恩人，已亲自光临监视他的投资。他已加入蒋介石的心腹集团，且已成了他的主要政治助手和顾问。

    使资产阶级获得保证，俾能够对方兴未艾的群众运动握有领导权，这是资产阶级目下所切望，同时也是张静江敦劝他的被监护人去做的。保证群众运动不越过资产阶级利益之界限是必要的。为了做到这一点，具体的说来，便必须鞭策共产党人俯首就范，把他们的地位调整并规定为资产阶级国民党的辅助者。干脆说一句，现在时候已到，应克减共产党人的政治工资以增加资产阶级的政治利润，并把群众运动的庞大的资本积蓄交给后者支配了。现在是如何使上层领导稳定的问题。为了解决这个问题，一定要对共产党人及其小资产阶级的急进同盟者施行猛烈的打击，这一打击是足以引起损害的。但不是致命的。广州政客和军人朋党之所以为纵横交错的阴谋诡计生嫌露隙，只不过因为他们中许多人都在争着首先施行这一打击吧了。多谢鲍罗廷，蒋处于得宠的地位，而决定行动的也就是他。

    帝国主义者影响右派，并经过张静江及孙文主义学会来影响蒋介石。他们的欲望与他的野心，他的诡谲，他对于政治及军事竞敌的嫉忌，他对权力之无误的贪心混搅在一起。压平共产党人就是争取资产阶级对群众的领导权。屈服他的竞敌就是为自己取得领导地位，以实施这一领导权。在这一模型中，一切五颜六色的线条都迅速缠结成一个结节。它有赖于蒋介石来斩断它并藉此以产生一个新的模型。他彻底而确切演变为马克思所说的「那种人，他并非夜间决定日间行动的，而是日间决定夜间行动」。

    1926年3月20日黎明之前数点钟，蒋的军队调动了。借口是所谓「中山」舰之恫吓态度，盖中山舰已于晚间驶离黄埔。是晚的事变结合许多复杂的阴谋，在这里如加以追溯，未免离题万丈了，因为许多可疑的冒充的国民党英雄们的野心冲突都与此事有关。 [㈠] 但是蒋有系统的进行他的计划时，这些事情都被扫开。在他所统率的军队中，一切党代表（大约有50人，多属共党人）均遭逮捕。省港罢工委员会的总机关被解除武装。城内一切苏维埃顾问均受软禁。邓演达乃共产党同情者，他会继廖仲恺为黄埔军校的政治部主任，现在也被扣留了。蒋确确实实是出其不意来打击他的所有牺牲者的。李芝龙是海军部的共产党领袖，他也是从梦寐中被拖走，押赴军事监狱之一个。东方发白，蒋介石一跃而成了广州的主人。其它国民党领袖们则陷于极度混乱中。一位共产党的史家记载说，一切人「在事前均毫无准备，甚至亦未估量到此」。 [7] 每一个人都惊做一团。

    国民党中央委员会的委员匆促聚会。他们在一道决议案里大胆宣称：「既然蒋介石一贯为革命而奋斗，希望他领悟他在这次事件中之错误」，但是，他们决定，「鉴于当前的局势，左派同志应暂时引退」。 [8]
在汪精卫看来，这也就表示切实离开舞台。他恰好生病起来。他的传记作者叙述说，他「考虑解决这个局面的最好办法，就是他引退，让蒋暂时当政」。"> [9] 他在造币厂布置的冠冕堂皇的一幕中，把权柄移交给蒋之后，他便离职远引，先潜赴广州郊外某村，数日之后便亡命欧洲。他于离国之前，写信给蒋，哀求他坚守「革命的」道路。只「要他这样干，汪牺牲一己，毫不在乎」。 [10]

    国民党「左派」软弱地投降了，因为蒋突然打击他们，并没有唤起真正的左派，唤起有组织的群众的相应的压力，群众们都陷于混乱，且完全得不到消息，不知道上面发生什么变故。 [11] 一位外国视察者数日后来到广州，发现共产党人隐匿起来，俄国顾问正束装就道，心里非常高兴。 [12] 但蒋尚无意直接打击群众运动。他只不过设法把这一运动放在资产阶级的确实支配之下，回头又把这一支配权集中在他自己手中罢了。他顺利地把「左派」领袖迫走之后，便走上前向工人解释。他告诉他们说，3月20日事变，尤其是罢工机关的捣毁乃出于「误会」，他又应允惩治负责官员。共产党人自身就胡涂得那样到家，他们竟不知道相信他还是不相信他好。 [13]

    昨天还从旁监视的右派政客，这时从他们的香港和上海的亡命地拥入广州了。国民党中央执行委员会的全体会议5月15日召集，会期临近，一种故意制造的屠杀空气笼罩全城。墙上贴满标语，警告神秘的「挑拨」，而共产党将要实行政变反对政府的谣言也流布起来了。中央银行发生挤兑。会议开幕之前夜，戒严令突然箝制了全城。除了蒋氏心腹之外。谁也猜想不到将要发生什么事情。 [14]

    蒋在会议中提出「党务整理案」。此案制定之目的在将国民党中共产党员之组织活动，限制于最狭窄的范围之内。共产党员「不得怀疑或批评孙总理及其学说」。共产党须将加入国民党之党员名单交给国民党中常会。限制各省市及中央党部之共产党委员不得占委员1/3以上。共产党不得当国民党或政府各部部长。另一方面，国民党员「不得加入其它任何政治组织或活动」。这就是说，共产党员可以加入国民党，但国民党则不能加入共产党，否则注销党证。今后共产党中央委员会向其本党党员发出之一切训令须首先交由两党的特别联席会议通过。 [15]

    蒋一方面使共产党人受这种狭窄的政治束缚。一方面进行集中一切权力在他自己手中。3月20日的政变已破坏了文治派军事委员会的权威，汪精卫的撤职已令蒋握有一切党政务的支配权。5月15中全会批准了这些变动。蒋正式被举为党的主席，他立即又委张静江代理他为中央执行委员会的主席。举行北伐的计划通过了，而蒋介石也被委为一切北伐军的总司令。后来又发下一批特别命令；在北伐期间内授蒋以紧急权。一切党政机关均直属于总司令部。军事委员会本来被认作文官抑制军阀野心的机关，现在也全部转入蒋的手中了。他又成了政府财政的仲裁者。他操纵政治部、兵工厂、总参谋部、陆海军校。广州政府变成了一个军事独裁。蒋的胜利是完成了。

    这次蒋介石在广州夺取政权。不流一滴血便建立起资产阶级对民族解放运动的领导权。列宁曾警告落后国家的共产党，要它们用全力反对资产阶级支配群众运动，现在在中国，资产阶级正好支配着群众运动。在克里姆林宫中负责指导中国革命运动的那些人已用死的列宁来纪念活的列宁。他们从他在国家大典，在大会和群众集会上发表的著作中，抽取些断简零句来喃诵，这正好似国民党政客在纪念其已故领袖的纪念周中，口里呢喃着孙中山的滥调一样。列宁曾写着：共产党人必须拥护民族革命运动，其「唯一的目的」就在团结共产党的份子，教育他们，使他们了解「反对其本国内资产阶级民主主义倾向的任务」，但是当列宁写这几句话之时，他不仅仅是在定立训条，就是当他极力主张无产阶级运动即「处于其萌芽形式中」亦应保持其独立性时，也不仅仅是如此。 [16] 布尔什维克主义的全部经验总结在这句隽永的话中：共产国际及其落后国的党应反对资产阶级想支配那设法「解除一切剥削」的群众运动的企图；又「并不因为」殖民地和半殖民地的落后性质「便认为革命的领导权应送给资产阶级民主派」。 [17]

    中国的事变又重新试验而且又重新证实这一分析。但克里姆林宫的轴心已不再是一种无产阶级的政策。在中国，它相信国民革命运动如果由资产阶级来领导就可以更迅速地产生一些急需的同盟者。苏维埃国家与共产国际的精神和物质的援助并非经过共产党而送达群众运动，而是经过资产阶级国民党，这个党被说成为一切阶级的党，而共产党人及群众则一定要服从它。这种政策已直接招致了3月20日政变。假如共产国际的领袖们不能像列宁一样预见事变，他们现在至少也碰到了既成的事实了。事情是迟了，但还不太迟。克里姆林宫的经验主义者还能够进行反对资产阶级支配的斗争——否则就完全「把革命的领导权让之于资产阶级民主派」。——何况此刻还不是让之于民主派而是让之于军事独裁创造者的资产阶级。

    共产国际领袖，斯大林和布哈林却采用后一路线，且设法隐匿广州已发生的政变，不让国际的下层知道。他们把它发生经过的一切消息都压下来。这些事情不仅不让俄国工人及共产国际的其它支部知道，而连它的执委会，甚至连执委会主席团的其它委员都不让知道。关于这一点，有两个机关的委员们作证。 [18] 当政变消息已出现于中国和国外的帝国主义报纸时——详细事实虽往往被曲解，但这些记载却包含有非常真实的断言：广州政权已转入蒋介石手中了——共产国际报纸的中心机关开始发出猛烈的否认。

    共产国际的中央机关于1926年4月8日写道：「路透社……最近发出一则新闻，称在广州，蒋介石，这位革命军的最高司令官（路透社从前称他为赤党）已实现『一次政变。但这则谎报（旁圈照原文）不久就被否认……国民党并不是只有几个党员的小团体，而是名符其实的群众党，而广州革命军及广州革命政府就是建立于这一基础之上的。一夜工夫在那里实行一次政变当然是不可能的』」。 [19]

    广州政府并没有变成资产阶级政策的工具，它此刻愈益「矢忠于世界革命」且以「苏维埃政府」的资格，伸张其权力于邻近各省。

    共产国际的同一报导继续往下写道：「广州国民政府的前途从来没有像现在那样顺利的……广西省将于短期内成立一个苏维埃政府……由于国民革命运动，结果将军们的权力消失了。（旁圈照原文）国民政府现在彷照苏维埃的制度，在广东省内进行组织一切县镇行政」。 [20]

    1926年4月21日，纽约《工人日报》 [㈡] 采登一则莫斯科专访说：「香港及伦敦的反动的英国报纸努力推进他们的帝国主义宣传，现在又散布关于国民政府破裂的耸人听闻的故事。这些报导并没有真正的根据。它们无非是英帝国主义的挑拨离间的阴谋手段而已。现在广州没有发生过什么暴动。这些报导的根据似乎是一位广州军将领——蒋介石与广州政府间的某些异见(！)。这些异见与原则问题无涉，且与武力争夺政权毫无关系。这些意见已祛除了，广州仍是中国民众解放运动的堡垒。英帝国主义企图为它自己的利益而利用广州的不重要的异见已失败了……莫斯科报纸认定英国反动报纸这种挑拨离间的阴谋正好暴露英帝国主义对于广州的真正计划。《消息报》写道『愿望是思想之父，英帝国主义者把它们的真正企图表现为既成事实』」。 [21]

    假如发出这样的否认只是偶然出于无知，那么，共产国际驻华代表的报告就不能这样说了，维辛斯基写道：「英帝国主义者……妄想在广州挑起一个暴动，并向全世界大吹大擂说，广州政府已塌台了，国民党右派已夺取政权且成立一个政府了，这个政府已赞成和英国妥协且正在逮捕国民党左派及共产党人。所有这些话都证明是帝国主义者的向壁虚构。……被帝国主义报纸『推翻』的广州政府现在事实上愈益强大了……」 [22]

    1926年末，这一鸵鸟政策交给共产国际的最高机关来考虑，共产国际的最高机关关于中国问题通过了一个决议，这个决议案下文将见分晓，它一也不提及广州的三月事变或这一事变的结果。共产国际上层希望藉这种沉默来隐藏三月政变的意义并使中国共产党人易于顺从（中国共产党是由共产国际在华代表就近指导的。）

    鲍罗廷曾一度北上，在政变之后，在5月15日国民党中全会之前遄返广州。有个眼光锐利的外国观察者当时已和蒋介石若干最亲近的顾问有关系（而且他后来也服务于蒋介石政府），他于事变后数日抵广州。据他的叙述说：「俄人似乎相信万事皆休了。许多中国共产党人都躲起来……反共派欢天喜地……鲍罗廷与蒋解决争端。蒋想知道俄国在北伐中，对他帮助到什么程度。鲍罗廷从前曾一贯反对北伐。蒋对联俄延续之态度视鲍罗廷对北伐之态度而定。他们得到一致意见了。俄人一定支持北伐。联俄的政策仍继续维持。共产党人恢复原状」。 [23]

    据另一个纪实说，「后来蒋与鲍罗廷的关系愈益和好了」， [24] 而且5月15日国民党会议的一切决议均「受鲍罗廷完全赞许」。 [25] 据更进一步的记载说：自委任蒋为总司令后，所有授给他的紧急权力均同样授给「鲍顾问」。 [26] 无论如何，这却是一个事实：鲍罗廷及追随他的中国共产党领袖，毫不犹豫的屈服于3月20日政变所造成的军事独裁。鲍罗廷甚至还顺从蒋的意思，把一批俄国军事顾问撤换，代以更易驾驭的同僚，因为这批军事顾问在军队间平等贡献他们的意见和分配物质的援助，而并非特别经过蒋，故他们已惹起蒋的不欢。这次事情出乎蒋介石的意想之外，不用很大的因难便完成了。他于是毫无悔意的翻过身来对付若干会帮助他举行政变的右派阴谋家，把他们逐出广州。他现在越发要用左的外套来掩蔽他的领导了。他的右派同僚遄返上海了。等到他再次用得着他的时候，他能够而且一定要召唤他们回来的。

    凡是从莫斯科官僚方面得到政治上的鼓励和报告的历史家，他们通常都只用几段话来交代3月20日政变，把这次政变的意义完全隐瞒起来或加以曲解。正当这次政变发生之时，莫斯科甚至无耻的抹杀它的意义，它自然希望写历史时不注意这一事实。例如，罗易·菲些耳便把3月20日的结果写成如下的话：「但蒋的著名特性不是勇敢，他分明为他自己的行动所惊吓，他于是寄……一封谦卑的信，哀求鲍罗廷立即南返……」。鲍罗廷回来时，蒋「百般辩解。……」他问鲍罗廷，他应当怎么办？「准备北伐」，鲍答说。那么，正「因为鲍罗廷想修补3月20日政变所造成的伤害(！)」，「蒋才计划第二次政变……这一次是反对右派……」。

    他往下写道：「但是鲍罗廷、左派国民党和中国共产党为什么不排除蒋介石呢？」「因为他们太薄弱了……」他学着鲍罗廷的口气答道。「他们虽有广大的群众同情，但他们在广州却没有充分的力量来克服蒋介石及拥护蒋的资产阶级……双方面都知道，他们之间的斗争是不可避免的」。但与其现在从事于流血（而只有广州军阀才能从这一流血中获胜），他们还不如默默赞成把问题拖延到他们抵达长江之时。开始北伐的提案在5月15日国民党中央委员会上通过。在这次会议上，每一派把意见坦白直陈达到这个地步：「诸君呀，我们知道我们一定要互相搏斗的。但我们需要一个更广大的用武力之地。让我们把算帐的日子延缓一下吧，此刻让我们走向一个共同的目标吧」。 [27]

    菲些耳随便将5月15日通过的其它决议置之不提，而这些决议却是束缚共产党的。流血果真是延缓至他们抵达长江之时了，但3月政变、5月决议以及共产党之投降它们，已事先保证了将来流的一定是工人的血了。所谓「共同目标」就是资产阶级对群众运动的胜利。鲍罗廷在这里被描写得彷佛很想将来和蒋介石斗争——而准备这一斗争的方法则是事先把一切武器交给他似的。如果偏要说蒋介石有什么特性的话，那就是为了他本阶级（资产阶级）的利益而施行打击，施行痛烈打击的本领，斯大林—布哈林—鲍罗廷之流对于工人的利益就不可同日而语了。中国共产党人执行他们的命令，迫得要投降，甚至要匍匐于国民革命运动的新主人之前。 [㈢]

    蒋介石借口共产党人密谋举行他们自己的政变，遂实行了3月的政变并执行了5月决议案。不错，在广州有直接反蒋的阴谋，但不幸共产党却连想也没有想过这一类事。在它心里没有什么事情比1926年3月组织工人阶级暴动那样生疏。蒋和他的右派助手制造共产党「阴谋不轨」的谣言，他们所根据的就是局势本身的逻辑呈现给他们的材料。他们——并非共产党人——瞧见工人阶级的组织蓬勃生长，瞧见它的武装纠察队，它的战斗精神以及它的力量，他们懂得它当时是能够夺取和掌握革命运动的领导权的。因此，懂得干的时候已到来的正是他们，不是共产党人。当他立即干起来时，再没有人比得上共产党领袖那样震骇，那样痛苦，那样委屈，他们竟被控犯有计划举行工人阶级进攻之罪。

    中国共产党总书记陈独秀写道：「第一、……共产党若不是一个疯子的党，当然不会就要在广州建设工农政府；第二、蒋介石是中国民族革命运动中的一个柱石，共产党若不是帝国主义者的工具，决不会采用这种破坏中国革命势力统一的政策；……共产党的政策，恰恰和右派所宣传的相反，不但主张广东革命的势力不可分裂，并且希望全中国的革命势力都要统一，不然无对敌作战之可能」。” [28]

    陈独秀在6月4日给蒋介石一封公开信里，更进一步的争辩着说：「……正当英日吴张反动势力大联合，攻破北方国民军之时，复在广州谋阴倒蒋，这是何等助长反动势力，这是何等反革命！介石先生！如果中国共产党是这样的一个反革命的党，你就应该起来打倒它……如果是共产党同志中那一个有这样反革命的阴谋，你就应该枪毙他，丝毫用不着客气。不过我知道我们的党并且相信我们的党中个人，都没有这样反革命的阴谋」。 [29]

    蒋介石于3月20日不久之后，在一篇演讲辞里提起某一共产党员的一句话，来证明这种思想存在于共产党人心中，这个共产党员说的那句话就是：「我们团体里有一个段祺瑞，要打倒北方段祺瑞，就要先打倒这里的段祺瑞」。于是这位作过这次演讲的共产党员赶快给蒋介石一封公开信，解释他所指的是「思想上的段祺瑞」，亦即旧封建思想，又解释因他讲的是普通话，不是广东话，他的原话翻译者弄错了。「……我不但没有诋毁先生的言论，自信因为国民革命而爱护先生的言论，实在是到处公开的。……曾记3月20日事变以后，我……会见先生……当时很诚恳的对先生表示我们始终信服先生的态度，先生若果真以同志相待，应该开导我，或是见我有什么不对，更应当声色俱厉的责罚我，使我好晓得改过，先生却很平和的轻轻答道：『没有什么！没有什么！』为什么现在竟加我以『诋毁中伤』『有旁的用意』的罪名」 [30] 写这封信的人就是高语罕，他不是一个无名小卒，他是共产党的领导同志，他同时还供职于国民党的监察委员会。

    当3月20日政变碰到委屈的否认和叱责之时，5月15日中全会的决议却毫无问题的被接受了，共产党人寻求各种不正当的手段来把它们说得有条有理，并加以辩护。共产党中央执行委员会致国民党的一封正式信说：「帝国主义者见之（即指『党务整理案』）或且疑为贵党已中其奸计而自破革命战线，表现右倾……然贵党之出此，或者认为与本党合作之方式，历年以来，迭次引起党内一部份人之疑虑与猜忌，……故必须先在合作方式上有几种之改变，袪除一般无谓之疑忌，然后决然肃清内部，打击反动派，方能整齐革命之战线，以全力对待帝国主义军阀之统治与压迫乎？果若此，则与本党合作政策并无所谓根本冲突，此原则为何，即团结革命势力以抗帝国主义，不问其团结及合作之方式为何也。果若此，则吾两党联合之根本精神，不……稍减……贵党『党务整理案』原本关及贵党内部问题，无论如何决定，他党均无权赞否」。 [31]

    5月26日，共产党《向导周报》 [32] 的一位广州记者写道，5月15日中全会「既有团结革命分子与反动派战斗的宣言，又非根本推翻与革命的无产阶级政党合作的政策」，且「单是这一中央会议的党务一案，还不足决定民党中央的右倾」，故此，「共产派认清革命的现时形势，要求极巩固的极彻底的革命联合战线，他们在此地对于民党中央的新决议案的态度，便以此为标准。民党中央会议中的共产系（Fraction），……对于民党内部组织问题……毫没有什么争执」。 [㈣]

    这种谄媚政策在共产党下层并非畅行无阻的。在上海，有一批同志要求党立即退出国民党，他们宣称在5月15日国民党中全会造成的情形之下，共产党人不能有效地工作了。上海中央委员会与广东党组织均极力反对这一本能地正确的无产阶级要求。广东委员会（后来比较上海中央更「急进」）认为「退出国民党就等于放弃广大的工农劳苦群众，放弃革命的国民党旗帜给资产阶级。这就是莫可补偿的损失。这个时候应该采取暂时让步的政策以保留在国民党之内」。 [33]

    但党的领导机关难于3月20日之后奉共产国际的命令，执行了投降的政策，它也开始觉得必须修正党的路线。要求恢复独立的呼声已传播到这个程度，甚至连陈独秀也写信给共产国际，提议以国民党外之两党联合来代替国民党内之工作。 [34] 1926年6月共产党中全会当真把这个意见做成决议通过了。它马上受到共产国际严厉的叱责，但在共产国际内，托洛茨基领导的俄国反对派也已经开始同样的提出中国革命的问题，设法使中国共产党人脱离国民党的窒死人的压制。有一篇正式文章，几及一年之后才第一次暴露3月20日的政变已将中国的民族运动放在国民党右派的支配之下，这同一篇文章也同样第一次揭露中国共产党人曾要求他们的自由，并揭露这一要求曾奉令「改正」。甚至中国共产党提议在国民党内部组织左派——这是一个惊人的暴露：原来所谓左派甚至还没有自己的派别组织——也同样遭到叱责，为的是要执行这一政策：「领导整个国民党向左走并使它获得一个稳定的左派政策」。 [35]

    在中国，鲍罗廷坚决压制中国共产党内部主张采取独立政策的倾向。他宣称：「目前是共产党人替国民党做苦力的时期！」36退出国民党的提议横遭压制，因为这次提议等于「放弃革命的国民党的旗帜给资产阶级」。但资产阶级却并没有等待共产党人。3月20日之后，国民党的旗帜牢牢的握在他们手中，而群众却从来没有料到这一点，只好让之异日突如其来的、凄惨的碰到它。中国共产党人竟不去站在伟大工农组织（共产党人在这些组织的领导机关中占优势，而广东政府也仍然依赖它们的力量）的前头，在阶级斗争战场上进行反资产阶级的战斗，他们倒还追得仅仅去做奴隶式的辩护。1926年3月20日政变暴露出共产党领导下的一个强有力的群众运动的惊人现象，这一运动竟毫无痛苦的被迫离开自己独立发展的路线，被放到其阶级敌人的领导和支配之下，且因为受了它自己的领袖欺瞒，对这件事还茫然无知，这些领袖犹哓哓置辩说，他们从来没有梦想领着群众离开资产阶级的指导。 [36]

    还是亏得这一点，资产阶级代表才能够仍以「革命领袖」的资格出现于群众面前，在他们和共产党人之间，很少有什么明显可见的不同了。1926年5月，蒋介石出席第三次全国劳动大会，这次大会有500个代表，代表400个工会和124万有组织工人，在这一百几十万工人中，有80万自去年5月以来曾参加过200次以上的政治和经济罢工。 [37] 蒋以骗人的客气，自称为兄弟。他以纯粹犬儒主义的态度来感谢工农，因为他们于1925年曾在东江和粤南战役中尽过决定的作用。他说：「在这个时期内，工农大众……促成国民党的统一，肃清一切反革命派并巩固国民政府之基础。从这一点我们可以看出工人和农民已能够用他们自己的力量来反对帝国主义，而毋须依赖军队的力量！」 [38]

    蒋介石竟敢向中国工人说出共产党所不敢说的话：工人能够依赖自己的力量来斗争并百战百胜。他可以用「世界革命万岁！」来收束他的演辞，并在共产党人的声音与所有其它人的声音混合一起的欢呼中步下讲台。他现在可以进行准备北伐，因为他心里已有了把握：群众运动尚可为他利用。争取支配权的预备战，没有引起资产阶级一点灾害便结束了。老实说，这不是一幕战斗，只不过是一幕顺利排演的阴谋吧了。亏得共产党的退却和屈从政策，它正在群众斗争的战场之外发生过了。有组织的工农只须共产党人一号召便一定已把他们的砝码投入他们所属的天平盘中——对抗资产阶级——但他们现在却被人召去参加北伐战争，他们参加北伐乃处在保证资产阶级获得胜利果实的环境之下。北伐军于7月向北进发，它们乘着新的革命浪潮的高峰很快就势如破竹，连战皆捷，这一革命浪潮有如激流一样淹没江西、湖南和湖北，把几千百万新人卷入斗争，不久便吞没武汉和上海。

    同时在广州，3月20日政变的后果已令人感觉到了。资产阶级从秘密的阴谋变成公开的镇压。广州共产党人的「暂时退却」成了一条永远不尽的长途。7月29日，蒋介石的总司令部宣布戒严令。公众组织、集会、报纸、工农义勇队，一切均受军事当局节制。三天之后，又一条命令下来：「在北伐期间禁止一切劳工骚乱」。当局虽表面上超然事外，但它已动员广州的流氓加入「中央工会」了。对革命工人的进攻发展到街头上。

    工人们突然从外表的平静（这是他们的领袖抚慰他们的）中惊觉，拿着武器、棒子、竹竿、小刀，间或拿着一枝手枪和步枪，起来自卫。经过6天的巷战，有50余工人遇难。8月9日，当局颁布一切劳动争议均由政府执行强迫仲裁的条例。禁止工人携带任何种类之武器，又禁止工人集会、结队游行。一道警察命令道：「北伐期间任何扰乱后方之企图均视为反革命及叛党之行为」。军队的巡逻控制各街道。「中央工会」的会员奉召去破坏一个印刷罢工，这个罢工已使全市出版界停顿了。工人代表会，这个代表17万广州工人和店员的革命组织恫吓着要举行总罢工。但他们的恫吓拖延太久了。它终没有实现。广州工人经过连年斗争从雇主方面夺来的几点小小的胜利品，又失掉了。毒辣的包工制曾使工人降为工头的无告的奴隶，且曾在广州被部份的废除了，但现在又恢复起来。公共的弊害（如官准的烟赌窟）又重新繁昌起来，官家「敲榨」的苛捐杂税也驾乎国民革命以前时代的捐税而上之。 [39]

    在广东农村中，3月20日政变是地主向叛变农民发动恶毒攻势的信号。1927年2月广东省农会作一报告，列举许多攻击农民，杀害农民领袖，捣毁农民协会的案件，这种进攻，1926年6月开始发生于广东，以后一直到该省的革命的农民运动被消灭之前，从未终止过。但就是在这个报告的字里行间，农民运动的共产党领袖尚继续掩护这次反攻的真凶。它说：3月20日事件「确实没有影响我们国民党的政策。但贪官污吏、士豪劣绅却利用它来散布谣言，如称：『农民协会被解散了』，『国民党中止农工政策』……5月15日中全会通过之提案只是充分处置国民党内务问题，但不法地主、贪官污吏却据此来推断政府将要解散农民协会，又推断国民党已放弃农工政策」。 [40] 地主及其奴仆正确地学取蒋介石政变的榜样。农民从来没有懂得，地主对他们施行攻击是完全「合法的」，3月20日政变已确乎把农民的叛乱排出国民党「合法」的范围之外了，虽然农民的领袖尚那样手足无措的依存它。这同一转变又使省港工人罢工毫无结果的终结。

    3月政变不久之后，解决这次大罢工的谈判又重新举行。这种谈判曾于一月间停顿下来，因为当时英国绝对拒绝香港工人的要求，而广州政府也坚主它只能充当香港当局与罢工工人的中介人来谈判。1925年6月在罢工伊始，新成立的国民政府曾要求交还沙面租界及撤退广东海面一切外国军舰。香港工人曾要求言论出版自由，要求有选举中国代表参加香港殖民地政府之权，要求改善工人生活，禁止童工，施行八小时工作制，并要求收回定于是年7月1日普遍增加房租的成议。

    英国已拒绝一切谈判，当罢工和抵货继续下去时，它高踞在香港山上大发雷霆。1926年2月4日香港总督宣称：「只有受布尔什维克阴谋教唆的广州罢工委员会的非法活动，才阻止省港在旧时亲密的基础上恢复正常的关系。我们希望而且要求广州政府完结这些非法行为。我也希望它清楚的了解，香港将在原则上永不赞成偿付罢工费用或赔补不复职工人的损失」。 [41] 督宪大人发言之后，不过短短的几个星期功夫，他所希望和要求的终于来到了。蒋介石的3月政变在广州造成的转变，已令人们有可能在「旧时亲密的基础上」恢复关系了。

    4月9日，香港的非正式接洽又重新举行，香港政府的检察长坎培君与广州外交部长伍朝枢磋商，据官方描述，此次磋商为一种「由衷之谈」。 [42] 中央执行委员会5月全体会议休会后数日，广州政府又正式邀请港方重开谈判。英国欣然赞成。双方代表与7月会晤。省港工人原来的要求，双方都不赞成了，陈友仁现在已接任外长，他说：「这些要求乃是在623屠杀案之后的非常环境中拟定的，我政府为博得满意解决之忠诚的愿望所推使，准备把它们所包括的条件，加以重新审定，使行其中再没有什么与在华贸易强国之一——英国之荣誉和利益相违反的，免得解决路上继续受了障碍」。 [43] 现在问题已不是偿付工人罢工期间的工资。而是由英国贷给广州1000万元，条件是：「在广州政府直辖的领土内，完全停止抵货及其它一切反英的表示」。 [44] 中国代表甚至不再假装代表罢工工人利益。罢工委员会要求在这次谈判中参加意见，蒋介石下令「广州公安局长制止工会干涉目下进行中之省港会议」。 [45]

    在谈判期间内，军警巡逻市中各要道，且严密监视工会领袖，「制止工人中的任何运动，盖此种运动将产生一种见解，以为国民党不能控制广州局势，并以为和国民党谈判解决罢工……将属徒劳无益，广州罢工委员会尚要求：如果不准它参加现在进行中的谈判（这一谈判与工人有重大关系的，）也应听一听它的意见；据一般人了解，如果双方没有异议，整个会议的次委员会可在某些问题上聆取工人代表的意见。广州华人已抱有这样的见解，认为在7月15日双方代表……会见之前，整个问题已在国民党领袖及蒋介石将军之间决定好了，他们看不出在工人中有任何煽动足以改变既成的政策。他们之静听罢工委员会的意见无非是一件客套事而已」。 [46]

    「客套」归工人，1000万元归蒋介石！这不算是一宗倒霉买卖。但谈判却无结果而终，因为广东政府不复替工人说话，而事实上它也和英国人一样急于结束罢工，这件事一表明出来，它的磋商地位便立即破产。因此，英国退出谈判，于9月3日，一队英国海军陆战队肃清广州西堤各码头的工人纠察队。陈友仁对这种行为提出抗议，要求「现在寄泊于长堤的英舰退回沙面附近之通常抛锚所」。 [47] 这与撤退广东江海一切英舰的要求相去太远了！但罢工和抵货的后盾已遭打破。1926年10月10日，广州政府无条件的宣布停止罢工和抵货。国民党及罢工委员会解释此举乃时势所需，盖「国民革命的权力和影响伸展至长江已引起全国形势的变化」了。这一次具有历史意义的15个月斗争，没有使领导这次斗争的工人们的要求得到半点满足便草草了结了，这样草草了结还称「不是失败而是伟大的胜利」哩。 [48]

    鲍罗廷解释说，「或者是帝国主义应该投降中国，……或者是中国承认失败。但既然失败是不能加以鼓励的，那么，为了在全中国——在更大的基础上，用更大的力量反对帝国主义，了结这个角落的战斗便成了必要」。 [49] 失败是不能「加以鼓励」的。它必须合理的化成胜利。重要的时机和决定的地位久己不经一战的让之敌人了，但把这件事加以隐瞒是必要的。香港的罢工和抵货已给一个独立的工人阶级的远景广开门户，且已无可比拟的证明工人们为自己利益而活动的才能。但在共产国际和鲍罗廷的教导之下，中国共产党人已毫无感觉的让机会错过了。省港工人一定得用高价偿付这一「胜利」。

    罢工和抵货自动取消之后，香港总督喜气洋洋的宣称，「我们可以很有理由的希望，广州当局目下将做坚决的努力，以重建法律与秩序」。香港渴望想在两广见到「一个强大，稳固和开明的政府；我们应乐得做这一政府的密友和坚定不移的拥护者」。 [50] 12月国民政府迁都长江，在广东重建「法律与秩序」的任务便交给桂系军阀李济琛，他已攫得充分统治权了。对付工人的严厉的警察手段已实施。强迫仲裁一切劳资争议，禁止工人领有或携带武器，禁止工人擅自捕人及纠察厂店等一批紧急法令也颁布了。 [51]

    为了答复这些手段，纠察队及其它工人志愿军「奉工人代表会（这个大会是受共产党指示的）之令，目下在他们的立场未重新确定之前，深居简出」。 [52] 共产党人本来在鼓动改选参加各省国民党组织的代表。但他们现在急于取悦李济琛，便突然把这种鼓动停止了。 [53] 当李济琛实行改组，委派他自己的私人充任一切要职之时，他们不发出半句抗议。他们丝毫没有致力于有组织的抵抗这种反动的进攻。广州被军阀紧紧的箝制住了。共产党人的投降也完成了。 [54]

    埃尔．勃劳达、谭曼尼和约圭．杜里奥合组的共产国际代表团于1927年2月17日抵广州，当时广州的情形恰好正如上述。他们视察一下那尚残存的、受独裁者李济琛束缚住的群众运动的外壳，李济琛告诉他们说：「国民政府永远不会违反工人阶级的利益的」。 [55] 他们致电慰问蒋介石，蒋又回电以示欢迎。 [56] 他们给国际报纸的第一个报告深以身居「革命的广州」为荣，没有半点提到冲突之事。 [57] 他们在香港纠察队参加大罢工遇害者的墓前献花圈，上面附有这样的题句：「香港纠察队烈士象征中国工人阶级贡献于中国革命及世界革命之伟大捐助」。 [58]

    6个月之后，在事变久已自行发展之后，这个代表团才用如下的话来写及它访问广州的情形：「北伐正盛极一时，广州商人聪明的利用联合战线的口号，来免除他们替工人阶级负的义务……广州无产阶级的若干领袖碰到资产阶级这种聪明和蛊惑的策略，竟弄不清他们的政策……（他们）漠视了……无产阶级的基本的阶级利益，为的是害怕破坏和资产阶级的联合战线……彷佛严格遵守一切反帝和反军阀的『联合战线』口号的唯一阶级，就是无产阶级及其革命领袖似的……这无疑是一个错误，这个错误后来使中国工人阶级耗去重大的牺牲和不少的血」。 [59]

[1] 汤良里著《秘史》第231页。
[2] 《黄埔年报》，1925年12月广州出版。
[3] 1926年3月18日《国际通讯》。
[4] 李芝龙著《汪主席之辞职》。
[5] 1926年2月17日《国际通讯》。
[6] 1926年4月10日《密勒士评论报》。
[㈠] 李芝龙，这位海军部的共产党领袖一点也想不到成了这一晚活动的徒有其名的重要对象，他已在《汪精卫主席之辞职》一书中，记载这段史实的大部分，这本书一年后才出版于武汉。
[7] 华岗著《中国大革命史》第四章第五节。
[8] 李芝龙著《汪主席这辞职》。
[9] 汤良里著《秘史》第346页。
[10] 李芝龙著《汪主席之辞职》。
[11] 邓中夏著《香港罢工检讨》。
[12] George Sokolsky著《亚细亚之取火匣》(Tinder Box of Asia)1933年纽约出版，第336页。
[13] 邓中夏著《香港罢工检讨》。
[14] 李芝龙著《汪主席之辞职》。
[15] 该决议案这全文收入T. C. Woo著之《国民党与中国革命之未来》一书中（见该书第1706—9页）；华岗的《中国大革命史》第四章第五节，和布施胜治的《苏维埃之远东政策》第251—6页均有引证和摘录。
[16] 共产国际第二次世界大会〈民族和殖民地问题提纲〉，见《提纲与章程》第70—1页。
[17] 前揭书74—5页。
[18] 「当俄国共产党员已在中国被捕，我们的报纸尚没有一句话提到1926年3月20日的蒋介石政变」——季诺维也夫语，参阅托洛茨基《中国革命问题集》第347页附录〈中国革命提纲〉；「斯大林—布哈林集团把1926年3月蒋介石的第一次政变隐瞒了整整一年」。——阿尔拔．特列恩特（Albert Treint）语，参阅1927年11月巴黎出版《反对派文件与党的答复》第76页〈特列恩特同志的宣言〉。
[19] 1926年4月8日《国际通讯》。
[20] 同上。
[㈡] 《工人日报》乃美国共产党机关报——译者。
[21] 1926年4月21日纽约《工人日报》。
[22] 维辛斯基著〈中国局势与帝国主义者的计划〉，见1926年5月6日《国际通讯》。
[23] G. Sokolsky 著《亚细亚之取火匣》第336页。
[24] 汤良里《秘史》第249页。
[25] A. M Kotenev著《新灯替旧灯》(New Lamps for Old)，1931年上海出版，第237页。
[26] 汤良里著《秘史》第249页。
[27] 菲些耳著《苏维埃之世界政策》，卷二第651—3页。
[㈢] 关于3月20日政变，还有一个特别露骨的歪曲历史的例子，这可从前任沙皇军官V.A.恰刚妥夫的著作中寻出，他数年前毫不困难的混入斯大林的阵营中。据洽刚妥夫说：「（政变后）不到两个月，『右派』和『中派』为了博得群众的拥护，迫得妥协起来，致向『左派』作许多让步……因此，5月各派和谐起来，而蒋介石便成了国民党的领袖及革命军的总司令」。——参阅V.A.洽刚妥夫 著《俄国及苏联在远东》第151页，1935年出版于纽约。蒋因为要做广州主人，竟「让步」和「妥协」！
[28] 见1926年3月末上海《向导周报》，该文并与中国共产党其它论文和文件收入1926年7月北京出版之《本党与广州事变》一书中。
[29] 〈陈独秀给蒋介石的公开信〉（1926年6月14日），见《本党与广州事变》。
[30] 〈高语罕致蒋介石的公开信〉，见《本党与广州事变》。
[31] 〈共产党中央委员会给国民党的信〉（1926年6月4日），见《本党与广州事变》。
[32] 收入《本党与广州事变》中。
[㈣] 这篇报告的作者赵世炎命定要忍受「丝毫」没有讨论资产阶级进攻的后果。一年之后，他壮烈地死于蒋介石刽子手之手。
[33] 李立三在《中国革命》（文件集）的序文中曾加引证，该书于1930年在上海出版。
[34] 陈独秀：〈给党员的信〉。
[35] 〈中国共产党第五次大会与国民党〉，见1927年4月15日《共产国际》报。
[36] 陈独秀：〈给党员的信〉。
[37] 华岗著《中国大革命史》第四章第三节。
[38] 恽代英著《国民党与工人运动》一书曾加引证，该书于1927年4月出版于武汉。
[39] 1926年7月31日、8月7日、8月14日、8月21日及8月28日《密勒士评论报》上之「南华消息」。
[40] 〈广东省农会报告〉（1927年2月），见1927年5月8日，武汉出版之《中国通讯》。
[41] 《中国年报》（1926年）第982页。
[42] 邓中夏著〈香港罢工之检讨〉；1926年4月24日《密勒士评论报》。
[43] 〈广州抵货谈判〉，见1926年《中国年报》第989页。
[44] 前揭书第998页。
[45] 1926年8月7日《密勒士评论报》。
[46] 1926年7月31日《密勒士评论报》。
[47] 《中国年报》（1928年）第976页。
[48] 前揭书第977—8页。
[49] 菲些耳著《苏维埃之世界政策》卷二第645页引证。
[50] 《中国年报》（1928年）第978页。
[51] 〈广州罢工条例〉见1927年上海《中国经济杂志》；参阅1936年12月31日North China Herald报之〈广州之劳工镇压〉一文。
[52] 1926年12月31日North China Herald报。
[53] 李立三编《中国革命》附录之〈「八七会议」告全党同志书〉。（以后均简称为〈八七告党员书〉。）
[54] 米夫著《中国革命》（1932年莫斯科出版）第971—8页。
[55] 斯托拉(Sydor Stoler)著〈广州之工会运动〉，见1927年9月15日汉口出版《泛太平洋工人》。
[56] 勃劳达(Eaal Brauder)著《国民革命中国之内战》（1927年，芝加哥出版）第12页。
[57] 〈在华之国际代表〉，见1927年4月28日《国际通讯》。
[58] 谭曼尼(Tom Mann)著《中国见闻录》（1927年伦敦出版）第8页。
[59] 史托拉著〈广州之工会运动〉。


第六章 从广州到长江

第六章　从广州到长江

    国民党移师北向，实行以自己的政权来代替其它军阀的政权。它出师并非反帝，而是和它妥协。群众们受了欺骗，相信国民党的胜利一定会彻底改变他们的生活状况和一般民生——共产党人根本没有尝试去打破他们这一点盲信——于是他们澎湃起来，把北伐军卷到长江流域去。

    胜利是飞快和惊人的。武装力量只不过补助一架庞大的宣传机器，这架机器势不可当冲向前去，它解放出来的力量，宛如一列为步兵开路的坦克车一样，推倒一切敌人。吴佩孚及其盟友的雇佣军队遇到这一进攻，弄得手足无措和瘫痪起来。一位目击当时情形的外人叙述说：「一个本地的间谍机关……正在等着帮助开进来的军队，可靠的向导可以随时应需服务；在某些情形中，军队尚未抵达之前数日，各城镇已由小群（！）热心家……用国民政府的名义……占领了」。 [1] 在实际上战斗中，只要有农民部队参加的地方，冲突总是最凶猛的。铁路和电报工人使敌人交通停顿。农民间谍把所有敌人参谋部的秘密供给挺进中的国民革命军。

    唐生智是湖南一个军阀，他是首先投入国民革命军的人们之一，他于7月12日占领长沙。数星期之后，北伐军在长江的岳州城遭遇北军的抵抗。平江农民及粤汉、萍株两路工人的独立行动已替北伐军肃清了道路。农民向导把北伐军带到北军不知道的浅水滩，使他们能够渡过长江一个支流，从后方抄攻岳州防军。广州某报欣然报导说，「敌军惊为天降」。 [2] 12小时之后，8月22日清晨，国民革命军进占岳州。国民革命军会师于汉水、长江交流处之三大域——汉阳、汉口和武昌。汉阳兵工厂的工人罢起工来。北方卫戍军狼狈退出该城，国民革命军于9月6日占领汉阳，两日之后占领汉口。武昌卫军据守该城的坚墙厚壁将达1月之久，后来由著名的「铁」军担任攻破。10月中旬，国民党的旗帜已牢牢竖立于长江流域的中心地了。

    此时，蒋介石在东方经江西推进，既少惊人成绩，胜利亦少。蒋已限制宣传机关的活动，且已随着军事的进展，采取镇压群众运动的手段。这一点使五省督办孙传芳能够举行顽强的抵抗。蒋介石的进展既如是迟缓，他于10月遂略略放松宣传的限制，事情便进展得比较迅速。南昌终于占领了，11月5日蒋的军队到达长江岸边的九江。

    北伐军的胜利与群众运动的广大扩展相配合。在湖南，11月末，工会从5县发展到40县，会员从6万增至15万。在武汉，在国民革命军占领两个月之内，已有30万以上工人和店员参加200多个工会，这些工会均统一在湖北总工会的旗帜之下。在工人看来，国民革命军的胜利就是用战斗力量来改善穷苦的生活水准的信号，这种生活水准是中外雇主迫使他们屈就的。武汉受一连串可怕的罢工震撼。 [3]

    更足惊人的就是农民运动的增长。11月来，湖南省有54县组织农民协会，登记会员总数有1071137人。1927年1月，这个数目已超过了200万。 [4] 农民最先要求减租，废除苛捐杂税，及要求武装反对乡绅。乡政多数落在农民协会手中，而且在湖南很快便采取从拒纳一切租税以至公然没收土地的步骤。

    12月国民政府从广州迁至长江，正好处于这种情境中。胜利的气焰与群众运动的飞黄腾达使「左派」的动摇的小资产阶级政客暂时吐气扬眉，脱去蒋介石耀武扬威于广州时迫使他们表现的寒酸态。他们在群众树立的政府讲台之上，高视阔步，倾出激烈辞句的激流。但他们碰到阶级斗争的现实，却退缩下来了。不久，小资产阶级急进派的传统的呼声像哀号一样在政府各委员会的办公厅内响起来——「群众走得太远了！」

    汉口资本家碰到罢工浪潮，加以顽强的抵抗。12月3日，总商会大肆恫吓：如不立即采取限制工人斗争的手段，则宣布总罢市。鲍罗廷、共产党领袖及他们的国民党同僚赶快应允。3天之后，成立一个仲裁机关，俾「承认合理的（？）增加工资，劝告各业循例（！）规定工作时间，实行改善工人的社会待遇，且将雇用及解雇工人之权完全留在雇主手中」。 [5] 这个机关的人员由国民党、总工会和商会的代表合成。它的决议将「约束雇主和雇员双方」。此外尚计划实施劳工立法：规定每月最低限度工资为13元——这个规定虽然可怜，但始终未实现——同时，又禁止工人干预「管理及雇佣」事宜；「但如果情形于工人显然不利时，他们可提出抗议」。 [6] 这就等于成立一个强迫仲裁的制度，共产党人曾一贯在原则上反对这种制度，盖这种制度的目的在耗竭工人阶级的创意力，败坏其组织的战斗力，且一般的使他们背离武勇的阶级斗争的方法。

    鲍罗廷及武汉的国民党急进派同样想逃避农民运动的责任。他们避免规定一个农民要求的具体政纲的工作。甚至国民党民13政纲规定的二五减租也从未实行过。人们倒还悲叹农民的「过火」而且普遍的害怕农民走得「太远」，足以伤害各阶级的联合战线。北伐时期提供了一个无比的机会，使我们可以从资产阶级的影响，从蒋介石在广州所建立的资产阶级领导中解放群众。但共产党领导机关却不抓住这个机会，它倒还去买好国民党「左派」的那些软弱无能的资产阶级急进分子。在上海有三位较有批判头脑的共产国际官员，他们于1927年3月17日写一封信给莫斯科，这封信把共产党领导及共产国际代表的政策，绘成一幅动人的画图：

    「直至1926年10月，无论共产国际执委会代表或中国共产党中央都始终没有采取多少认真的方式，把……农民问题……提出来，有之亦不过是中央6月中全会的决议而已，这道决议完全缓和农民的斗争并号召和『正绅』联合……到了10月，一个农民要求的政纲已拟出，但共产国际执委会代表和党的领袖一样只把它视为一个提交党大会的政纲，经过三四个月的时间，这个政纲没有出中央大门一步，等到一月才把它发给地方组织。但直到如今，党关于农民问题的策略，实质上一点没有改变。压制农村斗争以及应用制动机于整个农民运动：这一旧路线尚占优势……畏惧农民运动的心理曾经存在而且现在仍留在党中。农民实行领有土地（即由农民占领土地），中央称之为『一种危险的左倾幼稚病』。它不断的空谈『和正绅及中小地主联合战线反对土豪劣绅』。（12月30日湖南报告）『正绅』的字眼当时发现于一切党的文件及重要同志的文章中。这样用道德范畴代替社会范畴实际上就等于停止农村中的革命运动。

    「12月中全会有国际代表参加，通过了一道关于农民问题的决议案。在这个决议案里找不出半句话涉及土地政纲及农民斗争。这个决议案对于当时最迫切的问题没有半点答复；政权的问题是以否定来答复的。它说，农民政权的口号千万不要提出，以免吓跑小资产阶级。因为漠视农民革命，结果党的领导机关便停止农民武装……

    「党在工人运动中的策略与它的农运策略无异。首先，党对它就估计得非常低且缺乏注意。中央没有工会部。100万以上有组织的工人没有指导的中心。工会脱离群众，多分尚为上层的组织。政治和组织工作到处为强迫所代替，但最重要的事情还是：改良主义的倾向在革命的工会运动内外生长起来了……拒绝支持和防卫工人的经济要求的事情也发生了。因为害怕工人运动的初步增长，党在广州赞成强迫仲裁，后来在汉口也干出同样事情（强迫仲裁的观念本身就出自鲍罗廷）。党的领袖害怕得特别大的就是非产业工人的运动……

    「中央在12月中全会中报告说：『决定我党关于中小资产阶级的策略，在我们看来是异常困难的，因为非产业工人及店员的罢工是小资产阶级自身内部的冲突。两方面（即雇主和工人）都是民族统一战线所必需的，我们不能支持双方，我们也不能守中立。……在生产生活必需品（米、盐、煤、柴等）的商号中，雇员如有一分可能用和平方法取得让步，便千万不要诉诸罢工』。

    「因此，党便放弃了对非产业工人，即，中国工人阶级之大多数的保护和支持，且拿与小资产阶级联合战线的必要来掩盖这一点。想不到事情却非常明白：成问题的与其说是小资产阶级，尤其是手工业者，还不如说是商业中等资产阶级……党的领导者也害怕武装工人……

    「周恩来同志在他的报告里，表明党对军队态度的特色。他对党员说：『走入国民革命军去，巩固它，提高他的作战能力，但在那里不要进行任何独立的工作』。直到最近，在军队中还没有核心。我们充当顾问的同志，只是忙于替国民党做军事和政治工作……

    「我们的同志希藉助于种种拉拢和反对等，来维持军队中的均势，但他们却从没有想起去夺取它……国际代表特别激昂的否认在军队中做政治工作的可能性。12月中全会通过一道决议，要在军队中建立核心（当然只限军队的上级长官，在兵士中是禁止实行这一决议的），又在是年1月，当其它俄国同志（己不是第一次）提出在军队中工作的问题时，V同志 [㈠] 己严厉表示反对核心的组织。他先是告诉M同志 [㈡] 说，莫斯科己决定不成立核心，随后他便指出组织它们之不可能；第一，因为军队的上级长官，尤其是蒋介石一定把它看成共产党人的阴谋诡计，这样就会把关系弄僵；第二广州军队是不易从下面受影响的。当有人提议吸引工人及共产党员……同时吸引农民及农会会员……大批加入军队时，他用种种借口把它（提议）弃置一旁，他宣称谁也无法把他们弄到军队里，这件事是永无什么结果的，现在也没有征募新兵的事情等等。而且，因为他不敢在原则上成为武装工人问题的反对者，他便找出累千困难，指出武装工人是不可思议的，我们不能在任何地方找到武器等。

    「而且，有几打连长和几个团长是共产党人，他们有很大影响，以外还有一团人是共产党的，经过所有这些线索可以进行庞大的工作。但是由于害怕使军队革命化（若干党的领袖是充满这种害怕心理的），在军队中工作的一些孤立同志竟离开了党，变成了『个人的』共产党将官……虽然国际代表经过一番长期抵抗之后终于答应我们，必须把党的军队工作加以改组，但他后来一点也没有实现这一改组。我们甚至还不晓得他是否向中央提过这件事。 [7]

    在上引的话里，这几位官吏批评家小心翼翼的避免说出鲍罗廷和维辛斯基只是在中国执行斯大林和布哈林在莫斯科所指示的政策。受鲍罗廷和维辛斯基监督的中国共产党领导，它的致命政策是共产国际所采取的路线的无可挽回的结果。1926年3月，恰当蒋介石政变的前夜，共产国际第六次中全会已批准工农与资产阶级的联盟，且保证后者得到无产阶级的拥护。3月20日政变之后，它故意隐匿广州政权转入蒋介石庇护的国民党极右派手中的事实。后来不久，苏联共产党的政治局赞成（只有托洛茨基一票反对）蒋介石的国民党以一个「同情党」的资格加入共产国际。 [㈢]

    托洛茨基写道：蒋介石「准备充当一个刽子手的角色，他渴想得到世界共产主义的掩护——他果然得到它」。 [8]

    1926年10月，莫斯科斯大林——布哈林的领导机关通电中国共产党人遏抑农民运动，以免赶跑那些领导胜利的北伐的将军。等到碰到事实时， [9] 斯大林后来承认曾拍发过这一电报，更可注意的就是他自认这是「一个错误」，不过他赶忙补加一句话说，它于数星期之后己「取消」掉了。 [10] 这个「取消」包含在共产国际第七次中全会的指示中，这个指示用空泛的字句，更小心的着重指出土地革命对中国反帝斗争之重要性。但同时，他们藉复式簿记之法（这种记帐法现在共产国际中已成惯例）替中国共产党人拟就一个详明和具体的政纲，这一政纲要求中国共产党人愈益要遏抑几千百万农民的动乱的蜂起。

    公开言论与实践的裂隙是共产国际的机会主义的结果，它抽象地公开承认无产阶级政治独立的原则，但它却具体地实现投降资产阶级的政策。斯大林、布哈林之流在他们的充满空话和狡猾的决议案里把这些正相反对的要素统一在一起，而且把它们表现成俨然一个统合的整体。等到他们的实践招致不幸的时候，他们就往往可以引证他们的公开言论，而诿过于他人的实践。

    1926年11月共产国际第七次中全会通过之〈中国问题大纲〉 [11] 认为「大资产阶级之逐渐放弃革命在历史上是必不可免的」。当需用一些引证来证明共产国际「预见」和「预言」每一件事时，这句话后来便愈用愈俗。但它原来时的下文却包含如下几句：「这并非表示资产阶级整个阶级已被逐出民族独立的斗争之外，因为甚至大资产阶级的某一部分在某一时期内尚能够与中小资产阶级一起接近革命……无产阶级当然应该宽大的利用资产阶级这些层份，它们目前尚积极帮助反帝和反军阀的革命斗争」。

    这个大纲警告：「资产阶级」正设法「摧毁革命」，但密切注视中国真实事变的工人却无法在这个文件的字里行间找出半句话把这一可怕的「警告」翻译成与中国事变直接有关的人名、日期、政党和地点。「摧毁革命」暗指具有一种极端具体性质的活动。谁在摧毁它？在什么地方、什么时候，又怎样摧毁？关于这一点，这个大纲没有提过半句话。蒋介石到底如何？3月20日政变，广州工人的受镇压，在广东省和蒋介石北伐军后方对农民的屠杀到底如何？所有这些事情，都没有一句话，没有一个字谈及。这个大纲毫无解释，毫无思索的包含一句话，提到这一事实：「工农运动，即在广东省也曾经必须要克服许多困难」。中国共产党代表谭平山在他的报告里，神秘地指出「今年广州的3月事件」是「资产阶级方面想向无产阶级夺取革命领导权的企图」，但假如官方纪录可靠的话，他从没有第二次提起这句话，其它任何人也没有提过。 [12]

    斯大林于11月30日亲自向中国代表保证说，「大资产阶级极度薄弱……中国农民领袖的责任一定不可免要落在中国无产阶级的手里，中国无产阶级较之中国资产阶级组织得更好，而且更积极」。 [13] 共产国际各支部及它们的代表竟相信人们给他们的保证：「资产阶级」虽然也许要设法「摧毁」革命，但蒋介石正使它（革命）不断胜利。当蒋的私人代表邵力子以国民党友谊代表之资格现身于讲台上时，他们给他一顿狂风暴雨的大喝采，且起立唱「国际歌」来庆祝他。邵——纪录中称为邵「同志」——「以国民党名义」宣称「我们期待共产国际及它的一切附属党的支持……共产国际万岁！世界革命万岁！」这种热心是难以形容的。 [14]

    斯大林完全晓得蒋介石军人的进展已等于在广州和许多城乡，对罢工施行流血的镇压，破坏工会和镇压农民运动， [15] 但他谈到蒋介石的北伐时，仍然说：「广州军队的进展等于对准帝国主义打击，对准其中国代理人打击。它又等于一般的替中国一切革命分子，特殊的替工人们取得集会自由、罢工自由、出版自由、结社自由……在中国并不是非武装的人民反对他们本国政府的军队，而是武装的人民采取革命军的形式（来反对政府的军队）。在中国，武装的革命正在反对武装的反革命。这是中国革命的特点之一，也是其优点之一」。

    「最重要的」，斯大林往下说，并不是广州政府的资产阶级民主性质（这个政府形成未来全中国革命政权的核心）。最重要的事情还是：这个政权是一个反军阀的政权，而且这个政权的每一步发展总是对世界帝国主义施行一个打击，因此，又是有利于世界革命运动的一击。 [16]

    「资产阶级」确乎「不可避免要放弃」革命，它的主要代理人蒋介石却是「武装革命」的英勇的领袖，而它的主要代理机关，广州政府却是反军阀和反帝的闪耀的枪尖，它「虽然具有资产阶级民主的性质，但实质上和客观上却包含无产阶级，农民及城市小资产阶级地革命联盟的革命的民主小资产阶级独裁的萌芽」。 [17] 还有比这更使各国共产党人，尤其是中国共产党迷失方向和胡涂混乱的么？

    第七次中全会的大纲关于土地革命说出大胆的话来：「土地问题……是目前局势的中心点……不勇敢的解决土地问题，不支持农民群众的全部政治经济的目的，这是革命的一个真正的危险。如果因为害怕失去一部分资本家阶级的不确定的和不守信义的合作而不把农民运动的政纲放在民族解放政纲的首位，这是错误的」。 [18]

    这大概就是10月通电的「取消」，这个通电曾命令压制农民，其目的正是想使资产阶级地「不确定和不守信义」的合作能继续不断。但是检查一下这次新的勇气，不过数行之后，该大纲便宣称：

    「虽然认为中国共产党必须宣布土地国有为无产阶级农民政纲的基本要求，但在目前，它应视中国领土各不同部分的经济和政治的特性来区分它的土地策略」。

    替中国共产党人拟就的具体的农民政纲，原来发现有这种隐伏的限制。共产国际一点也不跨越国民党的自由改良政纲，它要求减租、调整税收、信用借款，政府支持农民组织和武装，「没收庙堂寺院土地和属于反动军阀的土地」。当斯大林谈及无产阶级的政纲式的要求及提出产业国有的口号时，他暗示同样的「策略的区分」，他立即补充说：「这件事首先提出某些企业的国有化的问题，这些企业的业主是以对中国人民特别仇视和特别冒犯著名的」。 [19]

    这句话又把中国已通用的「正」、「劣」绅的范畴再生产出来。它把它们扩大而为「反动的」（是「进步的」的对称吧？）军阀，和「特别仇视的」（是「友谊的」的对称吧？）产业工人剥削者。这种机械论调在这里只是简单的用来完全「取消」上述那个大纲的冠冕堂皇的激烈主义，同时又隐蔽（但只是略微地隐蔽）共产国际对资产阶级的投降，共产党人奉令去支持农民的「全部」要求——而农民也已经在要求土地。但同时共产党人又要局限于鼓动仅仅没收「反动军阀」的土地。国民党势力一旦伸展到每一个地方暴君的地盘，这个暴君便立即加入国民党，这不是事实吗？他于是成了「武装革命」的一部分，而他的土地照理也成了不可侵犯，跟着所有他的党羽、他的亲戚、他的拥护者——亦即他治下所有地主的土地均成了不可侵犯了。当广东、湖南和江西的农民伸手去夺取土地时，他们已发现这一点。共产国际在上述大纲中又批准保障「军官的土地」，这成了土地革命的一个圈套。它受了共产党人支持之后，又成了保护整个地主阶级的主要支柱。

    这种「土地革命」就是蒋介石也乐于拥护的。邵力子「同志」对中全会说：「蒋介石同志（同志！）对国民党的党员演讲，宣称假如中国革命不能正确的解决土地，亦即农民问题，它就是不可思议的了……我们相信国民党在共产党及共产国际的领导之下，将完成它的历史任务！」 [20]

    蒋介石相信在「共产国际领导」之下，国民党将「完成它的历史任务」，这是一个可怕的真理。只要这领导把中国共产党人及群众们一道缚在资产阶级及其政府战车上，这一点是不能有半点怀疑的。上述的大纲也着重说明这一点。全部政纲是经过而且由国民党政府来完成的。这个大纲说：「共产党任务就在监视广州政府实施这些手段，作为土地革命更进一步发展的一个过渡」。出乎意外的，这个大纲承认「自该政府产生以来，它已实际握在国民党右派的手中」，但随后它又补充说：「最近的事变指出共产党人必须参加国民政府，支持左派去和右派的薄弱的（？）和动摇的（？）政策斗争（？）」。「最近的事变」——又是不加说明——已确实证明「左派」是公然侵犯的和强有力的右派的薄弱和动摇的俘虏。命令共产党加入这一政府且使他们抛弃他们自己的强有力的独立攻势，只不过使他们始终做「左派」的唯命是听的俘虏吧了。”

    一切政权归国民党政府，而且毫无疑问的服从它，布哈林在列宁格勒党大会里说：「实际上所谓新奇的事就是：现在中国革命已具有一个中心，这个中心已组织成一个国家政权。这件事有莫大的意义。中国革命已经经过了人民大众反对现政府的发展阶段，中国革命当前阶段的特色便在于这一事实：革命力量已组织成一个国家政权，这个政权具有一枝正规的、有纪律的军队。……这些军队的进展，他们的辉煌的胜利……是革命进程的特殊方式」。 [21]

    人民大众已无须作反「现政府」的斗争。现政府尚代表城乡剥削者的利益，它的将军们已在镇压群众运动，但这是「革命进程的特殊方式」。谭平山不自觉的总括这个双关论调：

    「我们必须保障农民的利益，但另一方面我们又必须维持和巩固国民革命运动的联合战线。在这样矛盾的局势里，维持一个正确的策略路线是不容易的（！）……在这个问题上，我们完全采纳布哈林同志的观点：发展中国的农民运动，同时又在反帝的国民革命运动中，维持人民中一切阶层的联合战线」。 [22]

    这就是和解不能和解之事的企图。「发展」农民运动而仍旧保持与资产阶级的联盟是不可能的，假如这一「发展」做出它的逻辑的结论——没收地主土地的话。人们强要中国共产党人骑两匹背道而驰的马，而在俄国反对派和中国内有人发言，称这件事是做不了的，便立即遭受叱责了。斯大林及中全会的其它发言人严厉的打击中国共产党人退出国民党的要求。「这是一个极大的错误……」斯大林说。 [23] 米夫是后来斯大林派的主张「民族统一战线」的老手，当他偶然重温一下列宁的提纲，提议在中国农村中创立苏维埃之时，斯大林粗暴叫他严守秩序，他赶快退缩。

    第七次中全会决议案谈及「非资本主义发展的道路」及「土地革命」，但它却定立一个政策，这一政策所根据的并非工农的利益，而是这些利益的牺牲，而牺牲这些利益的苦衷就是顾全与中国资产阶级的投机联盟。不惜牺牲一切保存这一联盟，这就是共产国际驻华代表，是汉口的鲍罗廷和上海维辛斯基所负的任务，他们的见解使中国共产党领导硬化于阶级合作的模型中。他们并没有教中国共产党人信赖几千百万群众的力量，毅然走入工厂和田野中，这几千百万人在1926年末数月间已从事反对他们的剥削者的斗争了。

    农民运动的惊人生长，配合着1926年全年在一切重要产业中心发生之无比深入和紧张的罢工浪潮。不完全的纪录指出1926年罢工总次数为535，1925年则为318。有100万以上工人直接卷入这些罢工中。多数罢工是经济要求的斗争，如增加工资、改良工人生活等。它们中半数以上是完全或部分胜利的。一位调查者光是根据那些有充分材料可援的罢工，估计49.70%是全部胜利的，28.01%是部分胜利的，只有22.29%是失败的。 [24] 这些统计不言而喻，中国工人正空前未有的抬起他们的头。是年末，罢工浪潮已超出经济要求的平面，走到公开政治斗争的平面。汉口工人只藉惊人的一击便把反帝斗争的方向操纵在自己手里。

    1927年1月3日下午，在汉口英租界的边界上发生一次大示威。英人脑际尚新鲜留着1925年五卅的记忆，他们于翌日自动撤退他们的海军陆战队。国民政府的领袖们受街头示威所惊吓，较之英人更甚，他们赞成于海军及义勇队撤退之后，担任巡守英租界之责。1月4日下午，工人复集合于租界边区。他们「发现租界只由他们本国人巡守，又发现它并没有真正从英人手中收回，于是哗然大呼『现在夺回它吧！』……几队苦工动手把租界周围的障碍物撤除。堆在租界一切马路入口处的沙包都破开，沙粒撤在街道中，袋子拿走了。铁丝网通通移走，所有其它障碍物都撤除了……在英租界的街道上，外国人的日子完结了」。 [25] 随着发到上海及外国去的电报，轰转着「暴徒」焚掠抢劫的消息。事实上，一般目击其事者也迫行承认，胜利者「在租界通衢大道上欢欣鼓舞了一两日，对外人也有几宗侮慢和恫吓的事；但没有干出人身侵犯的事，房屋也没有被闯进的」。 [26]

    两日之后，九江英人在群众行动的威胁之下，赶快撤离该城，九江英租界结果也同样被收回了。而同样关于暴行的消息也遍传起来。六个星期之后，一位著名的英国记者，阿尔梭·兰辛访问九江，视察几间「受侵害的」房屋，这些房屋是特别封存以待调查者的。他写道：「这次抢劫在我看来，似乎是极无效果的，楼板铺满扯破的纸头，这一定是外人准备离家时留下来的；沙发椅及床褥的角头破裂了……家具很少破坏，窗户没有动，甚至一盏极简陋的徒有其表的挂灯也没有破坏，这盏假如是我就把它摔碎了……看到这件事是很奇怪的：那天（1月7日）下午6点，有15个人（两个男人，其余是妇人）……从牯岭下来，道经中国街道入租界，而后落船，没有受什么困扰」。 [27]

    汉口收回英租界是汉口工人的自发行动。三位共产国际官员在他们从上海寄发的信中写道：「没有一个人预见1月3日的事变。汉口工人之占领租界是自发的，并未受政府、国民党，或我党的任何领导。他们通通都猝然碰到群众的自发行动所造成的既成事实，而且他们通通都不得不去对付它」。 [28]

    就帝国主义者而言，汉口事变所尽的作用是促成他们向群众运动退却的政策，这一政策在1926年的期间已开始出现。这一政策有双重的性质。它的第一个性质就是作种种让步，这些让步足以引诱中国资产阶级建立一个新基础来共同反对群众的行动。但这一点是伴同武力的夸示和应用的，而武力应用之目的就在提醒中国资产阶级，使它知道帝国主义的特权不能也不会不经一战而放弃。这一政策将威迫和利诱结合起来。1926年8月31日，列强签订一个合同，规定交还上海会审公廨于1927年1月1日实现。签约之后，不过数天功夫，英国的炮舰便无情的炮击长江万县，为了报复一件小小的船务争执，竟使手无寸铁的平民罹受无妄巨灾。这件事令人猛醒：原来「炮舰政策」尚继续有效。

    远在12月，当国民政府迁都汉口之时，英国阁员，米尔斯·蓝辛勋爵已派来汉口，他负的正式使命是寻求可能的妥协途径。日美政府也同样派遣特别外交代表和武汉政府交涉。1926年12月18日，英政府鉴于在华英人的又惊又怒的狼狈状态，把一通备忘录谘送1922年华盛顿条约的其它签字国，提议逐渐取消外人的条约特权。1927年1月27日，英政府又以同样的建议公平的谘送于北京、武汉两政府。同一星期，美国国务卿宣布他的政府决意参加妥协谈判。依照这一政策，英国政府承认汉口的既成事实，且进行谈判，结果签订了2月19日及3月2日的陈欧（欧梅莱O’malley）协议，这两个协议规定把汉口、九江两租界交还中国政府管辖，这一屈服在其它通商口岸的英国侨民看来，彷佛是世界末日来临似的。 [29] 但他们尚感满意的就是新开来的军队和军舰。帝国主义者用一只手抚爱，另一只手则准备打击。武装干涉的威胁已临在中国资产阶级的头上，但帝国主义者尚希望他们的中国宠臣齐心协力去摧毁群众运动，而它们的主要战略就以此为目的。

    汉口的小资产阶级政客曾为工人的勇气所惊吓，当他们惊魂已定之时，英国的退却和让步的奇怪现象又使他们振作起来。他们欣然参加谈判，且陡然为陈欧协议所眩惑。他们庆祝此举为陈友仁的「外交胜利」，但其实使强有力的英国低头的却是汉口的卑微的苦力和他的同志。

    共产党领袖也呆然若失了。「共产党中央怎样响应汉口的事变呢？首先，它一点也不想响应……中央的意见认为激怒外人和小资产阶级是不必要的」。 [30] 又：「汉口工人之夺回英租界……不仅于实现时没有经过党的领袖承认，就是事后，中央也认为此举是不正确的」。 [31]

    但1月3日事变的心理上的影响到底使武汉左派领袖对蒋介石的态度强硬起来了，虽然这也只是暂时的。蒋已驻足于江西的省会南昌，右派领袖均来此归附他，而黄郛和王正廷之流的拉线人也奔走于此，想拉蒋与日人联合，且甚至想经过张作霖的秘使杨宇霆的斡旋以促成蒋张联合。蒋的眼睛盯着上海，因为上海是买办制度的首要经济和政治根据地，又是中外金融资本的堡垒。在未夺取这个具有现成基金，且直接接近大资产阶级的重要中心地之前，蒋介石阴谋把党的支配权操纵在他自己手里。他要求政府的所在地应在南昌。他要国民党的中央执行委员会在他的监督之下开会于南昌。他甚至于1月10日匆促赴汉提出他的要求。但该地的小资产阶级急进派（包括鲍罗廷）此刻因为受了对英胜利及他们后面群众运动的力量所鼓舞，他们便有足够的勇气给蒋以冷遇。甚至鲍罗廷在蒋出席的宴会上也说了几句有所指而发的，提及争权军阀的讽语，他觉得有点儿大胆了，他「立即惊惶退缩」，说「我害怕我犯了一个错误……我们之攻击蒋介石是由一般舆论的压迫唤起的，我不知道我做的是否正确」。 [32]

    蒋匆遽离汉。回到南昌之后，他公开宣布他立意消灭共产党人。他于2月19日演讲道：「同盟会（国民党前身）之所以无法建立一个有秩序的共和国，就是因为它的队伍太多性质不同的分子，无法合作。有……反动和反革命分子妨碍工作。这些人现在仍然太多。既然他们不是真同志，现在是开除他们的时候了……在我们当中不应再有异见和派别！我既然以孙文学说的忠实信徒见知于世，我就有权利说，每一个真党员应该就是孙文学说的忠实信徒。谁违背孙文指示的目的和方法就不是同志而是敌人，敌人不应留在我们中间」。 [33] 3月7日蒋又发出一张传单，这次是攻击鲍罗廷及其它俄国顾问的，但尚言明仍继续维持与苏联的友谊。他说：「并非（俄国）政策要苛待我们，虽然它的代表已行为不轨，侮辱我们的每一运动，我仍相信这与俄国无关，（这些）只是代表们的个人行动罢了」。 [34] 蒋将风传他与奉系及日本谈判的谣言归罪于「12个人」，他认为这「12个人」心怀恶意，想损害他的革命贞洁之名。

    3月10日，武汉急进派召集国民党三中全会于汉口，他们的勇气表现在这次会议的决议案中。鲍罗廷及其同僚在会中通过一批提案，这些提案纸面上决定将蒋介石一年前获得的权力归还于正式党机关。从前授予蒋的紧急权撤销了，军事委员会也重新成立，蒋介石「辞去」中央执行委员会主席职，中全会并把主席一职也废除，以表示反对集中太多权力于个人手中。同时又通过决议，整顿国共两党的「合作」，邀请共产党选派「负责同志参加国民政府及各省府」，分担政治责任。又决议「第三国际，中国共产党及国民党的出版物在报告及互相批评之时，不要破坏合作的精神」。 [35]

    关于共产党的决议，再加上任命两个共产党人为新政府的农工部长，其目的在特别地和自觉地将原来束缚工人政党于资产阶级国民党的绳索拉紧。国民党领袖是完全明白这一点的。官方的《国民日报》解释道：「目前的合作计划是重要的，因为它表示国民党对一切参加国民革命的力量，握有更大的支配权……共产党将必须完成它的义务，使党（国民党）及政府能对群众运动行使充分的支配权」。 [36]

    这些决议案都实施了。关于蒋介石的决议仍然是写在纸上的无益空言。共产党人承认武汉小资产阶级急进派的权威。蒋不承认而武汉也不敢攻击它。当报纸到处谣传国民党的分裂日益增长之时，武汉的急进派及其共产党同盟者拚命否认国民革命的队伍有任何嫌罅。武汉的领袖宣传称，「军事机关自愿而且乐于将一切政治职权交还于党……党和军队是意见一致的」。提及分裂的谣言，他们说这是「一种纯粹的虚构」 [37] 据说，党上峰的变动是在大家一致赞成中进行的。国民新闻社报告说：「目下已完全一致赞同所有更变。似乎成为此次更变对象的个人及团体……目下已表示赞同」。 [38]

    这种黑暗中的啸声完全与蒋介石的战略相协调。他尚要进抵上海。他尚要成立和巩固他的新同盟。只要他滞留南昌，他尚不顾公开破裂。他一旦安处于黄浦都会中，他一定照他自己的条件，与武汉分裂。他在江西已对工农领袖及共产党人施展恐怖手段。报纸几乎每天报导他和奉系谈判「南北妥协反赤」，这就是他倾向分裂的先兆。但在武汉方面却认为「危机已过」并宣称国民革命运动「不受内部分裂的丝毫挑拨所阻，仍能前进」。 [39]

    「我党中央怎样干……呢？人们一定以为它在群众当中发动一个广大的运动……来揭发这次冲突背后的秘密动机和暴露那些包围蒋介石的阴谋者，并以强大的压力加于政府和鲍罗廷，使他们不要把这次冲突假装为个人的冲突，又使他们根据一个社会改革，尤其是土地改革的政纲，推动群众，因为这样蒋介石就一定会迫得根据一个固定的政纲来迎战（假如他愿意迎战的话）——这件事一定给他生出很大困难。但中国共产党中央委员会和国际代表长时期『不注意』这次冲突，且关于这件事没有采取一个立场……我们再说一遍：党的领导机关在南昌——武汉冲突中，两个月不赞一辞，不做一事。……中央只是洁身自保，避免答复局势提到它面前的问题。党在湖北的地方组织没有等待中央的决议便自行冒险，围绕这个问题，发展一个运动」。 [40]

    3月18日陈独秀终于公开承认这个局面，但他也只限于责备蒋介石的攻击武汉和鲍罗廷。他把3月17日上海某日文报的标题引下来：「南昌公开宣布亲日政策；拒绝承认中央执行委员会会议的结果；决意排除鲍罗廷」。陈独秀敦劝：蒋应否认这些日人的谣言，而且不应「怪责他自己的同僚」。他写道：「因此，我们的义务……是诚恳劝告国民革命的领袖蒋介石将军，立即在口头上和行动上证明所谓南北妥协反赤只是日本帝国主义的策划」。 [41]

    北伐军进抵长江与群众运动的惊人涌起已使国民革命运动的阶级矛盾发展到爆发点。蒋介石正公然直趋上海，到该地和帝国主义者谈判。这个时候只有藉更严酷的砍头之法才能将群众运动驱开。这就是所谓南昌——武汉冲突的真正根源。但武汉的急进派仍旧以他们一纸议案的勇敢自慰，认为危机已过。共产党人则只是设法「诚恳劝告」那位犯错的将军。这些争执都小心的隐瞒着群众，尤其隐瞒那些握有危机之钥的上海工人。他们不知警戒，不知准备，先是成了蒋的走卒，后来又成了他的牺牲品。

[1] 察甫曼著《中国革命》第20页。
[2] 华岗著《中国大革命史》第四章第四节引证。
[3] 前揭书。
[4] 《向导周报》之「长沙通讯」，华岗之《中国大革命史》第四章第四节亦加引证。
[5] 陈达著《罢工分析》第40页。
[6] 前揭书第41页。
[㈠] 维辛斯基。
[㈡] 曼达利安（Madalyan）
[7] 〈上海来信〉（1927年巴黎公布）第13－18页（英译文附入托洛茨基《问题集》中，见该书第397页以下）。该信的作者为Nassonov，Fokine和Albrccht。虽然他们小心避免使共产国际与「国际代表」的错误牵连，但他们举出的事实对于斯大林——布哈林的领导未免太过损害，故该信的发表遭禁止。后来还是共产国际执委会主席团之一员，阿尔拔·特列恩特公布出来的。
[㈢] ] 蒋的私人心腹邵力子以国民党友谊代表的资格参加1926年11月的第七次国际中全会，证明国民党在国际内取得党员资格。
[8] 托洛茨基：《问题集》第271页。
[9] 托洛茨基：〈1927年8月1日演辞〉，见《斯大林伪造学校》第165与173页。
[10] 斯大林：〈1927年8月1日演辞〉，见《马克思主义与民族及殖民地问题》第237页。
[11] 〈中国局势局提纲〉（1926年11月—12月共产国际执委会第七次全会通过），见1927年2月20日《国际通讯》。
[12] 〈谭平山报告〉（第七次全会），见1926年12月30日《国际通讯》。
[13] 斯大林：〈中国革命前途〉（1926年11月30日在第七次全会中国委员会上的演辞），见1926年12月23日《国际通讯》。
[14] 〈第七次全会之详细报告〉（1926年11月22日第一次会议），见1926年12月1日《国际通讯》。
[15] 特列恩特著〈关于中国与问题隐瞒的真相〉(La Vérité Qu’on Cache Sur la Chine , etc)见《反对派文件与党的答复》第77—8页。
[16] 斯大林：〈中国革命前途〉。
[17] 〈中国局势提纲〉（第七次全会）。
[18] 同上。
[19] 斯大林：〈中国革命前途〉。
[20] 〈邵力子（国民党代表）演辞〉（1926年11月30日第七次全会），见1926年12月30日《国际通讯》。
[21] 布哈林〈在联共列宁格勒区第24次代表大会上的演辞〉，见1927年2月12日《国际通讯》。
[22] 〈谭平山演辞〉（1926年11月26日七次全会会议），见1926年12月23日《国际通讯》。
[23] 斯大林：〈中国革命前途〉；又参阅〈（联共）彼特洛夫的演辞〉（见1926年12月30日《国际通讯》。
[24] 陈达著《罢工之分析》第43页。
[25] 1927年1月3日Hankow Herald报。
[26] 察甫曼：《中国革命》第35页。
[27] 兰辛著《中国之谜》第106和113页。后来兰辛有一个驻九江的英籍情报员写信给他，抱怨他的记载「不够悲惨」！
[28] 〈上海来信〉第4页。
[29] 关于这些文件的原文和有关的引证，请阅1928年《中国年报》第739页以下，761、764、983、1353等页。
[30] 〈上海来信》第5页。
[31] 〈八七告党员书〉。
[32] 〈上海来信〉第7—8页。往后几年，鲍罗廷不嫌麻烦拿这次宴会来证明他曾反对过蒋介石，关于蒋氏自己对这件事的记载，请阅Wieger著《现代中国》第7卷第140—2页。
[33] Wieger 著《现代中国》第8卷第23—4页。
[34] 1927年4月2日North China Herald。
[35] 1927年3月15日汉口《民众论坛》(People Tribune)；Woo著《国民党与中国革命之未来》第180页。
[36] 1927年3月16日《民众论坛》。
[37] 同上。
[38] 同上（1927年3月19日。）
[39] 同上。
[40] 〈上海来信〉第7—8页。
[41] 1927年4月9日North China Herald报译自1927年3月8日《向导》。


第七章 上海暴动

第七章　上海暴动

    在上海，工人们已掀起一个无比深入和富于战斗性的罢工浪潮，来响应北伐军的胜利。在1926年期间，据一个官方的调查，在上海有169次罢工，波及165家厂店，包括202297个工人。在这次罢工中，有82次或49.64%次是全部或部分胜利的。另一个官方统计则列举257次罢工，其中有53.89%是全部或部分胜利。 [1]

    是年铜币价值的不断低减引起生活费的剧烈上升。工人的生活状况也因之恶化。罢工的要求大都不出增加工资，召回解雇雇员，开除不法工头，反对无理开除，罢工期间工资照发，偿付或增加米贴，减少或规定工作时间，改良工厂设备、工房、饭堂及一般工人待遇，废除体罚，发花红，释放被捕或被监禁工人，工作时受伤赔偿费等。其它不断反复提出的要求也就是上海产业中一般状况的明证，这些要求例如免费受医，生病期间工资照发，学徒发工资，星期日停工，工资到资即发，女工于分娩期间应发一个月工资，禁止用童工代替成年工，养老金等便是。

    这些罢工斗争是在军阀及外国当局极野蛮的镇压的状态之下进行的，它们中半数以上也是在这种状态之下取得胜利的。上海总工会处于非法的地位活动。很少罢工是没有连带发生被捕和武力压迫工人的事情的。但这种手段对罢工浪潮的影响极微。国民革命军占领武汉和九江，上海的群众运动染上更直接的政治色彩。工人们准备依照自己的办法来干涉事变，以便从政治上谋解决他们的问题。

    10月，孙传芳一个部下在浙江举行了一次流产的叛变，这件事遂成了10月24日上海第一次暴动的信号。浙江叛乱失败了。上海暴动（共产党让钮永建领导的国民党机关来发动这次暴动）便被孙傅芳的走狗相当轻易的压服了。这次并未号召总罢工，也没有动员全体群众起来行动。钮是广州国民党中央党部的委任官，又是蒋介石的亲信，他负了双重任务：一方面扰乱孙氏后方，俾有利于蒋；另一方面限制共产党人之影响和活动。10月23日晚，浙江叛乱失败的消息传到上海。钮不守信约，竟干脆逃避那原定于翌日举行的暴动。几队共产党工人的小队伍于当晚袭击警署，但很快便寡不敌众了。工人们当然从这次经验中得出教训，准备未来的更有效的行动。在11月28日与12月12日的群众大会中，反军阀和反帝的情绪很高涨，这几次大会就是临近的暴动的先声。

    在这几个月中，上海的政局异常复杂。它围绕在一个运动的周围，这个运动一开始本来是想鼓动上海区的自治的，不久便发展成为苏、浙、皖三省自治的鼓动。这一运动成了一切集团和阶级政治活动的焦点。虞洽卿及江浙银行团领导之银行买办资产阶级，吴稚晖、张继等领导之右派国民党政客，黄郛、王正廷之流的职业阴谋家和说客，黄金荣、杜月笙、张啸林麾下之流氓，钮永建领导之国民党党部，以及普通社会上无数的小人物、食客、蜂媒、职业操纵及营谋者，通通以这个运动为焦点。甚至孙传芳（这次自治运动大抵就是直接反对这位当地军阀的）也染指于这一个自治的大饼。徘徊于近旁的就是奉系的特使，杨宇霆，他正想从中拉合张作霖和国民党。拖在所有这些资产阶级政客和操纵者的尾巴后面的就是中国共产党和上海总工会，而工人及城市贫民群众却期望它们来领导。 [2]

    12月孙氏军事地位之恶化，使这一奇怪和混杂不堪的运动归于瓦解。孙氏于绝望中求助于昔日的盟友，张宗昌，张氏是一个山东军阀而且在他的同类中还是最有名贪婪的。张的军队开始沿津浦路南下。上海的资本家听说张将以10万元不值钱的军用票强迫他们兑现，他们均大惊失色。银行界鉴于张宗昌的直鲁军占领上海有引起纷乱之虞，故他们转而注意蒋介石，他似乎是最中肯的候补者，能够拯救他们于自下而来的工人及城市贫民的侵犯，及自上而来的山东军阀的掠劫中。

    帝国主义当局（英美人较日人更甚）似乎已觉得局势的复杂一时不很易于了解。在1927年最初的那几个星期是，他们的最流行的态度似乎是想保持和防护他们已有的邪恶，而不想忙着去管他们丝毫不知道的其它邪恶。因为在外国商家、银行家、军人、领事和传教师看来，这种摸不着头脑的不安靖，这些无穷的投枪和飞矢（他们就是这些投枪和飞矢的摇摇欲坠的靶子）彷佛是一个普遍凶暴的命运之神的打击。他们分不清谁是兔、谁是狗。因此，他们用关闸和铁丝网围着他们的租界。海外一团一团兵和全部舰队都调来保护他们，免遭意外。只有他们当中眼光最锐敏的 （附注一）才从始便了解他们利益之所在亦即上海银行家利益之所在，并照此而确定自己的方向。他们知道蒋介石是一个有政治头脑的军阀，他披着一件色彩甚多的外套。假如上海银行家准备支持他，他们晓得他们也可以跟着照办。只有上海的工人才障碍他们的交易成功。蒋一到来就会除去这个障碍。因此，2月间蒋的军队一进入浙江，一切有关系的人均把局势弄得清清楚楚，只有工人和共产党的领导除外，他们犹以为蒋是革命的英雄将领哩。

    国民革命军于2月17日占领杭州，翌日进抵嘉兴，离上海不足50里。前锋沿铁路直薄松江，离上海仅25里。上海顿然紧张起来。总工会预料国民革命军进展更近，故下令于19日晨举行总罢工。工人们像机器一样的准备响应这个号召。在48小时之内，35万工人走出街头。 [3]「繁华富丽的上海，顿变为死气沉沉的区域；全市电车停驶，轮船不开，邮局闭门，繁华的百货公司停止贸易，一切大的制造厂停止工作。工厂与作坊的汽笛回声，唤不动一个工人入厂」。 [4]

    工人们把斗争发展到街头上。和警察开始发生冲突了。共产党的领导不自行站在工人前面，倒还期望国民党的代表来做政治指导。总罢工的口号只限于「响应北伐军！」「打倒孙传芳！」「欢迎蒋介石！」甚至打倒帝国主义的口号也没有了。底下就是共产党中央委员之一，瞿秋白告诉我们当时中共中央的活动情形：

    「……宣布罢工并不是党的正式决议。罢工爆发之后，它并没有被认为暴动之第一步。不仅在小资产阶级群众中没有什么政治宣传，就是在工人间也很少人明白总罢工的方针和目的……

    「虽然决定提出『召集市民代表会』的口号，但并不把它看作一个号召一切工厂和工会工人选举代表，邀请小商人派出自己代表的行动口号。也没有想到使这个代表会成为国民革命的一种苏维埃，把它变为一个行动机关，在这个机关里，凡工人罢工、商人罢市，从武装防守过渡到武装暴动等问题均能讨论。换言之，并没有致力去把它转变成为事实上的临时革命政府。

    「党只是组织一个临时革命委员会，由工人的上层代表及资阶级代表构成。因此，走出街头的群众没有机会参加工人代表与资产阶级代表的『阶级斗争』……自然的结果就是工人代表在每一个问题上向大资产阶级让步……我党把群众叫出街头，让他们在那里逗留三天，一点也不注意他们。我们不领着他们往前走，下令进攻，走向暴动。我们甚至还没有进行防御斗争。工人们夺取步枪和枪决叛徒大都是自发的行动……

    「我们干的工作就是花全副力量和钮永建、杨杏佛、虞洽卿、王晓籁谈判——而这种谈判只是想利用这各种各色（资产阶级）集团间的冲突。这种策略等于这样：工人罢工起来，但在跨步前进之前，等着资产阶级的俯允。小资产阶级受了冷遇，没有领导，没有方向。我们希望保障胜利的情势造成（即指钮永建一方面与上海防守司令李宝章，另一方面与大商人谈判的胜利结束）之后，我们希望这件事干好之后，才来开始准备暴动，这在客观上就等于出卖工人阶级！」 [5]

    李宝章和公共租界及法租界的巡捕没有等待共产党和资产阶级谈判的结果，便向工人报复。学生和罢工工人在街头散发传单，一被捕便当场砍头和枪决。罢工的头一天，李便派他的大刀队梭巡街道。罢工领袖被外国巡捕逮捕便移交中国地界处决。在租界和中国地界一样，警察队伍搜查行人和店铺，竟在街道上产生这样一种恐怖的空气，以致多数店铺，尤其是闸北和南市的店铺都停市了。华岗讲及浦东（黄浦江对岸一工业区）有一个小贩口呼「卖大饼」，军队诬之为呼「打败兵」，即执而痛殴，以刺刀乱刺。两个金属业工人和一个电车卖票员因发传单而立遭斩决。老西门有市民阅读若干颜色小传单，被大刀队斩决。三个学生在曹家渡向群众演讲被执，同样的残忍处死。被杀的确数从不知道，估计有200人。一位外国记者亲眼看见这些杀人勾当：

    「大刀队将牺牲者的头斩断之后，他们便把这些死人头挂在电杆上示众，或者放在大盘上游街。这种惨像穿过热闹的通衢大道，结果产生一种真实的恐怖景象，因为牺牲者连审判的外表程序也不准经受的。处决发生于人烟最稠密之区。刽子手拿着大刀，伴同一队士兵，把他们的牺牲者押赴一个显著的角落，罢工领袖就在那里被迫而引颈受戮，当死人头插在尖头竹杆上，高高举起，带到第二个处决的地点之时。成千成万人都觉得毛骨悚然」。 [6]

    工人与军警的巷战发生于21日。工人无论在什么地方一发现武装便开始夺取它们，在街头上进行抵御恐怖。当共产党领袖终于规定2月22日下午6时为暴动时刻之时，小规模的战斗已发生了。这次暴动是预计响应国民革命军之到来的，盖每个人均相信它们正沿沪杭路挺进。总罢工已维持了3日。工人的头颅已落，鲜血流满街衢。共产党领导尚和钮永建及其它资产阶级代表在继续谈判。在这个期间内，国民革命军从未离开松江。本来它们进军上海，路上并没什么军事障碍。它们与上海的距离不过25里，而路上也只有少数士气颓丧的北军，于狼狈溃退回城时，掠夺各村。

    国民革命军停顿不前不是偶然的。蒋介石接到钮永建一封电报，劝他「暂时停进」 [7]蒋突然下令：在军队向南京及京沪路蓦进中，停止嘉兴——松江沿线的一切活动。军事情势完全有利于占领上海，但蒋却慨然让李宝章从容屠杀上海工人的领袖。这一点双方都特别了解的。据消息灵通的《密勒士评论报》报导：「李将军已设法加入国民革命军，据报，蒋介石将军亦已同意把它拉入……甚至风传保守派的国民党人并非全然不喜欢李将军的流血暴行的，因为这种暴行打击党的急进或共产派的权力，同时也打击它的头」。 [8]数天之后，李得到酬劳，被任为国民革命军第八军军长，于是证实这一消息。 [9]

    预定的暴动被流血的屠杀镇压掉了。街头战斗一直继续至24日，逐渐变得零星，后来终于完全熄灭了。这时，罢工的阵线也已衰弱了。多数工人被事变的转变弄胡涂，已回厂上工。逮捕和处决仍然不绝如缕。一位外国目击者补写最后一笔：「……许多人因为拿着『欢迎勇敢的北伐军军长——蒋介石』的传单，被捕了。这些人也算是犯罪且立遭处决」。 [10]

    尽管有总罢工的深度和广度，尽管随后又有野蛮的手段用来镇压暴动，尽管共产党领袖仍然继续混乱和动摇，但2月19日至24日的事变却证明仍然只是一个更惊人地奇观的序幕。灾害是沉重的，但工人组织仍屹然未动，而工人们也学会如何去斗争。昨天的失败并未摧毁他们，只不过锻炼他们去准备明天的战斗。但是他们的领袖曾经从这些新鲜经验中学到点东西吗？2月19日的总罢工已直截了当的提出了政权的问题。经过维辛斯基而接受共产党国际指导的共产党领导，「当暴动已经发生了，还在讨论是否要举行一个暴动」，又在工人斗争的时候来进行与资产阶级作上层勾结。「结果，我们错过了一个非常有利的历史时机，一个非常的机遇。当政权在街头上，党不晓得如何去取得它。更糟的就是它不愿去取得它，它害怕取得它」，维辛斯基的僚属给共产国际的信所写如此。 [11]他们把这次失败与德国1923年暴动的失败相比，但补加几句话说：「只有这一点不同——在上海无产阶级有更大的力量来使用，而机会也在它的一面。假如它采取一种坚决的态度来干涉，它一定能够替革命征服上海，并把国民党内部的力量关系加以改变」。

    假如这三位俄国代表相信2月的情形是如是，人们当然亟想知道他们对随后面来的事变作何想法。2月暴动已失败了，但他们发出那封信去莫斯科四天之后，工人们正要攫住一个更是非常顺利的时机，而这一次，他们一定证明他们已经学会如何去斗争及取得胜利了。但共产党领导机关受了它和蒋介石的联盟死死缚住，只会晓得如何转胜为败。

    在摧毁暴动之后两个星期当中，张宗昌的直鲁军沿京沪线开下，取得上海区，孙传芳狼狈向北退去。在外国租界内，帝国主义者添增卫军，加强他们的铁闸和沙包防御物。二月末， 沪上有7000英军，1500美国海军，600日本海军，此外尚有海军陆战队来自黄浦江中愈聚愈多的外国舰队。更多的军队源源而来。2月25日。外交团发出一强硬声明，它宣布采取「必要的步骤以保证租界的安全及侨民的保护」。 [12]

    此刻军事活动沿着三条战线扩展。国民革命军沿长江而下，占领安庆和芜湖并准备直薄南京。第二支军队沿镇江——苏州线直迫京沪铁路。国民革命军集中的第三据点是上海西南，沪杭路上的松江。这一线自初步进攻，引起2月19至24日的暴动之后，便沉寂下来，3月复趋活跃。蒋介石的一位桂系部属——白崇禧缓缓沿线进迫上海。3月10日晚，他进抵上海郊外的龙华。他就在那里按兵不动，开始与鲁军防守司令毕庶澄谈判让国民革命军「和平占领」沪市。直鲁军完全军心涣散，许多都已逃去了。但他们的主力（由白俄雇佣军增援）尚扼守市内的战略地点。

    龙华成了无数阴谋的焦点。钮永建趋见白将军。他献计道：「停一日入城，毕庶澄就要投降」。 [13]蒋介石下令该线：「勿攻沪。勿与帝国主义者冲突。停候」。 [14]

    市内工人却并不想停候。总工会号召于3月21日正午举行总罢工，同时举行暴动，并派代表赶赴龙华，请求白崇禧开动他的军队援助工人的进攻。他拒绝调军。当工人们自动行动起来的时候，这些代表尚想法敦劝他。正午汽笛的回声未休，就开了火了。 [15]

    罢工是完满的。实际上上海每一个工人都走出街头了。他们的队伍因为店员和城市贫民群众的参加，骤然增涨起来。直接卷入此次罢工者在50万与80万之间。 [16]暴动的计划已小心拟定。它以5000纠察队构成的一支精练的工人民军为基础，这支队伍再分为2、30人的小队。他们开始只有150枝毛瑟枪。 [17]这就是说一队还派不到一枝。其它人则只携带木棍、斧头和小刀与警察及鲁军肉搏。

    战斗在沪市7个地点同时发动：南市（包括法界的整个南部）；虹口（公共租界三面环绕的狭长地带）；吴淞（黄埔江和长江汇流附近之炮台区）；沪东（包括杨树浦的广大工业区）；沪西（毗连租界的另一工业区）和闸北（沪上无产阶级人口最稠密之区）。

    除闸北之外，在每一个地方，工人们在黄昏之前都已胜利地控制了警署和地方军事机关。许多士兵和警察都脱去他们的制服，委弃他们的武器和军用品。武器到处都可以得到，傍晚纠察队的袭击队伍已比较充分地武装起来了。家具、箱子和凳子都抢到街头上。大门也取下来建立警署周围的障碍物。几百间烟雾迷漫的小饭店忙着准备饭食，妇女们用碗盛着热气腾腾的饭送上前线。工人男男女女都在右臂上缠着红布条，这就是新兴无产阶级军队的徽章。天晚，所有警察署都占据了。电话局和无线电局也占据了。电线也割断了。

    华岗记载道：「南市……武装动作开始时，先向警察厅进攻，2时许即完全占领了。同时占领了电话局。警察的一署三所，及一署三所第一分所，次第占领。从警厅与各分署中，徒手的群众夺得了枪械。沿途的游巡队，在最短时间中，经群众缴械降伏。大队由警厅进攻兵士厂。无激战而降伏，4时完全占领兵工厂。南火车站是时已无敌踪，被群众占领；铁路工人夺得火车头往来运输。5时到华商电车公司集合。广大的南市区域，在4小时内便全部解决。

    「虹口……无驻兵，只有警署。在时间上说虹口是首先被占领的。虹口电汽厂与丝厂及金属业的工人群众，当暴动开始时，最先发难，占领警署，夺得枪械。逃散的警察，嗾使流氓与工人为敌，时来袭击工会，袭击已被工人占领之警署。因此工人纠察队既战胜警察，复抵抗流氓之扰乱，以武装镇压……」 [18]

    贺生（译音）的记载描写此次虹口的特别事件道：「……逃散的警察发觉进攻者是共产党人而不是国民党员。他们便重新集合，在钮永建的领导之下反攻……因此巷战再度爆发。但结果工人获得胜利……」 [19]

    浦东工人仿效军队编制编成队伍，扑攻第三区警察署。这个警署差不多毫无困难的落入他们手中。溃逃的军队均被缴械。他们中许多人都参加纠察队，成立临时的工人保安局，他们又共同占取全区的公共机关。国民党代表率领一批流氓打手过江要求接管全区。他们通通被迫退回他们的小轮船，且唯唯奉令退回上海。

    在吴淞，工人们已把军队击溃，一部分兵士，因为不知道沪市情形，趁淞沪车赴沪。他们至江湾附近，发觉铁轨已被工人拆断，盖工人已预知他们的溃退也。兵士遂据守江湾、虹口、闸北三区邻接的地点——天通庵车站。此时，吴淞的工人纠察队已取得充分的支配权。

    大约有五万工人的先锋部队胜利地占领杨树浦之后，便开向闸北，与闸北的作战工人会合，而两区工人遂会同进攻天通庵站。

    沪西事情的经过也一样，工人占据警署，夺得武装之后，遂渡河会同纠察围攻四区警署，经过一场剧战之后，占领之，是役纠察队之总指挥及若干警察被杀。工人们遂集合力量，从各方面围攻北火车站，北火车站居闸北之中，此处战事最烈。

    各处的抵抗已迅速失败，武装工人经过比较小的困难便奏胜了。但到晚上，战事仍在工人阶级的闸北的各要道中剧烈进行。张宗昌的白俄雇佣军驾铁甲车巡逻各要道，用机枪扫射工人队伍。镇守北站的一辆铁甲列车也由白俄指挥，炮击工人阵地。从北浙江路的租界隘口可以控制宝山路的全景，而工人之蜂拥进攻北站就从宝山路经过，驻守该隘口的英军一窥见进攻工人行近时便立即开火，他们的借口是「保护」租界。几百鲁军获准避居租界，后来又确实由租界当局遣送回山东原籍。

    当下午沪东沪西工人拥入闸北之时，纠察队的队伍便大增，它们便安然围攻闸北敌人的六个要塞——北站、湖州会馆、商务印书馆俱乐部、警察五区总署、广东街分署、中华新路警署分所。第七个，同时也是最后的敌人阵地在宝山路的另一首，在天通庵车站。下午4时，各警署及湖州会馆均已陷落。其余三个中心：北站、商务印书馆及天通庵处在等分闸北的一条直线上。武装纠察队则夹处它们之间。商务印书馆驻有几百兵，拥有充分的机关枪和炸弹，完全受了包围。在这三个地点，战斗继续进行一个通宵。

    「北站方面，敌人于晚间纵火围攻……烧民房数百间。……纠察队乃弃防线而救火，以水龙皮管，开自来水管猛勇扑救，卒致扑灭火势。附近居民，义愤填膺，对工人纠察队感激至流涕，居民壮丁，以义愤所激，自愿加入暴动。老者少者，自屋中取出木板砖石布袋，为工人纠察队布置防线，建筑障碍物。……敌人不敢进攻，惟时以排枪射击；白俄人的铁甲车，则时以大炮轰击；英国帝国主义的铁甲汽车，亦时时偷袭向工人射击……

    「（3月22日）天明以后，敌人已觉困乏，纠察队乃从各方面猛勇进攻。……至正午，天通庵车站敌军解决称降……下午4时半商务印书馆俱乐部中敌军，易便衣欲逃，被生擒，余人愿降……纠察队总指挥处遂由五区总署移至俱乐部中，自此以后，全部武装集中攻北站」。

    「但自上午起，北站敌人复用二次火攻，延烧房屋无数；是时自来水管已断，无从施救。纠察队防线退至五次，但敌亦不敢前进，最后各方队伍集中后，猛攻一小时余，白俄兵逃入租界，北站鲁军亦溃退……」。

    6时，北站上空飘扬着白旗。

    国民革命军第一师从龙华开抵麦根路之时，情形就如上述。师长薛岳受了自己部队的压迫，终于不顾命令率军来帮助工人。他赶到的时候，工人已干完他们的事了。除了缩在钢铁丝网后面又恨又惊的公共租界和法租界之外，整个上海都在他们手中了。宝山路、宝通路、中兴路一带，鞭炮的喜庆声及工人庆祝胜利的欢呼声代替了来复枪声。铁路工会下令修复各铁路。为执行这项命令而组织起来的300个工人的交通队就是上海暴动胜利之后首先复工的一批工人。

[1] 1927年3月《中国经济杂志》；1933年上海社会局出版之《1918年以来上海之罢工和关厂》。
[2] 〈上海争夺战〉见1927年1月13日《国际通讯》。
[附注一] 如马尔劳人之命运小说中的银行，费洛尔（Ferral）之流便是。
[3] 关于精确的数字，各方材料互有出入。外人的官方报告之过低报告数字简直成了一种政策，它们举出106000人（1928年《中国年报》第996页。）〈上海来信〉举出30万人。华岗在《中国大革命史》中举出36万人，并列举工厂和商店来证明他的数字。敌对的中国资料举出更高的总数。上海社会局列出425795人（《罢工与关厂》第62页。）贺生（译者）举出50万人（《近代史资料》第3卷，1933年上海出版。）
[4] 华岗著《中国大革命史》第五章第二节。
[5] 瞿秋白著《中国革命之争论问题》（1927年武汉出版）附录一。
[6] 1927年2月21日New York Herald-Tribune报。
[7] 贺生：〈三次上海暴动〉，见 《近代历史资料》卷一第170页。
[8] 1927年3月12日上海《密勒士评论报》。
[9] 1927年4月16日North Chind Herald。
[10] 1927年2月1日New York Herald Tribune。
[11] 〈上海来信〉第10—11页。
[12] 《中国年报》（1928年）第1266页。
[13] 华岗著《中国大革命史》第五章第三节。
[14] 前揭书。
[15] 关于上海暴动的动人的描述，请阅马尔劳的《人之命运》。
[16] 华岗及其它共产党的数据通常举出80万人为卷入罢工者的总数。《罢工和关厂》一书则举出真正加入罢工者的数目为329000人。
[17] 牛堡(A. Neuberg即Heinz Neumann)著《武装暴动》（1931年巴黎出版）第141页。
[18] 华岗著《中国大革命史》第五章第三节。
[19] 贺生著《资料》第三卷。


第八章 浪子回头

第八章　浪子回头

    当蒋介石早在3月26日（星期六）下午抵达上海之时，他终于已回到家了。他的旧游之所，他往日的恩人，他已往的掮客同僚，以及他的流氓知交均在此地。他是宁波人，他可以在这里和他的同乡，有势力的浙江财阀，宁波的工商业家携手，这些人与外人共同在经济上操纵这个中国的大都会。

    银行家和商人已眼见罢工发展为总罢工，总罢工发展而成暴动。工人征服上海已给了他们一根杠杆，他们需要这根杠杆向帝国主义者索取价钱。但这一点也值得注意的：他们自行摆脱群众力量的危险武器的时候已到了。他们自己的利益之陷于危险不下于帝国主义者的利益。中外资本之间急须交涉的一个实际条件就是摧毁群众运动。他们久已晓得，他们可以希望蒋介石来实现这个任务，这个浪子现在毕竟回到他们中间来了。

    为了这个目的，蒋已在长江流域和秘密会社恢复关系。这些秘密会社从满清初期起已在长江一带滋生繁殖，现在以青红帮见知于世。他们贩卖鸦片和奴婢。他们绑票勒赎。他们榨财害命。从长江口到四川山巅，无论大小老闾商家都没有不向他们纳贿的。

    青帮以上海为活动中心。它的老头子就是黄金荣，浑名叫做黄麻皮，他是法界捕房包打听的头脑。一般人都相信，他曾亲自介绍蒋，以一个上海防军青年军官的资格加入青帮的秘密队伍。[1]当蒋，这位国民革命军的将军于1926年11月抵九江的时候，黄麻皮便从上海溯江而上，代表上海银行家和商人重新建立关系。他们两人会商的结果，把青帮动员起来，其公然的目的就是破坏工会。青帮曾经一度为普通作奸犯科者的组织，现在却获得俄国黑色百人团及路易．拿破仑的十二月十日社的综合特征。杨虎是蒋的参谋之一，他负责做这项活动。[2]建立对敌「工会」的计划也拟妥了。现在通商口岸的废物残渣都迅速被征募为「会员」。武装也准备充足。黄便回上海。蒋也回南昌，他的司令部就设在此处。

    公开镇压群众组织的运动开始发生于1927年2月。远在2月，赣州（江西南部一个城市）的总工会主席陈赞贤就被蒋介石军队枪杀了。这个工会被迫要秘密起来。3月17日在南昌，蒋下令解散南昌市党部，逮捕它的共产党及左派领袖，封闭工会和学生会，且禁止当地的党报发刊。同日，在九江也对群众组织施行打击。几百个流氓（被称为「稳健工会分子」）捣毁总工会、市党部、农民协会、学生和妇女团体及第六军政治部。抵抗发生了：4人被杀，10人受伤。一个中国人的记载，叙述当时工人抵抗这些流氓，不稍示让，一直等到蒋的一连兵开到，猛攻该建筑物和释放几个已被俘虏的流氓才停止。[3]一位外国的记载证实这件事，它说，当「捣乱者看看就要战败之时，军队加入来，击毁总工会的机关，完成他们已着手的工作。从此以后，」这个报告往下说，「该工会的领袖已失踪了，又据说，该工会也按照更保守的办法来改组了。戒严令立即宣布，禁止集会的命令也发布了。平民不得……携带武器……街道由军队巡逻，……暴乱之时，蒋介石本人就在九江，不过现在已赴长江下游，据说他教唆……此次攻击。在纷扰的时候，他置大批军队于租界以资保护……新市长因工人过激份子捣毁他的衙门，曾一度退居南昌，现在他已从南昌回来了，他身边还带着蒋介石精选部队的150个卫队。……蒋介石所代表的温和党的影响开始普及全省……潮流已确乎转变了」。[4]

    蒋介石沿江而下，到处发生相同的事变。有组织的流氓于3月3日袭击和占据安庆的工会会址，[5]一日之后在芜湖也如法炮制。工人们被杀或被迫逃匿。他们的工会迅速被「改组」了。蒋介石本应驻足于南京，盖南京已于3月24日被革命军占领。

    但他大概已逆料某种计划，因为南京于被占之日，竟发生抢劫和袭击外人之事，闹得天翻地覆。几位领事馆的官员和传教师被杀了。英美炮舰立即炮轰该城，杀死12个和伤了19个中国平民。[6]留在南京市的外人通通撤退了。若干外国新闻记者迅速制造一种说法，认为此次「南京暴行」乃武汉共产党人及左派所制造的狡猾阴谋之一部分，其目的在陷蒋于困难，使他和外人发生纠葛。但武汉共产党人和国民党「自由派」的全部战略在于和解蒋介石，这一事实就足以暴露这个故事的荒谬。而且，已经席卷华南的广大运动实际上却没有过侵犯外人的暴行，这也是一件明白事实。工人和农民并不缺乏仇恨外国商家和传教师的理由，他们在几百城市里已籍没教会财产并迫使许多外人逃跑，但是「只有在极少数的孤立例子中」，他们中之一个写道，「一个外人才得到一点子微伤和血痕」。[7]后来又有人暗指南京事件（据说在这个事件里有强奸外国妇女之事，当然，这也是一种传说，可是从未证实过）[8]是蒋本人造成的，这是故意挑拨反共的行为。这种说法也同样很少证据。关于这整件事的唯一可信的文献就是一位外国调查者的陈述，他于事变发生之后数日抵达出事地点。他不受外侨的群情激愤所蔽，集合透澈的和确凿的证据，证明士气沮丧的、狼狈溃退的军队是这次袭击的真凶。[9]

    因此，蒋不在南京驻足，继续沿江而下上海。他一到上海便赶快乘汽车离开码头，驶过外人的障碍物直达法界附近祁齐路的交涉公署。在这个地方，他的第一个召见者就是黄麻皮。第二个召见者就是上海工务局政治部的T．帕特勒克．基凡斯，他送交蒋一张通入外人区域的通行证，且允许他有携带武装卫队游行这些神圣区域的特权。[10]蒋想不到是受优渥礼遇的唯一国民革命军长官。蒋也同等慷慨，保证他一定「与上海的外国巡捕合作」，[11]且立即与他的助手和拥护者会商，讨论「法律与秩序」如何能建立与维持。

    他与吴稚晖、蔡元培、张静江领导的国民党右派「元老」会见。他又会晤银行家和商会的代表，这些代表的首领就是他的第一个恩主——虞洽卿、王晓籁等。他和他的部下，白崇禧和周凤岐讨论军事形势，前者已占领上海，后者则是一位新来者，他昨天尚和北军一道哩。他会见黄麻皮及其重要助手——杜月笙和张啸林，同时又会见一批名望较差的人和党羽。他们的问题简单地这样提出：他们将怎样从工人手中夺取上海的支配权和建立他们的南京政府呢？为了摧毁工人组织及共产党人的工作，手头已有大笔财政的接济。但当他们于3月末的灰黯日子环顾他们周围，蒋和他的朋友知道成功并不是确定的。障碍似乎重重迭迭和可怕。一位消息灵通的外人写道：「他明天也许不能够抗逆共产党活动的潮流，这并不是难信的」。[12]不错的，凡是瞧不见工人群众与共产党领导之间的鸿沟者，都难于了解何以胜利不能归于工人运动。

    上海在他们手中。50万以上工人枕戈以待，守护他们曾用自己的武器取得的东西。不错，工人纠察队（他们现在已代替警察巡逻全市）只有2700人和1700枝来来复枪，几挺机关枪和从北方军队夺来的大量军用品，[13]但外表上却显然没有什么严重障碍，足以使队员数目与这枝武力的武备不能迅速扩充。只消从商务印书馆和湖州会馆的工会总机关方面来一句话，全市没有一个男工和女工不立即起来行动的。他们为昨天的胜利而气壮，表现为一个可怕的力量。有一个临时政府成立起来，它似乎是充分受共产党支配的。这个政府分明准备以上海工人的名义，取得全上海区的政权。而且人们还没有半点理由认定工人不能设法与防守本市的军队共同奋斗。

    蒋介石有3000军队驻扎市内，他们中也只有少数是「可靠的」。最邻近的援兵在杭州（距离5小时之远），该处有何应钦驻守，但他这一枝军队不足1万人，而且这些士兵许多都是在群众运动的灼热中训练过的，假如他们视为他们的主要同盟者的工人组织，派出宣传员使他们充分明白问题的真相，恐怕他们未必还会掉过他们的武器来反对工人的。其实，蒋并不知道他能否命令他自己的人马去进攻工人。驻扎于工人堡垒——闸北中的是第5师，它是热烈同情工会的。它的师长薛岳于3月22日，违抗白崇禧的命令，把自己队伍入闸北时，他已反映了他的军队的情绪和压力了。[14]

    在铁丝网障碍物之彼方，外人正怒气冲天，据他们中有一个人说，他们通通相信他们就要在自己的床上被自己的仆人刺杀。英美的侨民完全确信他们的外国正义和诚实的清白小岛就要遭受那些疯狂的、渴饮白人血的暴徒蹂躏。他们深犯了某作者中肯地称为「高度惊慌」的毛病。[15]他们已通通听到1月汉口和九江租界被夺，及南京事件等疯狂的残忍故事。逃亡的教士到上海沿途所见的故事（这种故事，多走一里路就增多一段）使吃教会饭的社会栋梁歇斯底里地尖声喊杀。

    英国侨民的一位名流大声狂呼道：「此时最宜于采取一种强硬的行动方法，并遏止这种假借自由虚名而犯下的不法暴行，即因此而流一点子血亦所不惜……」[16]外国妇人心头忐忑地分配她们的赠品于开赴保护租界的军队。外国男人更忧心他们的投资被劫，他们知道这些浑身溅朱的暴徒一扑向他们，这件事就会发生的。租界的统治机关——工部局已于3月21日宣布紧急状态，颁行严峻的戒严令。3月24日跟着发表一道宣言，宣称它「察觉地方局势之严重及其可能及于整个文明世界之影响，将应用现有之一切手段，保持对于现局之支配权」。[17]

    这些手段已颇为可观。防守外人地区之外军队有3万人，差不多每一个外国住民（白俄除外）可摊到一人。仅就英人而论，上海市每一个英国平民就有两个英国兵。30艘外舰（英、日、美、法、意，甚至还有葡萄牙的）泊在黄浦江，准备紧急行动。几队英国飞机经常飞巡上海市及周围领土的上空，这一件分明破坏条约的罪行并不引起英国当局担心。其它战舰已在途中，几天之后，各国舰队就要增至45舰，内中包括炮舰和1万吨巡洋舰。但人们尚要求更多的军队，更多的战舰。外国人要把整个上海都拿过来。他们要占领南京。他们要求一枝国际军队重演八国联军压平拳乱时的残杀。他们的报纸（尤其是《字林西报》）进行警告、恫吓和造谣中伤的疯狂运动。他们大骂本国政府的执政者，因为这些执政者尚以为慢一点动作是最聪明的。[18]

    任何外国人，如果在口头上或行动上对国民革命政纲的最温和之点表示同情，或者就是批评一下时行的歇斯底里病，他也成了最恶毒的攻击之靶子。[㈠]J.B.鲍威尔是上海一位美籍编辑，他竟敢怀疑武装干涉必能产生如愿的结果，并明察地鼓吹对国民革命军让步，因此，他被撵出美国商会。一个外国传教师联合一小群中国基督教徒鼓吹和平交还租界，他立即在《字林西报》上被宣布为背信者和「革命煽动者」。一位中国基督教徒一篇文章，他的题目叫做〈耶稣与三民主义〉。企图把孙文和耶稣基督并列，因此被教会的上下人士宣布为「渎神的怒号」。全国基督教会是一个中外合办的团体，它采取一个同情于国民革命的立场，结果被谥为「布尔什维克的救济会」。32个英美传教师正式斥为「危及与破坏中国教会的至善利益」。宣布它的代表基督精神的呼吁「直接破坏上海工部局禁止散发足以引起敌忾，造成纷扰，惹起公共惊惶或破坏和平的文书的禁令」。洛德尼．基尔拔（Rodney Gilbert）是一位亲英的美籍记者，每天在英国报上刊登一些骂语，这种骂语可以说像白热一样闪耀于报端。在他看来，一个工会就是「从不工作也不会工作的下贱苦力的组织」。在这些家伙看来，不仅「下贱苦力」，就是虞洽卿之流的银行家、王正廷之流的政客，他们当时虽日以继夜致力于和外人联合反对「下贱苦力」，但也终归是「激烈的排外者」。当时的情绪是不难归纳几点的：

    激烈：「上海这个大埠乃纯粹外人手创者……现在华人竟要它『交还』，而同情华人者也奔走讨论条件，在这些条件之下，外人努力几世代的一切成果均可以让之于无政府的苦力团体了。这件事殊令我惊怪，盖无异捧扬愚騃，膜拜庸懦也。……」[19]

    愤激：「来到人们脑中的第一种思想便是气恼。使人倾家荡产，使人急急忙忙挤几件家产在一两个藤箱和一个手提包中，其余财产则让人劫夺或用它法泡制，这就是一种纯净不假的气恼……」[20]

    滑头：「……外人从各方面急忙赶向码头去，他们的唯一罪恶就是他们想把中国弄好。我说到这一点心目中不仅包括传教师，而且还包括许多光荣的商家，他们都希望中国应受的待遇，似乎要比之它目前的行为所应受的还要好。但我们必须慈悲为怀。中国有若干真正的苦衷；它现在的许多苦衷当然都是它自己造成的，但老实之人定受这种思想贻害，而且往往受欺而相信这种思想：外人是负全责的」。[21]

    自私：「和平的外国居留民已被逐离他们的家室，他们的财产被破坏……许多外国商店……现在正遭逢破产……但这些实际上都是小事情……最重要的还是与一种政治思想斗争，这种思想的公开目的就是破坏目前的世界文明……（它）不受良心的内疚阻制……不尊重既存的权利、风俗、习惯……这就是共产主义与世界文明冲突的第一道战线……」。[22]

    宗教上：「我以我的传教师的资格看来，又当首先想及布尔什维克主义的疯狗如不受挫于中国，得以跃越大海，抵达我们自己所爱的美国，而使全世界基督教会遭逢诸般后果之时，我没有半点犹豫确认我的自信：一个布尔什维克化的中国一定是世界上的最大祸患」。[23]

    贞洁：（征引一个广泛刊载的消息称汉口妇女协会已选拔「有雪白肉体和完满胸部」的妇女，号召和表演一次「裸体巡行」）「凡是熟识过去数千年来中国妇女之贞节的，便毋须乎要更进一步或更确凿的证据来证明俄国共产主义之恶毒的影响」。[24]

    豪侠：「每一个美国人对投放于某外国之利益只淡然置之，但他一见到美国无辜妇孺有横遭暴徒或军队毒手之虞时，他可以气愤填胸」。[25]

    率真：「在中国，共产党的手段是唤起阶级仇恨、社会的憎恶心、贪婪和嫉妒」。[26]

    嘲笑：「假如目下的『铁丝网』歇斯底里病继续得更长久一点，那么，毫不足奇：我们在某一个早晨醒来发觉我们的殷勤和卖气力的市政府已建造一张铁丝天盖盖在我们头上，以便遮断太阳的光线，他们所根据的理由就是：我们的天体已有散布赤化宣传之嫌」。[27]

    直干：「在这些时候，精密之区别和法理的遁辞毫无结果。在上海C.P.（共产党）没有立足之余地，它必须受打击，犹如工部局一定要打击黑死病一样……中国和俄国的C.P.应受同等严峻的待遇——两者都是文明之敌」。[28]

    明察：「国民革命的好机会——一切同情归国民党——但反对共产党人」。[29]

    简单明了：「蒋介石……站在十字路口……毫不夸张的说：他与何应钦、白崇禧二将军现在是防止中国长江南岸被共产党淹没的唯一保障……但是如果蒋将军想从赤党手中救出他的同胞，他必须迅速地、无情地行动起来，他将证明他自己是行动和果决的人，是真正孙文主义的战士，是他本国的保护者呢？抑或他将和中国一道沉没于赤化的洪流中呢？」[30]

    在上海市之南的龙华，蒋也正在考虑这个问题哩。在他和外国记者的连续谈话中，他极力抚慰外侨，且使他们安心。他对南京事件深致悲悼，应允彻底查究和惩罚负责者。3月31日他在一个谈话中宣称：「国民党领袖一贯就希望和列强维持友谊的关系。国民党人是列强的朋友……不应用武力或任何形式之群众暴力来变更外国租界的现状，此乃国民党政府之固定政策」。他以一个愿望结束这个谈话，他希望外人千万了解：「虽然目下困难重重不能获致一个更清楚和更好的谅解，但我们仍希望铲除这些障碍，俾在中国与列列强之间保有一个更清楚和更好的关系，这种关系将建基于相互友善和谅解之上」。[31]

    有几个外人满怀希望的对这个无误的建议表示首肯，这个建议就是「中国」（财产所有者）与列强合作铲除「障碍」（工人）。但他们之大多数与其说因蒋氏答应保护他们的利益而平服，不如说因蒋氏必须以一个「国民党人」的资格来发誓，仍然怒火中烧。《字林西报》的编者就表示这两种见解。他称此次谈话为「固执已见的……及与一切经验相悖的厚颜的假托的一种非凡混合物」，但经过一番思索之后，他补充说：「蒋将军分明讲忠诚话，且平心而论，……在他管辖的区域之内，（他）似乎已设法保持秩序」。[32]留心等待一下是没有害处的。在蒋氏没有证明他能够「迅速地和无情地行动起来」之前，他们的一切狐疑是不会平息的。数日之后，英军司令邓肯将军觉得大可放心，遂告诉一位中国记者说：蒋氏已博得他们的尊荣，「因为他不仅讲出这条道路，而且实际上也把它加以实行了」。[33]

    中国银行家和实业家更具有信念和把握。他们更懂得他们的人。3月29日，有50余家银行、厂家和商业团体联合成一个联合会，受虞洽卿及王一亭领导，王氏在一家日本大轮船公司里当买办，他和蒋氏至少已有15年的交谊了。统一在这个联合会里的团体有各区商会、银行公会、棉织业协会、制粉业公会、茶业公会、丝业公会——实际上，上海一切有组织的有产界都包括在内。

    这个新团体的代表团当天迎候蒋将军，「蒋氏非常恳笃的接待他们」。他们的代言人「转达上海中国商人的祝辞，且郑重说明立即恢复该市治安之重要性。他们告诉蒋，商人们衷心拥护他，蒋将军用几句中肯的话作答，且负全责保障上海中外人士的生命财产。他又向这个代表团保证：劳资关系将很快加以调整。……此次谒见告终之时，文书代表团兴辞而出，心里非常满意，因为他们已发现蒋将军为一个节操高尚的人，而且还是一个单一政权的领袖」。[34]

    数日之后，各业公会均分别印发宣言，表示衷心拥护蒋氏，且派出代表团表达他们希望早日改善局势。4月9日20余个商业组织的代表开会，决议「拥护国民党的三民主义，拥护蒋总司令！打倒一切反革命分子」！

    自然啰，有钱人除了空口叫喊之外还要有所作为。他们必须慷慨解囊。局势要求信念和信任以上的东西。它需要现钱。第一次摊付蒋氏的款子是4月4日的300万元「借款」。[35]据遍传的消息说，数日之后，又补付了一笔700万元的款子。一位外国访员报导说：「中国银行家和商人……派代表见蒋，齐送他1500万大洋的一笔巨款，附有的条件是：他镇压共产党和工人的活动」[36]除了这几笔预支款子之外，两星期之后，又募集了3000万元的「借款」来帮助南京新政府的成立。

    蒋立即开始设法取得他自己对于上海市的支配权。他委任他的直系军官之一为警察长。他的政治私狗之一成了上海市长。他成立一个特别的财政委员会，并为此选拔了一批著名的银行家出来，以便筹集他所需要的款项。他委任一个官员就沪宁和沪杭两铁路的总办之职。他任命郭泰祺为外交部长，与外人发生正式关系。戒严令于3月28日宣布，使该市的一切民政机关，对龙华的军事大本营负责。严禁「未奉命者」不得保有或携带任何种类武器的命令也颁发了。同时，「工商联合会」也出现了，它是受黄麻皮、杜月笙和张啸林扶助的，它假装为一个新起的「温和的」工会。各种准备步骤迅速进行，以便在上海来重演已施用于南昌、九江、安庆和芜湖等地的策略，而且彷佛蒋氏和他的流氓助手想证明这些方法是否尚有效力似的，3月30日和31日在杭州表演了一次全副戎装的演习。

    蒋氏在杭州也已利用「工界联合会」的组织来反对共产党操纵的总工会。3月30日晚，流氓们冲入工会的总机关。在当地发生的争斗中，有几个工人遇害，受伤者也很多。据上海某报[37]刊载的总工会来电话说，翌日曾号召一个罢工，但只有电话及邮政工人响应。一个群众的抗议大会给召集起来了，且组织成一个游行示威，一直朝荐桥街走去。军队正在一个重要的十字路口上等着。他们听人家说，工会正设法对国民革命军的顺利推进举行怠工。没有一个人告诉他们不同的话。当工人们行近时，军队便开火。半打的游行者倒下来。百余人被捕。纠察队数目上千，他们只用棍捧来武装，结果均被缴械和驱散了。总工会的房屋被捣毁。纠察队被捕。他们的土布制服撕破了。从无人知道或纪录有多少人遇害。总工会被封闭，静候按照现在熟知的更温和的办法来改组。杭州事变以非常的精确性预示了上海行将在更大规模上发生的事情。不仅蒋氏的行动是如此，即共产党的反应也是如此。

    当蒋氏委任私人就杭州民政机关的职位并着手向工人施行镇压手段之时，总工会通电蒋氏，恭敬地请求罢免犯事的官员。他淡然答复道：「在军事期间，我有权任命公安局长」。[38]他们对这个答复默然忍从。在3月31日的逮捕和屠杀之后，该工会又发出通电，这道通电临末恳求蒋介石将军「来杭惩治犯罪者及肃清反动势力」。[39]可惜蒋氏刚巧太忙于在上海竖立反动势力了，他无暇走访杭州来镇压它，而上海的总工会也太忙于设法抚慰蒋氏了，它也无暇从杭州经验中学得什么东西。

    但虽然如此，蒋介石之承担破坏上海工人组织的工作，并没有表示他是不晓得这件工作之重大的。群众运动已达到这样的程度，以致他迫得开始实施一连串循次渐进的阴谋诡计，使自己获得一个理当有利的显著地位。他每一步前进，总表现一种反面的姿势出来。他有意使他的敌人迷醉，使问题混乱，使一切可能的反对者瘫软无力，一直到政变已到了眼前才止。这种办法把他的若干朋友弄胡涂了。在广州3月20日政变之前夜，他的许多军事同盟者都「和他冲突，因为他们不能领悟他的行动所隐藏的真正目的」，[40]现在在上海也一样，有许多人（尤其是在外人中间）对他行为的外表上的矛盾是按捺不住的。4月8日《字林西报》抱怨道：「据中国政界中人表示，假如蒋将军发动一个明白反共的运动，他一定会博得拥护，但他对共产党徒的不大热心的、带着辩解口吻的攻击，却使人无法确定这次分裂是否无可挽回」。

    但蒋氏比他们更懂得他正在干什么，他正往何处去。他未曾打算，也未曾力图和武汉的「左派」国民党作任何妥协。他专心准备打败上海工人；但他需要时间来整顿他自己的力量。同情工人的军队必须调离闸北，而换之以因与群众运动很少接触而未染有政治色彩的新军。为反共的攻势而动员流氓已盛极一时。当所有这些事正在进行之时，蒋氏尚继续想尽一切可能的办法来散布并无冲突临近的幻想。从他到沪那一天起，他就坚执否认他立心与武汉国民政府破裂的消息。

    3月27日他告诉谒见他的人「并没有分裂，国民党的党员是统一的……并没有严重不和的征兆或前途」。[41]两天之后，他向日本东方社的一位代表宣称，他毫无保留地承认武汉中央执行委员会的权威。他以同样的方法使莫斯科放心。

    白崇禧对《真理报》的驻沪记者说：「我们知道帝国主义者希望国民革命军与民众破裂，但这是不可能的。我们的基本原则就是武装力量与民众联合……中国革命形成世界革命陈线之一部分。帝国主义者正设法藉说谎和造谣来破坏这一阵线。孙中山教我们和共产党人合作，而他们也形成国民党之一部分，我们是不会破坏和他们的联合的。关于这一点，中国的英文报正散布各种谎话。它应该受禁止……」[42]我们将来可以看到：莫斯科和中国的共产党人多么热心利用这些保证——而且看到：它们的真正价值究竟有多少。

    4月1日汪精卫从欧回华给了蒋一个机会，使他的话似乎更来得具体和令人信服。汪氏，这一位软弱、柔顺、甘愿屈服于较强个性的压力下的典型小资产阶级急进派，现在刚好足踏中国国土的时候，又再度成了一个人的工具，这个人在一年之前曾那样污辱地迫他逃离广州。举行了两日的会商。4月3日，蒋发出通电宣布他「完全服从」武汉的国民党中央执行委员会。

    他说：「中正深信汪主席既出，必能……巩固党基，集中党权以竟国民革命之全功……此后所有党政……诸端；皆须在汪主席指挥之下，完全统一于中央。中正唯有统率各军，一致服从」。[43]

    据汪的传记作者说，汪对于蒋的通电，「感觉得极不愉快」。蒋介石提出用来消灭国民党内的共产党势力的方法，他不表赞同。不错，汪也「想到与共产党分手的必要」，不过他「反对任何仓卒的破裂……（而且）想采取循序的和平办法来解决一切争执……」[44]

    为了避免他那样憎恶的直接行动（随便采取任何方式来避免，不过这一回可不是逃亡，和辞掉他自己的职位了），汪极力劝蒋，说他们毋须采取暴力或「非法」手段亦能够达到所求的目的，据某项传说汪答应将鲍罗廷撤职，将3月国民党执行委员会第三次全体会议的决议案加以修改（这项决议是撤除蒋的党主席职及最高军事司令权的），又答应赞成将上海纠察队缴械，及批准蒋在上海市委任的官员。[45]汪后来极力否认他会和蒋作出任何这一类的协议，不过他自己的传记作者却记载他离沪赴汉去敦劝他的同僚「到南京和蒋及其它人召集全体会议，以维持党的统一」。又说汪「相信他能够得到中央执行委员会的大多数纯粹国民党的拥护，来实行修改第三次全体会议所通过的决议案」。[46]

    但蒋介石和他的朋友却懂得目下合他们用的是机关枪而不是党的妥协。蒋汪之假装一致只是帮助加浓他们需用来掩蔽他们的进攻的政治烟幕罢了。他们经过汪来影响共产党人，结果一定已远出乎他们的望外，盖汪只须一举手之劳便使得上海工人的共产党领袖每日把许多祭品供奉在「民族统一战线」的祭坛之上，而潜伏的反对派遂更加削弱了。

[1] 中国人说，蒋属于通字辈，或青帮第22代，因为这个组织是照家族系统组织的。提及蒋「与青红帮的关系」George Sokolsky说道：「他也许甚至是这种有势力的秘密团体中一个或两个的会员，但这件事，外界无从知道」——《中国年报》（1928年）第1361页。
[2] 〈上海工人代表报告〉，见1927年5月19 －20日《湖南申报》（以后通称为）〈工人代表报告〉；又参阅郭美力（译音）在1927年4月16日《民众论坛》上的报告及1927年6月23日的《国际通讯》。关于青帮及其后来发展的叙述，请阅《国民党反动之5年》中〈上海帮口制度〉一节。
[3] 李芝龙著《汪主席之辞职》。
[4] 1927年4月2日North China Herald报上的3月23日九江通讯；又参阅1927年4月19日的《民众论坛》。恐怕在所有关系的外人中，首先知道蒋介石在江西的恐怖运动的事实的，就是共产国际的代表，勃劳达、谭曼尼和杜里欧。他们何以故意隐匿该项情报，直到它已过时失效之时才发表？这一点在第9章有讲到。
[5] 1927年4月16日《民众论坛》。
[6] 〈第六军政治部报告〉见1927年4月21日《民众论坛》。
[7] 察甫曼著《中国革命》第32页。
[8] 关于强奸罪状的证据的阙如，请参阅1927年5月28日《密勒士评论报》。
[9] 见1927年4月5日和16日《民众论坛》上G. A. Kennedy的报告。Kennedy的大部分调查资料均收入William Prohme的公函中，该信发表于1927年4月13日的纽约《民族》报。关于「南京暴行」表现上海外侨之情绪和精神的资料，请阅1928年《中国年报》第16章。
[10] 基凡斯(Givens)后来充当上海巡捕房的特务（政治）部主任，特务部在往后几年，搜捕成千百共产党人，其中许多都交给蒋介石政府枪决。1931年南京政府以第一级「甲」等陆海空军勋章授予基凡斯，嘉许他之合作「维持秩序」。——1931年12月9日《字林西报》。
[11] 1927年4月2日North China Herald。
[12] 1928年《中国年报》第1361页George Sokolsky一文。
[13] 〈工人代表报告〉；陈福泰，汉口泛太平洋工会代表大会上海代表之一，报告道：上海纠察队有3000人，2800枝步枪，30挺机关枪，200枝手枪和16挺轻炮。——1927年5月26日《民众论坛》。
[14] 「据华人方面可靠的估计，驻上海的国民党军不出3000人。何应饮将军只有1万军队扼守杭州。蒋介石的军事力量目下散处于如是广大的区域，对于镇压工人……没有多大价值」。——1927年4月2日North China Herale「蒋在上海只有3000军队……有重大关系的成分，蒋丝毫没有取得」，Sokolsky见1928年《中国年报》第1361页。「同情革命的军队，仍然是优于反革命的军队，蒋介石直接指挥的军队都动摇起来」。——李立三编《中国革命》第33页。
[15] 1927年4月28日《民众论坛》。
[16] 1927年4月2日North China Herald报上A. De C. Sawerby一文。
[17] 1927年2月2日《市政公报》。
[18] 参阅蓝辛著《中国之谜》一书内「上海之心」一章。
[㈠] 北京有两个美籍记者（Wilbur Burton和Mildred Mitchell）替国民新闻社做工作，被北军逮捕和监禁起来。美国公使馆事实上将他们置之不理，后来因为美联社Randall Yauld把他们的案子公布，并得到一位天津律师Charles J. Fox的努力，他们才得到自由。Gould后来被美国公使逐出公使Macmurry出版会议。威廉(William)和朴莱姆(Rayna Prohme)因为编辑《民众论坛》，一般人都视他们为种族叛徒。鲍罗廷当然有两只角的。
[19] 1927年4月2日North China Herald报上Rodney Gilbert君一文，对于这种普通论调的极其适切的答复可于1927年7月18日《民众论坛》中找到，见该报的’That model Settlement’一文。
[20] 1927年4月16日North China Herald报一个逃离布道师做的〈撤侨感想〉一文。
[21] 同上。据所1927年6月24日上海《泰晤士报》载，正常工作的宣教师有8000人，就中只有500人尚留原职。因为5000人逃回老家，1500人避居上海，1000人则避居其它口岸，自保的本能竟胜过于宣传福音的使命也。
[22] 1927年2月上海《宪政报》的〈中国之真相〉一文。
[23] E. E. Strathers著《一个布尔什维克化的中国——世界的最大祸患》及其它文章的集子，第6页，1927年6月上海出版。
[24] 同上，第18页可惜关于这种「确凿的证据」，察甫曼（当时的一位汉口居留民）明白认为这种游行「从未发生」。——《中国革命》第87页。这种特殊的报导是外国报关于汉口情形所怀着的疯狂思想的典型例子。这些报导都是恶意的中伤。有几个人因为散布「裸体游行」的谣言，在汉口被捕了。
[25] 1927年4月9日North China Herald报上，美国驻华海军司令Smedley， D. Butler一文。
[26] 1927年1月《宪政报》第291页。
[27] 1927年4月9日《密勒士评论报》。
[28] 1927年4月3日《字林西报》。
[29] 1927年3月《远东杂志》。
[30] 1927年3月18日《字林西报》。
[31] 1927年4月2日North China Herald。
[32] 1927年4月2日《字林西报》。
[33] 1927年4月7日《新闻报》。
[34] 1927年3月30日《字林西报》。
[35] 1927年4月9日《密勒士评论报》。
[36] 1927年4月15日《纽约泰晤士报》。〈工人代表报告〉也举出1500万的数目，不过1200万归蒋，150万归白崇禧，100万归周凤岐，50万归工贼。外人参加这种「借款」的程度是很难确定的。关于外人如何经过中间人来合作的情形，再请读者参阅马尔劳的《人之命运》。
[37] 1927年4月5日《新闻报》。
[38] 1927年4月3日《北京晨报》。
[39] 1927年4月10日《新闻报》。
[40] 1927年4月10日《密勒士评论报》。
[41] 1927年3月28日《字林西报》。
[42] 1927年4月1日《纽约泰晤士报》莫斯科专电摘引《真理报》的话。
[43] 1927年4月9日North China Herald。
[44] 汤良里《秘史》，第266—7页。
[45] 1927年4月7日天津《大公报》。
[46] 汤良里《秘史》第288页。


第九章 沉默的阴谋

第九章　沉默的阴谋

    共产党领袖向上海工人说，国民革命军到来的时辰，就是一切被压迫者得到解放的时辰。

    3月21日暴动胜利的中心口号曾经是：「响应国民革命军！欢迎蒋介石！」工人们完全忘记军队已在龙华观望不前，希望工人的武装队伍与直鲁军作战而自行溃灭。他们于3月22傍晚，竟欢天喜地的庆祝国民革命军先头部队的到来。两日之后，外国记者趋集龙华，谒见白崇禧，他们亲眼见到在革命以前的中国寻不出模拟的稀奇现象。

    「广东军到沪在上海劳工阶级心中所造成的印象的一个动人的例子，在谒见（白崇禧）时碰到了。……1800个厂工（内有300女工）的游行队伍带着许多犒赏走入衙门，他把这些犒赏堆在内衙的门外，以表示他们的欢欣，这些犒赏就是锅子、茶壶、箱子、篮子、衣服……」 [1]

    蒋介石抵沪之翌日，在西门举行了一次欢迎他的示威，有5万余工人集合该地聆听共产党人演说，这些共产党演说者「……对蒋介石作无上的赞扬」。 [2]

    但把蒋介石及其军队尊为人民救主的不仅是上海工人和中国共产党人。共产国际的各国党也采取同样的态度来响应，因为到处都是这样了解，以为蒋带到上海城的就是世界革命的大纛。谁晓得此外还有什么意义呢？

    暴动之前数日，德国共产党的中央机关报，《红旗报》特别印出蒋介石一个照片，把他描写为国民党「革命军事委员会」的英勇领袖。 [3]3月23日，法国共产党日报，《人道报》也印出同样的照片，并刊载一道消息，称一个伟大的群众集会把蒋之入驻上海庆祝为「中国公社」之成立，展开了「世界革命的一个新阶段」。此外，尚有一篇社论称粤军的胜利为「上海的解放」，而「上海解放」则又等于「全世界工人解放的开始」。 [4]

    把局势这样看法，自然在逻辑上要归咎于共产国际在蒋氏抵沪前后所采取的整个路线。假如迟至4月10日，共产国际的指导机关报——《真理报》尚宣布最最需要维持「四个阶级联盟」，又假如苏联的代言人三番四覆的坚主各阶级在国民党领导之下，形成无懈可击的统一， [5]那末，其它国家的共产党人把蒋介石来到上海，看作中国革命的新日子——亦即中国公社的日子的曙光，就并不足奇。

    不幸，事实却完全相反。我们已指出过：人们把「民族统一战线」或「四个阶级联盟」尊崇为一个神秘的偶像，并不惜付一切代价加以保持，结果，人们差不多一开始就已把中国共产党牢牢的缚在国民党的靴带上，使工农受资产阶级束缚。在广州，这种政策已促使李济琛建立军事独裁，对工人施行野蛮的镇压。它又已令资产阶级能够俯拾广大群众运动的果实，北伐军之能够进抵长江，就是那广大群众运动之赐。今天在上海，资产阶级又准备经过蒋介石来采摘那个果实了。共产党的领导机关因为自动遏抑工农的斗争，使工农的政治目的适应于资产阶级的政治目的，迫使共产党员负起替国民党作「苦力工作」（鲍罗廷的名言）的任务，禁止他们批评孙文学说，放弃一个独立的日报，因此已替公开的反动清除道路，这种公开反动已形成于广州、江西，和长江各口岸。

    1926年末，1927年最初几个月，共产国际的重要机关报已开始发出泛泛的、一般的警告，指出民族资产阶级行将背叛， [6]在2、3月间，这种警告又在各种文章中反复提出。 [7]这些文章总是看不起国民党右派的力量，总是夸大左派的力量，而且提到蒋介石时，从没有把他当作在结集的反动势力的真正头脑来看待。恰恰相反，当它们提起蒋介石时，它们总是安慰它们的共产党读者说：蒋表示「服从」，万事都如意了。

    因此，共产国际的一切报纸都齐声否认谣言和消息，这些谣言和消息，数目愈来愈大，也愈来愈迫真：称蒋介石在上海正趋向决裂，这就是人们对一个临近的灾劫所玩弄的一种真正的沉默的阴谋。

    我们不能说：共产国际不知道到底正在发生什么事情。往后不过几个星期，它的全部报纸就怒气冲冲的痛斥蒋介石，而压下了一年的所有情报遂如洪流一样倾泻出来了。我们上面引证过的，三位共产国际官员的信，证明蒋介石的倾向对于当局者并不是秘密的。但是还有更明显的证据哩。

    埃耳．勃劳达（这个人注定要成了美国无产阶级普遍不认识的，但却是殷勤可爱的领袖），侠克．杜里欧（他将要从斯大林的高级参谋部投降法西斯主义），英国的汤姆．曼尼和一位俄人，雪多尔．史托拉都是共产国际代表团的人员，这个代表团于2月抵广州，在3月1个月中，追踪蒋介石，道经江西北上。当时恐怖现象已如一条黑鞭一样横扫该省，他们恰好直接碰到它。但他们却若无其事的放过了，因为蒋介石大献殷勤，留下训令嘱他的下属用美酒佳肴来款待他们，打发他们走。因上勃劳达本人后来也天真的承认，无论他们到什么地方，他们「总碰到这样的经验：当双方领袖向我们交谈时，实际的巷战便在我们到访的期间内停止下来」。据这些代表后来的报告 [8]指出，他们做过人名、日期和地点的丰富的注解。他们游过一城又一城，而在这些城市里工会均已被逼秘密起来，他们在赣州接到关于陈赞贤被杀的详细报告，陈氏是当地工会领袖，仅于数日前才被蒋下令杀死的。他们既然知道海外各国均相信蒋为一个「革命将军」，宛如群众的报仇雪恨的天神一样披靡北向，他们是否于3月29日从九江内地急遽趋赴无线电局，把消息公诸于世呢？难道他们能够把他们所见所闻的事情的意义忽略掉吗？不会的，且听一听杜里欧的说话吧：

    「赣州事件给了我们一个宝贵的教训。我们从那时起——在分裂之前——就很懂得资产阶级与中国工人阶级间的冲突一定要采取流血的形式……」 [9]

    且听一听勃劳达的话吧，他说他在赣州事件中看出「深深分裂的全貌，这一分裂正把国民党分成全中国两个分立的敌对团体」。 [10]

    没有什么事情足以费他们思索的。因为人们正直白地使他们知道事情临近而且就要发生于上海了：「总司令（蒋介石）现在不能说话……」3月26日程潜将军在南昌告诉他们说。「他尚没有充分的自由。他尚没有充分的地盘。他已去南京和上海。他到那里就要说话。他到那里就要有他的话！」 [11]

    换言之，国际代表团到九江时已确实知道：国民党内部分裂已发生了，蒋介石特意跑到上海摧残该地的工人组织，仿照他北伐路过江西所干的一样了。那么，勃劳达、杜里欧和曼尼岂不是需要发出警告，尽可能大声和紧急地发出警告吗？他们到达九江不过比蒋介石到上海略迟数日。我们已知道蒋在九江的力量如何不确定，工人的力量如何大。但莫斯科正劝人退却，其理由就是：蒋介石如不受招惹，他是不会进攻的。人们到处安慰工人说，国民党内没有分裂，蒋介石正表示「服从」，上海是没有冲突可能的等等。假如共产国际的三位负责代表在这个特别的时机，向工人，尤其是向上海工人传布一个警告：指出蒋介石并不是他们的朋友或救主，而是他们的死敌，谁又能估算出一定已发生什么效果呢？至于他们应不惜一切代价保存他们的武器并准备抵御勃劳达——杜里欧——曼尼所深知的进攻是否绝对难免呢？又这样大胆的行动是否已改变了事变的行程呢？这当然是很难说的。但勃劳达——杜里欧——曼尼之没有干过这一类事情却是事实。

    他们于3月31日抵汉口。勃劳达的第一个谈话不仅没有公开痛斥蒋介石，倒还是「勃劳达先生说，各地……军队、工会与农民团体间的关系是他游历所见的最愉快的情景之一……他们凡到一地方……他们总是发现人民毫无例外的坚决拥护党（即国民党）……农民们与国民革命中的一切其它团体充分合作。……」 [12]这位20世纪美利坚主义的未来代表小心谨慎地说：在江西「这个运动已在困难中进行」，——但急忙补充说：「工人们并非完全沮丧的」。除了在一个简单声明里（他坚认他曾对某中国记者作过此项声明）提及一下之外， [13]勃劳达在什么地方也没指明蒋介石就是江西那些「困难」的作者。

    8天之后，他们发表此行的正式报告。勃劳达——杜里欧——曼尼在这个报告里坚认：「几乎到处代表团均听到说：革命军及其政治部与革命的国民党一道帮助组织和发展新工会及农会……」他们竟敢说，他们看出「一种明确的分化在发展中」，且提起他们在赣州见到工人们追悼「反动势力代理人」刺杀的一个领袖。这些「代理人」究为何人尚未暴露。这个报告于结末处表示：「深深相信国民政府与国民党是决心消灭封建制度和反动势力的」。 [14]

    数月之后，国际的共产党报纸尚发表消息，称「代表团见到农民群众得国民党之助，到处组织成强有力的农民协会，异常愉快」。 [15]

    这些隐匿事实的谎言就足以蒙蔽一切，一直到蒋介石时运已来，在上海施行他的打击时才罢休。那时，也只有那时，这些「反动势力代理人」才被人认出是「用蒋介石上将名义行事的」军队。那时又才是时候：暴露全江西省的「工会必须秘密集会，一切机关均被军队占据」 [16]原来这种情形就是勃劳达见到的那样「愉快的」军队和工会的关系！现在才是时候：暴露在江西省「国民党只不过代表官僚和资本家，因为工农丝毫没有说话之余地」。 [17]原来这就是「全体人民坚决拥护的」党！

    在1927年中国革命的最严重的局势中，这样有意来隐匿重要的情报也就是整个共产国际在蒋介石政变前夜所造成的空气的指标。只消几段征引就揭露它：

    「现在正当我们行将夺取宁沪之前夜，帝国主义者却放出关于所谓国民党内部倾向分裂的消息。国民党执委会议的结果……恰恰证明相反。党内联合战线今天像已往一样牢固……国民党并没有像帝国主义所说的一样，陷于分裂，它已团结它的队伍了……」 [18]

    又引用标上「上海工人之胜利」的标题的一篇文章：

    「国民党内分裂及上海工人和革命士兵冲突（等消息）现在是绝对不确的……蒋介石已亲自宣称他将服从党的决议。像蒋介石这样一个革命家是不会像帝国主义者喜欢相信的一样，亲自和反革命的张作霖联合来对付解放运动的。诚然，在去年11月张作霖与广东军之间曾有过谈判——但只是由于策略上的理由……国民党已应允满足工人所有要求。上海无产阶级的唯一危险就在于一个帝国主义的挑拨」。 [19]

    同一星期，巴黎工人听到国民党的「无疵的统一」的安慰，他们热狂欢呼起来。 [20]

    在莫斯科，同样的抚慰采取答复托洛茨基及反对派的形式，盖反对派正警告打击将到，且要求中国共产党人无条件的独立。3月16日，《真理报》刊载一篇文章，题为〈中国革命与国民党〉，它宣称「尤其是现在，军事问题是中国革命之主要政治问题」。该文往下叙述「动摇程度不一」（！）的右翼分子正企图和帝国主义做买卖。但它赶忙抚慰我们说，另一方面，「我们在国民党内还有一个强大的左翼，这个左翼反映群众的利益……帝国主义报纸之运用一切手段来夸大右派国民党的力量，其理由是很容易懂的，据说，右派国民党已使革命转向『温和的』路线，且已集中权力于他们手中。帝国主义报纸已预言国民党之完全堕落，预言分裂及中国革命瘫痪……」该文于是继续对左派反对派之要求立即退出国民党，猛烈攻击：「他们看见国民党的右派，但他们看不见它的核心，他们也看不见群众……甚至国民党的右派，接近国民党政府的右派的人，以及军队也迫得向革命群众的压力示让……关于这一点，蒋介石的宣言……是一个极重要的文件。（这就是指他的纪律宣誓）蒋介石迫得……要玩弄阴谋……要宣誓尽忠……要服从领导。国民党极右派希望实行的，帝国主义资产阶级视为左券的计划……已失败了。现在连美国资本主义报纸也已迫得承认右派阴谋的失败了……」 [21]

    马尔丁诺夫，这位孟什维克在《真理报》上替共产国际说话，他给我们更进一步的安慰。他写道：「左派代表国民党的大多数……国民党十分之九的地方党部是在左派及共产党的领导之下」 [22]

    最圆滑的就是战略大家本人——约瑟夫．斯大林所提供的保证，他于4月5日出席莫斯科圆柱大厅中召集的3000官员的大会，答复托洛茨基及反对派的警告：

    「蒋介石正服从纪律」，他在这篇令人难忘的演辞中宣说，「国民党是一个联盟，是革命议会之一种，内有右派、左派和共产党人。为什么举行政变？既然我们有多数，既然右派听从我们，为什么把右派赶走？只要有用场，农民连一匹疲蹶的老驽马也需要。他不把它赶走。我们也一样。等到右派对我们没有什么用场，我们就把它赶跑。目前我们需要右派。它有的是能干的人，这些人尚率领军队且指导它去反对帝国主义者。蒋介也许对革命没有同情，但他正带着军队，且除了引导它去反对帝国主义者之外，便不能干别的事情。此外，右派中人尚和张作霖的将领有关系，且非常懂得如何去使他们军心痪散，不经一击便引诱他们全部转到革命方面来。他们和富商也有关系，可以从他们那里募钱。所以他们必须要被利用到底，像柠檬一样榨干，然后丢掉」。 [23]」

    才不过几天之前，斯大林曾向一个青年共产党人的会议说：「我们必须说，迄今他们（帝国主义者）已得到一个结果：中国人对帝国主义的仇恨加深，国民党的力量团结一致，而且（群众）重新趋向中国革命运动的左方。没有一个人能够怀疑这一点：现在帝国主义已得到与他们所要求的恰正相反的东西……据说，神仙想灭绝一个人，便首先把他弄盲，这不是虚语」 [24]

    这诚然不是虚语！不过谁真正被弄得盲目起来，尚待决定哩！

    在这个生死关头的星期内，共产国际给上海中国共产党的绝妙训令如下：

    「3月31日，当资产阶级准备镇压已路人皆知（！）之时，国际执委会给了如下的指示：唤起群众反对现在正在准备中之镇压且举行一个反右派的运动。此时不要发动公开斗争（因为力量关系起了极不利的变化）。不要放弃武器，但到了山穷水尽的时候，就必须把它们藏起来」。 [25]

    这种训令不多不少恰恰等于请中国共产党人伏伏贴贴地将他们的脑袋放在断头台上。假如他们不去发动反对蒋介石的「公开的」，也就是武装的斗争，他们显然就要尽可能和解他。「反右派的运动」并非就是反对蒋介石本人的运动。因为所有共产国际的报纸不是宣布他的忠诚吗？这个运动实际上就是带怒啜泣反对目下成了蒋氏心腹人物的政客和军人。

    共产国际的领导机关报正在这些日子里宣称：「国民党病在缺少革命工农的血。共产党必须灌注这种血，藉此可以剧烈的改变局势」。 [26]

    「何等奇巧的一名兆头话」，托洛茨基写道，因为目下在准备中的正是这种灌注血液的工作——只不过那些高坐于莫斯科，劝上海工人装死的勇敢和自信的战略家很少预想到它发生的方式罢了。

    我们之所以必需详述1927年3月到4月，共产国际对上海局势之估计，就是因为经过数度不爽快的企图想把这个严重关头采用的政策加以辩护之后， [27]有一种神话久已产生且保持在共产国际一切文件中，这种神话就是：认定上海溃败的责任单独而且无疑归于中国共产党领袖（尤其陈独秀）来负，他们的罪名为顽强拒绝莫斯科的训令。我们已经知道这些训令到底是什么，以及它们所根据的估计是什么。它们说明何以上海的中国共产党人眼生生看着大祸临头而束手无策地被解除了武装。

    政变临近的谣言在上海也像国外一样碰到愤怒的否认。总工会在一个公开的声明中问道：「上海工人怎样能够和军队冲突呢？这枝军队就是他们唯一欢迎和尊重的呵！」「目下散布的谣言称国民革命军与劳工阶级间有破裂之可能……不消说，这些谣言是无根据的，请大家不要相信……」 [28]这些谣言被称为「敌人离间的诡谋」日报上公开预言攻击临近，也遭歧视。共产党组织请求蒋介石将凡是刊载「害及联合战线」的消息的报纸加以禁止，这就是它们对上述那些预言的答复！因为要遵照莫斯科的训令：「举行一个反对右派的运动」，于是差不多每天都对一般「反动派」发出如火如荼的痛斥。4月4日，总工会甚至还公开恫吓：如「反动派」采取任何反对武装纠察队和工人的行动，就立即举行大罢工。但是在任何这一类的恫吓中，从来没有提过蒋介石的名字，而且「反动派」一词往往只是专指西山会议派、吴稚晖及张静江之流的国民党右派分子。蒋介石已公开和这些人结生死交，这件事实被抹杀或隐匿起来——或者只是暗中懊恼。

    人们拼命和解这位「革命将军」。蒋介石抵沪之后，共产党人甚至还准备一个盛大的欢迎会，并开筵以礼待他。但是他和另外被邀请的一位将军通通不想到会。共产党人忍受此次冷遇之余，尚兴高采烈的庆祝蒋介石所作的每一种小小的让步姿势——或他们能够解释成让步的每种姿势。他于4月3日拍发赞成汪精卫领导的通电引起了一切共产党组织函电交加，欢庆它的宣告实际上解决了一切争执的问题，且表示忠诚的希望，愿他今后忠实的完成他本人负担起来的义务。蒋氏4月3日通电之后，汪精卫和陈独秀签名的联合宣言也按照同样的精神写就发布了，这个文件代表了自暴自弃与阶级调和之最完全的表现，而自暴自弃与阶级调和也就是共产党政策的特色。为了这个原因，该项宣言全文转录于此：

    「国民党共产党同志们：

    「此时我们的国民革命，虽然得到了胜利，我们的敌人，不但仍然大部分存在，并且还正在那里伺察我们的弱点，想乘机进攻推翻我们的胜利，所以我们的团结，此时更非常必要。中国共产党坚决的承认中国国民党及国民党的三民主义，在中国革命中毫无疑义的重要，只有不愿意中国革命向前进展的人才，想打倒国民党，才想打倒三民主义，中国共产党，无论如何错误，也不至于主张打倒自己的友党，主张打倒我们敌人（帝国主义与军阀）素所反对之三民主义的国民党，使敌人称快。

    「无产阶级独裁制，本是各国共产党最大限度的政纲之一，在俄国虽然实现了，照殖民地半殖民地政治经济的环境，由资本主义向社会主义的过程，是否一定死板的经过同样形式的同样阶段，还是一个问题。何况依中国国民革命发展之趋势，现在固然不发生这样问题，即将来也会不至发生。中国所需要的，是建立一个各被压迫阶级的民主独裁对付反革命，不是什么无产阶级独裁。

    「两党合作，本有各种不同的方式，重要之点，是在两党大多数党员，双方以善意的态度，解决此问题，方不违背合作之根本精神。中国国民党多数同志，凡是瞭知中国共产党的革命理论，及其对于中国国民党真实态度的人，都不会怀疑孙总理的联共政策。

    「现在国民革命发展到帝国主义的最后根据地上海，惊醒了国内外一切反革命者，造谣中伤离间，无所不用其极；甲则曰共产党将组织工人政府，将冲入租界，贻害北伐军，将打倒国民党；乙则曰国民党领袖将驱逐共产党，将压迫工会与工人纠察队。这类谣言，不审自何而起。国民党最高党部全体会议之议决，已昭示全世界，决无有驱逐友党摧残工会之事。上海军事当局，表示服从中央，即或有些意见与误会，亦未必终不可释。在共产党方面，爱护地方安宁秩序，未必敢后于他人，对于国民政府不以武力收回上海租界政策，亦示赞同，总工会亦已发表不单独入租界之宣言；对于市政府，亦赞同各阶级合作政策。事实俱在，更无造谣之余地。

    「国共两党同志们，我们强大的敌人，不但想以武力对待我们，并且想以流言离间我们，以达其以赤制赤之计。我们应该站在革命的观点上，立即抛弃相互间的怀疑。不听信任何谣言，相互尊敬，事事开诚协商进行，政见即不尽同，根本必须一致。两党同志，果能开诚合作，如兄弟般亲密，反间之言，自不获乘机而入也。披沥陈词，万希各自省察！勿致为亲者所悲，仇者所快，则中国革命幸甚！两党幸甚！汪精卫陈独秀，16年4月5日」。 [29]

    上海及国外的共产党领导就是拿这种态度来处置当时的严重的任务。一般工人都十分信任这些领袖。

    暴动胜利已大大提高了共产党人的权威。工人大批加入工会。 [30]因此，上海中外资本家预想武装的工人政权实行收夺之期已迫，这种思想并非出于纯粹的歇斯得里病的。当一切工厂突然停车，工人们把阶级斗争从工厂发展到街头上的时候，资本家们满以为听到了财产的丧钟响声（并不是响着适度庄严的音调，而是卜卜地响着机关枪的断续声），这是不足为奇的。抛开他们的空言之外，他们所恐惧的意思就是如此，因为他们明明看到武装的工人阶级就是能够推倒他们的力量。战舰可以保护租界，但它们不能令工厂的机轮转动，或者令工人重新忍受他们的重负。他们的带着歇斯得里病的恐惧乃完全合乎逻辑地出自他们对于局势的清晰的估计。他们判断错误了的就是共产党领导的才干。他们误认它为俄国共产党领导的同类，俄国的领导是在俄国实现了十月革命及摧毁了私有财产制（资产阶级社会之基础）的。

    上海工人靠共产党领袖来指导。假如这些领袖曾立意把上述资产阶级所恐惧的（即使是其中之一部分）中以证实，利用当时似乎如是清楚具备了的机会，则我们有充分理由可以相信，蒋介石会在军队中陷于孤立，而资产阶级的反革命也遏住了。但当时的情形却并非如此。那个领导暴动胜利的共产党被夹在「四个阶级联盟」的钳子里，而且被「民族统一战线」之神弄盲了，它碰到反动势力便迅速暴露它的无能。《真理报》于3月22日大声疾呼道：「胜利的工人将上海的钥匙交给广东军，在这件事里表现上海无产阶级的伟大的英勇行动！」 [31]这种「英勇行动」就是于暴动之翌日，将工人取得的政权交给资产阶级。

    3月29日，上海临时市政府在共产党赞助之下成立了，政府的多数位置是自动拱让于上海资产阶级代表的。政府19个委员，其中只有5个由工会委派。蒋介石当时正独断独行地把他的人安插在重要的行政位置上，且正在赶速建立他自己的民政机关，因此他拒绝承认临时市政府，经过他的舌人吴稚晖宣称，这个政府是「违反本党的政府组织法的」。 [32]

    等到蒋的态度一鲜明，当选的资产阶级代表便立即一个一个的拒绝那些献上门来的职位。虞洽卿（银行家兼买办）驳回这次选任。陈光甫（上海商业储蓄银行的总经理）拒绝就职。总商会的王晓籁事前已经公开表示他不愿参加，但后来终于被选为主席，他便声明，他是一个丝商，而春季又是一个忙季，故他宁愿将他的职位另让贤能。王汉良（另一位大商家）宣称，上海克复，他过去的一切努力已获充分酬报，他目前必须退避贤路。郑毓秀是一位有名的女律师和法官，她与流氓及大商家关系甚密，她说她「太忙于她的公务」了。中国邮报的总编辑，谢福生称病不能担任政务。其余资产阶级代表也立即如法炮制。

    工人代表受了资产阶级的抵制，束手无策。在4月3日第5次市民代表会议上，「市政府秘书长林钧（共党）报告，略谓市政府委员就职以来，民众自动接收机关之呈报及呈请派员接收机关之公文，请求惩戒（本市附近各乡）土豪劣绅，解决学校纠纷等等，纷至沓来。而市政府各委员因就职时接了蒋总司令的缓办公信后，未能积极进行」。 [33]

    该政府不接管地方的政权机关，倒还用呈文的形式致函于蒋介石（此种形式乃由官僚下级向上级申请时用的），诚惶诚恐的恳求他把市政机关交给它（但蒋介石已在这些机关内安插了私人），且恳求他拥护那个民选的市政府。 [34]这个政府并没有定出苏减民困的手段。它并没有号召工会和工人纠察队帮助它实施一个大胆的社会政纲。它虽然发出宣言列举一个纲领，但并没有采取什么步骤来实施这个政纲。市政府所做的唯一大事就是热心通过决议，欢迎蒋介石和国民革命军，欢迎汪精卫回国，庆祝蒋介石的宣誓服从纪律，带着特别的欢欣向汪陈宣言致敬。

    临时政府如果采取任何实际上配合工人与小手工业者及小店主之实际日常要求及利益的手段，它就一定能够得到上海工会及其它群众组织的战斗的武装支持。又如果这个政府用宣传的武器来攻袭军队并取得工人与兵士的有效的联欢，它就能够博得军队下层的拥护。像这一类的手段一定唤起各省及其它城市的反响，在这些城市里，工农已经动员起来，他们仅仅需要有这样的一个榜样，好使他们自行摆脱武汉国民党政府的动摇和踟蹰罢了。但假如共产党不完全独立，自觉地充作工人的工具来活动，上述这件事却是不可思议的。中国共产党人闷处在国民党的紧身袄里正追求着相反的目的。

    他们跟着蒋介石、银行家及商家的尾巴走，他们认为他们的合作对于「联合战线」的维持是有重大关系的。如果没有这种合作，他们就自以为束手无策了。在几个地方（如浦东），工人的政权比较采取进攻的姿态发展起来。当地工人自发地接收本地的市政机关，成立他们自己的法庭，授权纠察逮捕、审问和判决工人的敌人。这些行动从没有得到临时政府的支持，反之，只博得它的叹息和批评。

    共产党领导经过临时政府来活动，无法采取任何有利于工人的积极步骤。共产党人经过总工会的领导机关来活动，走得更远。他们自动限制蓬勃生长的群众运动及拘束纠察队的活动，使他们局限于为了维持「民族统一战线」的要求而竖立的界限之内。4月4日。总工会执委会通过了一批罢工条例。工人发起的自发罢工被禁止了。据他们立下的办法，工人要求「不得过奢」，而且应首先提出与雇主直接磋商。如果磋商失败，不要号召罢工，可将此事诉之于工会的上级机关（区分会或总会），由上级机关与雇主谈判。 [35]这些条例的效果就是使工人的创意力消竭，使他们的斗争分散和陷于孤立。等到雇主们开始藉关厂来反攻群众运动的时候，总工会谦逊地通过一个决议，请临时政府转请雇主「不得无故或借故闭厂」。（！） [36]

    禁止纠察队擅自逮捕的严峻命令也颁发了。他们的义务仅限于「与军警合作维持秩序」了。 [37]纠察队如逾越这些范围则规定严加处罚。总工会的领袖尚对军事长官保持奴颜卑膝的态度。例如有一天晚上，工人的著名仇敌，刘峙的若干家属因嫌疑遭纠察队的巡逻兵逮捕。第二天早上总工会向军事机关呈送一封极尽阿谀能事的道歉书，请刘将军「宽恕」这四个纠察队员，他们的「行动不慎，侵及同志（！）冒犯师长眷属。已立令解除武装，先革除队员资格，再严加惩戒」。 [38]

    在反帝斗争方面也表现同样的谦逊。全部局势要求采取罢工、抵制、示威的方式，展开最富于战斗性的和最大可能的行动来反对列强——他们的军队在租界边境上荷枪实弹，正直接参与群众运动的镇压。 [㈠]

    但总工会只限于发出抚慰的声明和约束，表明它并没有冲入租界铁门的意向。冒然扑向外国的大炮当然是一宗鲁莽行为。但和解和安慰外人是一回事，进行广大的运动把租界与中国其它地方联系的每一道神经割断且使帝国主义的抵抗力消竭又完全是另一回事。资产阶级想和帝国主义者妥协的意向是非常明白的。既然这一妥协分明就要牺牲工人而达到，那么，共产党人的任务现在就越发要脱离资产阶级，独立举行进攻，只有这样才能解放工人双手来应付他们本国和外国剥削者急迫的联合。但共产党人却倒行逆施，事先宣告他们对「正当成立的当局」（即指资产阶级）所作的任何解决，均毫无问题的服从。

    它在华文报上遍登启事，说：「（一）收回租界问题，愿协同军界商界一致为国民政府外交政策之后援；决不自由单独有冲入租界之行动。（二）关于治安问题，愿协同军界商界合力维持」。 [39]

    总工会的执行委员会在3月30日的宣言中已答应「耐心静候国民政府与列强未来谈判之结果，并静候其和平的解决」。总工会对「公共租界居民」大受一种意含攻击的谣言「所煽惑」，不胜浩叹之至。「我们应有广大的宣传，免除无谓的恐慌。我们绝对主张收回租界，但这个责任当由国民政府外交部军事当局去负……我们对于外交问题行动与国民政府是一致的」。 [40]

    共产党就这样一步一步，在「民族统一战线」的招牌之下，放弃了工人阶级的一切权利。政府的大权只有得到资产阶级的合作才能施行——等到资产阶级代表拒绝合作的时候，共产党人便宣告束手无策，且一点事情也不干了。「治安」要「和军界商界合力」来维持。反帝国主义斗争要受「上峰」；即资产阶级来指导，而他们做出任何解决也毫无问题的赞成。又如果有谁人竟那样大胆的指出：资产阶级正在准备摧毁工会和共产党，他就要被骂为散布别有用心的谣言，这些谣言是「反革命分子」制造出来的，其目的在分裂「民族统一战线」。

    一年多之后，共产国际的一位中国「专家」——米夫用如下的话描述中国共产党领导在那些严重日子里的情形：「上海同志尚沉迷于旧路线，他们想不出一个革命政府可以没有资产阶级参加的……他们把领导的责任让之于资产阶级，这又是按照老传统的做法……」 [41]

    旧路线吗？老传统吗？共产国际曾在什么时候宣布过任何新路线呢？它又曾经在什么时候创立过一种新传统呢？它曾经在什么时候逆料过一个没有资产阶级参加的革命政府呢？它又在什么时候，在什么样地方叫中国共产党人去追随他们本阶级的路线——一种必然与资产阶级决裂的路线呢？斯大林和布哈林说过，资产阶级必然与无产阶级决裂。他们虽然已贤明地作这种「预言」，但他们却命令无产阶级苦苦跟着资产阶级的尾巴，一直到它被一脚踢开为止。当蒋介石公开进行他们已「预言过」的决裂时，斯大林却闭上眼睛，不睹恶事，布哈林塞住耳朵，不闻恶事，而鲍罗廷——罗易——勃劳达——杜里欧之流则三缄其口，不发一言。当时众议纷纷，人心惶惶，并不是对蒋介石，而是对托洛茨基而发，盖托氏正在这个时候，要求宣布中国共产党独立（这个要求是不蒙垂听的）。

    1927年4月3日，托洛茨基把一篇题为〈中国革命之阶级关系〉的论文交给苏维埃报界发表，结果受了拒绝。在这篇文章里，托洛茨基戒人注意「中国的毕苏斯基」并宣称：「假如波兰的毕苏斯基需要3个年代来完成他的发展，中国的毕苏斯基从国民革命过渡到民族法西斯主义所需要的时期就更短促得多。……一个受了束缚的共产党既然充当一个招兵代理人，把工人带入国民党内，这个党的政策就是准备让一个法西斯的专政顺利的建立于中国，这个专政的建立为期不远，等到无产阶级不顾一切迫得从国民党往后跳时，就要实现……把工农赶入资产阶级的政治营垒并使共产党做国民党内的一个抵押品，也就是实施客观上等于叛卖的政策……照其目前的形式看来，国民党是资产阶级与无产阶级间一种『不平等条约』的体现物。假如整个中国革命要求废除帝国主义列强的不平等条约，那么中国无产阶级就必须取消本国资产阶级的不平等条件」。 [42]

    但斯大林曾说他从事榨柠檬，这些柠檬们替他找到张作霖及富商的关系，尚未加以充分利用。蒋介石诚然和张作霖有关系，但蒋介石并没有引诱他「转到革命方面」，他倒还设法和他商量联合反对左派。 [43]蒋又诚然知道如何从富商关系中募款，只不过这笔款并不是付出来资助革命而是资助反革命罢了。但既然按照斯大林的说法，蒋及其它掌握军权的「能干的人」「只能引导它（指军队）去反对帝国主义者」，那么，工人准备武装抵抗同一军队的进攻的问题就当然谈不到。斯大林正因为想担保不发生任何这一类的万一之变，他才下令把工人的武装隐藏起来。因此，当取得第一师联络的千载难逢的机会到来时，共产党领袖陷于无法决断，这是易于了解的事。第一师当时正驻守该市，积极站在工人方面反对蒋介石。

    第一师是由饱经锻炼的革命队伍构成的，他们在革命中受过教育，且深深自觉到他们与工人联合的坚固的纽带。这些部队会愤然于白崇禧3月21日的禁令，并在第二日终于悍然不顾这些命令而开入上海市。蒋介石抵沪后的第一个目的就是调离这枝军队。他就在那个星期内下令让他们离防。师长薛岳受了他的队伍的压迫，立即去找共产党的中央。

    他告诉他们说，「我已接到蒋介石令我离沪的命令，我怎么办呢？」他提议反抗蒋，并让他的队伍准备和他作战。他提议藉阴谋反革命之罪，逮捕及监禁蒋氏。 [44]薛岳的提议把整个危机的关键交到共产党领导机关的手中。陈独秀等踌蹰不决。但还有维辛斯基和另外半打共产党国际「顾问」呀。他们也踌蹰起来了。他们竟骑墙观望起来。

    「他们对这个断然进攻蒋介石的提议，没有明白的答复。他们劝薛岳怠工，装病」。但蒋不肯延缓。「时机不容延缓，且终于到来了。薛岳接到一封哀的美顿书，当他再度向党报告时，没有别的出路：或者得到共产党的支持并在它的领导之下执枪抵抗蒋介石（这是薛岳的建议），或者服从命令，从上海调去一枝庞大的，从革命观点看来，又是宝贵的武力」。 [45]

    共产党领袖们因为害怕负上劝告薛岳不顾蒋的命令而留驻上海之责，故向蒋介石和白崇禧呈递郑重的请愿书，谦恭的请求他们让第一师留驻该市。他们向工人重复保证，一切都很好。凡是拒绝受催眠的个别共产党员和工人阶级的领袖均弄瘫软无力了。 [46]决定的关头过去了。薛氏的队伍被调开，先是调离闸北，随后又全部乘车离沪他去了。兵士们摸不着头脑，但仍然信仰共产党的领导，他们遂毫无反抗的被调开了。 [㈡]上海的工人阶级区域遂被白崇禧、刘峙和周凤歧（孙傅芳的叛徒）等彻底反动的军队占领。

    在上述同一个星期，即4月的头一个星期内，开始零零碎碎的袭击当地共产党的中心机关。大批人被捕，几队纠察队的巡逻队被缴械。受共产党影响的市党部被封闭。军队的政治部人员于4月5日开会，通过决议，要求蒋重新宣布他对国民党纪律信守不逾，且释放被捕的人来证明这一点。翌日，蒋的队伍突然袭击政治部的机关并捕去19个办事人员，这就是答复。兵士们据人们告诉他们说，他们正在逮捕「反革命派」。

    政府公报煞费苦心的宣称这些逮捕没有虐待共产党人之意。它断定「操纵政治部的人正在秘密扶植反动势力，妨碍北伐的进展」。 [47]在同一天，张作霖的兵士得到外交团的许可，冲入北京苏联大使馆，把该处发现的20个中国人通通捕去，李大钊（共产党创办人之一）也在其中。 [㈢]蒋急忙通电俄国大使馆，表示他的「愤慨」和「抱憾」。他称这次捣乱为「空前骇闻之大暴举」并且「敬以最诚恳之友谊，专电奉慰贵代大使」， [48]蒋的通电在莫斯科被人得意洋洋的引证，藉引进一步证明他万万不至筹划举行一个政变进攻工人。 [49]但是当上海的外国当局响应北京的侵袭，在俄国总领事署周围布警备线，搜查一切进出行人时，蒋却小心保持沉默了。一位访员的专电说，「外人方面均疑心蒋介石一派也许并不反对剥夺俄国领事馆的自由」。 [50]

    蒋氏到沪之后，在共产党人替蒋氏布置的某次典礼上，蒋曾确确实实亲赠「共同奋斗」的旌旗给纠察队。 [51]但4月6日，当他在龙华发出如下的命令时，他便泄露他所谓「共同奋斗」的意义了：「凡工会纠察队等武装团体应归总司令部指挥，否则认其为对政府之阴谋团体，不准存在」。 [52]装模作样的时期很快就要完结了。

    当共产党和左派组织庆贺汪陈宣言的祝电如雪片飞来时，蒋的代言人吴稚晖在一次右派政客的会议上说道，汪陈宣言只是两党领袖间的外交式的友谊谈话而己。它于我党的政策无关。吴氏宣称，在国民党方面说来，它只是容纳共产党人，并非他们联盟。他又说，「至于容纳共产党乃是叫共产党内的个人来服从国民党主义，他便是国民党。至于友视不加入国民党的共产党，充其量也与所联之俄国一样，请他『予我党助力』，不是请他共治中国，更不是一定容许他们来鼓吹共产主义……然若有抵触国民党或竟危国民党者，……我们可以相当的制止他们……若出了友谊的范围或要共治中国，甚至于他们独治中国，那我们的拥护（国民党）也不得不增高力量了」。 [53]

    临时政府到了现在已奄奄一息了，蒋委定一个「临时政治委员会」来代替它，进行接管和整顿一切民政机关。这个委员会的首脑就是吴稚晖。其它事情差不多通通准备好了。他事先已从他自己的最可靠的部队中派出一枝军队到南京去肃清城内敌视他的军队。后来他又亲自匆匆出发巡视结果。大约4月9日，这次军事活动毫不费力地完成了，许多靠不住的部队都缴了械了。 [54]在上海，讲价还价，玩弄阴谋，装模作样，往来谈判，外表妥协和发声明的时期正在结束了。政客们退到舞台后面，流氓们出台了。

    行动时刻的临近恐怕最清楚的反映在白崇禧总指挥部政治部每天在中国报上登载的半幅标语上。革命军占领上海后的头几日，用大黑字连日刊登这几个烂熟的口号：「打倒帝国主义！铲除封建势力！」但从4月7日，态度改变了，先是狡猾闪躲，不久就悍然直白了。

    4月7日「打倒破坏国民革命的反革命派！」

    4月8日「反三民主义即反革命！」

    4月9日「打倒后方的捣乱分子！」

     4月10日「拥护上海临时政治委员会！」

    4月11日「我们士兵，在前线拼命牺牲，良好的工友们决不会在后方要挟罢工扰乱秩序」。

    最滑稽的是4月12日晨的标语：「巩固农工商学兵大联合战线，努力实现三民主义！」我们称之为滑稽，那就是因为打击恰好就在是日黎明之前来临了。机关枪与步枪声响彻刚刚醒觉的全市。工人们一觉醒来，发现这件不可思议的、不可能的事发生了。他们被他们的领袖的不可恃的无知弄胡涂了，他赶快拿起他们身边还有的武器来保护自己。谁如果在是日黎明之前数小时，和马尔劳小说中的乔一同仓卒就道，也可以一样的问：「他们一以当十，又与中国共产党的训令不一致，他们那里能够抵抗一枝军队呢？这枝军队将运用它的具有新式武器且占有进攻优势的资产阶级志愿军团来反对他们」。

[1] 1927年3月25日《上海泰唔士报》。
[2] 1927年3月28日《字林西报》。
[3] 1927年3月17日柏林《红旗报》。
[4] 1927年3月23日《人道报》。「斯大林——布哈林造成的混乱……使我党的领导机关于1927年3月23日电贺蒋介石入沪，誉之为中国公社的代表……斯大林——布哈林小组织的政策引导法国党的领导机关误入歧途，竟将Gallifet和公社，屠夫和牺牲者混在一起……」——阿尔拔．特列恩特。〈关于中国问题，1927年7月23日致共产党国际执委会的宣言书〉见《法国反对派文件与党的答复》第67页。
[5] 1927年3月6日《进步报》；1927年3月9日、4月10日等《真理报》。
[6] 见本书134—6页（原本页数）。
[7] 参阅〈中国局势提纲（第七次全会）〉（见1927年2月20日《国际通讯》）；又参阅1927年2月28日《共产国际》报社论；1927见3月15日同报马尔丁诺夫一文；1927年3月30日同报之〈中国革命与国民党〉一文，及许多其它文章。
[8] 勃劳达著《国民革命中国之内战》；杜里欧作《在中国革命中》（见1927年6月—8月《人道报》）；谭曼尼著《中国见闻录》。
[9] 1927年7月8日《人道报》上杜里欧一文。
[10] 勃劳达著《内战》第15页。
[11] 1927年7月12日《人道报》上杜里欧一文。
[12] 1927年4月1日汉口《民众论坛》。
[13] 见1927年7月伦敦《劳工月刊》。事实上进行公开反蒋的唯一人民就是汉口一批个别共产党员，但他们的行动完全是自动。参阅〈上海来信〉第8页。
[14] 1927年4月9日《民众论坛》。
[15] 〈国际代表团从广州到武汉之经过〉，见1927年6月11日《国际通讯》。
[16] 1927年4月22日《民众论坛》。
[17] 同上；又参谭曼尼著《中国见闻录》第11页。
[18] 1927年3月23日《国际通讯》。
[19] 1927年3月30日同上。
[20] 1927年3月23日《人道报》。
[21] 1927年3月26日《国际通讯》及1927年3月30日《共产国际》报均有转载。
[22] 马尔丁诺夫：〈中国革命中力量之改编〉见1927年3月15日《共产国际》报。
[23] 这篇演辞从没有公布过。在1927年5月共产国际执委会第八次全会中，吴约维支（Vuyaiutch）向斯大林提起这几段话。盖吴约维支已亲自把它们速记下来。他们用挑战的口吻说，「斯大林同志随时有机会向我们提出他的速记稿来修正一些无心的失实之处」。（参阅托洛茨基：《问题集》附录，第388—9页）。但斯大林没有提出修正，他也没有留下速记稿，因为，据托洛茨基在共产国际执委会同一会议上说：「数日之后，榨干了柠檬夺取了政权和军队……我以中央委员的资格，有权取得这篇演辞的速记稿，但我的苦心和企图均归失败。同志们，现在再尝试一下吧，也许你们碰到好运气。但我怀疑这一点」。（前揭书第91页）。不仅一个反对派分子，就是斯大林信赖过的部属，阿尔拔．特列恩特也证明有这篇演辞并有禁止发表它的事实。「斯大林甚至连他自己的演辞也隐匿起来了……斯大林本人在共产主义学院，对3000名党的办事人作的一篇演辞从未发表过……因为10日之后，蒋介石的政变使他的话遭遇事变的体无完肤的驳倒」（《法国反对派文件》第36、64页。）关于斯大林的见解反映在中国舞台上的情形，请读马尔劳《人之命运》一书第146—55页，乔和「窝乐金」（Valogin）的谈话。
[24] 斯大林，1927年3月29日〈青年团的演辞〉，见1927年4月9日《国际通讯》。
[25] 曼达莱扬(T. Mandalyan)：〈中国共产党的领导机关何以无法完成它的任务？〉见1927年7月23日和30日《国际通讯》。曼达莱扬当时是驻沪的共产国际代表。「国际打电嘱我们埋藏工人的所有枪枝，避免工人和蒋介石间的军事冲突」。——陈独秀：〈告党员书〉。「……隐藏枪枝，不迎战，因此不致缴械……不是更好吗？」——布哈林 著《中国革命问题》巴黎出版，日期未详（大约1927年5月—6月），第56页。又参阅马尔劳《人之命运》第209—10页。
[26] 1927年3月18日俄文版、1927年3月20日德文版、1927年4月15日英文版《共产国际》报。
[27] 见本书第222—4页（原本页数）。
[28] 1927年4月1日《字林西报》摘引。
[29] 「……照鼓动者现在招募新人马的情形看来，在往后数星期内，半百万以上的工人将服从总工会的罢工号召」。——1927年4月9日上海North China Herald。据泛太平洋工会代表大会的上海代表陈学达报告，在1927年3月22日与4月12日间，上海工会力量从35万人增至85万人——1927年5月26日《民众论坛》。
[30] 1927年3月26日《国际通讯》。
[31] 华岗著《中国大革命史》第五章第二节。
[32] 1927年4月4日《新闻报》。
[33] 1927年4月8日，同报。
[34] 同上。
[35] 同上。
[36] 1927年4月5日同上。
[37] 1927年4月4日同上。
[38] 1927年4月2日同上。
[㈠] ] 3月24日炮轰南京，美国人尽了主要作用，这件事使许多中国人惊愕起来，因为他们尚相信美国以一种好心善意的、例外的兴味来观察中国的民族主义。4月7日，东方纺织公司门外举行的工人示威被美军巡逻队的刺刀驱散了。4月8日晚，有一队英军，人数有200人，冲入大夏大学，打伤8个学生，搜查宿舍，籍没学生的东西，且捕了一批人。日本陆战队在日本厂中不断用刺刀打工人。
[39] 1927年4月2日North China Herald。
[40] 米夫著《中国革命》第98页。
[41] 从原稿翻译。
[42] Glover Clark著《1927年之中国》（1928年北京出版）第13页。
[43] 杨超群(Yang Tsao-Cheng)：〈1927年春在上海事变〉，见莫斯科孙文大学出版《中国问题资料》第13号第20页。「……薛岳向中央提议，他同意不服从蒋的命令。他愿意驻留上海，和上海工人共同抵御准备中的军事政变……」——Chitarov（当时驻上海的共产国际办事人）1927年12月11日在联共第15次大会会议上报告。这段话后来从记录中删去，托洛茨基则从速记原稿中摘引出来——托洛茨基：《问题集》第99页，米夫在《中国革命》第99页中也证实这件事，虽然他采取故意曲解的形式。又参阅马尔劳《人之命运》第207页。
[44] 杨超群：〈上海事变〉第20页；「……我们的负责领袖……宣称他们知道这次政变正在作着准备，但不愿过早和蒋介石冲突」，Chitarov，——同上摘引。
[45] 马尔劳小说中的乔想组织抵抗，「但中国共产党的友式演辞，和国民党联合的全部宣传却正在麻痹他」。——《人之命运》第207页。
[46] 1927年4月7日《新闻报》。
[㈡] ] 1930年至34年薛岳成了蒋的最亲信部属之一，又是围剿农民红军最残忍的将军之一。
[47] 1927年4月12日《字林西报》之北京路透电。
[㈢] ] 李大钊及其余19个被捕者后来均被绞杀。
[48] 参阅1927年4月20日《国际通讯》。
[49] 1927年4月9日《纽约泰晤士报》。
[50] 华岗著《中国大革命史》第5章第二节。
[51] 1927年4月6日《新闻报》。
[52] 1927年4月6日同报。
[53] 参阅1927年5月7日《民众论坛》。
[54] 马尔劳著《人之命运》第2066—7页。


第十章 1927年4月12日政变

第十章　1927年4月12日政变

    4月12日早晨4时，在祁齐路交涉公署的蒋介石司令部里有一支军号鸣鸣吹起来。驻泊南市的一艘中国军舰也用汽笛声应答。「同时，机关枪声突发，不断轰击」。 [1]闸北、南市、沪西、吴淞、浦东和曹家渡一齐受袭击。这件事之发生，除工人外，没有一个人觉得奇怪，因为「中外一切当局者于午夜之后均秘密侦知早上将要发生的事件」。 [2]

    流氓们在各地动员起来行动，他们穿着土布制服，臂上捆着白色臂章，上面写着「工」字，他们「已在漏夜组织的秘密队伍中热狂工作，黎明出现宛如天降……」 [3]《字林西报》称他们为「武装的国民党工人」。上海工部局巡捕房报告指他们为「商团」。《大陆报》称之为「国民革命军」。佛朗卡．乔治．索珂尔斯基报告道：「与青红帮谈商已妥，故某晨他们充当『白色』工人进击和枪杀共产党人」。 [4]他们不是「从天」而降的，而是按照某一定的暗号，「从租界冲出」， [5]然后与白崇禧军队的精选部队合力进攻散置于全市的工人阶级组织的。在许多场合，比如在南市的福州会馆及浦东的警署等场合便是，经过一场短促的剧战之后，各地工人的阵地便直接被那些流氓占取。他们的地方一被占领，工人纠察队和帮助他们的人通通受实时的、残恶的处决。他们的武器被剥夺，「而且甚至他们的衣服和鞋子被剥掉了」。 [6]每一个反抗的工人都当场射杀了，其余就被捆在一起，押到街上或龙华司令部枪决。

    凡是工人的武力较为强大，抵抗大概较为猛烈的地方，袭击者便采用其它策略。有一队流氓大约60人，于上午4时半左右向闸北的湖州会馆开火。这些建筑物是总工会的机关所在地，由几队纠察驻守。这些惊愕的工人卫兵喝问袭击者是何工会。「北伐军」，其答复如此，炮火继续打去。纠察队亦还击。会馆面临的街上充满炮火声，20分钟之后，有一个名字叫做邢霆如的军官率领一连兵到来。邢某喝令停战。他向纠察队大呼：「不要打我们！我们是来帮助你们解除这些人的武装的」。炮火停止了。他从街上提议双方交出武器。他假装进行缴掉若干流氓的械，而且在纠察队的怀疑的目光之下，甚至把他们若干人牢牢的捆起来。因此，大门打开了。邢某和他的部队被请入去。据说，甚至还向他们供奉茶烟。这位军官向纠察队的总指挥顾顺章说，他已奉命根据戒严条例进行「武装调停」。他叫顾伴他到司令部去，这位纠察队领袖欣然首肯，并带同他的6个部下和邢一道离去。到街上跑了几步路，邢突然向顾说：

    「我们已缴了这些游击队的械。我们也要把你们队伍缴械了」。

    顾吓得一跳，他答道，「你不能这样干，那些人是流氓。我们纠察队是革命工人。为什么要缴我们的械呢？」

    邢不做声。他的部队围拢起来。顾和6个人都被缴了械，且被押回总工会会所。几分钟之后，一支流氓军大约有200人冲入这座建筑物，兵士袖手旁观，他们野蛮地袭击这些大惊失色的纠察队。

    顾和副指挥周恩来于混乱中逃走。他们带怒带惊闯入第二师部——去抗议这次袭击！他们被冷置一旁。他们遂设法逃出，躲藏起来。 [㈠]这时湖州会馆已陷入攻击者之手。在该市其它多数工人中心机关中，同样的方法也得到同样的结果。上午6时左右，工人的最后根据地就是商务印书馆。该地尚有一支纠察队，大约有400人，继续据守，抵御那些占压倒优势的袭击队伍。

    当流氓袭击，军队出头要求停战之时，据守商务印书馆内的工人重新发一排枪来答复。军队于是奉令参加袭击。一切欺骗的企图都抛弃了。该建筑物遂四面八方受包围。宝山路上的炮火声几点钟不绝。工人们不过有几挺机关枪和50枝左右的步枪，他们就是这样死守下去。他们不愧为好领袖，这些上海无产阶级的无名保卫者。他们的英雄主义一定不是从绝望中，而是从悲苦，亦即从一种被出卖的感想中产生出来的。国民党的子弹或国民党刽子手的大刀绝灭了他们的肉体的生命之后，这种感想将要长存不灭。他们一直抵抗至伤亡过半，子弹已绝才罢休。过了中午，这些袭击者才小心翼翼的步进这座弹穿的建筑物。 [7]

    《字林西报》佯笑道，「除了解除共产党的武装之外，军队尚采取什么行动，这一点自然无从晓得。中国当局也不想公告于世」。外人的最初报告把死伤数目减少了，但英人操纵的上海工部局捕房后来得出较为真实的人数，据它报告说，在那一天的军事活动里大约有400个工人遭杀死。 [8]总工会主席汪焘华就是失踪者之一。（据后来发觉，他于是日下午之前被流氓绑走，送到龙华司令部，三天之后，他遂遭处死）。4时，军事当局宣告他们已「掌握」大局。

    陈群 [㈡] 是流氓头张啸林的秘书，又是白崇禧军队的政治主任，他宣布立即「改组」总工会的计划，改组的办法就是3月在江西和浙江所干的那个老套。

    他宣称，「政府的政策志在使工人与革命军及政府合作。但是工人一成了扰乱的根源，擅自干它自己足以危害革命和扰乱治安的工作，那就必须使它就范」。

    新近组织的工人联合会立即接管被占的工人机关和自行介绍如下：「上海总工会是少数共产党徒所操纵，以压迫恐吓欺骗之手段劫制工友，而使工友供其牺牲。现在工友之因罢工失业者日益增多……该总工会……反更加压迫以陷工友于死亡，造成彼辈国家社会之捣乱机会……本总会……（之）……用意全在实行中国国民党三民主义，以谋工人本身最正当最确实之利益，以谋中国建设，使得国际之平等自由。……现在该总工会之纠察队业经一律缴械，己不能再施其压迫于我工友，凡我工友可以完全自由。希即派代表前来本总会接洽，静候解决……」 [9]

    但总工会及其它共产党组织尚未遭全部破坏，它们尚有充分的气力向蒋介石致送新的呼吁和请愿书。上海市党部久已被逐出办事处，它现在又发出一篇宣言说，「我工人群众立即不稍退却，整顿队伍，……军事当局亦当将枪械交还工会，切实保护工人组织」。 [10]实际上已死亡了的临时市政府致白崇禧一函道：「查工人纠察队在过去不惜重大牺牲，响应北伐军，消灭直鲁匪军……上海克服以后，协同军警维持秩序，对于地方，亦不无微劳足录，是以蒋总司令对之极为赞许，赠以旌旗，题曰『共同奋斗』……」。该信于结末处必恭必敬的恳求发还纠察队的枪枝。 [11]是晚，共产党人在闸北向群众演讲。他们口发怨言道，工人们「数年来已不断帮助国民政府，最近还替他们克服上海……他们已一贯维持纪律……（他们）又不仅已遵守法律，且协力维持它」。结果通过决议，极力主张「重新请求当局发还已缴枪枝」。 [12]

    所有这些事情都是真实的，太真实了。仅仅到了现在，战斗已败而行动的时机已无可挽回的消失于过去铸成的大错之中，总工会才于4月13日发现一点子可怜的勇气，宣布一个抗议的总罢工，并宣称：「誓死奋斗，宁死于以国民革命为旗帜的军队之手，虽死亦荣」。 [1]3

    共产党领导已把工人们送到蒋介石们的炮口之前，但它于4月13日尚号召工人「准备牺牲一切，恢复反对右派势力的斗争」。 [14]

    工人很可以问一问：「什么样的反右派斗争呢」？

    而且他们现在如何去斗争呢？共产国际的训令已叫人装死——埋藏或隐匿他们的武器——希望藉此来避免「公开斗争」。现在敌人已迫使他们作「公开斗争」，他们便无可奈何地任人摆弄。

    但虽然在4月12的严重日子，领导已完全破产，尚有十万工人左右响应大罢工的号召。 [15]这就是上海工人阶级纪律和勇气不堕的明证！海上交通停顿。电车工人离厂，沪西多数纱厂工人和杨树浦各工厂半数工人均起来响应此次罢工号召。

    4月13正午，工人在闸北青云路召集一个群众大会，通过决议要求发还被夺枪枝，惩办工会破坏者及保护总工会。 [16]后来又起草一封请愿书，把这几点要求包括入去，于是组成一个请愿队伍，想游行至第二师部，把请愿书递交周凤歧将军。女人和孩子都参加了。没有一个人携带武器游行。他们在滂沱大雨之下转入宝山路。当他们看着行到义品里对面，离军部甚近的时候，在那里迎候他们的机关枪手立即开火。枪弹从马路两面向厚结的人群密集射去。男男女女和小孩哭喊连天倒卧泥泞中。人群四散狂逃。机关枪尚继续射击逃亡的工人。泥泞的雨水注入马路凹辙，均成血河。待机而动的小步队从邻近的弄堂中冲出，用刺刀向人群中乱刺，挥动步枪枪托和大刀乱打。他们争先恐后追赶那些逃命的示威者，许多人都被追到自己家里，追到义品里、宝通路和天通庵路，工人阶级聚集居的马路上。男女工人都被拖出。「凡是反抗的都当场遇害或者受伤……许多受伤者都躺在原地待死，没有人过问。不到一点钟，马路就已肃清」。 [17]有一位目击者见到尸体用搬运货车搬走。「有八辆以上装满死尸的货车」300余人遭杀，受伤者数目更多。不少重伤者「和死者一道搬去埋葬」。 [18]

    上海工人被人当做「扰乱革命军后方」的「反动派」来枪杀。蒋介石发出宣言 [19]骂共产党徒「与北方军阀勾结，阴谋破坏革命运动」。 [㈢]

    现在在全上海建立起来的恐怖局面，外人势力也有一臂之助的。法国当局之间接帮助是最显著的，因为法界包打听的首脑就是黄金荣，他把他的所有部下都派去作反对工人的活动了。公共租界工部局捕房和英日卫军合作，从11日晚上开始举行不断的侵袭，有几次还是在所谓北四川路越界筑路邻近的中国领土上发生的。他们采取这些手段是得到「龙华国民党军事当局的许可的」。 [20]4月14日晚上，英国的铁甲车与日本陆战队合作，小规模的侵袭越界筑路区，在侵袭时，有几次使用机关枪。 [21]到处都举行严峻的逐户搜查，并发生大批大批的逮捕。 [22]犯人成批移交龙华司令部。他们在该处要受军事法庭审判，这些法庭是根据蒋介石颁发的戒严条例成立起来的。这些军事法庭完全受军事长官操纵，而这些长官又是赋有权力在任何「紧急」情形中可「自行斟酌」的，因此它们就成了官式恐怖主义制度的工具，这个制度在往后的几个月中，送掉了确确实实成千成万工人、学生及其它人的生命。

    这种恐怖局面首先是对付工人和共产党人，但有一个时候也跨过了资产阶级财产的界限，即，跨过了原来要它维持的不可侵犯的财产界限。中国资产阶级已知道不得不求助于蒋介石和流氓来反对工人。现在它迫得要忍受它自己的救命恩人的予取予求。法国资产阶级于1852年「把流氓无产阶级，把十二月十日社的首脑所率领的这些无赖汉和叫化子推上政权」 [23]，中国资产阶级也像法国资产阶级一样，于1927年把青帮和蒋介石率领的都市残渣抬到自己头上。中国资产阶级现在也像它的法国标本一样，必须对专门的服务付重赏。它「赞美剑；现在它要受剑来统治了……它使公众集会受警察的监视；现在它自己的客厅也受警察的监视……它曾经不经审判便流徙工人；现在资产阶级也不经审判就被流徙了……（他们的）钱袋被劫……资产阶级对革命不断叫出的字眼就是圣．阿尔逊尼斯对基督教徒所说的话：逃跑、沉默、服从！波拿巴对资产阶级叫出的字眼也一样……」 [24]

    蒋介石对上海的有钱人也说出同样的话。只不过除了逃跑、沉默、服从之外，他还更直白的加上一句话：「付钱！」罢了。

    资产阶级已团结在蒋的麾下，它之这样干只是因为懂得他会从共产党、从工人、从罢工和暴动中救出他们罢了。他以一种足以使最苛刻和苦恼的资本家也心满意足的残忍手段，完成他的任务：实行「北洋军阀甚至在其自己地盘内也不敢实行的清共工作」。但是到这里就发生了岔子。「反共运动在该地本应完结，人民（原文如此）也应安居乐业。但人们借口清共，竟采取各种迫害方式。人被绑架且被迫而捐助巨款，充作军事费。……分明没有理由或公道……也不用什么法庭……有几百万块家产的人都被诬指为共产党……即在此刻，什么人都无法安然避免那已经成立的裁判所」。 [25]蒋介石曾「侈谈赤色无政府状态的威胁」，用惊慌的态度使资产阶级吞声屏息。现在，蒋介石却要催促兑现，「给它尝一尝未来的滋味，这个未来是它已预言过的」。

    「在上海和上海附近，中国商人的处境是可怜的。在蒋介石将军独裁的掌握中，他们不知道明天将发生什么事情，没收财产，强迫借款，流放，或许还要处决吧。……军事当局已下令改组商会及其它机关，这些机关要推举一批大抵使蒋介石和白崇禧满意的新董事，这正如他们下令改组工会一模一样……把中国较善良的阶级摈之法律之外，这个手段是恣意实行」。 [26]

    当替新南京政府筹集的3000万借款迟迟未遂时，商人便接得「军队劝捐的通知，并暗示如此事不成，恐跟着就捕人……」 [27]甚至国中最著名的企业家荣宗敬也不豁免。蒋要他出50万元。当荣氏想龂龂论价时，蒋立即把他逮捕起来。荣氏被押入狱，据说后来花了25万把他买出来。其它人则还要付更多钱。 [28]

    法西斯或军事独裁者宛如残暴的卫兵，他们盘踞在那些吓得要命的雇主们的筵席上，几乎随意所欲的把罗列桌上的珍馐大啖特啖。蒋介石虽要在其本阶级中握有支配权，然后出来替它服务，但在进行中，他仍不外是它的佣役而已。 [29]假如蒋介石似乎成了一个假装为国家权力之首的强盗，那只不过因为他已替他的主人，尽了很好的职责罢了。他们必须付给他的代价一点也配不上他曾经摧毁群众运动而解救了他们的工作。蒋介石在南京建立政府，银行家和商家赶快拥护它，他们这样做正是证明上面这句话呵。他们自以为报答甚优，因为在沪变量日之内，对宁波、福州、厦门、汕头和广州工人施行同样打击的消息传来了。这些城市差不多处于同等的情境之下。蒋的部属应用同样的野蛮手段来镇压工人，这些工人的混乱、狼狈、被解除武装和彷徨无告不下于他们的上海同志。 [30]

    在「民族统一战线」与「四个阶级联盟」的名义之下，共产国际与中国共产党已把中国工人阶级的自由和独立奉送给人。他们留给工人们的无非是供牺牲的生命而已。共产国际的中央机关报恰好在政变之前夜已说过：「国民党病在血管里缺少了革命工农的血。共产党必须灌注这样的血，藉此剧烈的改变这个局面」。 [31]事变已给了这些话以多么可怕的内容呵！国民党现在已要求——而且已得到——它的一磅肉了。

    历史还没有干完它的可怕的恶作剧。在汉口，汪精卫已抵埠，告诉他们蒋已赞成召集国民党中执会的联席全体会议来「和平」解决一切争端。现在消息传到武汉，称蒋由他自己一派人在南京召集他自己的全体会议。4月13日——注意：4月13日——即当上海的流血已达极点之时，汉口的第三国际代表团拍给蒋介石如下的通电：

    「……第三国际代表团现在在中国，且曾一贯渴望谒见阁下；但因为我们曾分头游历全国各地，路途远隔，故不果……现在消息传来称阁下已决意在南京召集中央委员会及中央监察委员会的若干委员开会。这种动举显然违背阁下与汪精卫订立之协议，该项协议曾规定党内一切引起冲突之问题将交由中央委员会之全体会议解决之，而该会议将在武汉召集，阁下亦将前来参加。阁下在这个危急的关头来召集中央委员会几个委员的会议，革命的敌人将自然把此事解释为国民党内部的破裂。此刻正当国际帝国主义联合一致向中国国民革命骄横进攻之时，革命力量的统一实乃无上必需，……鉴于局势危殆，我们敦劝阁下放弃原定的南京会议，盖此种会议实际上将使党分裂。在这个危急关头，破坏国民革命战线的严重责任将由阁下负之。我们劝请阁下赞成将党内问题之一切争执交由中央委员会之全体会议处理。阁下若采纳此议，我们将欣然造访南京，与阁下亲自讨论一切重大问题。第三国际将尽全力帮助一切革命力量形成统一的国民革命战线。——1927年4月13日，M．N．罗易代第三国际代表团叩」。 [32]

    蒋介石正用机关枪的言语来向上海工人讲话，但共产国际的代表，罗易、勃劳达、杜里欧、曼尼、鲍罗廷等却还能够彬彬有礼的跑到他的面前，哀求「革命力量之统一」。也许沪汉间的电报阻塞了吧。他们还要「和解」这位骄傲不可一世的将军哩。他们说，他的举动「实际上将使党分裂」。难道蒋介石还要在南京召集一个会议才使这些共产国际的先生们相信党内分裂正是他所渴求，又正是他所促进的吗？他当然欣然应命！上海工人既然遭受摧残和流血，这个「严重的责任」诚然要轻轻地放在他的肩上。上海马路染遍了工人的血，工人的尸体尚温，尚暴露未葬，但是假如，假如蒋采纳斯大林、罗易之流的「献议」，共产国际还要继续「尽全力」于国民革命的统一战线的。但假如不采纳呢？假如蒋不理会他们呢？何消说得，革命的敌人就要知道国民党内部已发生了破裂了！这些革命敌人真聪明得可恶。这样卑躬屈膝的向刽子手哀求（这位刽子手恐怕还没有停止屠杀的工作来讪笑这件事）概括了共产国际指示给中国共产党的全部有害的、违反工人阶级的政策。

    在莫斯科，共产国际各国党的代表对中国事变的发展完全蒙在鼓里，各国支部更不消说了。上海事变的消息传来彷佛某种难以相信的、令人纷乱的灾劫，因为这一灾劫事先并没有警告。消息只靠谣言流布于苏维埃首都。整个一天已过，尚没有任何官式的声述。在这几小时当中，克里姆林宫里面究竟做些什么事情，没有记录可资参考。一位资产阶级访员终于能够发电：「苏维埃当局经过执拗的否认蒋介石与国民党极端派发生严重异议的消息之后，今晚却宣告此事不幸是真的了，且对于国民革命军与『武装的劳工团体』发生械斗，国民革命军在其它南方各城市内也忙于解除工人团体的武装等事实，表示悲惋」。 [33]在共产国际内部，惊讶是无例外的，狼狈周章是无止境的。他们花了几多天来估计他们所陷的现实情形。直到政变发生的那一天，共产国际的专家们尚在写文章坚决否认这个政变之任何可能性，而这些文章在这次政变发生了许多天数之后尚刊载在共产国际的中央机关报上。例如，4月16日，《国际通讯》报上便刊载了德国共产党领袖阿尔斯特．台尔曼（他在几年之中就束手无策的把他的党送给纳粹刽子手）的一篇文章，这篇文章宣称：「国民党的资产阶级右派及其领导已被打败了」——还远在1926年呢！他吹牛说，蒋介石「必须服从……最高军事会议，而这个会的多数却由共产党和国民党员构成」。左派和共产党人合成的领导「正共同一致争取……民众各阶级的民主独裁！」他末了嘲笑帝国主义者关于蒋介石变节的「幻想」。 [34]

    4月20日——政变后整整八天——《国际通讯》报又刊载帕拉格的维多．史坦的大文，这篇文章骄傲地宣称：「分裂……及右派与军阀妥协的希望……均是谎言，而且没有成功的机会」。 [35]同一日，他在一个「专号」中报告——「蒋介石的叛变！」 [36]原来叛徒完全失败和完全成功——通通同在一天：4月23日！这同一机关报丝毫不隐的宣称：「蒋介石的叛变。不是出乎意外的」。 [37]

    于是发布了一批文章和大纲，「辩护」过去采用的政策及其结果。这种论调是斯大林亲自造成的，他于4月21日庄严的宣告：「事变已充分和完全证实」共产国际「路线」之「正确」。 [38]

    消息灵通的华尔泰．杜兰第（Walter Duranty）从北京发电表示他的信念说：「莫斯科领袖将尽他们之所能去恢复国民党的统一，即使牺牲更极端的中国共产党亦在所不惜」。 [39]他说对了。斯大林在和中国资产阶级统一的祭坛上，尚没有停止供奉牺牲。事变虽然证明托洛茨基正确，但反「托洛茨基主义」的斗争必须继续下去。在上海，借用马尔劳的话说，共产党中央「知道托洛茨基派的提纲正在攻击和国民党的联合，它生怕采取任何态度，足以授人以柄，或者正确地或者说错误地，拿来与俄国反对派态度连系起来」。因此，它唯唯听命推使工人去受屠杀。阶级斗争的铁钳较之莫斯科颁来的教皇敕令更带强制性。工人们为「统一」而死，但他们所获致的唯一统一就是压迫者反对一切被压迫者的统一。「四个阶级联盟」的华丽而不雅观的破外衣被剥除了，剩下来的原来只有上海工人阶级的钉在十字架上的尸体。军阀和银行家就在这个死尸底下拿掠夺物赌博和做买卖。

[1] 1927年4月3日上海China Press。
[2] 1927年4月3日《字林西报》。
[3] 同上。
[4] 1928年《中国年报》第1362页。
[5] 1927年4月3日上海《申报》。
[6] 同上。
[㈠] ）] 顾顺章留在共产党内，至1931年他就做了叛徒，投降国民党，并成了最凶残的杀手，后来又成了蒋介石反共组织的首脑。周恩来逃出上海，后来成了江西农民红军政治领袖之一，1934—5年他随军逃至辽远的西北。现在他们又重新在蒋介石阵营内联合起来了。
[7] 参阅〈工人代表报告〉，《新闻报》及其它上海报纸的详实记载。
[8] 〈捕房4月份报告〉。见《市政公报》（1927年5月21日。）参加汉口第四次全国总工会代表大会的上海代表报告：140个工会领袖和500个工人在抵抗蒋的政变时送掉生命——1927年6月30日《民众论坛》。
[㈡] ）] 陈群和杨虎充当蒋介石的刽子手的指挥，潜赴宁汉及其它邻近城市，杀害成千百人来完成工人运动的「改组」工作，「上海狼虎成群而出」这名话曾流行一时。
[9] 1927年4月13日《新闻报》。关于「改组」的最好的描写，请阅1927年6月17日《民众论坛》上之〈蒋介石之法西斯工会〉一文。
[10] ] 1927年4月13日《新闻报》 。
[11] ]同上。
[12] ] 1927年4月16日North China Herald。
[13] ] 1927年4月13日《新闻报》。
[14] ] 1927年4月13日China Press。
[15] ] 「九万工人出厂」——1927年4月14日China Press 。「共产党号召总罢工来抗议反共的政变，这一号召于4月13日午得到不下111800个工人服从」——上海工部局捕房1927年份报告。
[16] ] 〈工人代表报告〉。
[17] ] 1927年4月14日China Press。
[18] ] 华岗著《中国大革命史》第五章第二节，〈工人代表报告〉。
[19] ] 蒋介石：〈告民众书〉，1927年4月上海发。
[㈢] ）] 反革命的方法是没有什么新奇的。雅各布宾党人被人当作「保皇党」和「彼特走狗」送上断头台。列宁和托洛茨基被称为「德皇走狗」。数年之后，托洛茨基又要成了「希特勒走狗」，而斯大林也把成千成万异己的工人当做「法西斯间谍」和「天皇走狗」来枪决。在西班牙，工人们又因为「对反法西斯斗争怠工」而被枪决，而革命家也被诬为「佛朗哥走狗」。只有在西班牙，斯大林党才尽了蒋介石的刽子手和青帮长枪队所尽的作用，这些刽子手和流氓也在上海成群的杀死过「张作霖走狗」哩。
[20] ] 1927年4月16日North China Herald。
[21] ] 同上。
[22] ] 1927年4月15日《北京晨报》称官方报告举出被捕者的人数总共为1000。
[23] ] 马克思著《路易．波拿巴的雾月18日》（1926年纽约出版）第127页。
[24] ] 同上，第128页。
[25] ] 1928年《中国年报》第1374页。
[26] ] 1927年5月4日《纽约泰晤士报》。
[27] ] 同上，1927年5月19日。
[28] ] 1927年6月25日上海《密勒士评论报》。
[29] ] 「是的，这个佣人跨在主人的颈上，不时的把最鲜美的东西从他的嘴里夺了去，并且把痰吐在他头上光秃的地方。任你怎样说，它是一个最不合意的佣人！然而它还不过是一个佣人。资产阶级和他住在一起。因为没有他，它和它的统治必然灭亡。……资产阶级独裁仍然不受侵犯，因为它的社会霸权的所有条件已维持和巩固了」。——托洛茨基著《第四国际与苏联》。
[30] ] 苏联工会赴汉代表，于4月14日道经广州。翌日他们眼见捣毁工会、大批逮捕和当街处决的情形，这都是奉李济琛将军的命令执行的，李将军在数月之前也曾列入斯大林——布哈林的「革命将军」人名录中哩——参阅1927年5月15日《民众论坛》。逃亡的广州工会运动者把这段过迟的消息带到汉口：「我们深以国民革命的发源地变成反动的根据地为憾」——1927年5月6日《民众论坛》。
[31] ] 1927年4月15日《共产国际》。
[32] ] 由官方（武汉）国民通讯社传出，1927年4月14日China Press发表。
[33] ] 1927年4月14日《纽约泰晤士报》。
[34] ] 台尔曼 (E. Thaelman) 作〈中国革命与无产阶级的任务〉见1927年4月16日《国际通讯》。
[35] ] 1927年4月20日《国际通讯》第43期。
[36] ] 1927年4月20日同上第44期。
[37] ] 廖汉生(Lian Han sen)：〈人民叛贼，蒋介石〉，见1927年4月23日《国际通讯》。
[38] ] 斯大林：〈中国革命问题〉，见1927年4月23日《国际通讯》。
[39] ] 1927年4月23日《纽约泰晤士报》。


第十一章 武汉：「革命中心」

第十一章　武汉：「革命中心」

    蒋介石的上海政变对革命施行了一次摇撼的打击，但是它本来就不必是致命的打击。莫大的后备军尚存在于两湖，革命正卷入这两个省份，当地的农民正起来没收土地，而有组织和有力量的工人已能够成为土地叛乱的领袖及其胜利品的保护者了。此刻还有时间来动员和团结这些力量，举行一个新的进攻，把盘踞东部（以上海为中心）的反动势力摧毁。虽然在蒋统治的区域内，工农的组织已受了摧残，先锋队伍也丧失过半，但在4月12日之翌日，反动势力尚未坐稳。

    蒋介石已替帝国主义者及中国资产阶级施行了他的打击，但他们对他尚没有充分的信任。他已砍断了国民革命运动的脉管，但是为了维持他自己的地位，他又不能完全在自己身上剥去它的保护外皮。他还必须替自己，又替国民党要求「反帝」斗争的领导权。他还必须指斥「不平等条约」，要求至少在形式上废除它们。帝国主义的利益集中在上海，蒋介石已消除了群众运动实时的威胁，他就暂时沾沾自喜，退处一旁，静候更进一步的证据。证明他是否应享有他们的慈悲保护之权。

    《字林西报》写道：「我们一刻也不会轻视蒋将军的作为。就本地两星期以前的情形看来，应该做的唯一的一件事就是无情的干，毫不留情的枪杀共产党徒。又照蒋将军当时的处境看来，采取这一步骤需要无限的不顾一切的勇气，而且要具有决心来干，这点决心他证明是有的。而且，我们充分承认『房子不是一天筑成』这句古谚的真理。同时，蒋介石将军和国民党还要完成更多的事情，他们的保证才能兑现哩」。 [1]

    蒋介石替江浙资产阶级花了气力，他便要用勒索、恐怖和征税的手段向他们索取重价。旧军阀的重担还比不上他的横征暴剑，而且这种旧的重担还一定似乎是一个模糊和相当愉快的回忆哩。总之，蒋与其资产阶级师傅们的宴会并不是仁爱的。他必须凶残的把他们鞭策到自己方面来，而他们也必须忍受鞭打，因为除此之外，他们就只有破灭之一途了。他的处境是绝望的。他的军事地位是不足恃的。在奉军反攻之下，徐州失守，北军还有意捉弄，从他们的浦口的堑壕方面炮击他的南京首都。他的军队处在号令不一和军心涣散的状态中。 [2]蒋背叛群众运动，现在也必须付出代价了。革命军百战百胜的神话是靠群众来实现的，没有群众，这一神话也就不灵了。他在战场上的胜利愈来愈不容易，而失败的机会则愈来愈显得多了。

    群众运动若来一个反攻，分明可以增大这些机会。蒋孤处长江口，假如一道报仇雪恨的浪潮从革命澎湃的几省沿江席卷而下，蒋一定已被吞没了。但中国共产党领导者如不彻底改变方针，共产国际的政策如不加以大刀阔斧的修正，这件事是办不到的。我们必需了解，上海的惨变乃「四个阶级联盟」的政策，工农屈处于国民党的窒息的范围之内的直接结果。执行这些政策结果已一步一步，从广州到北方，引到大灾劫中去。如果不了解这一事实，如果不把上海的悲惨结局的原因加以分析和估计，在言行上来一次唯一足以替革命胜利肃清道路的坚决转变是不可思议的。但是对中国革命最不幸的就是：由约瑟夫．斯大林领导的共产国际来举行这一次转变，更是不可思议。

    4月21日，莫斯科《真理报》公布斯大林论「中国革命问题」的大纲，他在这一大纲里宣称，造成上海悲剧的事变进程「证明过去立下的路线是正确的路线」。

    他写道：「这个路线就是国民党内左派与共产党人密切合作，就是巩固国民党统一……利用右派，又只要他们服从国民党的纪律，就利用他们的关系和经验……等的路线。……后来的事变已充分而且完全证明这种路线的正确」。 [3]

    托洛茨基做了一篇反大纲，但无法公布，他在这篇文章里答复斯大林的大纲：「我们很知道：资产阶级是怎样的服从『纪律』，无产阶级又怎样的利用右派（即大资产阶级同中等资产阶级），利用他们（与帝国主义者）的『关系』以及他们（绞杀和枪杀工人）的『经验』。这种『利用』的史实现在用血写在中国革命的书上了。但这一点并不妨碍大纲说道：『后来的事变充分证实这种路线之正确』。谁也不能比此走得更远！」 [4]

    据托洛茨基说，事变充分暴露了官式政策的破产。他写道：阶级斗争之不能「靠民族统一战线的思想来进行，流血的4月事变已非常雄辩地证明了，这个事变就是四个资产阶级联盟的政策的直接后果」。拒绝了解这一点就是「准备在中国革命的新阶段中，重演4月的悲剧」。

    他极力主张：只有采取一个新的路线才能保证未来不会发生新和更大的惨败，这个新路线要使中国共产党取得组织上和政治上的独立，而且要组织苏维埃，当做一两重政权的机关，来领导和保障各省的土地革命。组织苏维埃就是在城乡中产生群众运动本身的真正可靠的机关。工人、农民和士兵将用民主办法选举他们自己的代表，自行统一在共同的代表会议里，这些代表会将与正式政府的机关并立，保证土地斗争及反军阀反帝的斗争不受迫害。这种根基巩固的统一将给予那些盘据于武汉政府高位上的小资产阶级急进派，以永久的障碍和永久的威胁。它将使群众们摆脱上层的动摇和妥协。一言以蔽之，它将产生两重政权，当作走向革命下一阶段的过渡。

    但是，根据斯大林的见解，尚把完全的信赖寄托于国民党，寄托于它的「左」派，寄托于武汉政府，他宣布武汉政府现在已成了革命中心，工农将要倚赖它来进行反军阀反帝国主义的斗争，来袒护土地的叛乱。

    他写道：「蒋介石的政变表示从今以后，在中国南部将有两个营垒，两个政府，两枝军队，两个中心，武汉是革命的中心，南京是反革命的中心……

    「这件事又表示武汉的革命的国民党由于进行坚决的反军阀反帝国主义的斗争，将在事实上转变成为无产阶级与农民的革命的民主专政的机关……（我们必须采取）……集中全国权力于革命的国民党手中的政策。……从此可以得出更进一步的结论：国民党内部左派与共产党人密切合作的政策获得特殊的力量和特殊的意义……没有这样的合作，革命的胜利是不可能的」。

    因此，苏维埃的口号是不能采纳的，因为这等于「提出反对当地现政权的口号……亦即反对革命的国民党政权的口号，盖当地目下除了革命的国民党政权之外没有其它政权。这件事又等于把两个任务混淆起来：一个任务是采取罢工委员会、农民协会、农民委员会、工会、工厂委员会等形式（革命的国民党已以此为基础）来产生和巩固工农的群众组织，第二个任务是建立一个苏维埃政府，当作代替革命的国民党的一个新式政权」。

    托洛茨基答复道：「这些话完全表现出人们对革命权力怀着行政机关式的、官僚式的思想。人们不把政府视为正在发展的阶级斗争的表现和结合，而视为国民党的意志的自满的表现。某些阶级虽然加入和退出，国民党却依然继续存在。但就使真是如此，武汉也够不上称做革命中心。蒋介石的偏处一隅的国民党有了一批旧式的、反动的、唯利是图的官僚可用。左派国民党有什么呢？目前可以说什么也没有，或差不多什么也没有。苏维埃口号是号召群众起来，经过两重政权的过渡制度，产生一个新国家政权的真正机关」。

    在斯大林看来，在未来一个时期中，「革命的国民党的权力的主要根源是使工农的革命运动更向前发展，及巩固他们的群众组织，巩固革命的农民委员会，工人的工会及其它革命的群众组织，作为未来组织苏维埃的要素」。

    托洛茨基问道：「这些组织应采取什么方针呢？我们在这个大纲里，找不出一个字谈到这一点。所谓未来苏维埃的『准备』要素，这只是一句空话而已。这些组织现在应该干些什么呢？它们应当举行罢工、抵货、打断官僚机关的脊骨、消灭反革命的军队、驱逐大地主、解除高利贷者及富农地队伍的武装、武装工农，一言以蔽之，解决民主与土地革命的一切问题……而且按照这个办法，把自己提高到地方政权机关的地位上。但是这样一来他们就应该是苏维埃了，只不过是不很配得上它们的任务的一种罢了。……在已往的群众运动中，职工会迫得要尽的机能，已很近于苏维埃的机能（香港、上海等地）。但这些职能，靠职工会来完成是非常不够的。它们不能包容城市中接近无产阶级的小资产阶级群众。但是如进行罢工而使城市贫民尽可能少受损害、分配粮食、干预征税政策、参加武装力量的组织（在各省进行土地革命更不用说）等任务，若想以必需的迅速手段来完成，只有当领导的组织不仅包容无产阶级的各部分，而且在它的活动过程中，将他们与城乡的贫民联系起来才有可能。

    「人们至少应该想到，蒋介石的军事政变已终于敲醒每一个革命家的脑袋，使他们认识工会与军队分离是一回事，联合的工农兵苏维埃又完全是另外一回事。革命的工会与农民委员会之能够唤起敌人的仇视不下于苏维埃，但它们抵抗敌人打击的能力却远逊于苏维埃。

    「假如我们要认真的谈及无产阶级与城乡被压迫群众的同盟——不是领袖间的「同盟」，即由可疑的代表成立的掺假的同盟——那么，这个同盟除苏维埃之外，找不到其它组织形式。只有那些宁愿依赖妥协的领袖而不依赖下层革命群众的人才能否认这一点」。

    斯大林一方面拒绝苏维埃的口号，一方面宣称「对抗反革命的最重要的手段（消毒剂）就是武装工农」。

    托洛茨基答道：「武装工农自然是一件很好的事，但一个人必须合乎逻辑。在中国南方已经有了武装的农民，他们就是所谓国民革命军。但是他们却不是什么『对抗反革命的消毒剂』，他们倒已成了它的工具了。为什么呢？因为政治领导并没有经过苏维埃来包容军队的群众，而只是以纯粹外表上仿效苏联的政治部和党代表为满足，但政治部和党代表因为没有一个独立的革命政党，也没有兵士苏维埃，所以已经转变而为资产阶级军阀制度的空洞掩护物。

    「斯大林的大纲拒绝苏维埃的口号，认为它是『反对革命的国民党政府的口号』。但是当时所谓『对抗反革命的重要的消毒剂是武装工农』这句话是什么意思呢？工农自己武装起来反对谁呢？难道不是反对革命的国民党政府的权力吗？武装工农的口号若不是一句空话、一句遁辞、一种伪装，而是一个行动的口号，那它的尖锐性就不下于工农苏维埃的口号。难道武装的群众能够容忍一个仇视他们的官僚的政权来监视或压迫他们吗？在目前的情境之下，真正的武装工农必然要连带组织苏维埃……既然宣布组织苏维埃尚非其时，同时又提出武装工农的口号，这只能引起混乱。在革命往前发展中，只有苏维埃才能成为能够真正进行武装工农及指导这些武装群众的机关……

    「……有人说：武汉政府却是一个事实。冯玉祥也是一个事实，唐生智也一个事实，他们手头上都有武装力量；而武汉政府、冯玉祥、唐生智都不愿意组织苏维埃。若组织苏维埃就要与这些同盟者破裂。这种见解虽没有在大纲中公开说出，但它在许多同志心目中却成了很重要的论据。我们已从斯大林的口中听到他把武汉政府称为『革命的中心』，『唯一的政权』。同时在我党的会议中，替冯玉祥大吹大擂：『工人出身』、『忠实的革命家』、『可靠的人』等。所有这些，都是重复过去的错误，而在当时的情境来重犯这些错误，实足以造成更悲惨的失败。武汉政府与军事首领之反对苏维埃，只因为他们用不着一个急进的土地政纲，用不着和大地主及资产阶级真正破裂，因为他们暗地里怀着和右派妥协的思想。但这样一来，组织苏维埃就越发重要，这就是把武汉革命分子推向左方以及迫使反革命派退避的唯一道路」。

    因此，斯大林拒绝了中国群众经过苏维埃而发挥其独立的创意力的远景，他竟赞成一个联盟，这个联盟经过左派国民党的小资产阶级急进派的中介，继续使群众隶属于资产阶级。这就是支配中国共产党往后的方向的路线。托洛茨基的见解（要求中国共产党无条件的独立，要求建立苏维埃），要求「与小资产阶级群众的关系，应高出与小资产阶级政党领袖的关系，依赖自己，依赖我们自己的组织、武装和力量」遭受机械的排拒，干脆不准发表。中国共产党人从没有得到一个机会来较量一下反对派的观点与他们自己的经验。他们模糊地听到什么「托洛茨基主义」，即一种不屑讨论而只须说些反对它的话便可以的有害学说。俄国工人及共产国际所有支部只接到关于反对派观点的最简略的转述。但同时，用以阐明斯大林所立下的官式「路线」的无数文章却尽可能的发表出来。 [5]

    这些文章通通发挥这一卓越的论调：认为上海中国工人之遭受屠杀完全与共产国际的预言——即关于资产阶级「必然」叛变民族统一战线及此种叛变之无法防止的预言相吻合。他们齐声一致辩护中国共产党的行动，而这种行动后来又正是他们凶猛攻击的靶子。

    斯大林的四月大纲说：1927年春中国发生的事变：「充分而且完全证明」共产国际所采取的政策之「正确」在同一文件中，斯大林又对中国共产党无法在上海抵抗蒋介石一事加以辩护，当时托洛茨基和反对派曾控告上海此次惨败乃共产国际强使中国共产党人执行的政策的直接结果，故他立即加以答复：

    「反对派表示不满，因为上海工人并未举行反对帝国主义者及其仆役的决战。但他们就不懂得，中国的革命不能采取这样迅速的速度发展……他们又不懂得人们不能在不利的情形之下举行决战……在不利的情形之下而不避免决战（当它可能避免的时候）等于使革命敌人的工作更形顺利」。 [6]

    共产国际战术的另一位辩护者写道：「一点事也没有做，这不是一句真话……共产党举行了一个广大的反对蒋介石的运动……而且设法发展武装群众的运动……讨论这些手段是否足够是可以的，但上海南京工人起来暴动反对蒋介石的口号却确实只是一个没有头脑的步骤，一个漂亮的姿态。只有极左的空谈家才能够主张在几十艘外国军舰和盘据上海的几万军队监视之时，在上海举行暴动。应当要做的恰恰相反。千万不要妄受挑拨，要等候顺利的时刻才来行动。蒋介石的政变是在压迫之下而且还是在武装的外国帝国主义的保护之下进行的，因此它是无法防止的」。 [7]

    布哈林于四月曾在莫斯科的党组织做一个报告，他赶忙给这个报告补充一章，辩护那种「隐藏枪械，不应（？）战」的政策，并进一步宣称「共产党的权威将必然增加，因为在此次武装政变之前，共产党久已举行一个猛烈的反对那位资产阶级『独裁者』的运动」 [8]。稍后，甚至布哈林已因为中国共产党实施了他本人过去指示的政策，肆加攻击之后，他仍然补加几句话说：「我们必须承认：即使他们把本来能够实现的都干了，在目前的时期内，我们也不能在直接斗争中战胜蒋介石……帝国主义者也能够经过一天功夫的武装冲突，把上海工人摧毁于血泊之中」。 [9]

    有一篇长文章热心证明中国共产党会毫不犹豫的服从共产国际的指示，且引证了一番群众运动的发展之后，说：「所有这些通通证明年轻的中国共产党在最近的时期内已摆脱了动摇和逡巡，且已懂得刺激群众运动的策略就是中国无产阶级先锋队的唯一正确策略」。 [10]

    他们所说的话把事情弄得清清楚楚：共产党人将不惜一切牺牲继续依附国民党（布哈林厉声说：「把国民党旗帜交给蒋介石朋党是一个大错误」）。 [11]且将首先集中全力，把工农群众带入国民党中，藉以支持武汉政府，尽武汉政府「不仅在反对帝国主义和中国军阀，而且在反对封建制度的残余……使国家民主化，树立劳苦大众的统治权……它已把土地革命提到议事日程上」。 [12]一切信任、一切拥护归「武汉的革命政府」，归「国民党左派」，因为它不多不少已成了「共产主义式的国民党」了。 [13]

    托洛茨基写道：这种政策，这种局势的估计等于「自动把人的头颅送去屠杀。上海的血的教训完全空过，没有留下半点痕迹。共产党人像从前一样，正被人改变为资产阶级刽子手政党的赶牲口者。……」 [14]

    事变非常迅速的证明谁是正确的了。共产国际执行委员会第八次全会于数星期后开催，在斯大林的大纲上盖上赞成的胶印。但「革命的国民党」的将军们甚至在这次国际会议之前已开始屠杀工农了，这些工农与蒋介石在上海杀戮的战士一样陷于束手无策。而斯大林捧出来扶助土地革命的武汉政府也正批准了它的流血镇压。假如我们要知这件事如何发生，那么我们还是回到上海，加入共产党人及其它人的逃亡群，逃往长江上游以躲避蒋的杀手，并和他们一起抵达汉水与长江的会流点，而总称为武汉的华中三大城：武昌、汉口和汉阳就在此地，傍着泥泞的江岸。这里就是斯大林的「革命中心」，「国民党左派」的首都，据斯大林说，如得不到他们的合作，革命的胜利是不可能的。

    这些叛乱的模范人物，这些万事系于一身的人物到底是谁呢？这些不愿意有个工农兵苏维埃，光是拿着群众的鞭子来监视自己的革命大勇者又是谁呢？第一个就是汪精卫，这个最「可靠的」同盟者。我们已知道，汪精卫在广州和上海受了蒋介石的压迫而低首屈服，具备了小资产阶级政客的特点——软弱、胆小，而且除了在他的大资产阶级长者之前准备退缩让步之外，什么事都无决断。还有徐谦，曾经一度是孔门学者和基督教徒，他可以整天演讲骂人，甚至连他的共产党同僚也遭殃。他今天可以比任何人都高声对帝国主义者喊杀。但明天就要浑身发抖，吓得死去活来，首先逃之夭夭了，还有顾孟余他早在1926年5月就已经把农民运动称为「暴徒、无赖和游手好闲的农民运动」。但顾孟余还是「革命的国民党」中央机关报的编辑哩！还有已故领袖的儿子孙科，他那样经常改变他的见解和信仰，甚至本来就没有什么坚定品质，他自己的同僚，也轻蔑地称他为「孙悟空」，即一个觔斗可以打到十万八千里外的的齐天大圣。

    外人最熟知的就是漂亮的陈友仁，善于辞令的圣手，又是外交攻击的能手，但他除此以外便一无所长，他因为不懂中国话（他生于特立尼达），故只能充当政府代言人，向列强办交涉。孙文的年轻未亡人宋庆龄充当领袖之一只是徒有其名。阿尔多．蓝辛独具慧眼，称她为「一个热心家，致力于其亡夫的理想较之（例如）解决复杂的政局更称心」。 [15]邓演达是继承廖仲恺为总政治部主任的人，他在武汉这些领袖中，是更带机动性的小资产阶级急进派，他具有的自信的勇气，这一点使他远远高出他的同僚。

    上述这几个人就是各以其爪牙建立武汉政府的重要人物。这几个人也就是「革命中心」的主要台柱。一个月之后，姬塔洛夫在苏联共产党第五次大会上演说，谈及武汉的事件，说：「……人们忽略了与此有关的一件事——即资产阶级虽然退出革命（！），武汉政府连想也没有想到离开资产阶级。不幸在我们的大多数同志当中，此事不被了解；他们对武汉政府怀着幻想。他们视武汉政府差不多是无产阶级和农民的民主专政的一个偶像、一个模范」。 [16]

    但是托洛茨基在5月18日的第八次全会上就已警告：「汪精卫之流的国民党左派领袖将必然出卖你们，如果你们一味跟着武汉的首领走而不组织你们自己的独立苏维埃。土地革命是一件认真的事情。汪精卫之类的政客处在困难的情形之下，将完全和蒋介石联合起来反对工农」。 [17]

    这次预言花不了三个月功夫就证实了。

    斯大林——布哈林等迫使共产党和这些领袖建立联盟之后，便以为自己在武汉实现了「工农和小资产阶级的联盟」。实际上，这些小资产阶级领袖与所谓民族或大资阶级的关系，比之他们与工农群众的关系更是无限的密切。中国的小资产阶级像其它国家的模型一样，在性质和利益上都不是一致的，而是庞杂和分化为几个阶层的。最上一层，即小地主、店老板，手工业师傅和小厂主等的经济利益，与大地主、大城市资本家、银行，又最后分析起来，与外国金融资本都有密切的联系。任何次要的矛盾永远退到保持现存财产关系的实际一致的后面。假如拿一个放大镜来照视你们的上层小资产阶级，你们将看出他具有他的大资产阶级从兄弟的一切污点。

    你们的小地主不仅出租土地，而且恐怕还是市镇中米铺、当铺或某种小制造业的业主。你们的店老板也是一位劳动雇主，一个徒弟剥削者，他也许还把他的小小赚头直接投入土地，用地租的形式从中抽取利得，或采取高利率向农民放款。加之以，城乡小剥削者中间的联系虽然出于共同而往往是同一的经济利益，但大致上还是由于带有非常强制性的家族和宗族关系造成的。上层小资产阶级的利益与农村封建剥削方法的延续发生关系，此点与大资本家大地主的情形毫无二致。在这二个阶层之间只有程度之差，而没有种属之别。

    另一方面是下层，即小资产阶级的基本群众，他们就是城乡的贫民、被剥削的工匠、手工业者、店员、徒弟、中农、贫农和农业劳动者，他们构成农村人口之绝对大多数。这些下层小资产阶级的利益不仅与大资产阶级的利益直接发生矛盾，而且与小厂主、小地主和小商人的利益越发直接的发生矛盾。这种矛盾在经济上和政治上使他们和城市的产业无产阶级联系起来。

    如果把这些区别加以发展，使他们得到政治的表现，则我们一定不在被剥削的贫民中，而在小剥削者的账房中来找寻这些国民党左派领袖的阶级根源。正因为如此，所以徒弟之要求从奴隶的状态中解放出来，店员之要求改良生活，工人在工厂中提出之诸般要求，尤其是贫农的土地要求，在这些领袖看来都不是值得争取和赞助的正当希望，而是令人惊怖的「过火行为」，这些「过火行为」大有推翻他们所处惯了的全部经济机构之虞。但是也正因为这些小资产阶级剥削者在经济组织中仅占着一个次要的、补助的，而且往往是一个中间人的地位，所以他们便要依赖他们的大资产阶级兄弟，且一定要靠他们来保护他们的政治利益。他们也许憎恨他们的主人，但他们见着主人却要畏缩和卑躬屈膝，因为他们有一种不光荣的恐惧心理，生怕被迫而陷入黑暗的被剥削的下层群众中。它们晓得自己不能自立，而他们也不仅乐得在经济剥削的领域中，而且也乐得在对群众的政治镇压中成为中间人。

    1927年春汉口的情形就是如此。在南京，资产阶级已找到蒋介石做它的保护者和工具。在汉口，它也迫得求助于军阀，且找到唐生智来做他的工具。唐生智本人就是湖南一个大地主，汉口商会和有关系的缙绅都靠他来保护。因此，我们将从国民党左派领袖与唐生智及其它军阀的关系中，发现我们刚才描述过的阶级关系，几如数学一样完整表现出来。关于这一点的特别巧妙的譬喻，历史还要深深感谢武汉国民政府的最高顾问，鲍罗廷。

    安娜．鲁意丝．史特朗（Anna Louis Strong）问及他关于武汉军政和民政权力的情形。她认为「民政权力立得稳，军权就一定让步的」。

    「他笑起来。他说：『你见过一个兔子见到一条蟒蛇的情形吗？它浑身发抖，明知它就要被吞噬，但还要诱惑对方。这就是武汉民政权力遇着军权的情形，呆呆看着军权，浑身发抖』」。

    史特朗女士解释道：「因此，他虽和中国知识分子合作，且虽然中国知识分子建立起武汉政府，他对他们的勇气却很少幻想。但是他却是他们的坚定和革命到底的意志的主要来源」。 [18]

    好一句适切的墓志铭！斯大林、共产国际和鲍罗廷在中国就只限于企图把能力灌注在一个贫血和受惊吓的兔子身上，好让它打败蟒蛇呵。但这个兔子却没有应验于这种治疗，倒还卷起它的一双红眼睛，死了，于是蟒蛇把它吞掉。但鲍罗廷和共产国际却站在这个兔子旁边，把「坚定和彻底革命的意志」注入它身内——一直到完结为止！随后整本书都不能够比此更巧妙的描写国民党左派及其莫斯科师傅的作用和命运。因为斯大林宣布革命胜利所不可或缺的条件正是和这个兔子的合作。鲍罗廷对这个兔子稍为知得熟透一点，他已经晓得蟒蛇终归要享受他的美餐的。他简直认定革命是不可能性的。「你们不能共产贫穷」，他总喜欢这样告诉那些感服的外国记者。

    有一天，上述的同一位女士用她的天真态度向鲍罗廷和陈独秀说，因为她到俄国参加俄国革命已来得太迟，故她这一次早一点赶到中国来，「以便赶上时间」。「鲍罗廷带笑向陈独秀说：『史特朗女士赶的日子总是不幸。她赶到俄国固然太迟，她现在到中国来却又未免太早了』。他们间互通了一次可怕的会心一视，这是我当时不很了解的。 [㈠]因为我和外间人士，又除了国民党的秘密委员会之外，和所有人士都抱有共通的见解，仍然以为武汉是革命的，并不知道右倾已把它影响到什么程度」。 [19]

    「外间人士」——斯大林也和史特朗女士一样——以为武汉是革命的。只有那些因为害怕群众运动而退避的国民党「秘密委员会」和莫斯科的托洛茨基才知道另外的事情，一个是由于自知之明而知道，另一个则由于马克思主义的分析而知道。

    全世界报纸的标题（包括共产国际报纸的）均挤满「赤色汉口」的消息——斯大林则称武汉为「革命中心」——因为它们犯下了并非不重的大的错误，把群众运动和武汉政府等量齐观；又因为武汉的领袖发觉拿革命和急进词句的保护脂来涂抹自己是有用的、必要的。帝国主义报纸（尤其是英国的）往往因一点点细故便视为赤化，他们之歇斯的里地怒骂武汉的「布尔什维克党人」是自然之理。但自诩替马克思、恩格斯、列宁和十月革命说话的共产党人却来东施效颦，就不伦不类了。根据斯大林的见解，蒋介石的政变已经替武汉的「革命中心」扫清阵地了，「革命的国民党」现在可以着手实现土地革命，驱逐帝国主义者，废除封建制度，摧毁军阀，且因而保证中国革命向「非资本主义的道路发展」。因此，共产党人及他们后面的群众均奉令服从国民党及武汉政府的节制和纪律。

    杜里欧写道：「革命政府和国民党的力量实际上就在于工人群众的拥护。……总工会和它的300万会员……无条件拥护国民政府。农会和它们的1500万会员……也拥护它……所有这些力量都自行团结在国民党的旗帜周围，实行……从帝国主义的监护之下解放中国，消灭反动势力、封建制度及军阀制度，并实现社会主义……使它的经济循着资本主义以外的道路发展」。 [20]

    但斯大林、勃劳达、杜里欧及其它从莫斯科来的先生们所忽略的就是：群众趋附武汉政府是一回事。武汉政府趋附群众又完全是另一回事。「全世界都以为汉口是『共产党的』汉口。但国民党左派在统治着，国民党左派既不是布尔什维克也不是社会党人，而且在汉口享有共同管辖权的将军们必定反对每一件共产主义的事情」。这就是事变很久以后鲍罗廷给罗易．菲些耳的一幅画图。 [21]这才是真正的武汉，不是写在莫斯科的空想的、过于狡猾的决议上的，而是事实上的武汉。

    据「革命中心」的理论说来，蒋介石的政变，藉某种奥妙的点金术，卒至造出一个清楚的局面来。在这个局面中，革命势力（武汉）直头对抗反革命势力（南京）。共产国际的中国「通」米夫说：「在最初的瞬刻，（这个瞬刻是不是等到斯大林大纲的墨渍干掉之后呢？）其特点就是在这两个中心间充满矛盾」。 [22]或者，照中国共产党领袖的说法：「大资产阶级的退出，免除了国民革命内部冲突和不睦的原因。且使整个革命运动直接走向一个简单的目标」。 [23]还有任何事情能够比此更简单呵？

    但是我们且看吧。不出几个星期，《消息报》的惊愕的读者就一定知道：国民党左派领袖证明为「将军们手中的玩物」。 [24]在同样短促的日子之内，外国共产党报纸的读者一定突然看到这个消息：「关于无数将军和总司令想使工会受他们节制的无数企图……反革命阵营的将军和总司令与国民政府的将军和总司令很少不同，如果有什么不同的话」。 [25]米夫本人也迫得纪实道：「结果……武汉的领袖们跪在南京之前」。 [26]

    这件事是怎样发生的呢？「充满矛盾」，何以又那样快、那样干净的解消了呢？呵！原来这就是它的点金术哩。那么公式呢？可爱的华特生说：基本的公式就是「阶级斗争的辩证法」。毕竟没有什么东西像「辩证法」那样易于解人之难。但我们且去寻一寻稍为忠实一点、精确一点且无限辩证的解释。为了做到这一点，我们必需走一走在时间上和空间上距离事变稍远的路程。底下就是我们在1931年出版的某一著作中发现的话，这本着作是在中国共产党的赞助之下发表的：

    「宁汉分裂并没有在武汉使工农和小资产阶级的联盟立即得到清楚的表现。相反的，不仅资产阶级的权力，就是地主和豪绅的权力也仍然存在。后者特别握有大权。武汉内部的冲突和南京内部的冲突有其同样的社会性质，即，工农的民主革命反对豪绅和地主阶级。武汉的内部分解甚至已开始于武汉政府完全组织好之前」。 [27]

    因此，虽与斯大林的想法相反，在武汉却从没有一个革命中心！在武汉与在南京无异，有资产阶级与地主的权力（后者的权力「特别大」）而且武汉政府还受阶级斗争分裂，它甚至在完全成立之前就已开始叛离，即，已开始向南京屈服！在1928年或1931年提出这种见解显然是上好的「辩证法」，但在1927年轻轻说出一点就是反革命的托洛茨基主义了。

    1927年春，在武汉国民党「左派」与南京国民党「右派」之间并没有什么阶级矛盾，有之只是实际上代表同一阶级力量的两个集团之间的同行竞敌而已。不管其急进领袖运用的辞藻如何，武汉的「左派」之资产阶级性及反对土地革命丝毫不下于南京的「右派」，这就是托洛茨基的见解的根据，他的见解认为使共产党人与群众隶属于汪精卫和唐生智领导的国民党「左派」，其罪恶不下于在前一时期使他们隶属于蒋介石领导的国民党「右派」。正因为如此，反对派才要求中国共产党无条件独立。也正因为如此，它才要求迅速和彻底运用土地革命的口号，要求组织工农兵苏维埃，这些苏维埃要能够领导斗争，能够占蒋介石之先，从汪精卫之流的一双软的纤手中攫取政权，且能够争取兵士中具有决定作用的部份来摧毁反革命，能够瓦解和破坏将军们的权力。

    必须举行反对资产阶级国民党的斗争，因为它一贯总是反对土地革命——而土地革命却是中国未来的心脏和灵魂。拒绝举行这一斗争——但也只有藉苏维埃的武器才能举行这一斗争——就等于放弃和出卖农民，一言以蔽之，就等于绞杀革命本身。但斯大林却反对这种与国民党作不可调和斗争的路线。因为他并不视国民党为一个资产阶级的党，而视它为一个特种的「革命议会」。在这个议会里面，敌对的阶级将在斯大林的保护之下，学习如何去想象出一种事实上并不存在的共同利益，在斯大林看来，武汉是「革命的」，而它的「革命政府」将领导和扩大土地革命。武汉将推倒蒋介石。武汉将在最短期内变成「无产阶级与农民的民主专政」——在全部历史中从未见过或知道过的一种现象。 [28]斯大林保证道：假如共产党和群众组织用全力拥护武汉，假如他们自己不过早采取苏维埃的道路，采取攫夺政权的道路，武汉就一定会干出这一切事情。人们就是如此谈及它，而且人们也一定要它如此。中国革命的命运落在国民党左派的怀抱中。它到底如何，很快便见分晓。

[1] 1927年4月26日《字林西报》。
[2] 参阅蒋介石1927年4月18日在南京作的演辞；又参阅1927年5月25—26日《民众论坛》上James H. Dolsen著〈蒋介石之困境〉一文。
[3] 本章摘引一切斯大林的话均根据1927年4月28日《国际通讯》上〈中国革命问题〉一文的正式英译稿。
[4] 托洛茨基：〈中国革命与斯大林同志的大纲〉（1927年5月7日）见《问题集》第23页以下。（除另有注释者之外，本章所有摘引托氏的话均本自此文）。
[5] N. Lenzner〈中国问题〉，见1927年6月25和29日《国际通讯》；A. Stetski〈中国革命之转变〉见1927年4月27日同上；Stetski〈中国斗争的辩证律〉，见1927年5月7日同上；L. Heller：〈中国革命联合战线破裂以后〉见1927年5月7日同上；J. Pepper：〈张伯伦与蒋介石的同盟〉，见1927年5月21日同上；等等。
[6] 见注三。
[7] Lenzner〈中国革命〉（旁圈照原文）。
[8] 布哈林著《中国革命问题》第56、59页。
[9] 布哈林：〈向联共莫斯科委员会全体会议报告〉1927年6月4日，见1927年7月2日《国际通讯》。
「何时应该妥协，何时应转守为攻？」5月末，共产国际执委员第八次全会的决议问道。「这要就具体条件决定。共产国际特别以为，有些同志在蒋介石上海政变时建议实行暴动的策略，十分谬误。这项策略的究竟，非以暴动进攻帝国主义及蒋介石作先发制人之计，便须广布阵线，用武装力量和他们斗争。……假使上海工人发起了广大的武装行动，必被蒋介石帝国主义联合武力扑灭，中国无产阶级的鲜血，在一个毫无胜利之望的战争中，便会平日洒尽」。——〈中国问题决议案〉，见1927年6月15日《国际通讯》（此段译文乃从李立三编《中国革命》中之正式中文译稿摘下的，与本书作者引证的英文重译，有少许词句上的出入——译者。）
[10] E. Eichenwald著〈共产国际在中国之策略路线〉，见1927年6月2日《国际通讯》。
[11] 布哈林：《中国革命问题集》第59页。
[12] 唐新士（Tang shin-she）：〈蒋介石之武力活动与汉口政府〉，见1927年6月6日《国际通讯》。
[13] 1927年5月21日《国际通讯》。
[14] 托洛茨基著《问题集》第285页。
[15] 蓝辛著《中国之谜》第66页。
[16] 托氏《问题集》第280页摘引。这一段及另外几段已从大会出版的记录中删去。
[17] 托氏：〈关于中国问题的第二次演辞〉，见《问题集》第103页。
[18] 史特朗著（Anna Louis Strong）《中国之劳苦民众》（纽约，1928年出版）第38—9页。
[㈠] 陈独秀和一位最反动的元老吴稚晖作过一次谈话，这个故事暴露了陈独秀对于共产党的前途的观念，据吴稚晖述说：「我问陈首领……『你在中国实行列宁式共产主义是若干年？』彼不迟疑而答曰：『20年』。……本委员曰：『如此国民党生命止剩19年了。前时总理答越飞，国民党国民革命完成应需30年……』因共笑而罢」。这次谈话举行于1927年3月6日。吴稚晖不能接受仅仅19年活命的见解，他敦促蒋介石赶快准备根绝赤祸，事先防免这个不吉日子的来临。
[19] 前揭书。
[20] 杜里欧：〈在中国革命中〉，见1927年6月25日巴黎《人道报》。
[21] 菲些耳著《苏维埃之世界政策》卷二，第667页。
[22] 米夫著《中国革命》第100页。
[23] 〈中国共产党第五次代表大会宣言〉，见1927年5月23—6日武汉《国民日报》。
[24] 1927年7月28日《国际通讯》，正式译稿。
[25] 〈泛太平洋工会秘书处宣言〉（1927年7月25日汉口发），见1927年9月2日《国际通讯》。
[26] 米夫著《中国革命》第100页。
[27] 华岗著《中国大革命史》第五章第二节。这段话是复述瞿秋白1928年在中国共产党第六次大会上更审慎地发表的思想。盖斯大林的「革命中心」在一切人的记忆中尚非常新鲜，故当时尚不敢大胆说话。（参阅瞿秋白 著《中国革命》第一章）。
[28] 见托洛茨基著《不断革命论》。


第十二章 「革命中心」的活动

第十二章　「革命中心」的活动

    共产国际宣称蒋介石的政变完全与它自己的预言吻合。它走得更远。它宣称上海工人的遭受屠杀「本来就是不能防止的」。

    武汉的国民党左派却不能十分习于这样的圆滑腔调。国民党执行委员会在一篇咒骂蒋介石的宣言中说：「很久以前我们就知道这种阴谋。现在事已太迟，追悔莫及。对此，我们谨致忠诚的歉意」。 [1]

    它又说：「因为误选了一个军事长官而造成这样的困难，深为遗憾。党内同志素来宽大为怀，已屡次为了救党而忽视许多非法行为，虽然此事亦非出于本愿」。 [2]

    事实上，共产国际也已经眼看蒋的发展，而陷于无能为力、一筹莫展和默不作声，在绝望中犹冀他不扼住它的咽喉。但是，现在他已违反他们的最好的劝告，果然把事情做出来了。现在，也有现在，共产国际的代表们才来公开叙述蒋从北伐伊始便已实施的恐怖。他们现在把罪状如实列举出来，但全世界共产党报纸却曾经热烈地替将辩驳这些罪状，把他视为帝国主义造谣中伤的牺牲者。埃耳．勃劳达仅仅三星期之前还热心地描写江西军队与群众之间的牧歌的关系，现在却列举人名、日期、地点，叙述蒋早在2月便已开始在全省进行残酷的恐怖。 [3]

    共产国际的汉口代表团宣称：「蒋介石的反革命活动已达极点，卒致建立南京的对敌的『国民政府』。他这种行为较之他从前的无数暴行更难饶恕，这些暴行即指3月20日的政变，对国民党革命派的屡次进攻，对江西和浙江工农运动的镇压，以及最后对上海工人的屠杀。我们非常焦虑，监视蒋介石及其代理人的一切这些暴行，但我们尚希望他不敢遽尔成为民族运动之公开叛卖者。在这个国民革命的严重时期内，联合战线之维持既如是切要，凡是参加反帝斗争者，其一切罪恶均可暂时宽贷。但……蒋介石的罪恶并没有止于屠杀江西和上海工人。这些罪恶竟造成反国民党及国民政府的叛乱」。 [4]

    共产国际的代表与国民党左派的领袖无异，准备把那些镇压群众运动和残杀工农之类的不足重视的背叛，加以「宽贷」。假如蒋愿意保持「统一」的外表，他就得到他所要求的每一拥护、每一让步。这一点，共产国际代表团于4月13日的通电中已清楚指出，这个电报我们也已引用过，现在他们又把这一点引证出来，以证明他们谋和解的决心。蒋在南京另行召集会议的消息传到汉口，分明正是代表团将要定期离汉造访这位总司令的时候。

    「我们当即打电让他停召此会，并履行他与汪精卫同志在沪成立的协议，将一切争执问题交付中央全体会议解决，这个会议他将来也参加。在同一电报里，我们通知他，假如他采纳我们的献议，我们就谒见他，和他讨论保持革命势力统一的方法和手段，以便抵抗帝国主义的进攻。他并没有答复我们的电报，直头进行他的分裂党的计划」。 [5]

    蒋介石似乎竟敢遽尔「成为一个公然的叛卖者」。这就是他的「最难饶恕」的罪恶，因为共产国际的全部战略就全视这件事为转移。他们曾简单的希望他不会干这样的事。他们想错了。事实证明资产阶级与帝国主义者的「希望」更有根据。上海工人替这次判断的「错误」，偿付了他们的头颅。

    汪精卫在革命政治方面也是属于哥埃（Coné）派的。他现在必须说明在4月，当他和蒋介石在沪会晤时所发生的事情。他于四．一二之后说：「我尚希望他觉悟，我尚希望他与反动势力割断关系……我答应他向中央提议召集会议，解决一切重要争执……当我来到此间，我于绝望中尚冀他万一幡然悔改。我在我的报告内没有攻击到蒋……」 [6]

    那么，汪现在在武汉也怀着侥幸之想。他离沪时分明以为他已说服蒋放弃激烈行动，静候「和平的、合法的」消除他的不平。四．一二事变证明蒋只不过利用汪来遮掩他的政变的准备工作罢了，盖他已知道形式取巧的时候已告终了。汪抵汉不过两日，先是惊惶失措，终于老羞成怒。他也想压抑群众运动。只不过，他想「合法地」来做罢了。现已有人替他把事情做过了。

    在汪精卫（「革命中心」）与蒋介石（「反革命中心」）之间，没有什么不可和解的冲突，没有像约瑟夫．斯大林现在那样乐于相信的冲突。汪在上海时，蒋要求更进一步压制共产党人（亦即群众运动）及承认蒋的事实上的独裁，他早已非常乐于俯从了。但汪精卫自以为是孙中山的继承人和继任者，是国民革命的主要领袖。他的鼻孔嗅到的，再没有比官府大权那样香甜了。蒋在南京成立一个敌对政府，这种举动致命地冒犯了这些抱负。汪发觉资产阶级喜欢蒋的服务和蒋的方法而不喜欢他的，顿然狼狈起来。他主要关心的并不是推进群众的反帝、反封建甚至反资产阶级斗争的志愿，即斯大林和共产国际好心善意赋给他的志愿。汪现在所关怀的，瞿秋白后来也承认，就是如何觅得门径「与蒋互争东南（江浙）资产阶级的同情」。 [7]汪，这位小资产阶级急进派领袖，这位共产国际十分信仰的领袖希望向资产阶级证明：蒋在「压迫」他们，而他，老汪，则要从群众运动和军阀的诛求中拯救他们。为了办到这一点，破坏蒋的信用是急不容缓的，如果他能够办到的话。武汉政府颁布4月17日的命令，痛责蒋及其同僚，列举他们的罪状，开除他们出党，又把他们一切政府职位革除，这也正是为着这个目的。 [8]

    但是武汉虽然愿意这样做法，它却反对对蒋宣战来声援它的命令（这也是实施该项命令的唯一可能的手段），因此默认它与南京之间，实际上有密切关系。蒋介石在他的政变之翌日，确乎是特别易于攻倒的。他的队伍军心涣散，他的军事地位朝不保夕。但是人们一问到武汉领袖们是否要平服叛变，他们就温和的表示他们将把这件工作让给蒋氏地盘内的工农去干。国民党领袖谭延闿保证道：工农不久就会起来反对蒋及其同僚，「因此，国民政府并不认为他们的叛变十分严重，因为他们必然失败」。 [9]鲍罗廷也义不容辞的响应着这种虔诚的希望。一位日本记者问他，南京军阀是否要藉武力加以压服。他答复道：「这件事殆无必要，南京正陷于崩解的过程。让他们一点子时间去为所欲为，他们将从内部完结」。 [10]蒋那样相信他的武汉政府内的外表上的敌人，他简直不想即刻用军事手段来进攻他们。谁将「从内部」完结，他有他自己的想法。

    菲法耳发扬鲍罗廷对于蒋氏政变翌日所形成的关系的事后分析，写道：「虽然存有敌忾和个人的利害冲突，又虽然实际上已破裂，（武汉）与蒋介石的某些关系尚保持着……使武汉和南京分裂的事情很多，但某件事（！）使他们接近起来」。 [11]武汉晓得：为了重新博得资产阶级的信任，如果和蒋作战是得不到好处的。它首先就必须自行摆脱群众运动与共产党人。汪精卫、唐生智辈计算，如果他们能够首先从奉军手中夺得河南省，那么，又借用菲些耳——鲍罗廷的话来说，「他们就能够和蒋介石谈判了」。 [12]他们心目中所希望的就是军事一帆风顺，克服北京。这件事将一定在本国资产阶级的估价上，提高他们的信用而压低蒋的信用。假如他们能够办得到这一点（我们不久知道，他们的计划成败完全系于冯玉祥的军事活动），他们就成了本国的毫无问题的统治者，蒋就一定要附他们的骥尾。这就是「革命的」国民党的「革命的」领袖的真正打算。而且，他们完全迎合唐生智的私人的拿破仑雄心，并不是偶然的。这位湖南将军现在天天表明他的革命忠心，梦想有一天他也会完全操纵一个强有力的运动，足以为他自己的利益而实行叛卖。因此，武汉政府开除蒋介石，立即下令进兵河南，军队也立即开动。但北京不能一天攻下，在这个中间，武汉的领袖还必须把蒋介石政变替他们产生出来的无数困难加以克服，尤其困难的，就是他们必须与群众运动相周旋。

    上海事变已使全国反动势力，勇气大增。这个事变正发生于群众运动已在中部各省达到最高点的时候。在两湖，农民开始按照他们自己的粗鄙办法，把说话翻成行动。他们开始为自己的利益斗争。武汉的领袖们设法站在互相严阵以待，将要决战的势力之间。当问题正在城乡中解决的时候，武汉的小资产阶级急进派尚安然妄想：他们藉他们的委员会，他们的漂亮堂皇的命令和布告来决定本国的命运。事实上，这些软弱的政客无法控制的事变正迅速地使他们的言行的裂罅合口了。汪精卫一派人不同蒋介石一派人。他们处在这些靠拢的铁夹板之间，他们不会大胆行动，只会不安蠕动，抑郁颓丧，动摇姑息——一直等到较他们更积极的阶级代理人从他们手中夺去统治权才罢休。

    虽然他们宣言反抗右派，但阶级斗争的火热已烧灼了他们的「左倾主义」的薄翼了。很久以前，他们就再也不能飞翔了。但他们到最后一振翼，尚设法证明他们在某一件事上，即在保护资产阶级财产上，也能够表示执着。武汉将设法向帝国主义者、工厂主和店东、地主和豪绅证明不仅仅是蒋一个站在他们方面讲话。

    就帝国主义列强而论，上海事变已使一切事物面目全非。他们清楚的懂得力量对比的变动已于他们有利。他们从前对群众运动的进展，着着让步。他们小心翼翼地探寻他们能够和中国资产阶级谈判之点。炮轰南京促进了这种买卖。4月12日，这种交易就定夺了。现在他们的口气强硬了。外国武装力量输送到要港的愈来愈多。4月21日，驻中国内河的最大英舰，9750吨巡舰「复仇号」加入那占汉口江岸达一里半的35艘外舰的数组之内。再过一个星期，从上海驶来的补充军舰使总额增至42艘，这些军舰都是从英、日、美、法、意的海军方面派来的。

    在东京，新近就任的田中首相「明白表示在中国事件中的退让时期完结了」。 [13]东京的记者报告道：「蒋介石反赤的胜利一声，使中国局面顿然改变，这正是日本观察者所希望的」。 [14]在伦敦，人们欣然宣告「关于中国的外交局面……已遭逢变化……局面已完全改变，（武汉政府）不复得势，也许只须几个星期就已完全从画图中消失」。 [15]在美国，中国消息在纽约大报的首页中消失，这一点反映官场脉搏的突然舒畅。 [16]

    本来一月间汉口工人夺取英租界所造成的外交胜利已养成了对列强的冷漠敌视态度，现在武汉的领袖们突然恢复卑躬恳求的姿态。汉口墙上的反帝标语撕掉了。工人、农民、军队占据的，用作群众组织的办事处的外国教堂都归还原主。一位欢天喜地的汉口侨民写道：「外交部机关本来一味讲礼义和寄同情的，现在在与外人的轇轕中成了有力的，甚至决定的因素了」。 [17] 4月25日，《纽约泰晤士报》的记者发电道：「到处的谈资就是最近2、3日间已发生了的变化」。 [18]

    政府颁发新布告，湖北总工会也「等因奉此」，限制工人纠察的权力，并禁止任何足以激怒外人或侵害外人产业的行动。对付不服从此项命令的工人的惩罚细则也规定了。 [19]外长陈友仁以个人名义，缮就一封公函递交美国总领事及商业代表团，（他于4月23日接见他们）。他在这封公函里把上述的命令都引证出来了。「该部长略叙各项手段正在施行，俾恢复原状以利外人商业之进行，他又郑重声明，劳工界已决意遵守革命纪律，俾政府该项手段得以实施」。 [20]

    长沙工人因为美国海军在炮击南京中的作用，曾举行一个总罢工，抵制美国企业，政府遂严厉叱责工人。工人奉令撤出他们所占据的外人青年会，并奉令停止湖南省会美国煤炭及煤油公司的罢工，其理由就是：「任何自由不羁的行动，不管其本身好或坏（！），一定严重防害本党的统一政策，并同时使反帝运动受沉重的打击……任何不当行动……现在必须矫正，必须防止今后重新发生」。 [21]

    当武汉报纸开始详细解释「迁就」政府外交政策之必须时， [22]武汉的领袖妄想应用中国以夷制夷的传统政策。美国的政策在外表上似乎矛盾的摇摆，曾在国民党人心中唤起希望，但南京的事变已使这些希望消失了，美国的大炮在南京轰击得比谁都响亮。但日本的大炮却寂然无闻，一位日本尉官甚至还因为耻于本国政府的宽纵而自甘切腹。武汉的反帝派便卑鄙地特别转向日本呼吁。

    国民党中央的正式机关报写道：「中国革命方摇动英帝国主义的根基，它大有助于友好的日本稳定其世界强国的地位，且使他获得其商业与繁荣空前发展的一切可能……」。他们又继续往下写道：英美帝国主义者方到处设法封锁日本的扩展。「日本政治家最贤良的对策就是与中国民族共同反对它的敌人，证明日本并非赞助军阀或帝国主义的干涉政策……日本与中国应联合反对英帝国主义」。 [23]

    过了几个星期，日本按照它自己的办法来答复武汉的献媚企图。日本军队突然冲入山东，占领济南及胶济铁路。

    英国方面表示非常满意。5月9日外交大臣张伯伦在下议院发表正式言论，表示列强对蒋介石政变及往后事变的欢乐。陈友仁答复列强关于南京「暴行」的抗议书的公文遭了拒绝，因为「趣旨和细节均不满意」。张伯伦说：当列强的备忘录递交中国之时。「中国扬子江南岸分明统一在国民政府之下，这个政府的所在地就是……汉口……从陈先生覆文的日期起，往后不过四天功夫，中国南方的统一政府已不复存在……不到两个月之前，外表上看来好像南方党及国民革命军将从华南长驱华北。但南京已阻止了这一胜利的事业，如它没有把它完全破坏掉的话」。他又喜气洋洋说，共产党人「已遭受国民党人亲自惩罚，其严峻和效力非任何列强所能办到的。在上海、广州及其它城市，极端派的组织已遭破坏，其领袖亦遭处决。武汉国民政府已丧失它的统治地位，而且现在已名存实亡」。 [24]

    上海的英侨本来要求迅速和直接的恐怖军事报复的，张伯伦现在向这些怀着受辱地惊怪的侨民说明英帝国主义暂时还是安心让蒋介石充作它的代表去干。一星期之后，英国驻汉口的外交代表撤退。 [㈠]

    同一星期，在伦敦发生阿尔哥斯侵击事件，两星期之后，（5月26日）英国和苏联断绝外交关系。莫斯科曾希望蒋介石在解放斗争中领导中国群众，而且曾希望这一斗争把资本主义世界的反苏领袖——英国置之死地的。蒋介石的政变证明所有这些希望都破产了。并不是英国，而是中国的群众运动遭受一个致命的打击，同时又是苏联的国际地位被弄得严重地恶化起来。伦敦懂得武汉做不出严重的威胁，懂得它「名存实亡」，因此便照它自己的利益干去。但共产国际可不能同日而语，它尚一味把空架子看成实在。

    长江的外舰过去拿来反对群众运动，看起来只不过一点小小的威胁而已，而且其目的也无非在监护外人的匆促的惊惶的退走，但现在它们却成了充满威胁的可怖的鱼龙了：武汉的国民党左派深深感觉这一长长的灰色数组的新压迫。共产国际的代表，罗易也有同样感觉。他写道：「不仅仅上海，就是长江全线也聚满战舰了。长江流域，这条中国贸易的大脉管处在帝国主义大炮的直接控制之下。这简直是一种大规模的『拦劫』。帝国主义强盗现在向革命的中国大呼『举起手来』！国民政府的所在地『汉口』实际上是一个被围困的城。巡洋舰、驱逐舰和炮舰的可怕的数组藐然侵害中国人民独立治理本国的权利。英美法的水兵挤满国民革命首都的街道。国民政府在这种凌辱之下，痛心疾首，因为些须细故，这个强盗就要使它灭亡……」。 [25]

    武汉确乎已丧失它的「统治地位」。英帝国主义本来于一月间对武汉态度是必恭必敬的，但后来多谢蒋的政变和国民党左派的懦弱，它五月间又轻蔑地耸着肩离开了。过去在国民革命首都内所有的「青春的乐观、非凡的自信和勇敢的进取心」 [26]通通丧失了。只有胆怯的不确信残存着。

    陈友仁吹牛说：「不到三个月，我们就通过河南直取北京，到了北京，我就代表国民革命的中国和国民党讲一种张伯伦不能漠视的话……冯玉祥和唐生智统率的革命军连同阎锡山统率的军队现在正包围张作霖的匪军……」 [27]但冯弃绝他。唐弃绝他。阎也弃绝他。而陈友仁也永远不复有机会受张伯伦漠视。 [㈡]

    在厂店的劳动雇主看来，南京政府的成立已预示了一个政治工具的出现，这个政治工具，将格外有力地服务于他们的利益而反对工人的利益。这种服务付出任何代价都是值得的。在武汉的领土内，工会尚合法存在，工人尚至少有提出他们的要求的机会，光是这件事就足以使大小资本家的同情转向南京方面。上海事变给了武汉的雇主以新的勇气来抵抗该市的罢工浪潮。他们重振精神，举行反攻。他们关闭工厂和商店。他们故意造成当地银行的挤兑风潮，加迅白银流向上海， [28]且拼命对经济生活怠工和使之瘫痪。 [29]在农村方面，高利贷者隐藏他们的金钱或沿江私运到沪。农民们无论用任何条件借款均遭拒绝。到处都缺乏现金，而且在许多地方，农民们都因此无法购买种子及其它必需品来渡过青黄不接的时间。投机家故意把米价抬高到难于到达的水准。在这种经济的怠工中，外人也推波助澜，关闭他们的企业，减少他们的内河航船的班数，且造成武汉一种事实上的封锁。5月间，有10万工人左右因为厂店关门失业，往后一个短短的期间内，这个数目字几乎倍增了。 [30]资产阶级宁愿冒破产的危险也不愿答应工人的要求。

    只有使群众运动发展到它的逻辑的结论才能敌得住这种反攻。在工人监督的制度之下没收和经营关闭的工厂和商店，即使在内战的情形之下也能够把怠工和封锁所造成的严重情形，大大减轻。没收囤积的米榖，利用由没收手段得来的资本兴办农民合作社，农民自己既趋向于没收土地，则加以支持，这就是达到农村生活剧烈改造的道路。但是实施这些手段，却需要有一个革命的政权。需要有城乡的工农兵代表会。在武汉政府看来，这些手段是不可思议的，因为它们牵涉到侵犯资产阶级的财产。共产国际「劝」国民党左派接收银行、工厂和商店。但国民党左派的领袖却恭恭敬敬走到汉口总商会，恳求它使商业恢复原状，而他们则答应管束群众运动。共产党不能自由行动。它被束缚在国民党内，而且花任何代价，它也不能和它解除合作。武汉的领袖并非把他们的经济困难归咎于资本家的怠工，而归咎于工人的「过火」。他们大呼：工厂和商店雇员的要求使工商业破产。这些过火的要求到底是什么要求呢？

    在1月至4月的期间，码头工人的罢工斗争曾使他们的工资从每日3块洋增至7块洋。纱厂的女工和童工从前每天赚1角2分，现在斗争的结果，增加至每天2角，即每月工资由3块6角增至6块。火柴厂罢工工人胜利，一天12小时，从17个铜板增至40个铜板。 [㈢]丝厂工人罢工胜利，得到12小时的工作日。过去他们曾每天工作17小时哩。若干印染厂，（并非全数）罢工胜利的结果，工资是每天18增至50个钢板。产业工人得到的最高工资每月仍不过20块洋。一般的平均工资已从每月10元左右增至14元左右。但是在政府主持之下进行的工资和生活费的调查，断定维持四口之家的最低费用为27元4角6。时间问题，情形也不很好。七八岁的小孩每日1角，和成年人的工作一样长久。童工的8小时工作的要求仍然写在纸上。6月末国民党劳工部的调查暴露该市多数店员每天尚工作12和14小时。工人们尚在要求将每日工作时间从17小时缩至15小时，从16小时缩至14小时，从14小时缩至12小时。学徒想从那种远较债奴为恶劣的状况中解放出来，也提出要求，但这些要求更得不到满足。

    3月，正当国民党的口中已大呼「无理的」要求之时，一位访问者会见若干工会领袖。

    「提到『无理』这个字，这些工会领袖笑了。他们自己也是工厂的工人。他们终生就想知道什么叫做『合理』。他们叫我们告诉他们。他们说，他们终生就想替他们的生存找得某种的『理由』。别人丰衣足食，他们则除饥饿之外，一无所有。这件事的理由何在？」他们问道。 [32]

    武汉工人获得的胜利，尚没有一桩是使他们能够达到最低限度生活的最低限度费用的「合理」范围之内的。难道工人们把那些干食粮投机的雇主押到他们自己的法庭上，这也算是「过火」吗？难道汉阳工人决意强迫开厂和经营这些工厂，以抵御他们的雇主的怠工，这也算是「过火」吗？难道蒲圻及其它湖北城市店员接管那些故意关门的店铺，也算是「过火」吗？难道两湖的农民拦截各处的榖米出口，以对抗那些想使他们饿极而屈服的投机家的活动，也算是「过火」吗？又难道他们没收地主囤积的米粮来养活他们的家庭，也算是「过火」吗？

    国民党左派的领袖们尖声叫喊道，对的，这些都是「过火」。它们破坏商业和扰乱经济生活。它们都是对财产施行的进攻，它们经必须停止。汪精卫回武汉的第一步正式行动就是把经营汉阳15家工厂的工人合作社加以破坏，强迫这些工厂屈服，并下令解散汉阳党部，因为它拥护工人。 [33]

    4月末又颁发条例，取消工会原有的司法和警察职权，规定它们只有惩罚他们自己会员的权力。这些条例由政府颁布，又由湖北总工会奉令执行。仲裁法庭成立起来，金钱的「不正当要求」也禁止了。 [34]

    总工会的共产党秘书向忠发在该市的通衢大道上广贴布告，叫工人们作「无上努力」，并下令「反资本家的新斗争应暂时停止」 [35]

    5月20日，国民党中央发出一道宣言，说明「革命之各阶级性」，这道宣言充分暴露了武汉国民党左派的特殊的阶级性质：

    「革命成功视工商界拥护它的程度而定。工商界能否有效地拥护革命又视农工愿否以同盟者待他们而定。

    「自北伐军兴以来……长江流域之农工团体，由于迅速发展而不自觉其错误，殊为可惜。……他们不为整个革命的未来着想，而轻视其同盟者，工商业界。例如农工团体因昧于经济情势，已向雇主提出过奢要求。武装纠察队竟封闭厂店，向雇主或厂主提出过分要求，强迫他们做其所不能做的事。因此，工商界感觉他们已不受政府保护，他们在人身及财产方面已不能享受自由。他们又觉得不仅革命无法替他们谋利益，且反而危及他们的福利和安全了。他们遂离开革命战线，仇视其工农同盟者。结果，农工陷于孤立状态而自杀，革命的基础遂致动摇。

    「我党……对于缺乏指导的工农的孤立状况不能漠视，尤其不能漠视革命同盟者，工商界之利益，而不给予他们以充分保护。我党的政策就在把他们统一在一条战线上，使他们永不破裂，并使他们从革命中得到同等的利益。为了实现这一政策，国民政府谨实施如下数点：

    「一、劳工部及各省当局应采用仲裁条例，组织仲裁法庭，解决劳资争议；

    「二、制定劳动法，规定工人的工时……按照生活程度规定工资，……并规定工人保障办法；

    「三、禁止工人店员提出过奢要求及干涉厂店行政；无论提出什么要求，均应交由工会及商会合组之特别联席会议审定，该联席会议可以对要求加以适当的限制；

    「四、工会或纠察队不得向店东或厂主威胁、罚款或采取任何压迫方式……」。 [36]

    共产党主持的总工会回头又孝顺地和这个「革命的政府」「合作」。数天之后，它就宣布工人应遵守「革命的纪律」，敦劝他们「不要忘记他们的工商业同盟者的利益」，且颁布如下的条例：（一）凡破坏革命纪律之工人应受惩罚；（二）情节严重者移交政府审判和惩办；（三）工会不得擅自逮捕、处罚「或以任何方式压迫工界以外之人」。 [37]

    被剥削者应放弃他们的自由，好让剥削者有自由之感，这是天经地义。但被剥削者不可免要和剥削者冲突，这也是天经地义。这是一件偏偏要表现出来的铁的事实。武汉政府和国民党左派得到共产国际的支持，它以为自己正在替冲突中的阶级找求一个共通立场。实际上，这就等于叫工人们和平地和沉默地忍受他们的奴隶境况。他们脑子里就从来没有想到要求和（假如必要的话）强迫雇主去屈服于工人的要求。归根到底，他们代表了资产阶级，虽然斯大林的想法相反，又不管资产阶级对他们的信赖如何小。只有藉大胆的革命手段才能依照工人的利益来对付资产家的反攻在武汉所造成的经济困境。武汉政府既证明无法采取必须的步骤，工人们便必须找寻他们自己的某种手段来实现它们。这种手段就是指工农兵代表会（苏维埃），这些代表会，应该准备率先运用那些保护群众利益而非保护资产阶级财产的政治和经济政策。但组织这种代表会就一定表示「反对革命的国民党」，反对这个「唯一的政权」，而这样做也就是「反革命」。因此就革命的真义上说来，毫无经济政策，有之只是热狂的保护资产阶级财产而不惜绞杀武汉，不惜让群众的新鲜力量逐渐消散而已，这些群众从没有得到人们指点他们自己的出路。

    同样的财产尺度测定国民党左派在基本的土地问题上所采取的立场。斯大林曾担保国民党左派在解决土地问题时一定表示决切的态度，这种决切的态度原来表现出来却是回避土地问题，进一步发展成为抱怨农民「过火」的怨言，又等到农民自动用自己的办法来处置他们的问题，它便立即无情地转向武力的镇压。

    武汉的领袖既然是小资产阶级急进派，他们对于群众的动力便不能毫无感觉。只要热烈讲出的说话使他们操纵这一动力，他们就要任情挥霍这种说话。武汉方面关于土地革命问题的早期的文告，已把话都说尽了，没有什么可说的了——所谓没有什么可说的，即是说，此外只有把它们翻成行动。例如：「实现国民革命的目的端赖乎全国农民的觉悟。我党一贯保护和争取农民的利益，俾一切压迫他们的特权阶级失却支持……俾被压迫农民真正解放」。又迟至3月19日，一道政府宣言尚坚认「革命必须在农村中引起极大的变动……以便在农民政权之下，最后镇压地方寄生虫、不法豪绅、地主及反革命派的活动……这是唯一的道路。如果农民没有领有其自己土地的可能，他们就不能拥护革命胜利到底。……」 [38]

    国民党在词句上，其急进并不下于共产国际决议案中所用的词句，它甚至曾经宣布这一口号：「武装农民！」国民党中央于3月发表〈告农民书〉，曾说：「为了获得胜利……农民需要有武装来自卫。封建地主运用的武装力量，应加缴械，他们的军火应转交农民。而且本党亦应设法使农民能够廉价购买枪枝。简言之，本党应使农民能够得到大量自卫的枪械。此事将保证农村革命胜利，能长久维持，且保证民主势力能推翻封建势力」。 [39]

    这些都是令人兴奋的说话，但光是说话仍旧不会给农民以土地；而且正因为它们都只是说话，等到两湖农民认真的相信它们，开始行动的时候，说过这种话的人们就碰到困难了。历史不能让这些可怜的区区之数的空谈家扮演雅各布宾党的角色，甚至约瑟夫．斯大林心愿如此也办不到。他们不能领导、不能支持，甚至还不能宽恕土地革命的真正实现，因为这件事等于把他们深深依赖的经济和阶级基础加以破坏。他们虽然辱骂「封建地主」，而在口头上赞助农民运动，但他们替「封建地主」负的义务较之农民的要求更带无限的强制性。他们知道土地革命胜利等于他们的政权的完结。假如他们一定要干的话，他们就要保护财产，并不是去侵犯财产。

    孙中山的政纲仍以「平均地权」这句含糊和无意义的话为中心。国民党于1926年10月通过的农工政策，实际答应农民的只不过是二五减租和「禁止」高利贷，规定债息每年不得超过20%！ [40]不仅减租政策之仍然完全无效，就是农民自己斗争的进程也已经使他们很快就感觉到问题并不是在于部分改良，而在于土地本身。1927年3月国民党的全体会议承认「贫苦农民问题中之基本问题是土地问题」，但是它所能贡献的唯一实际的解决办法，就是成立一个农民银行，每年5厘放款，俾解决贫苦农民中的资金缺乏问题。 [41]这次全体会议又产生一个土地委员会，其目的在搜集统计及其它材料，俾制定国民党的土地政策。这个委员会于1927年4月间开始召集会议。它由重要的国民党领袖构成，谭平山则代表共产党参加。

    这个土地委员会虽以「农民必须成为土地之主人」，这一个一般的命题出发——大家都在原则上赞成这一点，但它立即发生疑问：那一类农民应该成为何种土地的主人呢？ [42]「耕者有其田！」这句话够漂亮，也够急进。但是谁的土地呢？汪精卫说，当然不是小地主的土地。本党的义务就是保护小地主，因为他们不就是同属于小资产阶级的本党吗？唐生智又说，当然不是属于军队长官的土地。他抱怨道，湖南的农民已侵夺军官或其亲属的地产。哼，在建始县，他们甚至还捉到一个团长（他恰好是当地一个大地主），把他捆起来，给他戴一顶高帽子，游行示众哩！程潜（一位国民党将军）的阿姨确确实实还被迫剪短她的头发来表示她与新时代一致哩！这是不行的。士兵、无土地的农民也许通通赞成这样做，但军官们是不会赞成的。你们须知，军队在土地问题上是会分裂的，但是我们毕竟不能让军队分裂的呀，我们能够这样干吗？

    不，绝不，那些委员们赶快答道。

    好吧，那么，大地主的土地呢？对，还有大地主的土地！但是，问题又来了，我们怎样知道地主何者为大，何者为小呢？还有一层，假如按照唐生智要求，「我们必须想出具体的办法来保持国民革命军军官们的土地」，那么，我们还要把那些与军官有关系的「大」地主及那些没有儿子或兄弟挂着皮带的不幸的地主加以区别哩。

    「我们必须确立没收的标准」，汪精卫和孙科附和道。

    徐谦有他自己的解决办法。他不知从那处发现全中国土地只有15%是耕种的。他就说：「那就用不着从地主取得土地，因为我们可以把没人开垦的土地送给农民」。但徐谦却没有办法证实他的数字，而且，无论如何这些未垦地大部分是散处在西藏、新疆和西北一带。把两湖农民成批送走又似乎不是特别可以实现的建议。因此，后来徐谦也赞成谭延闿的见解，认为只可以没收「特别作恶或不良地主及不良商人」的土地。那么，现在又问，那些地主是不良或（我们想起这种人就不禁栗然）特别作恶的呢？

    大家说：哦！

    当大家正在讨论向小地主购买土地的意见时，谭延闿摸着他的下巴，说：「这件事将无法满足小地主，因为他们对国民政府的信仰尚非常之小。假如我们把债券发给他们，他们是不能靠吃一张纸头过活的。土地必须留在他们手里」。

    谭平山代表共产党，战战兢兢的提议只有没收反革命的地主们的土地了。汪精卫立即乘隙而入，他嗤之以鼻道：「政治的没收！这是一句极普通的废话。假如某一县的农民力量充足，他们就把每一个地主都视为反革命，好没收他的土地。在政治没收之下，是没有什么标准的。凡是农民力量强大的地方，他们就直头进行经济没收。凡是他们力量薄弱的地方……他们就首先侵犯小地主，因此，这些小地主就比谁都来得痛苦，但我们却要把小地主拉到我们这一面」。

    共产党人狼狈不堪，撤回他们的提议。

    三个星期之后，大家松了一口气，终于决定：革命尚在军事时期，照孙中山的见解，像土地这一类问题的解决应待至最后的军事胜利及全国统一，一俟全国统一，则进入「训政」时期。因此，他们通过了一个决议，在原则上承认没收大地主的地产的必要，但又劝人在目前不得让地租超过收获的40%。

    这个决议甚至连二五减租的政策也放弃了，因为地租平均就从50%至60%，虽然在某些地方，它竟达收获的70%的以上。但共产党人居然接受这个决议，当土地委员会进一步决定，因为「恐怕引起混乱」，不公布它的讨论详情时，共产党人也同意了。军队得救。地主得救。国民党也得救。问题的解决使大家都满意，但除了农民。他们必须忍耐一下。如果他们继续拥护国民政府，那就万事皆吉了。

    农民的问题得到这种「解决办法」，农民本身如何容受呢，这个问题不久便见分晓。这时，新的威胁又从别个地方出来，侵扰这个「革命中心」。军阀们受蒋介石胜利的鼓励，而且还是直接受他的怂恿，四面八方起兵叛乱，反对武汉政府。在湖北北部，于学忠公然反抗政府。在西面，杨森开始调动他的军队来进攻国民革命的首都。夏斗寅本来在西线担任抵御杨森的，现在也突然哗变，带着一批小部队，驰骋于武汉西南，放火、抢劫，且帮助地主豪绅镇压农民。武汉政府因为无法支持农民的要求，已使农民的信仰丧失得那样厉害，以致招募他们和组织他们起来抵御夏斗寅等一切努力，竟很少或简直没有得到回音。 [43]虽然叶挺（一位共产党的军官）藉英勇的手段，终于能够祛除了夏斗寅对武昌的威胁，但武汉仍然四面受困，军阀叛乱威胁于外，经济拮据威胁于内。

    《民众论坛》的编辑目击惊慌的人民「随着载满家具的货车，走过我们的窗下」，且听到「四处有忧伤的耳语」。「城中惊怖的人民都说大难临头了。……外人半狂半露骄气。他们已眼看国民革命的汉口，那种憎恨入骨的统治完结了。他们预期于明天早上就可看见武汉一个新政府的曙光。……」 [44]这位编辑先生对那些惊慌的和那些怀着希望的，两者都加以嘲笑，且预言国民革命运动很快就全线胜利。

    但是，两面夹板就要合拢来了。革命的出路就在发动彻底的土地暴动，把群众蓬勃的解放起来。只有施行这样的方针才有改善经济困境及瓦解叛乱军阀的军队希望。如果国民党左派不能采取这个方针，共产党就必须准备这样做。不错，共产国际也谈过土地革命，但一转瞬间，它又命令中国共产党把一切政权让给国民党左派，因为照斯大林的话说，「如果没有国民党内部左派与共产党密切合作的政策，……革命的胜利是不可能的」。因此，汪精卫能够以上宾的资格参加4月27日共产党在汉口召集的第五次大会的开幕典礼，宣布他和他的同僚「欣然接受共产国际的远景」， [45]并声明他「完全同意共产国际代表罗易的报告」，这就毫不足奇。 [46]

    共产国际以印度共产党人罗易这个人来充当中国共产党第五次大会的思想领导。米夫告诉我们说，罗易「第一次」——（米夫说这句话，大概在诋毁共产国际从前的指示和决议吧？）——对刚发生的事变，给了年轻的中国党以「一种真正的列宁主义的诊断」。党「第一次」从罗易口里听到「这个运动的一种彻底思考过的远景」，且「得到关于许多基本问题的指示」。罗易「把全世界布尔什维克主义的经验……给予年轻的中国党」。 [47]不久，莫斯科就把中国共产党在第五次大会时的立场说成直接违反共产国际的指示。稍后，罗易本人也照例成了恶意攻击的对象。但是现在我们姑且听一听罗易自己在大会的报告吧，这个报告，是曾经负全责而且毫无相反的诠释，公布在共产国际的机关报上的：

    「第五次大会有许多复杂和困难的问题待解决……对革命的未来发展的远景必须加以探讨，且应给它以坚定的领导。指出这一远景，替无产阶级探出行动的路线，帮助他们创造一批革命胜利进展所不可或缺的，思想清楚，忠诚和勇猛的领袖，这就是第五次大会的历史任务。大会完成了这一任务」。 [48]

    罗易怎样估计当时的局势呢？「国民党内部的阶级分化已加强了它的左派与共产党间的联系。大资产阶级的脱离已使国民党能够转变而为产业无产阶级、农民与小资产阶级（加上资产阶级的某些层份）合成的一个革命联盟……中国革命继续在阶级联合的基础上发展，它尚不能够交给无产阶级军独领导……国民党的领袖党员参加大会的开幕且宣称他们决意巩固（他们）和共产党的联盟」。 [49]

    罗易对中国共产党的实际领导是什么呢？我们且听一听中国共产党一位中央委员瞿秋白的话吧。瞿秋白是在事变的震动已摧毁了革命，同时摧毁了罗易在共产国际下层中的神圣不可侵犯性之后一年，才写这几句话出来的：

    「罗易的政治见解就是认定左派和小资产阶级除了跟随我们之外，没有别的出路。他没有指出新的叛卖的可能，并指出共产党应进而防止这种新叛卖的可能的具体和复杂的任务。因此第五次大会的空气受这一口号支配着：『共产主义与三民主义合作到底万岁！』」 [50]

    陈独秀在他向大会的报告中也承认：虽然农民正自动倾向于没收土地，「我们已实施了一种太和平的政策了」。他赞成大地产应加没收，但附加几句话说：「目前与小地主的联盟仍属必要。我们千万不要采取极左政策，应采取中间路线。在没收大中地产之前，我们还要等候军事运动的发展。此刻唯一正确的解决办法，就是革命尚未深入之前，必须使它扩大」。 [51]

    当这段摘引在莫斯科《真理报》上公布时，托洛茨基在他的批评斯大林大纲的文章后面，写一段追忆：「这条道路是走到破产的最真实、最确凿、最短捷的道路。农民已起来没收大地主的财产，我党竟极端背反它自己的政纲和名义，采取一种和平的自由的土地政策……陈独秀同志已被共产国际代表的虚伪领导捆起手足，他的土地公式客观上无非是中国共产党脱离真正土地运动的公式而已」。 [52]

    但是《真理报》采取什么态度呢？《真理报》毫无意见的刊布陈独秀的报告。其实它又怎能采取别的态度？5月3日，斯大林尚与陈独秀的见解的精神完全一致，在莫斯科宣称在中国只有「在武汉革命政府巩固之后」，才能组织苏维埃。 [53]整个共产国际也同样毫无批评的公布了陈氏的报告。只有后来当事变已摆在他们眼前之后，共产国际的代言人才开始响应托洛茨基对中国共产党的警告。

    大会关于土地问题的讨论与国民党土地委员会议上的讨论如出一辙。共产党大会也像那个委员会一样，在原则上赞成没收大地产。但，它补充说：「属于小地主的土地与属于革命军的军官的土地不得没收」。 [54]

    拒绝触动军官的土地也就等于拒绝触及整个土地问题，因为在武汉军队中，几乎没有一个下级军官（将军们更不消说）不是两湖地主的亲属。陈独秀本人在他的报告里也指出过：「（国民革命军的）军官都是出身于地主阶级的青年人」。 [55]但是难道共产党大会的决议在任何方面和共产国际的训令不同吗？斯大林不是远在1926年10月已电令制止农民，以免与将军们生隔膜吗？ [56]共产国际不正在这些日子反对产生工农兵苏维埃，而其根据的理由又正是认为产生这些苏维埃「就是在共产党及其同盟者最不利的情形中（？）自觉地促进与将军们的冲突」吗？ [57]又斯大林不是在数星期之后拍发特别的指示，逐字重复保护将军们土地的同样训令吗？在武汉，在莫斯科发电的另一端，有鲍罗廷、罗易’米夫、罗佐夫斯基’勃劳达、杜里欧及另外一群「布尔什维克」顾问。他们中没有一个人及时说出他的意见。莫斯科后来藉可鄙的推诿和谎言，设法把这次惨败的全部责任推到陈独秀和中国党中央的肩上，但这种可鄙的推诿和谎言丝毫不能掩饰共产国际设定，让中国共产党来追随的政治道路。

    第五次大会的土地决议案是共产党关于土地问题的第一次直接的宣言。它简直等于规避两湖农民刚要亲手来解决的问题。实际上，共产党人迫得要积极反对农民的「过火」了。假如像斯大林和共产国际所一口咬定的一样，革命的胜利没有国民党左派的合作是「不可能的」，那么，在土地叛乱的意义上和国民党合作便是不可思议的了。因此，土地叛乱必须加以摈弃，而农民们也一定得听天由命。中国共产党的第五次大会虽召集于革命的最危急的关头，但只要它追随斯大林的训令，它是无法不受「共产主义与三民主义合作到底万岁！」这一叛卖的口号支配的。这完全是合乎逻辑的，因为大会的宣言宣称：「一切民主主义份子统一在国民党的旗帜之下。巩固这一革命的联合。这就是无产阶级在革命现阶段的重大任务。革命的民主联合就是国民革命的领袖」。 [58]

    在第五次大会的幕后，有种种不同的倾向。瞿秋白叙述这些倾向如下：

    「鲍罗廷的路线是退出和缓和土地革命……向小资产阶级让步；向所谓工商业家让步；向地主豪绅让步；联冯倒蒋；且藉这种政策，领导左派领袖去反对武汉和南京的右派反动势力。

    「罗易主张对商人作相当让步……反对向地主豪绅阶级作任何让步……赞成向小地主和革命的将领作小让步」。

    共产党中央则主张「对商人完全让步，对地主豪绅完全让步，（它）认为土地革命不能马上实现，尚需要一个充分的宣传时期……认为最好还是让（国民党）左派去领导，而我们则站开一点，好使革命不致过早发展。……」 [59]

    这三种倾向实际上就是一种——退却的倾向。实际上它们也只成了一种，因为，据瞿秋白正确把它们总括起来：「当时实施的政策就是为了克服蒋叛变以后的困难而作让步」。 [60]

    正当中国革命最需要把丹敦的不朽的口号：「勇敢，勇敢，仍要勇敢」揭示在它的旗帜上面的时候，鲍罗廷、罗易及所有共产国际的嬖臣竟大呼：「退让，退让！」但莫斯科命令中国共产党人向国民党左派叩头。国民党左派却向军阀、地主和资产阶级叩头。这种叛卖结果要窒死中国革命，但这些领袖的动摇和懦弱却一点也不能掩蔽行动中底群众的伟大的势力。

[1] 〈国民党中央执行委员会宣言〉，见1927年4月24日汉口《民众论坛》。
[2] 〈国民党中央执委会宣言〉，见1927年4月19日《民众论坛》。
[3] 见本书第九章：〈沉默的阴谋〉。
[4] 〈共产国际代表团宣言〉，见1927年5月1日汉口《中国通讯》。
[5] 同上。
[6] 1927年4月17日《民众论坛》。
[7] 瞿秋白：《中国革命》第114页。
[8] 〈国民党中央执委会宣言〉，见1927年4月19日《民众论坛》。
[9] 1927年5月6日《民众论坛》。
[10] 〈鲍罗廷先生与Reugo通讯社代表谈话〉，见1927年5月8日《中国通讯》。
[11] 菲些耳著《苏维埃之世界政策》第二卷第667—8页。
[12] 前揭书。
[13] 1927的4月23日《纽约泰晤士报》。
[14] 1927年4月14日同报。
[15] 1927年5月1日同报。
[16] 《纽约泰晤士报》是美国官场脉搏的正确检查表。中国消息多月来便登在第一版，但5月6日突然不见了。数日之后林白的伟业与纽约的情杀案完全吸引了报纸和公众。
[17] 察甫曼：《中国革命》第136页。
[18] 1927年5月3日，《纽约泰晤士报》。
[19] 1927年4月24日和29日《民众论坛》。
[20] 〈外交部通讯〉，见1927年5月1日《中国通讯》。
[21] 1927年4月27日《民众论坛》。
[22] 参阅1927年4月23日《民众论坛》。
[23] 1927年5月1日《中国通讯》。
[24] 1927年5月9日路透（英国）通讯社电，发表于1928年《中国年报》第735—6页。
[㈠] ）] 彷佛想郑重指出此次撤退的性质似的，英国政府选择这同一天（5月17日），宣布给八个月之前对万县施行不名誉的炮击的「英雄们」，颁发奖章。
[25] 罗易：〈帝国主义干涉中国〉，见1927年5月1日《中国通讯》。
[26] 察甫曼：《中国革命》第129页。
[27] 1927年5月14日《民众论坛》。
[㈡] ）] 六年之后，福建政府建立于福州反抗蒋介石的统治，陈友仁又当了这个短命和薄弱的政府的外长，他那时默想过去，向本书作者说：「那时呀，那时呀，我能够有权威说话，因为我有群众和我一道！」他就是不晓得，他之丧失这一权威就是因为他自己无法和群众一起前进。陈友仁被蒋介石逐出福州（与逐出武汉无异）之后，便活该湮没无闻了。
[28] 先一年，白银已流到沿岸。上海的白银存量从1926年初之10200两增至1927年4月之13860万两。参阅1927年3月18日上海出版之《资本与贸易》及1927年4月2日上海《密勒士评论报》。
[29] 参阅〈惊慌与怠工造成的金融局势〉，见1927年5月21日《民众论坛》。
[30] 据湖北失业局报告，6月末，武汉有16万人失业——1927年7月10日《民众论坛》。
[㈢] ）] 据1929年到30年《中国年鉴》，1925年240铜板兑洋一元；1928年，285个铜板等于一元。1926年与1927年未列数字。
[32] 1927年3月12日《民众论坛》。
[33] 瞿秋白：《中国革命》第53页；汤良里《秘史》第271页。
[34] 1927年4月24日《民众论坛》。
[35] 原文见1927年5月8日《中国通讯》。
[36] 〈关于革命之各阶级性宣言〉，见1927年5月21日《民众论坛》。
[37] 〈湖北总工会中央执行委员会条例〉，见1927年5月25日《民众论坛》。
[38] 米夫：《中国革命》第101页摘引。
[39] 国民党中央执行委员会第三次全体会议〈告农民书〉，见1927年5月8日《中国通讯》。
[40] 〈国民工农政策〉（1926年10月）见1927年5月8日《中国通讯》。
[41] 〈告农民书〉。
[42] 土地委员会议事的详细报告均自下列各书采集；瞿秋白著《中国革命》；米夫著《中国革命》；〈八七告党员书〉。本书作者引用的所有直接摘引均是上列各书从原稿摘下的。在Oskar Erdberg著《近代中国故事》的「八月四日晚」一节中，有生动的记载，该书于1932年莫斯科出版。
[43] 瞿秋白著《中国革命》第112页。
[44] 1927年5月19日《民众论坛》。
[45] 米夫著《中国革命》第118页。
[46] 罗易著〈中国共产党第五次大会〉，见1927年7月13日巴黎《国际通讯》。
[47] 米夫：《中国革命》第118页。
[48] 罗易〈第五次大会〉。
[49] 同上。
[50] 瞿秋白著《中国革命》第100页以下。
[51] 陈独秀：〈向中国共产党第五次大会报告〉，见1927年6月4日《国际通讯》。
[52] 托洛茨基著《问题集》第77—8页。
[53] 托洛茨基著《问题集》第284页引证。
[54] 米夫著《中国革命》第120页以下有引证。原文亦见于Asiaticus著《从广州到上海》（1927年柏林出版）第265页。
[55] 陈独秀：〈向第五次大会报告〉。
[56] 见本书133页。
[57] N. Lenzner〈中国问题〉，见1927年6月29日《国际通讯》。
[58] 〈中国共产党第五次大会宣言〉见1927年5月23—26日汉口《民国日报》。
[59] 瞿秋白：《中国革命》第104—5页。
[60] 同书第108页。


第十三章 土地斗争

第十三章　土地斗争

    除了俄国的10月革命，我们这个世纪尚没有替历史产生一种现象，比得上1927年春夏间中国群众的蜂起那样声势浩大，那样惊心动魄。自从长毛太平军兴的时代以来，中国农民除了劳苦和死亡的权利之外，便没有机会希冀从生活中获得更多的东西。但现在他们在两湖居然开始掌握历史进步的杠杆——进行猛烈的和集体的行动了。他们开始撑直他们的腰，开始从他们的肩膀上解除数世纪的负担。人们把这件事称为中国劳苦群众的初步觉醒：开始知道他们也是一个人，他们也生活着。从这种觉醒中，生出了不愿过牛马、但愿过人的生活的愿望，这一愿望又推使几千百万劳苦群众起来反对每一桩令他们成为几千年文明的驮马的事物。

    无知和胆怯的领袖已替农民把压迫者加以道德的区分。有在打倒之列的「劣」绅，但也有称为农民朋友的「正」绅。有些大地主，将来总有一天，农民可以没收他们的财产的；但也有一些小地主，他们将被视为坚固和友善的同盟者。农民在农村中的敌人就是土豪——地方暴君、官吏和地主的雇佣；但国民革命军的军官，却是朋友和解放者，且不得触犯他们的财产，即使他们和他们的父亲、兄弟也是地主和高利贷者。毕竟没有什么东西比得上道德正义的外衣那样容易披在有产者身上的了。当革命运动进展，而「革命的」政府表示连它用来酬答农民拥护的最轻微的诺言也无心履行的时候，群众们开始明白：「打倒土豪劣绅！」的口号并没有配合他们的利益，倒还配合那些要他们作无报偿服务地阶级的利益。农村开始觉醒。这个口号经过一番民众的阐发，很快就变成：「有土皆豪，无绅不劣！」 [1]

    国民党说「打倒不平等条约！」，但湖南农民所知道的唯一「不平等条约」就是租佃合同，根据这种合同，他们迫得要把他们70%的收获让给地主，预先储存一笔毫无利息的现款来偿付地租，逢节送礼给地主，如逢地主家族有嫁娶丧葬等事，需要人力准备仪礼、通报和服待宾客时，还要无工资尽义务。「废除不平等条约」这个口号在湖南农民看来就等于废除土地上的奴隶制。假如国民党谈到中国与列强的关系，农民们就不能不作如是想。 [2]

    在国民党的旗帜上仅仅标上二五减租及「限制」利率为每年20%。国民党也含糊地谈及「佃农权利均等」，但从没有清楚说明它的含意。当群众开始行动，而事实证明国民党左派不愿意或不能够把它自己政纲中这些温和的条款加以实现时，群众的觉醒的力量以迅速的、直接的逻辑，驱使农民得出这一口号：「耕者有其田！」农民们以严酷的率直态度，进行把他们自己的口号加以实现，这种态度，在因此而蒙受损失的人们看来，是很可怕的。4月末，在湖南许多县份，又在湖北某些县份里，土地和财产的没收提到议事日程上了。

    在华中，土地斗争使1000万农民左右卷入群众组织的轨道之内。数世纪积累的压迫已在地下深深埋着火种。1927年的蜂起只不过拿火把来点着那像人体脉络一样缠绕着整个社会组织的导火线罢了。革命造成一连串的轰然大爆炸，这些爆炸把旧社会炸得一片不留。凡是旧的、腐败的、堕落的和凋残的，都震碎了，被践踏了，而且通通解消于「历史的受激动的狂乱中」了。妇人的小脚已扯开了缠带。少女们剪短了头发，以一种旁若无人的态度涌入农村去唤醒他们的同性，替她们解除那经过几世代腐蚀的锁链。 [㈠]人们公然把孔子，这位特权和屈服的教主从一种恶毒和反动的道德幛幕中拉出来，抬着他的偶像在乡下游行示众并加以焚毁。佛家寺院被占据，并改为学校和会场。外国传教师成群被逐，狼奔豕突，逃避他们称为无政府的某种事物；亦即他们的教旨使他们永远无法了解的事物，迷信被扫除了。「泥神木偶已丧失了他们的威严。人民再也用不着四书五经。他们所急需的是政治报告。他们要知道国家和世界的情形。贴在门上的门神现在已给标语黏掉了。在屋子里，连神主牌也已被标语挤掉了」。 [3]

    充满旧社会的坏习惯给洪流扫除了。一位湖南的农民领袖报告道：「自清末以来，政府屡次禁止鸦片。但事实上禁烟局往往就是卖烟局。受罚的只是小烟鬼。贪官污吏就是公开抽烟也从来无人过问……但是这道禁令20年来虽成一纸空文，自农民起来之后，它就成了一道事实上的禁令了。农村的农民协会下令如发觉任何人抽鸦片则加以惩罚和游街示众。自从许多有名士绅带高帽子游街之后，在湖南乡下谁都不敢再抽烟了。农民们打碎乡绅的烟枪，先锋队（都是12岁至15岁的童子）挨户搜查，扑灭赌博。麻雀牌及其它赌具都当场焚毁了。缠足废除了。河堤道路建筑起来；荒地均加耘耕……兴办学校与破除迷信成了农村中的最热烈的工作……农民们创造了一个和平的农村。不管你们把湖南农村形容得如何动乱，它们已比之地主统治时候更和平了……」 [4]

    农民进行肃清过去的封建势力的工作，进行得惊人的彻底，而且往往并不是没有某种惊人的幽默的。在湖北黄岗，给犯罪绅士带的「高帽子」是三斗三升的容器，地主从前在收获后，收租时期用来分榖的就是这种容器。 [5]

    在农村中，农民的裁判是迅速和简单的。如果这种裁判犯过什么错误的话，它就错在宽容方面。被他们下令枪决的人数非常之少，这是万万料想不到的。在大多数场合，他们对地主及其仆从处以重大的罚款或判处徒刑。当地的农民委员会，以主席团的资格出席农民的群众大会，执行裁判。绅士们常常说，「我们不怕什么，只怕民众大会」。往日地方大地主在法律之前享有土皇帝的特权，一切争执和要求大都经过他或当地长官来解决。通常高坐在他的法庭上，照他一己之所好，执行他一己的司法。这一点现在通通改变了。当地农民协会扫除一切积弊，解决一切重大的案子。它们成了一切问题申诉的法庭，连家庭细故也包括在内。

    当农民组织解决农村的无数经济问题时，它们表现一种勇气和一种胆量，远超过它们解决这些问题的能力，但是，在许多地方，他们毕竟利用从绅士方面没收来的款项及其它手段，进行建立合作社，且实行规定谷物价格的涨落，防止投机。 [6]这些合作社甚至还印发证券，当地农民都非常信任的接受它。债息和地租的问题都以拒绝偿付的简单办法解决了。在农村中，卖淫和妇孺的拍卖都直接由于农民的无法忍受的贫困所致。人类生命的买卖已成了繁殖于人类贫困上的贸易，每年成千成万女人和儿童被卖入娼家或卖入富家为奴。在阳新，县农会代表大会通过把从乡绅没收来的一部分款项，拨出来救济贫民，「如此，他们就毋须为了大家求生活而鬻卖他们的妻子」。但是克服经济困难的每一步部分的、初步的努力都迅速促使农民要解决土地本身的基本问题。没有什么饥饿大过于土地的饥饿。农民愈来愈自觉到自己的力量，便愈要满足他的欲望。

    在城市里，工会中的工人执行裁判，维持地方秩序。工人纠察队穿着蓝色土布制服，他们携带的武装往往是木棒而不是步枪，他们带着「威严的认真做事的神气」，很快就成了「街道上最惹目的革命特色」了。 [7]在早期，工会的威权是很大的。查伯曼写道：「在湖北许多县城里，我亲眼在德安见到，而且从其它县城的中外同僚方面也听到，县长虽然直接由汉口国民政府委任，且有国民革命军驻扎在县里，但他仍然无法采取任何行动，违背两三个重要工会的愿望」。 [8]

    工会兴办学校，保护女工权利，庇护那些逃出来的婢女，组织失业救济，尽可能揭发、追捕和惩罚反革命分子。但是武汉政府颁发、而由共产党支配的总工会加以赞成的限制条例已使他们的活动限制在狭窄的范围内了。 [9]

    在城市和乡村双方面，群众运动都碰到可怕的障碍。资产阶级的怠工、帝国主义的封锁、武汉政府之坚决拒绝藉革命的手段来对付这个局面，已把武汉的工人迫到经济的死巷中去。他们自己的努力（占领汉阳工厂已明示出来）一开始就受政府制止，这个政府，共产党人告诉他们应该毫无问题服从的。在汉阳，兵工厂人热心地包围着俄国工会的访问代表团。

    他们问道：「在你们革命期间内，你们对政府产业中的怠工采取什么态度？你们鼓励它呢，抑或容忍它呢？

    「在你们的革命期间内，全体工人什么时候才开始获取利益？他们于剥削者被推翻时，立即取得利益呢？抑或革命尚未最后胜利之前，他们一定要忍受长期痛苦，作许多牺牲呢？」

    史特朗女士报告这些问题时，忘记提起俄国工人的答复如何，她继续写道：「他们已替他们的革命的（！）政府作过许多牺牲。他们放弃他们的八小时工作的要求，在兵工厂里做13至17小时的工，『因为我们的革命政府受了威胁』。他们搁置了童工立法的要求；我亲眼见到武昌的纱厂里，7、8岁的童工工作10小时，据工会的组织部人员告诉我说，『武汉受了封锁；我们千万不要妨害生产，尤其是外人的生产』。他们有理由为武汉而牺牲，因为在别的地方，他们的情况更其严重。在上海、广州和湖南，工人们正被处决。在武汉，他们尚有机会抬起他们的头和说一点子话。他们对这种微薄的特权是感激涕零的」。 [10]

    「抬起他们的头和说一点子话！」这就是工人在武汉「革命中心」的特权！那些访问的俄国工人有没有告诉他们的中国同志说，他们确乎曾替他们的革命政府作过牺牲，作过惊人的牺牲——可是这个政府却真正是他们的，是真正革命的，并不是如「革命的武汉」这种虚构？如果这批访问者中有任何人看出分别来，他是否说出来过，殊属疑问，1917年在俄国是革命的，1927年在武汉就是反革命的了。这是应该的。斯大林所说如此。

    在农村中，土地叛乱的第一道浪潮已使地主豪绅脚跟摇动。在许多地方，地主们由于害怕丧命或由于希望在土地国有和土地分配（这是他们料想要到来的）中他们可以挽回一部份，因此，他们甚至自动把他们的土地让给农民协会。农民进行没收各村土地及全县土地的初步行动现在最需要一种集中权力来帮助，有了这个集中的权力才能够武装农民，保护和扩大他们的胜利品。当地主及乡村豪绅察觉武汉并没有这种权力存在，并察觉武汉只有优柔寡断动摇和一种畏惧农民的心理（这种畏惧心比他们自己的畏惧心还要大）时，他们的自信心立即恢复，而反动势力的反攻遂带上一种武装的、有组织的性质。

    省农会报告道：「现时湖南农民尚不能说是已经打倒了豪绅。我们只能说他们现在正在叛反他们。昧于实情的人说，湖南情形是可怕的，豪绅被杀太多了。但事实正相反……豪绅被杀总共不过10人，但农民被豪绅杀害的数目着实惊人……许多人都知道农民正在湖南举行革命，但很少人知道豪绅的残忍和奸诈的。……各县民团私自拷打农民已成了极普通的事情……私刑拷打自由行使……农民被捕之后，不是干脆被杀，便是被残害肢体——脚上肌肉被脔割，生殖器被割除等。……茶陵的民团用火油活活烧死一个学生，这个学生是到该县做农运工作的。……

    「豪绅及民团的残余份子被农民驱逐之后，他们往往和土匪联合来反对农民协会。省农会接到的报告十之八九是提到土豪和土匪歃血为盟，发誓打倒农民协会，杀绝党委员的……

    「他们又组织反动团体。在湘乡，他们称之为乡镇维持会。在汉阳有白党。在醴陵和浏阳有三爱会。在醴陵尚有打狗团，狗就是指农民。在湖南许多地方尚有财产维持会。这些团体均计划和实行屠杀农民，捣毁农会。……有时这些阴谋也给农民发现，但这些团体却从未解散，……

    「土豪应用的另一种办法就是混入农会……破坏它们。不然他们就组织他们自己的农会。他们在口头上也热心赞成农运……他们在宗族的基础上组织起来，为的是挑起一县反对他县，一姓反对他姓。 [㈡]他们答应卖平榖诱惑族人入会。他们又欺骗上峰，俾承认他们为特别乡或县农会」。 [11]

    从湖南的县城和乡村逃出来的豪绅家族散布谣言像老鼠传播疫病一样。有钱的都逃到上海去。次富的到汉口，小康的就到长沙。他们到处举发关于公妻的老罪状，自从1789年以来，每一次革命运动都发生过这种公妻的责难。 [㈢]这些中国亡命客在兵士里散布谣言称6个月之内，所有他们的老婆和姊妹都要被「共产」了。这种控告最妙的是发自中国的豪绅，这些家伙总是尽他们的财富之能力，讨许多小老婆，而且他们的横征暴敛又迫使农民把他们的老婆子女卖去做奴隶和卖淫。他们又设法利用孝心，大谈50岁以上通通杀戮的故事。

    湖北农民组织的报告与湖南的报告非常类似。湖北农运进行得比较慢，故豪绅有更多的时间来准备反抗，五月间，已有不少农会完全落入他们手中。「在许多乡村里，农会完全没有农民——只有长衫阔袖的绅士在进进出出」。假如农民对他们自己的组织能够保持他们的支配权，豪绅们便集中他们的注意力于当地国民党党部。他们一打入党里面来，就立即成立对抗的农会由他们自己主持，他们在农民与党之间保持一条极清楚的界限。「在蕲水县，甚至还有拒绝农民加入党的事」。 [12]在湖北也在种种不同的名称之下涌现如大刀会、拳头会之类的反动组织出来，它们都由地主接济和领导。豪绅与反叛军阀的勾结迅速形成。

    当夏斗寅于5月间叛变时，他的军队「由江陵到监利、新堤、崇阳，到处打开牢监，释放豪绅，这些豪绅便充当向导搜捕农会办事人和执行委员，把他们杀害。他们左右乱杀几乎杀到武昌。在毗连河南的某县里，豪绅与红枪会（一种旧的反动秘密会社）联合屠杀农民。在湖北西部和北部，他们和张联升及于学忠勾结」。 [13]

    豪绅的反攻连带施用极残酷之能事的惨刑——包括那种精心设想的酷刑，这种酷刑，只有数世纪来掌有特权的统治阶级才能想得出来。「在阳新，他们把火油倒在农民身上，活活烧死他们。在黄岗，他们用烧红的铁来烙肉和杀人。在罗田，他们把他们的牺牲者捆在树上，一刀一刀的割他们，然后用沙盐揉他们的刀痕，使他们痛绝。他们破开女同志的乳部，用铁丝贯穿他们的身体，让她们裸体游街。在钟祥，每一个同志都被穿过20次」。 [14]叛乱的群众表现的残忍程度还不及他们的报复的主人向他们表演的千分之一。这种野蛮主义（这似只有那些财产保护者才能做得出）迅速撕破他们的「高尚」和「有教养」的外表，这种外表那样老资格，那样优超，又那样为多感的国粹家所爱好。 [15]

    两湖的工农实际上除了他们的赤手空拳和他们的斗争意志之外，便没有别的东西来对付这些敌人。只有在一个集中的力量的领导之下，而这一集中力量又大胆的把土地革命的要求写在它的旗帜之上，这个运动才能前进。他们需要地方的政权机关。他们尤其需要武装。所有这些他们都缺乏，而没有这些东西，他们是无力抵御反动势力的反攻的。共产国际虽然设法把革命的土地领导的外衣赠给武汉政府，但武汉政府却并没有接受它。它甚至还无法作一次有效的行动来实施它的二五减租的政纲。 [16]它所能做的就是把农民每一次自寻出路的努力加以拦阻。

    农会的报告反复敦促政府明白的规定它的政策，竖立解决土地问题的标准。政府代言人只是用农民「过火」的谴责来答复这些要求。 [17]

    在湖南，共产国际的代表团知道国民党减租减息的政纲不能实现，「因为地主反抗」。一位国民党代表告诉他们道：「本省农民有普遍的和激昂的土地要求。他们要分土地。他们说他们服从国民政府，但他们同时又要求政府干点事情。他们要土地！」 [18]

    在莫斯科，斯大林正排斥苏维埃的口号，因为这个口号等于反对武汉的「革命中心」，反对这个「唯一的政权」。托洛茨基反驳道，这个「革命中心」是一个虚构，革命的权力机关现在就应该产生，而且只有经过工农兵苏维埃的中介才能产生和集中化。在两湖城乡中的真正情势如何呢？湖北省农会代表在武汉宣称最迫切的需要就是「立即成立机关，维持政体，现存的政治机关实际上并不是一个政权」。 [19]

    在湖南，史托拉——勃劳达——杜里欧发现农民正尽全力产生托洛茨基所谈及的那一类地方权力机关，他们又发现斯大林的「唯一政权」实际上并不存在。

    「……军阀们虽已被打败和驱逐了……县长、豪绅地主依旧残留。我们到处见到他们……他们对人民尚行使他们的封建独裁权……一个革命而不破除地方政府的旧制度是不可思议的……群众到处都深深感觉和了解这一点，……在湖南，铲除旧制度的进程已较之我们所经过的任何其它省份都走得远。……该省的各县，正在成立特别委员会来管理地方政务，这些委员会均由国民党、工会和农民会代表组成，……旧村长虽仍在各村行使权力，但他们正逐渐被排挤，而代之以民众直接选出的所谓乡民会议。在许多地方，农会就是解决各种问题的最高权威。……但在这里提明这一点是适切的：（！）所有这些扫除陈腐制度的工作……尚缺乏系统和计划性。改组地-方政府的明确的行动纲领之阙如，大家都深深感觉到。当然这一点可以解释的，（！）因为革命的中国正忙于反军阀战争反帝斗争的缘故」。 [20]

    「民众直接选出的乡民会议」——但这不就是萌芽中的苏维埃吗？难道「托洛茨基主义」的病菌竟神通广大，跨越一万里路并终于到达目的地，偷偷攒入湖南农民的细胞组织中吗？

    共产国际访问者到什么地方，他们总听到这样的呼声：「发给农民以武装！他们没有枪炮或军火。农民必须武装起来！」

    史托拉往下来写道：「我们听说无论什么地方如果农民不能获得步枪，他们就用铁锄和犁头组织自卫队，……我们听到许多替农民获得武装和军火的计划。人们又引证农民曾从北军夺获成千步枪的例子，但这些武器总是交给国民政府或军队的」。 [21]

    农民要求土地和武装。共产国际却强迫中国共产党人接受一种政策，这种政策把这些要求的满足完全寄托于国民党左派领袖及其武汉政府的心情意愿的合作。没有这一合作，「胜利是不可能的」，斯大林下令道。

    共产国际代表团的书记写道：「如不解决土地问题，中国革命将不能获致最后的胜利，……国民政府如漠视以最坚决的革命态度来解决土地问题或无法充分支持农民的政治和经济要求，这将是一个致命的错误」。

    但史托拉也没有走得太远，他并没有指出国民政府应把土地给农民。他们疲弱地做出结论道：「某种手段是绝对而且马上需要的……地租的激减……赋税的改良……高利贷利率的禁止……武装农民」。

    这原本就是国民党政纲。但「革命中心」连这一温和的改良政纲也不进行实施。这对于革命是「致命的」，但这一「致命的」错误并不在国民党的领袖方面，（他们只不过在保护他们本阶级的利益），而是在共产国际方面，因为它无法给农民一个机会去保护他们自己的利益。

    据勃劳达——杜里欧——史托拉的见解，武汉政府是太「忙」于反军阀和反帝的斗争了，因此不能替农民做任何事情。实际上，武汉的领袖却忙于、非常忙于农民运动。只不过他们所关心的不是给它以「充分的支持」而是设法抑制它，把它管束在资产阶级财产的范围内罢了。

    国民党土地委员会的讨论和结论表现出来的逃避、混乱和缺乏任何有效的政策，实际上就等于对土地叛党乱消极怠工。等到这一叛乱终究爆发了，国民党左派的领袖便放弃他们的消极态度而采取直接镇压的政策。

    当农会（当时除了它便没有任何其它有效力量）开始取得政权的机能时，武汉的领袖便大呼：「过火！」走入来限制它们。地主及其佣仆率领民团的反革命队伍公开洗劫乡村，武汉政府不能够或根本不愿意对付他们， [23]它倒还禁止群众组织去审判这些人民公敌，稍后，它甚至制止他们擅自追捕或施行罚款。 [24]

    国民党中央委员会宣称：「本党排斥不法地主豪绅，就是因为他们不断藉压迫手段剥夺农民……但本党必须指出：关于此种剥夺和压迫行为应有明白和确凿的证据，方可由法律机关制裁此等地主豪绅。凡乡村及县城中并不反对国民革命的清白富家均由国民政府保护。本党同志应明确指示群众，不要轻率侵犯他人的人身、财产、职业或宗教信仰的自由。凡甘冒不韪，扰乱地方治安者，……就是违反革命的利益，他的行为实等于反革命。各地党部应留心制止此种行动。……」 [25]

    湖北省农会的秘书道：「农民乐于把这种裁判的工作交给政府，但在所有这些县份里政府却没有法定的官吏。我们的最大要求就是：武汉政府应赶快成立地方政府，……如果政府肯发给我们枪枝，我们农民将来仍要用我们的生命来保护这一政府的」。 [26]

    但政府却不想在农村里成立一个革命的政权。它反而下令将企图成立这一政权的农会加以解散。政府法定每个农会只准有50个武装农军，而且还有一道命令，限定这50个人只可以用他们的武器来抵抗土匪，不能反对地主。湖北于6月间有组织的农民不下三百万，但全湖北省的农民协会只有700枝手枪，而这些手枪还分散在全省哩。 [27]

    湖北省农会代表向国民党报告道：「许多县都曾派人到首都来请求购买枪枝。他们已带来充足的款项，他们只是请求帮助去购买它们罢了。这不仅是农村农会的要求，还是农民的普遍要求」。 [28]

    但这些代表都空手而返，其它一切请求也得不到回复。国民党的一个正式报告说：「农民……没有枪枝，不断遭受反革命份子的攻击。可惜要想满足乡村送来的关于军事援助的请求，一般的说来是不可能的」。 [29]

    湖北省农会秘书说：「例如在黄安县，反动派杀死了21个最重要的农民领袖。农会曾恳求政府派军队来保护他们。但政府说军队正忙于上前线。农会于是要求它有运用自己武器的权利，但这一点政府也禁止，只准它抵抗袭击乡村的公认的土匪，但不准在农村里惹起内部冲突。我们怎么办呢？反动派不认识法律；他们随意杀戮。但我们一定得承认法律，因为我们是一个负责任的农会。但法律却不能帮助我们，只是禁止我们自助，……我们因为答应农民把他们从恶劣境况中救出，故博得他们的信任，……这件事却没有实现……普通农民只是叫：『牛皮大家！你们没有替我们干出一点事。现在我们不要听你我的空话』。我们想打破封建制度。但封建制度却依存在目前农村的经济结构上。豪绅有的是钱。穷人每年春天都不得不借钱来买种子、肥料，甚至购办他们自己的粮食。现在豪绅拒绝贷款，因为他们仇视农会。三分之二的农民得不到钱买种子。他们开始骂农会。我们答应组织合作社，但就是举办这桩事我们也没有钱，……法律禁止我们于新土地政策树立和法庭决定之前夺取豪绅的土地……」。

    史特朗女士补充道「……他告诉我说，为了对付这许多可怕的困难，农会只提出两个简单的要求：立即成立地方政府并有充足的民军来支持它们，以免受土匪和不法的反动派攻击；又立即成立合作社，政府给农民信用放款……」我们的女报告者做出结论道：「这是基本和必需的要求，但在武汉的军事、财政和政治情势之下——这又是乌托邦的梦想！」 [30]

    这就是「革命中心」！这并不是存在于斯大林和布哈林想象中的「革命中心」，而是事实上存在于华中的「革命中心」。这就是勃劳达——杜里欧——曼尼经过江西旅行之后「重新呼吸新鲜空气」的地方，同时这也就是「我们在湖北群众中发现的热情以及国民党中央和国民政府对工农的态度使我们再度放心……」的地方。 [31]这也就是罗易称为「中国人民反帝斗争的标识」的政府。 [32]在它的支配之下，农民的最基本的要求成了——乌托邦的梦想！

    农民很快就对他们的领袖失掉信仰（「牛皮大家！你们没有替我们干出一点事——现在我们不要听你们的空话！」）——而且对他们的组织也失去信仰。6月25日一位演讲者在一次湖北代表会议中报告道：「农会已逐渐丧失了农民的信任和拥护」，因为「农民们从他们的斗争中所得到的往往不外是磨难或屠杀」。 [33]

    夏斗寅于五月间叛变时，他从未想到把青天白日旗扯下来。「因为他仍然竖起国民党旗，没有清楚的表明他的态度，（？）农民便不提防遭受袭击。这次进攻是突然而来的，被捕的事发生，许多人逃走，农民失掉他们的领袖，而组织也就崩溃。因此，他们不帮助作战也不帮助运输」。 [34]

    群众们曾领人家的教，把国民党的旗帜视为他们自己的。当反动势力在它的招展之下抬起头来的时候，它发现群众们原来全无准备且很轻易就把他们击倒。这就是整个革命运动所遭遇的情形。国民党的旗帜从来就不是群众的旗帜。它是资产阶级的旗帜，是地主、豪绅和军阀的旗帜。上海政变，甚至不久随之而来的事变都没有使共产党领袖及其共产国际的祖师了解这件事。

    在武汉，共产党人已替国民政府的行动负上全部责任。共产党人供职于国民政府及省政府。共产党领袖和国民党领袖共同参加所谓「联席会议」，凡关于政策的一切重大决定都是在这个会议里作出的。共产党中央于5月初通过一个决议，规定党在这种会议中的义务，这个决议道：「共产党员在联席会议中讨论各种主要的问题，提出具体建议，但是这些具体的建议不应根据我们党的最大要求，而应注意到民族革命发展的利益与团结国民党的左派」。 [35]但我们要记着：共产党人在这个「联盟」中并不是起着一个同盟党的独立代表的作用，而只是充当国民党的党员，服从它的政纲和纪律。因此，在首次会议里，有一次汪精卫声明「只有国民党中央执行委员会才有权批准和公布联席会议的决议案」，共产党代表只好赞成。汪精卫当然成立一个小心组织的党团来反对共产党人。他「暗地里集合各种党机关的所有纯正国民党员，规定于每次会议之前在他的私寓开一次预备会议，其目的在成立一个联合战线……反对共产党员」。 [36]

    但是他简直用不着害怕共产党的反抗。共产党中央甚至命令供职于国民党报馆的共产党人「不当使此等报纸变为共产党的报纸，而照国民党决议的精神去工作」。 [37]处在这种「联盟」的环境之下，从始共产党人就没有出版他们自己的日报，他们后来在武汉也没有出版过，在共产国际训令的决议中，人们也找不出一个地方指正这种连一个革命政党的最基本武器也缺少的错误。没有一张共产党报纸，最后的保证这一点：「与国民党左派」保持「一致」也就等于共产党人完全隶属于国民党和放弃了共产党的「最大要求」。

    中国共产党既已如是妥贴的被捆缚起来，斯大林于4月21日的大纲里提到它，犹说：「共产党虽然在革命的国民党队伍内作战，但它现在越发要保持它的独立」。 [38]

    托洛茨基反问道：「保持吗？但迄今共产党尚没有过这种独立。它之没有独立正是一切恶果和一切错误的根源……（斯大林）不把昨天的实践一次而又永久地加以结束，（他）反而提议『现在越发』要保持它。但这也就等于说，他们要保持无产阶级政党对一个小资产阶级政党的思想上和组织上的依赖，而小资产阶级政党又不可避免要成为大资产阶级的一个工具」。 [39]

    「团结国民党的左派」保证中国共产党人在思想上和组织上继续依赖于他们的小资产阶级和资产阶级同盟者。共产党人不是采取独立的路线，公然违反国民党左派的阻遏群众运动的要求，就只好投降这种要求，只要共产国际坚执认为工农的要求只有经过国民党左派之手才能满足，这一独立的道路就塞断了。因此共产党人只好走另一条唯一道路。

    「中央没有发展和推动罢工运动，它反而和国民党领袖合作成立强迫仲裁制，并把最后决定权让之于政府，命令工会不要为工人的要求而斗争，而要服从劳工纪律……当工会逮捕一批工厂主和店东时，资产阶级大叫：『过火！』中央设法劝工人，即使工厂主故意怠工关闭工厂，也不要占领工厂，又即使店东故意抬高物价也不要关店」。 [40]

    抬高物价就是取消经过许多次胜利的罢工而得来的小小成果。工人们本能地采取更革命的手段。他们占领工厂和商店，且设法自行经营它们。他们的工会采取直接的惩罚行动，反对怠工者和投机家。但政府却突然制止他们。他们听人家说，政府的行动（并不是工人的行动）会解决他们的问题的。埃耳．勃劳达于4月29日在武汉一个工会会议上演讲说，政府一定要规定物价的。他说：「（政府）无法干这一点，对于革命力量就是祸患」。 [41]

    史托拉说：政府无法帮助农民就是一个「致命的错误」。勃劳达说：政府无法帮助工人就是「祸患」。但政府毕竟两件事情都办不到。

    在这个政府里有两位共产党部长，掌握农政和劳工两部之职，用托洛茨基的话说，这就是「人质的古典职位」。共产党人原本是遵奉1926年末共产国际执委会第七次全体会议的命令，加入国民政府的。国民党的三月全体会议指定谭平山为农政部长，苏兆征（广州工会领袖）为劳工部长。4月10日勃劳达写道，「委任共产党人来掌握这两部，表示」革命的「社会变局加深了」。在勃劳达看来，共产党人加入政府表示「向左转」，他觉得这件事的「到来将确实无疑使英美帝国主义惊愕和震骇」。 [42]阿尔棱．兰森（一位资产阶级记者）比勃劳达略为懂得一个共产党员在资产阶级政府内充当劳工部长的意义。「他将来不是工会的工具，而是政府与工人间的一个中间人」。 [43]事实上，共产党人加入武汉政府只不过略略掩盖一下向右的急转罢了，这一转变也只不过使工农群众惊愕和震骇罢了。

    共产党人既当了部长，他们便不得不执行国民党的政策。谭平山于5月20日正式就职时，汪精卫说：「农民运动已迅速增长……我们现在正需要一个能够领导和指导农民的人。……谭同志就是这种领袖。他已有非常的准备来解决农民的问题」。 [44]他已有「非常的准备」，因为几千百万农民都把共产党人和俄国的十月革命等量齐观，他们知道在俄国，农民已得到解放了。但谭并未想及十月革命。他于受职时说：「我觉得努力实施政府的农业政策……实施国民党及已故总理的农业政纲是我的唯一义务」。 [45]

    在事变老远老远之后，人们谴责道：「农政部长谭平山（共产党员）就职典礼时的演辞，除批评他是可耻之外没有别的话说。他对于土地革命没收土地，消灭土豪劣绅地主阶级在农村中的政权，都默默无言，他却说了一些自由主义的『改良农民状况』反对『过火』的话。谭平山就职后，马上发表对农民的训令，禁止农民反对豪绅的『妄动』，违反则『严罚』」。 [46]

    这位共产党农政部长的头几篇宣言，其中有一篇说：「目前在农民解放运动中有一种危机。（这是）一个过渡时期……一个混战纷乱，行动过早，使主要问题蒙混不清的时期。此种情形多少归咎于农民方面的过份要求。虽然过份要求应归因于农民的长期受压迫，且亦是此种压迫之天然结果……但把他们加以抑制和管束仍属必要……政府因此宣布它的政策：凡农民之一切不负责任的行为及非法举动，为顾全大多数（？）农民之利益及农民运动的大局起见，应于萌芽时加以铲除……农村中一切同情革命运动的份子应集合和组织在它的旗帜之下，且为了这个目的，和平应该弥漫于农村。它不应被农民的过分要求消灭。至于地方的横暴地主豪绅，应交由政府处置。农民如擅自逮捕或处决，当依法惩办……」。 [47]

    共产党员苏兆征在劳工部里也唱着同样的调子。他就职数天之后颁发一道通告，写道：「在新解放的工农方面，有许多幼稚行动的证据。这件事引起革命联合的严重嫌隙」。 [48]

    地主和资产阶级的舆论就这样经过「革命的」国民党地「革命的」政府的传声筒传达出来——又由共产党加以发挥和散布到群众中去！

    「农政部及劳工部与其它官僚机关并没有什么区别……它们没有公布一个减轻工农痛苦状况的法律，没有一个改变城市乡村中剥削的法律……有些并没有准备向政府提出，这些部长的共产党员的工作……实际上则成了最腐烂的资产阶级官僚统治，只是在群众面前消去共产党的面貌；我们没有一个革命的建议。对于武汉政府包庇反革命之种种错误，也没有一点批评……」 [49]

    人们经过群众组织努力劝勉工农，称他们的得救就在于和压迫他们的人联合。向忠发（湖北省总工会主席，后来又成了共产党总书记） [㈣]忙于组织工会与商人资本家的联席会议，拼命执行汪精卫的训令：「小资本家应与工人联合」。 [50]湖北总工会奉劳工部之命，把它已获得的警察的权力放弃了。 [51]

    全国农民协会总书记，（不是全国农协会总书记，而是它的秘书——译者）任曙埋怨「湖北的农民运动发展得太快了」，且声明农会已决意「缓和」农民的蜂起，为的是保护「革命军官」的土地。 [52]湖北省农会唯唯照办。「因为遵奉国民党中央及国民政府的训令」，它命令各级分会「制止农民运动中的幼稚行动……」它敦劝道：「……应努力巩固战线，设法使无产农民、小地主、商人和工厂家密切合作……严禁没收革命军人财产或并非土豪劣绅的财产」。 [5] 3据他人记载说，汪精卫曾向鲍罗廷埋怨农民不注意这些训令，而且他们只要力量办得到便夺取土地。鲍罗廷声明他不替这个运动负责。……汪于是问鲍罗廷，他提出什么办法来对付这件事。鲍罗廷只能答复道：「唯一的办法就是限制这个运动」。 [54]

    「团结国民党的左派」是由上面规定的。为了维持这种团结，共产党必须放弃它的阶级任务和历史使命。阶级斗争的压迫驱使武汉的政客倒入资产阶级和豪绅的怀抱中，（武汉政府已成了他们工具）——而共产国际的直接训令又使共产党人受国民党及武汉政府的束缚。共产党领袖在国民党领袖的畏惧和踌躇的影响之下，无法提出一个革命行动的纲领来解决土地问题。 [55]

    共产党中央于5月15日抱怨道：「贫农的幼稚行为使小资产阶级离开我们」。 [56]鲍罗廷、罗易和共产党领袖在这些危急的日子里忙于——「使小资产阶级和我们站在一起」。所谓「小资产阶级」他们并非指手工业者、小商人、小店主和下层农民的广大群众，这些群众是能够而且一定要麕集于一枝真正无产阶级的旗帜之下的。他们指的是小地主、「革命的」军官和国民党左派的政客。他们让工人、农民和小资产阶级的广大群众陷于无领导的状态。城乡的反动势力因之实际上增强了，他们很快就重新获回他们的霸权了。

    当武汉的领袖和共产党人为农民的「过火」痛哭流涕和哀求「恢复秩序」之时，军阀的队伍不久就按照他们自己的办法出来恢复「秩序」了。「革命军」实行用武力来完成武汉的政客所求的，而又不能靠说服来达成的事情。

    5月21日天黑后数点钟，在湖南省会长沙，步枪和机关枪的炮火冲破了黑暗。1点钟，许克祥（当地防守司令，又是唐生智的部属）向他的部队（第35军第33师）下令臂缠白布。他把他们开到湖南省总工会会所。4个纠察队，2个女人和另外1个男人被枪杀在门外，兵士们遂拥入屋内。捣乱队伍迅速顺序袭击省党部、党校和所有工农学生团体占据的房屋。机关均遭破坏，所有在里面做事的人都立即被枪杀或被捕。枪击几乎继续至黎明才停止。

    第二朝，全市贴满「打倒过激分子！」「拥护蒋介石！」的标语。许克祥宣称他是「被迫」而行动的，因为工人纠察队、农民自卫军计划解除他的队伍的武装，其实自从不过6星期之前发生的上海事变以后，此种解释已不是新发明的了。许又宣称湖南省党部和省政府将加「改组」并成立一个委员会，（这是由军队指定的）来办理此事。

    长沙马夜事变的消息迟迟出现于武汉报上。直到4个星期之后， [57]当一个代表团从湖南抵汉，向政府请求保护并惩办那些使全省陷于恐怖状态的匪军时，此次事变的详情才在报上刊布出来。整整一个月过去了，这个月在武汉充满胆怯不决和叛变出卖。

    马夜的袭击，证明只不过是中国1927年失败史上的最血腥的一章正在开始罢了。朝朝暮暮，被捕的工人、农民和学生被押到长沙西门外的空场成批枪毙。兵士们拿妇女牺牲者来寻开心，让子弹穿过她们的阴户向上射入体内。 [58]男人们则遭受无名的酷刑。许多未遭斩决的，都受了脔割之刑。经过了头一道屠杀浪潮之后，长沙便定例每天至少牵10个人，往往多至30人出去处决。恐怖一度发轫于省会，便立即扩布开去，索取惊人的血债。几天功夫，衡阳便有百余人被杀。5月24日在常德，当地农会的600个积极会员被机关枪射死。当军队在浏阳起事时，农民们都往长沙逃走。但在长沙，许克祥却用机关枪来迎接他们，结果130男女死掉和奄奄待毙于城门外。在往后几个月间，不下两万农夫农妇及农村工人受牺牲。反动势力被革命杀死几十人，它便要成千成万生命来赔偿。

    5月21日之翌日，当地群众领袖计划动员溃散的自卫军来举行反攻。他们命令武装队伍在长沙郊外的山上集合。农民军和工人纠察队携带枪枝潜赴指定的地点。数天功夫，一枝几千人的军队，痛于妻子、姊妹和父母兄弟的丧亡，准备进攻长沙，在长沙城内许克祥驻有1700人。农民们打算击败长沙驻军，克服该市，在全省规模上组织他们的武力。他们特别期望的就是武汉方面迅速援救。

    当武汉的共产党中央下令取消进攻长沙的计划，「静候国民政府来进行解决该项问题」，时，他们已出动了。 [59]全国总工会和全国农民协会，于5月27日联合通电：「省农会及省工会转湘潭、湘乡分会钧鉴：中央政府已委定五人委员会于今晨离此前往解决长沙事件。请通知全省所有农工同志，耐心静候政府大员，以免增加纠纷」。 [60]驻湖南的共产党中央代表命令一切农军撤退。这些命令通通传达到，只有浏阳县两支战斗队伍事前不知，他们照约定的时间开抵城门，结果当场被许克祥的机关枪扫除。这种延缓使何键能够从岳州派出两团人来增援长沙的防军，何键已受了蒋介石的分封，他是应当取得该省的。数天功夫，反攻和动员全省的机会错失了。反动势力握住了湖南的牛耳，它再也不会失堕的了。 [61]

    武汉派出的「五人委员会」由谭平山率领。瞿秋白追记鲍罗廷也曾偕同这批人 [62]于5月26日离汉「去执行恢复秩序的工作」。但他们只到了湖南边境。他们在岳州被何键的军队逐回。恢复「秩序」的工作已由反革命的更能干的工具来进行了。 [63]

    「改组过」的省政府下令立即恢复联保制，（全家和全村替个人的犯罪负责），并下令凡是反共及反对群众组织的积极领袖者，均加保护。在「改组」党部及其它机关的过程中，所有从前的领袖一捕到就当场不客气的枪决了。所有从地主或庙堂夺来的土地均下令归还原主。召集全省代表会的计划打消了，已在长沙等候6月1日第一次会的百余代表成批的被枪决。学校被封闭。女学生遭受可怕的凌辱。已封闭的反动报纸又重新出版。那些逃避农民怒潮的豪绅亡命客又成群结队的回来，挤满新改组的党政机关。他们带着钱回来，他们就拿这些钱来填满许克祥和何键的私囊。 [64]

[1] 瞿秋白著《中国革命》第53页。
[2] 〈湖南省农会代表报告〉，见1927年6月12日武汉《民国日报》。（以后简称为〈湖南代表报告〉。）
[㈠] 一位老太婆在田里向一位女宣传员说：「我活到80岁了，我没有见过像你这样短头发、大脚板、着制服的女人」。这个女孩子坐在湖北南部嘉鱼县的早地上，写信给汉口一位友人，告诉她如何向一群农民讲缠足之害。一个小康中年妇人拖着三寸金莲，拐到她的面前说：「你的脚这样大，你的男人有时不会穿错你的鞋子了吗？」旁面围立着的士兵和农民哄然大笑起来。这位女军官羞得面红耳赤，但后来她自己也笑起来了。——摘自1927年6月22日《民众论坛》之〈战地来信〉。
[3] 蔡玉真(Tsai Yi-tsen)〈湖北省农会代表报告〉，见1927年5月20—21日《民国日报》。（以后简称为〈湖北代表报告〉）
[4] 〈湖南代表报告〉。
[5] 〈湖北代表报告〉。
[6] 参阅史特朗著《中国劳苦民众》的「民众粮食」一节。
[7] 察甫曼：《中国革命》第91页。
[8] 前揭书第91页。
[9] 关于革命在文化方面的成就，尤其是在妇女解放和破除迷信方面，请阅史特朗著《中国的劳苦民众》和察甫曼的《中国革命》。
[10] 史特朗：《中国民众》第41—2页。
[㈡] 在许多县里，大多数居民同属一姓，而且关系无论亲疏，却同属一家。
[11] 〈湖南代表报告〉；又参阅1927年7月2日《民众论坛》上载之〈湖北省农会决议案〉。
[㈢] 马克思和恩格斯在《共产党宣言》里写道：「……我们的资产阶级以为共产党人鼓吹正式公妻，他们关于此事的道德义愤，其荒谬是无可比拟的。共产党人用不着提倡公妻制；它已一贯存在着……目前生产制度废除，由此种生产制度而生的公妻形式也就消灭……正式和非正式的卖淫也就消灭」。
[12] 〈湖北代表报告〉。
[13] 蔡玉真：〈湖北农运之困难与最近的策略〉，见1927年6月12—13日《民国日报》。
[14] 同上。
[15] 湖北省农会估计2至6月间，在湖北省起码有4700个农民（包括500妇女）被杀。它缕举处决的手段如下：「斩首、活埋、枪毙、绞杀、烧死、……碎尸」。——1927年7月7日《民众论坛》。
[16] 〈湖北国民党工作报告〉，见1927年6月24—25日的《民众论坛》；参阅〈董必武对湖北党大会的演辞〉（1927年7月1日《民众论坛》。）
[17] 参阅〈湖北国民党代表大会报告〉，见6月26日以后的《民众论坛》。
[18] 史托拉著〈国际工人代表在湖南〉，见1927年5月8日汉口《中国通讯》。
[19] 〈湖北代表报告〉。
[20] 史托拉：《国际工人代表在湖南》。
[21] 同上。
[23] 「压制反革命派的手段并没有十分迅速和小心的执行。想使政府开始立即审判被捕的腐败乡绅土豪等反革命派亦不可能」。——〈湖北国民党工作报告〉。
[24] 1927年5月12和7月8日《民众论坛》。
[25] 〈中执会宣言〉（1927年5月20日），见1927年5月22日《民众论坛》。
[26] 史特朗：《中国民众》第166页。
[27] 〈湖北省代表大会（6月25日武昌）报告〉，见1927年7月12日《民众论坛》。
[28] 〈湖北代表报告〉。
[29] 〈湖北国民党工作报告〉。
[30] 史特朗：《中国民众》第166—9页。
[31] 史托拉：〈国民代表团在湖南〉，见1927年7月21日《国际通讯》。
[32] 罗易：〈中国之革命与反革命〉，见1927年7月21日《国际通讯》。
[33] 〈湖北省代表大会报告〉；见注27。
[34] 蔡玉真：〈困难与最近策略〉。
[35] 〈八七告党员书〉。
[36] 汤良里：《秘史》第276页。
[37] 〈八七告党员书〉。
[38] 斯大林：〈中国革命问题〉。
[39] 托洛茨基：《问题集》第43页。
[40] 〈八七告党员书〉。
[41] 〈勃劳达在工会领袖会议上谈话〉，见1927年5月8日《中国通讯》。
[42] 勃劳达：〈中国革命向左转〉，见1927年7月伦敦《劳工月刊》。
[43] 兰辛：《中国之谜》第92页。
[44] 1927年5月21日《民众论坛》。
[45] 同上。
[46] 〈八七告党员书〉。
[47] 〈谭平山宣言〉，见1927年5月29日《民众论坛》。
[48] 1927年6月12日《民众论坛》。
[49] 〈八七告党员书〉。
[㈣] 他于1931年6月在沪被捕，并由蒋介石下令枪毙。
[50] 1927年5月25、29日《民众论坛》。
[51] 1927年6月2、9日同报。
[52] 1927年6月11日同报。
[53] 1927年6月9日同报。
[54] 汤良里：《秘史》第270—3页。
[55] 〈八七告党员书〉。
[56] 同上。
[57] 参阅汉口《民国日报》，1927年6月18、19、20、21、22日各份；又参阅1927年6月4日《民众论坛》。
[58] 1927年6月18日《民国日报》。
[59] 〈八七告党员书〉。
[60] 1927年5月28日《民众论坛》。
[61] 参阅〈八七告党员书〉；瞿秋白著《中国革命》第112页；Chitarav在联共第15次大会演辞（托洛茨基著《问题集》第289—90页有引证）；米夫著《中国革命》第139—40页。
[62] 瞿秋白：《中国革命》第112—135页，又参阅1927年5月27日《民众论坛》。
[63] 据阿尔拔．特列恩特说：：「谭平山……在6月初赞成指挥武装讨伐土地革命」。——（特列恩特同志宣言〉第63页）〈麦克思．夏克曼著《十年来反对派的历史和原则》（1933年纽约出版）第50页也根据特列恩特，说出这种话。当著者问及这一点时，特列恩特坚称他的报告者就是布哈林本人。但这种说法显然是讹误的。
[64] 1927年6月18—19日《民国日报》。


第十四章 莫斯科和武汉

第十四章　莫斯科和武汉

    当长沙和湖南另外许多城市的工农被国民党的军队牵出去枪决的时候，世界各国代表聚会于莫斯科克里姆林宫，参加共产国际执委会的第八次全体会议。虽然许克祥的长沙军事政变发生于全会开幕之后三日，但在莫斯科只有两三个人知道往后的几天，（迄5月30日全会闭幕为止）在湖南是最血腥的恐怖日子。但这次全会本身也完全处在它自已的恐怖空气中召开的。

    在理论上，共产国际执委会在世界大会闭幕之后就是国际决定政策的最高机关。实际上，政策是由俄国代表团决定的，而俄国代表团又是受斯大林支配的。斯大林竭力消灭托洛茨基领导的反对派正进入最后的阶段。共产国际执委会的会议暴露了敌对力量间的深刻裂痕，一方面是斯大林派机关所代表的新生的小资产阶级反动势力，另一方面就是最优秀的无产阶级的老布尔什维克所拥护的反对派。这道裂痕在当时一切重大问题的不同意见中暴露出来，这些问题就是：苏联的国内政策、英俄委员会、战争的威胁，以及其中最尖锐的，关于中国革命命运的问题。 [㈠]

    此次全会开催，正当各地事变直接证实反对派对斯大林路线的批评的非凡正确之时。苏联政府正在布哈林的「你们自己发财吧！」的著名口号之下，转而拥护富农，这种国内政策已把无产阶级政权摧毁到惊人的程度。 [1]尤其明显的，（在外国代表看来特别如此）就是斯大林派政策在英国和中国两处的破产。克里姆林宫反对英帝国主义的战略的两根台柱已崩溃了：一根是英俄委员会，即和蒲些耳、赫克斯及雪特林的联盟， [2]另一根是国民党，即和蒋介石的联盟。

    和英国的外交破裂发生于全会开会的时候。同一星期，英俄委员会，斯大林本来视之为抵御唐宁街反苏计划的主要武器的，也已化作一缕轻烟。全会开会之际，在武汉和长沙发表的那些信任汪精卫、唐生智之流的新文章也被湖南工农的血涂污了。

    在这种情境中，斯大林不想给反对派以公开发言的场所，但所有布尔什维克主义的传统及苏联与世界革命运动的利益却赋予反对派这种公开发言的权利。共产国际执委会全体会议从前举行于安德莱也夫殿，即克里姆林宫内从前沙皇的御极宝殿。几百个俄国和外国共产党人通常挤满这座大殿聆听报告和演讲。这些报告和演讲逐字被写成按日的纪事刊载在俄国报纸及共产国际的英文、德文和法文的机关报上。这种程序，就是先一年召集的两次全体会议尚遵从， [3]但现在却突然发废弃了。第八次全会反乎共产国际历史的一切先例，它是在宛似图谋不轨的情形下开催的。在报上只有一个简短的、迟到的八行消息宣告它已开会。 [4]

    阿尔拔．特列恩特当时是共产国际执委会主席团之一员，第八次全会关于中国问题的特别次委员会的委员，又是「托洛茨基主义」的一个顽固的反对者，他用如下的话描写这次会议：

    「执委员最后一次全体会是在那间通常供主席团集会用的小室内召集的——其借口就是在莫斯科，这个世界革命与无产阶级国家的首都内，没有别的房子可供共产国际的执委会利用。实际上，问题却是阻止俄国同志（他们是通常被邀请参加我们的国际会议的）来参加讨论，因为他们可以从会议中听到若干瞒着他们的事情。丝毫没有秘密性质的政治文件在执委会开会之前夜才发给代表们。于是全会及它的各项委员会不间断的连续开会，代表们所得到的时间只能最浮面地看一看这些文件。

    「代表们不得把他们自已的演讲速记稿抄录，或把这些稿子传授给任何人。全会开幕，一切文件应立即归还，否则不准离会场。他们想禁止执委会委员于表决时发言，但结果因有若干反对，这个决议只适用于反对派委员。在共产国际历史中第一次没有讨论的纪录发表在苏联报纸或共产国际报纸上。只有通过的决议和讨论时作的寥寥几篇意见书公布出来，但这些文件都是从讨论中做出来的，现在用这种办法把它们和讨论割离，它们的真义就丧失了」。 [5]

    除了决议案之外，还有5月31日《真理报》上一篇简短的社论和共产国际执委会书记局的一篇通告， [6]报上一个月之后才发表斯大林的演辞 [7]和布哈林在莫斯科党会议上关于此次全会的报告。 [8]经过一年之久，待国外反对派已着手公布托洛茨基之演辞之后，共产国际才出版一本薄薄的德文小册子，里面包含此次全会关于中国问题的几篇演辞。 [9]会议进行的充分报告则从未公布过。

    但关于中国的不同意见还是在此次会议里才勇敢直白的提出来，尤其是当这些意见涉及当时刚巧在武汉政府治下发生的事变之时。

    斯大林在5月24日，即长沙事变之后三日发表的演辞里，重新表明他反对成立苏维埃，其理由就是：汉口政府和国民党是中国土地革命的机关。

    他说：「土地革命构成中国资产阶级民主革命的基础和内容。汉口国民党和汉口政府则是资产阶级民主革命运动的中心」。

    又说：「反对派懂得产生工农兵苏维埃在现在就等于产生苏维埃与汉口政府平分的两重政府，并必然和不可避免地要提出号召推翻汉口政府的口号来吗？……如果在中国没有像国民党左派这样得民心的、革命的民主组织，那就是完全是另一回事。但既然有这样一个特殊的革命组织，而这一组织适合于中国的特别情形，且事实证明它对于中国资产阶级民主革命更进一步的发展具有价值——那么，如果在资产阶级民主革命刚刚开始，尚未胜利，而且在某个时期内也不能胜利的时机，把这一个花了许多年建立起来的组织加以破坏，这就是愚蠢和不智」。

    又说：「既然中国正在经历一个土地革命……既然汉口是中国革命运动的中心，那就必需拥护武汉的国民党。共产党人必需形成国民党及其革命政府的一部分，但要在这个条件上：无产阶级和它的党要在国民党内部和外面取得领导权。目前的汉口政府是无产阶级和农民革命独裁的一个机关吗？不是。它现在不是，在最近的将来也不会是，但是革命更进一步发展，它却有发展成为这样一个机关的一切机会。……」 [10]

    斯大林想在国民党和汉口政府内取得「无产阶级的领导权」，他又期望它们来实现土地革命。托洛茨基驳覆道，武汉领袖将在土地革命的问题上破裂，只有动员群众加入真正的能够领导农民进行土地斗争的苏维埃，「无产阶级的领导权」才能实现。

    他警告道：「武汉领袖的联盟尚不是一个革命的政府。在这一点上产生和散布任何幻想就等于叛决革命的死刑。只有……苏维埃才能够充当革命政府的基础」。 [11]

    又说：「斯大林在这里又亲自声明反对工农苏维埃，他的论据是：国民党与武汉政府就是土地革命的完善的手段的工具。因此，斯大林替国民党和武汉政府的政策负责，他又要国际替这种政策负责，这与他屡次替从前蒋介石『国民政府』的政策负责如出一辙……我们和这种政策没有丝毫共通之点。我们不愿替武汉政府的政策及国民党的领导负丝毫的责任，我们也迫切敦劝共产国际拒绝这一责任。我们直接对中国农民说：汪精卫及其同僚之类的国民党左派领袖将不可免要出卖你们，如果你们不形成你们自已的独立苏维埃而老是跟着武汉的领袖走的话……汪精卫之类的政客在困难的情形之下，将和蒋介石十倍联合起来反对工农。在这种情形之下，在一个资产阶级政府内的两名共产党员如果不成为准备向工人群众举行新打击的直接掩蔽物的话，就成为无能为力的人质了。我们向中国工人说：如果农民靠小资产阶级急进派而不是靠你们革命的无产阶级来领导，他们就不能实现土地革命了。因此，建立你们的工人苏维埃，使他们和农民苏维埃联合，经过苏维埃来武装你们自已，吸引兵士代表加入苏维埃，枪毙那些不承认苏维埃的将军，枪毙官僚和资产阶级自由派，他们将来要组织暴动反对苏维埃的。你们只有经过农民和兵士苏维埃来争取大多数蒋介石的兵士到你们这方面来。你们先进的中国无产者，假如相信一个充满小资产阶级和妥协精神的上层领袖的组织……能够代替那些包含几千百万人的工农兵苏维埃，你们就是你们的阶级和你们的历史使命的叛贼。中国资产阶级民主革命将来不采取苏维埃的形式就无法往前发展和取得胜利」。 [12]

    在这次全会中通过的决议，其重要的几段如下：

    「共产国际执委会认为有人过低估计汉口政府及否认其现实性，否认其伟大的革命作用，此种观点是错误的。汉口政府及国民党左派领袖，由他们的阶级成分看来，不仅代表农民、工人和手工业者，而且还代表一部分中等资产阶级。因此，汉口政府（它是一个国民党左派的政府）尚不是无产阶级与农民的专政，但是它正处在走向这一专政的道路上，它随着无产阶级的阶级斗争的发展，丧失了它的暂时走着同一道路的小资产阶级急进派，克服了叛卖，将不可免的朝向这个专政发展……

    「共产国际执委会特别叫中国党注意这件事：革命政府与群众中间的联系现在越发必要了。只有凭借这种密切的联系（主要是靠国民党的帮助来实现），只有坚决的转向群众，才能增强革命政府的权威及其充当革命的组织中心的作用。共产党的任务就是使汉口政府方面能够实行这样的转变。如果这一任务不实现，群众运动不展开，没有土地革命，工人阶级的状况不加以断然的改善，国民党不改变为一个庞大和真正的劳苦群众的组织，又如果工会将来不加强，共产党不增长，汉口政府与群众之间没有十分密切的联系，那就不能够使革命达到完全胜利。

    「在中国目前的情形中，共产党拥护汉口发动的战争。它直接参加武汉政府，替它的政策负责。它藉各种手段，促成这一政府的各项任务。因此，共产党『在原则上』不能反对审慎将事的策略。共产党既替政府的政策负责，假如它不顾环境，拒绝妥协的策略，即，同时全线作战，它就做下极端的蠢事。

    「因此，共产国际执委会认为这一问题必须参照具体的情形来解决，这种具体情形是不能事先预见的……改变方向的策略是否妥当，一定反映于政府的经济政策中，而政府的经济政策，尚没有实行实时没收一切外人企业之必要……」 [13]

    该决议案既向「审慎将事」广开门户，它又叫中国共产党人去「加深」土地革命，去武装和动员群众。这些话后来被引证来证明中国共产党领袖曾对共产国际的训令「怠工」。人们把土地革命完全寄托于所谓「革命的组织中心」的武汉政府（共产党人奉令替它负全责）将照例被人遗忘，正如动员群众加入国民党——（托洛茨基说，「落入刽子手的手中」）——的命令和「增强」汉口「权威」的命令之被人遗忘一样，共产国际宣布道：如果武汉与群众之间没有这种联系，（这种联系「主要是靠国民党的帮助」来形成），胜利是不可能的。

    但是假如事实证明汉口政府不愿意，又怎么办呢？假如它不仅证明不愿意赞助土地叛乱，而且还公开反对它，又怎样办呢？这个严重的问题，在全会通过的正式决议里既没有提出，也没有解答。斯大林和布哈林大谈汉口政府的「伟大的革命作用」，但他们十分晓得，汉口政府永远不会批准，也不会领导土地革命。另一方面，他们认为汉口的政客和将军们的合作是不可或缺的，他们于是从这一点得出一个逻辑的结论，认为必须使土地革命不致逾限，以免把这些同盟者吓跑。这就是所谓「审慎将事」的真义所在。

    这也就是布哈林在中国问题次委员会的会议中提出来的观点，这个委员会是由他本人、意大利的埃果里和法国的特列恩特3人成立的。特列恩特当时尚是斯大林一个忠实部属而且是反「托洛茨基主义」运动的一名领袖，他反对这一前途，他声明这一前途将招致农民的武装镇压。布哈林请斯大林加入讨论，斯大林宣称如果无法压制农民将「使资产阶级左派反对我们」，他于是出示鲍罗廷打来的电报，「证明国民党的领导决意反对土地革命，即使和共产国际破裂亦所不惜」。斯大林说：「防止这一可能」就必须「使用阴谋」。 [14]

    斯大林认为：「斗争现在一定失败。使用阴谋就是想博得时间，以便有可能增长得更强，并有可能到后来在可能胜利的情形中作战」。他继续往下说道：「使用阴谋而不吃亏是可能的。土地革命要等到直接打击到国民党自已的党员及军队的军官时，才使它害怕。我提议向鲍罗廷发出训令，反对没收和分配国民党党员或革命军军官们的土地」。

    当特列恩特要求知道共产党人将来是否支持汉口对农民的武装镇压时，他说布哈林用肯定的口气答复。关于这一点，斯大林插言道：「布哈林得出极端的逻辑结论，但事情是不会这样发生的。我们对中国群众有充分的权威使他们接受我们的决定」。 [㈡]

    不幸，第八次全会的训令和斯大林的电报于6月1日抵达汉口的时候，国民党的将军们已对群众施行他们自已的「充分权威」。维护土地暴动势必要和国民党左派决裂。但这一决裂却分明被禁止，本来苏维埃就是动员群众去实现土地革命的组织，但人们却禁止组织它们，因为这种办法等于「反对革命的国民党」，反对汉口政府，亦即反对「革命的组织中心」。共产国际执委会的公开决议要求作「加深」土地革命的独立行动。斯大林的电报则命令土地革命应加限制，以便保持与将军和政客们的联合。这些指示互相抵消，使中国共产党人陷于无望的混乱中。

    陈独秀收到斯大林的电报， [㈢]据他列举该电报的内容有如下数点： [15]

    一、「没收土地……不要用国民政府的名义，军事长官的土地不要侵犯」。

    实际上，这只是把国民党土地委员会及共产党五次大会在原则上已通过的公式反复背诵一番吧了。汪精卫已极力反对任何土地没收的方式，因为他觉得「第二、第六和第八军的下级军官均出身于两湖豪绅之家」。 [16]在汪的方面，他宁愿和将军站在一起，也不愿意和群众一致前进。据陈独秀后来说：「当时两湖没有一个资产阶级、地主、督军和豪绅不是军官的亲戚或旧朋友。所有地主都直接间接受军官们保护」。 [17]用托洛茨基的话来说，这些训令把军队改变为「大小地主的互相保险公司」。 [18]

    二、「藉党部的权力制止农民的过度热心的行动」。

    「我们执行了这种可耻的政策」，陈独秀写道。农民的「过度热心」已被「制止」，但并不是被共产党的权威，而是被国民党的将军们「制止」。

    三、「铲除目前的不可靠将军，武装两万共产党员，选拔两湖五万工农份子，创立一支新军队」。

    谁去铲除这些将军呢？既然共产党人必须留在国民党及其政府之内，这件事又怎样做法呢？陈独秀说，「我猜想我们仍然要可怜地恳求国民党的中央执行委员会来撤他们的职」。我们不久可以分晓，人们恰好就是怀着这种思想哩。如果不立即和国民党的将军冲突，这支新军队又如何创立呢？如果没有立心把军队的士兵组织在他们自已的苏维埃里，因此使他们和工农群众发生直接联系，这一点又怎样能够办到呢？

    四、「提拔新的工农分子来代表替国民党中央委员会的旧委员」。

    瞿秋白于一年之后才写及这一点，他不敢直接援引斯大林的电文，他只敢从《共产国际》报第71期中引证类似的一段话：「一方面，我们要巩固国民革命军和国民党……另一方面……我们又要设法改变国民党内、国民政府内和军队内的阶级结合，而不致动摇联合战线」。瞿秋白小心翼翼的写道，这「确实是极困难的，因为改变军队内的阶级结合就等于由共产党夺取军队……（这也就等于）某种社会政策（？）必须大胆实施，以解决兵士、农民和广大群众的生活问题。这件事不仅要侵犯资产阶级，而且还要侵犯小资产阶级商人」。 [19]

    五、「组织一个革命法庭来审判反动军官，这个法庭要以国民党的有名望的党员来做主席」。

    这就是提出来「铲除」反动将军的手段。根据这一点，共产党人赞成委派唐生智来审判许克祥。也许莫斯科现在要汪精卫来审判唐生智吧？这就是罗易得出来的结论。

    共产党中央委员们本来已被他们自已的错误积累起来的结果弄胡涂了，他们现在又被这些训令弄得张口结舌和为难起来。陈独秀稍为粗俗的形容他们的感想，他说，这宛似要到尿缸洗个澡的情景一样。他又说，甚至斯大林自已的代表都「认为执行它们是不可能的」。中央委员会去电感谢莫斯科，不过辩明这些指定的目的「不能立即实现」。 [20]

    但罗易却是一个名副其实的世界布尔什维克，他了解和国民党合作是一件认真事。他赶快把斯大林的电报拿给汪精卫看，请他批准它。据人家引证他当时对汪说的话是这样：「我很相信你一定赞成它的」。 [21]但很难索解，汪却不赞成它，他不愿「铲除不可靠的军官」。他宁愿和他们联合去摧残共产党人和群众运动。罗易狼狈惊慌地发觉，原来国民党左派除了「跟着我们跑」之外还有一条出路。这也就是斯大林忽略了的一点小事情。他的计划要得到汪精卫的赞成。但汪精卫却不赞成。

    5月28日，在莫斯科，托洛茨基曾写了一封信给全会：「整个革命不能视慈善的资产阶级及国民党领导是否接受我们的好意劝告为转移。它是不能接受它的。土地革命的完成，不是靠汪精卫的首肯，而是不顾汪精卫和反对他……但要办到这一点，我们要有一个真正独立的共产党，这个党不乞怜于那些领袖们，而坚决的领导群众。此外没有别的道路，也不能有别的道路」。 [22]

    但托洛茨基的警告却遭人摈弃，第八次全会的一个特别决议案还骂他鼓吹创立苏维埃。 [23]有一个简短的消息宣布「全会赞成武汉政府和国民党改变为工农民主专政」， [24]《真理报》也郑重的宣布「共产国际关于中国问题的决议对中国革命的最重大的问题，给了唯一正确的答复」。 [25]

    在汉口，中国共产党人正用他们自已的办法来承认国民党政府的「伟大的革命作用」，因此，他们反对农民进攻长沙，反而转请政府来「解决」。湖北总工会、省农会和商会联名通电：

    「不幸湘省工农兵间发生误会。但此事无碍于我等革命的神圣工作。政府已派遣特别委员会进行调解，数日间当有满意的解决……我等已一致决定执行所有政府通过及宣布之政策及命令。我等将极力巩固工农商的联合战线，以支持本党的农民政策。我等彻底了解挽救目前困难局面的唯一办法，就是政府与民众实行合作，……关于湖南事件，我等希望政府解决之，……并保证今后不致发生同样事件」。 [26]

    但汪精卫却宣布长沙事变的负责者实际上是农民，因为他们胆敢擅自夺取土地。「鲍罗廷和共产党人提议，（国民党）中央应下令进攻叛军和惩办犯事军官，但汪精卫反对，因为他认为这些军人是在严重挑拨之下起来干的。结果，反而派唐生智赴长沙调查此事并恢复和平」。 [27]

    共产党人对这一决定低头。他们向群众散发宣传大纲，劝他们「耐心静候解决」。 [28]共产党「安抚」湖南农民已扑了空，他们现在唯有希望「安抚」唐生智，他们向群众担保他是三民主义的忠实信徒而且一定会主持公道的。他们现在也只能依恋于这些空虚的希望和虚伪的诺言，因为他们已往的全部政策已使他们脱离了军队中的无土地的农民——下层的士兵。他们要跨过军官和将军们的头，才可以向士兵们申诉，而这一定就是一个强有力的控诉院，可惜，它并未存在过。

    1927年2月，即在蒋介石举行政变之前，共产国际的中央机关报曾写道：「中国共产党及自觉的中国工人在任何情境中都不要采取瓦解革命军的策略，因为资产阶级的影响在那个地方有某种程度的强大」。 [29]宣传与组织工作不触及这「某种程度」的「资产阶级影响」。结果如何呢？再回头听一听瞿秋白吧： [30]

    「我们一点也不注意军队。即使兵士和工人有时也有联欢，但这也只是表面的。兵士的具体要求并未提出过。他们并没有受过宣传。工人、农民和士兵群众的要求并没有联系起来。我们只注意和军长师长联络，或政治部的粉饰工作。这些政治部把军师长的反革命丑脸加以美化。群众厌恶军队往往就是厌恶兵士。兵士群众因此极易受军阀欺骗和被人说动，以为工农和共产党人和军队作对，专在后方破坏输给和滋事」。 [㈣]

    等到「革命的」将军们断定他们「革命」的时期已完结时，「国民革命」军（斯大林曾称之为「武装的人民」）便变为反革命的工具。共产党人现在只能抱唐生智的佛脚，绝望之余，希望他不致一脚把他们踢开。当唐生智于6月14日从前线回来，取道赴长沙时，共产党发出一张传单，称「湖南政府是背叛唐生智的，因为唐……表示好意于被压迫农民」。 [31]

    共产党企图发动一个运动，促成讨伐许克祥。他们召集几次群众大会，共产党各群众团体也发出宣言，请求政府采取断然的行动，解放湖南的农民。从湖南逃出来的80人驻留中央党部。「虽然湖南代表已在武汉驻留了20余日，……湖南许多县份尚陷于恐怖状态。国民党中央应该讨伐许克祥」。 [32]湖南各团体的代表人数更多，他们亲自竭见唐将军，恳求发动讨许行动。

    他答应他们道：「工农永远不受压制，不过工农运动的若干幼稚行动应由中央纠正，……」他高呼「湖南革命民众万岁！」 [33]但屠杀湖南农民的兵士就是他管辖的部下呀。

    共产国际第八次全会曾指定共产党一个任务：使汉口政府坚决转向群众，它遂于6月16日给国民党一信如下：

    「执行土地政策的时机就在目前。这是国民党的历史任务。革命的未来全视国民党是否在这个问题上采取坚决的步骤而定，……中国共产党中央委员会提出镇压反革命的手段如下：国民政府应下令宣布长沙的叛逆委员会为反革命并号召全体兵士起来推翻它。这个委员会应加解散，重新成立正当的省政府。立即派讨伐军镇压此次叛变。授权唐生智派军打倒反革命。越轨的地方党部应加解散，……工农组织及共产党应继续存在湖南省，不受侵扰。国民政府应下令将所有武装发还工农自卫军。农民应武装起来，保证反动的叛乱不致再度发生。国民党现在应密切体察民意，领导他们一致反对反革命。国民党及国民政府如果不这样做，革命就要陷于危殆了」。 [34]

    唐匆匆赴湘，并不是去讨伐而是去「调查」。自然喽，他的报告完全替当地的军事政变辩护。

    他于6月26日从长沙打出电报：「我已发现工农运动在他们的领袖的错误指导之下，已不受管束，且造成危及人民（！）的恐怖局面。他们已公然反抗中央政府保护革命军人家属的命令，到处诛求勒索，虐待人民，甚至谋害人民……鉴于此种事态……湖南驻军遂起而自卫……虽然许克祥的行动乃激于正义感，但他已逾越法纪的范围。他应受记过薄惩，但他应该仍留军职」。他末了要求「改组」省政府，并要求有权处分「少数……计划违抗政府的……党员」。 [35]三天之后，政府遵命答复，委唐生智为湖南省政府主席，且把省政府一切重要位置分配给他的部属。 [36]

    莫斯科曾「赞成武汉政府及国民党改变为工农民主专政」，但武汉的汪精卫们却不采取这条「不可避免的」道路，甘愿倒伏在唐生智的怀抱中。湖南已无可挽回的落入反动势力之手了。

    在唐生智电文公布于汉口的同一日，共产国际的中央机关报大吹法螺安慰人家说：

    「反对派的制造恐怖大家关于长沙政变曾诸多鼓噪。他们大谈中国革命的新失败。他们的叫声将无人相信。我党正密切监视中国的事变，……相信中国革命的力量。长沙军官的叛乱，（这次叛乱遭逢工农的坚决抵抗﹝？﹞已被压平了）」。 [37]

    湖南事变不久之后，朱培德（他名义上代武汉政府治理江西省）驱逐一切共产党人、工农的领袖、政治代表及党的工作人员出境。共产党人对这次新的进攻又是退却，他们决定不要求撤朱将军的职，因为他们「害怕迫使朱将军离开革命」，而且他们希望保持镇定，使他「守中立」。 [38]

    共产国际的中央机关报于6月23日尚告诉它的读者说：「贫农群众是革命的武汉政府的可靠基础，武汉政府可以企待农民大众的坚决拥护」。 [39]实际上，群众早已企待「革命的武汉政府」来支持他们了。湖南的矿业总工会主席杜正秋道：「工人们相信国民党的领导，（他们）以为中央是永远不准压迫工人的，他们之拥护党就拿这一点做根据」。 [40]人家教群众企待武汉。但武汉却不企待群众。它反而伸手破坏群众运动。

    江西已不经一战的被抢去了。湖南则沉沦于恐怖中。群众运动在一个愈来愈狭小的圈子里，甚至在武汉，都陷于听天由命的境地。6月13日，一位农会办事人的一个忧郁的报告说：「在荆门、宜昌等县里，屠杀尚在继续。甚至离汉阳不过十里，土豪们竟包围和杀戮农民。往常有54县是有农民协会的，但上星期只有23县了。据我们的估计，前天这23县中农民尚操有自已组织者仅有4县，今天一县也没有了」。 [41]

    托洛茨基已警告过：群众如不独立组织苏维埃，共产党如不脱离国民党的桎梏，农民叛乱将「归于泡影」。 [42]很少预言是比此更迅速或更悲惨地证实过的。

    米夫也是在武汉代表共产国际的，他用如下的话总括中国共产党在这些危急日子里所取的态度：「我们不凭我们自已的力量来反对反动势力。如果这样干，我们就会毁坏国民政府的权威并使我们自已与他对抗。我们必须拥护国民政府；我们必须要等它来行动。我们必须把它推上这条路。但我们自已千万不要采取任何手段来对付反动势力」。 [43]米夫是在一年之后写的。他拿「可耻、胆小、出卖」来辱骂这种态度。但是他不也一样可以引证斯大林和第八次全会的文件么？苏维埃（独立行动的唯一道路）被禁止了，不也就是因为它们会「毁坏国民政府」——斯大林的「唯一政权」——「的权威」么？而且苏维埃之被禁止不也就是因为成立苏维埃等于「使我们」与武汉政府「对抗」——又借斯大林的话来说，因为它们是「一个反对革命的国民党的口号」么？

    这种政策已直截了当的造成破产了。群众运动正「归于泡影」。工农虽然死于国民党刽子手的大刀和来复枪之下，共产党尚正在设法维持「走向群众的坚决方针」，这一方针「主要是藉国民党的帮助来造成」，其目的在「把群众带入国民党中」。但武汉的领袖们却表示轻蔑。汪精卫在军事委员会某次会议里宣称：「共产党人向我们提议和群众走在一起。但群众在什么地方？上海工人或广东和湖南农民的受人夸奖的力量在什么地方？并没有这种力量。你们瞧吧，蒋介石没有群众也站得很稳。和群众走在一起就等于和军队作对。不，我们最好还是不和群众走在一起，而和军队携手」。 [44]

    但汪精卫虽然不和群众走在一起，此事件并不妨碍共产国际和共产党设法和汪精卫走在一道。苏维埃的口号已于1927年春被宣布为过早，因为「和国民党左派合作的可能性尚未完全消竭」。 [45]人们把这些「可能性」一个又一个探寻，先是蒋介石，现在又寻到汪精卫，但现在仍不是停止「乞怜于领袖」的时候，因为「可能性」尚未完全消竭。还有——冯玉祥。

[㈠] 反对派并不是一个完全一致的团体。它是由托洛茨基领导的原来的反对派及季诺维也夫和加米涅夫的所谓列宁格勒反对派共同联合而成，季诺维也夫和加米涅夫初时曾联合斯大林，成立「三头机关」反对托洛茨基，到了1926年才变成反对派。在中国问题上，在这两个反对派之间，又托洛茨基与拉狄克之间均存在有重大的不同意见。季诺维也夫以共产国际主席的资格迟至1926年3月尚在维护共产国际执行委会第六次全会的决议，这个决议就是批准中国的各阶级联盟。在1924年至25年，斯大林已替东方产生了「工农党」的思想，而且把国民党视为这种党的模范例子。拉狄克也拾他的唾余，视广州政府为工农政府。在往后的反对派联合中，这些不同意见便表现出来。季诺维也夫派要求把「工农民主专政」的公式加入反对派政纲。托洛茨基派不顾托洛茨基的反对，竟为着在其它问题上一般竟见的一致起见，投票加以赞成。托洛茨基自1923年以来，便已在俄国党政治局中始终单独投票反对共产党隶属于国民党，他现在仍然继续表现他的见解的要点。斯大林布哈林多数派遂得以拿这些见解和季诺维也夫的见解相对抗，得到若干效果（尤其是在估量对武汉政府的态度及退出国民党的问题上。）斯大林和布哈林在他们关于中国问题的演辞和论文中，费去许多时间和篇幅去根据反对派的内部异议来窘迫他们。
    真正的不同意见虽然并非不重要，但反对派整个立场的根本逻辑却直接引出中国共产党退出国民党的要求，而这一要求往往被它的政敌公认为反对派的基本要求。在产生苏维埃这个中心问题上，反对派内部没有不同意见。
    本书所引的俄国反对派主要是指托洛茨基领导的始终如一的左派反对派。季诺维也夫，加米涅夫和拉狄克于1928年投降了斯大林，但这种行径及后来的其它行径并没有挽救他们于8年后落入特尔米多反动势力毒手的悲运。
    反对派内部的不同意见是本应深一步研究的，但此事不在本书范围之内。上述关于中国问题的内幕，托洛茨基1930年给夏克曼的一封信曾约略提及，此信已公布于夏克曼替托洛茨基的《中国革命问题集》英译本作的序文中。（参阅该书18至20页。）季诺维也夫的意见发表在他的〈中国革命提纲〉中，该文附印在上述一书的后面。

[1] 见《反对派政纲》（1927年巴黎出版）第9—24页，托洛茨基著《俄国之真相》（1928年纽约出版）第二章和第四章；托洛茨基著《被背叛的革命》（中译本名为《苏联之现状与前途》）——译者，1927年纽约出版第25—32页。
[2] 见托洛茨基著《问题集》第61—7页；托洛茨基著《列宁死后之第三国际》第128—34页。
[3] 例如，1926年2月3日第六次全会议事的报告充满九期《国际通讯》，足足占了202页。1926年11月第七次全会的报告还要长。挤满该刊16期之多。
[4] 1927年5月25日《国际通讯》。
[5] 〈特列恩特同志宣言〉见《法国反对派文件》第65页。
[6] 〈共产国际执委会书记局关于执委会全体会议进行的通告〉，见1927年6月8日《国际通讯》。
[7] 斯大林：〈中国革命与共产国际的任务〉，1927年6月30日《共产国际》报。
[8] 布哈林：〈共产国际执委会全体会议的决议〉，见1927年6月29和7月2日《国际通讯》。
[9] 〈共产国际执委会第八次全会中讨论的中国问题〉，1928年，汉堡——柏林出版。
[10] 斯大林《中国革命》。
[11] 托洛茨基：〈关于中国问题第一次演辞〉，见《问题集》第100页。
[12] 托洛茨基：〈关于中国问题第一次演辞〉，见《问题集》102—4页。
[13] 〈中国问题决议〉，见1927年6月11和15日《国际通讯》。
[14] 阿尔拔．特列恩特：〈1927年5月中国次委员会的分析的报告〉，(Compte Rendu Analytique de la Petite Commission Chinoise，Mai，1927)这个文件是特氏于1935年8月，应著者之请，根据笔记写出来的。他后来在巴黎把它发表，1936年2月8日在纽约的《新战斗报》上重印出来。它的要点包括在〈特列恩特同志的宣言〉（1927年7月22日发），第64页中。
[㈡] 特列恩特补充说，他主张训令上面应附加一个条件，命令反对汉口政府应用武力的任何企图。他被斯大林当即答复道：「我们在原则上赞同，但发下训令涉及一些并非摆在我们目前的问题，是没有用场的。我重说一句，我们对中国群众保有充分的权威，毋须应用武力」。特列恩特在这次全会中只提出温和的保留，但他不久以后便被开除出法国共产党。为了权衡这个证据的价值，我们顺便说一句，特列恩特直到今天仍旧和他当时一样，是一个「托洛茨基主义」的顽固反对者。
[㈢] 斯大林在1927年8月1日的演辞里曾引证「关于1929年5月」的一个指示，这显然就是6月1日电报的原文或草稿。它列举各点，大体上都是陈独秀举出过的。斯大林只是没有引证关于没收军官土地的限制。据他的说法，该项指示开头是：「没有土地革命，胜利是不可能的」。往下一行是：「过火必须加以遏止，但不是靠军队而是靠农民协会」。斯大林的原文是把头一句话加重号。我们则加重第二句话。参阅斯大林著，《马克思主义与民族及殖民地问题》第249页。
[15] 陈独秀：〈告党员书〉；又参阅汤良里著《秘史》第280页；斯大林著《马克思主义与民族及殖民地问题》第249页。
[16] 汤良里：《秘史》第273页。
[17] 陈独秀：〈告党员书〉。
[18] 托洛茨基：〈1927年8月1日在执监联席全体会议上演辞〉，见《斯大林的造谣学校》第165页。
[19] 瞿秋白：《中国革命》第90页。
[20] 陈独秀：〈告党员书〉。
[21] 汤良里：《秘史》第280页；陈独秀的〈告党员书〉也证实罗易把电文出示汪精卫的事实。
[22] 托洛茨基：《问题集》第121—2页。
[23] 〈关于托洛茨基与吴约维支参加共产国际执委会全体会的决议〉，见1927年6月8日《国际通讯》。
[24] 〈书记局通告〉，见1927年6月8日《国际通讯》。
[25] 见1927年5月31日《真理报》，1927年6月11日《国际通讯》亦有转载。
[26] 1927年6月2日《民众论坛》。
[27] 汤良里：《秘史》第274页。
[28] 瞿秋白著《中国革命》第113页。
[29] 1927年2月25日《国际通讯》；托洛茨基：《问题集》第292页。
[30] 瞿秋白著《中国革命》第二章。
[㈣] 把这段话和托洛茨基5月7日提纲的几段话比较一下，并不是没有教训意义的：
    「政治领导不经过兵士苏维埃来包容军队的群众，而以纯粹外表上模仿我们的政治部和党代表为满足，但因为没有一个独立的党和兵士苏维埃，这些政治部和党代表已变成了资产阶级军阀制度的空洞的掩护物」。
    又：「人们至少会想一想，蒋介石的军事政变已使每一个革命家终于觉悟：脱离军队的工会是一件事，联合的工兵苏维埃……又完全是另一件事」。
    又：「假如我们不愿任从资产阶级离间革命群众与军队，那么兵士苏维埃必须配入（工农苏维埃的）革命的锁链中」。——托洛茨基著：《中国革命问题集》英译本49、58、78页。
    托洛次与瞿秋白的不同就是：前者于1927年5月写出这种话，当时改正行动尚有可能。瞿秋白在事变过后一年多才「招供」。这就是马克思主义与经验主义之间的不同。
[31] 〈八七告党员书〉。
[32] 1927年6月12日《民众论坛》。
[33] 1927年6月21日同上。
[34] 1927年6月30日《国际通讯》。
[35] 1927年6月29日《民众论坛》。
[36] 1927年7月2日同上。
[37] E. Zeitlin〈中国革命之新阶段〉，见1927年6月29日《国际通讯》。
[38] 〈八七告党员书〉，米夫著《中国革命》第141页。
[39] 夏鼎（译者）：〈中国的农运〉，见1927年6月23日《国际通讯》。
[40] 1927年6月30日《民众论坛》。
[41] 1927年6月13日《民国日报》。
[42] 托洛茨基著：《问题集》第78页。
[43] 米夫著《中国革命》第139页。
[44] 同上。
[45] 菲些耳：《苏维埃之世界政策》第二卷第672页。


第十五章 武汉：瓦解

第十五章　武汉：瓦解

    冯玉祥，这位肥硕和草莽的汉子，是一个军阀，他全凭多次狡猾和切合时机的叛卖了他的上峰和盟友，才获取了西北的地盘。他初时是在外国传教师的怀抱里教养大的，所以他第一次是以「基督将军」的名义出现于世界报端的，他以乡愿地坦直的平凡德性教训他的高唱赞美歌的士兵。1924年他发现莫斯科很慷慨地拿东西补助他人。这些东西是敬虔精神里面所没有的。他便脱掉他的基督外皮，加入斯大林和布哈林专门在中土培植的特种阶级，即「布尔什维克化的」军阀。事实证明，圣杯到底比不上俄国军火、俄国金钱、俄国顾问。冯玉祥很快改变思想，认为手头有俄国枪支值得上一打来世的光轮。当1925年末的倒戈使他的「国民军」断绝了一切军需给养的来源时，他尤其如此打算。

    他在1926年动程赴俄。纽约《工人日报》的访电郑重地说：「冯玉祥正来莫斯科，打算在工厂里以一个普通工人的资格做工，以便在工人环境中，获得苏维埃共和国经济和政治生活方面的上乘教育和经验。他正走入这种自己甘愿的流寓生活，为的是最彻底的准备自己，俾实现国民党的主义」。 [1]不错，冯玉祥想利用苏联兵工厂的出品，「最彻底的准备自己」，而且他一抵达苏维埃首都他便发现，取得这些财宝的开门咒是比之上帝祈祷文还要简单的公式。他本人和他的心腹于右任的照像摄在俄国受崇拜的同志中央。他预言「中国民族未来将有新的战争和新的胜利」。他久已叫人「特别注意爆发于全中国的工农运动」且久已宣布他相信「在未来，无产阶级将在中国最后得到胜利」。1926年8月19日，冯玉祥和《真理报》谈话，立誓要他的军队「为民族解放」及「完成国民革命」而战。 [2]

    冯玉祥虽然把他的军队改称为「国民军」，但多年来他的朋友劝他和国民党合作，这个狡猾的家伙就避而不谈，「但是当他访问莫斯科的时候」，一位日本记者惊奇不置道，「这位基督将军却于大家不知不觉间居然成了一个列宁的信徒」。 [3]这是非常舒服、愉快，——和有利可图的事情。斯大林获得冯玉祥，心花怒放，他遂供给冯玉祥以军火和款项，并护送他回到他的军队中去，这支军队已动程作长途跋涉，从南口经山西省，南下河南边境。冯玉祥于1926年9月17日在军中宣布：「我是一个工人子弟」，并声明他的军队今后的目的是「唤起民众……肃清卖国军阀，打倒帝国主义及取得中国的自由独立」。 [4]冯玉祥现在在斯大林的可靠同盟者的队伍中，是一个羽毛丰满的生力军，他大胆地沿着胡汉民、蒋介石、李济琛、唐生智和汪精卫已走过的道路走。冯玉祥得到他的大西北地盘的崇山峻岭的拱蔽，获得了大量俄国枪枝和军需品，雄据潼关，虎视河南平原，恭听他的俄国顾问的高见，静候「那一天」。

    这个日子不久就来到。当他静候之际，北伐军直下长江。蒋介石（他早就晓得打开俄国兵工厂的大门多么容易）进抵上海，并且就在那里打破斯大林对他的信仰，可不是打破他对斯大林的信仰。唐生智和汪精卫现在也在准备决裂，不过这一点在莫斯科尚未正式承认，因为必须的代罪羔羊尚未选出——而且还有一个冯玉祥。他一定会从他的西北营垒里走出来，挽救「革命的国民党」的！他是一个结实的人，他比之莫斯科从前所依凭的软骨头更挺直更稳固。他不是刚刚还通电重新表明他对武汉的不死的忠心么？ [5]虽然已有访电到莫斯科，指出冯玉祥和蒋介石的密使接头，并指出冯玉祥迫使武汉和蒋介石谈判，但俄国报纸却不采登，而且在别的地方还遭到极力否认。

    共产国际中央机关报宣称：「近来帝国主义者又散布谣言称，蒋介石将与武汉和解或称他将和冯玉祥合作。这是骗人的话。这些领袖没有一个和蒋介石有任何关系。冯玉祥和他的军队也没有信任这个叛徒……」 [6]冯玉祥是莫斯科的最后一张胜牌。指出他将要同流合污是最有害的托洛茨基主义邪说，因为托洛茨基不是屡次警告：相信冯玉祥就等于有意重演过去和蒋介石合作的试验吗？ [7]

    武汉也差不多非常可怜的期望冯玉祥。我们记得武汉已决定北讨奉军，不征伐蒋介石，因为他们希望一个军事胜利和占领北京就可以令蒋就范。这个计划的成功一定要依赖于带着生力军坐镇潼关的冯玉祥。5月初，党军的精税部队已因此沿铁路开入河南省。党军以「铁军」为前锋，连续打了几场血仗，向北推进，这些血战以是月末在驻马店北面的一场决战，达到顶点。在汉口后方，工人们在兵工厂里每天做13、15至17小时的工。他们的头上飘着旗帜：「你们是革命的后卫。……你们如不牺牲一切，就不能有军队，不能有革命，不能有斗争来把中国从它的压迫者手中解放出来……我们的革命士兵并不是八小时轮班作战的。你们也想只做八小时的工吗？」 [8]（在前方，兵士们以为他们的作战是「把中国从压迫者手中解放出来」。他们以无以模拟的英勇击溃张学良（张作霖的年轻儿子）统率一支供养和武备都较优的北军。奉军被逐退了，但战胜者却赔掉了他们的最精良的步队。他们死伤了14000人）。 [9]这些人的作战是中国从前所罕有的，因为他们受一种希望激励，满以为他们之作战和牺牲是在帮助完结他们本国人民的可恨的贫穷和屈辱。他们的牺牲却成了徒然。他们之被送去作战并不是为着这些目的，而是去满足唐生智的拿破仑的野心和武汉领袖想迫使蒋介石就范的希望。这些希望也落了空了。武汉已下了赌注——它的精锐部队。但爬得赢钱的却是冯玉祥。

    在战争的期间，冯玉祥已小心地置身事外。他现在调军从潼关沿陇海路而下。他不丧一卒占领洛阳，6月1日便安坐在开封的新军部里。奉军的后撤与汉口军队的过重伤亡使他们成为华中的仲裁者。进攻北京完全依赖他。彷佛为了标明这一事实，他非常公平的通电给宁汉双方宣告他的「胜利」。他邀集武汉领袖于6月12日会商于郑州。他们全体在这个地方卜知他们的命运。

    冯一直等候武汉方面的人已抵达郑州才下车来迎接他们。史特朗女士注视冯玉祥以「一种外表的坦直」态度从货车中走出来，他之乘货车就是因为他的「弟兄也乘货车」。她说，她「很久以后」听说冯玉祥原来是乘这同一列车的最舒适的专车来的，他在郑州的前一站才换乘这辆货车。 [10]鼓吹和阶级敌人及可疑地盟友联盟的人可以想一想这件事：仅仅一年之前，冯玉祥也曾乘着一辆饰以中国无产阶级之名的政治货车，行抵莫斯科。现在，「很久之后」，他们大概知道他过去只是暂时的离开他自己的、更舒适的专车，上面标着：「中国资产阶级包用」。

    当冯玉祥会集武汉的一群领袖时，他发现他自己只在一件事上是同意的：工农和共产党人应加压服。我们这位女报告者悲痛地补充说：「甚至武汉政府也已决定这件事」。 [11]除了这件事外，冯用不着和武汉再有什么来往。他愿意得到强大的盟友，因为他可以从他们揩得一点利益，他用不着弱者，因为他从他们那里再也得不到什么东西。当宴会的虚文已完结，武汉也已授予冯玉祥及其重要私狗各种权位，藉以尊重他对河南的军事支配权之后（武汉已自动把它的所有政治工作人员撤离河南）， [12]冯遂匆匆结束会议，把他的「同盟者」遣送回汉。《民众论坛》满怀希望的报告道：「冯玉祥统率的所有军队均宣布暂服从武汉中央及国民政府的决议和命令」。 [13]

    一个星期之后，冯玉祥偕同两个武汉的大领袖 [14]顾孟余和徐谦乘车赴陇海路东端的末站（徐州）与蒋介石会面，并和他立即谈判。6月22日，冯玉祥在徐州车站告诉那些心急的记者说：「他忠实愿望和国民革命军合作、消灭军阀制度和共产主义」。 [15]而且交给他们一份电报底稿，这电报他已经打给武汉政府诸领袖了。

    这个电报说：「前在郑州与诸兄分途晤谈，总合意见，以近日武汉情形，店员胁迫店主，职工胁迫厂主，佃户胁迫地主，甚至利用打倒土豪劣绅之标语，压迫出征军人之家庭，前方苦战奋斗之将士不足以保护其在乡之父兄，彼等阳冒国民革命之名，阴布全国恐怖之毒，它如别有用心之不良分子，混入地方党部，擅行威权，杀人越货，高级党部屡加制止，竟敢充耳不闻，以致社会根本动摇，四民无一安宁。补救之方，鲍顾问已经辞职，亟宜设法使鲍归国，在武汉之国民政府委员，除愿出洋暂资休息者外。除均可合而为一等语，玉祥叠聆之下，以为必须如此一致、如此主张，方足以纾党国前途之祸……现在（宁汉）双方处境之苦，业已完全了解。值此风雨飘摇之际，千钧一发之秋，既异地而同心，应通力而合作，敢请汪谭孙宋何诸同志，速决大计，早日实行……」 [16]

    冯玉祥已同汉口合污了。

    俄国的主要军事顾问和北伐的真正组织者加伦将军 [㈠]在离郑州的归途中，从车中指点若干横在树下和沟壑内的几乎辨认不清的影子。这些影子「就是广东人的尸体，他们就在冲过这道关隘和铁路时死的。就是为此一战，他们捐躯了……这些怀着某种希望（这种希望他们大多数才刚刚开始了解哩）而冲锋陷阵的湘粤健儿。也仅仅因为有此一战——……他们的苟活的同盟者才可以建立一个军事独裁，以共同镇压工农为基础」。 [17]现在，尽可能和这个军事独裁妥协就是武汉领袖们的唯一目的。他们在郑州已懂得，能否和冯玉祥更进一步合作全视乎他们能否摆脱共产党人及消灭群众运动。冯蒋的徐州会议及冯玉祥的哀的美顿电报使他们赶忙干。

    汪精卫「立即干，准备马上驱逐共产党人」。 [18]唐生智匆匆赴湘，我们已知道他到湘后即「证明共产党反对国民党的阴谋确实存在」，并建议「立即将共产党人逐出国民党」。 [19]国民党领袖在报上和公开演讲台上展开一个反共运动，立意准备分裂。

    最滑稽的就是群众运动的兴起，它之脱离武汉政府而独立行动的倾向，它之公然违抗武汉的禁令，通通归咎于共产党。很久以前，共产国际就骂共产党领袖玩忽它的训令，不去指引和发展这种群众运动的独立性。但我们指出一件事是很重要和很有教训意义的：当时汪精卫十分赞成的引证斯大林的话和共产国际的决议，作为攻击湖南「过激分子」下层工农及个别共产党人的论据。

    6月26日，汪在武昌的湖北党代表大会上的演讲，曾引证共产国际执行委员第七次全会的决议。汪说：「这个决议案明明说中国革命应依靠工农和小资本家的联合。由此可知，中国共产党本身也不赞成例如最近在湖南省发生的轻举妄动的」。 [20]

    换言之，照汪的见解看来，凡是「不赞成」农民「过火」的共产党领袖是遵守而不是违反共产国际的决议！汪想指出关于社会革命的问题，中国与俄国如何「不同」，于是引证斯大林在1927年中国与1905年及1917年俄国间之「可敬服的比较」， [21]斯大林作出这个比较为的是反驳和嘲笑托洛茨基的见解，因为托氏认为要用苏维埃来使中国的土地运动彻底做出它的结论。 [㈡]汪精卫在大发言论，攻击群众运动的无名领袖时，发觉他与斯大林的见解一致，这些无名领袖的意见，据汪精卫的引证，是非常古怪的，彷佛是从托洛茨基的演辞里摘引出来的一样。

    汪精卫道：「我常常听到那些干群众运动的人说，『不要相信国民党和国民政府的力量，要相信你们自己』。……结果，民众都不肯接受政府或党（国民党）的命令，也不肯服从它们的指示。这不仅使民众和党发生隔膜，而且使民众陷于脱离党的指导而和反革命分子独立作战的危险地位……结果，群众已受反革命包围，党已无法拯救他们」。 [22]

    群众和反革命分子「独立作战」，在这些反革命分子中，他们首先计及的就是地主。国民党不能拯救农民，因为它首先最关怀的还是拯救地主。农民之遭逢失败，并非因为他们抹杀国民党的领导，而是因为共产国际和共产党的领导抹煞他们而保持与国民党的联合。

    汪精卫继续往下写道：「不错，耕者有其田这个原则，三民主义的第三部有明文规定，……但我必须指出这一点：当我们的总理起草民生主义及说起「耕者有其田」时，他同时……清楚的说过，土地问题应经过政府和法律的手续来解决，他从来没有说这个问题可以由没收地主的土地分配给农民的办法来解决的」。

    汪说，孙中山希望问题之「解决应使农民蒙其利而地主不蒙其害」。他又说，孙氏认为中国绝不会有什么阶级斗争，国民党是「民众中许多阶级的党」，它的职责就是避免这种阶级斗争——「否则各阶级就不能联合起来」。 [23]

    在他自己方面说来，汪是对的。如果你们想得到斯大林所谓「革命的议会」，或布哈林的所谓「党与苏维埃之中间物」，或马尔丁诺夫更简单的称为「四个阶级联盟」的东西，你们就必须使合作的各阶级不互相火拚。否则联合确实是不可能的。斯大林——布哈林在口头上要阶级斗争，在行动上则设法避免它。在这一点上，他们和工农破裂，因为工农不相信说话，他们具有被压迫者的一切真实本能来实行干。农民认为和地主的唯一共同之点就是农民耕种，地主从中取利的土地。他为了生存已不得不把地主逐离这块土地，据为己有。这就是土地革命的简单内容。你们不是拥护农民，就是拥护地主。汪精卫和他的朋友现在迫得把他们所有关于土地和农民的大话通通收回，而毫不含糊的拥护那些已在摧残土地叛乱的人。

    斯大林曾迫令中国共产党人去完成一件任务：巩固群众与武汉政府（「唯一的政权」，「革命的组织中心」）中间的联系。但在中国，群众仍然愈来愈尖锐的和这个政府冲突起来，因为，虽然斯大林的想法相反，这个政府却不拥护，倒还反抗群众为本身利益的奋斗。群众组织尽可能赶快走自己的路。派赴江西调查该省状况的国民党特派员报告道：「政府与群众间的鸿沟现在很大。政府甚至不能参加或监督公众团体的活动……我们常常见到各县蔑视省党部的指示，农会和工会反对省党部的决议……各党支部擅自逮捕和惩罚民众。公众团体也一样干法。因此到处有多重政府的现象——其危险不下于无政府……农工运动领袖的最大缺点就在他们误解『拥护农工利益』的政策」。 [24]

    工农领袖误解「拥护农工利益」的口号。他们以为它真的就是表示拥护工农利益。他们努力这样干，他们就不得不产生「多重政府」。工农的地方组织孤立和散处在各城乡中，它们在每一点上都和国民党的县省党部及武汉的「组织中心」冲突。这些「多重政府」彼此间完全缺乏连络。它们无法采取统一的政策。各乡、各县、各省组织工农兵代会是克服群众运动这种混乱瓦解的唯一手段。但这些代表会就是苏维埃。托洛茨基极力主张这一办法，但斯大林却反对它，他的理由就是：这等于「反对革命的国民党」，反对「唯一的政权」。武汉的国民党左派领袖也恰好拿这同一理由，恰好用同样的话来反对它。

    孙科写一篇题为〈革命与民众〉的文章，他埋怨民众漠视武汉禁止群众团体侵夺政权的禁令。他写道：「自从该项训令颁布，为期已两个月。但各公众团体尚公然藐视政府的决定，继续采取自由行动，希图破坏政府的权力」。他埋怨，农民没收土地，工人收夺工厂和店铺。「我们不得不请大家注意，如果群众不服从国民党的领导和指示，不准备执行党的政策，他们实际上就是违背国民革命运动（即：『革命的国民党』）的利益。换句话说，他们实际上就是干反革命的勾当。

    「如果民众可以不顾政府，自由逮捕、罚款、没收个人的财产和执行处决，那么我们一定认为政府的政权完全被纂夺了。没有威望也没有权力了。另一方面，假如民众认为他们的行动是正当的，那么，他们已公然拒绝把国民政府视为革命运动的唯一统治机关及国民革命的政府。他们脑中以为国民不能行使它的权力，因此，他们必须形成独立的行政机关……他们的行动公然反对革命政府，这可以视为反革命的性质……他们不肯承认中国所有民众运动应受国民党指导，并应统一在它之下。他们相信共产党应参加领导群众运动。他们尚未相信国民政府是革命运动的唯一代表机关」。 [25]

    1927年7月，孙科在汉口是否已读到斯大林远在数星期之前在莫斯科发表的大纲和演辞，殊属疑问。但他们并未看过或听过托洛茨基的言论却是确实的。他在此地恐怕直接剽窃了斯大林的话。拿「托洛茨基」或「反对派」来代替「群众」，孙科的大文可以混充八次全会斯大林——布哈林多数人的文件。中国工农和托洛茨基排斥斯大林——孙科的名言：武汉政府是「唯一政权」，是「革命运动的唯一统治机关」。群众相信武汉不能「行使它的权力」，且要求产生「独立的行政机关」，这与在莫斯科的托洛茨基的见解不谋而合，他也警告过：武汉的权力「荡然无存或几乎荡然无存」，并且他也要求产生苏维埃，即，工农兵的独立会议。为了这一点，斯大林斥托洛茨基为「反革命」，也为了这一点，他的同志孙科更公开、更直接的用同样的罪名来攻击群众。这些因缘都不是偶然的。

    1926年3月在广州，以及1927年4月在上海打击群众运动之前，蒋介石也曾筑起堤防来对付共产党人，骂他们应替群众的「过火」负责，又骂他们阴谋反对资产阶级在国民党内部的支配权。国民党左派的领袖现在采取同样的策略。现在的指责和当时在广州或上海的指责如出一辙。但在汉口或莫斯科的共产党领导，心目中连想也没有想起发动一个群众的独立攻势来反对国民党小资产阶级领袖的怠工和叛卖。6月29日，正当武汉领袖已公开站到军阀方面来反对土地革命的时候，共产国际的中央机关报刊登一篇纲领式的文章，它首先问道：「谁来实现土地革命呢？」随后就答复道：「从它的过去历史、它的社会成分以及它的发展前途看来，国民党能够而且一定要转变而为一个民主专政的机关……国民党是一种党和国家议会的中间物……」

    这位共产国际的代言人往下说：「到了革命将近完成它的资产阶级的民主任务的时机，到了能够或者（？）必须分裂国民党的时机，苏维埃才是必须的。这个时机是不能精确预见的。但，这一点是明白的：它尚未临近，足以令我们必须立即在群众中提出苏维埃的口号。共产国际与中国共产党现在替国民党及武汉政府的命运，换言之，替中国革命的命运负责。因此，他们不能提出不精确的口号和公式。

    「反对派的极左路线的无聊，其最好例证就在兵士代表会的口号，这就是两重政权的形式之一。布尔什维克提出这些口号，志在瓦解沙皇和克伦斯基的军队。现在向那支替武汉政府作战的军队提出它，就是自觉地阴谋瓦解这支军队……提出士兵代表苏维埃的口号就是自觉地在共产党及其同盟者的最不利的环境中，加速他们与将军们的冲突。这个口号等于挑起一个冲突，这个冲突是能够真正招致革命的永远失败的」。 [26]

    在汉口，这同样的精神也必然支配着中国共产党的领袖，他们现在死抱着两个可怜的希望，第一个希望就是以为再行退却，再作让步，他们尚可保持「联合战线」，第二，他们以为利用这个或那个军阀的野心，他们尚能使武汉回心转意，讨伐蒋介石。据共产党某中央委员说，他们提出「东征」南京的口号，想「骗『革命的的将军们』先去打蒋，再来打共产党人」。 [27]他们于是开大会，发宣言，向他们认为比较「可靠的」将军请求。张发奎是「铁军」军长，他是反蒋最烈的，有一个时候，共产党的希望集中在他身上。罗易谒见汪精卫，且根据斯大林那封电报的精神，设法劝他允准共产党的队伍在张发奎统率之下加以扩充。罗易发现汪对他的建议，表示冷淡， [28]冯玉祥刚在郑州要求扑灭一切工会领袖，但同一日，上海总工会打电报向冯玉祥呼吁：「你是国民党三民主义的忠实信徒……总理政策……之真正拥护者，我们希望你来领导……革命军讨伐蒋介石」。 [29]讨蒋运动的全部鼓动总是和两党继续「合作」的最狂热要求连在一起， [30]因为，大家都已经知道，清共已迫在眼前。汪精卫和张发奎曾赞成讨蒋，但只是因为他们本身的政治命运需要消灭他。张不久真正调遣他的若干部队，向南京进发，但这次战役即旋消灭。何键及其它将领冷笑道：「我们不替共产党人讨蒋」。 [31]

    共产党中央惊惶失措，决定发一宣言，说明如果国民党「真正」愿意执行孙中山的政策，它必须讨伐蒋介石，而且必须和共产党人联合。但是当政治局各委员召集会议时，每一个出席委员提出一个不同草案，关于该项宣言得不到一致的意见。末了，到了6月20日，中央扩大会议通过一个宣言，内中包含11点——这是最后的绝望企图，想使「革命的国民党」相信共产党人准备继续效忠于「民族统一战线」。这11点中，以如下几点为最重要：

    「四、中国国民党既然是反帝国主义之工农及小资产阶级联盟的党，当然处于国民革命之领导地位。

    「五、国民党的CP份子，虽然参加政府（中央及地方）工作，而只是以国民党党员资格，并非以CP份子党员资格参加……（现在参加政府工作之CP份子，为图减少政局之纠纷，可以请假）。

    「六、工农等民众团体均应接受国民党党部之指导与监督。工农等民众运动之要求，应依照国民党大会与中央会议之议决案及政府公布之法令。但国民党员亦应依据党的决议案及政府之法令，保护工农群众之组织自由及利益。

    「七、依照国民党主义，需武装农民，但工农武装队均应服从政府之管理与训练。武汉现有的武装纠察队，只因避免政治之纠纷，可以减少或编入军队。

    「八、工会及工人纠察队不得党部或政府之许可，不得执行司法行政权、捕人、审判及巡逻街市等事。

    「九、店员工会应即由党部会同总工会派员组织。店员的经济要求不得超过店东的经济能力以上。工会不得干涉店东的用人权、管理权，更不得侮辱店东，如逮捕、罚款、戴高帽子等」。 [32]

    中国共产党作最后的努力来服从斯大林的训令，「加强革命政府的权威及其革命组织中心的作用」。当同一星期，400个代表齐集武汉，代表8个省份的300万有组织工人，参加第四次全国劳动大会之时，共产党不敢利用当时具备的机会，作一次剧烈的转变和开始动员工人抵抗国民党反动势力的进攻。汪精卫于6月23日出现于会议讲台上，尚被大声喝采。 [33]但代表们仍屡屡表示要坚决争取工人运动的利益。 [34]甚至罗佐夫斯基（他以俄国工会友谊代表的资格出席）也不得不作一次反常的「激烈」的演讲。 [35]大会6月28日通过的宣言说：「反革命天天得势。在国民政府的领土内，工人运动只能在武汉公开进行。反革命派现在在湘、赣、豫得权……工人仍在新式的专制统治之下受苦。在这种情形之下，反动派将来有可能统治武汉。我们应极力奋斗，维持工会的存在。我们现在正处于白色恐怖中」。 [36]但这并不妨碍该宣言结末高呼：「国民政府万岁！」

    《民众论坛》说：「此间工人处于自由的空气中。此间没有不表同情或积极敌对的军阀的压迫。在国民革命的中国，有组织的工人均效忠武汉政府，因为他们只有在这个政府底下，才能十分自信地希望保持工人的第一和最切要的权利——公开的——无忧无虑的做工」。 [37]

    但是6月30日，最后一次会议刚刚高呼「国民政府万岁」的口号，宣告闭会的时候，「敌对地军阀的压迫」猛烈地，直接降临工会机关。兵士冲入来，开始劫掠和破坏全国总工会的会产和文书纪录。抗议急忙提出来。犯事的士兵也奉令撤退。他们干得有点过早了。到处转的史特朗女士瞥见苏兆征匆匆跑过马路，她立即止住他，问他那些抗命的兵士是否受惩办。「他作苦笑。得回那所房子他就十分快乐了。他答道：『我们今天尚可在里面办公……谁知道明天会发生什么事呢？』」 [38]但总工会从没有收回它的会所。

    袭击工会会所之前，已宣告工人纠察队自动缴械和解散。在上海，人们希望挽回那临近的打击，曾下令「藏匿或埋没」所有枪枝。在汉口，共产党中央则决定事先完全缴出工人现有的少量枪枝，并解散纠察队。6月29日，湖北总工会的代表团由向忠发率领，径赴国民党军事委员会的办事处，「说明因有人抱怨工会纠察队是商人不愿恢复正常经济状况的原因，他们拟缴出他们的枪枝或改编入军队中。后来决定他们自动缴出他们的枪枝……」 [39]

    《民众论坛》解释道：「据说，因为纠察队握有武装，商人恢复商业，不感安全，其它谣言则盛传纠察队阴图进攻军队。为帮助政府的政策及平息这些谣言起见，湖北总工会决意将纠察队解除武装。我们觉得，采取这一办法，商业恢复的障碍必可祛除，而离间工人与兵士的企图亦遭失败」。 [40]

    翌日，湖北总工会发布一个更进一步的解释声明书：「为巩固军队与工人的联合战线起见，又为着使反动派与反革命派的攻击无所凭借起见，本工会于本月28日下午令解散武装纠察队。枪枝及军火均移交武汉警备军的汉口办事处保管……我们已请求政府保护，以表明我们拥护它的诚意……至于反动派，我们希望政府实施强硬的手段，惩办他们」。 [41]

    共产党中央也已经决定让供职政府的共产党人「请求离职，俾减少政局的困难」。因此，6月30日，共产党的农政部长谭平山托词无法「纳农运于正轨」，向政府「请假」。

    他写道：「自从我就任农政部长以来，我已尽我所能，完成改善农民生活状况的重责。我已不断尽我所能，指正农运。但最近的发展已使政局愈趋严重，纳农运于正轨，这个责任于我未免太重。因为我的体力不适于继续我的工作，故此请假」。 [42]共产党的劳工部长苏兆征久已不到部视事。他的辞职信说「因为最近局势的发展，我已无法留职」。这封信数日后才发表。 [43]向忠发及其它供职于鄂省府的共产党人均已辞职。充满了惊慌和颓丧。共产党中央自身也渡江逃入武昌。它已尽它所能去「增强革命组织中心的权威」了。一切均归于徒劳，因为驱逐共产党人的决议已做好，只是留待7月15日国民党政治委员会正式通过吧了。

    陈独秀开始醒悟，现在剩下来的唯一办法就是完全退出国民党。他和鲍罗廷商量。这位高等顾问说：「我十分赞同你的意见，但我知道莫斯科是不会允准的」。 [44]但事实上鲍罗廷一点也不赞同。他仍然想把「坚定性和革命的目的」注入兔子中。据汤良里说，自长沙事变以来，鲍罗廷已仅被待为「上宾，不复（被待为）……顾问」。 [45]鲍罗廷迷恋着国民党厚遇的光荣。他尚探寻合作的「可能性」，生怕自己万一忽略过它们。瞿秋白说，他还怀着这种儿戏的念头：想领着宋庆龄、邓演达和陈友仁脱离政府，作为反对汪精卫的示威行动。 [46]但事变已卷过鲍罗廷的头。共产党领导已破了产，而且几乎瓦解了。党的下层已陷于溃散、颓丧。何键的军队已占据武汉，且任所欲为的统治它。工会机关一个一个的被占据。逮捕及枪决已发生。恐怖的高潮吞没了斯大林的「革命中心」。《消息报》访员发电：昨天的可靠同盟者今天已成了「将军们手中的玩物」。

    7月6日，布哈林突然绝望地劝中国群众必须依赖自己：「重要口号之一应该是：『工农们！只相信你们自己的力量！不要相信将军和军官们！组织你们的武装军队！』……冯玉祥已投降人民革命地敌人的阵营。我们必须向他宣布无情的战争！」但布哈林尚乐于信任汪精卫，他满怀希望的在括号中加进这一句话：「蒋介石的朋友准备赞同这个计划（即指驱逐共产党人计划）——汪精卫不是这种人。他比之别人更坚定」。 [48]不到一星期之后，他发现汪精卫只是在决心摧残群众运动这一点上，「比别人更坚定」。布哈林现在才宣布「中国革命的突变」已发生，并郑重声明「武汉的革命作用完结了」。在第八次全会决议收梢的一段带威吓口吻的话里，又在他往后的几篇文章里，布哈林已准备好他的解脱。他现在声明：失败的责任归中国共产党的领导负，因为它「近来顽固地对共产国际的决议怠工。（它）已受不起火热的试验……它已遭逢破产」。 [49]

    7月14日，共产国际执委会的一道决议宣言告：「武汉政府的革命作用完结了：它成了一个反革命的力量了。这是一个新的和特殊的现象，中国共产党的领袖及所有中国同志必须充分和清楚的注意它」。 [50]

    共产国际已预见和预言了每一件事。7月14日，它又发现了一个「新的和特殊的」事实，这件事实，多月来，就是头脑最简单的湖南农民或武汉工人也知道了。难道这表示犯有什么错误吗？错不在莫斯科！自从列宁死后，斯大林就未曾犯过一个错误，或差不多没有犯过啦。

    「支持北伐（亦即支持蒋介石——著者）是完全正确的，因为它唤起一个革命的群众运动，支持武汉也同等正确，因为它充当蒋介石南京政府的反对者，但到了武汉政府投降革命敌人的时机，这同一联盟的策略就根本错误了。在革命的前一阶段是正确的，现在就绝对不适用了」。

    但北伐就是资产阶级征伐长江，到了长江，它的胜利与共产党的退却政策使蒋介石能够屠杀工人，破坏他们的组织。他这样干的时候，他的「革命作用」就完结了。和阶级敌人成立联盟是「完全正确」的，只有正当你们的敌人扼住你的咽喉时，这个联盟才变成「根本错误」和「绝对不适用」。假如事先不是在口头上，而是在行动上，动员起来对付这个敌人，假如你们自己武装起来抵御他的确确凿凿的进攻，这就是——反革命的托洛茨基主义了。

    「所有这些都与党领导的某种困难有关的，尤其是像中国共产党这样幼稚和无经验的党……革命形势的极度紧张需要迅速的把握到每一瞬息的特点。它需要巧妙的和及时的玩弄阴谋，迅速修正口号……及断然破裂联盟，因为这种联盟已不复为革命斗争的因素，且已成了它的道路上的障碍。假如在革命发展的某一阶段上，共产党支持武汉政府是必须的，那么在目前，这种支持就会成为中国共产党的灾祸，且会把它推落到机会主义的泥坑中」。

    今天，7月14日，这种「革命斗争的因素」已突然出其不意的成了「它的道路上的障碍」了。仅仅到现在，7月14日，当共产党狼狈溃退，斗志全失，群众受了摧残，丧失所有阵地之时，继续支持武汉才成了灾祸。中国共产党人因为从始就已支持武汉，以前又支持蒋介石，故陷入「机会主义的泥坑中」已深及颈部，他们现在恐怕很想知道共产国际执委会用起「灾祸」一词究何所指。仅仅六个星期之前，共产国际执委会着重指出的「革命中心」和「增强这个革命组织中心的权威的需要」，现在变成了什么了呢？莫斯科对这一点也有一个答复。武汉已由「革命中心」转变为「反革命力量」了。因为：

    「国民党领袖既不顾共产国际的劝告，不仅不支持土地革命，且已解放了它的敌人的手。他们曾批准工人的缴械，批准讨伐农民，又批准唐生智之徒的报复行为。他们在种种借口之下，延缓讨伐南京的战役且对它怠工」。

    所有这些事情的造成，都是因为武汉拒绝莫斯科的「劝告」。兔子刚刚卷起眼睛死了。当它生时，它因为莫斯科频频求爱，满眼泛桃红色。但是现在它死了，它的羞容也消失了。桃红色变成肿胀的白色，一转瞬间，大蛇便把它卷走了。

    在广州、上海、长沙现在最后在武汉，中国群众已眼见国民党的领袖由革命的真正同盟者摇身一变而为工农的残酷屠夫。在每一次新的灾难中，共产国际总是宣布一切都已适切预见了，过去采取的政策完全是正确的。布哈林在中国革命中，不断发现「新的和特殊性的现象」，他现在又叱责共产党不能实行与「成了障碍的联盟」破裂。和武汉政府的联盟已完结了。但这不就是表示和国民党的联盟完结。在这一点上，共产国际的训令给了我们一种盲目惊慌的明证。共产国际的决议叫中国共产党人「退出武汉政府，表示示威」但「不要退出国民党」。这也许是最新和最特殊的现象吧。

    「尽管国民党的领袖发动驱逐共产党人的运动，共产党人也应留在国民党内。更密切的和国民党的党员群众接触，应劝诱他们接受决议：坚决反对国民党中央的行动，要求撤换国民党现时的领袖，并按照这些办法，准备国民党的代表大会」。

    共产党人一方面仍然竖起国民党旗帜，另一方面现在又要「加紧在无产阶级群众中工作……建立工人群众组织……巩固工会……准备工人阶级决战……发展土地革命……武装工农……组织一个适于作战的非法党机关」。

    但怎样忘记过去呢？中国共产党人问道：我们过去成立的伟大组织都给摧毁了。我们的同志正在被酷刑拷打、枪杀和打得七零八落。群众运动已遭破坏，工农都把我们视为欺骗他们及送他们去受屠杀的人。我们假定：你们教我们把国民党旗帜举得更高一点，我们一定照办；但我们十分怀疑：现在即使提出我们自己的旗帜，群众是否还肯跟我们走。共产国际答复道：不要紧，负责的是你们自己的领袖，不是我们。

    「……共产国际执委会认为号召中国共产党党员公开反对中央的机会主义，是它的革命义务……」

    「……为了使党的领导在政治上健全起见，设法改正中国共产党中央的机会主义错误……坚决反对党领袖的机会主义乖离……改变领导的性质……否认那些破坏共产国际的国际纪律的领袖」。

    斯大林已尽了他一己的「革命义务」。今后共产国际那些文氓的「革命义务」就是永远责令中国共产党领袖（他们自己的易欺和无知的不幸牺牲者）单独负上这次莫大历史灾劫的责任。但斯大林和布哈林可以迫使中国共产党人接受这种政策，这种政策把一个最伟大的群众运动摧残了。他们却不能靠写些不忠实的决议，可以使他们的意志支配历史。在武汉，事变发展到最后的关头。共产党人遵照莫斯科的训令，「退出」他们早已离开的政府，表示示威，同时又声明他们「没有理由脱离国民党或拒绝和它合作」，他们不容许「叛变革命的将领与动摇的政客来滥用国民党的名义及隐藏在孙中山的旗帜之下」。 [51]但将军们却一点不怕，继续「滥用」国民党的名义。7月15日，国民党的政治委员会命令国民党内的所有共产党委员放弃他们的共产党党藉。4日之后，军事委员会也通令军队进行同样的清党。所有违抗者均下令「严惩不贷」。 [52]往后数日，刽子手队使清党令显得更严峻。凡是拒绝投降的共产党人——他们许多人都拒绝了——迫得逃跑。陈独秀鉴于自己的地位已极度无望，遂辞去中央总书记之责。他写道：「国际一方面要我们执行自己的政策，另一方面又不准我们退出国民党。实在是毫无出路，我也不能继续我的工作」。 [53]其余的共产党领袖，如瞿秋白、张国焘、李立三、毛泽东等，则把国民党的旗帜塞在口袋里，留待将来之用，急忙逃走。7月27日，国民党左派的领袖群集火车站里，和他们的「贵宾」鲍罗廷话别，他名义上是去和「冯玉祥磋商」。 [54]实际上，他正开始长途旅行：横渡西北以抵辽远的苏联边境，莫斯科从汉口撤退了。

    军事当局进行有系统的破坏工会。汉口警备司令部下令禁止罢工。从7月14日至19日，兵士「驻扎」在25个工会会址内，工会的文书和会产遭没收。冯玉祥在河南全省也同时进行同样的勾当。 [55]泛太平洋工会秘书报告道：「最近数星期内，在武汉政府治下的中国工人运动已经历了一个最无耻的反动时期……军队……已执行了如是巨大的破坏群众组织的工作……以致需要一个极长久的期间和莫大的力量来补偿损失，并使工会能恢复它们的正常机能。各省各县的许多工会领袖和组织者……已被驱逐、逮捕，或杀害。中国工会的其它领袖，就中最著名的就是全国总工会的领袖，均已逃亡。……有一次在接待泛太平洋工会大会各代表的宴会上……汪精卫娓娓动人地宣称他认为国民革命的最好的保障莫如发展工农群众运动及立即实现劳苦大众的基本要求……现在我们不仅听到不同的演辞和声明，而且我们还亲眼见到人们采取完全不同的行动来对付工农组织，这种行动迄今尚为一切张作霖和蒋介石之流的军阀和反革命派的独有特权」。 [56]7月30日，武汉2000人力车夫猛袭一个警察署，迫令释放一个被捕的同志。结果，车夫2人被杀，6人受伤。警局去函人力车夫工会，请求派代表谈判。但该会已阒无一人。工会领袖均已逃跑。只有街头的车夫在罢工。当局颁布戒严令，并适用死刑。罢工遂告结束。这就是汉口工人运动迟迟而来的最后一次示威。数日之后，宁汉互通贺电。宁方通电赞扬武汉反共的坚决行动并邀这些首领赴宁。8月10日武汉覆电称「如一切嫌恶均毅然释弃，则兄等前此应付急变之手段，弟等均衷心谅解」。 [57]武汉「革命中心」与反革命南京之间的「充满的矛盾」就这样——在一幕动人的基督教式的宽宥中完结了。

    在武汉所有「左派份子」中，只有邓演达和宋庆龄公开脱离这种新政策。邓于7月6日写道：「从杨宇霆（张作霖代表）至蒋介石……均成为国民党员或将要成为党员。国民党的旗帜到处举起。但我们在辛亥革命中碰到的不是同样的情形么？所有经济政治和军事权力不是尚握在军阀手中么？……我们想利用军阀，但我们却被他们利用了」。 [58]一星期之后，邓辞去军事委员会政治部主任之职，他甚至比之莫斯科的「革命家们」更清楚的看出群众与国民党间正发生公然的破裂。他宣称「往日鼓吹充分保持工农者已动手屠杀他们……国民党的革命意义已失……自然的结果就是党本身将变作反革命……革命将失败，与辛亥革命的失败一样」。 [59]

    宋庆龄也跟着宣称国民党已变成「军阀手中的工具。它不再是替中国人民谋未来幸福的活力，它将来一定变成一个傀儡，压迫的代理人，寄生于目前奴隶制度上的寄生虫」。 [60]邓演达和宋庆龄，偕同陈友仁逃亡欧洲。「国民党左派」的神话就这样完结。 [㈢]

    革命在短促的变幻无常的三年之内已席卷了全国，它现在完结了。一个强大的人民的勃兴已引起一种古旧和残破地压迫文明的腐朽建筑摇摇欲倒。群众已表明十分充分的力量来颠覆它，并把它永远连根铲除。但今天这个旧社会又重新稳定它的基础了，它内部所具有的一切矛盾又重新复活并加深了。中国的工农因为想破坏它，又因为追求人类的尊崇，现在正付出可怕的代价。在监狱及刑场上飘着国民党的旗帜。资产阶级曾在这只旗帜底下走上政权。群众也曾在它底下蜂起，并在它底下莫名其妙的被打倒。在整个革命中，这同一旗帜曾经捆在共产国际的旗杆上，也曾经捆在那枝拿来打击中国共产党人的旗杆上。

[1] 1926年4月16日纽约《工人日报》。
[2] Katsuji Fuse :《苏联之远东政策》第322－6页。
[3] 前揭书第327页。
[4] 前揭书第329页。
[5] 1927年5月8日《民众论坛》。
[6] 1927年6月8日《国际通讯》。
[7] 托洛茨基著《问题集》第123－4页。
[8] 1927年6月10日《民众论坛》。
[9] 参阅1927年6月19日《民众论坛》上〈河南决战之详细故事〉一文。
[10] 史特朗：《中国民众》第62页；罗易著《中国之革命与反革命》（1930年柏林出版）第36页。
[11] 史特朗：《中国民众》第62页以下；菲些耳著《苏维埃之世界政策》卷二，第669页。
[12] 1927年6月1日《民众论坛》。
[13] 1927年6月13日同上。
[14] 罗易《革命与反革命》第363－4页。
[15] 1927年6月23日广州Chinese New Service。
[16] 〈冯玉祥1927年6月21日给汉口通电〉，见6月末新闻报。
[㈠] 这是华西利．布鲁齐在中国使用的名字。他后来当了苏联远东红军总司令。
[17] 史特朗著《中国民众》第72页。
[18] 汤良里：《秘史》第283－4页。
[19] 前揭书第285页。
[20] 1927年6月29日《民众论坛》。
[21] 同上。
[㈡] 在5中全会里，斯大林问道：「我们能够说，俄国1917年3月至6月的局势和中国目前的局势相同么？不，不能，这种说法是说不通的，不仅因为俄国当时是处于无产阶级革命的前夜，而中国现在则碰到资产阶级的民主革命，而且还因为俄国临时政府当时是一个反革命的政府，而目前的汉口政府则照资产阶级民主主义的意义看来，是一个革命政府……工人苏维埃的历史告诉我们，这种苏维埃只有在资产阶级民主革命直接过渡到无产阶级革命的有利的情形中，才能存在和发展。1905年列宁格勒和莫斯科的工人苏维埃不正是因这个理由而归于失败，正如1918年德国的工人苏维埃因为情形不利而失败一样么？假使当时在俄国有一个如中国目前的国民党左派一样广大的组织，1905年在俄国就会可能没有苏维埃……因此中国的国民党左派在目前中国资产阶级的民主革命中所尽的作用，大约和苏维埃在1905年所尽作用相同」。——1927年6月30日，《共产国际》报，斯大林著：〈中国革命与共产国际的任务〉。
[22] 汪精卫：〈党必须领导民众运动〉，见1927年7月8日《民众论坛》。
[23] 同上。
[24] 〈江西特派员报告〉，见1927年7月13、14、15日《民众论坛》。
[25] 孙科：〈革命与民众〉，见1927年7月14日汉口《中央日报》。
[26] N. Lenzner〈中国问题〉见1927年6月29日《国际通讯》。
[27] 瞿秋白：《中国革命》第114页。
[28] 前揭书。
[29] 1927年6月15日《民众论坛》。
[30] 参阅1927年7月9日《民众论坛》。
[31] 瞿秋白：《中国革命》第115页。
[32] 〈八七告党员书〉；瞿秋白：《中国革命》第115页以下。
[33] 1927年6月23日《民众论坛》。
[34] 参阅：Sz Toh-li〈第四次全国总工会代表大会〉，见1927年7月15日汉口《泛太平洋工人报》。
[35] 〈罗佐夫斯基演辞〉，见1927年7月1日《泛太洋工人报》。
[36] 〈第四次劳动大会宣言〉，见1927年6月29日《民众论坛》。
[37] 1927年6月22日：《民众论坛》。
[38] 史特朗著《中国民众》第88页。
[39] 1927年6月30日《民众论坛》。
[40] 同上。
[41] 1927年7月1日同上。
[42] 1927年7月18日同上。
[43] 1927年7月18日同上。
[44] 陈独秀：〈告党员书〉。
[45] 汤良里：《秘史》第280页。
[46] 瞿秋白：《中国革命》第118页。
[48] 8 布哈林：〈中国革命之地位〉，见1927年7月6日《国际通讯》。
[49] 布哈林：〈中国革命战争之急剧转变〉，见1927年7月14日《国际通讯》。
[50] 〈共产国际执委会关于中国革命现局的决议〉，见1927年7月28日《国际通讯》。
[51] 〈中国共产党宣言〉，见1927年8月4日《国际通讯》。
[52] 1927年7月20日、26日《民众论坛》。
[53] 陈独秀：〈告党员书〉。
[54] 1927年7月28日《民众论坛》。
[55] 1927年7月22、23、24日同报。
[56] 1927年7月29日同报。
[57] 汤良里：《秘史》第291页。
[58] 1927年7月6日《中央日报》。
[59] 1927年7月14日《民众论坛》。
[60] 1927年7月18日：《民众论坛》；Woo著《国民党与中国革命之未来》第270—3页也有宋庆龄宣言的原文。
[㈢] 只有剧烈的个人竞争尚残存着。蒋介石暂时下野，让宁汉合作得以实现。汪精卫经过5年倒蒋，毫无结果，遂于1932年1月终于步孙科及其它「左派」的后尘，变成蒋的嬖臣。陈友仁经过数度出山的企图，均归失败，遂隐没无闻。邓演达于1930年回国，组织所谓「第三党」，反对国共两党，他后来在上海法租界被捕，移交蒋介石，被蒋枪毙。宋庆龄是「国民党左派」中始终效忠于共国际的最后残余份子。差不多10年来就频频叱责蒋介石和国民党为民众的屠夫，但后来她又被共产国际引回到蒋介石怀抱中，现在她又因为1937年「民族统一战线」的复兴，热烈的拥护蒋，和「寄生于目前奴隶禁止的寄生虫」讲和。


第十六章 秋收暴动

第十六章　秋收暴动

    武汉政府的塌台完成了反革命的胜利。从广州到南京，从大海到湖南的山岳，将军们都大权在握。他们彼此已在混战，但他们却共同对群众运动，对群众的组织和领袖发动无情的歼灭战。

    当时有一个报告说：「底下就是镇压的事实。四个月来，在蒋介石统治的地盘内已进行有系统的屠杀。结果，江、浙、闽、粤等省的民众组织均受摧残，而在这数省内，国民党的党部、工会、农会和妇女协会均由强有力的、有决断的机关变为驯服无骨头的团体，它们被『改组』得那样彻底，它们将执行它们的反动主人的意旨。

    「在过去三个月间，反动势力已从长江下游扩展开去，直到如今，它已成了所谓国民革命军治下的支配力量。唐生智已亲自证明：他做一个作战军队的司令官，还不如做一个刽子手队的司令官那样起劲。在湖南，他属下的将领执行的清『共』连蒋介石也几乎无法骈比。枪毙和斩首的寻常办法已辅以酷刑拷打和残害身体的方法，这些方法充满了黑暗时代与宗教裁判的恐怖气味。这些结果已令人难忘。湖南的农会和工会恐怕在全国是组织得最好的了，但现在已完全被摧毁。领袖们幸免于火油活烧、活埋、铁线慢慢绞死，及其它惨不忍书的死法者均已离乡弃井，否则小心潜匿起来，令人不易发现他们……」 [1]

    泛太平洋工会秘书报告：「工会领袖和组织者被处决的数目一天一天的多起来。简直没有一天不处决几个工人和工会份子的……群众运动一时受了摧残。一切工人团体和农会均被『改组』，所谓『改组』也者就是说，它们先遭解散和破坏，然后，它们残存的躯壳便受军阀的若干特派员驱策。九江和武汉一样，在那里，所有工会组织均已解散，许多工会领袖均遭枪决……军队已占领大多数工会会所且已掠劫破坏会产及工会的文件和最有价值的档案……武汉所发生的事情也就是不久之前在广州所发生的事情的精确的重演（李济琛先是破坏工会和农民团体，然后才加以『改组』）也是蒋介石政府在上海所干的事情的重演」。 [2]

    群众运动的失败不能仅仅以其物力毁灭的程度来测量。工农不仅仅已降伏于一个较强梁的敌人之前。他们还被他们自己的领袖来砍头，人们平日教他们视为他们自己的革命的先知先觉的人和团体，现在却来砍他们的头。此事所造成的精神上和心理上的颓丧，无限的加深了反革命的效果。在1927年下半年，上海及其它几个城市的工人尚有力量罢工，企图把先几年获得的迅速消失的胜利品，至少保持一部分。在这些零碎的、无组织的防卫战中，工人很快就被反革命打败了。群众退出了政治舞台。反革命的野蛮的、而且在他们看来又完全是出乎意外的进攻迫使他们陷于消极。他们脱离他们的支离破碎的组织。工会的会员大大减少。早在7月，当恐怖的第一次打击才来到之时，泛太平洋工会秘书就说：「需要一个极长久的时期和莫大的力量来补偿损失，并使工会能够恢复它们的正常机能」。 [3]农会曾有过几及1000万的会员，现在几乎完全消失了。只有到山上落草的零碎暴动队伍尚在困扰那些鱼肉乡民的官兵。在城市里，工人成千成万的脱离共产党。1927年4月，它尚是一个保有6万党员左右的组织，其中53.8%是工人。 [4]一年之内，这个百分率跌减到了五分之四，一个正式报告也承认党「在产业工人中没有一个健全的支部」 [5]工人们用自己的方法来惩罚这个致令他们失败的党。假如共产党懂得如何去估计这次悲惨失败的原因，并根据这一估计，重新集合它的力量，重新走到工人里去领导他们的防御斗争，它一定可以博回他们的信任的。但事实上，这个党从来没有懂得如何和何时进攻，它也从不知道如何退兵。工人们从那时迄今日也从未回到它的队伍里。

    列宁援引俄国1905年的革命，写道：经过了一次严重的失败之后，「革命的政党必须继续学习。从前他们学习进攻，现在他们必须懂得如何最良好地退却的知识，以补充他们的进攻的知识。他们须懂得——革命的阶级已在自己的痛苦的经验中懂得了——如果不学会如何进攻和如何正确地退却，胜利是不可能的。在所有被打败的反对党和革命党中，布尔什维克党最退得旗帜不紊，其『军队』之丧失最少，主力之保存最多，分裂最微……颓丧最轻，大规模地，有效而果毅地恢复其工作的能力也最大。布尔什维克党之所以能如此，就在它能够无情地揭破并驱逐口头革命家，这些人不愿了解退却之必要与怎样退却；他们不愿了解在最反动的议会中，在最反动的工会……和类似的组织中学习公开工作是他们的义务」。 [6]

    1905年俄国工人之失败，就是因为沙皇的力量尚足以抵抗，而革命的力量则太过薄弱，不足以驱逐他。1927年中国革命之蒙受沉重的失败，并非因为工农缺乏力量和才能取得胜利，而是因为他们所相信的领袖无法领导他们取得他们随手可得的胜利。在俄国，工人已晓得谁是他们的朋友，谁是他们的敌人。在中国，工农恰好就受他们诚心服从的人们来摧残。布尔什维克党失败之后尚能保存实力。中国共产党失败之后，实力丧亡过半，溃散和颓丧。如果单就这一点来说，中国1927年的结果较之俄国1905年的结果千倍悲惨了。

    在列宁底下，布尔什维克主义成了应用马克思主义于实际政治的科学，这犹如航海家指引他的船只赴某海港时应用罗盘针和六分仪一样。马克思主义因为暴露社会进程的内在规律，它给了革命的领导以事先确定其方针的手段，这种方针不仅完全配合客观形势的要求，而且还希望改变这个客观形势俾有利于无产阶级。这种方法与庸俗的经验主义正相反，盖庸俗的经验主义跟着事变的尾巴，无舵飘流，陷于急流的漩涡中而束手无策。在列宁和托洛茨基的指导之下，布尔什维克党给了全世界一个最完满的证明，证明一个自觉的革命领导能够积极干涉事变的行程，使那些起来行动的广大民众的愿望得到定形和方向。继承他们两个的官僚层不复给无产阶级的愿望以自觉的表现。它反而替别的阶级开辟一个途径来影响无产阶级专政，且时而受这一阶级的压迫，时而受另一阶级的压迫，摇摆于各阶级间。它因为主要是受了维持和增进其本身威望和权力的欲望所支配，故「实用主义式地」，亦即经验地往前走。当它的错误造成其不可避免的后果时，它便从悬崖的边际，急剧退缩，慌乱地冲到相反的方向去，在这个方向中，照例有另一个悬崖在等着它。

    在这件事也像在其它许多事情中一样，斯大林成了官僚中派的化身，这个中派不能指引，只能跟在事变的进程后面。只有这一类的领导才能够在蒋介4月政变之后，宣称上海工人之遭受屠杀已被「预见」了，这是一个完全正确的政策的当然结果，是无法防止的等等。共产国际的斯大林派领导「预见」资产阶级一定「放弃」革命，并认为这是革命过程中的一个必然的，无可避免的「阶段」。因此，工人便一定要听人家的话，跟着资产阶级的脚跟走，一直等到它把他们踢开为止。在革命过程中受反革命蹂躏是不要紧的，这件事已完全「预见」了而且也符合革命「各阶段」的法则。这一类「领导」的不可分离的思想就是认为革命的先锋队应消极静候资产阶级公然走上反革命的道路，让它自己在群众眼中自行「失信」。仅仅到了那时，它才能够采取更大胆的革命政策，因为群众对资产阶级的幻想已完全丧失，他们今后可以了解这种政策了。这种思想是斯大林的一贯思想。假如1917年列宁不及时赶回国，终止消极的等待，把党造成为群众的最积极和自觉的工具（这些群众已远超过领导他们的人了），斯大林本人一定领着布尔什维克党走中国这条路的。斯大林于1917年说：「我们必须等待临时政府自行衰竭，等待它在完成革命政纲的过程中自行失信……我们……必须等待事变暴露临时政府的空虚的时机」。 [7]

    彷佛在10年之后来一个反响似的，斯大林现在在武汉政府塌台之翌日写道：「中国共产党应该在6个月之前提出『打倒国民党领导』的口号来吗？不，因为这一定是一个极其危险和轻率的步骤，它一定使共产党人更难于接近群众，盖群众当时尚相信国民党的领导，而且这样一来又一定使共产党脱离农民。这个口号一定是错误的，因当时武汉的国民党领导，当作一个资产阶级革命政府来看，尚未达到它的最高点，而且尚未因为反对土地革命及投降反革命而自行失信。我们常常说，只要武汉的国民党领导，当作一个资产阶级革命政府来看，尚未消竭它的可能性，我们不应存心破坏它的信用和推翻它……中国共产党现在应该提出『打倒国民党领导』的口号来吗？对的，他们当然要提出。现在国民党的领导因为反对革命，又因为已在它与群众之间产生（！）敌忾，故已自行破产了。……这个口号将得到惊人的响应。现在每一个工农将认识到，共产党的行动是正确的」。 [8]斯大林只是忽略了一件事。当共产党在群众面前隐瞒自己的真面目，消极等待国民党「自行破产」及抵达它的「最高点」时，国民党的反革命已在顺利地摧残群众运动的团体了。工农方尽力抵御恐怖的打击，他们已无法懂得共产党现在的「行动是正确的」了。 [㈠]

    当国民党达到它的「最高点」及全副武装进行使自己「破产」的时候，它的难逃的牺牲者之一就是那位革命流产的主要产婆，鲍罗廷。他已竭力帮忙，把坚定性注入斯大林的一批国民党盟友身上，直到他们的「可能性」通通消竭了才罢休。他现在正横越中国西北的荒漠，赶回本国。抛在他后面的就是他帮助破坏了的革命破船。沿途，其它国民党的将领，甚至冯玉祥都来饯别这位嘉宾。

    安娜．史特朗在它另一本别地用心的有价值的书中，报告道：「鲍罗廷似乎讨厌这些将军。他非常清楚（！）的看出他们的国民革命口号背后隐藏着军事接济的欲望。他说：『如果下一次中国的将军们来到莫斯科高叫「庆祝世界革命！」最好还是立即把他们送给格别乌……他们所要求无非是枪枝而已』」。

    史特朗女士抗辩道，他们的居停「似乎是一位友善的人而且倾慕俄国」。

    「鲍罗廷厌烦地答道：『他是年轻人。他们年轻的时候都是好人』」。

    过了几晚，在东升的中国月亮之下，鲍罗廷坐在一张行军小凳上闲谈，他所谈的就是史特朗女士称为「中国革命各种力量的最完全和不慌不忙的解释，这种解释我还没有听他谈过。在汉口是没有时间（！）来做这种讨论的。现在，离开了行动的地点许多天数和里数，彷佛他也是为了替自己的灵魂解脱而把这件事做个总结似的」。鲍罗廷说：

    「大资产阶级永远不能统一中国，因为他们并非真正反对帝国主义者；他们是和他们联合，靠他们赚钱的。小资产阶级不能统一中国，因为他们摇摆于工农与大资产阶级之间，末了则投降后者。工农也没有统一中国，因为他们太相信小资产阶级了」。 [9]

    在汉口，在行动的地点内，「没有时间」来考虑这些简单的问题。鲍罗廷太忙于执行斯大林的训令，当心「不应存心破坏国民党领导的信用并推翻它」。不等到他离开行动的地点许多日数和里数，他尚找不出时间来下个结论：他过去「太相信小资产阶级了」。历史是不关心鲍罗廷的灵魂的，它只是关心他对他自己及他的功业的裁判，而他的裁判也只有在这里发表，因为他一回到莫斯科，他便埋没于更安全的沉默退隐中。假如他拿他的题目来发表意见，这一定和托洛茨基在中国革命失败之前（并非之后）不断发表的意见一样，太过危险了。托洛茨基也「离开行动的地点许多天数和里数」，但他与中国群众的关系比之置身于他们中的鲍罗廷更无限的亲切。

    斯大林在中国资产阶级祭坛中的另一位助手就是罗易。几年前，在列宁的小心审查之下，罗易帮助起草共产国际第二和第四次大会的有历史意义的民族和殖民地提纲，这个提纲曾宣称反对资产阶级的民族主义是殖民地与半殖民地共产党人的基本任务。当他动身赴中国时，他把这些教训丢到脑后。罗易在汉口充当共产党国际执委会的重要代表，但他却背弃群众，委身于一件热心的工作：先是「敦劝」蒋介石，后来又「敦劝」汪精卫不要令自己「失掉信用」。等到他们把他踢开的时候，他便回来庄严地写道：

    「资产阶级的国民革命领袖宁愿出卖革命，也不愿意牺牲反动地主和资本家的部分利益。阶级的团结打破了民族的团结……革命的发展威胁了资本家和地主阶级的利益。进一步的反帝斗争一定不可免的引起国内社会经济关系的革命。土地本应（！）归给农民。农民本应（！）获得保证，不受无限制（？）的资本主义剥削。简言之，帝国主义不能推翻，除非它的土著同盟者也遭到破坏。充分的民族解放之能够实现……只由于认真的破坏这些阶级的特权地位：这些阶级的代表领导着国民革命……武汉政府的小资产阶级急进主义已告破产。它竟投降……反革命的封建的资产阶级军阀联盟，这个联盟已把国家卖给帝国主义了。这个国家已牺牲于阶级利益的祭坛之上。国民党的民主主义的（非阶级的）理想已消失于阶级利益的剧烈冲突中。中国这些革命与反革命事变的教训就是：殖民地与半殖民地国家的资产阶级本质上是反革命的；民族革命要想成功，它必须是一个土地革命，不仅大资产阶级，甚至小资产阶级，尽管他们口头上如何急进，也不能而且不会领导土地革命；当小资产阶级得到工农的拥护走上政权的时候，它并不和工人阶级共享，也不和它共同保护这个政权，它反而把它交给反革命的资产阶级；工人阶级经过它的独立政党（共产党）来活动是民族革命胜利的唯一保证」。 [10]

    罗易这篇文章题为〈中国革命的教训〉。罗易过几年后出版了一卷书，他在这本书里适度的估计自从国民党的「非阶级的理想」变为「阶级利益的剧烈冲突」之后，在1927年最初几个月的恐怖中，有25000个共产党员送了性命。刚刚昨天，斯大林才凭他的聪明「预见」资产阶级（不是蒋介石！不是汪精卫！）要「放弃」革命。同时他又教这25000人去相信蒋介石和汪精卫是革命的「可靠同盟者」，蒋的广州及后来汪的汉口是土地革命的真正「组织中心」，「不应存心破坏他们的信用和推翻他们」，等他们自行「破产」，即等他们送掉这25000个莫名其妙的人的生命，随后，又送掉成千上万的生命，及革命本身的生命。在斯大林、布哈林、鲍罗廷、罗易及他们的同僚能够终于懂得大小资产阶级不能领导土地革命，懂得「帝国主义不能推翻，除非它的土著同盟者也遭破坏」之前，付出这一笔惊人的代价，难道真是必要的吗？

    斯大林的莫斯科中央委员会，在1927年8月9日的一个文件里，把花了这许多生命得来的教训，总括一下：「过去发展的经验清楚的指出：资产阶级因为反对工农，不能解决民族从帝国主义束缚中解放出来的问题，它也不能进行始终如一的反帝斗争，且愈来愈倾向于妥协……这种妥协实际上就是差不多让帝国主义的支配权原封不动。民族资产阶级同样不能解决革命的国内问题，因为他不仅不支持农民，而且还积极反对他们……资产阶级和农民作任何妥协也几乎是不可能的，因为在中国，甚至最微小的土地改良也会连带没收豪绅的小地主的土地，这种行动资产阶级是绝对办不到的……共产党必须宣布只有站在工农反封建地主和资本家的阶级斗争的基础上，战胜帝国主义，中国的革命的统一及它从帝国主义束缚中解放出来，才有可能」。 [12]

    难道真是需要在肉体上消灭一整代革命家来「清楚地指出」资产阶级不能反帝，不能领导农民吗？难道工会中心到了现在，即「四个阶级联盟」三年之后，才真是时候宣布：「中国工会目前要认真反对阶级合作的理论与实际」吗？ [13]

    托洛茨基在群众运动最高涨的时期曾极力主张立即成立工农兵会议（苏维埃，）这分明为的是产生一个最广大、最富于弹性的自卫机构来训练群众，发展他们对于从敌人阵营里来的暂时同盟者的警戒心，准备他们对资产阶级反动的抵御，并以他们自己的力量，他们自己的组织，他们自己的旗帜，他们自己的武装，转变这种抵御为进攻。这条道路，也只有走这条道路才能消灭反革命。但斯大林派的领导当时却把他塞断，因为斯大林禁止反对「唯一的政权」，禁止反对任何「破坏革命的国民党的信用及推翻它的企图」。现在事变已为这一政策索取了悲惨的血税，而资产阶级也已自行「失信」，实现了斯大林的「预见」，斯大林派领导又宣告革命「正长足进展到它的发展的最高阶段，即发展到直接为工农民主专政而斗争的阶段」。 [14]人们曾骂托洛茨基跳过革命的资产阶级民主主义阶段。斯大林的领导现在则只不过想跳过它自己的政策的悲惨后果而已。

    中国共产党，借陈独秀的沈痛的话来说，「在过去只不过学会如何投降」， [15]现在却得不到机会来「了解退兵的必要」。在恐怖的打击之下，中国共产党的力量丧亡和溃散，群众被迫退，他们的组织也被摧毁，现在他们又奉令急忙转向。他们还没有停一停去考究一下什么原因造成失败，也没有停一停去测量一下他们的失败的程度，便立即被迫去声明共产国际的政策是完全正确的——（领导永无错误的神话无论花多少代价也要保持！）——失败的责任在于中国共产党领袖的「怠工」，武汉的最后失败已把革命提高到一个「新的和更高的阶段」。昨天，在革命浪潮高涨，广大群众力量行动起来的情形中，人们只是教中国共产党如何去使群众服从敌对阶级，压制他们和败坏他们的斗争精神。今天，这个浪潮已成了反动的礁石上的「泡影」。残余的共产党人又被人无情的从机会主义和妥协的极端赶到冒险主义的对极，希望藉过时的军事行动，他们可以挽回他们现在已无可挽回地丧失了的地位。他们被迫而委身于改善局势的绝望和无望的企图。在莫斯科的直接命令之下，共产党采取暴动的道路。

    执行这个新路线的人就是昨天还固执地朝相反方向走的中央委员。陈独秀已撤职了，因为共产国际想拿他来做主要的替罪羔羊。党的新政治局有瞿秋白、张国焘、李立三、周恩来、张太雷和利瓦伊汉等人，他们通通都要替过去党和革命的失败负责的。4月13日赴蒋介石的上海行营请求发还纠察枪枝的，就是周恩来。在马夜事变之翌日，下令长沙郊外农军撤退的就是共产党的湖南省委书记利瓦伊汉（即后来在革命运动中颇为出锋头的罗迈。）他们现在通通都想法保持莫斯科的眷顾，故此特别将过失推到陈独秀及其它几个人身上，但这些人的主要罪过就在于他们过去想忠实执行莫斯科发下来的命令。这批新「领袖」在进攻的时候才受了退却的训练，现在在退却的时候，又奉令进攻了。

    他们遵照上峰的命令作机械式的转变，既不顾客观形势，也没有改变党对国民党或土地革命的态度的基本政策。共产国际一方面命令共产党人退出武汉政府，另一方面又特别训令他们不要退出国民党，应继续留在国民党内努力反对该党领袖的「背叛」。国民党的旗帜现在已成了恐怖的普遍象征，在华南中每一个大小军阀的司令部都挂上它，但这件事是无关重要的。托洛茨基于5月已写过：「各阶级来来去去，但国民党却长存不朽」。[16]现在，到了7月末，当各阶级的来来去去已把国民党改变为恐怖的公开工具之后，中国共产党尚忠于布哈林的训令，不想把青天白日旗让给别人。7月29日，共产党新政治局号召国民党党员「起来反对中央」。 [17]这个新领导在8月7日匆匆召集了一次会议，在这次会议里，「国际的电令及其新代表（罗明那兹）」号召共产党「在国民党革命左派的旗帜之下，组织工农暴动」。 [18]八、七会议的决议案道：「革命的国民党组织发展到更高的阶段，则政权转到工农兵代表会的手中也更容易和没有危险」。 [19]

    失败已把苏维埃的口号合法化——这个口号昨天才是托洛茨基主义的违禁品哩。7月25日，《真理报》突然宣告「国民党的危机把苏维埃问题提上议事日程。苏维埃的口号现在是正确的……从前主张立即组织苏维埃的人……想强迫群众跳过革命运动尚未经过的阶段……」 [20]

    斯大林则有他自己的说法：「革命发展到目前的阶段，在新的进展中成立苏维埃的问题将完全成熟。昨天，数月之前，中国共产党不能提出苏维埃的口号，因为这一定流于冒险主义（！）……因为国民党的领导尚未成为革命的敌人，使自己的信用破产」。 [21]莫斯科的战术大家完全寄托希望于革命的迅速「进展」。斯大林认为这次挫折「大概」可以比之1917年布尔什维克党的「七月事变」。 [22]俄国中央委员会下令：「新的进展」一发生，「必须改变苏维埃的宣传口号为实时斗争的口号，并马上进行组织……苏维埃」。 [23]但尚未这样干之前，还必须最后尝试「更轻易和无害的」经过「国民党的革命左派」来走向苏维埃。就是现在，「可能性」还没有完全消竭。八七会议时，中国共产党尚高举着青天白日旗。一位共产党历史家于五年之后，审慎地说，这件事「太走出」国际训令之外了，「这自然是一个大错误。事实上，武汉政府反动后，国民党的整个政治生命宣告死刑了」。 [24]事实上，死了的不是国民党，它正采取军事独裁的形式稳稳坐在政权上面呢。死了的是革命的国民党的神话，是「四个阶级联盟」的神话，是共产国际政策的基石。事变过了五年之后，华岗描写「八、七」会议「复活国民党左派的企图！」但当时共产国际却命令中国党死死抱住僵尸。它之不能复生并不是中国共产党之过。

    关于土地问题，「八、七」会议提出这个口号：「没收大中地主的土地，要求小地主减租」。 [25]结果，「党的各地组织牢记着土地革命的旧观念，（！）认为阻止农民没收小地主的土地是他们的任务」。 [26]

    「八、七」会议又发表一〈告全党同志书〉，列举出过去领导的「错误」并宣布陈独秀曾老是反抗或不执行共产党的完全无误的训令。它从布哈林的狡猾的、自保的辞句中摘出一句话含混的话来证明共产国际于事前、事变当中及事后都是绝对正确的。「反机会主义斗争」，据官方的日历，开始于八、七，但这个斗争实际上无非是反对人们想使共产国际与中共中央共同负过去错误的责任的任何企图而已——此刻，这种错误（依赖国民党）的实质内容正毫无改变，移到革命的「新的，更高的阶段」中去了。盲动主义的新罪恶只是旧罪恶的补充。但这并不妨碍「八、七」会议自称能够「保证今后有个正确的、革命的布尔什维克的领导」。 [27]这次会议「救护党于行将解体中，且纳之于布尔什维克的正轨」，官式历史家的评述如此。 [28]莫斯科正式宣告「中国兄弟党领导的右倾现在已清算了，领导的政策亦已改正」。 [29]

    昨天，所谓「机会主义者」就是指和托洛茨基一样的人，他们在革命浪潮高涨时期要求采取不可调和的阶级斗争的政策，要求产生苏维埃及共产党脱离国民党的桎梏。今天，这同一名词又要应用到如托洛茨基一样的人们身上（现在还包括陈独秀），他们谴责革命退潮时期的暴动政策是只能破坏残余的革命干部及使党完全脱离群众的政策。撤了职的陈独秀曾叙述说，他给过新中央一封信，「指出群众的革命情绪当时并没有到了高度，国民党政府也不能很快或轻易推翻，不合时宜的暴动只不过削弱党并使它更加脱离群众……当然，它从不考虑我的意见而且把它当笑话到处宣传，证明我没有改正我的机会主义的错误」。 [30]

    「机会主义」成了一个无意思的形容字，拿它来堵住任何反对暴动路线者的口。由失败的绝望中产生的盲动情绪在共产党内虽非常强烈，但尚有一些头脑健全的同志怀疑应否加入早已命定失败的疯狂冒险中，他们的抵抗被整批开除压平了，动摇份子的整批开除是党的「布尔什维克化」政纲之一部分。「八七会议……如果任何人对暴动政策表示怀疑，他就马上被称为机会主义者，遭受无情的攻击」。 [31]反抗已压服。莫斯科说，「直接斗争」的时候已到来了。如果必须的条件尚没有，就一定要不惜任何代价用人工把它们造出来。结果遂造成了1927年秋天的一连串冒险盲动，即有名的「秋收暴动」。盲动主义走到自杀的极端。假如共产国际存心想破坏中国共产党的残余力量，它一定找不出比此更有效的手段。党也彷佛只想自毁似的，而在这一点上，它也几乎完全收效了。

    8月1日第一次暴动发生于江西省会，南昌。两位共产党军官，叶挺和贺龙举起叛旗。他们带有3000人左右。在他们的「革命委员会」的名单中，他们列上孙夫人、邓演达、陈友仁（这几个人当时正在亡命欧洲的旅途中）及「铁」军的张发奎、黄琪翔两位将军的名字，这两位将军很快就放弃他们的讨蒋的假面具，进行消灭共产乱党的真正事业，这些乱党竟把这种不中用的革命美名赠给他们。共产国际的报纸报告道：「南昌暴动……是反对武汉政府斗争的开始。每一个革命家将来都同意：一个由叛卖革命及受军人和大地主支持的份子而成的政府，无论处在什么情境中，应该加以推翻……」我们该记得，武汉开始与这种麻衣相法相合才不过两个星期之前哩。「一个新的革命中心在形成中」。 [32]这个新的「革命中心」只维持了几天。当张发奎率军迫近该城时，叶挺贺龙的军队便迫得要开拔逃亡了。

    这些革命家碰着民众的冰冷面孔，挥动国民党的旗帜，退出南昌，向南逃去。他们沿途经过的民众，都久已把国民党旗帜视为恐怖的象征了。他们曾亲眼见到蒋介石于3月间挥动过它，又见到朱培德于6月也挥动过它。在他们看来，叶贺的军队似乎也只不过是「蒋介石第三的军队」。 [33]叶贺答应没收超过200亩以上的土地，这无异答应让大多数地主不受侵犯。痛苦的经验已教乖了江西及粤北的农民，凡是新来的军队答应拿善心来代替从前驻军的恶意者，他们总不相信。简直就没有什么东西可以区别这支新的「革命军」和先前的国民党军队。农民见到它总是退避三舍。经过两个月的奔波，毫无结果的通过各个农村之后，叶贺的军队进攻粤东北的潮汕。结果打了败仗，全军覆没。它的残余份子逃入东江各县，在这些县份里，一个叛乱的农民运动已开始在伟大农民斗争退潮之时，抬起头来了。这就是叶贺冒险盲动的结果。

    官式的解释是这样的：南昌暴动失败的原因就是「敌人的力量过于强大」，此外还顺便列举几个附带的原因，归入「指导错误」一项如下：「j没有明显的革命政纲；k对于土地革命不坚决；l没有与农民联系起来，没有武装农民；m没有摧毁旧的政权机关而代以劳动者的政权；n其它军事上的错误等」。 [34]如果没有这些原因，就万事如意了。敌人太强，我们没有力量，没有一个革命的政策，又没有与群众联系。但虽然如此，暴动的政策仍然是绝对正确的。

    同样的流产正发生于整个华中，甚至发生于北方若干县份。所有这些人工暴动有个共同的特点：群众竟没有斯大林所预言的「惊人的响应」，倒还干脆拒绝合作。恐怕工农也是「机会主义者」吧，否则就像瞿秋白后来迫得承认的，「群众比我们先看出来国民党的旗帜已成了白色恐怖的旗帜」吧。 [35]在许多场合，共产党人因为群众的消极厌倦，便干脆不理他们，求救于和地方小军阀的联合。例如鄂北有共产党员张兆丰领着一小部分军队，他竟和当地某军阀联合去反对另一个掠劫邻地的军阀。华岗叙述道：「湖北因机会主义的影响，秋收暴动亦归失败」。 [36]同样的策略也应用于苏北，当地共产党人想和一个名叫祝逢吉（译者）的军阀联合。结果也一样。在湘鄂若干县份里，发生农民的散漫暴动，他们结成小队，手执戈矛，作夺取县城的绝望企图。他们不断被击退或消灭。甚至在这样的场合中，在场的共产党人「也没有设法唤起和组织工农，只是一味依赖军事力量」。 [37]

    在上海，共产党的江苏省委自己设法去「唤起」民众。早在11月，宜兴和无锡的短促的农民骚乱使该省委相信「暴动的时候现在真的到来了」。唯一的困难就是工人受了恐怖的摧残，对此并不感兴趣。但党却没有气馁，它派出「赤色恐怖队到各厂去威迫工人罢工，以为如果用这种方法能够制造（！）一个总罢工，暴动就一定胜利了」。 [38]在武汉，自从在农村中的秋收暴动已一律失败之后，共产党又开始鼓动组织城市的暴动。共产党的长江局首先表示异议。他们先前的「立即暴动」的命令并没有好结果。湖北省委也同样染了怀疑病。它竟大胆答复道：「现在不是总暴动的时候」。于是「机会主义」的罪名堆到它的头上来，而在这个打击之下，它就屈服了。「为了避免机会主义的嫌疑起见，湖北省委发出一道动员和总罢工的新命令」。但是，当执行这道命令的时候一来，武汉的大多数党员都「惊慌而逃」。 [39]党的北方局于10月6日通过一个「暴动总计划」这个「总计划」之乖谬一至于此，以致华岗也迫得称它为「历史的笑谈的资料」。

    这些胡乱涂成的革命暴动的讽刺书一个一个的抹去了。它们中有些似乎是滑稽之至的，但只有共产主义的敌人才忍心笑出来，因为共产党人在这些轻浮的暴动和更轻浮的计划中把他们的党打得粉碎了——而事情还没有了结哩。

    到了现在，共产党的领袖才终于恍然大悟：原来「国民党左派没有存在的基础了」。 [40]等到秋收暴动已被人顺利地压平之后，他们才最后决定把国民党的青天白日旗收起来。中国共产党政治局1927年9月19日的决议宣布「暴动无论如何不能在国民党旗帜之下举行」， [41]于是和资产阶级政党的不幸的联盟正式终结，而国民党「十分之九」已决意服从独立的共产党指导的神话，也烟消云散。这「十分之九」的人已在恐怖之下消失了。现在，斯大林的《真理报》又突然下令作另一次180度的转变。它于9月30宣告「苏维埃的宣传口号现在必须成为行动的口号」 [42]中国共产党现在必须在革命退潮时期拿苏维埃红旗来代替飘扬于革命高涨时期的资产阶级国民党的青天白日旗。共产党领导机关的11月中全会忠顺地宣布实时行动的口号：「一切政权归工农兵及城市贫民会议——苏维埃！」 [43]共产党领导机关从叶贺冒险盲动的失败，从秋收暴动的失败中，得出一个熟套的结论：「叶贺失败后，中国革命不仅未退潮，而且还升到一个新的、更高的阶段」。 [44]

    蒋介石1926年3月20日的政变已把革命提高到四、一二政变的「更高」阶段，四、一二政变又引到武汉的「更高」阶段。武汉试验的失败又把革命抬高到南昌暴动的平面上，秋收暴动的失败把它带到苏维埃制度的眩人的高度！这种不断升高的妙论使11月全会宣布「中国的客观局势是这样的：一个明白的革命局势的持续现在和将来也不是以星期与月，而是以年来计算的」。根据这一点，就不难推出立即暴动已成熟的条件：「虽然革命已遭受大大的失败，但中国劳苦群众革命运动的力量尚未衰竭，它在革命斗争的复兴中才开始发挥出来……综合上述各点，中国共产党中央全体会议不得不宣布一个明显的革命局势现在存在于全中国」。 [45]

    这个估计直接造成新的冒险和新的失败，它是建立在这个前提上的：……因为资产阶级不能解决中国的内外问题，「资产阶级军阀反动势力的稳定是不可能的」。 [46]因为反动势力取得政权便立即分裂为混战的党系，共产党便从这件事得出结论，认为暴动的条件尚在。在这一点上，他们忽略了一件小事：革命的组织差不多通通被破坏掉了。群众的革命情绪，尤其是城市工人的，也差不多通通冷却了。一方面被军阀内战及因之而来的商业凋敝弄得支离破碎，另一方面又被帝国主义的压力所屈服，资产阶级政权当然是难于「稳定」的。但是革命力量能够拿他们自己的政权来代替它吗？这正是中国共产党不能正确答复的问题，因为他们无法了解他们所遭受的失败的原因和程度。他们误认他们自己的盲动主义情绪为民众的一般情绪。

    资产阶级政权无论内部如何薄弱和不确定，但革命的沉重失败却保证了它的相对「稳定」。只有群众重新起来推倒它时，它才会颠覆。在1927年冬他们不能这样做，因为当时他们尚受悲惨的失败所压服，这些失败就是他们自己的领袖的错误造成的。他们受了束缚，他们只是站在旁面来观望将军们混战及区区少数共产党人委身于鲁莽的冒险中。共产党无心去组织工人的日常防御斗争和慢慢恢复他们的组织和自信力。他们只是留心各派军阀的明争暗斗及设计取得军火，企图「转变军阀的内战为群众的反帝战争」，「推翻反动统治，建立苏维埃政权」。 [47]

    他们和斯大林一样，期待群众方面的自动的「惊人的响应」。但它老是不来。在农村中虽尚有叛乱农民及哗变士兵的队伍，但秋收暴动的经验已清楚的暴露了城市工人的冷淡消极及零碎农民武装队伍的无能。这一点，共产党人是看不到的。他们在武汉塌台这后采取的暴动政策只不过造成一连串失败罢了。他们下结论说：「虽然如此，虽然革命又蒙受这种部份的失败，但最近三个月的巨大（！）经验却是雄辩（！）的证据，证明中国共产党的全部策略是完全正确的」。 [48]共产党并没有学会如何去组织胜利。他们只是学会如何去背诵斯大林的神仙似的永不犯错的公式。由广州而上海而武汉，他们已经过了一次又一次的失败。这个圈子现在必须兜完。在广州，他们再度倒向一个新的灾劫去。

[1] 1927年8月20日《密勒士评论报》，上Jui Fu-san作《腾沸着的革命发生了什么》。
[2] 〈中国工会在目前局势中的迫切任务，见1927年9月15日《泛太平洋工人报》。
[3] 1927年7月29日《民众论坛》。
[4] 〈陈独秀对中国共产党第五次大会的组织报告〉，米夫著《中国革命》第117页有引证。
[5] 〈1928年11月8日中国共产党中央通告〉，见1927年上海出派之《六次大会后中国共产党的政治工作》；周恩来著《现时党的组织问题》（1927年5月15日，上海出版。）
[6] 列宁著《左派幼稚病》英译本第14页。
[7] 〈1917年3月党大会纪录〉，见托洛茨基著《斯大林造谣学校》第239页。
[8] 斯大林：〈论现时的几个问题〉，见1927年8月4日《国际通讯》。
[㈠] 在刊载斯大林这篇文章的同一期刊物的封底上，转载列宁1917年的片断文章，内中有这句话：「假如我们不沦为一个愚蠢俗物的可笑角色的话，我们必须认识的正是第一步，而这个愚蠢俗物则欣然以为到了第二步，虽则他们尚在帮助实现第一步」。
[9] 史特朗著：《中国民众》第242、251－2页。
[10] 罗易著〈中国革命之教训〉，见1927年11月伦敦《劳工月刊》。
[11] 罗易著《中国之革命与反革命》第405页。
[12] 〈国际形势决议〉（1927年8月9日苏共中央执监联席会听取布哈林报告之后通过）：见1927年8月18日《国际通讯》。
[13] 〈中国工会之迫切任务〉。
[14] 〈国际形势决议〉。
[15] 陈独秀：〈致共产国际一封信〉，见1930年7月1日上海《无产者》（中国左派反对派「无产者社」机关报）。
[16] 托洛茨基著《问题集》第52页。
[17] 华岗著《中国大革命史》第六章第一节。
[18] 瞿秋白著《中国革命》第122页。
[19] 华岗著：《中国大革命史》第六章第一节。
[20] 1927年7月15日《真理报》，1927年8月3日《国际通讯》有译文。
[21] 斯大林：〈论现时的几个问题〉。
[22] 同上。
[23] 〈国际形势决议〉。
[24] 华岗《中国大革命史》第六章第一节。
[25] 瞿秋白著《中国革命》第123页。
[26] 华岗著：《中国大革命史》第六章第一节。
[27] 〈八七告党员书〉。
[28] 华岗著《中国大革命史》第六章第八节。
[29] 〈国际形势决议〉。
[30] 陈独秀：〈告党员书〉。
[31] 〈江苏省委决议（1928年5月7日）〉，见莫斯科《中国问题资料》第14期第6页，托洛茨基 著《问题集》226页有摘引。
[32] 1927年8月18日《国际通讯》。
[33] 瞿秋白著：《中国革命》第124页。
[34] 华岗著《中国大革命史》第四章第七节。
[35] 瞿秋白著《中国革命》第135页。
[36] 华岗著：《中国大革命史》第四章第七节。
[37] 前揭书。
[38] 〈江苏省委第八号通告〉。
[39] 瞿秋白著《中国革命》第143页。
[40] 前揭书第134页。
[41] 前揭书。
[42] 1927年9月30日《真理报》，1927年10月8日《国际通讯》有译文。
[43] 瞿秋白著《中国革命》第136页以下。
[44] 同上。
[45] 〈中国共产党11日中全会政治决议案〉见1928年1月26日《国际通讯》。关于「不断高涨」的学说的争论及罗明那兹的「不断革命」说法，请阅托洛茨基 著《中国问题集》第163页以下及《列宁死后之第三国际》第187页以下。
[46] 〈11月中全会政治决议案〉。
[47] 瞿秋白著《中国革命》第138页以下。
[48] 〈11月中全会政治决议案〉。


第十七章 广州公社

第十七章　广州公社

    自从蒋介石1926年3月20日的政变之后，广东已不经一战的送给军阀了。又自从是年7月北伐军出师，10月省港罢工取消，12月国民政府迁都武汉之后，该省的全部统治权便落入桂系军阀李济琛的手中。

    李济琛急不容缓的把整个广东放在他的军部的铁蹄之下。他严峻箝制工会并用铁腕来运用鲍罗廷的强迫仲裁制。他并没有碰到共产党的反抗，他们已减少他们的所有活动，向将军们极力让步「以保持民族统一战线」。共产党的政策就是「等待北伐成功」。 [1]当他们等待的时候，北伐果然胜利了，只不过这些胜利归给蒋介石和中国资产阶级，结果造成了1927年4月12日的上海事变吧了。

    李济琛迅速响应蒋介石的发动，于4月15日实行他自己的清党。一切尚享有合法存在的组织均遭捣毁和封闭。2千余人被捕，至少有100个男女（多数是共产党员）被枪决。省港罢工的残余纠察队经过几度剧战之后通通被缴了械，2千余受共产党影响的铁路工人被李济琛的军队驱逐弃职，代之以受最反动的机器工会支配的工人。李济琛既然以蒋介石的马首是瞻，他当然懂得维持工人阶级组织外壳的价值。他夺取它们的机关，把这些机关让给那些称为「工会改组委员会」的流氓走狗。同样的事变也在全省各县市发生。在农村中，农民往往抵抗军队的袭击。但农会终于受摧毁了。

    共产党现在必须要补偿他们的消极。他们宣布于4月24日举行大罢工，抗议李济琛的进攻工会。这次罢工没有实现。往后几个月，广州和全广东的共产党人普遍被迫到深深的地底下。雇主们向工人发动攻势，结果把他们在省港罢工高潮时期得来的工资、工时及工作状况等方面的每一宗胜利品都剥夺了。著名的广东工人代表会，这个雏形的苏维埃不到一年前还代表20万各业工人，现在也消灭了。有一个非法的「特别委员会」代替它在活动，这个特别委员会由几个从前的代表会执委及少数新选的代表构成。这个委员会号称支配广州的100个工会。6月，它自诩能动员3千工人左右举行示威纪念沙基惨案及省港罢工。 [2]纵使这些自诩是真的，但比之最近的过去却微乎其微了。

    大多数工人的冷淡在共产党内部产生了恐怖主义的情绪。工人共产党员因为无法动员工人起来抵抗资本家的攻势，他们竟作一连串无望的徒劳的企图，用炸弹来吓退李济琛的改组委员会的会员。据黄平说，当时甚至还密谋暗杀李济琛。后来因为安放的炸弹未爆炸，计划遂告失败。 [3]这些绝望的工人和共产党人采取个人恐怖主义的办法，共产党尚正式以「赤色恐怖」的美名表彰。

    有时为了保障革命的胜利品也难免需要到赤色恐怖；到时它就是一个胜利的工人阶级政府所颁布的审慎手段，藉以对付那些公然反抗或危害政府的敌人。俄国布尔什维克党夺取了政权很久很久之后，一直等到敌人谋及布尔什维克党领袖的生命及开始积极组织反革命的武力，它才对敌人加以严惩。这件事与用个人恐怖主义的方法来对付当权的反动政府的工具，毫无共通之点。布尔什维克主义就是在反对这种方法的斗争中生长起来的，因为这种方法并无补于群众的动员，只有助于他们的瘫痪。在一个革命组织里面，恐怖主义倾向的出现就是这个组织的无能或堕落的可怕征兆。 [㈠]

    广东共产党人先前曾拿「等待北伐成功」的高见来掩饰他们的消极态度，现在他们又和先前一样，拿「东征」希望来掩饰他们的束手无策，因为他们（连同莫斯科领袖）通通都满以为武汉政府一定就要举行讨伐蒋介石的「东征」。等到武汉不讨蒋，反而投降蒋的时候，又发出这种呼声：「等待叶贺！」至九月末，共产党人预期叶贺军队开抵广州，他们赶忙立定计划，拟举行暴动来响应。后来他守候的救主在潮汕溃败了，暴动的计划便暂时放弃。 [4]

    在广东，一直等到叶贺失败之后，共产党人才采用「打倒国民党！」的口号。 [5]在10月14日那一次有计划的示威里，这个口号才第一次带到街头上。换言之，自国民党政府出卖和无条件取消省港罢工之后已过了一年零四天，蒋介石的3月政变也过了一年半，在这个悠久的岁月中，广州工人已被国民党的军队枪杀，被监禁在国民党监狱中，他们的组织也被国民党的一纸命令剥夺，到了这个时候，共产党才正式准许广州工人高呼：「打倒国民党！」那么，在许多工人看来，用匕首、手枪、小刀或炸弹来对付国民党的工人「领袖」似乎较之共产党的政策更有效果，这还有什么稀奇呢？又大多数广州工人过去曾怀着如是乐观和希望踊跃加入他们的组织，到了现在这个时期，他们的同等人数又陷于痛苦、失望、愤世嫉俗，脱离了有组织的活动场所，这又有什么稀奇呢？

    但是虽然离心力的强烈作用使共产党牢牢地孤守和搁浅在昨天的错误与今天的荒唐幻梦的暗礁之上，在广州尚剩下一小部份工人，他们的斗争意志经过运动的一兴一衰，尚坚固如常。他们就是昨天庞大的群众组织的最优秀战士，少数曾在革命历史中写过辉煌一页的省港罢工纠察队，工人赤卫队的残余，及一部急进的、失业的铁路工人。这些工人在整个革命的过程中曾作过极大的牺牲，他们在广东曾把自觉的政治理解发展到了最高度，国民党最初在南方取得权力时，他们的作用也几乎是决定的。共产党得到这一群受过锻炼的工人，它无异从革命的破船中捞回一份惊人的财宝。经过小心的培养和适当的领导，经过顽强的斗争并凭借一个正确的政策，这些干部就一定可以重新替共产党打开到领导之路，这条道路现在已给过去的残烬拦断了。但共产党却不懂得「退却的必要」，不能领导广州工人的防御斗争——这是恢复它的影响、威望及领导权的唯一道路——它现在反而准备推使它的最后的无产阶级力量举行绝望的进攻，这种进攻，无论从客观和主观的每一个条件看来，都是预先注定要失败的。

    广州的政权当时分掌在李济琛和张发奎两派敌对力量的手里，他们的火并已迫在眼前。张的政治门面当然由汪精卫来粉饰，他和汪计划举行一次政变，把李赶出广州。上海的共产党中央预知这一政变，遂向广东省组织发出如下的训令：「广东的工农群众只有一条出路……即，利用政变所造成的内战时机，坚决扩大城市和农村的暴动……在军队中鼓动哗变，并在战争期间，迅速联结这些暴动为总暴动，建立工农兵代表会（苏维埃）的统治」。 [6]罗佐夫斯基的神气十足像一个医生不留心弄死了一个病人，现在来举行尸体解剖一样。他在一年之后写道：「不错，有剧烈的斗争在张发奎和李济琛中间发展起来，但暴动者应该知道，叛旗一举，反革命阵营中的争执就要立即停止的」。 [7]在中国共产党领袖应该知道的东西，与罗佐夫斯基辈及其它所有共产国际的宝贝们教给他们的东西之间裂开一条大裂隙，中国革命就是跌入里面毁灭掉的。将军们在互相混战之前将千倍联合起来反对暴动，这件事在1927年12月固然昭著，在革命的所有已往的时期也一样昭著。共产国际从前不懂得这一点，现在也不懂得这一点，中国共产党是在共产国际执委会及其驻华新代表的直接训令之下，被迫而走暴动的道路的。这些驻华新代表最先是罗明那兹，后来就是冒险大家汉兹．牛曼（Heinz Neumann,）牛曼现在已抵达广州，给中国共产党以必要的暴动「指导」。

    张汪政变果然于11月17日举行了，敌对将军们的军队互相对峙备战，战线起自广州40里外并从北江各县伸展到汕头。11月26日，共产党决定立即准备暴动 [8]并于数日后规定12月13日为暴动日期。 [㈡]据汉兹‧牛曼说，共产党领袖「深信一切胜利的条件都具备，成功……是有把握的」。 [9]

    实际上，照当时的情形看来，纵使广暴胜利，全国也没有余力能够出来支持它。加之以，广州和全广东本身的现存的力量交互关系也不能造成这一胜利。仅仅到了后来，汉兹‧牛曼和罗佐夫斯基辈才承认这是当时的实情。广东的暴动者在他们的计划里寄很大希望于东江海陆丰各县暴动农民的合作，海陆丰距离粤垣150里，五年前，彭湃就在那里抚育了近代的中国农运。彭湃现在拿这个地方做根据地，藉叶贺残部之助，产生了第一个农民「苏维埃」，这种「苏维埃」在随后整个时期内，成了共产党政策的基础。自10月末以来，海陆丰的农民蜂起已引动东江及海南岛两三个县份农民零零碎碎起来斗争。假如拿全国的形势来看，这些农村骚乱的小小中心只是过去的时机的过迟回音而已，这些时机已无可挽回地错失了；但广州的共产党人却把这些叛乱中心看成万倍的大。他们认为这些小中心就足以保证全国起来援助他们了。一年多之后，罗明那兹，招认：「我们当时分明把农民暴动的发展夸张太甚」。 [10]

    当时全省和全国的一般情形姑置勿论，光是拿共产党举行暴动的军事力量与镇压暴动的反动军事力量比较一下，我们就可以得到未来结果的可怕预告。陈绍禹 [㈢]搜集参加暴动者的直接报告，发现「统治阶级驻守广州的武装力量超过暴动者的力量五六倍」。 [11]陈绍禹又综合共产党军长叶挺，「A同志」（大概是牛曼）和广州革命军事委员会各方面的报告，估计革命派的军火，其最高数字如下：「手枪和自动手枪最多30枝，手榴弹最多200只，工人手上的步枪最多50枝，兵士手上的步枪最多1600枝」。 [12]牛曼的报告说工人赤卫队只有29枝毛瑟枪，及200个左右的手榴弹——没有一枝步枪。 [13]暴动指挥的唯一军队就是教导团，由未受职的军官和从前的黄埔学生构成，内中共产党员约占200人。 [14]参加暴动者的有真正数目，据叶挺说有4200人，内中教导团占1200人，赤卫队及其它占3000人。「A同志」估计只有2000人，加上教导团总共只有3200人。 [15]

    据叶挺说，广州市当局有7000武备优良的队伍可供调遣。内有5000士兵，1000警察和受反动的机器工会支配的1000流氓。士兵包含步兵、机关枪手和炮兵等部队。他们总共保有5千余枝步枪、大量机关枪、35尊小型迫击炮和大炮。 [16]这还只是市内的军力，在江上尚有几艘中外炮舰。在市郊尚大约有4团兵驻守着，又在二三日路程外，尚有张发奎和李济琛的联合军队，总数不下5万人，武备优良，训练亦好。在这些军队中，共产党的影响没有存在，甚至连一点影子也没有。牛曼也承认：「广大的兵士群众完全不理睬共产党的口号……」。 [17]罗佐夫斯基写道：「我们并没有做一番准备工作，使敌人的军队瓦解……」这件事「预先决定了暴动的结果」。 [18]牛曼在他事后的报告里，承认众寡悬殊。「但假如人们考虑到」，他可怜地补充说，「资产阶级的军队的四面八方被革命的激荡包围着，上级机关在政治上不能依赖这些军队，人们就可以说，广州的军事力量是势均力敌的」。这就是牛曼自己解脱的唯一企图。他报告的其余部份都是自己打自己嘴巴的。 [19]

    「革命的激荡」大到这样程度，共产党竟不敢号召一个总罢工。当牛曼和共产党的委员会考虑暴动的战略时，他们偶尔也想及号召这一罢工，但后来这个念头放弃了，据牛曼说，「因为在革命委员会看来，假如他们乘敌人无备，突然夜袭弄不成功，则胜利的机会似乎微乎其微了」。 [20]黄平是革命委员会之一员，他记载道，委员会「一致」决定举行暴动而不举行罢工。 [21]本来共产党于10月23日曾作最后的尝试，想号召工人出厂罢工，结果失败了，因为张发奎采取迅速和野蛮的手段把罢工的所有准备工作都破坏了。大约一星期之后，汪精卫又对共产党影响的残余力量施行进一步的打击，他迫逐省港罢工纠察队离开他们尚在市郊据有的公共宿舍。汪精卫，这位共产国际晚近的伟大同盟者，实现了一件连当时的军阀也畏缩不敢为的任务。纠察队被驱散了。只有500人左右尚留在共产党手中。 [㈣]经过这些经验之后，共产党领导机关连想也不想起罢工这两个字了。他们唯有暴动。「共产党不能组织罢工。他们不能停止全市的经济生活。他们不能吸引工厂和作坊的无产者加入（革命）运动……等到枪炮的吼叫声已传到耳鼓，巷战已在进行，工人群众才知道暴动发生……（群众们）把这次暴动看为一件突然的、偶发的事情」。 [22]

    同时，同等「突然的」，看起来似乎「偶发的」就是「苏维埃」的出现，它的名字现在写在共产党的旗帜上了。暴动之前四天，在一个秘密会议里选举出15个人，其中9个人代表受共产党领导或影响的工人小团体，3个代表教导团，其余3个则假定是代表广东农民的。 [23]这15个人便组成「广州工农兵代表会」！他们决议等到夺取政权之后，这个「苏维埃」就扩大为300个委员。

    每一种革命的观念都受共产国际的斯大林化的领导机关歪曲的，苏维埃的观念也一样被截切得不辨本来面目。什么叫做苏维埃？首先，它就是一个选举的工农兵代表团体，这个团体以劳苦大众各部分的最广泛的选举为基础。它是最广大的无产阶级民主主义的表现。是在惊心动魄的革命蜂起的时候产生的。它脱胎于罢工委员会、行动委员会及其它地方团体，它一度产生之后，便把那些尚未受任何政党影响的叛乱群众的广大部分，吸入革命运动的轨道中。它的价值就在这一点：它有机地从群众运动本身生长并成了直接表现群众意志的特别政权。群众在苏维埃内受政治训练，而由于各个时期的冲突增高，这种政治训练也被千倍的加速了。在苏维埃内，他们从革命浪潮高涨以至夺取政权，在斗争的每一个阶段中都得到指导和训练。苏维埃组织和完成了暴动之后，它就成了新兴革命政权的机关了。这种苏维埃的概念是经过三次俄国革命的经验形成和试验过的。它现在在斯大林的统治下消失了。斯大林并不把苏维埃视为革命斗争整个过程连带产生的机关，他认为它是在夺取政权之前夜才能产生的机关。这种歪曲苏维埃的性质和作用的见解在广州得到其适切的奇怪表现。 [24]

    即使我们暂时假定广州暴动是在群众运动高涨，要求夺取政权（这在当时也不是很远的事情）的时候计划的，但仓卒推选一个苏维埃也是不可能的，甚至还是不必要的工作。在这种情形中，先前群众运动的生长如果不是已经采取苏维埃的形式的话，它一定已发展另一种同样合适的组织，能够准备群众和领导他们去夺取政权。在广州，这些条件一个也没有。即没有高涨的群众运动，也没有产生一个选举的苏维埃的根据——至于另外任何种组织都不是什么苏维埃。

    托洛茨基并不是完全不熟习那种现象的，他写道：「产生一个选举的苏维埃并不是一件易事。群众必须从经验中知道什么叫做苏维埃，他们必须了解它的形式，他们又必须在过去曾学会一点东西，使自己熟习于选举的苏维埃组织。关于这一点，在中国连影子也没有，因为正当苏维埃的口号应该成为整个运动的神经中枢的时期，人们却宣布这一口号为托洛茨基主义的口号。但是当他们手忙脚乱指定暴动日期，藉以跳过他们自己的失败之时，他们同时又不得不指派一个苏维埃。假如这个错误不加以彻底暴露，苏维埃的口号就能够变为革命的一条绞索的……

    「苏维埃的任务不仅是号召暴动或实行暴动，而且还是领导群众通过必要的阶段走向暴动……群众在行动时必须知道和了解苏维埃是他们的组织，了解它是为斗争，为抵抗，为自卫，为进攻而集合的力量。他们不是从一天的行动，也不是一般的从任何单一的行动，而是从几个星期，几个月，或许几年的经验中才能够知道和了解这一点……与此相反，不肖门徒们已把苏维埃改变为一种组织检阅的制服，党在临近夺取政权时简单的把它穿在无产阶级身上。但这个时候我们恰好又发觉苏维埃不能为武装暴动的直接目的，于24小时内下令草率成立。像这样的试验必不可免要带着一种虚构的性质，而苏维埃制度之外表的仪式却揭破了夺取政权的最必要的条件之阙如，这就是广州的情形，在这个地方，人们简单的指定一个苏维埃奉行仪式……仓促产生来奉行仪式的苏维埃只是冒险盲动的假装吧了」。 [25]

    剧场是建筑来排演悲剧的。共产党碰到全国群众的冷谈，它阴谋在广州造成一个暴动。指定15人的「苏维埃」来掌握明天的政权，这件「琐事」也是热狂的准备工作之一。压倒的优越力量准备毁灭他们。大多数广州工人没有丝毫怀疑他们将要遭遇什么。只有行将应召而起的工人和士兵的无比的英雄主义来抗拒这种力量。

    在最后一刻钟，全盘计划几乎失败了。 [26]当其时，汪精卫已赴沪和蒋介石开一个政治会议。据黄平说，他在沪侦知共产党的计划并电广州张发奎，促其注意。张马上打电话给他的主要助手黄琪翔（旧铁军的不可一世的「革命英雄」之一），嘱他从前线赶回并调遣充足的军队来增援广州驻军。黄于12月10日晨抵广州市，他后面带着一枝军队，数小时才走完。这些发展并没有使谋乱者停足不前。革命委员会从这些发展中得到的唯一结论就是赶快暴动，原来规定的日子是13日，现在又改为11日。

    10日晚上7时，赤卫队开始在他们的指定地点集合。命令火速传达于教导团各营，为时不过数分钟，万事已定了。在那天晚上，事情又几乎弄失败。当局已起了提防心。大量警察巡逻队和铁甲车拥塞街上。在一切重要交通路口，行人均遭搜查。傍晚，赤卫队的集中地点，有一个真正发现了。90个赤卫队被捕并搜去60只手榴弹。暴动者一时踌躇起来，但现在翻改事已太迟了。他们遂向赤卫队下令如事泄则拒捕。计划现在必须实现，管它发生什么后果。

    往后数小时，全市均沈寂如故。午夜，多数警察巡逻队都放心离开街头。早晨3时30分，沉默终于被城北角的枪声冲破了。教导团已起事。团长和几个军官被逮捕和枪杀。教导团士兵爬上预备好的汽车，每一队或两队分成一组，分头疾驶入市，趋向选择好的攻击地点。同时赤卫队也参加行动了。

    最先的闪电袭击几乎完全成功。在城内几个地点，敌军均被缴械或经过短促的剧战之后驱散了。有大量的步枪供给暴动者的需要。在市中心区，工人和教导团士兵的联合武装猛袭而且迅速占领公安局及位于同街对过的警备团部。在张发奎军部及李济琛的堡垒似的公馆中，机关枪的可怕扫射迫退袭击者，使不得越雷池一步。黎明，全市大部分已在暴动者手中，但这几个地点尚负隅顽抗，继续战到翌日。

    12月11日晨6时，广州的「工农兵代表苏维埃」在公安局正式成立，并开始充当事实上的广州政府，行使职权。当时只有13人出来成立「苏维埃」。有两个当选的农民代表没有及时赶到参加。政府干的第一宗事就是释放1千多政治犯，他们多数立即加入暴动。从敌人方面夺得武器立即发散出去。「苏维埃政府」第一批命令颁布时，市内尚响着炮声。

    革命政府的宣言数日前已印好，但这些宣言尚未出店，而承印该项宣言的印刷店却恰处于炮火在线，无法抵达。于是由占领区的印刷店赶紧印出新传单。汽车被征发了。青年宣传员驾着它们在广州工人中散发新印好的传单，让他们晓得革命终于发生，国民党的青天白日旗已终于被苏维埃的红旗代替了。宣言号召没收大资产阶级、银行、钱庄的财产。富人的房屋改为工人寄宿舍。没收当铺，将质物无价发还原主。「我们的所有烈士都为此而斗争及捐躯。我们必须继续他们的奋斗」。今天的斗争只不过增加殉难者的名字罢了！

    广州公社的政纲宣布八小时工作制，增加工资，由国家照原薪津贴失业工人，一切大工业、交通事业和银行国有化，承认中华全国总工会为中国无产阶级的全国组织。它又宣布土地归国有，杀尽一切土豪劣绅，烧毁一切田契、租约、债券，消灭田界，各村各区成立苏维埃政权。没收和分配富人的财产，救济城市贫民。当铺和高利贷者的债务均下令取消，而强迫劳苦群众负担的苛捐杂税亦宣布废除。此外尚向劳苦大众宣布武装工人，立即释放一切政治犯，言论、出版、集会自由，及组织和罢工之权利。

    拿中国革命中共产国际政策已往的整个方向来看，广州公社的政纲是极有意义的。因为中国革命是一个「资产阶级——民主主义革命」，共产国际的理论家便认为无产阶级专政的前途是不可能的。据斯大林和布哈林的官式公式，这次革命的结果不是产生无产阶级专政而是产生「工农民主专政」。这个「民主专政」又模糊的假定为完成革命的民主任务及替无产阶级专政开辟道路的过渡政制，但无产阶级专政的到来却是遥遥无期的。托洛茨基认为民主任务只能由无产阶级专政完成，因为实现这些任务而没有社会主义性的手段（侵犯资产阶级财产的手段）是不可思议的。为了这一点，托洛茨基屡屡被人骂为想「跳过革命的资产阶级民主阶段」。但是当中国共产党在广州制定政纲时，他们迫得要公布托洛茨基描写为「比之10月革命开始实行的更急进的手段」。托洛茨基问：「如果这也是资产阶级革命的方法，则中国的无产阶级革命将来又是什么样的革命呢？」 [27]

    这个问题当然无法在广州找到答案。广州公社中人还没有觉悟到他们已如何接近于「托洛茨基主义」的大罪，他们除公布他们的政纲之外已来不及干别的什么事情了。12月11日中晨，国民党的军队已开始反攻。在六个营寨中，工人和士兵已绝望地设法击退那些每小时愈来愈烈的反攻。广州工人群众仍是消极的旁观者。在他们看来，这次暴动是「一件突然的、偶发的事情」。他们自知与这一小群人不同，这些人正在他们眼前表演勇壮的奇迹。他们根本想不到在公安局发施号令的「苏维埃」就是他们的，就是无产阶级政权的机关。在这些紧张绝望的钟点内，有谁甚至来着手唤醒他们，吸引他们加入斗争的工作呢？「……工会的积极工人，领袖和党支部的负责同志多数加入赤卫队。……他们都在军营中。没有一个去做动员群众的工作」。 [28]

    广州大多数工人和手工业者站在斗争外面。没有总同盟罢工的号召。只有少数汽车夫、印刷工人、人力车夫及其它若干工人踊跃抛开工作，拿起枪来。 [29]铁路工人和内河水手尚继续上工。他们运输军队来镇压暴动。他们帮助国民党的官员逃离该市。

    叶挺于暴动前六小时才赶到，握军队总司令之权，他后来报告道：「群众没有参加暴动。所有店铺都关了门，店员也没有表示拥护我们的意思……多数兵士经他们缴械之后便在市内逃散。暴动没有顾及三大铁路在线铁路工人的困境。反动派尚能利用粤汉路……电灯厂工人断绝电火供给，我们不得不在黑暗中工作。省港工人和海员通通受了英帝国主义者的压迫，不敢加入作战……内河海员竟可耻的替白党服务，他们帮助他们渡江，而我们则连几个搭船的地点还无从侦知。广九及粤汉两路工人传递敌人的电讯及输送他们的军队。农民没有帮我们破坏公路，也没有设法阻止敌人进攻广州。香港工人没有对暴动表示半点同情」。 [30]

    牛曼对这次失败负更直接责任，他说他觉得叶挺估计这次暴动中群众的作用并不是完全正确的，但他「整个说来，却和他的意见一致」。他自己的报告也无可隐瞒的反映同样的事实。「大多数无产阶级和小资产阶级没有给这个新政权以充分积极的支持……铁路工人、市政工人、香港海员及其它工人都没有停工……小资产阶级大部分采取观望态度……在暴动的时候，在广州附近各县的农民中没有重大的革命运动……（海陆丰和海南岛的）农民完全陷于孤立；不能希望他们有所接济。广州暴动得不到中国其它省份无产阶级群众或革命农民的任何干涉来支持……」。 [31]

    因为公社突然出现。有少数或许数千广州工人满怀希望的起来行动，这件事是没有什么疑问的。但充其量他们仍只是可怜的少数。邓中夏说：「不错，不是全体广州工人参加……但有些人说只有5000人参加。这是……造谣。确实有2万余人参加」。即使是这样，邓中夏也想了一下再说道：「但我们仍然不得不说，它的社会基础并不是广大的。例如，国民党叛变之前，在共产党的工人代表会底下有20万工人左右」。 [32]

    这是不到两年以前的情形。广州和全广东的工农曾用他们自己的武装和他们自己的力量，使旧军阀的军队瘫痪，使大英帝国的香港死气沉沉，而且使全省得以统一，国民政府得以成立——可惜只的是替国民党，替资产阶级服了务罢了。但是在当时，主张工人暴动，主张扩大雏形的苏维埃（工人代表会及省港罢工委员会）为包容几千百万群众的热望和冲动的广大民主机关，这种思想却是一种不可思议的亵渎，只有在托洛茨基的心中才能生得出。今天，拿邓中夏的数字来说，他们的组织力量已缩减到从前的十分之一弱，革命也到处冰消瓦解，反动到处奏凯，共产党在这个时候才在苏维埃政权的旗帜之下举行暴动——只可惜群众已不复跟他们走了。才不过两年之前，共产党人曾彷佛从千里镜的大镜头窥见他们的力量非常微小和无能，实际上它们却是难于置信的强大。今天，他们又从小镜头窥见它们放大到无数倍。他们从没有看清他们的力量的真实程度。成千成万曾一度跟随他们的人现在都走掉了，因为这些人对他们的希望已完结了。

    几队青年宣传员从政府各机关走出来，用口头和传单传布一个消息，称一个广大的群众大会将于12月11日中午举行。到了指定的时候，只有300人出席。 [33]领袖们忍着满肚子气恼，称之为「代表会议」。甚至连全体政府人员及党领袖的联席会议，连续指定两次时间都开不成功。这些人不是在军营里，就是不能来。当晚又决定原定的群众大会于翌日（12月12日）中午在太平戏院前召集。关于这次会议，黄平（他被举为苏维埃的「外交委员」）没有提到一句话。邓中夏（另一参加者）说没有召集成功。 [34]陈绍禹（他好在当时不在广州而在莫斯科）说1万工人参加会议，批准苏维埃的法令。 [35]纵使陈绍禹所说是真的，1万工人集拢起来倾听苏维埃寥寥几个人的演讲，只能是两年前五一节的回忆的一种痛苦的诠释而已，当时有这个数目20倍多的群众游行广州市，表现了无产阶级力量的强大。根据这次群众大会的议事日程看来，相信15人组织的苏维埃的职权已得到承认，它的手段的法令也得到批准，且扩大苏维埃为300人的提案也通过。究竟这些措施有否实现并没有明文纪录。但事变迅速把这一点弄成无关重要，因为12月12日下午军队正云集袭击广州市，一场血战已发生，工人和兵士赖着步枪、竹剑和戈矛，在杀人如麻的机关枪和轻炮的炮火之下，固守他们的阵地。

    正当作战的时候，在中心市区发生几次火灾。当然人们都骂是共产党放的火。实际上几次大火（中央银行及邻近建筑物也烧毁了一部分）都可直接追源于珠江方面对市内的炮轰，因为当时珠江上的中英日三国炮舰正合力剿灭苏维埃。它们实行干起来，掩护张发奎军部的防守，又用沉重的炮火，掩护军队渡江，这些军队现在正大队赶来重夺广州。炮弹轰着火药库，引起大火，把邻近所有马路都烧着了。 [36]而且，市内的作奸犯科之徒，已利用暴动干他们自己的勾当。「土匪乘机焚掠」。 [37]当李福林的军队一到，两艘中国炮舰向市内连珠炮轰，结果，据北京《益世报》说，在十处引起大火。 [38]

    敌军从三方面会攻广州苏维埃，张发奎、黄琪翔和李福林由驻泊江上的一艘炮舰掩护作战。薛岳也是调军来镇压苏维埃的军长之一，他在九个月之前还想把他全师军队献给共产党去反对蒋介石的上海政变哩。从西江，从北面的公益，从东面的黄埔和河南，不下45000兵士卷入作战。在市内，成千武备优良的土匪已干起来。赤卫队的主力部队驻守在长堤的沙包后面。它受对岸的军队、炮舰和后方机器工会的流氓袭击。苏维埃在人民中已陷于如是孤立，以致几支敌军登陆，冲到革命委员会机关150码之内才察觉。 [39]但他们仍死守至13日晨10时。经过一场流血的肉搏战之后，工人们被迫退出他们的沙包营垒。他们从一条街退到一条街，且战且走。有些领袖纠合一部分教导团和赤卫队——牛曼说他们总共有1500人——逃出敌军的警备线，离开广州，径赴海陆丰去了。 [40]正午，苏维埃的残军在公安局（即「苏维埃」匆促柄政的所在）作最后的挣扎。此处自四面被围之后，最后一批赤卫队作了两小时的殊死战。防守者仅有纯洁的头脑及勇气来抵敌进攻者所享有的武装上与数量上莫大优势。黄慕松的黄埔军五次冲袭工人防线，每次都被击退。午后不久，红旗终于从公安局上扯下来了。

    苏维埃昨天才成立，今天已塌台了。在它的最后数小时间，只有几队工人的绝望的英雄主义而已。这些工人以10人、30人、50人为一队，死守至子弹已尽或被进攻者击倒和杀死才罢休。12月13日下午，广州苏维埃的最后一批保卫者已被肃清。

    资产阶级作者不寒而栗的，指12月11至13日的广州事变为「恐怖的三日」。苏维埃在它短促的存在期间，只杀死了它的敌人210人，监禁了71人。 [41]一位中国资产阶级访员统计在苏维埃政府之下遇害者的总数为600人，内中包括苏维埃抵御国民党的反攻而杀死的人。还没有等到中国的加利法（Gallifet）于12月13日晚动手干之前，恐怖状态已开始了。李济琛、张发奎和黄琪翔放纵他们的军队在市内为所欲为。真正的战事久已结束之后，街上响着刽子手的卜卜枪声，血流成河，工人的死尸累累堆栈。

    大公报一位访员瞧见女共产党人「被浸透煤油的棉被裹着活烧」。 [43]军队一发现女人剪了头发，便视为过激主义的无误的证据，把她捉起来。几百个年青女子或遭枪毙，或经过难以形容的侮辱之后被弄死。 [44]一位身历其境的访员发出电报道：「工农暴动压平之后，广州宛如地狱……未经清除的尸体沿路堆积」。 [45]北京《顺天时报》的一位访员大胆跑出街上。「我在巷口看到的第一件事就是一个工人的尸体仰卧着。它满身溅污。头上有一条红巾。额头和右颊已被枪弹打去。苍蝇云集死尸上。……在断坦残壁后面，靠树撑着，在马路上边躺着，在江面上飘浮着，到处尽是死人……各马路到处都是被杀的男女尸体……血流成河……地上污染着赤黑色凝块，涂满脑浆和肠脏。石头、竹剑和木枪尚散置街上……死尸僵卧在血泊中，臭气熏天……在公园里，我瞧见三辆货车高高堆满尸体。在右面树丛里有10个死尸，似乎是刚刚枪毙的……有痛苦的呻吟声，而远处枪毙似乎仍在进行」。 [46]上海某报编辑在一帧广州马路死尸的照片下面题着：「死尸积聚如柴堆，由卡车装去公共坟场埋葬」。 [47]革命委员会首脑张太雷的尸体及五个俄人的尸体也杂在其中，前者于12日战死，后者则于15日李福林军队攻袭苏联领事馆时被枪杀。多数领袖均设法逃走。据叶挺说，汉兹．牛曼是头一批逃命者之一。他们让广州无产阶级的精华奇形怪状地飘散在广州街道上，走掉了。这次牺牲了5700人。

    国民党「革命的将军」是残酷的屠夫，这早已是一件既成事实了。谁是这次广州罪恶的真凶呢？无名死者的公坟尚未盖土，广州共产党人已烦言啧啧，谴责广东省委应负此次屠杀的责任。 [48]但这些烦言旋即平静，因为难道省委是独行己是的吗？它不是服从中央的指导吗？而中央又不是服从斯大林的指导吗？拒绝暴动政策是不可能的，因为它是直接来自克里姆林宫的。广州的惊人罪恶当然要加以辩解，为的是再度保持永远正确的领导的神话。最先赶忙做这件事的就是中国共产党的政治局。它1928年1月3日通过一决议案，题为〈广州暴动之意义和教训〉，它在这个决议案里明白宣称：

    「只有懦怯的机会主义者才能称这次暴动为幼稚行为、盲动、军事阴谋。这种机会主义不存在于共产党的广州支部或中央委员中。12月中的广州暴动是整个阶级斗争发展及客观情势不可避免的结果。工人阶级除直接起来夺取革命政权之外别无出路」。 [49]

    这个决议案继续指出暴动是共产国际及中国共产党中央的决议的「不可避免的结果」。它追忆道：武汉政府塌台这后，「共产国际执委会及中央八七会议均认为中国已有了直接革命形势。这个分析完全与事实相符」。 [50]南昌暴动、叶贺南征及秋收暴动的失败当然不是由于误解局势或暴动政策的错误，而是由于「领导的错误」，这些错误已由11月全会纠正了。全会又已正确的指出：「革命力量不仅没有消灭，而且在不断的增长」，暴动问题尚是「议事日程上的直接问题」。因此，远在12月，「（在广州）已具备了无产阶级暴动的一切条件」。在这个时机，延迟暴动就一定「引起极厉害的白色恐怖」。暴动失败及直接致令几千工人遭受无必要的屠杀，这又仅仅是由于一连串不相干的「错误」如「准备工作不够」等。于是结论又是这一套：「中国的一般形势尚是一个直接的革命形势」，「广州暴动后，中国资本主义稳定的前途不仅没有改善而且无限的缩小了」。因此：「暴动问题……及苏维埃政权问题是实际的、当前的问题」。末了号召全党「加紧」组织新暴动。 [51]

    一个月之后，共产国际执委员会第九次全会采取同样的立场，拿泛泛的「盲动主义倾向」的警告来掩饰。广州暴动不是盲动而是「无产阶级建立苏维埃政权之英勇的尝试」。它只是吃了「指导机关的一些错误」的亏，在这些错误中有准备不够，「没有广泛的政治罢工，没有选举的苏维埃以为暴动之机关」等，对于这些，「N同志等」应负责。「虽然有这些指导方面的错误，但广州暴动应当认为中国工人极大的英勇精神的模范」。 [52]共产国际决议案的作者懦怯地企图躲在广州工人的英雄主义后面，希望藉此掩盖他们过去的错误，这些错误他们现在也承认，它们已「招致工农最沉重的失败……招致共产主义运动一部分干部的消灭」。同时，他们又重新号召新的牺牲来辩护官式的路线。他们又「预见」「一个新的革命高潮」异常迫近，这一高潮向共产党提出「组织并实行群众的武装暴动的实际任务，因为只有暴动，只有推翻现存的政权，才能解决革命的种种任务」。反对「盲动主义」的忠告就是避免孤立行动的训戒。「党在这里也应当见着自己的主要任务，是在准备城市与乡村相配合相适应的发动，准备几个邻近省区之间的相配合相适应的发动，而且准备有组织、有预备的广泛范围之内的发动」。 [53]1928年2月7日，斯大林的《真理报》写道：「中国共产党正走向武装暴动。中国的整个局势说明这是正确的路线……经验证明中国共产党必须集中全力于武装暴动的日常及广泛的小心准备的工作」。 [54]

    在往后五个月间，这种政策引导共产党人走上零碎的冒险，连续遭逢失败，把自己的残余力量也加以毁灭。正当这个时候，中国共产党第六次大会及共产国际第六次大会于1928年7、8月开催。事实已终于使克里姆林宫的政治战术大家恍然大悟，所谓1928年8月以来已存在的「直接革命形势」原来却是一个不幸的虚构。但这并非表示莫斯科指示而后来造成无数失败的暴动「基本路线」现在可以视为错误，视为更清楚的证据：证明冒险主义时期乃过去机会主义错误的天然反动，而加以排斥。它只是表示：一个新的辩解的公式必须寻出。他们突然「发现」广州暴动不是立即建立中国苏维埃政权的先声，不是革命不断「高涨的浪潮」的最高点，而是结束武汉塌台后革命退潮的退兵时一战。

    「许多中国共产党员及其它国家（？）的共产党党员的最大政治错误……就是：在广州暴动失败已经过几个月之后，他们尚以为这次暴动是泛滥全中国的新的、更高的革命浪潮的直接起点，因此，他们主张直接组织武装暴动」。这是谁讲的话？当然是中国革命的「不断上升」理论的作者，罗明那兹喽。 [55]

    承认这一「最大的政治错误」，不能就要共产国际执委会及中国共产党指导机关方面承认任何「错误」。中国党第六次大会于共产国际第六次世界大会行将开幕之前，举行于莫斯科郊外，它郑重宣告「南昌暴动、秋收暴动，尤其是（！）广州暴动都没有盲动主义的性质」。广州苏维埃是「保护革命胜利品（！）的必要的（？）英勇的企图……但客观上」，注意：这是一个新的公式：「广州暴动是革命失败过程中的退兵一战」。 [56]

    国际第六次世界大会的殖民地提纲说，武汉失败后，中国共产党已「改正它的路线」——即是说，它采取暴动的道路——「但革命浪潮已低落」。呵！「从前机会主义领导机关犯了许多巨大错误，现在则恰恰相反，在各地暴露了极有害的盲动主义错误」。 [57]但在革命低潮时期「正确的」暴动政策除了造成「有害的盲动政策」之外，又怎能造成别的结果呢？如果盲动主义不是立意在预先注定失败的情形中举行暴动又是什么意思呢？这些问题既没有提起也得不到答复，因为共产国际自身曾下令转向暴动，而且共产国际是永无错误的。现在只能以随便的态度，彷佛谁也没有持过异议似的承认这一点：「革命浪潮已低落了」。南昌暴动、秋收暴动和广州暴动只是「挽救革命失败的企图」。广州暴动是「将近消退」的革命浪潮的「最后的有力的冲击」。 [58]

    这种临时更变称呼只是可怜地遮掩极度的破产罢了。当中国共产党走暴动的道路和刈取自己的秋收的时候，它以为走这条路是去夺取革命的政权的。没有一个人谈及「保护革命的胜利品」。也没有什么胜利品。只有失败待克服。夺取政权的问题提到议事日程过迟了。

    当莫斯科的反对派提出警告，认为武汉失败后，革命退潮的开始，应举行防御的退守时，但他们却被骂为「取消」中国革命。现在，当共产国际对局势的错误估计直接造成连续新的和悲惨的失败已经过了一年之后，第六次大会才临时提到：武汉失败后，革命浪潮确乎「低落」「行将消退」了。1927年8月的所谓「取消主义」直到1928年8月，当事变久已把5700具广州无产阶级的尸体放在克里姆林宫门口之后，才变为「布尔什维克主义」。一个败军之将明明知道有一条退路摆在眼前，他尚把的他的残军迫入陷阱并在一场「退兵战」中葬送他们，这算是什么将军？他不是盲目就是无知。共产国际的「革命」将军则两者兼备。

[1] 瞿秋白著《中国革命》第138页。
[2] 黄平著〈广州公社及其准备〉，见1930年上海出版之《广州公社》（文集）第77、80页。
[3] 前揭书第77页。
[㈠] 安德华．马尔劳在他的两本关于中国革命的书（《征服者》和《人之命运》）里，描写中国的青年恐怖主义者因为共产党缺乏革命政策，追得去使用炸弹和手枪。他们讲述他们中有一个于上海4月政变之前夜，谋炸蒋介石。
[4] A. Neuberg（汉兹．牛曼之假名）著《武装暴动》第108页；瞿秋白著《中国革命》第128页。
[5] 邓中夏：〈广州公社与共产党的策略〉。见《广州公社》第43页。
[6] 前揭书第39页。
[7] 罗佐夫斯基：〈广州公社的教训〉，见《广州公社》第139页。
[8] Neuberg 著《武装暴动》第110页。
[㈡] 广暴来得特别「凑巧」，它竟和联共15次大会同时举行，斯大林就在这次大会里完全打败反对派并实行全体开除党的左翼。托洛茨基曾写道：「这次暴动恰合其时的斯大林派多数在中国造成一个「胜利」「以掩盖俄国反对派肉体上的消灭」。——《中国革命问题集》第391－2页。参阅维多‧绥奇的《从列宁到斯大林》（1937年，巴黎出版），第31页；维多‧绥奇的《20年后之俄国》（1937年，纽约出版），第160页；波利斯‧苏瓦林的《斯大林传》（1935年，巴黎出版），第434页。有一小群国民党左派的亡命客（包括孙夫人、陈友仁、邓演达等）当时适在莫斯科，他们后来告诉本书作者说，他们也有理由相信广州事变是故意迫成，以便在第15次大会中造出必需的「空气」的」。
[9] 前揭书。
[10] 罗明那兹：〈广州公社周年纪念〉，见《广州公社》第205页。
[㈢] 后来就是鼎鼎大名的王明，中国共产党总书记，抗战后又加入国民党的国民参政会。
[11] 陈绍禹：〈广州暴动的经过〉，见《广州公社》第139页。
[12] 前揭书第142页。
[13] Neuberg 著《武装暴动》第114页。
[14] 《广州公社》第85页，黄平一文。
[15] 《广州公社》第142页，陈绍禹一文，Neuberg著《武装暴动》第112页。
[16] 《广州公社》第142页陈绍禹一文。
[17] Neuberg著《武装暴动》第124页。
[18] 《广州公社》第5页，罗佐夫斯基一文。
[19] Neuberg著《武装暴动》第113页。
[20] 前揭书第115页。
[21] 《广州公社》第89页黄平一文。
[㈣] 牛曼说只有300人。
[22] 《广州公社》第6页罗佐夫斯基一文。
[23] 《广州公社》第89—90页黄平一文，牛曼说「苏维埃」由16人成立，参阅Neuberg著《武装暴动》第111页。
[24] 参阅托洛茨基著《问题集》第151—7、203—6页；托洛茨基著《列宁死后之第三国际》第201—12页；〈工人代表苏维埃何时，又在什么条件之下才应成立〉，见《共产国际提纲与章程》（第二次大会）第62—5页；关于斯大林的「苏维埃」学说，又请阅本书311页注。
[25] 托洛茨基著《列宁死后之第三国际》第201—6页。
[26] 往后关于12月11—13日事变的叙述均参照《广州公社》一书内各篇文章缕述的详情及汉兹‧牛曼在《武装暴动》内的记载。
[27] 托洛茨基著《问题集》第128页以下。
[28] 《广州公社》第55页邓中夏一文。
[29] Neuberg 著《武装暴动》第118页。
[30] 〈叶挺关于广暴的报告〉，Neuberg著《武装暴动》第123—6页有引证。
[31] Neuberg著前揭书第118、124—5页。
[32] 《广州公社》第50—1页邓中夏一文。
[33] 前揭书第52页。
[34] 前揭书。
[35] 《广州公社》第146页，陈绍禹一文。
[36] 1927年12月14日《北京晨报》。
[37] 1927年12月13日天津《大公报》。
[38] 1927年12月14日北京《益世报》。
[39] Neuberg 著《武装暴动》第118页。
[40] 前揭书第119页。
[41] 《广州公社》第158页以下，陈绍禹一文。
[42] 1927年12月31日《密勒士评论报》。
[43] 1927年12月17日《大公报》。
[44] 1927年12月19日同报。
[45] 1927年12月18日《北京晨报》。
[46] 《广州公社》，陈绍禹一文摘引。
[47] 1927年12月31日《密勒士评论报》；关于照片，请阅《国民党反动之五年》。
[48] 瞿秋白：《中国革命》第152页。
[49] 前揭书附录，第247页。
[50] 前揭书第232页。
[51] 前揭书第246页以下。
[52] 〈中国问题决议〉，见《共产国际执委员会第九次全会通过之决议案》第52—4页。
[53] 前揭书第48—51页；参阅托洛茨基著《问题集》第216—31、293—5页，又参阅托洛茨基著《列宁死后之第三国际》第186—212页。
[54] 托洛茨基《问题集》第294页引证。
[55] 《广州公社》第294页，罗明那兹一文。
[56] 《中国共产党第六次大会决议案》（1928年上海印行）第31页。
[57] 〈殖民地之革命运动〉，见《共产国际第六次大会通过之提纲》，1929年纽约印行，第39—40页。
[58] 同上第3页。


第十八章 失败的后果

第十八章　失败的后果

    革命失败把国民党捧上了台。它预告一个反革命、恐怖、军阀战争重新爆发、经济瓦解加深及无力抗拒帝国主义重新入寇的时期到来了。

    资产阶级既无法给群众以充分的经济保障，藉以赢得他们的自愿拥护，它自然不能发展或利用民主主义的机关。它只能采取野蛮的军事独裁的形式来树立它的政权，这个军事独裁的政权由一群竞争的暴君共享，而且它全部依赖于帝国主义的军事和财政支持。国民党政府无法采取一个有效的步骤来改善全体人民的生活状况，它成了国家受伤机体上一条可怕的寄生虫。它的将军和它的银行家，它的地主和官僚，它的狱卒和刽子手难解难分的结合在一起，无情的耗竭国家的生机。帮助国民党上台的经济和社会改革的漂亮诺言仍是空话。在国民党统治底下，所有现存的剥削手段都保持起来且加强到空前的地步。它只是用赤裸裸的武力来维持自己。

    谁也不知道多少人死在国民党的恐怖的灾劫之下。谁也不知道在国民党统治的过去十年间，有多少老少男女被残害肢体、酷刑拷打、监禁和杀害。大家只知道除了年年不放松执行的日常兜捕的牺牲者之外，有成千成万人于乡村和城市的整批屠戮时被杀死和弄残废了。谁也没有精确知道有多少政治犯关在全国发臭的牢监里，也不知道他们中有多少人病死或死于酷刑之下。

    明文记载只有部分的估计和不完全的数字：这都是从官场的文告和报纸上摘下来的。据一位调查者说，从1927年4月至12月间，已知死者有37985人，又已知政治犯有32316人。1928年1月至8月间，正式判死刑者有27699人，判徒刑监禁者有1万7千余人。1930年末，中国共产党赤色救济会估计被杀或死于狱中者总数达14万人。1931年，研究6个省份各城市现成数字的结果，证实已有38778人以政府敌人的名义处决。 [1]从1932年至1936年，成千成万遇害或填满监狱的人，主要都是用种种方法公然反对蒋介石和国民党对日本帝国主义的可鄙的投降，或设法抵抗帝国主义侵略中国领土（夺去满州和华北一部分）的。蒋介石对帝国主义侵略采取「不抵抗」政策，但另一方面他却对华中的暴动农民举行无情的歼灭战争，在长江南岸各省杀人累千并把村落和田野夷为废墟。

    在国民党之下，工农的生活状况每况愈下，他们设法抵抗这种生活的压迫，但恐怖对他们的打击也最厉害。当世界经济恐慌的破坏到来，加上政府的掠夺，中国迅速遭逢经济的停滞和完全破产。在5年间，蒋介石政府发行公债达11万，而这笔巨款的99%用在蒋政权所依靠的军事机关及其官僚机关上。当中国对外贸易在经济恐慌的打击之下，大大低落时，又当日本帝国主义受同样的恐慌刺激而占领满州，把政府岁入的重大部分夺去，同时加紧攘夺中国的纺织和丝工业时，政府所依存的脆弱的经济组织便有完全崩溃之虞。

    国外贸易指数（以1912年为100）从1931年的277跌至1934年的118.6。入超指数（以1912年为100）1927年是91.92，1932年竟高至542.62。在往后一年中，全国工业和农业已衰落到这个地步：粮食和衣料竟占输入总额的半数以上。丝业是中国经济的台柱，但也几乎完全破产了。1927年在上海有93家丝厂开工，1934年则只有23家开工了。缫机数从22168跌至5722。日丝在中国市场上倾销，比中国的土产更廉。在纺织业方面，外国资本总是赶上和吸收中国的企业。1934年日英纱厂操有中国的纺锤几及一半，生产的棉纱也占半数。外国织造厂数目虽然较少，但出产棉织品的匹数较中国厂全数多至50%以上。中国的手工业、制纸、制火柴、陶瓷各业在外国竞争的压迫之下衰落了。农产品的价格在1932年跌去25%至50%以上。小地主受愈来愈高的赋税及比之地税总额高许多倍的周期的军阀苛捐所累，连生产费也不起了。地租从50%增至100%，佃农成千成万的放弃耕地。辽阔的农作地，几千万亩抛荒了。白银的不断流出（1934年美国购银政策加重这个现象）破坏了中国通货的薄弱基础。 [2]

    这种经济恐慌，（因为帝国主义者侵略，更形严重），国民党政府本已无力克服，当1931年日本帝国主义按照它征服中国的计划，开始一个新的侵略阶段时，国民党更陷于彷徨无告的地步。因为经济恐慌，又因为英法计划在苏联四周建立封锁线，日本遂狡猾地乘着这个千载难逢的机会侵入满州，打破1922年华盛顿条约所造成的现状，日本帝国主义的侵略经过几个细心研究和审慎将事的阶段，凡是一个阶段完成，它便停下来小心巩固新获得的阵地，结果，在1931年与1935年之间，日本帝国主义征服了满州并把它改为「满州国」，迫使上海变为非武装区，占领热河，把河北边区各县改为非武装地带，公开保护大规模的私运，使华北贸易解体，并西向入侵内蒙察哈尔省。

    在每一阶段上，侵略者不是完全碰不到抵抗，便是只碰到一些孤军来对抗，这些孤军，蒋介石的南京政府是让之自生自灭的。「不抵抗」政策并非仅仅表示消极的意思。当南京政府可怜地敲日内瓦的大门时，它把国内任何想独立抵抗侵略的企图均加以无情的镇压。它把全部恐怖的机器装置起来摧残自发的抗日运动，这种运动于1931年冬便已发生。它破坏民众的抗日团体，且扑灭抵制日货的运动。它丝毫不愿接济义勇军，这些义勇军正在满州不断困扰日军。1932年1月至2月，当十九路军在上海举行英勇的抗战时，蒋介石除了有少数军队参加外，差不多他的全部军队和所有飞机大炮通通远离前线，让成千成万人因受海、陆、空三方面的残酷进攻而牺牲。等到这次被政府怠工的抗战终于败绩了，蒋的专使便签订了1932年5月5日的〈上海停战协议〉，这个协议把全市周围20公里的地带划为非武装地带。

    一年之后，侵略者攻入热河，他们仍然碰不到什么抵抗，虽然南京已向人民声明要抵抗。这个时候，「不抵抗」与乞诉国联的混合政策已有点不行了。蒋介石虽屡屡声明他要「北上」和「捐躯」，但大家都不相信这一套。国联派一个调查团到中国来，它由一批前任的殖民官组成，以李顿勋爵为首，它的报告提议由各帝国主义共同瓜分中国，以代替日本的独吞。日本将要进攻热河时，南京政府妮妮妞妞声明它要抵抗，但它没有调动人，没有调动枪，没有调动粮食，也没有调动军需品。所谓「抵抗」也就是让几千营养不良，武备穷劣，军心涣散的军队来抵抗日本的进攻。热河一个星期就失陷了。有几团人在长城各口作短促的壮烈的抗战，但几天功夫就给压服了。1933年5月，日军迫近北平城，蒋介石的代表又签订〈塘沽停战协议〉，这个协议把长城以南5千方里划为非武装地带，让日本在华北得到一片坚固的立足地。1934年间，南京政府又连续签订几个协议：恢复华北和满州国的铁路和邮政关系，并恢复河北境的中国关卡。这样干，南京事实上等于承认日本征服东北了。1935年，〈秦土协议〉承认日本吞并察东，蒋介石的军政部长又签订〈何梅协议〉，中央军完全退出河北。这些就是日本1937年发动更进一步、更扩大地征服战的跳板。 [3]

    国民党政府藉帝国主义产婆之助而诞生，又靠帝国主义的支持而长大，它在短短的几年内，使国家濒于经济崩溃及被瓜分之境。十年来，蒋介石继续毫无忌惮的屠杀革命家，镇压和扑灭工人的防御斗争，剿灭所有农民暴动，并毫无抵抗的把国家大部分让给帝国主义侵略者。从头到尾没有强有力的革命力量来干犯国民党的反革命。这就是1925—27年革命失败的后果。

    自1927年失败（以广州暴动为最高点）后，共产党已闯入新的死巷中，一个党既已遭受这样大的失败，如果它不彻底消化失败的教训，就不能希望重建它的队伍。过去的教训应该是新路线的不可或缺的出发点，因为它们产生了新局势及这个新局势所提出的新问题的前提。但人们却宣布那些造成1927年失败的政策是绝对正确的。7月，布哈林向共产国际第六次大会演讲说：「错不在策略的主要路线，错在实际行动及中国所采用的路线的实际运用」。 [4]而且，这一「主要路线」的精髓，「民主专政」的理论和未试验的实际，竟包含在共产国际的纲领内，且人们重新认定它为未来中国共产党战术的基本支柱。广州——上海——武汉。三重经验无影无踪的空过了。

    1925—27年中国革命已用相反的方式给了我们以俄国十月革命教训的新印证。它再度证明（虽然这一次是从反面）：在我们这个时代，一个落后国家只有采取无产阶级独裁（后面领着几千百万贫农）的形式才能实现它的民主革命。1925—27年，共产国际在斯大林的领导之下，排斥无产阶级独裁的远景并代之以列宁久已放弃掉的公式——「工农民主专政」这一含糊的，从未确定的中间政制，这个专政在阶级冲突的实际生活中已一次再次的变为资产阶级专政。最先是蒋介石的广州，后来是汪精卫的武汉，通通被说成为「民主专政」的萌芽的胚胎，这个胚胎将实行土地革命并替中国解除帝国主义的束缚。中国无产阶级迫得偿付它的最优秀的头颅来学到这一点：资产阶级是不会破坏它自己的政权基础的，革命只能采取无产阶级独裁的形式进展。如果像共产国际现在的干法，把这个教训抛弃不谈，则中国的共产主义运动注定要成一场新的扑空，要遭受无数新的失败了。 [5]

    1928年共产国际突然普遍的向左转，突然发现「第三时期」（资本主义之最后时期）与「猛烈的革命高涨」， [6]于是理论上的混乱被策略上的极左疯狂弄得加倍厉害，机会主义与冒险主义混合起来。共产国际一方面尚在中国共产党的面前悬摆着那可望而不可即的虚妄的「民主专政」，另一方面却拒绝拿一定限度的民主要求来鼓动的策略。共产国际反而命令支离破碎的中国共产党现在进行创立苏维埃。

    第六次大会的殖民地提纲下令道：「在目前，党必须在群众中到处宣传苏维埃的观念，宣传工农民主专政的观念及革命的群众武装暴动到来之必然性。它现在就应该着重鼓动推翻统治联盟及动员群众举行革命示威的必要……它应该始终如一地、一成不变地进行夺取政权，组织苏维埃作为暴动机关，没收地主及大财产所有者，驱逐外国帝国主义者……革命的未来的增长将向党提出一个急迫的实际任务：准备和实行武装暴动，作为完成资产阶级民主革命及推翻……国民党政权的唯一道路」。 [7]

    在革命高潮的时期，当群众充分表现其向心倾向的时候，斯大林——布哈林以资产阶级国民党来代替苏维埃。现在，当革命失败已唤起一个深刻的离心过程之际，苏维埃的口号——借托洛茨基的话来说——只能是「教条式的、无生气的，或最坏就是……冒险主义者的口号」。 [8]上述的提纲依赖斯大林的原来思想，把苏维埃视为「暴动机关」而不把它视为通过一个两重政权的时期，伴随着群众运动高涨的整个过程而生长的民主会议， 这种思想适足以表明这个口号的纯粹冒险主义的性质。

    不错，根据过去的新鲜经验，中国革命的往前发展将一定走向苏维埃，并经过苏维埃而走向无产阶级专政，因为这是没收土地归农民及脱离帝国主义统治的唯一手段，亦即顺利地实现民主革命任务的唯一手段。但这并不是说，苏维埃的旗帜可以在那些刚刚遭受一连串悲惨失败而溃退的工人面前招展起来。托洛茨基从他充军的地方阿尔玛‧阿塔给第六次大会写一批评书道：「决战之后才拿出拳头来，再没有比此更无结果和更不中用的了……我们必须清楚的了解，目前在中国并没有一个革命形势。我们还不如说目前是一个反革命形势……它正在转变为无定期的两个革命中间时期」。

    在这个过渡时期，托洛茨基提议以一个包含最基本的民主要求的斗争纲领来武装共产党，这个纲领拿一些配合群众的最简单的日常要求的政治要求，来恢复群众的革命情绪及重新团结他们。这些政治要求就是八小时工作制，言论、出版、集会、结社、罢工的自由等，这些要求归纳为一个总的口号：召集彻底民主的普选国民会议。他说，只有照这样进行政治的鼓动，同时领导防御斗争及耐心的改组工会运动才能够恢复群众的斗争情绪，恢复他们的自信心，而共产党也才能够在重要的经济部门中得到稳固的基础，并能够随着事变的进程，重新走上革命的道路。只有始终如一的、勇敢的为真正民主的国民会议而斗争，以此来对抗国民党军事独裁的御用的假民主矫饰，才能够重新产生必要的条件，有了这些条件，苏维埃的成立就会重新真正配合工人的情绪和要求。 [10]

    但共产国际却命令中国共产党不顾工人的冷淡态度加深，仅仅凭借「苏维埃的观念」及「革命的群众暴动到来之必然性」之类的武器来进攻国民党的反革命。共产国际蔑视那认为中国已进入最黑暗的反革命时期的见解，它认为它处于「两个浪潮之间」或「革命的两个浪潮的凹处」。暴动的口号暂时成了一个「宣传口号」，但显然第二个浪潮迅速高涨起来，它就「又成为立即实行的口号」。 [11]

    托洛茨基警告道：「如果我们是处于革命继续发展的两个浪潮之间，那么每一种不满的表现（不管它的重要性如何小）都可以视为……『第二个浪潮的起始』了。……从这一点又可以生长盲动主义的『第二个浪潮』」。 [12]这种倾向确乎已在第六次大会中表示出来，大会的一位中国代表高呼道：「我们正迅速的走向一个新的革命浪潮！」 [13]会场中的其它中国代表（他们的党刚刚才遭受了历史上最悲惨的失败）一齐起立高呼：「胜利的中国革命万岁！」 [14]中国共产党同月在莫斯科召集它自己的第六次大会，它宣告「新革命浪潮的最基本象征已可逆睹了」。 [15]一年之后，共产国际执委会因为中国爆发一个新的军阀内战，心中大为激动，立即宣告从凹处升至浪尖此其时矣。它写一封信给中国支部道：「这就是新的革命浪潮的起点……党应破坏各派军阀的权力……『转变军阀战争为阶级的内战』 ，『推翻地主资产阶级联盟的政权』——这两个口号现在应成为党的主要和迫切的口号……准备政治总罢工……」 [16]共产党便因此被弄得迷惑不清，又着手举行一连串新的无望的冒险，这些冒险只不过把那一道原本已使他与工人阶级分离的鸿沟加阔罢了。它永远没有从1927年的失败中恢复过来，重新成为工人阶级的组织。

    一个代表在六次大会中吹牛说：「共产国际决切的提出武装暴动建立苏维埃政府的口号……只有这个口号才使我党能够团结我们的队伍，争取新的力量，结集几十万、几百万工人在它的口号周围」。 [17]但三个月之后，中央委员会在一个内部文件里揭露这种空洞的夸大所隐藏的真相：「工会组织已几乎缩小至零。党的城市组织都溃散和破坏了。全国没有一个健全的产业工人的支部」。 [18]

    共产党（由李立三领导）拿来一个「赤色工会」的纲领来进行恢复工会运动的巨大任务，这个纲领主张成立「赤色工会」来对抗国民党于1927年特许成立的「黄色」工会。这就是把1928年共产国际的总政策应用到中国来的结果，共产国际这个政策规定在有组织的工人运动中凡是不接受共产党政纲者的均视为当前敌人。它在中国采取特别奇形怪状的形式，因为他们是在革命大失败，大多数工人群众已背弃党的时候，才来打算产生共产党工会。「赤色工会」当然无论在会员资格及政纲上都和党一样。它们完全拿出党的「苏维埃」政纲来，这个政纲并没有吸引工人加入它们，倒还在白色恐怖的状态之下，把它们吓跑了。

    过去在群众运动迅速高涨期间，组织得并不很健全的大工会组织已被扫出舞台了。国民党御用的工会只代替了它们的少数几个。而这些国民党工会许多都是空挂工会的名字的，里面全是国民党政府直接指派的工贼官僚，其目的在有效的镇压工人，但在许多场合，工人们都加入这些国民党工会，虽则这些工会受南京政府的公开工具所领导。他们为了自卫加入这些国民党官许的组织，这是他们的自然趋势。加之以政府又进行假自由的宣传。它采取迷人的劳动法（这当然从未实施）。它甚而容许罢工，尤其是外国企业内的罢工，这件事帮助「黄色」领袖在群众中散布新的幻想，取得他们的地盘。这些领袖当然鼓吹阶级合作、妥协和屈服，但共产党不是昨天刚刚才拿「四个阶级联盟」的学说来教育工人吗？在华北，许多工会迟至1928年，即蒋介石已攻入北京并取消了该处的旧政府之后，才在国民党的监督之下，初次成立。平津许多工人均兴高采烈的加入刚成立的工会，他们大多数人还没有知道国共合作已突然终结哩！这些组织多数落入国民党汪派（「改组派」）的手里，汪派为了反对在朝党的蒋介石领导机关，正在工人中找寻根据地。 [19]改组派的吸引力就在他们鼓动成立一个比较民主的文治政府来代替蒋介石的残暴的军事独裁。共产党根本不屑在这方面举行斗争，把战场完全让给汪派，汪派四年来利用小资产阶级和工人的重大层份的民主要求，为的只是出卖这些要求（这是必然的）来作他们投降蒋介石的过门。 [㈠]

    但在国民党之下，有组织的工人运动比从前缩小了许多。1927年参加工会的工人曾几达300万。1928年这个总数减去几及一半。1930年，据官式数字，有741个工会，574766个会员，又减少了60%左右，1932年，则更缩减至621个工会，410067个会员。 [20]中国大多数产业工人尚没有任何组织，即使是最初步的组织也没有。

    共产党在几十万有工会组织工人中得不到任何基础，在几百万无组织工人中也得不到什么基础，虽然1928年工人尚未完全放弃斗争，尚进行非常顽强的防御罢工战。内战停止及短期的经济复兴使许多重要产业部门的工人恢复信心。例如在上海，1928年间便有120次罢工，包括213996个工人。这些罢工六分之五是争取增加工资和减少工作时间的。 [21]在这种顺利的环境中，共产党却依然是无能为力的旁观者。1928年及稍后，他们一接近工人，大谈「政治罢工」、「总罢工」、「武装暴动」及「苏维埃政权」，那些受惊吓的罢工工人便赶忙复工。李立三被撤除党领袖的资格之后，没有多大功夫在党的报纸上便泄露若干事实出来。据某文缕述道：「工人害怕共产党来……并恳求他们不要破坏他们的斗争。他们客气地说：『你先生的说话是十分对的，但我们现在不能实行。我们只要能增加一点工资，不被开除就好了』」。据这同一文章报告，工人所要求的与共产党所提出的两者之间的鸿沟竟如是阔大，以致有几个共产党工作人员常常把罢工将要爆发的消息隐瞒起来不让党的上级知道，为是好让罢工人得到一个机会，能依照他们自己的条件来进行斗争！有一次上海的党机关派代表去参加某纱厂的罢工，工人说：「这是我们的事情，各位先生为什么这样热心到敝厂来呢？」其它工人则说：「共产党又来了，我们最好还是跑开吧，免得吃亏更大」。 [22]

    罢工多数是在各厂自发的。共产党一个正式报告说：「甚至在上海，工人也没有斗争的组织……他们都溃散……和失败了。他们多数受黄色工会及国民党的领导」。另一方面，共产党人又「轻视黄色工会。结果，赤色工会的工作和影响几乎缩小至零。群众遂均受黄色工会影响」。 [23]

    1928年末，「赤色工会」已「几乎缩小至零」，党没有「一个健全的产业工人支部」。往后几年，共产党非常荒谬的夸大它的力量，但在党内文件中，特别是当共产国际依照那一套谴责失败的替罪羔羊的惯例，叱骂中国党中央，中央又转而攻击省县组织的时候，那种夸大的说法不攻自倒。这时泄露出来的事实就无情的打破一切宣传的神话了。领袖们年年都一定要埋怨他的党从不尽责，不正确的执行「党的路线」。当然，他们从不指出，工人们至死也不愿服从党的领导，「党的路线」本身也负不少责任。党追求「新的革命浪潮」而这个浪潮则宛似一个精灵的小鬼一样总是躲避它。共产党人盲目的举行零碎和无益的示威，计划一些从未实现的暴动，结果，他们只能完全脱离他们自诩他们所代表的阶级。为了证明这一点，人们只要简略地读一读党自己的报纸及它自己的内部文件就行。

    1929年2月，共产国际的一封信来曾引这一事实：「在多数城市里，甚至在武汉、天津和广州这样大的工人阶级中心里没有干出一点工作……在大的和重要的企业里没有支部」。 [24]5月，党的一位领袖周恩来写一个组织报告，他埋怨党员们不能领导工人的自发罢工。他补充说：「就是我们的同志参加，我们的影响和口号也产生不出结果。……在重要中心里……没有地方组织」。 [25]共产党人因为无法拿他们政纲的本身力量来争取群众，他们便往往实行强迫手段，用手枪来命令罢工，否则便用「恐怖方法」来消灭「黄色工会」。 [26]党的领导机关埋怨道，这种办法使组织更难与工厂的工人接触，但这种埋怨也无多大结果。一位老工会运动者和战士项英写道：党仅以建立全国和各省工会的「空头机关」为满足，这些工会因为没有下层会员，故毫无能力。他又写道：「赤色工会已成了完全站在群众外面的组织了」。 [27]1929年11月，这个「空头机关」召集所谓「第五次全国劳动大会」，这次大会十分客气的号称仅代表3万工人。 [28]即使暂时接受这个可疑的数目，人们也要问：那么两年前在武汉，第四次劳动大会真正代表的另外297万工人到底怎样了呢？

    1930年夏共产党有一项材料称「赤色」总工会有64381个会员。各大城市（包括上海、武汉、香港、哈尔滨、天津、厦门和无锡）总计为5748人。其余据说分散于没有产业工人的农村中。 [29]数月之后，1931年2月，一位党的领袖写道：「现在没有真正的赤色工会……它们都已给肃清了。所有工作都已放弃了」。 [30]

    1930年末，党已有全部崩溃和解体之虞。李立三突然被免职，由一批学生来瓜代，这批学生曾在莫斯科度过了革命的岁月，他们的领袖就是陈绍禹（王明）。这批完全由上面用命令派给党的新领袖，宣告他们「完全无条件效忠于列宁主义的共产国际的总路线」并声称「党所遭逢的一切严重的后果皆由于李立三同志及其信徒漠视共产国际执委会的训令」。 [31]这批新「领袖」于是着手纠正党内某作者中肯地称为李立三对共产国际政策「过分夸大」的毛病。 [32]但在新的领导之下，完全放弃大城市中心工作的倾向仍然无法遏止。

    1931年是日本入侵和罢工浪潮高涨的年头，是年临末数月，罢工尤其高涨。在党的报告中，又是那一套话：「斗争是分散的……自发的，没有组织和领导的……最大的困难就是在我们在工厂中没有好干部……我们的组织不十分了解工厂的情形，因此无法提出工人的最迫切的要求。我们组织一个反帝的罢工也不成功」。这个报告一面诉说关于党监督的「赤色工会」没有「充分的统计」，一面举出如下的会员数目：「上海：666人；厦门：72人；哈尔滨：71人；胶济路：20人；海员和码头工人：319人；……总计：1148人。在天津、北京、汉口、香港、广东（即广州）等处……我们没有组织」。 [33]

    1932年3月，日本入侵后6个月，党的领导机关指责它的党员「放弃组织和发动罢工的工作，尤其是在重工业中……放弃组织赤色工会的工作是一个不可饶恕的错误……至于深入黄色工会，这一工作尚未开始。上海事变（即指1932年1月至2月。日本入侵上海）后，中华全国总工会、上海总工会和省委甚至还未着手」。 [34]

    但王明后来提及这同一时期，说：「党实际上采取罢工、集会、示威的形式，组织了巨大的抗日群众运动……」 [35]米夫现在已成了共产国际的主要中国「通」，他于1933年夏写及「在国民党领土上工人阶级运动声势浩大的高涨」，并引证一些数字证明在1932年12个月，间，不下1110170个工人参加罢工。 [36]但这并不妨碍他于一年之后又宣称仅在是年头六个月内就有120万工人参加罢工！ [37]这两个数目字把上海共产党报纸同一年举出的301170个罢工工人的总数平空增加了三倍和六倍了， [38]而上海共产党报纸举出这个数目字又比之较为切实调查的数目多出一半。米夫说，他的总数三分之一（或325000罢工工人）是在共产党直接领导之下的。但根据党自己的数字（这个数字大概把米夫在某处发现的另外80万罢工工人忽略了），我们迫得要下一个结论：党不仅领导1933年放下工作的每一个罢工工人，而且还要领导莫斯科出版的某杂志向壁虚构的25000人！

    中国共产党的领袖虽然发誓「无条件效忠」于他们的莫斯科的祖师，但在克里姆林宫的宣传机关与上海的党报编辑之间，尚可悲的缺乏一致。例如，米夫吹牛说，1932年9月，共产党组织了一个纱厂工会，包括了「上海纱厂的大多数工人群众」。 [39]我们想及这些工厂总共有12万工人， [40]我们便知道米夫这句话就无异说党的无产阶级基础突然和奇怪的扩大了。但可惜在这一点上。米夫也无法与他的上海朋友唱和，他的上海朋友写道：「产业基础的薄弱与赤色工会的缩小是惊人的。我们试拿上海的纱厂总工会来看吧。12月（1932），它尚有1000左右会员（「大多数？」）……今年春我们检讨工作时，会员已大大缩减了。今年（1933）8月它已由20个支部减至7个」。 [41]再举一个例，上海烟草工厂工人有17445人， [42]米夫于5月写道：「在烟厂工人中，革命工会组织的力量也已增强，而且在组织上确立了」。但10月，《红旗报》说：「烟厂总工会由900余人（！）缩减至目前的不可忍受的（！）状态……就在这种状态中，它的会员也不能全数找齐」。这同一上海的报告，综合全国的工作时，不想列出数字，代以「xx」的神秘象征，但这些「xx」的意思仍是很清楚的：「拿满洲三个产业中心来看吧——在哈尔滨只有xx会员……在沈阳通常有xx会员，但现在我们就不知道。在大连，工作还刚刚开始。在满洲全境总数只有xx。在武汉，直到如今尚未开始工作。在上海今春尚有xx会员。现在只有xx了。不仅没有增长，倒还减退了」。 [44]

    1934年，共产党青年团中央注意团内的「严重现象」：「我们的同志竟不知道工厂将要发生斗争……孤立的结果，我们不仅不能领导群众斗争，我们连他们的尾巴也捉不到了！」 [45]

    「赤色工会」和「苏维埃政权」的六个年头，事实证明也就是软弱无能的六个年头。1927年后，广大的工人群众离开共产党，而共产党也并没有学会如何去恢复他们的自信力及重新团聚他们的有组织的队伍。一个阶级既已被他自己的领袖出卖而一败涂地，它当然不能响应「苏维埃」的空洞号召，盖「苏维埃」并不与实际相符，它只配合党内的冒险主义情绪。结果，党在任何大城市中心内，从未有恢复任何重要的立足地。当工人们不顾党的噪杂的急进主义，离开了政治舞台之际，1925—27年本已抬头的农民暴动，继续过迟的暴发起来。共产党员在大失败之翌日心中混杂着盲动的情绪，他们发觉在农村方面较易于唤起他们的暴动号召的回音，因为在农村里，农民正揭竿而起，哗变兵士们也正脱离国民党的军队。虽然有若干领袖尚微弱地怀着他们的无产阶级主张，抗拒那走最少抵抗的道路的诱惑，但城市的不断失败，国民党恐怖政策的沉重打击帮助从城市走向农村的转变。这一转变在党自身的成份中找到明显的表现。

    在1927年4月，革命运动最高涨的时候，共产党曾有6万党员，其中58%人是大产业城市的产业工人。后来他们虽然遭受一连串悲惨的失败，但在秋收暴动期间，在广州及后来，共产党尚号称增加数千新党员。他们说，党在1928年有10万党员，1930年有12万，1933年有41万余。党员的可靠数目字从来没有。1927年后举出的数字通通都是过甚夸张的，这一点毫无疑义。但这些夸大的数字适足以加重说明党的阶级基础已发生的变化而已，因为共产党已正式承认：党内工人1928年只有10%，1929年3%， [46]1930年3月2.5%， [47]9月1.6%， [48]是年末则实际上等于零。 [49]真正的数字是不常举出的。1929年2月共产国际一封信说，全党有4000工人，其中1300人在上海，其余则散处其它地方。 [50]1929年12月江苏省委号称全省有6800党员，其中只有591人为产业工人。 [51]1930年9月周恩来向中央第三次全会报告说，全党有12万党员，其中有2000工厂工人。如果1933年末，在全国最大的产业中心（上海）又听到「没有一个真正产业支部」的怨言， [52]那么，两个月之后，王明在莫斯科大吹党有41万零6百党员，其中25%－30%（或10万左右）是工人，这又能有什么价值呢？ [53]

    但就是从这个数字中，人们也侦知许多事实。王明报告道，总数中只有6万人处在国民党的中国。党的七分之六党员集中在辽远的内地，距离大城市和交通线几千百里。情形如何是一目了然的。当农民暴动已徐徐发挥它的蕴蓄力量并向前发展的时候，共产党已赶快加入它，让工人阶级自己想法去。共产党重新从1927年的惨败中露出面来，站在深入于华中各省的叛乱的农民运动的前头，并就在当地建立了它的所谓「中华苏维埃共和国」。

[1] 关于国民党恐怖的详明记载请阅伊罗生编之《国民党反动之五年》。
[2] 参阅中国海关每年报告；中国银行每年报告；陈翰笙著〈中国经济之解体〉（1933年5月份《太平洋时务杂志》）；Rajchmann报告附录（1934年4月，南京出版）；1936－7年《华人年报》(Chinese Year book)；《中国年报》。等
[3] 参阅1932—4年上海《中国论坛》，该刊每星期详载国民党之不抵抗及镇压抗日运动。
[4] 1928年7月30日《国际通讯》。
[5] 参阅《共产国际纲领》（1929年纽约印行）第58页；托洛茨基著《问题集》第173－4页；《列宁死后之第三国际》第196页。
[6] 参阅麦克恩‧夏克曼在《列宁死后之第三国际》英译本上的序，又见该书第19页以下。
[7] 《殖民地之革命运动》第41页。
[8] 托洛茨基著《问题集》第206页。
[9] 前揭书第175－6页。
[10] 前揭书第185－6、203页以下。
[11] ] 布哈林著〈国际形势与共产国际之任务〉，见1928年11月23日《国际通讯》。
[12] ] 托洛茨基：《问题集》第198页。
[13] ] 1928年7月25日《国际通讯》。
[14] ] 同上。
[15] ] 〈1928年7月9日通过之政治决议案〉，见《中国共产党六次大会》（1928年上海出版）。
[16] ] 〈关于改组派，共产国际执委会给中国CP的信〉（1929年10月26日），见1930年2月15日上海《红旗报》。
[17] ] 1928年7月25日《国际通讯》。
[18] ] 〈1928年11月8日中央通告〉，见1929年10月上海出版之《第六次大会后中国共产党之政治工作》第42－3页。
[19] ] 〈河北省之革命斗争与工会运动〉，见1933年12月12日上海《斗争》报（中国共产党机关报——译者）。
[㈠] 自1927年宁汉合作之后，个人的嫌隙并不是这样容易消释的。是年9月，正当国民党许多派系争夺权力之际，蒋介石狡猾地退出政府。但早在1928年他便奏凯复职，维持他们的均势。汪精卫和各派敌对军阀勾结，先是和张发奎，后来又和阎冯，阎冯于1930年曾发动内战讨蒋，结果失败。1932年1月汪终于回南京和蒋合作，且成了蒋的赤裸裸的军事独裁的文治装饰物。汪的同党（如汤良里之流）多年来便有声有泪的挥毫缕诉南京的野蛮虐政，但他们一旦在政府中得了肥缺便不难成了蒋的最卑贱的辩护人。（1938年汪派又脱离重庆政府，成了日本帝国主义的公开代理人，后来并在南京成立傀儡政府——译者。）
[20] 林东海（译者）著《中国之工人运动与劳工立法》（1933年上海出版），房福安著《中国劳工》第74页；天津《南开周刊》第29期。
[21] 房福安：《中国劳工》第97页。
[22] 泽民（译者）：〈下层统一战线问题〉，见1931年4月18日《红旗报》。
[23] 项英：〈过去一年来工会运动之发展与目前之任务〉（1929年2月8日在全总执委员会第二次扩大会上报告），（见1929年5月15日上海《中国工人》）。
[24] 〈1929年2月8日共产国际执委会给中国C.P一封信〉，见《第六次大会后之政治工作》一书。
[25] 周恩来：《现时党的组织问题》，1929年5月15日上海印行。
[26] 顾遂宁：〈殖民地之革命运动〉，见1928年10月4日《国际通讯》；项英：〈工会运动之发展〉；〈工会问题决议案〉，见《第六次大会》一书。
[27] 项英：〈工会运动之发展〉。
[28] 白凯声（译者），《工人运动之现状（1928－30年）》，1930年上海出版。
[29] 前揭书。
[30] 罗迈：〈李立三路线江苏工作之检讨〉，见1931年2月7日上海《真理报》。
[31] 《中国共产党四中全会决议案》，1931年2月，上海印行。
[32] 〈李立三路线在顺直的实践〉，见1930年12月14日上海《真理报》。
[33] 中央工人部〈1931年份工人运动报告〉，见1932年3月11日《红旗》。
[34] 〈反对工人运动中的机会主义〉，见1932年3月25日《红旗》。
[35] 王明、康生合著：《今日之革命中国》（1933年12月在共产国际执委员会第13次全会上演讲辞）。1934年纽约出版，第44页。
[36] 米夫：〈中国革命危机之新发展〉，见1933年5月15日《共产国际》。
[37] 〈中国之苏维埃〉（1934年莫斯科出版）第13页。
[38] 1933年10月30日《红旗》。
[39] 米夫：〈新发展〉。
[40] H. D. Fong《中国之纱业与贸易》第16表。
[41] 1933年10月30日《红旗》。
[42] D. K. Lieu《上海之繁荣和工业化》（1936年上海出版）第294页。
[44] 1933年10月30日《红旗》。
[45] 〈论下层统一战线问题〉，见1934年2月1日北平《青年战线》。
[46] 周恩来：《组织问题》。
[47] 1930年3月26日《红旗》。
[48] 周恩来：〈在中国共产党三中全会上报告〉（1930年9月24日）。
[49] 1931年5月10日上海《布尔什维克》。
[50] 〈1929年12月29日国际来信〉。
[51] 钱雄（译者），《江苏省委对第二次代表大会报告》，1929年12月29上海印行。
[52] 1933年10月30日《红旗》。
[53] 王明、康生合著《今日之革命中国》第48页。


第十九章 苏维埃中国的兴亡

第十九章　苏维埃中国的兴亡

    在中国差不多有史以来，农民战争就有了一个传统。两千年来，在大浪潮的一高一低中，农民战争不断震动全国并颠覆了许多皇朝，但等到经济关系按照静止的中国社会的旧规恢复和更新的时候，农村战争便衰竭不振了。在群起暴动的时候，农民军驰骋于整个帝国的各行省，唤起几千百万人。在新朝廷兴亡的过渡时期内，游击队尚数十数百成群，散处在无数地方，继续拒绝换汤不换药的新束缚。中国经济和建立于其上的社会在历史上诚然是静止的。但中国历史并不是一篇千古不变的宁静古史。它是充满暴力和流血，充满循环叛乱，反抗那自行更新的奴隶形式的历史，正是这种奴隶形式使中国于西方世界蓬勃发达之时，停滞不前。

    1925－27年革命在华南和华中所重新唤起的就是上述的传统。几千百万重新起来夺取土地解除自己痛苦的农民和那些加入长毛太平军的农民相隔还不到一世纪。但农民造反的老祖宗老是弄失败的事业，1926－27年起来斗争的农民却第一次能够希望成功。中国社会受了帝国主义侵略的压迫已正在瓦解中，而新解决的要素也已形成，只不过等待把它们配合起来罢了。农民因为分散，分化为数层，和落后，他们自身不能起独立的作用。中国资产阶级本身与土地的剥削制度连结一起，它也不能领导摧毁这一制度的斗争。但城市工人这一个新阶级却认为把社会基础的财产关系加以根本的变革是其自身的利益，而农民们把自己的利益和工人的利益联系起来，他们现在就第一次能够希望打破有害的历史循环，他们过去受这一循环束缚那样久远。

    正因为共产党不能巩固城市与乡村的被压迫阶级间的联系并使他们在一个大胆的革命政纲这下联合起来，结果才给资产阶级的反革命开辟道路。无产阶级运动受了挫折，土地暴动便陷于无领导。在蹂躏全国的恐怖中，它丧失了成千领袖。但损失最重的就是它失去了城市工人的领导，唯有工人才能使农民暴动得到联络，得到一个经济政治的组织，农民在这个经济政治的组织内不仅能够夺回土地，而且当新的生产形式藉他们的帮助而发展时，他们尚能继续保持它。

    结果，在短期内团结成千万农民的革命运动被击败了，它的最优秀的战士也溃散了。零碎的农民武装队逃到山上去，恢复游击队伍的作用。他们联合国民党成连成团哗变上山落草的兵士。共产党人——有若干工人，多数是知识分子——逃避蒋介石及其同盟者的刽子手，离开了县市走入农村中，他们在许多地方握到了农民兵士游击队伍的领导权。这些成分混合起来，1928年便产生了「红军」，这些「红军」接受了中国共产党的领导，不过在许多地方，农民暴动尚继续暴发，完全没有共产党参加。

    第一支和最重要的「红军」成立于井冈山，井冈山位于湘赣边境，1927年秋收暴动流产之后，许多能征惯战的军人逃到这里来。德国留学的共产党军官朱德率领不到2000人来到这里，这些士兵主要是叶挺贺龙的残部。我们还记得，叶贺军曾于1927年8月在南昌举行暴动，后来又沿江西南下广东。10月它想攻取汕头，结果弄得溃不成军。许多兵士跟朱德一道赴海陆丰，海陆丰农民当时已暴动起来，没收土地并组织乡村苏维埃。叶挺则去广州，广暴之后便从政治舞台上消失了。贺龙带了一小部人走，后来重新露面，成为湖北省一支游击军的军长。广州军阀克服海陆丰之后，朱德带着少数人先走粤北各县，随后遂入湖南。他沿途召募了若干农民，1928年4月抵达井冈山。

    他在井冈山会合湘南的农民军，几连来自武汉及长江其它城市的叛军，和共产党员毛泽东从湘东带来的一支农民队伍。毛在武汉曾充任国民党农民部长，当反革命向农民进攻时，他却执行压制农民的政策。失败后，他逃入湘东平江和浏阳一带。他在当地指导秋收暴动。暴动失败后，他率领一小部分残部逃到井冈山。他们在井冈山和袁王等地方土匪军合并。朱德到后，各军合并，称为红军第四军，朱为军长，毛任政治委员。党的正式记载称它有1万人，步枪2000。[1]

    这支红军并不是从大规模的自发农民运动中生长出来的。恰恰相反，它长期间和四围农村的农民没有联络，陷于孤立。只要武装的红军一开拔，游击队成立的农民委员会就一定立即塌台和消灭了。盘据在井冈山上的几个月间，这支军队遭逢不断的叛变，而且因为处境孤立，历尽千辛万苦。战败往往使农民游击队员奔散回乡。特别是湖南人的部队，他们屡屡脱走重返家乡。只有领袖方面的极度坚忍不拔与命运的严酷鞭策才使这支游击军团结起来，尤其是当冬季已届，四围敌人的力量使它无法掠夺粮草的时候，它更不得不团结起来。它在井冈山邻近袭击、突围及退却，经过了差不多一年的漫无目的游击战争之后，便决意开向南方，找寻较好的根据地。一位共产党军人彭德怀曾带一批人从湖南来投井冈山，现在他这小部分队伍留守后方来抗拒迫近的省军。1929年1月，朱德和毛泽东率领几千饥寒交迫，武备窳劣，七零八落的部队，冲下山来。

    它跑进农村里碰到农民的冷视，甚至敌视。党有一个报告说：「群众完全不了解红军是什么。在许多地方，它像一队土匪似的遭受攻击」。[2]红军自从在大庾附近与国民党省军发生意外的战事，几乎一败涂地之后，便绕向广东边境。他们在农民中进出，但农民们不止一次而是三次受军队残酷的欺骗了，这些军队来到总是高擎革命的旗帜并答应解除他们的重负。「红军没有群众拥护。找寻驻营之地，进行军事活动和获得情报都非常困难……我们跨过盖满白雪的冰山，后面敌人紧紧追来。我们有时一天跑90里。我们愈来愈困苦。我们战败了四次」。[3]

    1929年2月中旬，在旧历新年元旦，这支筋疲力倦的红军突然在赣南的瑞金和宁都交界进袭赣军某师。红军以绝望的凶猛态度进攻。当他们的子弹已绝时，他们便用枪杆、石头和树枝来作战。敌人败逃了。胜利之后，朱毛军争得一个最需要的休息机会。他们就在这几个僻远的、层峦迭嶂的县份里建立一个新根据地，三月间，彭德怀来会于此。只有最坚苦的残存下来。全军总数为2800人。他们走到农民里工作，当他们开始驱逐地主和焚毁地契时，他们的队伍膨胀起来了。他们称他们占领的领土为「中央苏区」。

    同时，其它苏区也同样成立了，但实力较小。在赣东北，共产党员方志敏率领一支游击队；在鄂省洪湖附近，贺龙已作闪电似的袭攻和突击，一时成为传奇式的人物。在豫皖和湘赣边区及其它零散的山岭重迭的县份里，小队红军也成立他们的大本营。这些就是世人所知道的所谓「苏维埃中国」的构成部分，它们在地理上都相隔甚远的。

    在革命失败之翌日，充满了冒险主义情绪的共产党就是拿这些称为红军的游击队为基础，而它的活动，它对于「革命高潮」到来的信念也就是寄托在它们上面。党的领导机关瞥见了转向农村的危险，有一个时候也想起来克服它。1928年11月的中央通告预言式的警告道：「假如农民心理的危险不极力改正，革命就要完全取消而党也要死亡」。[4]但因为党的城市基础日益狭窄，它的无产阶级党员和群众也日益减少且差不多完全消灭，这些警告也就愈来愈微弱了。1929年10月，共产国际执委员会把农民战争说成为「中国民族危机和革命高潮的特点」。它在形式上尚是「支流」，但「循着这条支流，革命运动的强有力的高潮将在全国爆发起来」。[5]共产国际执委员会虽然承认共产党在城市里没有力量，[㈠]但它仍然宣布「新的革命高潮的起点」到来，并制定一个暴动纲领，要中国共产党去实行。当城市革命的工人运动正在衰落，共产党的影响正在被肃清的时候，内地的游击军已被视为「革命高潮」的「决定因素」和「动力」。[7]「革命高涨不仅表现在高涨（？）的工人运动中，而且最主要和基本的表现在土地运动中。土地革命是新革命高潮的源泉」。[8]

    但1928年29年间，在华中各省的零散山岭重迭的县份中成立的所谓红军，最初还不是农民武装队伍。它们能够在占领县份中团结各部分农民还是很迟以后的事情。它们的成分主要是没有土地的农民、失业的农业劳动者、哗变的士兵、地方土匪等一切丧失了阶级地位的份子，他们就是在农业生产中也不起直接的作用。它们的活动三年来还限于游击战和突击。它们无法建立任何固定的根据地。1930年，共产党一位被撤职和被开除的领袖，陈独秀[㈡]发表一篇文章，[9]他在这篇文章里警告共产党道：放弃工人，带一支流氓无产阶级的军队来从事军事冒险是不能推进革命的。人家立即毒骂他和反革命勾结。陈氏借恩格斯关于流氓无产阶级的定义：「一切阶级的腐败份子的残渣」。[10]来描写当时操纵许多游击队的份子。但在共产党的记录中也不难找出丰富的证据去证实陈独秀对当时红军的分析。当过去想改变这些军队为真正的农民暴动机关还必须作长期的斗争，而这个斗争还仅仅得到部分的胜利。

    1928年，共产党的第六次大会叹息游击队有从事于「漫无目的焚掠」的倾向，并把这些活动描写为「流氓无产阶级心理的反映」。[11]党的又一个报告谈及「土匪的心理，堕落为杀人掠劫的土匪生活」，它甚至还借用比这恩格斯或陈独秀所应用的更强烈的词句，把这若干游击队称为「烧杀抢劫的赤匪」。[12]中央有一位报告者至1930年尚抱怨「在许多游击队中尚保持着流氓无产阶级的思想……这种思想往往表现为无组织的焚掠杀人」。[13]米夫甚至在《真理报》上也公开写及中国若干红军中「流氓无产阶级成分……的极大百分比」。[14]

    但问题并不在于当时或甚至以后红军中流氓无产阶级成分的精确百分比。这些军队过去确实是波及颇多（虽然是零散的）地方的农民暴动的先驱。这一类的军队已屡屡在中国历史中露头角。最重要的因素就是共产党愈来愈倾向于把这些军队视为其活动的正当基础，并经过它们来粉饰它之逐渐脱离城市中心的工人。托洛茨基反对派的见解认为只要党本身离开了无产阶级，党口头上保持农民运动的「无产阶级领导权」就是一种谎骗。当城市的盲动政策（企图强迫罢工及人工地把这些罢工改变为武装政治示威）把刚刚开始恢复的工人防御斗争断送的时候，这个领导权越发变得妙不可言了。

    农民游击运动的「无产阶级领导权」是经过一个活生生的运动并非经过党报上的一个虚构的口号来实现的。国际左派反对派（托派）就是根据这一点，要求共产党保持城市的基础并提出一个民主斗争的政纲和普选全权国民会议的口号，作为共产党充当中国工人的真正代言人和领袖的出发点。1930年反对派宣称，只有工人运动在民主政纲的推动之下复兴，农民暴动才能得到城市工人的不可或缺的领导，而在走向第三次中国革命的进程中，工农合作的基础才能奠定。[15]但托派反对派力量太弱了，它的影响微不足道。共产党把主要的工作和最优秀的力量放在农村，并以农民来代替它的失去了的工人党员，结果愈来愈远离它的城市工作并终于实际上完全放弃了它，使国民党阵营分裂的军阀竞争及国民党政府无法克服的长期经济拮据都被视为革命恐慌成熟的有力征兆，而红军事实上也被视为使这一恐慌成熟的有力工具。

    共产国际于1929年10月已发现了「新革命高潮的起点」之后，它于1930年7月便宣称「中国革命运动的新高潮已成了一件不可辩驳的事实了」。因此：「中国共产党的当前任务是在斗争过程中准备和集中全部力量以应最近将来的决战」。

    该决议继续往下说：「……在头一阶段中有某种（！）弱点，即，斗争的群众不能一开始便占领产业中心……这是新高潮中的特点……只有在革命斗争往前发展的过程中，无产阶级领导的农民战争才能扩展新的领土。到时相互的关系就能够改变得较为有利」。为了达到这个目的，必须加紧注意于加强红军，如果做到这一点，「将来，配合政治和军事的情势，一个或数个政治或产业中心就能够占领了」。[16]

    虽然共产国际确乎提出过组织工农的一般的需要，并拿这小心说过的训谕来维护自己，但它却造下一切致命谬见的因，这种谬见在李立三的政策中成了最可怕的形式，李立三现在已是共产党的领袖了。

    因为共产国际委他去「推翻地主资产阶级联盟的政权，建立工农专政……展开群众的政治罢工和示威，扩大游击战……并转变军阀战争为阶级的内战」，[17]李立三迷惑住了，他开始在各方面看见暴动临近的先兆。当蒋介石于1930年和冯玉祥领导的北方联合政府进行一个长期的凶猛内战时，李立三便断定国民党和它的将军们快要覆灭。他于3月高呼道：「准备建立革命政权！」[18]6月间，他的政治局通过一个决议案，认为群众「正长足向革命高潮进展」并号召积极准备全国暴动。李立三非常认真的相信共产国际关于世界资本主义最后恐慌的「第三时期」的空谈，他逆料俄国红军将从蒙古开入来援助复兴的中国革命。[19]

    李立三偶然也悲叹工人运动的消沉，但他却天真烂漫的相信工人正在等候党号召他们起来。他深信国民党堤坝中只须一个小孔就足以促成一个革命的水灾。据后来有人引证他的话说：「革命高潮到来，三天功夫就可以组织起9千万人」。[20]他在6月的决议里案写道：「群众久已说：『请告诉我们什么时候暴动，我们一定来的』。现在，党应该勇敢的号召群众：『暴动的时候到来了！组织起来！』」[21]他把党、青年团和「赤色」工会合并起来，组织他的所谓总行动委员会。他在上海集合176个工人组成一支「赤卫队」，组织「第四次暴动」。[22]他计划以少数兵士在南京举行暴动。他又下令红军进击城市。「地方暴动的目的是夺取地方城市……前途必然是会合于中心城市，完成全国暴动的胜利」。[23]

    共产国际和李立三都在口头上承认无产阶级必须领导农民。在所有文件里都有许多很长、甚至动人的段落，在「无产阶级领导权」题目之下，说明这一必要。可惜，无产阶级的队伍和力量自遭受革命失败及往后国民党恐怖统治击溃和摧残之后，迄今尚待重新团聚。共产党想拿自己来代替无产阶级整个阶级。但在这个过程中，它却转变为一个农民党。革命既然不能从城市播散到农村，那就必需动员农村来包围城市。

    彭德怀统率的红军第五军就怀着这个见解，于1930年7月28日从江西向西移动，占领湖南省会，长沙。李立三坚决相信这件事就是全国自发暴动的信号，而这个暴动的中心就在武汉，他满想在那里建立「中央苏维埃政府」的首都。不幸共产党在武汉只有200个党员和150个「赤色」工会会员！[24]完全出乎李立三的意外，什么地方也没有反响。在全国其它地方没有暴动。9千万人仍处于消极状态。英、美、日、义的炮舰撤退了惊惶的外侨之后，溯湘水而上，无情的炮轰那个沦陷的城市。[25]红军退出了。湖南省主席何键率几师新调来的军队回城并开始屠杀无告的市民，这次大屠杀直到5000余尸首塞满公墓，甚至长沙商会也请求南京出来制止，尚未罢休。红军得到朱毛四军的增援，9月间又想夺回该市，但这一次他们失败了，便再度退回赣南的山中。

    长沙事件一下子暴露了全部红军政策的致命弱点。游击队伍和城市工人没有联系。当红军攻入来，「宣布苏维埃政权，工农兵政权成立」时，[26]城内50万广大民众仍不动声色、惊慌或诧异。「苏维埃政权」的成立是一支战胜军之赐。它并不是该城地群众行动的产物。后来人们也招认：「红军进攻与长沙群众斗争的联系不够」。[27]结果在不同的平面上，重演广州的成为笑柄的失败。「在长沙，没有工厂或街头选举的群众苏维埃」。[28]红旗遍插全市，一个群众大会也召集起来，但只有3000千民众参加。两日后召集第二个大会。成功比较上也绝微。[29]军队习于农民游击的基本战略——袭击、抢劫、破坏和跑开——故并不认为它之占领长沙是一件长久的事。「它的地位没有巩固。市政权也没有成立」。[30]它反而向商会征募40万元，而商人则向民众募集；等到帝国主义的炮轰开始时，它匆促的抵抗一下就退走了。

    当它退走时，在城中新召的三千工人和它一起走。换句话说，长沙的最进步的工人，工人运动复兴的可能细胞抛离工厂和商店，变成完全脱离城市的游击兵士。红军用此种方法来进行砍去长沙工人运动头脑的工作，而何键的刽子手则完成之。这就是长沙冒险的结果。

    是年夏季尚有数次企图，想包围武汉及夺取其它城市，但均无结果。10月，红军占领江西的吉安，但它在此地也只限于「招募新兵」并派出最优秀的部队去夺取南昌和九江。「组织群众的工作完全给漠视了」。[31]吉安在数星期之后也撤退了。

    但莫斯科的战略家已开始知道，红军不能顺利地攻取大城市。周恩来新从莫斯科回来，在9月的中央第三次全会里审慎的劝令退兵。他说，「中央有某种机械的观念，以为中央（苏维埃）政府必须在武汉，或至少在长沙或南昌成立……成立政府，大城市当然比小城市好，但这是次要的问题」。他提醒中央说，共产国际已规定统一红军及扩大其群众基础为「首要任务」。他报告道：「我们必须把目前分散的苏区统一起来，把它们连成一气，加强和集中红军的领导发动更广大的农民群众，建立中央苏维埃政府，向产业中心发展」。

    周极力否认这就是退却，同时否认共产国际的意见与李立三的政策有任何矛盾。他反复说，城市的中心任务仍是「积极准备武装暴动」。李立三只不过「过高估计速度」，犯了若干「纯粹策略上的错误」，及怀着几点「机械的观念」而已，但此外便「与国际完全一致」。[32]

    但李立三「过度夸大」共产国际路线，实际上已破坏了党和使它的党员颓丧。李立三已不能保持领导无误的神话。因此炮火集中在可怜的李立三身上。他过去用来打击他的前任领袖的一切恶言毒语现在都用到他头上来。11月16日莫斯科来信下令公开向他宣战。在米夫亲自监督之下，不客气的把李立三撤换了。1931年1月7日召集所谓四中全会，米夫的私狗陈绍禹根据「无条件尽忠于国际路线」的政纲，被抬入党的领导机关。

    这批年青人这样急遽的晋升为共产党的「领袖」，他们在革命的几个年头通通在莫斯科做学生，而且他们还曾经在孙文大学内，打击孙大学生的托派同情者，立下功劳。米夫为了让他们取得支配权，把一群老战士赶开，这批老战士在李立三的领导之下做工作时，并不是毫无异议的。[33]1月17日晚，一群老党员和工会运动者，及若干青年党员在何孟雄领导之下，在上海某旅馆开会，考虑他们所遭遇的新局面。但这次会议却被人告密，遭公共租界英国巡捕破获，关于此次事情迄今在党内尚人言啧啧，疑团丛生。何孟雄和另外24个人被捕，移交国民党当局，于2月7日在龙华枪毙。米夫这批驯服的年轻家伙便成了党的无容争论的领袖。

    党的其它领袖亏得靠自贬，靠自责自悔的勾当才有权留在党内，这种自责自悔的勾当已成了斯大林党的方法的固有特色，而且为时不过十年之后，这种勾当就开花灿烂，成了莫斯科老布尔什维克领袖的「自招」，他们都遭了死刑的裁判。瞿秋白迫得谴责他自己的「懦怯腐朽的机会主义」。周恩来自己鞭挞自己。他高呼道：「我号召全党指责我的错误」。[34]李立三已赴莫斯科，他一到达该地便赶忙忏悔他的罪过。连共产国际机关内的习于无耻之徒，也为他的热心自弃，弄得有点吃惊。曼努尔斯基在12月共产国际执委员会席团召集的会议里，表示他的诧异，他说：「如果李立三在这里辩护他自己的见解并一篇一篇文章的和我们讨论，那么，我心里也许舒服点。但李立三却这样快的放弃他的意见。这点使我吃惊！」[35]瞿秋白、周恩来、项英（工会领袖）等被派赴江西担任不明的职务。李立三本人则无影无踪了。[㈢]

    新领袖机关的任务就是从李立三的酿成大灾的极端冒险主义撤退至比较温和的，较为实在地顾及党的实力的冒险主义政策。它并没有作任何较为根本的改变之意，共产国际在它的11月来信中已表明了这次转变的主要特色。「不应忘记红军的军事和技术的弱点（如武备和军需品的贫缺，大炮的缺少等）。这种情形使它无法占领大城市，进攻帝国主义的现代军队及征服主要的中心地。占领长沙与进攻武汉的经验已经证明：这些任务，目前的红军是不能完成的」。现在必须「集中党的最优秀的力量」去建立一支「真正的工农红军」并在现存的苏区中，择定一地成立中央苏维埃政府作为未来扩展的基础。该信又说：「只有那些与布尔什维克主义没有共通之点的人才能此解释为退却的路线。这并不是退却而是进攻。暴动的路线是固定不移的」。[36]

    但这终归是退却，是从李立三的夸大梦想中退却。新领导机关放弃了「地方暴动」的口号，且凡是有人企图在国民党军队中组织零碎的兵变，均被骂为「布朗基主义者」。[37]集中党的「最优秀的力量」来执行加强红军及产生中央政府的「首要任务」也就表示完成从城市走入农村，从无产阶级走入农民的转变。现在已不是使城市工人赶上农民暴动，以便领导它的问题。恰恰相反「每一个罢工就是苏区的后援」。[38]1931年6月和9月，这个新领导机关数度向全党发出训令，这些训令差不多全篇仅谈及红军和苏区问题。他们万一简略的谈到城市工人运动，也只是敦促城市工作加紧进行，俾「造成工农红军的有力支持」。「加紧援助红军的伟大胜利……替红军募兵……」是「非苏维埃」区的主要任务。[39]

    上海、武汉、天津、广州及所有其它产业和无产阶级集中的中心城市实际上已成了赣南山地的「后方」。1930年9月，当李立三正想辩护他的夺取武汉及立武汉为「苏维埃首都」的计划时，他曾说过这句话：「认为假如我们在山上成立苏维埃，是一幕滑稽剧」。[40]但他们不得不去，不得不驻足的正是山上。红军在赣南的深山内，在瑞金农村内设立他们的首都，他们又于1931年9月11日在当地宣布「中华苏维埃共和国」诞生并建立一个临时的苏维埃政府。

    「中华苏维埃共和国」于1932年至33年，即其最高发展的几年间，包含六个互相远隔的地区，这些地区都散处在华中各省的边区一带。1933年末，王明（即陈绍禹）吹牛说，苏维埃中国的领土占「中国本部广大领土的四分之一」。他指称六分之一或五分之一——这两个分数均被引证于同一演辞中——为「稳固」的苏维埃治区。[41]共产国际的报纸向全世界吹牛说，苏维埃的旗帜统治5000万、7500万、8000万中国人民。[42]共产国际有一位作者做了一本书，本书不幸恰好在黄昏薄暮来临的时候来庆祝「苏维埃中国」的曙光，他在这本书内称苏维埃中国的人口有9000万。[43]这些数目字从没有一致，但通通都是庞大的，而且通通都是大大夸张了的。实际的数目少得多，而只务实际，不尚宣传的神话的在场者却比较老实点。

    因为借一句话中国老话来说，红军和游击队伍大部分是「如流水行云」的，故他们占领的土地随战争的成败而伸缩。朱德统率的红军在各个不同的时期内跨越或暂时占据的地方，至少在江西81县中占67县；但我们有很大的权威说：最重要和最稳定的红军区域（所谓「中央苏区」）从1930年至1934年末算是保持相当长久的了，它也只包含赣闽边区17县左右，人口总数为300万。共产国际的国外报纸虽然随便抹杀这件事，但「苏维埃共和国」的主席毛泽东及其它共产党代言人却往往征引它。[44]其它位于湘鄂、湘赣、赣东北、豫鄂皖及皖湘赣交界等苏区通通都是比较小，比较不稳定的，而且往往在不断进攻的压迫之下解散。

    红军的相当正规的部队以及在不断反抗蒋介石国民党军队的内战中成立的农民赤卫军的补助部队，无论数量和实力均参差不齐。1932年，有人根据共产党的文献，经过十分审慎的查检，估计在所有苏区中活动的全部红军总共为15万1000人，就中仅9万7500人有步枪。[45]上述那一位专事捏造的家伙（即指王明——译者）却从他的莫斯科监视地，看出苏维埃统治下的四分之一中国也于1933年末，把红军扩大为35万人了。[46]但不幸，内战仍不能够靠共产国际报章上胡乱列出的数字所代表的兵士来举行。朱德诚然是历史上最卓越的军事领袖，他在1932年统率一支军队尚不出4万人，而且据上海共产党负责代表的最实在的估计，它在江西最盛的时代尚不出7万人。贺龙的神怪似的军队从未超过1万人。其它散处的部队则人数更少。它们当然通通都有农民补充队的帮助，这些队伍的人数时时有很大的差异，他们的主要作用就是侦察和劫夺军需品，及在打游击时，声东击西、牵制敌人。

    这些军队及它们长期占据的领土实际上虽如是之小，但这更足以表明它们的功业的质。在农民战争的历史中还没有写过比之纪录中国红军战功更光辉的几页，它们与人数超过5、6、7倍，军备上超过成千倍的敌人从事内战。五年多，红军以谋略制胜及击败国民党的五次围剿。因为得到民众拥护的无比便宜，因为有优越的流动性和调度，又因为有了地势上的知识，红军把蒋介石的最优秀的军队，一师一师的截断和击败，并完全以他们夺获的武器来武装自己。土地归农民及脱离国民党政府的贪婪政治的口号像坦克军一样驶过蒋介石的雇佣兵的队伍。[47]

    《字林西报》有一位教士访员奇怪红军得到当地农民许多方面的接济，他发觉「这样多人民甘愿做他们明知道冒死的事情，是一件怪事」。[48]红军差不多到一处便驱逐地主，毁弃地契、债券和租约。农民们尚有许多闇弱的地方，但他们总懂得国民党围剿的目的是恢复地主的土地和权力。南京政府每次围剿所宣布的一切漂亮的「恢复」计划也只是为着这个目的。[49]为了反抗这一点，农民乐意战死。这是教士心中无法了解的英勇、伟大，因为它太简单、太无边际了。他心中反而感谢蒋介石平服农民叛乱时贻害全省的屠杀、掠劫和恣意破坏。

    蒋介石的军政部长何应钦于1931年抱怨农民接济红军，且使剿匪军难于得到粮食或运输。[50]蒋介石于1933年告诉一位日籍记者说，剿匪军「无法区别良民和赤匪」，且总觉得「敌人到处埋伏」。[51]五次团剿的故事就是国民党将领们激怒和挫败之余唉声叹气，成连成团哗变，教士和各口岸外国报纸大声威吓和詈骂的故事。最后，蒋介石不得不调50余万人上战场并派出300余架英、美、义的轰炸机队去铲平全部苏区，消灭各部分的叛乱农民。

    苏区的僻远、山地、缺乏公路或铁路，所有这些条件都有利于红军抵抗外敌的军事斗争。但这些因素假如从军事抬到政治、经济的平面上，就立即成为不可逾越的内部障碍的根源。「苏维埃中国」不仅远离重要的城市中心和主要的交通线（这些交通线都是内地农村的生命线），而且就在它自己的领土之内，它也没有统治什么城市或稍为过得去的县城。江西省的主要城市——九江、南昌，甚至深处于赤区土地的赣州也还留在国民党手中，而它们中间的联络线（南浔铁路和赣江）也一样。九江从未遭受严重的威胁。南昌受过几次攻击，但这也只是为了军事上的牵制作用。吉安自1930年受过一次占领之后，便从未再度沦陷。赣州屡次被围，但从未陷落。甚至县城也随着内战的一得一失而不断改变主人。口头上，目的尚在夺取至少「一两个中心或次要的城市」，[52]但这个目的从未达到。除了有一次突入福建，结果于1932年4月把漳州占据了数天之处，红军便再没有攻陷或固守任何重要的县城。国民党进攻的愈来愈增大的压力及经济封锁的逐渐加紧，反而使他们越发闭守在赣闽边区及其它华中各省边区的山寨里。「苏维埃运动」仍然只是一个农村的运动。

    这些农村的经济自足制度久已消灭了。它们仅出产米和少量竹、纸和木油，它们必须拿这些产物来换取最基本的必需品如盐、布、火油、农具、火柴等又必须来自外方。这种贸易操纵在商人手里，因为他们和外间市场保有关系。在苏区内，商人同时就是地主、放债者和劳动雇主。农民自身也分为几层，经济利益互相冲突，自最大和最有权势的地主被驱逐之后，他们中间的斗争只不过采取新的方式罢了。富农仍然支配农村，他们就是半地主，农业工人的雇主，往往还兼商人和放债者。其次是中农，他们占有的土地仅够满足他们的微薄要求，而且只是偶然雇佣工人到他们的田里做工。最后便是贫农，他们没有足够的土地或根本没有土地，迫得租用小块田地或加入农业工人的队伍内，这些农业工人除他们的劳动力之外，但一无所有了。贫农和农业工人在经济上屈服于富农，而中农则按照各种不同的程度摇摆于他们之间。

    共产党居然说它已替这些具有复杂的内部分化和冲突的农民阶级，造成「无产阶级的领导」了。它这种说法有时根据纯粹抽象的见解，认为共产党的定义就是「无产阶级的党」，因此光是它参加便保证工人阶级对农民暴动的领导权。为了加强这一幻想，党又临时从城市中调离工人，让他们在红军和若干现成的政府机关中就领导职位。但这种办法实行的结果，把城市工人的最先进的代表夺去了。假如国民党警察的恐怖没有使他们脱离工人运动，共产党却办到了。这些工人一度离开了他们的无产阶级环境之后，他们已不复是无产阶级份子，且不可避免的反而受他们的农民环境的压倒性影响。他们脱离了生产的过程，既不能成为无产阶级领袖，也不能成为无产阶级领导暴动农民的代表。

    只有真正的无产阶级领导才能挽救农民暴动的瓦解和溃散。只有它才能使贫农、中农和农村工人联合起来，共同作反对农村资产阶级的斗争。也只有它才能把国民经济加以全部改组，因而使这一斗争得到效果。但又只有经过整个城市的工人运动，只有经过城市工人实行监督农村经济完全赖以生存的生产和分配中心，才能执行这种领导。换句话说，土地革命必须与无产阶级革命结合起来才有胜利的出路。

    即使在最有利的情形之下，如果国家普遍的落后，在改造农村生活，用有计划和有系统的办法使工业直接帮助农业的时候，也一定碰到巨大的困难。在这一点上，先进国的工人阶级一定要起一种重要和不可或缺的作用。这个问题的广大和复杂在俄国表现得最充分，因为在俄国无产阶级已握有政权，但国家孤立与经济落后的因素却产生了最严重的困难，阻碍建立城市与农村和谐的平衡的工作。现在问题却发生在中国的蕞尔之地的「苏维埃中国」，即，零碎的叛乱农村和山居社会里，而中国本身尚受帝国主义和土著的金融资本整个支配着，因此，这个问题更形尖锐，没有无产阶级革命，要努力解决这个问题也是徒然的。

    共产党从没有接受中国无产阶级革命的远景，有了1925－27年的经验之后，它尚坚持「中国革命的资产阶级民权性」。「工农民主专政」的学说虽然1917年在俄国，十年之后又在中国已如是彻底的试验过，但这一学说仍然是中国共产党思想兵库里的主要武器。1925－27年，它已引导他们去依赖资产阶级，卒致造成悲惨的结果。现在它又造出理由，要依赖于纯粹农民运动，即，像从前一样，依赖于另一阶级的利益，这种利益与无产阶级的利益不相侔合反而发生冲突。1927年的失败已在物力上使党脱离了工人阶级。1927年以后的冒险主义路线又把它改变为一个农民党，在工人当中没有根基或影响。它不是俄国布尔什维克党，而是俄国社会革命党的中国等价物，它仿照社会革命党，提议在资产阶级财产关系的基础上，实行土地的改革。共产党孤处在农业的、经济贫弱的小天地里，它甚至连改善红军统治区域内的零碎散处的半无产阶级和农业工人的状况，也无法着手，至于拿他们做基础，建立一贯的、可以实行的经济政策和政治制度，则更不用说了。虽然共产党有忠诚的决议和训戒，但他们却不得不依靠富农和商人，因为他们与外间市场的接触，即使对于维持苏区的起码生活也是不可少的。不管它自己愿意与否，共产党已成了农村中支配集团的工具了。

    富农们出来充当农民暴动的领袖，努力吞并若干地主的财富而他们自己的则加以保持。在许多地方，他们把运动只限于不交租不纳税。等到农民走出这个界限，进行分配土地的时候，他们便擅自取得最好的土地并保存他们自己的农具和耕作牲口。他们在农村宗族里的地位的影响，以及富农和地主的表面上的冲突，都足令前者易于支配农民的下层群众。只要农村仍屈服于商业资本的活动和外间市场，则农村资产阶级、富农和商人一定仍旧是支配农村的阶级，而且它们也利用它们的重要地位，取得每一可能的便宜。

    共产党与其说抵抗这一发展，还不如说扶植这一发展。1928年，第六次党大会在「不要故意发动反富农的斗争，因为这样干就会模糊农民与地主阶级的根本矛盾」的口号底下，[53]对农村资产阶级采取调和的态度。因此，富农的土地原封不动。「没收地主的土地」成了土地运动的主要口号。换句话说，共产党现在又假设富农与地主的对抗，像他们从前假定民族资产阶级与买办——地主的对抗一模一样。他们现在又设法和农村的富农妥协，恰好似他们从前曾设法迁就城市的民族资产阶级（结果造成惨败）一模一样。甚至富农「必然叛变」到反革命方面去的熟套的预言已实现了，[54]又虽然在口头上已发动某种有限的、或「次要的」反对这些必然反革命份子的斗争，但事实上，实际的领导权像从前一样让给他们，而他们的经济利益也一样得到保护。共产党还迫得号召贫农、农村工人、工匠和手工业者牺牲他们本身的眼前利益，为的是不要疏远富农和商人。

    1929年共产党中央招认道：「因为要和富农联合，农业劳动者的利益便牺牲了……我们害怕富农的反革命叛变，故要求农业劳动者减低他们的要求」。[56]1930年在闽西，共产党领导的游击队不得不「和商人妥协，以解决必需品输出入的困难。他们不仅宣布保护商人，而且免除他们的税，虽然农民尚付15%的地税……他们没有办法遏止商人抬高的物价……有时他们走得这样远，竟然限制店员和工人的经济斗争」。[57]

    1930年5月在上海开催的秘密「苏维埃代表大会」采用了和富农商人公开妥协的政策。[58]这种政策的反无产阶级的后果，不仅青年反对派区芳已在一篇辉煌的分析文章里指出过，[59]就是党内有些人也模糊的察觉了。陈绍禹批评过苏区的同志，因为他们借口「农民反对」来辩护他们的不组织农业工人。

    他问道：「我们因为害怕富农就不组织农业工人吗？那么我们就绝不是无产阶级党了……在苏区许多农村里，富农的心理起支配作用。富农在群众组织和党内，占着不小的地位。他们只晓得富农的利益。这就是说，我们已把富农的心理视为农民群众的基本心理了……由于同样的道理，他们不组织店员，手工业工人和小工厂工人。例如在豫鄂，『保护中小商人利益』的口号居然公开提出来了，结果，店员和手工业工人的要求一点也没有提出」。[60]

    1930年末，共产党国际用如下的话描写当时的情形：「土地革命的最重要的任务并没有解决。不仅富农，甚至小地主也混入苏维埃，混入新政权机关，混入红军。富农设法窃取土地革命的果实。富农的口号——按生产工具分配土地——并没有碰到充分的抵抗。在某几个地方，有人提议只没有收占有50亩以上的地主的土地。另外有些地方则提出偿付50亩以下底地主——高利贷者的债务的口号……平分土地是土地革命的最重要任务，但实行的地方寥寥无几。贫农的组织工作甚至还没有着手……苦力和农业工人并没有组织工会」。[61]

    自李立三替这种情形负了当然的责任，陈绍禹起而代之以后，局势不仅没有改善，倒还愈弄愈坏。1931年某苏区的一位通讯员写道：「政府三分之二在富农手中」。[62]同年8月，另一位通讯员写道：「富农担任党的一切职务」。[63]1933年，一位重要代言人在苏维埃首都瑞金写道：「土地是分配了，但地主和富农也分得土地且还是其中最好的土地。许多地主和富农份子尚在农村中保持他们的权威和地位……他们有不少人操纵党和政府并利用它们来实现他们本阶级的利益。……在许多地方，土地问题似乎已完满解决，但仔细考察一下，就发现原来地主也分得土地，富农尚保持他们的优美的土地」。[64]

    「苏维埃共和国」主席毛泽东写道：「许多地主和富农都染上革命的色彩。他们说他们赞成革命和分土地……他们都很积极，而且有历史上的便宜（『他们讲得好，写得好』）可凭，故此在头一个时期，他们窃取了土地革命的果实。从无数地方收集来的事实证明他们已窃据临时政权，混入武装队伍，操纵革命组织并比贫农分得更多更好的土地」。毛泽东估计「中央区80%地域，200余万人口」陷于这种情形。[65]1934年1月在瑞金开第二次「苏维埃大会」，毛泽东向大会报告，在这个报告里，他暴露了一件惊人的事实：1933年夏举行土地审查运动时，「在中央苏区查出6988家地主和6638家富农占有庞大逾额的土地，他们的土地逐遭没收并籍没了他们606916元的款子」。[66]这证明事实比之党的决议案更严酷，更带强制性。甚至为了贫农得到更大的利益而重分土地的企图也放弃了，因为恐怕妨害收成。是年末，一条命令颁布下来禁止继续重分土地；因为这桩事已成了「改善农民耕作的最重要的障碍」。[67]

    农业劳动者、手工业者及其它农村工人的要求也同样威胁苏区脆弱的经济组织。在中央苏区，这一阶级估计有20万工人。[68]这些工人一个、两个或三个，散处在田间、村中工作，或游行就食，他们在农民经济中占着一个辅助的地位。资本家没有工厂工人是不能生存的，但农民不雇帮手却能过活。就他们脱离生产手段和为工资而出卖劳力这一点看来，这些工人是无产者。但他们互相分散且在生产中不起独立作用，这件事又表示他们有组成一般农民小资产阶级群众的一部分之势。他们无论如何不能起独立的政治作用。根据他们的利益来制定任何首尾一贯的政策都是不可能的。无产阶级取得政权就有办法整顿农村劳动，使他们得到经济手段，提高他们的生活水准，但他们现在的处境却是孤立的，当他们设法减少工作时间、增加工资的时候，农民极力反对或干脆解雇。农民已处于最危殆的境地，他们绝不能倍增他的工人的工资或人数，否则便不堪设想。在商店和小企业中也一样，商人以完全停止活动的简单威胁来答复店员的要求。这就是表示慢慢窒息贸易之意，商人知道自己手中握有鞭子。

    「临时苏维埃政府」于1931年11月成立之后，不久通过了一篇堂皇的《劳动法》，这篇《劳动法》的条文较之国民党早期的《劳工条例》还要完满。它规定成年工为普遍的8小时工作，16岁至18岁的青工为6小时工作，16岁以下为4小时工作，又规定增加工资及一般的改善工人生活状况。为了向苏区外面，尤其是向国外宣传起见，说得到就要做得到。但在「苏维埃中国」本身，人们很快就知道：原来「采用于大城市与大规模生产的（法律）不能完全机械的应用于经济落后的苏区」。[69]因为碰到商人农民的反对，施行这条法律的企图早已放弃了。湘赣党委员会报告道：「同志们认为劳动法是不能实现的，是纯粹宣传的。省委已打击这种倾向，但没有很大效力」。[70]人们想出许多推托的办法来掩饰这条法律之无法施用。最常有的推托之一就是诡称新工作时间不能实施，「因为没有钟来计算时间！」[71]上层领袖叱责下级办事人老是「漠视」该项法律，但过后他们也终于迫得承认它是「不能实现的」。

    洛甫（一位重要代言人）描述实行增加田工一倍工资（每年由8元增至16元！）和减少工时的不幸结果。工人干脆被解雇了。「结果农民不满，工人也怀疑我们的领导」。改善田工的生活状况当然是必要的，「但这种改善必须是农民认为必要的，可以行得通的」。该法也同样施用于商店学徒和干河上生意的船夫。「我这里有许多商人和雇主的请愿书，我们从这些请愿书就可以知道，机械的运用劳动法将必然使工商业衰落」。改善学徒的生活程度和待遇当然是必要的，「但我们必须使店主雇佣学徒能够获利，不要毫无利得」。[72]他又叫工人了解，他们虽然是「国家主人」，但他们必须承认同时仍是「被剥削阶级」，不应提出「过份要求」或举行罢工，盖罢工的唯一结果就「破坏工农同盟」。[73]这就是「苏维埃中国」的「民主专政」的真正内容。

    在这种情形中，组织农业工人工会的工作不是干脆失败，组织不出半个团体来便是组织一些冒牌工会，这些工会所干的事，实际上违反工人的利益。苏区「工会」的数字非常不一致。短短一年之内，公布出来的不同数字竟从1万4千至3万、15万、22万9千，甚至220万！[74]但是不管人数多少，这些工会的性质之可疑，就是连上海党的工会中心也不得不抱怨了。它在1931年的报告里谈及工会内发现「店东和富农」。[75]翌年，它写一封信痛骂江西的工会办事人，责他们准许「农民、僧侣、店老板、工头、富农、地主」为会员，但「另一方面则诸多借口，使大部分农业工人、苦力、店员和工匠不得入会」。从事这方面工作的同志被骂为「轻视工人，对他们摆架子」。该信指这些工会是「反无产阶级性质的，多份代表地主、富农和店主的利益」。[76]

    瑞金有一位党的领袖写道：「在苏区，一般的说来，党是漠视无产阶级领导权的。……我们到处看见有不断漠视工会运动的严重现象……委员会从未讨论过它……无产阶级领导多份尚是党的文件上的空辞」。[77]

    这就是使江西的苏维埃试验全盘失败的铁硬的事实。红军曾驱逐地主，实行分土地，唤起广大农民群众的热烈情绪。但因为没有有效的经济统制，没有一个有力的无产阶级群众运动，不仅在大城市里，就是在苏区毗连的县城里，[78]富农也重现为地主，商人也重现为支配阶级。贫农和农业连最微小的物质胜利也不能获得和保持。最简单的必需品的价格也涨至高不可攀的水准。失业蔓延起来了。农民和农业工人一样开始怀疑他们为什么作战，并希望只要有和平，无论什么样的和平也接受。群众的热情冷却了。红军的逃脱者数目愈来愈多了。[79]苏区沿边已开始麻痹，且不久就蔓延到中心。消极耗蚀了群众的创意力。悲观支配了领袖们。结果成了党内喧传的「罗明路线」，因为罗明（福建党领袖）是首先投降这种情绪的人。罗明说：「即使我们最优秀的领袖到来，或者把斯大林本人请来，或者甚至从墓里把列宁救活，一齐向群众讲三日三夜，我不相信能把群众的情绪改变过来」。[80]

    1933年全年，「罗明路线」像毒菌一样蔓延「苏维埃中国」的血管。它从福建传染到赣南的会、信、安各区，邓小平领导的党工作人员干脆弃职潜逃。[81]红军征募运动黯然失败，遂有征兵之说。少年先锋队成队逃脱，并实行与红军的追剿部队火并。[82]农民往往逃入山中，不肯替作战军队执行运输工作。[83]

    「游击队不仅很少增加，而且日益缩少，如过去之会、信、安，现在之宜春和南丰便是。挟枪逃脱和叛变不断发生……腐败和堕落不断发现。有些游击队表现土匪的倾向。……这不仅是游击队的情形，就是在独立部队中也一样，如拒绝执行命令，抢劫金钱等……『吃土豪』（抢劫富农的积蓄）的现象蔓延非常之广……党的工作人员携带小行囊入来，不久就增加成大件行囊。如果他们随身带着大行囊，不久就变成两挑担子」。[84]

    新罗明到处出现，连红军的上级机关，最后连瑞金中央政府的各部也发现了。工农监察委员何叔衡被撤职，因为他宣布中央苏区300万人民中，有200万人受富农地主压迫，「苏维埃各级政府已成了地主富农压迫民众的工具」。[85]

    周恩来号召「反对各种各色动摇、悲观、消极、失望、疲倦和遇难屈服的斗争」。[86]其它领袖抱怨：党工作人员的不断迁换，区域的常常变更破坏了群众的热情，无论什么军队来到，都把农民吓逃到山上。「他们不管它们是红军也好，白军也好」。[87]

    红军碰到这种情绪，他们于1933年夏作了确实英勇的努力，把蒋介石的围剿击败，但这几个月的「胜利」却是完结的开始。国民党政权的中心如碰不到攻击，它的优越力量之取得胜利只是时间问题而已。国民党的陆空军事力量和严紧的经济封锁产生其必然结果，只是时间问题而已。蒋介石的轰炸机蹂躏全部苏区，他的军队一面挺进，一面修筑碉堡。蒋放弃派遗大军深入赤区的战略，盖军队因此遭受截断和歼灭。他的50余万大军，由德国塞克特将军训练，使用欧美军火厂的最新式武装，像一张密结的钢网包围着蕞尔的苏区。炸弹、大炮和火把进行猛烈和迅速的，而饥饿则进行缓慢和痛苦的惊人屠杀。[88]

    1934年8月，萧克带领一支红军，大约1万人左右，冲破封锁线，向西逃去。朱德和毛泽东的主力也于11月跟踪逃出。1934年11月10日，自中国「苏维埃共和国」宣布成立差不多整整三年之后，蒋介石的军队胜利开入苏维埃首都瑞金。蒋介石虽然不克如愿，消灭一切「赤匪」，但他替地主夺回江西，毕竟成功了。

    红军越过湖南、贵州、云南和四川以至陕西，中间经过许多周折，忍受难于相信的困苦，干下更难于相信的勇敢机智的战功。这次「长征」将载于史册，成为亘古以来最煊赫的战绩之一，但它却使红军更远离本国的政治经济中心。江西的失败不能扑灭农民战争，但它却给了有组织的叛乱的农民运动以沉重的打击，而当时已非常低沉的城市工人运动也因而受到莫大的打击。恐怖、投降和叛变的新浪潮把重要城市内共产党的大部分残余机关破坏了。事变已揭破无数宣传的神话了。共产党人逃入中国西北部的荒漠之地也就是走入一个新的绝境。

[1] 董里（译音）：〈关于朱、毛红军的历史和现状的报告〉（1929年9月1日）见1930年1月5日上海《中央军事情报》。
[2] 同上。
[3] 同上。
[4] 〈告党同志书（1928年11月11日）〉，见《六次大会后之政治工作》。
[5] 〈1929年10月26日国际来信〉。
[㈠] 「……共产党的思想上和政治上的影响和工人阶级的组织状况一样，与群众不满的增长比较，仍然是落后的……多数赤色工会尚不是群众的组织……共产党尚未把工厂中起领导作用的革命工人团结在自己周围。他尤其没有完成争取工人阶级多数的任务」。——见1930年2月15日上海《红旗报》〈1929年10月26日共产国际给中国共产党一封信〉。
[6] 国共产党二中全会政治决议案〉（1929年6月）。
[7] 〈中国共产党中央第68号通告〉。
[8] M. James和R. Doonping 和合著《苏维埃中国》，（1932年纽约出版）第10页。
[㈡] 自1927年八七会议撤除他的领导职位之后，陈独秀便退隐一旁，而共产国际则把革命失败的全部责任诿给他负。在往后的冒险主义期间，陈独秀写过几封信给中央，反对举行有损无益的暴动的政策。1929年8月，他致信给中央表明他反对党的路线并要求重新审定党的政策。数月之后，他和其它100人左右整批以反对派的罪名开除。1930年2月，共产国际召他赴莫斯科。他拒绝了，反而要来把革命问题公开在党内充分讨论。后来他和当时已成立起来的托洛茨基派左派反对党合并，一直到1932年被国民党逮捕为止，他是该组织的领袖人物。他被判处13年徒刑，但1937年秋释放出狱。至于他现在的政见似乎有点疑问。参阅：1929年8月5日陈独秀〈关于中国革命问题致中共中央信〉（载《中国革命与机会主义》），1929年10月上海发表的〈告共产党同志书〉，1929年12月15日，陈独秀和其余80人在上海发表之〈我们的政治意见〉，1930年7月1日上海《无产者》发表之〈陈独秀致共产国际信〉，1933年2月20日，〈陈独秀之辩诉状〉。
[9] 陈独秀：〈关于所谓红军问题〉，见1930年7月1日上海《无产者》。
[10] 恩格斯：《德国农民战争》（1926年纽约出版）第18页。
[11] 〈农民问题决议案〉，见《六大》一书。
[12] 钱雄：〈江苏省委报告〉。
[13] 〈农民游击战讨论〉，见1930年1月15日《中央军事情报》。
[14] 米夫：〈走向中国革命的大风暴〉，见1930年4月28日《真理报》，1930年6月25日《红旗》上有译文。
[15] 参阅托洛茨基：〈中国之政治形势与中国布尔什维克列宁派之任务（1929年6月）〉，见1930年1月25日《无产者》；〈中国国民会议的口号〉；〈中国革命之前途和任务（国际左派反对派宣言）〉，（按以上各文均收入中译《中国革命问题集》中——译者）。
[16] 〈中国问题决议案（共产国际执委政治书记局1930年7月23日通过）〉，见1930年10月23日上海《真理报》。
[17] 〈1929年10月26日国际来信〉。
[18] 1920年3月16日《红旗》。
[19] 〈新的革命高潮与一省数省首先胜利（1930年6月11日政治局通过）〉，见1930年7月19日《红旗报》。
[20] 1930年3月16日上海《真理报》。
[21] 〈新的革命高涨……〉。
[22] 罗迈：〈在上海活动份子会上演讲辞〉，1930年12月3日上海。
[23] 〈新的革命高潮……〉
[24] 〈国际给中国党的信（1930年11月16日收到）〉，见1930年12月14日上海《真理报》。
[25] 1930年9月6日《密勒士评论报》。
[26] 1930年8月7日《国际周报》。
[27] 〈政治形势与中国共产党的任务〉（1930年9月三中全会决议），见1931年10月30日《真理报》。
[28] Kuchiumov演辞，〈关于李立三路线的讨论（1930年12月共产国际执委员会主席团）〉，见1931年5月10日上海《布尔什维克》。
[29] 同上。
[30] 同上。
[31] 瞿秋白：〈吉安之得失〉，见1930年9月9日《真理报》。
[32] 周恩来：〈为传达国际决议对三中全会的报告〉（1930年9月24日），见《三中全会资料》第9期。
[33] 何孟雄：〈给中央的意见书〉（1930年9月8日、10月29日），1931年1月6日上海印行。
[34] 〈瞿秋白同志声明书（1931年1月7日）〉，见《四中全会资料》；〈周恩来同志声明书（1931年1月3日）〉（该声明即周氏对三中全会报告小册子的序言）。
[35] 1931年5月10日《布尔什维克》。
[㈢] 瞿秋白于1935年在福建被虏，并由蒋介石直接下令枪决。项英也被虏且分明遭遇同样的命运。（译者按：此事盖出于讹传，盖项英后来又出面任新四军军长，该军解散后又隐没起来）。其它许多领袖都被枪决或监禁了。邓中夏和罗登贤（这两人都是1925年省港罢工的领袖）于1933年在南京被枪决，他们至死，口中尚高呼口号，示忠于无产阶级事业。参阅1933年11月7日、30日上海出版的《中国论坛》。李立三于1937年在陕西延安（共产党新中心）重新出面，他在延安以「孙中山旧友」的资格被介绍为美国《新群众》的作者——参阅1937年10月12日《新群众》。
[36] 〈国际给中国党的信（1930年11月6日收到）〉。
[37] 〈目前的政治形势与党的中心任务〉，见1931年2月2日《真理报》。
[38] 〈国际给中国党的信（1930年11月6日收到）〉。
[39] 〈1931年6月10日给红军及全党组织的训令〉；〈中央关于紧急任务的决议案〉，见1931年2月7日《布尔什维克》。
[40] 〈李立三对三中全会演说辞〉，见《三中全会资料》第10期。
[41] 王明和康生合著《今日之革命中国》第8、28页。
[42] 1933年9月8日、1934年4月20日《国际通讯》；1934年3月13日纽约《新群众》。
[43] 史沫特莱著《中国之红军行进》（1934年纽约出版）第20页。
[44] 参阅梁平（译音）：〈五一与红军建设的几个重要问题〉（1933年5月1日《斗争》；〈江西党大会的总结〉，（见1933年5月20日《斗争》）；洛甫：〈向右倾机会主义开火〉（见1933年7月5日《斗争》；梁平：〈苏区的现金问题〉（见1933年8月5日《斗争》；毛泽东 著〈粉碎第五次团剿与经济建设的任务〉（见1933年11月20日）《红旗》。
[45] 伊罗生编《国民党反动之五年》第129页。
[46] 王明和康生合著《今日之革命中国》第9页。
[47] 1932年1月20日上海《中国论坛》。
[48] 1931年8月19日《字林西报》。
[49] 参阅Rajchmann报告附录：《江西若干地方的调查》。
[50] 1931年11月10日《上海晚报》。
[51] 见1933年6月《中央公论》，《今日之革命中国》第40页摘引。
[52] 〈关于紧急任务的决议案〉见1931年11月10日《布尔什维克》。
[53] 〈政治决议案〉见《六大》。
[54] 1929年6月〈二中全会政治决议案〉。
[56] 1929年8月〈中央接受国际关于农民问题的指示的决议案〉。
[57] 恽代英：〈闽西苏维埃之过去与未来〉，见1930年3月26日《红旗》。
[58] 参阅1930年6月4日《红旗》的苏区代表大会专号；〈关于第一次代表大会的宣言大纲〉，见1930年6月21日《红旗》。
[59] 区芳：〈苏区代表大会的结果〉，见1930年8月30日《我们的话》。
[60] 陈绍禹：〈为什么不组织农业工人的工会呢？〉，见1930年5月17日《红旗》。
[61] 〈国际给中国党的信（1930年11月6日收到）〉。
[62] 1931年3月8日上海《党的建设》。
[63] 〈湘鄂苏区通讯（1931年8月14日）〉，见1932年3月上海《工农通讯》。
[64] 洛甫：〈苏维埃政权下的阶级斗争〉，见1933年6月5日瑞金《斗争》报。
[65] 毛泽东：〈苏区土地分配之再审查是中心任务〉，见1933年8月31日《红旗》。
[66] 毛泽东：《赤色中国》（1934年伦敦版）第22页。
[67] 王明和康生合著《今日之革命中国》第10页。
[68] 1933年5月10日瑞金《斗争》报。
[69] 洛甫：〈五一与劳动法实施之检讨〉，见1933年5月1日《斗争》报。
[70] 〈湘、赣党给中央的报告〉，见1932年3月1日《红旗》。
[71] 1932年3月11日《红旗》；1933年2月4日《斗争》报。
[72] 洛甫：〈五一与劳动法〉。
[73] 洛甫：〈苏维埃政权底下的阶级斗争〉。
[74] 1932年3月11日、7月10日《斗争》报；1933年2月4日《斗争》报；毛泽东：《赤色中国》第20页，1933年9月15日《共产国际》。
[75] 1932年3月11日《红旗》。
[76] 〈中华全总常委会关于工会会员问题给苏区工会的信〉，见1932年11月15日。
[77] 邓颖超：〈为增强无产阶级斗争的检讨〉，见1933年2月4日《斗争》报。
[78] 〈中国的政治形势与中国共产党的任务〉，见1933年9月15日《共产国际》。
[79] 1933年4月5、25日《斗争》报。
[80] 博古：〈争取党内的布尔什维克路线〉一文有引证，该文见1933年2月23日《斗争》报。
[81] 洛甫：〈江西的罗明路线〉，见1933年4月15日《斗争》报。
[82] 1933年5月1日《斗争》报。
[83] 1933年8月29日同报。
[84] 罗迈：〈争取布尔什维克的转变〉。见1933年8月22《斗争》报。
[85] 洛甫：〈向右倾机会主义开火〉，见1933年7月5日《斗争》报。
[86] 周恩来：〈粉碎第五次围剿〉，见1933年8月29日《斗争》报。
[87] 1933年10月21日《斗争》报。
[88] 关于江西封锁的详情，请阅1934年9月2、3、4日天津《大公报》上该报随军（国民党军）特约记者的报告。


第二十章 新的「民族统一阵线」

第二十章　新的「民族统一阵线」

    国民党政制于1927年上台，奉着帝国主义列强的上谕，去镇压工农群众运动。在那一年的大屠杀中，又在往后十年那样残暴地对付工农和激进知识分子的内战和恐怖中，国民党完成了它的主要机能：充当帝国主义和人民中间的一架缓冲机。

    外人的利益那样充分的支配着中国资产阶级的政治和经济生活，它便直接和间接的参预了那进攻中国人民大众的不断的战争。那些派去镇压华中叛乱农民的军队，从所有欧洲、日本和美国的军火厂方面取得武装。德国的法西斯教官训练那些用来反对人民的军队。美国和意大利的军官教导国民党的飞行员如何去轰炸平民。美国、英国、意大利和德国的飞机把中国上空弄得可怖，令扬子江各省的无抵抗的农民们胆战心惊。美国、英国、法国、意大利和日本的炮舰向中国江河沿岸的「土匪」——这是称呼农民叛乱者的官场话——不停地开火。美国于1933年给了南京政府一笔5000万美元的棉麦借款，供作完成江西战事所需的最后一笔财源。在大城市中心驻扎着美国、英国、日本和意大利的陆军和海军，直接保护外人利益。英、法和日本的巡捕在外国租界不懈的搜捕激进学生、罢工领袖和共产党人，整千整百的把他们移交给国民党军政当局，受酷刑和处决。日本帝国主义于1931年重新发动直接的进攻，这次进攻伴着近代掠劫战争一切可怖行为：但日本在这次进攻中，只是为了他一己的特殊利益而把那一个同等可怕的战争延续下来罢了，那个战争就是国民党和所有列强为了它们的共同利益而联合一致向被剥削和充满恐怖的人民发动的。日本的侵略（经过连续不断的阶段而发展至1937－8年的大战）主要的意义是表明豺狼中最瘦又最饥饿的那一只已经脱离了狼群，重新努力去为自己攫取食饵中之较大部分。

    日本资本主义依存于一个轻工业的基础和一种封建的落后土地制度之上，此外还有一个虽然高度集中但比较脆弱的金融上层建筑。日本是帝国主义国家家族中之一个后来者，它已经40年来就设法操纵中国，为的是想创造一条无滞碍的河床，供它自己的生产品外流，并获得基本的原料，主要是煤、铁和棉花，这些东西它是那样可怜地缺乏。由于它的经济的脆弱，日本比之它的强大竞争者——英国和美国，更少能力去抵御1929年开始的世界不景气的压迫。世界市场对日本商品的关闭直接造成了1931年满州的入侵。胜利没有使它停顿下来，只是助长新的冒险罢了。大陆军事活动的巨额消耗和恐慌的尖锐的酷烈化增加了日本经济的紧张性。1937年日本又诉诸武力，想有系统的驱逐它的帝国主义竞敌——英、美，因而把中国更大的部份纳入它的轨范，并使全部中国经济满足它的需要。

    英美帝国主义的构造与日本不同，它们是植根于高度发展的重工业之中的，而这些重工业又由一条强有力的金融网线编成庞大的单位。它们供给中国经济以重工业品，藉此能够绝对支配它，它们又保持直接和间接的金融支配权力，藉此又能够抽出必需的超额利润。它们的互相竞敌，时至今日，已把这个行程拦断了，但正是这个远景才把中国变成资本投放的一个具有伟大潜能的贮水池，对于这一点，大列强们将来一定终于发生冲突的。

    因为日本帝国主义想对中国市场、中国劳动力和中国资源直接和整个不分地加以剥削，藉此来维持它本身脆弱的经济结构，所以它不仅和它的大敌人冲突，而且还不能容忍处于竞争地位的土著中国工业的一种相对的增长。它不能让出半点余地点给一个半独立的土著剥削阶级来发展。 [㈠]英美金融资本对中国的更进一步的剥削则不仅容许，而且绝对需要中国资产阶级充当一个代理人来服务。为着这个理由，那个无能独立发展的中国资产阶级自然宁可臣服于纽约或伦敦也不愿臣服于东京。

    当日本于1931年进攻之时，国民党无告地乞援于英、美。但日本已经狡猾地选择了好多的时机。满洲侵略发生之时，适逢举世焦头烂额于经济恐慌，所有帝国主义的内部竞争亦随之而尖锐化，这两种条件已产生了一个战略的真空，在这个真空里，日本可以很少或者丝毫不怕实时的干涉而向前做去。它的竞敌谁都没有准备或愿意发动一个制霸亚洲的武装斗争。它们还并不是不愿意扶助日本对苏联来一次最后进攻的计划的。

    国民党政制害怕民众较之害怕侵略者更甚，它不敢动员民众举行一次民族革命战争。它反而采取「不抵抗」的政策，尽量退让，希望日本得到满洲，或者充其量，得到满洲和华北就满足。最初，它设法运用抵货的武器，但1931年，在日本进攻上海的压迫之下，它便放弃了，而且积极的镇压抵货运动。之后，它想向日本人证明它的有中用，便加紧进攻华中的农民，而对独立反日运动的任何表现，都加以摧残。

    因之，差不多自然而然地发生这样的事情：既然人民中每一阶层都在日本的鞭挞之下，激发到这一程度或另一程度，则凡是他们想抵抗日本帝国主义的，便被迫而从事于反国民党政制的斗争。国民党无法保卫国家领土，学生们对之最先而且最凶猛的发生反响，他们示威地把国民党的旗帜践踏在脚下。他们袭击、捣毁国民党党部。他们夺取火车，成千成万的拥到南京去攻击政府本身的卫城。好像在1919年一样，他们冲到卖国总长的面前。他们冲入外交部，殴打外长王正廷（现任驻华盛顿大使），迫他辞职。他们还阻止他的继任者顾维钧（现任驻巴黎大使）上台。他们从蒋介石方面取得一句诺言：在华北战场马革裹尸，这是他已经惯常作的诺言之一。但几天之后，1931年12月15日，蒋却实行他的战略上的辞职。他从旁面监视着，而孙科和陈友仁则在他们的倒霉时机来秉政，负责枪击和刺死学生示威者，学生们便终于像牲畜一样成群的被赶离南京。学生们到处以同样率直的英雄主义举行壮烈的示威。他们在上海把市长变成俘虏，迫他辞职。

    学生运动不久便低落了。1919年，学生们曾引起民族主义运动的爆发，这个运动把工人、农民和资产阶级民族主义者卷入第二次中国革命的斗争中。1931年，学生的火花一闪便灭了，因为学生们一贯处境非常孤立之故。1919年，资产阶级为他们在战争中的利得所鼓舞，便鼓励学生们起来，并自己站到前面去领导那爆发起来的广大民族主义运动。1931年，资产阶级却用全力去打击反帝运动。1919年，新近才招入工厂的工人们迅速地起来斗争，又通过他们，几千百万的农民也被唤起来了。1931年，因为1927年的深刻失败的结果，群众尚陷于消极状态，伏处不动。 [1]

    但抵货却也一时令中国工厂的机轮转动得快一点。有一度微弱的景气，开始在工人中刺激起自信的情绪。罢工开始发生，但罢工者到处都被打、被枪杀、被打散。工人组织都受国民党的代理人和暴徒控制。他们多数是完全没有组织的。没有一个政党具有一面旗帜和一个政纲，工人们承认是他们自己的。

    这样充分地暴露国民党的懦怯作用的同一事变，也同等无情的暴露共产党的无能和孤立。共产党极度无能去把国民党打散和压制着的力量团结起来。它不能把弥漫于人民所有阶层（尤其是那些最有直接受日本帝国主义进攻危险的阶层）的深刻仇恨转变成有组织的力量。在满洲，几十万兵士和农民组成义勇军（红胡子或「土匪」），他们直到今天还不断摇撼着溥仪的不安定的皇位。在他们当中，共产党发生很少或根本没有影响。 [2]在满洲诸城市的工人当中，党完全没有立足地。 [3]在上海及中国本部其它城市中心，党已经完全脱离工人阶级，也不能利用这次侵略所造成的机会去重获它已经失去了的阵地。共产党知识分子在学生运动中尽若干作用，但因为与工人缺乏联络，他们不能防止这个运动中的国民党政客的阴谋诡计，在国民党恐怖的无情打击之下冰消瓦解。

    党提出的抽象的抗日口号从工人方面得不到什么反响。仅仅爱国的呼吁不能一笔过抹煞长长的一连串的致命错误，这些错误已削弱了党，破坏了它在工人中的权威和声望。共产国际的国外宣传机关照例公布愈来愈多的报告，说明在抗日运动中共产党之成功，但在当地，党自己的报纸却更精确的反映党的真正弱点。「自九一八以来，党和赤色工会已在工人运动中绝对没有领导」，1931年12月的《红旗报》说。日本入侵之后，工会委员会已「无法建立一张工人报纸」。 [5]想建立工人抗日会的微薄努力也没有多大成功。

    「工人群众尚没有广泛的积极的参加斗争」，日本人侵略开始两个月之后，另一个共产党的机关报说。「这由于……一方面赤色工会及其先锋队共产党不能团结群众于其周围。在实际斗争中，我们没有将抗日的浪潮与阶级斗争的大胆推进联系起来。因此，中国工人阶级，尤其是在上海，虽然浸淫于抗日情绪，却不能立即响应『打倒日本强盗！』『反对占领满洲！』……等口号，因为这些口号尚未与当地工人群众的迫切要求（如增加工资，发房贴、米贴……）联系起来。显然的，纯粹抗日口号不能使罢工得到工资增加和生活状况的改善」。 [6]中央委员会的劳工部也在这个时期写道：「我们无法组织成功一个反帝罢工」。 [7]

    但一个罢工运动与党完全无关，而且不顾野蛮的压迫，却开始在上海酝酿起来了。永安纱厂曾从抵制日货中大获其利，这个厂的工人于12月罢工要求增加工资。在这次罢工尚未受摧残之前，有几个工人和国民党的警察冲突遇害。1月7日，上海34间日本纱厂的6万工人发动一次总罢工。这个罢工是在纯粹经济的基础上号召起来，反对克扣工资和解雇的。 [8]两个星期之后，除了7000人之外全体工人都被迫回厂复工或到另外地方找工做了。

    7天之后，1月28日，日本的海军攻打上海。十九路军出乎意外地，而且违抗着蒋介石的直接命令，举行顽强的抵抗。交战支持了5个星期。7年前，英国退捕射杀不过13个学生，就曾促成了一个瘫痪的总罢工。现在日本侵略者却自由地利用公共租界的法理上中立的地域，作为屠杀性空袭及炮轰的根据地，把工人阶级的闸北击毁，把整千整万的平民打死。但广大的群众，（他们多数已因为战争失业）却仍旧消极地观望着。在公共租界和法租界，工厂机车大致和从前一样地转动。有一小队工人在吴淞和士兵们比肩作战，另一些工人则被小心地隔离兵士，雇用于后方。上海工人阶级的广大群众并没有参预。 [9]共产党虽然后来要求分沾十九路军的光荣，但实际上在斗争中没有尽什么作用。 [㈡]

    1933年，共产党领导机关尚在悲叹各城市中「工作缺乏正常的持续力」。它归咎于它的地方委员会不能在天津或上海组织一个抗日的工人组织。 [10]

    共产党之所不能团结群众反对日本帝国主义，因为它既没有力量也没有政纲能够组织他们作反对中国资产阶级的斗争。正好是1927年资产阶级国民党反动的胜利才给日本的帝国主义侵略铺好道路。正好是革命的失败及往后五年来国民党的镇压，才在帝国主义进攻之前，在心理上和政治上解除了群众的武装。共产党现在不得不替它在这种灾难的积累中所尽的作用和责任，偿付无能的代价。

    资产阶级的反动及其军事独裁在这整个时期这样完全的占着优势，其它政党竟没有一个能够抬起头来对国民党提出任何有效的反对。敌对的军阀此起彼伏的向蒋介石的统治挑战。他们伪善地拿抗日的旗帜来掩饰自己，希望利用蒋的显然的卖国行为。但蒋却一个一个地把他们收卖或打垮。冯玉祥于1933年8月在察哈尔竖起独立的旗帜，但他碰到必需要实现他对侵略者宣战的经常恫吓时，却宁可和蒋讲和了。同年11月，一群国民党的失意政客和十九路军的长官们联合叛变反蒋，这件事在福建省闹了几个星期。他们走得这样远，竟用试探的态度向共产党献媚，宣布废除国民党，成立「人民生产党」来代替它。但他们也很快就被蒋的一排银弹制服了。十九路军便遭解散。

    小资产阶级的急进小集团企图对蒋介石的军事独裁采取一个原则反对的立场，但它们都是短命的。当汪精卫于1932年1月投入蒋的阵营去的时候，他对这个独裁的微弱的反抗便完全解体了。邓演达的第三党，自从邓氏于1931年被蒋枪决之后，便若有若无的存在着。小资产阶级反对派是由知识分子的小宗派组成的，这些知识分子结集在失意政客和野心将军们周围，从事于短暂的谋叛，而这一类谋叛却总不出为争权夺利的范围之外。蒋介石的国民党军事独裁是一个耗费甚大而又不够格的政治工具，但它却是资产阶级所能设计出来，替其利益效劳的最好一种了。

    在共产主义运动中，唯一一贯对共产党挑战的是托洛斯基反对派。它的核心是1927年后从俄国回来的一群学生。他们一开始提出他们的批评，便很快被开除出共产党，他们中有许多人，在莫斯科中山大学里，已从俄国左派反对派的文件中，找出革命所遭受大灾难的唯一合理解释。他们于是成立几个小组织，开始出版一些地下的刊物。1929年，陈独秀和他的一大群追从者被开除，他们也过着一种独立的生活，一直到1931年，所有反对派的团体才在国际共产主义同盟的旗帜下，合并起来。中国的托洛斯基派团体也像其它国家的托派一样，继续自认为共产党之一派。它设法去发挥充分的影响，促使党的政策改变，党的政策改变就会容许它回到党的队伍里去的。因此，反对派一贯就是一个细小的宣传组织，刊发它自己的定期刊物，但却不能够在阶级斗争中起什么作用。

    托洛斯基派也受着思想混乱之害，这种思想混乱之发生却是大失败及群众退出政治舞台的一个不可避免的结果。政治复位方向的过程是一种缓慢和痛苦的过程，而且因为处于孤立和恐怖的环境，他们之进行讨论大都是未受行动证验的。1933年之后，当托洛斯基派放弃「改良」共产国际企图并发动创立一个第四国际的运动之时，上海的团体便改组为「中国共产主义同盟」，1934年开始在若干上海工厂中争取一些小小的据点。

    托派的人数虽少，但并没有逃过国民党恐怖手段的沉重打击。托派虽然被他们的斯大林派敌人攻击为「反革命份子」和「蒋介石的代理人」，但在蒋介石的恐怖行动中，他们却丧失了他们若干最优秀的同志。整整两个中央委员会因为被捕，给清除了。死于酷刑及饿毙狱中的，其数不少。1932年，陈独秀和另外11个人被捕，判决长期徒刑。1934年，重新成立的中央委员会又因为5个负责人员的被捕，给打成粉碎。国民党对付所有认为是它的统治的革命政敌时，总表现出无情的凶残性，现在原来也不断用同等无情的凶残手段来付它的「代理人」哩。

    虽然托洛茨斯基派从未有团结充分的力量，对事变发生任何直接的影响，他们却坚决主张需要有一个基本的民主政纲，作为工人运动复兴的一个不可或缺的出发点。他们认为，只有凭这个手段，工人运动才能够复兴，才能够成为（它也一定要成为）反日本帝国主义斗争的前锋。这件事的意义就是说：根据工人的最简单的日常要求，在工厂里进行最耐心的、不懈的组织工作。当工人们为工资、工时和米贴等微薄的改善而罢工、遭受棒打、追捕、酷刑和枪毙时，他们就不难了解为最基本的民主权利——言论、出版、集会、结社自由——而鼓动的意义了。这些口号是按照直接而易于了解的逻辑，从工人们所参加的每一个细小的一部分的经济冲突中引伸出来的。这个政纲归结为普选全权的国民会议这一口号，它给所有受国民党军事独裁压迫和恐吓的各部分人民，提供一个共同的出发点。

    事变却使斯大林派迫不得已地在这方面走了半步。他们自己的「苏维埃政权」政纲没具备工人们所能领略的迫切意义。他们的「拥护红军」、「拥护苏维埃」的口号与工人们的眼前利益或要求都没有关连。这一点使共产党变得无能，而受了这种无能所惊吓，它突然于1931年秋，采用了「选举的人民政权」的口号，这个口号有类似托派那个普选的国民会议的立场之虞。虽然党的领导机关花了许多力量去解释，但它甚至向它自己的党员也不能够充分解释清楚「人民政权」与「苏维埃政权」或「人民政权」与「国民会议」间之不同。 [11]它不能把这样一个争论发展到它的逻辑的结论，因为即使是暂时的采用「人民政权」的口号，这也就是模糊的，但却是无误的承认：「苏维埃政权」的号召，从那些受资产阶级军事独裁重量压毁了的群众方面，不能唤起什么反响。共产国际执行员会于1932年9月间召开的第十二次全体会议中，提议在满洲「建立一个选举的人民政权」， [12]但实际上这个口号却悄悄地放弃了。共产党后来就要回到这个根本正确的口号，但它将以一种扭曲的、变形的形式重新提出它，并不是把它改变为工人革命的一支杠杆，而是把它改变为套在工人阶级运动颈上的一个圈套。但这件事的发生也要等到内地农民苏维埃的实验已彻底得出它的结论，而它的失败也因为牺牲了整千整万的农民生命而写定了的时候哩。

    蒋介石因为上海的停战而获得休息时间，便于1932年夏重新在华中发动他的剿赤战争。红军希望利用那些派来围剿他们的军队里的抗日情绪，他们便于1932年4月对日本「宣战」。 [13]1933年1月10日，正当日本进攻热河之前，红军向任何愿意参加反对帝国主义侵略者的战争的武装力量，提出联合战线。 [14]它提出的条件是停止反赤战争，给人民以民主权利，和武装民众。凭这一点，红军的领袖们又一次承认：如果他们希望冲破他们的山寨的孤立，他们不得不回到最低限度的民主政纲。但蒋介石尚希望日本人满足于他所作的让步，他集中主力去剿灭叛乱的农民，确保他在华中的政权。共产党人因为在国民党军队的后方缺乏群众的支持，便不能迫令接受他们所提出的完全合乎原则的联合战线。1933年3月热河溃败之后，蒋介石在牯岭召集的将领们会议，他严厉地反复申明他的基本策略：「在共产党人剿灭之前，谈什么抗日是无用的！」他恫吓着说，他的军官中有任何人认为共党提出的联合战线是值得考虑的，他要加以「严惩」。 [15]进攻农民苏维埃的战争继续进行，虽然这个战争一直要延长到1934年末，但蒋终于重新夺回了江西南部。

    第二年，红军冲过九个省份，跨越江河及环绕西藏边境的崇山峻岭，夺路而走。蒋介石调遣他的最优良的师团去追剿，但他们从未赶着这个善于逃避的敌人。红军表现了无比的战略上的技巧，表现了一种忍受最沉重地损失，最磨难地困苦的坚忍不拔精神，终于和两年前已开入四川的其它赤色武装力量联合，于1935年10月，又终于抵达陕西。

    红军向西逃走和被迫而取消江西的「苏维埃共和国」，这对于红军不仅是一种军事的失败。不错，红军逃出了封锁线，多多少少地保存了实力，它阻止蒋实现他的夙愿——红军之肉体的消灭。但这次失败主要还是政治性的。它把这个企图结束了：这个企图就是妄想单独以一个叛乱农民阶级的散漫的各部分为基础，建立一个革命政权。红军不仅迫得放弃江西农民，让他们听天由命。他们还不得不放弃那些已经把人引入一条死巷的政策。人们说过许多话，写了许多文章，奢谈全中国苏维埃革命之迫近的胜利是发动一个抗日的民族革命战争的必需的前提条件。 [16]1934年1月间在瑞金召集第二次苏维埃大会时，「苏维埃中国」正「不断增长和获得优势」，此乃「不可克制的，发展着的苏维埃革命」之结果。 [17]这些急切希望，当红军向西开走时，不得不连同江西苏区一道放弃了。

    红军和共产党既已无法成为工人阶级手中的一个工具，他们现在就开始朝着资产阶级的方向走去了。投降的情绪已支配着许多党的机关。在城市中，大批青年共产党员被江西的失败弄得志气消沉，眼见得他们面前没有新的前途，便转变到国民党方面去了。蒋介石的恐怖机关吸收这些叛徒，利用他们的出卖，将共产党残存于城市中的力量加以全般的瓦解和破坏。 [㈢]他们对共产主义的放弃和攻击充满于报章上。他们充当密探和警察的代理人，使许多他们往日的同志被捕。党员们都害怕在街头露面，因为他们会在那里给人认到的。许多人都逃到别的城市去了。一切党的活动都绝对停顿。党的机关本来就是脆弱的，现在则打成片片了。在江西，在最后几个月当中，临阵逃脱不仅发生于红军士兵中，而且同样发生于高级指挥部中。如孔荷宠和张易（译音）之类的老将领都投降敌人，宣称他们对江西苏维埃看不出什么希望。 [18]党攻击所有这些逃脱者为胆怯的叛徒，但它不久也要步他们的后尘，和他们在国民党的阵营里重新联合一起，因为在莫斯科，共产国际已把中国苏维埃实验的欠账一笔勾销掉了。

    正当红军横越中国西部，开向其自身历史的一个新的转折点的时候，共产国际恰好在莫斯科的第七次世界大会中（1935年7月），完成了一次政策的转变，这一次政策的转变表明它最后的放弃了为无产阶级革命而斗争。德国共产党的崩溃和希特勒的胜利打破了欧洲的国际均势，并从舞台上清除了德国无产阶级的强大组织，战后欧洲最强大的革命潜力。希特勒进而与日本联盟，并公开与英法谈判，以便放手进攻苏联。苏维埃官僚作了一次惊慌的转变。英法，昨天还是反苏联盟的主要组织者，现在却成了「爱好和平」的民主国，受人乞怜和争取，充作反德国法西斯主义的假想同盟者。所有国家的共产党都较之往日更公开、更无保留的改变为斯大林外交政策的工具。共产国际声明它现在并不是为无产阶级革命，而是为资产阶级的民主而斗争。各国共产党都对资本主义政府停止一切反抗，作为和莫斯科联盟的酬答（如在法、捷），或者变成为要求缔结这种联盟的施行压力的团体（如在英、美）。

    中国自然在苏维埃官僚的估计中，占一个枢纽的地位。日本在中国遭逢困难的程度大致上足以决定它对苏联的不可避免进攻的时机和效验。因此，阻止国民党政府参加日本的反苏公约，又如果可能的话，把它推到反日的地位上，就成了苏维埃外交的首要目的之一了。江西的失败使莫斯科的战略家们深信：中国的红军本身对于这个目的是非常不够的。苏维埃官僚久已放弃了中国无产阶级革命的一切希望，它于是再度转向中国资产阶级。它决定拿红军的服役与土地斗争的取消，来酬答一个抗日的联盟。

    沿着这一条路，共产国际第七次大会只走了第一步。它把「苏维埃中国」的欠账一笔勾销，又替中国共产党订立一条新方针，走向一个新的「民族统一战线」。1933年，王明曾断定「推翻国民党这个辱国丧权的政府是顺利地实现民族革命战争的条件」，他也曾宣布这一点「只有苏维埃政府和红军」才能实现。 [19]这个远景现在简直是不值一顾的被放弃了。王明在第七次大会中宣称：「共产党除了反帝统一人民阵线的策略之外，没有别的手段使整个中国民族总动员起来」。而要办到这一点，就是「向一切人民、一切党派、团体、军队、民众组织，又向一切显要的政治、社会领袖呼吁，与我们一道组织一个全中国统一人民国防政府和一支全中国统一抗日国防军」。 [20]

    事变证明：这将是走向国共再度合作的一个过渡公式。国民党与红军的内战已进行了7年，而且仍在进行中。党确实需要时间来再教育它自己的力量，以适应新的转变和开始实行它对资产阶级的献媚。而且还不能不计算这一可能性：蒋介石和国民党已向日本方面偏倚太深，「民族统一战线」之建立将仍然不得不和他们作对。在第七次大会上，王明尚承认「国民党的史无前例的，不名誉的卖国行为」，并把蒋介石说成为「中国人民的大汉奸」。 [21]

    第七次大会之后，将近一年，中国共产党和各种各色失意政客军人勾勾搭搭，在西南和陈济棠、李宗仁、白崇禧，在南京和孙科、冯玉祥，在西北和张学良。但他们就没有一个人，势力大过蒋。共产党人开始向「一切」党派求爱，但终于承认：只有一个党——国民党。他们设法和「一切」显要的领袖合作，但不久就得承认，真正值得重视的只有一个人——蒋介石。远在1936年，毛泽东就公开向蒋伸出「友谊之手」，如果他拿起武器抗日的话。 [22]共产党在一连串公开信文章和通电中，正向国民党提供愈来愈多的特别保证，令资产阶级相信它不再威胁任何实际的资产阶级利益，而反之将替他们好好地服务。

    在第七次大会中，王明曾在下几句话中提及1927年的「民族统一战线」：

    「我们从中国共产党的斗争历史方面知道：当领导机关中之机会主义者，以陈独秀为首，在1927年革命运动的严重关头，以民族统一战线的策略来对抗阶级斗争的任务时，当这些机会主义为了保持和一部分民族资产阶级的民族统一战线，而放弃了工人阶级为保卫其基本利益的革命斗争，放弃了农民的土地革命时……他们便造成了1927年革命的失败」。 [23]

    不到一年之后，毛泽东就远远超过了陈独秀的机会主义了。他向中国资产阶级贡献的是同样致命的对革命战争的放弃，而且还更走远一步：他提供自觉的、苦心孤诣的保证——假如革命的势力再度抬起它们的头的话，中国共产党随时准备扮演刽子手的角色。陈独秀——受斯大林指导——已藉助于与资产阶级的联合，而摧毁了第二次中国革命。毛泽东——和斯大林——现在又预先保证绞杀第三次革命而设法恢复这一联合。

    在联合战线谈判进行当中，救国会，一个小资产阶级的民族主义团体，要求共产党提供这种性质的毫不含糊的保证。「我们希望（它写道）中国共产党将用具体的行动表明它真诚愿望与其它党派联合……在红军占据的区域，当地之富农、地主及商人，应受到宽大的待遇。在大城市中应尽力避免劳资冲突，以免障碍救国联合战线之扩展」。

    「……救国会及其它民众团体往往有一些青年在抗日会议中鼓吹不稳定的思想……如像『阶级对抗阶级』及『反国民党和国民党政府战争』之类的口号，大大损害联合战线……我们深信此种行为并非出自共产党……我们认为共产党应立即纠正这种情势。而且到处发现武装队伍，自称为共产党游击队，发施号令。如若这些无纪律的部队是受共产党节制的，则后者应采严厉手段制裁他们，否则应及早宣布与这些部队毫无关系」。 [24]

    毛泽东于1936年8月10日，对这几点，一一给予明白的答复。他宣布「工农政府」已改称为「人民苏维埃政府」，「工农军」已改称为「人民红军」。他报告：苏区一切往日剥夺资产阶级公民权利的法律均已取消，于是继续说：

    「我们已通过一项决议，不没收富农的土地……我们并未进行没收大小商人、资本家的财产和工厂。我们保护他们的企业……至于积极抗日的军官和大地主，我们可以声明，他们的地产不加没收。

    「至于苏区劳资的互相关系问题，我们规定改善工人生活水准的最低限度的条件。工人与资本家已订立一项协议，其条件以每一企业的实际情况为根据，且由双方遵守，该项协议祛除了不必要的罢工和怠工。从前关于各种企业中工人之监督权与领导权的法律，均已废除。工人们已被劝阻不提出超过资方所能应允的要求。……在非苏区中，我们无意着重反资本家的战争， [㈣]虽然我们赞成改善工人的生活水准。……资本家的工人的共同利益是以反帝国主义侵略的战争为基础的。

    「鄂、湘、赣、闽、浙各地游击队之所以迄今尚未遵守我们最近通过的法令，因为我们的指示，由于种种障碍尚未转达他们。此外，在这些区域中，有镇压游击运动的反复企图，而这些企图又确乎伴着不可言喻的暴行，也可能造成报复（！）精神之到处占上风。但我们认为这是一种错误的态度。我们非常迫切要把这些错误马上加以纠正……」。

    毛氏还答应「纠正」那些青年的浮燥，他们还厚着脸皮大谈「阶级对抗阶级」，毛氏又补充说：「我们所最关切，而且认为最重要的是一切党派集团应毫无敌意的对待我们，心里记着救国抗日战争的目标。我们今后认为在其它问题方面的任何不同意见，都是无足轻重的」。 [25]

    假如工人们不请求共产党人的允准而「着重」反资本家的战争，又怎么办呢？假如农民们没有请准而擅自没收土地又怎么办呢？简而言之，假如群众像1927年一样，把一切党派、一切领袖置诸不顾，直接按照他们自己的利益而斗争，又怎么办法呢？难道真的这样容易忘记了：1927年，「过火」的叫喊跟着就来了最野蛮的镇压吗？在第七次世界大会中，王明尚能够大谈1927年的「革命失败」，但现在这一段历史也要再写一遍了：

    「我们准备和你们成立一个强大的革命联合战线」，1936年8月25日，共产党写信给国民党道，「像1925－27年中国大革命……当中的情形一样，当时就有过一个广泛的联合战线，执行反对民族与封建压迫的斗争，因为这是今天拯救我们国家的唯一正当办法。你们……尚未忘记国共合作的光荣历史……正是亏得这种合作，所有民族的和封建的压迫者才在我们面前发抖。那时我们的民族压迫者，特别是日本帝国主义，非常怕我们的合作会引到最后的胜利与中国的彻底解放。因此他们在我们中国散播冲突的种子，而且极尽其威迫利诱的能事，结果，一方放弃其合作，丧送了联合战线。当你们今天回忆这件事的时候，觉得良心上的痛苦吗？」（最后两句话有着重点——校者） [26]

    蒋介石的良心，并没有因为他那些被征服的政敌的匍伏而觉得痛楚。他一点也有没有忘记他与共产国际的第一次合作的「光荣」结果。这个合作曾把他捧上了台，跨过中国工人阶级的瘫伏着的肉体。那么过去并不是个什么良心的问题——现在也并非如此，而是个政治权谋的问题。蒋介石，这个上千次无原则联合的订立者和破坏者，并不把一个政党的伪善的忠谏放在心上，这个党他曾利用过，用恣肆的野蛮手段摧残过，假如它适合他的目的的话，他现在还能够再度拿来利用一下的。假如他开始考虑接受共产党向他献降的得计，那就是因为全般局势迫使中国资产阶级要下一个决心：开始抵抗（虽然过迟）日本帝国主义者的更进一步的入侵。

    将近两年，中国资产阶级已在呼吸一种经济复兴的令人兴奋的空气。经济的曲线开始与1935年的丰收一齐上升，从1934年它所到达的最低点一直升高。中国的复兴与世界规模的经济向上转同一步调进行，以商业、岁收及生产之新的增进为其特征。1934年，华盛顿的白银收买政策使本已严重的白银外溢愈益加剧，中国通货遂大呈动摇，1935年11月遂告贬值，依附于英磅。白银收归国有，随后则输出作购买外汇之用。这件工作是在英国财政部（由李滋罗斯在中国代表）的直接监督之下实行的。工业得到一种新的激励。1936年间，中国的银行投放1亿9000万元（华币）于制造业中。中国国外信用的地位也显著的改善了，1936年末，3000万磅英国借款开始谈判，翌年6月在伦敦卒告成立。财长孔祥熙赴欧完成这桩谈判，同时也在其它欧洲国都中，办理巨额借款，在华盛顿还办妥一个非常有利的黄金交换协议。久已束之高阁的铁道和工业计划，似乎行将实现。

    伴着经济的复兴而来的，是更大的政治稳定。蒋介石实行他的武力统一中国计划，大部分已告成。江西红军的打败已从他的直接统治区域中除去唯一的重大革命威胁。把红军逐向西走，给了蒋一个机会，第一次把他的支配权伸展到贵州、云南和四川等省份。1935年，蒋到西部各省份，到山西，甚至到内蒙古，作了一次示威式的空中巡视。他到处受招待，宛如君临一切的主人一样。地方权力的最后一个重要堡垒——西南，他于1936年7月差不多不流血的征服了，他们的军队在他离开粤垣，循长江北向夺取政权的第十周年，重新开入广州。

    这种政治与经济地位的改善在中国资产阶级中激发起新的、兴奋的情绪。资产阶级清楚的看到，它微薄的经济基础受了日本坚持的「中日合作」的要求所威胁。日本对于中国纺织业的逐渐征服，在复兴当中继续进行，这是一个雄辩的预告「合作」的真意所在。在日本的另一个主要的要求「反共合作」中，不难看出：这是日本取得在华驻兵权的借口。蒋介石正确地看出这点是对他自己政权的威胁。他于1936年9月，以从来未敢表示过的坚决口吻，通告日本大使：这些条件全部不能接受。

    蒋还没有真正打算抗日。他还在打算利用他的增强了的地位，去迫使日本的要求减低。为了保证他的政权彻底巩固，他仍认为必需对红军给予最后一击，他还不十分信任它们的投降。当10月间张学良在西安提出停止内战、联合苏联和立即抗日之时，蒋便把这一点说得清清楚楚。据说他曾经答复：「我永远不谈这件事，除非每一个中国的红军都剿灭，每一个共产党人都下狱，只有那个时候才能联俄」。 [27]

    是月，日本支配的满州国军队和内蒙杂牌军跨过绥远边境，作一次试探性的偷袭。蒋除了对当地军队给予精神上的鼓励之外，便很少援助，这些军队抵抗那次蓄意的侵略是得到胜利的。

    他有几师人调到绥远，但其目的也只是竭力使冲突局限于当地境内，防止侵入察哈尔的企图。当绥远的胜利对资产阶级重要派系中日益增长的抗日运动，发生触电似的影响时，蒋则更加用心加紧他进攻陕西红军的战事。他在上海逮捕了七个著名的救国会领袖，把刚开始爆发的新抗日学生运动，用武力加以破坏。他还无意于接受共产党人的屈服，他宁可藉军事手段完成他对他们的征服。

    当张学良的军队不愿打破他在陕西边区上和红军的实际休战时，蒋调遣他自己的第一军作战。这支军队在甘肃竟败于红军之手，蒋于12月遂飞西安，决心迫使叛逆东北军服从他们的命令，否则迫它往南方撤退，但当西安驻军的军官和士兵于12月11日夜起而叛乱，把蒋及其大部分最亲信的幕僚变为阶下囚时，上述的计划便奇妙地被倾覆了。

    蒋身穿睡衣缩在山坡上被捕获，他不仅大失「面子」，而且还有丧失生命的极大危险哩。东北军兄弟们齐声要求把他交给「民众公审」他的一切罪恶。假如听任兵士们干去，这位国民党独裁者的生命一定不值一文钱的。在南京，蒋介石手下的主张答应日本条件的将领和幕僚们，深信他不会生还。为了万全之计，他们开始把军队到陕西边境，「讨伐」逆军，并下令飞机飞临西安，作威胁性的示威。在西安，张学良正在敦促蒋接受一个大胆的抗日政纲。他警告：假如蒋拒绝答应他们的要求：停止内战，对满洲老家的征服者实行抗战，他就不能保证他对青年军官和士兵的控制力了。这位满洲的前任统治者凭他自己一定不能拯救蒋的生命的。共产党人却能够而且真的实行干涉，竭力利用他们「对东北军的巨大影响力，保护蒋，并把他当作一个民族领导者送回南京」。 [28]

    蒋被迫居留陕西省会时，最有戏剧性的，而从其后果判断，又确乎是最重要的事件之一，便是他和当时共产党驻西安代表团主席周恩来的会见。在这一定是很可纪念的一幕中，这几位主角，尚没有亲自把它描述出来。蒋在他后来发表的日记中甚至还没提及它。 [29]但照另一个记载说，当周跨入他的房间，委员长脸色转白了。他似乎以为他就要被移交于红军之手。他一定不会健忘：十年以前，血的4月的一个早晨，蒋曾下令枪杀和砍杀上海的纠察队，周恩来就是这些纠察队的副指挥。这就是蒋介石本人也难于置信的：他曾经这样无情地叛卖过、搜捕过的人却真的肯再度委身于他。上述的记载继续说，周恩来一跨入来就致「友谊的问候」，向蒋敬礼，「认他为总司令」。他开始解释共产党的新政策。「蒋最初是冷然不作声，后来听下去就慢慢的色霁了……」。随后又有另外几次会谈。「他愈益相信不仅直接扣留他的人，就是红军也有一种诚意反对内战，而且假如他确定一种积极武装抗日政策，他们也有诚意准备在他们本人的领导之下，帮助国家的和平统一的」。 [30]蒋在西安终于恍然大悟的就是：他只须接纳一个他本来已一半决定了的政策，共产党人就对他无条件的投降。他觉得：当共产党人再度充分准备替他的政治目标服务时，坚持用军事手段剿灭他们，是愚蠢的。 [㈤]蒋大体上同意搁在他面前的建议。他于圣诞节释放，飞回南京。六个星期之后，经过一连串弯弯曲曲，完全如愿以偿的挽回面子的机谋之后，蒋召开国民党中央执行委员会的全体会议。共产党对这次中全会通电建议：「停止推翻国民党政府的武装斗争；苏维埃政府改称为中华民国特区政府；红军改为国民革命军，直属于南京政府及军事委员会；在特区实行民主政治中；中止没收地主的土地，完成统一抗日民族阵线的共同政纲」。 [31]

    国民党中全会圆滑地宣称：政府将像从前一样继续维护国家主权，而且像从前一样决心「铲除共党」。它于是订立接受共产党屈服的正式条件：（1）取消红军，将它编入政府军队中，受军事委员会直接支配。（二）解散「苏维埃共和国」。（3）停止一切共产主义宣传。（4）停止阶级斗争。 [32]

    对这些条件，共产党于3月15日正式加以接受，它声辩说，其中最重要的，它都已经实现，而且已「自动宣布停止没收地主的土地」，此点足以证明「共产党并未提倡阶级斗争」。 [33]红军后来指定陕北为「防区」，并开始从南京领取经常的津贴。4月间，共产党青年团代表大会开会于陕西延安，选出蒋介石及其它南京将领，与朱德、毛泽东一同为它的主席团。 [34]

    一位陕北访问者写道：「肤施是中国共产党活动的中心，但此间并没有压迫地主，没有分配土地。没有一张共产主义的宣传品可以找得出来。在街道墙壁上所看见的唯一标语，都是写着号召反侵略者战争、救国和国内和平统一等口号的。『拥护蒋委员长领导抗日战争』这个口号是其中最普遍的，到处都见到」。 [35]

    红军战士对这些风卷残云式的变化，作何感想？农民怎样高兴这些政策呢？中国共产党怎样能够轻易使他接受这个「新路线」呢？只有将来才能最后答复这些问题。但1937年陕西的红军并不是长期艰苦地从事争土地与反国民党战争的军队了。这支交给蒋介石支配的军队人数约9万人。其中从江西长征的劫余者还不到三分之一。朱德告诉某外国访问者说：「此间9万正规军中，从江西原地来的仅2、3万人。约有3万人是沿途（主要在四川）召募的，其余则来自本地」。 [36]1936年夏，另一位陕西访问者有几次看出：这些士兵已开始接受新的、不熟悉的号令，但这些号令都在他们当中唤起种种怀疑。彭德怀告诉他说：「我们在自己的军队中必须加紧我们的教育工作。在最近几个例子中，譬如我们已经赞成准其撤退的军队，我们的士兵竟向它射击，因而破坏联合战线。在另一些例子中，士兵们不愿将俘获的步枪发还，必须经过三令五申才照办。这不是破坏军纪，这是对他们长官的命令缺乏信心，证明士兵们并没有充分懂得此种行动的理由，有些士兵实行指他们的领袖为『反革命阶级』」。 [37]

    数月之后，另一位新闻记者问一位苏区官吏，人民的感想如何。他答说：「人民都比较喜爱苏维埃，苏维埃在他们看来是简单舒服的。地主或者比较喜欢新的民主制度，但此间只有寥寥无几的地主留下来享受它了。我们让地主保有选举权，发现有点困难。人民都不了解此举的必要，农民们则害怕他们的土地要归还地主。……但一般的说来，人民都安心放弃苏维埃。他们信赖共产党的领导去干对他们有利的事情。不过，他们仍看不出这样一种复杂改变的必要，有些人看不出这种改变是有利于他们自己的」。 [38]

    这只是怀疑与异议的一些短暂的闪光，等到群众不大「安心」「放弃」，再度起而为「有利他们自己」的目的而斗争时，这些怀疑和异议便不可免扩大为未来的冲突。但现在这些顾虑暂时因为事变的迅速转变而归于隐没。1937年7月，日本帝国主义又进攻华北。蒋摇摆不决，尽最后一分努力，俾达到一种「局部」的解决，7月11日，他同意华军撤离平津区。29军的士兵们置调停于不顾，继续作战。日本向华北各省进攻继续进行，8月间，日本海军再度用全力进扑上海，蒋这一次迫得最后握起武器来。数星期后，采取最后的正式步骤，确立新的国共合作。9月10日，南京宣布红军编入国民党军队中称为「八路军」。9月23日，共产党在陕西肤施发布公告，正式解散「苏维埃共和国」。翌日，蒋去电庆祝。这一天差不多刚好是蒋去电「庆祝」武汉国民党左派脱离共产党的「民族统一战线」，投降南京蒋政府的第十周年。一个新的「民族统一阵线」现在成立了，它成立的时候，正好中国工农在野蛮的帝国主义进攻的直接打击之下，愈益需要他们自己有一个党，一面旗帜和一个政纲，藉此领导反对侵略者，解除剥削者的羁绊的斗争。

    共产党回到国民党的怀抱中，便完成了一个历史的循环，这个循环，在它所有的阶段中，对中国民族解放运动总是不祥的。这个党自诩为「无产阶级先锋队」，但它从来就没有真正将自己建筑在无产阶级的基础之上作为民族革命斗争的主要杠杆。1925－27年，它曾使自己和它所领导的群众运动，隶属于资产阶级。结果是资产阶级和帝国主义妥协，在这一基础上取得资产阶级反革命的胜利，而这种妥协所尽的唯一作用无非是替新的帝国主义侵略，开辟道路而已。1927年后，这个志气消沉的党陷入冒险行动中，把它改变成为一种地方化农民暴动的前锋。江西农民苏维埃的失败和取消再度令它流离失所。它现在只单独依靠农民战斗员的流动武力，而这些农民战斗员，就是王明也承认，大都是没有「半点大城市的工人阶级运动的观念」的。 [39]共产党既然已无法把这种武力转变为无产阶级的工具，现在便把它带回资产阶级的阵营中。当共产国际在1927年失败后，无法从其经验中取得结论时，托洛茨基说，它已「替那按照国民党路线的精神的新实验，广开门户」。1928年他写道，「中国资产阶级的政策」将来还有「不少的向左曲折，对于『民族统一阵线』的玩票友，在未来还不缺少诱惑」。 [40]共产党从来就没有在一种坚定的无产阶级革命政策的枢轴上平衡自己，十年之后便回到民族资产阶级的怀抱中。

    「民族统一阵线」于1937年，在一个新的历史平面上，重新产生。1927年，共产党站在一个强大的群众运动的前头。1937年他却站在一支10万农民军的前头，这支军队脱离人民的广大群众而陷于孤立的。1927年，共产党人相信工人阶级和资产阶级合作，会取得「领导权」而且会使民放解放运动取得胜利。1937年，共产党人形成一个合作，其基础是国民党收编红军和领导抗日战争，而这个战争则替苏维埃官僚的眼前利益服务。这再也不是什么民族解放的问题，因为有这一合作（和其它国家拥护这一合作的共产党人）公开的向英美帝国主义者呼吁，请求他们出面干涉和保障他们自己的主人地位，抵御日本对他们的帝国主义利益的威胁。共产国际再也不用费尽心机去编造一些弯弯曲曲、花言巧语的关于「无产阶级领导权」的决议案，因为无产阶级已再也不在它的估算之中。1927年，共产国际即使不是在行动上，但在口头上尚承认在民族战争中，土地革命的最大作用。1937年，为了报答他们与资产阶级的联盟，共产党人公开放弃他们急进的土地政纲，并放弃他们已领导了7年的土地斗争。他们还更走远一步，预先答应「纠正」——亦即制止和镇压——任何这一类农民独立进行的运动。

    1927年，共产党人把反帝斗争的领导权让渡于资产阶级，结果，后者压服了群众，与帝国主义妥协。在反帝斗争中各阶级利益联合一致，这一虚构，等到资产阶级证明它的利益与帝国主义一致反群众时，严酷地打破了。这一重大的事实今天和当时一样真实。它构成基本的轨范，拿来衡量和理解1937－38年的事变，以及最近将来的前途。

    日本虽藉助于外交、经济和仅仅临时的军事压力，从国民党政制方面取得部分的让步，它并不满意于这种结果，1937年7月间，它遂发动一次大规模的侵略，其目的是用武力迫使全中国受它的统治。蒋碰到有作一次生死存亡地决定的必要时，动摇起来。南京政府同意「卢沟桥事件」——7月7日在北平南部发生的冲突，结果促成战争的局部解决。当日军继续进攻，证明侵略者决心占领整个华北时，并没有中央军队调赴援助当地军队。但是等到事情已大白：这一次日人不会接受暂时的妥协，又等到平津陷落后日本陆海军再度入侵上海的时候，事情便终于决定了。在日本的鞭打之下匍伏了6年之后，国民党终于迫得起而抵抗，因为日本的侵略现在已有完全铲除中国资产阶级之虞。

    在战争刚发生的几个月，国民党小心地尽可能打开门户，准备妥协。它避免采取任何无可挽回的步骤。它并没有废除它和日本签订的条约，它也没有否认它以前的妥协协议。它不去没收日本的财产。在上海战事正酣时，它甚至还把庚子赔款定期摊还的款子交付给日本！它反复声明它愿意接受「友」邦的斡旋，使战事终结。

    但蒋介石已骑虎难下。日本的活动范围伸展愈广，任何立即妥协的前途也愈黯谈，这种妥协就是对中国资产阶级提供「合理的」保障，对日本帝国主义者则给与充分的赔偿。上海，中国人领有产业的主要中心，沦为废墟。凡是在战争中没有破坏掉的，日本人往后便有系统的加以铲平。一年之内，侵略军握有华北的所有重要中心，差不多全部沿海省分，全部重要海港（其中只有几个尚未占领），和全部铁道（两条除外）。国民党只限于使用庞大的武备窳劣的士兵大众来抵抗进攻者。在上海，经过三个月可怖的牺牲，面临压倒优势而发挥了难于置信的勇敢和顽强之后，中国士兵的肉体和精神终敌不过侵略的钢铁。军队的指挥部在反对人民战争的那几年，曾表现过这样有效能，现在却充满腐败、怠工，和公然卖国。11月撤离上海，它也同时整个的破产了，退却变成大溃败，渡过长江三角洲而去。敌人还在150里外，南京便赶忙放弃了。蒋介石逃入内地，不久唐生智也接踵而去，唐生智就是湖南大屠杀的英难，他是留守南京，指挥一次无效的最后一分钟的防御的。南京于12月13日在可怖的杀戮当中沦陷。

    在北方，日军在路上碰到一些留以阻挡他们的零乱部队，但遭逢很少的抵抗。他们仅在山西才遭遇到严重的阻碍，因为当地从前的红军，现今的八路军，给他们尝一尝运动战术的滋味，对于这种战术，红军指挥官们是有十分充分的把握的。在中央当局指定的严格范围之内，红军藉助于他们的游击战术，得以横贯广大区域，困扰日军的交通。八路军的游击队因为受给养短缺所妨害，且尤其严重的受国民党严禁民众政治动员所限制，他们所能获致的战绩只是他们过去能够而现在仍然有能力获到的战绩之一小部分罢了。

    在华中前线，经过京沪的惨败之后，改编过的军队（其中大部分是新近从川、桂召募来的），在徐州附近——陇海、津浦两路的战略交会点，造成一个新的抵抗据点。在这里他们永远打破了日军不可克胜的神话，使日本若干最优良的师团蒙受沉重的损失和几次严重的失败。一直等到南京陷落之后五个月，日本的武力增至25万人，才最后占取陇海路。黄河、长江水涨，破堤成灾，使农民人口忍受一个惊人的损失，才遏止他们的前进，阻缓他们向汉口进攻的企图，汉口当时是国民党的临时首都，政府已开始逃避到那里。同时，新的进攻也在华南发动，日本的轰炸机，在广州、汕头等城市，没有遭遇任何抵抗，将整千整万拥挤在一起的遭劫的平民，置之死地。

    战争的整整第一年，中国资产阶级只敢进行一种纯粹的军事的防御战争。它令日本的侵略变成一桩耗费甚大的冒险，这是成功的，但它同时却证明，这种方法不能有效地抵抗帝国主义的进攻，而且将来对于中国民族解放的利益，也一定起不了什么作用。资产阶级之畏惧民众仍然较之畏惧帝国主义者更甚，它已向美国和英国乞援。这几个强国尚没有充分准备好在太平洋作最后的决战，它们已拿慎重规定的救济品，给国民党以精神上物质上的支持，另一方面则小心地避免在外交上造成敌对日本的证据。它们对日本的压力，尤其是美国的压力，在临近的争夺太平洋霸权的时期中，一定要增长的。在尖锐的抗议声中，在孜孜不倦准备的宣传运动中，尤其是在耗费数达数十万亿元于建设强大舰和空军中，这一争夺战的基础已正在奠定。苏联正为一种深刻的国内危机所瘫痪，它所能拿出来的只是涓滴之助而已。它的命运也不仅与目前正在中国进行的战争的结果息息相关，而且还与那个命定要沿着广大的战线而爆发的战争互相关连。

    同时，只要中国的领导权保留在资产阶级的手中，目前的战争，充其量不是与日本妥协而终，便是使中国完全臣服于英美，酬答它们对中日战争的干涉。无论哪一种结果，都不会解放中国，也不会解放那些负上战争主要负担，并成了战争主要牺牲者的人民。只有当反对日本帝国主义的战争在群众的心目中，清楚地与他们自己为其自身利益的斗争联系在一起，才会造成一个胜利和解放的结果，只有按照这个方法，由本国的落后而发生的技术缺陷才会被克服。

    只有当群众为大胆的社会政策鼓舞起来，中国庞大人力的动员才有可能，这些社会政策将防止商人、银行家及地主把战争的耗费转嫁于被剥削者的背上。如果有一个更大胆的革命政纲，替农民将这两个目的并而为一：即，民族从帝国主义侵略中谋解放的目的以及农民自身从土地的奴隶地位中谋解放的目的，则这政纲将唤起日本侵略者所永难制服的后备力量。由这种力量来发动的游击战，能够而且定将把中国造成和20年前的西伯利亚一样的不可制服，当时西伯利亚曾受列强干涉的侵略军队蹂躏。但这种战争不能随意造成。当中国红军尚是一支革命的农民武装的时候，它之能够抗拒那些派去围剿它的，武器无限优良、数量更大的军队，这正因为它洞察了成功的游击战的简单秘密。彭德怀有一次曾说过：「因为群众只关心他们生活问题的实际解决，故只有立即满足他们的最迫切要求（此句有着重点——校者注），发展游击战才有可能。这就是说，剥削阶级必须迅速加以解除武装，使它无法行动起来」。 [43]

    换言之，抗日战争之能够向前发展，是加紧而不是停止阶级斗争，在言行两方面唤起群众知道这个斗争是与土地斗争一致的。红军投降了国民党，也就放弃了这个斗争。为了报答资产阶级的合作，它让送了对农民的领导权，并立誓弃绝它久已抛弃了的工人阶级的动员。在资产阶级方面，它现在绝不比1927年更愿意放弃它的基本经济利益。它现在和那时一样坚决使工农继续受它羁绊，使他们负担资产阶级自身觉得不能不发动的军事斗争的费用，阻止他们起来照他们自己的利益而斗争。

    工人们在1935年—36年复兴的刺激之下，已开始重新团聚他们的力量，进行大胆的、富于战斗性的罢工，但现在却因战争的爆发而被推回后面，这次战争在重要的产业中心造成这样可怕的破坏，自然遏止了经济的向上发展，这次经济的好转已开始使工人运动复兴了。国民党政府为了保证工人不致有任何拒绝新负担的企图（这些新负担现在正加于他们身上），它于1937年12月发布一道命令，规定如果工人在战争进行中，发动罢工或甚至鼓动罢工，则处以死刑。 [44]数日之后，王明在汉口告诉一位访问者说：共产党「十分满意」国民党的战争措施。 [45]战争的往后行程将由距离现场或远或近的许多因素来决定，但在临近的时期之内，中国民族解放运动之能否有所成就，只有看群众不再像共产党一样「十分满意」于资产阶级剥削者继续统治，究竟达到何等程度而定。这一点回头又依赖于一个新革命党的出台，这个新党将能够把工农团聚于他们自己的组织之内，和他们一道走上革命斗争之路。这样一个党将来一定懂得怎样与「魔鬼本身」的蒋介石一道参加当前的战争而且它还一定决心于蒋介石放弃这一战争时，继续作战，并实行斗争，反对一切企图于明天的中国革命中，阻断工农走向胜利之路的人们。

    无论如何，日本在军备上的暂时的优越，它的短暂的胜利，它所征服的十分辽阔的范围，不能，将来也不会保证它的最后凯旋。最后失败的阴影落在中国战场上每一桩高价争得的「胜利」上面。日本的致命脆弱的经济结构，不能抵御战争所加于它的压力。日本帝国主义经常在国内碰到一种社会性危机的威胁，加之以，等到第二次世界大战爆发，帝国主义列强重新企图经过重分世界的赃物来延长它们的生存时，日帝马上就要碰到它的无比强梁的敌人。战争制造者将发动这个战争。中国、日本和横亘全世界的被剥削、受牺牲的群众将决定它如何终结。在这一点上，中国当前的冲突只能与阿比西尼亚的侵略、西班牙内战一同被视作迫近的更大冲突的一个插话，一个正在开展的插话。

[㈠] 战争对上海工业难于估计的大损害正在每天有系统地增加着。负责的日本官吏承认在南市、浦东以及其它尚封外人封锁的区域，日本士兵继续破坏或拿走一切华人工厂中之一切机件。在虹口和杨树浦，这个破坏运动已经告成。而闸北则在华人撤退时简直是一片废墟。这种工业破坏的公认目的是完结中国的工业发展，这种发展正开始威胁着日本对中国市场之支配地位。若干日人已声称他们已破坏了和扫除最近十年来所成就的中国所有工业的发展」。——1938年1月30日《纽约时报》特约通讯。
[1] 参阅1932年1月13日上海《中国论坛》。
[2] 1932年5月21日《中国论坛》；〈中央给满洲组织的信（1933年6月9日）〉，见1933年8月15日瑞金《斗争》；罗迈：〈满洲的民族革命战争〉，见1933年9月15日《斗争》报。
[3] 见本书第18章注33、44。
[4] 尔什维克工作与革命斗争的榜样〉，见1932年12月《共产国际》。
[5] 1931年12月17日《红旗》。
[6] 〈满洲事变与反帝运动的基本任务〉，见1931年11月10日《斗争》报。
[7] 见本书第八章注33。
[8] 1932年1月27日《中国论坛》。
[9] 1932年3月15日同上。
[㈡] 共产国际的中央机关报为了证明上海十九路军的抗战「得力于共产党人的工作并不少」，竟走到那样远，称日本工厂的罢工是「1932年1月初……在共产党的领导之下组织起来的」。（1932年12月《共产国际》）这一点之为分明的伪造。不仅参阅1月份《中国论坛》，就是参阅1月份的其它报纸也能够证明。著者本人就经历过这次罢工，碰过罢工委员会的委员几次。战事爆发时，这个罢工已遭打破。在战争当中，工人干脆被赶出厂。但工人一直到4月，即战事结束后一个多月，尚拒绝回日本厂复工，在这件事中，共产党尽了若干作用，却是真实的。）
[10] 〈中央关于在反帝运动的联合战线问题告全党组织及全党同志书〉，见1933年6月10日上海《斗争》报，〈中央关于第五次围剿与党的任务决议案（1933年7月24日）〉，见1933年8月12日瑞金《斗争》报。
[11] 参阅洛甫：〈论苏维埃政权与民众政权〉一文，该文见1932年2月15日《斗争》报
[12] 《共产国际执委员会第七次全会（1931年9月）提纲和决议案》（莫斯科，1933年出版）第16页。
[13] 1932年5月21日《中国论坛》。
[14] 1933年4月13日同上。
[15] 1933年4月13日同上。
[16] 王明：《今日之革命中国》第33页。
[17] 〈中华苏维埃共和国第二次苏维埃代表大会〉，见1934年6月1日《国际通讯》。
[㈢] 在这些叛徒中，有若干著名人物，如黄平，短命的广州公社的「外交部长」。王明于1937年有点过迟的发现1934年的叛徒曾通通都是「托派」。这个名词之用作随便的帽子加在任何色彩的政敌头上，已因为苏联的肃清而风行一时了。爱德加．斯诺在他那本书《西行漫记》（Red Star Over China）中，轻率地照抄那种造谣中伤的话，称托派，由于「其立场的逻辑」使然——斯诺对托派的立场却显出一点也不懂——投降了蒋介石，并把同志出卖给警察，由于其自己立场的特殊「逻辑」使然，斯诺于是热烈地拥抱共产党，因为它投降同一蒋介石和出卖工农给资产阶级。斯诺为他这本称为《西行漫记》一书搜集材料之后一年多，宁姆．华尔斯（他这本集子就是呈献给她的）瞧见一个红军士兵小心地抚弄着他那颗发亮的新的国民党钮扣。她不懂得，他究竟想起「他从江西寄来的那件褴褛旧衫的红星否……但是红星」，她补写一句：「在往日的苏维埃地平在线，已不复瞧见了」。（1938年1月《亚细亚报》）
[18] 1934年8月25《上海晚报》；1934年9月2日《大陆报》。
[19] 王明：《今日之革命中国》第33页。
[20] 王明：《殖民地国家之革命运动》（对共产国际第七次大会报告），1935年纽约出版，第15、20—21页。
[21] 前揭书第13、20页。
[22] 1936年3月30日纽约《工人报告》。
[23] 王明：《革命运动》第51—52页。
[24] 〈团结御侮之基本条件和最低要求〉。
[㈣] 根据另一译文，这句话又翻成这样：「我们同样不愿意加剧反资本家的战争」。——《今日之中国》1937年1月。
[25] 〈毛泽东给救国会全体会员的一封信〉（1936年8月10日）。
[26] 《统一中之中国》第30页。
[27] 爱德加．斯诺：《西行漫记》（Red Star Over China）1938年，纽约版，第392页。
[28] Harry Gannes：《中国之统一》(When China Unites)，1937年纽约出版，第265页，斯诺：《西行漫记》原本第414页。
[29] 蒋介石和蒋夫人：《蒋介石将军》，1927年纽约出版，又参阅James Bertram之《中国之第一次行动》(First act in China)。共产党在此次事变中的立场可在1937年3月China To-day转载的各种电报中看出；又参阅〈关于西安事变〉（1937年1月《共产国际》报）。
[30] 斯诺：《西行漫记》原本第417页。
[㈤] 1936年12月29日《大美晚报》说：「……显然愈来愈普遍的觉得中国共产党人，就任何残存的特质看来，现在都不是共产党人了……关于现时之所谓共产党政纲，还有什么东西足以拿来当作口实，拒绝与一个团体和解呢？这个团体已不再干根本上是共产主义的任何事情了」。
    头号帝国主义英国的《字林西报》是反对十年前国共合作最猛烈的攻击者，同时又是蒋介石剿赤战争的最热烈的支持者，但它现在也甜蜜地唱着新调子：12月28日它说，「这将很好的证实：张学良将军辩称所谓共产人决心降服，多么正确」。

    西安事变同时也足以窥见国外共产党报纸「弹性」的刺目例子。蒋作了阶下囚的那一天，纽约《每日工人报》大吹大擂称张学良已发起「一个统一中国的团结号召了……」哈里．甘尼斯写道：西安叛党提出的要求「最初已为中国共产党提出」。──1936年12月13日《每日工人报》。翌日，电报称莫斯科报纸斥张学良为日本的工具，「实际上帮助日本去进一步牺牲他的国家」。新闻和《真理报》说，整个计划是在东京造出来的80度转变。甘尼斯发觉「枪炮是在东京装备好的」，而且宣称第一次报导「有意充满反日的煽惑，完全是误人的」。——1936年12月16日《每日工人报》。此事同时也证明莫斯科爱蒋，仅仅爱蒋一个人。

[31] 1937年2月1日纽约《工人星期日报》。
[32] 1937年2月20日纽约《泰唔士报》；1937年2月22日New York Herald Tribune；Gannes《中国之统一》第279页；斯诺：《西行漫记》原本第427页。
[33] 1937年5月China To-day。
[34] 1937年4月30日《纽约泰唔士报》。
[35] 1937年7月China To-day。
[36] Philip Jaffe〈中国的共产党人告诉我〉，见1927年10月12日纽约《新群众》；参阅斯诺：《西行漫记》第194页。
[37] 斯诺：《西行漫记》原本第342—3页。
[38] Nym Wales〈中国苏维埃旅行记〉(The Passing of the Chinese Soviets)1938年1月纽约《亚细亚杂志》。
[39] 王明：《中国必能胜利！》1937年纽约出版，第45页。
[40] 托洛茨基：《列宁死后之第三国际》第177、196页。
[43] 斯诺：《西行漫记》原本第275页。
[44] 1937年12月23日哈瓦斯电讯。
[45] 1937年12月27日上海《大美晚报》。