伊萨克·多伊彻：马克思主义与当代(1984)

马克思主义与当代

伊萨克·多伊彻
(1984)
洪楚 译，台湾南方出版社1988年1月出版
本书录自多伊彻《马克思主义、战争与革命—四十周年文集》一书的最后一部份，即第五部份。

·官僚政治的根源
·当代马克思主义
·暴力与非暴力
·论社会主义社会的人

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


官僚政治的根源

 -> 马克思主义与当代

官僚政治的根源

1960年初，伊萨克·罗伊徹在伦敦经济学院（London School of Economics）的一场研究院讨论会（graduate seminar）中，以官僚主义为题作了三场演讲。《官僚主义根源》是这三次演讲内容的缩节版，最先发表在1969年秋季号的《加拿大斯拉夫研究》（Canadian Slavic Studies）中。

（一）

    不管是在什么样的社会——政治结构的地方，我们现在正亲眼目睹当代社会日益明显的官僚化（bureaucratization）倾向。西方的理论家向我们保证说：官僚化的动力很大，因此，我们正生活在一个管理体制（managerial system）内，它已静悄悄地来临并取代了资本主义社会。而另一方面，在苏联集团的后资本主义（post-capitalist）社会，尤其是在苏联本身，官僚政治（bureaucracy）有了惊人的长足成长。“管理的社会”（managerial society）是一个流行但是却大致没有意义的陈腔滥调；我们有理由在此描绘一个比它更有内容、令人满意的官僚政治理论。然而，要开始勉力对付官僚政治问题，可不是一件简易的工作；虽然它展现于人们眼前的强度，在很长一段时间内已经大有改变，官僚政治本质上和文明一样地古老。

    我要讨论官僚政治的根源，是因为我相信我们必须深究下去，以便找出最根本的原因——起始原因——从而探讨人类文明的这个恶魔何以能成长得这么惊人。在这个和国家问题大致平行的官僚政治问题中，人们集中注意人与社会之间以及人与人之间的关系；现在，人们把这一点时髦地称作“异化”（alienation）。

    官僚政治这个字本身就暗示着“办公署”（bureau）、机关以及某种具有敌意的非人的统治，它摆出具有生命的架式来统治人类。照一般的说法，我们也指无生命的官僚，和组成那种机构的人员。管理（administer）国家的人看起来好象并没有生命，好象只是机器里面的一颗齿轮轮牙。换句话说，我们在这里以最精简、最密集的方式面对着人与人之间的关系的具体化（reification），以及机器与事物的生命现象。这一点当然会立即令人联想到拜物教（fetishism）的大情节（complex）：在漫天遍野的经济市场中，人似乎处在事物、商品甚至货币的掌握之中。人的关系和社会关系客体化（objectified）,而客体的事物（objects）即似乎僭取了活元素，（living element）的力量和权力。人从国家和国家的代表——官僚政治——异化出来，人也从他自己的经济产品异化出来；这两种异化很类似，她们也相似地互相联系著。

    要超越表面进入核心来看清下列关系是不容易的，这些关系是：国家和社会之间的关系：管理社会生活的机器和社群本身之间的关系。困难在于：现象（appearance）不仅仅是现象，它也是实在（reality）的一部分。国家拜物教 [i] 和商品拜物教可以说是已经“嵌入”（built into）国家和市场作用于其中的那部机器里面了。社会既与国家疏远（estranged），可是同时又解脱不开。国家既是压迫社会的恶魔，又是保护社会之不可或缺的天使。

    在社会和国家之间的关系中，有一些最隐秘、最复杂的方面也清楚而且惊人地反映在人们的日常用语中。我们为了分别出统治人们的官僚而说“他们”——征税的“他们”、发动战争的“他们”、以及做各种和所有人类的生命有关之事情的“他们”——当我们这么说时，只是表达一种重视的感觉，表达一种和国家疏远的感觉：但是，我们仍然意识到，没有国家就没有社会生活，没有社会发展、没有历史。把现象筛离现实的困难在于：官僚政治执行着社会生活所显示必需且不可或缺的一些特定功能；然而，它也执行另一些在理论上看来是不必要的多余的功能。

    官僚政治的这些矛盾，当然会在哲学、历史学、以及社会学上面，导致对于这个问题的两种互相矛盾且极端对立的观点。撇开诸多介于中间的细微差别不谈，研究官僚政治和国家问题，传统上大概有两种基本途径：官僚政治方法和无政府主义方法。维伯夫妇（Webbs） [ii] 喜欢把人区分成两类：一种从是官僚政治的观点来评估政治问题的人，另一种人则采取无政府主义的观点。这当然是简化的提法；但是，不管如何，它却有它值得一提的地方。官僚政治方法这一边已经有它伟大的哲学家、伟大的先知、以及著名的社会学家。从哲学上替国家作辩护的最伟大的辩护士大概是黑格尔（Hegel），而从社会学上替国家作辩护的最伟大的辩护士则是马克思•韦伯（Max Weber） [iii] 。

    旧普鲁士无疑是国家的乐园，因此，最伟大的国家和官僚政治的辩护士来自普鲁士，当然也就不是偶然的事了。黑格尔和韦伯的理论思维方式不同，层次各异，事实上他们都是普鲁士官僚政治的形而上学家（metaphysicians），他们概括了普鲁士的官僚政治经验，并进而把它投射入（project）世界历史的舞台。因此，我们有需要把这个思想学派的基本教义铭记于心。对黑格尔来说，国家和官僚政治都是精神概念本身（the moral idea）的反映（reflection）和实在，也就是至高理性（supreme reason）的反映和实在，（Weltgeist）的实在，以及上帝在历史中的表现（manifestation）。马克思·韦伯在某一点上是黑格尔的后代，黑格尔的孙子（大概是个矮孙子），他把同样的概念放进典型的普鲁士官僚政治美德清单之中：

    “精确，快速，不含糊，精通档案，持久，谨慎，团结，绝对服从，减少摩擦，以及减少物质及人员费用——在严格的官僚管理中，尤其是在它的一人独裁制下，所有这些都要提升到最优点，……官僚政治也接受sine ira ac studio 的原则。”[iv]

    大概只有在普鲁士，人们才会写出这样的字眼。当然，这个美德清单可以很容易地被另一个类似的恶行清单所抵消。但是，对我来说，马克思·韦伯目前已经成为众多西方社会学知识的灯塔，实在更加令人惊讶，令人心感不安。（在一次辩论中，雷蒙·阿宏（Raymond Aron）教授对我的最大责备乃是：我在写作和发言时，“好像马克思·韦伯不存在”似的。）我乐于承认：或许没有任何别人比韦伯对官僚政治的细节作过更深的研究；他把它的发展的诸多特色加以分类，但是没有了解它的全部意义。我们全都知道那个老德意志所谓的历史学派（historical school） [v] ，它能够大量地生产包括官僚政治这种工业成品在内的任何特别的工业产品，但就是看不出官僚政治的发展主流。

    在另一个极端，则有对于官僚政治和国家的无政府主义观点，包括最有名的代表——蒲鲁东（Proudhon） [vi] 、巴枯宁（Bakunin） [vii] 及克鲁泡特金（Kropotkin） [viii] ——以及派生出来的自由主义和无政府自由主义倾向（anarcho-liberal trends）。只要细心考察，你们就会看出：这个学派代表旧法国资产阶级和旧俄国农民（muzhiks）反对官僚政治的知识反叛。这个思想学家派当然专门编排官僚政治的恶行清单。国家和官僚政治被当作历史的永远篡位者；它们被当作人类的一切恶魔的化身，而这些恶魔，不取消国家，不破坏一切官僚政治就无法加以消灭。克鲁泡特金为显示法国革命道德堕落之深，描写了罗伯斯比尔（Robespierre）、 [ix] 丹东（Danton） [x] 以及雅各宾派（Jacobians） [xi] 和阿贝尔派（Hebertists） [xii] 如何从革命家转变成政客。在他的眼中，败坏革命的乃是官僚政治和国家。

    事实上，所有这些方法都包含部分真理，因为在实践当中，国家和官僚政治曾经是人类文明的双面人（Jekyll and Hyde）。它们事实上确实比其他机构更集中、更有力地描绘了人类的德行和恶行，以及它的历史发展。国家和官僚政治把焦点对准它们自己，而表现出人类文明的二重性特征：到今天为止所取得的每一个进步，都伴随着倒退；人们所做出的每一个进步，都用倒退作代价去购得；人类创造能力的每一次开展，都以其他方面的创造能力的残废或不良发育来支付。我认为，在一切形式的社会及政治的政权中，这种两重性在官僚政治的发展中一向显得十分引人注目。

    官僚政治的根源确实和人的文明一样古老，或者甚至可能更古老，因为它们在原始公社部落和文明社会交会的时期，就已埋藏在地下。正是在那里，我们找到当代大量而精致的官僚机器的最早，但却仍然非常出色的祖先。在原始社群分解成领导和被领导者、组织者和被组织者，分解成管理者和被管理者的那一刻，它们就显身了。当部落或氏族开始知道劳动分工会加强人类对自然的力量，并提升满足自己之需要的能力时，人类便看到官僚政治的第一棵幼芽，这棵幼芽成为阶级社会的真正的最早迹象。

    劳动分工随着生产的过程而发生，而与此同时出现的还有第一个依功能划分的等级制度（hierarchy of functions）。正是在这里，我们第一次瞥见了那个即将分开脑力工作和体力劳动的文明的鸿沟。畜养牛群的第一个原始过程的组织者，可能是中国官员、埃及僧侣、或当代资本主义官僚的祖先。脑力和体力的初步分工跟着带来多种更细的分类：农业和渔业之间，或贸易、工艺和航海之间。在历史发展的基本过程之中，接着而来的是社会的划分成为阶级，从文明的开端到我们自己的时代，社会的基本区分，在管理者与工人之间，远不如在有产者和无产者之间来得那么厉害；后者的区分或者被自己所内化（absorbed into itself），或者掩盖过前者。在多数的时期，管理附属于有产者，附属于有产者阶级。

    人们可以广泛地把官僚政治和基本的社会阶级之间的关系，依不同的类型作分类。第一类可以叫做埃及——中国式；其次是罗马——拜占庭式，包括它所派生的罗马教会中的教士等级制；然后就是西欧资本主义式的官僚政治；第四类是后资本主义式。在前三种类型中，尤其是在封建制和奴隶制社会中，管理者完全附属于有产者，这种附属的程度非常严重，以致于在雅典、罗马和埃及，官僚通常都在奴隶当中去征求。在雅典，最早的警察人员就是从奴隶当中征求来的，因为人们认为剥夺其他自由人的自由，有失作为一个自由人的尊严。多么好的本能啊！正是奴隶才适于充当官僚，因为官僚乃是有产者阶级的奴隶：从这里你们可以看到官僚依赖有产者的那种几乎可以说是朴素得惊人的现象。

    在封建制度中，官僚多多少少有点黯然失色，因为管理者或者直接来自封建阶级，或者被它所同化（absorbed into it）。可以说，社会等级制已经“嵌入”封建制度里面，因此，无需一个特殊的等级机器来管理公众事物并惩戒无产者大众。

    后来，很久以后的后来，官僚政治取得一个远为令人尊重的地位，而它的代理人也就变成有产者的“自由的”、领薪过活的人。然后，它就假装上升到有产者阶级之上，甚至一切社会阶级之上。而且，官僚在某些方面，在一定的范围内，确实取得了那种优越的地位。

    国家机器和其他阶级的大分离当然来自资本主义，此时，清楚表明着的等级制以及人对人的依赖等等封建社会的特征，已经不再存在。“人人平等”——法律之前人人平等的资产阶级假设（fiction）,使得成立一个权力机器，一个按照严格的等级制度组织起来的国家来运做，变成一件十足重要的事。如同市场中存在着经济势力的等级制度一样地，充当政治等级制的官僚，也就必须注意使社会不致于像官僚政治表面上所显示的那样平等。那里存在着阶层、利益，以及管理级别的等级制度，使得平等的虚构（fiction）永存，同时却加强不平等。

    在这个阶段，官僚政治具有什么特征呢？首先是等级的结构；其次是它所拥有的权力机器那种看来似乎是自给自足的性质。有人对我们说，我们社会生活的极广范围，极大规模、以及极端复杂，使得社会管理越来越困难；只有那些掌握管理秘密的熟练的专家，才有能力执行组织的功能。事实并非如此，我们并没有从埃及僧侣的年代走开太远，这些僧侣保住那些带给他权力并且使社会相信只有受神感召的他才有能力管理人间事务的种种秘密。妄自尊大的官僚，讲着在很大程度上用来象征其社会声望的奇怪语言（lingo），毕竟和带着魔法秘密的埃及僧侣相去不远。（顺便提一提，这难道不也和带着迷信秘密的斯大林主义官僚很相近吗？）

    在深为官僚政治的深奥智慧所着迷的马克思·韦伯的好几十年以前，恩格斯已经用更加现实和客观的眼光来观察事物！

    “国家绝不是从外部强加于社会的一种力量。……毋宁说，国家是社会一定发展阶段上的产物；国家是表示：这个社会陷入了不可解决的自我矛盾，分裂为不可调和的对立面……。而为了使……这些经济利益互相冲突的阶级，不致在无谓的斗争中把自己和社会消灭，就需要有一种表面上凌驾于社会之上的力量，这种力量应当缓和冲突，把冲突保持在“秩序”的范围以内；这种从社会中产生但又自居于社会之上并且日益同社会脱离的力量，就是国家。” [xiii]

    我们可以再附加一句，即使是福利国家，它毕竟也只能是一种从社会中产生但又自居于社会之上并且日益同社会脱离的力量。恩格斯更进一步说：“官吏既然掌握着公共权力和征税权，他们就作为社会机关而驾于社会之上。”[xiv] 他如此描述国家从原始共同体浮现出来的过程：

    “从前人们对于氏族制度的机关的那种自由的、自愿的尊敬，……也不能使他们（官吏）满足了；他们作为日益同社会脱离的权力的代表，一定要用特别的法律来取得尊敬，由于这种法律，他们就享有特别神圣和不可侵犯的地位了。” [xv]

    然而，无需对官僚政治发怒；它的力量仅仅是社会弱点的一种反映，这个弱点就是绝对多数的体力工人和很少数专精于脑力工作者的分离。到现在为止还没有一个民族可以把自己从知识贫乏（intellectual pauperism）当中解放出来，其根源在于官僚政治。在这些根源上面又长出其它的真菌（fungi），但是，这些根源本身在资本主义社会和福利资本主义社会中仍然存留下去，即便在后资本主义社会中，它们也残留着。

（二）

    我要更严格地重新来界定我这次要讨论的主题。我对官僚政治的一般历史并无兴趣，我也不想描述历史上一切找得到的官僚政治的种类和样式。我的主题集中在这一点：在历史上使得官僚政治对社会取得政治优势，那些因素应负责任？为什么到现在为止，还没有一次成功的革命可以打破并摧毁官僚势力？不管革命的性质如何，也不管革命前的旧秩序如何，在紧接着每一场革命以后的一个时期，都有一个国家机器像火凤凰那样在灰烬当中复活起来。

    我已经用过分加强语气的方式交代有利于官僚政治的长期性因素，就是：脑力工作和体力劳动分工，组织者和被组织者之间的鸿沟。事实上，这个矛盾乃是阶级社会的序幕；但是，在进一步的社会发展中，那个序幕越来越被下列的更基本的分离所淹没：奴隶主和奴隶的分离，农奴主和农奴的分离，以及有产者和无产者的分离。

    官僚政治只有随着资本主义的发展才作为一个独特的个别社会集团取得真正的大规模优势，而它之所以能够如此，则有种种原因：经济的原因和政治的原因。有利于现代官僚政治扩展出去的是：市场经济、金融政治、以及使资本主义本身成为产品的持续而且深化的劳动分工。只要国家的仆人还只是税款包收人、封建地主、或者封建地主的助理，则官僚还不成其为官僚。十六世纪、十七世纪、甚或十八世纪的收税人，只不过像是一个承包商；要不然，他就是封建地主的仆人，或者它的部分扈从。只有在金融经济扩展并普及后，国家的每一个雇员的薪水都用货币来支付，官僚才有可能形成一个独特的集团。

    官僚政治的成长还被下列因素所进一步激化：封建本位排他主义（particularisms）的瓦解，和市场在国家范围（national scale）的形成。只有在国家市场的基础上，国家官僚才能以它的面貌出现。通过造成官僚成长的一般性经济原因本身，只能解释当代形成的官僚政治如何成为可能，还不能解释它如何成长，以及它为什么在某个特定的历史环境中会取得它的政治上的重要性。要解答这个问题时，人们不应该在经济变迁方面寻找答案，而应该在社会—政治机构中寻找答案。譬如说，我们看得到这种令人惊讶的事实：作为古典资本主义国家的美国，在所有资本主义国家中最少官僚主义（bureaucracy），而一直到十九世纪最后四分之一的年代还是不发达的资本主义国家的德国，却最多官僚主义。居于中间地位的法国，就官僚政治在政治生活中的强度来说，也居于中间地位。

    如果人们想要找出几条有关资本主义社会中官僚主义影响之兴衰的一般规律，人们会发现：资本主义中的官僚政治的政治权力，永远和构成既定的资产阶级社会各阶层人民的成熟度、活力，以及自治能力成反比。而另一方面，当阶级斗争在高度发展的资产阶级社会达到一种像是僵持（deadlock）的状态时，当相互斗争的阶级经历系列的令人精疲力竭的社会和政治斗争之后，似乎已经屈从地躺下时，政治领导大致已经自动地传到官僚政治的手中，在这些情况下，官僚不只是把自己建成一个规范国家运作方式的机器，而且成为一个把政治意愿强加给社会的势力。当代官僚政治的摇篮当然是前资产阶级（pre-bourgeois）的君主专制政体（absolute monarchy）——英国的都铎王朝（the Tudors）、法国的波旁王朝（the Bourbons）、或普鲁士的霍亨索伦王朝（the Hohen-zollens）——这种在衰落中的封建主义与上升中的资本主义之间保持一个不确定平衡的君主政体。封建主义已经弱得无法维持其优越性，而资本主义也还太弱而不能树立它的支配地位；封建主义和资本主义之间可以说是存在着阶级斗争的停滞（stasis），从而使得君主专制政体有了活动的空间，可以在这两个对抗的阶级之间充当仲裁人（umpire）。封建势力和资产阶级势力之间的对抗越强烈，两者之间的僵持越麻痹，君主专制政体的官僚，就有越多的机会去扮演公断人（arbiter）的角色。顺便在此一提，英国（同时还有美国）在所资本主义国家当中最少官僚主义，正是由于在历史的早期，封建主义和资本主义的对抗已经因为封建势力与资本主义势力的逐渐合并而解决掉。封建主义资产阶级的显要和英国的大贵族家庭承担了在（欧洲）大陆由官僚行使的功能。在某种意义上，处于资产阶级地位的封建成分，在没有形成一个独特而且分离的社会集团的情况下管理国家。美国在她的历史中也很早就免除了那种促成官僚政治成长的因素：封建势力和资本主义势力之间的那种斗争。

    俄国是一个相当不同而且奇特的个案，在那里，国家和官僚的巨大权力由于所有两个社会阶层的来发展而形成：不管封建成分还是资产阶级成分，都没有强大到足以管理国家事物。正是国家，它像创世者（demiurge） [xvi] 那样创造了社会阶级，现在，它正导致阶级的形成和扩张，它正在妨碍并挫败它们。它的官僚就如此这般地不只变成一切阶级的仲裁人，也同时变成它们的操纵者（manipulator）。

    如果我要给我的进一步详论订一个小标题，那么它大概会是一个非常一般性的小标题：《论官僚与革命》。在这里，我想要澄清一些混淆不清的东西，而且我害怕在这个过程中我不得不抵触几个已被确认的历史学派。既然已是无可避免的事，我将用最挑衅的形式来提出问题：英国清教徒革命是资产阶级革命吗？法国大革命具有资产阶级性质吗？起义军的领头人物没有一个是银行家、商人、或船东。无套裤汉（sans-culottes） [xvii] 、老百姓、贫民、以及下下中产阶级（the lower-lower middle classes）站在斗争的最前线。他们成就了什么呢？在“绅士农民”（英国）以及律师、医生、和报界人士（法国）的领导下，他们取消了君主专制政体和它的朝臣官僚（courtier bureaucracy），并且扫除了阻碍资产阶级财产关系发展的封建机构。资产阶级已经强大到足以充分意识到自己追求政治自决的权力。它不再接受君主专制正体的监护和独裁；它自己要去统治社会。在革命过程中，资产阶级被老百姓大量驱赶前进——革命一旦完成，资产阶级就企图自己统治整个社会。

    革命的过程，包含着它的所有呐喊和对抗，包含着权力在革命阵营中从较保守的派别到较激进的派别，甚至到空想的派别之间的经常性转移——所以这些因素导致刚刚跑到前头的诸阶级之间的新的政治僵局：老百姓大众、无套裤汉和都市贫民都已疲乏、厌倦；而打了胜仗，目前充当支配阶级的资产阶级，则又因革命斗争导致内部分歧、分裂及筋疲力尽，而不能统治社会。因此，在资产阶级革命的结果中，我们看到一个具有某种不同性质的新官僚浮现出来：我们看到军事独裁制，它外表上几乎像是前革命君主专制政体的延续，或者它的一个更坏的版本。前革命政权有它的中央集权的国家机器——国家官僚。革命的要求是这个机器的分权化。然而，中央集权并不是出于统治者的坏动机，而是反映了经济的演化，它要求一个国家市场，而这个“国家土壤”可以说是滋养了资产阶级，然后轮到资产阶级来制造革命。革命的结果带来另一个中央集权制。在克伦威尔（Cromwell）时如此，在拿破伦（Napoleon）时也是如此。中央集权和国家统一的过程以及新官僚的兴起，非常令人吃惊，以致于（例如）托克威尔（Tocqueville） [xviii] 就把它当作至多和前革命传统之延续一样的东西。他辩解道：“法国革命所已经做到的，只是把前革命政权的工作进一步做下去而已，而如果没有发生过革命，这个趋势也会同样走下去。” [xix] 这是那些把眼光仅仅固定于“历史”发展的政治方面，而完全忽略它的社会背景和更深的社会动机的人所作的辩解；他只看到社会的外表，而未看到它的组织构造（texture）或风格（colour）。

    革命后，政治的中央集权和以前一样地延续下去，然而，官僚政治的性质却已整个地彻底改变了。法国现在有了从社会上不同阶层召募来的资产阶级官僚，他们代替了前革命政权的朝臣官僚。在拿破伦统治下建立起来的资产阶级官僚，使得王政复辟（the Restoration） [xx] 残存下去，而最后则找出市民国王（Citizen King） [xxi] 作为它适当的头子。

    在下一个阶段中，我们看到官僚主义的再度兴起，以及国家中央集权趋势的更进一步扩展；这个阶段再度发生在所有社会阶级政治麻痹的时候。在1848年，我们看到不同阶级势力又一次对抗的情况；此时，已经被确立的资产阶级势力对抗着新生的无产阶级势力。到今日为止，没有人把这个互相耗尽精力的过程描写得比卡尔·马克思（Karl Marx）来得好，尤其在他那本《路易·波拿巴 [xxii] 的雾月十八日》中。他也明示了所有社会阶级的屈从是如何保证了官僚，或不如说是拿破伦三世统治下的军事武力的胜利。这时，这种情况不只是法国，也是德国，尤其是普鲁士的特征；在这里，僵持是多方面的：在封建势力和容克的半封建势力之间，在资产阶级和新的工人阶级之间。而且，它在普鲁士还导致俾斯麦官僚主义的统治和独裁。（顺便在此一提，虽然在外表上，俾斯麦当然少有或根本没有波拿巴的性质，马克思和恩格斯把俾斯麦政府描写成一个“波拿巴主义”政权。）

（三）

    我完全了解，由于这个题目的宽宏，我只能提纲契领地指出必须进一步加以细诉的重点。我不会论及改良主义的社会主义与官僚主义的关系。虽然这一点尤其在英国具有政治上的重要性，根据我的观点，它殊少理论上的趣味。根据我的想法，它乃是“资本主义与官僚主义”这个大题目中的一部分。不管企业当中的百分之十五或百分之二十五国家化了，经济中的大部分仍然属于资本主义，而在这里，量也决定了质。社会生活的整个背景是资本主义，而一般的资本主义官僚主义精神，则渗透到包括国家化企业在内的一切企业之中。我们听到不少关于“铁路上的官僚主义”或“煤矿内的官僚主义”之类的抱怨。在最近一次罢工里面，电视报道过几个铁路职工，他们说：“事情已经不再像以前那样了”，在铁路国家化以前，他们和雇主之间可以维持较多的个人关系，而现在，这个企业已经变得如此匿名（anonymous），使得工人和这个庞大的全国性企业之间，不再具有个人联系。这种“个人联系”当然只是工人想像中的虚构物。火车司机和五大铁路公司之任何一个老板间，有什么样的“个人联系”呢？然而，铁路职工真正相信他在南方、中部或西方铁路公司（Southern or Midland or Western Rail-way）时，他不只是一个齿轮；从政治上来将，这毋宁是一件重要的事实。现在，他从他必须去配合的巨大实体（vast entity），从他必须去为它工作的巨大实体“异化”出来。而这个“异化”，不管走到那里，都是一切种类的官僚主义既成机构的共同问题，不管它们更宽宏的社会架构如何；我将成为最后一个否认资本主义官僚主义和后资本主义制度官僚主义之间存在着一定共同特征的人。

    现在我要触及一些与某种官僚主义有关的特殊问题，这种官僚主义是在社会主义革命后的全面性国家化企业中，以及在一个至少一开始时，就任何意义而言都称得上是无产阶级专政的制度之下，浮现出来的。这个问题很明显地影响着全世界三分之一的人口，因此，它事关紧要；而我也相当确信它将在全世界至少三分之二以上的人口当中得到正当性。

    当我仔细查看讨论官僚主义的一些古典马克思主义著作时，我对马克思主义者如此相对乐观地——人们可以说成是轻率地——处理这个问题感到震惊。举个事例吧：卡尔·考茨基（Karl Kautsky） [xxiii] 一度自问：社会主义社会会不会被官僚主义的一切恶魔所威胁。在《基督教的基础》中，他讨论基督教会从被压迫者的信仰转变成一个巨大帝国的官僚主义机器的过程。在一个靠奴工过活的社会背景下，这种转变当然是可能发生的。古代的奴隶没有任何活泼生动的阶级意识，容易变成官僚主义的奴隶。考茨基坚称：但是这个当代的工人阶级，已经成熟到足以推翻资本主义，它不会允许一个官僚主义爬到它的背脊上。这不只是考茨基的个人判断，而考茨基乃是从恩格斯去世直到第一次世界大战发生的超过二十年期间内，马克思主义最权威的发言人，他也被视为马克思和恩格斯的真正接班人。恩格斯本人在他的不同著作中，尤其在《反杜林论》中，便持有一种事先就把社会主义中产生官僚主义的可能性加以排除的看法：“无产阶级将取得国家政权，并且首先把生产资料转变为国家财产。但是，这样一来它就消灭了作为无产阶级自身，消灭了一切……阶级对立。” [xxiv]

    先前的各种社会都需要作为剥削阶级之组织的国家，来作为压制奴隶、农奴或领薪工人等等被剥削阶级的手段。在社会主义中，当国家变成社会整体的真正代表时，它就使自己成为多余的东西了。而且，随着当代生产力的充分发展，随着产品的丰富及超丰富，不再需要使人们和工人处于被统治的地位。

    我认为，正是考茨基使用了一个非常浅白，非常生动的隐喻：警察可以用警棍来指挥交通或者分散罢工者或失业者的示威。就在这么一个句子当中，他已经把管理事物和管理人民之间的传统区别总结出来。如果你们假设社会中已经没有阶级的霸权，官僚的角色就被减少到对于事物，对于客观社会和生产过程的管理。我们并不在意于取消一切管理功能——这在工业方面已发达的社会中将会是荒唐的——但是，我们在意于把警察手中的警棍的功能减少到它适当的角色，譬如解决交通拥挤。

    当马克思和恩格斯分析巴黎公社的经验时，他们对于将来可能兴起的官僚主义的威胁，似乎只有一半的认识，但是，他们花很大的功夫来强调公社为保证社会革命不使官僚权力再生所作的措施。他们强调指出，公社已经采取很多可供将来社会主义改造作为典型和模范的预防措施：它在普选中产生，并且设立了被选举出来的文职人员（civil service）他们当中的每一个人都可以在选民的要求之下随时被罢免。公社取消常备军，并代之以武装的人民；它也设立了公务员（civil servant）不能领取比一般工人多的薪水的原则。这应该已经取消了官僚集团的一切特权。换句话说，公社树立了一个在国家一旦成立时就会开始消亡（wither away）典例。列宁在十月革命仅仅几周前，还特别努力要恢复马克思有关国家、社会主义以及官僚主义的这部分当时几乎已经被忘光了的教训；这并不是一件偶然的事。他用一个有名的警句来表达他对国家的概念：在社会主义社会中，甚或在无产阶级专政中，管理应该变成简单的事务，从而让每一个厨师都有能力管理国家事务。

    按照最近数十年来的所有痛苦经验，很容易便可以看出古典马克思主义的代表人物，实际上已经极端地低估官僚主义的问题。我想，之所以如此的理由有两点。马克思主义学派的原始创建者们，并不真想事先描绘社会主义革命后涌现出来的社会。可以说，他们抽象地分析革命；就像卡尔·马克思在《资本论》中不是分析任何特定的资本主义体制，而是分析抽象的资本主义以及资本主义本身那样，他们也对社会主义社会或后资本主义社会作抽象的思维。他们的分析是在采取实际行动的好几十年以前所作的，如果把这一点考虑在内，人们就会认为他们的方法可说是具有科学上的合理性（scientifically justified）的。另外一个是心理方面的理由。他们不得不以发生在1848年，他们亲身经历过的伟大革命经验作为典型来看将来的革命。1848年的革命至少曾经多多少少地同时扩及整个欧洲，他们将之视为革命的连锁反应。（这里是不断革命（permanent revolution）这个概念的萌芽，从这一点看来，不断革命并不是托洛茨基（Trotsky）所首创；它实际上已经深深地嵌入古典马克思主义思想之中。）一个全然属于欧洲的（all-European）社会主义革命，在它刚刚取得胜利之后，将有相对较大保障。既然很少有社会紧张关系，那就很不可能有国内斗争；既然没有干涉战争，那就不需要再建常备军，而这些乃是官僚主义化的重要因素。他们也假设，至少在高度工业化社会的西欧，工人阶级中的一个相当可观的部分会给革命政府提供强力的大众支援。他们也相信，一旦欧洲工人阶级的大多数已经赢得革命，它仍然会对革命保持信心和忠诚。这一点再加上既存的民主传统，将为反对官僚机器的复活或者新的官僚机器的形成，提供最强力的保证。

    当我们企图要指责马克思主义的创始人低估官僚主义在后革命社会的危险性时，我们必须记住，他们把物质富饶的这个社会主义革命的先决条件和存在理由，当作首要条件。“通过社会生产，不仅可能保证一切社会成员有……充裕的物质生活，而且还可能保证他们的体力和智力获得充分自由的发展和运用，这种可能性现在……出现了，……确实是出现了。 [xxv] ”恩格斯于大约九十年前 [xxvi] 在他的《反杜林论》中这样加强语气地说道。事实上，一直到本世纪的中叶，我们才在生产极端不足而相当不可能有像样的物质生活的国家当中，看到社会主义革命。

    无疑地，马克思主义对国家有一种矛盾的态度。一方面，他们根据一个深刻而且现实的历史分析，深信只要国家还没有被取消，一切革命都将遭受挫败——这种马克思主义和无政府主义相同；而另一方面，他们又深信社会主义革命需要一个为它自己的目的服务的国家，以便粉碎、破坏旧的资本主义制度，并创建它自己的国家机器来这作无产阶级专政。但是，那个机器有史以来第一次不代表特权少数的利益，而代表勤苦大众——社会财富的真正生产者。“国家真正作为整个社会的代表所采取的第一个行动”——对于生产资料的占有——“同时也是它作为国家采取的最后一个独立行动。” [xxvii] 从那时起，国家对社会关系的干涉，就变成是多余的事情了。对人的统治被对事物的管理所取代。国家的政治功能消失；剩下来的只是对于生产过程的指挥。国家不可能像无政府主义者所想像的那样在一夜之间取消掉；它将慢慢地“消亡”。

    俄国革命的现实，在任何个别的方面，都和古典马克思主义的假设相反。它不是抽象的革命——它是顶真实的！它并不跟随1848年的典型，它不是整个欧洲的剧变；它孤孤单单地保留在一个国家里面。它发生在一个无产阶级占极少数，而这少数集团在世界大战、革命和内战当中又经历了阶级解体的国家里面。它又是一个极度落后、贫穷不堪的国家，在那里，革命政府立即面对的问题，不是建造社会主义制度，而是创建任何现代化文明生活所由生的第一批先决条件。所有这些至少产生了两种政治发展，而无可避免地导致官僚主义的再生。

    我已经描述过官僚主义的政治霸权如何地总是跟随在阶级斗争的僵持状况，以及所有社会阶级由于政治和社会斗争的过程而筋疲力尽之后。现在，我们来作细节上的必要修正。在俄国革命之后，我们再一次看到同样的情况：在1920年代的早期几年当中，俄国社会包括工人、农民、资产阶级、地主和贵族在内的一切阶级，在政治上、道德上以及知识上，若不是已经被摧毁，就是全然筋疲力尽。经过充满着世界大战、革命、内战以及工业破坏的十年磨难之后，没有一个社会阶级有能力坚持己见。剩下来的只有布尔什维克党（Bolshevik Party） [xxviii] 机器，它就在整个社会之上建立了官僚主义霸权。然而，cela change et ce n'est plus la meme chose：整个社会已经经历了根本性的变迁。有产者和无产者大众之间的古老分裂，导致另一种性质，但不见得更无害，更无腐蚀性的区分：统治者和被统治者的区分。这个区分在以前似乎是被阶级差别和阶级倾轧所淹没了的；在革命后，它却取得远比以前巨大得多的力量。而再度领先的乃是长期的、最古老的、组织者和被组织者之间的分裂。阶级社会的序幕现在一变而成为收场白。和“消亡”很不相衬地，后革命的国家（post-revolutionary state）把一向来未曾拥有过的权力集中在她的手中。官僚主义史无前例地似乎变成既全能、又无所不在了。如果是在资本主义制度中，我们知道官僚的势力必然会在有产者阶级的势力中找到平衡力（counterweight）；但是在这里，我们看不到这种约束和限制。官僚现在是整个国家资源的管理者；以前，它显得更加独立、更加分离、而且确实被摆在社会之上。与消亡大异其趣地，国家采取了一种对所有社会阶级施予官僚暴力且几乎永远姿纵（orgy）的形式，从而达到它的顶峰。

    现在，我们稍为回旧马克思主义对革命的抽象分析，来看看后革命的俄国的情景，在什么地方、以什么方式和这个分析互相矛盾。如果俄国革命是欧洲式的，而无产阶级大众在革命中取得迅速的决定性胜利，而且它的国家没有发生战争和国内斗争所引起的一切政治社会的混乱和屠杀，我们很可能不会看到俄国国家激起恐怖感的高峰。然而，这个问题仍然会远超过古典马克思主义的想像而存在着。一句话：十九世纪的思想家和理论家似乎倾向于把将来从资本主义到社会主义的特定阶级段重叠（telescope）起来。古典马克思主义所“重叠”的，可以说是“革命——然后——社会主义”。然而，在革命和社会主义之间却注定存在着一个很漫长、很复杂的过渡时期。即使在最好的情况下，那一个时期也将以官僚和工人之间的无可避免的紧张关系作为特征。然而，在马克思主义中已经可以找到有关那个紧张关系的预测。马克思在他的《哥达纲领批判》中谈到共产主义的两个阶段，低级阶段和高级阶段。 [xxix] 在共产主义的低级阶段，它还流行着“资产阶级法权的狭隘眼界”，附带着它的不平等和个人收入巨大差别。根据马克思的说法，在社会主义社会中，社会显然地仍然需要促使它的生产力充分发展，直到一个真正富有及丰盛的经济被创造出来；可见，这时的社会需要奖赏技术并提供利润刺激。官僚在某种意义上也可以说是熟练工人，因此，他无疑地会把自己放在社会等级之中具有特权的那一边。

    正因为生产资料已经从私有变成公有，管理国家经济的责任落到组织者的肩上，因此，组织者和被组织者之间的区分取得更多而不是更少的重要性。新社会还没有在自己的基础上得到发展，但是，它正从资本主义空中涌现出来，而且仍然带有资本主义的一切胎记。要各取所需，它在经济上、道德上和知识上都还不够成熟；而只要每一个人都还按劳取酬，官僚便仍然是有特权的集团。不管苏联领导人当前使用着什么样的假马克思主义术语，今日的苏联社会和社会主义仍然离得很远——它只不过是已经在从资本主义到社会主义的过渡道路上刚刚踏出第一步而已。

    官僚和工人之间的紧张关系，根植于脑力工作和体力劳动的分裂。今日苏联社会可以由任何厨师来管理（虽然各种厨师都试图要这么做）的说法，偏偏就是不符事实。实践证明无法建立并维持巴黎公社所宣称的原则，而这个原则被马克思主义用来保证不使官僚兴起，并在十月革命的前夕又被列宁所赞美。根据这个原则，官员的薪水不能多于一般工人的工资。这个原则隐含着一个真正的平均主义的社会——而这正是马克思及其信徒在思想上的重要矛盾的部分。显然地，不管公务员的功能多高都不能领取比一般工人工资来得多的薪水的说法，和在社会主义的低级阶段因为仍然有着“资产阶级法权”印记、期待“分配平等”是空想的说法，不可能调和。在后革命的俄国国家，既然有它的贫困和生产力的未成熟发展，对于报酬的你争我夺，注定是激烈而且残忍的；加以，因为资本主义是在渴望平均主义的鼓舞之下被取消的，不平等乃显得更加令人厌恶、更加令人震惊。它也是如深渊一样低水平的生存上面的不平等，或者毋宁是生存水平线下的不平等。

    马克思主义中有关国家消亡的部分理论，是基于它的中央集权组织（centralist organization）和分权的普遍性单元（the universal element of decentralization）之间保持一定的平衡。社会主义制度的国家，应该是一个具有经由选举产生出来的公社、地方市议员、地方政府和自治的国家；然而，它们形成一个统一的机构而需要一个合理的国家化的生产方式，这个观点也以社会的高度发展为前提，而这一点，俄国在本世纪之初并不具备。

    在后资本主义社会的发展中，工人和官僚之间的紧张关系仍然可以证明具有一些重要的创造性成分（creative elements）。工人和官僚同样需要趋向社会主义的过渡。只要工人大众仍然是好几个世纪的压制和无知所遗留下来的知识贫乏阶级；生产过程和管理就必将落在公务员的肩上。从另一个方面来说，在一个真正的后资本主义社会中，工人构成基本的社会阶级，社会主义是工人而不是官僚的事。官员和工人之间的动态平衡，可以在国家的权威和大众对国家的控制中找到对应物（counterpart）。这也将给中央集权原则和分权原则之间的必要平衡提供保证。我们在俄国所看到的是一个全然的不平衡。客观历史的环境和主观的不同利益，使得这个平衡大大地、决定性的偏向官僚主义那边。我们在1956年的匈牙利和波兰所看到的，是对于这个——斯大林主义——事态的反动，那时，平衡从原来的一个极端跑到另一个极端，工人则对官僚主义从事热情、暴乱，而且盲动的反判，这个反叛无疑地可以从他们的经验和悲惨得到辩护，但是，它结果也导致严重而危险的不平衡。

    那么，我如何看待工人和官僚之间的紧张关系的前景呢？我如何看待它的进一步发展呢？

    我在前面已经指出古典马克斯主义对于官僚主义的看法中有关历史展望的一切错误，然而，我认为这种观点和我所碰到的一切其他观点相比，大大有助于处理官僚主义的问题。

    我们必须质疑的问题是：我所描述的那个顶峰发生在革命之后的官僚主义，会不会持续演变成一个新阶段？他会不会使他自己永远成为特权的少数？它会不会使社会不平等永存？我首先要指出的一个非常明显、重要、但却常常被遗忘的事实：今日存在于俄国的工人和官僚之间的一切不平等，是消费上的不平等。这一点无疑地非常重要、非常气人、非常令人悲痛；然而，官僚虽然拥有他所粗暴、顽固地加以护卫的一切特权，他仍缺乏拥有生产资料的这个主要特权。官员仍然控制着社会，并且对它称王称霸，然而，它缺乏内聚力和团结一致性，而不能形成马克思主义意义下的分离的阶段。官僚们享受权力和某种范围的繁荣，然而，他们无法把他们的繁荣和财富传给他们的孩子。他们无法累计资本，也不能为后代的利益而投资；他们不能使他们自己和他们的亲属朋友永远当官僚。

    不错，和当代有产阶级相比，苏联官僚更明显地、规模更大地在经济上、政治上以及文化上支配社会。然而，它却比较脆弱。他不只是无法使自己永存，甚至也无法保证自己的地位及管理持续下去。在斯大林统治下，一个官僚领导集团接着另一个被砍头，一个工业管理领导集团接着另一个被整肃。接着而来的赫鲁雪夫，分散了官僚政治的最强力中心：首都的一切经济部长（ministries），都被分散在宽广的俄国。直到今天，苏联的官僚还没有办法使自己取得它的社会和心理认同，而这些认同乃是构成一个新阶级的要素。它有点像一只巨大的变形虫，把自己覆盖在后革命的社会上。因为它没有自己的脊椎骨，它只能是一只变形虫；它不是一个已经成行的独立单元，它并不像法国革命以后老资产阶级作为一股历史势力那样地出现在舞台上面。

    苏联的官僚政治还因为具有深刻的固有矛盾而残缺不全：它的统治是来自工业财产和金融财产的被取消以及旧政权的被打败；因此，它必须效忠这个胜利；它必须永远重新认识，它代表国家、代表工人去管理工业和金融。苏联的经理尽管拥有特权，必须自我警惕，由于越来越多的工人接受越来越多的教育，经理的技巧、诚实和权限受到严密监视的时刻可能很快便会到来。他们依赖工人的冷漠而兴起，这些工人到今天为止容许它代表他们自己去管理国家。但是，这是一个不稳定的位置，一个和传统、财产及法律所神圣化的基础相比远少稳定性的冲突。解放官僚权力的源头和官僚对那个权力的使用之间的冲突，在“我们”工人和“他们”经理及政治的阶级制度之间，制造了持续的紧张关系。

    不管经理集团变得多么有特征，它之缺少稳定性与内聚力还有另外一个原因。最近十年来，苏联的官僚政治一直处于大量扩张的过程中。数以百万计的人来自工人阶段，还有较少部分来自农民，他们被招募来到这个行列。这种持续的扩张也对官僚的结晶成一个阶级、甚或一个有凝聚力的社会集团，起着反作用。当然，我也知道一个较低阶级的人一旦挤身于特权等级，他自己也就变成官僚。在个别的情况下，在抽象的理论中，这一点可能会如此；但是，就整个来说，“背叛一个人的阶级”并不这么简单。当矿工或工人的儿子变成工程师或工厂管理人时，他不可能就从第二天起就发生在他先前的环境以及发生在工人阶级中间的事情全然没有感受。一切调查令人信服地表示，找不到任何其他国家像苏联那样存在着从体力到非体力、美国人喜称之为“精英阶层”的那么快速的运动。

    我们也必须认识到，绝大多数官僚的特权是非常、非常微不足道的。苏联行政官员的生活标准和我们中下阶级相当。甚至高高居于金字塔上面的极少数人的奢侈，也并不特别令人羡慕，尤其当我们考虑到他们所冒的危险时——而我们全都知道，在斯大林统治下，这些危险是多么的可怕。

    当然，即使是小小的特权，也有助于强化工人和官僚之间的紧张关系，但是，我们不应该把那种紧张关系误当阶级对抗，尽管我们在细心检验后会发现他们仅在表面上有着一些相似性。我们在这里观察到的，毋宁是同一阶级中不同成员之间的敌对，譬如说，熟练矿工和不熟练矿工之间的敌对，或火车司机和和比较没有技术的铁路员工之间的敌对。这个敌对和紧张关系本身包含诸多政治对抗，但是，它无法籍社会中任何的动乱来加以解决。它只能依靠成长来解决，这个成长使社会有可能满足人口中的广大群众维持生活的最低需要，并进一步加以超越。它可以因为教育的普及和改进而得到解决，因为正是社会的物质财富和智力财富可以缓和组织者和被组织者之间的那个古老，而现在重新出现并且尖锐化的分裂。当被组织者不再是不会说话、动作不灵光的无助的农民时，当厨师不再是古代供人使唤的厨房帮手时，官僚和工人之间的鸿沟，确实有可能消失。剩下来的便是功能的区分，而不是社会地位的区分。

    马克思主义有关国家“消亡”的古老期待，对我们来说似乎有点古怪。但是，我们可别轻忽了老信条，它们只不过是那种今日已经不为人们所熟悉的成语的一部分罢了。马克思真正的意思在于：国家把自己压制性的政治功能剥夺掉。而我相信，它只可能出现在一个以生产资料国有化为基础的社会，免于萧条（Slump）和景气（Boom），免于投机和投机者，免于私有经济反复无常之市场的不可控制的势力。在一个科学和工艺的一切奇迹都已转变为和平和生产用途的社会；在一个工作时间短暂而且休闲文明化（而且全然不同于我们荒缪的商业化大众娱乐﹗）的社会；同时——最后，但不是最不重要的一点——在一个免于个人崇拜、教条主义以及传统观念的社会——在这种社会中，脑力工作和体力劳动之间的对抗，才会真正的消亡，组织者和被组织者之间的分裂，也才会有同样的结果。那时，也只有到那时，才能看出：官僚政治过去是阶级社会的不明显序幕，将来则会标志着阶级社会的既激烈、又残忍的收场白。——仅仅是个收场白。

（1987.5.20译；1987.5.30校）

[i] 拜物教（feiishism）：原始人由于对自然现象缺乏理解，以为许多物体（如石头、树木、弓箭等）是有灵性的。对他们加以膜拜以求得嘉惠或保庇。拜物教一词，也用来比喻对某种事物的迷信，如国家拜物教、商品拜物教等。——（译注）

[ii] 维伯夫妇（Sidney James Webb,1859-1947;Beatrixe Webb,1858-1943）：维伯是英国社会改革家和经济史家，费边社会主义的倡导人之一。伦敦大学教授、国会议员，两度任工党内阁大臣。曾广泛研究英国劳工问题，被称为工联主义理论家。主张用渐进的方式，实行社会改革，实现土地和产业资本国有或市有。维伯夫人是经济学和社会学的著作家。——（译注）

[iii] 韦伯•马克思（Max Weber）:德国社会学家、经济学家、和政论家。曾任教于夫来堡、海德堡、和慕尼黑等三家大学，主要兴趣在于社会史。后来逐渐以比较社会史的经验科学方式来处理社会学。他还对社会学的下列内容作过研究：领导、国家、经济、法学、音乐、和宗教。他的加尔文主义与基督教理论，成为学界不断争论的课题。——（译注）

[iv] 汉斯·格特·及C·赖特·米尔斯（Hans H.Gerth.c.Wright Mills）编译：《来自马克思·韦伯：社会学论文集》（Form Max weber:Essays yn Soxiology）,牛津，1953年，第214——15页。——（原注）

[v] 历史学派（historical school）：德国主要的资产阶级庸俗政治经济学派。十九世纪中叶适应教落后的德国产业资本的发展而发生。先驱者为弥勒和吉斯特。主要代表，先有罗雪尔、希尔德布兰德和克尼斯，称为历史学派；继有施穆勒、瓦格纳和布伦坦诺等，称为新历史学派。他们采取历史方法，著重个别历史事实的叙述，而忽略理论的分析；不从生产关系的本质、而从外在的现象来划分经济发展阶段。——（译注）

[vi] 蒲鲁东Piere-Joseph Proudhon,1809—1865）：法国小资产阶级经济学家和社会学家，无政府主义创始人之一。——（译注）

[vii] 巴枯宁（Mikhail Aleksandrovich Bakunin，1814—1876）：俄国无政府主义者。1864年加入第一国际，极力鼓吹无政府主义，反对马克思主义。——（译注）

[viii] 克鲁泡特金（Pyotr Alekseyevich Kroptkin，1814—1921）：俄国地理学家、社会哲学家、和无政府主义革命家。一度参加过第一国际，后来和巴枯宁退出。他主张消灭私有制、废除一切国家，建立“无政府”社会，反对无产阶级专政。——（译注）

[ix] 罗伯斯比尔（Maximilien de Robespierre，1758—1794）：十八世纪法国资产阶级革命时期雅各宾派政府的实际首脑。1793年五月三十一日到六月二日起义后，领导政府，废除封建土地所有制，平定吉伦特派的反革命叛乱，粉碎欧洲君主国的武装干涉。后遭政变，并被处死。——（译注）

[x] 丹东（Georges Jacques Danton，1759—1794）：十八世纪法国资产阶级革命时期活动家。曾加入雅各宾俱乐部。雅各宾专政时期，他公开反对政府的恐怖政策和普遍限价政策，力主对反革命份子“宽容”。后被处死。——（译注）

[xi] 雅各宾派（Jacobins）:十八世纪法国资产阶级革命时期最大的政治派别，是雅各宾俱乐部（或实政之友社）成员，在自由贵族和大工商资产阶级退出并建立斐扬派和吉论特派后的民主派。——（译注）

[xii] 阿贝尔派（Hebereisis）：十八世纪法国资产阶级革命活动家，雅各·勒奈·阿贝尔（Jacgues Ren`bere,1757-1794）为中心派别，1794年3月密谋起事反对罗伯斯比尔政府，失败后，阿贝尔被处死。——（译注）

[xiii] 恩格斯：《家庭、私有制和国家的起源》，《马克思恩格斯选集》第四卷第116页。——（译注）

[xiv] 上引书第167—168页。——（译注）

[xv] 上引书第168页。——（译注）

[xvi] 创世者（Demiurge）： 创造世界者；次于最高神的造物者。——（译注）

[xvii] 无套裤汉（sans-culottes）：1789年法国革命时用来指法国的低下阶级——店员、工匠和工人。是穿套裤的贵族轻视穿长裤劳动的人的用语。——（译注）

[xviii] 托克威尔（Alexis de Tocqueville，1805—1859）：法国历史学家和政治理论家；他对美国民主和法国革命的研究，对十九世纪社会科学提供了创新及影响性的书籍。——（译注）

[xix] 亚历克西斯·德·托克威尔（Alexis de Tocqueville）：《旧政权与法国革命》（The Old Regime and the Revolution），纽约，1955，第32—41页。——（译注）

[xx] 王政复辟（the Restoration）：从1815年拿破伦被迫第二次退位到1830年七月革命的时期，是法国波旁王朝复辟的时期。——（译注）

[xxi] 市民国王（Citizen King）：1830年七月革命后，奥尔良公爵易·菲立浦被拥立为法国国王，代表资产阶级执政，称为市民国王。——（译注）

[xxii] 波拿巴（Bonaparte）：指拿破伦一世（拿破伦·波拿巴）和拿破伦三世（路易·波拿巴）。前者建立法兰西第一帝国和百日王朝（1804—1814，1814）；后者建立法兰西第二帝国（1852—1870）——（译注）

[xxiii] 考茨基（Karl Johann Kautsky，1854—1938）：德国社会民主党和第二国际修正主义的领袖之一。——（译注）

[xxiv] 恩格斯：《反社林论》第三论第二节；《马克思恩格斯选集》第三卷第320页。——（译注）

[xxv] 上引书第322页。——（译注）

[xxvi] 作者是在1960年发表本人的，到现在（1988年）已过一百年了。——（译注）

[xxvii] 上书引320页。——（译注）

[xxviii] 布尔什维克（Bolshevik）:原意是多数派。1903年俄国社会主义民主党第二次代表大会制订党纲、党章时，以列宁为首的马克思主义者同马尔托夫等展开了激烈的斗争。在投票选举中央机关时，前者获得多数字，称布尔什维克。此后，布尔什维克即成为列宁主义者的称号。——（译注）

[xxix] 卡尔·马克思：《哥达纲领批判》，《马克思恩格斯选集》第三卷第12页。——（译注）


当代马克思主义

 -> 马克思主义与当代

当代马克思主义

《当代马克思主义》是罗伊辙于1965年3月在伦敦经济学院的讲稿修订版。

    对马克思主义者和马克思主义来说，当代是指什么时代呢？是马克思主义支配时代呢？还是马克思主义衰落的时代呢？在那些马克思主义被当作主导主义的国家中，官方的答案当然是：这是马克思主义在理论上和实践上处于前所未闻、前所未见、史无前例的欣欣向荣的时代。在西方，尤其在我们盎格鲁一撒克逊人（Anglo—Saxon）[i] 的国家，每天都有人从众多学术或其他性质的讲坛上面告诉我们：马克思主义不但衰落了，甚至已经不切题了——它和当代问题无关。我的祖国波兰那边传来一个聪明的年轻哲学家，却又是一位蹩脚的政治分析家的声音。他告诉我们：讨论马克思主义不再具有任何益处，因为马克思主义已经深深赢得并征服人心，以致于已经成为当代思潮的有机组成部分，而当它成为人类思想的有机组成部分的时候，这就标志着一切伟大主义的终结。这个年轻的哲学家在斯大林时代来临后，居住在华沙，那时，他和他的同代人认同斯大林主义和马克思主义。他们只知道斯大林主义式的马克思主义；他们接受被提供的观点而认为：正式的马克思主义是斯大林主义，而斯大林主义就是马克思主义。而现在，他们想要摆脱斯大林主义，这对他们来说相当于要摆脱马克思主义，因为他们把斯大林主义和马克思主义等同起来。我认为，马克思主义又似乎既在兴旺上升，也同时在败坏衰落——这就是当代具有讽刺性质的辩证法。

    自从成年以来（那已经是四十多年前[ii] 的事了），我就已经是一个马克思主义者，我从来不曾犹豫迟疑——我不说忠诚（allegiance），因为这跟“忠诚”无关——我从来不会对自己马克思主义的Weltanschauung感到犹豫迟疑？不使用马克思主义的辞汇，我无法思考。即使以死相逼，我也办不到。我或许可以试看看；但是，我就是办不到。马克思主义已经变成我的存在（existence）的一部分。和那些对马克思主义抱有这种“忠诚”的人不同地，我倒不想把一个认为马克思主义正处于黄金时代的概念抛给你们——你们或许都是一些刚刚开始要认识马克思主义的人。事实和这种说法差得很远。这是一个正在引发反资，并发展出后资本主义那种社会革命的年代；只是在这种意义上才可以说这是一个马克思主义胜利的时代。但是，它同时是马克思主义思想退化以及劳工运动在知识方面衰落的年代。正因为当代劳工运动在马克思主义以外找不到任何其他有创造性而内容丰富的主义，只要马克思主义在任何时间，任何地点僵化起来，它的一切知识标准就狠狠地衰落下去。我们在马克思主义的实践方面有所扩展，但在它的思想方面反而萎缩、退化。实际的革命和马克思主义的整个理论架构互相脱离，而在这个架构内，革命已经依照期待来临，在这个架构内，革命的正当性已在下列的基础上得到辩护——在哲学、历史、经济、政治、文化，如果你要的话，甚至在道德的基础上。

    对于研究思想和主义的哲学学派或历史学派的学生来说，这种说法一点也不奇怪。一切能够支配几个世代的真正伟大的思想学派，几乎都有它的膨胀、觉醒及发展等等时期，也有它的衰微及没落等等时期。就这方面来说，我可以马上想到的唯一的其他思想学派，乃是亚里士多德学派（Aristotelian school），它支配人类的智力几乎长达二千年。在各种不同时代的诸系列过程中，它经历过伟大的创造性解说期和创造性影响期，它也经历过下列几个时期：它凯旋于对自身的拙劣模仿，它凯旋于中世纪天主教的经院治学，[iii] 它虽然以亚里士多德哲学为基础，但它和亚里士多德哲学的关系，就好像歪曲的模仿和该事物的实际图象之间的关系一样。这一点并不剥夺亚里士多德哲学甚至存在于中世纪的道理，不剥夺它的创造性方面，也不剥夺在那时还存在而随后将促成中世纪欧洲经院哲学之退化的刺激作用。就这一方面来说，马克思主义和亚里士多德哲学可以相提并论，因为，它作为一种思维方式，已经把资本主义下的世界性社会、经济，甚至政治经济集中表现出来，概括起来，同时也揭露出把资本主义引导到后资本主义秩序的历史发展的内在动力（我们已经同意把后资本主义秩序描述为社会主义秩序）。

    不管那些流行时髦的人对它作何种想像，马克思主义并不是学术、美学或哲学的时髦品。他们在经过一、两个流行期被它冲昏了头以后，可能会转而宣称它已过时。马克思主义是一种思维方式，一种从无边的历史发展中成长出来的概括；而且，只要我们所活在的历史时期没有被我们远远地抛在后头，这个主义在它的细节上或次要点上容或可能被证明是错误的，但是，从来没有任何东西把它的精髓取消过，而且，也没有任何东西看起来好像会取消它在将来的恰当性、有效性和重要性。但是，我们同时面对了马克思主义思想的退化。我们在理论和实践之间有所脱节，而且，在我称之为古典马克思主义的东西和庸俗马克思主义（vulgar Marxism）之间，有着惊人的矛盾，对马克思主义来说永远是一种羞辱的矛盾。（所谓“古典马克思主义”是由马克思、恩格斯，他们的同代人以及其后的考茨基、普列汉诺夫（Plekhanov）[iv] 、列宁、托洛茨基、罗莎·卢森堡等人所发展出来的思想体系。所谓“庸俗马克思主义”是诸如欧洲社会民主党人、改良主义者们、斯大林主义者们、赫鲁雪夫份子以及其他类似份子的假马克思主义。）我现在所说的是古典马克思主义和庸俗马克思主义之间的矛盾。它相似于马克思当年所讲的古典经济学和庸俗经济学之间的矛盾。你们知道，对马克思来说，“古典经济学”和你们伦敦经济学派那些教科书上所使用的同一术语，有着不同的意义。如果我没有犯错的话，根据你们的教科书，古典经济学持续到十九世纪的最末尾，甚至包括二十世纪的开端，而马歇尔（Marshall） [v] 也还是它的一部分。对卡尔·马克思来说，古典经济学实际上终止与李嘉图（Ricardo）。 [vi] 对他来说，其后随之而来的都有很好的理由可以归类为资产阶级的庸俗经济学。在古典经济学中，马克思在李嘉图和斯密（Smith） [vii] 那里看到主要的因素，并从中发展他自己的理论，尤其是劳动价值理论——那种把价值建基于人类劳动的理论。这是古典资产阶级政治经济学中的革命性因素。对于这个革命性因素，资产阶级不但不再用它，甚至还怕它。后来李嘉图的经济学试图从人类劳动之外去推演价值。后来的庸俗经济学派从流通去推演价值；再后，他们把价值整个“取消”掉，建立一个不需要它的经济学，因为，在人类劳动创造价值的概念中，已经蕴含着革命的种子。因此，本能地从事思考的资产阶级就避开它，惊惶地转变方向。马克思说，古典经济学，斯密和李嘉图的经济思想，已经指明资本主义运作的内涵，其程度已经超出资产阶级实际所需要的范围。

    对资本主义了解这么清楚的李嘉图，知道资产阶级既不希望、也担负不起了解自己之制度的后果，因此，从一开始就必须抛弃劳动价值理论。一个主义和一个理论对社会制度的运作所提供的洞察力，远比社会阶级所想要的实际要求大得多——这种现象在历史中有时会发生。在马克思主义中，它已经发生了。古典马克思主义思想的本体，提供如此深入、宽宏，而且至今尚未穷尽、尚未完成发掘和丰富洞察力，以致使得劳工阶级在实际目标上面似乎并不需要它。这种现象，罗莎·卢森堡在《资本论》第二卷和第三卷出版时，曾经一度表白过。她说：欧洲社会民主运动以第一卷《资本论》作基础——也就是说，以马克思经济理论的片段作基础——做了三、四十年的宣传鼓励工作；接着来了第二卷和第三卷，在我们眼前建造了巨大的架构——然而，劳工运动一点也不感觉自己是在不足的基础上从事实际的和理论的活动：即使只用到《资本论》的片段，其学术内容可以说已经相当足以维持劳工运动在知识上活动数十年。

    马克思为他的著作所要服务的运动，创造一个远比运动所要求的狭窄需要超过很多的思想本体（body）。接着，来了庸俗化，它与原本的主义形成尖锐的对比，但是，它却也反映了劳工运动和在马克思主义旗帜下来临的革命的需要。我希望我已经把我在什么意义下使用古典马克思主义及庸俗马克思主义这些术语说明清楚了。我要总结我的说法：古典马克思主义对资本主义的运作和资本主义解体的前景，提供深刻的洞察力，而且更广泛地指出：在这个制度下，个人与其他人们之间的关系，他的阶级和其他阶级的关系，以及他对当代科技的关系和态度。庸俗马克思主义并不需要所有那些洞察力；它对所有这些的小部分，就已完全感到心满意足，它把这些认识局限在一个大受限制的轨道内——在这个轨道内只有实际的需要、实际的斗争和实际的目标。我们现在患了历史性的实践肥大症和思想萎缩症。实践有时是思想之敌；思想有时会因为接触实践而受到损害。实践不可能长久地忽视理论：这是辨证法透明易懂的一种形式。然而，在一些暂时性的过渡期，理论和实践之间还有尚未解决的紧张关系；而我们所度过的最近数十年，正是这样一个时期。这些尚未解决的紧张关系，影响到马克思主义思想和整体结构。

    古典马克思主义的知识结构，完全建基于这么一个假设，即社会主义革命发生于一个成熟的资本主义资产阶级社会。然而，在这个十年期内发生于后资本主义的三分之一世界的庸俗马克思主义，却完全建基于革命发生在不发达社会这一事实。那么，这一点如何影响马克思主义思想的结构呢？

    如果革命是发生在成熟的资产阶级社会，那么你们就可以假设，而且事实上你们也可以立即看到物质的丰盛、商品的丰盛、生产资料的丰盛和消费资料的相对或绝对的丰盛、人类技术、工具、能力、资源的丰盛以及文化的丰盛。如果革命是发生在不发达的社会，则我们估计到的、基本的、决定性的、确定的因素，乃是全面性的匮乏（scarcity）；生产资料、消费资料、技术、能力和学校的匮乏，文明和文化的匮乏——全面的匮乏——丰盛或特别丰盛的，只有革命的因素。如果丰盛才是革命整个结构和革命内的马克思主义思想的基础，那么，政治自由则是你们认为理所当然的因素。即使革命必须内战和无产阶级专政，这也仅仅被当做采用专政来表达如下唯一目的的过渡阶段：摧毁原先诸占有者阶级的武装反抗，而不是被用来训练并强迫工人阶级甚或该社会中的中产阶级，使他们听话。即使曾经讲过的话，马克思也绝少讲到“政治自由”。恰恰因为他假设革命发生在成熟的资产阶级社会，他才如此这般地把政治自由视为理所当然，而仅仅谈到所谓自由的高等教学以及那些只有在社会主义社会才有可能存在的真正自由的极致。在物质匮乏的基础上，并不存在着自由。在丰盛的基础上，无须存在着尖锐的差别工资尺度、斯达汗诺夫主义（Stakhanovism）[viii] 和其他制度、以及诡计，这些将使惊人的不平等再度被制造出来。正如我从前争辩时所常常说到的，在一个像苏联这么一个一亿六千万人口的国家，却只能生产五千万双鞋子的社会，这种不平等乃是避免不了的。这是我的理论和明喻；但是，把它应用于几乎所有的未开发国家，在某些方面仍有效。

    在一个发生于丰盛和日益成长的平等社会中的革命，无疑地存在着文化实体（matters）的限制。这个强制和限制，以无产阶级及文化或社会主义文化的形成呈现在你们的面前。文化领域的限制，仅仅来自政治恐惧。检查员没收诗篇，因为他们害怕这些诗篇会变成政治宣言。当检查员取走“社会现实主义”小说时，他们是在针对来自诗人、来自工厂或大学的平凡青年的反抗或革命的政治宣言，从事预防性的战争。学术的限制与政治的限制、匮乏和不平等同行。

    古典马克思主义从来没有设想过“一国社会主义”[ix] ——不管是在德国、在法国，还是在英国。它的地盘一向就是欧洲，至少是西欧。虽然在实际历史的发展中，它以国家为单位；在外观上，它一直是国际主义的。斯大林把社会主义视为以经济甚至文化自足为基础的单一国家的架构里面。这一点大大违反马克思主义的见解。它乃是孤立的俄国革命的错误反映。直到今天，东方的苏联、中国，以及东欧的多数斯大林主义者的思维方式，还被传统和“一国社会主义”的言外之音的不言而喻的假设，也就是说，还被自给自足、自我封闭的社会主义所塑造着。因此当你们面对匮乏、不自由、不平等、文化和学术的强制以及一国范围的社会主义，并因而导致民族主义的复辟斗争时，你们就能拿当前所流行的、从青年马克思的话中引用出来的所谓异化（alienation）。这是异化的一种新的形式；人感到和社会疏离；他成为对他而言好像是盲目的社会力量的玩物。他自己是这些力量的组成部分，这些力量是他自己造成的，但是，他却成为这些力量的受害人。对马克思来说，在一个从成熟的资本主义文化的丰富土壤中成长出来的社会主义社会中，这种和社会的分离是不可想象的。然而，和马克思的期待相反，革命并不发生在那些被人们公认为西方文明摇篮的欧洲诸国，却发生在东方。在那里，马克思的社会主义不可能被制造出来。如果没有它的物质基础，它怎能发生呢？在那里，人民只能从事作为社会主义之前提的原始积累；而这一点，他们正在加以实现。我们不要目空一切，也不要小看他们的宏伟目标和宏大成就。他们耽搁很久，但却也正在学习西欧国家几个世纪前已经知道的东西，但是，他们也知道了一些西欧诸国所从未知悉的东西。发展是复合的。它既有倒退，也有惊人的进步——忽视历史上的这些矛盾方面，将是不切实际的。

    人们将质问我：“那么西方为什么对马克思主义的诉求相应不理呢？”革命首先发生在1917年的一个不发达而且落后的国家；它除了有着辉煌而且奇异的艺术一文学成就以外，整个社会结构不发达而且落后。整个大厦浮建在不稳定、不健康的基础上面，并且调整自己以便适应既存的落后条件。老共产主义者经常充满着大难临头时的幽默叹息道：“难道上帝不能帮助我们，使激变发生在比农民的俄国更适合的国家吗？”不，上帝并未帮忙。因此才有现代革命与古老的阴暗传统背景间的不和谐。这给西方革命发展的可能性提供了负面冲击。在一个从未热烈希望达成社会主义的前资本主义社会中所发生的革命，会产生一个在诸多方面看起来好像是社会主义的拙劣模仿品的杂种东西。西方工人虽然似乎比较不关心政治，却也经常非常小心地关注各种事物，并因而相当了解革命后俄国人民的匮乏、饥饿和清苦生活；他知道他们面对着恐怖和迫害。英国工人、德国工人甚至法国工人都非常单纯，以致于经常怀疑：难道这就是社会主义吗？难道在我们对社会主义作了世纪之久的献身之后，跟随而来的竟是令人捉摸不定的东西吗？工人们已经向自己质问了这些问题。西欧之人既没有把握，又感到迟疑，因此比较喜欢等着瞧。俄国革命对西方革命便如此地扮演着阻挠者的角色。

    大体而言，我们必须注意西方的发展，以及马克思主义和西方阶级斗争的道路之间的关系，把它看成是一场经历几个世代、为期一个半世纪的战争。而这个阶级斗争有它的盛衰、它的间隔、它的对阵战以及它在斗争和战役之间的长期和缓。在两个对阵战之间的和缓期中，任何一个人都可能说：“啊，你们马克思主义说什么历史是阶级斗争的历史，但现在却没有阶级斗争。”当然，当马克思在《共产党宣言》中写出人类历史是阶级斗争的历史时，他完全理解其间存在着阶级斗争处于极低且几乎停滞的历史。邱吉尔（Churchill）一度写道：人类的历史是战争的历史——他也许是一个无意识中向马克思剽窃的人吧？当然，不同点在于：对马克思来说它是阶级战争的历史，而对邱吉尔来说，它仅仅是战争的历史。但是，邱吉尔也了解，战争并不是永无休止的进行者；同时，马克思也了解，阶级斗争有它们的休战期、公开战争期、潜伏的斗争、低潮和间歇。

    我们有过为期多个世代的反资战争。1848年、1870年、1905年、1917～18年、1845～46年：所有的大战以东方革命的胜利和西方革命的重创（或大败）作为部分结论。马克思从未预示革命会在日历表上的哪一个特定日子达成胜利。他所预测的全部内容只是：即将有阶级相互之间与人民相互之间的重大而有时导致流血的斗争，一场将要经历几个世代的斗争，而且，如果到那时，文明没有崩溃且化为野蛮，它将导致资本主义的解体，并出现社会主义。而与次同时，当然也有着一切反革命力量的动员。现在乐于指出马克思的那些未能实现之预言的人——难道他们真是如此想象（怎么说好呢？）把马克思想象成和批判马克思的批评家们一样浅薄，以致于认为通往社会主义的路上，不存在着反革命的阻碍物吗？全世界各地的反革命以所有不同的形式——从法西斯主义到最细致的社会民主的改良主义——动员起来，去维护既存的社会秩序。那些势力从社会主义躯体上的每一个国难、每一处创伤当中获取利益。除了像巴黎公社那种特殊时期以外，劳动阶级动员的激烈和强度，远比不上支配及统治阶级在几乎永久性的地位上所保持的动员。即使在公社时期，起义也从未真正动员成生死斗争——我们可以从一些描述看出他们的轻浮，他们高兴而且和善的乐观主义。

    当我提到古典马克思主义和它的有效性时，我对马克思的真髓已经了然于心。马克思于1848年在政治上相当活跃；他写信给他的朋友和恩格斯，在信中他表示，希望劳工运动在一年的时间内、在两年或三年内获得革命的动力。其后，恩格斯在他的朋友去世之后，写信给他的信徒——在西欧，他有不少信徒——传达自己希望仍能活着看到英国、法国、和德国工人团结起来的愿望。他们会有这些乐观的期待，毋宁是很自然的，但是，他们仍然是可以从自己正在关心而且权宜地卷入的事件当中退后一步进观照历史前景的思想家。在这样子的马克思——他给第一国际建立基础，并且希望迅速地、非常迅速地造成大动荡。但是，也有这样子的马克思——他撰写《资本论》，并且不在这本严密的科学及历史著作当中作出任何预测或预言，而仅仅从他对资本的深刻、精细而且谨慎的分析当中得出结论——这个制度的内部矛盾终究会使它无法运作且必定崩溃的结论。至于到什么时刻它才会解体或崩溃——这一点他从未触及，不是（像很多批判他的批评家所设想的那样）因为他很聪明，而是因为他有责任感。一个政治家或许必须依赖某一段时期内发生的特定事件；他可以纠合他自己、他的朋友、以及他的跟随者的量力，以对付即将来临的斗争。历史思想家就不能这样做；他也不可能预见历史的复杂情况或制定它的精确路线。

    我说过我要集中说明马克思的精义，而我已滑入无关紧要的地方，因此，就让我再触及另外一个勉强够格的问题吧——也就是工人阶级在资本主义下是否注定绝对贫困化的问题。这一点在欧洲共产党，尤其是法国共产党中，已经被人们长久而且热情地讨论过。嗯，在马克思那里，你们可以找到一些理由来支持这个理论，同时，你们也可以找到另一些理由来驳倒它。马克思的见解实在太丰富、太复杂了，以致于难以用狭隘的公式来加以表达。在马克思当时的西欧，存在着一些有经验依据的事实，表明了逐渐的和绝对的贫困化。

    但是，我们还是回归马克思对资本主义批判的最精要点吧。当人们说马克思主义在十九世纪是一个高度精致、切实的主义，而现在却已经过时，我们要质问：什么地方过时了？是它的精髓吗？马克思主义对资本主义之批判的精髓有一个，而且只有一个。它非常简单，而且非常明白，但是，对于资本主义秩序的所有多面分析，全都集中在这一点。它是：在生产过程日益增加其社会化特质和资产阶级财产的反社会化特质之间，存在着显著的矛盾。老式的自由生产者（freelance）不再像在前资本主义制度中那样一代传一代，大家互相独立地生产；在这种意义上，我们的存在方式，也就是整体的生产方式，已经越来越社会化。我们社会中的每一个单元、每一个部分、每一个小小的器官，都和所有其他的互相依赖。整个生产过程变成单一的生产的社会过程——而且不只是一个国家范围的生产过程，它是一个国际的生产过程。而同时，你们却有一个反社会化的财产，私有财产。财产的反社会化和我们生产的社会化之间的矛盾，是资本主义一切无政府主义及非理性的源泉。

    这个矛盾终究是不能调和的。冲突必将来临。马克思所说的就只有这点。那么，对资本主义的这个主要批判已经过时了吗？有人告诉我们：它已过时，而且自从凯因斯（keynes）[x] 以后，资本主义知道如何计划它的经济。在八十个年头里面，“经济”计划被看作是马克思帽中的蜜蜂（a bee in Marx's bonnet译者按：指胡思乱想）。如今，这只蜜蜂被捧高而几乎成为圣虫（divine insect），而人们告诉我们，资本主义也可以作计划。除了为达成战争的目的以外，它哪里曾被计划过？如果有的话，我可未曾听说过。不过，就假设它可以吧。计划是否适合于资本主义？过去，有些资本主义企业毕竟是采用封建的基础来进行的；我想，人们也可以在资本主义的基础上创造一个社会主义的仿造品吧。然而，它适合于资本主义吗？同时，即使资本主义作计划，它有没有可能获得像真正公有经济作计划时所能获得的那种成长率呢？当然不可能，因为如果有国家或国际的计划，那样，国家或国际的所有制才是计划的相宜而且自然的条件。当然，你们可以把计划用于资本主义，但是，这就好像把一个汽车引擎放在马拉的drozhka上。同时，资本主义可以创造国际社会吗？你们或许会问：那么苏联人和中国人又如何呢？他们可曾创造过一个国际社会？当然没有。苏联人和中国人处理自己事物的方式，仍然反映了资本主义的思维方式。但是，在那了存在着的是资本主义的反映，资本主义对后资本主义社会结构的一种投射；而在这里的却是资本主义秩序有史以来一直固有的整个活动方式。不管任何时候，当资本主义试图突破国家的硬壳时，它总是采取大灾祸的形式，或者发动世界大战，或者吞食较小、较弱的国家或竞争的对手。

    如果你们察看资本主义在战后将近二十年的繁荣，你们看到什么？对马克思主义的驳倒吗？我们看到免于老式的萧条和景气的二十年过去了，这并非历史上的第一次，而这种萧条和景气，在最迟从1825年到第二次世界大战的期间内，一向是资本主义的特征。在1870～71年的普法战争之后，德国曾有二十五年的非常惊人的工业化，此一工业化是免于真正之危机的资本主义发展，在这二十五年的末尾，产生了修正主义者。他们是马克思及恩格斯的朋友和信徒，他们说：“大师们一定错了。他们说会有一次崩溃，会有危机，会有萧条。但是萧条没有发生，从今以后资本主义将以演化的方式顺利地发展下去。”但在仅仅几年后的1907年，惊人的崩溃来临了。接着的下一次萧条导引出第一次世界大战。

    我不想先当卡珊德拉（Cassandra）[xi] 但是，我不能说我对西方资本主义的进一步顺利演化发展抱有信心，或者对它的所谓繁荣的永久性抱有信心。在这二十年的繁荣之后，我们在西方社会中看到什么？我们看到卡尔·马克思所诊断的那些会导致资本主义进一步发展及死亡的所有各种趋势的强化。我们看到在所有西方国家那些构成资本主义保守基础的中产阶级的消失；小所有者、小占有者农民的消失。作为法国保守主义主要依靠的农民全然消失，而法国不再是一个农民国家。多数西欧国家也都如此地发生。美国也没有农民，人口当中只有很小的百分比从事农务。那就是马克思所预言的：剩下来的只有资产阶级和无产工人阶级。数十年来，看来这个特定的预言似乎不对。卡尔·考茨基写过一篇论农民问题的非常有名的大部头著作，在里面，他解释了在农业方面之所以没有像工业方面那样集中的原因。然而，他坚认马克思的预言正确。列宁接受考茨基的说法，并且指出：农民尽管继续贫困化，却仍然存在。现在，这些农民也正在消失！无产者的数目正在增加，令资产阶级胆战心惊的无产阶级化每一年随着繁荣逐渐增加，随着我们的福利国家逐年增加。生产过程的规模越来越大，越集中化，越社会化，越来越要求社会所有制。各国的生产力，对传统和统治阶级以往所保持的国家自给自足，发出反对的声音。那就是马克思主义的地狱景象，它在这个福利国家的乐园当中，几乎不露形色地，几乎未受注意地发生了。

    在此同时，人们感觉，在西方这里，阶级斗争的整个发展过程好像停止了一会儿，并等待着伟大的篇章以便结束。在历史发展中，有一个大趋势允诺——但是只是允诺而已——马克思主义和社会主义的局势全面改观，那就是：苏联以及和它一起的后资本主义国家的生产力的成长。社会主义原始积累的过程，在它对马克思主义的知识和精神结构产生过极大的扭曲之后，如今已经不再需要跑很长的路程了。我不知道这是否要十年或二十年的时间，但是，这个发展可以完成，只要苏联这个未开发的落后国家和与它一起的其他国家，最后完全变成现代化工业国家——只要这些有教养的国家（不管其他条件为何，只要它们仍然保有社会主义的传统）实现马克思、恩格斯和世世代代社会主义者所梦寐以求的、实行社会主义的先决条件：物质及文化的丰盛，政治及文化方面的不受束缚，日益成长的平等，以及日益成长的国际主义。

    尽管在莫斯科和北京之间有着非常丑陋的喧闹。我仍不会怀疑那些国家的社会制度，比他们的领导人来的聪明、来的进步。社会制度将迫使他们的领导人接受国际主义，即使他们是太阳底下最大的沙文主义白痴；它们会把他们既推又拉的挤到一旁，并且把一些会接受国际主义需求的人拥上台，今日，这种需求来自整个人类。而且，当这件事发生时，这些国家的发展，将不只赶上古典马克思主义，还可能超越他。因此，我认为我们可以深具信心地展望马克思理论和实践再度一致的前景，即使它未会早早到来。你们和你们的同代人应全心注视这个前景，那时的马克思主义制度，将不再是我们当代人所过的马克思主义制度——这种从落后性、落后文明和落后社会所扭曲的三棱镜透视过去的马克思主义制度。我希望你们这一代人可以看到这个新的高潮，这个新的马克思主义的兴旺，不因任何智识的衰败而失去光彩。

    马克思主义和社会主义曾经是西欧的产品。他们已经走出西欧，去征服世界，并丧失了自己的西欧基地。他们几时才会回来呢？在中世纪，意大利曾经是其他欧洲国家学习资本主义艺术的对象。意大利城市、意大利经济学家以及意大利银行，是欧洲资本主义的先锋。后来，在十九世纪，当几乎整个欧洲都已资产阶级化时，意大利却还没有达成它的资本主义。在整个欧洲已经接受资本主义以后，资本主义才姗姗来迟地回到意大利。西欧会不会是社会主义的意大利？我们是否要等待马克思主义和社会主义征服整个世界，然后站在那里，排在最后面，等待它回来我们当中？或者我们应该从越来越甚、越来越可怕的落后当中，把自己拯救出来？

（1987.5.6.译；1987.6.1.校）

[i] 央格鲁—撒克逊人（Aaglo-Saxons）：央格鲁和撒克逊原是古代日耳蔓人当中的两个部落集团。公元五至六世纪，各有相当多的人口移居大不列颠岛；到七至十世纪间结合成为央格鲁—撒克逊人。他们政府并同化岛上土著克尔特人，并与后到的丹麦人和诺曼人结合，逐渐形成近代英吉利民族。“央格鲁—撒克逊人”一词，近代常被用来泛指英吉利恩、苏格兰人以及他们在北美、澳大利亚、南非等地的移民。——（译注）

[ii] 作者是在1965年发表本文的，对现在（1988年）来说，他的成年已经是六十多年的事了。——（译注）

[iii] 经院哲学（scholasticism）：西欧中世纪主要哲学思想的统称。是产生于天主教的学院，故称经院哲学。主张理性服从信仰，哲学是“神学的婢女”，目的在于论证基督教的教条，维护教会和封建的统治。最主要的代表是托马斯·阿奎那。——（译注）

[iv] 普列汉诺夫（Georgi Valentinovich Plekhanov，1856—1918）：俄国最早的马克思主义传播者，后来成为孟什维克的领袖之一。——（译注）

[v] 马歇尔（Alfred Marshall，1842—1924）：英国资产阶级庸俗经济学家，剑桥学派的创始人。——（译注）

[vi] 李嘉图（David Ricardo，1772—1823）：英国杰出的经济学家，资产阶级古典政治经济学的完成者。在经济理论上，制定了资产阶级眼界内所能达到的最彻底的劳动价值论；并以此为基础，说明资本主义生产关系的内部联系，指出资本主义社会阶级利益的冲突，对于社会科学的发展有很大的贡献。——（译注）

[vii] 斯密（Adam Smith，1723—1790）：英国资产阶级古典政制经济学体系的建立者。他认为劳动是财富的源泉和价值的尺度，是一大功绩。——（译注）

[viii] 斯达汉渃主义（Stakhanorism）:苏联工人利润刺激制度，是矿工A(eseitak hanov于1905年所设计出来的。——（原注）

[ix] 一国社会主义（socialism in country）：斯大林于1924年12月在《十月革命和俄国共产党人的策略》一文外首先提出的理论。他认为，没有欧洲无产阶级直接的国家援助，社会主义有可能在一国范围内胜利完成。这种提法是托洛茨基所一向反对的。——（译注）

[x] 凯因斯（John Maynard Keynes 1883—1946）：英国资产阶级庸俗经济学家，凯因斯主义的创始人。1929—1933年世界经济危机提出失业和经济危机的原因是有需求不足的理论，鼓吹国家全面调节经济生活，以挽救资本主义。——（译注）

[xi] 卡珊德拉（Cassandra）：古希腊传说中特洛伊王普莱姆（Priam）的女儿。阿波罗神爱她而赐给它预言的能力。——（译注）


暴力与非暴力

 -> 马克思主义与当代

暴力与非暴力

《暴力与非暴力》是罗伊澈写给德林杰（D. Dellinger）为越南日抗议于1966年在（加州）伯克利（Berkeley）举办的一个讨论会的授稿的修订版。

    马克思主义的理论从它一开始并经历1848年到1966年之间的所有历史性蜕变，都隐含着一个完整的暴力与非暴力的辩证法。作为马克思主义者，我们一向全都宣扬无产阶级专政和以武力推翻资本主义的必要性。我们一向全都试图给各国工人阶级加深这么一个印象：他们必须准备战斗，甚至采取内战来反对压迫和统治阶级。过去，我们对那些怀疑我们是否有权利如此宣扬、质疑我们是否有必要如此宣扬的人，无不报以相当讽刺性的回答。但是，这里存在着辨证的矛盾；到底马克思主义者的看法如何呢？关于那个人人不再被别人剥削和控制的无产阶级社会与无国家社会的看法。左派当中有很多人认为，改造社会，从而使社会与个人之间和个人与个人之间的关系所永远必备的暴力规范永远消失的热望，乃是马克思主义当中的空想成分。

    我坚持认为，就接受非暴力社会的远见方面来说，马克思主义比任何主张非暴力和平主义布道家所曾做过的，来得深，来得远。为什么呢？因为马克思把我们这个社会的暴力根源揭露出来，而其他的人没有做到这一点。马克思主义已经开始拔除那些根源；不但从人们的思想中，不但从人们的感情方面，而且根本就从社会存在的物质基础上面，把暴力加以根绝。马克思主义已经看出，社会的阶级对立滋养了暴力——而评定马克思主义时，必须把基督教宣扬非暴力的二千年的、徒劳无功的记录拿来作对比。它没有产生任何实际的成果，也没有实际缩小暴力，在这种意义上，我说它徒劳无功。在两千年的宣讲“爱你的兄弟”之后，我们正处于这样的现况：那些上教堂的人们投掷燃烧弹，而另外一些也是在基督教传统中被带大的纳粹们，则把六百万基督同乡的后代，投入杀人的毒气层内。经过两千年的宣扬之后，非暴力的布道竟然还导致这种事情！诸多理由之一，是因为暴力的根源从来没有被捶击、被掘出。既然阶级社会仍然维持不坠，所有这些布道，即使当中多数是诚心诚意的，即使基督教的教师全心投入去做，它们当然注定要徒劳无功，因为他们攻击的，仅仅是暴力的表面。然而，马克思主义的辩证法，也已经出了毛病——马克思主义本身的历史，充满着深刻而且悲剧性的矛盾。如果研读列宁论革命的著作，那些似乎以一种非常教条的形式写出来的，几乎像是解释圣经词句的教会教科书的著作，人们就会看出，俄国革命的根源深处，存在着对于非暴力的何等强烈的梦想。在这些多少类似教会的惯用的辞汇背后，经常涌现也无国家社会的梦想。根据所有不含善意的目击者（例如当时住在彼得格勒的西方大使们）的报道，十月起义发生时，所有各方的牺牲者，总共只有十个人。那就是伟大的十月起义的牺牲者总数。指导这次起义的人——列宁、托洛茨基以及军事革命委员会的成员——已经考虑过暴力和非暴力的问题，他们在组织这次异乎寻常的剧变时，对于敌人和己方人员的生命，有着深切但未明说出来的关怀。俄国革命从名称上看来，似乎充满着暴力，其实，在整个人类历史上具有相同规模的变动当中，它乃是最不具有暴力的一次行动！

    革命不是依靠枪杆取胜的，是依靠言辞、依靠争论和说服取胜的。言辩很暴烈，言辩极端强而有力，但是，这只不过是用来反叛暴力的现实，用来反叛牺牲百万人生命之世界大战的现实的一种感情上的暴力而已。近日来所有那些要向俄国革命的制造者们宣扬道德的人，当然都采取一种态度，他们假设一个美好的、天使一般的现状，一种天使一般的非暴力现状，被那些受到杜斯妥也夫斯基（Dostoyevsky）[i] 所迷惑的恶魔革命者所搅乱，而这些人把随意处置人类生命的权利拨给他们自己。在布尔什维克进行这次牺牲十个人生命的伟大革命的同时，大约正有一千万人，死在第一次世界大战的战壕之中。

    在那被你们称为非暴力挑战的东西当中所固有的深刻而且广泛的人道主义，已经作为首要成分，存在于马克思主义当中。我们有点不好意思谈论人道主义；我们之所以不好意思去谈论它，是因为历史上的哪一个恶棍不曾谈论它呢？——斯大林没有吗？希特勒没有吗？戈培尔（Goebbels）[ii] 没有吗？我每次听到左派人士和非马克思主义者，建议用人道主义来补充马克思主义，我总是感到相当的震惊。马克思主义所需要的，其实只是忠实于它自己！

    那么，在俄国革命这个非常有希望的开端以后，在列宁写完那本用马克思主义辞汇来表达对于非暴力的伟大革命美梦的《国家与革命》以后，事实上到底发生过什么事情？其他宣扬非暴力的人，例如克伦斯基（Kerensky）[iii] ，却以重新援用死刑来处罚拒绝作战之前线士兵的方式，来向被压迫者宣扬非暴力。或许，那些真正嫌恶暴力的人们，心中有一种天生的特性，极不好意思去提非暴力。我无法信任那些两唇之间讲出这么多高贵言辞的人们。我往往比较信任那些坦白、甚至卤莽地表示政治斗争之必要性的人，只要他们没有被自己的正义感冲昏了头。

    接着来了干涉和内战。就好像当前的越共必须使用规模越来越大的暴力一样，那时的人们必须使用规模越来越大的暴力。他们无可奈何；他们或者选择屈服，要不然就只好使用暴力了。然而，即使在内战当中，布尔什维克又怎么做呢？他们又一次试图在争论、说服和暴力之间，保持一定的平衡；在这种平衡当中，他们仍然把说服和争论看作远比暴力来得重要。纯粹从军备方面来看，他们绝对不如英国人、法国人和美国人（这些人给俄国的白军输送军队和军火）。托洛茨基那时所带领的红军，可就差得太多了。后来如何呢？他们对于干涉国的军队里面的士兵和穿制服的工人的理智加以鼓动、加以吁求。被遣送来镇压革命的法国海军，在敖德萨（Odessa）起而叛变，拒绝攻击布尔什维克：这是非暴力的内战中的另一次胜利。水兵的这次叛变，是所谓的布尔什维克宣传的结果，但是，这种“颠覆”防止了暴力。（1920年，英国在苏波战争（Russo-Polish war）的干涉中，伦敦的码头工人举行罢工，拒绝运输军火对抗苏俄，使得伦敦的码头无法调动——这也是非暴力。）

    接下去是孤立俄国革命的大悲剧；在并非由布尔什维克发动的干涉战争、内战和漫长而令人疲乏不堪的世界大战中，俄国革命屈从于难以置信、难以想像的破坏、贫困、饥饿和疾病的大悲剧。所有这些所导致的恐怖，在苏俄发生了。人们失去了平衡。甚至连领导者也失去了思维和心灵的清醒。他们在极度不人道的压力下行动。我不想审判他们、归罪他们或者替他们辩护。我只知道这个历史过程的深刻悲剧性质，其结果是对暴力的颂扬。

    然而，使得一个杯子大小的暴力变成满满几桶，甚至汇聚成河流，又算是什么呢？这是俄国革命的悲剧。马克思主义中暴力与非暴力的辨证，竟然被翻倒，最后，使得马克思主义的非暴力意义受制于大量压倒性的斯大林主义。斯大林之含蓄地指责列宁主义和马克思主义中有关国家逐渐消亡的想法，并不是一件偶然的事。正是这个想法，集中表现了整个马克思主义的非暴力性质。斯大林主义政权不能够容许、不能够忍受那个梦想的残存。它为了替自己的暴力作辩护，必须从人们的心目中把这个梦想捣碎。我这么说，无意把整个事情归罪于某个个人。事情复杂得多了。这是一个因为孤立而且受制于贫困的革命在孤立和贫困当中不能履行其诺言所造成的悲剧；承诺和履行诺言之间，梦想和现实之间的不可调和的矛盾，使得一个被这种悲剧境遇所攫获的革命，沈沦于非理性了。

    对于这种后果，马克思主义本身要负什么程度的责任呢？把斯大林主义等同马克思主义，并从而把斯大林主义所已经做过的事情，来归罪马克思主义，是不对的。相反地，和斯大林主义划清界限，并说我们对斯大林主义无需负责，说那不是我们的目标，这样对马克思主义来说，是一种缺乏道德勇气的表现。如同基督教须对波吉亚家族（Borgias）[iv] 负责，马克思主义也须对斯大林负类似的责任。波吉亚们并不是基督徒，但是，基督教不能够把波吉亚们从它的记录当中抹杀掉。我们也不能从我们的记录中把斯大林主义取消掉，虽然我们无需对斯大林主义者的罪行负责。我们（当我说“我们”时，我是指我个人精神上所认同的一代马克思主义者，我是指列宁、托洛茨基、布哈林、季诺维也夫以及早期欧洲的共产主义领导者们）在一定程度上也参与了这个对于暴力的颂扬，因为我们把它当作自卫的技巧。罗莎·卢森堡在批评这种态度的最早的怯懦迹象时，她已了解这一点。

    然而，问题远比单纯的人类意念来得更大、更深。暴力并非根植于人类的意念。我们应该说，人类的意念乃是物质因素（material factors）和物质需要（material necessities）所借以传递它们之压力的机构——心理和观念的机构（psychological and ideal mechanism）。马克思主义从来没有估计到，会有人基于简单的理由，以马克思主义的名义，做出如此极端的暴力成长以及如此极端的暴力滥用。马克思主义设想，革命永远是以暴力形式发生的社会变迁行动，但是却有需要得到广大人民大众的支持。它设想革命发生在工业化的西方，籍着追求社会主义的工人阶级的全心支持革命，并对抗实际上属于极少数的剥削者敌人而达成。在这种革命的多数人与反革命的少数人的对抗之中，使用暴力的需要实在有限，而非暴力的美梦，也有很大的希望达成。

    人们说，马克思主义适用于未开发国家，不适用于先进的工业西方。我仍然坚持认为，马克思主义的原来的梦想和马克思主义原来的真正启示与希望，仍然适用于工业的西方，而且远比不发达国家来得适用，即使在革命的某些阶段，革命必须是大多数人的工作，正如1917年的俄国、1949年的中国以及今日的越南所显示的那样。在未开发的国家当中，革命后会再一段时间，存在着诺言和履行诺言之间的缺口。因此便会有挫败感、爆炸性的不和协以及革命后领导者依照自己的理解和能力去保障革命安全的意愿。国家越不发达，在革命之后越注定会有一段时间的痛苦现实和暴力。

    然而，我认为发生在中国的暴力已经远小于发生在苏俄的暴力。我认为，中国革命尽管还有不知多少的非理性，它的非理性已比俄国革命远为轻微。但是，中国革命不是第一个先锋，不是孤立的革命：它已经得到斯大林主义苏联的帮助，正是这一点减少了非理性的程度，我认为，随着革命的扩散，随着革命社会在工业和科技的进展，随着它们财富的成长，随着它们生活标准的提高，以及随着人民大众的相对满足，非理性因素自会减少。当社会主义进阶到先进国家时，马克思主义的非暴力美梦，就可以得到最后的证实。那是我的信仰，它不是如意算盘，是整个马克思主义的理论结构，把我引导到这个结论。我认为，苏联的非斯大林化尽管是不完全的、自我矛盾的、不足够的以及虚伪的，它已经减低了暴力，并给马克思主义的非暴力成分以更多发展的机会，从而使得俄国革命中互相矛盾的成分，重建起某种程度的平衡。

    你们曾经问我，当我提到越战对共产主义世界的负面影响时，我指的是什么。越南的战争可能是，也可能不是暴力潮流一次新冲突的前奏曲；这个暴力潮流正从西方世界涌回来，而且将再度淹没世界。对于这个极大暴力的恐惧，在苏联和中国，正促成独裁主义和暴力倾向的再发作。我把越战对共产世界的效应，和斯大林时代最后几年发生的韩战的影响，当作相似的东西。韩战所释放出来的恐惧和痛苦，在苏联，以斯大林最后几年统治的愚行表现了它们自己，以三十年代一再发生的“恶魔的晚宴”（witches' sabbath）表现了它们自己。我无法预见，也不害怕苏联为了回应美国入侵越南所做出的令人恐怖的事情，但是，我们已经看到一些独裁主义倾向的重燃。第二十三届共产党大会证实这一点。对于丹尼尔和辛雅夫斯基之审[v] ，（the trials of Daniel and Sinyavsky）已经显示独裁主义倾向部分复显的征兆。

    相反地，我不认为我们可以说韩战只有一种效应，就是苏联和中国鼓励国内暴力的效应。与它对我们这边的世界所已经产生的效用相同地，它也有正面的效应。它给人们一种和小国团结的意识，这种小国正遭到世界上最强、最大、最富的国家如此粗暴地加以攻击、如此粗暴地加以征服。韩战使人们抛弃了赫鲁雪夫主义所散布的一些幻想；那就是，在诸如意大利和法国之类的国家，可以从资本主义和平过渡到社会主义的幻想。不妨现在就去见见法国和意大利工人，试着告诉他们吧：在小如韩国和越南的国家里面，都要引来资本主义列强如此的阻挠了，而他们却有可能完成这种奇迹呢！

    不管任何时候，只要我们被驱策而不得不使用暴力时，作为马克思主义者的我们必须知道，并且通告那些我们将要呼唤出来行动的人民：暴力乃是必要的恶。必须同时强调形容词和名词：既强调“必要的”，也强调“恶”。向那些永远是暴力所施加之对象的人们宣扬非暴力尤其不对。我认为，从苏联的历史应该得到的教训是：我们不应该过分强调必要的恶。但是，如果我是越南人，而且身列越共当中，我会告诉我的武装同志，我们不应该把痛苦、可怖而却非做不可的暴力引以为荣。但是，我们身处西方——在这里，这种说法有更大的可能性会被人了解，并加以接受。

    在西方的左派当中，我们必须鼓吹一种不逃避现实的思维方式。我们和无政府主义者共享无国家社会的美梦，但是，我们质问：你们如何达成这个美梦呢？而，正是在这里，马克思主义和无政府主义及纯粹和平主义者分手。你们接受这样的看法：越战不是历史的偶然；它表现你们社会的结构，表现你们与外在世界之关系的帝国主义特性。如果你们接受这一点，你们就暗示了社会秩序必须加以改变。如果加以改变呢？那些人既然已经拒绝把任一寸的越南土地抛给他们的阶级敌人，他们有没有可能不保持现状而把美国的领土拱手让渡给社会主义呢？在这种情况下，如果采用非暴力的方法来加以改变呢？你们能够想像这种可能性吗？我能够想像出这种可能性，但只有在一种条件下才有可能，那就是他们情愿使用武力——只有到了那时，社会主义才有可能不使用暴力而征服美国。革命的本钱在于它的道德至高性。你们看得出来，相对于俄国革命来说，如果你们在美国社会取得社会主义的道德至高性，那么你们就有可能只要行使极小量的暴力。但是——在这里又有着辨证——只有在不以暴力为荣时，我们才能准备去使用它。

（1987.5.9译；1982.6.2校）

[i] 杜斯妥也夫斯基（Fyodor Mikhailovich Dostoyevsky，1821—1881）：俄国小说家，空想社会主义者。——（译注）

[ii] 戈培尔（Joseph Paul Goebbels，1897—1945）：纳粹德国战犯。1928年起掌管国社党的宣传机构。1933年希特勒上台后任国民教育与宣传部长，一贯鼓吹战争，宣传种族主义。苏军占领柏林时自杀。——（译注）

[iii] 克伦斯基（Alexander Feodorovich Kerensky，1881—1970）：俄国资产阶级临时政府总理（1917年），苏维埃政府的死敌。俄国社会革命当人。执政期间，代表资产阶级、地主利益，对内镇压革命运动，对外继续推行帝国主义战争。十月革命后进行武装叛变，后逃巴黎，并转到英国。——（译注）

[iv] 波吉亚家族（Borgias）：指罗德里戈·波吉亚（Rodrigo Borgia）和他私通女人所生的女子。罗德里戈于1492年贿选上教皇。他提拔儿子塞扎（Cesave，1475—1507）为枢机主教，后者过着放荡生活。为了政治上的利益，他把女儿卢克丽霞（Lucerzia，1480—1519）在二十二岁以前两度订（婚）给西班牙贵族，三度嫁给意大利王子。波吉亚家族是文艺复兴最狡猾无耻败德的男女代表。——（译注）

[v] 丹尼尔和辛雅夫斯基之审（the of Daniel and Sinyavsky）:丹尼尔（Yuli Daniel）和辛雅夫斯基(Andrei Sinyavsky)是第二次世界大战以后苏联的著名小说家，曾试探“幻影的现实主义”(phantasmagoricrealism)散文体。因涉嫌毁谤苏联而受审。——（译注）


论社会主义社会的人

 -> 马克思主义与当代

论社会主义社会的人

《社会主义社会的人》是罗伊澈于1966年在纽约第二次社会主义学者会议（Socialist Scholars' Conference in New York）所作的演讲；它首先于1967年在纽约由梅里特出版公司（Merit Publishers，New York）用小册子的形式出版。

    我被要求向你们演讲，讨论“社会主义社会的人”。这个主题很大，需要从很多的角度、用很多的途径来考察，因此，如果你们认为我所说的，像是有点漫谈性的随笔形式，而不是系统性的演说，那我要先请你们原谅了。

    一般来说，马克思主义者不愿意谈论社会主义社会的人；而且，我必须承认，当人们建议我用这个题目演讲时，我自己也多少感到同样的不情愿。任何正面描绘将来无产阶级社会中的成员的企图，注定会有一些空想的意味。过去，这是社会主义的伟大幻想家们的领域，尤其是圣西门[i] 和傅立叶 [ii] ，他们如同十八世纪的理性主义者那样，想像他们——而且是通过他们的理性——最后已经发现理想的人，而且一旦发现了，注定接着而来的就是实现。马克思、恩格斯、以及其后几个世代的优秀的马克思主义者，都不曾在这个方面提出任何进一步的看法。事实上，他们并没有告诉人类：“这就是理想，向它跪拜吧！”他们并没有把即将来临的社会的蓝图给我们，相反地，他们尽其全力对资本主义社会的过去和现在，作深入而又实际的社会分析；面对着他们那个时代的阶级斗争，他们心无二意地投身于无产阶级的事业。

    然而，在照顾他们那个时代的需要的同时，他们对将来并非不理不睬。他们至少试图猜测即将来临的事物的样子；但是，他们在陈述自己的猜测时，作了极大的保留，同时，他们对此也只有偶而为之。马克思和恩格斯在他们的一切大部头著作中，对于我们现在要讨论的题目，仅仅提供少数零星分散的暗示，这些暗示很有意义地互相关联在一起，提出广大的新视野，然而，仅仅是暗示而已。毫无疑问地，马克思对于社会主义的人，有他自己的想像，但是，这只是分析家工作用的假说，不是幻想家的灵感；同时，尽管他深信自己预测的历史现实性，他还是抱持一定分量的怀疑来对待它们。

    为了解释他自己的说法，马克思在资本主义的子宫里面，细察社会主义的胚胎——当然，他只能看到社会主义社会的人的胚胎。我必须冒着使你们当中的某些人失望的危险来指出：即使是现在，我们所能够说的，也就只有这一点。在经历我们这个年代所发生的所有革命之后，而且在我们对马克思以后的社会也有所知悉之后，在这一方面，我们可一点也没有领先马克思：在讨论社会主义社会的人的时候，我们还没有从这个问题的初级阶段踏出一步。对这一点，我们所能够说的，注定还只能是非常一般性的，片段而不完整的，以及在某种意义上来说，反面的。我们比较容易看出社会主义社会的人不能是什么样子，而不容易看出他将是什么样子。然而，从反面可以在一定程度上暗示正面断言，在这种程度上，我们有关社会主义社会的人的反面特性，也可以预示他的一些正面的形象。

    在当代生产过程的日益社会化与通过私有财产运作控制这个过程的非社会化性质的矛盾当中，马克思已经看出资产阶级社会的主要矛盾，是导致这个社会的无政府主义和非理性的最深刻原因。当代科技和工业倾向于把社会联合起来，而生产资料的私有却使它解体分裂。这个社会化的生产过程，是包含在资本主义和新资本主义经济（如果你们喜欢这么说的话）里面的集体主义的初期因素，它必须从那些对它加以限制、分解的资产阶级财产关系当中解放出来。在一百多年当中，资产阶级经济学家对这个矛盾毫无所悉，直到凯因斯和他的跟从者，才用他们自己的折衷方式承认了它，因此，暗中给马克思主义者的批判纳了贡。

    但是，这些空前地饱受共产主义幽灵作崇的凯因斯主义和新资本主义所试图要做的一切，不过是在（诸如垄断的资本主义公司之类的）私有财产的基础上，引介一种对社会化生产过程的假社会控制而已。人们如此绝望地斗争，以便保证古代的机构或生活方式继续存在于一个它们已经不再重要、不再有用的时代，这既不是第一次，也不会是最后一次。我在我的祖国波澜曾经看到一个农夫，他偶然得到一辆老汽车，却仍然用马去拉它。凯因斯主义和新资本主义者，正把私有财产这匹马，用来驾驶我们这个时代的核子动力车和太空船——而且，为了防止我们把马解开，他们还以摇天憾地来威胁我们。

    回到我的正题吧：我们对社会主义的构想，不是学理上的一种任意构想，而是资本主义所固有的、却经常被它阻挠和否定的一些合理的社会因素对将来的小心翼翼的外延和投射。和这一点类似地，我们对社会主义社会的人的构想，也只是一些社会人（social man）的投射，他们可能已经存在于我们里面，但是被他们生活在其中的条件所扭曲、所压迫、所愚弄。（即使是当代被异化了的工人，也有社会主义社会的人的萌芽，因为在很稀有的情况下，他们对自己在社会中的角色有了真正的认识，他们提升了阶级团结的意识，而且，他们为自己的解放从事斗争。）在这里可以看出，我们的热望根植于现实，被现实所支撑，然而却也经常被现实所拘束。

    我再重复说一次，我们知道社会主义社会的人不能是什么样子，将不会是什么样子：他不可能是敌对社会的产品；他不可能是不但没有控制，还反而受制于他的产品和社会环境的集体生产者。他不可能是市场这个盲目力量的玩物，也不会是国营新资本主义战争经济的机器人。他不可能是早期异化了的、被吓坏了的无产者，也不会是我们所谓的福利国家想将工人转变成的小资产阶级的无聊的仿造副本。只有在一个最高度发达的集体主义社会里作为一个集体工人，他才可能成为他自己。只有这种社会，才有可能把他的社会必要劳动，减少到新的科技所已经提供的最小累赘度。只有把这种社会中，他才有可能有把握地而不是偶然碰巧地，合理而不是难以预料地，满足他的物质和精神需要。只有在这种社会中，他才能够使用教育出来的识别力和聪明的选择，而不是使用商业广告中的无言或叫喊的说服，来指导他自己，以便满足他的需要和使用他的闲暇。只有在社会主义的共同体中，人才能够发展他所有的生物和精神方面的能力，才能扩展并整合他的个性，同时，也才能免除他千年来物质匮乏、不平等和受压迫的黑暗传统。只有在这种共同体中，人才能最终克服体力和脑力劳动的分离，这种使人与人疏离、使人类分成统治者和被统治者、分成对立阶级的根源的分离——这种分离即使在今日也已经被我们先进的科技证明是多余的，而资本主义和新资本主义却用尽办法要使它永存。社会主义社会的人只有在我们的文化和文明达到颠峰状态时，才会完全长高，而这个颠峰我们原可以亲眼目睹，但是，我们的财产关系、我们的社会机构以及根深蒂固的情性，却不允许我们尽情地、坚决快速地前进到这颠峰。

    我们有关社会主义社会的人的构想，常常被批评为不知羞耻的乐观主义。人们告诉我们，我们也是空想者，我们的历史、哲学和心理的假设难以辩明。人们告诉我们，社会主义宣传家所说的“人间乐园”正和神学家所应允的天上乐园那样，是难以达成的。我们对这些批评，应该放开心胸来听取——在这些批评当中，有时也可以发现几粒真理的壳粒。我们必须承认，对于社会主义本身或者通往社会主义的道路，我们不止一次抱持过份乐观的看法。但是，我们也应该知道，这些批评当中有很多仅仅表达了弥漫着资产阶级社会和它的理论家们的死亡感，要不然就是我们自己阵营中幻灭感的不合理形式。

    因此，有些存在主义者说我们正试图从人类条件的基本困境中逃脱出来，并且试图掩饰随着我们命运同来的荒谬（absurdity）。要和那些从纯粹目的论的（teleological）前提替sub specie aeternitatis辩解的对手从事任何有成果的辩论，是极端困难的。悲观的存在主义着询问这个古老的问题：和时间及空间的无限相比，人存在和活动的目的（purpose）与目标（aim）何在？当然，我们对这个问题并没有答案——即使存在主义者也没有答案。但是，这个问题本身就是荒谬的，因为它假设一个最终极、极抽象的人类存在之目的的需要或必要，而这个目的是永远有效的。我们并没有这样的一个目的，也没有设定这个目的的需要。我们在自己的存在当中看不出来行而上的感觉（metaphysical sense），因此，我们在存在里面也看不出有什么荒谬——荒谬和感觉乃是同一个硬币的相对两面：只有当你们假设了感觉，你们才能说荒谬。

    我们所关心的人类条件（human condition），不是人在无限时空中的寂寞——在那个无限当中，即使“寂寞”和“荒谬”这种术语也没有什么意义。我们所关怀的是处在社会中的人类条件——那是他自己的创造物，他有可能改变它。Sub specie aeternitatis的辩解，在哲学上来说是死板枯燥的，在社会上来说是反动的；一般的情况下，它是一种道德中立（moral indifference）及政治寂静主义（quietism）[iii] 一种听天由命地把我们的社会条件照单全收的说法。正如从沙特（Sartre）这个显著的例子看得出来的，存在主义者可以高兴地保持前后矛盾，尽管他们持有人类条件具有荒谬性的看法，他们也可以接受社会主义社会的人的概念。

    西格蒙德·弗洛伊德（Sigmund Freud）在《文明及其不满》（Civilization and its Discontents）中，对社会主义和马克思主义的热望所作的批评，在一定程度上更具特殊性。对于我们有关人在无阶级和无国家社会中可能是和大概会变成什么样子的看法，弗洛伊德用一句老格言回答：Homo homini lupus。他说，人类相互之间将永远具有侵略性和敌对性；他们的侵略性（aggressive instincts）本身是生物所注定的（biologically predetermined），并且不会因为社会结构的变迁而受到具有实质意义的影响。弗洛伊德说：“共产党人相信他们已经找到从我们的恶魔手中解放出来的方法。根据他们的说法，人性本来是全善的（wholly good），并且对邻人怀有善意（well-disposed），但是，私有财产制度腐化了他的本性。私人财富的拥有给予个人权力，与它俱来的，更是恶待邻人的诱惑；而那些被排斥于拥有之外的人，便注定要敌视并反叛压迫者。如果把私有财产禁掉，把财富列为公有，而且每一个人都可以分享，则人们之间的敌意（ill-will）和敌视（hostility）会消失。因为每一个人的需要都可以得到满足，没有任何一个人有理由把别人当作他的敌人；每一个人都乐意去做他必须做的工作。” [iv]

    在我作进一步的说明以前，让我先来校对一下，看看弗洛伊德对马克思主义的观点所作的总结是否正确。我们真的把人的本质当作“全善”、并对邻人“怀有善意”吗？对马克思主义理论相当不灵通的弗洛伊德，必然浏览过某一些流行的共产主义或社会民主主义的宣传说辞，在其中确实有那样的说法。然而，严肃的马克思主义者对于人性并没有作这样的假设——这些假设充其量只能在马克思年轻时代作为费尔巴哈派（Feuerbachian）[v] 时的著作中才找得到。我记得，在我很年轻的时候，这个问题强烈地占据了我的心，那时，我正在努力熟习马克思主义理论，并试图通过它来澄清人性的概念，通过对马克思、恩格斯、考茨基、普列汉诺夫、梅林（Mehring） [vi] 、罗莎·卢森堡、列宁、托洛茨基以及布哈林等人的著作的研究，我得到如下的结论：他们对人性的假设，可以说是中性的。他们并没有把人当作“全善”或“全恶”，对邻人是“怀有善意”或“怀有恶意”；他们拒绝接受不受社会条件影响的、不变的人类天性的行而上学概念的假设。我仍然认为我在四十年前 [vii] 得到的这个结论是正确的。

    人是自然的创造物，但是，正是由于作为人类社会的那部分自然，使他自己和自然区别开来，而且使他自己部分地反对自然。不管我们生命的生物学基础如何，在塑造我们性格时，社会条件扮演一个决定性的角色——甚至连生物学的因素，也要从我们的社会性格中使它们折射出来，并且部分地被后者所扭曲变形。包括本能在内的人的性格，到目前为止，在某种程度上还被社会条件所淹没、所扭曲，只有当这些条件祛除它们严苛的扭曲性质，我们才有可能对人的本性中的生物和社会因素，取得一个比我们目前为止一向的看法来得清楚、来得科学的观念。

    我打从心理深处承认弗洛伊德对心理学方面的知识作过重要的革命性贡献，虽然如此，我还是要指出：一个马克思主义者必然要对弗洛伊德主义提出的主要批判在于：弗洛伊德和他的弟子都太少估计到人的本能驱策（instinctual drives）通过他的改变中的社会本体（social identity）所会引起的折射和变形——虽然如此，正是弗洛伊德使得我们注意到升华（sublimation）[viii] 机制的过程！心理分析到现在只能用来处理资产阶级的人——帝国主义时代的资产阶级的人，这些人往往被这种分析当作一般性的人（man of large），他的内心冲突被这种分析以一种超历史的方式，把它当作人类在任何时代、任何社会秩序下都会发生的冲突，并当作人类条件所固有的冲突。从这个观点看来，社会主义社会的人，有可能被看作仅仅是资产阶级的人的一个变种。社会主义社会的人自己说过这一点：“取消私有财产时，我们便剥夺了虽然不是最主要，却也是很重要的，人类侵略嗜好的工具之一；但是，我们绝对无法改变被侵略性所误用的权力和影响力（power and influence）之内的质变，我们也无法改变天性中的任何东西。”

    接着，弗洛伊德作出这个更加明确的断言：“侵略性并不是财产所造出来的；在原始时代，当财产还很不足的时候，它已经不受限制地统治一切，几乎在侵略性抛弃它最初的肛门形式（anal form）以前，它已经在育儿室中露脸了。……如果我们把个人对物质财富的权制取消掉，仍然还存有性关系方面的特权，它必然会成为在其他各方面有立足点平等的人们当中，产生最强烈的憎恶和最暴烈的敌对时的源头。” [ix] 因此人们警告我们，社会主义社会的人不亚于资产阶级的人，对同类也会具有侵略性和敌对性，而且，他的侵略性即使在育儿室中就已经出现。

    请注意，当弗洛伊德承认私有财产是一个强大的侵略工具时，他以最教条的方式断言：它不是那些工具当中最强大的一种。他如何知道这一点呢？他如何测量各种侵略工具的相对强度呢？在这里，马克思主义就比较温和、比较不教条：我们并不宣称我们作了如何精确的比较测量而能够比较下列两者之间何轻何重——性驱策力和本能的侵略性，与社会需要、利益、和不可抗拒的冲动。在社会主义社会的人里面，无疑地也会有本能驱策力——要不然又能够是什么摸样呢？——但是，我们不知道通过他的个性，这些本能驱策力如何使自己折射。我们只能假设它们对资产阶级的人会有与社会主义社会的人不同的影响。（我甚至认为，因为一个将来的弗洛伊德，可以从一个社会主义社会的人里面，直接去观察本能驱策力的运作，而不必通过分析家和病人的阶级心理的暗黑玻璃作模糊的观察，或通过它那扭曲的三菱境来作观察，因此，社会主义社会的人，将可以提供心理分析家们远为丰富、更为可靠的研究材料和结论。）弗洛伊德也无权宣称财产只是我们侵略本能的一个工具——相反地，财产经常运用那些本能作为它的工具，来制造它自己的各式各样的侵略驱策力。人在整个历史当中，毕竟已经把自己组成军队，为财产或财产的要求而互相屠杀；然而，除了在神话里面，他们到今天为止，并没有为了“性关系方面的特权”从事过战争。

    因此，当弗洛伊德坚持财产不会改变“被侵略性所误用的权力和影响力之内的质变”，也不会“该变天性中的任何东西”时，他只不过是以假定作为论据从事狡辩而已。而当他进而指出“侵略性……在原始时代当财产还很不足之时候，就已经不受限制地统治一切”时，他甚至没有怀疑，正是财产的不足，也就是物质的不足，惹起人们对于不足之资源的、把社会分裂成互相敌对之阶级的野蛮争夺，破坏了原始社会的统一。那就是为什么我们坚持社会主义的人，只有在物质文化的产品和劳务的前所未有的丰足条件下，才可以想像的原因。这是马克思主义的入门常识。我有个年老而且聪明的心理分析家朋友，经常叹息道：“啊，但愿弗洛伊德曾经读过恩格斯的《家庭、私有制和国家的起源》——他一定可以因此而避免这么多不对的试误！]他也可以不致于向那些以homo homini lupus作为反对前进和社会主义的战斗口号的人们提供军火，这些人为了当代帝国主义真实而又血腥的lupus的利益，操纵着永恒的人类lupus的怪物。

    我们大可承认社会主义社会的人的侵略性，会“以它最初的肛门的形式”和其他更进一步发展了的表现，而显露于育儿室中。虽然如此，很多地方要视包括育儿室特征在内的东西来决定：我们要设想一个我们今日所熟悉的设于家庭单位里面的单独的育儿室吗？在我们的社会主义社会的人的假说里面，我们假设他并不住在如当今家庭的任何东西里面，也不在金钱关系以及女人和小孩对父亲的依靠关系之中。我们假设社会主义社会的人在孩提时代就比他的前人远少隶属父系的权威（paternal authority）当中，或者他将根本不知道什么是父系的权威；而且当他成为人以后，他在性和色情方面的生活（sexual and erotic life）将不受拘束，或者，无论如何，就顺从自己的感情驱策和爱情需要而不致与社会冲突的方面来看，他和一个资产阶级的人相比，不知要自由多少倍。他的本能驱策力会以一种我们无法预测的方式，从他的个性当中折射出来，它的方式虽然无法预测，但必然和弗洛伊德所视为当然的摸样不同。

    譬如说，人们可以视为当然地认为社会主义社会的人会有慈母情结（Oedipus complex）吗？这个强有力地运作于我们的精神当中的情结，这个至少在女权制（matriarchy）让位给家长制（patriarchy）社会以来就已经存在的情结，在人类已经从家长制家庭的资产阶级形式超越出去以后，是否还会存在？人们可能很想知道，在社会主义社会的人里面，这个在我们心中作无意识的道德监护人和父亲的超我，会变成什么样子呢？弗洛伊德把生物学范畴的父道（fatherhood）、和作为一个社会制度的父系权威混淆起来，并认为超我（superego）、慈母情结和其它家庭制在个人心灵上的反映，都理所当然地应该永远存在。

    不错，他似乎对其它的可能性有瞬间的预感。他说：“如果我们也把（性关系方面的权威）这个因素拿走，而允许性生活的全然自由，并因而取消家庭这个文明的生殖细胞，老实说，我们没有办法简单地预视文明发展可能采取的途径。”[x] 然而，他不可能看出前景，因为对他来说，一夫一妻制家庭乃是文明不可或缺的生殖细胞，而且，甚至在他思考当中，他也和躺在他眼前长沙发上的一夫一妻制资产阶级病人分不开。而因此，虽然他不安地承认，我们看不出在没有当前这种家庭单位的情况下，文明发展会采取什么样的新途径，他确知人类本性中毁灭不掉的侵略性，将超越阶级、社会、国家和家庭，而紧跟着社会主义社会的人。

    在这里，我们马克思主义者再一次比较喜欢——定量的对抗（agnosticism）。当然，我们大致上关心的是由贫困、产品的不足、阶级社会以及被人控制所直接制造出来的残酷和压制。每当弗洛伊德冒险地走入社会学和历史学的范围，他就很容易受到谴责，说他充当既存社会的辩护者，乱七八糟地指指点点。尽管如此，我们还是从他那里学到人类本性当中如破坏性和侵略性因素这种现实的重要性。当然，如果人的本性当中不存在侵略性，那么君主、国王、军阀、独裁者、政府以及各式各样的领导者，确实不可能使得人们像他们所已表现过的那样具有侵略性——我们的统治者一向诉诸，而且还正在诉诸人的基本本能驱策力。然而，制约于生物和性的侵略性，会在多大的程度上影响社会主义社会的人的非生物关系，则是仍然有待解答的问题。

    我们并不坚持社会主义将解决人类的全部困境的想法。我们首先要对抗的是那些人所造出来、而且人能够加以解决的困境。譬如说，我要提醒你们，托洛茨基谈到包围着人的三件基本惨事——饥饿、性、死亡。饥饿是马克思主义者和当代劳工运动当作敌人的东西。为了做到这一点，他们自然倾向于忽视或小看人的其他困境。饥饿，或者更广泛来说，社会的不平等和压制，也严重地使许多人在性和死亡方面的痛苦，变得更复杂、更强烈；难道这不也是事实吗？

    在对抗社会的不公平和压制的同时，我们也为了和缓自然加诸于人的那些打击而斗争。我认为马克思主义者已经尝试，而且正在尝试要从正确的地方下手解决我们社会所面对的任务。弗洛伊德主义者集中的注意力于性，把人的社会问题忽略或小看了。那么，结果如何呢？尽管心理分析在理论上十足重要，它的精神治疗的实际利益，在我们社会当中仅仅及于一小撮特权的少数人。相反地，我们对于社会主义社会的人的概念，已经鼓舞了人类当中的一大部分，而且，虽然我们取得某些成就，也承担过可怕的失败，我们终究立下了些功劳，然而，全世界的心理分析，却一点也没有减少过那些正使我们的世界沸腾不已的侵略性。

    不错，社会主义社会的人，将仍然被性和死亡紧跟不舍；我们深信，尽管还带着性和死亡，他将有更好的装备来从事对抗。而且，如果他的本性仍然是侵略性的，和资产阶级的人相比，他的社会将回提供给他无法计量的、更大更多的不同机会，来升华他的本能驱策力，以便把它们转化成创造性的用途。即使社会主义社会的人还无法像雪莱所梦想的那样完全地“免于犯罪和痛苦”，他仍然可能是“无主权的、自由的、无限制的，作为一个平等、无阶级、无部落和无国家，而免除一切礼拜和敬畏的人”。正如托洛茨基所预想的那样，社会主义社会中的一般成员，仍然有可能成长到亚里士多德、哥德（Goethe）、和马克思等人的高度，这些人不管有着什么样的性本能和侵略性驱策力，仍然具体表现了一些到今天为止的人类的最高成就。而我们假设，“在诸峰之外，新的高峰还会叠出”。在社会主义社会的人身上，我们看不到人进化的最后和最完美的产品，或历史的终结，而仅仅看到某种意义下的历史的起点。社会主义社会的人可能真正感觉到文明加诸于人们兽性（beast）所造成的不安的不舒適，Unbehagen。更有甚者，这可能真正是驱使他更进一步演化并成长到超出我们想像地步的内心矛盾和张力的最主要本质。

    对任何一个马克思主义者来说，这些观点是，而且应该是老生常谈，因此，我也应该为着自己在社会主义学者的会议中提到它们表示歉意。不幸地，在当前劳工运动社会主义思想的处境中，有一些初步真理需要一再说明，因为它们往往被遗忘，或者为了某种令人怀疑的政治方便而被歪曲。譬如说，我听过有人这么说：我应该分析的适当题目应该是今日苏联或中国境内的社会主义社会的人。只有当我坚信这些国家已经达成或几乎达成社会主义时，我才会接受这种看法。我并不接受这个假设，因此，我也不认为今日的苏联或中国社会中的典型的人，甚或先进的人，可以被称为社会主义社会的人。

    当然，我们都把苏联、中国以及与它们有关联或无关联的某些国家，称为“社会主义国家”，只要我们的目的在于把这些政权和资本主义国家作对比，来指出它们的后资本主义性质，或者指出它们的政府及政治的社会主义出身（origins）和社会主义灵感（inspirations），我们有权这么做。但是，在这里，我关心的是没有在理论上正确的描述它们的社会结构，和在这结构当中演化出来的人类关系的本性。你们可能还记得，在三十年前，斯大林宣布苏联已经完全建成社会主义；而且，直到现在，尽管有所谓的非斯大林化和诸多斯大林神话的破坏，这一点仍然是苏联官方理念的中心教义。此外，斯大林的继承人坚持，苏联现在正忙于从社会主义过渡到共产主义，或者，它正进入无产阶级社会的那个高级阶段，也就是要完成十月革命所开启的社会主义改造时期。

    中华人民共和国的发言人对于他们的国家也做过类似的主张。现在，有关苏联社会主义成就的斯大林独断见解，已经严重影响并改变了一般对于社会主义社会的人的流行的印象，甚至改变了相当的一些社会主义学者的想法。然而，有一件事情是，而且应该是马上就明白显露的：不管是在斯大林或是在他的继承人的统治之下，苏联社会的典型的人，与马克思主义观念中的社会主义社会的人，存在着如此令人震惊的对比，以致于我们若不是把它当作社会主义社会的人，就必须像斯大林主义思想学派所默默在做的那样，把马克思主义的概念弃置于水中。这不是针对福音字义的小争论，而是对我们来说最具理论和实践重要性的专题。如果我们的目标在于社会主义社会的人，则我们对他的概念或印象，对于我们的理论思维，对于劳工运动的道德——政治环境，对于我们自己是否有鼓动工人阶级的能力，都是极重要的。

    现在，马克思和到斯大林为止的跟从者，都把社会主义社会的人，设想成即使在所谓共产主义的低级阶段中，也能在一个合理地加以计划的经济中工作的、自由联合的生产者，不再是在市场中从事买卖的买方或卖方，而是一些帮整个社会制造产品，并从社会的公共贮藏所取用产品作为个人消费用途的某些个人。根据定义，就算社会主义社会的人住在无阶级和无国家的社会中，并免于社会或政治压迫，然而，即使在一开始，他仍得带着遗传下来的社会不平等的重担，一种会稳定递减的重担。他所生活的社会，必须是如此地高度发展，如此地富有、有教养而又开化，而且，它没有任何客观需要或必要去允许不平等和压制的复发。

    这是斯大林之前的一切马克思主义者视为理所当然的事。这是曾经鼓舞数代社会主义者的理想；如果没有这一点，社会主义不会成为本世纪的能动力量降临人间。马克思主义已经用下列的事实来描述这个理想的现实特性：现代社会的整体发展，在它的科技、工业和日益增加的社会化生产过程的伴随之下，正导引向这个结果。现在，斯大林及其继承者所呈现在这个世界面前的社会主义社会的人，只是对马克思主义关于社会主义社会的人的形象的一种拙劣仿造品。不错，苏联人生活在一个不是由资本家，而是由国家拥有生产资料的社会，而这个环境也已经在他们的心态上反映出一定的进步特征。即使苏联工人当中最落后的部分，也把生产资料的社会公有制当作理所当然的事。对他来说，工厂或煤矿的私人所有制，已经成为过去某个野蛮时代的遗物。他只要一想到便会发抖。正如同当代资产阶级社会中一般成员对奴隶制的看法一样地，他也把私有制当作一种对人类而言是可耻的社会条件。但是，尽管如此，虽然苏联人有其进步的特征，这些苏联人外观上的进步特征，并不是他的社会心理的支配性特征。

    苏联社会已经，并且仍然正在承受物质匮乏的痛苦，首先是消费品的极端不足，这在数十年来导致无可避免的社会不平等的复发和恶化，导致一个特权少数与被剥夺多数的深刻分裂，导致市场经济力量的自发性再现，并且导致国家之压制机能的复辟和惊人的成长。

    斯大林呈现在世人面前的社会主义社会的人，是饥饿的、穿破烂衣服的、住破老房子的，甚或赤足的工人或农民，他们在黑市或灰市[xi] ，买卖一件衬衣、一件家具、几盎司肉甚或一块面包，他们在兵营那样的工厂纪律下，每天工作十或十二个小时，而且，有时为了一些实在的或莫须有的指控，须进集中营从事多年的强迫劳动。他不敢批评工厂经理，更不要说上级党员了。对于影响到他自己和他的国家之命运的任何重要议题，他无权表示任何意见。他被命令，只得去投票；使他的尊严和个性受到所谓个人崇拜的嘲弄。这些是事实，目前已被苏联的领导者正式地描述出来，也反映在强调有真实性的广大苏联文学著作之中。虽然近几年来，条件已经大为缓和，贫困、不平等、政治和知识份子的缺乏自由以及官僚的恐怖等，还仍然存在。

    我重提所有这些的目的，不在于好辩，而是因为这些条件的主要成因，不只在于统治者的病态意志——虽然它任何时刻都存在着——还在于客观环境，在于苏联（及现在的中国）固有的惊人的贫困，而这些贫困，苏联必须在孤立当中，在封锁情况下要达成社会主义是不可能的。它必须尽其全力于“原始积累”，也就是尽全力在国有制下，创造社会主义的真正建设最具重要性的初步措施。因此，即使在今日，苏联也还只是一个过渡社会，在资本主义和社会主义之间，给自己寻找某一个方式，把后者的特征和前者的特征综合起来，甚至连更原始的前资本主义传统的特征，也表现出来了。不幸地，同样的情况也发生在中国、越南、北朝鲜以及多数的东欧国家。我们西方人民对那些国家的困境，必须承担重大的责任——我们在西方没有推动好社会主义，是他们失败的最终原因。如果我们重新再面对我们的任务，并且使得一个新世代的社会主义者可能重新从事战斗，我们就必须把过去数十年来已经产生的有关社会主义的错误概念和神话，从心的深处全部清洗掉。我们必须永远和斯大林主义者及后斯大林主义者对社会主义社会的拙劣模仿分手，而不是和苏联及中国社会主义以及它们的进步成就分手。

    在这里，我不能够进一步讨论那些导致斯大林和他的伙伴宣称苏联已经达成社会主义，并且仍然使他的继承人维持这个伪装的专断见解和声望的动机。这里，我关心的是这个专断见解或自夸已经对西方的社会主义造成的冲击。这个冲击已经造成重大的伤害。它已经使我们的劳工运动沮丧失志，并且混淆了社会主义思想。我们的工人阶级对于苏联的发展，已经用他们自己精明的方法加以考察，并且独到他们自己的结论。事实上，他们说了：“如果这就是社会主义社会的人的理想典范，那我宁可与它无关。”我们社会主义知识份子当中，有很多人已经有类似的反映。要不便是纠缠于斯大林主义神话与经院哲学而失去社会主义信念的锐气和力量，并且解除他们自己的精神武器，以致于不能和工人阶级当中的幻灭和冷淡作抗争。

    曾经有人这样说到耶稣会会员，他们不能把地球提到天堂，便在天堂往下挖，挖到地球。同样地，斯大林和斯大林主义者没有办法把因贫困侵袭而悲惨的俄国栽培出社会主义，便把社会主义往下拉，拉到俄国的悲惨水平。可以辩称说他们必须这么办。即使真是如此，我们也必须另做他事：我们必须把社会主义栽培到它自己可能达成的高度。我们必须向我们的工人阶级和知识份子解释，为什么苏联和中国一直没有能够制造——过去没有能够制造出——社会主义社会的人，尽管他们有令人注目的成就，使得他们有权和取得我们的承认和团结。我们仍必须让社会主义社会的人的形象恢复它精神上的光彩。我们必须在我们的心灵中，首先恢复起来，然后加强我们的信念，并且在政治上重新武装起来；我们必须把社会主义意识和社会主义的构想，带回去给工人阶级。

（1987.5.13译；1987.6.4校）

[i] 圣西门（Claude-Henri de Saint-Simon，1760—1825）：法国空想社会主义者。设想各种社会改革方案，要建立一个人人劳动的社会。他主张社会改造的责任应当由“最有教育”的企业主、银行家、商人来担挡，由他们掌握政权。他不主张消灭私有制，反对暴力革命，幻想通过教育以及道德、科学的进步，实现他的理想社会。——（译注）

[ii] 傅立叶（charles Fourier，1772—1837）：法国空想社会主义者。设想理想的社会单位法郎吉，作为自给自足的小生产单位。幻想不废除私有制，通过宣传和教育来实现社会主义。——（译注）

[iii] 寂静主义（quietism）：使基督信仰进入一重不受干扰的圣灵冥思完美状态，保持自己如灵魂寂静，并处于圣灵所影响下的完全被动状态，既不注意平常的宗教箴言，也不介意是否得嘉赏或受处罚。在此转训为被动顺天由名命。——（译注）

[iv] 弗洛伊德（sigmund Freud）：《文明及其不满》（Civilization and Its Discontents），伦敦，1963年，第19—50页。——（译注）

[v] 费尔芭哈派（Feuerbachian）：德国唯物主义哲学家费尔巴哈（Ludwig Aadreas Feuerbach，1804—1872）的思想派系。主张无神论、人本主义。抛弃黑格尔的唯心主义和辨证法。——（译注）

[vi] 梅林（Fvanz Mehn`ing 1846-1919）:德国社会民主党左派活动家、政论家和历史学家，德国共产党创始人之一。曾与第二国际修正主义者伯恩斯坦及考茨基等人从事理论斗争。——（译注）

[vii] 作者是在1967年发表本文的，到现在（1988年）应为六十年前。——（译注）

[viii] 升华（sublimation）：将性冲动或其它动物本能之冲动提升转化为有建设性或创造性行为的过程。——（译注）

[ix] 上引书第50页。——（译注）

[x] 上引书第51页。——（译注）

[xi] 灰市（gray market）：还没有达到犯法程度的私有货物的秘密买卖；用“灰市”，所以有别于“黑市”。——（译注）