〔英〕拉尔夫·密利本德著：英国资本主义民主制（1982）

英国资本主义民主制

〔英〕拉尔夫·密利本德 著

博铨 向东 译　马清槐 校
扫描：mvehu 校对者：YX_WH

商务印书馆
1988年·北京
CAPITALIST DEMOCRACY IN BRITAIN
Ralph Miliband
Published in the United States by Oxford University
Press, New York
1982
根据美国纽约牛津大学出版社1982年版译出

—　目 录　—

· 出版说明
· 序
· 第一章 导言
· 第二章 议会制度
· 第三章 遏制压力
· 第四章 处理阶级冲突
· 第五章 阶级、权力和地方政府
· 第六章 英国资本主义民主制的前途

https://www.marxists.org/chinese/
大陆地区的读者请使用https方式访问，即 https://www.marxists.org/chinese/index.html
www.marxists.org　 www.marx.org
文库镜象网页列表：www2.cddc.vt.edu︱ marxists.anu.edu.au︱ marxists.catbull.com ︱ mirror.osqdu.org


出版说明

-> 英国资本主义民主制（1982）

出版说明

    本书作者拉尔夫·密利本德（Ra1ph Miliband)，是英国的政治学家。他曾在伦敦经济学院执教多年，1972至1978年，在利兹大学任政治学教授；1982年起，任美国马萨诸塞州沃尔瑟姆市布朗德斯大学劳工系教授，主讲“社会思想”课。除本书外，他还著有《议会社会主义：劳工政治研究》（1961年）、《资本主义社会中的国家》(1969年）、《马克思主义与政治学》（1977年）[1]。

    本书的主题是论述英国自1867年扩大普选权以来，英国的资产阶级民主政体如何抑制来自人民群众的压力，并且防范这种压力得以有组织地迸发成社会动乱，从而保持了英国政局和社会秩序连续一百多年的相对稳定，避免了激烈的社会革命。作者指出，在英国，国家的任务一向是满足资本的需要但又不致使工人阶级疏远到爆发危机的程度。无论是保守党或者工党，都在帮助资本主义，为资本主义效力。英国的国家权力机关在抑制和缓和人民群众的压力并使之不向对抗方面发展上，是成功的。代议制、普选权、劳工党和工会，都在遏制阶级冲突中发挥作用，其中代议制对英国工人阶级的影响最大。各种政治力量都利用代议制民主遏制工人的社会主义积极性，工党也不例外。英国工党虽曾几次上台执政，但是不同时期的领袖人物都反对实行激进的政策。工党的工会尽管领导这样那样的罢工，但其基本作用是调解工人与雇主或政府之间的冲突。不过，工会的情况也在变化。五十年代正统的工会领导人还能控制工人群众，到六十、七十年代，他们就不能充任工会会员的代理人了。工人阶级由于技能、性别、种族、宗教和政治信念的不同而出现了分裂。

    关于英国的统治阶级的构成，本书作者指出，除资本家阶级外，还有政党领袖、高级文官、国营企业经理、法官和军警的高级首脑、律师、会计师、教会领袖和通讯专家，等等。这些人合在一起掌握生产、劝说和威慑手段，组成英国的统治阶级和权力核心。这些人的共性中，最重要的是思想意识和政治上的一致性。

    本书对英国资本主义民主制的前途也作了估计，认为以前在英国的社会和经济状况良好的条件下，这种民主制可以正常维持；目前，英国在走下坡路，国内问题也比较多，这种民主制能否照样维持已成疑问。一种可能是这种资本主义民主制变为保守主义独裁。另一种可能是，工人形成强大压力，通过议会多数提出改革，使工党上台。从当前情况来看，工党只会因循守旧，拿不出革新的纲领，还不能作为一支政治力量对英国现有权力结构进行有效的挑战。

1987年7月

[1] 1984年，商务印书馆已出版中译本。


序

序

    这是一本论述英国政治体制的书，但我的宗旨并不是要详尽地描述这一体制的不同的部分。对此，许多书籍已经有了精辟的阐释。另一方面，在有关这一题材的论著中，却很少有人对我认为自1867年扩大普选权以来贯串于我国政治体制的一根主线，给予应有的注意——或稍加注意。这根主线就是：各类负责人员关心抑制和减少民众的压力，特别是注意消除那种压力得以有组织地表露出来的机会。

    我试图在本书表明，英国政治体制的不同组成部分构成一种遏制制度；我认为，只有把这些不同的组成部分当作这样一种体制的一部分来考察，我们才能很好地了解其性质和作用。我完全相信，这种方法需要作进一步的理论研讨，也需要进行更为详尽的验证工作。但我希望我在这里提出的见解能有助于人们领会英国政治体制的精神和目的，能促使他们按照这种方式作进一步的研究。牛津大学出版社的约翰·萨维尔和安德普·舒勒对本书提出了一些极为有益的建议，特此致谢。我的妻子玛丽恩·科扎克对写作本书出谋划策，并给予鼓励，我深为感激。为此，为了其他很多原因，谨将本书奉献于她。

    自不待言，全部文责只能由我一人来负。

拉尔夫·密利本德

1982年4月


第一章 导言

第一章 导言

一

    我说的“资本主义民主制”，是指《1867年第二次改革法案》通过以来，特别是1918年和1928年两次选举法导致普选制包括全部成年人以来，逐渐发展而成的英国政治体制。这种政治体制一般叫做“民主制”，认为英国是个“民主国家”这一概念已被看作一项十分明显的真理，不必多加究诘。这是以许多重大的未决问题为依据的：如果民主制被解释为民众参与决策和控制国事的处理办法，英国的政体就远非民主；本书的主要命题之一，是论证这一政体始终尽可能致力于扼制而决非助长民众行使决策权和处理国事的权力。民主的要求和政治的现实并不真正相适应。

    另一方面，英国的政治体制确实吸收了不少民主的特征，这就使得“老百姓”有可能反映他们的意见，迫使当权者多少要考虑一点民众的疾苦和要求。事实上，由于在一次大选中民意发生转变，当权派可能发现自己顾不到体察民情。这对实际的权力结构来说，其意义也许远没有象人们所宣称或相信的那样大，但它也可能产生重大的政策影响，不能认为无足轻重，不予考虑。

    “资本主义民主制”这一提法，也往往用来表示象在英国这样一个资本主义社会中经常存在和无法消除的矛盾现象或紧张关系，一方面保证民众享有体现在奉为神圣的普选权中的权力，另一方面又横加阻挠，拒不实行那种诺言。固然有一套民主制度和惯例使工人阶级、参加工会的工人、各个政党和团体等能够赖以自下而上地施加压力和提出要求，来表达意见和选派代表；但资本主义制度的整个背景又要求尽可能地削弱它们可能产生的影响。

    我要在本书论证，所有管理国家和其它权力机关的人时刻关心着如何能够遏制和减轻民众的压力。要做到这一点，不仅依靠精心的控制，还依靠种种鼓励无所作为和听天由命而绝非鼓励压力和斗争的习惯、传统和规矩。即使如此，资本主义制度和所有其它统治制度一样，历来需要并且目前更其需要遏制来自下层的压力；可以说，工业革命以来英国历史的最显著的特点就是如何成功地多方实现了这一遏制。当我们回忆起这个时期发生的造成大规模破坏的经济和社会变化，而英国仍能保持一个极端不平等的和阶级界线分明的国家时，我们就一定会承认这一成就更为令人瞩目了。

    从一项明显的意义上讲，英国的纪录并不是独一无二的：其它资本主义国家也已经成功地遏制了压力和抗争。但其它任何一个资本主义大国都没有如此顺利和有效地做到了这一点。这决不是要竭力低估在遏制压力时使用高压手段一直是达到社会一致同意的重要因素。然而同样确实的是，和其它资本主义大国相比，有些英国人在相对的但十分引人注目的社会安定的情况下，一直享受着权力和特权，而这些权力和特权是大多数人所承认的。只要看一看英国统治爱尔兰和继续统治北爱尔兰的方法，就可看出在控制和遏制抗争方面成败的鲜明对照。我这本书的目的就是要探讨英国的政治体制对于实现高度的社会和政治安定所作出的贡献。可以说，掌管国事的人抱有其它许多意图和目的——促进经济增长，维护领域安全，谋取和保卫帝国的利益，实现财政稳定和社会改革等等；另外还有求得他们自己地位的提升，扩大他们的声望，谋得某种官职和保住那个职位等打算。但是所有这些目的，都无一例外地同遏制压力和控制抗争的任务紧密相连。例如，人们出于种种不同的理由，鼓吹和实施社会改革；但是，此举之所以并不与其它理由相矛盾，一个主要理由是希望那种改革会削弱抗争的锋芒，有助于实现社会安定。[1]同样，那些赞成海外扩张的人希望那种改革主要会促进国家的繁荣，以达到同样的目的。[2]不论从哪方面考虑，我们可以毫不夸张地说，正是那种想要遏制来自下层的压力的愿望，使我们得以了解英国政治体制的性质和精神：其余一切均取决于这一愿望。

    这并不是说，英国的统治者们经常无法摆脱对社会革命的恐惧。历史上曾经多次出现过这种恐惧颇为高涨的年代：十八世纪九十年代和紧接几次拿破仑战争之后的年代；宪章运动的最初年代和1848年；第一次世界大战之前的几年以及战后的若干年份；可能有1926年和1931—1932年，甚至还有1972—1974年以及1978—1979年的冬天。但是总的来说，大部分的时间具有散布面很广而较少惊心动魄事件的特征——总有一种潜在的危机感，一种认为尚未临头但很可能一触即发的惶遽心理。在1880年保守党人遭到惨败之后，素来不尚危言耸听的索尔兹伯里勋爵[3]在给他外甥阿瑟·鲍尔弗[4]的信中写道，他所说的“飓风”在他看来表示“某种要求改革的明确愿望；是确有其事的”。“它可能来得快也去得快，”他接着说，“否则就能成为一场‘严重的阶级斗争’的开端。”[5]这种可能有一场“严重的阶级斗争”的感觉一直成为英国政治生活的中心思想，即使并不总是十分明确；由于爆发布尔什维克革命和惧怕共产主义可能进一步蔓延，这种感觉变得愈加强烈。从那以后，遏制阶级冲突一直成为英国所有重要政界人物的重要奋斗目标之一。只要情况有此要求，他们就不惜一战并力求胜利；但他们还是尽量采取力求避免暴力冲突的方针。为此，代议制机构、普遍选举权、工会和劳工政党可以发挥出比人们乍看起来认为可能发挥的更为有效的作用。毫无疑问，它们会被看作掌握在工人阶级手中用以开展阶级斗争和施加压力的许多武器；但当时人们也看到，这些民主的形式也可能有助于疏导和减少压力与冲突。

    大体上说，主管政务的人所要解决的真正的问题并不是革命的威胁，而是他们认为需要去遏制“国家”所经受不起的那种要求改革的压力。不仅有必要对付那种或许会对现有制度构成重大挑战的压力，而且要对付许多不是那么咄咄逼人的要求。去反对一切改革要求是不可能的，也是不合适的；而更恰当地说是要尽量减少其代价和缩小其范围。在这方面，政治上最行不大通的事恰恰是最需要去完成的事。英国的政治体制完全适合于这样一种处理方法，因为它会很容易地变成一条处处设坝的河道，要求改革和革新的急湍自上而下便自然成为涓涓细流。

    一心想要限制改革的范围和代价的，并不只是保守党、自由党等一类政界人士。相反，完全可以这样说，工党的大臣们同样有那种迫切的心情。工党的政治活动家诚然要求改革，并且经常宣称他们想对社会秩序实行一些重大的改革。但是他们执政以后，就立即倾向于扼杀他们在身处反对党地位时表示过的改革热情；他们毅然决然地同工党运动中那些要求他们多采取一点措施的人进行斗争。

    自十九世纪末叶以后，英国政界的精神领域中一直存在着这样一个显著的特征，即感到英国在各国中间短期享有的至高无上的地位正在消失的观念，另外还有感到过去凭借那种优势才能获得的利益濒于丧失的观念。这一特征不仅使保守党政治活动家、尤其是自由党政治活动家，而且还使许多工党政治活动家进一步加深了对社会动荡乃至社会动乱的恐惧。在二十世纪一直主持国务的那些人的著作和回忆录中，纵然洋溢着想要维护所能维护的一切利益的坚强意志，同时却充满着没落危殆之感。在1902年出版的一本书中，霍尔丹[6]即后来的霍尔丹勋爵写道：“现今，当此二十世纪之初，我们必须举国一致地解决维护我国伟大商业地位的问题，并同时解决维护过去许多世代的伟人艰苦创立并留传给我们的伟大帝国的问题。”[7]

    这段话并非确切的全面论述，但在这里至关紧要并具有典型意义的是，它反映出那种需要解决维护问题的观点。因此，罗伯特·布莱克[8]也指出，“在迪斯雷利[9]的水晶宫讲话发表三十年之后，当鲍尔弗在1902年出任首相时，大家对于英国同其对手相比地位有了逆转这一点，认识有了极大的提高……英国的安全，乃至它的生存，已经不再是毫无问题了。”[10]在之后的几十年间，这一认识又有了提高，并由于英国的地位不断地相对衰落而有所加深。《泰晤士报》在1976年底展望英女王登位二十五周年的1977年时曾正确地概述了这种情绪，它在谈到前二十五年的时候写道：“认识到国家的败绩，哪怕仅仅是相对的失败，也是令人肠断的。”[11]然而，国家的败绩和阶级的胜利完全可以并行不悖。阶级的胜利意味着一个统治阶级有能力维护其社会地位，有能力控制和抑制任何对它的权力和特权提出的挑战。英国发生的情况就是这样。国家的失败可能总有一天会开始威胁阶级的胜利；但它至今尚未产生过这种作用。我在这里力求解答的问题是“其故何在”？

二

    阶级和阶级冲突，是目前要分析的两个基本概念，需要先作一些探讨。

    我已提过的英国经济和社会生活的大规模改造，自然在英国阶级结构所发生的变化中表示出来。但这些变化是发生在两个“基本”阶级的构成上而不是它们的实际存在上：一方面是大家惯常称之为“统治阶级”的阶级，其核心为资本家成分，也就是真正控制（也许占有，也许并不占有）私有经济力量主要手段的人们；另一方面是从属阶级，主要由工人阶级组成，其更为确切的定义目前尚待规定。在过去的二百年间，这两个阶级的性质已经发生了巨大的变化，但也有一些至关紧要的连续性，这主要是基于这样一个经久不变的事实，即一方面是私人占有和控制主要的经济活动手段，而另一方面却没有这种占有和控制。

    从工业革命时代直至十九世纪最后几十年，“资本家阶级”可以说主要是由这样一群散布面极广的人员组成的，他们拥有企业，或拥有企业的大量股份，同时还控制和经营这些企业。随着经济活动单位愈来愈趋集中，到二十世纪这种集中已成为资本主义企业的一个重要特征，少数公司已开始在它们的活动领域占据了领导甚至统治的地位；[12]这又势必随之引起大公司“经营管理专业化”的日益发展，所有权和控制权的分离现象经常越来越明显，因此，那些控制着庞大工业、金融和商业企业的人充其量不过占有这些企业的极小一部分。业主兼管理人员并没有消失，他们依然是经济（以及社会和政治）舞台上大家所熟稔的重要角色，但趋向集中、从而趋向“经营管理专业化”的势头仍然是极其强大的。关于资本主义生产方式上随着所有权与控制权的集中和分离而引起的变革的重大意义，以及关于私有经济成分管理人员的性质、作用和目的的变化所产生的重大意义，长期以来存有争议，这里不必介入。我个人认为，这些变革并没有给这一制度的动态带来任何根本的变化；把这些有关的人统称为“资本家阶级”，现在和从前一样都是合理的。

    除开这个资本家阶级，还有一些人在国家机构占据上层职位——政党领袖、高级文职官员、国营企业经理、法官和高级军警首脑；可以并入这一类的还有专业生活中的上层人士，诸如律师、会计师、教会领袖以及通讯系统的其他专家。这些人合在一起，掌握着生产手段、劝说手段和慑服手段。他们组成英国的“统治阶级”、“权力核心”和幕后统治集团。正是他们在负责管理主要的机构，借以行使权力、履行责任和施加影响；与此相关，也是他们组成收入额的较高和最高等级；大部分的私有财富就是分配给他们这些人的。

    这个统治阶级的成员之间情况当然千差万别。资本家和国家公务员履行着不同的职责并受制于不同的约束，这一事实导致了这些差别当中若干最重要的差别。资本家主要关怀他们自己的具体经济领域，并且作为资本家，要听命于他们所控制和管理的资本的迫切要求（或者是他们认为的迫切要求）。大臣们、民政机关和其它机构公务员们必须看得远一些，他们所关心的事项各有不同：他们的主要职责之一——也许是唯一的主要职责——是要采取行动，以遏制来自下层的压力，调处阶级冲突和维护社会制度的稳定。为了做到这一点，就可能需要办一些为大部分甚至整个资本家阶级所不乐意的事情。

    尽管这样，统治阶级的成员中间还有很大程度的共同性，主要是因为他们在社会背景、教育程度和“生活方式”上有着非常类似的地方。大多数人出生于中产阶级和上层阶级，受过住读中学和牛津或剑桥大学的教育。他们许多人彼此有亲戚关系。[13]其中有些人在开始参加社会生活时是门外汉，但他们很容易为这个统治阶级所同化，开始吸收它的生活和思想习惯，而这一情况在很大程度上是因为这种同化作用成为在那个阶级得到擢升和成功的重要条件。那些属于经济生活私有部分的人，有的自己谋求，有的奉召出任不同形式的公职；又有许多长期担任公职的人涉足商界。他们经常彼此交叉换位，在走马灯式的会议、午餐会、晚宴、重大集会和仪式上以各种各样的部、委、局、厅、司、处、署等机构的成员身分出现。

    在所有共性当中，最为重要的是思想意识和政治观点上具有程度极高的一致性，这是统治阶级大多数成员的特征。这方面也经常存在着大量的意见分歧和分裂，但它们都发生在经济、社会和政治问题的看法方面比较狭窄的范围之内，并不妨碍他们对那些逸出渐进的、零零碎碎的谨慎改革界线的计划方案和方针政策抱有共同的敌意。在整个十九世纪，情况便是如此；那时英国分成自由党人和保守党人两个主要的派别。到了二十世纪，情况实际上依然如此，不过这时主要的两派变成了保守党和工党。

    与此相关，有些人往往很重视据说存在于英国资本主义制度内的各种“派别”。不能否认有这样一些“派别”存在，特别是两大派别的存在，一派是伦敦商界、银行界和金融界组成的资本集团，另一派是工业资本集团。也无可怀疑，由于前者同英格兰银行和财政部关系密切，它比后者对经济和金融政策已经产生了远为巨大的影响。尽管如此这里需要把两类往往容易混淆的问题截然分开：金融资本占压倒优势是不成问题的；但是，当金融资本同工业资本发生任何严重的冲突时，情况就不一样了。事实上，其所以有这样一些“派别”存在，极为令人注目的一点恰恰在于他们之间没有任何严重的冲突。弗兰克·朗斯特雷思在对这种共存现象作了一番有用的调查之后指出：“连接不同利益集团之间的方式已经大受限制，而这在过去主要是由于人们赞成帝国体制，从而承认金融界在该体制中的关键作用所致。”[14]除了“帝国体制”之外，其它一些因素无疑地也有助于说明工业资本承认金融资本占据优势的情况，特别是它作为工业资本，并没有在那种优势下过分遭受损失。[15]无论如何，这种一直存在于英国资本主义制度内的经济区分却在政治方面并没有任何很大的反映：在保守党内部或其它任何地方，从来不曾发生过“工业党”和“金融党”互相争斗的事情——也就没有由此而危及党的紧密结合和基本团结。

    在不同的程度上，人们也容易辨别保守主义内两派的分歧，大致说来那就是右翼立场和政策的多与少之间的分歧，即保守思想深浅程度不同之间的分歧。这在所有的政策范围内均有表现，特别是在保守党对工会、罢工、法律和秩序、福利、国家干预经济生活、改革和压制的态度上——总之，在其对遏制政策的战略战术的态度上尤其如此。而且，两派的界线往往是模糊不清、不时移动的，它们从未深化到在思想意识上形成不可逾越的鸿沟。保守主义包含许多倾向，能够容纳除了真正鼓吹在英国实行法西斯独裁的人之外的几乎各色右翼人士。

※　　　　　※　　　　　※

    “工人阶级”一词通常主要用来指体力劳动者，但这种含义局限性太大，在当今的条件下尤其如此。到目前，已有过半数的就业人口从事非体力行业；这类人员大都受雇做办公室抄写、分配和“服务”工作，是一部分马克思称之为资本主义社会“集体工人”的人员，他们无疑是“工人阶级”（尽管他们有许多人可能拒绝这个美称）。因此我们可以认为，英国“工人阶级”是由处于生产过程从属部分的绝大多数工人所组成，他们的从属地位使他们同较小一部分的“集体工人”——资本主义社会的指挥和管理人员——明显地分开，后者由于在生产过程中处于上游位置而属于资本家阶级。工人阶级的较大部分是受雇于私营经济部门的；但也有为数可观的一小部分人受雇于中央和地方政府，受雇于国有化企业和其它公共机关团体。

    那一部分或多或少地处于永久失业和家徒四壁惨景的人口，可以说也是从工人阶级中得到补充的。大多数这类人员经官方承认，同老弱病残的穷人一起生活在“贫困之中”。他们有几百万人，共同组成英国社会的广大“下层阶级”。近几年来，大批失业现象已使他们的人数有了增加，把那些极端缺乏稳定就业机会（更不用说熟练技术就业机会）的年轻人、特别是黑人青年抛进了这个“下层阶级”。

    象统治阶级的成员一样，工人阶级的成员也有许多共性。除了他们在生产过程中共同处于从属地位外，他们的收入大部分来自工资；他们的工资水平使他们处于等级的较低和最低几档。工人阶级具有共同的社会境遇、文化程度和“生活方式”。它的从属地位远远超过生产过程的范围：工人阶级的每个成员不仅在工作上而且在社会生活的一切领域都几乎毫无权力、责任和影响可言。他们唯一的权威范围——主要对成年男子来说——历来陷于家庭一隅。

    工人阶级的分裂情况远较统治阶级为甚。它按照行业和技能，按照性别、种族和在某些情况下按照宗教，而更经常的是按照政治观念、地位和选择能力分裂开来（不仅互有区别）。这些分裂并不是“固有的”或根深蒂固的；但它们确实存在并割裂阶级分界线，使工人相互对立，侵蚀或削弱阶级团结。联系到工人阶级有保卫自身和提出种种要求的能力来看，这个问题显然是极端重要的。但是，不能把这种割裂看成它会破坏工人阶级作为一个社会统一体的客观性质和存在，因为工人阶级的存在并不取决于那个阶级的成员的阶级观念（或者缺乏阶级观念）。

    毫无疑问，工人阶级和统治阶级之间在生活的大多数方面存在着相当“客观”和极其巨大的差别。虽然所有的宣传故意说这些差别大都已成陈迹，“拉平现象”和“平均主义”即使有的话也已经几乎模糊了阶级界线，但事实上英国一直是、今天依然是个极不平等的国家，总的来说在财富、收入、工作条件、安全、住房、教育和“生活机遇”方面仍旧存在着极大的差别，如以天平的两端相比，可谓大相悬殊。在英国，其它任何事情都可以说带有“民主的”性质，关于个人财富的分配却不是这样，占总人口百分之五的人占有个人财富总额的半数以上，百分之十的人占有三分之二，百分之二十的人占有五分之四。[16]就是富人也绝大部分并非“白手起家”：继承一直是财富不均的最重要的唯一源泉。[17]

    这当然并不是说工人阶级的状况多年来毫无改善。显然还是有的，在生活的一切领域都有，连制约雇佣劳动者对待雇主的态度的“生产关系”也有了比较明显的改善。但是这些改善丝毫没有推翻贫富不均这一经久不变的事实。而且，中产阶级和上层阶级在歌颂工人阶级状况的改善时带有大量虚伪的成分。因为那种歌颂小心翼翼地避免面对这样的事实，即纵使不是全部也至少是大部分中产阶级和上层阶级如果体验到工人阶级的生活方式和生活水平，也会把它看作赤贫而认为不堪忍受。工人阶级认为完全合情合理的事情，中产阶级和上层阶级会把它们当作灾难一样感到拮据。求助于不同的感受，也无法找到避免接触这一论据的途径。这里有争议的并非如贝多芬的奏鸣曲之与铜管乐或歌剧之与足球那样南辕北辙，而是称心如意的工作与不惬意的工作、高收入与低收入、中产阶级和上层阶级希望其子女获得的良好教育与大多数人只能进的低劣学校、宽敞住房与拥挤住房、生活安定与生活鲜有保障甚至毫无保障等等的鲜明对照。说这些是工人阶级不会真正喜欢的事情，乃是全然不能令人信服的。声称按照所经历的生活方式来衡量，英国是“举国一致”或不断地走向“举国一致”的国家，那不是痴心妄想便是故弄玄虚。有一部分国民，他们自称拥有大量从财产和高收入产生出来的财力物力，享有特殊环境、安逸生活、权势和责任；另一部分国民是雇佣劳动者，他们处境艰辛，前途黯淡，终身处于从属地位。现有政治体制的主要作用是维持和保护这种布局并遏制反对这种布局的压力。

    然而，英国还不止是两部分国民。马克思早已指出过英国的情况，“但甚至在这里，这种阶级结构也还没有以纯粹的形式表现出来。在这里，也还有若干中间的和过渡的阶级到处使界限规定模糊起来（虽然这种情况在农村比在城市少得多）。”[18]这种情况于今更烈，这个无可比拟的庞大过渡阶段存在于上下层阶级结构之间，使它们的差别模糊起来。该阶级有两个性质不同的部分：其中之一从事低级的管理、监督、技术、教学和通讯联系工作，其成员显然包括在资本主义社会的“集体工人”之内，但按其资格、生产过程中所处的较高位置、工作条件、收入和社会地位来看，又有别于工人阶级。另一部分的“过渡阶级”由大批店员、手工业者、技术工人、小商贩和小业主等一类“传统”小资产阶级的成员组成。“过渡”阶级人数众多，其领工资的部分有增无已。它的两部分构成一种吸引工人阶级子女的强大磁极，因为对他们来说，进入“过渡阶级”是社会变动方面的巨大成就。另一方面，领工资部分的“过渡阶级”已经成为工会运动的重要组成部分；只要它的成员认识到他们自己是资本主义社会的“集体工人”的一部分，他们就会开始在阶级冲突中发挥重要的作用，同工人阶级并肩战斗。阶级贫富不均的现象即使可能会加剧阶级矛盾，它本身却不一定会引起阶级冲突。阶级冲突最基本的和经常起作用的原因是雇主同雇佣工人之间的对立情绪。可以这样说，这是阶级冲突的原始细胞，先在“生产场所”产生，由此扩展到其它许多更大的忧患和不满。我已经指出，工人阶级中的每一种分裂极大地影响着它提出要求和开展斗争的姿态。但任何分裂并不妨碍它提出要求和开展斗争。在地方、地区或全国范围内，在一个工业部门或跨越许多工业部门，在团结较强或较弱的情况下，围绕着工资、工时和工作条件，或者为了实现更大的经济、社会和政治目的，通过种种不同的形式，阶级冲突一直是并且现今依然是英国生活中主要的和持久的事实；正因为如此，遏制阶级冲突的问题一直是雇主们和国家持久地严重关注的问题，而成为雇主的国家对此更是越来越关切。

    这里必须提一下工人阶级内部的一种分裂：这就是工人阶级中少数积极分子和其余成员之间的分裂。只有在极其例外的情况下，才可以说整个工人阶级都在开展抗争。例如，在1926年的那次总罢工中，英国工人阶级可以说是作为一个阶级进行罢工的；法国工人阶级在1968年举行大罢工时也有类似的情况。然而，就绝大部分来说，只有工人阶级中少数斗志昂扬和坚忍不拔的成员才真正参加了抗争。正是这个少数派比较经常地参加基层工会活动，并从政治上参加工党和工人运动的其它政治组织。

    并非所有的积极分子都必然是极端左倾的；他们当中有很多人在各种工会和工党中一直满足于忠实地追随他们的“温和派”领袖，以顺从地担任他们组织里的一般性辛苦工作为主。但是，在各种工会和在工党中，常有许多人比他们的领袖左一些，因此总是使领袖们感到头痛和穷于应付，自六十年代以来情况更其如此。工人阶级积极分子（当然还有其他积极分子）同工人阶级的广大群众之间隔有一定的距离。斯图尔特·麦金泰尔[19]曾对两次大战之间的左派积极分子作过精辟的论述：

    “一方面，他们在地方生活中站在前列，艰苦工作，令人起敬，是反映舆论的天然领袖……另一方面，这类人士由于接触本地居民以外更广阔的世界，接触全国代表大会和各种会议的形形色色的人物，接触牛津腊斯金学院和伦敦中央学院[20]的学术界，并由于书本使他们看到更为广阔的天地，而常常同他们的伙伴疏远开来……这个由各种工会和工人运动积极分子（还杂有一些马克思主义者）组成的真诚少数派，既是他们自己的社会的代表，又是那个社会中的局外人。”[21]

    能对战后英国作出多大程度的同样评论，还是个可以争论的问题。很清楚，有些积极分子在政治生活中占据了使他们成为“边缘人物”的地位；但是，共产党人和其他左翼组织的成员在工会运动中并在这个问题上超出工会运动的范围所产生的影响，已经同他们的实际人数完全不成比例，这一点充分表明狭义的“政治”不过是问题的一个方面。总的来说，左派积极分子一直是工人运动和工人阶级中举足轻重的关键人物：正是他们一直为基层工作的迅猛开展提供了原动力，也正是他们一贯成为向工人阶级传播激进思想和主张的重要工具。从这个意义上说，他们一直是英国政治气候培养出来的一股十分重要的“反霸”力量。

    透过这种分析，我们不难理解为什么保守党的领袖们（也许还有工党的领袖们）要深切关注这样一些人可能对工人阶级产生的影响和冲击了。积极分子的人数可能比较少；但经常存在的危险是，他们也许同样能够使工人们跟着他们跑。

    当然，工会工人实际的政治和产业代表一向不是基层积极分子提供的，而是由职业政治家和组织者、议会活动家和工会领导人提供的，因为他们一般说来不仅牢牢地掌握着战略和战术，而且牢牢地掌握着政策。积极分子充其量不过能够帮助制订政策而已。工人的职业代表同他们所代表的那些人或他们声称要为其说话的那些人之间的关系，显然对于政治体制本身的运转是至关重要的，他们同基层积极分子的关系也是如此。现在这两种关系都是十分紧张，问题成堆。因为影响工党政治活动家和工会领袖的压力、激励以及所抱的目标，同那些影响工人阶级积极分子、工人阶级各种组织的消极成员或该阶级其余的人的不一样。这意味着工人的政治活动和工人阶级方面发动的阶级抗争，至少牵涉到三种不同的“臣民”，他们所关注的事项不仅有所不同，还可能互相抵触：首先是那些主管工人运动主要机构的人（他们本身可能陷于严重的分裂）；第二种是基层积极分子；第三种是工人阶级的广大群众。政治活动家和其他代表政治生活中保守势力的人向来深刻认识到工人运动中的这些分裂，并曾很自然地力图加以利用。[22]他们经常设法把“通情达理”和“实事求是”的领导人同不是这样的领导人分开，同富有斗争精神的基层积极分子分开；对压力的遏制也要求这些积极分子保持孤立和严守中立。换言之，工人运动的分裂自然极大地影响着双方开展级阶斗争的方式。

    象工人阶级一样，保守势力也有他们政治生活中的职业代表、他们地方一级的政治积极分子以及由专门从事政治活动的人为他们说话的比较消极的大多数人。在这方面，领导人和积极分子的关系也很紧张。但是，保守势力队伍中的这些紧张关系远不如工人运动中的紧张关系那样显著，纵然保守党内的领导人和积极分子之间的社会差别同样很大甚或更大。保守势力方面的领导人和积极分子往往基本上一致赞同他们的最终目标，并且通常也一致赞同为达到那些目标而采用的方法。与此相反，在工党运动领导人和积极分子之间，往往围绕着方法和目标这两个问题发生十分激烈的争吵，基本上无法求得意见一致。双方之间的另一项差别是保守势力比工人阶级和工人运动拥有更多的机关团体，可以以此为基地施展他们的权力和影响。工人主要依靠政党和工会。保守势力有一些政党和一大批压力集团，但也能依靠各种或多或少影响着政治生活和决策的代理机构——例如报刊，还有五花八门的“非政治性”机构和组织，就好比星罗棋布的要塞，能够据以开展保卫社会秩序的斗争，更不用说还有国家本身的力量了。一方面统治阶级和保守主义势力所拥有的组织机构上的便利条件，同另一方面工人运动所拥有的那种便利条件相比，是大为悬殊的。这也不足为怪：它无非是统治阶级和保守势力的霸道行径的表现罢了。

三

    我在这里使用的分析的方法把遏制阶级冲突和来自下层的压力放在中心位置，很少有人在有关英国的政体问题上采用过这种分析方法。在最近几十年对英国历史所做的研究工作中，阶级冲突显得很突出，这主要是受马克思主义的影响，因为马克思主义是同“阶级分析”非常紧密地联系在一起的。另一方面，在论述政府和政治活动的范围内，只有极少几本书试图按照这种方法进行全面的分析。其中一本是哈罗德·拉斯基[23]的《英国议会制政府》，出版于1938年，另一本是约翰·高兰的《英国政治制度》，于1954年出版；第三本是《英国国家》，于1958年出版，是一本未署名的论文集，由两人用笔名詹姆斯·哈维和凯瑟琳·胡德编纂。只是到了差不多二十年之后，即在1979年，才又出版了一本同样集中论述阶级冲突和政治体制的书，不过所根据的观点截然不同：这就是基思·米德尔马斯写的《工业社会政治》。

    拉斯基的《英国议会制政府》堪称创新之作，它把英国政府系统的组织机构根据其社会背景来加以探讨，说明它们在保卫英国以阶级为基础的社会方面所发挥的作用。然而，此书存在着一个基本缺点，即书中充斥着一种看法，认为工党担任主要反对党的角色这一点已经引人注目地改变了英国的整个政治形势。拉斯基论证说，这意味着我国的两个主要政党这时已经对经济和社会制度的“基本原则”发生意见分歧，而这种情况是十七世纪以来从未有过的。

    假如工党在两次大战中的那些岁月里象它所希望的那样或者至少象它认为不久就一定会成为事实那样变成社会党，英国的整个政治形势的确是会发生变化的。但是，关于英国政治形势的一项十分重要的事实恰恰在于工党当时不是并且不会成为这样一个政党。这就使拉斯基的论据蒙上了一层不真实的色彩，而时间的消逝已使那种色彩更为明显。这是一大憾事，因为这个论据本身是正确的：如果工党（或者任何其它政党）确实成为主张社会主义变革的主要力量，那么英国的政治制度就会从根本上受到影响；如果工党能够组成政府，力求推行一项社会主义的政策纲领，情况将更其如此。但实际的情形是，英国政治制度从来没有走到非面对这一局面不可的地步。当然，这件事情本身需要加以解释。尽管有其弱点，《英国议会制政府》仍不失为一次出色的尝试，力图大量引用马克思主义的词句来解释立宪政体和政治制度；并且至今仍有许多地方可以从中得到教益。要不是发生第二次世界大战——这场战争改变了许多人在两次大战期间特别是三十年代产生的关于政治制度及其前途的看法[24]——此书很可能早已打开了用同样方法作进一步研究的道路。事实上，在拉斯基此书之后问世的、运用马克思主义的想法研究英国政治制度的唯一引人注目的著作是《英国国家》。此书有很多突出的优点，对英国政治制度作了大量非常透彻的解释。但是，由于它用简单化和机械的方法援引马克思主义来解释英国国家的各个部分，它的价值受到了损害。[25]不管怎么说，这本书的思想渊源同当时大多数论述英国政府和政治的专著的思想偏见过于不相协调，以致引不起什么反响。第二次世界大战结束以来论述英国政治制度的著作卷帙浩繁，但其思想范围不外乎一头是温和的社会民主主义的社会向善论，另一头是鬼鬼祟祟地反民主的保守主义。然而，这类著作的基调在过去一段时间里已经经历了若干变化。在第一阶段，即从战争结束和选举工党政府一直延续到五十年代后期，基调一般是自我陶醉和溢美之词。它们普遍认为一种新的社会秩序已经建立，或者至少是正在形成，认为这种新秩序要比它取代的旧秩序优越得多；并且认为当时的政治制度已再次显示出它有承受这场变革并为之服务的能力。它在战时发挥了良好的作用，经历战火而安然屹立，它能适应他们认为是艾德礼[26]政府发动的“社会革命”,并顺利地确保由四十年代后期工党政府的厉行节约，过渡到五十年代保守党领导下的“富裕生活”。这一时期出版的一本论文集的两位编者虽然并不特别左倾，却确切地叙述了他们亲眼所看到的“学术界一大部分有影响的人士越来越积极地同那维护现状的力量采取一致的态度”。[27]

    在六十年代初期，当英国经济又开始出现严重紧张的迹象时，这种溢美的基调有了变化。改革政府体制的主张这时成了许多书籍、小册子和文章的主题——改革议会、改革行政机构、改革地方政府、改革国有化工业部门、改革内阁以及改革除了君主制之外的一切东西，有些意见甚至提出必需使君主制也实行“现代化”。这也不再只是学术性的建议：历来要算六十年代和七十年代在极短时间内对现有体制不同部分的改革工作做得最多——尽管没有什么效果。

    从七十年代中期起，基调又发生变化：人们越来越经常地听到一种第三类型的意见，它对现有政治体制本身的生命力表示极大怀疑。1976年，当时卸职的黑尔什姆勋爵[28]在他的丁布尔比讲座中宣称，“我国的政制越来越不管用了”，他鼓吹“为联合王国制定一部不折不扣的成文宪法”。[29]另一位抱有保守信念的作家在1977年出版的一本书中建议，“如果一个国家，尤其象英国这样一个有其政治业绩光辉历史的国家，表明它长期没有能够解决它必须面对的重重实际问题而找到前进的道路，人们就有充分的理由怀疑它已经在政治上陷入绝境……指导政治生活的规章制度已经丧失了一定的生命力。”[30]伯纳德·克里克教授[31]在他1976年发表的一篇论文中，也从政治领域的不同角度这样建议：“在近几年英国的历史上，人们也许是破天荒第一次对我国的政治制度产生了真正的怀疑，不相信它有能力使自己适应社会和经济的变化，解决许多似乎是它无法控制的新问题。”[32]

    这里的“适应”究竟是什么意思，又要适应什么样的“社会和经济变化”，都没有讲清楚。不管怎么说，许多针对政府和政治制度而发的批评看来是牛头不对马嘴的：就国家机器的主要目的而言，即就维护现有的社会秩序和限制改革而言，这套机器一直工作得极其出色。它也许不会很好地适应英国并不需要的对经济和社会布局的重大变革；但批评现制度的人大部分是强烈反对这种变革的。

    基思·米德尔马斯的《工业社会政治学》内容更为集中，他分析了英国政治体制所已经解决并打算在二十世纪解决的问题，从而使他这本书成为近几年来关于这一题材的最令人发生兴趣的作品之一。他一开头就一针见血地指出，本世纪英国的历届政府全神贯注的关键问题一直在于避免发生冲突、他力求探索在他看来历届政府为企图实现这一目标而采用的两种方法。他说第一种方法是依靠宣传，“充分运用国家的说服和压服的权力，在一个永不休止的过程中操纵民意”。[33]他对英国政府的活动方式这一很少有人涉猎的问题的论述，是非常有趣味的。第二种方法是他称之为“政府和工业部门劳资双方之间的三角合作型式”，[34]他把这一点称作他这本书的“主题”。

    米德尔马斯博士显然是很正确地强调指出，许多有权有势的人确曾培养过强烈的“共同倾向”，并且希望能使工会接受一种自愿“阶级合作”的形式，如果做到那一点，就会使管理工人的工作轻松得多。但在我看来，他过高地估计了这种结合过程的进展程度：关于二十世纪英国“劳资关系”的令人注目的事情之一，恰恰就是所有“各阶级”合作的观念都没有得到圆满实现，工会一直保持着很大程度的独立性。米德尔马斯博士所说的“三角合作型式”无疑地已经用种种方式表现出来；但遏制劳资纠纷以及其它形式的压力，一向都是其它许多机构和势力作出的成绩。我在以后的篇幅里就要论述其中最重要的一些机构和势力。

[1] 温斯顿·丘吉尔就社会保险问题作过一番恰当的阐述。他在1925年担任财政大臣时，曾接见过一个由若干雇主组织派出的代表团。代表团警告说，保险计划的影响正在开始损害国民性格并破坏俭约和自力更生的精神。“我认为，”丘吉尔回答说，“不管保险制度对个人的自力更生精神会有什么样的影响，它将成为我们社会生活中绝对不可分割的一部分，最终必将发挥其维系人心的作用，尽管他们的语言和情绪在许多情况下可能看起来并不表明这一点。它必然会导致整个社会结构的安定团结和秩序井然。”（吉尔伯特：（温斯顿·丘吉尔传略，1922一1939年》，1976年版，第五章，第108页）。丘吉尔还写信给英王乔治五世说，国民保险使“千百万人享有一部分国家的利益，这种利益主要依靠他们自己努力作出贡献才能创造出来”（同上书第111页）。

[2] 对于列宁在《帝国主义是资本主义的最高阶段》（1915年）一文中引述的这样一种希望的经典措词，请注意塞西尔·罗兹在1895年讲的一段话：“我的神圣的主张是解决社会问题，就是说，为了使联合王国四千万居民避免残酷的内战，我们这些殖民主义政治家应当占领新的领土，来安置过剩的人口，为工厂和矿山出产的商品找到新的销售地区。我常常说，帝国就是吃饱肚子的问题。要是你不希望发生内战，你就应当成为帝国主义者。”（《列宁选集》，1969年英文版，第225页。[见《列宁选集》中文版，第二卷，第799页。——译者]）

[3] 索尔兹伯里勋爵（Lord Salisbury)(1830一1903)，英国政治家。——译者

[4] 阿瑟·詹姆斯·鲍尔弗（Arthur James Balfour)(1848一1930)，英国政治家和哲学家，1902一1905年任首相。－一译者

[5] 詹姆斯：《伦道夫·丘吉尔勋爵传》，1959年版，第72页。

[6] 霍尔丹（Richard Burton Haldane)(1856一1928），苏格兰政治家和哲学家。——译者

[7] 霍尔丹：《教育与帝国》，1902年版，第viii页。

[8] 罗伯特·布莱克(Robert Blake)(1916—），英国议员、作家。——译者

[9] 本杰明·迪斯雷利(Benjamin Disraeli)(1804—1881)，英国政治家和作家，1868年和1874—1880年任首相。——译者

[10] 罗伯特·布莱克（勋爵）：《从皮尔到丘吉尔的保守党》，1870年版，第169页。有一位带有保守倾向的历史学家甚至提出，“1914这一年大体上是身为英国人开始感到没趣的时刻”(W.N梅德利科特：《当代英国，1914—1964年》，1976年版，第79页)。这也许多少有点说得过分了。

[11] 1976年12月31日《泰晤士报》。

[12] 参阅例如普雷斯：《英国大公司的演变，1909一1970年》，1976年版。普雷斯教授谈到“大企业的新世界”（第l页）和一种“增加集中程度的强烈趋势，因为在制造业的总产量中，一百家最大企业所占的份额己由1909年的百分之十六上升到1970年的百分之四十一左右”（第4页）。他指出，资本的集中在英国比在美国更加厉害。

[13] 请参阅特别是格茨曼：《英国政界情英》，1963年版；J·尤里和J·韦克福德合编：《权力在英国》，1973年版；以及吉登斯和斯坦沃思“名流和特权”一文，见艾布拉姆斯编：《工作、城市居民的生活方式和不平等现象》，1978年版。

[14] 弗兰克·朗斯特雷思：“城市、工业和国家”一文，见克劳奇编：《当代资本主义国家和经济》，1979年版，第182页。

[15] 又请注意：“随着伦敦各金融机构的增加，对新建工商企业的无固定利息的风险投资，金融资本和工业资本日益联合起来，进入中期和长期工业资本市场，同时增加它们顾客的分期付款业务，并提供范围日益扩大的财政和经营管理服务”（杰索普，“战后英国的国家变化”一文，见斯凯斯编：《西欧国家》，1980年版，第30页）。

[16] 特别参阅K．科茨和R．西尔伯恩合著《贫困：被遗忘的英国人》，1970年版；阿特金森编：《财富、收入和不平等现象》，1973年版；韦德伯恩编：《贫困、不平等现象和阶级结构》，1974年版，韦斯特和雷斯勒合著：《资本主义社会的阶级——当代英国研究，,1975年版；汤森《联合王国的贫困》，1979年版；戈德索普：《流动性和阶级结构》，1979年版；哈尔西、希思和里奇合著：《起源和归宿：现代英国的家庭、阶级和前途》，1979年版，以及《英国皇家委员会关于收入和财富分配情况的报告书》，特别是《第七份报告书》，1979年版。

[17] 哈伯里和希钦斯合著：《英国的财产继承和财富不均现象》，1979年版，第136页。

[18] 卡尔·马克思：《资本论》第3卷第862页（见1975年中文版，第3卷，第1000页）。——译者

[19] 斯图尔特·麦金泰尔（Stuart Maclntyre)(1947一），英国作家，剑桥大学圣约翰学院研究员。一一译者

[20] 腊斯金学院（Ruskin College),1899年建立于英国牛津，以英国改良主义者约翰·腊斯金（John Ruskin,1819一1900）命名，同伦敦中央学院同为英国改良主义者开办的培养工会工作人员和研究改良主义理论的学校。－一译者

[21] 斯图尔特·麦金泰尔：《无产阶级科学。马克思主义在英国，1917一1933年》，1980年版，第38页。也请注意他的这一段话：“凡是上过劳工学院的人，在资方眼中当然都是被监视的人物，因而从学校回来后常常无法找到就业机会，但他的孤立处境还远不止这一点”（同上书）。

[22] “保守势力”是一种概括的提法，本书以后的许多篇页将经常使用。这个词是用来概指那些效命于反对、遏制、抗击和挫败社会上一切力图改革或革新现有权力和特权结构的势力和机构。保守势力偶尔也可能谋求并实施改革：但改革不是它们的宗旨，更不用提改革权力和特权的结构了。而且，那些以改革为目标的机构可能对社会秩序起稳定的作用：工党是个主要的例子。然而，有些要求改革的机构即使有它们“保守的”一面，如果一概称之为正在形成的一部分保守势力，那将是武断的说法。至少在这里它们没有被这样列入。

[23] 哈罗德·拉斯基（Harold Laski,1893一1950)，英国政治学家。曾任教授、费边社执行委员会委员、工党执行委员会主席、工党政府官员等职。主张通过“一步一步推动，一点一滴改良”的方式改造资本主义。——译者

[24] 包括拉斯基本人的观点在内。关于那种变化，参阅他的《对政体的一些想法》，此书由他去世之前不久于1950年2月在曼彻斯特大学所作的三次讲稿组成，于1951年出版。

[25] 同样适用于约翰·高兰的远为微不足道的作品。高兰当时担任共产党的总书记。

[26] 克莱门特·理查德·艾德礼(Clement Richard Attlee)(1883一1967)，英国政治家，1945一1951年任首相。——译者

[27] 博格达诺和斯基德尔斯基合编：《富裕年代，1951一1964年》，1970年版，第12页。

[28] 黑尔什姆勋爵（Lord Ouintin McGarel Hogg Hailsham）(1907一）,1970一1974和1979年起两度任英上议院议长，1983年起任伯金汉大学校长。——译者

[29] 黑尔什姆勋爵“选举产生的独裁”一文，载1976年10月21日《听众周刊》，第5页。

[30] 约翰逊：《政体探讨》，1977年版，第vii页。

[31] 伯纳德·克里克（Bernard Crick)(1929一），自1971年起任伦敦大学伯克贝克学院政治学教授。——译者

[32] 克里克“参政和政府前途”一文，见格里菲思编：《从政策到施政》，1970年版，第55页。

[33] 米德尔马斯：《工业社会政抬学，1911年以来英国政治制度的经验》，1979年版，第19页。

[34] 米德尔马斯：《工业社会政抬学，1911年以来英国政治制度的经验》，1979年版，第20页。

上一篇（序）　回目录　下一篇


第二章 议会制度

第二章 议会制度

一

    下议院无疑是英国政治体制中最为重要的机构。这种看法似乎有些古怪，因为一般都认为下议院的权力这几年已经下降；而且不论是否如此，下议院无论如何不是个强有力的立法机构。它对制订政策所作的贡献一般说来并不很多，行政部门控制总的来说比较软弱。从这些情况来看，它同资本主义民主国家的其他某些立法机构如美国的国会相比，是相形见绌的。

    然而，下议院的重要意义不能简单地凭它同其他体制和政治制度的成分相比之下的强弱来衡量。它的重要性并非源出于它拥有的实权，而是在于这样的事实，即它十分珍视一切经过选举的原则，从而使我国政府具有绝对不可缺少的合法性；对于遏制和约束来自下层的压力来说，也许再没有比它更重要的了。

    这里说的合法性是指政府凭其在下议院掌握多数的能力而得以存在；[1]只要它能做到这一点，它就有治理的权力［校对者注：权力可能系权利之误］。至于它是否同时必然也具有治理的权力，即马克思曾经用以说明权利与权力这二者的重要差别时所说的权力，那是另一回事，不在此处讨论之列。有权宣布为合法的资格是下议院独具的特权，这种资格使它变成大家寄予希望的中心。因而它表明，如果要实现根本的改革，最为重要的是必须获得下议院多数的赞同。换言之，没有必要去寻找革命的代替办法：用以进行任何必需的改革的手段已经具备。

    正是这种高于其他一切的信念成为将近三百年来英国政府的理论和实践的核心。从十七世纪末起，在那个世纪各种斗争的基础上，英国政治生活的全部内容一直受到这样一种信念的支配，即下议院过去是、将来也可能是各个阶级、团体和利益集团在不同时期想在英国社会的经济、社会和政治性质上实现变革的有效工具。为了多方面的意图，人们甚至还认为不必在下议院得到多数：有相当程度的代表性和影响就行了。这是因为虽然不能说下议院控制着政府，它也并非行政部门的驯服工具。它拥有足够的权力来确保它自身作为变革工具的信誉；至少说，它总是拥有足够程度的权力和影响来让人知道，它可以变成对行政部门施加压力的有效手段。

    这种信任下议院，把它看作变革的工具的态度，有其历史经验的基础。对于十七世纪沿袭下来的政治体制的第一次重大挑战，是与工业革命相关连的经济和社会改革所引起的；对那次挑战负主要责任的那些人本身拥有家产而谨小慎微，因而他们同地位牢固的统治阶级较易相处。新人们至多只想分享一些影响和权力，他们和老的统治阶级一样，一心想遏制那些远较他们的要求为高的激进改革运动。虽然人们有必要着重指出新老财主们有哪些共同之点，但这不应冲淡十九世纪上半叶进行政治“调整”时所遇到的许多困难。1832年的选举改革法尽管有其种种莫大的限制，却是那种政治“调整”的重大表现和象征。[2]重要之点在于，人们正是把下议院看作为使这些困难最终得到解决的适当场所。

    麦考利[3]在力求解释英国在1848年没有发生革命的原因时，对上述观点略有论述。他说，英国人拥护他们的政府，因为：“我们知道，我们的政府虽然不是个十全十美的政府，却是个好政府，它的弊病可以通过和平方式和合法方式加以改正，它从来没有断然拒绝过正当的要求，我们得到了无比可贵的让步，其办法不是靠擂鼓，不是靠鸣钟，不是靠毁路筑障，不是靠奔向铁匠铺操刀拿枪，而只是依靠理智和舆论的力量。”[4]

    实际上，为了实现极其有限的改革，所花的力气远比“只是依靠理智和舆论的力量”为多——1832年前群情愤激，要求改革选举权的呼声在软化对改革的反抗上曾经起了关键作用。但认为政治体制容许“它的弊病可以通过和平方式和合法方式加以改正”的论点仍旧存在。不仅是“可敬的”有产阶级认为体制就是如此：工人阶级也许并不认为自己生活在特别完美的政府之下，但工人阶级中那些参加政治活动的成员却也多半想要通过同样的办法来实现改革。英国工人阶级的政治活动从开始起就抱有倾向于立宪和议会的思想，自觉地遵守在现有体制内要求实行民主代表制的古老传统。正是在这种背景下，英国大宪章运动成为一项改革议会的纲领这一点意义深远，因为历史上工人阶级第一次真正的群众运动即宪章运动就是从英国的宪章得名的。[5]当然，宪章派所要求的，要比议会改革多得多；但正是在这里，在实现普选制这一点上，就象多萝西·汤普森指出的，人们才认为存在着“实现其他领域改革的主要手段”。[6]并且宪章派正是自认为顺理成章地向下议院提出他们的改革要求的。

    过去确曾有过一个实力雄厚的少数派，特别是在宪章运动的早期。它愿意考虑和倡导向被认为是腐败透顶、不可救药的政治秩序发起革命进攻。至少对一些人来说，“宪章，尽可能和平争取，必要时诉诸武力”并非空洞的口号。但是，那句口号也没有排除那种也许会实现和平变革的可能性，大多数宪章运动领导人都致力于这种变革而不求他循，他们主要关心的一件事是要制止一切可能发展成为暴力行动的倾向。有一个情况给了他们的这一努力以莫大的帮助，那就是当时正在酝酿一种代议制，人们可以抨击其不完善和不公正之处，但那种最好是进行改革而不是加以推翻的主张听起来也不无道理。从那时起一直支配着工会工人的理论和实践的议会主义，其基本精神正在于此，这也是议会主义政治生命唯一的、最重要的特征。

    对于英国工人的政治活动来说，影响最大的莫过于存在着一个强大的代议制结构：它可能还是不完备和不民主的，但人们认为毕竟有了一个牢固的、经过考验的、能够使之更加完备和民主的机构，它已经经受了改革，到适当时候可以用来为大多数人要求的目标服务，其中包括建立一个社会主义制度。事实上，我把这一政治体制说成是多少不那么完备的民主制，也许会冲淡工人运动中人们用以看待那种体制的洋洋自得情绪。费边社[7]在1896年出版的一本小册子中提出了下列的见解：

    “费边社所理解的民主，不过是指自由选出的人民代表控制政府的权力……费边社认为，等到下议院摆脱上议院行使否决权的约束，通过实行有效的代表酬劳制和更加合理的选举方法向一切阶级的候选人敞开大门时，英国的议会制度就将成为民主政府的具有实效的第一流工具……由于英国目前拥有一架民主性质的复杂国家机器，这架机器从教区委员会或教区会议直到中央议会的基础上逐步成长起来，是由工人阶级赖以投票压倒其他一切人的公民票选产生出来的，因此，欧洲大陆君主国家在政府与人民之间的对立对于英国的社会主义者并无妨碍。”[8]

    在工人运动中，当时人们广泛地抱有这种想法，尤其是工党的企业界和政界领袖；在尔后的几十年间，当实现了进一步的改革，工党的代表比例有了较大增长，并且工党确实执政以后，人们甚至更加强烈地抱有那种想法。关于政制和体制的民主性质所滋生的这种洋洋自得的情绪显得更加奇怪，因为与费边社的论断相反，英国并没有“民主性质的复杂国家机器”。那架机器的大部分并不按照民主的或选举的原则进行活动，而是根据委任和增选代表的办法精心地排除民主压力和民主程序。这种做法至今未变，但直到最近，认为英国的政治制度是民主制度的模范这种观念也一直持续未变。

    要是工人踊跃参加宪政，那就本来可能把宪政纳入政治体制，并且这样做还不会对那个体制产生很大的震动，甚或不会产生震动。把这一过程说成是工人的“一体化”，那就未免过于肯定，给人以一种更大程度同化的印象，是言过其实了。对于一种旷日持久、慎之又慎的过程，更准确的提法是“容纳”。但工人确曾参加过这个政治体制，识别这一过程的几个主要阶段是有益的，因为这样做可以说明议会制度的若干重要的方面和政治体制的运行情况。

二

    劳工同政治体制的关系史可以分成五个阶段：（一）从十八世纪末叶到“1867年第二次改革法案”时期；（二）1867年到1900年成立工人代表委员会；（三）1900年到1945年组成第一届多数派工党政府；（四）1945年到七十年代中期；（五）从那时以来的年份。第一个阶段的特征是，工人阶级或多或少地被整个排除在政治变化过程之外，尽管这并不是说工人阶级当时甚至没有屹立在政治舞台上。正好相反，有产阶级和职业阶级都经常深切体会到这个新的工人阶级的存在，他们也心存疑惧，如果不加遏制、抚慰或镇压，不知它可能干出什么勾当。这是个紧张斗争的时期，那时工人保卫切身利益的组织如工会、合作社等历尽艰辛，才渐次成立。工人阶级及其积极分子在那些组织中发动了工人运动，开展了基本经济和政治权利的政治斗争。它在三十和四十年代的主要表现形式之一，当然就是宪章运动。

    经过一段时间，统治阶级越来越不容易找到借口再把工人阶级——或者至少是工人阶级的男子——排斥在政治活动的过程之外了；格拉德斯通[9]1864年在下议院的讲话中表达了一个后来为越来越多的人所接受的观点，他说：“只要不是经过某种考虑认为个人品德有缺陷或在政治上具有危险性而被取消资格，人人都应当有权参加宪政。”[10]尽管还有种种资格限制，这表明公民权和财产之间的关系实际已经中断。另一方面，莫里斯·考林的说法显然是正确的：“不论自由党领导人还是保守党领导人，都没有料到1867年的法令会建立一种民主体制：要是他们想到会有这样的结果，他们本来也不会给予支持的。”[11]他们确实想到的是，他们认为通过选举权使一部分工人阶级进入议会和政治体制，不一定构成对社会秩序的威胁；甚至会对社会稳定有利。考林还指出，格拉德斯通“认识到了扩大投票权在政治上是可能做到的，认识到了促使较大部分的人口感到把政治注意力集中到议会这种做法是合乎需要的”。[12]这也不是格拉德斯通特有的见解。在已由富豪势力明确地形成牢固的议会和政治体制的历史背景下，扩大选举权是遏制而不是解放工人阶级的行为。

    1832年的选举改革法把选举权提高到适用于一百万人，1867年的选举改革法又把人数提高到二百五十万人，使大城市的代表名额偏低，有三分之二的议员要由只占人口四分之一的居住在小城镇和农业地区的选民选举。连1884年的选举法也只把选举权提高到五百万人，直到1918年才扩大到包括大多数的成年人口，只是大部分三十岁以下的妇女除外。1928年开始把所有年满二十一岁的成年人都包括进去，虽然还有居住年限和其他资格的种种限制，并保留了有利于雇主和富翁的一人多选区投票制的部分办法。[13]这一过程进展缓慢，加之是在严密控制的条件下进行的，所以在每一阶段都足以令人放心。经常有表示忧虑和敦促谨慎的呼声。但是，1867年的“鲁莽行为”不能被看作轻举妄动，因为当时的环境并不太坏；随后实行的选举改革甚至更加不那么引人注目。即便如此，1867年的选举法还是意义重大的。用一位历史学家的话来说，“在欧洲诸大国中，只有英国和平地调整了它的组织机构以应付强大工人阶级的出现，而在这一过程中，1867年选举法是起了关键作用的”。[14]随着这一法案的通过，阶级关系开始进入第二阶段，这时富豪及其代言人面临的问题呈现出新的性质。问题已不再是如何防止工人阶级投身政治活动，而在于如何保证工人阶级在选举权上取得的成就不致使它拥有的势力比至今所拥有的为大。理查德·香农[15]在论述这一阶段时指出：“有头脑的统治阶级观察家们感到忧心忡忡的是，这批民众只要施加压力，就将不可避免地改变整个政治局势。”[16]“有头脑的统治阶级观察家们”认真看待了激进报人亨利·拉布谢尔[17]在1883年发表的一篇文章中发出的警告，对此亨利·梅因爵士[18]在一本有名的书中谴责“民众政府”时作了引述：

    “你想象过没有，我国制造业大城镇中的手艺人对他们的现有地位心满意足，以致他们要迫不及待地赶往投票站，投票赞成一种把我们按照社会、政治和经济的情况分成若干阶级的体制，并把它们放在毫无上升机会的底层？……难道农业劳动者的命运就幸福到这种程度，以致他要高高兴兴地在那告诉他说他的命运永远不会好的人的名字上打叉？……既然锻造了民主立法的工具，我们就要使用它。”[19]

    当时有两种危险：一是工人阶级会对传统的政党施加不适当的影响；但第二种的危险更大，它会力求取得独立的代表权。沃尔特·巴奇霍特[20]在其1872年《英国政体》第二版所写的导言中作了精辟的论述。他警告说，“各下层阶级凭其自身的地位为了自身的目的实行的政治联合，是极大的祸害”，因为“他们的永久联合会使他们（由于他们许多人有选举权）在我国处于极其重要的地位”；[21]他还曾说出了“任何由选举产生的议员（不管是保守党人还是自由党人）所不敢说的话”：“我非常害怕新选区的那些无知群氓。”[22]

    两大传统政党的领导人都下定决心，要把新选民纳入他们的范围之内；为了达到这个目的，他们改组了自己的党，使之成为遍布全国并为全国拥护的、适应新政治形势要求的组织。甚至在1867年前，就大体上有了一种全国性的党组织。但是等到通过了1867年的改革法之后，建党工作和培植对党忠诚的工作才在议会的范围之外开始认真开展起来。就在那一年，成立了保守党维护宪政协会全国联合会，“主要是要把保守党的工人团结起来”，哈纳姆教授曾这样说；[23]自由党全国同盟是在1877年建立的。麦肯齐教授也指出，“全国联合会早期工作的最显著的特点是保守党人开门见山地和迫不及待地求助于各劳动阶级”。[24]

    作为减弱种种危险倾向这一步骤的一部分，英国的政治词汇在1867年以后发生了巨大的变化，政治活动家纷纷采用关于“民主”的词句。固然迪斯雷利早在1835年就曾宣称：“我国的托利党是全国性政党，它是英国真正的民主政党。”[25]但只是到了1867年法案通过之后的几十年间，“民主”一词才成为政治语言当中常见的时髦用语的一部分。[26]只是到了这个时候，政治活动家才开始懂得把“民主”一词用于英国政治体制的价值。早先几代人害怕民主，这时他们的后继者大喊民主已经来临。不管人民是否需要权力，他们这时已经有了权力。问题在于，在宣称权力已转移到人民手中的时候，要让可靠的人来掌握权力。如果说民主已经实现，那就没有必要鼓动人民去争取民主了。

    政治活动家搬用“民主”，并不表明他们改变态度，倾向民主：更确切地，这是企图消除其影响的行径。实际上，民主的概念在“负责”人士的脑子里并没有什么进展。他们力求同越来越多的享有选举权的工人阶级成员搞好关系；他们也赞同参加工会的工人可以（当然要在合理的范围内）向雇主和政府提出要求。但是他们认为，让那些极易受朝三暮四、谋取私利的煽动家支配的无知群氓去掌握决策实权，是荒诞不经和不能容忍的。只有细心地加以限制和适当地加以控制，“民主”才是可以接受的，甚至从某些方面看来是符合人们的意愿的。但越出那个限度的任何“民主”行动都应该加以反对。

    他们用这样一些想法来掌握整个政治体制的运行，因此那些想法一直同整个政治体制密切相连，其程度远远超过政治词藻对那体制所描绘的情形。这些想法也不仅充斥于政治和宪政领域；它们已经影响英国各方面的生活。对民主程序的怀疑，对民主压力的敌视，对民主监督的恐惧，在社会各部分到处可见，连工人运动的机关团体也不例外。由此看来，我们可以认为工人运动中的左派积极分子多年来在消除国家和社会的垄断特色方面已经发挥了重大的作用。如果没有他们，政府的关门主义就会比现在更加严重，社会就会更加不讲民主，公民权利和政治权利就会更加没有保障；政治修养就会更加贫乏。十分明显，这并不是说，左派积极分子一切言行都是非常好的；但这些男男女女已经在提高英国文明方面发挥了巨大的作用。

    为了限制和控制民主趋势，在通过第二次改革法案之后的几年里，从政治上把工人牢牢地拴在传统的政党之内是大有用处的；在十九世纪末以前，要做到这一点并没有多大的困难。在1893年，独立工党宣告成立，但它没有能够得到工会的拥护而成为有组织工人的政党。在八十年代和九十年代建立的其他社会主义团体人数一直很少。然而，促使有组织的工人政党问世的力量很大，谁都无法永远加以遏制；1900年终于成立了工人代表委员会，1906年改为工党，宣告了工人参加政治活动的第三阶段的开始。

    在英国工人早已按工业部门组织起来的情况下，他们居然还花了如此长久的时间才建立起自己的政党，这就突出证明了各传统政党具有的应变能力、弹性和实力，证明政治体制也有这三种性能，因而这些政党能够有效地博得工人的拥护。这也表明一些传统思想的持久力量。可以列举很多原因来说明工人“迟缓地”产生其独立的手段以推举政治代表和施加政治压力的情况。但是，存在着一种已有牢固基础并确实具有改革能力的政治体制，这一点必须被认为是一个极为重要的因素。

    这个政治体制也有助于确定那些参加工会的工人所组织的独立政党的性质。那种政党并没有同早年的思想模式或者意图一刀两断：恰恰相反，正是这些早年的思想模式支配了新组织的政治观点。这个新的政党首先是工会组建的党，它代表工会的要求，即使它的某些领导人和党员是社会主义者，它也不是个想要实现社会主义的党。它据以形成和继续生存到1918年的条件，体现为它蓄意明确放弃其争取实行社会主义的保证，而正是那种保证激励人们组成独立工党的。事实上，正因为独立工党的领袖们并不认为一个社会党能够赢得工会领导人的支持，他们才协助建立了工人代表委员会和工党。尽管他们自己抱有深厚的社会主义信念，那种信念却是不大明确和颇有伸缩余地的；这使他们比较容易同非社会主义者的工会领袖们合作。由于双方都完全赞同现有的政体和议会制度，赞同各方面的“稳健”方针，那种合作得到了进一步的促进。

    由此可见，传统政党之未能防止工人享有独立代表权，也就不足为奇了。这决不表明当时的情况和过去截然不同。虽然要把工人圈在自由党或保守党内的企图失败了，但失中有得，因为新党从一开始就急于要在现行政治体制内工作，不想对它进行任何激烈的改组。作为有组织的工人的政党，新党必然会对社会主义积极分子产生强大的吸引力，加之他们可以在不受严重阻拦的情况下在党内宣传他们的观点，情况就尤其如此。但是他们确实发现，他们那个组织的领导人把遏制他们的社会主义积极性作为其主要的目标之一；并且工党领袖们把这件事情做得极其成功。这在1918年以后开始变得甚至更为重要，至今仍然是工党历史的一个鲜明特点。

    从1900到1945年的整个时期，可以被看作是工人在全国和地方的政治体制内缓慢发展和确立地位的时期，这也可以说是在全国和地方两级取代自由党的过程。它是个渐变的过程，只是到了第一次世界大战结束时才真正显示了它的声势；等到第二次世界大战以后，工党才根深叶茂，足以在力量的充实和稳固方面与保守党相比拟。

    这一时期最为显著的特点之一，是保守党和自由党的领袖学会了用两分法来看待工党的领导人。一方面，他们认为工党领导人是他们必须认真抗击的对手；但另一方面他们又把工党领导人看成共同对付普通工人队伍中“极端分子”的盟友，因为不妥协和刺激的政策以及拒不向工人的要求作出让步的办法都不可能使那些极端分子打消他们的图谋。许多不同的冲动促使保守党人实行妥协、调和和改革：为“稳健派”工党领袖们铺平道路，历来是这种性质的一项动机或打算。利用改革可以达到其他许多目的；但它也有助于减轻对工党领袖们的咄咄逼人的压力。

    保守党和自由党的领袖们在1923年大选中的态度很好地说明了上述的那种考虑。选举结果，工党党员一百九十一人当选（上次1922年选举为一百四十二人）。保守党获得二百五十九席（上次为三百四十七席），自由党人为一百五十九席（上次为一百一十七席）。按席位得失而论，保守党人显然是失败了。但他们仍然是下议院最大的政党，按所投的票数来说，他们几乎没有什么损失，自由党和工党也谈不上有什么重大的收获。工党自称有权组织政府的呼声尚未高昂到足以引人注目的程度；要是其他两党能够联合起来，这种呼声就甚至会更加微弱了。

    保守党和自由党领袖们据以决定不应阻止工党执政的一些理由是饶有兴味的。例如，阿斯奎思[27]对自由党的议会党团说：“不论当前谁在位，只要我们懂得我们这一行，那么真正控制局面的还是我们……如果有朝一日工党政府要在我国经受考验，因为迟早会有这么一天，那它是不能在较为安全的条件下经受考验的。”[28]同样，保守党最有影响的人物之一戴维森写道：“我是个头脑简单的人，但那种不正当的联合行动［即保守党与自由党的联合行动］的任何一次都意味着自由党和托利党不惜牺牲原则来剥夺工党的公民权利，是走上革命道路的第一步。”[29]内维尔·张伯伦[30]也有同样的想法，认为拒工党于政府门外而结成的联盟只会加强工党未来的地位，而工党在政府任职，“势孤力单，危害不大，但它虽然力量单薄，也不致信誉扫地”。[31]最有远见的也许是《泰晤士报》编辑杰弗利·道森的评论了，他在给罗伯特·塞西尔勋爵[32]的信中写道：“最可靠的符合宪政精神的正确方针，是让鲍德温[33]面对议会并被击败。这时英王大概会叫拉姆齐·麦克唐纳[34]出来，而没有自由党的支持他是无法施政的，因而就会（如果他真的受命）在无所施其技的情况下获得一些行政管理的经验。”他还说：“我不赞成这种想把反对党挤垮的计划，就因为我认为你们只有用这一方法才能最终成为强大的、通情达理的和依法办事的政党。”[35]

    可以设想，如果那时出现工党政府——哪怕是少数党的工党政府——并且在托利党和自由党的主要人物看来，那种政府将威胁到社会结构或其他任何重大的事情，他们本来是会作出更大的努力来克服他们的分歧和消除他们的顾虑的。即使如此，他们的老谋深算和行动也足以证明他们具有高度的“阶级觉悟”和政治经验。工党毕竟曾经决心要实行重大改革；它运用政治理解力，看到它也能成为争取社会稳定的重大力量，如果不给他们的任务设置重重障碍，使其无法完成，工党领袖们就会在遏制左派的首要任务中成为坚定可靠的盟友而不是敌手。斯坦利·鲍德温对此的透彻理解，在政治家中可谓无出其右。他的传记作家扬这样说过：

    鲍尔温根据他对工党的了解，制定了他的包括在野时和在朝时在内的全部方针。如果两党之间的距离更加扩大，以致不可能做到相互理解，那就无法进行议会辩论，而超出多年实验智慧所形成的宪制范围的作用与反作用、措施和反措施就会接踵而来。与此同时，让工人获得他们的机会和吸取他们的经验吧。[36]

    至于工党领袖们，他们起了他们预期的极好的缓和作用。尽管在1924年和1929—1931年有过两次短时期的少数党工党政府，在两次世界大战的几届联合政府中有工党担任大臣，但是，工党在这时期主要是个反对党，作为反对党，它在保守势力看来发挥了十分可贵的作用，曾经帮助那几届政府处理了由于相对的经济衰退、萧条、失业和贫困而产生的不满、灰心丧气和倾轧。这些情况迫切需要有一个会反映疾苦和提出补救办法的政党，但这个党也将成为一个疏导和遏制来自下层的压力、要求和行动的党。人们可以依赖政府用压制、让步或者关于美好时代即将到来的保证来制止冲突。但这还不够，还要有来自工人自己营垒内部的力量，而工党领袖们就提供了这种力量。在这个时期，他们真心反对政府的很多内外政策，但他们也完全致力于充当“稳健的”反对派，尽力压制和击败任何不适合这个成规的反对意见。[37]他们就这样向实际掌管国务的人们提出充分的要求，不让广大的工人群众寻求不同的和更为危险的反对渠道，但这种要求还不足以使当时的政府不去执行它业已决定的、仅仅有一些次要让步的国内外政策。如果工党采用不同的态度和方针，它是否会对那几届政府的行径（或无所作为的方式）产生更大的影响呢？这当然是不可能作出判断的，但毫无疑问，工党领袖们已为遏制这一时期的冲突作出了巨大贡献。就这一点而论，我们可以完全恰当地说，反对党领袖根据1937年的英王的大臣法令本来是会变成一名领取国家薪俸的正式官员的。

    我说工党领袖们在那些年份（但这一点始终适用）对遏制冲突作出了巨大贡献，并不是指当时已经存在了燃起革命怒火的庞大力量，只是由于工党领袖们的奔走呼号才免于爆发。当时没有这样的力量，要是有的话，工党领导人也是无法有效地加以遏制的。问题完全是另一回事。问题是工党领袖们可以选择不同的方针和立场，他们一贯选择了“稳健的”方针而不是“激进的”方针。他们能够似乎言之成理地说（虽然这个问题是可以争辩的），过激的方针会使他们失去民众的拥护。但并不能够振振有辞地只有“稳健的”方针而不是其他任何方针才不会使他们丧失民众的拥护。换言之，他们一直能够选择一些比他们所采用的方针更为激进的方针，并且他们本来可以希望获得至少象采取“稳健”方针时那样多的拥护。结果是他们选择了“稳健的”方针，并同工党内外左派积极分子所鼓吹的比较激进的方针作斗争，从而对遏制的策略作出了贡献。

    工党最终在1945年取得了议会的多数；第四个时期就是从取得这种多数开始的，工党在这时期由反对党成为执政党，从1945年起执政到1951年，从1964年到1970年，又从1974年到1979年。正是在第二次世界大战期间，民众的观念和希望发生了重大的变化，工党在1945年取得胜利，就是这一变化的反映。这场战争曾经被宣扬为民主制度反对法西斯主义的圣战；反法西斯主义的胜利——与共产党俄国和资本主义的但实行新政的美国结盟——引起了要求民主进步和彻底改革的巨大希望。与以往相比，有更多的人已经开始感到，英国仍然是个阶级压迫严重、极端不平等和等级森严的社会：那时所有这些都要加以改变。

    1945年当选的工党政府，从执政的第一天起，就把抑制这些巨大的期望以及制止积极分子、狂热分子和培育他们的“极端分子”的活动作为其主要任务之一。工党领袖们曾经强烈反对在1944年工党代表大会上所提出的要求实行激进政策的建议，并在第二年间尽力缩小工党拟在1945年选举中提出的纲领范围和冲淡其内容。在那次选举以前，艾德礼不断警告党的工作者不要去套用“马克思主义的陈词烂调”，摩根正确地指出：“1945年7月，艾德礼及其谨慎小心的同僚们发现自己出乎意外地、几乎是勉强地成为英国历史上独一无二的民主气氛大规模高涨的遗产继承人。”他还正确地补充说，当时工党未能抓住“难得的良机去改造动荡不定的社会”。[38]然而，问题不仅在于工党领袖们未能有更多的作为，而且在于他们能够依仗官职给予他们的强有力的地位，去打击那些在工党内外真正想要推行较为激进政策的人。他们在这一点上至少是极为成功的，这完全是因为他们掌握了工党议会党团永久“稳健”派多数的无条件支持。

    工党领袖们无疑地得到保守党或者至少是它的许多主要领导人物的帮助，因为他们转变了政策，趋向于采取一些比三十年代较易被人接受的经济和社会干涉措施要明确得多的干涉方式。这一转变发生在战争年月，1945年保守党人选举的失败给予那种转变以巨大的推动力。[39]哈罗德·麦克米伦回忆当时的认识说：“首先，党必须使自己顺应建立混合经济体制以及建立自由企业与集体化企业的综合体的需要。换句话说，无论在公开还是私下场合，我曾继续倡导中间道路这个主题。”[40]这些想法在保守党人于1947年发表的《工业宪章》中表现得尤为明显。用麦克米伦的话来说，这个文件“证明了我们决心想要保持充分就业，维持并改善我们的社会服务机构，继续在尽可能维护私营企业的战术作用的同时，力求对国家掌握的经济实行战略控制”。[41]这个文件把煤矿、铁路和英格兰银行的国有化当作大势所趋，不可逆转；并且它包括了《工人宪章》作为它的最后部分，其主题是“传播博爱思想而不是国有化”。

    保守党人在思想和政策上的转变，丝毫也没有表明他们要放弃保守主义的基本目的。转变是为了加强而不是削弱现有的社会秩序，主要的保守党支持者鼓吹采取“中间道路”：他们敦促保守党人（以及其他人）占据的“中间场地”是坚定的保守党场地。[42]他们的思想较为反动的同僚和追随者当时可能认为有些采取“中间道路”和主张“举国一致”的保守党人带有“粉红色彩”，但他们实际上只是遵从了一部分令人钦敬的保守党传统，即为了维护根本的利益，要求作出最低限度的让步。真正的让步却来自工党方面，因为它的领袖们在保守党的协助下，能够坚持“稳健”道路，把左派牢牢地掌握在他们的手中。只是到了七十年代末，这种控制才慢慢失效，于是就开始了工党的第五个也就是现阶段的政治活动，并随之开始了英国一般政治活动的新阶段。关于这种形势所包含的内容和预示的发展方向的讨论，可阅读本书的最后一章。

    我们不妨在这里指出，工党在选举中的进展是在选举时所投的选票和赢得的席位之间的关系极不正常的制度下取得的。当选的代表在某种程度上是不称职的。但其中有程度的不同；英国的“胜者独占”制从下议院各党的代表人数方面，以及有时从组成政府的人选方面，几乎保证使民众的投票显得极不正常。

    除了1974年2月的那次普选而外，在从1945年以来的所有普选中，一个政党尽管在1951年、1964年和1974年10月这几次普选中只比其他政党略为多得几票，却获得了压倒多数的议席。可是从1945年以来的任何一次大选也没有一个政党获得了所投选票的百分之五十。然而，一党执政——保守党或工党——已经成为那个时期的惯例，“胜者”自称获有拥护其政策的“选民”的“授权”，并照例断言，“英国人民”已经表示了拥护这个或那个政策的明显愿望。按照实际发生的情况来看，这全然是胡编乱造，是构成政治修养的最重要部分的“民主”神话的一个方面。

    而且，正如1976年英国议会记事录研究会选举改革委员会指出的：“在已往十三次普选的三次（1929年、1951年和1974年2月）中，当选议员人数最多的党实际上所得票数要少于在下议院占第二位的党，因此在某种意义上‘胜者’其实是‘败者’。”[43]在1951年的普选中，工党获得了历来最高百分比的国民选票，但按所得的席位来看，它在那次选举“输给了”保守党，尽管保守党人比它少得了二十万张选票。这个结果被一本正经地看作“英国人民”已经断然摒弃“社会主义”的表现，[44]于是保守党人堂而皇之地组织了政府，并由于1955和1959年两次普选的胜利而连续执政了十三年之久。[45]

    就个别议员而言，其中只有少数得到他们选区实际投票数的多数票。在许多选区，获胜的候选人所得票数的百分比大大低予所投选票的半数。把这样靠少数选票当选的议员居然说成是“代表”他或她的全体选民，那是完全脱离实际，相沿成袭，可以说只是为了方便和表示礼貌罢了。

    尽管要求改革的呼声甚嚣尘上，这种选举制度却依然未变，[46]因为两大政党已经从中得到了很大的好处。以工党而言，从第一次世界大战起它一直希望这个制度到适当的时候会使处于少数派地位的工党执政；1924年和1929—1931年的两届少数派工党政府大大加强了这样一种前景的吸引力和说服力。对党的领袖们来说，这一制度还有一个好处，那就是可以大大加强他们支配自己的左派积极分子的力量：如果不团结（主要根据领袖们的看法），执政的前景就必然会变得渺茫。工党积极分子自己也确实注意到了这样的事实：尽管这个制度有其种种不民主的特征，却由于有了他们，可以产生一个工党政府；他们当然相信，虽然用社会主义的要求来衡量，人们可能还会对工党政府的政绩有些非议，但它总比其他任何政府来得高明。

    从保守党的观点来看，“捷足先登”制是有吸引力的，因为它展示出真正处于多数党地位的保守党统治的前景，从1922到1940年，尽管有1924年和1929到1931年两次无关痛痒的工党上台的小小干扰，情况确是如此。[47]他们也看到了这个制度在加强工党“稳健派”方面所提供的好处——它确实也曾帮助去对付他们自己党内的“极端分子”。纵然1945年以后工党变成了“执政党”，那几届工党政府有可能在议会中逐渐占据多数席位，但这种情况也没有使那长期为保守主义效力的制度给它带来的好处相形见绌。

    然而，保守党继续受人欢迎的重要条件，在于工党作为可以取而代之的政党，应该始终是个基本上“稳健的”党，它的积极分子应当继续受到该党“稳健派”领袖们的牢牢控制。到了七十年代初期，这个条件越来越得不到保证了。1974年2月的选举足以突出地显示出一种新的危险，那就是作为少数党的工党政府俨然以多数党自居，着手通过“引起争论的”法案，并在上一次选举之后立即为另一次选举准备条件。这是在1974年发生的事；[48]当时的情况使许多人清醒地看到了他们一向深感满意的选举制度还存在着许多缺陷。1979年5月撒切尔夫人的当选使大家稍稍消除了疑虑。但是，随着社会民主党作为一股新的政治力量的出现，看来议会有无法作出任何决定的可能，意向不定的少数党（工党）也有组织政府的可能，这种情况很可能会引起要求改革选举制度的新的呼声。

三

    资本主义民主制具有实行普选权和政治竞争以及工人阶级能够施加各种压力的特征，在这种民主制的条件下，国务负责人员的关键问题是要能够不受来自下面的不适当的干扰，推动手头进行的工作，但同时又提供参与政治的充分机会，使这个制度的合法性不致发生严重的问题。中心的问题不是要把民众悉数排除在外；那样做将是危险的，最后还会自招失败。问题倒在于让民众在适当的和有意义的范围内参与政治；但同时要“避免让民众享有”决策的权力，并严格限制市场对国务的处理所产生的影响。议会制度使这一目标有可能达到：因为它既尊崇民众参与的原则，又尊崇民众回避的原则。

    议会制度的实质是它在政府和人民之间起着缓冲作用。它赋予人民以选举他们的代表和从事多种形式政治活动的权利；但它又叮嘱人民让他们的代表承担起支持或反对当时的政府这一重任。它把政治生活的注意中心从选民移到下议院，从人民移到他们的代表：这里才是一切有待最后决定、批准、认可或者否决的地方。按照对议会制度的严格解释，代表们一经选出，就要到议会大厦去履职视事，人们不应指望他们除了自认为合适的干预而外受到其他的干预，直到下次选举为止。当然，在一个紧张不安，彼此对抗的社会里——这里资本主义民主制使这些情绪有公开表现的机会——上述的解释过于严格了些。积极分子和其他人等是不会让代表们自行其是的。但议会制度确实主张在较少数目的职业政治活动家和他们所代表的人们之间实行某种程度的分工。埃姆登在谈到英国扩大选举权问题时指出：

    这种发展情况不必引起这样的忧虑，认为代议政治正处在被直接政治所代替的过程。人民的权力还没有充分扩大，足以防止他们的代表在运用选民所赞成的一般原则时自作主张。代表们保有他们对政府负责的义务。但是，就人民取得影响政策的资格而言，就要把代议政治修改到那种程度。[49]

    确实不假，英国的代议政治从未冒过由直接政治取而代之的丝毫风险。代表和被代表者之间的距离并未预先确定；英国的制度一向总是力求在他们之间保持大的距离，从而确保议员们可以完全不受基层群众的压力。

    当然，议员们历来都小心翼翼，不去触犯地方上的感情，要触犯时也决不大肆宣扬；他们总是竭力避免同自己选区里的积极支持者发生争执。但是，不管积极分子们（至少在工党内）可能多么希望在一些具体问题上“控制”他们的议员，议员们却至少对他们的积极分子保持了几乎是不折不扣的独立性。有过那么极少的几次，选区的积极分子能够去掉他们的议员，[50]但议员们通常总能够依靠党的领袖们的保护去对付他们选区的党部，至少是当他们同党的政策保持一致而与党的积极分子意见相左时是如此。尤其是当工党右翼议员与左翼的选区党部争执不下时，他或她肯定能够得到领袖们的支持。还有，凡是希望在下次选举中再次竞选同一席位的议员，实际上都享有顺利地再度当选的保证。一位作家在描述五十年代后期的情况时说：“尊敬的议员们在每次选举中都必须由他们本地的社团重新提名，但是他们毋需同其他潜在的候选人竞争。”[51]

    这种情况在工党中已经有了剧烈的变化，因为工党积极分子在七十年代的压力导致1979和1980年工党会议修正了选举程序，使工党议员们必须面对比以前严重得多的潜在竞争，从而使再度当选变得大成问题。这就使各选区的积极分子具有影响他们的议员的更大力量，或者有这样的可能：限制的条件是必要的，因为不能想当然地认为一位议员最后愿意让他的行动自由大部分遭到剥夺。

    议员们和他们选区的积极分子之间的分歧，大抵是属于意识形态和政治的性质，在工党中情形尤其如此。“个人”之间往往发生分歧，但极少有发展到象基于重大政策问题或者思想观点的分歧那样的紧张程度。巴奇霍特在1867年写作时，把它称之为的“选民政治”同代议政治作了对比，并且论证说，前者“不会是有节制的，不会轻易接受有效的讨论，不会紧密地联系迫切的事实，不会在近似责任感的纯洁意识支配下形成他们的观点，不会言而有信和言行如一”。[52]

    这显然是一种非常有利于“议会民主派”的说明两者区别的方祛，那些人反对地方积极分子的“支配”：他们用“稳健的”、明达的和负责的判断来反对无知的、轻率的和“极端的”偏见。但是，即使人们往往这样来说明问题，特别是在近几年，因为工党议员同他们的积极分子的关系一直是激烈争论的问题，然而实际的争论之点并不在这里。在某种程度上，议员们越是孤立而不是相反，反会有助于进一步减少选区积极分子可能希望通过在他们道路上另设障碍的办法施加的影响；而这种做法只会格外加深属于“政治阶级”的人们和其余的人之间业已十分严重的分离。

    不管人们可能还会对它发表任何其他的看法，这种分离并不是很“民主的”：积极分子的影响至少有助于使那种分离不太引人注目。另一方面，工党议员较多地脱离积极分子的情况已经有了一种十分明确的思想范围和目的，即保护工党议员使其不受社会主义的压力。按照巴奇霍特的见解，“稳健之道”正好证明这一点：这里引起争论的确实就是与激进的压力相对立的“稳健主义”。侈谈议会民主等等只会有助于模糊这一至关紧要的问题：这套政治体制会不会使要求剧烈改革的压力更加难以发挥作用？“稳健”人士自然倾向于赞成一种确实使这样的压力比较难以发挥作用的关于“议会民主”的说法。

    不仅只是右翼工党议员同选区左派积极分子争执不下：英国议会制度的整个性质也使左派议员容易受到那些往往促使他们同选区内外表现积极的朋友和同志疏远的压力和影响。

    在较早时期，当人们还把工党议员看作（他们也自认为是）议会大厦的不速之客时，被认为威胁工党议员的危险是比阿特丽斯·韦伯[53]所说的“贵族的包围”；当时确实有一些工党和工人阶级的议员受到了高级社会人士乃至王室的培植，弄得忘乎所以，很难从迷梦中苏醒过来。从那些早期的时日以来，又有了许多其他种类的笼络手段，诱使工党议员更加趋向于“稳健”。但一种强大的“保守派”影响是下议院本身所施加的影响；左派议员也许会对所有其他的引诱无动于衷，却无法不受这种引诱的影响。

    比万[54]曾对所涉及的问题作了精辟的描述。他写道，“议会的气氛，它的具体安排，它的议事程序，它的半宗教性质的仪式……这一切对于那些从寄宿学校出身的、从大工业选区带来如火如荼的信息的议员来说，是很有威胁性的”；他接着谈到一位新议员的感受：

    他的最初印象是他仿佛进了教堂。拱形的屋顶、彩色的玻璃窗、一排排往昔伟大政治家的塑像、发出回声的大厅、步履轻盈的侍者和低声细语的交谈，恰恰同他刚刚在选举运动中经历过的熙熙攘攘的会议和唇枪舌剑的激烈交锋形成令人沮丧的对比。他作为人民利益的保护人来到这里，是来使议员席上听到他的声音的。可是相反，人们似乎是希望他顶礼膜拜；而且是一切宗教中最为守旧的对祖先的崇拜。[55]

    比万的这段话是以两次大战之间工人阶级议员的亲身体验为依据的。但即使从第二次世界大战以来英国的政治结构和工党议会党团的组成发生了种种变化，他写的话并非同那也许不再是“欧洲最佳会所”的成员所产生的看法毫不相干，但它依然是一段非常精辟的话。

    不过，还有其他更为强大的力量历来在工党议员中间起了助长“稳健主义”的作用。其中最为重要的力量是党的领导。议员们自称（别人也为其宣称）他们能够保持独立，不受党的积极分子压力的影响，但这种独立性只是表明有一种不同的、更带强制的控制已经笼罩了他们的议会生活；而这种控制所一贯发挥的作用是遏制那些可能普遍存在于他们中间的激进倾向。

    有许多不同的原因，说明为什么党的领袖们一向能够对他们的议员党员实施极为有效的控制手段。原因之一是，追随领导人的做法一般说来要比反抗领导人省事得多，并且可以振振有词地谈到最受尊敬的态度，即对党的忠诚。反抗等于“捣乱”；它会分裂党，帮助和安慰敌人；它会危害党在下次选举中获胜的机会。总之，它在那些一言九鼎的人的心目中是行为不端。这样的行为自然把任职和提升的机会置于险地。因为这些事是由首相掌管的，是他或者她所控制的大量封官许爵的措施的一部分；凡是不忠于他们党的领导人或使其不快的人，不会有希望受到照顾。[56]

    任意授予官职的办法当然决不限于首相一人。1975年，七位内阁大臣控制了四千二百二十三个职位；大臣和高级文官实际上负责任命大量人员到许多“准全政”（准自治全国政府组织）中去工作[57]。政治上“难对付”或“引起争论”的人，即抱有坚定的左派观点的人，根本不可能被邀请到这样一些机关去供职。

    有些反抗者曾想办法来打破这套制度，但成效甚微。本世纪最突出的例子当然是温斯顿·丘吉尔。[58]即使他在整个三十年代是畅所欲言地批评保守党领导人的一员干将，并且被他的许多保守党同伴认为神经极不健全而不予信任，可他还是在1939年重返政府工作岗位，且在1940年出任首相。然而值得指出的是，即使在他似乎同党的领导人和保守党议员同事完全疏远的时候，他事实上仍然十分接近事态的中心，仍然同那些党的领导人和议员同事保持经常的联系。他并不是象传闻所虚构的那种性情孤独、处于边缘的人物。[59]而且，十分重要的一点是，谁也不怀疑他仍旧是一位坚定的保守党人，他当然个性倔强，但决不出格。还有，1939年丘吉尔所以回到张伯伦的内阁任职，完全是因为他反对绥靖政策的正确主张已经完全得到了证实。正是第二次世界大战使他再度出任大臣；挪威遭到的灾难和战争的紧迫需要使他升任首相。

    还有一些不太引人注目的事例：例如比万，他不仅在三十年代末批评了他的领导人，而且确曾在1939年被逐出工党，他在整个战争年代接连不断地批评丘吉尔的联合政府，而工党领导人则在该政府中担任重要的职务。在战时所造成的思想和感情的趋势中，本来很难把他排除在1945年的工党政府之外，把他吸收进来的办法无论如何是审慎得多。他被任命为卫生大臣，这是很重要的职务，有权决定成立全国保健机构，但并非“重大国务部门”之一。从来还没有一位持强烈社会主义观点的政治活动家担任过这类职务。斯塔福德·克里普斯是同比万在一起的造反者之一（也一道被清除出党），他确曾出任艾德礼政府的财政大臣，但他那时已变得十分安分守己了。

    增加委任官员的名额，是对付那些无法摆脱的批评者和反抗者常用的传统方法。这类人员要拒不担任高级职位（或者往往是并不很高的职位），在政治上是并不那么容易的，如果那种职位看起来不是很棘手的话；促使批评者和反抗者接受官职以便借此获得权力、操纵影响、不再充当经常同一架强大政府机器进行斗争的局外人的诱惑力很大。一旦进去了，再要出来就困难了。迈克尔·富特就在他写的比万的传记中回忆说，当工党政府在1947年决定削减比万所负责的修建住房计划——这项削减是实际上表明政府开始退却以求“巩固”经济的全面紧缩开支的一部分——时，比万除了辞职，“别无良策”。作者又写道，辞职没有核准：“如果他当时离开政府，整个行政机构可能就会动摇，他自己也会遭人诽谤，说他正如丘吉尔所经常痛斥的那样办事无能……显然，辞职本来是件蠢事。而且，他认为全面削减开支的办法是决计贯彻不了的——情况果真如此。”[60]

    这种推理有无穷的变换方式，它是被委任官职的原先的反抗者往往自甘陷入并受钳制的圈套，至少在左派方面是这样。就保守党内“右翼”和“左翼”之间的思想分歧来说，那些分歧一向远不如工党中的分歧那么明显，给保守党反抗者委任官职的做法要比他们作出原则妥协的程度远比工党对其反抗者所要求的为轻。对后者而言，照顾性质的委任官职总是意味着接受和拥护那些很少或并非由左派倡导的政策和策略。集体负责制在这个问题上对内阁大臣或对任何其他大臣也提出类似的要求。

    党的领导人，至少在工党内，还在许多场合对他们的左翼议会批评者和不同政见者采取严厉的纪律措施。在三十年代后期，他们用不懈的努力抗击自己队伍中想要同共产党人和独立工党结成“统一”战线以反对联合政府的任何企图。他们取缔一切拥护这种战线的组织，其中包括社会主义同盟，从而作出凡是加入这类组织的人一律不得留在工党之内的规定。他们解散敢于抗命的选区党部；并把同样桀骜不驯的议员等人清除出党。[61]他们在战后年代用同样有力的手段对付持不同政见的左派分子，那时有四位工党议员显然由于发表了批评文章和讲话而被开除出党。这事实上是对那些被认为其观点过分接近共产党“路线”的议员进行的一次清洗。[62]然而，其中有一位，即康尼·齐利亚克斯，却由于支持同莫斯科决裂后的铁托，被苏联当局斥为西方情报机关的特务，而名扬一时。[63]在此时期，也对其他左派议员实行了同样严厉的惩罚，例如撤回议会组织委员或暂停议会工党成员资格一个月，并扬言要对坚持偏离党的路线和持不同政见的行为给予更加严厉的惩处。[64]在开除出党和不准用工党名义进行活动的措施意味着选举必败无疑的情况下，党的领导人作出的威胁是极其有效的，由于这些领导人非常自信，认为他们的所作所为定会获得议会党团多数、全国执行委员会以及年会的支持，情况就更其如此。

    在顺利地处理了工党议会党团的“共产党”问题之后，工党领导人在五十年代发现自己又面临“比万派”对他们的政策和立场的责难。这牵涉到相当一批工党左翼少数派的议员，不仅在各选区党部而且在工会中都有大批积极分子予以支持。这个运动组织松散、决心不强、领导不力，并且遇到党的领导人的不断干扰和破坏。然而，再用以前那一套严厉的办法来处置不同政见者，却是愈来愈困难了；不管怎么说，比万主义作为一次运动很快就解体了，它实际上到五十年代后期就已经销声匿迹。[65]在休·盖茨克尔[66]去世之后，哈罗德·威尔逊[67]于1963年当选接任工党领袖，开创了这样一种新的局面，即软化工党左派、至少是工党议会党团的左派所用的手段，不是威胁和惩罚，而是花言巧语和封官许爵。尽管如此，还偶尔发生开除出党的情事，[68]或者由全国执委会拒绝一位“不适当的”议员候选人，但党内的思潮和左派实力较强的事实使得制裁措施成为值得怀疑的手段。右派和中间派依然掌握权力，但他们不能再用威胁和压制来使他们的反对派就范了。

    党的领导人一向能够对议会中的党员所实行的控制决不是绝对的；但它在上文提到的一个重要的方面却极其有效，那就是减少固执的反抗者和批评者担任高级职位的机会。这表现出英国政治体制的一个显著的特点，即它能够非常有效地孤立党的领导人所确定的那些脱离政治思想主流的党员。这种孤立政策也并不完善，但它在不让被认为政治上不可靠的人担任高级职位方面却已经发挥了出色的作用。这样一些人已经发现，除非他们拿出表示他们愿意回到保持一致的道路上来的充分令人信服的证据，政治生活的前进道路是异常艰险的。这对左派议会议员来说也一直是特别具有实际意义的。如果不在那几个大党之内，也就不会有得到培养而身居官职的希望。一个彻头彻尾的“局外人”偶然有可能获得内阁职位，因为首相有这样的愿望，情势有这样的要求。但这并不影响这一论点：固然英国的议会制度有给败类、尤其是表示悔改的败类活动的余地，实力难测的竞争者却没有这种幸运。即使打破目前的两党制，那也不会在现有的结构上面大大地修改体制的这种类型。它可以使其飞黄腾达的男男女女大抵将是人们所熟悉的政界人物，在英国政治生活的主流中站稳脚跟。

四

    英国的左派一般都已承认国家和政府的合法地位：右派亦然。工人运动大都认为没有必要进一步指望得到比工党更左的组织的帮助；保守力量在现代时期也总是认为没有必要进一步指望得到比保守党更右的力量的帮助。特别是英国的法西斯政党，它在政治生活中无法获得任何相当数量的人们的支持，这一点是政党和政治体制在二十世纪地位牢固的另一标志，值得进一步加以探讨。

    在二十年代，各上层阶级有人钦佩墨索里尼，他们实际上是法西斯分子，还有相当多的保守党人（以及其他人）崇拜墨索里尼，但自身并不是法西斯分子。温斯顿·丘吉尔1927年在罗马对意大利记者发表一个强有力的声明时，并不能够被认为仅仅是表达了他自己的见解，他说：“如果我是意大利人，我肯定会自始至终全心全意地同你们站在一起，把你们反抗列宁主义的凶残贪婪和欲念的胜利斗争进行到底。”[69]但他在接着讲下面这段话时无疑也是有代表性的，他说：“我们在英国还没有达到用同样殊死斗争的方式去对付这种危险的地步。我们有我们自己的办事方式。”[70]这种双重的观点事实上代表了当时和以后保守党人的很多想法：关于墨索里尼和希特勒当时在国内、甚至在国外的所作所为（至少到三十年代后期为止），可以大谈特谈；但完全没有必要在英国发表那些意见。当奥斯瓦德·莫斯利[71]在1931年组成新党时，以及在该党呈现出法西斯形式之前，包括工党、自由党和保守党党员在内的许多人抱着同情的态度看待这一冒险行动，因为他们认为这是一位大胆而急躁的前工党大臣想要用力扭转政治生活的明显的停滞状态，并对解决失业问题和经济危机作出贡献。甚至在那个时候，也并没有多少政治活动家愿意同他们的党决裂而拥护那个新党；[72]在莫斯利把他的党变成露骨的法西斯组织之后，那些起初被他所吸引的政界人士就把他抛弃了。

    英国三十年代的法西斯运动决不是可以忽视的。报刊估计英国法西斯联盟在1934和1935年拥有会员一万七千人至三万五千人。[73]甚至较低的数字相对说来也是意义重大的——英国共产党在1931年有三千名党员，只是到了三十年后期它才开始大规模吸收党员，1938年党员人数达到一万八千名。贝尼威克博士曾经指出，英国法西斯联盟的领导成员中有许多人受过公学、牛津大学或剑桥大学的教育，它拥有相当一部分前军官。[74]但也要看到，没有一个政界知名人士真正愿意参加莫斯利的组织以求在政治上飞黄腾达。

    另一方面，在整个三十年代，政府机构有许多人对墨索里尼和希特勒始终抱着有条件的甚至无条件的赞同态度。[75]归根到底，两位独裁者是在国内恶毒地反共和在国外拚命反苏的，对此他们非常赞成，难道他们没有使他们的社会恢复“秩序”，提高他们的国家在全世界的地位，使它们抱有明确的目标吗？当战争来临时，形势要求人人都成为坚定的反法西斯战士，这时和随后就自然给法西斯独裁者们曾在三十年代有权有势的人物中间享有的同情心上面盖了一层薄纱；但是这些同情心需要特别加以注意，不仅因为它们对了解三十年代的历史十分重要，而且因为它们是政治领域的一个持久部分的唯一表现，那就是，保守势力对独裁政权的明显纵容，不管它们在以适当的右派面目出现时会施展多么严厉的镇压手段。

    约翰·里思爵士（后升为勋爵）[76]在两次大战之间的大部分年月里对英国广播公司（他在1922到1938年负责）行使了传奇式的权力，他提供了很好的例证，说明三十年代一些有影响的人物如何表现了亲法西斯的同情心理。1933年8月，即在希特勒掌权之后几个月，纳粹分子对他们的反对派发动了恐怖运动，里思在他的日记中透露：“我极为钦佩德国人的办事方式。”[77]1934年7月，在纳粹分子消灭其“左派”的“长刀之夜”后，他写道：“我由衷地钦佩希特勒用以扫平褐衫党领导人所发动的看来很象是处于萌芽状态的叛逆行为的那种方式。我衷心钦佩所采取的显然是迫切需要的严厉措施。”1935年11月，在意大利入侵埃塞俄比亚时，他对当时正在访英的马可尼[78]说：“我一直无比崇敬墨索里尼，经常把他奉为运用虽不民主但唯一可行的手段以实现高度民主目标〔原文如此〕的杰出范例。”[79]1938年3月10日他写道：“参加一次由里宾特洛甫[80]夫妇在德国大使馆举行的宴会。我周旋四座，杯酒言欢。我请里宾特洛甫和使馆参赞转告希特勒，英国广播公司不是反纳粹的。”[81]一些比里思更重要的人物也有他那种情绪。英王爱德华八世不仅拚命反苏和全面反左，他还培育强烈的亲德同情心理，并认为纳粹分子没有多大问题。[82]看来英国大批的“负责”人员对纳粹的所作所为也并不感到义愤填膺，因为如果他们感到忿恨，反对绥靖政策的斗争就不会如此艰巨了。甚至连丘吉尔这样一个反绥靖政策者也迟至1935年在写到希特勒时还说，他可能会发动一场战争，或者“作为一位使伟大的日尔曼民族恢复荣誉和平静的心情，并使它以安详、有益和强大的面貌重新回到欧洲大家庭的前列的伟人而名垂青史”；他还认为，希特勒“笼络德国人人心”的奋斗经历令人读罢不能不“对他赖以责难、蔑视、安抚和克服一切拦阻他前进道路的权威或抵抗力量的勇敢、坚毅和活力深表钦佩”。但他在同一篇文章中也直截了当地谴责纳粹迫害犹太人以及“剥夺”社会主义者、共产主义者、工会工作者和自由知识分子的“公民权利”的行径。[83]其他一些人就不那么求全责备，或者至少并不打算提出他们可能有的保留意见，以免妨碍他们的赞许态度。1937年11月，外交大臣哈利法克斯勋爵拜会希特勒时对他说道：

    “虽然纳粹体制中有许多措施触怒了英国的舆论（对待教会，也许在较小的程度上对待犹太人，以及对待工会），我却完全看到了你为德国所做的一切，看到了你根据自己的观点把共产主义排斥在自己的国家之外，以及正如你所考虑的那样在杜绝它传入西方方面取得的成就。就整个英国来说，我们对你在这方面的一切工作已经比前一段时间有了更深刻得多的了解。”[84]

    对纳粹分子的纵容，甚至对他们大部分行径的赞许，并没有因为他们对待犹太人的态度而有多大收敛。毫无疑问，纳粹分子走得太远了。但是，一种时髦的反犹太主义思想弥漫于大部分政治和官场生活中，并且象敌视左派那样，助长了模糊人们对现实的正确理解。因此就连首相内维尔·张伯伦这样一位人物，都在记者们的面前认为完全有理由把关于德国的种种言论一概斥之为“犹太人和共产党的宣传”，提出“凡此种种关于煽动战争的传说纯粹是共产党人、犹太宣传人员及其同情者耍的花招。”[85]

    这种态度也有助于说明政府当局和警方在对待共产党人和法西斯分子的截然不同的方式。前者成了不折不扣的坏人，后者是误入歧途的爱国者。不仅是在集会上和反示威游行中反对法西斯分子的共产党人，而且是这样做的左派人士都要认真对付基本上抱敌视态度的警察、冷酷的地方官员和法院。

    但是，随着三十年代的消逝，许多持有保守观点的人发现他们自己日益陷入对法西斯独裁者的矛盾反应之中。西班牙左派在1936年2月的选举中获胜，紧接着法国的人民阵线取得了胜利，诸如此类的一系列事件有助于加深对共产主义和苏俄的恐惧和仇恨，而那种情绪所产生的作用是使人们赞成包括西班牙内战中的佛朗哥在内的独裁者。但是，同样那些人也开始看出希特勒和墨索里尼在外交政策上的许多做法有害于和平以及英帝国和国民的利益。这可能不会克服绥靖的意愿；但它引起了对绥靖政策越来越大的疑虑。到了1939年春，在希特勒占领捷克斯洛伐克之后，绥靖政策就采取守势了。由于英国一向没有引起人们对社会动乱产生阶级恐惧的人民阵线，没有发生在法国的那种占领工厂的事件，没有诸如此类的创痛，因此对于英国的保守党人来说，促使他们提出“宁要希特勒，不要斯大林”这种错误选择的诱惑力，不象对法国的保守派那样强烈。如果英国的左派在三十年代发挥了更加有效的作用，那就可能会引起较大的恐俱；现在看来，如果当时发生那种情况，绥靖政策本身很可能不会那么盛行一时，那几年的历史就会有很大的不同了。

    哈罗德·尼科尔森[86]在他1938年6月6日的日记中写道：“我们已经丧失了意志力，因为我们的意志力被分散了。统治阶级的人只想到他们自己的财产，这就意味着仇恨赤色分子。这在我们自己同希特勒之间造成一种纯粹是人为的但在目前却十分有效的秘密结合。我们双方的阶级利益超越了彼此的国家利益。”[87]他错了。从希特勒在1939年3月进军布拉格的时候起，人们越来越感到国家利益要求抵抗德国的侵略和抵制他的种种要求——而格外使人有同感的是，这种抵抗看来并不同“阶级利益”发生矛盾。在随后几个月里，并且又在1940年，下议院成为显示民意大转变的有效工具，这种情况产生了极其重大的结果。主要的绥靖分子很不愿意地勉强作出了体现为1939年9月3日对德宣战的重大政策转变。张伯伦不愿意放弃绥靖政策，他是被迫这样做的。一直拖到宣战的前夕，即9月2日，他还对下议院说，政府仍然在等着，看是否有谈判的可能，最后才被迫认识到，如果他再不宣战，他的政府就会垮台。[88]1940年5月，张伯伦终于辞职，因为在下议院结束辩论张伯伦问题时，他所得的支持已大大下降，等于对他的领导投了不信任票，尽管他仍然拥有可观的多数；加上工党领导人不愿参加以他为首的联合政府，又进一步决定性地破坏了他的地位。工党领导人在当时的条件下参加政府被认为是必不可少的；但只要张伯伦担任首相，就不可能做到这一点。丘吉尔接替了他，因为另一位继任的候选人哈利法克斯实在无法认真要求担任首相，也不可能得到他甚至还不是其成员的下议院的支持。政治体制曾使历届政府有可能轻而易举地推行那些把国家带到灾难边缘的政策，而在当时这种危机四伏的时刻，却也有助于实现领导人员和政策的重大变换，这在保守势力安然无损的情况下尤其有可能这样做。这次转变进行得相当顺利，说明了这一体制的弹性和灵活性。

    由于英吉利海峡使英国免遭法国那样的命运，“政治阶级”能够不必在抵抗德国占领或与德国合作之间作出执择。如果情况不是这样，我们就有理由设想也会出现英国的贝当[89]、赖伐尔[90]之类的角色掌握政权，并且他们同样也会得到维希政府[91]时统治法国那一类政客、军人和文官等等的帮助。事实上，这一政治体制在整个战争年代完好无损，从而能够控制和遏制反法西斯战争的经历所产生的变革势力。

    关于较后的年代，也可以这样说。法西斯主义本身已经名誉扫地；但象国民阵线一类法西斯组织在六十年代后期和七十年代英国的许多地方还拥有相当数量的成员，[92]这些组织在移民、“振兴大英帝国”等问题上的想法同保守党星期一俱乐部的会员以及保守党内外其他许多人的想法十分接近。尽管如此，这样一些人的活动范围仍旧限于传统的政治结构，因为国内没有人真正拥护代替传统结构的专制体制。在这后一方面，战后年代“民粹主义”右派最著名的人物、即伊诺克·鲍威尔[93]先生居然也成了热心的议会雄辩家和耐心细致的立宪主义者。还可按照相类似的途径指出，在1974年少数党工党执政时，名扬一时的退休军人以反罢工运动的组织者自居，也坚决认为他们自己只关心支持工党政府，反对捣乱分子和颠覆分子。

    然而，所有这些均不足以准确地说明英国政治生活中极端反动思想的真正力量。恰恰相反，赞成立宪政府的议会民主的主张往往隐瞒事实真相，不让有关人员知道，对许多问题所共同抱有的意见和想法是怎样在政治范围内逐渐带有专制性质的。在英国，有极少数人愿意（并公开地）自命为独裁主义者。我们现在都是民主主义者了。但还有许多可敬的人士，他们在思想方法上带有明显的专制主义和半专制主义的色彩。这在他们对待民主、工会、罢工、好斗分子、性变态、法律和秩序等问题的态度上可以看出来，更不必说关于种族问题和移民问题了。同当年不知道自己是在说一些无聊话的儒丹[94]先生一样，现在有许多人用专制的口吻谈论很多问题，而并不特别赞成专制作风——事实上是赞成议会制度和立宪制度的。这些思潮深入人心，不止是通过象警察和军队这样一类的政府系统部门。至于它们可能会以何种方式比战后几十年对未来怎样发挥更为重大的影响，将在本书最后一章作进一步的讨论。

[1] 这并不一定是指多数议席：少数派的政府也能适应要求，不过并不那么顺心，也不会持久。

[2] 1832年法案只把选举权从大约二十万人提高到一百万人；哈纳姆教授已经指出，通过此法后，“要说有什么不同，就是地主的势力增大了。许多市镇比以前更加变成了能够操纵佃农选票的大地主的禁脔。郡的政务直到1985年［校对者注：怀疑是1885年。作者写书时还没到1985年］还主要是地主势力的政务，因为法律规定佃农要听命于地主。贿选的现象也丝毫未减。要说有什么不同，从1832年之后贿选反而增加了，而到投票法通过之后八年的1880年，贿选比以往任何时候都更加盛行起来了。”(H.J．哈纳姆：《十九世纪政制，1815一1914年》，1969年版，第256页。）

[3] 托马斯·巴宾顿·麦考利（Thomas Babinton Macaulay）(1800一1859)，英国历史学家、杂文作家和政治家。——译者

[4] 1852年11月2日的演说，见《全集》第八卷，第418—19页，哈纳姆在《十九世纪政制》第12页加以引述。可以指出，也正是麦考利才说“普选权对于政府为之存在的一切目标来说将是不幸的”，并说普选权是“同文明的存在自身水火不相容的”，因为文明有赖于“财产的安全”（英国议会议事录，第三编，第十三卷，第46页）。

[5] 即二十一岁以上男子的普选权；设立三百个比较平均的选举区；任命每三年一次选出的选举官员；唯一合格的条件是必须获得当地一百名选举人的支持；每年6月举行年度选举；支付议员薪金五百英镑。

[6] 汤普森：《早期的宪章派》，1971年版，第8页。

[7] 费边社（The Fabian Society),1884年成立于伦敦，主张用缓进改良的方法实现社会主义，故以主张缓进待机战略制胜的古罗马大将费边命名。——译者

[8] 哈纳姆：《十九世纪政制》，第22页。

[9] 威廉·尤尔特·格拉德斯通（William Ewart Gladstone)(1809―1898)，英国政治家，1864―1874年、1880―1885年和1892―1894年三度担任首相。——译者

[10] 埃姆登：《人民和政体》，1956年版，第3页。

[11] 莫里斯·考林：《1867年的迪斯累利、格拉德斯通和革命》，1967年版，第48页。

[12] 同上书，第49页。

[13] 一人多选区投票权终于在1948年废除。

[14] 史密斯：《第二次选举改革法之形成》，1966年版，第3页。然而，1867年以后选举权的扩大实际上由于选民登记条件的限制而受到极大阻碍。关于1884―1885年的第三次选举改革法，尼尔·布卢伊特曾指出："1911年，在这项制度已经实行了四分之一世纪之后，约有百分之四十的成年男子尚未名列选民登记簿”（尼尔·布卢伊特“1885—1918年联合王国的选举权”一文，载《过去与现在》第32期，1965年12月，第27页）。他还说，“在某些方面我们可以把选举权法看作保守党为了控制、指挥和削弱英国民主力量而采取的那些后卫战斗的最后一次”（同上，第29页。）

[15] 理查德·香农（Richard Shannon)(1924—），英国政治家、作家，1977一1983年任英国科技基金会董事长。——译者

[16] 理查德·香农：《1865一1915年的帝国主义危机》，1976年版，第221页。

[17] 亨利·拉布翻尔（Henry Labouchere)(1831―1912)，英国政治家、新闻工作者。任自由党议员时主张进行激进的社会改良。创办《真理》周刊，毕生致力于揭露社会黑暗。——译者

[18] 亨利·梅因（Sir Herny Maine)(1886—），英国外文官，1922—1952年在外交部任职年满退休。——译者

[19] 亨利·梅因：《人民政府》，1885年版，第43页。拉布谢尔的文章见1883年3月1日《半月评论》。

[20] 沃尔特·巴奇霍特（Walter Bagehot)(1826―1877)，记者、作家，长期任《经济学家》周刊编辑。―译者

[21] 巴奇霍特：《英国政制》，1928年版，第272页。

[22] 同上书，第276页。

[23] 哈纳姆：《十九世纪政制》，第228页。

[24] 麦肯齐：《英国的政党》，1963年版，第147页。

[25] 史密斯：《迪斯累利、保守主义和社会改革》，1967年版，第15页。

[26] 关于滥用“民主制”一词的生动例证，可参看伦道夫·丘吉尔在1985年［校对者注：怀疑是1885年，作者写书时还没到1985年］选举中说的下面一段话：“保守党的民主制是已经包含保守党原则的民主制。这种民主制认为世袭君主制和世袭上议院是许多世纪经验所启发的人类智慧最坚强的堡垒，而这样的智慧有可能出谋划策，以保护民主自由而不是保护辉格党的特权”（詹姆斯：《伦道夫·丘吉尔勋爵》，1959年版第212—13页）。

[27] 赫伯特·亨利·阿斯奎思（Herbert Henry Asquith)(1852—1928)，英国政治家，1908—1916年任首相。——译者

[28] 1923年12月19日《泰晤士报》。

[29] 詹姆斯：《一位保守党人的回忆录：戴维森的回忆录和书信文件集》，1969年版，第189页。戴维森的态度格外令人注目，因为他作为兰开斯特公爵领地的司法官，曾经负责作出安排以处理总罢工问题，并深切关怀这些安排，务使它们不受他人的影响。他回忆他在向其工党继任人乔赛亚·韦奇伍德移交工作时说过：“我告诉他，不管谁当权，他都有责任保护法统，使之不受布尔什维克所煽动的总罢工的破坏。我要求他不要破坏我已完成的一切工作，并且不要把这番话告诉内阁。这件事与党派无关，而是关系到国家的大事。”工党被击败后，当韦奇伍德向戴维森回报那些计划时，后者也回想起前者曾对他说：“我没有破坏你的任何计划，我确实没有对它们施展什么辣手。”（同上书，第180页。）

[30] 内维尔·张伯伦（Neville Chamberlain)(1869—1940)，英国政治家，1937—1940年任首相。——译者

[31] 法伊林：《内维尔·张伯伦传》，1946年版，第111页。

[32] 罗伯特·塞西尔（Robert Ceeil)(1913―），英国外交官、作家、政论家，1967年退休后任文化研究学院院长。主要著作有《希特勒之侵俄决心》、《主宰种族的神话》等。——译者

[33] 斯坦利·鲍德温(Stanley Baldwin)(1867―1947)，英国政治家，1923—1924年，1924—1929年和1935—1937年三度任首相。——译者

[34] 拉姆齐·麦克唐纳(Ramsay MacDonald)(1866一1937)，英国政治家，工党领袖，1924年、1929一1935年任首相。——译者

[35] 伦奇：《杰弗里·道森和我们的时代》，1955年版，第224页。

[36] 扬：《斯坦利·鲍德温》，1952年版，第17―18页。引文见麦肯齐：《英国的政党》，1963年版，第121―122页。请注意鲍德温在1924年普选前夕说的话：“我知道我已受到批评，而且批评得很广泛，他们说我对付工党的手段太温和了，但这件事我是慎重处理的，因为我认为，既然该党事实上包含我国的许多公民，让他们通过亲身体验，懂得管理象我国这样一个帝国的责任何等重大，那是对国家很有好处的。”（麦肯齐，同上书，第122页。）

[37] 莫里斯·考林指出，在第一次世界大战之后的那几年，“由于串通一气，互相勾结，使花言巧语而不是积极行动成为争论的中心，社会的不平等现象原封未动；他还指出，“实际上，使议会政客分成两派的对立程度远不如对于议会权力的意识使他们联合起来的程度……从这一点来看，我们必须把政党看作通过说服群众来拥护那种赖以维持社会不平等现象的议会斗争这一办法以保护一些阶级的手段”（考林：《1920—1924年劳工的影响》，1971年版，第7页）。

[38] 1975年10月17日《泰晤士报文学副刊》。这些话均来自艾迪生对《通向1945年之路》（1975年版）一书的评论，该书分析了工党对战后重建工作的态度。

[39] 关于战争时期保守主义向干涉主义的“转变”，散见艾迫生《通向1975年之路》全书各处。［校对者注：怀疑是通向1945年］

[40] 麦克米伦：《时来运转》（1945—1955),1969年版，第300页。麦克米伦的《中间道路》一书出版于1938年。新政策的主要设计者之一巴特勒回忆说，当时的任务是“说服那些难以忘怀两次战争之间时期种种回忆和神话的各类广大选民，使他们相信我们另外一种实行社会主义的政策是有生命力的、有效的和合乎人道的，它将鼓励和奖励进取心和首创精神，但不会放弃社会正义或回到大批失业的老路上去”（巴特勒《成事有方》，1971年版，第132页）。

[41] 麦克米伦：《时来运转》（1945—1955),1969年版，第300页。

[42] 例如，当时任首相的哈罗德·麦克米伦于1958年3月在保守党政治中心发表了题为《中间道路——二十年以后的情况预测》的演说，从而发动了一场严厉谴责“平均主义”的运动。他说：“不让有胆有识，坚强，谨慎和聪明的人享有发挥池们那些品质的报酬和特权，就是在社会上树立人类最恶劣、最卑鄙的品质，即妒忌、猜疑和怨恨……只有放手让强者和能者自行其是，我们才会有办法为弱者和老者提供真正的保护……”（桑普森：《麦克米伦：对于模棱两可的解释的研究》，1967年版，第161页）。

[43] 《英国议会记事录研究会选举改革委员会报告书》，1976年6月版，第9页。在其向委员会提出的证据中，一个名叫“保守党选举改革行动”的团体指出：“自从1918年实行普选制以来，任何单独一个政党都没有获得全部选票的多数”（同上书，第9页）。1979年5月的大选“授权”撤切尔夫人实行经济和社会政策的重大改革，在这些选举中保守党所得选票的百分比为百分之四十三点九。

[44] 在1951年5月的自治城市选举中，工党得票份额为百分之五十五点四。

[45] 从1945到1970年的历次选举中，两大政党获得的全国选票都不低于百分之三十九点七，也未高于百分之四十九点三，在这整个时期只有一次选举表明两党得票百分比的差距大于百分之七。但1945年工党作为多数党的议席为一百四十六席，1959年保守党作为多数党的议席为一百席，1966年工党作为多数党的议席为九十七席。芬纳编：《敌对政治活动和选举改革》，1975年版，第8页。

[46] 见巴特勒著《英国选举制度》，1963年第二版。

[47] 即使由麦克唐纳担任首相，1931年10月赢得大选的“国民政府”实际上是保守党政府。丘吉尔在1940年5月组成的“联合政府”当然是保守党占优势。

[48] 在1974年2月大选中，工党共得选票一千一百六十四万五千六百一十六张（占投票总数的百分之三十七点二），得三百零一席（占总席位的百分之四十七点四）；保守党共得选票一千一百八十七万二千一百八十张（百分之三十七点九）和议席二百九十七席（百分之四十六点八）；自由党得六百零五万九千五百一十九票（百分之十九点三）和议席十四席（百分之二十二）。1974年10月大选，工党得一千一百四十五万七千零七十九票（百分之三十九点二）和议席三百一十九席（百分之五十点二），保守党得一千零四十六万二千五百六十五票（百分之三十五点八）和议席二百七十七席（百分之四十三点六），自由党得五百三十四万六千七百零四票（百分之十八点三）和议席十三席（百分之二）。

[49] 埃姆登：《人民和政制》，第4页。

[50] 最引人注目的例子是奈杰尔·尼科尔森的例子，他是在苏伊士运河远征时期由东伯恩默思的教堂城推举出来的保守党议员，由于反对出征而激起他所在选举党部的愤怒。见尼科尔森：《人民和议会》，1958年版，以及爱泼斯坦“英国议员及其地方党部：苏伊士运河事件”一文，载1960年6月号《英国政治学评论》。

[51] 理查兹：《英国议员》，1958年版，第15页。

[52] 巴奇霍特：《英国政制》，第127页。

[53] 比阿特丽斯·韦伯（Beatrice Webb)(1858—1943)，英国社会活动家和政论家。与其丈夫西德尼·韦伯(Sidney Webb)(1859—1947）一起终生从事社会主义改良运动。——译者

[54] 安奈林·比万（Aneurin Bevan)(1897—1960)，英国工党领袖，1929年当选下院议员，1949—1951年工党执政时任卫生、劳工和国民兵役大臣，1956年为工党执行委员会司库。——译者

[55] 比万：《代替恐惧》，1952年版，第6页。

[56] “在他两度住在唐宁街十号期间，哈罗德爵士亲自任命（或者撤换）了一百名内阁大臣和四百零三名非内阁大臣，增设了二百四十三名贵族爵位，委任了控制全国生产总值百分之二十的国有化企业的二十四名董事长以及执行各种政策和提出未来政策建议的皇家委员会的十六名主任，控制了所有文职机构高级官员的任命事项，当然还有荣誉名册。”本文关于威尔逊的《英国的治理方式》一书的评论，载《工人监督研究所公报》第33期，1976年11月号，科茨在其《工党的民主》一书（1977年版，第49页）中予以援引。

[57] 科茨：《英国的治理方式》，第51页。关于更早时期，参阅理查兹：《英国政府的封官授爵》，1963年版。

[58] 温斯顿·丘吉尔（Winston Churchill)(1874—1965)，英国政治家、作家，1940—1945年和1951—1955年任首相。——译者

[59] 见吉尔伯特：《温斯顿·丘吉尔：1922—1939年》，1976年版，第一卷，散见全书。

[60] 富特：《安奈林·比万：1945—1960年》，1975年版，第93页。

[61] 社会主义同盟建于1932年，以填补独立工党分出后工党中出现的空缺，它从初建立起就隶属于工党。

[62] 杰克逊：《反抗者和议会党团督导员》，1968年版，第59页。另一名议员艾尔弗雷德·爱德华兹因坚持反对官方政策的右派立场也在同时被驱逐出党。他在1950年以保守党员身分参加竞选失败。

[63] 欲知其详，请参阅齐利亚克斯：‘我为何被逐出党》，1949年版。

[64] 三十七名工党议员于1948年4月命运攸关的意大利大选前夕联名打给同共产党联盟的意大利社会党领袖皮埃特罗·南尼一封祝愿电报。这是他们的过错。三十七人中有十六人否认他们曾同意在该电报上署名。党的领导人要求其余二十一人重新宣誓对党“忠诚”，允许他们保证今后不再作出类似的行动。

[65] 参阅詹金斯：《比万主义，工党的高潮：冷战和民主群众运动》，1979年版。

[66] 休·盖次克尔（Hugh Gaitskell)(1903—1963)，英国政治家、工党领袖。——译者

[67] 哈罗德·威尔逊（Harold Wilson)(1916—），英国政治家、工党领袖，l964—1970年任首相。——译者

[68] 关于这类开除出党事件的有趣情况，例如1965年的肯·科茨事件，参阅其所著《英国社会主义危机》（1971年版）第六章。

[69] 吉尔伯特：《丘吉尔》，第五卷，第226页。

[70] 同上。

[71] 奥斯瓦德·莫斯利（Oswald Mosley)(1896—），英国政治家。1913年任保守党议员。1926—1931年任独立工党和工党议员。1931年3月成立英国法西斯同盟，拥护希特勒。——译者

[72] 哈罗德·麦克米伦记载，他曾在新党成立时企图与之合作，但感到传统的政党“墨守成规的积习太深”。见麦克米伦：《风云变幻》（1914―1939年）,1966年，第247页。新党总书记艾伦·扬在他同莫斯科决裂后，担任了麦克米伦的私人秘书（同上书，第339页）。新党在1931年10月的大选中成绩悲惨。二十四名候选人中有二十二人最后落选，该党总得票数为三万三千七百七十七票，这一点清楚地证实了麦克米伦的看法。

[73] 贝尼威克：《政治暴力和公共秩序》，1972年版，第110页。

[74] 同上书，第121—122页。

[75] 参阅格里菲思：《右派同路人》，1980年版。

[76] 约翰·里思（John Reith)(1889—1971),1922年任英国广播公司第一任总经理，以后一直在英国政府中任公职。——译者

[77] 斯图尔特编：《里思日记》，1975年版，第56页。

[78] 古里莫·马科尼（Guglielmo Marconi)(1874—1937)，意大利物理学家，无线电报发明人。——译者

[79] 斯图尔特编：《里思日记》，1975年版，第57页。

[80] 里宾特洛甫(Jochim von Ribbentrop)(1893—1946)，纳粹头目，希特勒政府的外交部长，1946年被纽伦堡国际军事法庭判处死刑。——译者

[81] 斯图尔特编：《里思日记》，1975年版，第219页。

[82] 辛普森夫人可疑的亲密同情心理使政府不安，有人担心她可能看了和“泄露”了送呈英王的文件。“为了对付这一点，采取了历史上空前绝后的做法，在文件匣送呈英王之前，文件由外交部逐一审查。”（唐纳森：《爱德华八世》,1974年版，第192页。英王“对百孔千疮的民主深恶痛绝”（同上书，第205页）。英王退位后，他同温莎公爵夫人在劳工阵线首领利博士的一手策划下访问了德国，同希特勒亲切会见，在1945年大选前夕，他对一位美国记者说，如果工党获胜，“俄国将在几天之内接管英国”(同上书，第205页)。

[83] 温斯顿·丘吉尔：《伟大的当代人物》，1949年版，第203页。

[84] 伯肯黑德伯爵：《哈利法克斯》，1966年版，第368页。

[85] 马加奇：《滥用权力》，1978年版，第53、55页。

[86] 尼科尔森（Harold Nicolson)(1886—？），英国政治家、外交官，曾任议员、副新闻大臣、英国广播公司董事长等职。——译者

[87] 尼科尔森：《1930—1939年日记和书信集》，1967年版，第342页。

[88] 哈罗德·麦克米伦在他的回忆录中写道，希特勒“无法使他自己相信，以前如此温顺的张伯伦，现在竟会变得这样固执”（麦克米伦：《风云变幻》，1966年版，第602页）。实际上，政治局势使他不能作出真心的选择。

[89] 亨利·菲力普·贝当（Henri Philippe Pétain)(1856—1951)，法国元帅，1940年任总理，主持对德投降。1945年被处死刑后改为无期徒刑，1951年死于狱中。——译者

[90] 皮埃尔·赖伐尔（Pierre Laval)(1883—1945)，法国政客，1940年投降德国后任贝当傀儡政府副总理，总理，1945年被处决。

[91] 法国贝当等投降德国后在法国东南部的维希（Vishy）成立傀儡政府，故名。——译者

[92] 参看例如沃克：《国民阵线》，1977年版。沃克指出，“虽然1974年先后大约有二万人参加国民阵线，但固定成员大约为一万二千人……”（第9页）。

[93] 伊诺克·鲍威尔（Enoch Powell)(1912—），英国政治家和政论家，1960年7月—1963年10月任卫生大巨。主要著作：《重大议会事件》、《社会服务：需要和方法》、《我们盟国的变化》和《医疗和政治》等。——译者

[94] 儒丹（Jourdain）为法国喜剧大师莫里哀在其名剧《资产阶级绅士》中创造的一个角色，他崇尚空谈，一生以教义律人治家，最终发现自己所谈的全是无聊废话。——译者


第三章 遏制压力

第三章 遏制压力

    资本主义民主制的顺利运行，要求工人阶级承认现有社会秩序的普遍正确和合法性；要求它相信，它可能有的任何不满或要求都可以在这范围内和通过政治体制的传统步骤得到补救；要求它相信，对现有格局的任何彻底变革定将严重损害它的最大利益。

    至于那些竭力鼓吹彻底变革的积极分子，必须不使他们对工人阶级和劳工运动产生显著的影响；对于那些推动他们的观念、学说和信仰，必须拒之于政治生活的边缘之外，予以回避、抵制或干脆不让积极分子力求施加影响的那些人了解。

    对于一个资本主义民主政权来说，这些都是艰巨而难以处理的要求，因为这个政权常常以它的政治自由和公民自由而自豪，并表明这些自由是它本身价值的证据。在这样一种政权下，单纯的压制不是可以遏制左派活动的办法。必须利用不同的方法，这就要求许多不同的机构都来参加。下议院一向是这类机构之一，起着关键性的重要作用。但还有许多其他许多机构，如果没有它们的帮助，下议院就不会如此有效。在这一章里，我要讨论工人运动本身的主要机构、即工会和工党在实施遏制方面所发挥的作用；然后我再论述在力图遏制左派活动和一般来自下层的压力方面起着特别重要作用的其他一些机构。

一

    工会是工人阶级最“天然的”机构。由雇主招拢在一个工厂里的工人们，很快就开始谋求改善他们的“工时、工资和工作条件”的办法，并发现实现这一目标的最好办法是采取集体行动。即使如此，雇主的实力雄厚，工人的力量薄弱，以及其他的不利条件，往往妨碍上述那种了解转化成工会组织。在那些形式上允许工人可以自由参加工会的国家里，仍有很大数量的工人没有成立工会。然而，长期以来工会已经成为先进资本主义国家工业和政治领域的显著特征。

    工会主要是防护组织。它们力求改善那种支配着它们会员的生活的“生产关系”，为他们争取提高工资，缩短工时和改善劳动条件。它们还在从教育和福利服务到国防和外交政策这样一些比较关切的问题上发挥压力集团的作用。

    许多作家着重描写了较为有限的工会活动范围。例如，艾伦·福克斯[1]指出：

    “工会力求稍稍改善它们会员的命运，保卫他们的利益，反对资方任意处置的专断行为。它们并不在私有财产、组织上的等级性质、高度分工以及关于工作上的经济报酬、地位、控制权和自主权等大量不平等现象这样一些有关社会和工业结构的基本原则方面攻击资方——我们在这里开始涉及劳资关系中哪些问题并不极端严重这一至关紧要之点。它们也不想在关于经营目的、市场、资本投资和扩充速度等问题的组织范围内所作的大多数决策方面求得一个立足点。就连资方随意雇用或解雇而把工人当成商品对待这样一些原则，它们也极少认真提出异议。”[2]

    佩里·安德森也已指出：“从列宁以来的整个成熟的社会主义理论，由于强调资本主义社会中工会的行动有其不可逾越的局限性，已经突飞猛进。”[3]然而，这种强调局限性的说法不应当模糊这样一个事实，即工会行动的性质和范围并不是预先全部规定了的，工会领导人以及参与工会活动的其他一些确实在要不要做某件事情上有一定程度的选择自由。这种自由选择的程度在处于危机的情况下可以变得很大，同一般的工人关系非浅。

    即使如此，毫无疑问，工会领导人和其他一些人还无疑地受到非常实在的“结构制约”，而这些制约在很大程度上规定了他们在资本主义环境中所扮演的角色。工会领导人和工会高级职员基本上是在一笔交易中双方之间的代理人，一方是想按照最苛刻的条件购买劳动力的雇主，另一方是想尽可能按照好的条件出卖劳动力的工人，在现代情况下，他们还往往充当劳工和国家之间的经纪人。他们是调解人，即使他们可能并不认为自己在扮演那种角色。他们并非在以工人为一方、以雇主和政府为另一方之间保持中立的调解人：全都一样，他们的意图是要避免而不是助长冲突，或者至少要“经常实现”这种意图，使冲突比较容易处理，不致激化。工会领导人和工会高级职员可能会发起罢工，但他们这样做的目的是要更有效地讨价还价，而且一定要力求尽可能按照他们认为最好的条件结束罢工。在同他们的对手达成协议之后，他们希望对方信守协议，对方也希望他们信守协议。[4]

    这说明了工会活动在工业和政治体系中发挥重要作用的一个方面。工会组成对付雇主和政府的主要属于防卫的——因而也是进攻的——机构。可是他们在谈判和调解过程中所起的作用，也同时使他们变成遏制斗争的力量，在调处阶级冲突和抑制积极分子行动方面有十分重要的意义。

    这是尽管历届政府攻击工会却没有看清的事情。[5]由于第一次世界大战引起的紧急状态，大臣们突然感到在贯彻政府的工业和经济政策以及维护工业纪律方面需要取得工会的合作。[6]从那以后所形成的格局已对英国政府的理论和实践产生十分重要的影响：要遏制阶级冲突，就非依赖工会领导人的帮助不可。在1919年大危机时期，博纳·劳[7]在内阁会议上说：“工会是介于我们和无政府状态之间的唯一组织，如果工会组织反对我们，形势就会毫无希望。”[8]这种说法比英国历届内阁从那以后通常认为合适的提法更加引人注目，但那种说法所表达的基本观点已经决定性地形成了他们很大一部分的见解和策略：内阁成员必须用双重观点来看待企业工人的领导人，不仅看作比他们的政治领导人在要求和行动上往往更加“不合情理”和不顾“国家利益”的对手，而且在处理阶级冲突这一点上把他们看作不可缺少的盟友。

    各个工会由于工会领导人指挥和结束1926年总罢工的方式不妥而遭到了惨败——这是说明工会领导人对制止阶级冲突作出贡献的最好例证——在那以后直到1939至1940年为止的历届政府也许都千方百计想在确保劳资关系平安无事方面经常取得工会的合作，但他们没有必要过分担心工会的战斗精神，因为失败、失业以及稳健派领导人占优势的情况使那种战斗精神磨灭殆尽，剩下的一点政府本身完全可以应付。即便如此，各个工会还是继续陷于同雇主和政府合作的罗网，从而无法逐步产生一种观念，认为他们不是现有社会秩序固有的和受人重视的一部分——至于雇主和政府认为他们主要有什么用处，并不是一件了不起的秘密。工会领导人中的两位，即阿瑟·皮尤和沃尔特·西特林名列“1935年国王诞辰荣誉名册”，被授予爵士爵位，而工党首席督导员则被授以三等爵士爵位以表彰其卓越功绩，这恰当地说明了政府如何重视工会领导人为社会秩序的安定所作出的贡献。[9]

    第二次世界大战及其后果，大大增强和加速了工会的这种卷入和负责的发展趋向。从1945年以来，在较为持久的经济危机和经济相对衰退的情况下，历届政府、尤其是工党政府都要求各个工会在维护工业生产纪律、约束斗争精神以及说服各自会员减少提出较高工资要求等方面发挥主要作用。最后这一点在政府对待工会的态度上尤其显得重要：在整个战后年代，工党政府以及在较小程度上保守党政府都力求奉行一项“收入政策”，实际上就是要控制工资而并无多少其他内容，就迫切需要得到工会的合作。[10]

    在谋取这种合作时，历届政府都不惜大肆称颂工会现今在社会上所起的重要作用；但它们总是同时坚持这样的主张：工会既已成为“三个等级之一”和国内一大势力，就必须同时表现出应有的责任感，支持政府在其任何措施中所作的努力。意味深长而带有代表性的是，在1961年经济日益困难的时期，由于英国麦克米伦政府申请加入欧洲经济共同体遭到法国拒绝，是年7月政府宣布实行应变预算，紧缩通货，“延期发放工资”，同时宣布成立后来成为国家经济开发公司的机构，由政府、企业界、工会和国有化企业派代表组成。据说，它的任务将是“考察”经济运转情况，“考虑”较大增长所面临的障碍，争取人们“一致同意”改善经济工作的方法等等。从此以后，工会发现它们自己能够提供意见，而按照政府的希望，这种做法将促使它们同政府合作，以贯彻官方的政策，但它们无法保证政府会认真对待他们的意见，更不用说接受了。正如一位作家指出的那样：“在‘经发’［貌似是「国家经济开发公司」之简称——校对者注］诞生之前的讨论期间，财政部许多人对计划工作疑虑重重，还有一些人不愿把它当作确保工会同意收入政策的唯一方法”。[11]事实上，涉及这个问题和类似问题的“计划工作”当时至多只是象征性的：其目的不是起草计划，而是要说服工会领导人同政府合作，以抑制增加工资的要求。

    在第二次世界大战的年代里，工会只是偶然有代表参加政府的一些委员会：例如，1931年英国职工大会派代表参加了政府的一个委员会，到了1939年就参加了十二个委员会。[12]与此相反，在战后年代工会领导人和工会高级职员只是在极少有的情况下才不被指定代表工会运动参加这样一些委员会，如国有化企业董事会、皇家委员会、调查委员会以及从人力供应委员会和国营企业局到咨询、调解和仲裁局以及种族平等委员会。据估计，在1977年有三十八名英国职工大会总理事会的成员担任一百八十项这类的职务。[13]但是，不管对工会领导人和工会高级职员越来越多地参与政府事务的人数可能有什么别的算法，政府只是给他们很少一点权力——甚至大都毫无真正的权力——来参加决策。工会在遇到保守党政府时如此，在遇到工党政府时也同样如此。

    工会能从工党政府得到它们希望采取的一些措施，从保守党人那里偶尔也能做到这一点。[14]1945年工党政府的第一批法令之一，是废止总罢工以后通过的关于劳资纠纷和工会法的限制性条款。与此相类似，工党政府在1964年颁布法案，推翻一项司法裁决（鲁克斯诉巴纳德案），因为该项裁决已经破坏了工会早在1906年就赢得的权利。1974年，工党政府颁布了就业法，在诸如开除职工和裁员、产假、脱产履行工会职责的时间规定、仲裁以及类似问题的范围内扩大了工会权利。裁员补偿法也是在1975年通过的。但是，即使这类措施无疑地极为宝贵，它们的通过并不意味着工会领导人对政府的经济政策有多大的影响；事实上，利奥·帕尼奇[15]关于六十年代中期威尔逊政府的论点是正确的，他说，实际上“政府一再制订政策，不是没有事先征求工会的意见，就是听取意见后断然加以拒绝。政府孜孜以求于工会的，不是意见而是通常在作出决策后希望得到的默认和赞同。”[16]

    这一论点适用于所有的工党政府，而对于保守党政府来说，显然更可适用。这种普遍漠视工会的原因在于，工会没有那种在通常的情况下属于它们的权力，特别是在敌对地区，各种宣传工具和一切保守势力已经不断地促使人们相信，英国工会掌握的庞大权力比社会上其他任何一个团体的权力都大，甚至比政府的权力还大。但这种关于工会权力的看法是不准确的。诚然，在极为罕见的情况下，特别是在其自身的传统权利受到威胁时，工会能够施展一定程度的权力，造成一次重大的危机。1968至1969年，威尔逊政府借改革工会之名，力图剥夺罢工的权利，那时就发生过上述的情况。1972至1973年冬天，在希思政府的领导下又发生过一次，当时政府同矿工“较量”遭到败绩，犯了决定举行一次选举的错误（当时完全没有必要这样做），希望它能在关于“究竟谁治理英国”这一问题的公民投票中取胜。同样，工会的势力也在1978至1979年“不满的冬季”以及卡拉汉政府企图规定增加工资的限度不得超过百分之五这一行动所引起的一次大反抗中表现了出来。

    然而，这些都是例外的情况。在正常情况下以及在它们的日常活动中，工会并没有多大的权力。它们在公司作出重大决策时实际上毫无发言权。它们对经济活动手段也没有任何真正的控制办法。这就是政府为什么不必理睬工会对经济政策的意见的一个原因。工党政府和保守党政府确实听取掌握实权的企业家、银行家等等的意见；历届政府确实力求得到他们的“信任”。工会作为一个对政府施加压力的团体，决不是无能为力的，但它们真正的势力范围是狭窄的。

    我前面指出过，工会领导人行使权力的程度并非在组织上“事先经过决定：有许多不同的因素影响着工会在任何特定时刻能够作出成绩的规模。这些因素之一是大多数工会领导人的思想倾向所产生的影响，在这些思想倾向中，有两项可以被认为已经起了并且仍在起着特别重要的作用。第一项是全心全意地恪守十九世纪中叶创造出来的那句名言，“干一整天的活，挣一整天的钱。”这是个做交易的口号，不是战斗的口号；它认为雇主理所当然地有权占有一份，尽管是盈余的“相当大的”一份：在这里，看不出这笔交易中有内在的剥削成分。还有，“干一整天的活，挣一整天的钱”说明那些同雇主做交易的人主要想到的（即使不是唯一想到的）东西是工资。除了工资，要讲“公平合理”还有劳动时间和劳动条件。除此之外，还有一大片领域是工会领导人至少以谈判者的身份历来所不敢深入研究和探讨的。[17]

    已经明确地有助于形成工会领导人的行为和态度的第二个思想影响，是对合乎法制和政治的行动的具体看法，它己直接影响到他们同政府和国家的关系，并且还影响到他们同雇主的谈判。英国的工会领导人很少把历次斗争看作一场劳资之间范围更大、意义更深远的争夺的一部分，也很少把它们看作一场其最终目的是要用一种社会制度代替另一种社会制度的战斗。他们也没有怀疑现有政治制度的基本民主性质和政府的合法性。正是根据这一观点，才产生了工会领导人规定他们自己和他们组织所必须遵守的有很大作用的自我克制原则之一，即决不“为了政治目的而采取针对资方的行动”。在1926年的总罢工中，工会领导人始终坚持认为（也许甚至是相信）他们只是在团结矿工方面展开一场对资方的争执；此后他们就一直在同政府打交道的斗争中力求限制“政治的”影响范围。在他们看来，通过院外游说、游行、集会以及其他表达意见的方式从事“压力集团”活动是完全正当的，认为这种做法可以适用于任何数目的问题，包括直接属于“政治”性质的问题在内。但罢工是截然不同的事情，必须严格限制在劳资争执的范围之内。近年来，这种态度已经越来越使工会在罢工中直接反对作为雇主的政府了；但这类行动并未违反自我克制的原则，工会领导人已经经常感觉到，带有政治目的的罢工是多少有点“不民主”的，因为那是对一个“通过民主程序选举出来的政府”的挑战。这对工会领导人影响很大，使他们无法很好地调度工会的力量。对比一下大多数工会领导人和阿瑟·斯卡吉尔双方对1972至1973年冬煤矿工人行动的不同态度，也许就能很好地说明这一点。当时担任约克郡矿工工会主席的斯卡吉尔回忆道：

    我们认为我们正在进行一场阶级斗争。我们不是象他们在1926年那样在乡村草地上打板球。我们力图击败希思和希思的政策，因为我们是在同政府作战。谁不这样想谁就是生活在虚无飘渺的梦境。我们不得不对他们宣战，而宣战的唯一方式是要击其要害。要害是能源点：发电站、焦炭库、煤库、补给站。[18]

    这段话在英国的“劳资关系”中是很不寻常的；它使许多工会领导人深感不安；他们大多数人也许会嗤之以鼻。他们用以表达他们思想的语言要平和得多；也不会引起那么多的好斗行径。

    当然，还有其他一些强大的影响促使“稳健派”壮大起来。其中之一是好斗态度和行动所遭到的怨恨，以及它们从雇主、报纸、大臣、议会议员和其他许多方面招来的猛烈攻击。自1924年工党第一届政府以来，工党的大臣们一直对罢工坚持其敌对的立场，并已表示巨大的决心，不惜采用政府的一切手段去挫败罢工。1966年的海员大罢工导致首相哈罗德·威尔逊痛斥“那些紧紧抱成一团的政治上别有用心的人”（即共产党人），说他们“现己决心要施展幕后的压力，使工会会员及其家属横遭莫大的苦难，并危害国家的工业安全和经济福利”。[19]在1978—1979年冬季的罢工浪潮中，工党的议员和大臣沆瀣一气，全面攻击罢工工人，其声调之高，从工党议员党团宣言的声明可见一斑，他们指责工会听任“残忍暴徒无法无天”，要政府记住它有责任去对付“与社会为敌的破坏行为”。[20]

    所谓工会的“不合理”要求要对英国的经济灾难至少负很大一部分责任的说法，已经成为本世纪政治言论的主题之一，[21]报刊对此始终不懈地进行宣传，到了“劳资关系大动荡”时期，更是往往达到近乎歇斯底里的程度。值得指出的是，对于这种无休止的猛烈攻击和斥责，报刊从来没有登载过反驳的文章。

    工会领导人自然受其影响。他们关心自身的声誉，也关心他们工会以及一般工会运动的声誉；他们完全明白，好斗精神得到低的评分，“稳健态度”却可得到高的评分。这也许不是形成行为和政策的决定性因素，但它加强了已经颇有发展的主张审慎的思想倾向，也有助于工会领导人在提出他们的要求时处于守势。[22]

    他们卷入政府事务这一点并非与问题无关。恰恰相反，这同样很有可能使他们更趋向于表现出“稳健态度”、“负责精神”和“政治家风度”等受人赞扬的特征。有斗争性的工会工作者必须遭受敌视、谴责、辱骂和孤立。“稳健的”工会工作者肯定能够得到赞扬、尊敬、重视、“荣典”、政府赠予的官职以及公共生活中公认的地位。这些是强大的吸引力：工会领导人受这些吸引力的影响并不足怪，而他们并不更加彻底地屈服于这些吸引力，才是咄咄怪事。

    他们不受吸引，部分原因是他们自己的工会内部对他们有所约束，特别是因为内部存在着一批他们不得不认真对待的积极分子。一方面，工会领导人一直同好斗的左派进行斗争，把他们置于自己的控制之下；另一方面，他们所以能够做到这一点，只是由于他们始终是真正的工会领导人，在力所能及的范围内保护他们会员的利益。他们往往是政府部门的可贵盟友，但他们并非政府部门的走狗。

    从共产党成立的时候起，这些工会领导人就企图影响或控制工会的共产党人作不懈的斗争。英国职工大会偶而还通知各个工会，要它们宣布共产党员没有资格担任工会职务；有一些工会（例如普通和市政工人工会在1928年，运输和杂务工人工会在1949年）确曾明确禁止共产党人担任工会职务。但是不管有无禁令，共产党人始终遇到了坚定不移的抵制。

    并非工会的所有好斗的会员全是共产党人；但大部分共产党人是有斗争性的。这对工会领导人大有好处，因为他们能够把所有有斗争性的人斥责为共产党人或者隐蔽的共党分子，甚至把他们说成是怀着别有用心的阴险目的打进来想颠覆工会的莫斯科代理人。然而，还须指出，“稳健派”工会领导人早在共产党成立之前很久就已经同他们工会中好斗的分子作斗争了。当时主要问题常常是工会中的左派提出一些希望采取战斗行动和激进的革命计划的要求。正是这些要求，工会领导人认为是不合时宜，毫无必要，不负责任，有害无益和自招挫折等等而首先要对之进行斗争的。共产党的问题并不是不重要；但不管是谁提出好斗的要求，共产党问题同好斗的工会方针和策略对“温和的”工会方针和策略问题相比究竟是次要的。

    在经济紧缩和发生危机的几十年间，工会领导人在遏制劳资关系动荡不安的过程中同左派的斗争显然具有极大意义。左派积极分子在一个等级森严的结构中进行活动，而这个结构是受那些一心想挫败他们的人的有力控制和支配的，牢牢掌握指挥权的工会领导人可以采用许多办法去孤立和击败左派批评者和反抗者。

    如果那时工会的大部分会员富有战斗精神，置身于斗争之中，并有“阶级觉悟”，那么工会领导人在对付共产党人和其他一些人方面所取得的胜利就不会那么显著。但积极分子总是占少数，极左的积极分子总是少数中的少数。广大工会会员大都是被动的，在思想上和政治上持超然态度，至少在工会领导人用以结束总罢工的方式造成了工人运动的惨败之后是如此。[23]工会领导人始终可以信心十足地指望他们的执委会和代表大会对他们的政策和立场给予支持。

    尽管如此，他们还远远没有取得全面的胜利。他们通常能够击败左派，但是无法把他们清除出工会。共产党人继续在地方工会发挥一定程度的影响，他们人数不多，影响之大却超过了与人数的比例；其他的好斗分子也仍旧使这些领导人感到烦恼。这不仅由于他们坚持不懈，还因为劳动条件和经济状况不断地产生只有左派积极分子才能提出的不满和要求。官僚衙门的和其他方面的遏制手段减少了压力，但无法把它完全消除掉，即使在积极分子处于逆境时也是如此。

    正统的工会领导人对其下属工会以及整个工会运动的牢固控制，一直持续到五十年代。但是，来自下层的压力以及一些主要工会领导人员的更迭慢慢地开始影响工会的立场，使之产生明显的转变。在工会上层（或者就这个问题来说也在下层）并没有多大的思想变化，而倒是战后年代曾经控制工会运动的那批人在一些较大的工会中被换下来了。他们的接班人并不那么坚持右翼工党政策和冷战时期反共主张的模式；他们被迫以不太消极的态度来回答好斗的压力，并且不再毫不犹豫地把那种压力归因于坏人的阴谋诡计了。

    六十年代和七十年代发生在各个工会的这些变化，以及基层群众战斗精神的高涨，使工党政府和保守党政府都加深了历来所保持的看法，认为工会是造成英国经济问题的主要原因之一，并认为这种情况也构成一个重大的政治问题。因此，历届政府花了不少心思和努力想找到至少缓和一下这一问题的方法。其中一个方法是企图把工会同自愿或强迫的、以那个名义或用稍为好听一点的名义提出的“收入政策”联系在一起。前面已经指出，威尔逊政府和希思政府也都作过尝试，想限制罢工的权利和罢工行动的实际效果。然而，这种措施从英国职工大会和各业工会领导人方面引起了总罢工以来的任何时候都未见到过的猛烈反对，而那种反对甚至包括出于明显“政治目的”的罢工行动和扬言要举行罢工的威胁。这是正在刮起来的新的风潮的一个重要标志，说明就连这一条清规戒律当时也被违犯了。他们还提出了一些建议，要求对厂一级的工资谈判享有更为有效的控制权，减少工厂工人代表的独立性；另外还提出了要求实行“企业民主”的建议，希望实行以后可以激发工会内部的更大的“责任感”。

    这些方面的种种企图收效甚微；1979年5月当选的保守党政府的主要课题之一是需要抑制“工会的权力”。[24]但是，不论对于工会会作何评论，根据历届政府的观点，主要的“问题”不在于工会本身“过分强大”，而在于它们不再能依靠工会象以前那样充当控制其广大会员的有效代理人了。这意味着社会安定的一根重要支柱已经变得不那么牢固和可靠，这就必然使得制约冲突和压力的工作更加难以进行。让工会承担该项任务的大部分责任是极其方便的；但是，如果工会不再能够或者不再愿意象过去那样承担那么多的责任，政府本身就只好更加直接和公开地进行干预了。这势必导致“劳资关系”的不受欢迎的“政治化”，并且更容易引起政府和工会的直接对抗。

    工会内部发生的这些变化，在六十和七十年代极大地影响了工党。工会领导人在建成了工党之后直到那时为止，一直头脑清醒地帮助工党的政治领袖使它走上谨慎改革的道路，相信这是促进工人运动和工人阶级的唯一切实可行的和合乎需要的道路。工人运动中产业派和政治派的观点和目标是基本一致的；工会领导人愿意并渴望按照他们所熟悉的方式充当工党领导人的“禁卫军”,保护他们来对付那些在党的年度大会上拥有阻止议案通过的强大表决力量的左派批评者和持不同政见者。

    从六十年代起，这种一致性在限制工资之类的问题上遇到了严峻的考验；这是造成也许可以称之为工党在此时期的遏制政策危机的一项主要原因。

二

    在资本主义民主制度下，压力集团和政治组织层出不穷，花样繁多，他们都力图对政府、对人口中的某些部分以及对整个社会施加影响。但是，历来对基层政治积极分子具有特殊吸引力的，则是各个政党。在英国，由于两大政党在本世纪一直占据压倒的优势，通过政党表现出来的政治活动极为集中。左右两派的积极分子有可能在保守党或工党之外找到一些政治组织并在其中开展工作，但是，自从二十年代以来，政治积极分子主要争取施加影响的，则是这两大政党。

    另一方面，两大政党的领导人已经不断地力求挫折政治积极分子专心致志地加以磨砺的锐气；并且，既然有看法和目的上的这种分歧，负责政党的那些人就往往用复杂的心情来看待他们的积极分子。特别是在工党内，他们不能不欢迎和鼓励积极分子在自愿的基础上承担各种活动、任务和繁琐的日常工作，从而使他们的党在各选区有目共睹，而这是无法用其他的办法所能保证的，因为工党不得不在财政拮据的情况下开展工作。基层工会的积极分子为全国性政党提供了永久的和相当坚实的基础；他们充当从中心到边缘的“传送带”，支援在位的议员和议会候选人；并且在选举时期提供了极为可贵的服务。两大政党都是选举的机器，一般说来把大选看得高于一切；如果没有积极分子的贡献，这两部选举机器都会停止转动。

    如果积极分子心甘情愿地起这种纯属次要的作用，他们的领导人就不会有什么理由对他们产生复杂的心情了。但是积极分子，至少是有一些积极分子，从来不曾满足于起一种纯属次要的作用；他们也想影响党的政策，甚至想制定政策。在保守党内这种情况没有象在工党内那样成为问题，因为政策的制定对工党的政治生活来说一向是很重要的。保守党积极分子受制于其领导人权威的尊敬、忠诚和顺从的观念，其受制的程度要比工党大得多。还有，根据正式的党章，他们不能参与制定政策。那种权力全归党魁掌握；虽然积极分子可以希望党魁和党的主要人员考虑基层党员在党代会和其他集会上表达出来的意见，他们却不能在年会上要求拥有任何“最高的”权利。

    这些压抑的方法之所以有效，其最重要的原因已在前面提到：那就是保守党积极分子一般都倾向于认为他们可以信赖自己的领导人；他们有这种想法，是因为他们的领导人一向总是注意反映他们广大党员的意见、信仰、意愿、希望、偏见和憎恨。有些——也许是很多——保守党的积极分子可能认为，他们的领导人过分热衷于妥协与和解，在捍卫积极分子对真正保守主义的看法方面不够有力。但这只是程度上的而不是性质上的分歧：从来没有发生过原则上的和观点上的重大裂痕，对于保守党的最终目的基本上也没有不同的看法。

    工党的情况却不然。与此相反，在工党领导人和工党左派积极分子之间一直存在着持久的根本分歧，这种分歧不仅涉及具体的问题和政策，而且关系到党的根本宗旨。它往往被工党领导人进行艺术加工使之臻于完善的大会上的花言巧语所掩盖，它仍然对党的生活产生重大的影响。

    这种格局一直不变：从工党历史的第一页起，它的领导人就一直扮演了一种矢志不渝和毫不倦怠的十字军武士的角色，反对那些他们认为无知、愚蠢、破坏选举和无论如何无法实现的要求和政策，而用西德尼·韦伯1930年的一句名言来说，那些要求和政策是由“狂热分子、盲从分子和极端分子占多数而毫无代表性的渺小团体”[25]所影响和操纵的选区党部提出来的。任何工党领导人从来没有利用他们的指挥地位去强迫要求难以驾驭的积极分子接受比较激进的方针，实际的趋势总是适得其反。领导人的权力越大，激进的方针就越少，反之亦然。罗伯特·米克尔斯[26]写道：“无庸置疑，党组织的那种寡头政治的和官僚主义的倾向是技术上和实践上必然要产生的问题。”[27]但是这番话没有提到思想意识问题，也没有提到这样的事实：工党领导人由于全力推行一套方针政策，需要保护他们自己不受那些致力于另一套截然不同的方针政策的积极分子的攻击；他们自然要采用中央集权和减少外围权力的办法来竭力防范他们的积极分子。在庞大的组织中，确实还有导致寡头政治和官僚主义的其他一些理由，但那种趋势在工党中得到大力加强，则源出于工党领导人和积极分子之间的思想分歧。

    工党总是正式奉行一套党内民主的做法，集中体现为党的年会拥有最高的权力。工党领导人习以为常地提到他们所说的工党同保守党之间在这方面所存在的差别。实际上，工党领导人至少到最近为止对他们的信徒所拥有的权力并不比保守党领导人差多少。理查德·克罗斯曼[28]在其为巴奇霍特《英国政制》一书所写的“前言”中说道：

    由于工党没有力量象它的对手那样维持一支领取薪给的党的工作人员大军，它需要斗争性强的党员即有政治觉悟的社会主义者来做组织选民的工作。但是，由于这些好斗分子往往容易成为“极端分子”，那就需要订出一种规章，用明显地创造党内充分民主空气而同时又不让他们掌握实权的办法来保持他们的热情。因此，一方面要在原则上把最高权力下放给年会的代表，并通过工会的反对议案的投票实际上取消其大部分这样的权力，另一方面要让议会的工党党团享有完全的独立地位。[29]

    这确实是这一体制直到最近几年为止运行的情况。积极分子不时取得了胜利，其中堪称在极不寻常的情况下取得的最杰出的一次，是在1944年年会上击败党的领导人，使公有制的提案得以通过的那次胜利。这些提案后来用不那么激烈的形式写成《让我们面对未来》这一纲领，而工党就是依靠这个纲领进行战斗并赢得1945年7月的大选胜利的。他们还取得了其他几次胜利，甚至在工党领导人占压倒优势的全盛时期也不例外，那时党内积极分子还是有能力扭转政策的。人们也可以这样说，要不是有那些积极分子能够施加的影响，党的领导人所采取的政策本来还会比实际采取的政策更加“稳健”一些。积极分子具有一些影响这个事实，是他们得以留在工党的极端重要的因素。如果他们的领导人掌握全面和绝对的控制权，以致不容对他们的任何挑战，这些积极分子本来会丧失信心，工党就无法使他们留在党内。事实上，他们所取得的一系列胜利助长了他们的希望，认为有朝一日他们会施加更多的影响，甚至开始控制工党。

    与此同时，工党领导人仍旧过分严格地控制了政策，牢牢地控制了年会、全国执行委员会和议会党团。即使偶尔在年会上遭到失败，他们也多半能够安然无事地不顾他们所反对的决议。一个著名的例证是1960年的年会，那时休·盖茨克尔在防务和单方面核裁军问题上被击败，他甚至在预料到他就要面临不利的投票时还发誓要“战斗、战斗、再战斗，以恢复工党的稳健、诚实和尊严”，其实就是说他要拒不服从大会的决定，竭力加以改变，结果他确实这样做了。[30]工党领导人还可以用那种带有荒谬词义的概念为其拒不承认年会的最高权力辩护。例如，1979年盖茨克尔曾同意说：“在我们这样的民主政党里，把重大的政策问题在大会上辩论清楚，求得最后解决，是正确的和适当的”；但是，他接着又说，“如果未来的工党政府在任何时候对每一个具体问题都要以某种方式按照大会的决定办事”，[31]那是不对的。哈罗德·威尔逊在1970年用同样的语调说，谁也不会建议；一个政府“由于要在大会所产生的并由大会要求写进宣言中去而由党纲规定的广泛战略范围内行事，因而就必须首动实行每一届年会的每一项决定”。[32]但是，积极分子的大部分并没有要求他们的领导人事无巨细一丝不苟地遵守大会的每一项决议；他们倒恰恰是希望自己的领导人“在党代会制定的广泛战略范围内行事”，并力求遵守党的各项决定的精神。他们也并未坚持要求给予年会以最高的权力，以及更大程度的党内民主这一令人着了迷的立宪政体的产物，这完全是由于有了以最广泛的丰富经验为基础的认识，即不能相信他们的领导人会推行积极分子所需要的左倾政策。上述的态度还出于这样的希望（这里不论其是否合乎实际），那就是他们也许能够促使那些领导人承认社会主义的优点。左派积极分子想要避免的，是六十年代威尔逊政府领导时期发生的那种情况，用刘易斯·明金的话来说，那时“由于政府推行一系列同党代会决议明显相反的政策，党代会的权力降到了新的低点”，并且那时“对于政府的政策将在党代会上遭到挫折的预言一再重复，也一再毫不灵验”。[33]工党在前六年的极度失望之后，于1970年又在大选中失败，这给了左派的活动以新的促进。1974到1979年的工党政府经验，加强了积极分子实行变革的决心。1974年2月，工党的竞选宣言保证要实行“一次根本的和不可逆转的调整，以改变权力和财富的比重，使其有利于劳动人民及其家属”，但这一保证没有能够改变执政工党实施政策的正统做法。

    然而，到了七十年代后期，工党领导人历来对工党内的决策过程享有的控制正在开始受到严重的损害。那种控制权的远为重要的因素，即工会反对议案的投票，已不再确有保证。工会领导人无论如何已经发现自己在工会改革和“收入政策”问题上同工党内阁意见不一，在工会内还受到积极分子的压力，往往不得不加以注意。

    对领导人员支持的动摇，在工党的全国执行委员会中也有反映。[34]屡见不鲜的情况是，这个党代会决议的“监管员”虽然长期以来是表现领导人的意志和惩罚左派的可靠工具，如今却往往把工党的首相及其高级同僚置于少数派的地位，并使他们受到非常难堪的批评。即便如此，工党的研究书记在回忆1974至1979年期间的情况时还说，“尽管我们努力起草周密详尽的提案，对工党政府而言全国执委会的地位实际上只是一个压力集团的地位，是许多这样的团体当中的一个而已。因此，我们的许多代表团，请求、声明和决议就同其他许多压力团体的结局没有什么差别。也许能够取得若干小小的成就，但在改变工党政策的方向方面，却很少有实质性的进展。”[35]

    然而，工党政府在1979年5月的大选中被击败还进一步松动了领导人员对党的控制。在此后的两年内，各选区和各工会的积极分子在“争取工党民主运动”这样一些主张采取有力行动的组织的帮助下，已经取得了一些令人往目的成就：这时不仅工党议员必须经受更加严格的改选过程（至少在选区党部有此愿望的地方），而且工党议会党团也丧失了它在选举党领袖和副领袖时所享有的垄断权，这时不得不与各选区党部和工会在工党议会党团处于少数地位的选举团中共享那项权利。关于给予全国执委会在工党选举宣言的内容上有最后发言权（而不是让全国执委会和内阁或影子内阁共享这项权利）的提案，在1980年的年会上以及接着在1981年的年会上被否决了，但这个问题（或其他任何问题）似乎并没有因此得到彻底的解决。[36]

※　　　　　※　　　　　※

    这里值得说明一下，工党在孤立和“限制”英国一部分左派即共产党方面是如何取得成效、使之得不到更多人的支持的。

    工党领导人象工会领导人一样，并同他们结成联盟，从一开始就对左派的一些小团体抱敌视态度，斩钉截铁地拒绝接受它们所信奉的马克思主义。他们欢迎马克思主义社会民主联盟的决定，因为这个联盟在工人代表委员会于1900年刚成立时即正式参加，旋于1901年退出，另外，在第一次世界大战以前的那几年，他们大力反对比他们左倾的种种充满着好斗精神的运动。但是，随着布尔什维克革命和1919年第三国际建立，他们和他们左倾反对派之间的分裂有了组织上的和尖锐得多的形式。从1917年起，工党领导人一直厕身于社会民主运动内部欧洲布尔什维主义主要反对者的行列，在战后恢复一种坚决反对布尔什维主义的社会民主国际趋势中充当了主要的角色；他们把工党本身看作那场斗争的主要工具。西德尼·韦伯在1918年11月给一位记者的信中表达了一种共同的看法。他写道：“防范‘布尔什维主义’的最好手段是议会中的一个强大的工党，它反映群众的不满情绪，披露群众的疾苦……如果你想在英国发动一场布尔什维克革命，最稳妥的办法是能够消灭或者搞臭工党！我们可以毫不过分地说，要恢复民众对议会机构的尊崇，工党必须继续在议会中有一个强大的独立党团，起着‘英王陛下反对派’的作用。”[37]

    这种对布尔什维主义的敌视，自然也指向了于1921年成立的英国共产党；自此以后，工党领导人就把保护工党及其党员不受英共的挑战和拉拢，作为他们的主要目的之一。起初，由于共产党所使用的策略和言论，由于他们能够说明共产党不折不扣地接受越来越由俄国人支配的、当时已经斯大林化的第三国际的命令，这一任务完成得相当顺利。但是，基本的分歧始终贯穿于思想信仰和政治观点的领域：共产党执意要对英国社会进行革命的改造，主张在议会内外开展阶级斗争以实现这种改造，而把大得多的重点放在议会外的斗争上面。正是这一点而不是其他任何问题，使那些致力于纯粹通过议会来推进工作的工党领导人完全不能接受。

    1921年6月，工党年会以压倒多数票通过，批准工党领导人拒绝共产党要求加入工党的申请；1922年重申了这一决定。[38]在1923年的大选中，共产党员萨克拉瓦拉还有可能当上北巴特西选区的工党候选人，并且当选了。然而，由于1924年的党代会不仅再次拒绝吸收英共，而且大会一致通过，今后共产党员一律不得充当议会选举或地方选举的工党候选人；还一致同意不让任何英共党员成为工党党员。[39]这一限制在1928年又进一步加紧，规定选区的工党党部和所属团体一律不准邀请未被获准加入工党的政治党派的成员到会讲话。不久以后，根据共产国际的指示，英共不顾一切，开始推行一些极端宗派主义的政策，这些政策导致他们指责工党领导人为“社会法西斯分子”，不可能与其合作。三十年代共产党改变政策，代之以结成反法西斯主义联盟，这时他们发现，工党领导人一如既往，仍旧坚决反对同他们合作。前已提到（见第二章），工党领导人对一些不大执行或根本不顾禁令的党员采取了某些措施。

    在第二次世界大战的头十八个月里，共产党人由于反对他们称之为“帝国主义战争”的这场大战而陷于孤立。随着德国于1941年6月入侵苏联，他们的路线一变而为绝对支持战争；对于那时苏联盟邦英勇斗争的赞扬无疑地有助于说明随后几年共产党员人数大增的原因。[40]这种局面有很大一部分在二次大战结束时也许已经烟消云散，但同德国的冲突刚刚结束就开始出现的冷战造成了一种政治气氛，使得继续孤立共产党人的任务较易完成。工党领导人明确表示不准党员参加一大批“被排斥的”组织，也禁止他们同那些组织有任何来往，其所持的理由是它们受共产党的控制，而它们当中有许多也确实是那样的情况。这种禁令的后果之一，是实际上使工党的许多积极分子不能参加那些竭力反对殖民政策和军事冒险行为的组织，而从战争结束到工党政府于1951年下台为止，这个政府始终奉行了那些政策，并且在五十年代及其后的许多年，历届保守党政府也是奉行这些政策的。

    这一点具有大得多的普遍应用的可能性，也有非常大的重要意义。如果工党本身成为带有鲜明社会主义性质的、生气勃勃的思想生活和政治生活的源泉，它的反共行动本来就无需激烈抵制英国有些人宣传社会主义的努力，也无需竭力阻止富有斗争精神的活动。反对共产党的行动本来会意味着一种社会主义传统同另一种社会主义传统的竞争：但工党一心想要培植的，只是社会主义因素少得不能再少的政治传统，它事实上是由改良社会的主张和费边社的集体主义组成的，不过其中掺杂一些好的提法罢了。

    这种松散的混合物，同共产党宣传的思想相比，不是一种可以取而代之的认真的社会主义思想；因此，工党的反共观念实际上等于是反对左派那种主张在国内实行温和改良、在国外推行传统政策的一切想法。工党赖以开展行动的思想基础是薄弱的，这有助于说明它作为一个政党为什么从来没有作出任何持久的努力来传播思想；另一部分的解释无疑是，任何这种努力都避免不了讨论象马克思主义这样的危险学说，会碰到遭受污染的危险，正是不加过问为好。但最为重要的也许是这样的事实，工党领导人决没有想到要把党当作传播思想的工具，而只是把它看作一部进行政治和选举活动的机器，其首要任务不是去动员人们改信社会主义，而是争取选票。内维尔·约翰逊[41]说得好：“各个政党都不深入钻研我国的政治和社会生活问题。……英国各政党都没有做到（一般也没有谋求）深入了解社会的思想状况……”[42]这似乎低估了保守党已经深入钻研英国的政治和社会生活的程度，以及它能够做到这一点的程度。但这个问题同工党格格不入，至少就“从思想上深入了解”来说是如此。在英国有一些地区，工党确曾成为一种精神状态和生活方式。然而，总的来说，工党还没有变成、也不想变成传播社会主义思想的工具，这就大大削弱了这种思想在政治领域里的共鸣，从而相应地加强了保守势力在思想和政治上的控制。

三

    格拉姆西[43]提出的称霸思想在近几年流传甚广，其所以如此，是由于它使人注意到阶级统治的一个十分重要的方面，即它不仅依靠高压统治，而且通常甚至更依靠各从属阶级接受那些支持和加强这种统治的道德上和政治上的准则和观念。然而，称霸这个词有个很大的缺点，因为它给人以事实已成定局而难以更改的印象，但所谓称霸，实际上是为了控制从属阶级的“精神和思想”而进行的一种斗争过程、一种持久的拚搏和一种不懈的努力。可以说，称霸的工作从来没有完成过。经常存在着这样的危险：在社会结构及其生产方式中产生的、由具体情况和事件所加强的颠覆思想，会在社会秩序的精神和道德防线上冲开严重的缺口，有可能造成重大的后果。从保守的观点来看，这种危险显得更大，因为经常有许多人愿意并且急于想使他们自己成为颠覆思想的传播者；正因为从那个观点看来，这样一些人能够利用一个自由民主政权赋予的自由权利。称霸的努力在这里碰到反称霸的努力；必须进行更加艰苦的斗争，确保那些对社会秩序“发挥作用的”思想继续占据优势。

    任务是要保卫社会秩序并使之具有合法性，这可以用两种办法来完成。积极的办法是歌颂它的优点，消极的办法是坚决表明态度，认为对于现有社会秩序的任何抨击以及任何激进的代替办法肯定非常糟糕，很可能是带有灾难性的。也可以把积极和消极的办法巧妙地结合起来，象我在谈到议会制度时指出的那样提出下列的意见：现有的制度可能会有一些弊病，但完全可以在其结构的内部得到改正。

    许多不同机构对宣传现有制度的合法性和劝阻破坏行为的任务作出贡献；它们之间一项重要的区别是它们鲜明的党派观念的程度不同。有些机构毫不迟疑地宣布这一任务是它们的主要职责之一，并且反而以此为荣。一个明显的例子就是保守党，它有意识地力求作为一个主要的、毫不含糊的媒介，去传播保守的、自诩为正确的反社会主义思想。还有其他许多机构——“爱国”社团、院外思想交流协会、期刊、杂志和报纸——旗帜鲜明地努力为同一目标服务。

    然而，资本主义民主制的一个最显著的特征是，绝大部分以某种方式从事同样任务的机构，并不把它列为它们的一项明显的目标，而是标榜它们“独立的”和“无党无派的”性质，矢口否认抱有任何思想上的偏见或偏爱。这些机构有很多都表明它们“不偏不倚”，甚至以“超脱战斗”作为自己的职责。这样一些否定和肯定的言论通常也不是为了想掩饰和欺骗而表达出来的：它们在发表那些言论时确实相信，它们是在阐明问题的真情实况。我要在这里解释一下，它们并非如此，其所以发表那样的言论，是由于他们在这方面对“不偏不倚”和“党派偏见”的意义和性质产生了误解。真实的情况是，英国有为数很多的不同机构夜以继日地从事灌输思想的庞大事业，不过这一事业的性质往往被掩盖起来罢了。

    为什么它们会用某种程度的巧辩和自信来提出那些主张呢？一项重要的原因在于它们的思想灌输事业不象苏联式的集体主义政权那样从单一的来源开始，也不是从单一的理论或一组思想出发。与之相反，象在英国这样的国家，正象在所有资本主义民主国家那样，有五花八门的思想传播来源，还有五光十色的思想，人们对此是不难加以说明的。而且，许多辩明现有社会制度合理合法的机构也是进行反对称霸的工作和斗争的场所。例如，各级教育系统就确实是这样的情况。总的说来，教育系统含有恪守成规和“起实际作用”这种意义的社会化过程的一个重要部分。但它也为反对称霸的努力提供机会；这种机会也被人们所利用。教堂是另一个例子，还有其他许多例子。在全社会处于危机状态的情况下，事实上没有几个机构不在某种程度上变成拥护和反对现有制度这两大势力的抗争阵地的。

    然而，尽管有多种多样的思想和根源，认为英国受到大规模思想灌输工作的影响这种想法都是确切的。如果说那种多种多样的性质表示两种互争雄长的势力大体上旗鼓相当、半斤八两，特别是如果说左右两派比其他抗衡的力量更其势均力敌，那就错了。事实上彼此力量悬殊才是普遍的现象。五花八门的主张基本上发生在拥护现有社会体制的思想范畴之内；在那范畴之外，人们所掌握的手段远较拥护现有体制的力量为少。而且，后者紧密团结，目标明确，也远非对立面所能望其项背。在思想上和政治上，左派比右派有更多的分歧；左派的主要一部分，即工党，就其在思想上和政治上攻击现状这方面来说，充其量总是扮演了一个态度极其暖昧的角色。而工党领导人在向党内外左派发起攻击时，态度却毫不含糊。他们神态沮丧地发表预言（带有自我应验性质），说如果工党要采取左派所鼓吹的教条主义的、不现实的和有害的政策，那么，“它就会在非社会主义者的正派男女公民”手下遭到选举的灾难。著名的前工党党员，从麦克唐纳和斯诺登[44]到最近的社会民主党继承人，也已屡次使同样那些男女公民警觉起来，提防左派带来的危险。菲利普·斯诺登在1931年大选中把工党说成是“发了疯的布尔什维主义”。在随后的半个世纪，关于那个题目有了许许多多不同的说法，或多或少窜改了本来的意思。但所表述的要点仍旧不变：左派是祸水。说这种话的，居然是工党的成员或者新近在工党内当权的人，这对保守主义的势力来说是求之不得的。保守党的或前保守党的大臣以及保守党其他主要人物，极少象这样给变革力量效劳。这种人极少象他们的工党对应人物那样，使用尖酸刻薄的话来指责保守主义、他们的旧友和同事、保守党积极分子或保守党本身。

※　　　　　※　　　　　※

    英国的广播电视以及如报纸这样的其他通讯手段，就其不受当时政府的直接指挥或控制而言，是“独立的”机构。把这一点说成无关紧要是荒谬的。就这类机构来说，摆脱国家和政府控制的任何程度的独立地位都是值得珍视的。但实际上这种独立地位比通常所宣称的要脆弱得多和有限得多。尽管无疑在程度上有所不同，这些机构大多数实际上是灌输保守思想的机构。

    拿英国广播公司来说，它的第一任总经理约翰·里思在1926年总罢工期间就该公司的真正职能写信给首相作了权威性的表述：“如果说英国广播公司为人民服务，政府也为人民服务，那么由此可以得出结论，该公司必须在这场危机中也为政府效劳。”[45]在那同一场危机中，当政府决定不“征用”英国广播公司时，他也在自己的日记中写道，“他们希望能够说他们并未征用我们，但他们知道他们能够信任我们是不会真正不偏不倚的。”[46]

    然而，当时真正的问题并不在此，而且以后也不是。可以假定有某种程度的倾向性：问题在于究竟有多少。里思本人不仅在全国危机时期，而且在他指挥英国广播公司的漫长时期，都给该公司打上了深深的正统烙印。当艾德礼在1931年选举后抱怨说反对派未能获得足够的广播时间的时候，人家对他“一笑置之”。[47]这充分说明，在第二次世界大战以前，工党在英国社会和政治生活中占有的地位是比较薄弱的。

    在这方面，工党的地位由于发生战争有了很大的改善，它在1945年作为多数党工党政府执政之后，情况就更其如此。但也就是在那个时候，认为政府和反对党之间应当“保持平衡”（当时确有此需要）的想法，却被解释成为应当继续保持英国广播公司在思想上和政治上一贯持有的强烈倾向性；这种倾向性不象以前那样有利于保守党而不利于工党，而是更多地和在许多方面更加意味深长地有利于以力量雄厚的保守主义为一端、以工党右派和中派为另一端所组成的圈子当中的一切思想观点。

    到了1945年以后，英国广播公司（以及其他许多机构）才发现了极为有用的道理，即如果一位工党议员象大多数工党议员那样属于右派或中派，那么，当一位保守党议员同他对抗时，“保持平衡”和“稳健态度”是完全可以并行不悖的。两位主角之间的基本一致也并不排除激烈的争论：正好相反，他们可能很容易对许多不同的问题发生一场面红耳赤的辩论，从而提供了一种类似真正政治论战的场面。从四十年代起，工党右派议员以及总的来说倾向于工党事业的代言人，帮助广播和电视台满足“保持平衡”的要求，并同时帮助它们把政治问题的讨论，限定在战争年代大体形成和在战后年代得到巩固的一致商妥的范围之内。这种商妥规定得并不严格或者死板；但它却确实牵涉到要洛守的一些基本立场。其中之一是全心全意赞同“混合经济”，实际上就是接受把资本主义经济视为永恒的观点。另一个这样的基本立场是拥护北大西洋公约组织、同美国的结盟和核武器。也许最重要的一条是接受这样一种见解，即一切通情达理的男女公民，不管属于工党、保守党或其他任何政党，都可以抛开他们的政治分歧，找到许多共同的立场，并认为不这样做就是过于偏执，性情乖张，而且惹人生厌。

    当然，在广播和电视上能听到不一致的意见。但正由于意见不一，它们自然针对当时流行的“一般看法”发生争吵，人们可以认为它们是极端的、教条主义的和荒谬的见解而不予考虑；还有，当它们关于俄国、冷战、美国、防务等问题发生争论时，它们也会被认为是危险的和不爱国的。

    不足为奇的是，如果照现有的组织方式继续办下去，英国的广播和电视就会成为拥护现有社会秩序的宣传阵地，以及传播那些远比以前更为维护现状而不是反对现状的思想和机构。如果“保持平衡”意味着保守党的正统意见应当同工党的正统主张相配，那么，要做到这一点是毋需化多大力气的，这正是现在广播和电视部门通常力求达到的目的。如果越出这个范围，那就成为截然不同的问题了。

    1936年，厄尔斯沃特广播委员会的报告规定了英国广播公司同政府之间关系的条款，其措词至今仍旧是恰当的：“英国广播公司的地位，是在日常业务管理上保持独立和最终受英王陛下政府控制的一家公司”；但报告急忙又补充说，“我们没有理由认为，该公司和政府部门对于有关公共利益的方案实际上持有分歧的看法，或者认为该公司已经受到任何意义的强制或不适当的干涉。”[48]虽然广播当局和当时的政府（或反对党）之间有一些不可避免的紧张、麻烦和冲突，厄尔斯沃特委员会认为存在着的和谐一致的状态却从那时到今天已经事实上支配了两者之间的关系。其中的原因并不在于主管广播的那些人已经成为对政府唯命是从的奴仆，而在于他们已经明确地处于保守党和工党双方的男女“明智”人士的思想范畴之内。有了这种一致性，从事不同棘手工作的人们之间就理所当然地至多只会出现一些正常的、易于处理的冲突了。“最终控制”的问题也没有任何充分的理由产生出来并引起重大的危机了。

    理查德·霍加特关于筛选电视新闻的一些言论，在这里值得大段引述。霍加特教授在为格拉斯哥大学新闻报道小组关于选择电视新闻的一份研究报告所写的前言中，谈到选择新闻方面最重要的“过滤纸”是：

    我们呼吸的文化空气，我们社会的整个思想气氛，它们告诉我们有些事情可以说，另一些事情最好不说。从早晨广播新闻和漫谈节目，正如贯穿于电视新闻中的整套读者直观背景图象和言语一样，都散发出一种气氛，这种气氛就是那股不知不觉的全部压力，它要求绝对肯定现状，认可“普通人”现有的态度，使拒不顺从要求的人灰心丧气。[49]

    说得真好；但它只字未提有助于思想一致而施加的完全有意识的压力。霍加特教授好象为了要反驳这种批评似的，接着就拒绝他所说的“低级阴谋论”和“高级阴谋论”。然而，如果有人认为他是为这些理论辩护而不是反对它们，那也许情有可原。例如，他说在“低级阴谋论”中，“假定有人下达命令，这个该播放，那个不该播放，还有上头打来电话，决定应当强调什么等等”。他承认，“有时候是有这种压力的”；“如果否认它们存在，那是幼稚可笑的”。但是，“它们并不象有些荒诞不经的人喜欢想象的那样屡见不鲜和重要”。[50]霍加特教授也许是对的；但人们不免要感到疑惑，他怎么知道打这种电话的次数多少，或者它们是多么重要。在任何情况下也毋需打许多电话来制造某种气氛。

    至于“高级阴谋论”，霍加特教授说，它不依靠“由唐宁街直接下达命令”的思想，而是依靠以下列思想为依据的“远非直接的渠道”：

    日程排得很紧，关于它采用哪些，删掉哪些和强调哪些；决定的因素并不是直接的命令，而是许多比较隐蔽的力量，首先是招聘本行业的从业人员的过程（使真正不同意现有“新闻”概念的人进不来或呆不住），其次是虽未明言但明确地传来信息，说明这就是你要处理诸如种族问题、汽车工业罢工问题或北爱尔兰纠纷问题的方针。这样，凡是各新闻机构在日程安排上受到这种不露声色的控制时，都很少需要施加直接的压力。[51]

    这种说法似乎十分令人信服；霍加特教授本人就说，这是“一条可以长期有效地遵循的方针”。他接着说，但是它并不“始终给你具体的指导”。他指出，因为不仅资本主义国家的当局施加这种压力，在共产党统治的国家里情况还要厉害得多。而且，“在象英国这样的商业民主国家里，日程并不是全部排死的，广播部门的有些人员确实还认为“要紧的是避开外界的一切压力，力求做到客观和不偏不倚”。人们也许容易承认所有这些限制的条件，但不能说它们可以推翻霍加特教授所指出的情况，即在广播和电视台播放新闻时事节目时，存在着强大而有效的压力以求保持一致。

    里思勋爵的后任之一、担任英国广播公司总经理的休·格林爵士，曾经用一些也是饶有风趣的话驳斥这种关于压力的概念。他说：

    英国广播公司处理业务的最后责任由我们的董事们承担，他们是女王御前会议、即当时的政府任命的。他们一经任命，就为了英国广播公司而不是为了政府或者他们作为个人碰巧寄予同情的其他任何政党的利益行事。他们被正确地说成是“国家利益的受托管理人”。[52]

    但是，“受托管理”这一概念并不排除保持思想一致的强烈倾向，也不排除强调重视政府和官方的观点以及前已指出的里思原则。安东尼·史密斯说过，“新闻是广播组织或编辑部对政治现实问题看法的内在化。它几乎是程式化地表明该组织本身对它正在向其广播的社会的看法。”[53]但那种描述不可能对现有的权力和特权结构持多大的批判态度；这个广播组织的“政治现实感”只可能同当局的意见一致。

    在很少有的情况下，“政治阶级”对重大问题发生严重的分歧，这时附和“官方”意见的倾向就不那么明显。1956年向苏伊士运河出兵的事件是个恰当的突出事例。这类事件以及政府和广播当局经常发生的意见分歧，说明广播和电视台并不单纯是官方宣传的机构；但这并不是说，抛开它们所做的其他一切事情不谈，它们也不是这样的机构。随着危机和冲突不断增多，它们的这一部分活动也一定会有所发展。

    所谓英国享有“独立的”和“政治上不偏不倚的”广播系统这种说法，只有在对这些字眼加以极其狭窄的和非常容易使人误解的解释时才是站得住脚的。按照扩大一点范围和更为确切的意义来讲，那种说法是错误的，分明是无稽之谈。因为这类体系在中央集权的政府控制下是不可能存在的，并且事实上也有认为它在任何制度下都不可能存在的观念。根据现有体系所能希望达到的最好目的，是它应当对社会上的主要势力少带一些偏向，并且它应当使人有可能对那些占据优势的思想和有稳固基础的机构提出更多的批评意见。然而，凡是趋向真正“平衡状态”的任何步骤都首先需要彻底改变社会本身的各种力量的均势，同时需要有一个在政治上、思想上和组织上十分强大的工人运动，足以建立一个广播系统，这个系统有它自己的电台，可以同代表其他社会一政治力量和利益的其他电台一起播送节目，在一种真正多元化的局面下进行竞争，而不是错误地标榜“不偏不倚”和“无党无派”。

※　　　　　※　　　　　※

    与英国广播公司和商业广播电台不同，报纸大抵不受政府控制。它们确实在一系列强制措施之下工作，受从诽谤法到国家保密法案和“D”号通知等项的约束。“D”号通知在形式上是想就防务问题的报道对报纸实行限制，但也可以被用来和解释为包括与防务无关的一些问题。除了这一点，报馆不象广播当局那样要履行许多义务。对于广播当局，政府是最后权威；对于报界来说却不是如此。这便是传统上所说的“出版自由”。然而，这种解释掩盖了其他一些限制措施，那些措施影响报纸，把大多数报馆变成拥护现状派的机构和保守主义宣传的喉舌。

    在这些限制当中，最重要的是把报纸列为资本主义企业的一部分——不仅是一种生意，而且是一种大的买卖。有一位作家指出：“1973年，三家最大的联合企业控制了全国星期日报刊发行量的百分之七十二。”[54]第二个重要的限制在于报纸按另一种意义来说是商界的一部分，即它们依靠客户惠登广告来维持它们的业务。

    报馆老板可能但不一定采取直接影响其报纸的办法，刊登广告的客户所施加的影响也许根本不是很大的。但报纸是商界的固有部分这一事实，养成从业人员强烈的正统观念。编辑和资格较老的记者也抱着那种心情注意维持同政府、大臣、公务人员以及政界和行政部门其他重要人物的良好关系。

    然而，这些限制并不十分粗暴地对待那些实际负责报纸工作和在新闻界的等级制度中占据权势地位的人，这完全是因为，尽管他们大部分人是报界所常有的不拘小节的“民粹派”类型，他们却具有同商界和政界一样的想法和观点。极大的可能性是，如果他们不抱有那样的想法和观点，他们本来就不会占有他们现在的地位。但这个问题毋需多加推敲，事实是英国每家重要报纸都局限于前已提及的较为狭小的思想范畴。有些报纸比起其他报纸来对资本主义企业持更多的批判态度，但它们都热烈地拥护“混合经济”，反对任何激进的代替办法。有些报纸比其他报纸更加恶毒地反对富有战斗精神的工会运动，但它们全都反对它，它们之间存在的细微差别在尖锐的社会危机时期便迅速消失，那时它们就众口一词大肆谴责和造谣中伤。有些报纸鼓吹的爱国调子比别人高，参加冷战的劲头比别人足；但从1945年以来它们当中没有一家不对英国对外政策的基本路线给予全力的支持。[55]有些报纸支持保守党人；另外几家支持右翼工党、自由党或者社会民主党，或者同时支持几个党；它们还可能不承认自己属于哪个政党，因而自认为是“不偏不倚”和“无党无派”的。但它们没有一家曾经支持过左翼工党，更不用提比这更左的党派了。相反，它们都强调其首要任务为声讨左派的所谓居心叵测、虚情假意和缺乏爱国热忱；而且它们对于任何担任左派领导的人——五十年代的比万，今天的本——都同样猛烈地加以攻击。看看英国的日报，你就一定会对报纸五花八门的版面编排、风格和内容留下深刻的印象。但就重要的政治设想和政治观点来说，那种给人留下的五光十色的印象是表面现象：其实质是坚持反社会主义立场的基本一致性，纵然偶尔（甚至经常）发表一两篇左倾人士的来稿也不能减轻上述的情况，而只是作为基本内容的保守主义给表面上的多样性另外增加一点色彩罢了。[56]其他任何重要的证据都不如报刊的性质更能证明英国工人运动较为软弱及其“非称雄一时的”地位，因为除了发行量很小的共产党的《晨星报》之外，工会和工人运动自1921年《每日先驱报》易主以来再没有一家可以依靠其支持的报纸了。

    为报界辩护的人往往争辩说，报界只是反映读者的观点、态度和好恶。然而，现在所争论的是关于报纸政治内容的性质问题，就这方面来说，还没有迹象表明它们的读者或者它们的许多读者会不喜欢看到比报刊现在提供给他们的见解较为激进的意见。报刊的保守主义并不反映所谓工人阶级读者的保守思想，而是反映那些控制报刊政治内容、力求将他们自己的旧信念和好恶灌输给读者的人的保守思想。在这方面，报刊是维护现有社会制度的过程的一个重要部分，它象念经那样天天歌颂现有体制的优点，天天象念咒那样力图祛除任何代替现有体制的激进体制。

※　　　　　※　　　　　※

    在保守主义势力和改革势力之间的思想交锋中，知识分子所起的作用历来是比较复杂的。知识分子在这里可以一分为三；一类力求维护和加强现有的社会秩序；另一类力求在经济、社会和政治生活的某些领域进行改革；还有一类竭力主张对整个社会实行彻底的社会主义改造。这种区分并不是绝对的，因为守旧的知识分子往往鼓吹这种或那种改革，改革派知识分子往往宣称他们致力于实现彻底社会主义的制度，但认为那是遥远的将来的事情，不应急于求成；决心争取全面社会主义改革的知识分子也要求立即进行改革，但关于如何实现他们比较激进的更大目标，在他们内部有很大分歧。而且，有一些知识分子曾经致力于改革，甚至主张实行革命，但往往终于改变立场，跻身于保守派阵营。即使如此，在识别不同的重大思潮时，这种三分法似乎还是有用的。

    英国的知识分子[57]，在整个十九世纪以及从二十世纪初以来，在较小但极其明确的程度上一般属于一、二两大类型。相比之下，第三类是微不足道的，即使在二十世纪也是如此。诺埃尔·安南（现为勋爵）[58]在谈到“知识界”时写道：“这个名称源出俄语，指那些超脱于家庭关系之上的、从事革命或文字工作的集团中正在想要转变但无计可施的成员。”厌恶的情绪是明显的和剧烈的，安南勋爵还在那个知识界和英国知识界之间作了他认为有趣的对比，说“英国知识界一贯主张对公认的机构进行逐步的改革，并能周旋于思想界和政府之间”。[59]再说，“英国人习惯于通过一系列已经确立的机构进行工作，并且只有在情况证明有其必要时才改变那些机构以适应社会的需要；这种习惯是我国知识界强烈地显示出来的特征”。[60]

    对英国知识分子的这种概括说明是确切的。如果“知识界”一词用来指明或多或少与其社会和政权疏远的知识阶层，那么英国就没有多少知识分子可言。英国的绝大部分知识分子显然并没有超然于物外，安南勋爵所谈到的“思想”界和政府部门确实在许多地方是互相交叉的。[61]只有在极为罕见的情况下，大批知识分子才感到真正与当权集团和生活无缘。在过去一百五十多年里，也许只有二十世纪三十年代才具备合格的条件，尽管六十年代以后也可以这么说。

    在十九世纪，知识分子甚至改革派知识分子由于同他们的社会和政府关系密切，心怀忧虑而不是希望来看待工人阶级的登上政治舞台。既然他们普遍拥护现有的社会秩序，他们就没有任何理由去欢迎所谓工人阶级是现有政治制度的掘墓人这一概念。他们不想看到有人为它掘好坟墓。恰恰相反，知识分子同他们所属的各阶级一样怀有恐俱心理，害怕“群众”和他们（象近代的野蛮人那样）闯入政治行列的行动。从科尔里奇[62]到霍布豪斯[63]的所有保守主义思想和自由主义思想的领导人物，都对社会上的阶级冲突感到焦虑。他们认为，缺乏团结一致精神的社会必然产生这样的冲突。他们热切地详细研讨赖以增强社会团结、遏制和消解冲突的方法。

    他们所提出的方法具有许多不同的形式。宗教自然是最大的靠山，不断举行的无数布道会的共同主题是要穷人忍受一切，听天由命，俯首贴耳，唯命自从。[64]格林[65]在写给亨利·斯科特·霍兰[66]的信中提到有必要“使群众循规蹈矩”。格林于1855年进入巴利奥尔学院[67]，他的传记作者写道：“在格林主持下的牛津大学，宗教是使其他一切问题黯然失色的最吸引人的问题。”[68]这种看法也许有点目光短浅：比较确切的提法似乎是，指导一切的问题是如何使基督教成为增强社会团结的工具。这也是基督教社会主义希望达到的目的。

    曾对教育或者至少是某种类型的教育寄予了很大的希望。有人在谈到象马修·阿诺德[69]、卡莱尔[70]和乔治·埃利奥特[71]这样一些人物时中肯地说：“他们同受过教育的大部分同时代人一样，指望全国的初等教育系统谆谆教诲下层阶级的孩子们要对大人毕恭毕敬，并使他们懂得应当怎样听从比他们优秀的人的话。”[72]

    约翰·斯图尔特·米尔[73]的思想体现了更大的忧虑；但是，就连最先进和进步的知识分子也对多数人统治的前景表示忧心忡忡。米尔不想为有钱有势人物的统治辩护。相反，他希望在一群受过良好教育的杰出人物的统治下实现适度的和有限的民主选举制，以防止来自任何方面的“阶级立法”。这种貌似不偏不倚的态度掩盖了这样的事实：的的确确是有产阶级在统治着国家；哪怕是着手调整一下力量对比，工人阶级也会增加很多实力。格雷厄姆·邓肯教授也正确地指出：“受过教育和没有受过教育的人们之间的区别，大体上是贫富之间的区别，结果是从一个角度看来似乎旨在维护优秀人才，而从另一个角度看来则是要保卫财产。”[74]

    由于十九世纪下半叶工人运动的发展，社会改革在为遏制社会冲突和实现团结而提出的种种对策中开始占据中心地位；知识分子（以及政治活动家）往往鼓吹这种社会改革，把它看作对抗社会主义的方法和对社会主义的最佳防御措施。但就在十九世纪的最后几十年，相当多的知识分子也发生了重要的转变，从偶尔在社会改革和民权一类问题上同工人联系，转变到远为明确和“有机地”参加工人运动，并制定了比较全面的经济、社会和政治改革方案；甚至在某些情况下（其中以威廉·莫里斯[75]为最突出的例子）转变到决心要致力于对社会实行革命的改造。

    从十九世纪八十年代起，越来越多的知识分子开始“选定”劳工界并认为自己在某些方面是它的一部分，尽管劳工界可能并不总是报之以同样的感情。八十年代的涓涓细流在以后几十年变成了一片洪水，并且随着工党作为一支重大的政治力量的出现和巩固，力量又加强很多。

    由于有文化和才干的专业人员力求指导未受教育的工会领导人和其他一些人，改革派知识分子同工党和工人运动的关系在教学法上具有强大的推动力。早期的一位费边社社员格雷厄姆·沃拉斯指出，英国工人运动没有“一个象德国社会民主党人造就出来负责为工人阶级考虑问题的社会主义牧师”。[76]毫无疑问，费边社的许多知识分子本来不会贸然发表这样愚蠢的说法，但他们却会认为可以完全接受关于应当有一批指导工人阶级的“社会主义牧师”这一想法；并且他们是会把自己看作这批牧师的一部分的。

    然而，重要的问题并不单纯是那种说法或明或暗所表示的“杰出人物治国论”；如果专门研究这一点，那就会忽略这样的事实：它主要是向工人运动提供的某种政治指导——避免“轻率的”斗争、不合理的战斗精神和教条式的马克思主义，争取在现有政治体制内按其政治、议会和选举程序，进行逐步的、零星的和温和的改革。

    这是大多数知识分子同工党和工人运动的关系中一个重要的方面：从一开始他们就把主要的力量用于加强工党领导人的“稳健”倾向，从政治上和思想上提供明确的防御方针并为这些倾向辩护。可以毫不夸张地说，这些工党知识分子自行组成了一支堪与工会领导人提供的“禁卫军”媲美的、工党领导人的思想“禁卫军”。

    既然工党知识分子象我前面已经谈到的那样，在对社会和政治制度的关系上并不疏远，他们自然就想充当思想“禁卫军”的角色了。不管他们对现有制度的批评可能是多么真诚和认真，他们仍然在那制度中扎根很深，谋求零星的改革而不是大规模的改造。他们也并不怀疑，凡是想要改革的事都可以在已有的政治结构中实现，而这个政治结构离他们理想的民主制度所应有的模样不很遥远了。

    那些并不接受工党领导人及其知识分子盟友的思想立场的左派知识分子，可以选择两个途径的任何一个。他们可以在工党里进行工作，争取工党领导人和其他愿意听取他们自己的观点和政策的人改变思想。[77]或者他们可以设法使那些比工党左倾的社会主义派别、特别是共产党，或作为独立的作家和时事评论家，感受到他们的影响。令人颇为注目的是，在三十年代末期以前，尽管当时在知识分子中间接触马克思主义的人比以前多了，中产阶级知识分子选择共产党作为推行其政治目标的适当力量者，寥寥无几。二十年代，在工人阶级和自学成才的积极分子的培育和扶植下，主要是在共产党内，曾经有过生气勃勃的工人阶级马克思主义的精神文明。斯图尔特·麦金泰尔指出：“在1926年总罢工后出现宗派主义障碍之前，马克思主义是战后工人运动意识形态中的活跃的组成部分，使工人阶级自我教育的热心分子能够通过工会、工会委员会、特别组织甚至工党的许多地方党部以及工人社团，得到广泛得多的听众。”[78]到了三十年代，在大萧条、1931年工党政府垮台、法西斯主义以及战争威胁的冲击下，才有较多数量的中产阶级知识分子对马克思主义真正发生兴趣。但是，与许多人的看法相反，马克思主义思想在三十年代到处都没有取得象费边主义控制工人运动及其领导人的那种地位。

    这种“费边社的”方针在第二次世界大战后的几十年间有了进一步的加强，那时新的几代工党知识分子以较其前辈更大的决心，同样从事清除工人运动各种激进社会主义学说影响的任务。他们宣称这些激进的社会主义不仅有害而且过时，因为“资本主义之后的”社会已经到来，这种反对左派的意识形态斗争所用的武器，有些是从美国搬来的。在美国，为新资本主义辩护的著作在战后年代大量涌现，这方面一本在早期颇有影响的作品是加尔布雷思[79]的《美国资本主义：关于抵消作用的权力的观念》，出版于1952年。他几年之后出版的《富裕社会》在英国影响更大。1951年出版的《新费边主义论文集》是新时代的早期呼声之一；影响最大的要算1956年出版的克罗斯兰所著《社会主义的前途》，其基本内容是说明大家在过去工人运动中理解为社会主义的那种理论事实上是没有前途的。

    这种思想工作的锋芒大都指向对外问题，力求动员工人运动支持英美同盟、重整军备以及差不多是“两党赞同的”对外政策。休·盖茨克尔把工党知识分子和工党主要政治活动家的作用结合起来，达到异乎寻常的程度。他在1952年对一名记者说：“今后几年我们要做的唯一的一件事，是使工党支持英美同盟。”[80]他在1955年12月被选进工党的领导岗位之后，把他的大部分精力用于达到那个目的，并教育全党坚定不移地拥护“混合经济”。[81]

    我们当然不可能确切地说明这些活动究竟对工党积极分子、整个工人运动以及工人阶级有多大影响；但有理由可以推断，这种影响是不小的，特别是由于“修正主义的”工党知识分子在其对左派的战斗中受到了报刊和其他舆论机构的强有力的支持。我前已指出，决不是所有的积极分子都倾心于左派；肯定有不少人已经被那些受到信任的工党男女党员争取了过去，他们以崇敬的心情注意听取那些工党党员的话。除了积极分子队伍而外，还有广大的工人阶级工党投票人和其他许多人，因此，工党和工会领导人以及大量的工党知识分子当时已经采取一致行动，攻击社会主义的思想和建议，这在形成他们的政治气候方面是个非常重要的问题。就英国工人阶级需要有弗兰克·帕金所说的一种“激进价值体系”、即要有一种“鼓吹对阶级不平等现象作对抗解释的道义机构”来说，英国工人阶级自己的机构工作做得很差，不能满足那种需要，因此，它就更加难以抗衡也是帕金所说的“支配价值体系”，即一种“鼓吹赞同现有不平等现象的道义机构”。[82]工人阶级不仅必须对付资本主义社会的无数机构每天对它的思想意识进行的攻击，因为那些机构的目标是要鼓吹承认现有的社会秩序；它还必须对付工人运动机构内部高谈阔论的人对它的思想意识的进攻，那些人象对等的保守派一样，坚决认为应当防范任何比工党“温和派”左倾的行动所带来的危险。

    这种内外夹攻，无疑对社会主义思想产生了冲击作用，减少了它的吸引力。但是，这种思想工作之取得完全成功，有赖于实现过去始终未能实现的某些条件——经济持续增长和变成“富裕”，消除危机，保持充分就业，改革集体服务事业和“生活质量”，减少阶级不平等现象等等。这些目标一样也没有达到，这一事实使思想和政治遏制任务难以完成得多，同时也大成问题。有组织的工人可能并不十分倾向社会主义；但他们在保卫他们认为是自己的切身利益和传统权利时，斗志始终不衰。事实上，他们的斗争精神在六十和七十年代高涨了；因此他们也愿意倾听他们自己队伍中的积极分子的意见。尽管有了种种大胆的保证，说是要在终于摆脱了思想分歧和阶级冲突的资本主义之后的社会里立即实行社会和解，但事实上依然存在着各个政党象过去一样无法加以遏制和控制的巨大分歧和冲突。这意味着政府比以前更需要对抑制压力和处理冲突的问题进行干预。政府在这方面起着无与伦比和不可缺少的作用；下一章要讨论的就是政府在英国发挥这种作用的方式。

[1] 艾伦·福克斯（Alan Fox)(1920—），英国诗人、作家，1958—1968年曾在美国密执安州立大学任教授。——译者

[2] 艾伦·福克斯著“关于多元论的神话和激进的代替办法”一文，收入克拉克和克莱门茨合编的《资本主义统治下的工会》，1977年版，第142页。

[3] 佩里·安德森著“工会行动的限度和可能性”一文，见《资本主义统治下的工会》，第333页。

[4] 值得指出，厂工人代表也要受“机构约束”。关于他们所起的作用，工会和雇主协会皇家委员会（多诺万委员会）在1968年说道：“把厂工人代表说成‘捣乱分子’，往往是离题太远的。所谓捣乱，是强加在他们头上的。在发生纠纷的情况下，他们可能会力求使混乱局而恢复秩序，厂方也可能会依靠他们的这种努力……此外，各车间通常在非正式罢工之前作出的决定往往是不顾厂工人代表的劝告而作出的。因此厂工人代表很少有鼓动工人采取违法行动的情事……常见的情况是，他们维护秩序，在产生混乱的时候对其会员起着约束作用。”（工会和雇主协会皇家委员会1965—1968年第3623号命令第110节，第28页。）

[5] 第一位驻贸易部“工人特派记者”约翰·伯内特是前工会领导人，他在1886年表示这样的看法：“近来在我国和其他国家发生的动乱非常清楚地表明，没有工会组织的工人是对社会秩序的莫大威胁；对社会革命来说，要算工会树立的碍障最为坚固了”。（贝拉米和萨维尔合编《工人传记辞典》，1974年版，第ii、74页）。

[6] “劳合·乔治在战时采用以退为进的精明方针，一般地能够使正式的工会领导参与政府的劳资政策，从而在工人群众中间孤立了持不同意见的分子”（黑格利：《大卫·劳合·乔治和英国工人运动》，1976年版，第132页。）

[7] 博纳·劳（Bonar Law)(1885—1923)，英国政治家，1922至1923年任首相。——译者

[8] 巴格威尔“三国工业同盟，1913—1922年”一文，见布里格斯和萨维尔合编；《1886—1923年劳工史论文集》，1971年版，第106页。

[9] 此事引起托尼给《新政治家》杂志写了一封令人难忘的信，谴责工党人员接受“爵位”，并且问道：“如果领导人是奴才，追随者们又怎能成为勇士呢？这当然是基于这种（虚妄的）假设，认为领导人希望追随者们成为一批“勇上”。关于这封信的全文，见1935年6月22日《新政治家》和托尼：《攻击和其他论文集》，1953年版。

[10] 参阅利奥·帕尼奇：《社会民主主义和工业斗争精神。1945—1974年的工党、工会和收入政策》，1976年版。

[11] 勒鲁兹《英国的经济计划工作和政治》，1975年版，第103页。

[12] 艾伦：《好战的工会运动》，1966年版，第49页。

[13] 1977年9月7日《观察家》。

[14] 希思政府于1970年颁布《平等工资法》。

[15] 利奥·帕尼奇（Leo Panitch)(1945—），加拿大人，政治经济学教授、作家。主要著作：《社会民主主义和产业战斗精神：工党、工会和收入政策，1945—1974年》（1976年版）、《政治经济和政治权力》（1977年版）等。——译者

[16] 利奥·帕尼奇“自由民主国家中阶级合作主义的发展”一文，载1977年4月号《比较政冶研究》，X(1)，第80页。

[17] “工会提出的要求是以公正的思想为依据的，这种思想总的说来被雇主准备接受的条件所制约……对工会来说，其结果是他们的劳资谈判的目的受到挫折，不致妨害资本主义制度甚或不致不适当地使个别雇主感到心烦意乱。工会的要求很少企图改变资本家由于充分利用工人可能占有的市场优势而保持的收入和利润之间的比率。他们并不对以最大成就的可能性来衡量他们每一次行动，因为他们的全盘希望常常要打折扣，不能完全实现。”（艾伦：《工会运动》，第29—30页）。

[18] 1979年11月22日《泰晤士报》。

[19] 富特：《哈罗德·威尔逊的政治生活》，1968年版，第175页

[20] 1979年l月18日《金融时报》。

[21] 早在1901年，《泰晤士报》就发表题为“论英国的工业危机”的连载文章，文章中“几乎完全把英国的经济衰退归咎于罢工和限制性措施”（米德尔马斯：《工业社会的改治活动》，1979年版，第53页）。

[22] 工会运动居然没有一家日报（除了共产党的《晨星报》之外）为它说话。这充分表明运动所处的比较软弱的地位；同样意味深长的是，工会领导人居然没有下大力去打破资本主义报界实际上存在的垄断势力，创办一份当代的《每日先驱报》。

[23] 按照职工大会总理事会的紧急指示，总罢工于1926年5月3日开始，同矿工们的斗争紧紧团结起来，以反对煤矿主和斯坦利·鲍尔温政府。总理事会的号召受到了参加工会的工人压倒多数的支持，并且那种支持始终毫不动摇。但是，总理事会却在5月12日号召无条件结束罢工。关于他们的行为的解释，参阅密利本德：《议会社会主义。工人政治活动研究》，1961年版，第五章。

[24] 从那时以后通过的立法在某种程度上是朝这个方向发展的。

[25] 麦肯齐：《英国的政党》，1963年版，第506页。在《社会主义前途》一书中，克罗斯兰用一种截然不同的口吻表达了反对积极分子的偏见。“我们当然不希望在我们这个世界上人人都抱着多管闲事的认真态度，瞎忙一起”，他写道，“也不希望谁都不肯平平安安地耕耘他的菜园……你并不一定需要在一个忙忙碌碌、熙熙攘攘的社会里生活，在那个社会里，人人都积极参与政治，把晚上的时间全用来小组讨论，认为有义务担负起世界上的一切重任”（克罗斯兰：《社会主义前途》，1956年版，第341页）。更确切地说，他在1968年写道：“我国人口中大部分人继续从事政治活动就会……对我国民主制度的安定局面构成真正的威胁”[“处于危险世界中的社会主义者”一文，载1968年11月号《社会主义评论》杂志的增刊，明金在其《工党代表大会》一书（1978年版，第277页）中作了援引。]

[26] 罗伯特·米克尔斯（Robert Mitcheles)(1876—1936），德国社会学家。——译者

[27] 罗伯特·米克尔斯：《政党》，1959年版，第35页。

[28] 理查德·克罗斯曼（Richard Crossman）(1907—1974)，英国政治家，1960年任工党主席，1964年任工党内阁的住房和地方政府大臣。——译者

[29] 克罗斯曼为巴奇霍特《英国政体》一书所写的序言，见该书1963年版，第1页。早先引用过的西德尼·韦伯的一段话，也含有这样的观点：“如果各个工会阻止议案通过的投票被消灭，工党代表大会就没有可能继续控制政策了”（麦肯齐：《政党》，第506页）。

[30] 《1960年工党年会报告》，第201页。

[31] 明金：《工党代表大会》，第273页。

[32] 《1970年工党年会报告》，第183—184页。还请注意迈克尔·富特以工党领导人的身份使用相同的论点时说道：“党代表大会的决定当然必须受到尊重，但它们不能看成是绝对的，即并非每个工党议员在所有的清况下都要句句照办。”（富特“工党和议会民主”一文，载1981年9月10日《卫报》。）

[33] 明金：《工党代表大会》，第291页。还请注意他的这一段活：“在现代，看来没有哪位议会领导人能象威尔逊政府在六十年代后期那样，丝毫不为其院外支持者的政策主张所干扰”（同上书，第317页）。

[34] 工联主义者构成全国执委会（第十二届）的最大集团，其次是各选区党部选出的七名代表，还有经全体大会实际上就是经过各工会同意和支持而选出的五名女委员。执委会的其余委员包括党主席、副主席、司库、青年社会主义者的一名代表和所属社会主义社团的一名代表。

[35] 比什的“政府和党之间的工作关系”一文，收入科茨编《工党下台之症结所在》，1979年版，第164页。据《泰晤士报》报道，在工党政府成员和全国执委会成员间为调解彼此的分歧在1977年2月举行的一次会议上，“卡拉汉先生向执委会清楚地说明，政府决心坚持奉行其中央经济政策，无意采取另一种策略。他对左派批评家说，他们不会说服财政大臣改变他的政策，并且说他和希利先生抱有同样的看法。卡拉汉说，‘你们确实不能因为你们有人不相信那项政策就要求我们改弦易辙。’”(1977年2月17日《泰晤士报》。）

[36] 想在执委会中最后控制选举宣言的企图受到了前几次发生的事件的影响，特别是1979年大选前的那一次。当时执委会及其工作小组花两年时间进行准备的工作，最后只是在首相办公室起草的一份宣言中有了意义模糊而遭到歪曲的反映，这份宣言草案后来成了内阁和执委会匆忙举行的联席讨论的基础。（比什：《工作关系》，第165页。）

[37] 麦肯齐编《西德尼·韦伯和比阿特丽斯·韦伯书信集》之三，1978年版，第111页。然而，这种对布尔什维主义的态度并未阻止工党领导人在1921年发出工党历史上第一次也是仅有的一次威胁：“参加工会工人的全部劳资谈判的力量”将用于显然为“非劳资谈判的”目的，即防止英国政府似乎将在那年8月发动的反俄战争。（见《1921年工党年会报告》。）

[38] 第一次票数为四百一十一万五千票对二十二万四千票（《1921年工党年会报告》，第167页）；第二次票数为三百零八万六千票对二十六万一千票（《1922年工党年会报告》，第199页）。

[39] 在1924年的大会上，拒不吸收英共的投票数为三百一十八万五千票对十九万三千票。否决共产党员以工党身份当候选人的投票结果为二百四十五万六千票对六十五万四千票。不准跨党的投票结果为一百八十万零四千票赞成，一百五十四万六千票反对（《1924年工党年会报告》，第131页）。这最后一次票数的接近清楚地说明，在工党和各个工会中有许多人仍然与共产党人有许多共同的立场。

[40] 英共党员总数在1939年不到一万八千人，到1943年已猛增至五万多人。

[41] 内维尔·约翰逊（Nevil Johnson)(1929—），英国政府官员、作家，曾任供应大臣（1952—1957）、住房和地方政府大臣（1957—1962)，著有《议会和政府》等书。——译者

[42] 约翰逊：《寻求宪法》，1977年版，第168页。

[43] 安东尼·格拉姆西（Antonio Gramsci)(1891—1937)，意大利作家、政论家。——译者

[44] 菲利普·斯诺登（Philip Snowden)(1864—1937)，英国政治家，议员。1924年任工党首届政府的财政大臣。——译者

[45] 里思：《迎风前进》，1949年版，第108页。

[46] 斯图尔特编：《里思日记》，1975年版，第96页（1926年5月11日日记）。不妨回忆一下里思在总罢工期间以《告国人书》的手稿和1929年的大选广播稿帮助鲍尔温的情况。

[47] 伯恩斯：《英国广播公司的公开机构和非公开世界》，1977年版，第14页。作者还指出：丘吉尔在1930年遭到拒绝，没有机会就印度问题发表广播讲话，因为他在印度问题上竭力反对工党和保守党的政策；担任财政大臣的张伯伦在1933年坚决不让反对党对他关于1933年预算的广播讲话作出答复（同上书，第14页）。

[48] 《广播委员会报告》，5091号指示（1936年），第51和52节。该委员会还声称，“我们认识到，在严重的或全国性的紧急状态中，实行全面的政府管制是必要的”（同上书，第57节）。

[49] 格拉斯哥大学传播媒介研究小组《坏消息》，1976年版，第一卷第X页。

[50] 格拉斯哥大学传播媒介研究小组：《坏消息》第XI页。

[51] 同上。

[52] 格林：《二楼的正面》，1969年版，第67页。

[53] 史密斯：《洞穴幽灵》，1973年版，第98页。

[54] 柯伦《1800—1975年资本主义和对报刊的控制》，收入柯伦、古雷维奇和沃拉科特合编《大众传播工具和社会》，1977年版，第224页。

[55] 欲知报纸如何处理重大问题的大量有用材料，请参阅柯恩和扬合编的《制造消息》一书，1973年版。

[56] 《观察家报》编辑唐纳德·特尔福德先生最近提供了编辑工作者和其池一些人、如何解释“不偏不倚”一词的良好例证。在反对朗罗公司购买这家报纸时，特尔福德先生“表示关切，认为报纸易主在一定时间内可能会导致改变《观察家报》现有的不偏不倚的政治态度”(1981年6月30日《泰晤士报》)。联系上下文，我们可以清楚地看出他的意思：《观察家报》也许会开始倒向保守党一边。“不偏不倚”在这里的狭隘意义是不对任何政党承担义务；《观察家报》一向竭力反对比工党右派更左的一切主张，这个事实显然不被认为有任何侵犯“不偏不倚”之处。

[57] 这里“知识分子”的用法在意义上相当宽广，是指那些主要从事阐明和传播思想的人——理论家、时事评论家、学术研究者等等。

[58] 诺埃尔·安南（Noel Annan）（1916—），英国作家、历史学家，主要着作有《精神贵族》（1956年）、《英国政治思想中积极行动主义的神奇力量》（1959年）等。——译者

[59] 安南“智能贵族”一文，收入普卢姆编的《社会史研究》，1955年版，第244页。

[60] 普卢姆编：《社会史研究》，1955年版，第244页。

[61] 这方面的典型例子当然要算约翰·梅纳德·凯恩斯了。他往来于剑桥和布卢姆斯伯里（伦敦市内文化设施中心地区）的学术界与政府和高级金融机构的政界之间。凯恩斯知道他自己的立场。他在1955年写道，‘阶级斗争将发现我站在有教养的资产阶级一边”〔“我是自由主义者吗？”一文，收入《劝说集》，1932年版，第324页）。

[62] 萨缪尔·泰勒·科尔里奇（Samuel Taylor Coleridse)(1772—1834)，英国诗人、评论家。——译者

[63] 伦纳德·特里劳尼·霍布豪斯（Leonard Trelawny Hobhouse)(1864—1929)，英国社会学家、哲学家，二十世纪初英国自由主义学派奠墓人，曾任英自由工会联合会书记，著有《自由主义》等书。——译者

[64] 见例如哈德“从十九世纪中叶的宗教和社会控制”一文，收入唐纳格罗茨基编《十九世纪的英国社会控制》，1977年版。

[65] 托马斯·希尔·格林〔Thomas Hill Green）(1836—1882)，英国哲学家，英国黑格尔唯心主义学派的创始人。——译者

[66] 亨利·斯科特·霍兰（Henry Scott Holland)(1847—1918)，英国作家、神学家。主要著作：《逻辑和生活》（1882年）、《上帝城》（1894年）和《教义评注》（1918年）等。——译者

[67] 巴利奥尔学院为牛津大学神学院，建于十三世纪，是英国著名的教会学府。——译者

[68] 里克特：《良知政治学：格林及其时代》，1964年版，第31页。

[69] 马修·阿诺德（Matthew Arnold)(1822—1888)，英国诗人、杂文作家和评论家。——译者

[70] 托马斯·卡莱尔（Thomas Carlyle)(1795—1881)，英国作家。——译者

[71] 乔治·埃利奥特（George Eliot） 玛丽·安·埃文斯（Mary Abn Evans) (1819—1880)的别名，英国小说家。——译者

[72] 史密斯：《第二次选举改革法案的制订》，1966年版，第241页。

[73] 约翰·斯图尔特·米尔（John Stuart Mill)(1806—1873)，英国哲学家和政治经济学家。——译者

[74] 邓肯：《马克思和米尔》，1973年版，第281页。

[75] 威廉·莫里斯（William Morris)(1834—1896)，英国作家、工艺美术家和社会活动家。——译者

[76] 克拉克：《自由党人和社会民主党人》，1978年版，第139页。

[77] 这类知识分子最突出的例于是哈罗德·拉斯基，他对工党积极分子颇有影响。从1936至1948年，年年均由选民区选进全国执行委员会。另一方面，他对党的领导人的影响很不明显。读者如果要阅读一本传记性回忆录，请参考马丁：《哈罗德·拉斯基，1893—1950年》，1953年版。

[78] 麦金泰尔：《无产阶级科学》，第97页。麦金泰尔还论述了第一次世界大战后马克思主义者和社会民主党人进行激烈思想斗争的情况。斗争的场所之一是工人教育协会，该会在二十年代迅速扩展。“工教协接受政府财政资助，其教师大多数是工人阶级广大成员之外的受过大学培训的人。该会明确地否定任何派性的教育方法。它的教育原理可以概括为自由主义的多元论，抵制马克思主义一类的任何旗帜鲜明的学说（同上书，第88页）。

[79] 加尔布雷思（John Kennedy Galbrith)(1908—），美国经济学家。历任美国哈佛大学经济学教授（1949—1975）、美国驻印度大使（1961—1963）、《幸福》杂志编委（1943—1948）、国务院经济安全政策司司长、美国经济学会会长等职。——译者

[80] 威廉斯：《休·盖茨克尔》，1979年版，第304页。

[81] 欲知有关美国人参与工人运动内部对国内外问题的辩论的若干有趣材料，请参阅弗莱彻“他们和谁同路？”一文，收入赫希和弗莱彻合著的《中央情报局和工人运动》，1977年版。

[82] 帕金：《阶级不平等和政治制度》，1977年版，第82页。


第四章 处理阶级冲突

第四章 处理阶级冲突

一

    国家的不同部分都对调处阶级冲突作出其具体的贡献；但是，在讨论这种贡献之前，先对国家和政府的一般性质作一番思考是适当的。

    当然，首先要划清国家和政府之间的界限——后者不过是前者的一个部分。但是，在资本主义民主国家里，分清两者的不同有着特殊的意义和重要性，而在英国式的资本主义民主制度下尤其如此。这是因为政府直接受制于各种各样来自社会中互相竞争和冲突的力量的政治压力，而国家系统的其余部分（地方政府除外）则不然。这决不是说国家系统的其他部分——行政部门、司法部门、军事和警察机构等等——不是“政治性的”，不履行“政治”任务。它们执行的职能直接影响到如何维护和保卫现有的社会秩序，因而必然具有强烈的“政治”含义。问题倒是在于国家系统的这些其他部分大都甚或全然不受直接的政治压力，特别是来自下层的压力，而资本主义民主国家的政府则受制于这些压力，因而必须妥善加以处理。

    在政府承受的压力中，最重要的当然一方面是资本的压力，另一方面是工人的压力。他们的要求互相抵触，因而产生冲突。国家的任务一向是保证满足资本的需要（并非它的一切要求），但又不致造成一种局势，使工人阶级对政府疏远到危险的爆炸程度。

    我前已论及，资本能够向政府施加的压力和产生的影响要比工人的压力和影响大得多，这需要进一步加以讨论。资本所占的这种优势的一个方面，是英国的历届政府始终积极地充当资本主义企业的盟友，自觉地给予帮助和保护。十九世纪的辉格党和托利党政府是这样，二十世纪的工党和保守党政府仍然是这样。工党政府想要用以帮助和保护资本主义企业的方式并不总是迎合后者的爱好，甚至保守党政府也往往受到这一部分或那一部分资本的挑剔。这说明了国家性质的一个重要方面——它的“相对自主权”——眼下要讨论的就是这个问题。但国家的宗旨从来都是毫不含糊的，就是要扶植资本主义企业，使它们兴旺起来。这也并不奇怪，因为所有的保守党大臣和大多数工党大臣都认为资本主义企业的繁荣和成功是符合“国家利益”的。工党政府也许想设法使公有企业和私有企业同时繁荣起来；但它们一向总是把公有企业看成私有企业的补充部分甚至是从属部分；历届保守党政府总是抱有这种看法，甚至更为强烈。“混合经济”一直指这样一种混合体，即它在经济生活中给予资本主义企业以绝对的优势地位，而公有部分则旨在向私有部分提供“基础性”服务来对它效劳。另一种想法是着手建立一种以公有部分占优势的“混合经济”，这种想法没有为任何一届工党政府所接受，即使工党党章上正式规定它的“目标”之一是“实现生产、分配和交换手段的公有制”的历史已达半个多世纪之久。实际上，工党领导人反对任何超出最低限度公有制的主张，一直是他们和要求大大扩大公有制的左派积极分子之间的主要争论问题之一。

    工党和保守党政府都赞助资本主义这一点，显然是有关国家政策的一件极端重要的大事，因为那种做法使经济秩序的性质不受严重的怀疑；并且由于资本主义企业在整个社会生活中占有举足轻重的地位，这也就意味着大部分其他的政策问题开始把资本主义企业作为考虑其应采取什么步骤的重要着眼点。

    这说明我们已在第三章提到的何以资本占优势的主要原因。

    也就是说，资本由于控制着我国大部分工业、商业和金融业的活动手段，同时它又能够作出不仅对具体的公司而且对公司以外的许多利益集团乃至整个社会命运攸关的决策，因此它实际上行使着巨大的权力。资本给人的印象是它被漫不经心的政客和横加干涉的官僚所抑制、钳制和限制。实际上，除了战争时期，历届政府都感到很难对私营企业的经济活动行使有效的控制。保守党政府无论如何不想实施这类的控制；工党政府自1945年以来作过多次尝试，企图控制和“计划”经济，但在具体的做法上并未取得多大的成就。斯图尔特·霍兰德引用经济事务部（工党政府于1946年设立，现已撤销）1949年发表的一份文件，其中简明扼要地说：“企业界发生的事情不受政府控制。”[1]这可以说是对工党政府从1945年以来全部“计划”经济实验的一句恰如其分的悼词。

    毫无疑问，政府的态度越坚决，它们也许会取得更大的成就。但这并不单单是个意志和决心的问题，不论哪一届企图控制占优势的私营经济的政府都将遇到极大的政治和行政管理问题。

    这些压力和问题还不仅产生于国内，国际上的压力和问题至少也是同样重要的。在整个战后年代，直到英镑成为“石油通货”为止，政府极端脆弱，经受不起来自国外的金融和其他压力。政府的脆弱地位只是依靠北海石油才得到非常有限的减轻。尤其是历届工党政府，它们发现，自己要想从国外获得贷款和信贷的代价是接受对方对其经济和社会政策的详尽监督。国外压力同国内压力结合起来，使国内压力的力量大增。资本利益集团（及其在国家系统中的盟友）在反对政府的政策时，得到了国外各种来源的宝贵支援。正如弗雷德·赫希在1977年指出的，“国际货币基金组织主要是包括商界、金融界和财政部在内的国内各个集团赖以获得更多实力的工具，以影响女王陛下政府由选举产生的大臣。”[2]

    保守党政府在这方面遇到的问题比工党政府少一些，因为不论对具体政策可能有什么样的分歧，它们都能使右翼人士产生基本的信任；而这种政府也确实不会在多大程度上偏离经济的正统道路。就工党政府来说，它们尽管办事“稳健”，所遇到的困难却大得多，因为各个利益集团怀着极大的怀疑或明显的敌意看待它们、它们的政策和它们的目标，而对那些利益集团来说，一个工党政府，不管属于哪种性质，似乎都是天理不容的。我们不必认为那些由此产生的困难是无法克服的；但它们显然不可轻视。人们通常认为国家的权力大得很，并且还在增大；这在许多方面确是如此。但是，就它对资本主义企业的实际控制来说，那比较软弱的情况却暴露无遗。人们对国际公司深有这种体会，因为那些公司不受任何一国政府的有效控制，享有莫大的自由，而由于种种原因，这在国内也同样适用，不过程度稍轻而已。

    然而，这并不是说资本主义能使政府完全按照它的意愿办事，决不去做它不希望见到的事情。其他一些互相冲突的势力影响着国家的政策和行动。工商界因此必须努力充当压力集团；它的力量、资财以及政府和官吏对其活动普遍抱有的同情观点，使它事实上成为国内最强大的压力集团。它在保守党的各个委员会中占有突出的地位，因为后者的财政收入主要依靠工商界的捐献。它能够依靠许多议员的毫不动摇的支持，其中有很多议员本身就是工商界人士；在下议院和在全国，有大批议员是资本主义企业可以信赖的精力充沛和机灵的战士。在上议院，这方面也不乏其人：许多积极活动的上议员在工业、金融业和商业的上层占有雄厚的势力。我们在上一章指出，工商界保证能得到实际上众口一词的报界的善意和支持：工商界同工党政府（或就此问题同保守党政府）的任何交锋中，通常总是政府在报纸上大败亏输。报刊偶然会以忧虑而不是愤怒的口气批评工商界某种不端或出格的行为，谴责爱德华·希思[3]曾经说过的关于一家公司的“资本主义阴暗面”。但这些不过是例外的情况，报界的基本态度却是，不管目前的经济体制可能有任何具体的毛病，它在一个必然不是十全十美的世界上却仍然是人们所享有的最优良的体制。

    然而，政府和国家在资本主义民主制度下尤其不是也不可能是资本的“工具”。在实行普选制和政治竞争的条件下，任何政府都不能全然摸视其他一些在其不同利害关系上往往是互相冲突的力量。总的说来，这些力量中最重要的是参加工会的工人。各个工会尽管在权力方面受到种种限制和约束，却仍然是政府必须认真对付的压力集团，并且即便是在“对抗”时期，也总是力求保持它们同工会领导人的友好关系。[4]事实上，往往就是在这样一些时期，或者在危机过去之后不久，政府也至少要对工会的要求作出一些让步，纵然工商界对此表示反对。

    除了参加工会的工人之外，还有工人阶级作为选举力量的其余部分。大选是考验政府的遏制力量的试金石。在一个政府的最初几年，首相及其同僚是不会让他们自己为大选担忧的，并且可能认为他们有把握不去理睬不利的民意测验、补缺选举的失利以及地方选举的失败。但随着时间的推移和大选的日益临近，政府可能会越来越重视当前的形势，以力求减少选举失败的风险为原则来制定它的政策。这意昧着要采取一些措施，这些措施能够象它所希望的那样博得民众的欢心，而不管工商界对此有何想法。

    除选举外，政府自然还希望避免民众的情绪不通过传统的表达渠道突然迸发出来。这是英国历届政府主要关心的问题。依此而论，1981年7月在英国一些城市爆发的街头骚乱必须被看作当时政府的失败。这些骚乱的原因，在1979年5月撒切尔政府当选之前就已存在。但人们有理由认为，这届政府的政策已使引起骚乱的问题更趋严重，或者至少是无助于问题的缓解。然而，不管情况如何，在一个政府的统治之下发生这些骚乱和其他民间的动荡情绪，本身就是一种不利于政府的定论。二十世纪（以及更早一些）的以前几届保守党政府力求防止这类动乱的发生，往往被迫作出让步，希望它们不致发生或重新出现。

    一般说来，这番话的意思是，资本主义民主国家的政府容易受到来自下面的压力的影响；担任大臣职位的人们的一项异常重要的考虑，即他们一心想继续充当大臣这一事实，大大加深了上述的那种弱点。换句话说，政界的官员在作出政策抉择时，心里总想到他们自身的利益；这不是挖苦话，而是大家都明白，这个念头在他们的心里高于一切，由于他们很容易认为他们继续任职和不让竞争的对手来接任官职是对“国家利益”大有好处，甚至是不可缺少的，情况就更其如此。但是，如果要符合他们的利益，政界的官员似乎就并不能单纯充当资本家的代理人或资本家所赞成的政策的忠实执行人。他们必须博得更广大的选民的欢心，表现得“通情达理”、“办事公道”、“不偏不倚”；这就需要比单纯的“工具”具有大得多的灵活性。在一个资本主义民主国家里，市场上的政治活动显然总有某种意义，按照这种意义的深浅，政府必须相应地考虑市场的激励因素。

    政界官员的这种较大程度的关注，就其本身来说，并不对资本主义的长远利益或对一般保守势力的长远利益构成任何威胁；恰恰相反，倒是维护那些长远利益所必不可少的。如果政府要想有效地保卫这些利益，它们就必须拥有相当程度的自主权，用以决定所采取的办法，断定应对其他对立的利益集团的势力作出何种让步，以及使用何种手段才能很好地遏制来自下层的压力。这种自主权诚然是“相对的”，但它毕竟是实际的。在政府置身于其中的权力结构里，资本发挥着重大的作用。但是，政府所做的或没有做的一切并不由资本的迫切需要所决定，也不是由资本家带强制的命运所决定的。政府总有比这大得多的回旋余地。

    所以，从保守势力的观点来看，经常存在着这样的危险，那就是，一个资本主义民主国家的政府总会不由自主地对民众的要求作出不适当的让步，并利用它们确实掌握的机动权去争取人心，损害保守势力拥护的政策；另外，它们还会在来自下面的压力面前显得软弱无力。从同一的观点看来，那种危险到了工党当选执政时尤为尖锐。

    这是政府和国家系统其余部分之间的差别尤其明显的地方。国家系统的其余部分不受选举成败的影响，并且总的说来不易受到甚或根本不受民众压力的干扰，因此它们能够维护连续性、稳定性以及“正确”和“合理”的政策，必要时还能抵制易受干扰、软弱无力的政府；或者它们至少能够限制政府可能造成的损害。普选权使一个政府执政；国家系统的其余部分务必使所产生的后果不太激烈，不致影响保守思想的连续性。照这种看法，政府也是国家内部的政治和行政权力结构的组成部分；除政府之外，这一结构的其余部分在制订政策和决定国家行动方面都是举足轻重的。

二

    高级文职人员在限制政府方面所起的作用显然是十分重要的，因为在国家系统中只有他们在有关制定政策的问题上同大臣和政府最为接近。克莱门特·艾德礼在退休以后不久回答弗朗西斯·威廉斯[5]向他提出的问题时充分表达了权力机构对那种作用的传统看法。威廉斯问：“在较早时期，许多人惯常认为订有社会主义纲领的工党政府将同右翼的公务人员发生纠纷。你遇到过那种困难没有？”艾德礼答复如下：

    从来没有。我始终感到他们是完全忠诚的。据我所知，其他所有的公务人员也是如此。我从来没有什么怨言。那是行政机构的传统，一种伟大的传统。他们执行任何政府的政策。如果它决定要贯彻下去，他们就照此执行。可能有一些人对大臣们提出的意见带有他们个人的立场色彩。我可从来没有碰到这样的事情。他们都急切地希望通过工党政府竭尽全力做好工作。[6]

    认为艾德礼政府的纲领“社会主义”的味道太浓，会使高级公务人员遇到难题这种想法，不必加以认真对待。英国的公务人员从来还没有碰到一个奉行“社会主义纲领”的政府，或者至少他们没有为形势所迫须面对一个决心贯彻这种纲领的政府。任何一届工党政府都没有使它的文职顾问认为需要从政治上和行政上考虑任何真正认真而持久的抵制形式或力求挫败政府的计划和政策。

    这并没有告诉我们今后会出现何种情况，也没有说明高级公务人员在过去和现在的实际任务。高级公务人员一般抱有传统的观点，这就是说他们象英国其他有势力的人一样，在思想意识和政治见解上属于我在上文已经提及的、一端以“稳健派”工党为界和另一端以反动的（但合法的）保守主义为界的思想范畴。也许他们大部分人处于这一范畴的中间部分，视总的政治气候变化而略为向左或向右摆动。

    从第二次世界大战以来，情况至少大致是如此。在两次大战之间的年代，高级公务人员比较坚决地处于思想范畴的反动一端，从而反映出工党力量微弱和保守势力处于咄咄逼人的优势地位的情况；然而，关于那种思想范畴的说法也许并不特别适用于那个时期。阿瑟·马威克[7]曾经指出，“三十年代行政管理方面的基本道德是对救济津贴申请人进行‘家庭调查’[8]的那种道德”；也许我们可以说，两次大战之间的年代在外交问题上的基本政治道德是反共，并且与此有关的还有三十年代对法西斯独裁者的姑息养奸。反共以及反对一切左于“稳健派”工党的态度，仍然是二次大战后不可忽视的思想的一个重要部分（对于公务人员和其他一切掌权的人来说，确实是区分社会地位的重要尺度）；但是，关于国家干预经济和社会生活的远为积极的观点也变成完全可以接受的了。凯恩斯[9]原本是官场的忌讳人物，这时却受人崇敬——直到撒切尔政府上台，他又丧失名誉为止。即使在那与强烈的右翼情绪渊源很深的外交部，似乎也由于战争的结果而吹起了阵阵新风。至少坚定的保守主义不再是唯一站得住脚的主张了，社会民主主义的稳健立场也有了立足之地。有两位保守党议员曾经指出：“大部分工党议员继续抱有偏见，把外交人员看作打着老式伊顿公学领结讲究阔气的托利党人。后来他们到外交部任职时，突然发现他们四周全是生气勃勃、态度谦恭的年轻人，这些年轻人有时甚至投了工党的票。他们感到非常激动。”[10]

    由于战争带来了翻天覆地的变化，人们可以料想高级文职人员是会发现他们很容易同1945年工党政府的领导合作的。他们了解艾德礼、莫里森、比万、克里普斯和道尔登，并曾在战争时期先后与其亲密合作，毫不担心这些人也许有什么“靠不住的地方”，而这种观念本身在战争年代已经发生了巨大的变化。也没有多大理由要同1964至1970年以及1974至1979年的工党政府成员发生什么重大的纠纷。克罗斯曼、威尔逊、卡斯尔[11]等人详细记录了所发生的冲突和进行的斗争；但是，尽管其中有些人在思想上有某种突出的表现，如果认为他们在行政管理方面带有专门同反动公务人员作顽强斗争的社会主义的或激进的性质，那就荒唐可笑了。公务人员决非都是反动的；内阁大臣很少是激进派或社会主义者。

    高级公务人员的思想因循守旧，是当权人物人皆共知的“常识”的一部分。前者的那种思想状况促使他们在工作中采取他们自认为适当的“无党无派的”态度。这实际上含有两层意思。一层意思是，就他们来说，如果一项政策并不逸出大家所接受的思想框框，那么，不管它贴的是保守党或者工党的标签，都无关紧要。第二层意思是，公认的职业态度应当对任何属于那个思想框框的政策保持较为超脱的姿态。塞缪尔·布里顿在1971年谈起在白厅的许多部门都可见到那种“心平气和的怀疑主义神态”；他接下去说：“对一种新的思想表示过分的热情，仍然被认为是不适当的；‘世界上没有什么新的东西’这句话似乎用隐形墨水写在墙上……英国的官方往往是对新的改革主张而不是对公认的信条表示怀疑，并且不一定总是对任何事物首先抱怀疑态度。”[12]这似乎是对的；布里顿讲到的对新思想的怀疑心理，自然很容易会变成激烈反对。这种怀疑心理是保守主义的一种表现，也是维护现状的一种表现：这种维护现状的态度不仅容许谨慎稳妥的改革，而且往往需要这样的改革。

    希望高级公务人员具有较此更为“先进的”看法是不合情理的。他们多数人是中等和上等阶级家庭出身，上过公学和牛津或剑桥大学。这样的背景并不自动地和不可避免地产生一致的观点；但它基本上起着这样的作用。就连并不具备这种背景的高级公务人员，也因在公务机关任职多年，“适应社会的需要”而采取一致的观点；如果他们及早证明他们在还没有产生正确的思想和观点的情况下就颇多收获，他们是不会有前途的。最近有人指出，“年度报告和职务提升完全掌握在高级公务人员手中。较之极为罕见的大臣‘出面干预’来，他们对下级的前程产生远为巨大的影响。”[13]这一点意义比较深远，下文即将加以讨论；但它显然高度重视观点的一致和默契，并从另一方面说明政府系统在排除潜在的闹事分子上所采用的方法。然而，工党政府在战后年代还推行了甄审制度，以补充和加强公务部门的清理工作。据官方声称，这些做法目的在于把共党分子和法西斯分子从“要害”岗位上“清除出去”。但是，这对法西斯分子来说不成其为问题，官方提到他们只是为了表明对一切“极端分子”一视同仁罢了。这种做法从那以后一直行之有效。事实上，在对待右派和左派时，有很大的差别。这是因为，一个高级文官只要他并非确实公开承认是法西斯分子，纵然极端反动也是可以录用的，而一个法西斯分子多半也不可能公然自称为法西斯分子。但如果一位高级文官带有浓厚的左倾色彩，即使他不是共产党人甚至还可能是反共的，他也根本不会被录用。上层文职人员中间的甄审办法和思潮并不要求一个男子或妇女公开表示放弃其根深蒂固的保守观点；然而，谁要是抱有旨在实行稍稍激进的改革的思想倾向，那就成了问题。根据右派的观点对现有社会制度持严厉的批判态度，仍然是主流的一部分；而根据左派的观点对现有社会制度持严厉的批判态度，就不是主流的一部分了。持这类观点的人没有希望在文官部门获得灿烂的前程。

    这些压力显然影响到文官和工商界之间的关系。在这里，观点一致意味着承认这样的看法：即在“混合经济”的结构中，资本主义企业不应受政府的不适当的“干预”；对它有利的事情一般说来也不会有损于国家。政府当然必须进行干预，但只是为了支持私有部分，而不是妨害它或取而代之，除非这样做是绝对不可避免的。还应当补充说明，这样的观点无论如何都是高级文官同工商界人士在业务和社交的密切关系中培养而成；他们对工商界的同情心理而不是批评态度很可能还将进一步加强，因为许多高级文官希望在退休时能进入工商界（当然是在董事会一级）。[14]他们同参加工会的广大工人之间就没有这种心心相印的密切关系。至于资本主义的也是政府行政官员的“理性”是，他们更其趋向于对工会的要求抱敌视态度，因为工会的要求同资方的要求相抵触，因此行政官员很容易认为前者不符合他们有责任加以保护的公共利益。

    要是高级文官在制定政策上并不行使巨大的权力，他们的思想和政治倾向就不会那么举足轻重了。但是他们确实运用自己的巨大权力。把管理国家的“官僚”和大臣形容为仅是其高级“顾问”的意愿的执行者，那显然是言过其实了。但是，把文官描绘为仅仅是毕恭毕敬、唯命是从的行政人员，那就甚至更其不确切了。在英国，高级文官组成了一个令人生畏的权力集团，他们紧密团结，人才济济，为政府的任何其他组成部分所不能相比，也许唯有内阁除外，但也只有在它团结一致，决心自行其是的时候才是如此。

    文官不得不同政客打交道，因为普选制、党派关系以及首相为了实现其谋略和办事方便而采取的措施已使文官不能规避那些政客。由大臣们负责各部事务这样的缘由不可能在文官心中产生多大的畏惧心理。他们所受的教育和业务工作的经验导致他们以“公共利益”的卫士自居，如果有必要起来反对追求选票的政客的话。专业行政人员往往倾向于蔑视民主的压力；在这方面，正如象在其他任何隐蔽的官僚政治中一样，贯穿着一种强烈的睥睨一切的家长作风。有关人员都深切地意识到政府事业单位的极端错综复杂，相信它们在处理行政事务上必须表现出一定程度的谨慎小心，不偏不倚的态度并有卓越的见解，而对于大多数民主派政客来说，他们即使不是不可能也是很难具有那样的见解的。因此他们并不怎样重视这种政客。[15]

    然而，只要政客登上大臣的宝座，他们自己也就处心积虑地去抵制民主派和积极分子的压力，其所持的理由与他们的文官并无二致。后者认为他们的主要任务之一是保护大臣们不受这种压力的牵制；大臣们则希望在受保护时不露忽视民主形式和程序的痕迹。由于抱有这个共同的目的，大臣和他们的高级顾间一拍即合，同心协力来减少现行政治体制对他们提出的种种民主要求的冲击。这一点在反对政界和产业界左派积极分子的持久斗争中比在其他任何领域表现得更为明显：在这方面，以保守党和工党的大臣们为一方，以他们的文官为另一方，一向通力协作，来压制和击败他们一致认定的敌人。不过他们还在其他许多问题上同样进行这样亲密的合作。

    大臣和官僚们对民主派的压力和刺探活动所持的这种疑虑态度的一项表现形式，是弥漫于白厅的力求保密的热情，这种热情根据《官员保密法》和其他限制，把政府的大部分工作变成不得泄露的机密，违者严惩。[16]

    这种力求保密的爱好大都基于这样的信念：政府的大量工作如果泄露出去，不会有什么“好处”，这对一般的公众来说肯定是如此，对议会议员、甚至在某些重大问题上对包括内阁大臣在内的政府本身的成员也是如此。克莱门特·艾德礼在1947年就没有同全体内阁成员商讨是否应制造英国的原子弹问题，从而树立了处理核军备问题的工作方式，一直延续到今天。[17]总是以“保密”为借口，这已屡见不鲜，成为逃避民主监督和压制的便当手段。

    有好几次发生这样的情况：大臣们在其高级顾问看来已不再“通情达理”和“抱合作态度”了，而是由于某种政治原因，努力采取这些顾问认为有严重错误的政策和计划。这种事情在工党大臣和保守党大臣两方面都发生过，但发生得较多的也许是工党，因为工党一贯主张改革和进行国家干预，往往同各个部门的想法不一致。因此必须采取的行动是引导大臣们抛弃各种不妥当的建议。即使不能完全压制这种建议，也必须消除或减少其中最令人反感的特征。只要有决心和力量，不管用何种方法，对任何建议都是能够对付的。

    高级文官确实有决心和力量；因此他们能够有根有据地相信：他们在大臣手下处于从属地位这一点，是法制和政制被认为据以发挥作用的基本原则之一，因此大体上是正式的：另一方面，他们之间的关系是同事之间的一种合作关系。大臣们确“有最后决定权”，但他们在自己知之甚少或毫无所知的问题上要依靠他们的文官提供专门的意见和信息，而对于那种意见和信息他们在无法回避问题或必须作出决断之前，很可能并非总有时间给予充分的注意。一位大臣没有希望真正把工作做好——而所有的大臣是无一不想把工作做好的——除非他或她得到本部门下属的支持和合作。但是，支持和合作有种种不同的程度，大臣的政策越是接近部里全体文官本身认为正确和妥善的方针，就越有可能得到全心全意的支持。本部文官们所赞成的政策都会由他们发挥全部必要的精力和才智去努力争取，并使其通过白厅的层层关口。部里的文官所不赞成的政策将遭到厄运，遇到该部大臣难以甚或不可能逾越的许多不同种类的障碍。

    如果一位大臣得到首相和一些最有势力的阁员的全力支持，他也许能够平息所属官员的反对，甚至赢得他们的合作。然而，恰恰是那些怀有激进计划和主张的大臣很可能不仅与他们的部属疏远，而且被首相认为是不肯安分守己的人。也许不可能撤他们的职，但通常是可以把他们调到“争议”较少的部里去工作。[18]他们可能会被排除出内阁的一些重要委员会，因为那里作出的关系重大的决定，内阁本身是不能加以推翻的。激进的大臣们在一个思想保守的内阁里也不容易发挥有力的影响。他们的周围是怀有敌意的老资格的阁僚；首相有不少办法不让棘手的问题在内阁多加讨论，甚至根本不让问题提出。[19]总之，激进的大臣们在一个保守的政府里容易受到责难；部属官员还会在有关政策的斗争中加深和利用他们的脆弱地位。

    在英国，谁当上大臣，谁就陷于孤立，他们总是心神不定，要实际上依靠自己的力量去对付一群通常抱成一团并富有阅历的文官。这是使他们负有责任而并无实权的绝妙高招；在各部设立“特别顾问”的办法也不会有希望调整大臣和部属之间的平衡。高级文官拥有他们所需要的一切办法，使这类外类人员不起作用和同他们沆瀣一气，从而保证他们不致威胁常任官员们行使的控制权。[20]布赖恩·查普曼[21]在1969年写道，“英国文职人员的较高阶层是一种在大部分欧洲国家没有见过的排外性团体。”[22]要在设置“特别顾问”或采取任何类似手段之外再有其他大量措施，才能打开那个排外性合作团体。

    理查德·克罗斯曼1971年在哈佛大学戈德金讲座中争论说：经过巨大努力，激进的变革还是有可能实现的；只要大臣们尽力推进，文官是会接受变革的。他接着说，“我说‘接受变革’——当然啰，他们往往反对。不消说，他们确实反对，但那是他们职责的一部分。”[23]究竟这是否应成为“他们职责的一部分”，并不是要在这里讨论的问题。更确切的说法是：高级文官们自己要认为情况势必如此，在英国政府的中心有一个反对剧烈改革的强大的制动装置。那个制动装置并不单由政府各部门的高级文官操纵。还有位居官方机构的其他人员，他们大致为了同样的保守目标发挥巨大的力量。其中有一位这样的人物就是英格兰银行总裁，他一贯在协助制定历届政府的金融政策因而也协助制定其经济政策和社会政策方面起了重大作用。尽管英格兰银行在1946年实行了“国有化”，情况至今依然如此。银行总裁代表着以国内外高度集中的金融势力为后盾的金融和经济政策，因此他有十足的权威向历届攻府发言：他的一言一行有着深远的影响。

    哈罗德·威尔逊在其为1964至1970年担任首相期间写的《自辩书》中回忆道：1964年10月工党政府刚当选，就碰到了一场英镑危机，英格兰银行总裁克罗默勋爵要求“全面削减开支，置财政大臣几次经济通告中宣布的社会甚或经济优先项目以及基本变革于不顾”。威尔逊说明他作了如下的回答：

    “我说，我们那时已不是第一次遇到这样的局面，那倒不是英格兰银行总裁而是国际投机商正在告诉一届得到人民委托的新当选的政府说：我们在选举时为之奋斗的方针政策是不会得到贯彻的；工党政府将不得不采用它所根本反对的保守党政策。”

    据威尔逊说，英格兰银行总裁“进一步证实了情况确是如此”，并认为这是由于“一味强制执行那些掌握经济决策大权的人的经济命令”。威尔逊接着又说：他不愿接受这种说法；总裁的论点的意思是“不仅社会进步以及我们整个一套要求改革的训令受到威胁，还危及民主制本身”:“要是接受他的论点，那就意昧着有人正在要求女王的首相宣布停止实行议会民主制，接受这样一种理论，即英国的大选是一场闹剧，英国人民不能在不同的政策当中作出选择，政策要听命于国外的指挥……”[24]如果威尔逊政府在整个执政期间事实上并未推行种种传统的经济和社会政策（姑且不说对外政策）足以被那些“执掌经济决策权”的人所明确地接受，那么，上面那种说法的启发作用就会大得多了。在两党的接连几届政府执政时都是这种情况，这就说明了高级行政人员有可能同无论哪个上台执政的政府进行合作的原因：没有任何重大危机产生的机会。在探讨政府其他部分时还将涉及这一问题。

三

    作为英国政体和政制的一项基本原则，军队和警察必须服从当时政府的领导，而不问该届政府面貌如何。广义地说，事实上一向如此。警察和军队的首脑在其各自管辖的范围内享有一定程度的自主权；在制定与他们有切身利害关系的政策时，他们一向发挥过作用。他们也多次有过同政府意见不一致的情况；军事首脑经常组成了代表各军种的庞大院外活动集团，就防务和战略问题提出意见。但这种情况很少对当时的政府造成任何真正重大的麻烦。通常是军方和警方总感到很容易为它们的政治上司效劳。其所以如此的主要原因与高级文官方面的情况相同，那就是，历届政府力求实现的目标基本上与国家的军警两部门的目标并无不同。毫无疑问，历届工党政府——个别的工党大臣甚至更其如此——引起过思想保守的警方和军方人士的猜疑和敌视；但从未发展到不可能或碍难合作的地步。

    这种广泛的一致使军警双方的首脑在政治方面有可能保持“低姿势”。他们必须避免表明任何政治信仰或公开表现任何政党偏向；历来不断地大力培养的形象是，警察和武装部队在政治上保持中立，仅仅关注于为国家、社会和“公共利益”服务。

    然而，上文已经指出，这些并不是“中立的”活动；事实上，把警察和军队看成用以遏制来自下层的压力的最主要手段要现实得多。当然，可以把这看成为国家、社会和公共利益服务的行动；但是也可以把这看成为阶级不平等和阶级统治体系服务的行动，从而认为它具有深刻的“政治”涵义。

    警察部队是遏制和强制的机构；军队已经或者也可以获得警察部队的职能。这些职能的性质远远超出遏制和强制平息来自下层的压力的范围：但这一点毕竟是极为重要的。哪里发生罢工，哪里就有警察，有时还有军队，充当控制以及可能是镇压的力量，并且拿军队来说，政府认为需要时还可以用作破坏罢工的手段。对罢工工人纠察队可以用不同方法“处置”，从相对容忍到横施暴行；但毫无疑问，罢工工人和工人纠察队为一方，警察（还有军队）为另一方。关于政治示威、游行、集会以及左派所从事的其他这类活动，情祝同样如此。警察也充当遏制法西斯类型的右派活动的势力。左派声称，警察在这方面所表现的热情非常令人失望。[25]然而，重要的问题在于，要求改变英国现场[要求改变英国现状？]，开展从罢工行动到群众示威游行这些多种形式的斗争，主要来自有组织的劳工和左派积极分子，而警察成天奔忙的、也是控制警察部队的人全神贯注的，正是他们的活动而不是法西斯类型的右派的活动。

    尤其是“极左”派，他们历来是强制机构和安全部门集中注意的主要对象。这在俄国革命之前就已如此，但只是到了1917年以后，在英国以及在整个英帝国才开始认真地进行反对共产主义的斗争。共产主义政权在俄国建立后英国共产党就同它有了密切的联系，这种情况使反共斗争带有民族的和爱国的色彩，从而额外提供了一个证明为合理的非常有用的成份。据宣称，正在加以打击的对象不是一批具有极左思想这类的人，而是其一切实际目的在于充当一个外国代理人的男男女女。这些人可能提出的据说要在英国实行社会主义的目标，就可由此受到怀疑，被说成是为了从事受莫斯科策动的反英阴险活动而打出的旗号。不一定所有这类人员都怀有罪恶意图；但那些怀恶意的人可以被认为只是受人愚弄。

    在第一次世界大战以及共产党成立后的年代里，共产党人受到严重的骚扰，他们的党部屡遭袭击，他们往往因不足凭信的罪名而身陷囹圄。英共书记艾伯特·英克平于1921年被捕并判处服劳役六个月，罪名是违犯了《保卫王国法》。1925年，十二名共产党领导人被捕受审，罪名是散布和出版煽动性言论和诽谤性文章以及煽动叛乱（根据1797年的《煽动叛乱法》）。其中五名被告犯有政治前科服一年徒刑，其他七人服刑六个月。这次审判的性质可以用法官对七名未犯有前科的被告所说的一段话来判断：“你们当中只要有人答应我从此同这个社团或它所宣传的主义断绝关系，我就让他具结保证将来安分守己，不再惩办。凡是不愿意这样办的，就去坐牢。”[26]被告们拒绝接受这种宽大处理的建议，从而表现出了他们坚强不屈的精神。对他们的判决毫不费力地在大罢工期间把他们全部监禁起来。

    在当时及其后，警方还专门注意其他的左翼团体，例如共产党领导的全国失业工人运动。有人指出，全国失业工人运动“受到警方接连不断的、往往是百般挑剔的注意：它经常处于特工科和组织内部的告密者的监视之下，它的领袖终于在运动的关键时刻被捕，它举行的示威活动当然受到极为粗暴的对待，它的办事处遭到搜查，文件被没收，关于这种行动所造成的损失，后来全国失业工人运动向法院控诉，得到赔偿。”[27]

    在英国，共产党和其他左翼积极分子没有因捏造的罪名而被判绞刑、遭受酷刑或被判处长期监禁；上述引文中提到的“法院判处赔偿损失”这一点充分说明左派并未最终被剥夺诉诸法律的权利，虽然法院在援引法律条文时往往极不公正。这些可不是小事；需要把它们一一记录下来，因为它们已经构成遏制措施的有机组成部分。然而还必需指出，英国资本主义民主制一向完全是同骚乱积极分子、迫害和惩罚共产党员和其他这类在政治上离经叛道的人的行径相一致的。还有一件不应忽视的事实是，警察和军队在爱尔兰和殖民统治地区的活动总是比在英国放肆得多。[28]由于第二次世界大战以来左派的发展壮大，遏制和控制其积极分子的企图采取了越来越广泛的和有组织的形式。在以往几十年里，政府承担的由警察维持治安的工作已经变得越来越情细，经济危机以及由危机引起的社会紧张状态还将进一步加强警察的职能。

    在这种情况下，发生了许多影响资本主义民主制的性质和作用的事情。一些人不明不白地死于拘留所。[29]另一些人较为幸运，只是遭到毒打。[30]在一些地区，有色人种移民、特别是年轻黑人备受警察的折磨。现在监控技术与日俱增，监控的范围不断扩大。[31]陆军军官日益把注意力转向国内，研究控制骚乱、“反叛乱”和“低强度作战”。[32]

    国家的强制机关在加强“法律和秩序”的过程中或者在执行它们的其他任务时，往往由于干了坏事而使人注意它们滥用权力的问题。但这种注意在某些方面没有抓住要害。警察部队、监视机关以及武装部队总是难免要滥用它们所掌握的权力。但是给予它们那种权力的，乃是它们的政治上司；而包庇有关人员，使之不受批评、挑战和调查的，也正是首相、内政大臣以及其他负责的大臣。就连警察国家通常也不是靠警察来治理的；在英国这样一个资本主义民主国家，大体上要由民法专家和当选政府来决定警方和军方的活动以及活动的方法。只有在极为罕见的情况下，内政大臣曾冒险逃避他们通常负有的为治安部队辩护的不可推卸和不容置疑的职责；当人们吁请法官调查警察和士兵被控犯有从暴行到谋杀的案情时，他们也总是在温和的批评中间尽可能加进种种保留意见和减轻罪责的辩解。由此事例，足见政府系统不同部分之间异常团结一致，这种情况十分不利于对强制机关实行有效的控制。因为团结一致在这里近似互相勾结，而互相勾结就产生滥用权力的弊害。尽管历届政府决不动摇对其维护社会治安部队的“忠诚”,国家的公仆们对政府的忠诚实际上却往往减退了。为一个外国充当间谍，自然是这种忠诚衰退的一个罕见的例子；但还有一些不那么极端然而饶有兴味和意味深长的例证。这里仅略举二例。

    其中一例是库拉“叛乱”案，它牵涉到军事人员（和其他人等）对赫伯特·阿斯奎斯的自由党政府企图在第一次世界大战前几年把北爱尔兰交爱尔兰实行地方自治一事的反映。关于这个事件，布莱克勋爵曾经指出：“我们发现枢密顾问官正在怂恿反抗，前王国司法官们正在敦促人们对议会的一项法令进行武装对抗，知名的军人正在置关于保密的誓言于不顾，托利党党魁博纳·劳本人正在认真考虑是否要在军队中策动一次叛变”，[33]并且他还说，“到1913年底，我们可以清楚地看出，军方毫不理会上议院修订叛乱法的任何动议，如果政府企图对北爱尔兰实行强制手段，军方可能会变得靠不住了。”[34]

    结果，并没有发生关于北爱尔兰问题的“叛变”，英国的军官没有真正经受他们是否愿意服从政府的考验，因为它的合法性是毋庸置疑的，只是他们觉得不能接受它的有关北爱尔兰问题的政策罢了。但是，当时有足够的言行表明——如果需要表明的话——为国家效劳的人员在某种情况下不仅会拒不服从当时的政府，而且还会积极地力求加以颠覆。这用不着大惊小怪：倒是那种认为人们会完全无条件或者自动服从的想法似乎才是不可思议的。面对种种使他们感到万分厌恶的政策和行动，一切有责有权的男男女女都会反对它们，力求挫败推行那些政策的政府；政策越是可恶，这些男男女女就更加决心要全力加以反对。

    另一项能说明同一问题的事件没有引起人们多大的注意，这可能是因为这批“不忠的”王国公仆所追求的目的已被随后的事态发展证明是完全正确的。丘吉尔反对保守党的绥靖政策，他的传记作者马丁·吉尔伯特曾这样记载：“有二十多名政府文职人员和官员”,“由于对他们认为十分危险地忽视英国国家利益的行径深感惊惶，主动前来看他，或者可以说是主动给他送来秘密材料”。[35]吉尔伯特还写道：“现役军官和高级文官急不可待地非找到他不可，明知这样做违犯了《官员保密法》，但深信他们的秘密到他手上万无一失，他会用这些材料来为他和他们共同认为的国家利益服务。”[36]“我们可以这样认定，除非为了金钱、被人讹诈或者出于其他个人原因，那些传递秘密情报人确实总是企图为他们认为的“国家利益”效劳。自然，麻烦的问题在于“国家利益”不是一项数学公式，可以由无可辩驳的论证加以证明，而是一个容许与结论直接相反的解释问题。很少有什么行动不能被人以至少某种程度的理由纳入“国家利益”的范围。在目前的情况下，至关重要的是，王国的公仆们确实有时发现自己在“国家利益”的性质问题上同当时的政府有不同的看法：他们对此采取什么行动，取决于许多不同的情况，其中包括问题的重要性和意见分歧的程度。希望他们决不违抗政府的决定和决不起来反对政府，乃是不合情理的。

四

    英国法官一向最为世人高度赞扬的特性是独立自主和公正不阿——不受当时的政府和其他压力来源的支配；对于站在他们面前受审的人不偏不倚。确实，法官通常不受政府和其他压力的影响；他们至少是力求保持公正的。然而，就处理阶级冲突和遏制来自下层的压力方面来说，问题就复杂得多，因为法官在这一方面已经起了极端保守的作用。这可能并不影响独立性的概念：法官并没有迫于压力才起了保守的作用。但这确实影响着公正不阿的概念：在保守主义势力与改革和变革势力的斗争中，法官往往相当坚定地站在前者一边而反对后者。

    这与法官的人选关系极大。他们同绝大部分在英国掌权的人一样，来自人口中一个狭小的部分；他们往往同样受过公学以及牛津或剑桥大学的教育。[37]而且，他们曾经充当有资格出席高等法院的律师，这种职业背景不可能使他们赞成激进主义。这项职业以思想保守而臭名昭著，带有激进色彩的高等律师不能充当法官。这就是说，法官所属的思想范畴至少同其他掌权者一样狭小，甚至有过之而无不及。然而，司法界的门户之见在特定范围内不仅是个社会出身或职业背景问题：大量的门户之见是在英国这样国家的分成阶级的社会履行司法职责的过程中必然形成的。

    同文职人员的情况相仿，法官的观点远不如他们在行使巨大权力的情况下来得关系重大。法官不仅“应用”他们所找到的法律根据；他们还解释法律并因而制定法律，这样做往往造成莫大的后果。在执行解释法律的任务时，法官通常自命为社会治安的监护人，反对包括大臣们在内的任何人员，只要他企图用他们所不能接受的方式来改变社会秩序。在1961年一次著名的审判中，西蒙兹勋爵[38]曾对这种监护人的观念作如下的说明：

    “我毫不怀疑，还给各级法院保留了一些剩余的权力，以贯彻法律的最高的基本目标，不仅维护安全的秩序，而且维护国家的精神和福利。我也毫不怀疑，他们的职责就是要防范一些攻击，而因为那些攻击花样翻新，令人猝不及防，可能更加阴险毒辣……人们对同一种行为在不同的时代会有不同的看法。法律必须同不断变化的生活准则联系起来，不是屈服于民众意愿的每一次发生变化的冲动，而是要重视人类价值的基本评价以及社会的各种目标。”[39]

    这次审判的案件涉及一本小册子《妇女姓名地址录》的出版，因为其中包含许多娼妓的广告。然而西蒙兹勋爵的话对其他的情况显然也是适用的，可以说是适用于一切情况。十五年之后，当时任上诉法院保护案卷的助理法官丹宁勋爵在文章中谈到“过去二十年间对行政条例实行司法检查的理论有了显著的进展”，并具体地说明：“这个理论的精神实质是，一切权力，不管它在形式上如何充分，在授权时总是含有某种目的；如将权力运用于其他任何目的，那就荒谬了。所以，如果有人对权力的运用提出责难，法院必须查明权力的行使者是否动机不纯或存心不良。”他还说：“权力的行使者必须把他的法令规定得非常恰当”；他还必须“使他自己正视事实。”[40]

    这类主张和规定给了法院几乎是无限的裁决权。有些法官力求运用更大的裁决权，有些法官的要求低一些。但重要的问题是，这里涉及的是司法裁决权，不可避免地带有司法思想的守旧推断。这一点在法官对待财产权、工会以及也许可以称之为国家权利的态度上尤为明显。

    要求改革的压力自然意味着对财产权的挑战和旨在削弱诸如此类的特权。阶级冲突不能单纯用这些字眼来解释，但它们表现出阶级冲突的很多实质内容。在那种冲突中，法官经常属于财产和特权的最机警、最忠心耿耿的保卫者之列。德夫林勋爵对这种状况从理论上加以说明：“按照其有利于多数人的尺度来衡量，变革使极少数人生活艰苦、流离失所。对社会的安定来说至关重要的是，应使那些受变革之害的人能够指望得到法院冷静的公正裁决，而不致被变革的承办人推向前进。”[41]这听起来合情合理。不幸的是，司法部门对“受变革之害的人”的关怀在全部历史上始终是严加选择的。司法部门所保护的那些人历来是财主而不是穷光蛋；法官所力求控制和约束的“变革承办人”通常都是被迫限制财产权和资本特权的政府和当局。自从第二次世界大战以来，法官不得不接受国家对这些权利和特权的较大程度的“干预”，以及在经济和社会领域内程度要大得多的“干预”，而在过去，国家是不大愿意插手那些领域的。尽管如此，法官仍旧属于改革的最坚决的反对者之列。

    在工党控制下的许多地方当局希望充当“变革承办人”，但他们必须认真考虑司法部门严格限制他们活动范围的意见。法官往往被请求去裁决一个地方当局办事是否“合理”。但什么叫“合理”，这多半是个掺杂着思想倾向的问题；而法官的思想倾向曾经一再引导他们用非常保守的说法来解释地方当局的哪些行动是合理的。他们的思想倾向并不总是导致保守的裁决；但是极易趋向于作出这种裁决。上议院司法小组于1982年1月裁定工党控制的大伦敦市政会无权征收附加税以抵冲公共汽车和地铁减价百分之二十五的车费，就是这种裁决的极好的例证。这一案例主要依靠大伦敦市政会的职责所包含的意义，因为1969年的伦敦（交通）法规定，大伦敦市政会有责任“为大伦敦市提供统一的、有效的和经济的交通设施和服务”。然而，正如斯卡曼勋爵在其裁决书中说的那样：“按照英语的习惯用法来说，‘经济的’这个词（同样还有名词‘经济’）具有若干意义……它是个非常有用的字眼：就象变色龙那样，随其环境而改变颜色。”问题是法官的眼睛往往在很大程度上喜欢深浅不同的蓝色，不是粉红色，更不是红色。

    工会也是“变革承办人”，它们也常常发现法院同它们作梗。工会力求限制雇主的种种权利和一般的财产权，同时扩大工人的权利。力求调处阶级冲突的政府一向被迫认可许多这类的权利，并通过法律手续予以批准；从而承认——不管有多少保留条件——多种形式的工会行动主义和产业工人的战斗精神。各级法院历来都是很不愿意肯定工会的权利，并对工会的战斗精神颇有敌意的；它们抓住一切机会去限制政府和议会向工会作出的让步的范围，甚至宣告那些让步无效。“劳资关系”史上到处可见法院作出的种种不利于工会的裁决，而这类裁决总是由政府加以取消。“可以毫不夸张地说，”一位作家说道，“在1870年以后的一个世纪中，除了战时的法令和1927年的《劳资纠纷法》以外，每项与劳资纠纷有关的法令都是法院通过裁决使原有法案丧失其预期效果的结果。”[42]在所有这些裁决中，法官完全“不受”雇主的“影响”，也不能说他们的用心是要帮助雇主反对雇佣劳动者。他们的目的在于按照他们的理解来运用法律。但是，他们对法律理解的结果总是倾向于有效地帮助雇主、财产主以及一般的保守势力。

    当争论的问题可以被认为涉及“国家安全”时，法官对国家特别有用。阿特金斯勋爵在1942年发表的一项典型意见（调查委员会中少数派单独提出的报告）中表示他对法官态度的“忧虑”，因为他们“在面对涉及国民自由权的要求时，比高级行政官员更加为政府着想”；他回忆说，“法官待人一视同仁，保护国民不使行政官员蓄意侵犯其自由权利，保持警惕，务使任何强制行为都符合法律规定……这种做法过去经常成为维护自由的支柱之一。”[43]至少就“国家安全”来说，这种忧虑是完全有道理的。因为法官在可以认定涉及国土安全或任何类似考虑的案件上，通常非常愿意向国家提供它所需要的一切帮助。在这方面，法官的偏向性被丹宁勋爵表达得再清楚不过了。1977年他在上诉法院同两名同庭法官一起出庭，听取美国记者马克·霍森鲍尔的上诉，反对区法院驳回他的上诉，要求下令调阅有关案卷，宣布内政大臣将其驱逐出境的决定无效。内政大臣所以有那样的决定，是因为据说霍森鲍尔获得了“可供发表的有害于联合王国安全的情报材料”。上诉法院没有当庭出示任何证据，而且维持原判不予受理，于是丹宁勋爵在其进行审判的过程中作了如下发言：

    “如果本案是一件必须遵守自然公正原则的普通条例来审判的案件，那就可以对内政大臣提出某种批评。可以说，霍森鲍尔先生并未获得充分的情报，足以符合对他指控的罪名。但本案并非普通的案件。它牵涉到国家的安全。当国家遭到危险时，我们自己所珍视的自由以及甚至天然公平原则的案例都必须退居第二位……在目前涉及国家安全的这类案件中，我们的天然公平原则的条例就可能不得不加以修改了。”[44]

    我们没有理由相信丹宁勋爵及其同事本身掌握了有关这个案件的任何证据，或者知道“国家遭到危险”以及问题确实涉及“国家的安全”。但是他们完全愿意信任（工党）内政大臣默林·里斯。因为丹宁勋爵还说道：

    “那时在国家安全利益和个人自由权利之间是有冲突的。做到二者兼顾不能依靠法院，而要依靠内政大臣。他是我国的政制赋予这一任务的人员……在本案中，法院已经确信内政大臣亲自考虑了案情，没有理由怀疑他在考虑本案全部案情时所持的审慎态度。他要为他处理此案的方式向议会而不是向法院负责。”[45]

    法官并不总是对政府官员的活动采取如此自负的观点，即使在涉及“国家安全”的案件中也是这样。但是，虽然国家必须期待法院系统尽力关注侵犯财产权的行为，它却可能希望它对公民自由权利的侵犯会得到法官的同情谅解和支持。对于一批同国家其余部分共负他们认为是协助维护“安定”的责任的人来说，也只能如此。

    维护“安定”，并且一般说来维护保守主义的社会准则，是丝毫不被看作带有“宗派”或“政治”色彩的。恰恰相反，关于国家其余部分的“非政治”性质所虚构的说法同样也适用于描述法官，甚至还说得更加有声有色。人所共知而且原先完全公开有党派关系的人（通常是保守党），在他们升任法官时突然被认为已经变成了“无党派人士”，这时整个情况意味着他们已经不再隶属于某个政党，并不再能够公开发表偏向该党的言论了。这是关于“政治”含义的一种相当狭隘的看法。[46]

    另一方面，不难看出编造一种虚构的说法是多么合乎需要。这是因为，把国家使其在权力结构中占有坚实地位的、象法院这样强有力的机构，当作与社会上进行的各种斗争全然无关，当作能够摆脱纯粹的“政客”和其他人等难以排遣的思想束缚，那显然是对“安定”、顺从和一般的保守主义的事业大有裨益的。正是这种推断，已使高等法院的法官当上了各皇家委员会、各部委和特别是各调查委员会的委员，凡是出了警察暴行和士兵枪杀平民一类的事件，各调查委员会就着手调查有关国家工作人员行为的“棘手”问题。记录表明，国家至少可以指望所提出的报告会尽可能说一些有利于它的工作人员的好话。也许不是有意“洗刷”，但国家工作人员干的坏事总是被写得模模糊糊，不加肯定。[47]

    坚持法院享有政治独立地位的主张获得人们认为有理的强有力的反响；并且那种反响格外有力，因为不管法官的传统思想多么浓厚，他们在行动上并不总是同政府和国家一鼻孔出气，即使在涉及“国家安全”的案件中也不会如此；又因为任何被告，不管他素来多么厌恶法院，也不必想当然地预先认为，由于法官怀有恶意，他的官司非输不可。这也并不是个小问题。一切照旧，偏见仍然存在，并在维护现状方面发挥重要的堡垒作用。

五

    这里还需提一下上议院和君主制，因为二者都是在英国政治体制中扎根很深的遏制机器的组成部分。虽然它们现今在政府的正常活动过程中不是极其重要的因素，但其政治作用是决不能忽视的，并且它们还能在出现冲突和危机的情况下发挥巨大的影响。

    人们早就说过，象目前这样组成的上议院已不合时宜。绝大部分的上议员是世袭贵族，这是很荒谬的。众所公认，真正在上议院日常工作中起积极作用的大部分议员是并非世袭但能终身充任上院议员的贵族。然而，这些议员要靠任命方能跻身上院，在这方面也没有多少民主可言。

    这种上议院得以保存下来，有若干明显的理由。其中之一是，上议院在本世纪已经经历了一些改革措施。根据《1911年议会法》，其拖延立法的权力缩短到两年（关于重大财政立法已取消拖延期）；《1949年议会法》又把它缩短到一年。1958年，设立终身贵族是又一改革措施。这些更改无疑地已使上院的存在成为不大引起争议的问题。其次，自从1910至1911年的危机以来，上院议员在斟酌据以反对当时政府的理由时已经采取了谨慎的态度，不使自己遭受大幅度改革甚或废除的不应有的危险。他们发现这样做更加容易，因为至今政府还没有找到多大机会向他们提出绝对无法容忍的重大措施。第三，关于还要进行什么实质性的改革，至今几乎没有取得任何一致的意见。最后，下议院各党领袖不想进行这样的改革。保守党和工党领导人大体上认为他们目前同上议员还相处得不坏。

    世袭贵族的政治信仰大都倾向于保守党。至于终身贵族，他们主要反映下议院保守党和工党领袖的思想倾向，这就是说他们处于从保守党右翼经过自由党到工党右翼这个人们所熟悉的政治范围。少数前工党左翼议员以及其他具有大体上相似观点的人也设法挤进了贵族行列。但是在上议院，不大听到传统的一致意见之外的政治观点，而且实际上在那里肯定是听不到的。上议院确实是保守思想十分浓厚的议院，远比下议院的右派为右，是表达传统观点和反动偏见的又一讲坛，其言论很快就可以得到广泛的宣传。这种宣传当然是同往往有利于上议院的所谓它是经验丰富、卓有成就的议院这种说法相一致的。另一方面，还有另一种说法，说上议院的辩论不仅“质量颇高”，而且比下议院的辩论还要出色，因为在上议院没有那么多的“党派”斗争，但这种鼓吹同上述的宣传就不那么协调了。究其实际，上议院的种种辩论大都带有对正统议题和保守观念作大同小异抒述的性质。关于下议院辩论的水平，人们可能有不同的评价，但那些辩论至少反映出一系列内容较为充实的思想。

    上议院据说在创制和修改法规和其他议案方面执行重要的职能。但这并非单纯的技术性职能：它还往往宣布政治涵义，必要时含有顽强而坚决地保护财产权和特权的明显意图，以防止任何严重的侵犯。上议院无疑有多种职能，但它主要是英国保守主义和保守势力的另一道防线。

    上议院对这些势力的用处，可以用它在1979年采取的一次微小但重要的行动来说明。是年2月1日，下议院通过自由投票，以一百四十六票对六十七票议决成立一个调查破坏对罗得西亚石油制裁问题的特别委员会。决议规定委员会可调阅内阁文件，其简要的任务是“按照宾厄姆的调查报告〔于1978年9月发表〕，考虑有关人员在制订的实施对罗得西亚石油制裁政策方面所起的作用，以便断定是否有人故意使议会或大臣们误入歧途，并提出报告”。对罗得西亚石油制裁的整个事件，肯定是二十世纪英国政治、行政和商业史上真正重大的丑闻之一。[48]在宾厄姆报告公布时，《星期日泰晤士报》写道：“在超过十二年的期间，看来我们有两家最大的公司——壳牌石油公司和英国石油公司——一直在向本应严加封锁的经济直接或间接地提供石油，而官员和（或）某些资格较老的大臣不是耸耸肩膀，听之任之，就是根本不肯费神去查究史密斯先生所有的汽车、拖拉机和卡车是怎样满不在乎地照样开动的，”同时该报还要求“深入查究欺骗和欺诈行为”。[49]《泰晤士报》则从它观察的角度提出：“基本的事实是官员、大臣和首相本人所了解的……当时的政府故意施展手腕不使他们自己宣布的政策和为卫护这一政策而通过的法律贯彻实施。”[50]

    还有其他许多表示愤慨和谴责，并要求采取进一步行动的类似言论。人们本来可能至少认为，进一步更深入的调查是必要的，这不仅因为这一事件似乎已经在这么多身居要津人士的行为上面，而且在我国政治体系很多部门的活动上面投下了可怕的阴影；[51]且不说未能迫使史密斯就范这一点对罗得西亚人民所产生的影响了。[52]另一方面，也许正是因为问题十分重大和棘手，下议院提出的关于成立调查委员会的想法不久就再无下文。使之再无下文的正是上议院。下议院投案后一周，上议院以一百零二票对五十八票拒绝支持下议院的决议案。当时的下议院议长迈克尔·富特宣称，政府不会就此罢休，它将“主动提出建议来应付局势”。但是政府并没有采取行动；它在1979年5月被保守党人取而代之，这样，保守党政府的检察长得以在12月宣布，不再进行调查，对于违反石油制裁的案件概不起诉。我们不妨这样说，要是官场中人象刺猬那样见到一点危险就缩成一团，那么所建议的调查委员会即使成立，也会一事无成。[53]然而，使上议院充当抵制民主干预的防御手段，显然是有用的。

    上议院现在已经不是象过去那样坚固的防线了。它知道，如果它责难一个得到下议院多数议员支持的政府重大立法提案，它就要冒莫大的风险，在一届政府任职的早期，情况尤其如此。但在这里说起“一个政府”，容易使人误解：它是提出左派议案（或上议院认为如此）的令人怀疑的政府。有时还很可能出现似乎值得冒大风险的局面；这时上议院可以采用各种不同的方式去责难一个得到下议院多数议员支持的政府，从直截了当的反对到较有节制的拒绝，其过程往往旷日持久，虽不引人注目和激动人心，却能收到实效。从政体的角度来看，也没有任何充足的理由说明上议院不应力求给一个拥有下议院多数议员作后盾的政府制造重大麻烦，如果它发现该政府提出的议案完全有损于“国家利益”；如果它发现一个政府提出的议案会产生这样的损害作用，那它就只会是左派的政府而不会是右派的政府。

    甚至对于一个并不在下议院拥有相当多数的政府，也适用同样的论点。只要它是保守党政府，它在下议院并不占有多数席位这一点也不会给上议院带来多少麻烦。相反，上议院议员会乐于帮助他顺利执政。只是当一个左派政府不在议会占有多数席位时，上议院才显示其民主的倾向，断然行使其否决政府立法的权利。这就是1974年发生的事，当时在议会不占多数议席的工党政府开始执政，上议院否决或大幅度修正政府的一整套议案。对保守党胃口的，肯定不合工党的口味。任何政府，不管在议会中是否占有多数议席，只要它在国内政策、防务或对外政策方面力求贯彻激进的社会主义的措施，就必然会经常面临保守利益集团和力量的强大联盟的对抗：上议院十分自然地是该联盟的一部分，并能在其中发挥极为有效的作用。

    就连上议院最热情的辩护人也不说它是“超党派关系”或“政治上保持中立”的。但这样的词儿也正是人们通常谈论君主制时所用的措词。有许多理由说明为什么所谓君主制是“超党派关系”这种说法必须被认为纯属一派胡言。

    首先，大家一致同意君主制所体现的价值标准有很多保守思想的涵义。女王被说成是传统、连续性和国家等等的象征，但这些都是十足的保守看法，竭力烦扬局面安定和渐进主义，至少在思想感情和言词上避免提到阶级区分以及可能会对现状构成威胁的其他任何分裂。在本世纪，人们一向坚持肯定的有关君主制的论点，莫过于所谓“举国团结一致”这一想当然的论调了，这个论调宣传全国是一“家”，它可能有一些困难和争吵，但基本上是由女王及其家族所代表的一家。这种论调对工人阶级的实际影响，也许不如王室的活动所表现的兴趣，甚或不如王室许多成员似乎萌发的爱好可能使人产生的联想来得清楚。但其用意（除了推销报章杂志的固执的愿望而外）显然是要培养这样一些思想感情：“忠诚”,爱国，团结，“稳健”，对传统、军事英勇和帝国遗产的尊重以及可能有助于减少工人阶级同现行政治和社会制度疏远这种危险的其他任何气质。

    女王及其家族高踞于社会阶梯之巅；他们在观点和偏见方面必然会同豪富的地主贵族以及各上等阶级最高阶层的成员一模一样。他们通常并不直接发表明确的“政治”言论；但毋庸置疑，他们自己的政治倾向包含从极端的保守主义到温和的“自由主义”。[54]也许值得补充说明，这些态度没有一种是同关怀穷苦大众的心情格格不入的。

    联系到女王的君主立宪的职能，她的政治倾向有多么重要？按照巴奇霍特的权威性表述，女王有被咨询权、鼓励权和警告权。这实际上意味着这位君主的办事机构要经常提出建议、告诫和不满意见；这就会不可避免地带上女王的思想倾向以及宫廷顾问的思想倾向的强烈色彩，因为那些顾问的思想也不可能朝着过激的方向发展。按照正常的办公程序，这不一定会对国务的处理有多大影响。历任首相和大臣必须倾听女王的话，但他们没有必须认真对待的义务。至少首相不必如此。但是有许多不同的情况，那时君主不仅可以表示意见，还可以进行有效得多的干预。在这种场合，巴奇霍特的表述就完全不足以形容君主所起的作用了。

    1931年的危机提供了一个很好的例证，足以证明那种作用是多么重要，甚至是决定性的。[55]在那次危机的发展过程中，人们通常集中注意拉姆齐，麦克唐纳个人所起的作用，以及他从工党政府首相转变为保守党人在其中占突出地位的“联合政府”的首相这一点。然而，英王乔治五世在促成这一结局上起了关键作用。要不是英王坚持他必须继续干下去，坚决认为他是“领导国家渡过危机的唯一人才”，要他重新考虑他的任职，那么，麦克唐纳本来早就会辞职下台，由鲍尔温继任了。[56]麦克唐纳最近的一位传记作者指出，英王曾三次在不同的场合力劝他继续担任首相，而且在第三次挽留时“使用了仿佛说辞职等于开小差这样的词句。”[57]马昆德[58]还指出，“英王的要求起了决定作用”，这完全是可能的。[59]

    英王的坚持是不难理解的。有些人，特别是自由党领袖赫伯特·萨缪尔[60]曾经向他建议：“鉴于必要的节约措施不合各劳动阶级的心意，如果把它们交给工党政府贯彻实施，那必将对全局有利”；但是，不管什么样的政府执政，由麦克唐纳留任首相，实为上策。[61]当时最为恰当的策略，莫过于挫伤和减少工人对正在拟议中的“节约”措施的抵触情绪了；随后的大选产生了由麦克唐纳领导的于工人不利的“各党”联合政府，这对工党来说是一场大灾难。这不是英王蓄意谋求的结果，但他的干预肯定有助于造成那样的局势。这一番变动是在英王始终不背离其政制规定的“中立”地位、即“超党派政治”的情况下促成的。

    不管怎样，君主由政制规定的权力在一些异常重要的领域仍然很不明确。例如在现代，关于首相的选择君主几乎没有什么发言权——1931年的情况显然是非常特殊的。但是不难设想，女王有朝一日发挥的作用总会比她在本世纪通常发挥的作用大得多。如果一次大选不能产生明显的结果，三个政党在下议院所获的席位大致相当，那就显然会使君主比在两党制情况下产生远为巨大的影响；或者至少会使宫廷拥有大得多的势力。在首相已经辞职、该党或有关各党对其继任人选达不成一致意见的情况下，也同样可以这样说。政制也并不要求女王接受即将卸任的首相关于其继任人选的意见。人们一向说，“事实上大家都承认，君主在选任新首相时毋需接受前任首相的意见。”[62]

    而且，在首相要求解散议会时，君主并不承担非予以批准不可的义务。1974年，当时的下议院议长爱德华·肖特在回答有关这个问题的提问时说，“解释宪法的律师们一致认为，国王在任何情况下并不一定要批准首相所提出的解散议会的请求。”[63]

    这些显然都是极大的权力，是否行使这些权力并无任何成规或惯例可援，而要视不同情况而定。在我们上面提到的事件即“库拉叛变”案中，我们看到博纳·劳和兰斯多恩勋爵（上议院保守党领袖）力求说服国王：“宪法已处于暂停执行的状态；解散议会是防止内战的唯一办法；如果阿斯奎斯拒不提请解散议会，国王有权将其撤职，另选一位愿意这样做的人取而代之。”[64]这些是不顾一切甚至在当时的情况下荒唐可笑的劝告，自然毫无结果。然而，提出这些意见的人确实是资格很老的政治活动家，同时我们还可以指出这样的事实，即政治活动家（和其他一些人）在他们认为情况无比严重时，确实会听任他们的思想远离常规的宪政途径。例如，1968年5月在威尔逊政府处境艰难的时刻举行了当时著名的一次会议，参加的有当时的国际出版公司董事长塞西尔·金先生、女王的舅父蒙巴顿勋爵、当时任《镜报》集团编辑部主任的休·卡德利普（现为勋爵）和当时任英王陛下政府首席科学顾问的索利·朱克曼爵士（现为勋爵）。据金先生的日记追忆，在那次会议上：

    “蒙巴顿说他曾在骑兵警卫军进了午餐，军队的士气从来没有这样低落。他说女王不断收到数量空前的退伍申请书，只能把它们转送内政部处理。据迪基〔即蒙巴顿〕说，女王对整个局势深感忧虑。他显然同她相当亲近，而她目前正在布罗德兰兹度周末。他问我是否认为他应当做点什么事情。我主要谈了将来可能出现一个必须由女王出面干预的阶段：可能出现一个军队在其中起重要作用的阶段。迪基应当尽量不在公开场合露面，以便将来一旦出现上述紧急情况时两手清白。他说什么也不愿进行干预。”[65]

    在出现重大危机的情况下，当政府（多半是左派政府）正在推行一些使思想保守的权威人士（这样一些人无疑包括女王的私人顾问，因为他们是政界的一部分）认为它们极端有害于“国家利益”的方针政策时，人们的思想自然转向女王，把她看作可以消除危机的力量之一。推测他们可能在何时或以何种方式来利用那股力量，这样做并无多大意义；但我们完全有理由认为，那股力量迟早总是会被利用的，尤其是因为君王进行的任何干预都将严格遵守宪法的基本精神，并且事实上也是君王为履行其最高“宪法维护人”的职责所必需的。当一位工党首相提出要求，希望增设足够数量的可以成为上议院议员的贵族以便在上议院实现工党的多数，而其明显的目的则在于废除上议院时，这种要求是料想国王会竭力加以反对的唯一事例。我们似乎也可以毫不过分地认为，即使这一阶段已经顺利地经过协商，主张废除上议院的实际立法提案也会遭到国王和其他许多人的坚决抵制——至于达到何种程度，则不可能明确地加以断言。在这方面象在其他方面一样，遏制行动——因为这是最终涉及的问题——一定要按照具体的情况去进行：情况越是引人注目和异乎寻常，遏制行动所采取的方式也越是引人注目和迥非一般。

    这个问题和其他有关问题将在最后一章作进一步的讨论。在下一章，我将从一个截然不同的角度探讨遏制问题，亦即发生在地方政府内部及其周围的遏制问题。

[1] 斯图尔特·霍兰德：《社会主义挑战》，1975年版，第25页。

[2] 1977年1月18日《卫报》。赫希本人是前国际货币基金组织官员，嗣后在沃里克大学任国际问题研究所教授。

[3] 爱德华·希思（Edward Richard George Heath)(1961—），英国政治家、保守党领袖，1970—1976年任首相。——译者

[4] 托尼·兰恩据此指出：“甚至在紧接着第一次世界大战之前和之后的几年里，在对工人阶级革命的恐惧达于顶点和几乎出现暴力行动时，政府仍十分谨慎从事”；其例证为“任命工人阶级的文职官员，任命工会会员担任工厂检查员，实行1891年的工厂车间法、1896年的仲裁法和1897年的工人补偿法，利用1906年的劳资纠纷法推目塔夫·维尔的决定，1908年实行限制成人矿工工时的法案，1909年在某些血汗劳动制企业部门成立一些调整工资的劳资协商委员会，1911年开始实行国家社会保险制度，从同年起支付议员薪金，1913年使工会政治行动合法化”〔塔夫·莱恩：《团结就是力量》，1974年版，第93页。

[5] 弗朗西斯·威廉斯（Francis Williams)(1905—），英国巡回刑事法庭首席法官。——译者

[6] 威廉斯的“一位首相记起：艾德礼伯爵战时和战后的回忆”一文，收入金编《英国首相》，1969年版，第79页。

[7] 阿瑟·马威克（Arthur Marwick)(1936—），英国历史学家、教授。主要著作：《英国社会的剧变》（1971年）；《洪水：英国社会和第一次世界大战》（1965年）；《二十世纪的战争和社会变革》（1974年）；《阶级：想象和现实》（1980年）。——译者

[8] 马威克的“英国社会和第二次世界大战”一文，收入库克和斯克德合编的《危机和争论》，1976年版，第160页。

[9] 约翰·梅纳德·凯恩斯（John Maynard Keynes)(1883—1946)，英国经济学家、作家，主张通过政府调节延缓资本主义经济危机。——译者

[10] 布鲁斯·加戴恩和劳森合著《权力之争》，1976年版，第166页。

[11] 哈罗德·卡斯尔（Harold Caseel)(1916—），英国法官。——译者

[12] 布里顿：《指导经济》，1971年版，第44页。

[13] 凯尔纳和克劳瑟·亨特勋爵合著《公务人员英国统治阶级内情调查》，1980年版，第228页。

[14] 与此有关、凯尔纳和克劳瑟·亨特引述了一位“如梦初醒”的工党大臣如下的话：“二十年前行将退休的公务人员到工商界或金融界任职是罕见的。现在不去任职例几乎是例外的情况了。它还不象大气污染这样显然造成祸害的程度。人们都看风使舵去寻找差事。由于他们熟悉白厅周围的情形，他们有时对雇主是有用的。我不在乎那些。他们总是一起喝酒，打高尔夫球，或者事先约好去打猎。要说的话从来不直接挑明，但公务人员知道下文如何。”《公务人员。英国统治阶级内情调查》，1980年版，第199页。

[15] 从1938至1946年任外交部常务次官的亚历山大·卡多根爵士的日记编者指出，卡多根“对许多政客抱有一种近乎蔑视的情绪”。他用以表达这种情绪的言词也许颇不寻常，但其看法却并非如此：“空话连篇的蠢才！自吹自擂、不负责任的窝囊废。我多么憎恨议员。他们体现出我所受的训练教诲我要避免的一切——野心、偏见、欺诈、谋私、轻松愉快的不负责任、昧着良心的撒谎。”（迪尔克斯：《亚历山大·卡多根爵士日记：1938—1945年》，1971年版，第18页。）

[16] 最新例证见奥布里：《谁在监视着你：英国的保安局和官员保密法》，1981年版。

[17] “在‘三叉戟’核潜艇导弹上耗资五十亿英镑的决定并不是在全体内阁会议上作出的，几位高级大臣现在证实，在三星期前宣布这一决定之前并未征求他们对此项计划的同意。”(1980年8月6日《卫报》。)

[18] 最近的例子是托尼·本的调动，他在1974年2月工党政府组成时由哈岁德·威尔逊任命为工业大臣。本很快就表现出他用多方干涉的方法来处理他的工作。这引起了极大反对，连内阁本身也对他不满，因而本于1975年6月调到能源部任职。

[19] “一位大臣未经首相事先同意列入议程就提出任何议题，一般认为是极不妥当的。”（麦金托什：《英国内阁》1977年第三版，第449页。）

[20] 作为说明这种控制的一个细小然而很有意义的一个事例，请注意“从三十年代到七十年代，不仅首相的个人办公室由公务人员所拉制，而且定期从财政和外交两部吸收它的领导成员，（琼斯“历任首相的秘书：政治人员或行政管理人员”一文，收入格里菲思编的《从政策到行政管理》，1976年版，第31页）。

[21] 布赖恩·查普曼（Brian Chapman)(1923—），英国政治学教授。著有：《法国地方政府》、《政府专职》和《第五共和国宪法》等。——译者

[22] 查普曼：《英国政府面面观》，1969年版，第23页。

[23] 克罗斯曼：《内部情况》，1972年版，第77页。

[24] 威尔逊：《工党政府。1964—1970年》，1971年版，第37—38页。

[25] 关于近来就这方面提出的主张，参阅海恩编：《维持治安》第一卷，1979年版和第二卷，1980年版。关于更早阶段的情况，见基德：《英国人的自由权利遭到成胁》。1940年版，

[26] 谢特里特：《开庭审判的法官》，1976年版，第171页。

[27] 史蒂文森“暴力政治”一文，收入皮尔和库克合编的《重新评价的1818—1839年的政治活动》，1975年版，第161页。另参阅汉宁顿：《决不屈膝》，1967年版。汉宁顿为全国失业工人运动的组织者。

[28] 在1919—1920年的爱尔兰也是同样的情况，那时皇家爱尔兰保安队和派往爱尔兰镇压叛乱的英军接管了法律，并对爱尔兰人民不分青红皂白地实行报复，来回答对他们的袭击。关于英国政府支持他们这些活动的情况，见琼斯：《白厅日记》（米德尔马斯编，1971年版）。米德尔马斯博士谈到这一时期时称它产生了“帝国近代史上最残忍的高压统治”（第XXI页）。

[29] 议员迈克尔·米彻在1980年初写给内政大臣的一封信中指出：“自1970年以来，在英格兰和威尔士已有二百四十五人死于警方拘押之中，其中包括一百四十三人属于非正常死亡，即每年约十五人之多（从1970年的三人到1978年的三十人）。有将近百分之十的死亡事件（二百四十五件中有二十三件）显然未经验尸……尽管警方一再声称每次都经过验尸，毋需再作调查。”(1980年1月7日《泰晤士报》。）内务大臣在致米彻先生的一封信中证实，有245人死于警方拘留所，并说明在二百四十五件中有二百二十三件验过了尸体（1980年1月9日《泰晤士报》。）

[30] 1979年，《警方投诉委员会报告》指出，1978年民众共有一万三千零七十九起控告警察的投诉，其中有二千四百八十三起涉及“殴打”，有二千五百二十三起“采用不合法的程序”。该委员会建议对十五起事件中的滋事警官采取纪律行动，另对一千多名行为失检的警官予以警告或劝告（《警方投诉委员会报告》，英国文书局1978年发表，引自1979年5月24日《卫报》）。在1981年，共有投诉一万六千七百八十九起，委员会建议对三十九起控告采取纪律行动（《警方投诉委员会报告》，英国文书局1982年发表，引自1982年4月7日《卫报》）。

[31] 一位工党议员于1978年在下议院回忆说，在1975年，当时任哈罗德·威尔逊政府内政大臣的哈里斯勋爵曾经作出解释，说明警方“特科”，所指政治活动属于“使用政治、经济或暴力手段危害国家的安全或幸福，旨在破坏或推翻议会民主制度的活动”。这位议员随即问内政大臣默林·里斯，他是否知道，“按照现在的解释，政治活动包括那些参加反对南非种族隔离政策的集会和报名到工人教育协会学习的活动”。内政大臣对此并不否认，说他已提醒“有关警方，我本人就是工人教育协会的教员，并乐于继续担任此职……”〔1978年4月7日《泰晤士报》。L980年2月，据揭露朱迪思·哈特夫人在担任威尔逊政府的大臣时，她的电话曾被保安部门窃听。“我想，要是《晨星报》和共产党的电话被窃听，那倒是可以理解的，”她说，“可是我想知道，国民阵线的电话是否也被窃听了。”(1980年2月4日《卫报》。）关于警察和监视活动，参看例如海恩《控制警察》一书。关于“特科”，参阅布尼安：《英国政治警察》，1976年版

[32] 参阅艾克罗伊德、马戈利斯、罗森里德和沙利斯合著：《政治控制的技术》，1977年版。

[33] 布莱克：《无名首相》，1955年版·第121页。博纳·劳1912年7月29日在布伦海姆堡举行的一次集会上说，阿斯奎斯先生的自由党政府可能使下议院通过《国内事务管理法》，“但到时候又怎么样呢？我几天前在下议院说过，在这里我要重复说明，还有比议会多数更强有力的东西呢”。博纳·劳还说，“我可以想象到，北爱尔兰人的抵抗是长不了的，所以我不打算支持他们。”（《政治控制的技术》，第130页。）

[34] 同上书，第178页。还清注意布莱克勋爵对当时担任军部作战局长的亨利·威尔逊少将（后为陆军元帅）的评论。他说威尔逊“似乎把他向反对党领袖递送机密情报一事看作丝毫不同他的公务相抵触，而这种情况在反对党对国内事务管理法的斗争中可能是有很大价值的”（同上书，第179页）。他还指出，威尔逊“非常了解北爱尔兰的军事准备，片给北爱尔兰志愿军出谋划策，为此他于1914年初访问了贝尔法斯特”（同上书，第180页）。

[35] 吉尔伯特：《温斯敦·丘吉尔。1922—1939年》，1976年版，第五卷，第xxi页。

[36] 同上书，第884页。吉尔伯特还引证了内阁大臣莫里斯·汉基爵士（后为勋爵）写给丘吉尔的指责信，表明他知道泄密的内情，而丘吉尔是机密情报的收受人（第878页及以后几页）。第四十三章这一章——“符合公共利益的情报”——是专门论述这里所争论的问题的。

[37] 格里菲思：《司法界的政治活动》，1977年版，第24页及以后几页。

[38] 加文·特恩鲍尔·西蒙兹(Gavin Turnball Simonds)(1881—？)，英国法官、法学教授。——译者

[39] “肖诉检察官案”，收入格里菲思主编的《政治学》，第137页。

[40] 1976年10月27日《泰晤士报》。

[41] 德夫林：《法官》，1979年版，第9页。

[42] 莫兰：《劳资关系政治学》，1977年版，第9页。

[43] “利弗塞奇诉安德森案”，见格里菲思：《政治学》，第79页。

[44] “里贾纳为了霍森鲍尔的利益对内政大臣起诉案”,1977年3月30日《泰晤士报》法律报道。

[45] 同上。

[46] 当一位工党议员于1980年12月提到迪普洛克勋爵而称他为“保守党法官”时，下议院议长裁定，“对一位高等法官只能称之为高等法院法官，否则就是无礼冒犯。”“当然，”他还说道，“如果我们中间的任何人用偏见去看待任何法官，那都是错误的”(1980年12月19日《泰晤士报》）。

[47] 关于一个突出的事例，请参阅高等法院首席法官威杰里勋爵关于1972年1月在伦敦德里发生的“流血星期日”事件的报告，在那个星期日有十三个平民被伞乓杀害，许多人受伤。另参阅萨缪尔·达什教授对威杰里勋爵报告的批评文章《公理荡然》(1972年），由维护人权国际同盟和维护公民自由权利全国委员会联合出版发行。

[48] 关于这一事件的叙述，除宾厄姆报告本身而外，请参阅贝利：《石油阀门——制裁的丑闻》，1979年版。

[49] 1978年9月3日《星期日泰晤士报》。

[50] 1978年9月7日《泰晤士报》。数周后，保守党议员休·弗雷泽给《泰晤士报》写信，谈到皇家海军对贝拉港的十二年封锁时说，“现在似乎有迹象表明，1966年5月之后再没有什么油轮当真想要开往贝拉港了，因为壳牌石油公司和英国石油公司已经关闭了它们的油罐场；因为1970年以后贝拉港已经淤塞，无法停泊巨轮，还因为石油制品从开头起就毫无阻挡地输入洛伦索—马凯斯”(1978年11月16日《泰晤士报》）。贝拉巡逻艇队耗资也许超过一亿英镑。

[51] 安东尼·桑普森在其为贝利先生的书写的序言中指出，该书“透彻地分析了公务人员得以支配他们的大臣以及同多国公司经理串通一气的方式方……石油公司有办法同公务人员进行‘私人’接触——这实际上意味着大臣们完全被蒙在鼓里”;他还指出，该书说明“公务人员如何依靠石油公司获得情报，并屈从于它们的观点；以及一些有影响的公务人员后来又如何进石油工业机构任职”（贝利：《石油阀门》，第9页）。

[52] “要是那时对罗得西亚的石油供应哪怕部分地减少一段时间，1966年和1968年的英舰‘虎号’和‘无畏号’的谈判本来也许就不会失败，几万罗得西亚人的生命就会得到拯救。”（菲利普斯的“石油制裁：政府会搁置宾厄姆报告吗？”一文，载1979年12月3日《泰晤士报》）。

[53] 此项宣布促使苏格兰国民党议员戈登·威尔逊一针见血地说，“我们现在必须相信，如果尼克松先生担任联合王国的国家元首，受到幕后统治集团的保护，他多半就会平安无事。”(1979年12月20日《泰晤上报》）。

[54] 尤其是爱丁堡公爵憋不住频频发表公开讲话，阐明他的政治理论例如在1977年他就哀叹这样的事实：一百年前人们都知道怎么办——“离家外出，拚[拼？]命干活，挣钱谋生，抚养子女，为医疗和老年预作准备，给子女留下一些可靠的东西，攒积一点钱财和各色财宝”，但是，现在这一切显然都是办不到的了，因为国家已经接管，并说“你们不该积累钱财（然而，这不是该不该的问题，而是国家作出安排，不让你有攒积财富的机会）”(1977年1月18日《泰晤士报》）。

[55] 1931年8月爆发的政治危机，起因于工党首相拉姆齐·麦克唐纳未能说服其相当数量的内阁同僚（或英国职工大会的同事）最后同意他和财政大臣菲利普·斯诺登想要实施的削减失业福利和其他“节约”措施。麦克唐纳于是组织了一个“各党联合政府”。在1931年10月大选时，工党（从二百八十九席）减至五十二席，保守党获得了四百七十一席，而1929年只有二百六十席。

[56] 马昆德：《拉姆齐·麦克唐纳》，1977年版，第635页。

[57] 同上书，第639页。

[58] 戴维·马昆德（David Marquand)(1934—）1978年起任英国萨尔福德大学当代历史和政治学教授，著有《拉姆齐·麦克唐纳》（1977年）、《欧洲议会》（1979年）和《欧洲选举和英国政治》（1981年）等书。——译者

[59] 马昆德：《拉姆齐·麦克唐纳》，1977年版，第635页。利奥·艾歇里论述了“国王说的这样一段话：只有他能拯救英国；保守觉人和自由党人将支持他恢复全世界对我国财政稳定的信心。这番话充分地表现了他的自负心理。”（艾默里：《我的政治生活》，1955年版，第三卷，第60页）。

[60] 赫伯特·萨缪尔（Hurbert Samuel)(1870—1963)，英国政治家，二十年代英国自由党领导人。——译者

[61] 尼科尔森：《英王乔治五世》，1952年版，第641页。《泰晤士报》编辑杰弗里·道森是看出英王有何作为的人士之一，他对英王的私人秘书说，乔治五世应当“使拉姆齐牢记，他的职责是使我国摆脱困境，并用他所喜欢的奉承话来详细论述机会和职任”（伦奇：《杰弗里·道森和我们的时代》，1955年版，第291页）。

[62] 马歇尔和穆迪合著：《宪法的若干问题》，1967年版，第50页。

[63] 巴特勒和卡瓦纳司著：《1970年10月英国的大选》，1975年版，第20页。

[64] 布莱克：《无名首相》，第152页。

[65] 1981年4月3日《泰晤士报》。卡德利普于1976年发表的对此事件的回忆促使英王谈到一场即将到来的危机，在那场危机中，“政府将瓦解，街上将发生流血事件，武装部队将介入。人民将盼望象蒙巴顿勋爵那样的人出来担任新政府的名义首脑，再有一位德高望重、能够在我国最优秀的有识之士和行政官员的支持下恢复公众信任的人担任政府首脑。他最后问蒙巴顿——他是否同意在这种情势下出任新政权的名义首脑？”（卡德利普：《危机四伏》，1976年版，第326页）。按卡德利普的说法，朱克曼竭力反对这一建议，蒙巴顿赞同他的意见。


第五章 阶级、权力和地方政府

第五章 阶级、权力和地方政府

    只是最近几年，才有人透过互相冲突的阶级利益对英国地方政府进行了大量的研究工作。在七十年代以前，这一课题主要是作为一系列问题来处理的，而这些问题却需要运用更广泛的知识，采取更有效的组织方法，具有良好的意愿等等，才能找出答案。这些问题中看来最为重要的莫过于对“效率”和“民主”这两个名词提出互相对立的见解，从而牵涉到一大堆其他问题，如中央与地方政府的关系、地区的大小、内部的组织、财务和人事制度等等。至于阶级压力和遏制来自下层的压力的决心问题究竟会对这些争论之点产生多大影响，却很少有人加以考虑，甚至连想都没有想过。可是问题依然存在。最近十年来人们以马克思主义为指针进行了激进的研究工作，对有关地方政府的老一套的思想框框和讨论方法提出了真正的挑战；但是这一挑战往往被人忽视，主要的正统守旧观念仍旧根深蒂固。[1]

    然而，英国的地方政府一向是权力系统的组成部分，不同的利益集团自然想利用地方政府来谋取自己的利益。凡是避免考虑与当今地方政府有关的阶级权力的作家，不难联系过去的事实强调地方政府至少起了某些重要的作用，并且时间愈加遥远，对其所起作用也就越是乐意加以承认。现在人们大致认为，在1835年《市自治机关法》颁布以前及其以后很长一段时间，地方政府是我国统治势力的堡垒，是地主贵族、士绅、资本家、商人以及自由职业人员赖以确保和行使一般认为属于他们的地方权力的工具。艾利·哈列维[2]在谈到十九世纪以前的地方政府时把它说成是一种体系，“一批拥有年收入二百英镑或以上的土地的士绅赖以执掌司法、警察和行政等大权”；[3]并且现在大家一致认为，不管地方政府有其他任何施政方针，其根本的宗旨是确保上述那些士绅及其整个阶级的财产、权力和特权不受侵犯。

    然而，有关这个问题的论述使人获得强烈的印象，认为随着产业革命而发生的巨大经济、社会、政治和其他变化使那时的地方政府完全改变了性质，从那以后进步、改革和民主的不可避免的发展已经蔚然成风。所以，不言而喻，象阶级、统治、利益集团之类的粗糙概念尽管可以适用于分析早期的地方政府，却在分析二十世纪下半叶的地方政府时已经变得越来越文不对题了。

    但结果并非如此。人们完全有可能——而且显然有必要——承认，即使丝毫不接受所谓阶级势力和阶级遏制现今同地方政府不再相干的想法，地方政府也已经发生了许多变化，其中包括改革和“民主化”。改革、进步和“民主化”本身就是与阶级压力有关的背景的一部分；而那种背景对于地方政府的性质和形式来说，以及对于用以解决或理解地方政府的各种问题的方法来说，仍然是至关重要的。希望获得某种十分明确的政治利益，这本身就是促进改革的力量。因此，保守党政府在1963年提出了各种赞成改革伦敦市政府的论点。但还有一项有利于改革的因素，用理查兹教授温和的措词来说，就是“在伦敦所采取的行动事实上并不是对保守党的忠诚的严峻考验。由于伦敦郡议会通常受工党多数的支配，一个保守党内阁关于促进变革的问题并没有在政治上加以遏制的力量。”[4]在地方政府中，可能有一些纯属“技术上的”和“行政管理上的”争论，但这些争论未必会成为重大的问题。所有这些争论多半带有鲜明的阶级涵意。这里象任何别处一样，主管人士不一定知道那个事实，也许认为他们是纯粹从“专业方面的”考虑出发的，或者认为他们是为“整个”社会谋福利的。但是，不管他们说得何等真诚，这样的断言并不妨碍他们作出种种与阶级有关、受阶级约束的决定。

    从地方议会的组成上反映出不同的、互相冲突的阶级力量。甚至在二十世纪之初，“郡议会的主席通常由贵族或拥有土地的名门巨族的成员担任；在人口与郡相仿的自治城市，制造业主和大商人在地方事务中发挥了主要作用”。[5]换言之，一大批代表不同形式财产的大大小小的保守势力继续主宰了地方议会，力求保证纳税人的利益受到保护，使各种公共设施保持在与此目的相适应的水平上，即尽量加以压低。

    由于有组织的工人作为一种政治力量的出现，首先是独立工党，然后是工党自身的出现，保守势力的这种优势——等于近乎垄断——才开始受到严重的挑战。在1900年，只有苏塞克斯郡的西哈姆城的当局由社会主义者占多数，并且当时“在大约三百五十个选区中，选举毫无竞争。在一百四十个选区中有一些席位有竞争，但通常不是都有竞争。而且，这种竞争有些还不是党派政治性质的。在市议会选举时，那些政党甚至不大卷入。”[6]

    毫不足怪，保守势力对于这种挑战是深感不快的。在那以前有过大量的地方政治活动，但在那些活动中工人并不是竞争的一方。布尔皮特先生曾经指出：“只是到了1919年以后，那种认为地方议会不宜成为党派政治活动场所的想法才真正开始广泛流传。它很快就成为人们用以在地方政治活动中反对工党的一种流行的争论点。”[7]那些力求维护所谓在地方政府“无政治活动可言”这种神话的人，打着种种“中立”旗号来抵制干预者，并小心地避免暴露他们同自己的天然政治基地——保守党——有任何密切的关系。他们以纳税人、公民、改良主义者、稳健派、独立派甚至反社会主义者的名义反对左派，并且往往毫不犹豫地相信，他们纯粹是在坚持健全的管理、正常的判断以及全体人民的福利，反对在市政厅开展毫不相干的“政治活动”。正如一位发言人在1960年罗奇代尔地方税行动协会的一次会议上所说：“如果把他们撵走，把政客们从市政厅里撵出去，你们的地方税就可节省五先令。”[8]少缴五先令的地方税显然不属于“政治活动”的范围。

    从本世纪初以后，有组织的工人在地方一级继续在选举上取得进展，到了1939年，“工党在伦敦郡议会，在达勒姆、格拉摩根和蒙默思等郡的郡议会占了多数，并在英格兰和威尔士的七十九个郡选区中的十八个，在二十五个非郡级选区，以及在苏格兰十四个大小自治城市中，拥有多数席位。工党还控制了七十六个城市选区，二十九个大城市选区中的十七个。”[9]正是工党在全国的这种不断扩展和牢固地树立基础，迫使保守党担负起与之作斗争的主要责任，并在1945年之后在地方选举中以反对左派的有组织的主要力量出现。

    地方议会的阶级构成至今一直表明每一方所代表的利益是多么不同。挂着保守党、纳税人、独立派或某种这样招牌的地方议会议员，来自各行各业，包括中上和中下阶级的各阶层——土地所有者、制造商、农场主、店主、自由职业者和经理人员、无职业的中产阶级男女等等。在工党方面，地方议会的议员往往来自显然是较低的社会阶层：专业和半专业人员，但也有工会工作人员、教师和熟练工人。两者的区分显然不是工人阶级对中产阶级，或者有产者对无产者的简单区分。但是，当我们已经仔细考察了一切限制的条件时（包括妇女、青年以及工人的代表在地方政府中历来所占的比例极小这一事实），我们仍然可以看出，地方议会的成分正如工党议员和其他议员之间的情况一样，存在着极其显著的阶级差别。

    这一点对地方议会确定其施政方针时有着直接的影响。地方政府受法令和中央政府的严格制约。但是，它在提供服务、鼓励它所中意的事业以及为某个集团或阶级效劳方面，仍然保有一定程度的选择权。[10]由于存在着这种选择的因素，以保守党和受保守党思想影响的当局为一方、以工党当局为另一方的态度和政策之间，一向有着明显的差别。受保守党思想影响的地方议会历来力求减轻而不是加重地方税纳税人、财产主和工商业者的财政负担；他们总是用怀疑的目光去看待扩大服务范围和社会福利事业规模的建议，尤其是免费的服务和社会福利事业，他们的方针政策强调自我改善而不是集体照顾。相比之下，工党当局一直表明其企图实行政府干预的倾向；他们力主扩充服务范围，增加日间托儿所、老年人福利事业和一般福利服务；他们一贯力求更充分地利用他们所获准的权力，在制订开支政策上较为大方，雇用较多的社会工作人员，赞成专门对青年、穷人和外来移民拨出经费。当然，并非所有的地方议会，不管是保守党的还是工党的，始终一成不变；但是它们却遵循其各自典型、彼此不同的行为方式办事。琼斯教授以沃尔弗汉普顿一个城市的情况为例来说明这一论点，也许由此可见一斑。他指出，工党在1967年5月失去了对地方议会的控制，保守党在十五年中第一次掌握了多数。他写了如下一段话：

    保守党转为多数，不单单意味着最高级部分的人事更迭。政策有了激剧的改变。保守党在执政的十二个月内推翻了工党的许多政策。他们取消了市自治机关的供应市民贩餐部门和直接为工人提供住房的建筑部门。他们撤销了市自治机关试验性的代理买卖房地产的机构，决定关闭市办的污物处理场。他们向住户推销出售市建公房，提高公房房租，推行房租回扣方案，并允许在其前门修建门廊。他们把市有土地卖给建房公司修建住宅。工党关于实施综合性教育的提案被修改，以保全主要的普通中学，并在一个地区推行选修教育制度，以代替已经实行了十二年的综合性学校。[11]

    保守党的地方议会一贯力图限制公共事业的范围，遏制“市政社会主义”。正如哈蒙德[12]所描述的十九世纪的那种情况，他们根据这样的原则办事：“只要私人企业不受妨碍，社会生活就不会发生棍乱，而如果财产权利一旦受到威胁，一切都会随之毛病百出。”[13]从反对自来水、煤气和电力公用事业实行“市有化”的顽强斗争中，就可以看出这种思想偏见。[14]保守党的地方议会在所有其他的活动领域中也大半受那同样的思想偏见的指导，即使它们在二十世纪已经被迫比十九世纪更多地认可（并开始认为“理应”认可）公众干预和集体供应。

    相比之下，工党当局倾向于公众干预和“集体主义”，从而产生一个为所有保守势力和国家所不能忽视的问题。从十九世纪最后几十年起，特别是在二十世纪，地方政府已经成为民众施加压力的一条渠道，成为民众通过选举产生的机构提出种种要求的工具。正如早先指出的，地方政府是下议院之外按照选举原则产生的国家体系的唯一部分。从保守势力的观点来看，这正是他们认为必须加以控制和遏制的原因。

    在《代议制政府》（1861年版）一书中，约翰·斯图尔特·米尔继托克维尔[15]之后，曾经竭力强调地方代议制机构对于实施“公民公共教育”的重要意义；他还曾更加具体地阐明，“地方上的职能一般说来并不是较高等级的人所追求的，因此，作为灌输重要政治教育工具的职能便落到社会上一个低得多的等级的头上。”[16]地方政府的这样一些和类似的用处在当时和以后已为人们所充分理解。1875年，有一位作家称地方政府为“社会秩序的永久堡垒”，因为它“使各阶级的代表习惯于每天都为非政治性的公共目的通力合作”，结果就会“从根本上打击……阶级偏见”，帮助建立“防止革命洪流浪潮的保守主义拦河坝或防波堤。”[17]地方政府委员会主席在1893年对下议院说明地方政府（英格兰和威尔士）法案时说道，地方民主机构“不仅有利于它们成立时所抱定的宗旨，而且有益于国家”。[18]大约六十年之后，沃伦在保守党政治中心举办的讲座讲课时争辩说：“地方政府在其管辖的当地居民中把信仰、观点和社会身份极不相同的男男女女团结起来，为了完成公认的任务和实现公认的利益而切实地进行合作。”[19]他还把地方政府描绘为“在我们国民生活中实现和谐一致的伟大机构，它承受了阶级斗争和信仰冲突的尖锐锋芒，如果没有互相调整思想感情的过程，你就不能促使阶级、信仰和社会身份各不相同的男男女女在各项实际任务中进行必要的合作……”[20]然而，这样一些希望和前景有赖于地方政府始终掌握在“稳健派”的手中，即使那些希望和前景当时掌握在人数日益增多的工党手里。关键在于既要有名副其实的地方政府，又要有控制它的有效措施。

    这一点总的说来已经圆满地实现了。成千上万的男子以及人数众多的妇女设法在地方政府中表达了他们要求积极采取行动和实施改革的意向；现行的政治体制因而也表明，想要利用它的人是可以做到的。地方议员能够通过无数不同的途径，对改善他们本地区的保健、住房、教育和其他设施作出一定的贡献。这些改善也许很小，但对那些负责此事的人来说，它们却是明显的迹象，表明为了实现切合实际的改革，积极采取行动并不是徒劳无益的。

    还有，地方政府还是男女劳动人民得以在其中直接参与决策的唯一的国家系统机构。毫无疑问，工人们曾经偶然从工场直接前往下议院，但地方政府却更容易进去，因为那里除了提供参与地方一级政事的机会之外，还给予地位、声望、荣誉和权势，如果人们不去地方政府任职，他们就很少有机会或者根本无法享受这一切。我们不可能详细说明，地方政府究竟由此在多大程度上有助于使整个政治体制显得合情合理。但是，鉴于地方政府把一些几乎是地地道道的积极分子吸引到政治体制中来，它对于那种使政制更趋合理方面所作出的贡献就不能被认为是可有可无的了。

    然而地方当局，包括工党当局在内，没有给中央政府增加多少麻烦。1980年，彼得·桑德斯在文章中谈到地方政府时把它说成是“英国政治制度的致命弱点”。他解释说，这“一部分是由于它那具体的工作方式——它比较容易遭受非资本主义利益集团的压力”;但他又接着说，这还“由于它那具体的职能范围——即它的指导思想是要根据需要的轻重缓急提供各种服务，从而成为对资本主义所依赖的市场和商品形式的一种潜在的挑战”。[21]但是多年来地方当局很少旗帜鲜明地提出这种挑战。近几年研究英国政府的两位作家曾经指出：“大多数地方当局同中央各部门商讨问题时所用的语气带有合作、融洽而不是敌视的味道。”[22]另外两位作家在论述战后年代地方政府的情况时写道：“地方权力机关是守法的机关。它们并不公然置中央政府于不顾。”[23]

    这肯定是提出问题而不是回答问题。保守党的地方当局竟然找不到多大理由来反对历届一心想要削减公共事业开支的政府这一点并不奇怪；只发生过少数几项例外的争端——如关于实施综合性教育问题——当时保守党的地方政府才有必要下了较大的决心反对中央政府。[24]但是，工党地方当局已经多次有了这样的必要，从他们开始在地方政府中站定脚跟并控制地方议会的时候起就是如此。他们不得不一再贯彻执行他们所坚决反对的政策，并接受种种严重地损害他们的自信心理的强制。他们有时在执行他们非执行不可的政策时能够打点折扣，但他们不能全然置之不理，或者反其道而行之，否则就必然要同中央政府发生冲突。有许多人试过，但很快就打消了这种念头。少数几个不愿屈服的人已在英国地方政府的历史上出了名。

    最著名的地方政府要数波普拉地方政府了，因而产生了“波普拉主义”这个政治用语。该市区的社会主义者议员在二十世纪初曾力求对本区的贫民提供比以往较为充分的救济，接着又拒绝为区外的当局、尤其是伦敦郡议会征收“令状”税。他们的行为使他们出庭高等法院受审，随后被判刑入狱，但是他们的所作所为也有助于在地方政府的行政管理上以及在平衡地方税的征收上实现重大的改革。[25]

    另一个近期出现的倔强的地方议会是德比郡的（工党）克莱克罗斯准自治区议会，它在1972年决定不执行当年颁布的新住房建筑法令的任何条款，特别是决定不增加地方当局营造的房屋的房租。该地方议会的议员被处以如数补缴欠款。他们不服上诉，在高等法院败诉，限十四天内交付款项，并被解除了他们的地方议员职务。他们又开始对国务大臣和区审计官起诉，又遭败诉，于是再次上诉。在高等法院，丹宁勋爵及其同僚法官驳回了他们的上诉。[26]

    这些和其他一些违抗中央政府和议会的事件是罕见的：“波普拉主义”至今仍然是较为孤立的现象。英国的中央政府一向不必同工党地方当局的严重反抗作斗争。这种情况颇为突出，把这一事件解释清楚，有助于进一步阐明英国的政治体制与地方政府有关的一些重要特征，而且还超过它的范围。

    进行任何这种解释，显然都必须先谈到中央政府迫使倔强的地方议会接受其意愿的权力。中央政府确实掌握着大量财政的、行政的以及强制性的手段以保证地方当局的顺从，并且通常能够依靠法院来对这种地方议会发挥强大的约束力量。[27]尽管关于地方民主、公民参政等等说得天花乱坠，英国的地方政府在事务处理上却深受约束和限制。中央政府的最后一招可以责令地方议会暂停活动，派它自己的专员去代行其职责。它可以通过冷漠无情的审计官责令地方议员“补缴欠款”的办法，使他们个个破产和无立锥之地。更通常的做法是它可以提出告诫和下达训令。由于历届中央政府力求削减开支和厉行节约，他们始终注意扩大它们对地方当局的控制和压制的手段，并且特别注意做到这一点，因为数额庞大并越来越多的地方开支是公共总支出的一部分。任何地方议会都不能置中央政府最后对它采取的措施于不顾，如果它想要抗拒中央的控制的话。

    然而，我前面已经表明，问题可能扯得太远了。约翰·迪尔洛夫指出，屡见不鲜的是，“中央政府潜在的控制力量是同实际的控制程度和效果相等的，其结果就会夸大缺乏地方自治的情况，忽视地方当局可能用以拒不执行中央政府甚至是十分明确的指令的种种方法”。[28]这个问题可以用多少有些不同的方式来表达；关于中央政府同地方当局发生公开冲突并力求迫使它们就范的事实的引人注目之处，不在于如何很容易地做到这一点，而在于往往费力费时。毫无疑问，中央政府最终是可以为所欲为的，但并不总是能够毫不费力地做到这一点；它可能在政治上遇到麻烦，并有时需要作出让步。这是一场双方力量悬殊的较量，但并非总是毫无希望的战斗：基思-卢卡斯和理查兹在谈到波普拉区议会在第一次世界大战前后所进行的斗争时说，“波普拉主义”表明，“个别地方当局的行动可能不仅影响当时的政治，而且影响立法范围内的整个舆论”。[29]

    关于偶尔想要抗拒政府的孤立的地方当局，如果也可以这样说的话，那么人们就很难想象，要是抗命的地方当局不是那么孤立，比如说要是有二十个波普拉或者同等数量的克莱克罗斯那样的地方当局对抗中央政府，它们会有多么大的成就。至于为什么没有发生这种广泛的对抗，政府势力的强大是重要的，但还必须探讨其他的原因。

    一个这样的原因是地方政府中高级官员的影响。这些官员同他们文官部门的同僚一样，是把他们的工作看作“与政治无关”的专业人员，但他们根本不赞成采取“极端的”政策和行动，尤其是如果这些政策和行动有可能引起中央政府的“不快”；这样一些人自然认为他们的任务在于确保自己的当局同中央政府密切合作，尽量减少同中央政府和实力雄厚的地方利益集团抗争，而不是用异乎寻常的行为去冒鼓励冲突的风险。他们的思想立场很可能是介于保守党稳健派和工党稳健派之间，而他们对地方议员提出的意见也大抵趋向于谨慎、依从和通情达理，反对任何可能越过他们所认为的职权限度的冒险行动。这些官员的影响显然并不一样，但无论如何不应被忽视，因为它往往影响很大；由于需要应付的事务很多，性质繁杂，议员们又必须听取官员们的意见，那些官员的影响自然不可忽视。在这种背景下提出的“忠告”能够很容易地变成对当局的实际支配。不管怎么说，高级官员的意见和影响必须带有保守的倾向，主张采取激烈革新方针的地方议员必须准备遭到官员的反对、敌视乃至阻挠。

    最近几年曾强调要在地方政府内实现更多的“专业化”和改善管理技术，并强调有必要使行政首脑集中掌握更大的权力。这很可能是要大力加强办事谨慎和“稳健”的趋势。1972年公布的贝恩斯报告主张对官员实施更大的控制，而对地方议员则放松控制。这个报告一直被人称为“官员的宪章”，现在已被广泛采纳。[30]报告所鼓吹的倾向性意见是，不要用强烈的政治影响去反对办事人员和专业人员的保守思想。行政首脑被描写成“处于一个通讯网络的中心，这个网络使他同地方议会的各方面的工作发生联系，从而得以了解部门首脑和当选委员所不知道的情况。一旦被任命，他基本上就不容易被调动了。他的影响会比管理专业的任何同事或者确实比地方议会的任何议员都大”。[31]这种情况决不可能有助于鼓励激进的政策，甚至不可能助长违抗中央政府的倾向，不管中央政府的政策和命令可能是多么不公正。

    还有两种因素补充了要求遵从中央政府意志的压力。一种因素是保守党从权力机构内部反对激进方针；而在工党团体本身的内部，也会有“稳健派”工党党员反对这种方针。工党的各个团体在意识形态上是难得保持一致的：人们所熟知的左右两大派之间约分歧自然在这里也有所表现，政治范围内工党的右派成员能够对其左派同僚起到强大的遏制作用。

    反对激进政策的另一因素是来自本地区内外的外部利益集团。肯·牛顿[32]在写到伯明翰的情况时指出，“一般说来，那些拥有最独特的政治才干的部分人口，即中产阶级和上层阶级，似乎也拥有保护其利益的最杰出的组织能力。在自愿成立的各种组织方面日益增长的悬殊，似乎进一步扩大了区分不同社会阶层的越来越明显的差别。”[33]这显然不是伯明翰一地所特有的现象。牛顿博士还指出这样一个事实：“基础牢固的组织也许很容易接近决策者，并且在许多情况下已被吸收进了决策机构。”[34]更明确地说，“地方政府的官僚在指挥集团政治活动的过程中起着作用。他们同各种地位牢固的组织有着广泛的联系，那些集团和官僚往往能够协商解决行政性或技术性的问题，做到双方满意。”[35]

    基础不那么雄厚的组织可以算是包括地方上即使不是全部也是多数激进的和积极活动的团体，它们的“抗衡”力量一般说来并不十分有效。它们的人力财力远不如基础雄厚的组织，并且他们不仅要受到充满敌意的保守党地方议员和官员们的两面夹击，许多工党地方议员也很可能把它们的成员看作吵吵嚷嚷、令人生厌的家伙或怀有敌意的煽动分子。就各个左派压力集团来说，它们由于一味同工党地方议会发生争执，往往把工党地方议员看作异己的和敌对的体系中的一部分。双方很容易形成势不两立的关系，而压力集团的斗志越是高昂，彼此的敌对关系就愈加尖锐。

    这个特征或多或少地同样可以用来说明工党地方议员同他们本党左派积极分子之间的关系。“稳健派”地方议员面对着这类积极分子以及地方议会工党党团中工党左派同僚的批评和压力，很可能感到他们与地方议会中温文尔雅，“通情达理的”保守党议员较之与大喊大叫、“不负责任”和“不顾现实的”积极分子有更多的共同语言。工党各团体或至少是它们中间的大多数“稳健派”往往把限制其好斗的同僚当作一项首要任务，迫使他们遵守严格的纪律，并抵制选区党内外地方积极分子的压力。在这里，正如在其他方面的情况一样，我们不应当简单地用组织的“固有”性质来解释寡头政治的倾向，也不应当把那些倾向看作维护权力和特权的手段：它们在很大程度上是那些抱有根深蒂固的思想和政治立场的人所采用的方法，借以对付两种向这些立场提出的挑战。[36]

    归根到底，工党各地方议会何以没有给中央政府制造更多的麻烦，从而利用它们的地位至少使中央政府感到为难，这个问题的答案必须在思想领域中去寻找。由于长期不断的违抗必然会招来极其不利的后果，地方议员是不愿轻易采取违抗中央政府这种手段的。但是，在乐意顺从和持续违抗之间有着一系列的可能性：工党地方议会总的来说并不渴望探究这些可能性。据基思-卢卡斯和理查兹回忆，乔治·兰斯伯里[37]在二十年代初领导波普拉的斗争时说过：“我们都是旗帜鲜明的、有阶级觉悟的社会主义者，大家通力合作，利用地方政府和议会的整个机构来把资本主义社会改造成为社会主义。我们对日常工作没有产生错觉。我们现在只是对资本主义社会的某些弊病小修小补，减少一点损失。”[38]这决不是大多数工党地方议会对待它们工作的态度。有人说，“大多数地方工党集团现有的基本精神已经不是‘波普拉主义’了，而是可以叫做市议员奉行的莫里森式的社会主义了。这种社会主义仅仅信奉十九世纪中叶各种‘改良’党派的传统而已。”[39]作为一种意识形态，工党原则历来力量太弱，过于缺乏“一呼百应”的号召力，以致不足以支持那些赞成它去抗拒前文所说的巨大压力的人士。

    除了那些压力而外，也许还有其他一些同样重大的压力。工党的地方议员除了在工党历来拥有强大势力的零星地区之外，往往是在保守势力占上风的思想倾向和政治趋势中进行活动，因而常常有遭受保守势力攻击的危险，被指责为铺张浪费、颟顸无能和恣意挥霍；即使在工党实力较强的地区，也难免遭受这类的指控。在两次选举之间，绝大多数的工人阶级选民不关心地方当局的政绩，其中有一大部分甚至在选举期间也难以被动员出来投票。[40]不论是全国的工党总部或地方上的工党党部，其号召的力量一向极其薄弱；左派压力集团在选举期间可能给予工党地方议员的支持尤其不受欢迎。在这种气氛下，要使人们不顾任何风险，萌发和坚持其对抗中央政府的决心，是不可能办到的。而且，当发生对抗事件时，抗命的地方当局也不能指望党的全国总部给予支持。恰恰相反，工党领导人已经认为倔强的地方议会是在政治上使他们很伤脑筋的问题。他们不论是在朝还是在野，一贯提倡顺从，竭力反对工党地方当局另辟蹊径。

    因此，我们不难理解历届政府为什么大体上能同工党的地方议会保持融洽的关系了。其原因在于这些地方当局的思想倾向保证会产生这样的结果。即使如此，多年来也发生过许多事件，每当工党的地方议会采取较为激进的立场，地方政府便很快变成极其剧烈冲突的场所；在最近几年，这类事件更见频繁，因为中央政府决心要削减开支和各种公用事业。

    在政治体制的这一部分，象在其他所有的部分一样，如果下层对上施加较大和较强的压力，那就会造成剑拔弩张的紧张局面，给资本主义民主制提出极大的问题。本书最后一章将专门论述这些问题。

[1] 关于涉及地方政府的“正统观念”所作的精辟论述和批判，请参阅约翰·迪尔洛夫：《英国地方政府的改组》，1979年版。

[2] 艾利·哈列维（Elie Halévy）(1870—1937)，法国哲学家、历史学家，著有《十九世纪英国人民史》等书。——译者

[3] 哈列维“在1835年以前”一文，收入拉斯基、詹宁斯和罗伯逊合编的《市政进展一百年》，1935年版，第23页。

[4] 理查兹：《改革后的地方政府体制》，1980年版，第40页。

[5] 基思一卢卡斯和理查兹合著：《二十世纪地方政府史》，1978年版，第15页。

[6] 同上书，第112页。

[7] 布尔皮特：《英国地方政府中的党派政治》，1967年版，第9页。

[8] 布尔皮特“地方政府中的党派体制”一文，刊于《政治研究》第11期(1963)(1),12,n.1。

[9] 柯尔：《1914年以来的工党史》，1948年版，第444页。

[10] “地方政府各项公共设施的时间选择、范围、资金和分配问题，决非象在关于英国地方政府的著作中一般承认的那样，属于它们的权力范围之内的问题。在地方政府的全部活动中都可看到公用事业变化的例子。”博登和奥尔福德合写的“英国地方政府所作的决定何以变化多端”一文，刊于《公共管理》，第48期，1969年版，第204页。

[11] 琼斯：《自治市的政治活动》，1969年版，第346页。

[12] 哈蒙德(J.L.Hammond)(1872—1949)，英国社会历史学家，与其夫人B．哈蒙德一起毕生从事英国工人阶级状况的研究，其代表作为英国工人三部曲：《农村工人》、《城市工人》和《熟练工人》。——译者

[13] 哈蒙德“1835—1935年的社会背景”一文，收入拉斯基等著《市政进步》，第41页。

[14] 见例如“公用事业”一文，同上书。

[15] 托克维尔（De Tocqueville)(1805—1859)，法国学者，著有《论美国的民主》。——译者

[16] 米尔：《关于代议制政府的种种探讨》，世界名著丛书，1912年版，第365页。

[17] 迪尔洛夫：《地方政府的改组》，第234页。

[18] 同上。

[19] 沃伦：《保卫地方民主》，1956年版，第8页。

[20] 同上书，第13页。

[21] 桑德斯“地方政府和国家”一文，刊于1980年3月13日一期的《新社会》。

[22] 贝洛夫和皮尔合著：《联合王国政府：一个正在变革的社会的政治权威》，1980年版，第269页。

[23] 基思-卢卡斯和理查兹合著：《地方政府史》，第177页。

[24] 1975年11月，（工党）教育大臣批准了工党所控制的泰姆赛德地方议会提出的按综合施教方针改组中等教育的建议，并为定于1976年9月实行此项计划作出了具体教安排，1976年5月，保守党人赢得了该地方议会的控制权，决定停止实行那项计划。教育大臣根据他在认定地方教育当局举止失当时有权下达指令的权限，要求泰姆赛德实施该项计划，区法院也下令它照办不误。上诉法院很快否决了区法院的裁决，上议院执掌司法的议员甚至更加迅速地支持了上诉法院。关于上议院执掌司法的议员作出的裁决的某些中肯评论，见格里菲思“泰姆赛德的意见”一文，载1976年10月29日[也可能是25日，看不清]《新政治家》。

[25] 关于“波普拉主义”的材料，见布兰森著：《1919—1925年的波普拉主义》（1979年版）和基思-卢卡斯与理查兹合著《地方政府史》，第四章。

[26] 有关克莱克罗斯事件的记载，见斯金纳和兰登合著：《克莱克罗斯事件始末》，1974年版。

[27] 关于全面的评述，见格里菲思：《中央各部和地方当局》，1966年版。

[28] 迪尔洛夫：《地方政府方针政策的动机》，1973年版，第15页。

[29] 基思-卢卡斯和理查兹合著：《地方政府史》，第65页。

[30] 汉布尔顿：《政策规划和地方政府》，1978年版，第56页。作者还指出，“大部分共同制订计划的做法已经降低了政治辩论的价值和通过政治辩论表达价值的方式……实际上，在制订政策的每个阶段往往都忽视了分配方面的问题。因此，难怪共同制订计划的做法一向不值得注意它对城市贫民和其他重大社会问题的影响了。”

[31] 雷德克利夫-莫德勋爵和伍德合著：《改革后的英国地方政府》，1974年版，第95页。

[32] 肯尼斯·牛顿（Kenneth Newton)(1940—），英国教授、作家，著有《共产主义社会学》（1969）、《二等城市政治学》（1976）等书。——译者

[33] 牛顿：《二等城市政治学》，1976年版，第78—79页。

[34] 同上书，第46页。

[35] 同上书，第87页。可以想象到，高级官员应当认为他们容易同中产阶级专业人员和工商业者保持一致意见，而不容易同工联主义者和社会主义积极分子打成一片。在这一方面有意思的是在沃尔弗汉普顿，象二十年代成立的扶轮社和圆桌社这样一些基本上反社会主义的组织，居然有市书记官、财政局长、警察局长、医疗卫生官以及教育局长这样的主管官员成为它们的会员。（琼斯：《自治城市的政治活动》，第135—136页。）这两个组织为这些高级官员和反社会主义的地方议员提供社交会晤场所，双方无疑都感到这个地方万无一失，因为两个组织都是“非政治性的”。

[36] 关于一个地方当局的这种做法的有趣报道，见格林《一个英国城市的权力和政党》，1981年版。

[37] 乔治·兰斯伯里（George Lansbury)(1859—1940)，英国工党领导人。——译者

[38] 基思-卢卡斯和理查兹合著：《地方政府史》，第69页。

[39] 布尔皮特：《党派政治》，第9页。布尔皮特先生还写道：“在第一次世界大战以前和在二十年代期间，工党的候选人都大力强调提高公共资助率和市镇自治机关的工资，扩大市办贸易（最初是自由党的方针）、直接工程项目和市办建房工程。但是这些方针除了极少数例外，都要适合中央政府所能同意的标准。”（同上书，第8页。）赫伯特·莫里森的两位传记作者指出，莫里森在担任哈克尼市市长时强烈反对波普拉地方议员们的“直接行动”，并且他宣称自己同绝大部分有组织的工人一样，是“民主立宪主义”的信徒（多诺休和琼斯合著：《赫伯特·莫里森，一位政治家的画像》，1973年版，第47页）。

[40] 早先引用的关于七十年代初期克莱克罗斯地方议会反抗中央政府的那篇报道，在一段重要的意见中指出，“在克莱克罗斯市区，曾经有过工党议员，他们在不同时期控制了地方议会。但那时的议员一般认为与大多数人不同，人们认为他们有某种特长，受过良好教育，懂得理财。”（斯金纳和兰登合著；《克莱克罗斯》，第17页。


第六章 英国资本主义民主制的前途

第六章 英国资本主义民主制的前途

    以前各章提出的问题是：英国的政治体制今后能否一如既往，有效地遏制社会里产生的种种压力；或者，由于这些压力的强度和广度，它是否会经历根本的改变，而如果会发生变化，又向什么方向发展。阐述这同一问题的另一种方法是，探究英国的资本主义民主制是否有可能继续发挥作用，象它在过去一百年左右、特别是1945年以来所发挥的那样。

    关于扩大选举权以来的英国政治体制，人们偶然也提出同一种的问题，但那时提出问题的场合使得这项探讨不如现在看来那么适当。扩大选举权以及“人民大众”登上政治舞台，引起了一些人担心“民主制”可能会搞些什么名堂，但英国在十九世纪最后三分之一的那段时期是个正在对外扩张和顺利发展的国家，其优势地位尚未遇到挑战，其政治体制相当牢固稳定，足以使人相信它能够承受扩大的选举权和其他事态的发展所产生的任何压力。在嗣后的若干阶段，历史条件不那么有利了，例如在第一次世界大战前后的那些年份；但那时英国的衰落还是相对而言，是非常缓慢的，它的物质和精神储备力量还很充盈（特别是因为亚洲和非洲的大部分地区还在英国的统治之下），足以使它有可能在政治和社会生活中运用遏制手段而不会遇到过多的困难。

    目前，经济的和社会的历史条件显然不利得多，因为英国仍然走着下坡路并加快了衰落的过程，接连几届不论是保守党还是工党的政府对此都无能为力，本来就不充分的社会集体福利事业日趋贫乏的结果，使社会结构不断恶化，与“开发者”勾结中央和地方政府恣意破坏国家资源的行径有关的内地城市趋于衰败，社会的和种族的关系越来越紧张，重新出现大规模的失业现象，人们普遍缺乏自信、安全感和心满意足的精神状态。上述种种，犹未尽述；[1]在这些情况下，我们提出英国的政治体制能否一如既往继续起到维护社会秩序的作用这个问题，看来并非隔靴搔痒。

    这个问题实际上有三种可能的答案。第一种是现今的政治体制确实有能力遏制它所承受的压力，继续有效地行使职能，哪怕必然要作一些并不影响其基本性质的修正。第二种答案是遏制手段需要继续加紧运用镇压的措施，尽管政治体制在表面上还保留着符合宪法的标志，然而它变得在其基本精神和行使职能的方式上与以前截然不同。这意味着向“强硬政府”和保守的独裁政权发展。第三种可能性是，来自下层的压力将产生一个左派政府，它与战后的几届工党政府不同（更不必说战前的两届少数派政府了），而是将力求实施影响深远的社会主义纲领。这也完全有可能大大地影响政治体制的作用和性质。

    在进一步探讨这三种答案之前，首先要说说政治危机和政治变化的意义。

    从某种意义上讲，政治“危机”和政治变化几乎是资本主义民主国家天天发生的事：一位大臣辞职或被撤职，一个政府遇到困难，被迫辞职，由另一个政府取而代之，如此等等。这是每天的报刊材料，一批靠此吃饭的专业时事评论员总是强调它的重要性。实际上，这些事情通常只对舞台上的角色本身有重大意义而对其他人无关痛痒。尽管可以改变几句台词，换几个演员，演出的基本情节依然如故。

    有时，也许会有更多的人摇摇欲坠，一系列的事件会产生远为严重的后果，那时关于危机的概念也就会有更重大的意义。1931年发生过一次政治危机，其结果是工党下台在野，保守党整个三十年代在议会占绝对优势，产生了灾难性的后果。然而，就连这一次也根本没有出现政权危机，政治体制在行使其职能的方式方法上没有发生重大的变化：另一个并非政权危机而仅属重大政治危机的例子是在苏伊士运河冲突中的惨败，此事导致首相辞职，震动了英国几个星期；它也许已经影响了某些方针政策的确定，但并无其他任何巨大的影响。

    政治危机和政局变迁可以这样发生而并不引起象政权危机那样的事态，即使那时整个政治体制本身、甚至往往还连带整个社会制度受到严重的挑战。社会民主党于1981年的出现，提供了一种政治事态发展的一个最新例子，如果该党一帆风顺，那种发展就能给政治生活带来一些重大的变化；然而那种发展完全不会触动政治体制和社会秩序的基本性质。成立一个远较自由党更能向工党和保守党的优势地位挑战的重要的第三党，无疑将影响政治体制的运转：它将使议会增加这样的可能性，即每个政党都不能单独占有绝对的多数，因而有可能产生联合政治活动，但彼此在其中纵横捭阖，各展妙策，它还可能增加政府在下议院受挫的弱点；它可能加强君主的作用；并且它会在很大程度上影响保守党和工党。

    所有这些都不是无意义的小事；但完全一样，那种局势多半不会改变政治体制的性质。社会民主党也并不对现有的英国权力和特权结构形成极轻微的威胁。该党的组成标志着长期斗争的必然结局，而那场斗争是工党的罗伊·詹金斯和其他“修正主义分子”在五十年代由休·盖茨克尔领导，为了摆脱工党历来承担的社会主义义务而开展的。社会民主党是个明确地反对社会主义的政党。它作为英国政治生活的一个强有力的因素建立起来，势必意味着为现有的反社会主义力量的发展壮大提供机会。它根本不会威胁现有的阶级制度，反而会提供另一种手段以保卫那种制度。该党的一些创始人自称它的使命在于建立一个“激进中心”，但那种中心不过是大家所熟悉的主张改良的保守主义又一翻版而已。既然社会民主党可能会帮助削弱左派，它将给政治生活带来的政治变化只会有利于维护而不会损害现状。

    各资本主义民主国家的政府也经常受到各种各样的无数压力，其政治体制通常可以比较容易地承受那些压力，不致引起政权的危机。资本主义民主制最显著的特点之一，正在于它有一定的恢复力及其政治体制承受危机、冲突和混乱的巨大能力。自1945年以来，这类政府极少遇到过压力强大足以爆发一场政治危机的情况。从第二次世界大战以来，在主要的资本主义民主国家中只有法国经历过这种危机。第一次是在1958年，那时第四共和国无法结束阿尔及利亚战争，加之它又在印度支那遭到失败，因而终于垮台。即使在那个时候，第五共和国奉行的戴高乐主义也证明是资本主义民主制的又一形式。第二次是在1968年，那一次戴高乐主义本身在一个短时期内似乎有被推翻的可能。

    在其他主要的资本主义民主国家中，没有一个政权面临过这样的威胁。例如，美国就有能力承受六十年代的混乱、越南问题危机、水门事件以及总统辞职问题，而并不严重地（甚或在较小程度上）损害宪政体制的功能。

    在英国，本世纪还没有发生过政权危机。我在第四章指出，第一次世界大战前北爱尔兰和地方自治问题引起了一场严重的政治危机；但事情并不象当时许多积极参加者所认为的那样严重和影响深远。北爱尔兰危机同“自由英国的奇怪死亡”的其他表现——关于上议院的斗争、工人骚动和妇女参政运动——合在一起，也没有达到造成政权危机的地步。现在回顾往事，也可以清楚地看出，1919年在上层人士中表现出来的恐惧是没有道理的：工人不想（也不能）挑起一场重大的危机。1926年也没有发生这样的危机，此后也从未有过。事实上我们完全可以这样说，英国自1688年以来就一直没有发生过政权的危机，这是一段很长的时间。但我们并不能就此对未来的情况作出推论；因为过去没有发生过革命动乱（不论持续多久）这一事实，不等于将来就不会发生革命动乱。完全一样，在预测不久的将来可能会发生什么事情时，确实需要谨慎小心。在我们对前景的分析看来有任何真实的迹象以前，英国势必会发生大量的事件。

    能够引起政权危机的对政治体制的种种危险的压力，可能从不同的情况下产生。作战失败就是这样的情况之一。另一种情况是执政当局无力解决一项特殊的重大问题，就象法国在阿尔及利亚那样。然而，有人说既然英国屡次没有能够解决北爱尔兰问题，那就会引起一场重大的危机，这种说法是大可怀疑的，尽管北爱尔兰问题的得不到解决对英国本身来说无疑会产生有害的影响，更不用说它对北爱尔兰的影响了。而且，民族主义的要求，特别是分离独立的要求，显然具有潜在的巨大爆炸力量。但从目前的情况来看，苏格兰民族主义似乎还不会造成英国“分裂”的危险，更不必说比它弱得多的威尔士民族主义了。如果苏格兰人主张独立的强烈倾向有一种坚决的、基础雄厚的分离主义运动作为后盾，那就肯定会导致一场重大的危机；但是这种情况看来极不可能成为现实。任何不大引人注目的纠纷是容易调停解决的。[2]

    就英国来说，似乎必须把持续不断的经济衰退以及历届政府始终无法切实解决或减轻已经成为英国一部分特征的许多经济和社会问题这种情况，看作确确实实远为重要的危机根源。正是在这个领域，产生出持续不断、日积月累、越加沉重乃至终于“造成民心不稳”的压力。

    来自下层的压力的主要动力将仍旧是工人阶级：第一，以有组织的工人的形式出现；第二，以选举人的形式出现。还必须马上补充一句，在英国的社会里还有其他许多压力的动力，来自从属阶级的内外：黑人和白人的失业青年，他们在1981年夏季那样的骚乱中迅速集结成巨大的力量，走上了政治舞台，妇女运动，移民团体；核裁军运动；以及其他许多动力。任何这类的团体或运动都能影响政策并使政府的措施发生一些变化。但是，任何这类的团体或运动所产生的影响都不会象有组织的工人所产生的那样大，如果工会组织要部署和利用它们的潜在力量的话，其他压力动力也会带来一定程度的社会和政治变革，或者造成一场政治危机：但只有有组织的工人才能激起一场足以动摇一个政府或者政权的重大危机。

    然而，有组织的工人显然能够象在英国和其他所有主要资本主义民主国家那样，年复一年地施加压力，而不致造成一场动摇政府的危机。我在第一章曾经指出：工人的压力是资本主义生产方式所固有的；这包括一大堆不同的争取目标，从增加工资、缩短工时、改善条件到更大的要求；这类压力也会采取多种多样的形式，从一个工业部门的单独罢工到席卷一切工业部门的全国大罢工。但是，所有这些成为资本主义社会“正常”生活方式的一部分，只是提供一些有待政治体制进行加工的“原料”。必须认定，这种压力还将不断地产生出来；客观条件即使从最有利的角度来看，也会继续产生不满和要求；资本家和政府对此压力的反抗将继续助长劳资双方断断续续的经济斗争和政治斗争。

    毫无疑问，重新出现的大规模失业现象，起先是在工党执政时期，后来是在保守党当政时期发展得特别严重，从而增加了这种压力的强度。大规模失业常常产生恐惧和绝望的气氛，增加就业的竞争，加重“派性观念”，减少战斗精神。另一方面，它往往加强雇主的控制，扩大管理人员的权力，重新肯定工人对那些掌握经济大权的老板的依附地位，因为后者支配着就业的机会。就这个意义来说，工人每天都吃败仗。

    在两次大战之间的年份里，大规模失业连同大罢工失败、工党政府1931年遭到垮台等因素造成了这样一种情况，即大部分工人阶级在忍气吞声、委曲求全和神情冷漠的状态中度过了三十年代。与此相反，战后工人阶级的历史直到最近为止却表明它在“生产地点”内外已经取得了巨大的成就；尽管大规模的失业现象会削弱工人的力量，但它无法消除工人对已往成就的记忆，也不能再次造成早已消逝的那个时代的忍气吞声的屈辱状态。

    我曾把战后工人阶级的这种心情叫做“摆脱从属地位的心境”，有了这种心境，“那些认为自己屈居人下的人，特别是那些在工厂、矿山、营业所、商店、学校、医院等地工作的人，可以尽其所能去减轻、抵制和改变他们低人一等的处境”。[3]摆脱从属地位的想法决不是以社会主义思想或革命思想为基础，甚至可能还同严格意义下的“阶级觉悟”无多大关系。许多人无疑地在他们所从事的斗争中确实有了这种觉悟。但这里的重要问题是，压力是由那些并没有多少阶级觉悟或社会主义思想的人形成的，他们的要求和斗争是由列宁称之为“工联意识”的思想鼓舞起来的。这后一种思想在左派心目中往往被看作无足轻重，是在争取达到更高更美好目标的过程中一个没有什么了不起的阶段。但也有许多事例说明，一系列非常具体的、局部的、“经济的”和“工会的”要求已经对政治进程产生了很大的影响，即使为了这些要求而参加斗争的人并没有革命思想或革命目标。1972至1973年的矿工大罢工是最恰当的例子。早一些时候那次反对威尔逊政府于1968至1969年提出的限制罢工行动的建议的运动也是个例证。当然，受“工联意识”激发起来的要求和运动，其范围和规模上极其有限；但是这类意识依然能够给政治体制造成重大的问题。

    在这方面，还必须论述一下工会领导人比如说与五十年前相比已经不大能够控制和约束他们工会中的左派积极分子了。他们现在不大容易象过去那样把这些积极分子同普通工会会员隔离开来；普通工会会员想要摆脱从属地位的思想状况使积极分子力图传播的信息流传更广。

    而且，我们现在必须认为，“有组织的工人”包括人数众多的从事教学工作的人员，以及其他传播知识的人员：在这里，我们可以在英国历史上第一次发现“知识无产阶级”，他们生活没有保障，往往心怀不满。他们已经在提高工人的政治素养方面作出了巨大贡献，很可能还会作出更大的贡献。

    因此，瞻望前途，持续不断的冲突、剑拔弩张的“劳资关系”以及“产业部门双方”合作的气氛仍然象过去一样渺茫，纵然有政客、高级教士和贵族加以斥责，也无济于事。罢工行动成为这样一种局势的经常具有的特征，并不时地带有在工人和政府之间发生“破坏安定的”重大对抗的性质。大规模失业现象也许会有助于减少工人的战斗精神，但无法加以扼杀。它也无法把势不两立的情绪变成亲密合作的精神。政府可以设法同工会签订“社会契约”，或者实行“工资限制”和采取“收入政策”；但这些努力本身就是冲突的根源。简单的事实是，在象英国这样的以阶级为基础的社会里，是不可能有真诚的合作的。英国的工会本身并没有十分强大的力量，足以使雇主和政府屈服；但它们毕竟拥有相当的力量，是不会被迫进行合作的。

    我先前已经指出，这是资本主义民主国家的“正常”生活方式。但是，“正常状态”可以呈现几种截然不同的形式。在经济衰退的情况下，日益增多、拖延不决的经济和社会问题最后归结为人心不顺、民怨沸腾，以及来自工人和其他方面的持续压力。这时，对于负责国务的人来说，跃跃欲试的是想加强国家的镇压作用，竭力减少社会上现有的有效地表达那种压力的能力。各种民主政体的形式越来越被人们看成一个老大难题——它也的确是个老大难题。因为那些形式使民众有提出奢望和非分要求的机会，从而使政府系统承受一种危险的“超重负担”。因此，萨缪尔·布里顿写道，“为了摆脱我们的困境，我们毋需在经济理论上再来一次革命，而是要在政治体制和政治思想上来一次革命，把我们从无限民主的陷阱中解救出来，以免我们最后完全丧失民主并几无自由可言。”[4]

    同样倾向的其他主张走得更远；值得指出，一些受人尊敬的知识分子和评论家也那么全心全意地赞成施加限制和遏制。以莫里斯·考林为例，他在1978年写道：“这不是保守党人所需要的那种自由；他们所要的，是会继续维护现有不平等现象或恢复已经消失的不平等现象的那种自由，只要政治行动能够做到这一点，他们就会那样做。”[5]佩里格林·沃索恩在同一卷书的另一篇题为“自由过多”的文章中声称：“当务之急是由政府重新控制‘人民’，重新伸张政府的权力；如果认为一些鼓吹思想和行动自由的人从亚当·斯密和约翰·斯图尔特·米尔的著作中，以及从十九世纪自由主义的现成言论中胡乱地摘录一些内容，就能帮助解决问题，那是痴心妄想。”[6]言外之意，显然需要从一些比较固执的预言家那里汲取神灵的某种更强有力的启示才行。人民还可以发现“侨居国外五年之后归来的”（即从美国归来，担任伯克贝克学院经济学讲座的）罗宾·马里斯教授在《泰晤士报》一篇文章中，用同样的语调向1981年10月初社会民主党代表大会的代表们提供“几点想法”；文章的标题“为什么社会民主党应当废除罢工权？”以及他那“罢工权已成为枪炮一样的反对社会的手段”[7]的说法，把那些想法的性质讲得明明白白。

    这类情绪相当普遍；它们表明思想保守的人们对左派、工会、积极分子、持不同政见者甚至“自由主义者”和其他这类思想不够顽固的人的愤慨之情。在经济条件日益恶化和阶级冲突趋于高涨的情况下，我们必须有这样的思想准备，即强调维持纪律和秩序、保持社会安定、制止罢工和取缔行动主义的主张将得到大力的支持，使英国可能出现一种比以往严酷得多的资本主义民主制模式。

    我在本章开头提到的第二种前途，即由资本主义民主制变为保守主义专制政权的前途，就是多少沿着上述的途径演变的。有人认为这样一种变化必然会从一个阶段突然发展到另一阶段，那就错了：可能发生的情况多半是逐步的滑行——相对来说就是从资本主义民主制到资本主义独裁制。如果“这种事情不会在这里发生”这句话，是指意大利或德国经历过的法西斯主义，那么我们几乎完全可以说它也不会在这里发生。但是不难想象，一种多半会保持传统立宪政体某些特点的英国式的保守主义独裁制，势必宣扬它致力于最终的民主目标，向民众保证紧急状态法令的实施决不比必要的时间多延长一天，并坚决认为，在紧急状态下所采取的措施虽然无疑是严厉的，但显然对于全国的复苏和新生是必不可少的。这篇台词十分耳熟，只要条件合适，是可以到处使用的。

    在这种政权下，可能允许工会存在，前提是它们不组织罢工。各个政党可以进行工作，只要它们不搞颠覆活动。如果获得许可，政治活动也是可以进行的。报纸将被允许出版，只要它们不煽动“阶级仇恨”或者“散布不满情绪”。只要不破坏安定，电台和电视台可以自由发表评论，将实行新闻检查，但程度有限；另一方面，由新闻机构自己进行检查的做法则是没有限度的。

    军人将在国民生活的一切领域比以往发挥大得多的作用，但政权并不一定要掌握在军政府的手里。那时会有很多文官，他们有很高的社会地位，能够同军队和警察首脑共同治理国家。警察部队将享有比以往广泛得多的权力，他们只要认为合适，完全可以自行其是。而且，在政府及其宣传人员造成的社会气氛中，他们也不会想要征得任何人的准许才这样做。

    然而，大部分的国家机关还将较为正常地行使职能。这种保守主义独裁制的一个令人沮丧的方面，恰恰在于它所容忍的正常状态，并且它向许多想过平静生活的人保证，当然除了关在监狱或某种改造中心（“集中营”会常常引起错误的回忆）的积极分子等人而外，情况实际上并无不同。人们可以在伦敦大板球场的草地上打板球，可以到艾斯科特参加每年举行的赛马大会；照常有英国足球协会杯的足球比赛和电视喜剧；那些广播员同样用悦耳的声音广播新闻；有女王发表圣诞节的广播讲话，甚至还有下议院，只是少了几名不爱国的议员，暂时在拘禁中。

    左派和工人运动肯定会进行反抗，还会有其他方面的反抗。但许多人会拿这种反抗来证明，对肇事分子和颠覆分子采取的镇压措施是正确的，并将有助于证明必须进一步实行镇压。如果低估在长期不安定和冲突之后上台的政权会从全国一切保守势力方面——在报刊上[8]，从工业、商业和金融部门，从学术界人士和其他许多知识分子，从受过专业训练的职业界，从许多爱国团体，从许多教会领袖——获得的支持程度，那将是不切实际的。那种支持无疑将是有限度的，甚至在许多场合是带有挑剔性质的；但那样就足够了。

    这种政权在国外也不乏朋友。它将当然是激烈反共和坚决推行冷战政策的。因此它将能够指望获得美国和其他许多国家的同情和理解。

    这种形势预测很容易被人当作明显的妄想狂的征兆而嗤之以鼻。但我认为不能这样看。不消说，等到这种预测变成现实，还要经过很长一段时间，也很有可能永远不会实现。但它照样可以说明，情况已经发展到了怎样的地步；它也同样足以指明，政府通过实施《紧急权力法》和《防止恐怖主义法》，已经准备妥当，可以在不违反宪政精神的前提下行使最高的非常权力了。根据前一法案，内阁有权制订条例，并僭取它认为必要的权力和职责，以恢复秩序和保障供给，或者为了任何其他目的——而按照现在的规定，对它的唯一牵制是要在议会定期开会时审查和修改这些条例。自从紧急法令在1920年（严格地说是在1914年）公布以来，保守党和工党政府都曾援用这个法令来对付重大的罢工，并且随时用来对付任何危机。1974和1976年的《防止恐怖主义法（暂行条例）》，主要是用来对付英国“爱尔兰共和军”的恐怖主义活动的，它授权内政大臣禁止在他看来同恐怖行为有关的各种组织，把一切他认为同“受托、准备或煽动”恐怖主义行为有牵连的人逐出英国，并且最重要的是授权警方可以不经批准就逮捕那些据认为有恐怖活动嫌疑的人，并把他们拘留若干时日。这些法令是专门为了对付英国“爱尔兰共和军”的恐怖活动而颁布的：毫无疑问，还会制订一些与此类似的法令来对付各种各样的活动。

    我的论点不过是说：在急剧恶化的条件下和阶级斗争日益激化的情况下，以某种适合英国形式的、带着鲜明专制主义特征出现的“强硬政府”并不是不可能的，并且从政府的镇压权力日益扩大这一点来说，已见端倪；这类政府的出现，会受到许多重要人物和许多“普通人士的欢迎”。认为“强硬政府”或多或少已经出现的说法是错误的。认为它必然要出现的想法未免过分悲观，忽视了一切使它不大可能出现的力量。另一方面，如果认为它永远不会出现，那也将陷于过分自信的危险境地。

※　　　　　※　　　　　※

    除了来自有组织的工人的压力而外，英国的来自下层的其他重大压力来源，将象先前多次发生过的那样，成为工人阶级和其他投票人赞成实行一项激烈改革方案的表示，因此，一个保证要实施这一方案的政府就会在议会充分多数的支持下重新上台执政。这是本章开头提到的第三种可能性，是工党内外的大部分所想象和希望成为现实的一种可能性。

    这个“方案”是根据这样一种在我看来顺理成章的假设制定的，即认为在资本主义民主制的条件下，没有取得政权的其他任何办法。只要看来有可能争取到议会的多数，那么，以采用革命手段夺取政权的希望为出发点的其他任何策略必定仍然只有十分有限的政治意义。如果得不到广大民众的支持，这样一类的任何夺取政权的办法都是不可想象的，但是，在资本主义民主制的条件下，举行暴动的倡议是不会获得广大民众的支持的。这就使暴动的计划变成幻想。

    这并不是说，要对资本主义社会朝着社会主义方向进行重大改组，就非取得议会多数不可：问题的症结在于其他任何策略都不会赢得民众的认真支持。当然，把资本主义民主制变为资本主义独裁制，就会造成截然不同的局面，并产生不同的前景和策略。

    英国的左派或大部分左派提出的第二种设想，是认为可以由工党政府来实现他们所希望的变革。对此需要作进一步的探讨。

    这里涉及的问题不仅是工党政府要在国内确定一项广泛的社会主义改革方案以及在国外要对各项方针实行重大的调整；而且也涉及要由工党政府来实施这样的方案。

    有种种有力的理由认为，这种前途极为渺茫。可以设想，一届在很大程度上按照以前历届的模式组织起来的、由艾德礼、盖茨克尔、威尔逊、卡拉汉这类人物控制的工党政府将再度出现，即使工党的分裂和社会民主党的登上政治舞台使那样的政府虽掌握议会的多数，其前途也已变得更难预卜。然而，即使真的成立了这样的政府，工党议会领导成员的中派和右派对它的控制，也会确保它不致努力去实施左派所要求的那种改革。

    这样一种政府在其许多政策和全部基调上将与撒切尔夫人的保守党政府有所不同。它将废除那个政府加进法令全书的各种反工会法案——或者至少要废除其中的一大部分。并且它将无疑地兴办其他许多为工人运动内外所迫切需要的事情。这就是为什么许多倾向左派的人想要得到的多得多，而得到的不那么多也就感到心满意足，因为左派的行动原则是：半只面包比没有面包好，哪怕是一点面包皮，也比保守党政府从1979年5月上台以来一向只是口头答应的美餐来得好。

    这个论点自然同早先指出的大不相同，根据这个论点，是可以通过目前这样的工党按照社会主义方向来实行基本的改造，而不是作若干有限的改革。正是这个论点遭到人们莫大的怀疑。这是因为，它忽视或大大地强调了这样一个重大的事实，即纵然不是大多数人也有许多人要担负工党政府的高级职务，他们会全面支配工党政府，不相信社会主义左派纲领的基本项目，而且事实上还竭力甚至激昂慷慨地反对这些项目。

    例如，社会主义者想要拨款以充实经济在公共范围内的“绝对制高点”，更不必说它的金融制高点。但这一向是并且至今仍然是工党的右派和中派强烈谴责的主张。与此相类似，社会主义者认真对待曾经庄严地写进工党1974年2月大选宣言的工党1973年纲领中保证要实现的目标，那就是要在“权力和财富的均势上造成一种不可逆转的基本转变，以利于劳动人民及其家属”。但是，我们没有丝毫的理由认为，由那些在1974至1979年掌管政务的同一类人（实际上有许多是原班人马）支配的一届未来的工党政府，会比以前那几年用更大的热忱来致力于这项使命。

    而且，社会主义左派想要改变一些关于防务和外交政策的方针，包括如关闭美国在英国的核基地和关于单方面裁军的其他措施；但这将严重违犯对北约组织和英美联盟所承担的义务，而这种义务却一向是第二次世界大战以来工党的防务和外交政策的基础。

    关于左派提倡的每一件重大的政策项目，工党的右派和中派要么是完全反对，要么是在处理方法和侧重点上有严重分歧。这只是反映出自工党诞生以来就一直存在的两种人的意见对立；一种人把工党看作在现有社会秩序范围内进行改革的工具，另一种人把它看成对社会秩序进行社会主义改造的工具。这种对立也许使工党不可能采取一种极不明确的纲领，让每个人从中找到他或她所需要的内容；但是，即使工党依靠这个纲领会在大选中获胜，随后组成的工党政府也会在有权有势的岗位上安插许多经过仔细挑选的人员，这些人员会把挫败和扼杀可能设法列入内阁议程的社会主义提案当作他们自己的中心任务。由于他们确信这些提案是危险和存心不良的，他们就会心安理得地那样去做。

    如果认为那种为左派所需要的、明确规定重大变革的纲领会在这样的条件下贯彻实施，那是不切实际的。这样一个纲领无论如何也必然极难实行。强大的力量显然会反对它的某一部分，或者更加可能的是全部加以反对。工商界和金融界人员及其国外的许多朋友，保守党和其他反社会主义的政党和团体，形形色色的院外游说集团和协会，大多数的报刊和其他舆论喉舌，各行各业的许多专业人员，都会不遗余力地使政府陷于瘫痪和失败。政府也不能依靠国家机器的内部给予多大的支持。恰恰相反，高级文官、武装部队军官、警方首脑、法官、上议院和司法界会竭力反对政府正在力求贯彻的方针。他们实际上究竟要干些什么，不能断定，但确定无疑的是，他们会对一个在他们看来热中于纯属祸国殃民的方针政策的政府抱有敌意。

    这种反对不会起决定一切的作用，但要使其不起作用的首要条件是政府本身必须团结一致，行动果断，目标明确。一个内部分裂、举棋不定和各有打算的政府不是一个推动社会革命的得力工具。然而在目前条件下，工党充其量只能产生一个内部分裂、举棋不定和各有打算的政府。这和有关人员的个人品质毫无关系：它毋宁说是由于工党实际负责人的思想倾向所致。他们也许想要改革，但不想实行任何形式的社会革命，并同他们的前辈一样，认为他们的职责是阻拦那些想要实行社会革命的人的前进道路。

    他们在这种努力中才可能有希望取得一定程度的成功。但他们不大可能扭转工党在右派和中派领导下从1951年以来所得到的支持日益下降的情况。在1951年大选中，工党获得将近一千四百万张选票（占百分之四十八点八）。在1964年大选中，得票数下降到一千二百二十万零六千张（占百分之四十四点一）。它在1966年大选中有所回升，得票一千三百零六万五千张（占百分之四十七点九）；但在1979年下跌至一千一百五十一万票（占百分之三十六点九）。严格地说，这种下降不能说是灾难性的，但下降幅度还是非常明显；它清楚地表明，工党已经无法在它本来能够号召的广大人民中间，在工人阶级内部和外部赢得支持了。工党也不能保持它在战后年代有过的庞大党员队伍了。1951年，工党可以自称拥有一百多万名党员；到八十年代初，党员的人数已经下降到该数字的不到三分之一。

    工党在选举和政治上的衰落，不能归因于人心剧变，转向了保守主义。更重要的原因还在于这样的事实：工党应该把这样的人也都吸引到它这方面来的人认为，工党如果获胜，它组成的政府不会向他们提供任何值得他们欢欣鼓舞的事情。这主要是从六十和七十年代工党政府的政绩中得出的看法。但根据工党目前的经营管理的情况来判断，它只会因循守旧，拿不出合乎时代要求的货色来。

    工党本应吸引过来的人中间的大多数并不是社会主义者；但我们完全有理由认为，它能够说服他们拥护一项社会主义纲领，使他们从中找到恢复和振兴的真实希望，并获得坚定的信心和有力的论证。然而问题就在这里。工党现在显然无法在选举和政治活动中动员人们来支持社会主义的方针政策，因为连它大多数的领导人都不相信甚至悍然反对那样的方针政策。

    由于工党保持着对左派的压倒优势，这也意味着没有一股重大的政治力量目前能够谈得上作出对英国现有权力结构进行有效挑战的保证。任何这种挑战一定充其量也是相当软弱无力和游移不定的。究竟如何加以补救，乃是社会主义者中间颇有争论的问题，也是个至关重要的问题。这是因为，一股强有力的、旗帜鲜明的左派力量不仅对于实现重大经济和社会改革是必不可少的，它对于有效地制止人心转向保守独裁主义这一点来说也是十分重要的。

[1] 它的事项之一将肯定是英国监狱制度的性质和英国监狱的状况。

[2] 关于不同的见解，请参阅奈恩《英国的分裂》，1981年伦敦第2版。

[3] 密利本德的“摆脱从属地位的心境”一文，刊于《英国社会学杂志》第29期(1978)(4)，第402页。

[4] 布里顿“民主制的经济后果”一文，收入斯基德尔斯基编的《凯恩斯主义时代的结束》，1977年版，第49页。同时请注意他这样的观点：对自由主义的代议民主制的两项特殊威胁是：（一）想望过高的一代人；（二）市场上谋求集团私利的那些人的破坏性影响”(“民主制的经济矛盾”一文，刊于《英国政治科学杂志》，1975年第五期（第二部分），第129页）。

[5] 考林“当前危机”一文，收入考林编的《保守主义论文集》，1978年版，第9页。考林先生在同一篇文章中写道：“保守党现在存在着，正如它从1886年以来一直存在着一样，因为那些凭借不平等地位行使官职和捞取私利的人不想让民主的安排突然停顿。他们认为，如果可能的话，最好还是通过议会制度进行有效的活动，得到他们想要的那部分好处，而不是在其他某种类型的政府领导下得到更大的份额。他们承认这样的事实：问题牵涉到代价多寡的对比，如果付给代议制政府的代价太高，那就会有那些希望议会作出安排的人取而代之。”（同上书，第16页。）

[6] 见沃索恩“自由过头”一文。沃索恩先生还对由1981年夏季的更重要的骚乱引起的作品有杰出贡献。他写道，没有办法改善内地城市的命运，因此，“冷漠的反动分子的勃然大怒，也比降低身份的进步分子的伶悯好；宁愿让警察的警棍打破头颅，也不愿让社会的怜悯淹没灵魂”（1981年7月12日《星期日电讯报》）。

[7] 1981年10月5日《泰晤士报》。

[8] 这里值得回忆一下，在智利的军事政变推翻（并暗杀了）萨尔瓦多·阿连德之后的第二天，《泰晤士报》发表了评论政变的社论说，“不管武装部队的所作所为是否正当，情况都是这样：一位通情达理的军人出于真诚，也会认为进行干预是符合规章的职责”(1973年9月13日《泰晤士报》）。当时《泰晤士报》的主编是威廉·里斯-莫格（现为威廉爵士）.