目录

010～030

001 有事和群众商量(1947.07.07)
 002 中国近代地租概说(1948.01.14)
 003 发展工业的劳动政策与税收政策(1948.04.29)
 004 不要打乱原来的企业机构(1948.04.29)
 005 五四运动与知识分子的道路(1949.05.04)
 006 文代大会第七日陈伯达要求提高思想 强调学习毛泽东思想和作风(1949.07.10)
 007 鲁迅是我们的榜样(1949.10.20)
 008 斯大林与中国革命--为庆祝斯大林七十寿辰而作 (1949.12.15)
 009 关于版本问题 (1950.09.20)
 010 毛泽东思想是马克思列宁主义与中国革命的结合 （为纪念中国共产党的三十周年而作）（之一） (1951.06.28)
 011 毛泽东同志论革命的辩证法 (1952.05.13)
 012 在中央工作会议陈伯达发言时的插话 1964.12.27
013 陈伯达在中央政治局扩大会议上的讲话 1966.5.24
014 陈伯达康生等关于北京广播学院文化革命的谈话 1966.7.14
015 陈伯达康生在对外文委的讲话 1966.7.14
016 陈伯达康生等对北京广播学院文化大革命的指示 1966.7.16
017 江青陈伯达在北京大学的讲话 1966.7.22
018 江青陈伯达在北京大学的讲话 1966.7.23
019 陈伯达康生江青等在北京广播学院的讲话 1966.7.24
020 陈伯达在北京大学师生员工大会上的讲话 1966.7.25
021 中央首长在北京大学的讲话 陈伯达 江青 康生 1966.07.26
 022 康生江青陈伯达在北京师范大学的讲话 1966.7.27
 023 江青陈伯达在撤消北京轻工业学院工作队大会上的讲话 1966.7.29
024 江青康生陶铸陈伯达在中国科学院万人大会上的讲话 1966.7.30
025 陈伯达在中共八届十一中全会上写的大字报 1966.8.0
 026 陈伯达在中央文革接待室对同学们的讲话1966.8.5
 027 李雪峰周恩来陈伯达等在清华大学的讲话 1966.8.5
028 陈伯达给毛泽东主席的报告 1966.8.13
029 陈伯达在外地来京学生群众会上的讲话 1966.8.16
030 中央首长在来自全国各地革命师生欢迎大会上的讲话 陈伯达 李雪峰 康生1966.08.16

031～060

031 陈伯达在北京大学的谈话 1966.8.24
032 江青陈伯达康生在中国科学院的讲话 1966.8.30
033 陈伯达在中国科学院的讲话 1966.9.16
034 陈伯达接见重庆及西南地区师生的讲话 1966.9.25
035 中央首长在向资产阶级反动路线猛烈开火誓师大会上的讲话 陈伯达 江青 周恩来 1966.10.06
 036 陈伯达在中央工作会议上的讲话 1966.10.16
037 陈伯达对北京市部分学生的讲话 1966.10.24
038 陈伯达对两个月运动的总结 1966.10.24
039 陈伯达戚本禹关锋接见首都红卫兵第三司令部同学时的讲话 1966.10.25
040 陈伯达在中央工作会议上的讲话 1966.10.25
041 陈伯达王力同福建惠安一中二十五名战士座谈纪要 1966.10.29
042 陈伯达在纪念鲁迅大会上的闭幕词 1966.11.01
 043 陈伯达对国防部大楼前军事院校造反派的书面讲话 1966.11.8
044 陈伯达给在上海安亭火车站的工人的电报 1966.11.12
045 陈伯达和首都职工造反派代表座谈纪录 1966.11.12
046 陈伯达王力与北京工矿企业职工少数派代表的座谈记录 1966.11.17
047 陈伯达等和北京第一机床厂各派代表谈话纪要 1966.11.18
048 陈伯达江青对北京航空学院同学的讲话 1966.11.19
049 陈伯达王力关锋刘建勋胡痴等与商业部各地上访群众的谈话 1966.11.22
050 陈伯达与首都大专院校红卫兵革命造反总司令部同志的谈话 1966.11.27
051 陈伯达江青周恩来谢镗忠吴德在文艺界大会上的讲话 1966.11.28
052 陈伯达在中央政治局常委会上的讲话1966.12.4
053 陈伯达在中央政治局常委会上的讲话 1966.12.6
054 陈伯达江青接见北京航空学院红旗战士的讲话 1966.12.13
055 中央文革与一司三司北航矿院等代表座谈时的讲话 陈伯达 康生 江青 1966.12.14
 056 陈伯达江青等接见广播事业局和广播学院代表的讲话 1966.12.18
057 中央首长对做接待来京师生工作的干部的讲话 江青 陈伯达 周恩来 1966.12.19
 058 陈伯达谈关于彻底批判资产阶级反动路线的标准 1966.12.22
059 中央首长接见首都红卫兵代表的讲话 陈伯达 江青 康生 1966.12.23
060 陈伯达谈资产阶级反动路线 1966.12.25

061～090

061 江青陈伯达与全国红色劳动者造反总团代表的谈话 1966.12.26
062 陈伯达江青与北京红卫兵座谈纪要 1966.12.27
063 中央文革召集的部分大专院校革命师生座谈会纪要 张春桥 江青 陈伯达 1966.12.27
 064 中央文革小组与北京航空学院"红旗"座谈要点 陈伯达 康生 江青 1967.01.02
 065 中央文革小组接见北京大学代表谈话纪要 陈伯达 江青 康生 1967.01.03
 066 中央首长与"毛泽东思想红卫兵首都兵团"座谈纪要 陈伯达 康生 江青 1967.01.04
 067 陈伯达等对"赴广州揪王任重革命造反团"的指示 1967.1.4
068 陈伯达聂荣臻接见北京航空学院红旗战士的讲话 1967.1.5
069 陈伯达江青在新华社接见革命群众时的讲话 1967.1.7
070 中央首长接见军队院校学员代表时的讲话 1967.1.8
071 中央首长在工厂造反派和学生代表座谈会上的讲话 1967.1.8
072 陈伯达王力在新华社的讲话 1967.1.9
073 中央首长接见学生工人及军事院校代表时的讲话 周恩来 陈伯达 江青 1967.01.10
 074 陈伯达在全军文革小组会上的讲话 1967.1.15
075 周恩来陈伯达在首都和外地在京革命造反团体"抓革命促生产"大会上的讲话 1967.1.15
076 陈伯达江青接见聂元梓孙蓬一的谈话 1967.1.16
077 陈伯达江青对中央广播事业局"毛泽东思想战斗团"的谈话 1967.1.17
078 陈伯达江青对中央广播事业局全局革命同志的讲话 1967.1.17
079 陈伯达王力关锋接见人民日报社革命同志的讲话 1967.1.17
080 中央首长在北京工人革命造反派座谈会上的讲话 周恩来 江青 陈伯达 1967.01.18
 081 陈伯达对解放军报的两个紧急通知 1967.1.20
082 陈伯达关于社外群众组织要求监督新华社问题的电话指示 1967.1.20
083 杨成武传达陈伯达江青关于肖华问题的指示 1967.1.20
084 江青陈伯达对造反派学生的讲话 1967.1.21
085 陈伯达与蒯大富同志通电话记录 1967.1.22
086 周恩来陈伯达在外地来京群众有线广播大会上的讲话 1967.1.22
087 中央首长在首都部分院校师生座谈会上的讲话（二） 周恩来 江青 陈伯达 1967.01.22
 088 陈伯达给《光明日报》"燎原公社"的电话 1967.1.23
089 中央首长在首都部分院校师生座谈会上的讲话（三） 周恩来 江青 陈伯达 1967.01.24
 090 周恩来陈伯达在陈毅检查大会上的讲话记录 1967.1.24

091～120

091 陈伯达在北京市各工矿企业事业造反派座谈会上的讲话 1967.1.25
092 陈伯达江青给北京航空学院"红旗"的电话指示 1967.1.26
093 陈伯达江青与首都大中专院校代表座谈记录 1967.1.26
094 陈伯达在北京第一机床厂的讲话 1967.1.28
095 王力关锋在中宣部传达陈伯达的指示 1967.2.1
096 陈伯达康生江青审查一九六六年国庆影片时的讲话 1967.2.4
097 陈伯达与北京师范大学一附中师生座谈纪要 1967.2.6
098 陈伯达接见第二军医大学和总后勤部机关代表的讲话 1967.2.8
099 叶群陈伯达江青在总政治部所属单位座谈会上的谈话 1967.2.18
100 中央首长在首都革命造反红卫兵代表大会上的讲话 周恩来 陈伯达 江青 1967.02.22
 101 陈伯达谈穆欣问题 1967.2.23
102 江青陈伯达叶剑英在北京卫戍区干部大会上的讲话 1967.2.25
103 陈伯达接见北京大专院校红卫兵原三司部分的代表时的讲话 1967.2.27
104 中央文革小组接见江苏代表团时的谈话 陈伯达 康生 王力 1967.03.02
 105 中央文革参观八一学校"联动罪行展览"时的讲话 康生 陈伯达 谢富治 1967.03.08
 106 陈伯达在军级干部会议上的讲话 1967.3.9
107 中央首长第二次接见青海代表会议记录 陈伯达 康生 王力 1967.03.21
 108 周恩来陈伯达在北京市工代会上的讲话 1967.3.22
109 中央首长第四次接见青海代表会议纪要 周恩来 陈伯达 康生 1967.03.24
 110 陈伯达戚本禹在国家计委的讲话 1967.3.26
111 陈伯达戚本禹与北京大学师生代表座谈纪要 1967.3.27
112 中央首长接见内蒙古党委代表谈话纪要 周恩来 陈伯达 康生 1967.03.30
 113 中央首长与福建省赴京代表团的谈话 周恩来 陈伯达 康生 1967.03.31
 114 中央首长在总后勤部机关干部大会上的讲话 周恩来 陈伯达 江青 1967.03.31
 115 中央首长接见宜宾地区代表时的讲话 周恩来 陈伯达 康生 1967.04.01
 116 中央首长接见四川地区代表时的讲话 周恩来 陈伯达 康生 1967.04.03
 117 中央首长接见大专院校和中等学校代表的讲话 周恩来 陈伯达 江青 1967.04.03
 118 中央首长与北京红代会代表座谈纪要 周恩来 江青 陈伯达 1967.04.04
 119 陈伯达对各军训单位造反派负责人的指示 1967.4.4
120 中央首长第四次接见内蒙四方面代表谈话纪要 周恩来 陈伯达 康生 1967.04.06

121～150

121 中央首长接见天津驻军及干部群众代表的讲话 周恩来 陈伯达 康生 1967.04.07
 122 中央首长参观"红卫兵战果展览"时的指示 陈伯达 康生 谢富治 1967.04.07
 123 陈伯达康生与呼和浩特市农民代表周文孝的谈话 1967.4.7
124 中央首长接见天津驻军及干部群众代表的讲话 周恩来 陈伯达 张春桥 1967.04.10
 125 中央首长第五次接见内蒙四方面代表谈话纪要 周恩来 陈伯达 康生 1967.04.12
 126 陈伯达在军委扩大会议上的讲话 1967.4.12
127 中央首长第六次接见内蒙四方面代表谈话纪要 周恩来 陈伯达 康生 1967.04.13
 128 中央首长接见中学代表时的讲话 陈伯达 江青 康生 1967.04.16
 129 陈伯达戚本禹接见"批判陈毅联络站"等组织的谈话 1967.4.17
130 陈伯达关于北京发生打架事件的电话指示 1967.4.18
131 陈伯达对北京第一机床厂工人代表的讲话 1967.4.21
132 中央首长接见《人民日报》驻外地记者的讲话 1967.4.21
133 中央首长接见北京大学生中学生代表时的讲话 1967.4.21
134 中央首长接见获释的"联动"分子时的讲话 1967.4.22
135 中央首长接见内蒙赴京上访人员时的讲话 周恩来 陈伯达 康生 1967.04.27
 136 陈伯达戚本禹对中央国务院联合接待室全体人员的讲话 1967.4.30
137 周恩来江青陈伯达接见福建革命群众代表的讲话 1967.4.30
138 陈伯达戚本禹与北京师范大学师生代表座谈纪要 1967.5.4
139 周恩来陈伯达江青等在北京市革命委员会全体会议上的讲话 1967.5.5
140 陈伯达谈"天津工学院八·二五"的问题 1967.5.8
141 北京市革委会传达陈伯达的六点指示 1967.5.10
142 陈伯达肖华在"五·一三事件"现场的讲话 1967.5.14
143 陈伯达在纪念毛泽东《在延安文艺座谈会上的讲话》发表二十五周年大会上的讲话 1967.5.23
144 陈伯达给聂元梓蒯大富等人的信 1967.5.28
145 中央首长第一次接见河南赴京汇报代表团纪要 周恩来 康生 陈伯达 1967.05.29
 146 康生陈伯达接见外事口单位和红代会代表谈河南问题及抓叛徒问题 1967.6.3
147 中央首长接见河南省部队首长的谈话记录 周恩来 陈伯达 康生 1967.06.04
 148 陈伯达金敬迈在文艺界"斗争党内最大的走资派大会"上的讲话 1967.6.10
149 陈伯达接见北京航空学院师生的讲话 1967.6.11
150 中央首长第二次接见河南赴京汇报代表团纪要 周恩来 陈伯达 康生 1967.06.13

151～180

151 中央首长第三次接见河南赴京汇报代表团纪要 周恩来 陈伯达 康生 1967.06.14
 152 陈伯达接见清华大学师生讲话纪要 1967.6.26
153 陈伯达对北京市革委会教改小组的电话指示 1967.7.3
154 陈伯达对教育部全体工作人员的讲话 1967.7.5
155 陈伯达对北京市中学生的讲话 1967.7.6
156 陈伯达在首都高校"复课闹革命誓师大会"上的讲话 1967.7.11
 157 中央首长第一次接见湖南代表团时的指示 周恩来 陈伯达 1967.07.12
 158 中央文革小组在中宣部的谈话 1967.7.16
159 中央首长第七次接见河南赴京代表团纪要 1967.7.21
160 谢富治陈伯达接见武汉地区革命造反派的讲话 1967.7.28
161 周恩来陈伯达江青对中国京剧院的指示 1967.8.2
162 中央首长在武汉革命派组织的座谈会上的谈话纪要 周恩来 陈伯达 康生 1967.08.09
 163 周恩来陈伯达接见福建赴京两派代表达成的四个协议 1967.8.10
164 中央首长对北京学生代表的讲话 周恩来 陈伯达 江青 1967.08.11
 165 陈伯达接见福建代表谈制止调动农民进城 1967.8.13
166 陈伯达谢富治接见天津市群众组织代表时的讲话 1967.8.15
167 陈伯达康生江青接见"三军"党委时的指示 1967.8.17
168 周恩来陈伯达在李先念检讨大会上的讲话 1967.8.17
169 中央首长对天津市群众组织代表的讲话 陈伯达 戚本禹 1967.08.18
 170 陈伯达谢富治接见天津市群众组织代表时的讲话 1967.8.19
171 陈伯达第六次接见福建双方代表时的指示 1967.8.22
172 陈伯达接见北京政法学院"政法公社"代表时的讲话 1967.8.23
173 周恩来陈伯达就火烧英国代办处一事与外事口各组织负责人的谈话 1967.8.23
174 陈伯达在解放军报社的讲话 1967.8.24
175 中央首长接见石家庄赴京汇报代表团双方代表 陈伯达 谢富治 1967.08.26
 176 陈伯达对北京外语学院造反团冲外交部一事的电话指示 1967.8.26
177 陈伯达和福建双方代表告别讲话 1967.8.27
178 陈伯达李富春在"彻底批判陈毅大会"上的讲话 1967.8.27
179 陈伯达谢富治对"揪陶火线"战士的指示 1967.8.29
180 中央首长在北京市革委会常委扩大会议上的讲话 江青 陈伯达 周恩来 1967.09.01

181～210

181 陈伯达对人民日报社新华社解放军报社的讲话 1967.9.4
182 中共中央转发周总理陈伯达对福建问题的指示 1967.9.4
183 陈伯达谢富治接见张家口石家庄唐山等地代表讲话 1967.9.5
184 周恩来陈伯达接见福建革造会联络站负责人讲话 1967.9.5
185 中央首长谈姚文元的文章《评陶铸的两本书》 周恩来 陈伯达 江青 1967.09.07
 186 中央首长第六次接见天津赴京代表团谈话纪要 陈伯达 谢富治 江青 1967.09.08
 187 中央首长第六次接见石家庄天津张家口唐山代表的讲话 陈伯达 谢富治 1967.09.14
 188 中央首长对天津石家庄等地区群众组织代表的讲话 1967.9.14
189 中央首长分别接见大专院校代表的讲话 1967.9.16
190 中央首长分别接见大专院校代表的讲话 1967.9.17
191 中央首长接见西藏军区任荣等人时的指示 1967.9.18
192 中央首长在六七年国庆节筹备工作动员大会上的讲话 1967.9.20
193 陈伯达姚文元接见《解放军报》编辑小组时的讲话 1967.9.23
194 周恩来等回答群众组织代表关于大联合问题 1967.9.24
195 中央首长第八次接见天津赴京代表团谈话纪要 1967.9.26
196 中央首长接见各省军队干部地方干部和红卫兵时的讲话 1967.9.26
197 周恩来陈伯达接见福建革造会负责人时的讲话摘要 1967.10.5
198 陈伯达戚本禹接见人民日报社工作人员的谈话摘要 1967.10.7
199 陈伯达等审查交响乐《海港》时的指示 1967.10.9
200 中央首长接见北京部分中学教师代表座谈纪要 陈伯达 戚本禹 谢富治 1967.10.09
 201 陈伯达谢富治接见北京部分中学学生代表座谈纪要 1967.10.10
202 中央首长接见天津"大联筹"代表时的讲话 1967.10.10
203 中央首长接见内蒙古滕海清高锦明时的指示摘要 1967.10.17
204 陈伯达谢富治接见河北五个地区赴京汇报代表团的讲话 1967.10.27
205 陈伯达在北京军区学习毛主席著作积极分子代表大会上的讲话 1967.11.0
206 中央首长第六次接见安徽全体代表时的讲话 周恩来 康生 陈伯达 1967.11.00
 207 中央首长在中央直属文艺系统座谈会的讲话 陈伯达 江青 张春桥 1967.11.09
 208 江青陈伯达在中央直属文艺系统座谈会上的讲话 1967.11.12
209 中央首长接见广东地区两派代表时的讲话 周恩来 陈伯达 江青 1967.11.14
 210 陈伯达对水产部的指示 1967.11.21

211～238

211 陈伯达接见天津赴京汇报代表团时的讲话摘要 1967.11.22
212 中央首长接见北京工代会大学红代会的讲话 周恩来 陈伯达 康生 1967.11.23
 213 陈伯达谢富治在清华大学附中的讲话 1967.12.5
214 中央首长接见福州军区和福建省革造会代表的讲话 周恩来 陈伯达 杨成武 1967.12.13
 215 陈伯达与南开大学师生的谈话 1967.12.22
216 陈伯达姚文元与中央广播事业局军管小组和"广联总"的谈话 1968.1.17
217 中央首长接见毛泽东思想学习班湖南班全体同志的讲话 周恩来 陈伯达 康生 1968.01.24
 218 陈伯达姚文元接见广播事业局军管小组和"广联总"的谈话 1968.1.27
219 中央首长接见天津市革委会及驻京部队文艺系统代表时的讲话 1968.2.21
220 中央首长接见首都大专院校革命群众组织负责人学习班时的讲话 1968.3.11
221 中央首长接见浙江驻军代表时的指示 1968.3.14
222 中央首长在接见军队干部会议上的讲话 1968.3.24
223 陈伯达姚文元对广播事业局军管小组同志的谈话 1968.3.27
224 周恩来江青陈伯达接见北京农业大学东方红时的讲话 1968.4.4
225 陈伯达在"九大"全体会议上的发言 1969.4.14
226 中央首长接见沈阳军区及辽宁省各方代表时的讲话 周恩来 陈伯达 康生 1968.05.09
 227 中央首长接见全国铁路交通会议代表时的讲话 周恩来 陈伯达 康生 1968.05.12
 228 中央首长接见中央毛泽东思想学习班四川班全体学员的讲话 1968.5.28
229 中央文革接见钢琴伴唱《红灯记》演员等革命文艺战士时的讲话 1968.6.30
230 中央首长对新疆两派在京部份代表的指示 1968.7.20
231 中央首长接见广西来京学习的两派群众组织部分同志和军队部分干部时的指示 1968.7.25
232 中央首长接见新疆代表团的指示 1968.8.29
233 中央首长接见新疆代表团的指示 1968.9.2
234 中央首长对国防工业部分工厂和一机部化工部协作厂"抓革命促生产"会议代表的讲话 1968.9.16
235 陈伯达在"九大"全体会议上的发言 1969.4.14
236 康生陈伯达在中央直属机关传达"九大"大会上的讲话 1969.5.23
237 陈伯达在中国共产党九届二中全会华北组的发言 1970.8.24
238 中国共产党九届二中全会简报：陈伯达在中国共产党九届二中全会华北组的发言 1970.8.24

附录

239 陈伯达图片
 240 中共中央关于传达陈伯达反党问题的指示附"我的一点意见"和"恩格斯、列宁、毛主席关于称天才的几段语录" 1970.11.16
241 毛泽东：在三十八军检举陈伯达反党罪行报告上的批语 1970.12.16
242 中共中央转发三十八军检举陈伯达反党罪行的报告及毛主席批示（概要） 1970.12.16
243 中共中央转发"反党分子陈伯达的罪行材料"（概要） 1971.1.26
244 中共中央关于扩大传达反党分子陈伯达问题的通知 （概要） 1971.2.21
245 中共中央关于批发《关于国民党反共分子、托派、叛徒、特务、修正主义分子陈伯达的反革命历史罪行的审查报告》的通知及附件材料 1972.7.2
 246 陈伯达略介
 247 邓小平给毛泽东的信（1972）
 248 晚年陈伯达谈邓小平
 249 王力就陈伯达问题上书中共中央（1981）
 250 《陈伯达最后口述回忆》介绍
 251 大醇小疵之《陈伯达最后口述回忆》
 252 陈晓农：陈伯达最后八年

补遗

001 南斯拉夫修正主义是帝国主义政策的产物
002 美帝国主义在南斯拉夫的赌注
003 全新的社会，全新的人
004 在毛泽东同志的旗帜下
005 批判的继承和新的探索
006 厚今薄古，边干边学
007 无产阶级世界观和资产阶级世界观的斗争


有事和群众商量

陈伯达(1947.07.07)

          （一）毛泽东同志的主要思想方法。

    "必须明白：群众是真正的英雄，而我们自己是往往幼稚可笑的。不了解这一点，就不能得到起码的知识。和全党同志们共同学习，继续当一个小学生，这就是我的志愿。"上面这些话，是毛泽东同志在"农村调查序言"里所写的。"我还是一个小学生，群众的小学生……。群众的意见与经验，一定要为我们政策的基础。因为人民能给我们许许多多事情。我们的任务就是听从他们，学习与了解他们，再作为政策交还给他们"。上面这些话是毛泽东同志对一个外国记者所谈的。大家看！一个中国有历史以来的最杰出、最伟大的人民领袖，中国人民解放事业的导师，他对于自己的看法不过是群众的小学生。但是我们必须知道，这就是毛泽东同志的所以伟大。毛泽东同志的所以能够最正确地指导中国人民事业前进，指导中国共产党前进，就是因为他能够甘当群众的小学生；能够集中群众的意见，变成指导的智慧。许多人都想学习毛泽东同志的思想方法，但是往往把他看成奥妙的，似乎不能为常人所理解的"天书"。忘记了或者不愿意学习毛泽东同志这种向群众学习的主要思想方法，而就成为许多同志犯错误的根源。事实上，毛泽东同志这种主要思想方法，是人人都可以学到的。但是正如毛泽东同志所说：如果"没有满腔的热忱，没有眼睛向下的决心，没有求知的渴望，没有放下臭架子与甘当小学生的精神，是一定不能做也一定做不好的"。"给群众当学生是必须恭谨勤劳，与采取同志态度的；否则他们就不理我，知而不言，言而不尽。"学习毛泽东同志这个主要思想方法，对于任何一个共产党员所遇到的困难，不是个人有没有能力的问题，而是肯不肯下决心的问题。这是换脑筋，这是思想的革命。

            （二）两条不同的工作路线

    做任何事情，归根到底有两条不同的路线：一条是官僚主义的路线，就是命令特长主义。只是向群众强迫，只是简单地向群众要东西，只是闭门造"计划"，造"公报"，千篇一律硬套在群众上面。又一条是群众路线，乃是向群众学习，听取群众意见，用百分之九十以上的力量给群众东西，随后才用百分之十或百分之几的力量向群众要东西。至于所要的东西，就是为的用在群众的事业上面。而不管在任何场合，决不是从超空间，超时间的"公式"出发，而是从当地当时群众的具体情况出发。前一条的路线是反毛主席的路线，后一条路线，就是毛主席的路线。按照前一条路线做事情，就必然把事情办坏，就必然引起群众不满。而凡是把事情做得好，能受群众充分拥护的，总是按照后一条路线去做的。按照官僚主义路线办事的同志，或者觉得他们那样做也能够"完成任务"，而且还可以"做得快"，省得"麻烦"，实际上这类同志完全不了解我们的任务没有别的，我们的任何任务都只是一个：为人民服务，为人民的利益。一切任务都必须首先和人民群众商量，在群众面前弄清楚，在群众中充分讨论，为群众所同意，并由群众自己动手起来。这是群众路线，又正是对人民负责。刘少奇同志在修改党章报告上说得好："我们党员受了党的领导机关与领导人的命令，去进行工作，他们在工作中是要对党的领导机关与领导人负责的。但如果把这种对领导机关负责与对人民负责分开来看，那是错误的。必须对人民负责，才算是尽了最后与最大之责…………。每个党员，对人民负责即是对党负责，对人民不负责即对党最不负责。要理解对党负责与对人民负责的一致性，要使二者统一起来。不要使二者割裂开来，对立起来。如果发现自己领导机关与领导人所指示的任务、政策和工作作风有缺点、错误时，即应以对人民负责的精神，向领导机关与领导人建议改正，要弄清是非，不要马虎敷衍，否则就是对人民没有负起责任，也就是对党没有负起责任。"一切事情经过群众路线来考虑，来进行，就是对人民负起责任。而官僚主义路线的态度，恰不是对人民负起责任的态度。盘旋在他们脑中的对上对下，都是"命令"的简单两个字；见之于他们行动的对上对下也都是"命令"的简单两个字。他们割裂对人民负责与对上级机关负责的联系；他们既不考虑"任务"与人民利益的联系，而且往往把原来正确提出的任务，用简单的方法，用几个干部决定，"布置"下来，强迫群众去执行，不和群众商量，不让群众自由发表意见与决定问题，或找出解决问题的道路，甚至对于群众提出意见或问题，预先即已在干部中布置了"答复"。他们完全不待群众的思想成熟与行动成熟，自己想干就干。结果即使任务的提出是正确的，任务也似乎"完成"了，但也会引起群众的怀疑与不满。并且即使是给群众东西，但那并没有和群众仔细商量，没有通过群众自己的思想和力量，第一，就不会给好，不会给得妥当。第二，群众对于所给和所得的东西，会抱着消极和怀疑的态度，或者不乐意接受。第三，结果所给的东西是不巩固的，还有可能丧失。所以那种企图避免"麻烦"，结果就会造成更大更多的麻烦来。为人民立功这是好事，这是我们共产党员要做的。但要指出：有些同志不管在任何场合，对任何事情，乃是为着自己标功。从自己"标功"、"争功"出发。他们追求的是简单的数字（天晓得！那种数字还是可以随自己的主意编造的），是以能够填出表格为满足。他们只希望上级机关奖励自己的"功劳"，而没有想到一切功劳是必须经过群众批准才算的。有这种想法的同志，他们办事便是以官僚主义路线的方法来代替群众路线的方法。而事实上，他们所立的"功"，就是很可疑的。有事和群众商量，这是毛主席群众路线主要的精神。毛主席对一个外国记者还说过："在我们工作中决定的因素，是我们总是去发现哪些政策是人民大众接受的，而哪些政策老百姓是有意见或提出反对的。只有证明了为大众所拥护的政策，才能成为我们党的政策"。大家咀嚼毛主席这句话吧，"只有证明了为大众所拥护的政策，才能成为我们党的政策"。但是，怎样能够决定，又怎样能够证明什么是大众所拥护的政策呢。显然的，如果不从群众中来，就不能决定也无从证明。就是说，必须要和群众商量，听取群众的意见，向他们学习。在决定我们党的政策的时候，在执行我们党的政策的时候，在检查我们党的政策是否正确的时候，都离不开群众的意见，都必须以群众的意见为准绳。毛泽东同志说："这是最基本的关键。如果一个政党的领导人，是在真正地为人民大众的利益而工作着的，如果在这奋斗中他们是忠诚的，他们有无限的倾听人民意见的机会。（前引毛主席对外国记者的谈话均见新华书店编印的"毛泽东印象记"）大家听吧，把毛泽东同志的话反复地来说，那就是：能够无限地倾听人民意见的，那才是真正地为人民大众的利益而工作着的，那才是在为人民事业的奋斗中是忠诚的。那末，任何一个好的共产党员，任何一个毛主席的学生，就必在此受得起考验。

            （三）群众有无限的思想创造力

    显然的，在共产党内也有某些党员瞧不起群众的意见的；认为群众是"无知"，而自己总是"聪明绝顶"的。因此有事也就不愿和群众商量，一意孤行。必须警醒，这种共产党员，不管是自觉或不自觉，他们这样，是把自己的观点落到国民党的观点里面去了；这种观点是和毛主席的思想和共产党的思想不能相容的。"众人是圣人"，这是民间的一句老话；大众的智慧是无限的，只有群众才具有最大的创造力，只有集中大众的智慧才是最大的智慧。事实上，任何困难问题，自己在脑中想不通的东西，一和群众商量便能迎刃而解，豁然贯通；这是许多在革命上有经验的同志所熟知的，特别是毛主席经常用这种经验告诉了同志们。不幸的就是我们有些同志时常对于群众的创造熟视无睹。他们认为那不过是"小小的"一句话，或一件事，用不着去惊奇的。就在土地改革问题上，到处都有群众的创造。举例来说，根据一位同志的反映：一九四三年闹减租时，静乐圪垛村有一个地主想逃避减租，使用鬼计耍手段，要卖地给几个富农和富中农，说好了，价钱也定了，正要定契，可是许多贫苦农民，就利用了民主政府法令的保佃权，没有让他卖成。四四年闹清算时，那个地主退出了二百亩地，三座院子。原来这二百垧是由三家富裕中农包租下来，先自己把好地、坪地种上，再把剩下的坏地租给二十五户中贫农，地租摊款好地坏地一样。因为这里边有剥削，村里人就叫那三家为"二地主"。这时地主退出，那三家企图垄断好地，对群众说："以前谁种的地现在退给谁。"群众们说："还地租了三辈子，坪地、坡地、好地、赖地谁也种过，你们给我们哪一件子？你们现在全种的是好地，你们要把好地全分了，剩下赖地给我们，我们不要！"那三家说："要提起以前来闹不清。"但群众就主张和那三家算帐退租。那三家又不想退租，又不愿给群众好地，村里吵成一片，闹不清。一位干部当时没有把握，有一天遇到三个老汉，他们就提出了意见："把村里有地的人抛开，从没地的人一圪截一圪截的分。"（⑵⑶）这意见就启发了干部们的思想，开了群众会，群众把那三家驳倒了。分地时，干部说："怎么分？"群众说："从根子上分，地少的先分，地多的后分；人多的多分，人少的少分。"结果组织了"土地分配代表委员会"，按照群众的原则，从村里最穷的起，按人口把土地分配了。在减租清算时代，这可说是群众一种很大的创造。这个创造，第一、阻止了地主把土地转化为白洋，躲避土地改革的企图。第二、说明地主几辈子的剥削，好地坏地谁都种过，改变了当时许多地区"谁种归谁"的不公平分配的方法。第三、按人口实行公平合理的平均的土地分配方法。当然，我们接触的这个材料还不很完全，而当时这种创造，无疑地也还是初步的，不完全的，粗糙的。但是这个例子就充分说明了群众的创造力。按照一位干部的回忆所说："七、八天我们干部愁得闹不开的事情、经过群众，听了群众的话，一夜就什么也解决了。"再举例来说，最近临县郝家坡的土地分配，群众早有新的创造，即重新将土地评出产量，定出一种产量标准，按人口和贫苦程度平均分配。如每人分一石五斗产量地，而且是就无地少地农民的贫苦程度再分为三等，定出三种产量标准，按等级平均分配。实行这种办法的结果，是无地贫农和赤贫为第一等，每人（外地复员军人和单身汉以二人计）分两石产量的地；缺地很多的贫农为第二等，每人分一石七斗产量的地；缺地不多，但须补地的次贫农为第三等，每人分一石五斗产量的地。据群众意见这种办法最公平（按产量），最合理（分等级）。因为按一种产量标准平分，无地的和赤贫，此次贫农还是吃亏，这个创造的内容，就是解决了按贫苦程度分配的原则。

    此外根据各地土地改革的工作团的报告，各地群众在土地改革运动中的创造，简直是很多很多的。群众的创造总是生动活泼的，他们没有死板的公式，没有死板表格，他们是按照具体的情形加以揣摩，而各县以至各地乡村具体的情形，时常是有自己的特点，或者有差别的；因此创造的东西就有极丰富的、复杂的多样性。这种根据自己乡村具体情况的群众自我创造，适合了群众的要求，因此就为群众所拥护，就有最大的生命力。只要我们能够真诚地谦逊地和群众商量，听取群众的意见，并善于启发，那末群众的创造力就会不断地、无限地涌出来。相反地，如果我们的态度是傲慢和武断，对于群众的意见不是倾听，而是不理；不是启发，而是压制；那末就一定损害群众的思想创造力。可以说毫无例外，各个工作团到各地方，凡是工作有多创造，而做得最好或较好的，一定是因为和群众商量得最多；凡是工作缺乏创造，而做得较差最差的，一定是因为和群众商量较少，或者是没有和群众商量。多数事情做得好，而有一件两件做不好的，大概也总是因为这一件两件没有先和群众商量。不和群众商量，就不能知道群众的需要，就不能有深入的调查研究，就不能确定为当地、当时群众所确实（是说确实的、不是说表面的、形式的）能够拥护的工作步骤与斗争方针，就不能够照当地、当时的具体情况提高群众的觉悟（由个别利害的觉悟，提高到一般群众利害的觉悟；由经济的觉悟，提高到政治的觉悟）；就不能使群众的思想和行动成熟起来，自然而然地走向革命化；就不能使群众自己决定，并自己动手起来，按照毛主席所提出的自愿的原则处理自己的问题；就不能把问题解决得让群众真正满意；因此在工作上也就一定不能够有什么真正的创造来。

            （四）群众思想方法的特点之一

    这里不准备谈群众思想方法一切的特点，这里只说群众思想方法一个最大的特点。群众（说是真正群众的）处理问题的所以容易妥当，容易公平与合理，就是很善于对各种事情不断反复地加以各种比较。比如前面引的静乐圪垛村群众对于土地分配的看法，便是做了各种比较；不只是比较现在，而且还比较过去；（如说"这地租了三辈子，坪地、坡地、好地、赖地，谁也种过。"）他们又比较地少与地多的，比较人多的与人少的。郝家坡群众把农民的贫苦程度分为三等，也就是一种比较、就是从反复的比较中得出结论。群众在考察问题时，经反复比较中找出差别，发现矛盾，因而又找出解决问题的方法。他们比较当地当时具体的、真实的东西，订出处理问题的一般办法。又在处理问题时，大家更具体的一件一件地比较。比如在真正实行群众路线去分配土地的地方，群众就是对于每个具体家庭、每块具体土地，实行了这种反复的比较，反复的揣摩。按照人口需要与贫苦程度，比来比去，拉上拉下。因此就能够处理得妥当，就得到了公平，得到了合理。完全可以说，如果没有这种群众的比较与揣摩，单凭工作团与少数人处理，就一定不能有公平，不能有合理。这种公平与合理，完全是由群众的比来比去而得的结果。

    在各地方发生的干部问题也是同样。干部问题基本上是农民阶级内部的问题，是农民内部的干部与群众之间关系的问题。哪一个干部是好的，哪一个干部是坏的；哪一个干部犯了错误但是可以教育的；哪点有功，哪点有过；哪点是优点，哪点是缺点；通常在群众心目中都是有一个比较的。把干部问题交给群众去批评、去教育、去处理、让群众们在集体的场合再加以一番认真的审慎的比较，那末就一定不可能发生个人的包庇、袒护，也一定不会有埋没。换句话说，就一定能够处理得妥当，能够公平，能够合理。这样使干部经过群众教育的大力量，获得了真正的改造；而且群众也教育了、改造了自己。这样就一定能够把干部与群众间的相互关系弄清楚，而达到了干部与群众的真正团结。当然，群众并不是清一色的，群众包含有各种不同的阶层，以至不同的阶级。不但如此，在群众中，觉悟程度也时常不一样的，有先进、有中间的、有落后的，因此就会有各种不同的意见。但是在群众场合，他们也就会把各种不同的意见加以比较；而比来比去，就会肯定出一种为大家所共同承认的，或多数所承认的意见。经过群众把各种不同的意见反复讨论（争论）、反复比较之后，最后大家或多数所肯定的意见，往往是最妥当或比较妥当，而错误性是最少或较少的。在群众的反复讨论（争论）、反复比较之后，正确的意见才会突出出来。而正确意见的被肯定，又往往是在讨论中和比较中更加充实起来，并吸收了各种意见中那些可能比较妥当的部分，集中为完整的或比较完整的正确意见。而那些不正确的意见，就会在这争论和集中的过程中淘汰了去。这种经过群众讨论与比较之后所集中起来的意见，乃是当地当时群众觉悟程度发展的尺度，我们办事是须要根据这个尺度办的。离开了这尺度，如果"不及"，就是右的机会主义；如果"太过"，就是"左"的机会主义，或叫做冒险主义，开门主义。一方面，我们不能迁就落后分子，而忽视群众正当的利益（例如雇贫农的利益）；但另一方面，先进阶级或先进分子的意见，需要取得群众多数的同意与拥护（例如雇贫农主动争取中农同意），否则就会陷于孤立。和群众商量，是在各种场合中进行的。个别的谈话，集体的谈话，小座谈，大座谈，不同阶层或不同阶级的谈话等等。只要我们用心，不论在任何场合，都可以启发自己的思想。比如前述静乐圪垛村，关于分配土地的方法，就是一个干部偶然从三个老汉口中的话得到启发，而后再在群众会上展开起来为群众所明确的肯定。当然，对于群众意见采取自流主义的态度也是不对的；领导的人同样的需要把群众那种比较揣摩的方法，化为自己领导的方法。就是把各种不同的意见也加以比较、揣摩，看出它们的不同阶级内容，看出它们的合理或不合理，而加以选择、融会，肯定与否定，联合或斗争，而确定问题，确定政策。通过群众自己，以步步提高群众的觉悟。这就是毛主席所说的："集中起来，坚持下去"。反复比较、揣摩的方法，这是群众的真正科学分析的方法。这方法，无疑地是需要为我们一切工作者所学习的。有了这样的分析方法，就能够避免个人的冲动与武断；而在任何场合，都可容易避免错误。

            （五）放手走群众的路

    孟子书上有一段话："左右皆曰贤，未可也。诸大夫皆曰贤，未可也。国人皆曰贤，然后察之；见贤焉，然后用之。左右皆曰不可，勿听。诸大夫皆曰不可，勿听。国人皆曰不可，然后察之；见不可焉，然后去之……。"这段话很好。照我们的情况来说，就是这样：根据干部说的话还不行，根据积极分子说的话也还不行，根据群众说的话就行了。有事只和干部商量是不够的，只和积极分子商量仍是不够的，必须进一步和群众商量。这对于我们干部是极重大极严重的问题。过去许多工作没有做好，就是因为没有认真实行毛主席这种态度、这种方法。我们党的政策，原来是从群众中来的；但是如果我们下级干部没有执行政策的群众路线，有了好政策也是枉然。我们干部必须坚决彻底地抛弃官僚主义的老一套。概括前面所说，可以归列下面几条：（一）大家都齐下决心，真正学习毛主席，当群众的一个小学生，有事和群众商量。（二）信任群众的正确，非群众决定不能解决问题，所以要放手把问题交给群众去讨论和处理。凡是我们的错误，都在群众面前公开承认错误；群众所认为不适当的，决定听凭群众推翻，由群众来重新决定。要根据群众的意见，来改造我们的各种干部与组织。（三）不是硬套公式，而是从当地当时的群众具体情况出发。"根据群众的觉悟程度，去启发与提高群众觉悟。在群众出于内心自愿的原则之下，帮助群众逐步组织起来，逐步地展开为当时当地内外环境所许可的一切必要的斗争。"（见"论联合政府"）（四）我们不是主张尾巴主义或自流主义。而是要善于把群众的意见集中起来，转化为指导群众运动前进的指南针。把群众考察问题和解决问题的方法，转化为我们指导群众的方法。（五）这样就能走到领导方针及领导骨干与群众的一致，能够使得我们这个伟大的为人民服务的党的"每一步骤和每一行动，自然而然地走向使群众革命化"；并将巩固群众由斗争中得来的一切果实。最近有一个工作团从乡下回来，带来了那里一个农民所说的几句话："政治要放在民间；过去做事情是上头往下灌，现在做事情是要从下往上掏。"这几句话说得真好。我们现在做事情要和群众商量，就是要"从下往上掏"。这就是前面所说的一切。


中国近代地租概说（增订本）(1948.01.14)

（陈伯达著）

    这是陈伯达同志写作中的"近代中国农业与中国农村各阶级"的一部分稿子，暂先发表出来，供大家参考。

    地租，是封建阶级一种剥削农民最残酷、最野蛮的方式，了解了它的全部内容，便了解了贫苦农民为什么会被剥削得"剥肌见髓"，过着简直不是人类所能过的生活！也便能进一步的了解，为什么土地改革是中国革命的基本任务！

    本书第五章，更引证了许多材料，说明战时蒋介石统治区地租掠夺的情况，--大地主、大买办、大官僚集团的四大家族，用了极原始、极野蛮、极残酷的方法，来剥削农民，增加自己的财富；使得许多农民已到了完全不能忍受的最后限度。读了这一章，可使我们更深的认识解放中国的任务，是那样迫切的要我们担负起来，也使我们更深的认识全国革命高潮，目前迅速到来的一个原因。

                                  华北新华书店发行


发展工业的劳动政策与税收政策

陈伯达(1948.04.29)

（一）

    各解放区制造工具的工业和制造人民生活必需品的工业之增加与供不应求，鼓舞了农民解放后中国新工业迅速发展的无限前途，而工业生产力的伟大标志，更特别表现在工人对于生产的新的积极性。

    在解放了的地方之一方面，是工人的劳动态度发生了从所未有的变化。工人们的口号，叫做"建立新的劳动态度"。建立新的劳动态度，这是解放区工人阶级新的运动，是中国工人阶级在新民主主义经济制度下推动生产力前进的最主要的动力。有一个城市的铁路工人代表会，已把建立新的劳动态度列为工会的工作纲领之一。根据一些公营工厂的资料，工人们在日寇和国民党统治时期，采取"磨洋工"的态度，去对付日寇和国民党的压迫，有时一次大小便，也可以拖它半个钟头或一个钟头，吃饭慢吞吞，但现在工人们说，可不能那末"磨洋工"了，现在是给人民自己干活了。过去上工的笛声响了之后，工人们还要这样那样拖点上工的时间，现在一听到笛声，就赶着上工了。过去为了生活而偷盗材料，或在工作中缺乏责任心而浪费材料，乃是通常的现象，现在工人们对这样情况，已有根本的改变，如有个别偷盗的，工人们就自动去追回来。所有这些，乃是目前解放区工业生产力发展最积极的因素。一个刚解放不久的城市，那里铁路工人修路的情况，可说是提高生产效率的一种典型。原来一根铁轨要八个人抬，随后就减为六个人，再后又减为四个人了。过去背夹板是一个人每次背两块，现在有的竟背到二十二块，平均是背八块。过去抬枕木，平均两个人一块，现在平均一个人一块，最高纪录是一个人三块。过去修路，两百人一天修六百米，现在平均一天修一千五百米，最高达到三千零五十米，超过过去历史上的一切纪录。铁路附设的铁工厂，同样是这种情况：过去某种铁路器材，一天一班十二三人出五六十块，现在最高可达到一百五十块，平均可保持一百三四十块；螺丝过去一个架出四五十条，现在可出七八十条。有一个纱厂，过去工作十二小时，生产一磅纱，现在工作八小时，也同样生产一磅纱。有一个铁工厂，现在十小时的工作，比过去十二小时的工作还强。诸如此类，不能一一列举。这是工人们政治觉悟空前提高的表现。用一切方法巩固并继续提高工人们的这种政治觉悟，将是建设新民主主义国家经济最可靠的保障。不仅是这类公营工厂是这样；在私人资本的企业中，劳资关系处理的正确，那里工人们的劳动态度，也同样起了新的变化，经常有提高生产效率的新鲜事实出现。

    另一方面，自由资产阶级则惊羡农民解放后市场的广阔，他们怕的是货出不来，不怕货卖不出去，因而对于工业经营激起了极大的兴趣和热忱。许多铁工业的资本家，都在计划如何扩大自己的生产事业，只因为材料不够供给生产工具的生产而着急。一个解放不久的城市，私人棉织业即由二十多家发展到一百多家，而过去在蒋介石匪帮统治下，却由日寇占领时代的五十家减到二十多家。自由资产阶级在解放区找到了发展工业的真正出路。

    目前解放区继土地改革而已经开端的工业高潮，以及工业生产效率在各种程度上的提高，这是工业生产力向上第一步的变化，这种工业生产力向上的变化，正如土地改革后农业生产力向上的变化一样，说明了新民主主义的经济制度的优越性及其必然胜利，而封建买办与官僚资本的经济制度，则极端腐朽及其必然死亡。

（二）

    中国共产党的工业政策，是毛泽东同志所提出的"发展生产，繁荣经济，公私兼顾，劳资两利"的政策。共产党经济政策的一切方面，是从保护生产和发展生产出发。离开发展生产这一个出发点的政策，将是错误的政策。在土地改革中，共产党坚定地保护工商业；在职工运动中，共产党解除残留在工人身上的封建性的压迫和束缚以后，坚定地反对过分提高工资及破坏生产的"左"倾冒险主义；共产党领导下的民主政府并努力对于工业发展的贷款和货物流通等等给了便利的条件。为着使得工业能够不断获得原料而扩大生产，对于煤铁及其他矿物的扩大采掘，也已成为我们党和民主政府需要重视的任务。

    在消灭封建土地制度和消灭官僚资本而为中国工业发展建立最广大的前提，并对民族工业实行坚定的保护政策之后，对于发展工业的政策有根本意义的，概括说来，是两个政策：一个是劳动政策，另一个是税收政策。

第一、 是关于劳动政策。这个政策主要的问题，是工资问题与工会问题。

    在工资问题上，过去某些老解放区有过这样错误的情况，即脱离那里的一般生产水平和生活水平，忽视工厂的具体条件，因而提出过高的劳动条件，过分地提高工资，使得工人们过着特别优裕的生活，同时也就使得该项工厂因为生产成本太贵，生产品不容易卖出，而该项工厂要扩大生产当然也就成为不可能，有的工厂甚至因此不能以厂养厂，而在有些公营工厂（指普通工业的公营工厂）中竟至需要政府的很多财政补充，才可能使该工厂继续开工下去。若干拥护这种办法的同志，觉得这样就是"保护工人利益"。这种想法或这种办法之所以错误，就是因为其结果不但不能够发展工业，并且不可免地使初生的或幼稚的工业陷于萎缩，或使工厂得到关门的结果。这是工人运动中一种自杀的政策。同时，这种勉强人为的，无原则的，盲目的，即不合理的过分提高工资的方法，也不能够提高工人阶级的政治觉悟，不能够鼓励他们对生产与节约的努力；并且会使得有些工人们起了一种错误的想法，使他们走上庸俗的经济主义的道路，使他们觉得可以有生活的特权，而这也就会使得工人们与其他的社会劳动人们，特别是与农民们之间，发生生活上的互相歧视与磨擦。所以，这样并不就是保护工人利益，相反，这是在根本上违反着工人阶级利益的。所以这种政策我们决不能采取。这是一方面。

    另一方面，在反对上述的错误偏向之后，也可能发生出或已发生出另一种偏向，即忽视工资问题的正确处理能够大踏步地推进生产力向前发展，而不问生产效率是否增进，却一律把工资限定在最初的低的水平线上，对于特别努力提高生产和减低成本的工人和职员，没有适当的奖励，对于怠工和浪费材料或贪污舞弊的工人和职员，没有适当的处分，等等。很明白：这种政策，也将损坏工人和职员们的生产积极性。还有很错误的，即主张技术人员与普通工人的所谓"生活平等"，而对于技术人员和职员的薪水压得过低，这当然也会损坏技术人员的生产积极性，并同样地会反转而影响到损坏工人们追求进步的生产积极性。当然，工人阶级是中国人民中最先进、最革命的阶级，是中国革命领导者的阶级，他们是能够接受正确的政治动员，而加紧自己的生产积极性的，很多新解放了的地方，那里工人们--特别是公营工厂的工人们的生产积极性，首先是受到政治解放的鼓舞而提高起来的。但是，这种积极性，如果没有经常合理的新民主主义经济制度来加以巩固，只专靠政治的鼓舞，是不能继续提高，甚至不能经常保持的。因此，必须有正确的经常能刺激工人职员生产积极性的工资政策。正确的工资政策，应该是根据当地当时的一般生活条件，以解放前的旧工资为基础，加以合理的与适当的调整，并在这个基础上，实行按件、按等、按分、按节约（减低生产成本）……等类的合理与适当的累进工资制度，以及按劳分红等类的累进奖励制度。这种制度，须根据各种工业部门的具体情况，各个工厂的具体条件，由厂长负责，与工厂管理委员会及工资评定委员会商量，与工人代表及工人群众商量，吸收本厂的与别厂的过去和现在的经验，决定或采用这样办法，或采用那样办法，或对于两样几样的办法都交错地灵活变通采用，并由厂方与工人缔结生产计划与工资条件或奖励办法的具体协定，而工作的考核则都要把生产的数量与质量并重。在各工厂之间的工时与工资，应互相协议，一律达到合理的规定，但应根据各厂的具体情况，允许若干差别，不可能完全一律平等。总之，一切以对于经常能提高生产有利作为决定的先决条件。对于技师和职员的薪水，同样需要采用这类似的制度，在保持实际的旧薪水的基础上，根据他们工作的新劳绩，节约（减低生产成本），或新创造，而按等累进。毫无疑问，根据新旧的经验、建立这种工资制度或奖励制度，将极大地鼓舞工人们与职员们的生产热忱，严肃职工的劳动纪律，改善工厂的劳动组织，提高生产品的数量与质量，杜绝浪费，监视偷盗与贪污舞弊，减少各种不生产的消耗，并不断提高工人们与职员们的技能，使技术落后的赶上先进的，而先进的又求更新的进步。这是推动生产力前进极重要的制度。这是巩固和发挥工人们与职员们新的劳动态度的物质基础。实行这种制度，使工厂的生产效率可能增加到百分之五十，百分之百，以至比这更高，这样，工厂的工资支出虽然比前增加，可是生产收入的增加却比工资的增加要大的很多，以至前途是难于计量。有些同志不善于作这种发展生产的企业计算，受陈旧的八股式工作所束缚，看不见生产力发展的前途，害怕在公营工厂中建立这样的制度。这是完全错误的。有的同志觉得实行这种制度会鼓励工人们的"雇佣观念"。这也是很错误的。不要忘记：我们现在是建立新民主主义的经济制度，还让自由资本主义发展，而不是已实现了共产主义社会，要消灭工人们的雇佣观念是不可能的，在实际上这是违反社会发展规律的一种反动的空想。在按件工资等类制度下，工人们因为进行更多的生产而得到更多的报酬--或者说是因为求得更多的报酬而进行更多的生产--的"雇佣观念"，并没有害处，而且是合理的，进步的。工人们取得更多的报酬，是由于出了更多的劳力与能力，一方面促进了社会生产力的前进，另一方面（⑴⑷），可能以更多的，生产成本更低的，即比较廉价的工业品供给农民，这样，也就能够被农民和一切的社会劳动分子认为合理，或也就可以更加强工人和农民及一切社会劳动分子之间的团结。诚然，实行这种工资制度，是有困难的，因为这种制度需要精确的监督检查与计算。但是，这种困难，是容易经过群众的评定来克服的。这种工资制度或奖励制度，必须建立在可能的与群众自愿的基础上。这种工资制度或奖励制度，将代表社会生产力发展的利益，也代表工人群众的个人和全体的利益，所以，就容易激起并得经常保持工人群众生产与节约的竞赛的自觉热潮，并容易由群众自己来建立一种群众互相监察，互相检查，互相评定的制度，使那些积极工作，善于节约，爱护公物的工人、技师和职员，获得应有的奖励，而使那些怠工、浪费物资、偷盗贪污的人受到应有的处罚。

    这种刺激生产的工资制度与奖励制度，在私人资本的工厂中，已有很多采用的，积了不少的经验，在经营上获得很多利益，今后同样地应该鼓励（但不得强迫）他们合理地自由采用，而公营工厂应当向他们学习已经有了的这种许多不同的合理的很有用的经验。

    关于劳动政策中的又一重要问题，即工会问题，在解放区也提出了完全新的问题。解放区的职工运动和工会工作，应该在上述工人们建立新的劳动态度的正确口号下，鼓励工人们生产的积极性，促进公私工厂的工人与厂方（公营工厂是厂长、经理及工厂管理委员会，私营工厂是私人资本家及经理等）共同商量缔结生产计划与工资的协定，并经常集中生产的经验教育工人，把我们的工会变为新民主主义的政治与生产的学校。同时，在各工厂创办为工人谋福利的合作社，这种合作社应当具有消费与生产的双重性质：一方面，供给工人消费品，使工人们的工资不受或少受市场上物价波动的影响，另一方面，帮助工人解决家庭生产的困难，使工人得以安心工作。现在由于物价经常波动，使规定工人工资发生困难，有些工厂按每月米煤布等实物价格来规定工资，不过这是非常繁杂的，工人也要受些损失。工人合作社如能担负供给工人必需品的任务，在一定时期内不变动各种物价，即在一定数量上配给工人各种必需的实物，则可使工资在一定时期内不致变动。工人也不受损失。比较固定价格的实物配给制，是战时比较最能保护工人利益的。这须要政府、工会与合作社的一致努力，才能很好的实行，工会与合作社就应用大力来办到这一点。应该说，我们许多在工会工作中的同志，对于这些事情，是还不熟悉的。但一切正如毛泽东同志所说，"重要的问题在善于学习"。

（三）

    第二，关于税收政策。

    我们党的纲领是保护工商业。但工业比起商业来，工业又是最基本的。工业生产社会的财富，而商业（指正当的商业）只是尽商品流通的职能，是在一定社会中发展生产所不可缺少的一种经济活动，故必须保护商业，使其能够顺利地尽其一定社会的合理的职能。但商业并不生产社会的财富。曾在某一个座谈会上，有些工业资本家提出工业与商业的税收，应该有些区别，工业税比商业税更需要从轻，以便促进生产的发展。显然，这种要求是合理的，应该成为解放区税收政策的原则之一。这是工商业税的第一个原则。同时，在那个座谈会上，又共同同意：在工业各部门之中，对于制造生产工具及人民生活必需品的工业税，也应该与制造奢侈品及非必需品的工业税有区别，即制造生产工具及人民生活必需品的工业税比制造奢侈品及非必需品的工业税，又需要从轻。显然，这种意见也是合理的。这是工商业税的第二个原则。工商业税的第三个原则，就是用单一税去代替国民党暴政时代五花八门的苛捐杂税。这些工业税的原则，乃是从保护工业的生产出发，从保护工业发展的正确方向出发，并保障那一切制造生产工具和人民生活必需品的工业有不断扩大再生产的可能性。把这些原则变成实际，会有不少复杂的问题，而我们过去对这类的经验又很缺乏，但实际解决这些问题的关键，也仍然是在善于学习。正常的工商业所得税，在解放初期或目前的条件下，实行起来，当然还有些困难，各地方斟酌具体情况，是可以采取一些过渡的办法的。例如，在上述的那个座谈会上，我们同志曾经和那些工业资本家商量出工商税一种过渡的办法：即由政府税收机关根据当地各种行业的厂号，资本，营业等等具体情况，拟出一定期间（比如半年或一年）的该业税收数字，并和该业资本家商议此项数目是否适当，即由该业资本家共同担负下来，然后在该同业内，由各厂号民主讨论，自报公议，按能力公平分配负担，先营业，后纳税，而在这个负担的期间内，除交纳这个数目外，不问该工厂的生产如何扩大，不再加税。参加座谈会的工业资本家，一致欢迎这种过渡的办法，他们觉得这种办法好办，而更重要的，是这种过渡办法还可促进各工厂扩大生产或改善生产技术的自由竞争，交纳多少又是经过大家公议，同业之间彼此都很熟悉，很难自私作弊，可说是公私两利。在还不能顺利实行正常的工商业所得税之前，各地实行类似这种对于发展生产有利无害的过渡的税收办法，是很有必要的。而在试行的初期，因为经验还缺乏，同时，是对于投资和经营的新鼓励，税收的数目是应该以定得比较低些为适宜。

（四）

    由于人民解放战争的胜利，我们将解放更多更大的城市，以及土地改革后工商业的发展，处理工商业的具体政策问题，已成为我们党日常须要注意的议事日程。经常集中经验与群众意见，定出方法，修正错误，这就能够保证我们正确地执行毛泽东同志的理论与政策。


不要打乱原来的企业机构

陈伯达(1949.02.05)

|　　　　（一）

    由于人民解放战争的胜利，在国民党反动统治被消灭了的地区，接管以四大家族为首的官僚资本的企业及其他公共企业（工厂、矿山、铁路、邮电、轮船、银行……等等），把官僚资本的财产变而为人民的财产，并使这些企业很好地继续进行生产，由为封建买办势力、官僚资本家的利益服务变而为人民的利益服务，乃是我们新民主主义革命的重大任务之一。这个任务，现已日益繁重起来，需要我们同志更好地加以学习。

    当着我们接管了如此庞大的、掌握国家经济命脉的官僚资本企业，我们应该采用怎样的办法去经营和管理呢？这乃是提在我们和中国人民面前一个非常迫切而重大的新的问题，我们必须加以解决。但是，一方面，由于目前军事情况非常紧急，我们的许多干部还在忙于军事，无暇顾及其他；另一方面，我们的多数干部对于经营和管理大的工商业又还缺乏经验，他们还没有学会这种工作。根据这种情形，并根据共产党中央及毛泽东同志所已宣布的工商业政策，我们对于所接管的官僚资本企业，在目前应该采取下列各项办法来处理：

    第一、当着我们去接管官僚资本企业时，一般地不要打乱原来的企业机构，就是说，不要打乱它原来的技术组织与生产系统，而要保持其完整。

    第二、应该鼓励工人尽力保护、并责令原来在企业中服务的一切职员--工程师、技师、会计、监工等保护企业所有的财产（机器、房屋及一切资材）、文书、图表，不得有所损坏。除开少数反革命分子、破坏分子及劣迹昭著者外，凡愿意照旧供职的一切员工，应令他们照旧供职，支取原来的薪水和工资。如有在战争中逃亡、及不能照旧供职的负责职员，其职位可由原来的副手顶替，或者从原来职工中挑选适当者充当。如没有十分必要，不应撤换原来的职工。

    第三、由人民解放军或民主政府派出军事代表或政治代表，对于企业的经营和管理，实施监督。在特别巨大的企业中，必要时设立监督部（或政治部），除派遣总代表外并分派代表到各工作部门和车间实施监督。但此项机构必须极其简单，人员的配备只限在绝对必要的限度之内，以免加重企业中财政的负担。监督人员的任务，主要为下列各事：一、监督并保障生产的进行；二、防止反动分子进行破坏及怠工；三、学习管理生产，研究企业中的技术问题与财政问题；四、防止偷窃、贪污并消灭财政的浪费；五、在职工中适当地组织关于人民民主革命的政治教育（这种教育应该是实事求是的、有条有理的、启发式的，而不是形式主义的、勉强的、硬灌式的）；六、协助职工组织工会及消费合作社，发现并挑选职工中的积极分子和干部。

    第四、废除原来企业中吸血的官僚制。在调查研究仔细分别之后，把那些和生产事业没有联系的寄生官僚逐出企业，淘汰那些不事生产的、非技术的、在事务上挂名而领干薪的闲杂人员。

    第五、在军事代表或政治代表监督之下，所有在企业中供职的职员，实行有职有权的责任制，事情如进行不好，须向负责任者追究责任，如有犯罪者，则把犯罪分子交给法庭处理。监督人员关于技术问题以及关于企业制度及生产组织事宜，如要有新的改变，新的计划，应事先切实研究清楚，并和有关人员商量，并在必要时先和工人群众商量，而后作出决定，经过上级机关批准后，才得执行，决不应草率地鲁莽地从事改变，引起企业中的紊乱，妨害生产。

    第六、在目前军事正紧的时候，如要即在全国范围内合理地改订工资制度，那是困难的。至于老解放区原来那种因袭供给制度而来的工资制度，也不适用于大城市的大企业。因此，在接管官僚资本企业的最初一个时期内，不应该只凭自己主观的想法，没有妥当的根据，即忙乱的改订工资制度与工资标准，而应该暂且实行原来企业的工资制度和工资标准，按照各项物价变动的情况与我们的币值，加以适当的计算，使工人和职员的实际所得，不低于在解放前的实际所得（在计算国民党统治时期的工资时，则应以解放前一个短时期大约三个月的平均的实际工资为标准）。同时，在这种旧工资的基础上，为着提高职工们在解放后新的追求进步的生产积极性和减低生产成本，可规定若干临时办法，对于那些积极工作、善于节约、爱护公物的工人、技师和各种职员，给以应有的奖励，而对于那些怠工、浪费物资、偷盗、贪污、舞弊的人则给以应有的处罚。至于合理地改订全国各企业的工资，则待有可能时，我们当召集适当的会议来加以处理。在目前企业全面改订原来的工资制，或以老解放区的工资制去改订原来的工资制，都是错误的。但在某些地区，例如在东北，已经初步订立了比较统一的工资标准，则应保持并加以改进。

    第七、所有各企业业已实行多年的对职工的各种奖励制度、保险制度，例如企业中的退职金、养老金、抚恤金、假期照给工资制度及铁路上的年终加薪等，凡过去已实行多年，现在仍在实行者，我们接管后，当一律照旧实行，不得取消。但国民党在战争时期所实行的某些临时补贴办法，则可加以改变，这种改变亦必须使工人所实得者不少于国民党统治时期。

    第八、对于职工的考察，以在企业中的实际工作好坏为标准。

    以上这些办法，虽然还不能合于理想地改善原来官僚资本企业的管理，但在目前情形下还是可以行得通的办法。（⑴⑶）

    我们在接管官僚资本企业后，对于企业中的职工的待遇及劳动条件，将来是必须也可能加以改善的，但在目前军事时期，这种改善，一般还是不可能的。我们应向职工群众说明暂时不能改善职工生活的理由，但职工原有的生活水平及其业已实行多年的待遇与劳动条件，我们必须全部承认，尽一切可能照旧实行，而不应降低职工原来的生活水淮，更不应取消企业中原来对职工有利的任何条件。但是如因一时财政困难，不能全部发给职工工资及奖金恤金时，则须向职工说明理由，暂时地部分地欠发，请求职工原谅，以待将来财政有办法时再行补发。同时，又须向职工说明，在解放区由于实行土地改革，人民民主和生产节约，虽在战争期中，仍能保证物价上升的平稳，较之国民党统治区物价飞腾、通货膨胀的情况，完全是两个世界，故职工生活实已有了初步保障。

    很明白：我们接管官僚资本的企业机构，必须和我们对于国民党反动派的政治机构（即旧的封建的买办的国家机器，包括军队、各级政府机关、宪兵、特务机关、警察、监狱等等）的态度完全区别出来。我们要打碎国民党的政治机构，而代以人民的政治机构，要彻底破坏国民党反动派一切残暴压迫人民的、从中央到保甲的政治组织与政治制度，而代以人民的政治组织与政治制度。但是，我们对于官僚资本的企业机构就不是什么"打碎"的态度。我们反对打乱原来的企业机构，问题就是因为它是经济机构，是生产机构，而不是政治机构。（按：我们打碎国民党反动派的政治机构，但对于旧衙门的房屋和文卷之类也不是要打碎，而是要保护和保存下来，这好象在前线粉碎国民党的反革命军队，解除他们的武装，同时又必须把武装保护与保存起来，转而成为人民的武装一样。除了惩办首恶分子破坏分子以外，对于旧的政府公务员，我们也不是一律排斥，而是在经过必要的训练后，可以酌量任用的。这些不在本题之内，这里不用多说。）

    同样地很明白：我们接管官僚资本的企业，和我们接管国民党的文化教育机关也有一定的区别。我们保护一切文化教育机关。一切普通学校特别是属于自然科学范围的学校和课程，应该保存下来，继续上课，那更是毫无疑问的。一切尽忠教务的教职员应该照旧供职，那也是毫无疑问的。但同时我们知道：在阶级社会中，旧的统治阶级及其代理人所主持的文化教育机关，乃是服从于该统治阶级的目的，使该项机关成为其统治机构的附属部分，其中学校的教育方针与课程，很多是不适合人民需要的，有的教员公开为旧的统治阶级辩护，撒谎造谣，而反对人民。旧统治阶级的文化教育机关，包括旧的学校、报纸、电影、戏剧等，都不可避免地成为该统治阶级在精神上压迫与麻醉人民的工具。因此，在人民成为统治的主人之后，对于旧统治阶级的文化教育组织制度，必须加以很大的适当的改组，使之适合于人民的需要，而在我们接管时期，首先要禁止的就是国民党的法西斯党义之类的课程，并禁止国民党特务分子继续担任教职。至于我们接管官僚资本的企业，首先就还谈不上改组那里的技术与生产组织之类的问题。我们在接管官僚企业时，首先的任务是要使那些企业马上有效地动作起来，为人民进行生产，而要它马上有效地动作起来，就不能够随便打乱它原来的机构，并且完全必须让一切尽忠职守的旧的职工继续工作。

    事实上，我们已有很多同志了解这些道理，学会了接管企业的工作，善于按照中央的政策处理问题，而在解放的地方把接管工作做得很好，并使机器很快地转动起来。可是我们也还有不少同志还没有了解这些道理，还没有学会按照中央的政策来进行接管的工作，他们在接管时，没有必要地派遣不熟悉该项事业的人员去代替原来的人员（例如有一个地方铁路局的工务、机务、运务三处处长被我们三个外行的同志所代替，结果使人家看我们同志的笑话）；没有必要地打乱原来的生产组织和技术制度，甚至是完全多余地去改变名称（例如有的地方一定要把监工改叫股长，把工头改叫组长等）；尤其错误的，就是：有的接管人员擅自降低职工的实际工资，改变在企业中多年存在一直实行的合理的劳动奖励制度与劳动保险制度等等，因而影响了工人工作的情绪。由于有的同志，有的地方，不善于进行接管企业的工作，也就延迟了生产的恢复，甚至使该项企业受了不应有的损失或破坏。我们需要急于改正这一类不妥当的处理或错误。

            （二）

    一定的革命，推翻一定的旧的生产关系，其标志就是一定的财产所有权的转移。封建的与半封建的土地所有权转变为农民的土地所有权，以四大家族为首的官僚资本的所有权转变为人民公共的所有权，这就是现在我们新民主主义革命中两种财产所有权的转移。这种财产所有权的转移，是以政权的转移为其前提的。我们同志以人民的代表的资格去接管官僚资本的企业，这就是官僚资本的财产转移为人民的财产。这个接管，就是表现一种新的生产关系代替了旧的生产关系的革命。按照毛泽东同志所指出的，以四大家族为首的垄断资本，与国家政权结合在一起，成为买办的封建的国家垄断资本主义，它替新民主主义革命准备了充分的物质条件。当这个买办的封建的国家垄断资本主义的企业入于人民之手而变成新民主主义的国家企业的时候，它也就是由"蒋介石反动政权的经济基础，变成新民主主义国家的经济基础，而这种新民主主义的国家经济，乃是在无产阶级领导下的人民大众的国家经济，按其实质说来，已不是资本主义性质的国家经济，而是具有社会主义性质的国家经济了。列宁曾经说过："……………社会主义不过是由国家资本主义垄断制前进的最近一步而已。或者换句话说：社会主义不过是把国家资本主义垄断制转过来服务于全体人民的利益，于是也就不复是资本主义的垄断了。"（列宁论"灾祸临头和防止之法"）。所以，这里的问题是企业归那个阶级所有；或者是归国民党反动派所代表的封建买办的国家所有，而只代表四大家族及其他封建买办官僚的利益；或者是归无产阶级领导下的人民大众的新民主主义的国家所有，而代表全体人民的利益。所有权的转移，即完全改变了该项企业的性质。一切官僚资本企业在我们接管之后，一切在原企业中照旧尽忠职守的人们，他们已不是为官僚资本家而工作，而是为人民而工作了。原来企业机构虽然也是照旧动作起来，但那已不是为官僚资本家的利益而动作，而是为全体人民的利益而动作了。问题的根本性质就在这里。我们不要打乱那和生产的进行相联系的原来的企业机构，根本的理由，一方面就是当官僚企业转变为人民的企业的时候，其中绝大多数的职员，包括工程师、技师、厂长及管理人员在内，将鉴于人民民主革命的胜利与国民党反动统治的覆灭，是能够在同等待遇之下照旧工作的。而毫无疑义，工人们则将热情地工作。另方面，这类大企业原来的技术系统与计算制度，是在一定的科学条件之下组织起来的；单从技术方面来看，这类新式大企业的技术系统与计算制度，较之我们原来在老解放区因袭机关上的供给制度及半手工业方式所草率建立起来的临时性质的东西，是要更合于科学一些，更进步一些，因此，我们就不能够把原来那种机关化的供给制度或半手工业以至于是手工业的生产制度搬来，随便套上这类新式的大企业。

    列宁在"国家与革命"一书中这样说过：

    "十九世纪七十年代，有一个聪明的德国社会民主党人曾称邮局为社会主义经济底模型。这是很对的。现在的邮局是按国家资本主义垄断的方式组织起来的一种经济。帝国主义正在逐渐地把所有的托拉斯变为同一形式的组织。在那些工作过重而还挨着饥荒的"普通"工人们之上，这里存在着同样的资产阶级的官僚制。但是社会的管理的机构，这里已经预备好了。我们只须去打倒资本家，用武装工人的铁手去压服这些剥削者的反抗，去打破现代国家的官僚机关；--我们就有一个没有'寄生虫'而是高度技术设施的机构，这个机构可以由团结着的工人们亲自来运用，同时雇用技师、监工、会计员…………"。

    列宁指出："这是关于所有托拉斯的一个具体的、实际的、而且立即可以实现的任务"。列宁指出要"依照邮局的制度去组织我们的全部国民经济"，而使所有的技师、监工、会计员及一切官员"要在武装的无产阶级监督和领导之下"。我们的新民主主义革命，如毛泽东同志所说明："新民主主义革命所要消灭的对象，只是封建主义与垄断资本主义，只是地主阶级与官僚资产阶级（大资产阶级）。而不是一般地消灭资本主义，不是消灭小资产阶级与中等资产阶级"。因此，现在我们这里是打倒以四大家族为首的官僚资本家，并不是打倒一般资本家。但是，当我们打倒了官僚资本家，接管了官僚企业的机构，消灭了那里的官僚制，实际上，也就如列宁所说的："我们就有一个没有寄生虫而是高度技术设施的机构"。当我们接管了这个机构，我们首先能够做出的是什么呢？这就是：要使那里所有的技师、监工、会计员以及一切官员放在以工人阶级为领导的人民解放军和新民主主义的国家政权的监督和领导之下，把所有的机器都转动起来，而不是打乱它，更不是破坏它。在那里，我们现在所加上的，主要是派代表加以监督，领导生产的进行，防止怠工和破坏。

    再说一句：不是打乱，而是监督。监督--这就是我们所必须马上学习而且能够很快学会的工作，是比较地轻而易举的工作。

    国家代表的监督（我们目前是以军事代表或政治代表监督），加上生产中的职工群众成为主人之后的生产积极性与群众的监督，加上关于人民民主革命的政治教育，这样，就能够使我们迅速地恢复国民党那些吸血者、那批吃人的野兽所破坏或损坏的企业，迅速地发展生产的事业。

    但是，这并不是说，对于官僚资本企业不要改造，不要改革。不，不是这样说的。要说改革的话，上面所说的废除官僚制，正是我们对于官僚企业机构的一种革命，正是我们进行的第一步的重大的改革。这类官僚企业机构，原来既然是四大家族及其他军阀官僚吸血的工具，这类机构存在了很庞大的官僚系统而无情地掠夺了工人，阻止了生产力的发展，因此，不废除这种吸血的官僚制，我们就不能够推动生产力的前进。除此而外，全部企业组织，也还有很多是不合理的，对于发扬职工的积极性及发展生产是不利的，改革也是完全需要的。但是我们知道：要改革它，就必须首先了解它，熟悉它，精通它，而后才能根据一定可能的条件，用合理的制度去代替不合理的制度，用更高的技术组织去代替较低的技术组织。如果我们在这些方面，还没有接触，还没有熟悉，还没有掌握更高的技术与更合理的制度，就去否定和破坏原有的组织和制度，那就必然要引起混乱。只要我们对该项事业还是盲目的时候，我们的改革就无从着手；如果乱动一顿，就将是有损无益。因此，我们的改革，只能是逐步的，决不能是急性的。

    马克思说：革命是历史的火车头。在这里，我们可以这样说：革命是社会生产力发展的火车头。我们已经学会了本事，能够进行这样伟大规模的人民革命，毫无疑问：我们也将学会本事，在我们革命的基础上，以历史上空前的速度来提高我们的生产力。那时我们就将有比现在企业中更高得不可比拟的技术与企业组织。但是当我们还没有达到这点的时候，我们只得从现有技术、现有企业组织的基础上来开始前进。

            （三）

    国民党的吸血官僚们在日寇投降后抢劫人民胜利的果实，在其接收时，把日本帝国主义用中国人民血肉堆叠起来的殖民地企业机构，加以四分五裂，尽量破坏，使我们今天接管这一切企业的时候，受了浩大的损失。当我们接管这许多业已被国民党吸血官僚们打乱了、并且业已被他们大量破坏了的企业，为着使它们能够迅速为人民而恢复生产，就必须谨慎处理，而不要在国民党已打乱的基础上再加以打乱。

    国民党官僚们分裂与洗劫日本帝国主义的殖民地企业，是为了贪污发财。我们有些同志在接管时候，打乱一些原来的企业机构，不是为了贪污发财，而且时常是从革命的好心出发，他们没有做好，仅仅是因为不熟悉，而不是因为别的。我们这些同志只要一旦了解了这类道理的时候，也就能够把工作做得非常之好，这是已被证明了的。

    但是，我们必须承认：我们一些同志在不熟悉的情况之下，对于原来的企业制度或人事问题常常犯了草率鲁莽处理的错误，这里所反映的，并不是无产阶级的观点，而只是反映了小资产阶级的观点，小生产者的观点，手工业者的观点。这种小资产阶级的观点，充满了散漫性和一孔之见，处理事情起来，自以为是，任意作主，而不是调查研究，不是虚心学习，不是按照一定历史的规律去引导人民的事业，特别是不善于发动、组织和倚靠企业中忠于革命的职工群众的热情和智慧，来推动与保障人民事业的前进。这正是毛泽东同志经常严厉批评的主观主义。这种小资产阶级的观点，在组织上，也就表现为无政府无纪律状态，事先不请示，事后不报告。这种无政府无纪律状态的有害于革命事业，是早由中共中央所屡次指出来了的。

    很明白：关于经济工作，我们在思想上必须继续严厉地反对主观主义，在组织上必须继续严厉地反对无政府无纪律状态，而要求所有在经济战线上工作的同志们百分之百地、无条件地执行中央的政策。

                                          （新华社陕北二十七日电）


五四运动与知识分子的道路

陈伯达(1949.05.04)

            （一）

    五四运动已经经过了三十年。这是中国人民翻天覆地的三十年。

    五四运动最伟大的成果，是知识分子与工人运动的结合，由此就出现了以毛泽东同志为伟大代表的中国无产阶级正党--中国共产党，由此就出现了以毛泽东思想为集中代表的马克思列宁主义与中国革命实践相结合。这是中国有史以来大变化的枢纽。这是中国人民由数千年被统治地位、而经过三十年的奋斗、逐步与完全取得统治地位的枢纽。中国人民今天震撼全世界的新民主主义的胜利，正是从此出发的。

    在五四运动以前，即毛泽东同志所说的旧民主主义革命时代，中国也出现了许多可歌可泣的人民运动，人民英雄。鸦片战争中的平英团运动，太平天国运动，戊戍变法运动，义和团运动，辛亥革命运动，以及这些运动中许多领导者，都在一定程度上引导了近代中国历史的前进，鼓吹了人民的觉醒，但是缺乏了近代的工人运动为全体人民的前驱，而从贵族中与资产阶级中出来的知识分子，不论是在戊戍变法时宣称变法必须流血的谭嗣同，不论是辛亥革命前夜许多向反动官僚军阀抛炸弹的好汉，他们也不能与民众深相结合，不能确切领会人民的利益。这样就显出运动与领导人物很大的限制性与狭隘性，中国人民因此就不可能在这样的历史圈内最后战胜敌人并把自己变成中国的主人翁。

    五四运动变更了这种旧历史的情况。在世界上那时已出现了伟大的俄国十月社会主义革命，而在中国则出现了工人阶级登上政治角逐的历史舞台，在这以后，资产阶级或小资产阶级出身的知识界开始了极大的分裂。以胡适这一类人为代表的右翼，在五四运动的过程中很快地转到反革命的方面，为反动派与帝国主义辩护，公开认为共产党人所指出的帝国主义支配中国的事实不过是"海外奇谈"，并提出了"多谈问题，少谈主义"，以对抗当时社会主义共产主义的思潮。这就是毛泽东同志所说的："他们中间的大部分就与敌人妥协，站在反动方面了"（新民主主义论）。另方面，以毛泽东、李大钊等同志为代表的左翼，则高举革命科学--马克思列宁主义的大旗，号召人民革命，以推翻帝国主义与封建制度及准备社会主义的将来，并投身于实际的工人运动中，结果就成立了中国共产党，并锻炼出了一批又一批的与人民在一起的钢铁般与胆大包天的英雄人物。

    这个中国新时代，就是毛泽东同志所说的新民主主义革命时代。这个新民主主义革命区别于旧民主主义革命的基本特点，就是以无产阶级为领导的人民大众的革命。在中国旧民主主义革命时代，革命在人民中是缺乏明确的目标与正确的道路的。资产阶级害怕人民大众，并为自己阶级的历史狭隘性所限制，因此，即使是资产阶级或小资产阶级中的最好的革命家，也不可能指出中国社会历史的规律与革命的规律。只有无产阶级的领导才能打破过去革命的限制性与狭隘性，并懂得与根据中国社会历史的规律与革命的规律，提供了中国新生的完全的希望与具体的道路。这种无产阶级的领导乃是从中国共产党的领导、从马克思列宁主义的领导集中表现出来，而中国共产党的成立与马克思列宁主义思想在中国的形成，则是以中国革命知识分子与工人运动相结合为其前提的。

    马克思列宁主义--共产主义的世界观与社会革命论在中国的出现，正如毛泽东同志所说，引起了中国思想领域上的极大的革命，成为中国大革命的先导。这个思想大革命是代表工人阶级的自觉，是代表工人阶级的意识形态对于地主资产阶级及小资产阶级的意识形态的革命；但是，工人阶级开始获得这种科学社会主义--共产主义的意识，却是得到了那些走向工人阶级而与工人阶级相结合的革命知识分子的帮助的，却是那些先接受马克思列宁主义的知识分子在工人阶级中传播这种学说的影响与结果，而毛泽东同志则是在这样一群革命知识分子中最杰出与最伟大的人物。

    知识分子与工人运动相结合，再由此出发，以工人阶级代表的资格，而与农民运动相结合，这样，就又帮助了中国农民运动脱离了原始的宗法的运动形态，而以在无产阶级领导之下的崭新运动形态出现。

    知识分子与工人阶级相结合，而又与农民大众相结合，同时也就使知识分子本身获得了比以前任何时代都没有得到过的力量，改造了自己，显出了巨大的智慧。在长期残酷的与曲折的革命斗争中，虽然有一部分人经不起历史的考验，实行卑鄙下流的叛变，例如五四运动中以编辑"新青年"杂志而著名的陈独秀，在一九二七年就发展了对于资产阶级的投降主义，并在蒋介石汪精卫等国民党反动派血洗革命之后，叛变了革命的阵营，变成了反革命的托洛茨基派，当了法西斯的走狗。又例如曾经在革命队伍中混过若干日子的张国涛，在另一个历史关头，竟走入国民党的特务集团，进行卑鄙的反革命工作。如此等等。除此之外，也有一部分知识分子在艰苦的日子动摇起来，脱离人民，绕了一个大弯子，找不到可走的道路，而又重新回到人民方面来的。但是大多数革命知识分子是经得起考验的，他们在极端苦难的斗争条件下，跟着毛泽东同志一道前进，坚持了人民的旗帜，抱着战胜敌人的决心，毫不顾惜自己的生命。他们的奋斗成为整个人民胜利事业所不可分开的重要一部分。同时，又有许多民主主义的知识分子在长期中坚持拥护人民的正义事业，同样地在历史上留下了很大的光荣。

    三十年来许多革命知识分子的用尽气力与牺牲生命，其所得的代价是在中国历史上空前未有的。可以不算夸大地说：他们在三十年中的成就，就其帮助人民革命胜利这一点上来说，超越了过去中国知识界千百年的成就。

    毛泽东同志在五四运动二十周年的时候说过："知识分子如果不与工农民众相结合，则将一事无成。""革命的、或不革命的、或反革命的知识分子之最后的分界，看其是否愿意并且实行结合工农民众，他们的最后分界仅仅在这一点。"三十年来的历史完全证明了毛泽东同志这一个唯一正确的论断。

    毛泽东同志在另一个地方对我们党的同志又说到另一方面："党应保护革命知识分子。没有革命知识分子，革命不能胜利的。""一定要吸引和收容大批革命知识分子。要说服工农干部，吃得下，不怕他们；工农没有革命知识分子帮忙不会提高自己；工作没有知识分子不能治国治党治军。"三十年来的历史同样地完全证明了毛泽东同志这一个正确的论断。（⑴⑵）

            （二）

    我们现在正临着一个新的历史阶段。就是说：一个破坏旧中国的阶段很快地即将过去，一个建设新中国的阶段正在到来。毛泽东同志给我们提出了新的历史课题，就是："我们不但善于破坏一个旧世界，我们还将善于建设一个新世界"。这一个新的历史阶段给全国一切愿意与可能为人民服务的知识分子展开了更广阔的道路。正如毛泽东同志所指出："夺取全国胜利，这只是万里长征走完了第一步。如果这一步也值得骄傲，那是比较渺小的，更值得骄傲的还在后头。""中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。"也因此，原来已经参加了革命的知识分子决不能对过去的工作自满，而需要在这个建设新中国的事业中负起更重大的责任，执行毛泽东同志对我们全党同志所作的诰诫："继续地保持谦虚、谨慎、不骄、不躁的作风"，"继续地保持艰苦奋斗的作风"，"学会我们原来不懂的东西"，而避免在新的历史阶段变成落伍的人。同时，我们人民革命的胜利与建设新中国的前途，就使得那一切在过去还没有参加革命行列的全国知识分子，得到了一个空前没有的报效人民和改造自己的一切可能机会。很多人虽然过去没有与工农大众结合，没有参加过去一个历史阶段的革命工作，但是现在大家还是可能而且必须与工农大众结合，参加新的一个历史阶段即建设新中国的工作。现在大家来参加即将到来的准备把农业国变成工业国的生产大革命，参加全国即将到来的准备把文化落后变成文化先进的文化大革命，为时是并不晚的。大家必须知道：如果没有今天人民革命的胜利，要在中国实现这种工业化的生产大革命与普遍启发民智的文化大革命，那是完全不可能的。一九四五年四月间，毛泽东同志的"论联合政府"，对于这个问题曾作了以下的历史总结：

    "在一个半殖民地的、半封建的、分裂的中国里，要想发展工业，建设国防，福利人民，招致国家的富强，多少年来多少人做过这种梦，但是一概幻灭了。许多好心的教育家、科学家、学生们不问政治，自以为可以所学为国家服务，结果也化成了梦，一概幻灭了。这是好消息，这种幼稚的梦的幻灭，正是中国富强的起点。中国人民在抗日战争中学得了许多东西，知道在日本侵略者被消灭之后，有建立一个新民主主义的独立、自由、民主、统一、富强的中国之必要，而这些条件是互相关联的，不可缺一的。果然如此，中国就有希望了。解放中国人民的生产力，使之获得充分发展的可能性，有待于新民主主义的政治条件在全中国境内的实现。"

    毛泽东同志这些话，经过了四个整年，在全中国境内的新民主主义的政治条件，正将很快地完全实现。这也就是说：全国那一切希望自己祖国有伟大将来的知识分子们，现在是完全获得一个自己的"英雄用武之地"了。大家重新和工农相结合，重新和一切人民大众相结合，以建设一个伟大新中国--这个新的历史使命正临在全国知识分子们的身上。

            （三）

    但是，马克思说得好："教育者先要受教育"。全国知识分子们要为人民服务，就必须去获得为人民服务的意识，并继续在实际工作中获得教育。毛泽东同志在"论联合政府"的著作中已说到了中国共产党改造旧知识分子的任务，"是采取适当方法，教育他们，使他们获得新观点，新方法，为中国人民服务"。

    在前一个历史阶段，工农运动与马克思列宁主义在中国思想领域上所引起的大革命，既促进了许多革命知识分子相继走进了为人民服务的行列；在今后新的历史阶段，人民迫切地需要更多更多的有用的知识分子，而由于人民解放军的胜利正在促进全国知识界一个为人民服务的空前新高潮；和这种新高潮在一起，也就必要旧知识界又来一个关于宇宙观与人生观的思想大革命。知识分子们必须根据百年来--特别是三十年来中国人民革命的实际经验，用马克思列宁主义--毛泽东思想的新观点，新方法，用辩证法唯物论与历史唯物论的新观点，新方法，在一切学术部门（不论是哲学的、经济的、政治的、历史的、文艺的以及各种自然科学的），去对于自己来一个"重新估定一切价值"，进行批判与自我批判。

    五四运动前后，中国有一些资产阶级学者曾经介绍了西方资产阶级末流若干反动的哲学流派，如胡适搬运美国资产阶级御用哲学的所谓"实验主义"以及张君劢或其他人们所介绍的所谓"柏格森哲学"、"新康德主义"、"新黑格尔主义"、"马赫主义"等等。这些反动的神秘主义的唯心论的西方资产阶级哲学流派，曾经利用中国的文化落后，胡混过一些日子，以对抗辩证唯物论与历史唯物论。他们用这类反动的观点，反动的方法，始终不能解释中国的历史、近代社会与文化问题。他们中间的最反动分子，例如胡适与张君劢，只能为反动派与帝国主义辩护。现在事情很明白：所有这些反动的哲学流派，在中国人民面前是完全破产了。经过三十年来中国人民的斗争及其胜利，马克思列宁主义--毛泽东思想，辩证法唯物论与历史唯物论，已更加被证明是不可抵抗的真理，而谁不愿意落后，谁就须要认真地去学习它。这种马克思列宁主义--毛泽东思想的观点与方法，这种辩证法唯物论与历史唯物论的观点与方法，完全不是什么神秘的东西，是完全能够学得到的，只要他肯与工农群众相结合，只要他有为人民服务的热情，只要他不坚持过去的错误成见，只要一个人有那种为着真理而敢于向自己挑战、敢于否定过去错误观点的勇敢。

    纪念五四运动三十周年，我们向全国旧知识界号召接受三十年来革命知识分子光荣的传统，进行这样一个思想大革命，而把工人阶级的宇宙观与人生观来重新武装起自己的头脑。经过这样一个思想大革命，并经过在实践中的新考验，旧知识界也就可以变为人民的新知识界，而当他们能够从工人阶级出发，从人民出发，去获得马克思列宁主义--毛泽东思想的新观点新方法的时候，他们的有用知识就能够在人民中发出极大的光辉，他们在为人民服务的过程中，就能够真正有效地与进一步地获得伟大的结果。

  （新华社北平二日电）


文代大会第七日陈伯达要求提高思想强调学习毛泽东思想和作风　苦心反复研究社会各种现象

(1949.07.10)

【平市讯】第七日文代大会于昨日（九日）举行，沙可夫主席。是日日程为专题发言并邀请陈伯达讲话。专题发言除书面印发外，阳翰笙补充谈国统区进步的戏剧电影运动，三年来横遭国民党反动派检查、压迫、限制，但进步的戏剧工作者在极端困难的环境下坚持了工作，打了胜仗，而反动的戏剧电影则遭受了惨败。柯仲平补充谈陕甘宁文艺工作者在胡宗南匪军进攻的时候，配合军队及广大人民做了许多宣传动员工作。丁玲的补充发言则以自己切身的经验，生动地叙述了小资产阶级知识分子与工农兵结合的过程，指出那是需要经过长期改造和锻炼的。她并用对朋友和对美的看法说明她的思想感情的变化。她说她现在感到真正的知心朋友不是建筑在趣味和温情上面，而是扎根在现实工作与革命斗争中间；而最美的是为工农大众，最丑的是为个人、自私的东西。

    在丁玲发言之前，陈伯达莅临会场讲话。陈伯达首先说，文学艺术工作者应该是有思想的人，他们的作品应该是有思想的作品。但这样的作品，从五四运动以来并不多，解放区这几年来也还是不太多。在他所读到的作品中，陈伯达说，"李有才板话"是比较有思想的作品，因为这本书里面的确发现了问题，提出了问题。

            文艺工作的普及和提高都离不开思想的指导

    陈伯达继续说，文艺工作的普及和提高都离不开思想的指导。因为普及和提高，都是要把群众的东西集中起来。作品的思想性不高，就是集中得不够。把部分的东西集中起来的作品还有，把比较全面的东西集中起来的作品就很少了。过去我们表现群众不象群众，表现共产党员不象共产党员，现在我们表现群众一般的都象了，表现共产党员也一般的都象了，这是一个很大的进步。但是，表现共产党员的领导者还是不大象，或者说象的不多。我们应该知道，没有领导就没有群众运动。假若只写群众，写不出领导骨干，写不出毛主席思想的领导作用，就很难把群众运动写得好。因此，文艺工作者不接触领导干部，就很难了解领导的企图，就很难写得全面。写群众虽然一般的都象了，但群众里面的人物是各种各样的，我们现在还只能写出很少几样，这也还要再进一步。毛主席在延安文艺界座谈会上告诉我们，文艺工作者要学习马列主义，要学习社会。学习了马列主义，我们就有了看一切事物的基本观点，基本方法，就可以扩大我们的眼界。学习社会，我们才能描写社会上的各个阶级，包括统治阶级在内的各个阶级。

    陈伯达说毛泽东思想就是马列主义和中国革命实践的最好的结合，文艺工作者必须学习毛泽东思想。但学习毛泽东思想并不是把他当偶像来崇拜，而是学习他的方法、作风，毛主席并不是生而知之，而是困而知之。天才就是苦工夫。必须把无数社会现象反复研究，才能抓住运动的规律。这种研究就是苦工夫。文艺工作者要能从现实中发现问题，提出问题，没有这种反复研究是不行的。

            应帮助各方面发现问题提出问题

    陈伯达继续说，在全国胜利以后，文艺工作者的任务更大了，全国各方面的工作都要求文艺工作者的帮助，帮助他们发现问题，提出问题。我们应该歌颂人民，歌颂无产阶级，但歌颂并不是谄媚。同时，人民还是有缺点的，因此歌颂之外，还应有批评和自我批评。

    最后，陈伯达说，他深感中国文化工作者的努力不够。这种努力不够，并不是说主观上不想努力，而是包括不善于处理工作，不善于抓紧时间在内。文艺工作的成绩还不能满足革命的需要，从领导上说是帮助不够，从作者本身说则是努力不够。他相信今后全国文艺工作者在毛主席的领导和关心之下，加上自己的努力，一定可以获得很大的胜利。陈伯达讲话后，大会秘书赵ｆēｎｇ＠①宣读苏联作家法捷耶夫、萧洛霍夫、西蒙诺夫等贺电和苏联苏维埃作曲家协会贺电。宣读毕乐队奏苏联国歌，全体代表起立，热烈鼓掌。

    字库未存字注释：＠①原字氵加风


鲁迅是我们的榜样

陈伯达(1949.10.20)

【新华社北京十九日电】"鲁迅是我们的榜样"--中共中央宣传部副部长陈伯达在首都各界人民纪念鲁迅逝世十三周年大会上的演说，文如下：

    这回我们的友人法捷耶夫、西蒙诺夫诸同志来到我们中国，给我们作了许多很好的演说，其中法捷耶夫同志说过以下一段话：

    "如果一个人忠实于自己的民族，如果他热爱她，那他最大的幸福，就是把他整个的心奉献给她，把她提高到全人类文化的最高峰。"

    这一段赠言是很好的。

    今天我们在这里纪念鲁迅，我想鲁迅就是属于这末一个伟大的人物。鲁迅热爱中国，把他整个的心奉献给中国人民，为中国人民服务，鞠躬尽瘁，死而后已。鲁迅的著作是近代中国文化的精华，或者说，是近代中国文化的精华的最重大的一部分。他在思想上与艺术上互相结合的成就，把我们中国文化提高了一步。但他从来没有自己满足过，他努力又努力，希望自己的工作能够做得更好，希望中国能够很快地追上全人类文化的最高峰。这位伟大的先知者了解全人类文化最高峰的代表便是苏联文化。他不疲乏地介绍苏联，就是为的要我们向苏联学习，就是认定苏联文化乃是我们追求和看齐的目标。鲁迅没有空想，他知道我们要追求这样的目标，必须经过人民革命的胜利。现在人民革命的胜利，正给我们开辟了这种可能性的伟大道路。可惜鲁迅是早逝世了。我们现在要在毛泽东主席的领导下，挑起鲁迅所留下的这一个担子。我们如何能够把鲁迅的希望变成实际，把中国人民追上全人类文化最高峰的可能性变成现实性呢？我们就必要象鲁迅一样，把我们整个的心奉献给人民；就必要象鲁迅一样，脚踏实地，认真工作；就必要象鲁迅一样，对于凡是应该做的，要做的，就赶快做，不要让时间空空过去，剩下后悔；就必要象鲁迅一样，不要以一得自满，要进一步又求再进一步；就必要用鲁迅和敌人作战到底的精神，去战胜我们在工作上所遇到的一切困难；就必要用鲁迅追求真理的精神，去学习苏联。

    我相信：我们在毛泽东同志的教育之下，必将出现无数的鲁迅，结合着新中国的经济建设和文化建设，而完全实现毛泽东同志关于"我们将以一个具有高度文化的民族出现于世界"的预告。

    鲁迅是我们的榜样！

    为人民服务的鲁迅永垂不朽！


斯大林与中国革命--为庆祝斯大林七十寿辰而作

陈伯达(1949.12.15)

          一

    毛泽东同志在延安庆祝斯大林六十寿辰的大会上说过："斯大林是世界革命的领导者。这是一个非常重要的事情。在全人类中间出了这位斯大林，这是一件大事，有了他，事情就好办了。你们知道，马克思是死了，恩格斯是死了，列宁也死了，如果没有一个斯大林，那一个来发号施令呢？这真是幸事。现在世界上有了一个苏联，有了一个共产党，又有了一个斯大林，这世界的事情就好办了。"毛泽东同志向我们中国党的同志指出："我们要庆祝他，拥护他，还要学习他。我们要学习他两个方面，一个是道理方面，一个是事业方面。"

    毛泽东同志说明了斯大林发挥马克思列宁主义的功劳，说明了斯大林指导完成苏联社会主义建设事业是"开天辟地的大事"，说明了斯大林在道理方面与物质方面援助中国人民的事业。毛泽东同志说："在过去，马克思列宁主义，在理论上指导世界革命，现在加了一点东西，可以在物质上帮助世界革命了，这就是斯大林的大功劳。"

    时间又过了十年，现在我们在庆祝斯大林同志的七十寿辰。这时间，正是在人类经过第二次世界大战、而以苏联为首的各国人民打倒德、意、日三个法西斯帝国之后，是在世界上出现了许多新的人民民主国家之后，是在中国人民打败了日本帝国主义、并接着进行推翻国民党反革命统治、驱逐美帝国主义侵略势力、因而得以建立中华人民共和国之后，是在苏联在世界上无比地强大、而以美帝国主义为首的世界帝国主义制度则正摇摇欲坠的时候，这十年来的一系列伟大历史事变，都是和斯大林的名字分不开的、都是和斯大林的事业分不开的，都是和斯大林对于各国人民的援助分不开的。十年来的世界历史事变，更加说明了斯大林不但是苏联人民胜利的旗帜，而且是世界一切进步人类胜利的旗帜，同时也更加说明了毛泽东同志在十年前所指出的："斯大林是世界革命的领导者，这是非常重要的事情，在全人类中间，出了这位斯大林，这是一件大事，有了他，事情就好办了。"世界上有了这一位斯大林，"这真是幸事"呵！

    斯大林寿辰是世界的"人日"。中国人民能够和苏联人民一道，和世界上一切进步人类一道，来共同庆祝这一位自马克思恩格斯列宁以后、在人类解放事业上联系最普遍、成就最宽广的世界最伟大人物和天才导师的七十寿辰，这个庆祝本身也就是中国人民的幸事。这个庆祝本身就是庆祝人类的解放，庆祝人类的希望和将来。　　但我们中国人的庆祝斯大林，还有其特殊的方面，这就是：斯大林与中国革命的密切关系，斯大林的关心中国人民的命运及其在中国革命问题上所作的伟大理论贡献。

            二

    根据对于中国社会具体情况的具体分析，斯大林，这位唯物辩证法的科学大匠，世界的革命导师，在中国第一次大革命的时候，提出了关于中国革命的一系列问题，并对之作了极端英明的论断，粉碎了反革命托洛茨基派关于中国问题的胡说八道，帮助了中国党走上了布尔什维克的道路。斯大林在这个时期内关于中国问题的许多著作，正是革命理论与革命实际结合的模范，是马克思列宁主义理论宝库里面有关人类命运的重大一部分，那许多著作不但在当时是完全正确的，而且在二十几年来的中国革命实践中，也都证明是完全正确的。

    当中国人民初初露出自己的革命锋芒的时候，斯大林即已看出中国革命具有无限的力量。最近马林科夫在纪念十月革命的报告里面，曾特别引述斯大林在一九二五年的一段预见：

    "中国革命运动的力量是不可估量的。这种力量还没有能使自己确当地为人感觉出来。但是它们定会在将来使它自己被人感觉出来。看不到这种力量以及不给它们以应有估计的东方和西方的统治者们，将要因此吃大苦头。"

    斯大林这一个预见，是建立在计算中国政治经济诸条件和中国社会内部各种力量对比的基础上面，同时也是建立在计算世界政治经济诸条件和世界各种力量对比的基础上面。

    关于中国方面，斯大林在一九二六年十一月间论中国革命前途的时候，曾经作过这样一个重要的估计："中国革命主导者和领导者的作用，中国农民领袖的作用，不可免地要落在中国无产阶级及其政党的手中"。斯大林这个估计，是和中国民族资产阶级的软弱性这一点联系起来讲的。这是非常重要的估计。因为如果是这样，如果只有中国无产阶级才能成为中国革命的领导者，那么，中国农民及其他一切人民大众，就有可能在中国无产阶级领导之下，把自己的革命力量发挥到尽致，而这个占有地球上人口将四分之一的国家的人民大众，一旦能够作到这一点，那它就必然要改变世界的面貌。

    关于世界方面，显然的，斯大林是从列宁发明的帝国主义时代资本主义国家政治经济发展的不平衡性及其矛盾的特别尖锐化这一个著名的规律出发，因而估计到中国革命有可能跟着俄国十月社会主义革命继续在东方冲破帝国主义的阵线。斯大林又是从苏联的存在和强大这样一个事实出发，这就是斯大林在"论中国革命前途"所指出的："与中国并列着的，还有苏联存在和发展着，它的革命经验和帮助不能不便利于中国无产阶级反对帝国主义和反对中国中世纪封建残余的斗争。"　　因为斯大林的预见是从坚固的科学基础上出发，他看到了中国人民斗争之异党深刻的性质，所以不论在什时候，不论中国革命曾经遇到如何重大的挫折，他都相信中国革命终将前进而取得胜利。当一九二七年蒋介石叛变革命之后，斯大林即驳斥了托洛茨基派把土耳其"基码尔式的革命"和中国革命混为一谈的胡说。斯大林分析了中国和土耳其的差别，认为在中国没有土耳其"基码尔式革命"的可能。斯大林说：

    "…在中国，帝国主义却不能不从民族的中国之活的肉体上开刀，把它割裂成许多块，夺取它的整个省份，以保持他们的旧有阵地，或者最低限度维持这些阵地的一部分。因此，要是在土耳其，反帝国主义的斗争可以基码尔主义者的斩了尾巴的反帝国主义的革命而告终，那么在中国，反帝国主义的斗争，一定要采取深刻的人民的和鲜明的民族的性质，一定要一步加深一步，一直到和帝国主义作拼命的决斗，震撼帝国主义在全世界的基础本身。"（斯大林："与中山大学学生的谈话"）斯大林又指出：

    "在中国，不是中国的墨索里尼如张作霖张宗昌之类获得胜利，后来由土地革命的浪潮，把他们冲倒；就是武汉（指当时革命的武汉而言--伯达注）获得胜利。蒋介石及其党羽，企图在这两个阵营之间找一条中间路，他们不可免地要倒台，和张作霖、张宗昌遭受同一命运。"（斯大林："与中山大学学生的谈话"）

    当汪精卫接着蒋介石继续叛变革命之后，斯大林又继续驳斥托洛茨基派关于中国革命破产的胡说，而断定中国没有改良主义的可能。斯大林说：

    "新旧军阀相互间的混战，又重新爆发起来，这个战争，不能不消弱反革命的力量，同时不能不使农民破产，怨天怨地；"

    "在中国还没有这样一个集团或这样一个政府，这样集团或政府能够实行类似基托里宾式的改良，可用作统治集团的避雷针和续命汤；"

    "要压抑那亟欲夺得地主土地的千千万万的农民，并使他们对土地垂头丧气，那是很不容易的；"

    "无产阶级在劳动群众当中的威信，一天一天在增强着，他们的力量是永远没有被歼灭的。；（斯大林："时事问题简评：关于中国"）

    事实的发生是预言的试金石。

    一九二七年以来，在中国发生了一系列事变：蒋介石变成中国的墨索里尼而代替了张作霖，张宗昌，国民党新旧军阀互相间的不断混战，中国土地革命的浪潮，国民党反革命统治任何"改良主义"企图的破产，日本帝国主义--接着又是美帝国主义的在中国肉体上开刀，中国人民同日本帝国主义及美帝国主义作了拼命的决斗，这种斗争的震撼帝国主义在全世界上的基础，蒋介石走上了与张作霖张宗昌同一命运而从反革命的政治舞台上倒下来……这一系列的事变，完全证实了斯大林二十几年前的预见。

    斯大林的预见，在二十几年来鼓舞了中国人民的斗争，显出了革命科学是不可抵抗的力量，同时又暴露了托洛茨基派和一切反革命丑角替蒋介石汪精卫的反革命作无耻吹嘘的丑态。

            三

    一九二七年五月间，斯大林关于中国革命性质的问题，作了这样的概括："今日的中国革命便是两支革命运动的巨流--反封建残余的革命运动与反帝国主义革命运动之汇合。中国资产阶级民主革命乃是反封建残余斗争与反帝国主义斗争之汇合。"（斯大林："中国革命与共产党国际底任务"）这是斯大林精辟分析中国社会所得的结论。这是对于中国革命问题有很重大历史意义的结论。斯大林指出：这是当时"共产国际对于中国革命问题全部路线的出发点。"当时托洛茨基派正是反对了这样的路线。托派认为中国对外的问题只是海关的问题，因而否定了中国革命的反帝国主义性质；托派否认中国封建残余占有优势的作用，因而否定了中国革命的反封建性质。斯大林指出：托洛茨基及其喽罗们所持的这种观点乃是反革命的张作霖与蒋介石的观点。大家知道：中国托洛茨基派正是根据了托洛茨基全部反革命的观点，同时又根据其关于中国问题这种反革命的观点，而和各国托洛茨基派一道，走上了反革命的道路。

    斯大林说："中国资产阶级民主革命，不仅在反对封建残余而已，它同时还反对帝国主义。"（斯大林："中国革命与共产国际底任务"）必需根据中国社会的情况从而确定这样的革命性质，我们党才能正确地估计在每一个具体的历史场合上阶级关系的具体变化，以便规定革命的具体任务，组织革命的阵线，而引导革命向前迈进，并造成中国革命在中国工人阶级领导之下使资产阶级民主革命有长成为社会主义革命的可能性。一九二七年陈独秀机会主义就是反对了斯大林这个辩证法的分析的。陈独秀主义后来即和反革命的托洛茨基主义合流，这是大家都知道的，这里不准备去多说它。这里需要指出：一九二七年以后，二十几年来，在我们党内发生的或"左"或右的机会主义错误，也通常首先是在革命性质问题上违反了斯大林这个辩证法的分析，或者疏忽了反帝这一方面，或者疏忽了反封建这一方面。例如在十年内战期间内，犯"左"倾机会主义错误的同志就长期疏忽了反帝这一方面，疏忽了斯大林所指出的"中国革命之资产阶级民主性质，其锋芒是反帝国主义"（"中国革命与共产国际底任务"）；因而不善于利用形势去正确地组织反帝的阵线，以配合土地革命的斗争，而打破自己的孤立。他们在这一个时期内，并过早主张实行"社会主义革命转变"的冒险。又例如在抗日战争期间内，原来犯"左"倾机会主义错误的同志转而犯了右倾机会主义错误，他们的意见又正像一九二七年的陈独秀主义一样，疏忽了反封建这一方面，"只看见资产阶级"，"没有看见中国土地革命运动底决定的意义"，"不主张放开乡村里的革命，害怕农民革命破坏了反帝国主义统一战线"。当然，这种错误的意见也恰恰是直接反对了斯大林，因为按照斯大林的意见乃是这样的："中国农民卷入革命越快越彻底，则中国反帝国主义的统一战线，亦将越强大越有力量。"（"论中国革命底前途"）这类右倾机会主义者在这一个时期内，既然否认了反封建这一方面，所以也就又和一九二七年的陈独秀主义一样，主张放弃无产阶级的领导权，只看到资产阶级的前途，而没有看到人民革命胜利的前途与社会主义的前途。（⑴⑵）

    很明显，关于中国革命性质的问题，是和中国革命每一个阶段的具体策略问题相联系的。如果他在革命性质的问题上犯了错误，那么他在具体的革命策略问题上，也就不能不犯错误。

    斯大林在驳斥托洛茨基派关于中国问题的胡说的时候，曾经特别说明了列宁主义的几个主要策略原则：

    "第一，在制定共产国际对于每个国度工人运动底领导指示时，务须要考虑到这些国度的民族特点与民族特殊性之原则；第二，各国共产党务须利用极小的可能以保证无产阶级须有群众同盟者之原则，即使这个群众同盟者是暂时的、动摇的、不坚定的、不可靠的也罢；第三，务须考虑到这个真理之原则，就是为了政治上教育千百万群众，仅仅是宣传和鼓动一项是不够的，为了这个目的，还需要群众自身的政治经验。"（斯大林："时事问题简评：关于中国"）

    斯大林接着又着重地说明了马克思列宁主义一般原则与民族特点相合的问题。斯大林写道：

    "虽然我们党有思想上的增长，但是可惜的，在我们党内还存在着某种类的"领导者"，这些"领导者"诚恳地相信，可以根据电报，可以根据某些公认的共产国际的一般原则来领导中国革命，而无须考虑到中国经济、中国政治制度、中国文化、中国道德、中国传统的民族特点。这些"领导者"与真正领导者的区别，就是不论任何时候他们的怀中总有着两三个现成的、适用于一切国度和任何条件之下的所"必须"的公式。考虑到每个国度底民族特点和民族特殊性的问题，对于他们是不存在的。把共产国际的一般原则，跟每个国度里革命运动之民族特点联系起来的问题，使共产国际的一般原则适用于个别国度底民族国家特点的问题，对于他们是不存在的。他们不懂得，在各国共产党已经长大而成为群众性的政党的现在，领导底主要任务，就在于发现、掌握及善于把每个国度革命运动底民族独有的特征，跟共产国际的一般原则结合起来，以便促进和在实践上使共产主义运动的基本目标能够实现。因此，便企图把一切国度的领导千篇一律化。因此，便企图机械地搬用若干一般的公式，不考虑到个别国度里革命运动之具体条件。因此，在公式与个别国度里革命运动之间便发生了永久的冲突，这些冲突乃是这些不幸领导者领导之基本结果。"（同上）

    斯大林特别地用中国的革命性质问题来说明中国的革命策略问题，并从而驳斥了托派关于中国革命性质问题上同时又是关于中国革命策略问题上的胡说。斯大林把中国革命性质的问题和中国革命策略的问题联系起来，而指出了并概括了中国革命的民族特点。

    斯大林这里所阐述的思想，用毛泽东同志平常的语言来说，就是：马克思列宁主义的普遍真理与中国革命的具体实践相结合的思想。一九二七年以来，我们党内的教条主义者，他们又犯"左"的或右的机会主义者，他们的错误，也正是忘记了斯大林这个驳斥托洛茨基派的教训，而认为领导中国革命，只需要他们的怀中有两三个现成的、"适用"于一切国度和在任何条件之下所"必须"的公式就够用了。考虑到中国民族特点和民族特殊性的问题，对于他们是不存在的。因此，在他们机械搬用若干的公式与中国的具体革命之间便发生了永久的冲突。

    我们的教条主义者把自己限制在抽象的公式和简单的历史类比里面，而不从中国的具体情况出发，因此，就不可免地在中国革命性质的问题上，或在这个时候犯了这个错误，或在那个时候犯了那个错误；又因此，他们也就不能按照具体情况的变化而把原则性与灵活性结合起来，不能如斯大林所说：为了击败强大的敌人，"就需要有无产阶级的灵活和深思熟虑的政策，就需要善于利用敌人阵营里的每个空隙，善于给自己找寻同盟者"（"时事问题简评：关于中国"）。我们的教条主义者在十年内战时期主张一切打倒，或者如毛泽东同志对他们的嘲笑："在朝的打不倒，就要打倒在野的。人家已经在野了，你还要打倒他"。但在另一个历史场合，例如在抗日战争的场合，他们却又转到主张一切联合，而否认抗日统一战线里有左中右三派，否认我们党对于这三派的政策应有的区别。又因此，他们也就不会按照具体情况去认真联系群众，而是对于群众实行一联串的命令主义。斯大林说："必须要使群众自己根据亲身的经验去认识国民党领导当局底不可靠性、反动性、反革命性。"但是我们的教条主义者忘记了斯大林这个教训，以为只要少数"领导者"认识，就可发号施令使群众跟着来了。斯大林说："革命不仅是先锋队、不仅是个别的即使是"伟大"的"人物"所"干"的，并且首先，而且主要地是千千万万的人民大群来干的。"但是我们的教条主义者忘记了斯大林这个教训，以为革命首先、而且主要地是他们几个自以为是的"领导人物"所"干"的。

    三十年来的中国事变，说明了中国革命进行的极端复杂性与极端曲折性，而这种极端复杂性与极端曲折性，特别是由反帝斗争与反封建斗争的复杂地和曲折地交错所引起的。这样，也就引起了一系列的革命策略问题，引起了统一战线的问题，引起了革命在城乡之间关系的问题，同时也引起了军事斗争重要战略的问题。正如斯大林所说："在中国，是武装的革命反对武装的反革命"。这样武装斗争的进攻重点，在什么时候需要放在什么地方？是否在进攻中还有防御或退却？进攻与防御或退却如何互相结合？防御或退却又如何转变为进攻？大家知道，这等等一系列的问题，乃是毛泽东同志在长期中和机会主义（时而冒险主义，时而逃跑主义）斗争的重要部分，而凡是反对毛泽东同志的，正是反对了斯大林。

    在一九二七年，蒋介石在上海发动叛变之后，发生了革命战争的战略问题，当时托派是主张冒险对上海进攻的。斯大林反对了这种冒险。当时斯大林说："上海是各帝国主义集团重要利益交错底世界中心"。斯大林主张要"在军事上充分准备，尽量发展土地革命，进行紧张的工作，以破坏蒋介石的前线与后方，然后再提出上海的全部问题。"（斯大林："与中山大学学生的谈话"）因为"在不顺利条件之下，要是不避免（要是可以避免的时候）决死的战斗，这等于帮助革命的敌人。"（斯大林："中国革命问题"）但在十年内战时期内，我们的"左"倾机会主义者就恰恰主张在力量悬殊的条件之下对大城市进行简单盲目冒险的进攻，主张在不顺利的条件之下要和敌人进行决死的战斗。

    斯大林说："有些同志以为在一切战线上同时进攻，是现在革命精神底基本征候。不，同志们，这是不对的，在目前（指当时在蒋介石叛变革命之后--伯达注）在一切战线上进攻，乃是愚蠢，而不是革命精神。不能把愚蠢和革命精神混为一谈。"（斯大林："与中山大学学生的谈话"）但在十年内战时期内，我们的"左"倾机会主义者，就恰恰不管在什么条件下，都主张在一切战线上进攻，而把愚蠢和革命精神混为一谈。

    斯大林说："不能把革命运动看作一直上升的运动。这是对于革命的书本的非现实的观念。革命总是曲线进行的，它在一些地区里进攻和破坏了旧制度，而在其他区域里却遭受到局部的失败，实行退守。"（"与中山大学学生的谈话"）但在十年内战时期，我们的"左"倾机会主义者，就恰恰认为革命只能是笔直上升的运动，革命的进行是不能有什么曲线的，因此，他们就认为要进攻的话，就只能全线进攻，或叫做"全线出击"。如果有人主张要在一些区域进攻，而要在另一个区域退守，那么他们就要"断定"那是"机会主义"的。

    斯大林说："不能一下子把一切任务放在自己身上，这会有支持不住的危险。"（"与中山大学学生的谈话"）但在十年内战时期内，我们的"左"倾机会主义者，就恰恰当我们革命力量还很不足的时候，主张一下子把"一切打倒"、"全线进攻"的一切任务，把资产阶级民主革命和社会主义革命的一切任务，都放在自己身上。如果有人批评这种做法"会有支持不住的危险"，那么，他们也就一定会给人家戴上一顶"机会主义"的帽子。

    很明显，一九二七年以来，我们党内一些先后犯各种机会主义错误而反对毛泽东同志正确路线的同志，不论在革命性质问题上或革命策略问题上，不论在政治问题上或在军事问题上，都正是忘记了斯大林在一九二七年驳斥托洛茨基派的各种教训，因而使我们革命的进行尝过了不少的苦头。

            四

    毛泽东同志是正确的。我们党在毛泽东同志领导之下，终于在曲折的道路上，克服了客观的困难和主观的错误，而把革命进行到胜利，就是因为毛泽东同志关于中国革命性质问题，关于中国革命策略问题，是和斯大林的思想完全一致的，并在中国革命的具体实践中，发展了斯大林关于中国革命问题的思想。毛泽东同志在第一次大革命时间内，就极力坚持无产阶级必须领导农民反封建的革命运动以支持反帝国主义的斗争，而反对了陈独秀的右倾机会主义。在十年内战时期内，在当时的土地革命运动中，毛泽东同志则又始终不忘记反帝国主义这一个极端重大的政治因素，而反对了"左"倾机会主义。毛泽东同志关于建设革命根据地的战略计划，以及所规定的对各阶级的政策如争取中间阶级等等，都正是把反帝国主义这一个因素计算在内的。在抗日战争时期中，毛泽东同志认为无产阶级及其先锋队必须发动农民群众才能使抗日战争得到广泛的群众基础，才能使抗日战争有成为人民的胜利的可能，因此就和右倾机会主义的错误作了极顽强的斗争。历史证明：与斯大林思想相一致的毛泽东同志在各个革命时期内进行的这些斗争都是正确的，特别是在抗日战争的初期和中期关于党的路线问题的斗争，乃是决定了现在中国革命胜利的全局。

    不错，应该说明这么一个事实：斯大林关于中国问题的许多著作曾经在很长的时候，不论是在一九二七年陈独秀还在当权的时候，或在一九二七年以后，机会主义者总是或有意地或无意地阻拦在中国党内散布和宣传斯大林关于中国问题的许多著作，又因为文字的条件，反革命的隔离，就使得我们党内许多在实际上领导中国革命的同志没有机会去有系统地阅读到斯大林关于中国问题的许多著作，而毛泽东同志也是其中的一个。斯大林关于中国问题的许多著作是一九四二年整风运动以后，才在我们党内有系统地编辑出来，而在不久以前，并经过毛泽东同志规定编出"列宁斯大林论中国"一书为十二本干部必读书之一。机会主义者为着散布自己错误的观点和主张，而或有意地或无意地掩盖斯大林关于中国问题的著作，这一点对我们党说来，是很不幸的。但虽然这样，毛泽东同志在许多根本问题上，却能根据马、恩、列、斯的革命基本科学，以自己独立的思考达到了与斯大林相同的结论，因而保持了自己和他的战友们的正确。

    毛泽东同志有机会宽泛地阅读斯大林的著作，是在抗日战争的时候。毛泽东同志用最高的热情，来阅读和深思熟虑他所得到的斯大林的各种著作。大家知道：毛泽东同志在他所写的"新民主主义论"里面，就说明了斯大林的著作所给他的重要的启发。毛泽东同志说明了中国共产党人提出关于中国革命是世界社会主义革命的一部分这一个正确的命题是根据斯大林的理论的。毛泽东同志根据斯大林的理论发挥了无产阶级领导权的思想，而在他这部著名的战斗著作里面，一方面迎头痛击了关于在中国建立资产阶级专政的反动梦想，另方面则迎头痛击了企图使无产阶级追随资产阶级的党内机会主义。

    毛泽东同志在抗日战争以来所写的许多著作里面，特别喜欢咀嚼斯大林关于"中国革命的特点是武装的人民反对武装的反革命"这一句名言，又特别喜欢咀嚼斯大林关于"殖民地半殖民地的问题实质上就是农民问题"这一句名言。毛泽东同志根据中国的情况，把斯大林这两句名言联系起来，加以发挥，而严厉驳斥了抗日战争时期我们党内机会主义者忽视无产阶级必须领导农民战争这一个最基本的观念与政策。

    为着准备我们革命的胜利，毛泽东同志在一九四一--四二年发动了我们党内的整风运动，这时毛泽东同志特别喜欢反复引用了斯大林那部在思想上武装全世界布尔什维克的杰作--"列宁主义基础"里面关于理论与实践相互关系的两句话。毛泽东同志说："依然是斯大林的话说得对："不与实践相联系的理论只是空洞的理论"。当然又是他是话对："不与理论相联系的实践只是盲目的实践"。"毛泽东同志应用了斯大林的前一句话，去反对我们党内的教条主义，而应用斯大林的后一句话，去反对我们党内的经验主义。

    毛泽东同志把斯大林论布尔什维克化的十二条件和联共党史结束语六条列为我们党整风运动最基本的文件。毛泽东同志为着使同志们能够深思熟虑斯大林这两个文件，特别作了一次很长的演讲，他认为这两个文件是一致的东西，是一百年来马克思列宁主义领导革命经验的总结。毛泽东同志根据我们党二十几年的经验，对于这两个文件，逐条逐条地加以解释，而区别了真的马克思列宁主义与假的马克思列宁主义。这两个文件在我们整风运动中是给了教条主义和经验主义以沉重打击的。

    毛泽东同志在"改造我们的学习"的文件中，号召我们党内研究马克思列宁主义应以斯大林的伟大著作"联共党史"为中心教材。毛泽东同志写道："联共党史是一百年来全世界共产主义运动的最高的综合与总结，是理论与实际结合的典型，在全世界上还只有这个完全的典型。我们看列宁斯大林他们是如何把马克思主义的普遍真理与苏联革命的具体实践互相结合，又从而发展马克思主义的，就可以知道我们在中国是应该如何工作了。"

    毛泽东同志是斯大林的学生和战友。毛泽东同志之所以能够成为斯大林的优秀学生，能够成为中国革命胜利的领导者，也就是因为他的工作方法和思想方法是斯大林的方法，他用斯大林的方法去学习斯大林。这种方法就是如斯大林在为列宁五十寿辰而作的名文中所说的创造的马克思主义者："这一派人不是在历史上相同的事情和相象的事情里面去求得指示和方针，而是由研究周围的情形中去求得指示和方针。在工作时，他们不拿引证和成语来作根据，而是拿实际经验来作根据，拿经验来审查自己的每一步的工作，在自己的错误中来学习和教训别人去建设新生活。所以，在这一派人底工作中，言行总是一致的，马克思的学说，完全保证着自己的、活泼的、革命的力量。"正因为如此，所以斯大林的思想和学说，一到了毛泽东同志的手里，也就"完全保证着自己的、活泼的、革命的力量"。在我们党内，有些人，这些人就象我们前面所说的教条主义者，他们在主观上或许是想学斯大林，可是他们是用反斯大林的方法去学习斯大林，或正如毛泽东同志所说："他们学习马、恩、列、斯的方法则是违反马、恩、列、斯的。"他们的方法也就是如斯大林在为列宁五十寿辰而作的名文中所说的教条主义者："他们不拿经验、不拿实际工作的计算来作工作的根据，却拿那些从马克思著作中摘录下来的语句来作工作的根据。他们不在分析实际生活中去求得指示和方针，却在相同的事情和历史上相象的事情里面去求得指示和方针。言行不符--这就是这一派人的基本弊病。因此，他们总是灰心失望，始终都是不满于那个常欺骗他们的'厄运'。"

    斯大林的学说，斯大林的方法和理论，经过毛泽东同志的介绍和运用，极大地启发了中国共产党人在政治上、思想上的广阔眼界，提高了中国共产党人的马克思列宁主义自觉，帮助我们党有足够的思想力量，可以打败任何反革命和任何阻碍革命前进的敌人。

    我们已获得一个革命的胜利。我们需要继续胜利。但如何能够保证我们的继续胜利呢？正如毛泽东同志经常所告诉我们的：我们必须善于学习，必须善于向人类伟大胜利的旗帜和我们的导师--斯大林学习，善于向伟大的联共党学习，而我们学习的方法就是要象毛泽东同志一样，用马克思的方法，用恩格斯的方法，用列宁的方法，用斯大林的方法，一句话，用理论与实践相结合的方法。

    还是重复毛泽东同志十年前在庆祝斯大林六十寿辰时所说的话："我们要庆祝他，拥护他，还要学习他。"

    向斯大林学习--这仍然是我们庆祝斯大林七十寿辰时的重要结论。

    为着人类的幸福和将来，至高无上的、光荣的、伟大的斯大林万岁！


关于版本问题

陈伯达(1950.09.20)

编者按：本文是陈伯达同志于一九四九年十月十四日在全国新华书店出版工作会议上的讲话，题目是编者加的。讲话的时候距今虽将近一年，但所提出的问题直到今天还是严重地存在着。我们发表此文，并同时发表了北京图书馆对版本题的一些意见，希望借此唤起出版工作者的注意。

早就听说大家在这里开全国出版工作会议，这是很有意义的。可是一直没有机会来参加，很感遗憾。今天到了这里，同志们要我来讲几句话。我对这一部门的工作没有任何研究，讲不出什么，仅就出版工作上的"版本"这一问题来表示一些意见。

搞出版工作的人，常常忽略了在出版上一个重要的问题--版本问题，以为出版一本书并不是一件困难的事，只要作者把稿子交给我们，我们把它排印出来，印刷得好，封面搞美观一些，就算尽到我们的责任；至于书的内容有没有排错，校对是否校好，就一概不管。这只是"为出版而出版"的草率态度，没有对作者负责，也没有对读者负责。如果不提出严重的注意，是会常常闹出很大的错误来的。从前在延安出版的《解放周报》，开始错字很多，后来毛主席提出要重视这个问题，要把它搞到一字不错。由于把这个任务提高到政治任务去，结果才把这个周报渐渐搞好，错字也就少了。因为经过毛主席对这问题的重视，大家才可以看到，有一个时期延安出版的书籍，校对的确不差。许多人常说很多书籍和文件的版本是以延安出版的为好。当然，我们的出版工作，有时不容易搞好，是受了客观环境的限制。那时我们许多地区都被敌人分割着，印刷事业很简陋，而且许多文件甚至书籍，都是要经过无线电报来拍发的，因此就容易弄出许多笑话和错误来。但是，受了客观的限制，电报错了，是不是我们就没有办法呢？不会的。只要我们对工作采取认真的态度，电报传达有了疑问，我们不妨去电询问，再不明白，我们再问。最好把它弄明白了我们才印。文章真的读不下去，我们就宁可不要印它，因为印了错误的东西，反而会发生坏的影响。因此，对一个出版工作者来说，除了文章是选择出版的主要条件以外，校对是第一重要的工作。首先必须要把校对这一桩工作搞好，其次才能注意那些封面装钉之类的问题。校对这个工作，是一个困难的工作。前代的人把校对叫做"校雠"，我以前不求甚解，还不大懂得这是什么意思，后来毛主席有一次演讲，说了它的意思，我才知道是要我们把校对错字当做和敌人斗争来看。我有几本书，都是我自己校过的，一遍二遍的校，以为不会错了，但结果还是有错，可见校对之难。但是我们不能因为它困难就不去征服它。

其次我要提到的是再版的问题。我们如果要再版一本书，我们不能依样画葫芦地再版一次，印出就算，对作者完全置诸不理。我们必得在再版之先，先问一问作者，关于要再版的书，他需不需要修订增删，或有错字要改正。一本书是有它的时间性的。从前出版的东西，今天拿来再版，可能有些新的问题，作者可能需要增添或修改，或者加上什么说明。出版者就应当考虑这一个问题，给予作者对他的作品一个很好的改正或说明的机会。他也可以决定有些书是否有再版的必要。如果不需要再版就不必再版，不需要修订就不必再修订。这种征求作者意见的方法，对于读者和作者都是有很大的益处的。今天我们的出版工作者，仍然时常忽略了这一种手续。例如前天我接到一本再版的《近代中国地租概说》，其中没有说明何年何月初版，或根据什么版本再版或翻版的字样，而且最重要的一点，是把我在初版时的一个说明给删掉了。这样，就会使读者无法明白这本书是在什么时候写的。书里面所引的材料都是五六年前的材料，而且常常提到战时的字样。那么这战时，是什么"战时"呢？是抗日战争时期的"战时"呢？还是一九四六年以来人民解放战争的"战时"呢？这就使人难以捉摸了。这种情形，读者如不是一个专门研究这一问题的人，是很难理解的。所以我以为：我们的每一本书都要印明何时出版，何时再版。翻版所根据的是什么版本，也必需加以注明。这也就是说明我们的出版工作者重不重视历史观点的问题。什么是历史观点呢？我们的读者读一本书，他也要以历史观点来阅读的。这书是什么时候出版的，在什么地方出版？它所收的材料，截至何时为止？这些问题，都可能影响到他读这一本著作的理解程度。因此我们的每一种出版物，都必需注明出版年月、出版地点。再版年月、再版地点、根据什么地方的版本等。比如某年某月某日在北京新华书店出版，某年某月某日在上海再版，根据的是某某地方的第几版之类。有了增删或修改就应当加以说明，某某章节已经改动或已经增删。一个版本经过作者的增改就与原来的版本有了分别，我们根据好的版本印出书来，就可以帮助读者省却了许多困难或不了解的问题，对读者是一个大大的好处。我国过去对版本很重视，有一种学问称做"版本学"的，就是专门研究版本的学问。今天我们的出版工作者，决不应当忽视这一个问题。再说现在我们翻译的许多书籍，也必须讲究外国文的版本。外国的版本，也有新旧，也有增删。所以我们必须根据最新的、最正确的版本来翻译。

我再重复地说一遍：

今天我们的出版工作者，不能再"为出版而出版"，必须把出版这一工作提到政治原则性的高度，除了稿件本身自应严格审慎外，第一要重视的是校对；第二，在再版时一定要问作者是否需要修订、增改或者有什么说明；第三，翻版时要注出所翻的是根据何种版本。我们要把这一工作认为是最严肃的政治工作，对人民对革命都要负责。

其他想不出什么，就说这一点点吧。


毛泽东思想是马克思列宁主义与中国革命的结合（为纪念中国共产党的三十周年而作）（之一）

陈伯达(1951.06.28)

（一）毛泽东同志是马克思列宁主义在中国最杰出的代表

毛泽东同志所著"论人民民主专政"写道：

"十月革命一声炮响，给我们送来了马克思列宁主义。十月革命帮助了全世界的也帮助了中国的先进分子，用无产阶级的宇宙观作为观察国家命运的工具，重新考虑自己的问题。走俄国人的路--这就是结论。"

如大家所知道的：中国这种先进分子第一个杰出的代表者，不是别人，正是毛泽东同志。

毛泽东同志对于中国革命的最伟大的功劳，便是他正确地和生动地把马克思列宁主义的普遍真理和中国革命的具体实践结合起来，解决了中国革命中一系列的问题。他在中国和东方的条件下推进了马克思列宁主义这个科学的发展，因而指导了中国人民革命的胜利。

毛泽东同志说："马克思、恩格斯、列宁、斯大林的理论，是放之四海而皆准的理论。"（注一）但是要正确地运用他们的理论到中国来，使之变成大众的力量，而战无不胜，这就必须经常清除思想上的障碍物，进行思想上的战斗，而且是猛烈的战斗。三十年来毛泽东同志不断地和党外的各种反动思潮及党内的各种机会主义，作了不调和的斗争，例如，反对国家主义派，反对国民党右派及其调和派，反对陈独秀主义，反对托洛茨基主义，反对资产阶级和小资产阶级右翼对于国民党反革命统治的各种改良主义幻想，反对党内几次的"左"倾冒险主义，反对再版的陈独秀主义的错误，等等。毛泽东同志在这一连串的斗争中，表现出他是传播和运用马克思、恩格斯、列宁、斯大林的革命学说的伟大能手。他所进行的这一连串的斗争，壮大了和巩固了中国共产党。

理论与实践的统一，是马克思列宁主义的特点。毛泽东同志在革命的中国，追随马克思、恩格斯、列宁和斯大林这些大师，和他们同样，极端注视革命群众的伟大创造力。毛泽东同志从来不把他所从事的马克思列宁主义的理论工作和群众的革命运动分离开来。他随时随地联系着中国革命的实践，"用马克思主义的根本观点--阶级分析的方法"（如毛泽东同志所常说的），去考察、吸引和集中中国革命各种实践的经验。这就进一步地证明了马克思列宁主义的正确，显出马克思列宁主义有无限的、生动的革命威力。

毛泽东同志正是依靠中国革命群众的创造力，依靠中国革命各方面复杂的经验，正是在这些基础上，发展了马克思列宁主义，并使得那种企图破坏或歪曲马克思列宁主义的一切胡说，不能不在群众面前一一宣告破产。

一九二二年列宁发表的名文"论战斗唯物论的意义"说过："……马克思把这个辩证法运用得极有成效，以致现在东方各国（日本、印度和中国）新兴阶级，即占世界人口大多数但历来都因消极冷淡与沉眠不醒而使欧洲许多先进国内发生停顿腐败情形的数万万人民奋起斗争的事实，新民族与新阶级奋起斗争的事实，日益鲜明地证实着马克思主义。"毫无疑问：中国人民在中国工人阶级领导下奋起斗争及其最近伟大胜利的事实，正是极鲜明地证实着马克思列宁主义在东方的大规模的突出的胜利，证实着马克思、恩格斯、列宁和斯大林的学说对于全世界乃是毫无例外的普遍的万能的科学，证实着中国共产党领袖毛泽东同志把这个科学应用到中国的条件来，并发展了它，其所达到的成功乃是非常光辉的。

（二）近代中国是东方许多矛盾的焦点

近百年以来，特别是十九世纪末年以来，在东方，中国曾经是许多矛盾的焦点。

第一，中国曾经是各帝国主义的半殖民地，世界上所有的帝国主义国家都插手到中国来，并把它当成一块最大的肥肉去争夺。

一九一六年列宁在《帝国主义是资本主义的最高阶段》一书指出："在世界已分割完结的财政资本时代，争夺这些半独立国的斗争，当然是特别的紧张。""帝国主义之瓜分中国，还刚才开始。日美等国间为夺取中国的斗争，日益紧张起来。"

斯大林在一九二七年曾经指出："中国是在民族方面稠密的有几万万人口的国家，是全世界上极重要的出售商品和输出资本的市场。……帝国主义就必须从民族的中国之活的身体上开刀，把它分割成碎片，夺取它整个省份，以保持他们的旧有阵地，或者最低限度维持这些阵地的一部分。……"（注二）

由于各帝国主义都以中国为其宰割的对象，所以帝国主义曾经在许多场合形成过统一战线，用以反对中国的革命（例如：一九○○年帝国主义八国联军进攻北京，屠杀义和团的爱国群众；一九二七年各帝国主义联合反对中国大革命），或形成了共同宰割中国的局面。可是，又由帝国主义间各有占取最大利益的垄断野心，所以就形成了它们彼此之间深刻的矛盾，形成了--如毛泽东同志所说的--"帝国主义在中国相互间的斗争"。这就是说，各帝国主义争夺中国的矛盾，使它们在中国的阵线是分裂的，而不是统一的。

第二，各帝国主义间的矛盾和斗争，影响到中国旧统治阶级--封建买办阶级内部的矛盾及其斗争的复杂化和激化，并演化为军阀间的不断的战争。

毛泽东同志在一九二八年说："买办豪绅阶级支持着的国内各派新旧军阀，从民国元年以来，他们中间的继续不断的战争，这是半殖民地中国的特征之一。……这种现象产生的原因有两种：即地方的农业经济（不是统一的资本主义经济）与帝国主义势力范围的分裂剥削政策。"（注三）

这就是说，中国封建买办阶级分别为不同的帝国主义服务和代表不同的地方封建势力，使它们的统治营垒的内部是分裂的，而不是统一的。

第三，帝国主义和封建主义的联合压迫，使中国人民遭受了极深重的灾难。但是，从一八四○年鸦片战争以来，中国人民反帝国主义和反封建主义的斗争，总是前仆后继，此伏彼起，没有中断过。如说有什么中断的话，也只在一些很短的时间。又因为中国是人口众多的大国，在每次斗争中所动员起来的人们，总是数量很巨大的。

中国人民和每一个侵略中国的帝国主义者都打过仗。中国人民从来没有向任何反革命王朝屈服过。中国曾经是一个处在长期革命中的国家。

这就是说，中国人民和帝国主义、封建主义的矛盾是不可调和的，人民在反对帝国主义和封建主义的斗争中逐步地形成了一个极其强大的联合的力量。

由上述种种可知：近代中国表现出是东方矛盾的焦点，主要地说来，其一是各帝国主义相互间激烈争夺的焦点，又其一是革命和反革命激烈斗争的焦点。

显然，只有中国人民革命的胜利，才能够解决这些矛盾，而使帝国主义在东方的锁链首先在中国被突破。中国人民是有赢得这胜利的力量的。但是中国人民的力量，只有当其在无产阶级的领导之下，才能够组织成为真正能够赢得胜利的力量。

中国工人阶级形成其特出的战斗性，有两个重要的原因：第一，它身受几重残酷的压迫，即外国的帝国主义、本国的封建主义和资本主义的压迫；第二，它是很集中的。中国工业虽然很薄弱，但却很集中，近代产业工人在有五百个工人以上的企业内做工的，占很大的数目。这些原因，就使得处在革命中的中国工人阶级形成了很强大的战斗力，形成了自己坚强的政党--共产党，并成为中国各革命阶级的领袖。

在这样长期革命的大国中，有这样坚强的革命工人阶级成为极其广大而富有充分战斗性的农民的领袖，成为一切革命力量的领袖；而在国际范围内，这是正处在无产阶级革命的时代，正处在社会主义已首先在俄国胜利的时代，中国革命有了很好的国际援助；这些就是说明：中国人民革命的胜利，中国人民反对帝国主义及其走狗封建买办阶级的胜利，乃是不可避免的。

一九二七年斯大林指出：

"在中国，反帝国主义的斗争，一定要采取深刻地人民的和鲜明地民族的性质，一定要一步加深一步，一直到同帝国主义作拚命的决斗，震撼帝国主义在全世界上的基础本身。"（注四）

事情的经历就正是如此。

当然，不可能设想，革命在这个曾经成为各帝国主义争夺焦点和在年代上有很长久的封建制度的大国，是能够轻易取得胜利的。不，这是不可能轻易取得胜利的。毛泽东同志在一九四九年八月间所写的一篇论文里曾经形容了这种取得胜利的过程："斗争，失败，再斗争，再失败，积一百零九年的经验，积几百次大小斗争的经验，军事的和政治的，经济的和文化的，流血的和不流血的经验，方才获得今天这样的基本上的成功。"（注五）这就是说：中国革命的进行是极其残酷、复杂而曲折的。这样，就极大地锻炼了中国工人阶级和中国人民，极大地锻炼了中国工人阶级的政党--中国共产党。而这种丰富的革命经验，也就又变成了中国工人阶级和中国人民非常宝贵的财富；这种丰富的革命经验，也就不可免地丰富了马克思列宁主义的理论。

中国这种丰富的革命经验，就是集中表现在毛泽东同志的著作上面，集中表现为毛泽东思想。

列宁在一九一九年十一月间曾经对东方共产主义者指出：

"在这里，在你们面前摆着一个任务，这个任务从前在全世界共产党员面前是没有提出过的，这个任务就是：依靠一般共产主义的理论与实践，你们在应用于欧洲各国所没有的独特条件时，须要善于把这个理论和实践应用于这样的条件，即农民是主要群众，所要解决的斗争任务不是反对资本，而是反对中世纪的残余。"

"你们应当找出全世界先进无产者与往往生活在中世纪条件下的东方劳动的和被剥削的群众的这种联系之独特形式。"

列宁下面又继续指出：

"任务就在于唤醒劳动群众求取独立和组织的革命积极性，不论他们是处在那种水平上，就在于把较为先进的国家的共产党员所享用的真正共产主义学说译成每种人民的语言，就在于实现那些应当立刻实现的实际任务并且在总的斗争中与其他各国无产者打成一片。

这就是你们在任何一册共产主义书本中都找不到解决然而在俄国已经开始的总的斗争中可以找到解决的一些任务。你们必须提出任务，并用独立的经验加以解决。"（注六）

大家知道：列宁和斯大林，在他们一系列的著作中，业已在基本原则上，解决了列宁在这里所提出的任务，而斯大林在中国问题上并作了特出的理论贡献。

中国共产党领袖毛泽东同志的任务是继续列宁斯大林的工作，不断地考察中国的经验，把一般共产主义的理论和实践跟中国革命的具体实践融会贯通起来，把先进国家的共产党员所用的真正共产主义学说译成中国人民的语言，根据中国的条件补充了它，转化为中国革命的理论与实践，激发起几万万人民和全世界反帝国主义的总斗争汇合起来，和苏维埃社会主义共和国联盟，和各国的工人阶级及先进的人们，和一切被压迫民族，联合起来，结果就在中国伟大的土地上埋葬了帝国主义及其走狗的统治。

（三）中国革命是世界革命的一部分

把被压迫民族解放运动看成是世界无产阶级社会主义革命的一部分，这是列宁斯大林的理论。

根据列宁斯大林的理论，毛泽东同志从来不把中国革命当成孤立的问题去看待，而是从世界无产阶级革命的全局去看待它，从反帝国主义斗争的全局去看待它。

这是因为我们所处的时代，是帝国主义和无产阶级革命的时代，是社会主义已在苏联首先胜利的时代，是马克思主义的新时代即列宁主义的时代。这是因为中国的革命首先就是反帝国主义的革命。

一九二六年三月间，毛泽东同志在"中国社会各阶级的分析"文章中，为了批驳当时国民党的戴季陶主义，分析了世界分裂为两大营垒的局面：

"……现在世界上的局面，是革命和反革命两大势力作最后斗争的局面。这两大势力竖起了两面大旗：一面是红色的革命的大旗，第三国际高举着，号召全世界一切被压迫阶级集合于其旗帜之下；一面是白色的反革命的大旗，国际联盟高举着，号召全世界一切反革命分子集合于其旗帜之下。那些中间阶级，必定很快地分化，或者向左跑入革命派，或者向右跑入反革命派，没有他们"独立"的余地。"

毛泽东同志这里所说，很清楚的，是把十月社会主义革命以后的世界局面，分别为一个是在世界无产阶级社会主义革命这个总运动的领导之下的反帝国主义的营垒，而另一个则是为一切反革命势力所依附的帝国主义的营垒。当时代表资产阶级右翼的国民党戴季陶派，实际上是准备蒋介石反革命的喉舌，他们反对阶级斗争的学说，反对国民党联俄和联共，妄想"独立"在两大营垒的中间，实现所谓资产阶级一阶级统治的国家。毛泽东同志指出他们这种企图是完全要破产的。中间阶级的分化是不可避免的。民族资产阶级或者向左走，联俄联共，承认无产阶级的领导，和世界的反帝国主义的总斗争相汇合；或者向右走，反苏反共，反对无产阶级革命，成为帝国主义的走狗；除此而外，是没有"独立"的余地的。大家知道：当时的事实就是这样：民族资产阶级的右翼不久就随着蒋介石的反革命而跑到帝国主义方面去。

在抗日战争年代，由于我们党的倡导，广泛的民族统一战线重新建立起来。但国民党顽固派又重新弹起什么资产阶级专政的滥调，在实际上乃是用以掩饰并坚持蒋介石所代表的大地主和官僚资产阶级的专政，国民党的"一党专政"；这类专政也即是毛泽东同志所指的半殖民地半封建的专政。另一方面，在我们党内则重新出现了一种企图使无产阶级变成大资产阶级尾巴的右倾机会主义。为了粉碎国民党顽固派的各种谬论和党内的右倾机会主义，使中国无产阶级，使中国广大的人民，使我们的党，在这个新的民族统一战线复杂局面中，不至迷失自己的方向，毛泽东同志于是写了一本重要的战斗著作，即"新民主主义论"。

在这个战斗的新著作里面，毛泽东同志更具体地和极深刻地发展了上述列宁斯大林关于殖民地半殖民地革命的学说。毛泽东同志引述了斯大林的文章，并根据了中国革命长期再积累的经验，重新提出并详细论述了中国革命基本方向--也即中国革命基本路线的问题。

毛泽东同志说明了："第一次胜利的社会主义十月革命，改变了整个历史的方向，划分了整个世界历史的时代。"他接着写道：

"在世界资本主义战线已在地球的一角（这一角占全世界六分之一土地）实行崩溃，而在其余的角上又已经充分显露其腐朽性的时代，在这些尚存的资本主义部分非更加依赖殖民地半殖民地便不能过活的时代，在社会主义国家已经建立并宣布它愿意为了扶助一切殖民地半殖民地的解放运动而斗争的时代，在各个资本主义国家的无产阶级一天一天从社会帝国主义的社会民主党之影响下面解放出来并宣布他们赞助殖民地半殖民地解放运动的时代，在这种时代，任何殖民地半殖民地国家，如果发生了反对帝国主义、即反对国际资产阶级、反对国际资本主义的革命，它就不再是属于旧的世界资产阶级民主主义革命的范畴，而属于新的范畴了，它就不再是旧的资产阶级与资本主义的世界革命的一部分，而是新的世界革命的一部分，而是无产阶级社会主义世界革命的一部分了。"

这是马克思列宁主义关于殖民地半殖民地革命一个根本的估计，根本的分析。由这个分析，便能够很自然地对于中国革命的基本方向，引出一个极端明确的结论，这结论就是：中国革命是无产阶级社会主义世界革命的一部份。这个结论同时也就说明了下列各点：

第一："这种革命是彻底打击帝国主义的，因此它不为帝国主义所容许，而为帝国主义所反对。但是它却为社会主义所容许，而为社会主义的国家和社会主义的国际无产阶级所援助。""这个世界上，所有帝国主义都是我们的敌人，中国要独立，决不能离开社会主义国家与国际无产阶级的援助。这就是说，不能离开苏联的援助，不能离开日本与英、美、法、德、意各国无产阶级在其本国进行反资本主义斗争的援助。"

第二："殖民地半殖民地的任何英雄好汉们，要就是站在帝国主义战线，变为世界反革命的一部分；要就是站在反帝国主义战线，变为世界革命的一部分。二者必居其一，其他的道路是没有的。""社会主义的苏联与帝国主义之间的斗争一经进一步尖锐化，中国不站在这方面，就要站在那方面，这是必然的趋势。难道不可以不偏不倚吗？这是梦想。全世界都要卷进这两个战线中去，在今后的世界中，'中立'只是骗人的名词。"

第三："现在的世界，是处在革命与战争的新时代，是资本主义决然死灭与社会主义决然兴盛的时代。在这种情形下，要在中国反帝反封建胜利之后，再建立资产阶级专政的资本主义社会，岂非是完全的梦呓？""这是断然的，一定的，确实的，中国资产阶级顽固派如不觉悟，他们的事情是并不美妙的，他们将得一个自寻死路的前途。"

第四："共产主义的思想体系与社会制度，正以排山倒海之势，雷霆万钧之力，磅礴于全世界，而葆其美妙之青春。中国自有科学的共产主义以来，人们的眼界是提高了，中国革命也改变了面目，中国的民主革命，没有共产主义去指导是决不能成功的，更不必说革命的后一阶段了。……现在的世界，依靠共产主义做救星，现在的中国，也正是这样。""谁要反共，谁就要准备变成齑粉。"

上述种种论点，都是毛泽东同志在十年前这个"新民主主义论"的著作中所指出的。自此以后，毛泽东同志在许多著作中又继续发挥了上述的论点。世界的和中国的十年以来的事变，都把毛泽东同志上述的论点一一证实了。

当然，这些论点的发挥也就粉碎了资产阶级的狭隘的反动的民族主义，并清除了小资产阶级的满足于落后的孤立小天地的民族偏见。

运用马克思、恩格斯、列宁、斯大林的学说，特别是运用列宁、斯大林的学说，从帝国主义和无产阶级革命的时代这一个基本观点，来考察中国革命，分析中国革命，从而发展了这一个基本观点，指导中国革命朝着正确的方向前进，这是毛泽东思想胜利的道路。

（四）无产阶级领导的人民大众的革命

毛泽东同志根据十月社会主义革命所引起的世界历史的根本变化，以及中国近代无产阶级登上政治舞台所引起的中国历史的根本变化，指出了在这种变化之前的中国革命为旧民主主义的革命，即在资产阶级领导下的民主主义革命；在这种变化之后的中国革命为新民主主义的革命，即在无产阶级领导下的民主主义革命。

毛泽东同志从党建立后的第一个革命时期内反对陈独秀的右倾机会主义起，不论在任何情况之下，一直坚持列宁斯大林关于无产阶级领导权的学说。在抗日战争初期，毛泽东同志和新出现的右倾机会主义作了不调和的斗争，经常特别强调要鉴戒一九二七年陈独秀机会主义放弃无产阶级领导权所造成革命失败的罪恶结果。毛泽东同志经常告诉中国共产党员要熟读列宁的"两个策略"这个伟大思想的著作。毛泽东同志把列宁这个著作，作为反对右倾机会主义的强有力的武器。

关于中国革命的无产阶级领导权这个问题，是和中国民族资产阶级的软弱性相联系的。一九二六年斯大林"论中国革命的前途"的文章说到民族大资产阶级的软弱性的时候，就这样说过："由此可以得出结论说：中国革命倡导者和领导者的作用，中国农民领袖的作用，必不可免地要落在中国无产阶级及其政党手中。"

毛泽东同志说："中国的事情非常明白，谁能领导人民推翻帝国主义与封建势力，谁就能取得人民的信仰，因为人民的死敌是帝国主义和封建势力，而特别是帝国主义的原故。……历史已经证明：中国资产阶级是不能尽此责任的，这个责任就不得不落在无产阶级的肩上了。"（注七）

毛泽东同志指出："中国革命的历史进程，必须分为两步，其第一步是民主主义革命，其第二步是社会主义革命。"中国革命的第一阶段，第一步，虽然按其社会性质，基本上还是资产阶级民主主义的革命，"然而这种革命，已经不是旧的、被资产阶级领导的、以建立资本主义的社会和资产阶级专政的国家为目的的革命，而是新的、被无产阶级领导的、以在第一阶段上建立新民主主义的社会和建立各个革命阶级联合专政的国家为目的的革命。"（注八）

毛泽东同志把这个革命，规定为下列简单明确的公式："新民主主义的革命，就是在无产阶级领导之下的人民大众反帝国主义反封建主义的革命。"有的地方，毛泽东同志又叫做"反对帝国主义反对封建势力的人民民主革命"。由于以蒋介石为首的四大家族在长期反革命的过程中，最后形成了官僚资本的垄断集团，于是这种革命性质也就加进了反官僚资本这一个新的东西。毛泽东同志把反官僚资本这个新东西加进到这个公式里面去，就成为这样的公式："无产阶级领导的、人民大众的、反帝国主义、反封建主义和反官僚资本主义的革命。"毛泽东同志认为这就是中国革命第一阶段的总路线和总政策。

在毛泽东同志提出的这个公式里面所说的人民大众，主要的就是指农民。这个革命是以工农联盟为基础、但包括一切反帝反封建反官僚资本的人们的革命。在毛泽东同志看来，中国无产阶级、农民、知识分子与其他小资产阶级，乃是决定国家命运的基本力量，而无产阶级乃是领导的力量。

由这个革命所建立起来的革命的民主专政，当然也是这样的阶级基础。这个革命的民主专政，毛泽东同志叫做"在无产阶级领导下的各革命阶级联合专政"，又叫做"工人阶级领导的、以工农联盟为基础的人民民主专政"。无产阶级领导的问题，在毛泽东同志看来，这是解决中国革命一系列问题的中心问题，又是关系革命成败的中心问题。毛泽东同志在一九三七年五月间关于抗日民族统一战线的问题，曾经这样提出："使无产阶级跟随资产阶级呢？还是使资产阶级跟随无产阶级呢？这个中国革命领导责任的问题，乃是革命成败的关键。"（注九）在一九四九年的"论人民民主专政"名文中，他又指出："整个革命历史证明，没有工人阶级的领导，革命就要失败，有了工人阶级的领导，革命就胜利了。在帝国主义时代，任何国家的任何别的阶级，都不能领导任何真正的革命达到胜利。中国的小资产阶级和民族资产阶级曾经多次领导过革命，都失败了，就是明证。"

同时，在毛泽东同志看来，农民的问题，又是解决无产阶级领导的中心问题。

列宁在共产国际第二次代表大会上关于民族和殖民地问题的报告中提出："谁要是以为无产阶级政党--假如它在这样的国度里面，一般地能够发生的话--不与农民成立一定的关系，不在事实上援助农民运动，就能够在这些落后的国度里面实行共产主义和共产主义的政策，那就是空想。"

斯大林曾经几次指出："民族问题实质上就是农民问题。"（注一○）

毛泽东同志对于中国问题的看法，正是遵循了列宁斯大林这种看法。

在资产阶级民主革命中，无产阶级和资产阶级、和一切其他党派的争论的主要分歧，便是农民的问题。毛泽东同志在"论联合政府"的著作上指出："国民党反人民集团动员一切力量，向着中国共产党放出了一切恶毒的箭：明的和暗的，军事的和政治的，流血的和不流血的。两党的争论，就其社会性质说来，实质上是在农村关系的问题上。"

领导农民革命乃是无产阶级领导权的根本标志。资产阶级不能成为资产阶级民主革命的领导者，基本上就是因为它不能领导农民革命、害怕农民革命和反对农民革命。毫无疑问：只有无产阶级的领导，才能把极其广大而又极其散漫的农民有效地组织起来，成为无穷无尽的战斗力量，才谈得上工农的联盟，并才谈得上在这个联盟的基础上团结一切可能的革命力量到自己方面来，也才谈得上中国革命和国际革命力量的团结一致。


毛泽东同志论革命的辩证法

陈伯达(1952.05.13)

（一）

毛泽东同志的著作《矛盾论》阐发了马克思、恩格斯、列宁、斯大林的唯物辩证法观点，特别是对于列宁《关于辩证法问题》这一著作的主要观点，作了极其杰出的分析的工作，从而展开了关于唯物辩证法的本质的问题的各个方面。阅读《矛盾论》，使得我们能够更加懂得毛泽东同志在从事解决中国革命的各种复杂问题的时候，是如何深刻地和如何生动地运用马克思主义的辩证法；因而也就使得我们能够更加懂得为什么毛泽东同志历来在我们党内关于思想问题和政治问题的斗争中，总是比别人站得更高与看得更远更深，为什么毛泽东同志在任何时机总是能够保持自己高度的马克思主义的正确性，而结果总是战败了论敌。

中国是一个处在长期革命中的大国。特别是在俄国十月社会主义革命之后，中国人民在工人阶级领导下所进行的革命运动，它的规模的壮阔，革命与国内外反革命的生死斗争的残酷，革命统一战线内部的又联合又斗争，革命敌友的变化与重新组合，革命发展过程中的胜利和挫折，进攻和退却，各地革命运动的极端不平衡，革命斗争形式的多种多样，作为中国革命斗争主要形式的武装斗争在广阔地面上所使用的战略战术的多端随机应变，所有这些，都特别表现出激烈的矛盾，激烈的变化，也即是说，特别表现出历史事变的辩证法运动。很明显，中国共产党人必须善于根据马克思列宁主义一般的指导的原理，去掌握这样生气勃勃的革命的辩证法运动，不断地把这种客观事物的辩证法运动所提供的新东西用以丰富我们思想上的辩证法，用以丰富我们党领导中国革命的理论、方针、政策和策略，否则，中国革命的胜利是不可能的。

毛泽东同志所以成为中国马克思列宁主义者最杰出的代表和领袖，就是因为他执行了这样一个伟大的任务。在一定的意义上说来，他的《矛盾论》，就是中国革命所表现出的复杂而曲折的矛盾运动的产物，并且是和中国革命的一个极端复杂和极端曲折的历史时期--即抗日战争时期相联系的。在这一个时期，民族矛盾和阶级矛盾形成了奇特的交错。两类矛盾的斗争之间的差别及其互相联结，对立的同一性；民族统一战线内部各阶级之间的各种不同性质的矛盾和各种不同性质的斗争，对立的同一性；根据不同的条件，民族斗争本身有它的多面性，阶级斗争本身又有它的多面性；各种不同的斗争状态的互相推移；局部斗争和全局斗争的互相联结；如此等等的矛盾纠缠在一起，差不多把中国革命长期中所表现出的复杂而曲折的矛盾运动都集中起来，因而也就把辩证法问题最突出地摆在中国共产党人的面前。毛泽东同志临在这样一个时期，特别用力去研究马克思列宁主义的辩证法，研究矛盾运动的诸问题，并把这种研究和中国革命运动的经验结合起来，这就对于指导中国革命的实践，有着不可估量的意义。事情正是由于毛泽东同志灵活地运用了马克思列宁主义的辩证法，使得我们同志们处在这样极端复杂的矛盾交错的时期，能够不致迷失方向，既避免陷入"左"倾的错误，又避免陷入右倾的错误；使得我们终于摆脱了国内外敌人所放置的暗礁，把革命大踏步地推向前进，而国内外的敌人结果只好一个又一个地倒在历史的道路上。

（二）

列宁说，辩证法乃是"最完整深刻而没有片面性弊病的发展学说"。（《马克思主义的三个来源与三个组成部分》）列宁又说："辩证法是活生生的、多方面的（方面的数目永远增加着），带着对现实的任何观察与接近之无数侧面的（具有从各个侧面发展成为整体的哲学体系的）认识……"。（《关于辩证法问题》）辩证法是和片面性完全不能够相容的。

正如毛泽东同志在许多著作中所指出的：过去我们有些同志之所以犯右倾机会主义或"左"倾机会主义的错误，就都是因为他们在思想上陷入这样或那样的片面性，而片面性正是各种形式的主观主义的特点。他们没有看到革命生活的全貌，所以他们就没有唯物论，也没有辩证法。

毛泽东同志在《矛盾论》中写道：

"中国的教条主义和经验主义的同志们所以犯错误，就是因为他们看事物的方法是主观的、片面的和表面的。片面性、表面性也是主观性；因为一切客观事物本来是互相联系的和具有内部规律的，人们不去如实地反映这些情况，而只是片面地或表面地去看它们，不认识事物的互相联系，不认识事物的内部规律，所以这种方法是主观主义的。"事实正是如此。

主观主义者对于事物的看法，只是固定化在他们自己设想的一些僵死的公式里面。他们特别沉溺在以下的这两种公式：第一种公式：如果说那里有统一的东西，便也就没有矛盾的东西。第二种公式：如果说那里有矛盾的东西，便也就没有统一的东西。就是说，他们或者只是单独地突出一个统一的片面，或者只是单独地突出一个矛盾的片面。他们不会在统一中把握其矛盾，又不会在矛盾中把握其统一。

主观主义者把他们这些僵死的公式用在政治问题上，便完全陷于极端的荒谬，而致害于革命。例如：当一九二四--二七年间，我们党和国民党成立统一战线的时候，右倾机会主义的思想公式，便是属于第一种，因而在政策上形成了"一切联合，否认斗争"的一套。又例如：当十年内战时期，"左"倾机会主义的思想公式，便是属于第二种，因而在政策上又形成了"一切斗争，否认联合"的另一套。

主观主义者既然在某种历史条件下只会死板地绝对化某一个突出的片面，而在其他的历史条件下又只会死板地绝对化另一个突出的片面，因此，他们就可以时而犯右倾错误，又时而犯"左"倾错误。毛泽东同志的《矛盾论》，在阐发矛盾的普遍性、矛盾的特殊性、主要的矛盾和主要的矛盾方面、矛盾诸方面的同一性和斗争性、对抗在矛盾中的地位等等这一系列的问题的时候，都是在警告思想的片面对于革命所必然引起的危险性。毛泽东同志着重地批判了教条主义，这就是因为我们教条主义者的片面性的狂妄无知，曾经很重大地危害过革命的缘故。（⑴⑶）

毛泽东同志用了较多的篇幅，卓绝地论述了事物矛盾的特殊性，这就是因为我们教条主义者的片面性的主要特点，就在于不懂得把握矛盾的特殊性。毛泽东同志说："关于矛盾的特殊性的问题，则还有很多的同志，特别是教条主义者，弄不清楚。他们不了解矛盾的普遍性即寓于特殊性之中。他们也不了解研究当前具体事物的矛盾的特殊性，对于我们指导革命实践的发展有何等重要的意义。"教条主义者既然不懂得研究事物矛盾的特殊性，从而也就剥夺了矛盾的普遍性的真实血肉，把一般真理"变成为人们所不能够捉摸的纯粹抽象的公式"，实际上也即是不懂得什么是事物矛盾的普遍性。

为了说明教条主义者的思想方法的错误，毛泽东同志特别咀嚼了列宁所指出的关于马克思主义的主要点：即马克思主义的最本质的东西，马克思主义活的灵魂，就在于具体地分析具体的情况。什么是具体地分析具体的情况？这就是具体地分析事物矛盾的特殊性。这就是如毛泽东同志所说的："不但事物发展的全过程中的矛盾运动，在其相互联结上，在其各方情况上，我们必须注意其特点，而且在过程发展的各个阶段中，也有其特点，也必须注意。"这又就是如毛泽东同志所说的："研究事物发展过程中的各个发展阶段上的矛盾的特殊性，不但必须在其联结上、在其总体上去看，而且必须从各个阶段中矛盾的各个方面去看。"

很明白，我们的教条主义者之所以不幸，就是因为他们脑子里面失掉了这样的马克思主义的活的灵魂。他们离开这一切具体的分析，因而对于革命的运动，对于一切事物，就都只能类似"盲人骑瞎马，夜半临深池"，那是没有不失败的。

由各个方面分析矛盾的特殊性，才能达到捉住事物发展过程中的主要矛盾。如毛泽东同志所提出：必须捉住主要的矛盾，从而找出解决主要矛盾的方法，又从而为继续解决其他的矛盾开辟道路。毛泽东同志说："研究任何过程，如果存在着两个以上矛盾的复杂的过程的话，就要用全力找出它的主要矛盾。捉住了这个主要矛盾，一切问题就迎刃而解了。"

但我们的教条主义者既然不去分析矛盾的特殊性，那末，对于捉住主要的矛盾这一件事，也就只好像在海底捞针一样，是永远捞不着的。例如：当日本帝国主义者已经打到我国里面的时候，他们就还没有看到所发生的矛盾的新变化。因此，他们也就不懂得去捉住这个新的突出的主要矛盾，并从而变化自己的政策。

毛泽东同志指出：要找出解决主要矛盾的方法，就必须分别该矛盾之主要的方面和次要的方面。他说："在研究矛盾特殊性的问题中，如果不研究过程中主要的矛盾和非主要的矛盾以及矛盾之主要的方面和非主要的方面这两种情形，也就是说不研究这两种矛盾情况的差别性，那就将陷入抽象的研究，不能具体地懂得矛盾的情况，因而也就不能找出解决矛盾的正确的方法。"

但我们的教条主义者既然不能够分别矛盾的主要方面和非主要方面，那末，也就不可能成功地解决任何的问题。例如：在抗日战争时期，他们对于统一战线的主要力量和非主要力量，就有了完全颠倒的看法，把国民党的反动力量看成抗日的主要力量，而把工人和农民的力量看成抗日的非主要力量。因此，他们也就不可能找出解决日本帝国主义者和中国人民这两方面矛盾的正确的方法，同样也不可能找出解决抗日民族统一战线内部矛盾的正确的方法。

教条主义的失败，恰恰说明了矛盾的特殊性在辩证法运动中的重要的地位，而谁如果再不去注意到这个问题，谁就还是只好等着失败。"我们必须以教条主义者的失败为鉴戒"。这就是毛泽东同志在这个问题上的结论。

（三）

毛泽东同志不断地在世界革命的总运动中找寻中国革命胜利的道路。他在每一个时期内，总是联系着世界普遍性的矛盾，着重地研究与解决中国革命在发展中所遇到的种种特殊性的矛盾的问题。他善于针对着中国的政治的和经济的具体特点，灵活地运用了马克思、恩格斯、列宁和斯大林所发现的普遍真理以及列宁斯大林关于中国革命问题的学说，从而掌握中国革命的发展在其某一定时期的具体过程的特点，并且在各个时期一步一步深入地暴露中国各个方面的矛盾，使得人们在纷乱的摸索中，得到思想的光辉。

在一九二四年到一九二七年的革命中，中国无产阶级和民族资产阶级以国民党的各阶级革命联盟为组织形式，形成了第一次的民族统一战线。资产阶级的人们之所以和共产党联合，是因为他们那时有和国外帝国主义及其走狗北洋军阀的矛盾；但又因为他们有和国内人民大众的矛盾，所以又和共产党进行领导权的斗争。共产党进行这个联合是正确的，必要的。在这个联合还没有形成的时候，曾经有以张国焘为代表的从"左"方面来的片面性，其特点是不承认对立方面的统一的可能性，即不承认联合。但在这个联合业已形成之后，便特别突出了以陈独秀为代表的从右方面来的片面性，其特点是不承认统一中的对立，即不承认统一战线内部的矛盾的斗争。毛泽东同志从事关于革命敌友的矛盾的分析，关于民族统一战线内部阶级之间的矛盾的分析，关于资产阶级内部各部分之间的矛盾的分析，便一方面反对了前一类的片面性，而另一方面又特别用大力反对了后一类的片面性，因为革命规模的发展--特别是农民革命的发展，右倾的片面性已成为党内主要的危险。

当以蒋介石和汪精卫的国民党集团为代表的资产阶级相继叛变了革命之后，革命和反革命的矛盾双方的力量之间形成了新的分化，新的结合。我们党在毛泽东同志的领导下，不顾蒋汪国民党的叛变，独立地开辟了广阔的土地革命的道路。革命是更加深入了，但是由于蒋汪国民党的叛变，革命却遇到了新的困难。陈独秀的右倾机会主义者在这时候由原来否认统一战线内部的矛盾而走到否认革命与反革命之间的矛盾，变成了取消主义者，随又与反革命的托洛茨基派合伙，因而被逐出党外。但另方面，在党内则重新出现了一些从"左"方面来的片面性。这些犯"左"倾错误的同志，看到了革命与反革命的尖锐的矛盾，但是他们否认革命的曲折性和长期性，以为革命与反革命之间的矛盾，可以很快地在一个偶然的早上，便在全国规模上得到解决。他们看不见国民党反革命统治内部的矛盾，也看不见大地主大资产阶级在朝派与中产阶级在野派的差别和矛盾，因此他们主张的政策是"一切打倒"，以为在任何条件下都没有什么灵活的余地，甚至以为对小资产阶级的政策都不会有什么统一战线的可能性。他们把中产阶级和小资产阶级的一切政派都看成是和蒋介石一样的反革命，甚至以为它们还是比蒋介石更危险的革命敌人。在这样一个时候，毛泽东同志进一步地分析中国革命与反革命之间的矛盾的问题，这对于推动革命在极其困难的条件下前进，具有决定的意义。他分析了半殖民地中国长期存在的一种突出的矛盾：即一方面是在不同的帝国主义势力支持之下的反革命统治阶级内部矛盾所形成的继续不断的战争，另一方面便是红色政权能够利用统治阶级内部的矛盾并依靠自己正确的机变的政策，而在四周围白色政权的包围中间发生和坚持下来。他分析了这个突出的矛盾，便得出了中国革命能够而且必须经过乡村包围城市然后取得城市的结论，预见了乡村革命根据地和一些小块的红色政权在长时期的斗争中将如"星星之火、可以燎原"，预见了它们将成为新的大革命和中国人民在无产阶级领导下夺取全国政权的出发点。

在一九三一年，日本侵略者开始侵占中国大片的领土，使民族矛盾和国内矛盾又开始发生了新的变化，而当一九三五年日本侵略者向华北侵入的时候，就更加突出了这种变化。但我们党内原来一些犯"左"倾错误的同志曾经在很长时间内看不到这种变化，随后承认了这种变化，却又由"左"的方面的片面性转到右的方面的片面性。在一九三七年抗日战争爆发之后，他们只承认了日本侵略者和中国民族的矛盾，而完全抹煞其他的矛盾，抹煞了中国民族内部的阶级矛盾，抹煞了美英帝国主义除了和日本帝国主义的矛盾之外还有和中国民族的矛盾，因而否认了在抗日民族统一战线内部有左、中、右三种不同方面力量的差别，否认了在那作为美英帝国主义工具的蒋介石国民党与我们党之间对于抗日问题有反人民的路线和人民的路线的差别。毛泽东同志批判了这些同志忽"左"忽右的片面性的错误。他指出："中日民族矛盾的发展，在政治比重上，降低了国内阶级间的矛盾和政治集团间的矛盾的地位，使他们变为次要和服从的东西。但是国内阶级间的矛盾和政治集团间的矛盾本身依然存在着，并没有减少或消灭。中国和日本以外其他帝国主义国家之间的矛盾亦然。"（"中国共产党在抗日时期的任务"）就是说，因为有民族矛盾与国内矛盾的地位的变化，所以我们党便能够重新提出并从事建立包括资产阶级在内的统一战线；那些反对统一战线的，正是犯了片面性的错误。但同时又因为抗日统一战线内部的阶级矛盾依然存在，以及蒋介石的被迫参加抗日这一件事在实际上是反映了美英帝国主义和日本帝国主义在远东争霸的矛盾，所以无产阶级就必须鉴戒一九二七年陈独秀机会主义的覆辙，而在统一战线中坚定地执行独立自主的原则和坚定地采取又团结又斗争的政策，力求推动矛盾的发展有利于人民，使抗日战争胜利的结局发展为人民胜利的结局；那些认为在统一战线中，"不分左中右"而放弃斗争的，也正是犯了极其严重的片面性的错误。

在日本投降以后，毛泽东同志重新分析了世界和中国所发生的新的变化的矛盾。他指出了美帝国主义及其在各国的走狗代替德日帝国主义及其走狗的地位，中国人民原来和日本帝国主义及其走狗的矛盾已变为中国人民和美帝国主义及其走狗的矛盾。从这个具体矛盾的分析中，毛泽东同志预见了全国人民除了继续斗争再无出路，人民解放军将由防御转到进攻以取得完全的胜利，而蒋介石则已陷于完全孤立的地位，他的前途必然是众叛亲离，全军覆灭。

在这个时候，毛泽东同志同样地批判了从右方面来的和从"左"方面来的两种片面性。从右方面来的片面性，乃是过高地估计敌人的力量和过低地估计人民的力量，毛泽东同志把这些叫做"软弱无能的思想"。从"左"方面来的片面性，乃是在乡村中损害中农和破坏工商业。毛泽东同志揭露了资产阶级中一些右翼分子的反动政治倾向，但同时指出了："政治上的打击与经济上的消灭是两件事，如果混同这两件事，我们就要犯错误。"因此，就使得一些同志纠正了"左"的片面性的错误。

当一九四九年春间，蒋介石匪军的主力已被消灭、全国正接近完全解放的时候，中国革命与反革命的矛盾已发生了根本的变化。毛泽东同志根据这个矛盾根本变化的新形势，即指出了二十几年来中国革命以乡村为重心然后取得城市的时期已经完结，代之而起的，乃是由城市到乡村并由城市领导乡村的时期。毛泽东同志分析了革命在全国胜利以后的所将存在的矛盾，其基本的矛盾，一种是国外的，即中国与帝国主义国家的矛盾；一种是国内的，即无产阶级与资产阶级的矛盾。他由这些矛盾的分析，指出了必须强化工人阶级领导的人民共和国的国家制度，同时指出了在工人阶级领导下的、以工农联盟为基础的人民民主统一战线的继续巩固和发展的可能性和必要性，从而规定了关于这些方面的种种政策。

在政治的政策上，毛泽东同志认为在全国革命胜利以后，"我党和党外民主人士长期合作的政策，必须在全党思想和工作上确定下来"，而所要反对的片面性，一方面是右的迁就主义，另方面就是"左"的关门主义或敷衍主义。在经济的政策上，毛泽东同志认为在全国革命胜利以后也必须反对右的和"左"的两种片面性。他这样指出："如果认为我们现在不要限制资本主义，认为可以抛弃'节制资本'的口号，这是完全错误的，这就是右倾机会主义的观点。但是反过来，如果认为应当对私人资本限制得太大太死，或者认为简直可以很快地消灭私人资本，很快地进入无产阶级专政的社会主义社会，这也是完全错误的。这就是'左'倾机会主义或冒险主义的观点。"毛泽东同志反对各种片面性而规定这一切正确的政策，同时便已警告了我们党的同志对于资产阶级的"糖衣炮弹"的攻击，必须随时保持充分的警惕。

我们党所经过的历史正是这样地说明的：毛泽东同志根据时局的发展，随时捕捉当前特殊的主要的矛盾以及主要的矛盾方面，而根据马克思列宁主义的一般的指导的原理，一个一个地在理论上和政策上解决了它，由此引导我们伟大的人民不断地克服无数的困难和阻碍，而取得了新民主主义革命的胜利，并准备着社会主义的胜利。

我们党所经过的历史也正是这样地说明的：毛泽东同志在反对右倾与"左"倾机会主义的两条战线的斗争中，总是驳斥那些或者只看到统一而没有看到矛盾、或者只看到矛盾而没有看到统一的片面的简单化的错误，而随时根据革命生活的发展，从统一中看出矛盾，又从矛盾中看出统一，因此就正确地保证了党的政策的极大机动性。

历史同样又是这样地说明的：毛泽东同志从来不把矛盾的特殊性当做孤立的东西。他在任何研究工作中，都充分地注意到事物发展过程之矛盾的普遍性和矛盾的特殊性的互相联结。他不论在分析任何一个具体的矛盾或解决任何一个具体的问题的时候，都不曾忽视矛盾的普遍性，而总是根据马克思、恩格斯、列宁和斯大林这些伟大的导师的学说，从矛盾的普遍性中看出矛盾的特殊性，又从矛盾的特殊性中看出矛盾的普遍性。

毛泽东同志在《中国社会各阶级的分析》、《新民主主义论》以及其他许多著作，都是从列宁和斯大林所分析的帝国主义（即垂死的资本主义）和无产阶级社会主义的革命运动这个世界主要的矛盾来研究中国革命问题的。他从世界矛盾的全局来观察中国的矛盾，同时他又从分析中国的矛盾而看出中国革命这一伟大力量所包含的世界意义，认为中国革命是"世界革命的伟大的一部分"。"新民主主义论"这个著作正是在分析问题的方法上模范地处理了矛盾的特殊性和矛盾的普遍性的关系，并由此在中国革命问题上发展了列宁斯大林关于民族问题是一般无产阶级的社会主义革命的一部分这一个理论。

然而不只是像中国革命和世界革命的关系这样的大问题才有矛盾的普遍性和矛盾的特殊性的关系的问题。在毛泽东同志看来，任何事物在其一定的范围中都会有其矛盾的普遍性和矛盾的特殊性的关系的问题。例如，毛泽东同志在《中国革命战争的战略问题》中曾经就战争这一个问题说道："只要有战争，就有战争的全局。世界可以是战争的一全局，一国可以是战争的一全局，一个独立的游击区、一个大的独立的作战方面，也可以是战争的一全局。凡属带有要照顾各方面和各阶段的性质的，都是战争的全局。"接着他就详细地说明了全局性和局部性的互相关系，一方面指出："懂得了全局性的东西，就更会使用局部性的东西……局部性的东西是隶属于全局性的东西的。"另方面又指出："然而全局性的东西，不能脱离局部而独立，全局是由它的一切局部构成的。"毛泽东同志这里所说的全局性和局部性的关系，就是矛盾普遍性和矛盾特殊性的关系。战争的情况是这样，其他的情况也没有不是这样的。

很明白，如果只是限于笼统地看看矛盾的普遍性，而没有具体地揭露矛盾的特殊性，就是说，如果只是笼统地看看全局的东西，而没有具体地揭露局部的东西--特别是揭露那具有决定意义的局部的东西，那末，便会犯片面性的错误。为什么？因为"全局是由它的一切局部构成的"。反之，如果只限于表面地看到矛盾的特殊性，而没有密切地联系矛盾的普遍性，就是说，如果只是限于看到局部的东西，而没有密切地联系全局的东西，那末，便也会犯片面性的错误。为什么？因为"局部性的东西是隶属于全局性的东西的"。

在《矛盾论》中，毛泽东同志关于事物矛盾的普遍性和矛盾的特殊性的关系的问题，扼要地叙述了马克思、恩格斯、列宁和斯大林的分析方法，随后即作了以下的概括："矛盾的普遍性和矛盾的特殊性的关系，就是矛盾的共性和个性的关系。其共性是矛盾存在于一切过程中，并贯串于一切过程的始终，……所以它是共性，是绝对性。然而这种共性，即包含于一切个性之中，无个性即无共性。……因为矛盾的各各特殊，所以造成了个性。一切个性都是有条件地暂时地存在的，所以是相对的。

这一共性个性、绝对相对的道理，是关于事物矛盾的问题的精髓，不懂得它，就等于抛弃了辩证法。"

深刻地说明了和发展了这个马克思列宁主义辩证法的精髓，乃是毛泽东同志的贡献。

（四）

按照列宁的说法，革命的辩证法是"马克思主义中有决定意义的东西"。列宁讥笑第二国际英雄们的万分迂腐，因为他们对于革命的辩证法是一窍不通的，他们完全不了解马克思所说的在革命时期必须有极大的机变性。（见列宁：《论我国革命》）

列宁在他的《论马克思恩格斯通信集》的论文中写道："如果我们想用一个字来断定全部通信集的集点，即其中所发表所讨论的一切思想集结的中心点，那么这个字就是辩证法。马克思和恩格斯最为注意，他们对之有最重要最新颖的贡献，因而在革命思想史上造成了天才进步的地方，就是运用唯物辩证法来根本改造全部政治经济学，把唯物辩证法运用于历史、自然科学、哲学以及工人阶级的政策和策略方面。"

斯大林在《无政府主义还是社会主义》的著作中写道："科学的历史表明着：辩证方法是真正科学的方法……辩证法的精神贯通全部现代科学。"

由此可见，不懂得唯物辩证法，就不可能懂得马克思主义。必须用唯物辩证法的观点来学习马克思、恩格斯、列宁和斯大林的著作。因为有一个东西把马克思、恩格斯、列宁和斯大林全部著作的思想贯串起来的，这就是唯物辩证法。

同样地，如果没有唯物辩证法的观点，要懂得毛泽东同志关于中国革命问题的一切著作，也是不可能的。因为在毛泽东同志一切著作的思想中，有一个东西贯串起来的，这也就是唯物辩证法。

毛泽东同志不但一切著作都是借助于唯物辩证法，不但写了《矛盾论》这个专门的辩证法著作，而且还在他关于各种问题的许多著作中，对于唯物辩证法的一些重要问题，时常给我们作直接的启示。例如：在《星星之火，可以燎原》的著作里面，他直接提出了关于现象和实质的辩证法问题。他说："我们看事情必须要看它的实质，而把它的现象只看作入门的向导，一进了门就要抓住它的实质，这才是可靠的科学的分析方法。"在"关心群众生活，注意工作方法"的著作里面，他直接提出了关于任务和工作方法的辩证法问题。他说："我们的任务是过河，但是没有桥或没有船就不能过。不解决桥或船的问题，过河就是一句空话。不解决方法问题，任务也只是瞎说一顿。"在《中国革命战争的战略问题》的著作里面，他直接提出了关于战争的一般规律和特殊规律的辩证法问题，又如前面本文所引述的关于全局性和局部性的辩证法问题。在《论持久战》的著作里，他直接地提出了关于唯物的全面的认识论一系列的辩证法问题，而批判了主观的和片面的认识论。在党的六届六中全会论《学习》的著作里面，他写道："运动在发展中，又有新的东西在前头，新东西是层出不穷的。研究这个运动的全面及其发展，是我们要时刻注意的大课题。如果有人拒绝对于这些作认真的过细的研究，那他就不是一个马克思主义者。"毛泽东同志在这里也正是直接地提出了辩证法的问题。如此等等。

毛泽东同志平日不论在任何场合，总是把马克思列宁主义的辩证法提到极其突出的地位，而在自己的一切工作中完全忠实于革命的辩证法。

列宁在"黑格尔《逻辑学》一书摘要"写道："现实性诸要素之全部总和的展开（注意）等于辩证法的认识之本质。"毛泽东同志许多著作，例如：《星星之火，可以燎原》，《论反对日本帝国主义的策略》，《中国革命战争的战略问题》，《中国共产党在抗日时期的任务》，《上海太原失陷以后抗日战争的形势和任务》，《抗日游击战争的战略问题》，《论持久战》，《统一战线中的独立自主问题》，《战争和战略问题》，《中国革命和中国共产党》，《新民主主义论》，《目前抗日统一战线中的策略问题》，《论政策》，《关于打退第二次反共高潮的总结》，《目前形势和我们的任务》，《论联合政府》，《论人民民主专政》这些等等著名的论著，其特点也正在善于展开现实性诸要素之全部总和。他先分析事物矛盾发展的最初状态，随而一步又一步地，一层又一层地深入暴露现实的一切方面、各个方面的互相交错和互相推移，而达到关于解决矛盾的结论。

毛泽东同志在抗日战争初期的《论持久战》和抗日战争中期的《新民主主义论》的所以能够吸引中国的人心，使无数的中国人在困难与迷途中看到自己的光明，就是因为这些著作展开了现实性诸要素之全部总和。他对于当时具体的矛盾运动的各个方面，各个部分，各种关系，给予了天才的分析与综合，从头至尾地交织着革命的生活的辩证法，因而使得人们认为他的思想是不可抵抗的。

在整个抗日时期中，毛泽东同志关于政策问题的那些论著，纵横屈伸地分析各种矛盾，并根据对方的各种矛盾的方面而提出各种差别的对策，完全显出马克思列宁主义的辩证法的非常出色的活泼泼的力量。

毛泽东同志之所以能够那样出色地运用马克思列宁主义的辩证法以解决中国革命的问题，很明显地，那是因为他是在战斗中过生活，他为人民的斗争而研究辩证法，并用辩证法去和各种论敌作坚定的斗争。

斯大林在《论列宁主义基础》一书上曾提到马克思自己所说的：辩证方法"在实质上是批判的革命的学说"。同时指出："列宁的方法就是彻头彻尾都为这种批判的革命的精神所贯注的"。斯大林在《论辩证唯物论和历史唯物论》一书上说到辩证法这一个字的原来含义就是进行论战。他指出："古代人所谓辩证法，就是借助于揭露对方议论中的矛盾并克服这些矛盾来求得真理的方术"。整个马克思、恩格斯、列宁和斯大林的著作所贯串的辩证法精神就是斗争的精神。没有斗争就没有辩证法。因此，任何学究决不可能懂得唯物辩证法。

毛泽东同志著作的经历，就是他应用唯物辩证法去和人民的敌人作斗争以及和党内各种错误思想作斗争的经历，而他在斗争中又随时吸引人民斗争的力量以增强唯物辩证法的思想。毛泽东同志在《论持久战》里面说到"自觉的能动性"。毫无疑问：凡是在革命中能够高度地发挥自觉的能动性的，便是他能够和当前具体的斗争结合起来而高度地运用唯物辩证法。

毛泽东同志的著作《矛盾论》本身就是一个伟大的战斗的著作，它的发表，对于我们有伟大的新的意义。它将使得我们更加懂得必须如何去学习马克思、恩格斯、列宁和斯大林的著作，更加懂得必须如何去学习毛泽东同志的著作。它给我们以工作的尖锐的武器，将使得我们在各个工作岗位上，更加懂得必须如何去分析具体的问题和解决具体的问题，而促进我们伟大的人民共和国在政治、经济与文化思想各个方面的新胜利。

《矛盾论》的发表，实际上也于我们现在所表现的力量不足和生气不足的学术界，给予了一个当头的批判。我认为我国的广大革命干部和知识分子必须熟读毛泽东同志这个著作，从那里得到启发。如果他们中还有如像教条主义者"从来不用脑筋具体地分析任何事物"的作风，那就应当抛弃这种作风，而根据毛泽东同志的指示，开动自己的脑筋，在思想战线上和学术上认真地有所作为，以符合我们党和我们人民的希望。


在中央工作会议陈伯达发言时的插话

毛泽东 1964.12.27

陈：主要矛盾是什么？主席根据大家的意见作了总结。主要矛盾是社会主义和资本主义的矛盾。四清与四 不清不能说明问题的性质。封建社会就是清官与贪官的问题。《四进士》就是反贪官的嘛！

毛：巡抚出朝，地动山摇，可了不起哩！

陈：封建时代的清官实质上是假的。"三年清知府，十万雪花银。"清，在不同社会有不同的阶级内容。 资本主义社会也有所谓清官，那些清官都是大财阀。

毛：清朝刘锷的《老残游记》中说，清官害人，比贪官害人还厉害。后来一查，南北朝史中的《魏史》就 有此说。

陈：内部矛盾哪个时代没有？党内外矛盾交叉，党内有党。国民党也有此问题。

毛：我们党内至少有两派，一个是社会主义派，一个是资本主义派。

陈：主席强调，要听各方面的话。好话，坏话，特别是反对的话，要耐心听。这是工作做得好坏的准则。

毛：讲话长了怎么办？李雪峰同志说的话，讲长了打零分。讲长了，让他讲长嘛！横直没人听嘛！

陈：许多人忘记自己是从那里来的。不能忘本嘛！我这个人不参加革命，顶多是个小学教员、中学教员而 已。

毛：大官是从小官来的，小官是从老百姓来的。我们都是从老百姓中来的，还是老百姓嘛！"蒋委员长" 不姓蒋，姓郑，叫郑三发子，河南人氏，只知有母，不知有父，还不是老百姓变的？

陈：主席常说，不要自以为是。乡干部当权，就以为自己的意见对。

毛：不要当了权，就是自己的意见对。自以为是，没有自以为不是的。为什么要开会？就是意见不一致。 一致了开会干什么？

陈：不怕官，只怕管嘛！

毛：小官怕大官，大官怕洋人。


陈伯达在中央政治局扩大会议上的讲话

陈伯达1966.05.24

林彪同志的讲话，是近几年来最重要的讲话。一切阶级斗争的核心问题是政权问题。这次对四大家族的斗争，是防止反革命复辟，政变的大事。四大家族是地主、资产阶级搞反革命复辟的性质。反对四大家族是主席英明伟大的决策。

资产阶级复辟的历史，英国的克伦威尔，法国资产阶级革命在几百年的时间内，封建复辟过多少次。文化革命，资产阶级在夺取政权以前就在进行着，大体搞了七百年（十二世纪到十八世纪）。无产阶级文化大革命是在夺取政权之后解决的。要看到无产阶级文化大革命是要经过长时期的。是不是比资产阶级用的时间短一些？我看可以短一些，我们是依靠工农兵群众大搞群众运动。在性质上不同于资产阶级文化革命，因为资产阶级革命是一个剥削阶级代替另一个剥削阶级，我们是消灭一切剥削阶级。剥削阶级几千年来久习惯势力是来能轻视的。

这次我们同"四大家族"的斗争，他们是搞地下活动，是他们自己挑起来的。高饶也是背后搞地下活动。搞政变的，没有长期的地下活动是搞不起来的，我们不能有太平观念。列宁说的两条：被推翻的剥削阶级还没死，新的资产阶级又在生长新的反革命分子。彭真在公布《二十三条》以后作了两次报告，是包庇一切坏人，地、富、反、坏、右反攻倒算。在社教运动中，存在着两种尖锐的世界观的斗争，他用生产的大帽子压人，说生产搞坏了，是保护四类分子，保护一切坏人的。毛泽东思想是马列主义的顶峰，从马列主义的三大组成部分来看，确是这样的。主席经历过的事情，比马、恩、列经过的要多，列宁只有三十年的工作经验，主席有五十年的经验。马克思主义的哲学，主席的著作渗透着辩证法，不用辩证法是读不懂的。《人的正确思想是从那里来的？》，文章很短，概括得很集中，很精辟，最集中地表达了马克思主义哲学。主席的哲学思想最根本的是对立的统一。列宁也讲过，但是毛主席阐述得更明确，更通俗，更容易为工农兵看懂。主席说：《共产党宣言》很大的缺点是对农民、小资产阶级的革命性估计不足。当然那时有局限性，是从欧洲的情况出发的，没有估计到亚洲的局面。工农联盟的问题。农村包围城市的问题，写过也不系统。马、思、列、斯是主张武装暴动，都是讲的城市，很少说农村包围城市。（周总理插话：斯大林讲过建立根据地是指的黑海克朗、克德两个海口的小城市）（林总插活：南昌暴动以后，朱德看见山多树多，说我是拜山教。）没有人民军队就没有一切。《人民战争胜利万岁》很重要，阐述了主席思想，要很好地、认真地读，多宣传。今后世界革命走我们的道路更普遍了，有普遍意义，包括欧洲的资本主义国家革命的武装，在农村容易存在。这篇文章很重要。

在社会主义时期，存在阶级斗争，发展了列宁的观点。列宁讲到资产阶级有很大的反对力量，小生产者时刻产生出资产阶级分子。主席讲的更加理论化，系统化。社会主义建设，列宁重视农业，但以农业为基础是主席发展了。一九五七年，主席在莫斯科向各国党讲过，要注意农业，不然打起仗来没有饭吃。科学社会主义有了重大发展。主席给林彪同志的信，很有理论意义和现实意义，将来要按主席这封信来编制计划，作为编制计划的纲要。

"文人无行"，道德品质不好，很值得知识分子警惕。乾隆时有一部《二臣传》讲的是东林党的事。苏斯洛夫、米丁、尤金是"二臣"，是斯大林培养起来的，后来跟着赫鲁晓夫走了。有些人一到利禄熏心的时候，一切都忘掉了。彭真就是给这些人封官许愿，为他奔走。（林总插话：宁可叫修正主义杀掉头，也要千古流芳）。


陈伯达康生等关于北京广播学院文化革命的谈话

陈伯达康生1966.07.14

〖按：1966年7月14日，中央文革小组组长陈伯达同志、顾问康生同志发现丁莱夫派往北京广播学院的以李哲夫、王殿举为首的右派工作组残酷镇压无产阶级革命派的情况后，亲自召见丁、李、王、对他们进行了严厉的批评。〗

伯达、康生同志的这次谈话，对毛主席的革命路线做了精辟的阐述，是一篇指导我们进行无产阶级文化大革命运动的活学活用毛泽东思想的文件。我们一定要把伯达、康生同志的指示贯彻到行动中，把文化大革命搞得更好！

康生同志开门见山问：广播学院是一派学生同另一派学生之间的斗争，还是工作组同一派学生之间的斗争？……你们这里有些学生提出"一切权力归文化革命委员会"这口号对不对？是不是反党的？

李哲夫、王殿举推脱责任，说：新市委和国务院有人说这个口号是错误的。

康老问："国务院是谁答复的？新市委是谁答复的？"李、王支支吾吾回答不上。

康生同志问：现被围的是什么人？工作组站在哪一边？李、王不得不老实交待，被围的人，多数是首先发动进攻党委的人，工作组站在多数派一边。

康生同志生气地说："过去左派，现被当成反党的！"

丁莱夫见势不妙，慌忙解释："这个问题我表示过两次意见……"

伯达同志说："这样一个办法好吗？一部分群众围攻一部分群众不好。这样如何搞大辩论。要走上轨道，脑子放灵些。不对的话可以收回。组织群众打击一部分群众是不正当的。这不是正常的！对外文委二十九个积极分子，被打成反革命。到处说是中央谈的，假盗中央名义。"

康生同志说："你们回去立刻出一个大字报，说明你们工作组不是党中央毛主席派来的，给我们贴大字报不能说是反党反社会主义的。"

伯达同志重复说："反对工作组就说是反对党中央，这是错误的。要保护少数。"

康老说：保护左派。工作组有权保护他们。

伯达同志说："对群众什么态度，是根本的立场问题。群众中多数、少数是经常发生变化的。不要以势压人，专横武断。工作组一定正确？就不能提一点意见？群众就不能说一句错话？工作组首先当群众的学生，然后才能当群众的先生。一去就武断，这如何能搞好运动呢？首先听听群众的意见。我们是学生，我们要重新学习。""你们随便开刀可不成。不要认为多数拥护就正确。不要拿工作组到处压人，组织一部分群众，打另一部分群众，要解围。工作组要声明是广播事业局的工作组。回去宣布：向群众学习。"

"这个问题上（指广播学院关于一切权力归文化革命委员会问题的辩论），你们有错误。你们要承认。共产党毛主席开始也是少数，正确的有时可能是少数。……《一切权力归苏维埃》是列宁提出来的。《一切权力归农会》是写进毛选的。"

康生同志说："'一切权力归文化革命委员会'谁说是反动的口号？"

丁莱夫说："是张彦说的。"

康生同志说："你们为什么对张彦那么感兴趣？他是犯了错误撤了职的。"

伯达同志说："《一切权力归文化革命委员会》，不能说这是反革命口号。这是群众革命运动中创造出来的。文革小组权力，就是帮助群众嘛！党领导革命委员会，党组织要经过运动考验，要受群众监督，不能骑在人民头上。""工作组要以普通劳动者姿态出现，工作组不能不让人怀疑。不能自己封，要人家封。自己也要声明，领导也是从群众中来，到群众中去。一切工作组的错误，就是不从群众中来，到群众中去。派头大极了，说几句话也不行。说一点就是反党反社会主义、反革命，这不对。党信任群众，工作组不相信群众。现在打的都是反革命？是否这样多？……广播学院有那么多？防止中了敌人的反问计，造成混乱。""现在许多工作组不会领导，不把自己当成劳动者。"

康生同志说："你们要解围，不能再打击报复！丁莱夫，不罢你们的官，就要犯错误。过去你们给戴的高帽子都不算！所有过去戴的帽子都不算！不得再斗，不能受监视。如果有监视，就是残酷斗争，无情打击。工作组要表明态度，不要在群众中搞阴谋。你们有上方宝剑，所有被监视围攻的一律释放。要向全体同志宣布，不许监视，不许盯梢，如果这样就是犯法的。不要对这些人实行专政。不管是谁这样办，工作组要坚决反对！你们工作组在群众中有反感的，要公开撤掉。"

伯达同志说："回去出安民告示，说工作组是广播局党委派来的。来此学习的，同群众在一起，坚决执行从群众中来，到群众中去的路线。对工作组有意见，可以贴大字报。现在有苗头，有些工作组有意无意地领导学生斗学生，所谓排除干扰这是错误的。"

伯达同志再次警告丁、李、王：不得搞阴谋。

康生同志说："重要问题是打击目标对不对。（广播学院）第一批起来闹革命的，受到围攻，受到打击。他们可能有错，个别人也可能别有用心，这一大批人遭受打击，这不是简单的问题。一派学生对那一派学生的斗争，实质是工作组直接或间接去领导斗争。你们工作组矛头是打击了第一批革命的人。"

伯达同志说："广播学院与某些学院情况有相同的。运动开展得很猛。工作组对文化大革命没有准备。对中央方针政策了解很差，5月16日《通知》，有必要很好地学习。从四清立即到学校，不懂得文化大革命。怎么办？只有向毛主席著作学习。学习毛主席的群众观点，群众路线。""工作组要考虑一下，已处在什么地位。副局长、政治部主任（指李哲夫）去广播学院，站在这样一个地位，非犯错误不可。张彦他不是把自己放在群众之中，所以犯错误被撤职。""这次你们运动主人是谁？是广大群众还是工作组？这一千四百余人（指广院同学）有什么权力，他们欢迎你们去，很热烈地欢迎。工作组考虑没有，在一定的时候，他们可以罢免你们，让你们滚蛋！这个权力归他们，不归你们。人大常委委员长可以罢，你组长副组长就不可以罢吗？！""群众有权对工作组批评，大鸣大放嘛。大字报说得不对，仍有权批评你，监督你。党领导群众，又受群众监督。工作组进入学校，要经党和群众教育工作组组员。要承认群众有此权力。""另外，学生斗学生，大、中学都发生。形式上是学生斗学生，实际是工作组同一部分学生结合起来，斗另一部分起来的学生。结果把走资本主义道路当权派放松了。不少地方如此，你们广播学院就是一个。……"

最后，陈伯达同志、康生同志给丁莱夫和广播学院工作组下达三点指示：

（一）"一切权力归文化革命委员会"这个口号不是反革命的。他们（指广院革命群众）这样提是为了把文化大革命运动推向前发展，不能说一提这口号即是反党反社会主义的。

（二）广播学院成立文化革命委员会是应该的，不是反动的。这样对革命是有利的。成立文化革命委员会并不是不要党。

（三）一切高帽子取消。说明我们（指中央文革）认为那个方法是不对的。要停止那样围攻、监视、盯梢，一律取消，残酷斗争，无情打击都是不对的。

伯达同志批评说："丁莱夫还企图替自己辩解。一百余人斗争一人，还不残酷？！哪怕反革命也不能用此方法，这不是对反革命的办法。发生这些事情，还不知道，或知道很晚，这是失职。"

这时，当天接见广院小将的中央文革一位工作人员说："群众再来，伯达同志最好见见。"

伯达同志说："如确实要斗左派，工作组打击左派，来中央多少见多少。见不胜见，也要见。否则我们文革小组要失职！"

中央文革小组三番五次警告丁、李、王不得搞阴谋。回去立即贴出大字报说明工作组不是党中央毛主席派来的，给工作组贴大字报不能说是反党反社会主义。谈话结束时，伯达同志还一再说："首先工作组转，彻底转了，事情就好办了。这样不丢人，否则更丢人。"


陈伯达康生在对外文委的讲话

陈伯达康生1966.07.14

陈伯达同志讲话

陈毅、陶铸、康生等同志要我来听听会，根本没有想到在此讲话。我不会讲话，更不会讲中国话，我说中国话很困难，我拥护陈毅同志刚才的讲话和采取的措施。决定李昌停职反省，我赞成；撤走张彦的工作组，我赞成。这些措施都是很适当的。

文委我从未来过，有人说我是反革命事件的后台老板，贴了我一百多张大字报，我为什麽到文委来看大字报呢？因为中央文化革命小组收到了文委的信件，对工作组有意见，有人还打电话，所以我和陶铸来看了，否则就是官僚主义。我来的时候脑子是一张白纸，有一张大字报宣布五十一人的反革命政变说有后台，我想指的是我，我回去仍然是一张白纸。

陈毅同志今天要我来开会，我是不是反革命事件的后台老板，没有表白的必要。文委文化大革命有反复是好事，陈毅同志说有可能搞得比较好，因为这样有各种经验。世界上走的路是曲折的，革命不可能象列宁格勒大街那样直。五九年毛主席到苏联去，我们坐车子经过列宁格勒大街，觉得不怎麽直，也还是曲折的。天安门前的大街也有高低。文化革命有反复是不可避免的，正常的，不会没有缺点和错误的。以后有没有反复呢？我不敢肯定，但是大的反复可能不会有，中的、小的还会有。对新的工作组来说，首先要根据主席的教导，先做群众的学生，再做群众的先生。张彦来了不接近群众是错误的，脱离群众，以当官做老爷的态度来搞文化大革命是必然要失败的，会被群众所抛弃。张彦所做的是毫无道理的蛮干。毛主席在延安时说过，要分清什麽是共产党的作风，什麽是国民党的作风……（叁阅人民日报七月二十一日社论《从群众中来，到群众中去》的后一部分）

康生同志讲话

文委的文化革命运动，特别是张彦工作组的工作，与周总理研究过，感到很有问题，有很大错误。周总理，陈副总理委托我和陶铸来了解情况，我们从各方面进行了解，证明总理的看法是完全正确的。张彦的错误是严重的，张彦的工作违反了党的方针路线，违反了陈副总理对文化大革命的指示。文委党组，张彦的错误的根本原因是根本没用毛泽东思想挂帅。毛泽东思想是当代马列主义的顶峰，是最高最活的马列主义。毛泽东思想，著作，指示，讲话是我们一切工作的指针。凡是按照主席思想办事，工作就能胜利；违反了，就要犯错误。文委的工作和张彦的错误，再一次证明了这一颠扑不破的真理。陶铸同志和我把调查的情况向中央汇报。刚才陈毅同志宣布的四项决定，前天总理报告了主席，毛主席同意。文委的情况陈总讲了，陈伯达同志讲的是党的重要政策，我完全同意。我现在谈一段主席的话，请同志们对照检查自己。主席在六四年提出了共产主义接班人的五条原则，九评中又把这五条写入。

一，他们必须是真正的马克思列宁主义者。今年三月份毛主席问我们。你们有多少马列主义？有百分之多少的马列主义？我们也要问同志们，你们究竟有多少马列主义？不管是犯错误的，没犯错误的，不管是党委同志，党员还是工作组同志，都要好好想想这个问题！我看李昌的马列主义少得很。反对毛泽东思想，就是反马列主义。在以前也许你们有，但在文化革命中很少或没有。张彦同志对党的政策，没有很好研究，违反了最高指示。为什麽犯错误？就是毛泽东思想没有去挂帅。以后工作是否能做好，要看他是否能以毛泽东思想挂帅。文委工作有成绩，但毛泽东思想挂帅单簿或没有挂帅。能否完成这一史无前例的文化大革命，能否清除毒害，就要看能否突出毛泽东思想。

二，他们必须是全心全意为中国和世界的绝大多数人服务的革命者，所有的人好好想一想，是为中国革命，还是为修正主义。大多数是为人民服务的，但是想一想是全心全意还是半心半意，还是为资产阶级服务。李昌就是为资产阶级服务的。张彦和工作组在文委不是全心全意为人民服务，张彦为什麽对贴大字报的群众进行压制和迫害！

三，他们必须是能够团结绝大多数人一道工作的无产阶级政治家……，这一条正是张彦同志所犯错误的主要原因。你们是否团结了群众？向你们提意见，贴大字报的，我不承认都是好人，群众中有各种不同的阶级，有个别的可能是牛鬼蛇神。大多数人怀疑杨纯，工作组，写大字报的绝大多数是好人。要孤立坏人，但把坏疑工作组的当成反革命，不允许！这在中央机关发生是十分恶劣的！你们团结了多少人？拍马屁的人，彭真就是在我们身边的赫鲁晓夫，是个野心家。我看了一张《质问李昌从古巴回来后到彭真那里去干了什麽？》的大字报，表现了工人阶级的警觉。李昌，你和彭真关系很深，是赖不掉的，须向群众交待！一个工人揭发周一萍到那里去了，党组干部到那里去了，陈忠径是我的老部下，过去是箅入胡宗南内部干革命工作的，有贡献。我找陈忠径谈话，结果使我非常失望，他在这次运动中没有贴过一张大字报，动动摇摇做投机，态度不明，毫无原则。我们不否认你过去有成绩，但是不能原谅你在这样激烈的斗争中不表态，怎麽能算是共产党员呢？

四，他们必须是党的民主集中制的模范执行者，必须学会"从群众中来，到群众中去"的领导方法。张彦要把这一条对照一下，当然不是说你是赫鲁晓夫，但是中央五月十六日通知中提到的那种不读书，不看报，专横独裁的帽子可以戴在你的头上。《人民日报》说团结群众，依靠群众，可你却怀疑群众，打击群众，以势压人。因为你是外办第五副主任。谁是文化大革命运动的主人？群众，群众有资格罢免你。我是人大常委会副委员长，可以罢免，难道你一个工作组组长都不能罢免吗？要让群众贴大字报，甚至贴错了也没关系。从群众中来，到群众中去，张彦是以上级和领导的资格来的，眼睛向上看，不是向下看。实行民主集中制很重要，讲起来容易，做起来难。彭真说总理、陈副总理、康生是中南海的三颗定时炸弹，长久以来收集我们的材料。北师大有人说康生要搞暴动，也有人说陶铸在广西犯了严重错误。我们应该让群众说，应该让群众审查，检验，群众怀疑是可以的。象张彦那样就要犯错误。

五，他们必须是谦虚谨慎，戒骄戒躁，富于自我批评精神，勇於改正自己工作中的缺点和错误。李昌和张彦完全违反了这一条，完全没有自我批评精神，没有改正错误的决心，想蒙混过关。张彦和我谈话，我以为他觉悟了，结果大失所望。我七十多岁了，他倒象一百五十岁。我很盼望同志们有自我批评精神。

这五条是放之四海而皆准的真理，是一切工作的最高指示。毛主席的话一句顶一万句，我们讲一万句话还不如主席讲一句话。


陈伯达康生等对北京广播学院文化大革命的指示

陈伯达康生1966.07.16

〖说明〗北京广播学院从七月五日到七月十五日，对"一切权利归文化革命委员会"这种提法，展开了一场大辩论。七月十五日，中央文化革命小组康生、陈伯达等领导同志知道了这件事以后，马上把我院工作组组长、副组长李哲夫、王殿举同志叫去汇报情况，当面指出了工作组领导这样做是犯了方向性错误，并且对学院的文化革命作了极为重要的指示。李哲夫同志把康生，陈伯达等领导同志的口头指示整理成三条，于七月十六日对全院革命师生员工进行了传达。

一、"一切权力归文化革命委员会"这个口号，是革命的，不是反革命的。提出这个口号是为了把我们的运动推向前进，因此，决不是反动的口号，不是反党反社会主义的。当然，如果被别有用心的人利用了，那是另一回事。

二、广播学院要成立文化革命委员会，这样对革命是有利的。成立文化革命委员会并不是不要党的领导。因为是对革命有利的，不能说是反动的。文化革命委员会是党领导群众。联系群众的桥梁。

三、辩论中间，发生了不对头的做法。要取消一切高帽子，斗争，监视，盯梢，围攻都是不对的，再搞就是非法的，群众有不同的意见可以说服，不要斗争。


江青陈伯达在北京大学的讲话

江青陈伯达1966.07.22

〖七月二十二日上午江青、陈伯达同志到北京大学看大字报，约十一点在燕南园召集部分同学座谈，听取各种不同意见，并作简短讲话。〗

江青同志说：党中央万岁！北大同学革命万岁！同学们，我没有多少话可讲。我代表毛主席来看你们，听了你们的意见，看了你们的大字报，情况不太清楚，没有什么可讲的，请伯达同志讲讲。

陈伯达同志说：我没有什么话好讲，因为情况不太了解。我是来调查研究，根据毛主席工作方针，要进行调查研究，工作组要走群众路线。要听大家的意见，你们看到昨天《人民日报》社论没有。还是这个态度。毛主席说要从群众中来，到群众中去。要多听多看多想，多倾听群众意见，你们有很多不同意见，有不同的意见不要紧，这是很好的现象，还是要回去辩论，把问题弄清楚。我就说这些。


江青陈伯达在北京大学的讲话

陈伯达1966.07.23

〖时间：晚10∶00左右，地点：大饭厅〗

陈伯达：

我们是来看大字报的，是来研究北京大学的文化大革命发展过程情况的，来看看你们提了什么不同意见，看看你们怎样提问题的，来向你们学习，研究一下你们怎样进行辩论。

我是你们的学生，你们的热情非常好，这种革命精神是最可宝贵的。可是我们在看大字报，你们一围，大字报就看不成了，你们要给我们一个学习机会嘛！

任何工作要做好，文化大革命也一样，都必须先做学生，再做先生。我们也是这样，在大辩论中互相做学生，互相做先生。先做学生，再做先生，才能把辩论搞好，要讲事实，摆道理，讲道理。

北大同学要从主席的学习工作方法中吸取力量，把文化大革命搞好。现在我要当学生去了！

〖时间：夜里十二点，地点：燕南园前。〗


江青同志：陈伯达康生江青等在北京广播学院的讲话

陈伯达康生江青1966.07.24

〖按：我们伟大的领袖毛主席七月份两次提到广播学院的问题，丁莱夫对毛主席的指示心怀不满，拒不执行，并且对群众封锁最高指示。广播学院左派仍受围攻，迫害革命左派的事态越演越烈。七月廿四日陈伯达、康生、江青等同志亲临广播学院，解放了被压制的左派学生，肯定了"一切权力归文化革命委员会"是革命的口号，当场撤销了工作组。下面是根据记录整理的首长讲话。〗

陈伯达：我们来过一次，找几个同学了解一下情况，文化革命的情况，江青同志建议我们今天再来看看大家。下面请江青同志和大家见面。（热烈鼓掌，呼口号：毛主席万岁！向江青同志学习！向江青同志致敬！）

江青：同学们！我们的小组长陈伯达同志，我们的顾问康生同志，曾经到学院来过一次，给你们的文化大革命运动提了很好的意见。（指7月15日康生、陈伯达同志对广播学院的三条指示──编者。）我刚从上海回来，仔细地看了你们的建议听了他们的意见，我完全同意他们两位的意见，另外副组长张春桥同志也同意，姚文元同志也都同意他们两人的意见。我们是来向你们学习的，当小学生的。我们要听听你们的意见。我们不是来做官当老爷。你们革命热情是很好的。革命热情应该更高地鼓起来。我们不是来泼冷水的。

我代表毛主席来看望你们。（热烈欢呼，毛主席万岁！）他很关心你们的革命事业，希望你们坚决站在无产阶级立场上，站在文化大革命的前头，进行这场伟大的文化革命斗争。你们一定很关心他的健康吧？──我可以告诉你们：他的身体很健康！（全场欢腾，高呼毛主席万岁！）你们的情况，我们还要继续了解，还要继续做小学生，要向你们学习。你们之间有分歧应互相谅解。你们之间的意见是可以统一的。你们之间不会有很大的冲突，不许采取围攻，迫害。现在有的同学不被谅解，以后是可以谅解的。但是，不要采取这种迫害手段。有人把我们的子弟看成特务一样，搞围攻、盯梢、迫害我们的子弟，我很气愤，我反对！这只能怪背后的人。这是我个人的意见，你们不同意可以给我贴大字报，用斗大的字贴！

你们大门关得紧紧的，门口贴着条说什么什么人不准进来！你们广播学院的大门比中南海还要紧，比进中南海还要难。我要来放火，我要提出强烈抗议！如果你们不改，我就把你们的红门涂成黑门！

陈伯达：请我们的顾问康生同志谈话好不好？（众：好！）

康生：（笑向同学）同志们！你们欢迎不欢迎我讲话啊？（众："欢迎"）

同学们，现在我有几个问题问一下大家：在广播学院文化革命运动中间，谁是主人？是你们呢？还是李哲夫？（下边有人说："我们"，有人说"工作组"）有两种意见，一种说工作组是主人，一种说你们是主人。你们有什么权力？你们对工作组有什么权力？比如说，工作组来了，你们有没有欢迎的权力？（有！）你们有没有贴大字报的权力？你们有没有批评他们的权力？（有！）实行这个权力没有？有的实行过，有的没有实行过。有没有绝对相信工作组的权力？（有两种回答：一种说"有"，一种说"没有"。康生同志否定了前者）工作组有错误有没有批评他们的权力？（有！）工作组有错误很严重。有的说严重，有的说不严重，总之，有错误，这是事实！是四两还是半斤，一斤，你们研究一下定。严重不严重，你们研究，因为你们是主人，你们要作主，我说了不算。

工作组不好，你们有没有罢免他们的权力（"有"）你们怕不怕这个权力？（"不怕"）别人说你们反党，反社会主义，是黑帮，怕不怕？（"不怕！有党中央毛主席撑腰！"）"一切权力归文化革命委员会"这个口号对不对？（下面有两种态度）有不同意见，平心静气地讨论一下。毛主席说过："一切权力归农会"。也是不要党的领导？列宁说过："一切权力归苏维埃。"（下边同学吵）当然了，我说的不对，你们可以反对，可以贴我的大字报，如果我们有不对，你们可以驳么！口号是你们提的，要向你们学习，你们不要骄傲，也不要瞧不起自己，工作组要好好向你们学习。

毛主席说，从群众中来。我们不向你们学习，怎样从群众中来呢？在这个屋里，你们就是群众。我赞成一切权力归文化革命委员会，因为你们是革命的。你们有没有毛主席著作甲种本？（有！）毛选甲种本有一篇文章<人的正确思想是从那里来的？>你们说你们的正确思想从那里来的？（"从三大革命运动中来，从实践中来！"）你们的正确思想只能从三大革命中来，辩论一下，真理越辩越明，要大胆地辩论。我向你们了解一个情况，说给工作组贴大字报都要规定一个地方贴，是不是？（是！）什么时候开辟的专栏？工作组来了多久？（四十天！）来了四十天，前两天才开辟专栏，开辟专栏对不对？我觉得过去也好，现在也罢，既然你们有权力，应该行使自己的权力，有人不让贴是不对的，不叫你们贴不行，地方小也不行，你们就说我说的要让往院子里贴。贴有两个贴法，工作组好得不得了，一定要你们贴，有没有？检查一下。如果工作组违反中央指示，违反文革政策，违反群众路线，压制群众，打击群众，你们尽管贴，房子里院子里尽管贴。

中央文革小组建议，不同的意见，上来讲！不能压制少数人的意见，少数人的意见也许是真理。

现在澄清三个问题：

（一）有人说国务院有的同志认为"一切权力归文化革命委员会"的口号是错误的。这是造谣！没有这回事。那一个讲的，要追查他，质问他，问他为什么这样造谣？为什么拿国务院来压同学？是什么行为？是什么目的？要他回答。

（二）有的同志说，北京新市委反对这个口号。我代表李雪峰同志、吴德同志、新市委声明：新市委没说这口号是反动的，没有！不错，其中有几个人是认为这个口号是错误的，有个叫杨羽的到你们学校来，说口号是错误的，这个观点是完全错误的。当然新市委接待室里也有人说这口号是错误的。不管是谁讲的，谁这样讲都是错误的。我们中央文化革命小组赞成这个口号，拥护这个口号。广播局不管谁，丁莱夫也好，认为这个口号不对，他就完全错了。要质问他们，要他们回答，要贴他们的大字报，要他们公开承认错误。

（三）毛主席没有关于文化革命的"六条指示"，根本没有！

江青：有人递条子，说有的人有张彦的"报告"，有人拿着胡克实的"十三条"指示。张彦是犯了错误的。他带着工作队，在对外文委，陈伯达同志去看大字报，张彦就追，一直追到家里，打电话追，陈伯达同志连看大字报的自由都没有了。有二十九个人在陈伯达看大字报时跟陈伯达同志谈过话，张彦就把这二十九个人说成是反党骨干分子，并对他们实行轮番作战，有一个神经失常，眼睛都歪了。康生同志去看他时，他痛哭流涕。这是相当严重的反革命事件！中央发现了，就把张彦撤走了。因此，张彦讲的话都是不正确的，都是错误的，不要听了上了他们的当。有胡克实的什么十三条指示？没有，他不是我们这个文化革命领导小组的，他的十三条我们不承认，你们也不要听，不要上当。不少人递条子要姚文元同志讲话，我们开了一个小会，会由陈伯达同志主持，要求姚文元同志讲话，可以。但是，今天时间很少了。我建议改天由姚文元同志来给你们做专题报告好不好？

（这中间：陈伯达同志让几个同学讲话）

陈伯达：听了大家的发言，撤回广播局派来的工作组，由你们这里的同学、革命师生员工自己成立文化革命委员会。你们的上级机关、党委派联络员、观察员，他们只有听取意见，了解情况，如实反映情况，而不是站在你们的头上。你们赞不赞成这样做？（众：赞成）

你们的班、系、校的各单位，大家充分讨论文化革命委员会名单，酝酿后，采取适当方式进行选举。不要性急，要大家通得过的名单。当选的人如果他不好，不称职，可以罢免撤换。党信任你们，信任群众。你们一定能把这个工作做好。

文化革命是革灵魂的命，革资产阶级灵魂的命，革一切剥削阶级灵魂的命，只有群众自己起来才能革得好，不是外面可以包办代替的。文化大革命中，相信你们能自己教育自己，互相教育，做毛主席的好学生，使中国不出修正主义，不让修正主义当权，使我们的国家不变颜色，永远是红色的。

有的同志提出"一切权力归文化革命委员会"这个口号，这不是张彦讲的。是张彦听了别人这么说，为了投机而在一个报告中提到的。但是他自己很害怕这东西的。他在对外文委，把这个机关的大部分同志打成反革命，把二十九个同志打成反革命骨干，说他们的后台老板是陈伯达。因为我去看了大字报，跟他们（二十九个人）谈过话，支持他们成立文化革命委员会，所以我就成了他们的后台老板。你们这里不是也有人说我是后台吗？你们信得过吗？（信得过！）

以上提出的建议，是中央文化革命小组开了会提出的意见。不是我个人意见。

下面回答纸条上提出的问题。

有的同志提出来"一切权力归文化革命委员会"，是不是不要党的领导？这些人是不是黑帮？提出这个口号，不是反革命的口号，是革命的口号。四十多年前，毛主席在《湖南农民运动考察报告》里就提出了"一切权力归农会"，难道这个口号是反革命的吗？现在见之于宪法了。（介绍中华人民共和国宪法第一条、第二条、二十一条、略）这个宪法是在毛主席直接主持下起草的。宪法中提出"一切权力归全国人民代表大会"，难道这个提法是反动的吗？难道说这种提法有错误吗？是不是宪法这样规定就否认了党的领导呢？如果是这样看，就是错误的。毛主席在第一届全国人民代表大会第一次会议开幕词中说："领导我们事业的核心力量是中国共产党。"把党的领导同全国人民代表大会对立起来，是错误的。我们现在提出的是在文化革命运动中的一切权力归文化革命委员会或"小组"，是讲文化革命中的一切权力。在文化革命运动中，一切好的党团员和革命群众，大家都要保护要害部门，保护要害东西，保卫档案，保卫武装。文化革命委员会不能代替党组织，取消党的领导。如果这个党委不能领导文化革命委员会，那就证明这个党委是有错误的，或是资产阶级的，或是被修正主义篡夺了领导权的。你们的党委到底如何，我没调查，我们还不清楚，你们自己去判别吧！

文化革命运动中有这样一种情况：有人说反对他的领导就是反对中央，反对毛主席，就是反革命。他们用这样的公式给革命群众扣大帽子，实行高压政策。他们要给你们来个包办代替，你们同意不同意？（不同意！）我们赞成你们成立文化革命小组，文化革命委员会，将来还可以在更宽地范围内成立文化革命委员会。

任何一个党员、党组织，要在文化革命运动中起作用，就应该象主席说的，要站在群众之中，而绝不应该站在群众之上。（掌声）毛主席教导我们："共产党员绝不可自以为是，盛气凌人，以为自己是什么都好，别人什么都不好；决不可把自己关在小屋子里，自吹自擂，称王称霸。"（掌声）你们的工作组，据我们看就是这样子的。（掌声）按照毛主席说的，这是国民党的作风，不是共产党的作风。（掌声）我们中央文革小组同意你们的意见，撤销这个工作组。（热烈掌声，口号声）毛主席教导我们，每个共产党员，共产党的组织的工作方法就是先当群众的学生，后当群众的先生。今天我们中央文化革命小组到这里来，开始江青同志就讲明，首先是来当你们的学生。如果不是先当你们的学生，这些意见就没法提出来。你们要成立文化革命领导小组。成立了新的组织，你们的作风应改变，你们的空气应该改变，完全改变！不是资产阶级的统治，而是应该建立无产阶级统治。应该是共产党的作风，不是国民党的作风。门口不许自由出入，不让上中央那一套应废除，对广大革命师生专政的方法应废除。对革命同志不能搞逼、供、信、围攻，把学生搞得精神失常，这不是共产党员的作法，这不是毛主席教导的办法，这是国民党的办法，这是资产阶级对无产阶级专政的办法。（掌声）

（会场有人递条子，揭发有人诽谤江青同志）我的意见，对中央负责同志的各种各样诽谤，我们要驳斥。今天就有人递条子，说有人诽谤江青同志。江青同志是我们中央文化革命小组的第一副组长。"九·一八"就参加了革命。卅多年来，为党做了很多工作。他是毛主席的亲密战友。江青同志是我们党的一个很好的党员。她全心全意为人民服务，从来不愿意出头露面，所以很多敌人都诽谤她。江青同志在"九·一八"事变后在天津入党，我认识江青同志入党的介绍人。

江青同志在文化大革命中起了重要的作用。京剧改革，是文化革命很重要的开端。京剧改革的成绩，外国人也不能不承认，好人宣传这个事，坏人也不能不承认，这是一个重大的事件，而江青同志就是这个京剧改革的首创者。（热烈鼓掌）京剧改革以前，在北京很少有人看京剧，京剧改革之后，有了很大变化，很多人爱看京剧。卖票也要定座了，要定到好久才能看到戏，这是我们文化生活一个很大变化，现在只是一个开端，不能小视这个开端。这个改革对每个人的生活都有关系，差不多每个人都要看京剧吧！京剧的改革引起了一系列文艺的改革，京剧改革引起对三十年代文艺黑线的批判问题，这就引起了要检查我们的文艺究竟执行不执行毛主席《在延安文艺座谈会上的讲话》所规定的路线，马克思列宁主义文艺路线。是执行无产阶级文艺路线，还是资产阶级文艺路线？革命经常是由一个地方打开一个缺口的。文化革命就是由京剧改革打开缺口的。包括我本人在内，都很感谢江青同志。

这个条子（指有人诽谤江青同志的条子）使我想起了历史上的革命者，没有不受诽谤，不受迫害的。你们不是有一百多人受了迫害，被当成了反革命，被限制了自由，被围攻了吗？一个真正的革命者就是要在这样的围攻中站得住。刚才又递来一个条子，是揭露诽谤江青同志的。可见有的人在这里散布流言蜚语，散布诽谤，要警惕！

我们中央文化革命小组很高兴听到被围攻同学的讲话。很多同志递了很多小条子要讲，没能讲。今天讲不完了。今后还有时间、有机会讲。有人说你们不要听一面意见，要听两面的意见，这个我们接受。今天已经来不及听了，因为他们已经讲得很多了，将来他们还可以讲，这不算不公平吧？时间不早了，耽误了很久，现在散会。希望同志们很好地前进，（掌声）在无产阶级文化大革命的伟大运动中，在触及人们灵魂的史无前例的运动中，每个人都能得到锻炼。我们一定会得到胜利！（掌声）耽误大家时间，谢谢大家！

（一九六六、七、二十四下午三点到晚上十二点）

附：江青同志在大会上讲话时，扩音器没有声音了。

康生同志责问丁莱夫：为什么负责人讲话时电线断了？

在革命学生控诉工作组罪行时，江青同志对丁莱夫说：你看着这么多青年受折磨，心里不难过吗？

附：陈伯达、康生同志亲临北京广播学院，慰问革命派

1966.07.23上午十一点钟，伯达、康生同志代表中央文革，亲临广播学院接见受李哲夫工作组迫害的无产阶级革命派代表，表示慰问。


陈伯达在北京大学师生员工大会上的讲话

陈伯达1966.07.25

我们来北京大学，看大字报，想研究一下北京大学的文化革命发展的过程，发展的情况。你们学校教职员工，进行了几次辩论，有许多不同的意见，我们来看看你们是怎样进行辩论的，有那些不同的意见。

我们是来当你们的学生，就是到你们这里来当学生，向你们学习，研究一下你们怎样进行辩论的。我是你们的学生，不是你们的先生，经过调查研究以后，我有没有可能做你们的先生，还不一定。你们这样鼓掌欢迎我们，我们有点不好过，有点不好意思。为什么呢？我们带一个头脑来，是个空白的，是来当学生，当你们的学生，拜你们做老师。

今天，我想给你们提个意见，看你们同意不同意。你们的热情非常的好，你们的革命热情是非常宝贵的。但是，我们来看大字报，你们把我们拥着，大字报看不见了。现在，我们想当你们学生也当不成了。到你们这里受教育也受不成了。为什么？你们把我们拥挤的太厉害了。希望你们给我们一个学习的机会。我们是来研究你们北京大学文化革命运动的情况，是来当学生的。……才能够正确地端正态度，才能分别谁是对的，谁是错的。今天辩不清楚，明天继续再辩，我们要摆事实讲道理。希望你们从主席的学习方法，工作方法教导里边，吸取力量，这样才能把文化大革命搞得更好。现在，我去当学生去啦！希望大家让我离开。


中央首长在北京大学的讲话

陈伯达江青康生1966.07.26

〖江青主持。康生、陈伯达、王任重、刘志坚、张春桥、王力、姚文元、关峰、戚本禹、穆欣等中央文化革命小组成员，李雪峰。会前陆平、彭佩云游台几次。〗

江青同志讲话

文化革命小组成员都来了！

我们的小组长陈伯达同志，我们的顾问康生同志，副小组长王任重同志，副小组长刘志坚同志，副小组长张春桥同志，组员：王力、关锋、姚文元、穆欣、戚本禹、郑季翘，还有三个组员没有来，他们有工作。

我们今天来继续昨天的调查，继续听你们的发言，有同学递条子让我讲讲，希望有不同意见的人都能说说，这很对。什麽意见都听，我们不抓你们的辫子，希望你们百花齐放，最后，达到在毛泽东思想上万众一心。有同学递条子说"让陆平、彭佩云滚蛋！"我们的意见是让他们听着！让他们靠边站着！现在请同学们发言。（同学发言略）

有同学递条子说毛主席今天来看大字报。我从早到晚忙着看文件，接见，还没有见到他呢。我了解，他没有来。但是同学们的每个条子，每个意见他都看的。你们看我不是装了一包吗？

有同学递条子说"首长同志们"，我们不是什麽首长，我们是来向大家学习的，这个条子是错的。他说："你们对不同意见为何不鼓掌？"我们都是共产党员，我们有自己的立场，自己的观点，我们同意的就鼓掌，不同意就可以不鼓掌嘛！为什麽非要我们都鼓掌呢？再说我们都是学生，是来学习的。就你们看书也得一页一页地翻，你们有的观点我们还没有听清楚，我们也得慢慢学嘛！所以，有时候就不鼓掌了。（北大同志发言，略）

刚才我跟要发言的同志商量，是不是今天发言就到这里，我们是日以继夜地干，他们也是日以继夜地工作，大家都要早点休息。（时已二十三点十分）我讲几点事实好比好？（答：好）

我来北大四次了，但张承先是怎样一个人，我们还没有见过，他也不来见我们。刚才他给我们来了一封信，是打字的，也没有签字，我们认为这是不对的，不妥当，不严肃的。

有同学问"六·一八"事件是什麽事件？陈伯达同志已经代表我们说了，"六·一八"事件是革命事件！二十一日我和陈伯达同志来找聂元梓同志了解情况，这时候有个叫徐庆的同学也来要反映情况，后来又来了五位同学说……（以下有关北大的具体问题从略）

江青：同志们写条子叫陆平、彭佩云滚蛋，我们的意见是叫他们听着。

刘昆林：（法律系）控诉工作组对他们的迫害（因激动没讲完）。

刘青华：《彻底批判以张承先为首的右倾机会主义路钱》（技术物理122）并控诉技术物理系工作组讨他的迫害。

康生：有人送条子给我，叫我说一下，叫各种意见上台来讲，我们一万多人可以达到千言万语，可以达到万花齐放，达到万众一心。

江青：有人建议今天的辩论会应将专题出一下，我们今天就辩论《张承先进校后所犯的是不是路线性的错误》，赶走他还是不赶走他。同志们讲活要短，不要长篇大论。下面是聂元梓同志讲话，她昨天很谦虚，很想听一听大家讲活，放在下面好不好？（好！）反对聂元梓的贺晓明、雷于平可以上台来讲，哲二有五个同学想发言，可以派一个代表，把你们鲜明的观点精炼地摆出来。

孔立明：（工作组组员、秘书处）张承先是不革命的，应该赶。

江青：一个写血书的同学，叫耿佩茱，叫她优先上台讲话。

康生：一个同志写血书说《我有苦、我要诉》。

耿佩荣：（东语系越四）揭发工作组在"六·一八"向题上对她极为错误的处理。结论是张承先是怕死鬼，是文化大革命的绊脚石，我们要踢开他。（讲完时，台上首长热烈鼓掌，耿佩荣走下台时，首长们招手目送）。

宋晓明：（西语系法一）（《舍得一身剐，敢把反党反毛泽东思想的张承先拉下马》的作者）我说错了他，他要是革命家，决不会躺倒不干，如果他是反党反毛泽东思想的，那我就骂对了。

中叔南：（生物系一年级）成绩是主流，犯了错误正在改。

崔建昆：（地球物理系二年级）不同意罢官论，对千篇一律一边倒批驳。坐下学文件必要。

错误是由于没有经验，结论是：成绩是主流，还是有缺点的。

牛忠林：（法律系）反对上述意见，（指申、崔）控诉工作组对法律系工农子弟，和革命干部子弟的迫害。结论是：张承先不是我们的领导，让他滚蛋。（读《告北大工人、贫下中农、革命干部子女的公开信》）

江青：有人建议把工作组领导介绍一下。（不同意）

李扬扬：（文五、四）代表贺晓明等31名革命干部子女讲话，全面评价工作组。1.反对说成是路线性错误，是严重的右倾思想。2.《功与过》。毛泽东思想伟大红旗是举得不高，不是没举，更不能说是反对，突出政治不够。3."初步发动了群众，还存在严重问题，不能说是镇压运动"。工作组在权夺得好。4.斗陆平问题，他是犯了战略步骤上的错误，一直拖延是由于客观原因。毛"关于'六·一八'是群众自发的革命运动"。5."工作组错误的性质"。是严重右倾，不是路线问题，是人民内部矛盾，是延安不是西安，是革命的不是反革命的，是革命党，不是保皇党。6.错误的根源，认识与实践的必然差距。是新兵出现了老问题。

江青：郭来舜、刘昆林要与李扬扬辩论（好！）

石小阳：（物理系）不能将陆平与张承先同志一起相提并论。

康生：有人写条子写"首长"，我们是你们的小学生，不是你们的首长。问我们为什么不对双方的意见都鼓掌。我们有自己的观点，叫我们都鼓掌是不行的，我们对双方都鼓掌，岂不

成了中庸主义了吗？

江青：我每次来，你们写条子，意见书，他（指毛主席）都一件件地看了（全场沸腾毛主席万岁的欢呼声经久不息）我们认为正确的就鼓掌，不正确的就不鼓掌。）

郭来舜：（东语日二）反对李扬扬的讲话，要求罢张承先的官。

彭小蒙：（附中红旗战斗小组发起人之一）反对李扬扬的讲话，坚决要求罢张承先、张德华、沈宁的官。（彭小蒙讲完后台上热烈鼓掌，彭要走下台，江青同志又把她拉回来，热烈握手，久久不放，继之热烈拥抱亲吻。然后又与诸领导人一一握手）。

哲二代表董小结：提两个建议。1．保留工作组；2．成立以聂元梓为首的文化革命委员会，领导文化大革命。

江青：

今天发言到此为止，因为我们工作小组也在日以继夜地工作，伯达同志昨天上夜没睡觉，今天又来了！（场上群众激动不已）有人说我们偏听偏信，我来讲一些事实。关于"六·一八"是革命事件，陈伯达同志已代表我们小组发表了意见，这是革命事件。（场上再度沸腾）我到北大有四次了，我们认为了解得不够全面，张承先是什么样的人，我没见过。他不见我们，刚才他写了封信给我，也不签名，也不是亲笔。这是极不严肃，极不郑重其事的。21号我到了北大，找了聂元梓、郭兴福（东语系朝鲜科）谈了一个钟头，有5个同学在外面听着，后来这五个要找我谈话，说聂元梓、郭兴福不能在座。我说，刚才他们讲话，你们听了，现在你们讲不让他们听，这民主吗？最后聂元梓、郭兴福二同志只好退席。他们代表31人就是今天李扬扬代表的29人。20日张承先给他们开了会。我觉得他们是受欺骗、受蒙蔽。还以为张承先是代表党中央和毛主席的。他们是上了当。下面我来讲讲张承先的干部路线。在他的干部名单里有个叫张少华的。这个人我是知道的。她是核心小组领导人物。她的母亲张文秋是一个全国通报的政治骗子手。她欺骗了中文系五年级同学。我不知道她用什么办法没到外地搞社教留在北京了。跟着郝克明反攻倒算。我的一个孩子有病，一个护士同志发扬了高度的革命人道主义精神，护理我的孩子，后来张文秋、张少华他们赶走了护士，跟他（指生病的孩子──笔者）结婚！气得说不出话）还有一个郝斌，是现代史（历史系）支部书记，也成了积极分子，这个人到乡下搞社教2个月搞不起来，跟地主右派勾搭。李讷（江青同志的女儿，原我校历史系学生──笔者）给和另外一些人提意见，前市委派人攻李讷，这就是前北京市委的反攻倒算！李讷毕业后，我叫她作自我批评，对郝斌讲清楚，郝斌嚣张得很，李讷作检讨时他竟不见，他们说我的孩子态度不好，我容忍了好几年了，要不要我说一说（要！）那天谈话的五位同志贺晓明、雷于平，我讲得对不对？贺晓明来了没有？我们的子弟不能盛气凌人。我们的子弟如果不和工农子弟打成一片，工农子弟可以批评，但不能笼统地对待。我痛心，这是张承先搞的鬼名堂！这是国民党还是共产党？革命同志们，教师们，四年来我们受尽了气，我是受他们害的，本来我没有病，我的心脏病就是被他们逼出来的，我讲不下去了，现在请陈伯达同志讲几句话。（她很激动，讲不下去了）

陈伯达同志讲话

我的普通话讲的不好，我请一位翻译。

今天会上听到了各种不同意见，并且很激烈，很尖锐，这是种正常的现象，这是阶级斗争的规律。关于对待工作组的态度问题，这是一个阶级斗争问题。

在以张承先为首的工作组这个问题上，争论这么激烈不是偶然的，这是阶级斗争的反映。我们赞成许多同志的意见，撤销以张承先为首的工作组。这是一个阻碍文化大革命大路上的障碍物。我们应撤掉这个障碍物。这里好象有一些同志替工作组辩护，替张承先辩护，给他擦胭脂，不过除了一些别有用心的可以不说，在我们同学中，对工作组有一些迷信，就是说得像没有工作组，同学就不能进行革命了，实际上这个工作组是你们的盖子，我建议北京新市委把这个盖子揭开。

我们有许多人还受到旧社会的影响，受了旧社会习惯势力，受了资产阶级剥削思想的影响，好像革命当然要有一个工作组，没有工作组就革不下去。要破坏这种旧的习惯势力。

在工作组的问题上，我重复毛主席经常说过的一句话"破除迷信，破除习惯势力"。那你们怎麽办呢？（答：可以）有没有无产阶级的雄心壮志呢？（答：有）任何革命都不能包办代替的，都不能由外来的力量包办代替的。

无产阶级文化大革命是革在我们脑子里还存在残余资产阶级灵魂的命。正如毛主席所说："这个革命是触及灵魂的大革命，要自己动手来革这个资产阶级灵魂，革一切剥削阶级灵魂。"

我们中央文化革命小组商量了一下，大家觉得在这次文化革命运动中，产生这样一些新事物，新东西，新问题，象文化革命小组，文化革命委员会有许多地方还成立了文化革命代表会议。这种组织形式才是由群众自己教育自己，群众管理自己，由群众起来革命的。

我们第一个建议是：撤销以张承先为首的工作组。第二个建议是：在你们这里成立文化革命小组，文革委员会，在全校成立文化革命总委员会，或者叫文化革命代表会议。

这个文化革命小组，文化革命委员会，文革总委员会，文革代表会议是文革的最高权力机关，这些成员不是由谁来指定，要由群众来选举，应该在群众里面充分酝酿候选人名单，酝酿它多少次，多少天，不要忙，酝酿以后可以把名单贴出来，大家再无记名投票。我同意这种做法。我们成员都是你们勤务员，要为大家服务的，不是骑在大家头上的这样看看有没有把握把你们学校的文化大革命搞好，我想你们一定能搞好的。你们在选举时要注意有广泛的代表性，要倾听各种不同意见，在教师职工中应该有他们的代表。这些成员，代表选举了以后，是不是要一辈子当下去呢？不是的。今天发现了他们不称职的，可以随时撤换，由群众来撤换，由群众重新选举别的人代替他。

这两个建议如果你们赞成的话，那么你们可以考虑，有许多具体问题，要看档案，电台，武装的一切管理制度，这方面的人在没有改选以前，要负责到底，要受群众监督，其中有打问号的人，也可以提出来，请文革委员会考虑。成立了文革委员会之后，是不是你们就没有饭吃？要学会管理生活，现在管理你们自己伙食，行政事务工作的，还是不动，希望他们还是做好，以后要做得更好，将来文革委员会成立以后，可以考虑成立生活管理委员会或者小组，他们不是代替，而是监督。

我们这些只是建议，第一是向北京市委建议，第二是向你们建议这些假如走得通，假如你们对工作组有不同看法，还可以继续辩论。我这样说是不是偏袒了呢？是不是不公平呀？是不是你们有同学递条子说我们没有执行毛主席关于调查研究的指示呀？可以不可以呀？

现在关于"六·一八"事件还在争论，有人说"六·一八"事件是反革命事件，这是错误的。反过来说，"六·一八"事件是一件群众的革命事件。有很多同学说得对。我们党的标志是党中央的领导，是毛主席的领导，这是重要的，谁代表党的领导呢？党中央。同学们说"六·一八"就是根据党中央的精神，根据毛主席领导的精神，群众起来斗牛鬼蛇神的。我想这种说法是妥当的。

我们文化革命小组要讲的就讲完了。很对不起，我不会讲普通话。

康生同志讲话

同志们！昨天我提出三个问题供同学们讨论，听同学们的意见：

第一个问题，"六·一八"事件，同学们怎样看法？我们听了各方面的意见，我们小组组长也谈了我们的意见。第二个问题，请同学们考虑以张承先为首的工作组是什麽性质的错误，到底怎样？要呢，还是不要呢？这个问题我们也听了多方面的意见，我们的小组长也谈了我们的意见和建议。第三个问题，北大无产阶级文化大革命的做法，我们表示了我们的建议，我赞同我们小组长的建议，不晓得同志们怎麽样？同志们，我们是一个建议，再重复一次，是个建议，不是命令，不是指示，不是强加于你们，一切赞同不赞同的权利不归我们，而在于你们大家。

昨天我们问过，也调查过，在文化革命中，谁是主人呢？我听到两种意见：大多数说革命师生是主人，也就是说你们是主人；也有人说工作组是主人。

今天有很多条子，说很注意我们的一言一行，一笑一鼓掌，似乎我们一鼓掌，问题完了。不是的，同志们，问题在你们，鼓掌不鼓掌有看你们，对不对要通过你们的头脑来考虑。你们不要看我们的态度，这样很危险，要是我们鼓错了，那你们不是也错了吗？

有的为张承先工作组定调子。张承先到北大五十多天来，挂帅真正教育同志使同志们认识到北大的文化革命要由北大的革命师生来搞他们没有进行教育，这一点是很大的错误。这一点，就是不相信群众，不依靠群众，不走群众路线。

第二个，五十多天中，北大整个学校连个文化革命委员会也没有组织起来，各系有的也是在工作组包办代替下进行工作的，不是真正放手发动群众，相信群众，依靠群众。因此，他在路线上，思想上，组织上都犯了严重的错误。

刚才有个叫李扬扬的同学讲了话，我很注意。好象我们北大离开了张承先就不能革命了，好象张承先是个"诸葛亮"，你们都是"阿斗"。这种观点是完全错误的。你们不是天天唱《国际歌》吗？想想《国际歌》是怎麽说的？要依靠自己救自己！为什麽在文化革命中不依靠自己救自己，而是依靠别人呢？毛泽东思想伟大红旗不是口头讲的，是要依靠行动来体现的。张承先口头上讲高举毛泽东思想伟大红旗，实际上是违反毛泽东思想。无数的事实，北大运动的事实证明了掌握毛泽东思想，按毛主席指示办事，那就能达到目的，达到胜利；若是违反了毛泽东思想，主席指示，就会犯错误，遭受挫折，遭受失败。

因此，同志们，你们组织文化革命委员会时，必须紧紧掌握毛泽东思想这个红旗，相信自己，相信党，相信毛主席，我们的一切事业就会前进，就会胜利。共产党员好在哪里？好在相信群众，依靠群众，联系群众，团结群众。离开群众就不是好的，就没有我们的一切。斯大林讲过，群众是我们的母亲。毛主席讲，群众是我们的主人。我们希望党员，团员，革命干部子弟必须掌握住放手发动群众，必须掌握好毛主席的群众路线，把我们的无产阶级文化大革命进行到底。

同志们，我们讲依靠你们，依靠革命委员会。有的同志也这样讲，你是不是不要党的领导了？陆平不是垮台了吗？那怎麽办呢？你们北大是独立王国呢？还是接受新市委的领导，党中央毛主席的领导呢？真正接受党的领导，就要真正贯彻党中央，毛主席的指示，如果不执行，就是张承先在这里也没有党的领导。

再一次重申一下，这是一个建议，有不同意见，大家可以讲，还可以千言万语地讲，你们可以百花齐放嘛！真理越辩越清楚，经过辩论达到万众一心，在毛泽东思想伟大红旗下的万众一心。

同志们，你们文化革命小组，文化革命委员会，文化革命代表会议也好，你们的工作方向是什麽呢？我们提一个建议，请你们读一读毛主席的接班人的五条。这五条，它不仅是接班人的五条，而是放之四海而皆准的一切工作的最高指示。那里讲要成为一个真正的马克思列宁主义者，要掌握毛泽东思想；那里讲全心全意地为中国人民和世界人民服务，而不能自私自利为资产阶级服务；那里讲要团结大多数，不仅要团结和自己意见相同的人，还要团结那些和自己意见不同的人，甚至反对过自己并且证明是犯了错误的人；那里讲要执行民主集中制，实行民主；那里讲要有批评，自我批评的精神。这一切都是你们今后工作的最重要的指针。我相信你们会在党的领导下，在新方针的领导下，把无产阶级文化大革命进行到底。要取得彻底胜利，关键在于你们自己和能否把真正的革命力量组织起来。北大的情况是你们了解呢？还是工作组了解，张承先了解呢？陆平、彭佩云是你们了解呢？还是工作组、张承先了解呢？陆平、彭佩云所材料是你们揭发呢，还是靠张承先几个人整理材料呢？

五十多天以来，没有广泛地发动你们揭发，这是一个严重的错误。斗陆平要靠你们大家，怎样斗陆平、彭佩云这些反党反社会主义黑帮？斗了他们，下一步干什麽？要斗反党反社会主义的资产阶级权威，要斗翦伯赞、斗冯定。翦伯赞、冯定的情况是你们了解呢，还是张承先了解呢？是你们看的翦伯赞的书多呢？还是张承先看得多呢？

把资产阶级权威斗倒了，那下一步干什麽呢？整个计划想过没有？下一步就要搞建议改革。学制怎麽样？课程怎麽样？专业怎麽样？教科书怎麽样？这些东西都要靠你们了。是不是我随便说的呢？不敢。现在我解答几个问题。

有一个同学写了一个条子，没有签名，不赞成我们在会上质问张承先。条子上问我们："你们是干什麽的？你们有头脑没有？逼供信是不符合毛泽东思想的。这是有损于文化革命的，有损于毛泽东思想的。我警告你们，如果继续这样下去，会脱离群众的。"他还要我谈谈我的看法。我们的看法很简单，我坚决反对这种看法。张承先在这里犯了这么大的错误，我们不能问问吗？难道这就叫逼吗？为什麽他们把人逼死，你们不说一句话，而我们一问就是逼呢？（江青：有胆量的就站出来说嘛，我们不怕！）同学们让我把话说完，一个逼，一个供，我们问他应不应该答复我们？（应该！）这叫什麽"供"？还有一个"信"，我们恰恰不相信他哩！他上次检查你们信不过，这次检查还是通不过，我看你们不相信他嘛！他才是喜欢我们相信他，我们就不信。当然，写这条子的有两种人：一种思想糊涂；一种是不赞成我们，想保护张承先。你糊涂，别让我们糊涂！你出去讲讲。一种是想保护张承先，也可以，也允许嘛！这么多人还不允许有几个保留他们错误的？他们保留意见也就好嘛，这是教员，是你们的反面教员，世界上没有清一色的。你们会打麻将吗？有方子，有条子，有一万、二万、三万，世界上没有清一色的方子，总是一分为二的。他的意见是片面的，错误的，我们坚决反对。但也有好处，他是反面教员，我一念这条子，你们大家不是兴奋了吗？有好处的，从这点上讲，你们可以知道为什麽大右派章乃器、章伯钧还请他们吃饭，住房，还留在那里，如师大教授黄药眠还留在那里吃饭、睡觉、聊大天。那是我们花钱请的教员。所以，同学，你观点糊涂就上来讲，观点不糊涂就给我们上课，今天不愿讲，明天讲。

另一张条子问师大工作组组长孙友渔利用一张大字报镇压左派，镇压革命的事。也是六月二十日，师大的王运良同学贴了一张大字报说彭真要在北大、人大驻军，问郭影秋晓得不？题目是《郭影秋是什麽人？》孙立刻作了报告，有四十个字说这个同学煽动人民和解放军的关系，对这个同学进行打击。孙友渔利用这张大字报镇压革命。我说过在北大，人大驻军，这是千真万确的，我不是说二月兵变是千真万确的，这件事调查的结果军委晓得，华北局晓得，不一定是彭真搞的。决不否认以下两件事：

一、彭真是否要搞政变呢？中央文件上说，彭真是睡在我们身边的赫鲁晓夫，赫鲁晓夫是要搞政变的。中央文件上说彭真是修正主义分子，是反革命分子，在时机成熟时就要搞反革命政变，搞反革命复辟的。至于什麽时候搞，我不知道，只是说是时机成熟时搞，没有说今年二月搞。

二、彭真是否要夺军权？搞政变不抓军权不行，秀才造反，三年不成，彭真勾结×××就是要抓军权……，因此，我们答复这个问题：1，彭真是否要搞政变？要，什麽时候？还不知道。2，彭真是否要抓军队？要，已经和×××勾结起来。在北大、人大是否要驻军？军委、军区知道，现在还没有调查清楚，不知道是否要搞政变。

孙友渔利用这张大字报镇压革命，同学们怀疑是可以理解的，为什麽孙友渔要利用这个来围攻同学呢？这件事实有，我没有说二月兵变，看来彭真二月兵变还没有准备好。

再有，同志们问我，工农革命干部子女是不是要建立组织？我很理解同志们的心情，要在北大贯彻阶级路线，这种心情是好的，是要贯彻阶级路线。过去陆平黑帮反对阶级路线。第一，我很理解同志，们在陆平黑帮统治下受迫害，受打击，现在明白了要团结起来，不再受政治上的打击，这种心情完全是对的，我完全理解。第二，同志们提出这个问题，革命的左派队伍如何实行阶级路线，许多学校还不清楚。学校里是否有阶级组织呢？有！是共产党，是共青团。共产党你能说不是阶级的组织？这是无产阶级的阶级组织，共青团也不是资本主义青年团嘛。问题在于前市委统治下，党团组织有很多问题，北大校党委，团委，都瘫痪了，但不能因为瘫痪了，就要另建阶级组织，我们的任务是彻底改造这个党团组织。是否需要再建立一个阶级组织呢？江青同志已经说过阶级队伍要通过党团组织来表现，不需另搞一套了，而且那样会被孤立起来的，使团结受到损害。

真正革命的工人，农民，干部子女怎麽办？我建议好好学习毛主席提出的接班人的五条。第一条要成为一个真正的马列主义者，要成为一个很好的领会毛泽东思想的党团员，好统治。第二条是能真正地全心全意为中国，世界大多数人服务，离开了绝大多数人，就不能叫真正的革命者。第三条，我们工人，贫下中农子弟，要注意团结绝大多数人一道工作，团结他们向赫鲁晓夫式的人物，向彭真式的人物，向陆平、彭佩云黑帮作斗争。左派工人、贫下中农，特别是革命干部子弟要警惕，时时刻刻不要脱离群众。毛主席在给清华红卫兵的信里就讲到这个问题，要团结绝大多数人，是不是？我希望同志们能团结大多数人，是不是一个真正的革命左派，这是一个重要的标志。我很欣赏李杨杨在发言中的一句话，她说：要真正站在群众之中，而不是站在群众之外，现在的任务不是成立贫协，而是成立文化革命委员会，这是党中央的指示，毛主席的指示。

李雪峰同志讲话

同学们，同学们，我首先声明我完全赞同陈伯达同志、江青同志的讲话，我认为他们的讲话对同学们的辩论会作了严密的分析，他们用毛泽东思想分析了当前存在的问题，他们活学活用毛主席著作，作出的结论是正确的。他们总结了运动中群众创造的新形式：文化革命小组，文化革命委员会，文化革命代表会议，这是一个创造性的结果，这样的结果由他们总结了，这是科学的总结，今后将要把这些总结写进我们的文件里。其次，谈一谈工作队的问题。以张承先为首的工作组是坏的工作组，主要是他们阻碍了运动的发展，妨碍了运动的发展。他没有贯彻党中央，毛主席的指示，放手发动群众；反而采取种种清规戒，束缚了群众的手足，五十天没斗陆平，彭佩云，没打击黑帮。实践证明是坏工作组，既然是坏的就要罢官撤职。

破除迷信，解放思想，对工作对敢于批评，也是个新的经验。派工作组原是老传统，这次文化大革命的实践证明派工作组是不适当的。伯达同志，康老不仅批评了北大工作组，他总结了全市工作组的经验。同志们问，坏的工作组农民负不负责任？我们有错误，我们用人不当。一个人怎样，要在实践中考验，即使在历史上做过工作，也要在新的情况下考验？江青同志掌握的材料比我们多，有些我也是才听到的，我们发现慢，斗争慢，拖延下来，我们犯了官僚主义错误。党主义，毛主席没派工作组，这是新市委的责任。当时的情况是，中央决定我来北京当书记，刚来就是批判斗争前市委，就是后来写的前市委的十大罪状。<红旗>第九期彻底地批判前北京市委一些主要负责人的修正主义路线。当时，我们破中求立，但遇到这种情况时，只有我和吴德同志两个"空军"司令，习惯势力就起了作用，立刻想到派工作组，到处求援，求各部，各地方。当然前市委还有一些工作组，但那些单位又要求派工作组，如一个外国语学院，原是前市委的工作组，要求派新的工作组，那几个同志给我们提的意见很好。对于你们那里的情况我一无所知，只有面向群众，我们有责任了解，我们有老框框，到处要人。当然外地的人我们一般不知道，这是一个问题，就是没有摆脱日常事务工作，到前线来犯了忙忙碌碌的官僚主义，群众来信很多，也处理不完，当然都处理也没那么容易。当时到市委来的，一天达到三千人，也包括学生，这样说并不是要求原谅我们，官僚就是官僚，我们没有象江青、陈伯达、康老一样到群众中来，难道我们比他们还忙吗？

关于五月廿五日的报告（按：五月廿五日聂元梓等同志贴出来第一张大字报，李雪峰当时到北大作了一个报告），五月廿五日新市委还没有成立，就我一个人，当时我讲了两条，一条是内外有别，一条是不要上街，当时有点怕乱子，经验证明，当时主观想法是不对的。第二天六月三日，新市委宣布成立，六月四日那几天敲罗打鼓，声援北大，还不是上街吗？关于批评新市委，六月四日我说过"反对新市委就是反对党中央"，我说一般不能这样讲，当时讲是因为在中央决定我来组织北京新市委时，六月廿日市委大楼出现大字报，党中央叫我来当市委书记，他们要赶我走，所以我说反对新市委就是反对党中央，批评新市委可以，我们说过大字报可以贴，将来也可以贴，当时讲这样的话是有特定的环境，我又是一个光杆司令。

关于"六·一八"事件，革命师生斗争了黑帮分子，但张承先颠倒黑白，说是反革命事件，也有的地方叫"六·一八"事件。北大派了工作组后，各地纷纷报警，又要我派工作组，当时大学有，中学有，工厂也有，当然有的地方报的是假的，当时有点乱，后来开了会，叫领导引火烧身，结果很多单位没有传达到引火烧身这句话……

六月廿日前后，工作组报告的多起来了，北大也是其中一个，开始发现班与班，系与系不能互通情况，二十三日开了会，总结了经验，要互相支援。六月一日后，到北大声援的不是很多的，我总结了经验，互相支援是必不可少的。过去我们在学校，城市也搞过，现在一当领导就忘了。北大工作组没有发扬四大，廿日以后，个别地方发现了这种情况，以后别的同志讲过应该注意，以后改了。七月十日报告没有改变这样冷冷清清的局面，陈xx的大字报贴出来了，来得快，我是见事迟，转得慢，是犯了官僚主义，思想方法上的错误，工作组现在看来不管好坏都不行。究竟谁了解情况？还是学生。黑帮分子的脑袋上又没有刻着字，搞教育改革，学术批判都要依靠群众。刚才康老的讲话不仅总结了北大的经验，也总结了全市的经验，今后怎麽办不说了。工作队不一定三天都走完，郊区社教还要搞，等同学们将高等学校的文化革命搞完，还要去帮忙。那时你们更有斗争经验，就不会犯官僚主义的错误了。

北京是首都，要看北京工作如何，对支持越南也作了一个好的开端，检阅……，这是国庆演习，证明了北京人民是热爱党，热爱毛主席……我们不仅搞文化，也搞武化，大搞军事训练，当兵保卫首都，把北京搞成坚强的地区。

康生：同志们，昨天我提出了三个问题请同志们讨论，听同志们的意见。第一个问题是"六·一八"事件，同志们怎样看法，我们听了各方面的意见，我们小组组长也表示了我们的意见。另一个问题提请同志们考虑，以张承先为首的工作组到底怎么样，要还是不要。我们文化革命小组也表示了意见。第三个问题北大今后的无产阶级文化大革命的作法，我们文化革命小组也表示了意见。我赞同我们小组组长的建议。同志们，我们的是建议，不是命令指示，不是强加你们的，赞成不赞成的权力在大家，昨天我们问过，也调查过。北大文化大革命中谁是主人？（我们！）绝大多数说是革命师生，也有一部分人说是工作组，今天递上来一些条子很注意我们的一言一行，一笑、一鼓掌。似乎我们一鼓掌问题就定了。不是的，鼓掌不鼓掌要看你们，同志们，主要靠你们，对不对要通过你们的头脑来考虑，你们不要看我们的态度。这样很危险，要是我们鼓错了，那你们不是也错了？张承先的工作组最大错误就是启发大家觉悟不够。靠北大广大革命师生来搞，没进行这方面的教育，这是很大的很严重的错误，这是不相信群众，不依靠群众，不走群众路线的问题。50天中北大的文化革命委员会还没成立，系里的小组也是工作组包办代替的。不是放手发动群众，依靠群众，因此在路线上组织上都犯了严重的错误。同时，李扬扬的说话我很注意，她把张承先说成是诸葛亮，你们是阿斗，这是完全错误的。"国际歌"中怎样唱的，不是要靠自己救自己吗？为什么在文化大革命中不靠自己救自己呢？毛泽东思想的伟大红旗不是靠口头讲的，而是靠实践。

张承先口头也讲高举毛泽东思想伟大红旗，实际上是违背了毛泽东思想。北大的这个事实再次证明了，凡高举毛泽东思想伟大红旗，按毛泽东思想办事的就达到目的取得胜利。凡不按毛泽东思想办事的，违背了毛泽东思想的就受到挫折，就犯错误。今后组织文化革命委员会时必须紧紧掌握住毛泽东思想。要相信自己，要相信党，按照毛主席指示办事，一切都会胜利。共产党员、共青团员、革命干部子女、工农子弟都要相信党，相信群众，依靠群众。离开群众就不是好的共产党负、共青团员、革命干部子弟、工农子弟。斯大林说过，群众是我们的母亲。毛主席讲过，群众是我们的主人。我们的党员、团员必须放手发动群众，掌握毛主席的从群众中来，到群众中去的路线，将文化大革命进行到底。我们讲依靠你们，依靠文革委员会，是不是不要党的领导了呢？张承先走了没人领导怎么办？你们北大不是还有党员吗？北大的文化大革命是靠张承先还是靠北京市委？还是靠党中央。党的领导就看他执行不执行党中央毛主席的领导，如果执行，就是党的领导，如果不执行最高指示，张承先在这儿也还是没有党的领导。我们的仅是一个建议，你们还可以讨论，想留下张承先也可以讲，千言万语，搞一个万花齐放，达到万众一心，在毛泽东思想的伟大红旗下的万众一心。

同志们，文化革命小组也好，文化革命委员会也好，文化革命代表会议也好，你们工作方向如何？我有一个建议：请你们读一读"九评"毛主席讲的关于接班人的五条标准。不仅是接班人的问题，是放之四海而皆准的一切工作的最高指示。这里讲到要是一个马列主义者，就要读好毛主席的书，按毛主席说的办事，这里又讲到了要为中国和世界上绝大多数人服务的问题。这里又讲到了团结绝大多数人一道工作的问题，不仅团结和自己意见相同的人，还要团结和自己意见不同的甚至反对过自己而被证明是错了的同志一道工作。这里又讲到了民主集中制，办事要讲民主，要从群众中来到群众中去。这里又讲到了批评与自我批评，这是你们今后工作的指针。我相信你们在党的领导下，在新的方针下，能把北大无产阶级文化大革命进行到底，取得胜利。关键的问题是谁真正对北大了解？你们还是张承先？（我们！）工作组进校50多天，不在大家之中调查研究。光靠几个秘书来搞，这是严重的错误。斗了陆平、彭佩云党内走资本主义道路的当权派，下一步怎么办？是斗反党反社会主义的资产阶级反动"权威"，就是斗翦伯赞、李世雄、冯定，是你们了解清楚还是张承先？（我们！）是你们看到翦伯赞的书多还是张承先？（我们！）批判这些人靠谁？（靠我们！）资产阶级权威也斗倒了，下步干什么呢？你们想了没有？（教育革命）。学制要不要改？（要！）课程怎么样？专业怎么办？教科书要不要改？（要！）这些都靠你们。我的一个小子（儿子──笔者）1957年在中文系搞文化革命，写了文学史，写得就是比资产阶级教授好。教学改革靠你们，1958年学校搞教改学生教员党支部三结合，搞得比过去好多了，没有张承先就不行了？斗争陆平、彭佩云，斗争反动的"权威"，张承先办得了办不了？（办不了！）我相信在党中央毛主席的领导下，你们一定能胜利完成这次无产阶级文化大革命。

聂元梓：

我怀着对党中央对毛主席的无限感激来讲话。从北大长期的尖锐的、激烈的资产阶级复辟和无产阶级反复辟的斗争中，我深深体会到没有党中央没有毛主席就没有我们的一切，我们50多天来，在这场文化大革命的尖锐斗争中，再一次证明了没有党中央没有毛主席就没有我们的一切，今天康生、陈伯达同志都讲了话，提了建议，我完全拥护他们的讲话。

（抄自北大大字报）


康生江青陈伯达在北京师范大学的讲话

康生江青陈伯达1966.07.27

康生同志讲话

同志们，同学们，你们好吗？（众：好！）

同志们，今天我们中央文化革命小组的所有成员到你们师大来，（欢呼）向你们学习无产阶级文化大革命的经验，跟你们学习，并且向你们问好！（鼓掌）我受毛主席的委托，问所有同志们，你们身体好！（众：毛主席好！长时间地热烈鼓掌、欢呼！）同志们，好多同学递条子来，要我们介绍文化革命小组的同志，现在我就来介绍。（以下逐一介绍小组成员）

同志们，同学们，今天，我们文化革命小组的成员全都来了，听到师大文化大革命搞得很好，辩论进行得很热烈。因此，我们想跟同志们来学习，来倾听同学们的意见，不管哪方面的意见都要听，我们都要学习。我们是你们的学生，你们是我们的先生，因此先听听同学们的意见，希望同志们把意见告诉我们。

首先，师大斗黑帮分子，斗程今吾，斗得很好！（众：打倒程今吾！）程今吾是彭真、陆定一黑帮的亲信，（众：打倒程今吾！）但是，对程今吾的斗争还没有彻底，是刚刚开始。以后工作组派人来了，派来的是以孙友渔（第一机械工业部副部长）为首的工作组到你们这儿来。我们经过调查，孙友渔这个组长是没有声誉的。他到你们学校之后，没有把程今吾这个黑帮紧紧抓住，而是把矛头指向了同学。有的同志问我们中央文革小组，你们的调查是不是很全面，是不是抓住了关键问题，孙友渔在师大做的工作是好还是不好？同志们希望我们调查，我答复：我们是经过详细、周密、彻底调查研究的。（欢呼）

我只举一件事实：今年二月，北京市彭真这个大黑帮，他们策划政变！策划把无产阶级专政推翻，建立资产阶级专政！策划在北大、人大，每个学校驻一营军队，这是千真万确的。他们在北大看过房子，这件事含有极大的阴谋的。这点北大的……同志亲自参加过他们会议，陆平是给他们修过房子的……人大郭影秋完全知道，而且在人大也看过房子的。六月一日以后，北大用大字报揪出来的，这个消息也传到了你们师大的王运良同志，在六月二十日也贴出了一张大字报，题目叫做"郭影秋你是什么人？"这张大字报千真万确，千真万确。但是这张大字报被孙友渔歪曲了，孙友渔在二十日做报告时，就认为贴大字报的同学是"造谣"、"挑拨"，他煽动同学说"这要制造流血"，还说这是"孤立毛主席"，他胡说！他在五千字的报告中，用四千字反来复去讲这个问题，这样他就把同学保卫党，保卫毛主席的热情蒙起来了，一些同学不了解，被蒙蔽了……这些同学认为谭厚生、高树奎同志是"反党"，是"反革命"，这件事完全是孙友渔一手造成的。而且不仅如此，同志们你们看看六月二十三日北京师范大学的简报就是这样造谣诬蔑的！他说："有些同学要欺骗群众，制造混乱，造谣说彭真要搞政变！"同志们，这是在替彭真辩护！……（打倒孙友渔！）彭真大黑帮要去北大，人大准备政变，这本来是真的，但是孙友渔说是假的，彭真本来是要政变，要夺取政权，孙友渔却说是造谣！你们看孙友渔是什么立场？是反党、反社会主义、反毛泽东思想的立场！同学们，你们想一想，这样替彭真黑帮辩护应该不应该罢他的官呢？（应该！）同志们！我还要和同志们讲一件事，孙友渔反党活动中间，他们不是去反对彭真黑帮，而是把矛头指向我们《红旗》杂志的左派林杰同志，你们看，我把林杰带来了，（鼓掌）同学们！林杰是北京师范大学毕业的学生，（热烈鼓掌）这是个好学生，你们的一个好同学！（热烈鼓掌）但是被孙友渔别有用心地说"林杰支持右派学生！"还有人说"林杰的后台是关锋，关锋的后台是陈伯达……"还有个后台老板是我呢！今天我要问一问你们：看我是不是黑帮？（不是！）算不算黑线？（不算！）……

文化大革命大致可分为两个方面：一个方面斗争，另一个方面改革。斗争混在党内的反党反社会主义的资产阶级代表人物当权派。斗争他们的时候，就批判那些反党反社会主义反毛泽东思想的资产阶级"权威"。这个斗争大概就分这两个方面的内容。也许连在一起来斗，也许分开来斗。以后就要改革，教育革命，教学改革，学制怎么办？实现毛主席的办学方针怎么办？和工人、农民、解放军如何来结合？到底课程、专业怎么办？到底我们的教材谁来编写？教科书什么内容？一系列教学教材的改革，学制的改革等在我们的后头。所以我们要先破后立，后立也要破，文化大革命大概就是这个轮廓，这个轮廓请同志们想一想，要依靠什么力量？（有关师大革命要依靠师大师生员工的话，略）

文化大革命就是要在人的脑子里破除迷信，提高觉悟，自觉革命，肃清旧思想、旧文化、旧风俗、旧习惯，要相信自己，相信群众，依靠群众。你们能够把文化大革命搞得好，搞得深，搞得透，一直把文化大革命进行到底！（鼓掌）

江青同志讲话

师大的革命同学们，革命的教职员们：

我们今天来，也受毛主席的委托，问候你们好！同学们要我讲几句话，我没有很多意见讲，因为我们应该先来做小学生，了解情况，听听同志们的意见。我接到许多同志的条子，有一些意见我觉得是好的。你们已经是大学生了，至少十八、九岁了。我们这些同志都是十八、九岁就闹革命的，有的还小呢！十五、六岁。那时有国民党的压迫，我们就没有被国民党什么人牵着鼻子走，我们还是干起革命来了。你们是毛泽东思想指导下、无产阶级专政下成长起来的青年人，你们难道就不能自己革命吗？你们难道还是幼儿园的小孩子吗？还要阿姨叔叔吗？要这样顺从吗？我相信许多同志是被蒙蔽的，斗争矛头不是对准黑帮分子，对准地、富、反、坏、右，而是对着革命的师生，这是错误的。党中央、毛主席向来是相信革命青年的。你们现在的革命形势，我认为已经是大好的。

你们已经接受了一些考验，但还不够。你们有些人还想要保姆，保姆还是好的，保姆还出于爱护小孩子。现在我们的工作组是石头，阻挡你们前进的道路。革命是不能叫别人来包办代替的，要靠自己自觉，自己掌握马列主义、毛泽东思想。有的人认为自己是老革命，革命要看他一生，同时还要看他在重大关键时刻如何表现。陈独秀曾经是党的领袖，后来成了党的叛徒。因此，老革命，我们这样的人，在这样一场文化大革命中也要象小学生那样虚心学习，向群众学习，也要改造，进行革命。你们要求撤销工作组，我们中央文革小组讨论了这个建议，觉得这是一个很好的建议。工作组也不一定都是坏人，有一些是好同志，到了群众面前束手无策，……有一些别有用心的人就来打击你们，迫害你们，这是有罪的，要检查交待。

我们建议你们自己组织文革小组、文革委员会，甚至全校代表大会，可以充分酝酿讨论选举出来后，经过斗争的考验，搞不好，再罢他的官；好的，我们就跟他一起革命，这里没有折衷主义。但是工作队孙友渔，包括刘卓甫这样的工作队，在同学中造成分裂。因此，我希望那些受了迫害的同学应当原谅那些被蒙蔽、被欺骗的人。经过斗争考验，才能做到团结百分之九十五的人。那些被欺骗、被蒙蔽的人，做了不好事情的人，也应该想想，也应该交待（指工作组的），然后才能站到革命这边来。只有这样才有利于革命运动向前发展，才有利于打倒一小撮黑帮、修正主义、地富反坏右。

今天我只讲这一些，供革命同学、革命教职工参考。我们的意见不对就写大字报。我还是这样说法：革命的跟我们一起来，不革命的走开。不要怕乱，乱和治是对立的统一，没有乱哪来的治？不受迫害，你们怎么知道革命的困难呢？多受点迫害，能挺得住，将来才能做革命的接班人！我们相信你们能把无产阶级文化大革命搞好，不要把我们的青年教成象小特务一样，我看见许多这样的材料，这是犯罪的。你们要牢牢记住这一点。对自己人盯梢、监视干什么？我们公安部队不是这样工作的，是走群众路线，为什么闹革命不依靠广大群众？为什么把矛头对准同学？希望同学们不要害怕在大风大浪里锻炼。我的话今天讲到这里。你们有什么事，什么意见？我讲的是给革命的同学、革命的教职工听的。反革命的他们也可以来听，让他们靠边站着。革命的师生对我们文革小组有什么要求，我们召之即来。（有关师大的具体问题，略）

陈伯达同志讲话

刚才康老和江青同志的讲话，是代表我们中央文化革命小组的意见，我完全同意。康老和江青同志的讲话，提出来的主要是两个建议，一个建议，文化革命工作组是从上面派下来的，不管它是好的还是坏的，包办代替的方式是不好的。因此，我们建议撤销工作组，好吗？革命必须自己靠自己，自己解放自己，自己教育自己，自己管理自己。我们向你们建议组织文化革命小组、文化革命委员会、总委员会，或文化革命代表会议，作为你们学校文化革命运动的权力机关。不要搞保姆，你们长这么大了，保姆又不好，不能做保姆。他要当保姆也要先学习，先当学生，没学习过就不能当保姆。你们学校来了两个工作组了，孙友渔的工作组搞得很坏，没有孙友渔的孙友渔工作组，就是刘卓甫工作组，也搞得不好。是否还要第三个工作组？自己管理自己，我看可以搞好的。将来有些具体问题可以帮助解决。有些事情同志们是关心的。例如档案、技术资料、武器问题。这些，你们文化革命委员会拟出一个管理制度。在文化大革命中，查档案这个问题的发生是有道理的。现在来查这些人的出身，这些人的历史，就是什么家庭出身，过去干了些什么事。修正主义者有它的社会基础。北京大学的陆平黑帮，你可以把他们的家庭、社会关系列一张表出来就可以清楚了，原来是这些人在这里掌权。为什么陆平这个黑帮要排挤工人、贫下中农子弟，照顾地、富、反、坏、右子弟？就是因为他们有社会基础，有了这个社会关系。所以，查黑帮的档案是很有道理的。查档案要有一定的手续，你们文化革命委员会可以订出条例，按照正确的手续、条例查档案。武器要保管好，有一些重要的技术资料要保管好，不要随便动。你们搞思想革命，搞脑袋里的革命，革资产阶级思想的命，革一切剥削阶级思想的命，革现代修正主义思想的命。你们一定有好多事要做，比如饮食，现在大师傅做饭，你们满意吗？（满意！）在文化革命小组下，你们可以成立生活小组或者生活管理委员会，监督管理生活的事。

工作组有一些好的、比较好的，这些不是都不可信任。要吸收前两届工作组的经验教训。犯了错误，他们被轰走，这是完全对的。他们为什么落到这种地步？因为有固定的剥削阶级思想、剥削阶级习惯、剥削阶级势力，在他们脑袋里盘旋着。除此之外，有些是好人，有些是比较好的人，有些是犯错误的人，还有一些犯有严重错误的，但不是不可救药的。他们根本的错误是想当保姆，又不想学习，不当学生。刚才江青同志说过，你们不要保姆，运动可以进行得更快些，更健康些。他们没执行毛主席的工作的根本方法，先当群众的学生，后当群众的先生。他们学生不当，你们说一句话，就打到底下了。这种人做群众工作，特别是做文化革命工作，一定要失败，你们轰的完全正确。你们自己选举出来的文化革命领导小组组员、文化革命委员会委员、文化革命代表会议的代表也有可能走他们的路子。任何人当了文化革命小组组员，当了文化革命委员会委员，当了文化革命代表会议的代表，都要非常警惕，要好好地学习，很好地当群众的学生，当群众的勤务员。如果认为当了委员、当了代表就高人一等，也会失败的。有的学校工作组撤销了以后，已经成立了临时委员会来筹备选举工作，我看是个好方法，你们可以考虑。过去文化革命小组、文化革命委员会名单是不是预先指定的？现在要经过群众的充分酝酿，酝酿多少次、多少天，完全由群众决定。提出候选人名单由大家讨论，这个人合适不合适，能不能当，有没有代表性。你们文化革命小组、文化革命委员会、文化革命代表会议不要宣传青一色，要有广泛的代表性，要以革命的左派、以无产阶级革命左派为核心，也要让旁的人参加，这样才能广泛地听取各种意见，才能够争取犯过错误的人、动摇不定的人。这样我的话就完了，没有话说了。

所有过去指定的那些组织，现在一律重新改选。原来的工作组还要留下，因为他们没有当好你们的学生，要受教育，让他们留在这里补课。因为他们一来就是钦差大臣的派头，他们来了就要当先生，瞎指挥，自以为什么都懂，其实什么也不懂，很可卑。凡是不能当群众学生的人，永远不能当群众的先生。

文化革命小组、文化革命委员会、文化革命代表会议跟党的关系。是不是成立这些组织，就是不要党的领导？同学们都知道，过去列宁讲过"一切权力归苏维埃"，这是不是不要党的领导呢？并不是不要党的领导。我们的宪法规定全国人民代表大会是全国的最高权力机关，也没有说不要党的领导。正是在制定宪法的第一次全国人民代表大会上，毛主席讲到："领导我们事业的核心力量是中国共产党。"这个党的领导是毛泽东思想的领导，是党中央的领导，不能说某一个组织、某一个党员都能代表党的领导。在这次文化革命中不是有的党组织瘫痪了吗？一些党员不是要不得吗？党的各级组织，所有党员要在文化大革命中经受考验，看他是不是真正的共产党员，是不是无产阶级的党的组织，是不是能够真正按毛泽东思想办事的党员，按毛泽东思想办事的党组织。是不是象毛泽东同志教导的那样真正当群众的学生，把群众的意见集中起来，从群众中来，到群众中去。如果是这样的党员，每个人就能在文化革命中起一定的作用，党的组织就能起领导作用。如果不是这样，就不能起作用。

文化革命小组、文化革命委员会、文化革命代表会议在文化革命中应当成为我们党密切联系群众的桥梁。

同志们，有许多党员不是反映群众意见，把自己看成是站在群众之上，而不是站在群众之中，这样的党员不能接受批评，也不能进行自我批评，这种党员是坏党员，终究要被党开除出去的。毛主席告诉我们，共产党的根本标志是理论联系实际，密切联系群众，批评与自我批评的作风。如果有这样的共产党员，这样的共产党的组织，没按毛主席讲的去做，违背党的三大作风，就要批评，给他提意见，如果不接受，就可以告他们。我过去在乡下的时候，见到有这样的干部，他当了干部就像高人一等。老百姓说："他们是父母官，我们怎么能批评呢？"我就给他们说，现在革命了，解放了，无产阶级专政了，翻了身了，已经是社会主义时代了，过去把当官的比作民之父母，民为之子，现在相反了，共产党员、干部是人民群众的儿子，人民群众是共产党员的母亲。有些农民觉得很可笑，说过去怎么没听说过？我说过去没听说，现在我给你们说一下。现在我也给你们再说一下：我们共产党员、共产党的干部只有依靠群众才能生存，我们是人民的儿子，而不是人民的父母。

差不多了，讲得差不多了。


江青陈伯达在撤消北京轻工业学院工作队大会上的讲话

江青陈伯达1966.07.29

江青同志讲话

轻工业学院革命的同学们，教员们，职工们：

我们中央文革小组的成员们来看望你们来了！（会场高呼口号：毛主席万岁！万万岁！）问你们好！我们受党中央，毛主席的委托，向你们问好！（再呼口号）现在请我们的小组长陈伯达同志给同学们讲话。（热烈鼓掌）

陈伯达同志讲话

革命的同志们：

中央文革小组对轻工业学院所发生的问题，很早就知道了，就调查过几次。晓得你们这里发生了一些迫害的行为，工作组对同学们进行了迫害。（会场上有人喊"有"，有人喊"没有"）你们可以有不同意见，有不同看法，现在我来听听大家的意见。你们两种不同的意见，或者几种不同的意见，都可以上台讲讲你们自己的意见，我们就是来听你们不同意见的。现在是不是就开始讲话。

（有人用普通话问，有些同志刚才已经递条子要讲话了，现在是不是开始讲话？）你们有很多条子，说的又长又没有东西，只是空话，写很多的条子。现在有一个同学，写到他的一些问题，我们现在请我们的副组长江青同志给大家读一下。

江青同志读条子后讲话

据我看，这个条子是一个人的笔迹，但是他不说他自己的名字，我觉得这样的人完全可以站出来讲话。同学们！刚才汪延群同学所说的这样的事情，（汪延群同学念了孙宝鼎，怦国桂，苗宗奇三位同学写的血书）是不是政治迫害呀？（答：是！）可以容忍吗？（众答：不能！）他讲得对不对？（齐声答：对！）他讲的时候，我难过了，我掉眼泪了！你们哪？（答：也掉了）可是（江青同志没说下去，会场上有一个女同学高声说：他还在笑哪！）我们要说理，我们不动手，叫他们站到前边来！（群众高呼："打倒一切牛鬼蛇神！""打倒资产阶级保皇派！"鼓掌）我们来了，我们坚决站到你们这边，坚决站到革命派这一边！（口号声）

他们这种做法是违犯党纪国法的。他们迫害三个青年人写了绝命书，还要说他们是反革命分子。这有没有共产党员的道德品质？（众：没有！）工作队长叫万东哲，（一字一顿地说出万东哲的名字）这个名字也很怪。刚才汪延群同学在这儿读这三份绝命书的时候，他笑嘻嘻的，你们要不要认识他？（众：要！站出来！）我们不要武力，你们要认识他。（有人喊：低头，低头，低下头来！）

革命的同学们，革命的教师们，革命的职工们！你们这儿的政治迫害我早就知道了，高呼："中国共产党万岁！毛主席万岁！万万岁！"）革命的主力应该是广大的革命的同学，革命的教职员，你们不应该上他们的当！他们挑拨离间，挑起一批学生来斗另一批学生，这是非常不能容忍的事情，做出这样的事情来！我二十号回来的，没有一天停止，这是不能容忍的！

大道理，今天在中央召开的会议上，许多中央负责同志都已经讲过了，应该有录音，你们都听一听。但是严重违犯党纪国法的人，应该有所交待，你们说对不对？（对！掌声，长时间呼口号：毛主席万岁！）革命的师生应该团结起来，认清是非，向反党反社会主义反文化大革命的一切坏家伙作斗争！（掌声）

中国共产党万岁！

毛主席万岁！

毛泽东思想万岁！

无产阶级专政万岁！

无产阶级文化大革命万岁！

我们一定要专那些走资本主义道路人的政！

请同志们原谅，我非常激动。我很早，二十号以前我就知道你们的情况了，我非常难过，我现在不能说话了。

（"共产党万岁！毛主席万岁！万岁！万万岁！"）

陈伯达同志讲话

同志们：

我们现在会议继续进行。万东哲要向大家交待，现在请同学们继续发言。（下面由受工作组迫害的杨文昌同学发言，略）

今天这个会，同学们的发言就这样告一段落。还有很多条子要求发言，但现在时间不可能，以后还有机会，好不好？以后你们在学校里还可以贴大字报，还可以开辩论会，同学们发言的稿子也可以交到这里来，已经准备好了的，可以交到这里来。轻工业学院的情况我知道得不算很晚，比较早地派了同志来，其中有戚本禹同志。戚本禹同志是我们中央文化革命小组派他来的，不经过调查研究，只在这里瞎说一通呀？是经过调查研究的！要开这个会我们心里没有底，就来开一个会！我们还是有点材料。还有些材料。今天听了大家的发言，知道的事情更多了一些。大家发言的积极性都很高，其中有许多好的发言。有一个条子讲戚本禹同志没有工作队长（指万东哲）的官大，吃不开。不晓得谁散布的这些，真理难道是按官的大小来判断的吗？戚本禹同志的官虽说小，但是如果掌握了真理，你们这个工作队长叫什麽万……万东哲，虽难官比他大些，但是真理不在万东哲手里。（鼓掌）戚本禹官小，可是他到你们这里调查研究，掌握了材料，掌握了情况，掌握了真理，真理掌握在戚本禹手里，（热烈鼓掌）戚本禹是中央文革小组派他来作调查研究工作的。除了官大官小散布空气以外，还制造一些谣言。说什麽戚本禹犯了错误，正在写检讨（笑声）这样不是戚本禹来了吃不开吗？官又不大，又在那儿犯错误，写检查。我现在向大家声明一下，戚本禹同志将来犯不犯错误还不知道，直到今天为止，我们没有让他写过检讨。

现在我从这样一个问题讲起，究竟工作队在这里是干什麽的？是做官当老爷的态度？还是到你们这儿来当群众的小学生？是做普通的群众到你们这里来，还是以一个钦差大臣的态度到你们这里来？工作队长的官虽然大，但是因为他不当群众的小学生，这种人就要不得，要撤掉这钦差大臣。要撤掉？（长时间地热烈鼓掌）脑子要翻个身，要翻个儿，工作队长官大但是他不当群众的小学生，这种人就要不得。要撤掉这种"钦差大臣"，要把他撤掉！任何一个共产党员，跑到一个地方，如果是以钦差大臣的派头去做工作，最后总是要倒霉的！（热烈鼓掌）我们的党正如毛主席所告诫的，我们只能当群众的小学生，没有什麽钦差大臣！（热烈鼓掌）这是我讲的第一个问题。

刚才有的同志说，今天到了人民大会堂，听到许多中央首长的讲话，看到了毛主席，已经发出了通知，按照中央的指示，所有的工作组撤回！（问大家）知道吧？（众答：知道了！）你们赞成不赞成？（众答：赞成！鼓掌）无产阶级文化大革命，要由群众自己来搞，群众自己来教育自己，自己管理自己。你们应当开始酝酿成立文化革命小组，文化革命委员会，同学们看看有没有必要。各学校可根据具体情况，你们自己看看需要什麽组织？文革小组，文革委员会，文革代表会议，或者文革筹委会。这些组织的成员，不能由工作组来包办，也不能由他们来指定。我听说，现在有些工作组包办这个问题，这是要不得的。你们可以多酝酿几天多酝酿几次，应当经过详细地酝酿。现在可以暂时成立一个临时筹委会。将来各级组织成立起来之后，小组，委员会这些成员，他们的任务是群众给他们的任务。如果他们的事情办不好，不称职，作风不好，群众可以撤换他们。（鼓掌）

现在大家对工作组提出了很多的意见，工作组撤销了，就算了吗？就已经了事了吗？他们犯了很多错误，迫害了很多同学，能够了事了吗？他们没受过教育，没受过群众的教育。工作组撤了，人要留下，受群众的教育，（鼓掌）听听你们的意见。能够在这里改正错误的就在这里改正错误。（鼓掌）

（注：万东哲是中共中央工业交通政治部副主任，北京轻工业学院工作队队长兼党委书记）

a


江青康生陶铸陈伯达在中国科学院万人大会上的讲话

江青康生陶铸陈伯达1966.07.30

江青同志讲话

青年的、老年的科学工作者：

我问你们好！

我是今天下午一两点钟的时候才知道你们要开这么一个会的。今天晚上我看到了毛主席，向他汇报了这件事情，受毛主席的委托，向你们问好！

毛主席叫我做同志们的小学生来了，来倾听同志们的不同意见来了。我这个人没有什麽了不起，马列主义的书读得不多，毛主席著作学得也不怎麽好，但我学懂了一点，就坚决去做。

我们是一个大国，所以我们要反对大国沙文主义，这是一个方面；另一个方面，我们又是一个弱国，解放前一百多年来一直是弱国，变成了半殖民地国家。因此，自卑心理是很严重的。帝国主义说我们是"东亚病夫"，是"低能儿"，对于这一点我们要坚决驳斥他们，粉碎他们！

过去，那些资产阶级权威把世界上第一流水平的事，都让外国人去搞。认为只有外国人才能搞出来。你们知道，去年上海青年工作者用人工合成了胰岛素，又叫人造蛋白。这东西发明后，就被资产阶级权威贬低了，说："这只有资本主义国家才能发明"。他们不承认这项发明。后来连资本主义国家的科学家也承认这项发明有很高的水平，经过斗争，今年才公布了。在这里，我向青年科学工作者致敬！向工农出身的科学工作者致敬！

我在比我老一辈的革命者面前，说不上什麽老革命，可是我也有三十多年的革命历史了。我们这些人里面，有些人听不得半点批评的意见，我认为这是很不好的，这是很不对的。我们不允许压制民主。在这里，我庄严地向同志们宣布，如果我有什麽缺点和错误，欢迎同志们贴我的大字报！我们还要倾听同志们的意见。

今天这个会开得很好，否则，我们不可能知道这么多的事情。谢谢同志们！

康生同志讲话

同志们：

时间不早了，同志们应该休息了，明天再继续战斗。在今天这个大会上，我们得到了很多经验，听取了不少意见，对我们向大家学习很有好处。我想起毛主席说的，"群众是真正的英雄，而我们自己则往往是幼稚可笑的，不了解这一点，就不能得到起码的知识。"我愿意当一个小学生，对这句话是不是理解了，还不敢说。因为毛主席的话，一句顶一万句。这是无产阶级文化大革命的指导方针。文化大革命是科学革命，所有的科学工作者，都必须高举毛泽东思想伟大红旗，把无产阶级文化大革命进行到底！

陶铸同志讲话

同志们：

我这个宣传部长只当了一个多月，还不到两个月。我这个人是不能当宣传部长的，但现在没有办法，只好当下去了。我想唯一的办法，就是拜群众为师，向同志们学习。文化革命我没有搞过，"老革命碰到新问题"，这是一个小姑娘，中学生讲的。这句话很有启发。我不能算老革命，可以算中革命。（陈伯达同志插话：你是很老的革命，有四十多年了。）搞过大革命、土改、游击战、三反五反、公私合营，就是没有搞过文化大革命，就是不懂得怎麽搞。

今天参加这个会议，受到很大的教育，今天是一次很好的会议。今天还得睡觉，要吃得饱饱的，睡得足足的。革命还要继续搞下去，明天革，后天革，一直革下去。同志们要求讲话的还很多，将来有机会到各单位去继续听取同志们的意见。

今天的会是很好的会，也是科学院文化革命的再一次动员大会。我认为通过这次大会，科学院的文化革命运动可以大大前进一步。我作为宣传部的一个工作人员，表示一下态度，全力支持这个运动。如果我们不支持，就同陆定一那个宣传部一样了，大家还可以把它砸烂，因为它是修正主义的；假如我们不坚决执行毛泽东思想，也可以打烂。应该打烂，如果不高举毛泽东思想伟大红旗，无产阶级文化大革命怎麽能进行到底？这是我们的态度。

讲两个具体问题：一个是工作组的问题：那时许多单位要求派工作组，中央决议派工作组，很多地方都派了，特别是宣传，文化，教育机关。现在文教部门如<人民日报>，新华社都有工作组，科学院也有。因为派了工作组，影响了运动，责任我们负。看来不派工作组好。《人民日报》不派不行，不派，出不了报。像科学院哲学社会科学部，可以不派工作组，工作组阻碍了运动的发展，这个责任我们负。至於工作组在学部的工作有些缺点，有些错误，是由于旧框框产生的。有的从四清前线回来，不适应目前文化大革命的形势；有些人执行党中央，毛主席的指示不好。因此，接受同志们的意见，把哲学社会科学部的工作组撤销。撤销后，不能马上走，你们也不会同意他们马上走，留在你们那里，听取你们的意见，接受你们的批评，你们认为可以走了再走。

第二个问题：张际春同志是工作组的组长，是学部文化革命小组的组长，现在的文革化小组二十三人，有四人是指定的。其中有张际春，有潘老。看来不好，是改良主义的。以后一个也不要指定。二十三人全部选举。从现在起撤销张际春的小组长职务。你们的要求，我们同意，还有什麽手续？没有什麽手续了。张际春是我们派去的，原来是宣传部的一个副部长，动机还是好的，因潘老年纪大了，派他去帮助潘老，但效果不好。张际春同志在社会科学部所犯的错误，你们可以继续提意见，要留在你们那里，听听你们的意见，接受你们的批评，向你们检讨。有些方面，我们帮助不够，因为张际春是我们派去的，这个我们也要负责。哪些由张际春负责，哪些由我们负责，将来我们还要到你们那儿去，开两千多人的大会，再讲。你们讲罢官嘛！这也是算个小官，文化革命小组组长嘛！

最後，这个大会是个很好的开端，真正是辩论会。刚才王锡鹏同志讲话，他还是个党员，你还没有开除他的党籍。我觉得他今天的讲话还是可以的。我没有调查就没有发言权，伯达同志还有点发言权。毛主席说，只要不是现行反革命，都可以当作人民内部矛盾处理。什麽叫现行反革命？就是拿刀杀人的，放火的，放毒的，那就是敌我矛盾，要斗争他，不给他发言权，要采取专政。对现行反革命是斗争问题，那不是辩论问题。王锡鹏今天讲话还是可以的，也可以辩论，到我们定案时，使对方心悦诚服。要搞真正的民主空气，所以这是一个很好的开端，现在有的辩论会就是一边倒，有的地方说辩你一家伙，就是斗你一家伙，这不好。特别是保护少数，这是毛主席说的，这很快就要发一个指示。今天，王锡鹏不是我们保护，他就讲不成。你既然讲民主，你没有判他的罪，可以让他讲，可以保留意见。特别是人民内部矛盾，还没有定他为反革命分子，还可以允许他申诉自己的观点。我们可以讲话，他也可以反驳，也可以保留。这样，生动活泼的局面就产生了。两种不同的意见可以打擂台，过去农村搞大辩论，实际上是斗争。如果不保护少数，就辩不起来。我们是左派，真理在我们这方面，怕什麽，他讲他的，坚持错误也好，讲出来比不讲出来好。我的话就讲到这里为止，不再耽误大家的时间了，完了。

陈伯达同志讲话

我看今天的会开得很好，陶铸同志说，这是我们科学界的无产阶级文化大革命运动的一个很好的开端。本来这个会是哲学社会科学部召开的会，後来，想把自然科学所，自然科学家也找来一起开，有些哲学社会科学部碰到的问题，其它研究所也有同样的问题，大家一起谈谈，交换一下意见，这有好处。所以，召开这个万人的大会。可以说，这是科学界破天荒的一次大会，可惜这个会是一个偶然集合起来的会，对你们是偶然的，对我们也是临时通知来参加的。这个偶然集合起来的会，可能会产生伟大的效果，可能会产生我们现在还预想不到的伟大效果。我做科学院副院长长达十七年了，没做工作，犯了一个最大的官僚主义的错误。先交待一下，我今天说的话可能是空话，说说可能有好处，也许可以减少一些官僚主义的错误。

下面讲到本题了。大家知道，全世界的文化是从东方开始的，从东方转到西方，现在绕了一个圈，又回到东方来了，西方的资本主义文化没落了。东方的文化，以中华人民共和国为代表的社会主义的无产阶级新文化，在东方起来了。世界的文化转了一个圈，来了一个往返，先东方后西方，现在又回到东方了。在东方起来的这个新文化比西方资产阶级文化高得多。这个新文化的创造者是以毛泽东同志为首的中国人民群众，中国无产阶级。中国几百年来是个落後的国家，如刚才江青同志说的，中国人被看成是"东亚病夫"，中华人民共和国成立十七年了，我们有很大变化，有很大成功，现在成了世界上的强国，包括美国和赫鲁晓夫在内，谁也不能否认。有人估计，再过二十年，中国会成为世界上最强大的国家。也许不要二十年，只要按毛主席指出的方向努力，中国就可能成为世界上最强大的国家，只要我们大家共同努力。

无产阶级文化大革命，它的影响是各方面的，关系到无产阶级专政巩固不巩固的问题同时影响到科学技术的发展。无产阶级文化大革命差不多是同每个人都联系着的，无产阶级文化大革命对科学界，对我们自己来说，最主要的是破除迷信，破除对古人的迷信，破除对洋人的迷信。

破除迷信对科学技术的发展是一个非常重要的事情。不破除迷信，科学就不能发展。过去，在西方资产阶级刚起来的时候，出现了一批资产阶级启蒙学派，他们否认封建主义的文化，经过残酷的斗争，去破除封建的文化。在几百年以前，凡是圣经上没有说过的话，谁也不能说，谁说了，旧势力，反动势力就起来说："这个亚里斯多没有说过呀！你胡说八道！发疯了！"几百年以前，欧洲资产阶级要建立他们的剥削制度，反对封建制度是经过残酷斗争的。资产阶级要搞工业，就需要科学，需要与封建文化不同的文化。十九世纪以来，资产阶级走上反动，变成保守派，变成一切反动势力的保护者。中国的，亚非拉美的，主要是中国的资产阶级起来了。中国的资产阶级是非常软弱的阶级，有些资产阶级代表人物，也进行了一些斗争。如孙中山就进行过一些斗争。还有改良主义谭嗣同也进行过一些斗争，但他们的思想还跳不出老框框，孔夫子的老框框。"五四运动"提出了"打倒孔家店"的口号，这是资产阶级的口号，是资产阶级代表人物，四川人吴虞提出的，後来他也不干了，他抽起鸦片烟了，也不再"打倒孔家店"了。中国资产阶级在中国无产阶级起来之后，很快就走向反动了。解放后还有一些象冯友兰这样的资产阶级哲学家，在一九六二年搞了个"朝圣会议"，到孔夫子的家乡搞了一个纪念孔夫子的讨论会。可见破除孔夫子的迷信也不是一见容易的事。几千年来，不是孔夫子说过的话，不敢说。资产阶级起来的时候，讲"打倒孔家店"。从解放到现在像冯友兰这样的资产阶级哲学家，还想保护孔家店，这是保皇派。"朝圣会议"不是简单的事情，它是一个标志，这就说明资产阶级知识分子是保皇派。

破除封建主义迷信，这个担子中国的资产阶级挑不起来，这个任务只能由中国的无产阶级挑起来，这是中国无产阶级的一个任务，是一个艰巨的任务。我们对破除封建主义的迷信做得还不够。

中国无产阶级还有一个任务，就是破除对洋人的迷信。资产阶级是封建主义的崇拜者，另一方面，当洋奴，做外国人的奴才，他们很以为当洋奴是很光荣的事情。鲁迅曾嘲笑他们说："月亮都是外国的好。"中国的资产阶级代表人物不相信中国人民是伟大的人民，有伟大的创造性。所以，现在是破除对古人，对洋人的迷信。中国人民是伟大的人民，有伟大创造性的人民，解放后十七年来，这种创造性使中国变成了伟大的世界强国，帝国主义，各国反动派都感到意外。

现在我们距离人民的要求，毛主席的要求还很远，毛主席要求我们赶上和超过世界上最先进的水平，我们现在不但赶上，而且有超过的苗头。现在应该把这一点看成最大的任务，还需要做很大的努力才能实现。是从"超"字着眼呢，还是从"赶"字着眼呢？我赞成从"超"字着眼。中国有句古话："取法乎中，反得其下；取法乎上，反得其中。"我赞成超字派，从超字着眼，很快就能赶上，只从赶字着眼，就很难超过。对吗？（全场回答：对！）我们要在无产阶级文化大革命中促进赶超精神，首先从"超"字着眼。按毛主席的指示，大破大立，敢想敢超，就敢於与修正主义斗争，就能创造西方和苏修所不能创造的光辉灿烂的新文化，就能取得胜利。在科学方面，我们不能超过所有的古人、洋人吗？（全场回答：能！）

在社会科学上，毛主席就解决了马克思、列宁没有解决的问题，或者没有完全解决的问题。无产解决怎样才能取得胜利？马克思、恩格思、列宁、斯大林接触过这个问题，但没有解决，或没有完满的解决，完满解决的是毛主席。现在看来，毛主席关于农村包围城市的理论，是个普通真理，不仅在中国，在亚非拉美，而且在整个欧洲、美州各国，包括美国在内也适合。先在农村建立根据地，后进城市。无产解决革命的最根本问题，就是要建立农村革命根据地，进行农民革命战争。

巴黎公社的经验是城市暴动的经验，後来武器发展了，新式武器发展了，城市暴动就有问题了。恩格斯在当代就对城市暴动提出过疑问，以后修正主义产生了。修正主义说："武器发展了，不好搞暴动了，街垒战不好搞了，城市暴动不好搞了，所以要搞合法的议会斗争，和平过渡。"这是不可能实现的幻想。社会民主党就是这样欺骗群众的，现在修正主义也是这样。现在亚非拉美人民首先起来，把欧美变成孤岛，然後欧美各国的无产解决再进行农民革命战争，看来这是可能的。

当法共还是革命党的时候，希特勒战胜了法国，法共在农村就组织了游击队，但是後来不去武装夺取政权，没有坚持下来，这是个历史的错误。他们把农村发展起来的武装完全交给了资产阶级，换得了副总统、副总理和议员等，这都是靠不住的。资产阶级要踢就踢开了。当议员有汽车，别墅，这样慢慢把一些人腐化了，使他们变节。

"枪杆子里面出政权"，这是毛主席的名言，是主席对马列主义创造性的发展。对此，修正主义的党否认，半修正主义的党也否认。其实，农村有广阔的天地，城市比较狭窄，可以到农村广阔天地去活动。"农村包围城市"，"枪杆子里面出政权"毛主席的这些理论，在中国得到了证明，在世界上最大的国家得到了胜利。革命最根本的问题，马。恩，列。斯没有解决的问题，毛主席解决。在马列主义社会科学方面，毛主席站在最前面。

无产阶级取胜了。怎麽办？有没有阶级斗争？毛主席这个问题上作了伟大的贡献。现在有些修正主义的国家，半修正主义国家否认阶级斗争，其实那里的阶级斗争很厉害，越否认，越厉害。在哲学问题上，毛主席把辩证法发展到一个新阶段，过去我们说辩证法三规律；对立统一，质量互变，否定之否定。後来斯大林给变成四条。毛主席说，不论质量互变也好，否定之否定也好，都是对立的统一，不论怎麽说，都是对立面的斗争。辩证法只能一元化，不能多元化。自然界。社会充满了矛盾，都是这个矛盾解决了，又有新的矛盾出现，没有没有矛盾的世界，也没有没有矛盾的社会。有时是具体的矛盾，我们可能提不出来，但矛盾永远存在。

矛盾是一切事物发展的动力，过去，将来都是这样，永远如此。毛主席最全面，最系统，最完整地说明了这个问题。毛主席在这方面给我们哲学社会科学树立了一个伟大的榜样。我们是否可能在自然科学方面也超过欧美呢？完全可能。我们要相信人民群众伟大的创造性，这是我们在科学上的一个伟大革命。无论是自然科学还是社会科学，把理论同实际，理论同劳动，理论同群众结合起来我们就能突破一切难关，战胜一切困难。象毛主席告诉我们的，不论自然科学，还是社会科学，都不能乱来，都要实事求是。"实事求是"是中国的一句老话，毛主席把它变成马列主义的语言，用来解释我们的科学态度。

我想讲的就是这些问题，在无产解决文化大革命中，一定要相信群众，我们要发挥群众的积极性，创造性，把文化大革命推向前进，超过其它国家，把我国变成世界上最强大的国家。有没有这样的无产阶级雄心大志？（全场回答：有！）进行无产阶级文化大革命就证明我们有这种可能性。

这场斗争对我们很多人来说是痛苦的，在他们的脑子里发生了新与旧的冲突，脑子里的旧的资产阶级，封建主义的东西都与无产阶级文化大革命有冲突，有矛盾。在这个矛盾的冲突中，经过批评与自我批评，掌握毛泽东思想，无产阶级世界观。

本来没有准备讲什麽，随便讲几句。无产阶级文化大革命关系到我国的命运，世界的前途。每个人应该革自己的命。毛主席说，这是触及人们灵魂的大革命。革了资产阶级，剥削阶级，个人主义的东西，才能胸怀全国，放眼世界。这不应该是一句空话，现在懂得了这个群众性的口号有深刻的意义。没有毛泽东思想，没有群众，胸怀祖国，放眼世界是做不到的。

现在讲两个具体问题，关于尹达同志的问题，在哲学社会科学部的工作，他辜负了党中央，中央文革小组对他的期望，他在哲学社会科学部的活动是不正派的，是暧昧的。他不能跟资产阶级右派分子划清界限，不能跟反党反社会主义的人划清界限，变成了保皇派。上月我在哲学社会科学部讲过，尹达在《红旗》工作过，后又调到中央文革小组，我是文革小组组长，我不能当保皇派的保皇派。我同他讲了好几次，我们是共产党员，有了错误，可以检讨，没有什麽不可检讨的，何况你的话是错误的，应该向群众作检讨，他说"检讨，检讨"，可是就不去检讨，我们一调查，他没检讨。他说他检讨了，检讨了没有？（台下回答：没有）我是不敢当保皇派的保皇派的。有个条子说，我上次讲话以后，我向尹达检讨了。（历史所团支书崇×在台下高声说道：这是让反党分子郦家驹搞出来的谣言！）我有什麽必要向他赔不是？我是要他向群众检讨。你们对尹达有什麽话可以说，要敢於批评，现在没有保皇派的保皇派，就是有，你们也可以批评。


陈伯达在中共八届十一中全会上写的大字报

陈伯达1966.08.00

拥护毛主席的大字报

陈伯达

完全拥护毛主席八月五日写的一张大字报。一个共产党员在大的政治斗争关键忘记了群众，忘记了阶级分析，看不见阶级大变动的新动态，进行镇压群众，就脱离了马克思主义的轨道，脱离了毛泽东思想的轨道，同无产阶级政党的方针政策，背道而驰。这样做，不是把无产阶级革命事业引向胜利，而恰恰会把无产阶级革命事业引向失败，引向资本主义复辟。大海航行靠舵手──毛主席把党的领导从最近一两个月的错误路线引向到无产阶级的正确路线上来，这是党的伟大胜利，我国社会主义事业的伟大胜利，同时是国际无产阶级的伟大胜利。马克思曾经说过：社会主义革命可能由德国首先发动，而由法国来完成。但没有实现。列宁也设想过，社会主义革命可能由俄国首先发动，而由德国、法国、美国来完成，但也没有实现。现在的历史可否说明社会主义革命由俄国首先发动，而由中国来实现呢？看现在修正主义苏联篡军、篡政、把苏联引向资本主义复辟的道路。那里从革命走向反动，走向对列宁斯大林的背叛。难道这不象人们所说的国际希望在中国吗？

看种种因素，最关键的问题是因为我们有毛泽东思想的领导。列宁说：没有革命的理论就没有革命的运动。确实是这样。没有毛泽东思想就没有我们这样伟大光荣正确的中国共产党，就没有新中国，就不能使我们新中国在世界上建设为一个伟大的社会主义模范国家。

现在的无产阶级文化大革命就是为扫除资产阶级和一切剥削阶级的思想在我们社会主义道路上的障碍，让毛泽东思想能够为最广泛的群众所掌握，再而变成更宏伟的力量。我们相信能够做到这样，中国的伟大成就将进一步象翻山倒海地激醒全世界。


陈伯达在中央文革接待室对同学们的讲话

陈伯达1966.08.05

同志们：

辛苦了，我向大家问好！刚才我看见一张大字报批评我，我说这种做法很好！我的话是可以批评的，我也经常说错话，不是每一句话都是正确的，所以我欢迎大家批评。大家赞成不赞成？

……昨天晚上在清华大学开大会，开会中间我去厕所，清华大学同学就包围了我。也是问这个问题，我就把我在师大一附中的话重新说了一遍。我还听说有一个工人改的对联是："老子革命儿争好汉，老子反革命儿应背叛"，横批是"红心向党"。我对他们说，有这样一付对联，大家可以讨论，大家可以统一，也可以各写各的。

今天早晨四。五点钟，我就晓得我闯了乱子。有些学生批评我的意见，我说我的意见是可以批评的。这个对联不是我改的，有两个字是我改的，就是"造反"二字。毛主席说"造反有理"，老子反动儿子是应该造反的。因为我说了这些话，引起大家要和我大辩论，大概大家都是反对我的吧。可以反对，可以批判！

我有这样一个建议：不管是哪个机关，还是中央文化革命小组的，都不能在思想上对同学施加压力，不能把意见强加给别人。大家可以反对我，可以批评我，不管是不是我自己的意见，只要是从我嘴里说出来的，就可以批评我。我不会说话，我不会辩论。有人担心我和大家辩论辩不赢，辩输了怎麽办？我说，罢官。如果你们对了，那就你们对了。我讲的这些是事实，没有封大家的嘴，如果我的话不对头，是完全可以提出来的。最後有两句话：原来的对联，谁想贴，照旧可以到处贴；谁想改，也可以改，如果有第三种意见也可以，有第四种不同意见也可以。


李雪峰周恩来陈伯达等在清华大学的讲话

李雪峰周恩来陈伯达1966.08.05

〖讲话的有：李雪峰、周恩来、董必武、陈伯达、邓小平。〗

李雪峰同志讲话

同志们：

今天我们开这个会，由新市委主持，请同志们发表各种意见，特别是批评工作组和新市委的意见，欢迎递条子，热烈欢迎批评，贴大字报。两个月来，新市委领导文化革命运动，犯了方向性的严重错误，缺乏彻底革命的精神，不敢放手发动群众，虽然也谈了放手发动群众这句话，但是群众起来了，就怕，怕这怕那，怕字当头，一句话，怕群众大民主。这不是叶公好龙吗？这就是资产阶级思想。我们说过北大"六·一八"事件是反革命事件；我们说过"右派"学生、左派学生争夺领导权，因而发生学生斗学生的事；我们说过"反对新市委就是反对党中央"，这是原则性错误。不论哪个时候都是原则性错误。因为新市委可以批评，也可以反对。新市委还有个错误是派工作组，而且在相当长时间内没有认识到，使同学长期迷信工作组，觉得没有工作组不行。这是不信任群众，这样不能搞好文化大革命，这个责任应由新市委负责。至於清华大学的工作组有什麽错误，应由你们批评，应听你们的意见，他们应该欢迎批评。

今天大会先由叶林同志检讨，再由同学们发言，是不是可以？（众：可以）同学们发言后由周总理讲话，（全场欢呼）还有中央文革小组组长陈伯达同志讲话。（全场欢呼）刚才有好些同志递条子，要求把中央首长及中央文革小组的同志介绍一下，现在我来一个一个地介绍：这是周总理，（全场欢呼）那边那位是董必武同志，董老，（全场欢呼）这边第二位是党中央总书记邓小平同志，（欢呼）那边第二位是李富春同志，（欢呼）这一位，边上这一位是中央书记处书记陶铸同志。（欢呼）下面我介绍中央文革小组的同志，我首先把组长，副组长说一遍。组长陈伯达同志（欢呼）顾问康生同志，（欢呼）他没有来，他到北大去了。今天北大也开同样的大会。副组长江青同志，（欢呼）她也到北大去了。还有副组长张春桥同志，他也到那边去了，今天在这里的有副组长王任重同志，刘志坚同志，下面是文革小组成员：这边第二排是王力同志，那边倒数第二个戴眼镜的是关锋同志。这个是张平化同志，这是穆欣同志，杨植霖同志，刘文真同志。其他的都是外地来参观的同志，不另介绍了。

周恩来同志讲话

同学们，同志们，朋友们：

我作为一个中央工作人员来参加你们的大会，是想老老实实地来向你们学习的，是来坚决支持你们把无产阶级文化大革命进行到底的。我们大家都很清楚，无产阶级文化大革命是史无前例的，是在意识形态领域中进行的无产阶级与资产阶级你死我活的斗争，是触及人们灵魂的大革命。你们的政治立场和思想作风不是站在无产阶级方面，就是站在资产阶级方面，所以我们每一个人，包括我们在内只要愿意继续革命，都要高举毛泽东思想伟大红旗，积极参加这场文化大革命，在这场火热的阶级斗争中来考验自己，检查自己。正是因为这样，我首先讲讲今天这个大会。党中央常委会，毛主席要我来过问一下清华大学的文化大革命运动。这件工作对我既光荣，又艰巨，因为我对清华大学可以说毫不熟悉，没有接触，仓促上阵，搞不好也会像工作组一样，也要撤回的。确实在开各种会当中，又像廿九日，卅日一样，廿九日找工作组开会，卅日找工作组同志，找同学谈话，看文件，看抄来的大字报，到今天才六天，我对清华的详细情况当然一无所知。可是对工作组的方向摸了一下。我是同意李雪峰同志讲的，我们派工作组犯了方向性的严重错误，也就在客观上给各个学校的工作组带来根本性的困难，因为当时各学校（北京的）对于前北京市委领导下的党政领导机构不信任，对党中央指定的新北京市委敲罗打鼓地欢迎，要求新市委对各个学校派工作组。我们仓促决定，仓促上阵，没有仔细地考虑工作组的根本任务是什麽，当前的政策是什麽，应很好地交待，甚至整个北京市派到各学校，机关的工作组加起来近一万人，是从各个战线，各个方面，从全国各地调来的，没经过充分讨论，向他们交待政策，也没有交待任务，这就给工作组本身造成很大困难。所以在这种情况下，派到各校的工作组带着行政机关的老办法，有的还带着行政命令，包办代替，不走群众路线，不跟大家商量。所以，既使是很好的工作组，也很难取得很大的成绩。把方向搞错了，就是说不执行毛主席指示的在学校进行三大任务：要斗垮走资本主义道路的当权派，批倒反动学术权威，改革教育制度，教学方针和教学方法，不是领导全校革命师生员工集中力量向这个主功方向战斗，而是转过来，工作组在群众中找岔子。找毛病，发现问题，就领导一部分同学斗另一部分同学，必然引到严重的错误方向上去。而今天这个会上的表现正好说明了这个问题。所以，有同学递条子上来，问今天这个会的布置是不是有很大的阴谋。我向你们回答，我是过问了这个事的，没有阴谋。可是会上的情况反映了大家还是互相对立，争论不休。这是把工作组引向错误方向的结果表现出来了。我在七天以前，到另外一个学校去，第二外国语学院，那里的工作组犯了更严重的错误，也批判了工作组，双方同学对立争吵，隔阂很深，互相争吵了两三个礼拜了，吵得眼都红了，我走了以后，看来还要继续吵。这是工作组引导错误的。结果。我劝大家应该把矛头对准走资本主义道路的当权派，不是在学生中打架破坏同志的关系。在主席斗批改的方针下，从团结的愿望出发，经过批评达到新的团结。他们都赞成了，但是一个星期后，在一个宿舍里硬是不说话，在饭堂里也是瞪眼睛。这个情况今晚在清华也看到了，是最好的客观表现。我们台上的许多同志不满意这种情况，可是客观是这样。在会上的发言次序可能有错误，前一个，後一个还是对立的，如果有错误，这是我到清华来第一次犯错误，可是我没有这个意思。对蒯大富、刘泉同志的案件，我是主张解放的，平反的。对抱有反对态度的同志，我想说服他们，但他们还是要讲，讲一讲也好，听一听。今天全国来参观的同志很多，听一听嘛，看看理由，到底站得住，站不住。但不管怎麽样，总是证明工作组，在根据行市委召开的中央文革几个同志在人民大会堂讲的，这个时期的方向引导错了，不只清华，整个工作组方向错了。即使初期有必要，客观需要派工作组，也应该很快地发现派工作组在客观是阻碍学校文化革命的发展。各学校的文化大革命要依靠学校的革命师生自己当家作主人，依靠群众闹革命这是毛泽东思想的根本原理。因此，我们应把责任引到自己身上，我们检讨。工作组应该检讨，更不应把责任推到同学和革命的教职员工身上。

现在我来讲一讲为什麽会犯这个错误，为什麽会发生这个事？学校革命靠你们，应该肃清错误根源，应该做彻底的革命者，马克思列宁主义者，毛泽东思想的战士。是毛主席的战友，学生，不应该有这样的错误。我们大家都知道人民群众是文化大革命的主人，依靠人民革命才能成功。中国革命的历史是如此，世界革命的历史也是如此，在我们进行资产阶级民主革命时，是这样，解放后十几年我们进行社会主义革命也是如此。基本上的精神。路线就是要放手反动群众。我们的宪法规定了嘛，允许人民有言论，出版，集会，结社，游行示威的自由，毛主席在宪法制定以后，常常跟我们说，要进一步纠正领导上犯机会主义，官僚主义错误，革命人民还要有请愿，罢工，罢市，罢课的自由。我们自己是不断革命论者，当然在社会主义阶段，领导上有错误，允许人民公开批评，大字报，小字报，大鸣，大放，大辩论的形式是比较文明的，文明不怕乱。刚才清华附中红卫兵年轻的同学说得对，就是要敢于在需要的时候，为了反对修正主义的领导，革命群众有革命造反的权利。刚才清华附中红卫兵《三论革命造反精神万岁！》的大字报起了带头作用，响应了毛主席的号召。在这个问题上，我可以老实说，我应该向你们学习，向你们致敬。毛主席看了你们的《两论革命的造反精神万岁！》很称赞你们的革命勇气和革命首创精神。同学们，他们有大无畏的精神！把斗争的主要矛头对准走资本主义道路的当权派，指向阻碍革命运动的工作组，有什麽不可以？如果工作组阻碍运动的发展，压制群众运动，甚至镇压群众，那就有权利把他们赶走。学校革命的主人，很清楚，是革命的学生，教职员工。而工作组来了，如果起个战士的作用，那还许可，可是我们在工作组派来后，又加了一些限制，生怕群众运动搞乱了！这都是旧的观念，甚至是资产阶级的观念在作怪。正如主席常常批评文明的那样前怕狼，后怕虎，对群众运动不是热情支持，而是泼冷水，限制这个，限制那个，一句话，精神怕乱，怕字当头。把党内走资本主义道路的当权派所推行的那种修正主义秩序搞垮，只有把旧的修正主义秩序斗垮，才能建立革命的新秩序。这种怕乱的思想是资产阶级思想，是想维持资产阶级的旧秩序，是想维护当官做老爷的旧秩序，不是文明需要的革命的秩序。

我在这里应该说，凡是党中央过去的指示和新市委决定中阻碍文化大革命的今天应该重新审查；凡是不符合毛泽东思想，毛主席指示的，我们就应该把它废除。我们应该承认在北京工作的常委同志有错误。这一点，一说你们就懂了。向学校甚至机关派工作组，不是好办法，在客观是起了阻碍群众运动发展的作用。它只是代替旧的党的领导，依靠的是自上而下的行政命令灌输的方法，而不是反动群众，组织群众。它的缺点，有的地方想了，想得不周到，一直到主席亲自抓这个问题，才认识到工作组应该撤回。只有这样才能使我们年轻一代，特别是大中学校的学生，革命的教职员工有机会自己起来革命，自己当家作主，其实中国学生运动的传统，远的不说，清朝末年，就是在北洋军阀时五十年前的"五四运动"和三十年前的"一二·九"运动，都出在北京，而且都在大学生之中。我们在主席台上的都是两代学生。我们那时幼稚得很，比你们幼稚。我们那时敢於闹革命，闹抗日运动，为什麽在今天，在毛泽东时代，在共产党领导的无产阶级专政下，反而不相信你们这一代呢？这不是对你们的信心不足吗？不是对形势估计错了吗？对工作组估计过高吗？这是为了使我们更有信心，打破中国局面。不错，拿清华来说，在蒋南翔领导下，成了针插不进，水泼不进的清华园。但是没有什麽了不起，只要你们两万多革命师生，教职员工团结起来齐心协力，进行斗批改三大任务，相信清华的革命志气会比现在高涨，矛盾不会象现在这样多。革命的师生互相作对，互相不相信，互相争论。根据我所知，在一个班不说话，在一个屋子里也不说话。今天在会上发言的两派都是一班的，就是相对立的。这证明工作组处理这件事做错了，说是反革命事件就更错了。同学中有争论，这是内部问题，不应当用二十三天的时间，甚至更长，二十四天半，在同学中挑起这样大的对立，把同学内部的问题引向敌我矛盾，限制自由，监视，压制，盘问，围攻，轮番斗争，直至按手印，造成绝食等等。这领导上要负主要责任，我不相信这个扣子解不开，我和两边同学谈了，就是因为没有把这个问题谈通，所以今天大会上还是有这种情绪的反映。党中央，毛主席派我来清华做一点解释工作，我想这件事不做好，我不回去。当然，我刚才说了，我们上面要负起这个责任，没有向工作组交待好任务和政策，……以致造成北京市几乎无例外的工作组与一部分同学对立，引起一部分同学与另一部分同学斗争，转移了主功方向，整个方向错了，这是上面的责任。具体到清华，对蒯大富、刘泉同志的问题，及各系扩大了围攻，斗争同学的问题，工作组要负主要责任，叶林同志要负更主要的责任，叶林应向大家，向受了委屈，受了不平等待遇，甚至划押，盘问的这些同学赔礼道歉。刚才说的这些事，应结束这些争论，结束这种对立。当然，我不是说原则问题不要争论了，而是说同学之间的敌对状态，互相攻击的这种情况应该改变，及时地把主要矛盾转向斗黑帮。叶林同志是初步检查，同学们对他们的检查不满意，觉得检查不够深刻，可以继续开这种辩论会来进行讨论。今天会上宣告解决的问题不要再用这种方式争论了。今天就有新清华的新革命精神，主要转到斗批改方向去，要进行这三大任误。首先对工作组的错误进行辩论，批评是需要的，应说明，伍佰多工作组同志总的是好的，是革命的，是愿意为清华大学文化大革命效力的。是老革命，好心肠，没做好事，给文化革命带来损失。我们上面要负责。明天下午我们要单独找他们开会，更彻底地说一下这个问题，使他们不背包袱，心情愉快地，真心诚意地接受你们的批评。总的方向是领导小组负责任，叶林同志负主要责任，如果各系、各年级，对系、班的工作组开中小会批评也可以。什麽时候，哪一部分检讨完了，搞完了，建立了革命的友谊，相互达到团结一致的结果，就可以离开了。五百多人不是浩浩荡荡一道来的，也可以分批离去。如果你们发现问题，要他们回来，我想他们会高高兴兴回来的。只要是一个彻底的革命者，对任何错误，批评都是无所畏惧的，只要是善意地批评，一定会接受，愿意改正。在这里我还向工作组说几句，你们留在学校里还要和同学接触，不应象过去那样，把自己和中央，市委等同起来，要遵守纪律，不要在会上这样宣布，回宿舍，饭堂又嘀嘀咕咕，下次还是这样对立起来。这就是工作组的影响。要承认这一点，对这一点，应向工作组同志郑重要求他们这样做。现在青花园的同学，教职员工，凡是要革命的都要在无产阶级文化大革命中锻炼自己，考验自己。究竟谁能经得起考验，经得起这样的锻炼，就在这半年的实践中证明，有现在不同观点，究竟谁是左，谁是右，谁是中，不能自己定，这不能由自己封为好汉，也不能由上面赐给，只能由他在斗争中说明自己是哪一种。你们都很年轻，中学，大学同学二十岁左右，不能不犯错误，只要不是执迷不悟，左点，右点，青年人是允许的。

列宁这样说过，毛主席也这样说过。当然犯错误要懂得改正，而且要多次改正，不会一下子就做对了。青年不可能，我们自己也是从青年过来的，当然比你们更幼稚，犯的错误更多。只要决心革命，有了错误知道了就改，跟毛主席走，跟不紧，就改，再跟，再改，我们这样一直跟了四、五十年嘛，我们还经常勉励自己，做毛主席的好战友，好学生，我们还要保持晚节，不要因为老革命，有四、五十年革命历史，就不会犯错误。我们党的老同志，董必武同志可以作证，董老在五一年会议上说，我们老一辈是从旧社会过来的。遇到新事物往往脱口而出的话，猛一想常常是错的。要是冷静想一想，用毛泽东思想来想一下，就比较接近正确。这是具有四十五年党龄的八十岁的老同志，我们全党的老同志还这样说。我比董老晚二十年，我要很好地向他学习，你们更要向他学习，你们这样年轻，就保险不会犯错误吗？我相信你们读毛主席著作读得比我们多，记得比我熟，常常你抓这一句，我抓那一句就吵起来了，但是你们用得那样准吗？就没有一点旧习气？就没有旧思想，旧风俗，旧文化，旧习惯的影响吗？就家庭出身好的，劳动人民出身的仔细研究一下也有剥削阶级思想影响。这是学习毛泽东思想的基本功，进行社会调查，阶级分析，常常要从自己家庭开始。我经常拿我的封建家庭来解剖，今天不能讲了，以后到你们这里来讲一次。有人问，今天为什麽不把蒋南翔拿出来批判，今天主要是结束工作组检查，不要把题目混淆了。工作组批评好，更有力量对准走资本主义道路的当权派，听说你们清华组织了工人，贫下中农，革命干部子弟协会，并起草了章程。上午在中央书记处，文革小组开会谈了，党在学校的政策不是这样。相信你们这样想会有一定的考虑，更相信你们会按毛泽东思想，按中央政策办事，因为这样才能按党的要求争取团结。最後达到团结百分之九十五的群众、干部。这个政策在清华园也不例外……。当然这不是一下子能达到的。只有通过斗批改才能达到。

今天只能回答这些，希望以后大会，中会，小会常开。工作组不负责任了，临时筹委会还不是自下而上推选的，但是总得有人办事！最後一位同学代表几位同学发言，进行了自我检查，如果你们认为可以，就让题目暂时工作几天，给他们一个考验机会，做给你们看看，不行就改选嘛！而且他们要马上筹办自下而上的选举，正式成立筹委会，总之要有人管事。清华园这么大，两万多人的事，还总要有人做，应该信任他们，考验他们，并且还要进行正式选举。所以，我这次来清华是老老实实做学生的，来学习的，也是来煽风点火，煽社会主义的风，点无产阶级文化大革命之火。过去清华受蒋南翔控制，针插不进，水泼不进，提倡旧清华精神，革命的精神受到压制。现在你们解放了，你们自己当家作主了。从今天起，就可以说清华大学新生了！我愿意跟你们一起在清华大学高举无产阶级文化大革命的火炬，进行斗批改三大任务，同时要进行阶级斗争，生产斗争，科学实验三大革命运动！

今天仅仅是叶林同志检查，其他人还要讲可以在中会、小会上讲，以后应满足这个要求，或登台发言，或书面发言。刚才说过，这些错误必须也只能由工作组和上级负责，至於学校本身革委会的同学他们不能负责，他们是在工作组指示下办事的。本来任何同学应该独立思考，自觉地进行工作，可是在工作组这样的领导下，他们是被动的，最後一位同学说他们是自觉执行的，讲自觉也对，他们自觉相信党的领导，相信毛主席，相信工作组是会按毛主席的指示办事的。因为……又忙于事务，连思考的时间也没有。据我们所知，你们每天有两小时学习毛著的时间，可他们上面的同志到现在，到十二点以后才有时间学习，这是实际情况。他们应该严格要求自己，自我批评，促使他们进一步做好工作。同学们对他们一方面给以善意批评，另一方面给予应有的原谅，这样才能达到团结，推动大家进步。让我们高呼：

新清华的革命精神万岁！

无产阶级文化大革命万岁！

伟大的毛泽东思想万岁！

伟大的中国共产党万岁！

伟大的领袖毛主席万岁！

董必武同志讲话

同学们，同志们：

周恩来同志代表我们对清华文化大革命的工作的意见已经讲了，我本来没有什麽话可讲了，有许多同学递条子关心我的年龄，要我早点休息，我不愿休息。为什麽呢？因为这个文化大革命，我几十年没有见过，我是来学习的。我参加这个运动，我不是老了，我是年轻了一个甲子！（热烈鼓掌）

我和你们一道进行无产阶级文化大革命，这个大革命，是触及人们灵魂深处的。对我来说，脑子里的旧思想不是比你们少，而是比你们多些。当然在旧思想方面，跟毛主席走了几十年，搞掉了一些，但是还有好多没有搞掉，现在应该搞掉。毛主席思想多一点，就把旧思想挤掉一点。脑筋是物质，物质旧，装进一点东西就可以挤掉一点东西，多一点毛泽东思想就可以把旧思想挤一点出来。

我祝你们彻底斗倒斗臭走资本主义道路的当权派，我祝你们彻底批判资产阶级的所谓"权威"，我祝你们建立一个大体满意，不是彻底满意，彻底满意不可能，（董老说到这里笑了）只是大体满意的教育制度。我的话完了。（全场热烈高呼"祝董老身体健康！"长时间鼓掌）

陈伯达同志讲话

我代表中央文化革命领导小组，热烈拥护周恩来同志今天发表的一篇很好的革命讲话。（鼓掌）让我们在无产阶级文化大革命的大风大浪中前进！（鼓掌）

战无不胜的毛泽东思想万岁！（热烈鼓掌）

邓小平同志讲话

陈伯同志讲了三句话。我也讲三句话。（笑声）第一句话，我不是来讲话的，我是来学习的，向你们取经。（笑声）第二句话，我完全同意和拥护周恩来同志在这里讲的很好的讲话。（鼓掌）第三句话要说的，就是这次文化大革命，在北京工作的中央常委同志决定派工作组，是完全错误的，阻碍了群众运动。

我相信清华的文化大革命，广大师生会发挥自己的主动性，积极性和自己的智慧，能够纠正前一阶段由于工作组所犯的挫折和错误，把清华的无产阶级文化大革命搞得更好，搞得更彻底！（鼓掌）

清华的革命师生员工万岁！

伟大的无产阶级文化大革命万岁！

伟大的领袖毛主席万岁！


陈伯达给毛泽东主席的报告

陈伯达1966.08.13

一、昨晚中央文革小组讨论了问题，主要意见是强调各校各单位，认真学习十六条，掌握十六条，按十六条办事。拟用《人民日报》连续发表几篇社论。周总理说：学习才能熟悉，掌握才能应用，要狠抓学抓用才能掌握好。

二、自然科学技术各单位，都要高举文化大革命的纲，但要适当分工和大家布置，一部分人直接搞文化大革命，一部分人处理日常工作，个别一些尖端要害科研部门，要保证不得中断，保证如期完成并高质量。

周总理说：现在全世界都望着北京，中国的文化大革命就是为了推动世界革命，把中国建设更好。搞革命要以双倍工作的精神，把工作搞好。


陈伯达在外地来京学生群众会上的讲话

陈伯达1966.08.16

同志们！同学们！

大家全心全意，高举毛泽东思想伟大红旗，为着我们无产阶级文化大革命这一个伟大的事业，为着我们亲爱的祖国，为着你们这一代同老一代的革命者能够衔接起来，在毛泽东思想伟大红旗下永远前进，为着把我们国家建成为一个伟大的社会主义国家，为着我们伟大的祖国永不变色，为着支持全世界一切被压迫人民和被压迫民族反对帝国主义及其走狗的革命斗争，你们在毛主席的号召下，要同资产阶级和一切剥削阶级的意识形态作斗争，横扫一切牛鬼蛇神。你们来到伟大的首都北京，来到这个祖国的首都，来到祖国的革命中心，来到无产阶级革命的中心，我们衷心地欢迎你们。

像我们的伟大领袖毛主席经常告诉我们的，一切革命者，一切革命青年，都应该经风雨，见世面。革命者不可能在温室里成长，而是要在大风大浪里成长。我们要在革命的大熔炉里锻炼自己。你们这次到北京来，到无产阶级革命的首都来，到无产阶级文化大革命的策源地来，经过很多辛苦，不怕大风大雨，你们的行动很对！你们的行动，你们的斗争，表现出你们有希望，你们能够真正做一个毛主席的好学生，能够做无产阶级

革命事业的接班人。你们这次辛苦，表现你们的英雄气概，但是，这还是初步的考验，你们还要经过千百万次的考验，还要经过长期的考验。要在群众的泥巴里滚过千百万次，把自己变成为人民、为社会主义和共产主义奋斗的革命者。

革命是件不容易的事，要取得革命胜利，必须战胜一切阻力，克服一切困难。同志们要顶天立地，经过千锤百炼，经得起一切折磨，经得起一切可能的意外的挫折。要经过各种各样痛苦，经过个人主义同集体主义、共产主义这样剧烈的冲突。要做到老，学到老，学到死。这样，我们才能对祖国，对无产阶级革命事业，做出自己必要的、可能的贡献。

同志们！同学们！我们永远不要忘本。我们都是人民的儿子，都是劳动人民用血汗把我们养大的！千万不要忘记这点。千万要记得劳动人民是我们的父亲，是我们的母亲。我们要恭恭敬敬地做人民的儿子，做人民的学生，永远永远同人民群众在一起，时时刻刻都要想到人民群众。毛主席经常说，我们时刻都不要离开群众。这样，我们就可能知道群众，了解群众，同群众一道，也就可能好好为人民服务。

关于无产阶级文化大革命，中央已经作了决定，这是我们伟大领袖，伟大舵手毛主席亲自主持制定的，是毛主席提出的无产阶级文化大革命的伟大纲领。大家要好好学习它，熟悉它，掌握它，运用它。这样，我们就有了斗争的思想武器，搞好这一场史无前例的文化大革命，使我们这一场大革命成为一切工作的伟大推动力，成为赶上和超过世界上一切先进水平的推动力。

我们祝你们健康。你们这回到北京来，我想，将会在你们一生保存很深的印象，将会永远在你们的心中激起革命的波浪，将会永远鼓励你们在大风大浪中前进，将会使我们祖国在毛泽东思想伟大红旗下，由你们──毛主席教育下的新的一代，把无产阶级文化大革命推向前进，把我们祖国进一步变成为世界先进的模范。

革命要依靠自己，自己教育自己，不能包办代替。请你们好好学习十六条！掌握这个伟大的精神武器，才能好好进行斗争。这是两个月来的斗争经验的总结，是毛主席做的总结，得之不易，一定要好好学习。

我们伟大的领袖，伟大的舵手毛主席万岁！

无产阶级文化大革命万岁！

战无不胜的伟大毛泽东思想万岁！

（原载《红旗》杂志一九六六年第十一期）


中央首长在来自全国各地革命师生欢迎大会上的讲话

陈伯达李雪峰康生1966.08.16

〖时间：八月十六日上午，地点：北京工人体育场。国家领导人林彪、周恩来、陶铸、刘少奇、李雪峰和中央文化革命领导小组主要成员康生、陈伯达、江青、姚文元同志在北京体育场接见了来自全国各地的革命师生。在欢迎大会上，陈伯达、李雪峰、康生、姚文元同志作了重要讲话。〗

江青同志讲话

革命的同志们好！我向你们致以崇高的无产阶级革命的敬礼！我受毛主席的委托，问你们好！

现在请中央文化革命领导小组组长陈伯达同志给同志们讲话。（陈伯达同志的讲话已在报刊上发表，详见《红旗》杂志）

江青同志：小组请李雪峰同志讲话。

李雪峰同志讲话

同志们，同学们：

我代表北京新市委欢迎你们！欢迎你们在北京各学校进行参观，进行访问。同时，他们也将和你们一起学习，交流经验。同学们来了以后，我们照顾得不够，我们的招待工作搞得不太好，请同志们原谅。中央《关于无产阶级文化大革命的决定》发表后，我们全国各地，华北各地，北京各地，各学校，各单位，各机关都在学习，都在根据各地情况来应用中央这个决定，执行这个决定。

我们这次来看同志们，如果你们需要什麽，你们可以提意见。我们可以做组织工作，组织交通，组织车辆，按照你们的意愿送你们回去。如果同学们愿意在北京暂时停留一个时候，还要进行参观，访问，我们积极帮助。

向同志们致革命敬礼！

我们伟大的领袖毛主席万岁！

江青同志：现在请姚文元同志讲话好不好？（革命师生齐答：好！）姚文元同志你们知道吗？就是评《海瑞罢官》的，知道吧！（革命师生齐答：知道！）

姚文元同志讲话

同志们！革命的同学们！我们向大家问好！我们向大家致无产阶级的战斗的革命的敬礼！我们今天冒着雨在这里开会，但是我们的心是火热的！今天在这里开会就是一个象征，也象征着革命的无产阶级青年一代永远跟着毛主席在大风大浪中前进。大自然下雨，我们不怕，刮风，我们不怕，阶级斗争的风浪，我们同样也不怕。毛主席说过，我们青年一代要经风雨，见世面，我们不能在温室里成长，只有在革命斗争当中，在暴风雨当中成长。我们到这儿来就是不做温室里的花朵，而是暴风雨中的海燕。陈伯达同志刚才的讲话很好，希望大家很好地学习中央的十六条决定；希望大家很好地学习八届十一中全会公报，我们一定要好好学习。同志们，这两个文件就是毛主席亲自主持下制定的，我们一定要很好地学习。"大海航行靠舵手"这句话，我们永远也不要忘记，在任何时候，我们也要跟着伟大的毛主席，听毛主席的话。这两个文件就是毛主席的声音，就是毛主席的指示，要很好的学习，而且贯彻到今後的行动当中去。真正的无产阶级革命左派要学习十六条，学习公报，贯彻十六条，贯彻公报。在公报的最后一段"毛泽东思想是无产阶级文化大革命的行动指南"，这段话说出了毛泽东同志天才地，创造性地发展了马克思列宁主义，毛泽东同志是当代最伟大的马克思列宁主义者。公报号召我们要很好地学习毛主席著作，要像林彪同志讲的那样，带着问题学，活学活用，急用先学，学用结合，立竿见影。一定要根据公报精神好好学习毛主席著作，好好学习十六条。同志们，我们能不能做到？（齐声回答：能！）对！我们一定要对照文件的精神去做，我们来自各个地方，来自五湖四海，都是为着革命到这儿来的，真正革命的同志，革命的战士，总会在毛泽东思想旗帜下，走在一起，团结在一起的。最後，希望大家注意身体，注意健康，因为斗争的道路还很长，我们还要继续斗争。读毛主席的书，要读一辈子；搞阶级斗争，要搞一辈子；干革命要干一辈子。坚决走到底，跟着毛主席走到共产主义的彻底胜利！

江青同志：请我们中央文化革命小组顾问康生同志讲话。

康生同志讲话

同志们：

我代表中央文化革命小组全体成员向同志们问好！现在，我把文革小组的成员一个一个地向同志们介绍一下，赞成不赞成？（齐答：赞成！）可以不可以？（齐答：可以！）那好，接受你们的意见。

中央文化革命小组组长陈伯达同志。

中央文化革命小组第一副组长江青同志。

中央文化革命小组副组长王任重同志。

中央文化革命小组副组长张春桥同志。

常写文章的文化革命小组成员关锋同志。

你们在报纸上常见他的名字，常写文章的戚本禹同志。

常写反修文章，写九评的参加者王力同志。

文化革命小组成员，《光明日报》总编辑，《红旗》杂志副编辑穆欣同志。

写批判吴哈《海瑞罢官》的姚文元同志。

同志们，同学们，刚才我们文化革命小组组长陈伯达同志作了一个很好的讲话。同志们要很好地深思，要好好地学习。你们要走光明的道路，来到光明的首都，来到毛主席所在的北京，来交流经验，来互相传播革命道理。我们对你们这种不远千里来到首都的革命行动，表示热烈地欢迎！同学们，你们已经做了许多工作，你们这一次来也是一次极伟大的锻炼。同志们，同学们，你们能够在大风大浪中锻炼自己。陈伯达同志已经讲了，要我们好好学习十六条。这十六条决定是毛主席亲自主持写成的，这十六条是这次文化大革命的创造性的马克思列宁主义的伟大创举。它反映了毛泽东思想，是在毛泽东思想红旗下产生的具有历史运用的伟大文件。在报纸上你们看到了在毛主席主持下的是一中全会，在毛主席的领导下，全会通过了一个公报，现在它胜利地完成了历史任务。这个公报谈到了国际问题。……是马列主义的总结。它是全面地，深刻地，创造性地发展了马克思列宁主义，是保卫马列主义的，毛泽东同志把马列主义创造性地提高到一个崭新的阶段。毛泽东思想是社会主义在全世界胜利的可靠保证。马列主义，毛泽东思想是我们一切工作的指南。我们高举毛泽东思想伟大红旗，我们就能把无产阶级革命事业推向前进。这个公报，这个十六条，对我们中国社会主义革命，对中国的社会主义建设，以及逐步过渡到共产主义都有深远的伟大的历史意义。现在同志们要好好学习十六条学习中央全会公报。同志们要不要学习十六条？（回答：要！）要不要反复学习十六条？（回答：要！）要不要熟悉十六条？（回答：要！）要不要掌握十六条？（回答：要！）要不要运用到各学校的文化大革命中来？（要！）同学们每条都要仔细地学习一下。在决定中，特别是第四条，要好好学习。革命要靠自己，要相信群众，依靠群众，革命不能包办代替。现在你们学习得还不够，运用得还不够，不够熟悉，不够全面，以后要好好地反复学习，好好了解，好好运用。十六条是马列主义，毛泽东思想，是战无不胜，攻无不克的强大思想武器。同志们，现在中央已有了公报，能不能在实际工作中贯彻，要靠同志们，同学们，要靠全体革命师生，你们赞成不赞成这个话？（赞成！）十六条决定要好好学习，好好运用。无产阶级文化大革命要围绕一斗，二批，三改，大家要好好掌握。文化大革命在毛主席的亲自领导下。在毛泽东思想的阳光照耀下，一定能进行到底！谢谢同志们对我们的希望，我再一次向同志们致敬，感谢你们！

无产阶级文化大革命胜利万岁！

伟大领袖毛泽东同志万岁！

伟大的毛泽东思想伟大红旗万岁！万岁！万万岁！


陈伯达在北京大学的谈话

陈伯达1966.08.24

八月廿四日清晨，陈伯达同志因一张大字报来到北大，伯达同志在北大图书馆系一个同学转抄毛主席大字报前反复说："你们不要抄，毛主席的文章经过《人民日报》发表，经新华社广播，不能这样乱传，传出去要弄回来"。大家不是说按毛主席的指示办事吗？（此事）没有问过毛主席吧？不经《人民日报》，新华社，又不请示他，这好不好啊？"（大家说：不好！）

清华一同学问：我校此大字报已贴了四张，怎么办？

伯达同志说：我刚才说的话可以公开，不能把我们伟大领袖未批准的文章随便传，全世界都在注意。文化大革命进行中，你们要动脑筋想一想，这不大合适，道理就那么多。

伯达同志说罢，找一硬板凳坐下来说：来，你们考我几个问题。

北大植物系一同学：好多人去外地串联，不愿在班上，我班二十七个人，现在只剩下七个人，你说怎么办？

伯达同志：同学们商量商量，都把理由提出来，讨论讨论，为什么要去，为什么不要去？

北大一女同学：我们根据《人民日报》社论《学习十六条，熟悉十六条，运用十六条》认为串联是次要的；而陶铸同志又讲，欢迎革命串联，将来可以坐火车象五八年吃饭不要钱那样，这是为什么？

伯达同志：你们自己讨论去，我觉得交流经验是必要的，怎么交流？办法多种多样，由你们讨论，可以大批人去，可以派代表去，可以去看看等等。

电影学院一学生问：红卫兵以红五类为主，还是只允许红五类子弟参加？

伯达同志：你们讨论讨论。

一人提起郭沫若问题。

伯达同志：你们大家讨论，有人说他欠债太多，是什么债？是否看了他的书就受他影响呢？我也看过他的书。一个人的功过，功多还是过多，成绩多还是缺点多？（漏记关于郭沫若历史研究问题）

有人问：对共青团怎么看？有人主张用红卫兵代替。

伯达同志：你们讨论一下，大革命的大风大浪中，每个人都要动脑筋。

问：红卫兵性质如何？

伯达同志：你们研究研究，我也是个老红卫兵。

问：文化大革命中，党、团组织起什么作用？

伯达同志：所有党、团组织都要经受文化大革命的考验。

问：党章有问题？

伯达同志：可以在党代表会上讨论，你们也可以提意见。我说的错话很多，老欠债，还不清。（说罢笑起来）

问：主席要我们关心国家大事，我们在大字报上点刘少奇的名字行不行？

伯达同志：作为我个人的意见，不要贴在外面，给他写信。你们可以提意见，包括我在内。我是小组长，官不大，下面才管十几个人。（说罢笑了）

问：已贴了！（关于刘少奇同志的大字报）

伯达同志：你们可以考虑一下，讨论讨论。

问：清华大学贴了很多！

伯达同志：我想你们对刘少奇同志的意见可以写文章，我说到这儿。有意见可以给他写信，这样是不是好些。贴了，他也看不见，他来了会被包围起来。你们看，现在我不是被包围了吗？连大字报也看不成了。

伯达同志接着又说：用毛泽东思想去讨论讨论。大家都拥护毛主席，按毛主席的指示办事，不要什么事都求现成答案，照着去办。这样，你们就没有主动性，必须大家讨论，各种意见，大家都听听。你们赞成文斗还是武斗？（答：文斗！）打人太简单了，不用脑筋，这个人很坏，我打他两拳，不解决问题。

北大一工人：我去矿院，看到那里的红卫兵打了工人，使老工人住了医院。

伯达同志：打人问题就是不发动、不讨论的结果。

那工人又说：矿院红卫兵逮捕人。

伯达同志：没有经过群众好好酝酿组织起来的。前天我去王府井，这儿看看，那儿看看，小红卫兵没有打我。后来他们问我是不是陈伯达同志？我不回答他这就完了。党是相信群众的，依靠群众的。

有一个人说：半工半读怎么搞？一斗、二批、三改怎么进行？

伯达同志：下一步再研究怎么搞。毛主席提出"亦学亦工"，在实践中取得经验。全面的改可以稍后一些。但不是斗中没改，这里（指北大）改的很多嘛！

北大一同学说：斗黑帮目前牵涉到经济问题，我们准备没收黑帮傅鹰的赃款，可以吗？

伯达同志：问题提得好，具体做法大家讨论。

有人问：王光美现在在哪儿？

伯达同志：不知道。又开玩笑地说：她在中国。


江青陈伯达康生在中国科学院的讲话

江青陈伯达康生1966.08.30

江青讲话

青年的、老年的科学工作者：我问你们好！

我是今天下午一、两点才知道你们要开这么一个会。今天晚上我看到了毛主席，向他报告了这件事，受毛主席的委托，问你们好！毛主席叫我作同志们的小学生来了，来倾听同志们的不同意见来了。我这个人没有什么了不起，马列主义的书读的不多，毛主席著作学得也不怎么好，但我学懂了一点，就坚决去作。

我们是个大国，所以坚决反对大国沙文主义，这是一方面；但我们又是个弱国，解放前一百多年来一直是一个弱国，变成了半殖民地国家，因此自卑心理是很严重的。帝国主义说我们是"东亚病夫"，是"低能儿"。对于这一点，我们要坚决反驳他们，粉碎他们。

过去，那些资产阶级"权威"把世界上第一流水平的事都让外国人去搞，认为只有外国人才能搞出来。你们知道，去年上海的青年科学工作者用人工合成了胰岛素，又叫"人工蛋白"。这东西发明后，就被资产阶级"权威"贬低了，说："这只有资本主义国家才能发明。"他们不承认这项发明，后来连资本主义国家的科学家也承认这项发明有很高的水平，经过斗争，今年才公布了。在这里我向青年科学工作者致敬！向工农兵出身的科学工作者致敬！

我在比我老一辈的革命者面前，说不上什么老革命，可是我也有三十多年的革命历史了。我们这些人里，有些听不到别人的批评意见。我认为这很不好，这是不对的。我们不允许压制民主。在这里我庄严地向同志们宣布：如果我有什么缺点、错误，欢迎同志们贴我的大字报！我们还要倾听同志们的意见，今天这个会开得很好，否则我们不可能知道这么多的事情！

谢谢同志们！

陈伯达讲话

我们今天的会开的很好，陶铸同志说这是科学界的无产阶级文化大革命运动一个很开的开端。本来这个会是哲学社会科学部要开的会，把某些自然科学所、自然科学家也找来一起开。有的问题哲学社会科学部都碰到的问题，其它研究所也有同样的问题。大家一起谈谈，交换下意见，这有好处，所以开个万人大会。可以说，这是科学界破天荒一次大会，可惜这个会是个偶然集会起来的大会。对你们是偶然的。对我们是临时被通知的。这个偶然的集会可能会产生伟大的效果，可能会产生我们现在还预想不到的效果。

我作科学院副院长长达十七年了。没作工作，犯了一个最大的官僚主义错误，先交待一下，我今天说的话可能是空话，说说可能有好处，也许可能减少点官僚主义错误。下面讲到本题了。

大家知道，全世界的文化是从东方开始的，从东方转西方，现在绕了一个圈，又转到东方来了。西方资本主义没落了，东方的文化，以中华人民共和国为代表的社会主义的无产阶级新文化，在东方起来了。世界文化转了个圈，来了个往返、先东方，后西方，现在又回到了东方。在东方起来了的这个新文化比西方资产阶级文化高的多，这个新文化的创造者是毛泽东同志为代表的人民群众、中国无产阶级。中国几百年来是个落后的国家，如刚才江青同志说的，中国被看成"东亚病夫"。中华人民共和国成立十七年了，我们有很大的变化，很大的成功，现在成了世界上的强国，包括美国和赫鲁晓夫在内谁也不能否认。有人估计，再过二十年，中国会成为世界最强的国家，这要我们大家共同努力。

无产阶级文化大革命它的影响是各方面的，关系无产阶级专政巩固不巩固的问题，同时影响到科学技术的发展，无产阶级文化大革命差不多跟每个人都联系着，无产阶级文化大革命对科学界，对我们来说，最主要的是破除迷信，破除对古代人的迷信，对洋人的迷信。破除迷信对科学发展是一件非常重要的事，不能破除迷信，科学就不能发展。过去西方资产阶级刚起来时，出现了一批资产阶级启蒙学派，他们否认封建时代的文化，经过很残酷的斗争去破除封建文化。在几百年以前，凡是圣经没说过的话，谁也不能说，说了就要烧死的。亚里多士德没讲过的话谁也不能说，说了，反动势力就起来说："这个，亚里多士德没有说过呀！你胡说八道！发疯了！"几百年前资产阶级建立剥削制度，反对封建制度，是经过残酷斗争的。资产阶级搞工业，就需要科学，需要与封建主义不同的文化。十九世纪以来，资产阶级走上反动，变成保守派，变成一切反动思想的保护者。中国的，亚非拉美的、主要是中国的资产阶级起来了，中国的资产阶级是软弱的阶级，有些资产阶级代表人物，他们也进行过一些斗争，如孙中山就进行了一些斗争。还有改良主义的谭嗣同也作过一些斗争，但他们的思想还是跳不出过去的老框框，孔夫子的老框框。"五四"运动提出"打倒孔家店"的口号，这是资产阶级的口号，是资产阶级代表人物四川人吴虔提出的。后来他也不干，听说他抽起鸦片烟了，再也不闹"打倒孔家店"了。中国资产阶级在中国无产阶级起来以后，很快就走向反动了。解放后还有一批人像冯友兰这样的资产阶级哲学家，在一九六二年搞了个"朝圣会议"，到孔夫子家乡搞了一个纪念孔夫子的讨论会，可见破陈对孔夫子的迷信也不是一件容易的事。几千年来，不是孔夫子说过的话，不敢说。资产阶级起来的时候，讲"打倒孔家店"，后来，他们要保护孔家店，这是"保皇派"。"朝圣会议"不是简单的事情，是一个标志，这就说明资产阶级知识分子是保皇派。

中国无产阶级已有一个任务，破除对封建主义的迷信，这个担子中国资产阶级挑不起来，这个任务只能由中国无产阶级挑起来。这是中国无产阶级的一个任务，是一艰巨的任务。我们破除封建主义的迷信的工作做得还不够。

中国无产阶级还有一个任务，就是破除对洋人的迷信，资产阶级是封建主义的崇拜者，另一方面当洋奴，外国人的奴才。他们还以为当洋奴是很光荣的事。鲁迅就嘲讽他们说："月亮都是外国的好。"中国资产阶级代表人物不相信中国人民是伟大的人民，有伟大的创造性。所以，现在要破除对古人、对洋人的迷信。中国人民是伟大的人民，有伟大创造性的人民。解放后十七年来，这种创造性使中国变为伟大的世界强国。帝国主义、各国反动派都感到意外。

现在我们距离人民要求很远，毛主席让我们赶上和超过世界最先进水平。我们现在不但赶上，而且有超的苗头。现在应把这一点看成是最大任务，必须做极大的努力才能实现。是从"超"字着眼，还是从"赶"字着眼呢？我赞成从"超"字着眼，很快就能赶上，老从"赶"字着眼，就很难超过，对吗？（全场回答：对！）我们要在无产阶级文化大革命中走促进赶超精神，首先从超字着眼，按毛主席的指示，大破大立，敢想敢超，就能与修正主义斗争。创造西方和苏修所不能创造的最伟大的最光辉灿烂的新文化，就能取得胜利。在科学文化方面，我们不可能超过所有的古人洋人吗？（全场回答：可能！）

在社会科学上，毛主席就解决了马克思列宁所没有解决或没有完全解决的问题。无产阶级革命怎样才能取得胜利，马克思、恩格斯、列宁、斯大林接触这个问题，但没有解决，或都没有完满解决。完全解决的是毛主席。现在看来，毛主席关于农村包围城市的理论是个普遍真理。不仅在中国、亚非拉美，而且在欧洲、美洲各国，包括美国在内也适合。先在农村建立根据地，后进城市。无产阶级革命的最根本的问题，就是建立农村根据地，进行农民革命战争。

巴黎公社的经验是城市暴动的经验。后来武器发展了，新式武器发展了！城市暴动就有问题了。恩格斯在世时就对城市暴动提出过疑问。以后修正主义产生了，修正主义者说，武器发展了，不好搞暴动了，街垒战是不好搞了，城市暴动不好搞了，所以要搞合法的议会斗争。"和平过渡"这是不可能实现的幻想。社会民主党这样欺骗群众的，现代修正主义者也是这样，现在亚非拉人民首先起来，把欧美变为孤岛，然后欧美国家的无产阶级再进行农民战争，看起来这是可能的。

当法国共产党还是革命党的时候，希特勒战胜了法国，法共在农村就组织了游击战。但是后来不去夺取政权，把武器交给资产阶级，这是历史的错误。意大利也有较大的农民游击战，本来也可以夺取政权，但是后来不去夺取政权，没有坚持下去，也是个历史的错误。他们把在农村发展起来的武装完全交给资产阶级，换了个副总统、副总理和议员等。这都是靠不住的，资产阶级要踢就踢掉了，当议员可以有汽车、别墅，这样慢慢地把一些人腐化了，使他们变节。

"枪杆子里出政权"是毛主席的名言，这是毛主席对马克思列宁主义的创造性的发展。对此，修正主义否认，半修正主义的党也否认。其实，农村有广阔的天地，城市比较狭窄，可以到农村广阔的天地去活动。农村包围城市，枪杆子里面出政权，毛主席的这些理论在中国得到了证明，在世界上最大的国家取得了胜利。革命的最根本问题，马克思、恩格斯、列宁、斯大林没有解决的问题，毛主席解决了。在马列主义社会科学方面，毛主席是站在最前边的。

无产阶级取胜了，无产阶级怎么？有没有阶级斗争？毛主席在这个问题上作出了伟大的贡献，现在有些修正主义国家，半修正主义国家，否认阶级斗争，其实那里的阶级斗争很厉害，越否认，越厉害。

在哲学问题上，毛主席把辩证法发展到一个新的阶段。过去我们说辩证法三规律：对立统一、质量互变、否定之否定。后来斯大林给变成四条。毛主席说不论质量互变也好，否定之否定也好，都是对立统一，不管怎样说，都是对立面的斗争的辩证，只能是一元化，不能多元化，自然界、社会充满了矛盾。这个矛盾解决了，又有新的矛盾出现，没有没有矛盾世界，也没有没有矛盾的社会。有时具体的矛盾我们可能指不出来，但矛盾还存在。矛盾是一切物资的动力，过去，现在，将来都是这样，永远如此。毛主席最全面最系统最完整地说明了这个问题。毛主席在这方面给我们哲学社会科学树立了一个伟大榜样。我们是否可以在自然科学方面超过欧美呢？完全可能，我们要相信人民的伟大创造性。这是我们在科学方面的一个伟大的革命，无论自然科学还是社会科学，把理论同实践、理论同劳动、理论同群众结合起来，我们就能突破一切难关，战胜一切困难。像毛主席告诉我们的，不论社会科学还是自然科学都不能乱来，都要实事求是。"实事求是"这是中国的一句老话。毛主席把它变成马克思主义的语言，用来解释我们的科学态度。

我想讲的就是这些问题。在无产阶级文化大革命中，一定要相信群众，我们要发扬群众的积极性、创造性，把文化大革命推向前进，超过其它国家，把我国变成世界上最大的强国。有没有这样的无产阶级的雄心壮志？（全场回答：有！）进行无产阶级文化大革命就证明我们有这种可能性。这场斗争对很多人来说是痛苦的，在他们的脑子里发生了新与旧的冲突。脑子里的旧的、资产阶级的、封建主义的东西，都与无产阶级文化大革命有冲突，有矛盾，在这个矛盾冲突中经过批评和自我批评，掌握毛泽东思想，无产阶级世界观。

本来没有准备讲什么，随便讲几句。无产阶级文化大革命关系到我国的命运，世界的前途。每个人应革自己的命，革自己脑袋中的命。毛主席说，这是触及人们灵魂的大革命。革了资产阶级、剥削阶级、个人主义的东西，才能胸怀祖国，放眼世界。这不应该是一句空话，现在我们慢慢懂了，这个群众性的口号，有深刻的意义，没有毛泽东思想，没有群众胸怀祖国、放眼世界是作不到的。

现在讲讲个别具体问题。关于尹达同志的问题，哲学社会科学部的活动是不正派，是蒙昧的，他不能跟资产阶级右派分子划清界限，不能跟反党反社会主义的人划清界限，变成了保皇派。上月我在哲学社会科学部讲过，尹在《红旗》工作，后又调到中央文化革命小组，我又是中央文化革命小组组长，我不能当保皇派的保皇派，我同他讲了好几次，我们是共产党员，有错误可以检查，没有不可检讨的，何况你的话是错的，行动也是错的，你应该向群众检讨。他说："检讨，检讨"，可是就不去检讨。我们一调查，没检讨，他说他检讨了，检讨了没有？（台下回答：没有！）我是不当保皇派的保皇派的。有个条子说我上次讲话以后，我问尹达检讨了。（傅崇兰同志台下高声说：这是反党分子郦家驹放出的谣言。）我有什么必要向他赔不是。我是要向党向群众检讨。你们对尹达有什么话都可以说，要放手批评。现在没有保皇派的保皇派，就是有，你们也可以批评。

康生同志讲话

同志们：时间不早了！同志们应该休息了，明天再继续战斗。在今天这个大会上，我们得到了很多经验。听取了不少意见，对我们向大家学习有很大好处。我想起了毛主席说的"群众是真正的英雄，而我们自己则往往是幼稚可笑的！不了解这一点，就不能得到起码的知识。"我愿意当一个小学生，对这句话是不是了解了，还不敢说。因为毛主席的话一句顶一万句。……文化大革命也就是科学革命。所有科学工作者，无论是社会科学工作者还是自然科学工作者，都必须高举毛泽东思想伟大红旗，把无产阶级文化大革命进行到底。


陈伯达在中国科学院的讲话

陈伯达1966.09.16

我看今天会开得很好。陶铸同志说，这是我们科学界无产阶级文化大革命的一个很好的开端。本来这个会是哲学、社会科学部召开的会，原来想和自然科学所、自然科学家也找来一起开。有些问题是哲学、社会科学部碰到的问题，其他所也有这样的问题，一大家在一起谈谈，交换一下意见，这有好处。所以开这样一个大会。可以说是科学界破天荒的一个大会。可惜这个会是偶然集合起来的，对我们也是被临时通知来参加。这个临时可能产生伟大的效果，可能产生我们现在预想不到的伟大效果。

我作为科学院的副院长已经长达十七年了，没做好工作，犯了一个最大官僚主义的错误。先交待一下，我今天说的话可能是空话，说可能有好处，也许可以减少一点官僚主义的错误。

下面讲到本题了。

大家知道，全世界的文化是从东方开始的。以东方传到了西方。现在又转了一个圈子，又回到东方了，西方的资产阶级文化没落了。东方的文化以中华人民共和国为代表的社会主义的无产阶级新文化在东方起来了。世界文化转了一个圈，来了一个往返。先东方后西方；现在又回到东方。在东方起来的这个新文化比西方资产阶级文化高得多。这个新文化的创始者是以毛泽东同志为代表的中国人民群众、中国无产阶级。中国几百年是落后的国家，如刚刚江青同志说的中国人被看成是"东亚病夫"。中华人民共和国成立十七年了，我们有很大的改变，很大的成功，现在成了世界的强国。包括美国和赫鲁晓夫，谁也不能否认。有人估计再过二十年中国会成为世界上最强大的国家，也许不要二十年，只要按照毛主席的指示方向努力，中国就能成为全世界最强大的国家，只要我们共同努力。

无产阶级文化大革命，它的影响是各方面的。并关系到无产阶级专政巩固不巩固的问题。同时影响到科学技术的发展。无产阶级文化大革命差不多是同每个人联系着的。无产阶级文化大革命对科学界，对我们自己来说，最主要的是破除迷信，破除对古人的迷信，对洋人的迷信。破除迷信对科学技术的发展是个非常重要的问题。不破除迷信，科学就不能发展。过去，在西方资产阶级刚刚起来的时候，出现了一批资产阶级的启蒙学派。他们否认封建主义文化，经过很残酷的斗争去破除封建主义的文化，在几百年以前，那时候凡是圣经上没有说过的话，谁也不能说，说了要被烧的。亚里斯多得没讲过的话，就不能说。说了，旧势力、反动势力就起来说："这个亚里斯多得没有说过呀！你胡说八道，发疯了。"几百年前，欧美资产阶级建立他们的剥削制度，反对封建制度，是经过残酷斗争的。资产阶级要搞工业，就要科学，需要与封建文化不同的文化。十九世纪以来，资产阶级走向反动，变成保守派，变成一切反动思想的保护者。中国的、亚非拉的，特别是中国的资产阶级起来了，中国的资产阶级是非常软弱血。有些资产阶级的代表人物，他们进行了一些斗争，如孙中山进行过一些斗争。还有改良主义的，谭嗣同进行过斗争，但是他们的思想还跳不出过去的老框框。五四运动提出打倒孔家店的口号，这是资产阶级的口号，是资产阶级代表人物四川人吴虞提出来的，后来他也不干了，听说抽起鸦片烟来了，也不再闹打倒孔家店了。

中国资产阶级在中国无产阶级起来以后，很快就走上了反动。解放后还有一批人，像冯友兰这样的资产阶级哲学家在一九六三年还搞了一个"朝圣会"，到孔夫子的家搞了一个纪念孔夫子的讨论会，可见破除孔夫子的造反也不是一件容易的事。几千年来不是孔夫子说的话不敢说。资产阶级起来的时候讲"打倒孔家店"，从解放以来像冯友兰这样的资产阶级哲学家还要保护孔家店，就是保皇派。破除封建主义这个担子资产阶级挑不起来，只能由中国无产阶级挑起来，这是中国无产阶级的一个任务，是一个艰巨的任务。我们破除封建主义的迷信做得还不够，中国还有任务，就是破除对洋人的迷信，资产阶级是封建阶级的崇拜者，另一方面当洋奴才，他们还以为当洋奴是很光荣的事情。鲁迅嘲讽说过他们说："月亮都是外国的圆。"中国资产阶级代表人物不相信中国人民是伟大的人民，有伟大的创造性。所以要破除对古人，对洋人的迷信，中国人民是伟大的人民，有伟大创造性的人民。解放后十七年来，这种创造性使中国变成伟大的世界强国。帝国主义、各国反动派都感到意外。

现在我们距人民的要求，毛主席提出的要求还很远，毛主席要求我们赶上和超过世界最先进的水平，现在不但赶上，而且有超过的苗头。现在把这一点看成最大的任务，还需要很大的努力才能实现。是从"超"字着眼呢，还是从"赶"字着眼？中国有句古话："取法乎中，反得其下，取法乎上，反得其中。"我赞成超字派，从超字着眼，很快就能赶上，要是从赶字着眼，就很难超过，对吗？（全场回答：对！）我们要在无产阶级文化大革命中促进赶超精神。首先从超字着眼，按毛主席的指示，大破、大立，就能与修正主义斗争，创造苏修和西方所不能创建的最最光辉灿烂的新文化，就能取得胜利。在科学方面，我们不能超过所有的古人洋人吗？（全场回答：可能）。

在社会科学上，毛主席就解决了马克思、恩格斯、列宁、斯大林所有解决和没有完全解决的问题。无产阶级革命怎样才能取得胜利，马克思、恩格斯、列宁、斯大林接触过这个问题，但是没有解决和没有完全解决人完全解决的是毛主席。现在看来，毛主席关于农村包围城市的理论是普遍的真理，不仅在中国，在亚非拉，而且在欧州，在美州各国，包括英国在内也适合。先在农村建立根据地，后进城市。无产阶级革命的根本问题，就是要建北农村根据地，进行农民战争。

巴黎公社的经验是城市暴动的经验，后来武器发展了，新式武器发展了，城市暴动就有问题。恩格斯在世时就提出过疑问。修正主义产生了，修正主义者说．武器发展了，不好暴动了，街巷战不好搞了，城市暴动不好搞了，所以要搞合法斗争和平过渡，这是不可能实现的幻想。社会民主党人是这样欺骗群众的，现代修正主义者也是这样。现在亚非拉人民首先起来。把欧美变成了孤岛，然后欧美国家再进行农民战争，这是可能的。

当法国共产党还是革命党的时候，希特勒战胜了法国，法共就在农村组织了游击战。但是后来不去夺取政权，把武器交给资产阶级，这是历史的错误。意大利也有过较大的游击战，本来也可以夺取政权，但是后来不去夺取政权没有坚持下去，也是一个历史的错误。他们把农村发展起来的武装完全交给了资产阶级，换得了副总统，总理和议员等，这都靠不住，资产阶级要踢就踢掉了。当议员可以有汽车，别墅，这样慢慢地把一些人腐化了，使他们变节。

"枪杆子里面出政权"，这是毛主席的名言，这是毛主席对马列主义创造性的发展，对此，修正主义否认。其实农村有广阔的天地，城市比较狭窄，可以到农村的广阔天地里去活动。农村包围城市，"枪杆子里面出政权"，毛主席的这些理论在中国得到了证明，在全世界最大的国家取得了胜利。革命的根本的问题，马克思、恩格斯、列宁、斯大林没有解决的问题，毛主席解决了。在马列主义社会科学方面，毛主席是站在最前面的。

无产阶级取得胜利了，无产阶级怎么办？有没有阶级斗争？毛主席在这个问题上做了伟大的贡献。现在有些修正主义国家，半修正主义国家否认阶级斗争，其实都是阶级斗争很厉害，越否认越厉害。

在哲学问题上，毛主席把辩证法发展到一个新阶段。过去我们辩证法三大规律：对立统一，质量互变，否定之否定，后来斯大林给变成四条。毛主席说：不论是质量互变也好，否定之否定也好，都是对立统一。不论怎么说都是对立面的斗争，辩证法只能一元化，不能多元化。自然界就是充满了矛盾，这个矛盾解决了，又有新的矛盾出现，没有没有矛盾的世界，没有没有矛盾的社会。有些具体矛盾我们可能指不出来，但矛盾永远存在。矛盾是一切事物发展的动力。过去，现在，将来都是这样，永远如此。毛主席最全面、最系统、最完正地说明了这个问题。毛主席在这方面给我们哲学、社会科学树立了一个伟大的榜样。

我们是在自然科学方面也超过欧美呢？完全可能。我们要相信人民的伟大创造性，这是我们在科学上的一个伟大的革命。无论自然科学还是社会科学，理论同实践、理论同劳动、理论同群众结合起来，我们就能突破一切难关，战胜一切困难。像毛主席告诉我们的无论自然科学还是社会科学，都不能乱来，要实事求是。实事求是这个中国的一句老话，毛主席把它变成了马列主义的语言，用来解释我们的科学态度。

我想讲的是否这些问题在无产阶级文化大革命中，一定要相信人民群众。我们一定要发扬人民群众的首创性，把文化大革命推向前进，超过其他国家。把我国变成世界上最强大的国家。有没有这样无产阶级的雄心壮志？（全场回答："有！"）进行无产阶级文化大革命，就证明我们有这种可能。

这场斗争对很多人说来是很痛苦的。在他们的头脑里发生了新与旧的冲突，脑子里旧的资产阶级、封建主义的东西与无产阶级文化大革命有冲突，脑子里旧的资产阶级、封建主义的东西与无产阶级文化大革命有冲突，有矛盾。在这个矛盾中经过批评和自我批评，掌握毛泽东思想、无产阶级世界观。

本来没有准备讲什么，随便讲几句。无产阶级文化大革命关系到我国的命运、世界的前途。每个人应革自己的命，革自己头脑中的命。毛主席说：这是触及人们灵魂的大革命，革了资产阶级、剥削阶级、封建阶级、个人主义的东西，才能胸怀祖国、放眼世界。这不是一句空话。现在我们才慢慢懂得了这个群众性的口号有深刻的意义。没有毛泽东思想，没有人民群众，胸怀祖国，放眼世界是办不到的。

现在讲两个具体问题，关于尹达同志的问题，在哲学、社会科学部的工作，他辜负了党中央、中央文革小组对他的希望，他在哲学、社会科学部的活动是不正派的，是暧昧的，他不能与资产阶级右派分子划清界限，不能与反党反社会主义的人划清界线，变成了保皇派，上周我在哲学、社会科学部讲过尹达同志在"红旗"工作后又调到中央文革小组。我是文革小组的组长，我不能当保皇派的保皇派。我同他讲了好几次，我们是共产党员，有错误可以检讨，没有什么不可以检讨的，何况你的话是错误的，行动也是错误的，你应该向群众检讨。他说："检讨，检讨。"可是他不去检讨。我们一调查，没有检讨，他说检讨了。检讨了没有？（下面答："没有！"）我是不敢当保皇派的。有个条子说，我上次讲话以后，我向尹达同志检讨了。（历史所团支部书记傅崇兰同志在台下高声说道：这是反党分子郦家驹放出来的谣言。）我为什么必须向他赔不是？我是要向群众检讨。你们对尹达有什么话都可以说，要放手批评，现在没有保皇派的保皇派，就是有，你们也可以批评。

（注：原稿由科学院哲学、社会科学部编印，未经伯达同志审阅。）


陈伯达接见重庆及西南地区师生的讲话

陈伯达1966.09.25

〖前言：九月廿五日晚八点半陈伯达同志、王力同志在政协礼堂接见了重庆大学"八·一五"战斗团及其他革命师生，当同学们揭发了重大、重庆市委及西南局等地区在文化大革命中所犯的错误后，陈伯达同志讲了话。〗

陈伯达同志讲话（王力同志翻译）：

我代表中央文革小组向同学们问好！你们来到这里很希望我们来谈谈话，我们事多人少，常常辜负了你们的期望，很抱歉。

中央文革小组支持全国各地的革命师生的革命活动，这是毛主席的方针，我们中央文革小组只能执行这个方针，不能违背这个方针。

我认为各地方、各部门、各级领导都应当按照毛主席的指示，党中央的指示对待革命的群众运动，在文化大革命中各级领导都要遵循毛主席所主持制定的十六条，都要遵循《人民日报》社论，不能违反，违反就是错误的。对于犯错误的，我们对于那些不遵守中央指示的领导是很不满意的。我们对文化革命运动中受到委屈、受到打击围攻的同学表示慰问，表示同情。我们刚才收到一封信，对这封信提出的问题，我完全赞成。

（由王力同志念信）……几点要求：

1、立即恢复工人自己选举的文革小组的活动。（陈伯达同志插话："如果学校有这种情况，也可以改为对学校的情况。"王补充了一条："不管学校、单位、文革小组、文革委员会，凡是不是按十六条由群众选举出来的即无效；凡是指定的背后有人操纵的、委派的，一律不算数，一律重选"。）

2、立即撤走别的单位调来的别的组织，别的用来镇压这里群众运动的立即撤走。

3、立即停止逮捕群众和组织群众斗群众。

4、我们的文化革命必须由自己的单位来解决。

5、立即发放工人的工资，不能停发不同意见的和反对自己意见的人的工资。

6、停止出动武装和公安人员对我们的镇压。

伯达同志接着说，南京水电队的工人提的几条意见是很合理的，很正确的，与十六条对得上的。南京水电队的同志恳求党中央解决问题，毛主席、党中央制定的十六条，就是这样制定的。我们很高兴，希望南京很快地解决这个问题，以便同志们早日回南京一手抓革命，一手抓生产。这些问题的精神在十六条里早已解决了。现在有的人不执行，有的人执行相反的方针，是不是这样？（众答：是）我想同学们可以在北京学习，看看，很好地学习十六条，掌握十六条，掌握斗争的武器。我们这个文化大革命运动就是要大鸣、大放、大辩论、大字报，但不要打架，在群众中不要搞宗派。有人在群众中组织宗派，组织这一宗派斗争那一宗派，都是不对的。群众中可能有一些宗派情绪，有人会挑动群众斗群众。对于这个问题，我们怎么对待呢？我们可以用大鸣、大放、大字报、大辩论，大家有不同意见可以通过辩论，讨论取得一致，不一致的可以保留，今天不一致，明天一致。

刚才有人递条子，对于那封信（南京水电队的）有不同意见，这完全可以说的，我们文革小组的意见不一定是完全正确的，可以批评，可以怀疑。因为我们讲的是个原则，中央指示的是文斗，不要武斗。在群众中造成宗派，不能讨论，不能辩论；造成武斗，就会被牛鬼蛇神利用，被坏人利用，就会被党内走资本主义道路的当权派利用。总之，会被坏人利用，值得大家警惕。刚才的这封信作为一般的原则来说的，各个单位的具体情况怎么样，根据大家的讨论，根据群众的意见解决。

有人递条子，讲现在的形势怎么样？我们说文化大革命运动整个来说是大好形势，有些地方，有些部门，有些学校的一些群众，有些学生受到打击，这是一个时候的现象。我们认为，打击群众，镇压群众的一定要失败。

这次文化大革命有两条路线，你如果好好学习十六条就知道了。前一阶段工作组的形成就是镇压群众的，工作组中可能大部分是好的。因为是路线错误，所以是那样的局面。毛主席主持制定的十六条纠正了路线错误，但错误的路线是资产阶级的，不是无产阶级的。错误路线继续用另一种形式出现。看来这一个多月来，斗争的形势更尖锐更复杂了，就是说无产阶级革命路线同资产阶级反动的修正主义路线的斗争更尖锐复杂了。有些人不愿意执行无产阶级革命路线，不愿意执行毛主席的指示和党的路线，虽然形式上撤走工作组，可是他可以用别的形式代替工作组，虽然工作组撤走了，他就事先指定，背后操纵，成立文革筹委会等组织。你们红卫兵中也有真的红卫兵，有修正主义红卫兵，要提防。我们当红卫兵的，就要当真红卫兵，当执行毛泽东思想的红卫兵，不是执行资产阶级反革命修正主义的红卫兵。执行反革命修正主义的红卫兵是假红卫兵，但是假红卫兵觉悟过来了，就变成为真红卫兵了。摆脱了党内走资本主义道路的当权派跟群众站在一起，就是当真红卫兵。

一个小建议，跟你们商量一下。在座的有无高干子弟？我有一个个人意见：高干子弟在文化革命中占有领导岗位的应让出来，让普通的工农兵子弟来领导文化革命。高干子弟是不是不能参加文化革命领导呢？不是的，还可以当积极分子参加文化革命的。前两个月在个别地方的一些学校，我问他们，按照普通选举制充分酝酿，要经过群众的反复讨论，不称职的就撤职。他们说："那我们就选不上了！"我说："为什么想选上呢？可以当积极分子嘛！""我问他为什么一定要选上，可以选不上，可以当积极分子起作用"。高干子弟第一天撵走我，我说，高干子弟把持领导是不利的，你们在座的一定有好多人反对，我准备有人轰我下台就是。如果经充分选择充分酝酿多次，这样作高干子弟不能当选是好的，这教育了他。有人可能对高干子弟发生了兴趣，认为他们消息灵通，有照相机、脚踏车……我说不要这些好！我看消息灵通要看《人民日报》，还有什么灵通？看报就消息灵通了。不要照相了（因为事先给伯达同志照相），照相有什么用？但有要照的，群众、毛主席、英雄模范要照，我们不要照，我们没有本事，面孔也不好看，今天不照相了，今后也不要照了。在座的如果有高干子弟的话，你们哄我，我也不怕，但不要难过，真正革命的高干子弟应有这样的觉悟，不当领导也一样干革命。有的的确很好，群众真正拥护，我也不反对，这些话也许高干子弟就不反对我了。

现在你们来到北京，经过斗争，克服困难，受到阻力，这一点你们具有无产阶级革命英雄气慨，我向你们致敬！

但是我想要作一个真正的无产阶级革命家，成为共产主义者，还要学会接近群众，学会同群众说话，学会同群众商量，当对方不了解时，要学会用各种方法向群众解释。为什么不会向父母，家庭讲清楚呢？这点是不容易的，你们都是年青人，学会接近群众，学会群众语言，学会工作方法，这样我们的事业才可能成功，可能胜利，对不对？大家是否赞成？（鼓掌）如果简单地粗暴地就说：我革命！这样就会胜利，我看不可能。我们要很好地学习毛主席著作，看他怎样领导中国老百姓，经过多少辛苦，才取得胜利。我们要从毛主席著作中吸取力量，学会工作方法。比如我就没有学好，比如群众的语言，普通话就没有学好。在很多场合跟中国人说话还要翻译，中国人不能跟中国人说话，这不是很大的毛病吗？

今天我是不是就说到这里，说的不一定对大家有作用，我到这里来和大家见见面，表表我们的态度，大家都很热心地到这里来，让我们在毛泽东思想大路上前进！请同志们好好休息，保重身体。我们伟大的祖国让我们做的事情还很多，世界各国人民希望我国人民的还很多，我们要懂得在毛泽东思想旗帜下努力！

去年冬天，我曾到过四川，以后还可能去四川。再见！


中央首长在向资产阶级反动路线猛烈开火誓师大会上的讲话

陈伯达江青周恩来1966.10.06

陈伯达同志讲话：

我向同学们问好，向同学们致敬！现在请文化革命小组第一副组长江青同志向大家讲话。

江青同志讲话：同志们，同学们，你们好！我受党中央和毛主席的委托，问你们好。中央文化革命小组全体同志问你们好，向你们致崇高的无产阶级革命敬礼。我们支持你们这种大无畏的无产阶级革命的英雄行为，我们学习你们这种不怕困难、不怕牺牲的革命精神，我们坚决和你们站在一起，捍卫和执行党中央十一中全会关于无产阶级文化大革命的决定，即十六条。一个真正的无产阶级革命者，一定要掌握原则、掌握政策，懂得策略。我希望同志们在大风大浪的锻炼中，掌握稳政策，学会善于运用斗争的策略，最重要的是，在马克思列宁主义和毛泽东思想原则基础上，在斗争的考验过程中，发展壮大左派队伍，团结大多数愿意革命的人，孤立打击那一小撮党内走资本主义道路的人，走资本主义道路的当权派。党中央在十月五日批转了军委关于院校无产阶级文化大革命的紧急指示。

现在请张春桥同志向同志们宣读，好不好？（群众高呼：好！）

张春桥同志讲话：

同志们，同学们，我来念一下中央批转军委和总政关于军队院校无产阶级文化大革命的紧急指示。我先念军委和总政给中央报告，然后再念批示。

《关于军队院校无产阶级文化大革命的紧急指示》

（略）

周总理讲话：

同学们，革命的红卫兵战士们，我首先向你们致无产阶级文化大革命的敬礼！我没有更多的话要说了，我完全同意刚才江青同志讲的那段话。她讲的那段话，我们大家都看过，都同意的。后来又请张春桥同志宣读了中央批准的军委关于军队院校无产阶级文化大革命的紧急指示，那不但是对全军的指示，同样适用于我们大中学校。江青同志的讲话和中央批准的军委关于军队院校无产阶级文化大革命的紧急指示的录音，我们把它制成录音片子，到全国大中学校去放。这样就不仅是今天到会的同学、红卫兵战士都听到，而且是全国大中学校的同学，红卫兵战士原原本本都听到。所以我们应该说，今天这个会开得好。不仅在这个地方我们把中央的决议宣布了。过去各级领导或者一些工作组对革命同志加以压制、围攻、斗争、甚至受压迫之类，这些事情，宣布一律平反。所以不仅对你们说，而且要对全国大中学校的同学说，而且对各级党委，各级领导机关都要说。

那现在我来回答几个问题，你们提出了许多问题，长的要研究，我们回去一定负责把这些问题弄清楚。现在有几个简单问题先回答一下：

第一个问题：

1、有个工人同志，或者是半工半读学校的同学，要求承认这次到北京来的行动是革命的。这个要求对，我们一直是这样看的。

2、回到本地不得加以迫害，不得非法扣留、私刑，就是要保证人身安全。这个要求完全合理，我们负责通知各地绝对不许这样做。

3、本人提出的一些问题，应该叫上级处理，不得由同级处理。这个问题我们也同意。底下一个是工资照发。提出这个问题就说明，有些半工半读学校，我知道还有一些工厂，对不同意见的人扣工资，这样的事情是错的，我们可以下命令叫他们工资照发。不仅工厂是如此，就是半工半读学校，放半年假闹革命期间，半工半读学校的待遇还应该照样给，不许打折扣。

第二个问题：是刚才在这个地方讲了话的，南京大学"八·二七"串联会的代表说：我们有一千三百名师生，提出要求，由于地方上给他们很大的压制，刚才×××同志、同学讲得很清楚了。关于这个问题，我们一定通知那个地方的工作组的上级负责人，一定叫他们回到那个学校里去。

另外，我们早就宣布过，任何学校的工作组，本身犯的错误，在学校犯的错误，应该随叫随到。如果他们的上级应该负的责任，那么上级就应该到学校检讨。

第三个问题：四川大学到北京参观串联的同学请求继续留在这里，把问题讲清楚。留在这个地方的同学，住的地方发生困难，四川大学"八·二六"战斗团要求帮助解决，我布置国务院周荣鑫秘书长一定替你们解决。

第四个问题：首都文艺界人艺的同志问的，我们中央批准军委的那个指示适用于全国大中学校，是不是适用于文艺团体？我们说同样适用。

第五个问题：就是刚才开会的时候，外边有华中师范学校的七位同学要求进来，最后也发了言，他们写了血书要求把他们受到压制的意见跟大家说出来，现在我们叫他们进来，叫他们说话，也跟大家见见面。（七位同学跟大家见面）

第六个问题：有同学说，在学校里因为由工作组工作的错误、路线方向错误引起的后果，产生了严重的对立情绪；犯了错误的那一方在同学中制造出来了对立情绪，有的出现更错误的，采取不同的待遇，有被歧视的。我们本来要着手逐步处理这件事，错的一律取消，应该恢复正常现象。这类事很多，全国各地都有。在北京先抓几个主要学校，立即实行，搞出点来，一有经验就通知全国照办。我们现在，一起来高呼几个口号：

革命造反有理万岁！

无产阶级文化大革命万岁！

战无不胜的毛泽东思想万岁！

伟大的中国共产党万岁！

伟大的领袖毛主席万岁！万岁！万万岁！


陈伯达在中央工作会议上的讲话

陈伯达1966.10.16

（一）形势大好

无产阶级革命路线取得很大胜利，资产阶级反对革命路线宣告失败。

形势大好的基本特点是：广大群众真正发动起来了。八月十八日，毛主席同林彪同志说，"这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命化有很大的意义"。毛主席三次在天安门接见群众和国庆节的检阅，群众的规模之大、声势之盛，在中国、在世界，都是史无前例的。毛主席同那末多的群众见面，亲自到群众中去，同群众在一起，说明了他总是信任群众，同群众共呼吸，共命运，给全党同志树立了最光辉的榜样。同志们要晓得什么是真正的无产阶级革命家吗？伟大的无产阶级革命家──毛主席就在我们身边，我们要向他学习、学习、再学习。

两个多月以来，即从党的八届十一中全会关于无产阶级文化大革命的决定发表以来，广大群众得到了战斗的思想武器，对毛主席关于无产阶级文化大革命的思想更加了解，斗志更加昂扬，运动更深入、更广阔、更健康地发展。文化大革命把学习毛主席著作的群众运动推向了新高潮。伟大的红卫兵运动震动了整个社会，而且震动了全世界。红卫兵运动的战果辉煌。可以无愧地说，整个文化革命运动，比巴黎公社，比十月革命，比中国历次大革命的群众运动，都来得更深刻，更汹涌湃澎。这是国际上更高阶段的无产阶级革命运动。这个运动引起全世界革命人民的欢呼和支持，同时，激起全世界帝国主义者和现代修正主义者的恐惧、痛恨和忧虑，而许多庸人都为之目瞪口呆。

（二）在这样大好形势下，资产阶级反对革命的路线，会自然消失了吗？不。它并不会自然消失。毛主席在十一中全会闭幕会上就已警告我们："决不要以为，决定上写了，所有的党委，所有的同志就会实行，总有一小部分人不愿意实行"。事实的发展，完全证明了毛主席的预见。

党关于无产阶级文化大革命决定的十六条，纠正了前一个阶段的错误路线，即资产阶级的路线。但是，错误的路线，还可以用另外一些形式出现。无产阶级的革命路线与资产阶级的反对革命路线的斗争，还是很尖锐、很复杂的。

从我们党创立以来，就有一条正确的无产阶级路线，即以毛泽东同志为代表的马克思列宁主义路线。这是毛泽东同志在不同时期同右的和"左"的机会主义进行斗争中不断发展，不断丰富，而在遵义会议后取得全党统治地位的路线。这一条红线贯串着我们党的整个历史。但是，正如毛主席经常说的，阶级矛盾、阶级斗争、总会反映到我们党内来的。因此，"党内不同思想的对立和斗争是经常发生的。"资产阶级的思想，形形色色的非无产阶级的思想，还总是企图干扰毛主席的正确路线。

斗争一直围绕在群众的问题上。

有些人不愿意执行党的路线，无产阶级的路线，革命的路线，即毛主席的路线，因为毛主席的群众路线，是同一些同志还没有改造的资产阶级世界观，彻头彻尾地不相容的。

毛主席提出的无产阶级文化大革命路线，是让群众自己教育自己、自己解放自己的路线。可是，提出错误路线的代表人，他们却是反对让群众自己教育自己、自己解放自己。他们在这个触及人们灵魂的大革命中，把国民党的"训政"搬来了。他们把群众当成阿斗，把自己当成诸葛亮。这条错误路线要把无产阶级文化革命引到相反的道路，变成不是无产阶级反对资产阶级，而是资产阶级反对无产阶级。

工作组只是一种组织形式。这种组织形式，在某种运动中，如果用得适当，是可以的，有的是必要的。但是，在这次无产阶级文化大革命中，提出错误路线的代表人，把工作组这种组织形式强加在群众头上，不过是为了便于推行那条错误路线罢了。

工作组虽然撤走了，但是，那些不赞成毛主席路线的人，仍然可以利用职权，用其他形式来代替。例如，在一些学校、机关中，有那样的人，他们完全违背党中央指示的巴黎公社原则，预先指定，暗中操纵，成立所谓"文革筹委会"、"文革小组"、"文革会"，或者是别的什么组织。甚至当各地大量的革命师生来到首都见毛主席的情况下，也有的地方组织一小批人跟着前来，宣传自己反对中央十六条的决定，企图打击那些来京的革命师生。

九月二十五日，我同中央文化革命小组一些同志接待一批各地来的学生，曾经有个建议：如果高干子女在各学校，各单位的文化大革命中占有领导岗位的话，最好让工农兵和普通干部的子女来担任。我个人认为，在有些学校，有些单位，高干子女一定要掌握领导地位，是没有好处的，对我们将来的革命事业不利，对他们自己也没有好处。当然，如果高干子女的确很好，群众的确拥护他，要选他，我也不反对。我这个建议是否恰当，还可以商量和斟酌。但是，我们调查的材料说：有的人就很快采取对付的措施了。他们说，"中央已有指示（并没有这个指示）高干子女不担任红卫兵领导，趁群众不知道，要争取主动"。于是，就用了金蝉脱壳的办法，辞去了职务，指定了他认为立场"最坚定"的人接替。

坚持反对党的无产阶级文化大革命路线的花样是很多的。但有些同志，对这类花样，却津津乐道。这是很错误的。

毛主席八月五日炮打司令部的大字报说："全国第一张马列主义的大字报和人民日报评论员的评论，写得何等好呵！请同志们重读一遍这张大字报和这个评论。可是在五十多天里，从中央到地方的某些领导同志，却反其道而行之，站在反动的资产阶级立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！……"。

但是，有一些人仍然顽固不化，对毛主席的批评，置之不理，还是要你搞你的，我搞我的。这不是资产阶级的本能在他们头脑中和行动中起作用，又是什么呢？

毛主席在全国解放的前夜说："可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号，但是经不起人们用糖衣裹着的炮弹的攻击……"。历史上的阶级斗争的确是这样，原来是站在革命方面的一些人，被敌人威胁利诱，潜移默化，就站在同革命对立的方面去了。

先进的变成落后，落后的变成先进。这类情况，在我们文化大革命中，深刻地表现出来了。我们有些同志，是少数同志，以老革命自居，在解放后做官当老爷，甚至把自己的革命历史忘记得一干二净。毛主席多年来批评的"官、暮、骄、娇"，他们全有，可是，在文化大革命中，却不让群众去触动，而只是想利用毛主席和党在群众中的崇高的、无限的威信，动员一小批不明真相的群众去保他们。这次会议印出了四川南充一个妇女受到压力的材料，我建议大家，不妨仔细读一读，从那里受到教益。我就在这里引出两段话吧！

南充那位妇女对两位街道干部说："如果这两千多学生都是搞反革命工作，那地委就有问题了，因为这些学生都是在学校受党的教育的。如果出这么多的'反革命'。我看地委就是有问题。"

大家听着！这位普通妇女说的话何等中肯、何等尖锐、何等鲜明呀！

同一材料，又写了一位退休工人的谈话如下："革命的地委还要我们去保，也不是国民党的地委，革命的地委为什么还害怕群众，又不是旧政府，国民党八百万军队都没有保住……"。

大家听着！这位普通工人把问题分析的多么明明白白呵。他很领会毛泽东思想。他比起我们某些干部高明得不知道多少倍。

事实是这样摆着：两条路线的斗争还在继续，而且还会经过多次的反复。

这种阶级斗争的规律，是不以人们的意志为转移的。八月八日，中央通过了关于无产阶级文化大革命的决定，不过十二天的光景，有一个大学的什么"文革筹委会委员"就跳出来，发表了同中央决定十六条相对抗的一篇讲话，印发得很广。有人对毛主席亲自主持制定的中央决定，没有一点兴趣，但是，对那一篇同中央决定相对抗的讲话，却视为至宝，为之翻印，为之广播，忙得不亦乐乎。还有一位所谓高干子女竟然在称赞的时候，直接了当地宣称：那个讲话"特别适合我们的情况，对我们有利。""我们高干子弟要掌权"。

高干子女有很多是好的，比较好的，在群众的大风大浪里锻炼，可能成为无产阶级革命事业的接班人，也有一些是不大好的，或者很不好，甚至要走修正主义的道路。不做阶级分析，不把事物一分为二，只醉心"高干子弟要掌权"，这是完全脱离了无产阶级轨道，完全同毛泽东思想背道而驰。我们要按照毛主席提出的五条标准培养无产阶级革命事业的接班人。为什么因为是高干子女，就一定要掌权？难道因为他们的血统高贵吗？

不久以前，有一位同志给我写信，尖锐地提出问题："十六条以前是否全国凡属派了工作组的地方都犯了路线错误？十一中全会之后，各地都在对待大串连、多数少数关系等问题上，犯过这样或那样的错误，是否都要承认是继续执行了'反动的错误路线'？"我想，这位同志提出的问题，实际上对错误路线的认识和估计问题，对待消除错误路线影响的问题。我不妨在这里就这些问题，发表一些我的看法。

第一、路线问题，要分开看：一种是提出的，一种是执行的。提出错误路线的，是错误路线的代表人，即刘少奇和邓小平，他们要负主要责任。

第二、党内路线的斗争是社会阶级斗争的反映、刘、邓的错误路线有它的社会基础，这个社会基础主要是资产阶级。错误路线在党内有一定市场，因为党内有一小撮走资本主义道路的当权派，还有相当一批世界观没有改造或没有改造好的糊涂人。

第三、派出大量工作组去镇压革命的学生，这就是犯了路线错误。没有派多少工作组的地方，或者没有派工作组的地方，如果那里镇压革命的学生，同样是犯了路线错误。当然，其中有自觉执行的（这是少数的）或不自觉执行的（这是大量的）之分，有轻重之分，有及时改正错误或坚持错误之分。

第四、区别改正错误或坚持错误的标志，是对群众的态度，是否公开向群众承认执行了错误路线，是否给被打成"反革命"的群众认真平反，并且支持群众的革命行动。

第五、不肯彻底批判错误路线，就不可能认真执行党中央的正确路线，即毛主席的路线。

第六、因此，有些地方，有些同志，在十一中全会之后，还用各种形式，在许多问题上，继续犯路线错误。例如，对待大串连，对待所谓少数多数，对待所谓工农群众、机关干部同学在冲突等等，归根结底，他们都有挑动群众斗群众，学生斗学生的问题。

第七、压制群众，打击革命积极分子的错误路线，是资产阶级反动路线。当然，这不是说，执行这一条资产阶级反动路线的人，就都是反党反社会主义反毛泽东思想的资产阶级右派分子。只要自己能够改正错误，回到正确立场上来，执行党的正确路线，那就不仅可能是二、三类干部，也还可能发展成为一类干部。必须说明，即使原来称为一类干部，犯了这种性质的错误，也必须承认是犯了路线错误。

第八、对一般犯路线错误的同志说来，他们的错误性质属于人民内部矛盾，而不是敌我矛盾。对这样的同志，要根据毛主席从来主张的"惩前毖后，治病救人"的方针，"达到既要弄清思想又要团结同志这样两个目的"。但是，大家都要有高度的自我警惕。无论什么人，无论过去有多大功绩，如果坚持错误路线，他们同党同群众的矛盾的性质就会起变化，就会滑到反党反社会主义的道路上去。

第九、受错误路线蒙蔽和影响群众，或者暂时被错误路线控制和影响的一些群众组织，并不担负错误路线的责任。大家不应该歧视他们，不要给他们扣什么帽子，而是要善于同他们商量问题，善于同他们交换意见，争取他们，帮助他们认识错误路线的危害，帮助他们认识那些幕后控制他们，操纵他们的人是错误的。

无产阶级文化大革命是一个最严峻的考验。我们每一个人都要经受这场考验。现在还在考验着我们每一个人，今后还将长期考验着我们每一个人。

（三）去掉几"怕"，放手发动群众

毛主席经常告诉我们，共产党人应该无所畏惧。党中央关于无产阶级文化大革命的决定指出：在文化大革命中，各级党的负责人，要"敢"字当头，不要"怕"字当头。

可是，有些同志，直到现在，还是"怕"字当头。有的人，甚至怕得厉害，怕得很古怪。而且，运动越开展，怕的花样就更多了。

怕字派说，群众乱来，不讲道理，不守规矩，闹得很糟。

怕字派说，群众把他们习惯的秩序打乱了，使他们的事情不好办。怕字派说，文化革命妨碍生产。一闹文化革命，生产就不好进行了，生产计划就没有保证了。

怕字派说，文化革命起来，会给反革命钻空子，右派会翻天。

怕字派说，闹文化革命的，特别是那些闹得厉害的，大多数是一些不安分的人，"野心家"、"伸手派"、"暴徒"、"野蛮人"，等等。

他们给革命师生，革命干部，加了不少罪名，不少头街。于是，他们怕见革命群众，就有理由了。

他们怕无产阶级专政下的大民主，就有理由了。

他们怕大字报上街，就有理由了。

他们怕串连，特别是怕大串连，就有理由了。

他们在群众中制造分裂，挑动群众斗群众，就有理由了。

他们怕批评和自我批评，就有理由了。

这些怕字派的同志，千怕万怕，一言以蔽之，就是：怕群众、怕革命。从好的估计来说，有些同志是想做现状维持派。但是，有那末一种人，越走越远，就只能为自己垮台造成条件。应该引起这些同志高度警惕：历史上有些人，就是从害怕群众走到镇压群众，从害怕革命走到反对革命的。我们希望，这些同志不要重踏这种复辙。

当然，有些同志原来在口头上并不反对群众运动，也不反对发动群众。但是，我们应该注意毛主席讲过叶公好龙的故事。叶公是好龙的，到处画了许多龙，一旦真正的龙出现，他就失其魂魄，五色无主。毛主席讲这个故事，已经过了四十年，难道我们还不要引以为戒吗？

德国有个著名诗人，海涅，进步的人物，是马克思的朋友。他自认是共产主义者，却极其害怕共产主义革命。他这样说过："我承认未来时代是属于共产主义者的，我是用一种忧虑的，和非常恐怖的语调，来说这句话的，可是──唉！这决不是伪装！当真，我想到了那个时代，那个被无知的偶像破坏者们掌握了政权的时代时，我总是惊恐欲绝。"以海涅看，一旦共产主义革命到来，一旦无产阶级掌握了政权，他所喜欢的艺术品就会被破坏，他的诗歌也会被毁灭。他说，"我预见了这一切，而我每想到了胜利的无产阶级用来威胁我诗歌的毁灭情形，我总要感到一种说不出的悲伤，我的诗歌将随着整个古老的罗曼谛克世界而沉沦了"。虽然海涅说他还是赞成共产主义的，他愿意旧世界崩溃，愿意这个纯洁沦丧，利欲嚣张，人剥削人的旧社会遭受彻底破坏，但他把无产阶级看成"无知"，他对于无产阶级革命的恐惧，就不能算是无产阶级革命家。宁可说，他对于无产阶级，对于共产主义革命，是一个无知者。他认识不到无产阶级革命，一方面将破坏旧社会剥削阶级所流传的腐败思想、腐败文化、腐败风俗、腐败习惯，另一方面还将保留历代人民所创造的文化的精华，而且必将创造出为过去一切时代都望尘莫及的极其辉煌灿烂的文化。

在座的同志们大概都不是文学家，不担心有什么诗歌集会被毁灭，可是，冒昧地说，算是"以小人之心，度君子之腹"吧，有些同志所担心的，或许比海涅更糟糕些。有的担心会丢掉乌纱帽，有的担心会丢掉"尊严"，……等等。为了这种担心，有些同志就同伟大的无产阶级文化大革命抵触起来了，就同革命群众抵触起来了，就煞费苦心，搬出各种手段，不论硬的或软的，都用来对付革命群众了。有的甚至动员一些不明真相的工人农民和机关干部，分化一时弄不清是非的学生，标榜多数群众拥护自己，标榜自己主持的机关是什么"无产阶级司令部"，谁要触动他，就要整谁，以至打成"反革命"，也在所不惜。他们说，这不过是辩论而已，不能说是围攻。

有同志提出，辩论和围攻的界限究竟是什么？什么是辩论，什么是围攻？其实，只要我们的屁股坐在革命群众一边，真正钻到群众中去，这个问题是很容易懂得的。如果站在革命群众的对立面，尽在怎样对付革命群众的问题上打主意，那么，谁也不能代替他们来回答这个问题。

对待串连问题，也是对待群众，对待革命的态度问题。

让革命学生互相串连，这是让学生自己教育自己的最好方式之一。他们在串连的革命大熔炉里，受到各种锻炼，在串连中去辨别大是大非，在串连中去熟悉社会、熟悉群众、熟悉阶级斗争、其意义是很深远的。这种串连，将使全国文化大革命的经验，得以互相交流，把全国文化大革命打成一片，同时，可以使人们识别谁是真革命，谁是真正的无产阶级革命家，谁是真正的毛主席的学生，还可以使人们识别什么是无产阶级司令部，而不是相反。串连就是学生们的最大的，最好的学校。

可以提倡串连的学生步行，让他们到全国各地去，演习长征。毛主席说，"长征是宣言书，长征是宣传队，长征是播种机。"从大连步行来京的学生，就是根据毛主席这个思想做的。这样的人就可能成为有用的人。象那种只从家门到校门，随后就到机关门，这样的人，难道就能够成为无产阶级革命事业的可靠接班人吗？

有人说，全国串连妨碍生产。但活生生的事实证明：我们今年的工农业生产大好，工业以很高的速度上升，粮食棉花也比去年增产，现在中央提议，串连的学生，在自愿和可能的条件下不坐火车，汽车和轮船。一定会有很多的学生这样做。这么一来，工农业产品的交通运输，不就更好处理了吗？

大串连，红卫兵，这些都是群众在无产阶级文化大革命中的伟大创造。大家都说要当毛主席的学生。请看看，请想想，我们伟大的导师毛主席是怎样尊重群众的首创精神吧。

大串连，这一直是毛主席极力支持的，并且主张把这种群众的革命行动大大推广。这是大家都知道的，这里不多说。

红卫兵，刚刚露苗并且还遭到摧残的时候，是谁起来支持红卫兵呢？不是别人，正是我们的伟大统帅毛主席。在八月一日，他就向清华大学附属中学红卫兵写信，说："我向你们表示热烈的支持"。星星之火，可以燎原。几个月短短时间，在毛主席高瞻远瞩的支持下，一小批的红卫兵竟然在全国发展为惊天动地的广大青少年的革命队伍。一切牛鬼蛇神看到他们，就发抖起来。有些怕群众，怕革命的人，也惶惶不安，他们心里想，最好是取缔，至少也要纳群众运动于他们安排的所谓"正轨"。

红卫兵已经为无产阶级革命做了许多好事，还提出了许多好创议。对于红卫兵的创议，大家都应该重视，认真研究，把能够做的，付之实施。

各地红卫兵的战果，必须开展览会，以便充分暴露那些公开的和暗藏的牛鬼蛇神，用事实来证明革命造反有理，来教育干部、教育群众、教育后代。

有一个资本主义国家的通讯社，在观察了我们的红卫兵运动以后，曾经断论："红卫兵到现在，约有两个月的历史，但是它已经成为七亿五千万中国人政治生活中永久性的固定组织。他们大概会影响中国人未来的政治生活与个人生活。"

这家通讯社还说：如果西方世界或是现代修正主义集团认为这种"狂热"只是"流氓行为或是短暂的热情"，这"不仅是愚蠢的，也是十分危险的"。

敌人的观察，实际上比我们一些不懂事的同志还要清楚得多。这点值得我们同志好好地想一想。本来是我们祖国自己的事。为什么敌视我们的那些外国人，会认为是"十分危险的"呢？十分明白，现在已经不是所谓什么"锁国"的时代了。国际无产阶级的革命声气，总是相通的。我们的无产阶级文化大革命的影响，正在波及全世界，激动各国被压迫被剥削的人民。同样，十分明白，无产阶级文化大革命将使我国人民的思想更迅速、更高度地革命化。不论什么地方，什么单位，只要认真地而不是马虎地，严肃地而不是草率地，抓好文化大革命，就必然大大促进群众的生产积极性，大大促进工农业生产和科学技术的新飞跃，使我国能够在较短的时间内赶上和超过世界的先进水平，能够更有力地支持世界各国的革命斗争。

那些敌视我们的世界反动力量，感到我们的文化大革命对他们"十分危险"，道理就是这样。敌人害怕的事，我们就要努力去做。我们各地区各部门的同志，广大工农群众，广大青少年，都必须掌握党关于无产阶级文化大革命的决定，注意"决定"中关于"抓革命，促生产"的指示，一面积极参加文化大革命，一面坚守生产和建设的岗位，努力尽自己的最大革命义务。

（四）坚持毛主席提出的阶级路线，团结大多数

毛主席说，"谁是我们的敌人？谁是我们的朋友？这个问题是革命的首要问题。……我们的革命要有不领错路和一定成功的把握，不可不注意团结我们的真正的朋友，以攻击我们的真正的敌人。"

毛主席说，革命"必须采取发展进步势力，争取中间势力，反对顽固势力的策略，这是不可分离的三个环节"。

毛主席说，革命政策"既不是一切联合否认斗争，又不是一切斗争否认联合，而是综合联合和斗争两方面的政策。"

这些是毛主席提出的无产阶级的政治路线和斗争策略。在各个革命时期，革命的性质和对象有变化，但是毛主席提出的这个阶级路线和斗争策略的一般原则，在各个时期都是适用的。在当前无产阶级文化大革命中，同样适用。

党在无产阶级文化大革命中，必须坚持毛主席提出的这种阶级路线，善于发展和壮大无产阶级的革命队伍，即真正的左派队伍，没有括弧的左派队伍，同时，要争取那许多动摇不定，可东可西，可左可右的人，团结大多数，彻底孤立一小撮资产阶级右派分子，反革命修正主义分子，充分揭露那些顽固抵抗无产阶级文化大革命，一心玩弄权术的两面派。

最近一个时期，有人企图用宗派主义代替党的阶级路线。他们把无产阶级的革命原则抛到九霄云外，完全不理会在无产阶级文化大革命中的各种不同政治立场，也完全不理会各种派别都是带有政治性的，阶级性的，都是代表这种或那种社会思潮的。他们用血统论来代替阶级论，企图混淆阶级阵线，孤立无产阶级的革命队伍。

各地流行着一种所谓"自来红"的谬论。制造这种谬论的人，就是过去用各种手段打击，排斥工农子女的人。他们利用工农出身青少年的阶级感情，利用一部分年轻人天真提出的"老子英雄儿好汉"，来蛊惑一批学生。实际上，这是剥削阶级的反动的血统论。封建地主阶级宣扬什么"龙生龙，凤生凤，老鼠生儿打地洞"。就是这样的血统论。这是彻头彻尾反马克思列宁主义，反毛泽东思想的，是彻头彻尾的反动的历史唯心主义，同马克思列宁主义的阶级分析根本对立的。

在我们革命队伍里，毛主席和我们党从来都是特别重视人们的阶级成分，阶级出身的。同时，也反对"唯成份论"。青少年都必须在阶级斗争中长期考验自己，证明自己的世界观是属于那个阶段的，是属于资产阶级的，还是属于无产阶级的。正如毛主席说，"各种思想无不打上阶级的烙印"。人们的思想，不是先天生来的，而是社会存在的反映，是在社会阶级斗争的实践中逐步形成的，或者是反映这一个阶级，或者是反映那一个阶级。

我们的党，是无产阶级政党；我们党领导人民大众建立的国家，是无产阶级专政的国家；我们的目的，是要按照无产阶级的面貌改造世界。马克思主义第一次科学地揭露了阶级社会的秘密，特别是揭露了无产阶级和资产阶级激烈对抗的资本主义社会的秘密。毛泽东选集第一篇文章的题目，即《中国社会各阶级的分析》。这篇文章的结论是：工业无产阶级是我们革命的领导力量。我国革命胜利之后，毛泽东同志总结了国际国内无产阶级专政的历史经验，提出了关于社会主义时期还存在阶级，阶级矛盾，阶级斗争的学说，这一个学说是马克思列宁主义的具有极深远意义的新发展。毛泽东同志这一学说教育全党、教育群众，时时刻刻要保持无产阶级的高度警惕，千万不要忘记阶级斗争，千万要防备修正主义者篡党、篡军、篡政的各种阴谋诡计，防备国家变色。很明白，在阶级问题上，我们一点都不含糊，都不能含糊。我们是坚定的历史唯物论者。我们的观点，同那些唯心的血统论者毫无共同之处。

马克思主义者从来认为，工人阶级按自己的社会地位说来，是最革命的，最容易接受科学社会主义，担负领导社会主义革命的使命。但是，科学社会主义的理论，不是工人运动自发产生的。马克思、恩格斯、列宁、斯大林、我们的毛泽东同志，都是伟大的无产阶级革命家，都是伟大的无产阶级革命导师。他们创立的思想，都是从群众中来，到群众中去的。他们总结了人类历史上创造的先进思想的成果，特别是总结了国际工人阶级斗争各个时期的全部经验，因而创立了和发展了科学社会主义，引导工人阶级不断前进。

有些工人出身的，并不一定能够代表工人阶级。因为他们接受资产阶级的影响，接受资产阶级的贿赂。比如，英国工党和各国社会民主党的一些领导人，曾经是工人，但后来却变成工贼，他们的政党成为资产阶级反对无产阶级革命的工具。现代修正主义者，在苏联和其他各国，也有一批是工人出身或者干部子女。现在有一些学生接受什么"自来红"，"自来黑"的观点，接受什么要在学生中划分"红五类"，"非红五类"或者什么"黑几类"的观点。制造这类观点的人，是要在无产阶级文化大革命中制造混乱，蒙蔽青年。我们劝青年们不要接受这种血统论的错误观点，而要用马克思列宁主义，毛泽东思想的阶级论来武装自己的头脑。同时，那些制造和散布这种血统论的人，如果愿意回到无产阶级的革命道路上，就应该改正错误，停止散布这种谬论。

实际上，这种血统论者是否认自己需要在革命前进中不断接受改造，否认别人在群众革命运动中能够改造自己。换句话说，他们自己不愿意革命，也不准别人革命。不重视阶级成分、阶级出身、是很错误的。唯成份论，不重视政治表现，也是很错误的。这些错误观点，必须批判。

按照马克思列宁主义，毛泽东思想看来，离开阶级分析，来看所谓多数或少数，也是完全错误的。在十月革命前夜，布尔塞维克在苏维埃中曾经是少数，而孟塞维克和社会革命党是多数，但布尔塞维克的伟大领袖列宁恰恰是代表革命的无产阶级，代表俄国人民的大多数，代表马克思主义的真理，而孟塞维克和社会革命党恰恰是代表反革命，代表一小撮的剥削阶级，他们的多数是暂时的，虚假的。

我们党的历史也同样说明了这种情况。我们伟大的导师毛主席在遵义会议以前，在党中央曾经处于少数的地位，但恰恰是代表革命的无产阶级，代表中国人民的大多数，代表马克思列宁主义的真理。那些反对毛主席路线的代表人物。虽然曾经在党中央拥有暂时的，表面上的多数，但终于一个个地失败了，被群众抛弃了。

不做阶级分析，自称处在"超然"地位，不分左中右，既不支持这边，也不支持那边，不偏不倚，公公正正。但是，形势逼人，非此即彼，总有一偏，不偏无产阶级，即偏资产阶级，不偏左派，即偏右派。所谓不偏不倚，也是表面的，虚假的。

无产阶级是历史上代表最大多数人利益的最伟大的阶级。毛主席在八月一日给清华附中红卫兵的信上指出："我们支持你们，我们又要求你们注意争取团结一切可以团结的人们。"接着，毛主席又指出："无产阶级不但要解放自己，而且要解放全人类。如果不能解放全人类，无产阶级自己就不能最后地得到解放。这个道理，也请同志们予以注意"。

毛主席指出的无产阶级革命派的路线，要我们注意防止宗派主义、即关门主义。他把关门主义的策略，叫做孤家寡人的策略，叫做依靠单兵独马的策略。而无产阶级的策略相反，是"要招收广大的人马，好把敌人包围而消灭之"。

我们的无产阶级文化大革命，一定要遵循党的关于无产阶级文化大革命的决定，即十六条，坚持毛主席提出的阶级路线和斗争策略，发展左派队伍，团结大多数，孤立一小撮走资本主义道路的当权派，一小撮反革命修正主义分子。这样，我们的无产阶级文化革命队伍，就将浩浩荡荡地前进，冲破一个一个的阻碍，夺得一个一个的胜利。

"长江后浪推前浪，世上新人赶旧人。"没有疑义，在无产阶级的文化大革命中，无产阶级的新思想、新文化、新风俗、新习惯，必将取资产阶级和其他剥削阶级的旧思想、旧文化、旧风俗、旧习惯这些腐败东西而代之。用伟大的毛泽东思想武装起来的中国人民，必将扫除一切牛鬼蛇神。

无产阶级文化大革命万岁！

伟大的、光荣的、正确的中国共产党万岁！

战无不胜的毛泽东思想万岁！

伟大的导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！


陈伯达对北京市部分学生的讲话

陈伯达1966.10.24

〖《人民日报》记者整理〗

刚才那位同学提得对。《人民日报》在党中央领导下工作，同时又能够受到群众监督，就可以办得好些。党中央领导与群众意见相结合，报纸才能办好。

最近一个多月我没到《人民日报》来，今天下午我才看了《红卫兵不怕远征难》这篇社论。写得还可以，看得下去。但有缺点。是一篇看得下去的社论，只是写得不周到，不完全。同学们可以提出质问，质问是有道理的。

发这篇社论不是《人民日报》编辑部的意思，是中央的意思。表达得好不好是另一回事。中央赞成步行串联。这不是简单的方式方法问题。步行，比坐火车汽车对你们的锻炼，对你们的将来，对你们的前途，都有很大好处。你们现在还很年轻，知道的事情还很少。你们有很大的优点，对政治敏感。但是，变成无产阶级革命事业接班人，还要有一个过程。这过程就是熟悉社会，熟悉群众，熟悉阶级斗争。

我有几个孩子，我也对他们有意见。他们就只是上学，没有接触群众，即使书读得多，文章写得通，但和群众、社会没接触过，顶好不过是个书呆子，对社会无用；不好，还可能变成对社会有害的人。

毛主席说：文化大革命就是群众自己教育自己，自己解放自己。中央批评过去派工作组的办法，指出路线错误，原因就是它要包办代替，压制群众。文化大革命是触及灵魂，改换人们头脑的大革命，怎能包办代替呢？群众不同意包办代替，于是压制就来了。我讲的话，你们记下来，对大家贴我的大字报可能有用处，影响有多大不一定。

步行，有很大好处，可以经过千山万水，看到群众种种生活，听到群众语言、群众意见。可以从南到北，从北到南，接近工农群众，使你们晓得社会上有各种各样的人，有各种不同的意见。各种不同的意见都代表不同的社会思潮。你们就可以用脑子想一想，考虑、判断。电灯，有电源。过去点油灯，要有菜油、煤油、花生油。你们接触到许许多多意见，得到许许多多养料，将来就可以变成灯光。如果不提倡你们走这一步。我们领导文化革命就可能是有缺点的，后代会批评我们，将来会责备我们。你们都年轻，为什么不到社会大熔炉中去锻炼呢？去吸收养料呢？你们读过毛主席的《在延安文艺座谈会上讲话》，就明白了。毛主席说：中国的革命的文学家艺术家，有出息的文学家艺术家，必须到群众中去，必须长期地无条件地全心全意地到工农兵群众中去，到火热的斗争中去，到唯一的最广大最丰富的源泉中去。现在你们搞政治或其它学问，假如你不是准备当书呆子，而是准备当无产阶级革命事业接班人，不管搞哪一行，都要懂得群众，懂得社会。如果《人民日报》办得有什么不好的话，就因为他们懂得群众，懂得社会少了。

你们记录我的话。我准备你们给我贴大字报。我们年纪不小了，大字报攻一攻有好处。我说话很蹩脚，不好听，不要录音。高兴记就记。记错了也不要紧。可能记错了，或者记的比我说的好，也是可能的。

我劝大家还是可以接受《人民日报》社论的意见，准备步行。步行的结果，好处，将来你们会知道的。可能有不好的地方，你们可能很累，有的病倒了，找不到医生，甚至有的在路上病亡也有可能。这是很难避免的。要避免各种意外的事情是不可能的。坐火车也可能要碰车，坐飞机也可能摔下来。不要在步行中发生了困难，就埋怨《人民日报》社论。

主要是让大家能接触社会，接触群众。毛主席就是这样教导我们的："从群众中来，到群众中去。""先当群众的学生，后当群众的先生。"毛主席的文章，每篇都是经验的总结。你们都读了毛主席的文章。要知道，每一篇文章都考虑了，总结了各方面的经验。你们步行，就让你们学习毛主席走过的路。毛主席走过的路，我们照样去走。（鼓掌）

这样，发生了一个问题：社论一发表，你们要批判的人都走了，这怎么办？不过，根据我所知道的一部分材料，你们想要批判的人，早就走了。他到处串，他搞了一些材料，你们就可能辩不过他。谭力夫讲话我看了，这是一篇大毒草。（鼓掌）你们要学会批判这种文章。要批判得好，就要接受经验，脑子里要有油水，芝麻油也好，花生油也好……。他现在还有市场，有人跟着他走。还有没有？（还有！）你们如果不能把谭力夫批判倒，你们还搞什么革命？走路，就是叫你们学习毛主席的榜样，熟悉我们的社会，熟悉千百万群众，熟悉我们的伟大祖国的各个方面。这样，你们就有丰富的材料，可以结合毛泽东思想写文章了。对不对？（对！）谭力夫走在你们前面了。他是坐火车走的。坐火车不算高明，步行才算高明。（鼓掌）

我们过去小时候尝过很多苦头。你们现在走路出去，也可能尝到苦头，可能不会太多。我们那时候的苦头想起来很难过。现在，社会变化了，革命了，群众翻身了，这是在另一个条件下接触社会，你们可以比我们得到更多丰富的经验。

他们走就走了嘛！你们要批判的人早走了。最近几天走的，也是抢火车的，并不是步行的。这不能怪《人民日报》社论。

北京是无产阶级文化大革命的策源地、模范地、无产阶级文化大革命的首都。你们在步行这一点上，也要作全国的模范。（鼓掌）

有的同学提出不同的意见，很好。赞成有不同的意见提出来。你们可以批判我的。我讲话就是准备被人推翻的。你给我提意见，我给你提意见，互相提意见，这是正常的，这样才能进步。

你们到工人农民中去，工人农民给你们提意见，你们不要生气。说的不对，你们听了记下就行了。也可能说的对，你们认为不对。我多年前去农村，有的人和我意见不一样，我认为是对的，他们认为不对。土改时我在北方，也有不同的意见。我认为这些群众的意见对，他认为那些群众的意见对。这并不妨碍我的工作，反使我思想提高一步。因为有人反对我，我就要想一想，把思想提高一步。群众中有各种不同意见，都要听，要分析。毛主席告诉我们：要学会分析。有不同意见，有矛盾，才要分析。群众不是一个意见，有各种意见，这就是矛盾，就要分析。不一定就马上想得通。所有老百姓的话，意见，都要听下来，记下来。前两年，我那机关有些同志去农村搞四清，我对他们讲过一些话，最后向他们提出，要准备两个笔记本：一个记问题，一个记群众语言。群众说的话比我高明得多。我的话就是毛主席在《反对党八股》里说的那样：象个瘪三，就是群众语言太少了。当然，也不能说我的话一点群众语言也没有，我从小在乡下生长的。我说的是土话，但我如果完全说土话，你们一句也听不懂。你们可以弄两个本子，记一大堆群众的话。

（有人问：我们同意步行串联，可是现在是不是时候？我们学校几千人剩下几十个人，再走就剩几千外地学生了。）我劝你们也走，你们回来再搞批判。步行去，步行回来。一九六四年，我在天津参加四清运动。我同天津的同志谈到，我要走路回北京。他们说，你不要给人家造成困难，造成灾难，人家要做很多准备工作。我说，我是普通老百姓，做那么多准备工作做什么？结果，还是没走成功。说我年纪大啦，他们不赞成，我也没办法。你们能够步行，比我们幸福。他们说我年纪大了，身体不好，其实，走了，身体就好了。可惜没有说通。现在我来说服你们，不知道说得通说不通？

（有人问：学校空了，反对路线何时批判？）破四旧，批判资产阶级反动思想，是长期的事情。你们走半年回来还不晚。

（有人说：批判没有对象，都走了。）

（有人问：北京的学生都走了，外地的人还来干什么？）

你们都走了，到了外地，他们就在那里和你们联合起来，不一定来北京了。运动，是不以人的意志为转移的。

（有人问：走光了怎么办？外地同学要见毛主席怎么办？）到那时，就进行另一种部署。外地要来还可以来，北京的总不会完全走光的，不可能。有的走了，还会回来的。

（有人问：走多久？）你们愿意走多久？可以走三个月，可以走半年，也可以走一年。

批判资产阶级思想，破四旧，是长期的。一定要到群众中去了解，有什么要批判的。这样，你们的文章就可能多种多样了。破四旧，破什么？那么大的天地，四旧你们都不知道，怎么去破？知道了，了解了，才能破。

你们担心个人走的路程，时间不一样，回来的时间不一样，如何斗批改，揪黑帮？你们步行，就是准备大斗大批大改，有力量地斗，有力量地批，有力量地改。不只是改自己学校里的。你们的脑袋要武装起来，按毛主席的指示，就是要到群众中去，从群众中吸取力量。

（有人问：有没有假红卫兵，修正主义红卫兵？）前些时，我接见外地来的一批学生，说有执行毛主席路线的红卫兵，有执行修正主义路线的红卫兵。不是说有的红卫兵组织就是修正主义的。这个问题，有人要把我揪出来斗，这没有什么。有些红卫兵，如谭力夫，方立功（三十一中的），他也叫红卫兵，这还不是假的？这是个别的，少数的，一小撮，他们是在败坏红卫兵的名誉。他（方立功）没收了什么人的财产，当成自己的，有两辆汽车，开车司机归他管，有两个男秘书，两个女秘书，录音机、照象机、摩托车。这种人也叫红卫兵？我原来是说一些红卫兵是执行修正主义路线的，被修正主义路线蒙蔽的。我从来没有说过什么"修正主义红卫兵"。对于一般红卫兵的组织，不要分真假红卫兵。我补充，纠正我原来的说法。可以吗？（可以！）

（有人问：有的红卫兵的红字可以加引号吗？有人说：不赞成陈伯达的意见！对一切事物都要一分为二，对红卫兵也要一分为二。）我们要把受蒙蔽，影响的红卫兵争取过来，不要歧视他们。

有的红卫兵组织，是暂时被错误路线控制的。其中绝大多数同学还是好的，想革命的。我们要搞垮那个错误的控制，不是搞垮哪个红卫兵组织。你说他是修正主义红卫兵，他就顶起来了。参加了那个红卫兵，就说他们变成了修正主义的，这不大好，他心里很难受，就难争取他了。见了面，就说你们是修正主义的，只有我们是毛泽东思想的，这样两派对立，不好。要争取他们，让他们觉悟，使他们认识控制他们的人是错误的。这样，我们的队伍不是扩大了吗？队伍大了好，还是小了好？（大了好！）

我更正原来的说法，那容易引起误会。现在有些人贴我的大字报，是有道理的。有为我辩护的，我感谢；有批评我的，也感谢他们。这不是折衷主义吗？不能说是折衷主义。这是群众观点，是对待广大群众的态度问题。

我们的思想，只能是毛泽东思想，用毛泽东思想统一全国的红卫兵。用毛泽东思想统一起来的红卫兵是无敌的。（鼓掌）

（又有人说：队伍大了好，但要注意质量。）那是对的。不能要方立功那样的人进来。同时，要让他改过。

（有人说：他们不敢触及灵魂，不承认错误。）慢慢来，不能性急。没有韧性，就争取不了多数。我经常说，要高举毛泽东思想红旗，就要认真，刻苦地学习毛泽东思想。你们在长征过程中，随时随地与毛泽东思想结合，就会进一步领会毛泽东思想。对不对？（鼓掌）

有的在这里对我鼓掌，出去还会贴我的大字报。我对有些人是不是赞成的话还抱怀疑态度。

（有人问：照你这样说，文化大革命要搞多少年？）我也不能预料。就思想斗争说，是复杂的，长期的。不能想象，几个月，人的脑子就革命完了嘛！过多少时间，等你们回来后，斗了走资本主义道路的当权派，批了反动学术权威，改了学制，建立了新的课程，是不是文化革命就完了呢？不是。《人民日报》的社论中说过：资产阶级革封建主义思想的命，革了几百年，无产阶级要革资产阶级和一切剥削阶级思想的命，可以快些，因为这是一个广大的群众运动。资产阶级是少数人搞思想革命，是一个剥削阶级反对另一个剥削阶级，不可能象我们这样搞。我们可能快，快得多。可能几十年，可能上百年。要是上百年，就泄气了？不搞了？（大家说：一定搞彻底！）

批判资产阶级，破四旧、立四新，是长期的事情。有的同志要把旧书烧了，这能不能解决问题？书烧了，脑子里思想还是资产阶级、剥削阶级思想。书，不要随便烧掉。也不要很多人都去看古书。少数人看看，批判，当作肥料，当作批判对象。有人说：鲁迅劝青年不要读古书，可是他自己读了很多古书。鲁迅读古书都是拿来批判的，把毒草拿来一个个批判。他批判得有力量，很知道毒草的害处。

（有人问：总理说过放假半年，现在推翻了吧？有人说：已经过去几个月了。）运动的规律，有些是我们预见不到的。有些发展情况，预见不到。原来提出文化大革命，就没有估计到红卫兵运动。红卫兵一出现，毛主席就看到这个伟大的苗头。（鼓掌）那时，他支持红卫兵时，红卫兵还很少。一下子，全国都发展起来了，震动了整个社会，整个世界。

从几个月的经验看，对运动不能划个框框。步行，回来，估计明年秋天，差不多，可能上课了。学校的课程怎么搞？我的孩子高中毕业要上大学，学文科，我不赞成。我说，你要学文科，就下放劳动去。（鼓掌）在劳动中同样可以把文科学好，学得更好，有把握地学好。如果不参加劳动，就想搞这文科那文科，脱离社会，脱离群众，现在口头革命，将来还可能变成修正主义。

将来学校怎么办，大家可以研究。我们现在学校的学制，基本上还没有摆脱资产阶级学制的框框。社会主义学制怎么搞？就是靠文化大革命中创造一个新的学制。（鼓掌）

苏联就是按照资产阶级学制，培养了多少修正主义分子！国家变了颜色！我们采用另一种学制，进步会更快，学习得更快更好。我说的是自然科学技术方面。文科就更要破除过去的学制。

我说的不是命令式的意见，是和你们商量，探讨怎样创造一种新的学制。

毛主席告诉我们亦工亦农，亦学亦兵。他提出这个方向，我们要在实践中具体化。毛主席希望我们在实践中创造一个模范出来。（鼓掌）

你们是不是想很快把运动搞完，赶快上课？这是个群众运动。个人的有些想法，是会被冲垮的。你们当中有人想很快上课，这也是很自然的。不上课，也要学习。要把毛主席著作读通。把毛主席著作从头到尾抄一遍。字写清楚些。赞成不赞成？（鼓掌）

（有人提："怀疑一切"的口号对不对？）我的意见，有问题，可以怀疑，可以批判。如果："怀疑一切"，是指对一切事物都要思考、考虑、思索、加以分析，那是对的。把怀疑一切变成否定一切，就不对了。这样说是不是好一些？毛主席在《学习和时局》中说：要善于使用思想器官，善于思索。经过思索，有的肯定，有的否定。没材料，思索也是空的。没有油，灯就不亮。你们可能是几百盏灯，社会主义的灯，无产阶级的灯。没有油，灯光就没有了，灯就不亮。所以，你们要接触社会，接触群众。这样，象毛主席告诉我们的，就能得到大量的材料，就有思索问题的原始源泉。不然，你们就不会运用毛泽东思想。

你们在作记录，可能有人准备出我的大字报。我是一个解放了的人，没关系。有人记的可能和我的意思不一样，我也不辩护。我有讲的自由，你们有记的自由。我在马列学院上课，他们都在记。我上课从来没有讲义。我说：你们记了些什么？我收了来看，每本都是不一样的。各种版本不一样，哪一个做标准？

（这时，一部分去中南海回来的学生代表提出来：还有些问题要单独谈一谈。）有什么话就一起谈，不要单独谈。有些问题，不要希望我一个个回答。你们去思考、思索、讨论、比较。

毛主席告诉我们，要学会分析事物的方法。你们自己解答自己的问题，比较好些。我可能解答错了，可能解答得一塌糊涂。解答对了，也是硬灌的，填鸭式的，不符合文化革命的方针。要自己教育自己。毛主席的正确路线同错误路线的争论，主要就在群众问题上：是群众自己教育自己，还是工作组或一个单位的负责人包办代替？硬压制？要自己革命，自我革命，自己教育自己。

很多问题，我就这样答复，就完了。我来，是向你们请教的，是做你们的学生。（鼓掌）

（有人问：这篇社论的效果如何？）我看社论还可以，但有个缺点：没有讲到两条路线斗争。可以再补写一篇社论。

（有同学称陈伯达同志为首长）我不是首长，我是老百姓，我们都是同志。（鼓掌）

（有人问：出去对本单位的斗批改有没有影响？）为了把本单位斗批改搞好，出去走一趟有好处。到处看看，听听，就是受到些折磨，也有好处。

《人民日报》有群众监督是件大好事，可以接受群众的批评。要说明，提倡长征，是中央提的意见。估计有积极效果。不要倾城而出，可以分期分批走，也可以不走。

（有人提出：《人民日报》十月二十二日的社论，是同《红旗》十三期社论抵触的。）二十二日社论有缺点，没有提到两条路线斗争。我是《红旗》杂志总编辑，十三期那篇社论的题目是我定的。我并不是要用这篇社论取消那篇社论。不是要让北京的牛鬼蛇神舒舒服服的，不斗。不是让全城全校都走。社论里没有这个意思。

（有人说：要看效果！现在大多数已经走了！）是坐火车走的，不是步行走的。外地来京的一百五十万人，要走走不了。北京近几天走了几万人，是坐火车走的。你们调查研究还没有到家。把学校空了都归罪于这篇社论，这是不公道的。毛主席要我们实事求是。我赞成再写一篇社论补充这一篇。不然。纠缠下去，纠缠不完。唐平铸同志告急，我来是想当"解放军"，解放他们的，现在解放不了自己了。

欢迎大家提意见。我代表《人民日报》接受大家的批评。要允许补充、改正的机会。有人说发表这社论"有阴谋"。我认为是没有阴谋的。

我倒是劝大家不要抢火车到外边去。步行出去，我赞成。不一定全校都走。要有计划，可以留一批在学校。也可以都不走。不坐火车，对外地学生也有很大好处。

（有人宣读大字报，仍然说这篇社论是"大阴谋"。）社论有疏忽之处。我代表《人民日报》接受大家的批评。大家对《人民日报》提意见，是好的。这给《人民日报》编辑部一个警告：要有高度警惕性。党的机关报，稍有疏忽都是不好的。大家批评是有道理的。可以要求再写一篇补充这一篇。不能因为这一篇文章就判成死罪，那样就不能再写文章了。我没想到对这件事情会发生这么大的抵触。这证明你们政治敏感比我高。

《人民日报》社论，只是建议，谁不同意，可以不照做。

（有人发言，仍然说这篇社论与党中央的精神不符。有的还说《党的阳光照亮了文化大革命的道路》、《向工农兵学习》都是错误的，是贯彻反动路线的。）阴谋是没有的，疏忽是有的。我这样说不是包庇他们。我和他（指他身边的唐平铸）过去也不是熟人，是五月三十一日晚上到《人民日报》来接办《人民日报》，才认识的。

《人民日报》社论是起了好作用的。要分辨好作用和缺点。不能抓住某一些缺点，就说六月一日以后一系列社论集中表现了资产阶级反动路线，要打倒。（有这样一张传单）如果要打倒，首先要打倒的是我。那些社论都是我经手的。我不反对批评，也不批驳，把传单留下来，作为经验。

传单说要造《人民日报》的反，说六月一日以来的《人民日报》社论集中表现了资产阶级反动路线，这是什么意思呢？难道六月一日以来《人民日报》是代表反动路线的？我怀疑这个传单。可以怀疑吗？要提高思想，提高警惕。

今天的事，不能怪同学们，要怪《人民日报》本身有缺点。看他们什么时候补过吧！（有人喊：明天就要！）来不及。有些问题，要容许人家有考虑的余地。"最后通牒"这种方式不一定很适当。红卫兵提了很多好建议，有的已经接受，还有许多我们正在研究。

（有人说：《人民日报》的人不让我们上楼，为什么文化大革命中还有这样的框框？为什么见报社的负责人这么难？）我要告诉大家，办报是件苦差事。他们天天要快天亮了才能睡觉。又要办报，又要接见你们，忙不过来。你们对《人民日报》有意见，可以写信。都拥进来，报就不好办了。写信，怎么尖锐都可以，骂人也可以。不要拥到这里来。这样拥，报就不好办了。

（北京师范学院一同学谈一天来在《人民日报》的经过情况，谈了一部分，关锋、戚本禹同志来到。因伯达同志要开会，平铸同志有工作，由关锋、戚本禹接替他们接见群众。伯达同志说：就谈到这里吧，把他们两个也解放了吧！大部分同学同意，鼓掌欢送。他们刚走出会议室门，师院一同学又用扩大器喊："要求关锋、戚本禹两同志回来听我们汇报情况！"有一些人鼓掌。关、戚就又转回来。师院那个同学讲完以后，有些不同意见的同学发表了意见。又有几个同学谈了一些情况，说伯达同志讲的话前后不一致，又提出疑问，再次要求中央明确表示意见：提倡步行串联，是不是中央意见，这样文化大革命究竟如何进行？戚本禹同志讲了话。）


陈伯达对两个月运动的总结

陈伯达1966.10.24

无产阶级文化大革命的两条路线

一、形势大好

无产阶级革命路线得到了很大胜利，资产阶级反动路线已宣告失败。大好的形势是群众真正发动起来了。八月十八日毛主席说："这个运动规模很大，真正把群众发动起来了。"

毛主席在天安门广场三次接见群众和国庆检阅规模之盛，在国内外罕见。毛主席与群众在一起，说明他总是信任群众，与群众同呼吸共命运，他为全党树立了光辉的榜样。真正的无产阶级革命家，伟大的无产阶级革命家毛主席就在我们身边，是我们的幸福，我们要向他学习、再学习。两个多月以来，自从《决定》发表以来，广大的群众得到了战斗的思想武器。运动更深入、更发展。

文化大革命把学习毛主席著作的运动推向更大的高潮，伟大的红卫兵运动推动中外，战果辉煌，可以无愧地说："文化大革命比巴黎公社、十月革命都来得汹涌澎湃，是国际上更深入的无产阶级革命运动。"它引起了帝、修的恐惧，庸人为之目瞪口呆。

二、两条路线斗争的继续

资产阶级反对革命的路线并未全部消失。毛主席在十一中全会闭幕式上说："决不要以为决定上写了所有的党委、所有的同志就会实行，总有一小部分人不愿实行……"事实证明了毛主席的预见。

十六条纠正了前一阶段的错误路线。但错误路线又以另外的形式出现，斗争很尖锐，很复杂。斗争一直围绕在群众的问题上，有些人不执行党的、无产阶级革命的，亦即毛泽东同志的路线，因为毛主席的群众路线是同部分未改造的同志的资产阶级世界观彻头彻尾的不相容。毛主席提出的文化大革命的路线，是叫群众自己教育自己，自己解放自己，但错误路线的某些代表人物却反对，他们搬来国民党的"训政"来对抗，把群众当成阿斗，把自己比做诸葛亮，把运动引向相反的道路上，这是无产阶级的反动的"文化大革命"。

工作组只是一种组织形式，在某种运动中用得适当是可以的，有的是必要的。但在文化大革命中，某些领导人把工作组强加于群众，不过是为了强行推行路线罢了。工作组撤了，但有些反毛泽东思想路线的人，仍用各种办法推行他们的路线，如违反巴黎公社的选举原则，推荐出一个他们理想的"筹委会"、"革委会"……，甚至当各地大量革命师生来京见毛主席，也有一部分人跟着来"串联"，企图打击来京革命师生。九月廿五日，我同文革一些同志接待一批来京师生，我曾有个建议：如高干子弟在各校、各单位文革中占有领导地位，最好让给工农兵、普通干部子弟担任。高干子弟把持领导地位是不利的，对无产阶级文化大革命事业和他们自己都无好处，但如高干子弟有的的确很好，群众选他，我也不反对，但调查材料说，有人听了我的话，很快就采取对付措施了。他们说：中央有指示，高干子女不做红卫兵领导，于是辞去职务，指定了"立场最坚定"的人来担任。花样是很多的，有些同志对于这些花样津津乐道。

毛主席八月五日"炮打司令部"的大字报说：中央及省市有些同志反其道而行之，站在资产阶级反动立场，把无产阶级革命打下去，颠倒是非，混淆黑白，压制群众，施行白色恐怖，还自以为得意。

有人仍不听毛主席的话，置之不理，你搞你的，我搞我的，这是资产阶级本能地在他们头脑、行动中起作用。

毛主席在解放前夕说："……可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧为英雄称号，但是经不起用糖衣裹着的炮弹的攻击。……"

历史的阶级斗争的确如此，被敌人威胁利诱，潜移默化，站到敌人一边，先进的变为落后，落后的变为先进，在文化大革命中，迅速地表现出来。我们有些同志以老革命自居，做官当老爷，把自己的革命历史忘得一干二净，毛主席批评的官、暮、娇、骄四气他们全有。在文化大革命中却不能让群众触动他们的缺德（不是缺点，是缺德），而是只想利用党和毛主席的崇高威信，动员一批群众保他们自己。四川南充一个妇女的话应当读一读，我引她一句话。她对两个街道干部说："如果这两个学生都搞反革命，地委就有问题了。因为这些学生都是在学校受党的教育的，出这么多的反革命，地委就有问题了。"这位普通妇女的话是何等中肯，何等尖锐，何等深刻！一位退休老工人说："革命的地委还要我们去保？又不是国民党的地委，又不是旧政府，为什么怕群众？"这位普通工人把问题分析得多么明白，简直是毛泽东思想的精通者！比某些干部不知高明多少倍。事实是摆着的，两条路线还在斗争，还在继续，还会经过多次的反复，阶级斗争的规律不以人的意志为转移。八月八日通过了《决定》，不过十二天，有个大学的文革委员会就跳出来，提出了对抗纲领，而且印发得很广。有人对毛主席亲自主持制定的《决定》不感兴趣，对他的纲领却为之印刷、广播，不亦乐乎。另一高干子弟竟称赞说："这适合我们的情况，对我们有利。"高干子弟中有许多好的，较好的，他们可能成为革命的接班人。有些却要走修正主义的路。不分析，不一分为二，只醉心于高干子弟专权，是完全违背毛泽东思想的！我们要用毛主席提出的五条标准去培养接班人。为什么高干子弟要专权？因为他们血统高贵吗？

不久以前，有一位同志给我写信，尖锐地提出问题：十六条之前，是否全国凡派工作组的地方都犯了路线错误？十一中全会后，各地对待大串联，多数、少数关系上，犯过这样或那样错误，是否要承认都是反动路线？这实质是一个认识、估价问题。我的看法：

1、路线问题要分开看。一种是提出的，一种是执行的。提出的某些代表人物，他们要负主要责任。

2、党内路线的斗争是社会阶级斗争的反映，错误路线有其社会基础，主要是资产阶级错误路线在党内有一定市场，因为党内有一小撮走资本主义道路的当权派和相当一批世界观未改造好的糊涂人。

3、派大量工作组镇压群众是路线错误，没有派工作组，但也镇压革命学生，同样也是路线错误。当然，有自觉执行的（少数）和不自觉执行的（大量）之分，有轻重之分，有及时改正错误和仍然坚持错误之分。

4、区别改正和坚持错误的标志是对群众的态度，是否公开承认了执行的是一条反动的错误路线，认真为打成反革命的人平反，并支持革命学生的革命行动。

5、不肯彻底批判错误路线，就不可能认真执行中央正确路线，即毛泽东思想路线。

6、因此，有些地方、有些同志在十一中全会后，还用各种形式在各种问题上继续犯路线错误。如对待大串联，少数多数问题，仍挑动工农群众、机关干部同学生冲突等等，归根结底，都是挑动群众斗群众，挑动学生斗学生。

7、压制群众的错误路线是资产阶级反动路线，当然不是说凡是执行反动路线的人，就是反党反社会主义反毛泽东思想的资产阶级右派分子。只要自己能改正错误，回到正确路线上来，那就不仅可能是二、三类干部，还可能是一类。以前定为一类，犯了这个错误，也必须承认犯了路线错误。

8、对一般同志来说，他们错误的性质属于人民内部矛盾，而不是敌我矛盾，但大家都要有高度警惕。无论何人，无论过去有多大功绩，他们只要坚持资产阶级反动路线，就会滑到同党对立的道路上去。

文化大革命是对每个人的严峻考验，现在仍在考验着每个人。

三、去掉几怕，放手发动群众

毛主席经常告诉我们，共产党人应当无所畏惧。十六条也说要"敢"字当头……有些同志直到现在仍是怕字当头，有人甚至怕得很厉害，很古怪，而且越发花样多。怕字派说："群众乱起来了不讲道理，不守规矩，闹得很糟，把习惯秩序打乱，使事情不好办。"又说："文化大革命妨碍生产，一闹，生产就不好进行，计划无法保证。"又说："文化大革命会给反革命钻空子，右派闹翻天，闹得厉害得很。如：'不安分'、'野心家'、'伸手派'、'暴徒'、'野蛮人'等等。他们给革命师生，革命干部加了不少头衔。于是怕群众、怕大民主就有理由了，在群众中制造分裂，挑动群众斗群众……。一言以蔽之，就是怕群众、怕革命。从好的方面说，有的想做维持现状派，但有一种人越走越远，就只能为自己垮台创造条件。历史上从怕群众到反对群众，从怕革命到反对革命者不少。希他们不要再蹈复辙。

有些人口头上讲并不怕群众，不怕发动群众，但是叶公好龙，见了真龙，六神无主。毛主席这故事已讲了四十年，难道还不引以为戒吗？德国进步诗人海涅，自称是共产主义者，但是怕共产主义革命。他说："未来是无产阶级的，我是以忧虑的心情说这些话的。"从海涅看来，一旦共产主义革命胜利到来，无产阶级掌权，他喜欢的艺术品会毁坏，他的诗也会毁灭。列宁说："海涅是个无知者，他认识不到无产阶级革命在破坏旧世界的同时，还将保留人类文化的精华，并创造出资产阶级望尘莫及的极其辉煌的新文化。"

冒昧地说：有些同志担心的恐怕比海涅更甚些，如怕丢乌纱帽，怕失尊严等，于是就同群众，同无产阶级大革命抵触起来了。他们挑动工农、干部斗学生，标榜自己是受到多数拥护，他们主持的机关是无产阶级司令部……，把别人打成反革命也在所不惜。他们组织围攻，却说："这不过是辩论会。"围攻，辩论其界限是什么？其实只要我们屁股坐到群众一边，站到群众中去，这个问题是可以懂的。如果只在怎样对待群众上打主意，谁也不能代替回答这个问题。对待革命串联也是对待群众，对待革命的态度问题。让全国学生大串联，是学生自己教育自己的最好形式之一。他们在串联的革命熔炉中受锻炼，辩明是非，熟悉群众和斗争，革命的意义深远。把全国文化大革命连成一片，并可识别谁是真革命，谁是无产阶级革命家，谁是无产阶级司令部。

串联是最大最好的学校。可以提倡步行，让他们演习长征。长征是宣言书、宣传队、播种机。大连走来的同学可能成为有用的人，如果从家门到学校门到机关门的人，难道会成为可靠的接班人吗？

"串联妨碍生产？"今年农业形势大好，工业以高速度上升，粮棉大增产，棉花可达五百万担，粮食二百亿斤，工业产值较去年同期增长百分之二十六。中央提议在自愿和可能的条件下不乘火车、汽车，一定会有很多学生这样做。毛主席最尊重群众的首创精神，毛主席支持大串联，并且大推广。红卫兵刚露苗，而且还在受摧残，谁支持了呢？是我们伟大的统帅，七月卅一日他就写信给清华红卫兵说："我表示热烈支持。"星火燎原，几个月，毛主席高瞻远瞩，一小批红卫兵发展成为广大队伍，牛鬼蛇神为之丧胆，一些怕革命的人也惶惶不安，心想，最好取缔，至少也纳入我们的轨道。红卫兵做了不少事情，提出了不少的倡议，大家都要研究，能做到的一定实行，战果必须开展览会，用事实教育群众："造反有理"。

一个资本主义国家通讯社在看了红卫兵后断论，两个多月的历史，已成为七亿五千万中国人民政治生活中永久的组织，大概会影响中国人的政治和生活。还说："如果西方世界的苏修集团，认为这种狂热只是流氓行为或短暂热情，那不仅是愚蠢的，而且是危险的。"敌人的观察比我们的一些同志还深刻得多，值得我们好好想想。本是我们祖国的事，为什么会使敌人感到危险呢？现在已经不是封锁国的时代，文化大革命正在影响全世界，也更迅速，更高地促进国内的革命化。什么地方、什么单位、认真而不马虎地抓革命促生产，就可以大大促进生产积极性和工农业生产、科学技术新飞跃，使我国在较短时间内，赶上和超过世界先进水平。

四、坚持毛主席提出的阶级路线，团结大多数

毛主席说："谁是我们的敌人……"在各个革命时期，革命的力量和对象是有变化的，但毛主席的阶级路线永远适用。

在文化大革命中必须坚持阶级路线，善于发现不带括号的左派队伍，争取许多摇摆不定的，可东可西、可左可右的人，团结大多数，彻底孤立资产阶级右派，揭露玩弄权术的两面派。有人企图用宗派主义代替党的阶级路线，把革命原则抛到九霄云外，不理会各种派别带有政治性、阶级性，用血统论代替阶级性，企图混淆阶级阵线，孤立无产阶级革命队伍。

各地流行一种"自来红"的谬论，宣传谬论的人利用一些青年学生天真地提出的一付对联："老子英雄儿好汉……"，来迷惑一些学生，实际上这是剥削阶级反动的血统论。什么"龙生龙，凤生凤，老鼠的儿子会打洞"的地主阶级哲学，是彻头彻尾的反马列主义、反毛泽东思想，唯心的，与马列主义阶级分析相对立的。毛主席和党是重视阶级成份出身的，同时反对唯成份论，人们都需要在斗争中长期考验自己，证实自己的世界观属于哪一个阶级。思想意识是天生来的，是社会存在的反映，是阶级斗争实践中逐步形成的，或者反映这一个阶级，或者反映那一个阶级。马列主义者认为：工人阶级按照自己的社会地位来说是容易接受科学社会主义的，但是科学社会主义不是工人阶级自发产生的，创始人马克思、恩格斯按其社会地位曾是资产阶级知识分子，列宁、斯大林以至于毛主席也是一样。但他们都是无产阶级的革命家，从群众中来到群众中去，总结了国际工人运动各个时期的全部经验，创立和发展了科学的社会主义，引导工人阶级前进。有一些工人出身的并不一定代表工人阶级的利益，如英国工党领导人成了反对工人阶级的工具，在苏联也有一批工人出身的……。现在学生接受"自来红"、"自来黑"，划分"红五类"、"黑五类"的观点，制造和散布这一观点的人，是要制造混乱，毒害青年，否认在革命前进中要不断改造，否认别人能够改造，自己不愿革命，也不准别人革命。不重视阶级出身是错误的，唯成份论，不重视政治表现也是错误的。这些观点必须批判，离开阶级分析去看多数和少数也是错误的。

毛主席在党内，曾长期处于少数地位，却恰恰代表广大人民、马列主义，代表真理，而那些自以为正确的人都失败了，被群众抛弃了。不作阶级分析，处在超然地位，既不支持多数，也不支持少数，这是不行的，是虚伪的，不偏不倚实际上是做不到的。

无产阶级在历史上代表最广大的人民，最伟大的阶级。毛主席七月卅一日给清华附中红卫兵的信中指出：我们要求你们注意团结一切可以团结的人们。按毛主席指出的，无产阶级要解放自己，要解放全人类，否则自己不能最后得到解放。毛主席又指出：无产阶级革命路线要防止宗派主义，即关门主义。他把关门主义策略叫做孤家寡人主义，单兵独马的策略。无产阶级相反，是要招收广大人马，好把敌人包围消灭之。无产阶级文化大革命一定要遵循毛主席提出的阶级路线，孤立一小撮反革命修正主义分子，取得一个个胜利。

长江后浪推前浪，

世上新人超旧人。

无产阶级的四新，新思想、新文化、新风俗、新习惯一定取代资产阶级的四旧-－旧思想、旧文化、旧风俗、旧习惯！

（中央乐团录音稿）


陈伯达戚本禹关锋接见首都红卫兵第三司令部同学时的讲话

陈伯达戚本禹关锋1966.10.25

〖10月25日，北京师范学院、政法学院、林学院、农机学院等院校的部分红卫兵战士，就《红卫兵不怕远征难》这篇社论的发表去问《人民日报》社。下午，陶铸在国务院接见了这些同学的代表，晚上陈伯达、戚本禹、关锋同志于《人民日报》社接见了这数百名红卫兵战士并讲了话。〗

陈伯达讲话

刚才那位同学提得对。《人民日报》在党中央领导下工作，同时又能够受到群众监督，就可以办得好些。党中央领导与群众意见相结合，报纸才能办好。最近一个多月我没到《人民日报》来，今天下午我才看了《红卫兵不怕远征难》这篇社论。写得还可以，看得下去。但有缺点。是一篇看得下去的社论，只是写得不周到，不完全。同学们可以提出质问，质问是有道理的。发这篇社论不是《人民日报》编辑部的意思，是中央的意思。表达得好不好是另一回事。

中央赞成步行串联。这不是简单的方式方法问题。步行，比坐火车汽车对你们的锻炼，对你们的将来，对你们的前途，都有很大好处。你们现在还很年轻，知道的事情还很少。你们有很大的优点，对政治敏感。但是，变成无产阶级革命事业接班人，还要有一个过程。这过程就是熟悉社会，熟悉群众，熟悉阶级斗争。

我有几个孩子，我也对他们有意见。他们就只是上学，没有接触群众，即使书读得多，文章写得通，但和群众、社会没接触过，顶好不过是个书呆子，对社会无用；不好，还可能变成对社会有害的人。

毛主席说：文化大革命就是群众自己教育自己，自己解放自己。中央批评过去派工作组的办法，指出路线错误，原因就是它要包办代替，压制群众。文化大革命是触及灵魂，改换人们头脑的大革命，怎能包办代替呢？群众不同意包办代替，于是压制就来了。我讲的话，你们记下来，对大家贴我的大字报可能有用处，影响有多大不一定。

步行，有很大好处，可以经过千山万水，看到群众种种生活，听到群众语言、群众意见。可以从南到北，从北到南，接近工农群众，使你们晓得社会上有各种各样的人，有各种不同的意见。各种不同的意见都代表不同的社会思潮。你们就可以用脑子想一想，考虑、判断。电灯，有电源。过去点油灯，要有菜油、煤油、花生油。你们接触到许许多多意见，得到许许多多养料，将来就可以变成灯光。如果不提倡你们走这一步。我们领导文化革命就可能是有缺点的，后代会批评我们，将来会责备我们。你们都年轻，为什么不到社会大熔炉中去锻炼呢？去吸收养料呢？你们读过毛主席的《在延安文艺座谈会上讲话》，就明白了。毛主席说：中国的革命的文学家艺术家，有出息的文学家艺术家，必须到群众中去，必须长期地无条件地全心全意地到工农兵群众中去，到火热的斗争中去，到唯一的最广大最丰富的源泉中去。现在你们搞政治或其它学问，假如你不是准备当书呆子，而是准备当无产阶级革命事业接班人，不管搞哪一行，都要懂得群众，懂得社会。如果《人民日报》办得有什么不好的话，就因为他们懂得群众，懂得社会少了。

你们记录我的话。我准备你们给我贴大字报。我们年纪不小了，大字报攻一攻有好处。我说话很蹩脚，不好听，不要录音。高兴记就记。记错了也不要紧。可能记错了，或者记的比我说的好，也是可能的。

我劝大家还是可以接受《人民日报》社论的意见，准备步行。步行的结果，好处，将来你们会知道的。可能有不好的地方，你们可能很累，有的病倒了，找不到医生，甚至有的在路上病亡也有可能。这是很难避免的。要避免各种意外的事情是不可能的。坐火车也可能要碰车，坐飞机也可能摔下来。不要在步行中发生了困难，就埋怨《人民日报》社论。

主要是让大家能接触社会，接触群众。毛主席就是这样教导我们的："从群众中来，到群众中去。""先当群众的学生，后当群众的先生。"毛主席的文章，每篇都是经验的总结。你们都读了毛主席的文章。要知道，每一篇文章都考虑了，总结了各方面的经验。你们步行，就让你们学习毛主席走过的路。毛主席走过的路，我们照样去走。（鼓掌）

这样，发生了一个问题：社论一发表，你们要批判的人都走了，这怎么办？不过，根据我所知道的一部分材料，你们想要批判的人，早就走了。他到处串，他搞了一些材料，你们就可能辩不过他。谭力夫讲话我看了，这是一篇大毒草。（鼓掌）你们要学会批判这种文章。要批判得好，就要接受经验，脑子里要有油水，芝麻油也好，花生油也好……。他现在还有市场，有人跟着他走。还有没有？（还有！）你们如果不能把谭力夫批判倒，你们还搞什么革命？走路，就是叫你们学习毛主席的榜样，熟悉我们的社会，熟悉千百万群众，熟悉我们的伟大祖国的各个方面。这样，你们就有丰富的材料，可以结合毛泽东思想写文章了。对不对？（对！）谭力夫走在你们前面了。他是坐火车走的。坐火车不算高明，步行才算高明。（鼓掌）

我们过去小时候尝过很多苦头。你们现在走路出去，也可能尝到苦头，可能不会太多。我们那时候的苦头想起来很难过。现在，社会变化了，革命了，群众翻身了，这是在另一个条件下接触社会，你们可以比我们得到更多丰富的经验。

他们走就走了嘛！你们要批判的人早走了。最近几天走的，也是抢火车的，并不是步行的。这不能怪《人民日报》社论。

北京是无产阶级文化大革命的策源地、模范地、无产阶级文化大革命的首都。你们在步行这一点上，也要作全国的模范。（鼓掌）

有的同学提出不同的意见，很好。赞成有不同的意见提出来。你们可以批判我的。我讲话就是准备被人推翻的。你给我提意见，我给你提意见，互相提意见，这是正常的，这样才能进步。

你们到工人农民中去，工人农民给你们提意见，你们不要生气。说的不对，你们听了记下就行了。也可能说的对，你们认为不对。我多年前去农村，有的人和我意见不一样，我认为是对的，他们认为不对。土改时我在北方，也有不同的意见。我认为这些群众的意见对，他认为那些群众的意见对。这并不妨碍我的工作，反使我思想提高一步。因为有人反对我，我就要想一想，把思想提高一步。群众中有各种不同意见，都要听，要分析。毛主席告诉我们：要学会分析。有不同意见，有矛盾，才要分析。群众不是一个意见，有各种意见，这就是矛盾，就要分析。不一定就马上想得通。所有老百姓的话，意见，都要听下来，记下来。前两年，我那机关有些同志去农村搞四清，我对他们讲过一些话，最后向他们提出，要准备两个笔记本：一个记问题，一个记群众语言。群众说的话比我高明得多。我的话就是毛主席在《反对党八股》里说的那样：象个瘪三，就是群众语言太少了。当然，也不能说我的话一点群众语言也没有，我从小在乡下生长的。我说的是土话，但我如果完全说土话，你们一句也听不懂。你们可以弄两个本子，记一大堆群众的话。

（有人问：我们同意步行串联，可是现在是不是时候？我们学校几千人剩下几十个人，再走就剩几千外地学生了。）

我劝你们也走，你们回来再搞批判。步行去，步行回来。一九六四年，我在天津参加四清运动。我同天津的同志谈到，我要走路回北京。他们说，你不要给人家造成困难，造成灾难，人家要做很多准备工作。我说，我是普通老百姓，做那么多准备工作做什么？结果，还是没走成功。说我年纪大啦，他们不赞成，我也没办法。你们能够步行，比我们幸福。他们说我年纪大了，身体不好，其实，走了，身体就好了。可惜没有说通。

现在我来说服你们，不知道说得通说不通？

（有人问：学校空了，反对路线何时批判？）

破四旧，批判资产阶级反动思想，是长期的事情。你们走半年回来还不晚。

（有人说：批判没有对象，都走了。）（有人问：北京的学生都走了，外地的人还来干什么？）

你们都走了，到了外地，他们就在那里和你们联合起来，不一定来北京了。运动，是不以人的意志为转移的。

（有人问：走光了怎么办？外地同学要见毛主席怎么办？）

到那时，就进行另一种部署。外地要来还可以来，北京的总不会完全走光的，不可能。有的走了，还会回来的。

（有人问：走多久？）

你们愿意走多久？可以走三个月，可以走半年，也可以走一年。

批判资产阶级思想，破四旧，是长期的。一定要到群众中去了解，有什么要批判的。这样，你们的文章就可能多种多样了。破四旧，破什么？那么大的天地，四旧你们都不知道，怎么去破？知道了，了解了，才能破。

你们担心个人走的路程，时间不一样，回来的时间不一样，如何斗批改，揪黑帮？你们步行，就是准备大斗大批大改，有力量地斗，有力量地批，有力量地改。不只是改自己学校里的。你们的脑袋要武装起来，按毛主席的指示，就是要到群众中去，从群众中吸取力量。

（有人问：有没有假红卫兵，修正主义红卫兵？）

前些时，我接见外地来的一批学生，说有执行毛主席路线的红卫兵，有执行修正主义路线的红卫兵。不是说有的红卫兵组织就是修正主义的。这个问题，有人要把我揪出来斗，这没有什么。有些红卫兵，如谭力夫、方立功（三十一中的），他也叫红卫兵，这还不是假的？这是个别的，少数的，一小撮，他们是在败坏红卫兵的名誉。他（方立功）没收了什么人的财产，当成自己的，有两辆汽车，开车司机归他管，有两个男秘书，两个女秘书，录音机、照象机、摩托车。这种人也叫红卫兵？我原来是说一些红卫兵是执行修正主义路线的，被修正主义路线蒙蔽的。我从来没有说过什么"修正主义红卫兵"。对于一般红卫兵的组织，不要分真假红卫兵。我补充，纠正我原来的说法。可以吗？（可以！）

（有人问：有的红卫兵的红字可以加引号吗？）（有人说：不赞成陈伯达的意见！对一切事物都要一分为二，对红卫兵也要一分为二。）

我们要把受蒙蔽，影响的红卫兵争取过来，不要歧视他们。

有的红卫兵组织，是暂时被错误路线控制的。其中绝大多数同学还是好的，想革命的。我们要搞垮那个错误的控制，不是搞垮哪个红卫兵组织。你说他是修正主义红卫兵，他就顶起来了。参加了那个红卫兵，就说他们变成了修正主义的，这不大好，他心里很难受，就难争取他了。见了面，就说你们是修正主义的，只有我们是毛泽东思想的，这样两派对立，不好。要争取他们，让他们觉悟，使他们认识控制他们的人是错误的。这样，我们的队伍不是扩大了吗？队伍大了好，还是小了好？（大了好！）

我更正原来的说法，那容易引起误会。现在有些人贴我的大字报，是有道理的。有为我辩护的，我感谢；有批评我的，也感谢他们。这不是折衷主义吗？不能说是折衷主义。这是群众观点，是对待广大群众的态度问题。

我们的思想，只能是毛泽东思想，用毛泽东思想统一全国的红卫兵。用毛泽东思想统一起来的红卫兵是无敌的。（鼓掌）

（又有人说：队伍大了好，但要注意质量。）

那是对的。不能要方立功那样的人进来。同时，要让他改过。

（有人说：他们不敢触及灵魂，不承认错误。）

慢慢来，不能性急。没有韧性，就争取不了多数。我经常说，要高举毛泽东思想红旗，就要认真，刻苦地学习毛泽东思想。你们在长征过程中，随时随地与毛泽东思想结合，就会进一步领会毛泽东思想。对不对？（鼓掌）

有的在这里对我鼓掌，出去还会贴我的大字报。我对有些人是不是赞成的话还抱怀疑态度。

（有人问：照你这样说，文化大革命要搞多少年？）

我也不能预料。就思想斗争说，是复杂的，长期的。不能想象，几个月，人的脑子就革命完了嘛！过多少时间，等你们回来后，斗了走资本主义道路的当权派，批了反动学术权威，改了学制，建立了新的课程，是不是文化革命就完了呢？不是。《人民日报》的社论中说过：资产阶级革封建主义思想的命，革了几百年，无产阶级要革资产阶级和一切剥削阶级思想的命，可以快些，因为这是一个广大的群众运动。资产阶级是少数人搞思想革命，是一个剥削阶级反对另一个剥削阶级，不可能象我们这样搞。我们可能快，快得多。可能几十年，可能上百年。

要是上百年，就泄气了？不搞了？（大家说：一定搞彻底！）

批判资产阶级，破四旧、立四新，是长期的事情。有的同志要把旧书烧了，这能不能解决问题？书烧了，脑子里思想还是资产阶级、剥削阶级思想。书，不要随便烧掉。也不要很多人都去看古书。少数人看看，批判，当作肥料，当作批判对象。有人说：鲁迅劝青年不要读古书，可是他自己读了很多古书。鲁迅读古书都是拿来批判的，把毒草拿来一个个批判。他批判得有力量，很知道毒草的害处。

（有人问：总理说过放假半年，现在推翻了吧？）

（有人说：已经过去几个月了。）

运动的规律，有些是我们预见不到的。有些发展情况，预见不到。原来提出文化大革命，就没有估计到红卫兵运动。红卫兵一出现，毛主席就看到这个伟大的苗头。（鼓掌）那时，他支持红卫兵时，红卫兵还很少。一下子，全国都发展起来了，震动了整个社会，整个世界。

从几个月的经验看，对运动不能划个框框。步行，回来，估计明年秋天，差不多，可能上课了。学校的课程怎么搞？我的孩子高中毕业要上大学，学文科，我不赞成。我说，你要学文科，就下放劳动去。（鼓掌）在劳动中同样可以把文科学好，学得更好，有把握地学好。如果不参加劳动，就想搞这文科那文科，脱离社会，脱离群众，现在口头革命，将来还可能变成修正主义。

将来学校怎么办，大家可以研究。我们现在学校的学制，基本上还没有摆脱资产阶级学制的框框。社会主义学制怎么搞？就是靠文化大革命中创造一个新的学制。（鼓掌）

苏联就是按照资产阶级学制，培养了多少修正主义分子！国家变了颜色！我们采用另一种学制，进步会更快，学习得更快更好。我说的是自然科学技术方面。文科就更要破除过去的学制。

我说的不是命令式的意见，是和你们商量，探讨怎样创造一种新的学制。

毛主席告诉我们亦工亦农，亦学亦兵。他提出这个方向，我们要在实践中具体化。毛主席希望我们在实践中创造一个模范出来。（鼓掌）

你们是不是想很快把运动搞完，赶快上课？这是个群众运动。个人的有些想法，是会被冲垮的。你们当中有人想很快上课，这也是很自然的。不上课，也要学习。要把毛主席著作读通。把毛主席著作从头到尾抄一遍。字写清楚些。赞成不赞成？（鼓掌）

（有人提："怀疑一切"的口号对不对？）

我的意见，有问题，可以怀疑，可以批判。如果："怀疑一切"，是指对一切事物都要思考、考虑、思索、加以分析，那是对的。把怀疑一切变成否定一切，就不对了。这样说是不是好一些？毛主席在《学习和时局》中说：要善于使用思想器官，善于思索。经过思索，有的肯定，有的否定。没材料，思索也是空的。没有油，灯就不亮。你们可能是几百盏灯，社会主义的灯，无产阶级的灯。没有油，灯光就没有了，灯就不亮。所以，你们要接触社会，接触群众。这样，象毛主席告诉我们的，就能得到大量的材料，就有思索问题的原始源泉。不然，你们就不会运用毛泽东思想。

你们在作记录，可能有人准备出我的大字报。我是一个解放了的人，没关系。有人记的可能和我的意思不一样，我也不辩护。我有讲的自由，你们有记的自由。我在马列学院上课，他们都在记。我上课从来没有讲义。我说：你们记了些什么？我收了来看，每本都是不一样的。各种版本不一样，哪一个做标准？

（这时，一部分去中南海回来的学生代表提出来：还有些问题要单独谈一谈。）

有什么话就一起谈，不要单独谈。

有些问题，不要希望我一个个回答。你们去思考、思索、讨论、比较。

毛主席告诉我们，要学会分析事物的方法。你们自己解答自己的问题，比较好些。我可能解答错了，可能解答得一塌糊涂。解答对了，也是硬灌的，填鸭式的，不符合文化革命的方针。要自己教育自己。毛主席的正确路线同错误路线的争论，主要就在群众问题上：是群众自己教育自己，还是工作组或一个单位的负责人包办代替？硬压制？要自己革命，自我革命，自己教育自己。

很多问题，我就这样答复，就完了。

我来，是向你们请教的，是做你们的学生。（鼓掌）

（有人问：这篇社论的效果如何？）

我看社论还可以，但有个缺点：没有讲到两条路线斗争。可以再补写一篇社论。

（有同学称陈伯达同志为首长）

我不是首长，我是老百姓，我们都是同志。（鼓掌）

（有人问：出去对本单位的斗批改有没有影响？）

为了把本单位斗批改搞好，出去走一趟有好处。到处看看，听听，就是受到些折磨，也有好处。

《人民日报》有群众监督是件大好事，可以接受群众的批评。要说明，提倡长征，是中央提的意见。估计有积极效果。不要倾城而出，可以分期分批走，也可以不走。

（有人提出：《人民日报》十月二十二日的社论，是同《红旗》十三期社论抵触的。）

二十二日社论有缺点，没有提到两条路线斗争。我是《红旗》杂志总编辑，十三期那篇社论的题目是我定的。我并不是要用这篇社论取消那篇社论。不是要让北京的牛鬼蛇神舒舒服服的，不斗。不是让全城全校都走。社论里没有这个意思。

（有人说：要看效果！现在大多数已经走了！）

是坐火车走的，不是步行走的。外地来京的一百五十万人，要走走不了。北京近几天走了几万人，是坐火车走的。你们调查研究还没有到家。把学校空了都归罪于这篇社论，这是不公道的。毛主席要我们实事求是。我赞成再写一篇社论补充这一篇。不然。纠缠下去，纠缠不完。唐平铸同志告急，我来是想当"解放军"，解放他们的，现在解放不了自己了。

欢迎大家提意见。我代表《人民日报》接受大家的批评。要允许补充、改正的机会。

有人说发表这社论"有阴谋"。我认为是没有阴谋的。

我倒是劝大家不要抢火车到外边去。步行出去，我赞成。不一定全校都走。要有计划，可以留一批在学校。也可以都不走。不坐火车，对外地学生也有很大好处。

（有人宣读大字报，仍然说这篇社论是"大阴谋"。）

社论有疏忽之处。我代表《人民日报》接受大家的批评。大家对《人民日报》提意见，是好的。这给《人民日报》编辑部一个警告：要有高度警惕性。党的机关报，稍有疏忽都是不好的。大家批评是有道理的。可以要求再写一篇补充这一篇。不能因为这一篇文章就判成死罪，那样就不能再写文章了。

我没想到对这件事情会发生这么大的抵触。这证明你们政治敏感比我高。

《人民日报》社论，只是建议，谁不同意，可以不照做。

（有人发言，仍然说这篇社论与党中央的精神不符。有的还说《党的阳光照亮了文化大革命的道路》、《向工农兵学习》都是错误的，是贯彻反动路线的。）

阴谋是没有的，疏忽是有的。我这样说不是包庇他们。我和他（指他身边的唐平铸）过去也不是熟人，是五月三十一日晚上到《人民日报》来接办《人民日报》，才认识的。

《人民日报》社论是起了好作用的。要分辨好作用和缺点。不能抓住某一些缺点，就说六月一日以后一系列社论集中表现了资产阶级反动路线，要打倒。（有这样一张传单）如果要打倒，首先要打倒的是我。那些社论都是我经手的。我不反对批评，也不批驳，把传单留下来，作为经验。

传单说要造《人民日报》的反，说六月一日以来的《人民日报》社论集中表现了资产阶级反动路线，这是什么意思呢？难道六月一日以来《人民日报》是代表反动路线的？我怀疑这个传单。可以怀疑吗？要提高思想，提高警惕。

今天的事，不能怪同学们，要怪《人民日报》本身有缺点。看他们什么时候补过吧！（有人喊：明天就要！）来不及。有些问题，要容许人家有考虑的余地。"最后通牒"这种方式不一定很适当。红卫兵提了很多好建议，有的已经接受，还有许多我们正在研究。

（有人说：《人民日报》的人不让我们上楼，为什么文化大革命中还有这样的框框？为什么见报社的负责人这么难？）

我要告诉大家，办报是件苦差事。他们天天要快天亮了才能睡觉。又要办报，又要接见你们，忙不过来。你们对《人民日报》有意见，可以写信。都拥进来，报就不好办了。写信，怎么尖锐都可以，骂人也可以。不要拥到这里来。这样拥，报就不好办了。

（北京师范学院一同学谈一天来在《人民日报》的经过情况，谈了一部分，关锋、戚本禹同志来到。因伯达同志要开会，平铸同志有工作，由关锋、戚本禹接替他们接见群众。伯达同志说：就谈到这里吧，把他们两个也解放了吧！大部分同学同意，鼓掌欢送。

他们刚走出会议室门，师院一同学又用扩大器喊："要求关锋、戚本禹两同志回来听我们汇报情况！"有一些人鼓掌。关、戚就又转回来。师院那个同学讲完以后，有些不同意见的同学发表了意见。又有几个同学谈了一些情况，说伯达同志讲的话前后不一致，又提出疑问，再次要求中央明确表示意见：提倡步行串联，是不是中央意见，这样文化大革命究竟如何进行？戚本禹同志讲了话。）

戚本禹：

关于出去串联问题，你们可以讨论一下，自己应考虑留多少，走多少，我看问题不是那末严重。这篇社论（《红卫兵不怕远征难》）有缺点，没有提到两条路线的斗争，可以再写篇社论。

我们很赞成现在有一批革命派同学到外地去。我到外地去了一次，在火车上听社论。目前，有些省斗争很艰苦，空气很不好。你们在北京，北京的形势大好，你们从少数派变成多数派了（有的同学不同意这种说法，说他们在学校里还是少数派）。你们的形势反正很好！外地斗争很艰苦，我去过一些学校，我也到外地去过，去几个学校开了几个座谈会，外地斗争很艰苦，希望去一些人把北京的经验，北京的革命精神带到外地去。我希望北京的同学能够有组织地分散到各省去。把中央的精神、十六条和十三期社论带下去，会起到促进作用。你们到那里要先作学生，不要先当先生。

在学校里不要叫他们（指原来保工作组的──记录者注）保皇派了，他们是受蒙蔽的。他们出去也好。我在外边问了一个出外的同学，我问他是哪一派，他说是保工作组的。我问：你现在还保不保了？他说不保了。他们在外边是炮轰派。我问他：你在外边是炮轰派，怎么在学校里是保？这个问题你是不是想过，他说：要考虑。我觉得他们这样出去有好处，那会使他们变成你们的战友。在外边受围攻，反革命的围攻出革命的左派。

（关锋同志插话说：没有反革命的围攻就没有革命左派）

坐火车不坐火车不是绝对的。我们提倡步行，提倡走路，过艰苦生活，这是中央提倡的，是毛主席的意见。现在有一种倾向性错误，有的革命干部子弟，象谭力夫到那儿先住招待所。还有的要坐飞机，这是修正主义的一套。我们要发扬艰苦朴素的作风。另外有的地方资产阶级当权派用火车票控制同学，压制革命派，不给车票。不给车票我们就走路。兰州的同学就是这样，汪峰不给车票，他们就走，要向中央反映情况，我们知道了，就打电话派火车。（关锋同志插了一句：走路就是革命。）

一方面可以锻炼自己，另一方面可以冲破走资本主义道路的当权派的阻力，有的青年没车票就没办法了。你们在北京守着中央，可以到处找中央文革，找陶铸，找总理，你们可以到处闯，大闹天宫，那天到天安门，你们不是冲过了金水桥吗？我是很赞成的，保卫毛主席嘛！

不让出来，不给车票，他们就自己走，这种革命造反精神好得很！走路一方面锻炼自己，一方面冲破资产阶级当权派的封锁。在地方上不让坐火车，他们就没办法，毛主席指出，让他们步行。你们在北京，象北航的、政法的，有事就到中央，中央文革，甚至可以冲上天安门前的金木桥，你们不是冲上去了吗？

《人民日报》社论写出了一些艰苦奋斗的精神。陈伯达同志说，社论有缺点，要重写一篇社论补充。我同意这个意见。重写一篇社论，就是你们造反的功劳。你们回去根据情况研究一下，可以走一批留下一批。（有的同学说：已经走光了。）你们不要给我施加压力，你们组织的情况我是了解的，你们还可以控制，你们是有能力的，是有办法的，怎么会都走光呢？


陈伯达在中央工作会议上的讲话

陈伯达1966.10.25

资产阶级反动路线从何而来呢？这次文化大革命的错误路线主要表现在怀仁堂几次会议上的汇报和决定的一些问题。正当毛主席提出正确的文化大革命路线之后，为什么会出现错误路线呢？我在十月十六日的报告中提到对错误路线有提出者和执行者，但各有轻重不同而已。有些同志有些委屈情绪，为什么错误路线的创造者就不出来承担责任？

即使是错误路线，也还是属于人民内部矛盾，主要还是认识问题。但如果指出以后，犯有错误的人还不改正错误，那就有滑到反革命边缘的可能，到那时矛盾就转化。

错误路线的代表人物，历来是一、二个人或一个很小的集团搞起来的，如陈独秀、李立三、王明等所犯的路线错误就是少数人搞的。这次错误路线的代表人物，在十一中全会上批评过，大多数同志不知道，这次会议说穿了，就是刘邓，就是刘邓的错误路线。

在怀仁堂的会议，主要就是他们两人搞的。北京抓在他们手里，想搞成一个样板，全国照他的样板去办。这很明显是和毛主席的正确路线对立的，中央是毛主席的正确路线占统治地位的，为什么刘邓路线能在全国推行呢？这是因为主席外出不在北京，是刘邓利用中央大权在手，篡改了毛主席的正确路线，提出了一条错误路线，不是站在群众自己教育自己、自己解放自己的立场上。把一场有世界意义的伟大的文化大革命的创举，刘邓搞得冷冷清清。

刘邓的办法，是孙中山训政时期的办法，派出了大批工作组，把群众看成阿斗，把自己看成诸葛亮。把一场伟大的、轰轰烈烈的文化大革命企图按照他们资产阶级反动路线去进行。这条错误路线是刘邓联盟搞的。对刘的错误大家了解的较多，对邓是不了解的。对他的大字报也不多。其实邓的问题是很明显的，而且也是很严重的。工作组的形式，便于执行错误路线。如王光美到清华大学，后台是少奇，邓的女儿在师大附中，后台是邓，刘的女儿到清华附中，也是有后台的。这里是挑起了群众斗群众，工作组撤出之后，还是有人在那里操纵的，那里许多消息比我们还快，他们顽固地掌握学校的统治。

右倾机会主义路线变成了反动的资产阶级错误路线，他就要实行残酷的白色恐怖，有不同意见的人，用各种办法把他们打成"右派"或打成"反革命"。清华大学的蒯大富，他失去了自由，要到中央办公厅来谈问题，还有二个人押着来的。那时主持清华大学工作的是王光美，后台是刘少奇，把蒯大富打成坏分子，反革命分子，如果那样搞下去，还有什么无产阶级文化大革命呢？这是严重违反了毛主席无产阶级文化大革命正确路线，对全国都有影响的。

邓是错误路线的急先锋，没有人批评他的错误的东西。邓这个人凭他的聪明，好象他是天生的百科全书，无所不知，无所不晓，他不做调查研究，净乱决定问题。

每次开中央会议，他是以批评为主，对于其他大事无所用心。对群众是不接触的，对群众路线不感兴趣，可是什么事他都爱"拍板"，总理也只好陪绑。要同邓谈问题，真比登天还难。

一九六一年冬，起草人民公社六十条时，邓搞南三区、北三区分开搞，也没有和主席商量，主席批评说："哪个皇帝决定的"，以后陶铸打电话，叫北三区的到南三区来开会，而邓当时坐火车游遍全国，不做调查研究，不了了之。对国际反修做了一些工作，但大政方针都是毛主席主持的。在北京起草的二十五条反修的纲领，根本不能用。以后到杭州，主席亲自搞了二十五条。

去年起草二十三条时，主席对刘邓也批评过，主席批评两个独立王国，但没有触动他，这次批评错误路线还没有触动他。

刘邓的思想作风是和毛主席对抗的。邓的面貌如不在我全党搞清是危险的，他同刘是打着一样的旗帜。

去年九月中央会议，如果党中央有一两个搞修正主义的人，就会把中国变颜色。苏共的教训，只要一变，就会有很多糊里糊涂的人跟着跑的。

六二年搞包产到户也是邓说的。六三年提出一、二线的问题，主席退到二线，这是组织上的措施，邓以为大权在手了。全党占统治地位的是毛主席的正确路线，但刘、邓利用毛主席休息时把错误路线往下推行。有些地方的同志错误路线很适合于他；有的同志自己的世界观未得到改造好，习惯以势压人，执行了这条错误路线，有的是盲目地执行了这条错误路线。现在只要犯过错误路线的人回头，站到正确路线上来就是好的。我们还是要先当群众的学生，然后再去做先生。我们的年龄也不轻了，不要再跌交子了，跌了的爬起来再走。刘邓的错误路线在全国是有影响的，但是时间很短，只要主席一点破，他就不能得逞了。我们党占统治地位的还是毛主席的正确路线，我们党还是兴旺的，现在要求我们大多数同志，当错误路线一指出来，赶紧清醒过来和错误路线划清界线，现在刘邓并没有承认错误，他还想进攻。最近中央组织部的乔明甫同志说，代表中央的是刘、邓、彭，还有的人说邓彭是实力派。

我们有些同志在组织上、工作上，必然要和他们发生关系，清醒过来就好了，我们批判反动的错误路线，要有无产阶级无所畏惧的精神，只要一切为无产阶级事业，党的事业，我们有什么不能丢掉呢？毛主席在七大上说过，只要我们一想起先烈，还有什么不能丢掉呢？马克思说：无产阶级所丢掉的是锁链，是压迫。我们丢掉的是思想上的错误锁链。这对全世界的革命是好事，对个人是好事。现在刘邓还未丢掉错误的东西，邓这个人更顽固，现在有人说十年以后再算账，这是郑天翔说的，我们这些人年龄老了，更要看破人世，为世界革命有什么不能丢掉的呢？


陈伯达王力同福建惠安一中二十五名战士座谈纪要

陈伯达王力1966.10.29

陈伯达同志：你们是什么地方来的？

同学们：惠安一中。

伯达同志：惠安一中还是在城里吧？（众；是）我介绍一下（指了指坐在身边的王力同志），他是王力同志是来接见你们的，我来当他的翻译。（大家鼓掌）

王力同志：他是来接见你们的，我是陪他来的。（大家愉快地笑着）

伯达同志：我不会讲普通话，讲得比你还糟糕，讲土话好了。

同学们：好呀！（热烈鼓掌）你讲本地话，我们听起来更亲切。

伯达同志：（笑了，用闽南话入）很亲切噢。你们现在吃什么？

同学们：米饭和馒头。我们很爱吃地瓜。

伯达同志：（笑了笑用闽南话说）番茄，（并兴致勃勃地拿给王力看）你们吃过窝窝头吗？（众答：没有吃过）你们上北京要吃点北方的粮食，窝窝头要吃，锻炼锻炼。

同学们：好呀！

伯达同志：（指一个同学）你是什么地方的人？（同学：靠近崇武那边）崇武是一个半岛，五六年我去过崇武，一些农民正在补网、染网。我在给他们谈话时，他们问我是从哪来的，我说是水产公司的，（大笑）他们向我反映社里的财经没有公开，干部拿公家的钱上馆子，不跟社员一起劳动，这次谈话对我启发教育很大，"财经公开"是从他们那里第一次听来的。

同学们：崇武离台湾很近，那里的女民兵很有办法。

伯达同志：噢！要走多久？（同学们：一夜能走到）这倒是值得研究的问题。

伯达同志：惠安城不是有一座大楼吗？现在什么人住？

同学：原来是县委的，现在是社教总团和县文革任的，大门总是关着，小门戒备森严，不让人过去。

伯达同志：派头这么大，六二年我就建议县委不要住在那里，会脱离老百姓，要搬出来，但到现在还没有执行，很遗憾。我建议县委会和中学对换。（同学：我们一中已经有"东风楼"）可以作展览馆。（同学：作工农业展览馆好嘛。）你们回去可见写大字报税："陈伯达说，总团不能住在那里，要让出来。"

王力同志：可以作"学习毛选展览馆"，可作"阶级教育展览馆"，也可作医院、文化革命展览馆或破"四旧"、立"四新"展览馆（伯达同志也说）

伯达同志：你们今天来，有什么情况要与我说？他（指着王力同志）是主任，我是组长，主任管组长嘛，你们向他反映吧！

王力同志：他是组长，我是组员，属他管，组长很民主啊！

（众：大笑）

同学们：许多传说县以下中学文化大革命不搞了，要复课，我们正搞得轰轰烈烈，不搞了，那……

王力同志：已经轰轰烈烈就搞嘛？怎么不搞？

同学：九月十四日中央规定，不是说县以下机关不搞串连吗？

王力同志：那是指农忙会影响生产，你们不影响生产，怎么不搞？（鼓掌）

同学们：我们党支部书记在一次部分教师会上说：根据我们学校的情况，不一定按照十六条办事（伯达、王力同志很注意地听）。总团知道后说，这是老革命遇到新问题。

王力同志：（和陈伯达同志交换一下眼色，笑）第一他不是老革命，第二这不是新问题。

同学们：九月一日以前我校运动冷冷清清，九月一日学校扣留了北京南下串连队，扬言要搞臭他们，后来串连队索性留下。此后我们这些少数派就出现，自己组织毛泽东主义红卫兵，红旗炮轰队。

王力同志：（大笑）他们把串连队扣留，要搞臭他们，可是结果走向他们愿望的反面，结果留下火种。串连队在你们学校摆观点，你们同意他们的观点是不是？

同学：是，因为他们宣传"八·二九"是革命事件，所以被扣留。他们（指多数派）直说"八·二九"是反革命事件，是匈牙利事件式的反革命暴乱。

伯达同志：嘿，匈牙利事件式的反革命暴乱（看王力同志一下，笑了。一个同学把一、三中铅印的关于八·二九的传单递给两位首长看）

王力同志：这是一张（指一、三中的传单）很反动的传单。

伯达同志：这是一张反对革命的传单。

王力同志：（指着传单）这纸张很好，反对革命的传单他们就印，支持革命的传单就不印。这两张送给我们好吗？（热烈鼓掌）

同学们：他们有的到我们家里说："你们干反革命。"有家长到学校哭哭啼啼，说我们的孩子怎么办？"教训"、"要听先生的话"，"要听校长的话"。

王力同志（风趣地说）听先生的话，听校长的话，就是不听毛主席的话。

同学们：还说要好好读书。

王力同志：（风趣地说）好好读书，就是不干革命。

同学们：他们不让我们代表上京，不发给我们代表证，我们自己能行吗？

王力同志：（对伯达同志意味深长地说）一律都一样，革命的手法一样，反革命的手法也一样。

同学俩：由于他们的经济封锁，我们毛泽东主义红卫兵的红臂章，就自己印（伯达同志很感兴趣地换上眼镜，仔拥端详XXX同学的红臂章）

伯达同志：你们自己搞得呀？（同学们：是的，用墨水和肥皂就可以）好！你们这样干，很好，朴素大方！（王力同志：对！朴素大方。这时XXX同学把自己的红臂章脱下来给伯达同志佩戴上，也给王力同志一个，二位首长都很高兴，我们又拿三个要求代转给最敬爱的领袖毛主席、林副主席、周总理。）

王力同志：我就拿给毛主席（大家高呼：毛主席万岁！并热烈鼓掌。）

同学们：北京南下串连队离开我校后，学校当权派四处造谣诽谤，现在他们还可以到我校澄清……

王力同志：完全可以去。（征求伯达同志的意见，伯达同志点点头）

同学们：他俩连我县各中学都不让互相串连，校门关的很紧。

王力同志：不串连就不对，为什么县里不能互相串连？你们各中学相离多远？（同学们：不远，走一上午就可以走到。）这样不影响生产，也不影响交通，为什么不能呢？

伯达同志：走路吗？（同学们：是）对，要锻炼锻炼，不要坐车。你们应不断总结经验，让群众看到你们的做法。

同学：中央有没有复课的规定？

王力同志：没有嘛！（回头问他同来的人员，其人答：没有听说。）中央没有这个指示，复课也不能像过去那样。

伯达同志：现在你们都闯起来，不一定要复课（王力同志：也复不了。）你们准备怎么办？

同学们：要复课就罢课。继续搞革命。

伯达同志：你们可以搞，可以搞到明年夏天，明年秋天。学校不能像过去资产阶级统治，你们要出主意，办成社会主义的学校。

同学们：我们学校，有三十多个大小黑帮（反映关于工作组评黑帮的情况，还有谢、骆、郭三青年教师怎样被打成黑帮）。

伯达同志指着手，斩钉截铁地说：工作组划的黑帮一律无效。

王力同志：那三个更无效，打了三十多个黑帮根本不对头，以后你们掌权要充分发扬民主，发动群众斗黑帮。

伯达同志：我给你们提一些要注意的。红卫兵是群众，要注意团结，要尊重他们。（王力：要等待他们的觉悟。）过去他们反对你们，你们不要计较，这个不要紧。他们压你们，你们跑出来了，很好，可以锻炼，要把群众团结起来，不要因为以前他们对你们那样，现在你们也就对他们那样，这不好嘛！也不用你们来北京见陈伯达、王力压他信（同学：我们一定不会）。

王力同志：是的，只能说服，不能压服。

伯达同志：他们压你们有好处，可见锻炼一个人嘛！受点压迫有点好处，你们还要感谢他们呢！我这句话是不是有点右倾、保皇？（众：笑）

王力同志：原则要坚持，资产阶级反动路线要继续彻底批判。

伯达同志：你们回去对他们说，你们过去压我们，我们感谢你们，使我们得到锻炼，对同学们也可见说感谢你们，但必须还说二句话，第一句感激你们，随着运动的发展，还要批评你们。

同学：他们还骂我们是小牛鬼蛇神、狗崽子。

王力同志；你们不是小牛鬼蛇神。

伯达同志：也不是狗崽子。（热烈鼓掌）

同学：他们学谭力夫这样骂我们，谭力夫讲话省委大力支持，还有新华书店翻印。（王力拍着伯达同志的背说：你们的贵福建。伯达同志笑了）我们这里有一本。

伯达同志：拿来看看。（伸手欲拿）

同学：没有带来，回去给你寄来。

伯达同志：谭力夫的讲话，你明懂得批判吗？

同学：我校的联络员……

伯达同志：不要，不要，你们就说我们中央文化革命小组不要。（王力：统统不要）不要联络员，不要工作组。（鼓掌）

同学：他说是上级派来的，没有上级命令他就是不滚。

伯达同志：你们就不听他的，不理他，他不走就呆着吧！你们一定和群众搞好关系。

王力同志：你们组织有多少人？

同学：有一百零四人。

王力同志：有一百零四人就不少嘛！

同学：就是有一些中间派，没有发表自己的观点。

伯达同志；你们不要说他们是中间派，他们听了会不高兴，耍好好团结他们，帮助他们，摆出你们的观点。

王力同志：要团结大多数嘛！

同学：有人说我们学校的党支部是无产阶级司令部。

伯达同志：无产阶级司令部不是自封的，要经过群众批准，要经过无产阶级文化大革命斗争的考验才行。

王力同志：就是无产阶级司令部也不能拒绝别人的批评，我们文化革命领导小组受过不少批评，今天你们看有什么问题要批评？

同学：你（伯达同志）是否说过对福建的事情不关心吗？全国要一盘棋。（笑）

王力同志：这个批评有道理（大笑），就是要全国一盘棋。

同学：学校整理我们的黑材料怎么办？

伯达同志：不要紧，因为真理还是真理，他俩整理你们的材料，在文化革命中整理学生的黑材料，中央一律不承认。现在不一定要急着去抢（王力：不要打架），放在那里也没关系，（检讨一律还给你们）我们是搞革命的，是毛主席的学生，怕他什么！真金不怕火，这次回去情况可能有一些变化。（同学：很紧张，家里还来急电）不要紧，如果你们是革命的，一定能挺得住（同学：我们一定能挺得住）。你们要团结群众，搞好关系。如果你们对，就骄傲得不得了。那就不好了。你们回去以后，也不要和他们打架，要文斗，不要武斗。（笑）（同学：我们一定文斗，不用武斗）具体的主意，具体的办法我们不好说，你们自己去想，自己去闯，但要商量才对（拿起铅笔在纸上写："自己教育自己"送给我们。热烈鼓掌）

同学：要求工作组回校检查可以吗？

伯达同志：这个可以，请一次不来就请二次、三次，如果不来，他欠的债就更多了。

同学：同学能否串连？

王力同志：这个问题要给他们答复，这是全国性的问题。

伯达同志：（提着笔写道"各学校可见互相串连"，送给我们）我写的字不好。（同学：很好）我1962年就给惠安县委建议，把大楼让出来，但是现在还没有迁出来，很遗憾。（同时也在纸上写：很遗憾。接着又写：好的房子应该让给学校，送给我们，并送一个"毛主席语录牌"，同学热烈鼓掌、欢呼！）

最后伯达同志说：祝你们一路平安！同学们振臂高呼：毛主席万岁！万岁！万万岁！


陈伯达在纪念鲁迅大会上的闭幕词

陈伯达1966.11.01

在结束我们这个纪念伟大文化战士鲁迅的大会的时候，我说几句话。

鲁迅逝世的前夜，留下一篇著名的遗嘱，其中有些很深刻的话，到现在还值得大家深思。

他说："损着别人的牙眼，却反对报复，主张宽容的人，万勿和他接近。"

他还说："……还记得在发热时（指鲁迅肺病发时），又曾想到欧洲人临死时，往往有一种仪式，是请别人宽恕，自己也宽恕了别人。我的怨敌可谓多矣，倘有新式的人问起我来，怎么回答呢？我想了一想，决定的是：让他们怨恨去，我也一个都不宽恕。"

我认为，这是鲁迅给我们很重要的遗嘱，是我们要永远不能忘记的遗嘱。

鲁迅的话，是针对着当时那些投敌而冒充"先觉"的叛徒们而说的。所谓"新式的人"，就是讽刺地指他们。

当时鲁迅积极拥护我们党、我们伟大领袖毛主席倡导的抗日民族统一战线。反革命的托洛茨基派极力反对我们毛主席的一致抗日的主张，因而遭到了鲁迅的痛斥。鲁迅尖锐地指出，托洛茨基派的所为，"有背于中国人现在为人的道德"。同时，鲁迅完全拥护毛主席关于统一战线中又联合又斗争的政策，拥护毛主席关于在统一战线中的无产阶级独立自主的政策。鲁迅尖锐地揭露，"'联合战线'之说一出，先前投敌的一批'革命作家'，就以'联合'的先觉者自居，渐渐出现了。纳款，通敌的鬼蜮行为，一到现在，就好像都是'前进'的光明事业"。

鲁迅接受毛主席的思想，完全同王明周扬们的投降主义相对抗。

时隔三十年，在现在，鲁迅的话，还完全保存着他的先知的光芒。让那些恬不知耻的现代修正主义者听一听鲁迅的这些话吧！难道鲁迅当时揭露投降主义、揭露叛徒的每一句话，不就是对他们而说的吗？

以苏共领导为中心的现代修正主义者，他们背叛伟大的列宁，正在同美帝国主义者蜜月共处。为了这种罪恶事业，他们正在利用所谓什么"联合行动"的名义，企图拍卖世界各国人民的革命，企图牺牲越南人民震动世界的英勇的、伟大的斗争。

我想，在纪念鲁迅的时候，重新温习鲁迅的遗嘱，对于揭露现代修正主义者同美帝国主义者联合反对革命、反对人民、反对共产主义、反对越南人民抗美战争、反对新中国的一切阴谋诡计，是很有益处的。各国人民只要能够认清现代修正主义者投降以美国为首的帝国主义的阴谋诡计，像我们毛主席经常指出的，各国人民都会把自己的命运掌握在自己手里，那末，一切革命都将是无敌的。

毛泽东同志的伟大战友鲁迅精神不朽！

让我们踏着文化革命先驱者鲁迅的足迹前进！

让我们在伟大的毛泽东思想道路上前进！


陈伯达对国防部大楼前军事院校造反派的书面讲话

陈伯达1966.11.08

〖张春桥传达〗

小道理服从大道理，大道理管小道理。（张春桥插：讲道理吗？造反有理，讲道理嘛。）这是毛主席经常说的。今天的事不管你们有这样或者那样，一千条或一万条道理，但是比起冲进我们无产阶级神圣的国防部来，你们的各种道理就都站不住脚了。你们忘记了大道理，把这样那样的小道理放在大道理之上，这怎麽能够说是正确的呢？

希望你们立即离开国防部，有什麽事情可以一个一个地谈清楚，有什麽委屈可以一个一个地解决。在文化大革命中，同学们要用大道理来自己教育自己，自己提高自己。方法是摆事实，讲道理。骂人不好，打人也不好，请同学们好好想一想，不要在这个地方顶了。你们都很年轻，不要以为自己都对，谁也说不得。我说的这些都是好意，都是从大道理出发的。希望你们不要轻听轻信，要在伟大的毛泽东思想的道路上前进！

再说一句，希望你们立即离开国防部，今天的错误是可以改正的，改正之後，还可以做一个毛主席的好学生。因为身体不好，托张春桥，谢镗忠和戚本禹三位同志来见你们，说这一番话，请你们考虑。

陈伯达十一月八日

（通信兵工程学院红色造反团根据录音原文整理）


陈伯达给在上海安亭火车站的工人的电报

陈伯达1966.11.12

〖直送上海安亭火车站〗

工人同志们：

十日夜我们听说你们有几千人要求来北京，在安亭同铁路管理局争持不下，我们打了个电报给华东局韩哲一同志，请他劝你们回上海，就地解决问题，以免影响本单位的生产任务和京沪铁路运输。刚听到消息，有部分工人已经回去。这样做是很好的，很对。但是，据说有些工人同志还是留在车站，不愿意回去。我们认为工人闹文化革命是需要的，但是必须牢牢记住毛主席，党中央再三强调关于"抓革命，促生产"的指示，坚持生产岗位，把生产搞好，完成国家计划。

毛主席经常告诉我们，大道理管小道理。搞生产这是大道理，我们的国家是无产阶级专政的伟大国家，全世界一切人们都在注视着我们，注视着我们的活动，注视着我们的国家经济发展的动态。工人同志是为我们祖国争光的先锋队，时时刻刻都不能忘记搞好生产这个大道理。如果你们不是在业馀时间搞革命，中断生产，停止生产，那么你们的文化革命也一定不会搞好。并且在停止生产的情况下，即使有多少道理，有那样的道理，有千条万条的道理，也都站不住脚了，因为你们忘记了最最重要的大道理。

工人同志们，我们的行动时时刻刻都要注意对社会，对国际的影响，时时刻刻都要顾全大局，时时刻刻都要顾全整个工人阶级的大局。

我们绝对绝对不能因为一部分的利益，因为有些人一时意气用事，而损害全国全局的利益，损害我们伟大祖国的威望，即使是小小的损害，也是不好的。

事实上，你们这次的行动，不但影响本单位的生产而且大大影响全国的交通，这是一个非常大的事件，希望你们现在立即改正，立即回到上海去，有问题就地解决。中央文化革命小组派张春桥同志立即会见你们，你们有意见可以和他当面商量。这是我们再三再三考虑才发出的电报，我们热烈希望你们接受我们的意见。

向你们致以无产阶级的最高敬礼。


陈伯达和首都职工造反派代表座谈纪录

陈伯达1966.11.12

〖参加座谈会的有：首都职工红色革命造反总联络站等单位五十馀名工人代表，姚文元、戚本禹、王力、余秋里、唐平铸、高扬文、刘建勋、谢镗忠、谷牧等。〗

王力：同志们，今天来开个座谈会，今天主要靠你们来谈谈工厂的文化大革命怎麽搞，我们是来当小学生的，我们小组人力很少，对工厂的情况了解很少，我们是勤务员，没当好！大家问工厂的文化大革命怎麽搞，我们在整个文化大革命中，对工矿企业的工作做得很少。工厂究竟怎样搞法，存在什麽问题，过去我们搞得很少，有意见也没有很好研究，今天的会是个开端。大家提些问题，我们带回去。

姚文元：大家提提有什麽问题，大家提。各种意见和要求都可以讲，今天开不完，明天还可以开。

（光华木材厂，机床厂，起重机厂，内燃机厂等代表发言）

王力：今天就谈到这里。明天我们不要这样发言。是不是谈谈大家都关心的事，就是咱们怎样贯彻好十六条，怎样贯彻好。工厂组织怎样办好。有的要成立全市性的组织，要不要？怎麽搞好？有的对<人民日报>社论有点意见，有什麽都可以谈。我们是当小学生的，听取群众的意见。各厂情况可以写材料，可以写信，寄给中央文革，我们就可以收到。明天三点继续开。

戚本禹：明天还有事。

王力：开会先不定，再开另通知。怎麽开好，大家可以提意见。

姚文元：什麽时间开，另行通知。

王力：今天晚上有会，就谈到这里。

陈伯达同志回答问题：

问：成立全市工人造反司令部，有人说我们是非法的。

答：不要成立什麽司令部，成立个什麽红卫兵代表大会呀，什麽联合会呀！司令部本身就有司令，总指挥……司令部本身就有点衙门性质。红卫兵搞个什麽游行，开个什麽大会，可以临时选出个总指挥。

姚文元：他们可能是从大专三个司令部那里学来的。

陈伯达：要学习革命学生的好的经验，不要搞宗派，首先开个联席会，大家商量商量。首先创造出一个典型，起模范带头作用，抓革命促生产。

问：市委对工人运动很冷谈，怎麽办？

答：那个不对。

问：学生到工厂很困难。

答：进去做工人的学生。我是你们的学生，小小的学生，我们是劳动人民的儿子，我们向你们学习。今天的讲话，是和你们商量的。我们要执行毛主席的指示，抓革命促生产，要把生产搞得更好，要超过世界上所有的先进的国家，不许把生产停下来。

问：在文化大革命中被打成"反革命"、"牛鬼蛇神"，开除的怎麽办？

陈伯达：开除的，中央有指示，都算无效，过去凡是打成"反革命"的一律无效。黑材料一律烧掉。

姚文元：一律当众烧掉。

问：有的他们偷偷地烧掉了，怎麽办？

陈伯达：偷偷烧掉要做检查。

问：他交出来，又保存一份，怎麽办？

陈伯达：保存起来就犯错误，就违反了国家纪律，党的纪律。

问：有的不给，放在档案室里，是否可以砸？

陈伯达：不给吗？要革命，要斗争，最好不要砸。中央新的指示即将发下来，希望你们按中央指示办事。

姚文元：时间不早了，我们还有个会，就谈到这里。再见！


陈伯达王力与北京工矿企业职工少数派代表的座谈记录

陈伯达王力1966.11.17

〖地点：政协礼堂小会议室。出席人：中央文革小组组长陈伯达同志及小组其他成员王力、关锋、戚本禹、曹轶欧；人民日报代总编辑唐平铸，市委书记刘建勋。各工矿企业工人代表六十余人（其中有我厂陈××，金××两同志参加）。座谈会开始前，×同志把各单位领导一一介绍给大家，代表们热烈鼓掌欢迎。〗

王力同志首先发言：

这次座谈，围绕几个问题，工厂文化大革命怎么搞法，依靠大家。上一次和同志们谈了，以后还要和外地同志谈。上一次散会时，陈伯达同志讲了很多意见，供同志们参考，陈伯达同志的指示，定了些初稿。也是先当你们的学生，提出了几条意见，看行不行。和大家召集座谈会，同志们交换意见，现在先把各方面工作提出意见来，供大家围绕这几个意见来谈。

第一个，无产阶级文化大革命是要大力宣传毛泽东思想，用无产阶级世界观改造世界，破除一切剥削阶级的意识形态，即大破资产阶级的四旧，大立无产阶级的四新。这样做的目的，是为巩固无产阶级专政，挖掉修正主义的根子，保持我国永不变色，大力促进社会生产。工人阶级是文化大革命的领导力量和积极的因素。他们对这个文化大革命负有特大责任。工矿企业的工人群众起来进行文化大革命，是大势所趋，好得很！是不能阻挡的。起来了，有你怕得很，但不能阻挡。

第二个，各级党委和厂矿领导要认真贯彻执行毛主席和党中央关于抓革命，促生产的指示，决不能因为群众一起来，就害怕，就逃避责任，就与群众对立，而是应该和群众站在一起，对准一小撮蜕化变质，忘本自私，压制群众的当权派。决不容许挑动工人斗工人，挑动群众斗群众。

第三个，当前问题是由于有些单位的负责人错误地把文化大革命运动和生产对立起来。有的以抓运动为口实，打击革命左派，保护自己，不管生产。有的以抓生产为口实，抵制文化革命运动，怕罢官，就是不怕完不成任务。我们认为，这样批评是很正确的，地方，各工厂必须引起注意。

第四个，应该充分认识广大工人群众，既关心革命，又关心生产的高度自觉性，充分估计工人群众对自己对国家的高度责任感。北京一个钳工工人说："工人完不成任务，还要加班加点补上。"一切不信任工人群众的观点，都必须纠正。

第五个，党中央号召各级党委，都必须按照党中央"关于无产阶级文化大革命的决定"即十六条。必须到工人群众中去把抓革命促生产放在工人面前，充分商量，充分酝酿，自己作出抓革命促生产的妥善安排。对工人决不能犯包办代替，压制工人，弄框框，在过去凡是把工人群众打成反革命的，一律平反。关于军委紧急指示，是完全适用的，已经发了下去，有关的指示，这里只提一下。

第六个，工矿企业里的工人群众提出文化大革命和生产的时间，应适当安排。例如，八小时工作时间必须保证，文化革命利用业余时间，每天3至5小时，不能占用生产时间。每天必须保证八小时休息，我认为这是正确的。

第七个，为了抓革命促生产，运动顺利发展，组织适当分工，两个班子，过去党中央有指示，必须层层落实。这里有两个问题，工厂的最高权力机关是文化革命委员会……（没听清），不能包办代替，必须象巴黎公社那样，必须实行全面的选举制。候选名单必须由革命群众充分酝酿提出来，再经群众充分讨论后进行选举。这是文化革命的准则。第二，工厂的生产指挥系统不健全，原来的党委没有瘫痪的，必须积极负责地把生产搞好；已经瘫痪的，由厂内以老工人为主及技术人员负责把生产班子搞起来，要保证安全生产和产品质量。现在的企业是有名无实，很少见到生产领导人的面，这样要不得。

第八个，按中华人民共和国宪法规定，工人有建立各种组织的权利，必须使革命群众懂得，都要按照党中央的政策办事。革命群众的内部都要充分发扬民主，不同意见要经过讨论，严防宗派主义和工团主义，不要纠纷、打架，不要停工（陈伯达同志插话："不要与工人打架可以吧？"大家说："可以！"）不要武斗。

（×××同志问："什么叫工团？"王力同志说："工团，小集团"）。

第九个，工人的联合组织最好采取联合会、联合协会、代表大会、代表会议等等，适合于工人组织形式，一切组织形式都应当保持工人阶级的勤劳品质，不要脱离群众……。

（有人谈到工会也是工人组织，但有些工会作用不大。）

陈伯达同志关心地问："你们的工会能不能代表工人？"（有人答："不能"）。这时，我厂×××站起来说："陈伯达同志，我在发言之前，先向您检讨一下，我今天就是停工来这里的。"陈伯达同志说："知道就成了嘛，检讨什么！"

我厂×××向陈伯达同志汇报了我厂11月15日晚上车明说的话和他说的工交、城建、财贸系统工作组的四种情况，并说，车明在那天上午还听您的报告。

陈伯达同志乐了，说："怎么？还听我的报告？"

×说：我们把车明的讲话记录了。让他签字，他说中央对签字没指示。

陈伯达同志说："为什么不签，当然要签吗？"并不再逐字逐句地重复车明说的那四种情况。随后王力同志又接着念：

不要搞一套脱离群众的官僚主义机构和卧车主义，（陈伯达同志插话"不要搞排场。"有人反映有的工会排场如何如何，陈伯达同志说："工会这么大的，没必要。"工人组织中的成员一般都不要脱离生产。

陈伯达同志说："个别的也可以嘛！"这时一个工人站起来，诉说了自己被打的情况。陈伯达同志说："私设刑堂、拷打，都是不合法的，挑动工人斗工人的开除党籍，按照国家法律做极为严肃的处理。"

这时有人说，我们单位把时间安排得很紧，没有写大字报的时间。陈伯达同志说："不要他安排，你们的代表不是群众选的，一律无效。"工人说，他们有多数。……

陈伯达同志说："要做工作，要给多数人谈话。"

工人说，有些人，为了入党，老说上边好。……陈伯达同志说："这种理想要出修正主义，不是听党的话！"

王力同志接着讲：

工人群众一定要坚守自己的生产岗位，照顾大局，绝对不要脱离生产岗位，成群结队的外出串然。已经外出串联的，一定要赶快返回生产岗位。

陈伯达同志说："赞成不赞成？"大家说："赞成！"

这时，有位被打伤的群众发言后，文革小组当场和大家进行了讨论，最后确定了一个紧急指示，由王力同志念：

"任何厂矿、学校、机关和其他单位，都不许私设拘留所、私设刑堂，私自抓人拷打，这些都是违反国家的法律和党的纪律，如果有人在幕前或幕后指挥这样做，必须受到严厉处分。"

陈伯达同志说："大家同意吧！"众："同意！"这是文革小组的意见。一定要写成大字报，标语贴出去，贴遍大街小巷。

王力同志又接着念：

第十一个，厂矿企业的工人组织可以在业余时间到本市的其他厂矿和学校去参观、访问、学习，互相交流文化大革命的经验。

第十二个，革命的学生组织可以派代表到厂矿企业去串联，交换文化革命的经验，有的代表要去，应该先向那里的厂矿企业工人组织取得联系，工人生产时间不要去，不要进生产车间，保密厂保密车间都不要去。毛主席说："知识分子如果不和工农群众相结合，则将一事无成。"在无产阶级文化大革命运动中，青年学生应该逐步作到同工农群众相结合，逐步作到学习和生产劳动相结合，一切大中学校的学生，都要当工农大众的小学生、虚心向工农群众学习，全心全意为工农，到工厂去串联的学生代表，应当在工厂的统一安排下，应该力所能及地参加生产劳动。这些意见，是同各个地方商量，听了你们很多意见，从你们这听到的，从下面集中了的。陈伯达同志的意见，今天要和大家商量，大家赞成那些。意思和大家见面，不贴出去，不同意可以写信来。

这时有人提出厂里有很多组织，跟那个组织联系？陈伯达同志说："你们怎样讨论：工人组织同学生的联系问题，如几种组织，提一提，我们文革小组做过斟酌。两个组织都可以联系，不要互相吃醋。今天是党中央的方针政策放下去，应全在党中央的方针政策下团结起来，工人之间不要记仇，这是很重要的。你们很多人是从农村来的，家乡里姓陈的姓王的经常打架，他们都是农民，这都是背后有土豪劣绅在操纵，现在是有党内走资本主义道路的当权派在操纵……好利用在工人之间造成裂痕，让你们互相打下去，他们都继续呆下去了。我们要根据毛主席的教导，团结起来，多种组织要互相商量，互相交朋友，慢慢来，不要急于结合，要慢慢地来往，彼此来往……要以革命的利益为重，团结起来。……"

接着，大家说到平反的问题。×××问戚本禹："我们那有人强调要给群众认真平反，干部打错了要平反吗？戚本禹说："当然要平反，干部也要平。"×××说我们单位不执行。

陈伯达说："现在中央有个指示，他不执行要犯大错误。"

×××问：那些工人的材料如何处理。……陈伯达说："从五月十六日运动以来，所有整群众的材料，一律无效，现在中央有指示。"

这时我厂×××站起来发言，把车明在我厂的讲话，扼要地向首长做了汇报。陈伯达说：

"现在就是因为有些情况，所以中央还是要搞几个文件，工厂文化大革命要按着十六条。

就是要把车明这一套冲垮了，一切要按十六条办事。中央的文件有没有好处？（众：有！）再加上十六条，十三期、十四期的社论，但还会有困难的，有抵触的，有一些人不会自动交械的，你们要摆事实，讲道理，把十六条、十三期、十四期社论，掌握在手里，他们采取的方法，压制群众的方法，你们不要学他。

关于平反问题，应该有个专门指示，马上就发。"

（市委刘建勋同志同意把这个指示贴到每个车间）。这时有人说："这些指示领导不执行，说是处分，可谁处分他们呀？北京市委和他们一个样！"刘建勋说："有些地方我们也处分不了。我们一去，多数派找我们。"

戚本禹说："为什么不能管，必须管。"

陈伯达说："大字报贴出去，这个一贴广大群众会拥护的。"

大家说了某些单位拷打工人等情况，最后当场确定，从今天起如有再犯以上罪行的，北京市委立即处理。

王力说："没有什么了不起的，他们都是纸老虎，有中央和市委作指示。市委可以抓，有一个人叫×立功，现在就关在公安部。"

×××问："中央首长说工作组百分之九十都犯了方向路线错误指不指工交系统？"

戚本禹说："指工交系统。"×××问："犯了严重错误的工作组成员在群众要求下，是否要回去检查？"曹轶欧说："应当检查嘛！"随后各位首长随便地和大家进行了交谈。

会议在"大海航行靠舵手"的歌声中结束。

北京第四农具厂革命造反联合协会供稿

摘要：

十一月十七日下午三点至六点，中央文革小组组长陈伯达同志，中央文革成员王力、关锋、戚本禹同志，《人民日报》副总编辑唐平铸同志，中共北京市委书记刘建勋同志等首长，再次接见首都几十个厂矿企业革命职工少数派代表。京棉一厂毛泽东主义红卫兵代表，参加了这次接见，并向陈伯达等同志提出了问题与建议。

陈伯达等中央文革同志针对各厂矿少数派提出的共同问题，当场研究并作了答复。

陈伯达同志代表中央文革说："任何厂矿、学校、机关和其他单位，都不许私设拘留所，私设刑堂，私自抓人拷打，这些都是违犯国法和党纪的。如果有人在幕前或幕后指挥这样做，必须受到严厉的处分。从今天起如有再犯以上罪行的，北京市委要立即处理。这是中央文革的意见。"

王力同志接着说："你们要立即宣传出去，满城都贴。过去打人的不是说就算了，大家起来一起揭发，严肃处理。他们都是纸老虎，只要市委态度鲜明，就能把他们戳穿。"

陈伯达同志还说："挑动工人斗工人的要开除党籍，按国法党纪严肃处理。"

××厂女工含泪控诉被打的情景，同时脱掉上衣让陈伯达等同志看被打的伤痕时，陈伯达等首长全部起立，对这种打人罪行，表示极大的愤慨。

王力同志很气愤地、大声地说："违法的就应该抓起来！"（当场代表高呼：毛主席万岁！）

陈伯达、关锋、王力、戚本禹等中央文革领导同志，同代表一起研究讨论了如何开展工矿企业文化大革命的问题。（略）


陈伯达等和北京第一机床厂各派代表谈话纪要

陈伯达1966.11.18

〖十一月十八日下午，陈伯达、王力同志到北京第一机床厂了解文化大革命情况，在一床厂半工半读学校与各派代表开了座谈会，记录如下。〗

陈伯达同志：

任何方面如果有问题，都必须摆事实，讲道理，通过辩论把是非弄清。要按十六条办事，要用文斗，不要武斗。要听毛主席的话，只用文斗不武斗。过去打过人的，今后不准再打人了。过去打过人的同志要向被打的人赔个不是。（王力同志解释说：就是道个歉。）谁对谁错，以后再说。不要动手打人，这才象文化革命的样子。说不定你们这里面有人是赞成打人的，因为你们有力气，但不能那样做，这样说你们是否赞成？（众：赞成）

打人是错的，今后如再动手打人，那就是错上加错了。对方如果有错误，你打了他也不能帮助他改正错误。

不准打人，不准打架，有什么纠纷大家谈。你们以前闹得很厉害，有些同志也许急了些，说话就强制的讲，容易动感情。今天在座的没有一个讲清事实和道理的。以后不要武斗，不要打架，慢慢地讲道理嘛！说服对方。动手就打人、抓人，不管怎么说都是不对的。以后一定要听毛主席的话，按毛主席的指示办事：要用文斗不用武斗。如果连这一点都做不到，我们还怎么搞革命呢？今后要形成这样的风气，摆事实，讲道理。

问：学生要进工厂怎么办？

陈伯达同志：以后学生来，你们要欢迎他们，无论那一派都要鼓掌欢迎。我建议你们要搞好文化大革命，一定要把时间安排好，八小时的工作制一定要保证。产量要高，质量要高，任务要完成。剩下的时间可搞三小时到四小时的文化大革命，时间太长你们太累，你们中断生产得不到社会上的同情。业余时间搞文化大革命，不要由行政安排，生产搞好了，文化大革命搞好了才好。

问：有人不上班对不对？工资发不发？

答：工人不干活就不对。过去没干活去搞文化大革命，工资还是发，因为以前没有规定。（工人插问：我们厂原来规定不干活不发工资）文化革命是特殊情况，发工资是保护少数的一种措施，以后你们订出条例来。

问：现在少数派办公室有十几个人整天不干活对不对？

问：（少数派）现在革委会脱产不干活行吗？我们的办公室都封了。

答：工人不要脱产，除病号外，统统回生产岗位。办公室封了可以打开嘛。

问：他们学生要进厂闹事，影响生产怎么办？

答：你们和学生交流经验，学生可以派代表谈判，你们和学生开座谈会。学生进工厂学习、劳动有好处，有问题可以商量，他们有错误你们可以纠正。不要把他们当成洪水猛兽怕他们进来。

问：学生跳墙对不对？

答：学生爬墙可以原谅，（王力：因为你们不让他们进来）爬墙我是不赞成的，你们可以说理，应开大门让他们进来。学生来工厂向工人学习，工人是学生的先生，学生是工人的小学生，开始不一定学得好，你们要帮助他们，生产时间可以不接待他们。你们是三班制，可以轮流接待外地学生。可以找间空房子接待他们。学生宣传也可以到宿舍去，提倡学生到宿舍去宣传毛泽东思想。你们对学生不要有敌对情绪，不要有成见。

问：学生晚上来闹事好不好？

答：以后不要晚上来，这样会影响工人休息。我们来了你们鼓掌，我倒没有给你们解决什么问题，我感到很惭愧。我是来了解情况，来向大家学习的。学生和其它单位的同志来了要鼓掌，各方面意见都得听，不能只听相同的意见。这次文化大革命是让群众自己教育自己，自己解决问题，文化大革命要按十六条办事。今天的会大家缺少十六条的风格，大概大多数反对见少数派，我建议多数派、少数派一起去看吕嘉才。


陈伯达江青对北京航空学院同学的讲话

陈伯达江青1966.11.19

〖时间：11月19日下午3：50到6：10，地点：政协礼堂三楼。参加接见者：北航红旗同学约五百人。王力、关锋、戚本禹同志。〗

伯达：你们到过哪些地方？（同学们答：上海……。王力：就是没有到过福建？到过天津没有？我是天津人。我的话是天津话。）你们有什么问题没有？提几个问题。提多了，睡觉睡得不好，答复不完。你们到过那么多地方，没有问题？

同学：我们去第一机床厂，不让进，说我们不符合中央精神。

陈伯达：你们爬墙进去的吗？

同学：昨晚第一机床厂派了二十七辆汽车游行，还通过天安门广场，叫北航红旗滚出去，横扫一切牛鬼蛇神。（另一同学：他们叫北航红旗从工厂滚出去。他们到劳动人民文化宫，第三司令部还接见他们。）提几个问题：（1）目前可不可以到车间跟班劳动？（2）我们在光华木材广，保守派一百多人要把我们从工厂撵出去。他们在学校已没有市场，现在却联合各厂的保皇派，散我们的传单。

陈伯达：我给你们谈一点小意见。用造谣、混水摸鱼的手段，想取得群众信任，没有一个不失败的。我们希望同学们，做记录或不做纪录，每句话都要落实，每一个字都要落实。毛主席告诉我们要实事求是。我们要记住毛主席的话。这样，我们就站住了，事实就完全清楚了。真理掌握在我们手里，我们就所向无敌。但是，也有一种情况：基本上站在真理方面，站在毛泽东思想方面，但是没有什么办法。因为年纪轻，也有一种可能，给对方加了一些帽子，这也不是实事求是。对不对？赞成吧？！（众鼓掌）你俩自己年纪很轻，政治上敏感，有勇气，敢于斗勇，接受毛泽东思想比较容易。这是你们的好处。这是你们的优点。但是，你们有缺点没有？今天我找你们来，就是讲你们的缺点。（鼓掌）同学们鼓掌，是真的，假的？（鼓掌）一个人尽讲优点，你们尽听优点，听了觉得了不起，这就包含着很大的危险。你们就容易骄傲，容易自己满足，觉得谁也没有我高明。这样，本来是对的，可是按照辩证法，就要转到不对的方面。中国有一句古话："行百里，半九十"。一百里路，走了九十里路，算走了一半吧！最后十里路，最难走了。走了九十里路，觉得了不起了，可是偏偏这十里路不容易走（众鼓掌），可能要发生错误。要跌倒的，不是前面的九十里路，而是后面的十里路。对不对？我是文革组长，他们三人是造反团的。对不对？

王力、关锋、伯达的话，也是对我们三个人说的。

陈伯达：也是对我自己说的。中央、毛主席委托我们做文化革命工作。有时做的对，有时做的不对。我经常对文革小组的同志们说，要提高警惕，不要冲昏头脑。反对我们的人看着我们，看着你们，要跌下来了。我对我们造反团讲的话，也对你们讲了。你们好好想想我们的话，对的，接受，不对的，可以批判。我们赞成你们批判，赞成你们监督。不要称我们"首长"。我们不过是小组。我的官出你们小多了。你们有司令部，有造反团。你们可以蔑视我们，可以批评我们。但是如果是对的，你们可以接受。我们不过是一个普通的老百姓。虽然现在有这些名义，也还是普通的老百姓。我的知识很少很少，还不如乡村的老太婆。不妨跟你们说一些闲话。1947年春，一天我在一个贫农家吃饭，贫农的老婆，被人瞧不起。我问她，你家在什么地方？他说：在蔡家庄。我说：你们搞过土改没有。他说：搞是搞了，但什么也不知道。你们看，这不是工作组包办代替吗？毛主席在我们身边，有事要和群众商量，我在脑中就形成了一种思想、一种概念、一种行动。原来我还没有明明白白，听了这位女人的话，想了毛主席的话，什么叫群众路线呢？现在闹明白了，最根本的东西是有事要和群众商量。我们读过毛主席著作，又经过了整风，又听了毛主席的许多话，但要领会，就不那么容易。我是一个低能的学生，因为这样，就写了一篇文章，有事和群众商量。一个普通的女人，无意之中讲两句话，给了我很大启发。要按照毛主席的教导：勤勤恳恳地当群众的学生。如果这样做，就会多多少少成为有出息的、给群众办事的人。现在，你们有很多同学到群众中去，我认为是很对的。这是毛主席告诉我们的道路。但是我下面说几句话，你们不要难过，不要以为我给你们泼冷水。

要像毛主席那样到群众中去，到工人农民中去，到机关、到别的学校中去，都要懂得和群众说话。一个是态度，一个是通不通。首先是态度问题。我不会说中国话，不会说普通话，所以请了一个翻译官。但是最重要的是一个给群众谈话的态度问题。你们感到对不对？（鼓掌）我的话可能是无的放矢。你们走的地方比我多，我是同你们商量，我想提出这个问题。你们今后工作非常艰巨的就在这个地方。你们同学之让，说话、吵架、打几下也容易。我不赞成打架，从我个人利益，也不赞成打架，打几下就完蛋了。从整个利益，也不要打架。毛主席说，要文斗，不要武斗。要文斗，并不容易，要说服人家。一个家庭有好几个方面，夫妻、父母、兄弟，经常闹家庭不和。你们到群众中去，与在学校不一样。你们同学读书有共同点，几点钟上课，几点钟下课，剩下是大家的，这个规律好掌握。你们到工厂、农村去，他们有他们的情况，你们不一定懂得。你们以为工人都听你们的，不一定。昨天晚上这个事情，给你们很大的警告。昨晚我到机床一厂，谈了四个钟头。你们不要吵架，不要只许这方面说，不许那方面说，这就辩不起来。我想找同学们谈话，听说第一机床厂与你们有关系，有工人对你们说了不少意见。我就想，学生的确需要向工农学习，同工农打成一片。我们学生到工厂去，首先抱着做小学生的态度，不是带着一个当先生的态度，我来教训你们，你们应当怎么做，变成瞎指挥。与大家商量，两三个人谈都可以。不要采取工人或老工人不喜欢的手段。当然，他们的话也有打折扣的。那几位同学到第一机床厂去，你们爬过墙没有？（同学答：没有！开证明信去的。）我说，你们北航要特别谨慎。你们在体校坚持二十八天，这种坚持精神是宝贵的。（这时，江青同志来到会场）

江青：不要录音。我们与你们谈谈心。伯达同志与你们谈谈心。

陈伯达：你们争论什么问题，我们不知道。你们这么多同学，到体校住，要见赵如璋、罗舜初。我觉得他们没有理由不见你们，所以我就去看你们。还没有去，就立了个军令状："要赵如璋去。如同学伤害你，我赔偿你的性命。"所以人家认为北航是我们指挥的。其实你们一举一动，我们都不知道。刚才打听一下，才知道你们到过什么地方。我只看到一些电报：这里说北航学生怎么样，那里说北航学生怎么样。我就有一个感觉：你们要会做工作，要懂事。不然，你们过去坚持二十八天的荣誉，就要受到损失。你们做得不好，首先是中央文革小组陈伯达支持你们不对。我个人问题没什么，主要在文化革命中要善于学习。你们懂得毛主席的话吗？"重要的问题在善于学习"。这是主席著作"中国革命战争的战略问题"一文中的一个题目。如果认为过去当了左派，就不需要再学习了；过去抵抗了工作组的错误，就认为自己绝对正确了，百分之百地正确了。那么，刚才说过："行百里，半九十"，你们走了九十里，最后十里没走好。何况还没走到九十里，还差的远。可能你们现在走了十里，也可能只走了一里，还差九十九里。昨天我保护少数几个工人，多方面用各种措施、各种行动，支持现在被打击的。但是多数派的语言，给了我启发。工人多数派中，有些工人，可能他们没有地位，不怎么样，但对他们的话，要注意。就是说，我们有些同学，到工厂不是先当学生，后当先生，不是一个谦虚态度，好像世界上的事情就那么容易，一下子就可以按我们的意图办事。这是不可能的。虽然你们有少数人拥护，但多数人没有争取过来，老工人没有争取过来。有一个四十来岁的女工讲话，她既不是多数派，又不是少数派，她的话，批评多数派的做法不对，这对少数派有利，她的话可能比少数派的更生动、更说服人。刚才讲的是一个对群众的态度问题。你们去，是当一个勤勤恳恳的小学生。你们不要瞧不起老师傅，老师傅在工厂有威信。他们一下子与你们不一致，不要勉强一致。他们是有经验的，他俩要看行动，我刚才说到1947年的笑话，农民看你的态度，然后逐步变换。我那时用行政公署的工作组的名义下去，那里是老根据地，日本人破坏的很厉害，第一天晚上给我们吃糠窝头。他们看我们的工作，一步一步地给我们改善生活。工人农民就是这样。他们看你的工作是不是给他们办事。我最受激动的是我们住在房东家里，他是一个中农，他侄子是一个贫农。当我同房东闲聊时，他侄子进来了，这时，我就出去把门扣上，突然听到这样一句话："这个人可能是好人。"我们已经去了两三天了，对他们的态度很好，他们还怀疑我们。你们到工厂去，一下子工人就会听你们的话？每一句话都会听你们的？不一定。

1957年我在一个城市联系一个工厂，我同他们关系很好，他们批评一些青年人，利用劳保，好吃懒做，不上班，占半天看病，医生看了没有病，他们就闹，医生就给阿司匹林；每次大扫除，从铺盖底下翻出的都是一包一包的药。他们本来没有病，不做工，拿了药不吃。我才晓得劳保条例这么糟糕。后来我跟他们说，中国有句成语："船顺风走得快，逆风走得慢"，老工人说叫青年讨论，解放后生活这么好，他们不懂得。我走后，他们讨论了一个星期。劳保条例也有这样的规定：多少年工龄，在半年内做两个星期的工作，就可拿全部工资，再过半年又做两个星期的工作，又可拿全部工资。这样，做三四个星期的工作，就可拿全年的工资。我的一个熟悉的工人，说了我很多好话，我到他家去参观，他爱人在纺织厂工作，有病在家，我说很久了吧？她说：没关系，照拿工资。她不感到这样不对。前年我又到这个工厂同他们商议，班组长每天参加劳动；车间主任可以一天参加几个钟点的劳动；厂长、党委书记也参加劳动。这个厂对我是有好感的，但一提这个问题，就顶了。后来，我想了一个办法，我到他们厂里去劳动，想用这个办法触动他们。那时，还想以这个厂作样板厂，到他们厂住两天。但他们厂里太糟糕了，把一个给人结婚住的房子给我住。我们住进去，四周都是工人，工人有了变换，不一定以前都见过。我这个人没有技术，能做什么劳动？后来工人能我安排包装劳动，可不简单，包不好就卖不出去。我转了一下，看见一个堆废品的地方，我们就捡废品，这个最可靠了。开始工人们看我们有点怪，这些是下脚料，没有用的。可能我今天给你们泼冷水。第二回有工人又说，这些东西可以回炉，是百分之百的好钢，那我就不给你们服务了，给钢厂服务了。第二天有工人叹口气说：遍地都是金子。我们住了两天，就听到各种不同的反映。我们捡的不光是废品，也有成品，要他们展览一下。我用劳动去触动班组长、车间主任、厂长，他们都是老工人，但是我们开会都是说不拢的。他们说，我们不是不喜欢劳动，我们都是老工人，我们怕一劳动，工厂出事故，工厂的组长管修理，实际上工人很不满意，工人的机器坏了，要等他们修理，这是从苏联学来的。本来他们同我很好，但接触到他们的实际利益，他们就不听了。其中重要的理由是小组长劳动，怕机器设人修理。我就说，机器坏了，有人劳动，有人修理，我承认你们是老工人，但有两大问题：你们十几年脱离生产，你们技术不如工人，这样劳动几个月就赶上工人了。另一个是怕面子，车间主任忽然下车间劳动，面子不好看嘛！后来我去大庆回来又到天津，还没有解决，我就生气了。参加劳动也这么难？！我提出厂长下放劳动，我去代厂长和书记，但他们市委书记也没有说。我讲这么多事情，同工人说话要懂得他们的思想情况，还要懂得与他们谈话。我的话不行，但基本上听得懂。我说这些，对同学们有什么意思呢？你们到工厂要交朋友，要谈心，先当学生，这样，学生和工人结合，才能结合得好。昨天，厂里多数派说，学生来参加劳动，我们欢迎，为什么不欢迎？但在我们生产时，他们来串连，我们不赞成。你们到工厂去，要懂得工人的心理，群众的心理。不但要团结少数，而且要懂得团结大多数。他们欢迎你们去劳动，同吃同住同劳动，你们不要一下子拥进去。这不可能，要有计划、有组织、分期分批地去。有人说我说的话是反映老工人老农民的话，说我年纪老了。我不同意。我接触过大量的青年工人。你们在接触老工人时，有落后的东西，不要那些落后的东西嘛！老工人在工人中工作很久，有威信。必须懂得团结他们。工人的生产、文化革命要搞好，要团结他们。

爬墙不是你们。你们要说服机械学院的同学。这个错误，首先是工厂的领导，他们为什么不开门呢？我们去时，他们鼓掌可少鼓一些，对你们同学，可多鼓一些。我这些话，他们不反对。（江青插话：有些工人受了蒙蔽。你们要原谅他们）如果他们有这些行为，你们不要有对抗情绪。他们是受了蒙蔽，有人在幕后操纵，有走资本主义道路当权派在幕后操纵。你们不能怪工人，昨天我在第一机床厂替学生说话。今天我替工人说话。可能你们要批评我折衷主义。江青同志，你讲一讲。

江青：同学们！同志们！我首先要你们原谅我，有客观的原因，有主观的原因。今天关起门来谈心，不许记录，我们谈心。刚才吃饭时，我还想了很久，对左派同学要进行一点帮助。我这是一点建议（鼓掌）事实上，你们的革命行动，冲劲，干劲，革命的组织，都是在我们知道以前，你们就搞了。但是，我们发现你们的革命组织受迫害、受压抑，我们就坚决支持你们，学习你们的革命造反精神。我这个人要作一些自我批评，世界上没有圣人。我也常说错话、做错事，思想上也不是那么很快跟上主席思想。就是对你们的革命行动，我也在紧跟紧追。我们之间没有联系，你们可以作证。我们支持你们，学习你们，就有人对我们有意见。我们不怕。问题是我们整个小组对你们负有政治责任。（鼓掌）而你们同样也要对我们负有政治责任。（鼓掌）我感觉最大问题，我看了一些材料，7号那天，我接见了一些同学后，我病了，这几天好一些，我知道有这样的机会，还是想来与同学们商量。你们的主流是非常好的，勇于革命、敢闯、敢干、不怕天、不怕地，是好的。但不太讲究策略，我就忧虑。这一点讲得对不对？（同学：对！）你们看过西游记没有？我这个人像孙悟空，"身在水帘洞，心追取经僧"。我心里想看你们，当我知道北航同学在受折磨，我非常难过，我确实哭了。如果我不是主席的老婆，我就要和你们一块儿去。（同学高呼：毛主席万岁！）我们小组大部分同志很是激愤。但我们受中央常委委托，我们不能去。你们不是唐僧，你们是革命先锋。中央批转军委的紧急指示以后，你们又出现了新苗头，分不清敌、我、友。这是战略问题。这个不懂，这儿打一炮，那儿打一炮，目标就不那么集中。这个我可以理解。我年轻时也是这样，没有你们那么顺利，没有你们聪明。在这个问题上，不讲清楚，要犯错误。一是要分清敌、我、友，一是要把自己的核心力量扩大起来。要团结那一批受蒙蔽的人，看准了目标，孤立最少数。我也有点左派幼稚病。7号晚上（问：清华来了同学没有？清华同学答：来了！），最热闹了。同学们发了一个电报，反对我们总理。我不知道总理说了些什么话，我知道总理受中央、主席的委托。这样一来就要大乱。最近又有叫依林的，贴副帅的大字报。林彪同志，恩来同志，我认识三十多年了。贴出来后，又撕了。不经辩论，这不妥当。随便贴副帅的大字报，从政治上考虑不妥。既然已经贴了，不要采取撕的办法，可以用大字报辩论嘛！撕了，他倒神气了。散发了很多传单。你们自己分不清敌、我、友，从党内到同学，这是非常重要的事情。主席不是讲过吗？！"以无产阶级为领导，以工农联盟为基础……团结一切可从团结的人。"这样才能打败敌人。你们以为越少，越以为少数派是革命的。我觉得大多数同学是好的，对他们不要用"保皇派"、"罢官"等名词。你们不是扫四旧吗？对他们要做艰苦细致的工作。我有狭隘的经验。做工人农民的工作好做，做知识分子的工作，我害怕。能不能提出这么个问题：在马列主义毛泽东思想的原则基础上，求同存异。"同"是原则，"异"是枝节。第三司令部不是已分裂，第二司令部不是被抄家了吗？有人问我怎么办。我们不能包办代替。分裂没有什么原则性问题，要进行批评和自我批评。我们看到，不仅我们老共产党员对民主集中制做得不好，有些青年同志也不容易冷静地坐下来，作些批评和自我批评。我过分性急、认真。你们有没有这个？（同学答：有）主席常常告诉我们俩，要采取"惩前毖后，治病救人"的做法。你们有没有这样做？不能认为我们自己都是一贯正确的吧？各人有各人的性格，共性要在个性之上，没有集体就不能革命。个人利益不能强加于集体之上。但不一定不能改正错误，也还可以教育。刚才伯达同志讲，你们才走了五步、十步，就四分五裂。我们希望你们真正革命者好好地读读毛主席著作，只读语录，不能解决。

陈伯达：要掌握毛泽东思想，必须读毛主席著作。许多青年非常认真，真正了解毛泽东思想，不折不扣地执行毛泽东思想。要艰苦学习。江青同志说过："战略、策略非常重要。

江青：战略问题，要把敌人缩小到最小的范围。同盟军是什么？"我"是什么？还有一个间接同盟军，又是什么？那就是敌人之间的矛盾。敌人有很多矛盾，不能把他们看成铁板一块。

陈伯达：现在敌人反来利用我们的矛盾。

江青：蒯大富到哪儿去了，来了没有？他脱离群众，做起总指挥，不到群众中去就不行。我批评他，是爱护他。阵地应在学校，要掌握着核心，把阵地组织好，团结同盟军，并善于利用间接同盟重，孤立最少数，不能乱打一遭。我没有准备，想了一些问题，这是个大问题。军队在林副主席领导下（军委主席是毛主席），他高举毛泽东思想红旗。有人钻空子，调子越提越高。对不明真相的人，要说服。对思想有问题的，要批评。你们还辩不过谭立夫，辩不过依林。看你们谁辩过他？（同学高呼：一定驳过他来！）你们有没有这个气度？（众答：有！）我在解放后，除了病只能做幕僚，第一我是共产党员，我是主席身边的一个干部，

要活学活用主席著作。我年轻时，读列宁"国家与革命"，读了六次，没有懂多少，可是我懂了一个问题：资产阶级的专政机关是压迫人民的，眼看国民党压迫我们，我们连爱国的自由都没有。如果不是今年五月把党内、军队的内部问题基本解决了，你们能有这样的民主吗？（众答：不能：）不要跑到法院去抢保险柜。实际上，文件早已转移了，要逼着他们交出来，不能上他们的当。公安部也不要去冲了。你们是不是说，今天江青来给我们划框框、定调子。有些问题已经解决了，不然不能这样。不能出乱子。你们革命的大乱，越乱越好。有革命的大乱，才能搞好革命的大治。治与乱是对立的统一。有些人怕乱。没有乱，就没有治。要知道，敌人只是一小撮，不要看着好像哪里都有。我相信，你们会成为中国革命的红色接班人。

还想讲一个问题。对过去曾经整过你们的少数同学，只要他们检查得好，承认错误，又有揭发，可以让他们归队。对高干子女，要一分为二，有一小部分走错了路，不怪他们。要怪他们的中年人、老年人、幕后人。你们要主动找他们谈。他们有人找你们谈，你们不感兴趣，对吗？谭立夫作了一点检讨，不坦白。你们不要采取他们采取过的办法。对谭立夫，也不要打他，要批透他，批倒他。批不倒还算什么本事？对承认错误的，要欢迎归队，要把是非搞清。觉得他的检查出较深刻，就要团结他们。这个问题不解决，你们互相之间又会斗。我们最反对挑起学生斗学生，工人斗工人。你们下工厂，最重要的是到工人的宿舍去，向他们请教，像一家人一样。我解放前与工人同吃同住，像一家人，不那么难。宣传毛泽东思想，了解他们要不要搞文化革命。如果一哄就上车间，工人会害怕把机器搞坏了。红卫兵一定要学习三大纪律八项注意。到农村去，要给老农挑水，做农活，做几天，他们就会说这个孩子不错。徒步串联就能起到这个作用。群众的智慧大如天。不要哄进去。真正做思想工作，要到工人农民住的地方。去车间工作时，怎么能做宣传工作呢！要同吃同住，先把友谊搞好，先服务。在陕北王家湾时，群众要毛主席回王家湾，群众检讨说：主席走时，只给小米吃，我们把面藏起来了。我们说，对我们很好，小米也是很好的粮食。要到工人那里宣传毛泽东思想，中央指示、十六条，建立友谊。他们不会反对你们。工厂同你们不一样。你们放假，他们只能利用业余时间。我建议与工人住在一块儿，吃饭，谈心，宣传中央指示，访贫问苦，用这种方法来做群众工作。如果你们不能与工农结合，你们能不能坚强起来？凝固起来？（同学答：不能？）在同学间要做艰苦工作，这样才能团结大多数。没有准备，讲这一点。还有一点，你们有什么不同意见、要求，可写信来，简练一点，你们原谅吧！

陈伯达：刚才江青讲了与工农的关系，同学与同学关系，要注意战略策略。不懂得毛主席的这些思想，就不会搞革命。（关锋递条子说：不能做包打天下的英雄好汉。）我们就不能胜利。对同学，要团结他们，争取最多数。（江青：不要以其人之道，还治其人之身。）只要他俩转变过来，我们就要鼓掌欢迎。（江青：在搞清是非的基础上，让他们回到正确的道路上来。不然就没有是非了）不然你们就成了包打天下的英雄好汉了。不能依靠吵架和打架，吵架有些也不可避免，但不能吵得不能说话。

江青：你们不是学习毛泽东思想吗！有一点我觉得主席善于团结与自己意见不同的同志。彭德怀一开始就反对毛主席。在井冈山，彭德怀以两个团打主席的一个团。他到井冈山后，杀了一个起义的好团长，把部队弄到他自己那里。对四方面军也是如此（张国焘一个坏了嘛！），主席说不能杀。主席一直讲要团结他，要有这个气度。这一点很重要，不然我们就不能击溃一小撮党内走资本主义道路的当权派。王明，应是个汉奸，这是我个人意见，七大时不选他，主席做工作要选他，做反面教员。他现在在莫斯科，写文章骂我们。但主席长时间保护他们。在原则上主席做了很多斗争。主席团结了很多反对他自己的人。你们应学主席这一点。你们现在又开除一个，他不是谭立夫，不是方立功。你们要做工作，批评他们，要他们不要这么搞。这一点是中国革命胜利……主席团结了许多直接反对他的人，主席从不以无情打击、残酷斗争对待他们。我学的不好。我想我们应当互相勉励，努力学习。

陈伯达：你们要研究一下，总结一下。要善于总结经验，把各地方的经验好好地总结一下。

江青：没有出去串联过的，建议出去见见世面，增加你们胜利的信心。主席建议设兵站，五十里设兵站。不一定走雪山草地，那里没有阶级斗争。你们要到有阶级斗争的地方去。安源煤矿是毛主席首先去的，一步一步走去的，碰一个人就讲一个人。走路，不要坐火车、轮船，运输有困难。现在我们是无产阶级的天下，锻炼一下不要紧。我们过去能走。我想你们也能走的。不要把打击目标扩大。

王力：会议开到这里结束！（学生鼓掌。高呼：毛主席万岁！）

工作人员：让首长先走！

江青（又回到扩音器前）：同学们，我不是首长，就是江青同志！

（同学们又热烈鼓掌）


陈伯达王力关锋刘建勋胡痴等与商业部各地上访群众的谈话

陈伯达王力关锋1966.11.22

〖下午五点左右，陈伯达、王力、关锋、刘建勋、胡痴等到商业部招待所202房间找上访群众，谈了一小时许。六点钟到食堂。因为人越来越多，安不下。首长们走了。群众到政协礼堂集合。七点左右，王力同志开始讲话。〗

王力同志讲话：

今天我们来看望大家，（群众鼓掌）我们中央文化革命小组的陈伯达同志、关锋同志，我叫王力，还有北京市委的书记刘建勋同志，还有《解放军报》社总编辑胡痴同志，刚才到商业部招待所看望大家。陈伯达同志临时有紧急事情离开了，他委托我们几个同大家见面。大家到北京来带来集体、个人的一大堆问题，我们今天在这里不打算解决很多问题，今天只解决一个问题。

最近北京市委发出一个《重要通告》，大家看到了没有？（答：看到了）这个通告是中央文革小组提议的，北京市委接受了这个建议，发出了这个通告，毛主席同意这个通告的。中央文革小组把这个通告转给全国各地，全国各地都要张贴，都要实行，这就是"任何厂矿、任何学校、任何机关都不能私设拘留所，私设公堂，私自扣押拷打，这样做是违反国家法律和党的纪律的，如果有人在幕前或幕后指挥这样做，就要受到国法党纪的处分。"（群众呼口号：毛主席万岁！万岁！万万岁！）

过去已经发生了问题，当然也要严肃地逐步地处理。这个通告里特别强调要从发出通告那一天起，如果再发生这样的问题就要立即处理。在你们商业部招待所有什么派、什么组织我们不作评论，没有调查不作评论。昨天，还有陈伯达、吴德同志，我们去东城区纠察队，我们到了旧政协俱乐部，在那里就私设有拘留所，就私设公堂，就拷打人。你们这里有两个组，一个是"八·二五"战斗队，一个是"黄继光"战斗队，捉了三个人，扣押在东城区纠察队。（关锋同志插话：昨天还在打人。）（大会主席团那一派呼口号：坚决抗议！坚决抗议！）这三个人是怎样的人我们没作调查，但是任何人没有权利抓到中央告状的人扣押拷打。这三个人的问题性质不知道，送到公安局去，不是逮捕，而是采取的保护性措施。（关锋插话：不是逮捕）我们是无产阶级专政的国家，不允许任何人私自扣押人，这是违犯党中央政策的。如果不制止，我们就没法搞，就没法大鸣、大放、大辩论。过去打人的要认识到自己不对，不要再打人了。很多人过去闹不清楚，听说为了保卫党中央、保卫毛主席就去抓人了。为了保卫党中央保卫毛主席，打着这样旗号抓人是不对的。

有个叫张文采的，说他是江青同志的秘书，我今天受江青同志委托，说她没有这样的秘书。还有个李润贵同志，说他是林彪同志的秘书，林彪同志没有这样的秘书。

我们不要采取这样的做法，要向中央反映，采取商量讨论的方法。过去被打的，还是不要闹义愤，不是要听毛主席的话吗？要摆事实讲道理，要文斗不要武斗，不要说你打我了，我就打你，不要采取这种办法。这是首先要向大家宣布的。

第二个问题，要向同志们要向大家宣布的，就是在你们商业部招待所里凡是身上带着凶器的，枪支、刀子、匕首、鞭子，（关锋插话：两手比划着说：皮鞭子里面还加有铁丝）凡是这种武器，现在带着马上交，不登记，不记名字。马上交出来，如果不交就是犯法的。（群众喊：马上交出来！）（关锋同志说：大家不要喊！心平气和地交出来，不问名字。）我们要相信毛主席、相信党中央、相信无产阶级专政、我们有几百万军队。（王力问：还有没有扣住的人？台下群众纷纷诉说，有的说西城区纠察队十八日还在打人；有的说把工作证拿走了……。会场秩序有点乱）请坐下来，不要吵了。（关锋同志说：都不要讲话，听王力同志讲！）请同志们坐下来，今天主要向同志们宣布这样的政策，我们相信绝大多数同志，绝大多数人是相信毛主席、相信党中央的，是拥护这个通告的，不把这个问题解决，就不能造成心平气和地解决问题。有的同志提出两派在斗争中把别人残废证，身份证拿走了，所有这些拿走了的应一律退还，这是讲的第二个问题。

第三个问题，就是到北京来告状反映情况的，有不少是这样一个问题，就是因为在文化大革命期间，就是从今年的五月十六日以后，特别是六、七月间，在这个期间由于给领导上或给工作组提意见、贴大字报，就被打成反革命，什么右派分子，什么牛鬼蛇神，什么真右派，假左派……的群众，因为给领导贴大字报、提意见就被打成这些，这些应按照十月五日党中央批转的中央军委的指示办理，一概无效。应予以平反，应当恢复名誉。（群众呼口号：毛主席万岁！万岁！万万岁！）最近党中央还发出了补充规定，这个补充规定着重地提出处理这种材料的原则，就是在文化大革命期间把群众打成反革命的材料，个人被迫写的检讨，退还给本人处理。（群众呼口号：毛主席万岁！万岁！万万岁！）这些材料都不算数！

昨天抓的三个人还没搞清楚，但这样做法不对，毛主席坚决反对逼供信，不应当抓人、打人，强迫按手印，逼人家交出材料。这不是共产党的办法，是剥削阶级的办法，不是无产阶级的办法。

其它整人的材料，应进行清点，在上级领导机关及群众代表监督下一律烧掉。（呼口号：毛主席万岁！万岁！万万岁！）这时有人提出整人的材料在烧掉前，应先给本人，先进行批判后烧掉。象这样是否符合政策？

刚才说一切因给领导提意见被打成反革命而整理的材料都是非法的，要当众烧毁。有些具体问题就不解决了，因为今天要解决私设公堂的问题。党中央最近这个补充规定里明确指出军委指示和这次规定完全适用于厂矿、企业、机关和其它有这种情况的单位，完全适用。在这一个文件里也提出来对于这些一般的犯错误路线的领导同志，一般是按人民内部矛盾处理，既要弄清思想，又要团结同志。不要限制他们的行动自由，也不要勉强把他们留下来。关于这个如何对待两条路线斗争的问题，《红旗》杂志第十三、十四期社论讲得很清楚。我们已向市委、国务院接待站提议，在各个招待所里都张贴这些通告。这样，凡属反映情况的同志好好把文件看一看，把重要文字记下来，回去作为武器，解决自己的问题。刚才陈伯达同志临走时跟我们说，在工厂里恐怕要加上一条，在工厂里，凡是因提意见被调动工作或开除职工的都无效。（口号：毛主席万岁！）（群众纷纷诉说）反对本单位的领导就是反对党中央的口号是完全错误的，（口号：毛主席万岁！）这个问题在十六条中早已解决了。（有人问因提意见被扣了工资怎么办？）工资一律补发。本单位过去的领导犯了错误，在运动中受到群众批判，给他戴了各种帽子，这不属于平反问题，要到运动后期处理。党中央这个规定是解决革命群众被打成反革命的问题。同志们，有这三个条件，三个武器，凡属这种问题，回去自己解决，主要靠自己，相信群众，相信大多数。

（台下秩序有些乱）（关锋同志：有十个条子念一下，安静下来听王力同志讲话）（有人问：文艺界是否适合。）

我们建议把这三个文件贴到各个招待所去，国务院秘书厅、接待办公室对接待工作正在研究，要改善，应当改善。同志们有具体问题可以用写信的办法，可以把材料写出来交给他们，特别重要的问题要向中央文革小组反映的就放到邮筒里，当天就可以收到。到中央告状反映情况的同志，刚才在招待所里，陈伯达同志也向大家建议，就是有些问题不一定到北京来，还是在原单位解决，有些不是特别重要的。比如有一个工人同志在运动中收到打击，把他的胳膊拧坏了，他爱人是地主出身，把他也说成是地主，这是搞错了，他们领导已经向他认错了，承认了错误，工资原七十多元，现给他五十多元，生活上做了安排，这样处理是否合理可以考虑。到北京来了两趟，是不是第二趟可以不来。我们七亿人口，出了点问题就到北京也不一定得到很好解决，可以回原单位解决嘛。首先在本地，其次来北京。根据三个布告，三个布告贴出来，看了后，觉得可以解决问题了，是不是可以回去，这只是我的建议，向各位提出来。

今天我着重解决的就是前两个问题：一个就是不私设公堂。没有这一点，就是对无产阶级专政的破坏；第二个就是有打人的凶器马上交出来，这样人身安全才有保证，人身安全都没有了，造成恐怖气氛是不对的，即使是真正的反革命分子也要交公安局处理，不要叫人家按手印强迫承认，这是违反党的政策的。

今天我讲的就是这些。下面请关锋同志讲一讲。（群众鼓掌）

关锋同志讲话：

我补充几句话，没有多少话要讲。在商业部招待所里，因观点不同，听说分成两派。观点不同分成两派是很自然的，没有什么了不起，意见不一致可以商量讨论，但不要你说他是反革命，他说你是反革命，不管是哪一派的，都不要这样。我们相信你们的大多数，大多数是要革命的，是好的。尽管做法不对，可以商量，可以改嘛！如果真是有反革命，也不要你们动手抓，刚才接到一个条子，说今后发现反革命不打了，当场扭送公安局，这样也不对。如果真有反革命，见到杀人放火的可以扭送；如果是听到的，千万不要扭，可以说嘛！这样也可能会发生好人扭坏人，那就扭对了，但也会发生坏人扭好人的。

同志们，刚才王力同志的讲话，我看你们的情绪都是一致的，不要受坏人挑动，过去挨了打的就互相原谅吧！以后不要再打了，如果我们发现有人在幕后挑动，那要受处分的。昨天听说有人说这是大案子，不破获决不离开北京，我看不必，这个同志的心是好的，你们了解情况可以反映，由公安机关可以处理。同志们应该相信无产阶级专政是巩固的，真正的反革命分子是跑不掉的。如果你们一插手，都来自五湖四海，就分不清谁是好人谁是坏人了，公安机关，我们的工作就不好做了。要相信党中央，相信毛主席，相信国家机构，要消除敌对情绪，不了解就不发言。据说有的地方要到招待所抓人，是不对的，是非法的。群众来京告状，就叫他来嘛！要相信中央不会听一面之词的。进了招待所就不能乱抓，到该处理的时候就处理了。如果有人抓是错误的，我是反对的。

大家考虑一下，你们两派之间的分歧是不是可以讨论，大鸣、大放、大辩论嘛！坏人是可以搞清楚的，大家可以放心，千万不要受坏人挑动，自己斗起来，没有好处。

现在带有武器的，枪支也好、刀子也好、匕首也好、鞭子也好，请留下，不要带出去，带出去就错了，没有带着的，公安人员去收。王力同志讲了不记名字，如果不交是犯法的。

大家提了不少问题，我们认真对待。但具体问题，真正是群众被调打成反革命还要靠斗争。那些地方的无产阶级文化大革命搞好了，自己的问题也就解决了；那些地方被党内走资本主义道路的当权派把持着，就斗争把它打倒，问题就解决了。我们说一句话也不顶事，别人的问题解决不了，自己的问题也解决不了，所以号召大家回去作斗争。

我们要高度相信毛主席的智慧！相信毛主席在全国崇高的威望！我们要相信广大群众的力量！相信文化大革命一定能够取得胜利，当然有一定的困难，全国胜利了，你们的问题一定能够解决！

我们一定要遵循毛主席的教导：排除万难，去争取胜利！

下面请刘建勋同志讲一讲。（掌声）

刘建勋同志讲话：

我完全同意王力同志的讲话。反映问题是应该的，解决问题还得靠自己，批条子不解决问题，如果是革命的可以，不革命的批也不顶用。在这里有的问题可以解决，有的不能解决，我们相信群众的大多数，也相信党。

由于事情太多，我们没有招待好。

同志们最好回去解决，这是上策！

我就发言到这里。

（王力同志介绍胡痴同志，推让后讲话）

胡痴同志讲话：

王力同志根据陈伯达同志的指示，回答的问题是文革小组的精神，我完全同意。我最为一个解放军战士，讲几句话。在座的有复员转业军人、有红卫兵，都是兵。我们是毛主席领导的，要做模范的战士，要做毛主席的好战士！特别是复员转业军人虽然转业了，但要发挥解放军的传统，要保持解放军的荣誉。过去同志们打过仗。流过血，是为了保卫党中央，保卫毛主席，保卫无产阶级专政，保卫群众的根本利益。所以在这场无产阶级文化大革命中自己的脚根一定要站稳，什么时候都要想一想，用鼻子嗅一嗅？不要轻信，不要听风就是雨，这样有时候要上当的。自己不动脑子，随便听别人一些话就行动，会丧失立场。自己主观上虽然是保卫党，保卫毛主席，但自己行动上、工作上恰恰是违反了毛主席、党中央的教导，违反了党的路线，这一点同志们要注意。

到会的同志，特别是复员转业战士，永远不要忘记自己是受过毛主席的教导的，要在文化大革命中受到锻炼。

我就讲这几句话。

关锋同志讲话：

赞成不赞成不要打人？（赞成）有人向来访的群众成立全国性组织好不好？我个人意见是不是不一定组织。（鼓掌）大家来自五湖四海，互不了解，反映问题告状的不一定成立组织。你们可能有这样的道理：联合起来就不敢抓了。来访的、告状的不能抓，坏人也不能抓，这样大家是否考虑一下，不要组织了。

（这时桂林来的群众站起来反映问题，文艺界群众要召开誓师大会，希望中央首长参加。……会场秩序有点乱）喂、喂，维持秩序好不好？会议要秩序好，对不对？（群众：对）

大家热情是好的，如果这样，会就没法开了。今天在这个会上反映许多问题是不可能的，你们送上许多材料我们要有时间看，谢谢大家对我们的帮助。

（陈伯达同志进来，会场爆发出热烈的掌声）

陈伯达同志讲话：（王力翻译）

刚才我去商业部招待所看望你们，你们正在吃饭，到食堂里惊动大家，对不起。有些意见，王力，关锋也向大家讲了，我再没什么意见了。你们这里从五湖四海来的都有吧？（有！）你们不要结成帮派。公说公有理，婆说婆有理，不要这样了。赞成不赞成？（赞成）有时间学学毛主席著作，想想毛主席怎样告诉我们的，怎样做人，怎样工作，怎样建设国家。

这里有湖南来的工人吗？（有！）认识他吗？（认识）他叫刘建勋，是湖南省委第一书记。

（刘建勋同志说：抽个时间去见湖南同志。）带着鞭子、小刀的，不是削苹果的小刀、是匕首，不要带那些玩艺。毛主席告诉我们要文斗不要武斗，有些人动刀动枪，这就不必了。你们中间有刀子的，不是学生用的，不是剪布的，（作剪布样）是匕首，这些东西都留下来，也不留姓名，不记帐，不查。我们希望过去打过架的就不要算帐了，算不清楚，要算一辈子，还要算上三代哩！

打过就算了，当成小孩打架！东楼、西楼（指商业部招待所而言）不要形成对抗局面，住了不过几天、几十天就分成东楼，西楼两大帮派，不要分了，你们赞成吧？（群众：赞成）我们今天来没有挑动你们吧？（群众：没有）但可以批评我们，如果你们不动武，动刀子，讲出理来。可以说服人也可以说服我嘛！你们有真理，我就输了。你们有的人是不是手痒，不斗不舒服。手打、鞭打就不好，不要上了瘾。象抽鸦片一样。

福建人给我写条子，我不算是福建人了，离开几十年了。这里有个人民代表王力同志，有事可以找他，王力同志对福建话有兴趣，可以当翻译，我也可以当他的翻译。

福建人不一定要找福建人，找福建人的代表嘛！在座的哪位是华侨？（一个青年站起来答）你现在住在那里平安不平安？你刚才和西楼吵了一架，平安不平安？刚才从西楼过来的那位同志来了没有？（下答：来了）你是不是要打他一下？（答：不）

（下面双方又发生争吵）你们这样是不是要吵架？我赞成你们早日离开北京，原来组成的帮派不要了嘛！开场联欢大会就走嘛！北京有些冷，大概因为房子里有暖气就不想走了。（笑）还是回老家去搞文化大革命，好不好？（好！）我建议，今天这个会就这样散了吧！东楼拿了西楼的东西，退还给人家；西楼拿了东楼的东西，也要退还给人家，都不要这样。到了北京，到了伟大的首都还要互相拿东西，不好吧！面子上不光彩吧！送回来应当欢迎！不要因为我拿了你的东西，你拿了我的东西就要打架，不然人家要退还就不敢退还了。人家退还要说谢谢。就这样散会吧！

王力同志讲话：

喂！同志们，今天主要看一看同志们，要解决两个问题：一个就是不要打人了；其次交出武器。这两个要迫切解决，要有这样的环境，这样的条件，（陈伯达同志插话：不然手中有武器，就没法讲道理。）有些共同问题今天解决了，可以回去了，有些没有解决的，要改善接待工作。条子回去研究，我们一定要彻底解决！

同志们，大家递了很多条子，反映了许多问题，要这个人接见，要那个人接见，我们回去研究安排。不光你们一个招待所，还有许多学生都要接见，行吗？（关锋插话：一百多万。）我们只有十几个人。

陈伯达同志：

我们是文革小组，没有你们组织大，你们有总司令部，没有你们职位高，我们是小组，我是小组长。（下面笑）

陈伯达、王力：我建议散会！

（群众反映意见，陈伯达同志鼓掌要求安静）

王力：坐下，不要讲话，要陈伯达同志讲几句话。（下面喊一、二坐下）

陈伯达同志：

我代表我们大家向你们学习，包括我们文革小组，我们文革小组也是普通群众，我们是群众的勤务员、是人民的儿子，老百姓是我们的父亲、母亲……

（这时湖南来的一个老妇人讲述受迫害情况。关锋同志跳下主席台安慰、解释）请大家安静一下，我说我们是你们的小学生，我们永远替你们服务。（群众高呼：毛主席万岁！万万岁！伟大的中国共产党万岁！）

我有一个小建议，不知对不对，我们要学习，大家也要学习，把脑子提高一步。会场上同时有几十个人说话，我只有两个耳朵只听一个就得罪了别人，听不了但大家都要我听。考虑考虑这样讲话大家都没有什么效率。这边算个小事情也要学习，讲话时要考虑别人讲话，不要插嘴，这边是个小小的学习。

我建议散会。

（"黄继光"战斗队的俞荣海站起来提不同意见，认为不是东楼、西楼两派之争。是以"八·二五"战斗队、"黄继光"战斗队、西安"九六九"和"一○一四"战斗团跟以刘沙为首的大会主席团的斗争。会场上乱了，陈伯达同志、王力同志等都站了起来。）

王力同志：（生气地说）有人说不是这样，你可以保留！但你们不能抓人！不能打人！你们是犯了错误的，你们要改正！

陈伯达同志：（也很生气地说）

我认识你，你是"黄继光"战斗队的叫俞海宽，（注：名字记错了）你昨天说了一天，今天叫人家也说说。我知道你，你犯了错误，你用钢丝鞭子打了人。（陈伯达同志用手比划说："这么长"）你应该改正。

关锋同志：（指着他）你们打人就不对！

（群众喊：同意散会！）（有人指挥唱：《大海航行靠舵手》）

呼口号：

誓死保卫党中央！誓死保卫毛主席！

伟大的战无不胜的毛泽东思想万岁！

伟大的中国共产党万岁！

我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万岁！万万岁！

关锋同志又领着呼：革命同志团结起来！相信群众的大多数！按毛主席的思想办事！


陈伯达与首都大专院校红卫兵革命造反总司令部同志的谈话

陈伯达1966.11.27

〖地点：北京钢铁学院，陈伯达、关锋等接见了首都大专院校红卫兵革命造反团总司令部全体人员〗

陈伯达：在座的有哪些学校呀？（各学校报校名）钢院在座的有多少人？北航"红旗"有多少人？地质"东方红"有多少人？还有哪个单位啊？（答：林学院）向林学院同学道歉！（群众鼓掌）我们很久就说到你们学校去，可惜说了两个月都没去。

关锋：刚才伯达同志说，向林学院同志道歉，本来说要去，后来没去。现在道歉！（鼓掌）

陈伯达：道歉干什么鼓掌哪，道歉就是我们不对嘛！（鼓掌）同学们不要太客气，欢迎去，还不晓得哪一天可以去，不能随便许诺言，随便答应，到时候去不了就失信用了，刚才道歉就是因为我们失信用了。我们文革小组失信用的地方很多，刚才向你们道歉，就是表示我们不完全正确嘛。听得懂吗？我讲的中国话很不好听。

关锋：大家安静下来听伯达同志讲话好不好？（群众：好！）

陈伯达：刚才有条子说我们不关心文艺界，现在有文艺界的同志在吗？（有！）可见我们很关心嘛。

关锋：伯达同志想跟大家谈点意见，请大家坐下。

陈伯达：现在想跟大家交换交换意见，有些问题想向大家请教。大家安静下来就好谈一些。你们是不是有这个感觉，现在文化大革命有些新的情况？（众答：对！）主要是什么问题啊？主要是什么情况啊？（众答：打人）在哪里打人呀？（众答：好些地方都有，学校、工厂……。）

同学：湖南在工厂打伤一百多人。

（关锋问伯达：电报看过吗？陈伯达同志说看过了，并说这也是有坏人挑动群众斗群众。）

陈伯达：为什么打你们啊？为什么工厂里要打人啊？（众答：就是因为要黑材料不给）要黑材料不给就打人吗？是不是你们要得很急呀！我告诉你们吧，我们也是很急的。（热烈鼓掌）我们向中央反映情况，中央自己也掌握了情况，我们也向中央反映了情况，所以关于这个问题中央几次发下了指示，发下了文件，你们知道中央批转军委的一个文件吗？（众：知道）你们知道中央又搞了一个补充规定吗？（众：知道）

同学：湖南还不知道。

陈伯达：湖南还不知道？你们报告的这个情况很好。中央批转军委指示，中共中央补充规定上面写着，要在群众当中宣读的，如果没宣读，应要求那里的党委宣读。宣读以后怎么办呀？他们不交怎么办？（众：打！）我这人生平没打过架，让反革命打过那是有的，但从来没和好人打过架，不打架还是可以革命的呀！我没有和人打过架，你看我还算革命的？拿起武器和敌人作战那是另外一回事，那是必要的。在机关、工厂、学校，我们想，这不是我个人想，十六条规定不要打架的，打来打去最重要的最大量的还是打了自己人，还是好人挨打，不管他有什么错误，打了他不一定认识错误，反而坚持错误。我们是希望改正错误好，还是希望犯错误的人坚持好？（众：改正错误好！）看来打架也没有必要嘛！最后关于黑材料问题，错误的领导、机关不交出黑材料来不一定采取打的办法吧！一个人革命不在乎这个机关有没有他的黑材料，交给你是革命的，不交给你还是革命的，他有黑材料，你是革命的他也不能证明你是反革命的；如果你就是不革命的，他那里没有你的黑材料也不能证明你就是革命的。不晓得我讲的对不对？（众：对！）要动脑筋想一想，我的话也还是可以考虑的，不一定都对。有人贴大字报说："陈伯达站出来""要罢你的官""陈伯达，我们要坚决和你辩论"，我说这都不要紧，我们如果是对的，就不怕辩论，如果是错误的，没有人和我们辩论那也是错误的。我想我这个人会不会是乐观主义？我今天来和大家随便谈一点意见，希望你们碰到的问题除了本机关、本学校的以外，还有一个工厂的问题，和个工人的关系问题，是不是这样？（众：是！）你们现在有一个很好的志愿，很多同学有很大的志愿，到工厂去革命去，我赞成大家的志愿，你们……。可是我对这个问题有一些看法，所以需要和大家商量，是商量不是命令。我不是首长，大家都叫我首长，我不是首长，我是普通老百姓，可是我们解放以后在思想上必须改变一个观念，旧社会有句俗话："官就是民之父母"，知道不知道这句话？（众：知道！）这个观念必须改变，我好多年以前到乡下去与农民谈话，农民对于干部有些意见，我说："你们有意见为何不提？"农民说："干部是父母官，怎么能说呢！"这就给我一个启发，我就沿路讲了这个问题，我们不是父母官，而是老百姓的儿子。（众鼓掌）我在《红旗》杂志登过一篇讲话《在大风大浪中成长》也就是说的这个意思，我们干部是人民的儿子，包括你们在内，也是人民的儿子。（鼓掌）这样就可以提出一个问题，你们到工厂去，如果去，一定要抱着做勤务员的态度，当人民的儿子，这样工作起来就不困难了，如果做一个指挥官去那就要碰钉子。毛主席过去批评过一些钦差大臣，下车伊始就哇啦哇啦发议论，你们知道这篇文章吗？（众：知道）知道就要学嘛！你们到工厂中去，到农村中去，特别要向有经验的农民，有经验的工人学习，和他们聊天、谈心，了解他们那里有什么问题，这样你们才有发言权，这就是毛主席所说的先当群众的小学生，诚诚恳恳地做群众的小学生，才有可能当群众的先生。我这里补充一句，不是说一个人一定能做群众的先生，向群众学习好的，才可当先生，学习不好的还是不可以当先生。（鼓掌）听到你们的鼓掌，大概我这个意见得到你们承认了吧？（鼓掌）让我们知道工厂一些问题，学生到工厂去，一部分工人和学生有矛盾，我看这个责任首先主要在学生，不晓得你们觉得我说得对不对？（鼓掌）也可能是大毒草，如果是大毒草，你们就贴我的大字报，敢于贴，这样教育了我，也教育了旁的和我有同样态度的人，包括关锋同志，这样谈可以不可以？（众：可以，同意！）所谓责任在学生，因为学生年轻，还没有经验，不会和工人结合，你们学生革命热情，革命精神好，但是没有适当的方法，你们的目的是达不到的，你们的任务，你们的革命任务是完不成的。

（关锋说：要有一个适当的方法。）要有一个好方法，没有好方法，革命任务也完不成。这个方法是什么方法呢？这个方法就是毛主席告诉我们的"从群众中来，到群众中去"的方法，如果不懂得这个方法，把自己的意见强加在群众的头上，就是意见对的，强加在人家头上，也要碰钉子，也是行不通的，你们说对不对呀？（众答：对！）你们十几岁的人，还不容易懂得这个道理，二十岁左右的人还可能想想，二十五岁以上的人可能比较容易懂得，因为他们年龄大一点，经一堑，长一智，懂不懂呀？这是毛主席讲的话，现在我要读一段毛主席的话，题目是《关心群众生活，注意工作方法》，现在请关锋同志帮助读一读。

关锋：伯达同志划出来让我读一下：

陈伯达：读得慢一点，你们听了记下来，要永远记住毛主席的这段话，现在不要吵了，吵了谁也听不清，变成赶热闹。我们来不是为了赶热闹的，是为了谈问题，跟同志们谈心交换意见。

关锋：我现在念了，在一卷一三四页第三段"我们的任务是过河，但是没有桥或没有船就不能过。不解决桥和船的问题，过河就是一句空话。不解决方法问题，任务也只能是瞎说一顿……。"

陈伯达：主席谈这段话时是当时在江西根据地有个扩大红军的问题，不讲究方法，光是研究扩大红军。尽管把扩大红军念了一千遍，结果还是不能成功。你们读过这段话没有？（众：读过！）好象半懂的样子。读过毛著是一件事，用起来会不会是另一回事，可以读得很熟，但是碰到具体问题不会用，那样读了也等于没有读。现在给我们一个考验，就是我们会不会运用毛泽东思想。

同志们！请你们不要挤，这样挤，这样推很不好，东面、西面坐下来好不好？我们是商量问题呀，不是看戏呀！我们也不会演呀！你们这样子，我们很不安心，我们给你们惹了祸了……后面坐不下，可以到台上来。

同学：同志们不要到台上来，注意首长安全。

陈伯达：刚才他说的话是错误的，没有什么首长、安全问题，我们都是老百姓，可以上来，都是一个群众嘛！我也是一个老百姓嘛！可以考虑考虑嘛！挤得不可开交！（有人说台上听不见，没喇叭）这倒是个理由，台上听不见，没喇叭。（一条子：有一部分走资本主义道路的当权派，挑动一部分工人斗学生怎么办？）有这样的事，是在考验你们会不会做工作，如果你们会做工作，要向工人做工作，工人了解你们不歧视你们，那么这种事情就会避免了，走资本主义道路的当权派他要挑也挑不起来，他就孤立了。

假定工人一下子听不进你们的话，因为有坏人给他们灌输了一些坏东西进去了，你们的话他听不进去，你们怎么办？我说这时候你们就要耐心，不要心急。给大家坦白地说，我这个人非常心急，但在群众面前我就经常警告自己，不要心急，群众听不进去，群众与你意见相反，我们就要想一想嘛！我们的意见究竟还有哪些地方有缺点，如果我们的话是对的，群众听不懂学生腔，也感到你们是学生腔，所以你就要学会跟工人和群众说话。

所以，要学会跟工人和群众说话，一个是态度问题，还有一个语言问题，群众的语言对我们年轻人是缺少的。当然，我也是缺少的，我在群众当中靠的就是一个态度问题，我的态度比较好，是跟他们商量的态度，是当小学生的态度，所以有些群众就可以听我的意见。但是有些人就不一定听。还有一种情况，原来是听我的意见，还是很好的，但后来不听了，因为情况变了，不适合他们的口味了。所以这些问题，我也经常想到，要了解做群众工作并不是一件简单的事情。要跟工人和农民做朋友并不是那么容易的，他们有可能怀疑。上一回我在政协礼堂跟一些同学说过这样的故事，一九四七年我到晋西北做土地改革工作，住在一个农民家里，他家是中农，他的侄子是贫农，衣服穿的破破烂烂，不成样子，象叫花子，我看到他侄子来了，他们可能谈些家里的话，就出来了，把门顺便关上了，我就停在门口，在门口停了停，听到一句十分惊人的话："这个人可能不是好人吧！"当时我是共产党员，他们是知道的，又是上级派去的，他们也知道，那是我年纪也不算小了，我住在那里好几天了，相处的关系很好啊！他们还有这种怀疑，我认为他们这种怀疑是正确的，我们不能说群众怀疑，就说群众不好，不能老子天下第一呀！不能你的话每个人都要听啊！过去和你不认识，你是叫张三还是叫李四，过去怎样，大家都不知道，这样大家就忽然听你的话啦？没有这么容易的事，如果忽然就听你的话了，反而不太对，不知对不对？

你们的程度比我高，你们是大学生，我是初中没毕业，又读了两年师范，小学还没读完，你们的程度比我高，我说的话你们可能听不进去，你不过是个小小的知识分子，我是大知识分子，我们为什么听你的？我虽是小小的知识分子，但年纪比你们大了些，我接触的群众比你们多一些，走的路比你们多，有些话还可以听一听，还有参考的价值吧！现在有一个根本的问题，学生和工人的关系问题，这个认识如果不正确解决，就会给人家挑拨，就会被坏人利用。学生和工人打起来很不好，如果工人和你们打起来，怎么办啊？我看是走为上策！可以跟他们说，我们来是好意，可能我们的工作方法不那么适当，以后再说吧！妥当不妥当啊？可能你们说我太妥协了，还是打他一下吧，这样做不能解决问题，不是要搞文化革命吗？不是触及人们灵魂的大革命吗？怎么动起手来了，动起刀来了，什么棍子不棍子的，这样不是文化革命的方向不对头了吗？如果有人打你们，你们就退让好了，你们认为是真理就要坚持，是原则也要坚持，但不要用打架来解决，真理是不能用打架来解决的。越打矛盾越厉害，对不对？净我说，没有你们说话的余地，你们不同意也可以表示表示。（众：同意）你们年轻，容易打架，我年纪大了，比较不好打了，不适合你们的口胃吧！（群众：适合！）

这些话我曾经和一些人交谈过，那天在政协礼堂开了一个会，有北航"红旗"参加，地质学院"东方红"，清华"井岗山"参加了，因为工厂发生几件事情，都说是这些学校的学生搞的，搞来搞去就搞到我们中央文革小组来了，因为这些少数派是我们保护过的。保护过他们以后，他们到各地就没有注意工作方法，就不好了。当然，发生了问题，我们也受连带，负了责任，请同学们注意，请和我们接触过的同学注意，你们做的事情是和我们联系在一起的，虽然现在你们的许多事情，我们并不知道，我们没有指挥过，可是有人就说我们是幕后指挥者。实际上我们并没有幕后指挥，我们跟大家说的话，都是在大会上说的，都是在幕前说的没有在幕后说。我们不搞任何阴谋诡计，我们讲原则，讲党的路线，讲毛主席的路线，我们不搞拳术，（关锋：不搞两面派）现在有的人误会，说是我们操纵的，实际上我们并不知道。这些事我们一点也不知道，如果有百分之九十九不知道，还有一分知道，我们也是错的，我们确实百分之百不知道，所以我们特别希望同志们谨慎，和群众搞好关系。你们到工厂去，和工人一起劳动、学习、革命，我们都赞成，但是当群众还没有觉悟的时候，拒绝你们，你们也不要勉强，你们看我这是不是右倾机会主义，大毒草吧？听说上海工人贴我大字报，说我的电报是大毒草，我根本不辩护，可能明天大街上贴了很多大字报，说陈伯达是大毒草，是替走资本主义道路的当权派辩护，如果你认为是大毒草，是替走资本主义道路的当权派辩护，那完全可以贴大字报。现在我嗓子哑了，请关锋同志讲几句。

关锋同志讲话：

刚才伯达同志讲的精神就是让大家注意工作方法，学会做群众工作，特别是要记住毛主席的话，任务是过河，方法是桥和船，桥和船的问题不解决，任务就不能完成。你们到工厂去，工人和你们冲突起来，如果是走资本主义道路的当权派挑动起来的，冲突起来了，那走资本主义道路的当权派就高兴了；如果方法不适当，他们就利用你们的缺点，利用方法不适当，被他们挑起来了，对谁有利呀？对文化大革命有利没利？（众：没利！）对同学们有利呀？（众：没有！）对工人有利呀？（众：没有！）只对走资本主义道路的当权派有利，他们就高兴了。

陈伯达同志接着说：

他说他们胜利了。现在思想还没有互相打通，停一下再说吧！现在我在上海也有点名气了，贴了我的大字报，说我给上海工人的电报是大毒草。电报主要是说，让工人回到生产岗位上去，不要中断生产，不要中断交通，不要中断铁路交通，有问题就地解决，必要时可以派几个代表到北京来，不要来那么多。中断交通，中断生产，这样子就没有理由了，社会上就不同情我们了。因此说是大毒草。我的电报说抓革命促生产，要革命，但是不能中断生产，不能停止生产，如果中断生产，中断铁路运输，那么大多数工人就不会同情我们的，社会上的大多数人也不会同情我们的，因为不能停止生产啊！中断生产运输，必然扰乱了国家经济建设，国家经济计划，我们是必须保证完成和超额完成的，我们的革命就是促进生产，而不能中断生产，更不能停止生产，现在是社会主义经济，象一个大机器一样，各部分联系着的，一个地方停止工作，整个机器都停了。这个问题要注意，不能意气用事，你们说对不对？（众：对！）是不是停止生产闹革命好？我们说工厂革命有根本两条是：一条是八小时工作制一定要保持，搞三个钟头或四个钟头的文化革命，总之是在业余时间，八小时以外的时间，业余时间由群众自己支配，这是第一条，这是保证生产，同时要保证质量，要保证质量，听懂吗？（众：懂！）不能降低质量，你们进工厂要注意这样一条，保证质量、产量，在八小时工作时间之内，不要去扰乱他们，这是要很好注意的；还有一条是，组织一个领导的班子，由那些有经验的、政治好的老工人和优秀的技术人员组织起来抓好生产，这样我们就能搞好文化大革命，离开生产就不能搞好文化大革命，你们赞成不赞成啊？（众：赞成！）没有饭吃能搞好文化大革命吗？你们这些人来北京吃饭不要钱，还不是因为这几年生产搞得很好嘛！不然怎么有可能啊！不然在北京就会要饿肚子的，那还行啊？

关锋同志念：马克思说："任何一个民族如果停止劳动，不用说一年，就是几个星期也要饿死，这是每一个小孩都知道的。"

陈伯达同志接着说：马克思的话主要是讲的农业生产了，工业生产也不能停止几个星期呵！全国的工业生产停止几个星期，那还了得啊！象我们社会主义国家，是工人阶级领导的，工农做主人的国家，工业生产停止几个星期就乱了。交通运输也不能停止，现在有些人在火车站上，让火车不能开，好些车停在那里，这样做是不利的，这样坏人可以利用来攻击文化革命，走资本主义道路的当权派反对文化革命更有理由了，帝国主义也会称快，所以不能这样做。总而言之，不能停止生产，不能停止交通运输。你们北京各大学有在外地的学生和工人结合有这样做的，可以劝他们不要这样做，快点告诉他们不要这样做，连工作方法问题也告诉他们。要着重说文化革命是促生产呵！不要让敌人找借口，不要使群众不满意，因为停止交通，群众不满意，停止生产是不满意的。如果什么地方有大问题要到北京反映情况，不要成群结队大批地来，可以派少数或几个代表来。你们都不高兴了吧！说到这个地方，鼓掌的就不多了，我希望你们鼓掌的人多一点，我不勉强让你们鼓掌。（群众鼓掌）学校是可以放假闹革命，因为不直接搞生产，但工厂、农村就不行了。

关锋同志插话：学校可以停止半年、一年闹革命，在阶级斗争的大课堂里上课，工厂、农村不行啊！工厂停止生产闹革命不成啊！农村停止生产，农时一过小麦就播不成了，大家明年就不要吃面了，纺织厂停止生产大家就不要穿衣服了。主要想跟你们说两个问题，一个是学生和工人接触中的工作方法问题；一个就是抓革命促生产的问题。主要的意见讲完了，有反对的意见可以递条子来，不一定站起来说话，站起来说话怕人家有反对的啊！可以递条子嘛！

陈伯达：现在街上有许多文章，包括我在内的文章和讲话，有些是假造的。姚文元的《论造反者》是假造的，林彪同志《论左派》也是假的！林彪同志没有这样一个讲话。还有我和"誓死卫东"战斗队的讲话完全是假的，名都没听说过。请大家帮我辟谣，我没有这个讲话。听说很多学校翻印了，上了当了。还有文化革命小组的同志也被造谣，有这样那样的讲话，有这样那样的文章。跟你们说，正式发表的讲话和文章都是经过中央批准的。

关锋同志插话：如果林彪同志有那样的文章，还不在《人民日报》和《红旗》上发表。不要听谣言，听那些假东西。还有《论造反者》那是假的，我替姚文元同志辟谣，冒充姚文元写文章的很多，好多人替他写文章，什么猫呀！狗呀！等等。姚文元有文章还不在报纸上发表呀！

陈伯达同志接着说：今天给大家讲的两个问题妥当不妥当呀！慢慢地想一想吧！补充一句，有时文革小组同志接见同学、接见工人，有些人记下来了，有些地方记得不准确，这是另一回事，这不能说是谣言，但以后力求准确，不要加油加醋，最好让本人看看再说。今天讲话不一定正确，也不要马上写出来贴到街上去，这是和大家商量问题，这是经常的现象。

关锋同志插话：有一个条子上说，我到工厂去听人说，不应当规定那么死，几个小时工作，三、四小时搞文化革命。他们的意见是，在完成生产指标的情况下搞文革，这个意见不知对不对？

陈伯达同志说：我的意见还是一定要八小时工作制，没有八小时工作制，完成生产计划没有保证，如果能够完成了，还可以超额完成嘛！还可以质量更高嘛！这样不是文革更有劲了吗！精神更愉快了吗！不更多快好省了吗！革命就能搞得更好一些吗！反对文化革命的人就没借口了嘛！他就没有理由了嘛！这样看来我们意见比较一致吧！

伟大的领袖毛主席万岁！

毛泽东思想万岁！

中华人民共和国万岁！

争取在较短的时间内赶上和超过世界的先进水平，成为世界上第一个大强国！

靠我们大家努力！按照毛主席的话："同志们万岁！"


陈伯达江青周恩来谢镗忠吴德在文艺界大会上的讲话

陈伯达江青周恩来1966.11.28

陈伯达同志致开幕词

同志们！现在宣布开会。

听得懂吗？我有个开幕词。我说话有困难，请一位同志代给念念。

今天的会议是一个有重要意义的会议。

历史上的文化革命，常常是从文艺方面开头的。我们现在进行的无产阶级文化大革命也正是这样，十四世纪到十六世纪的欧洲文艺复兴运动即处在革命时期的资产阶级发表人物发动的文化革命，由意大利一位诗人坦丁，用他的文艺作品来表白历史的新开端。

在我国以一九一九年"五四"运动为历史标志的反帝反封建的文化大革命，也有一位伟大的文化闯将──鲁迅，用他的文艺作品来表白历史的新开端。

鲁迅当时还只是一个激进的革命的民主主义者。但在"五四"前夜，他发表的文艺作品《狂人日记》，用"吃人"两个字，尖锐地揭穿了中国旧社会制度的最大秘密，同时，他有了这样的预见："要晓得将来绝容不得吃人的人活在世上。"鲁迅在这篇作品中，反复地这样说。他的思想认为，必须完全推倒这种吃人的制度，他"呐喊"着："救救孩子！"这就有着共产主义思想的萌芽。后来，在剧烈的阶级斗争中，他就成为一个伟大的共产主义者了。

当前的我国无产阶级文化大革命以毛泽东思想为指南。毛泽东同志的《在延安文艺座谈会上的讲话》用无产阶级宇宙观，系统地、彻底地解决了我们文艺战线上的问题。同时系统地、彻底地给我们开辟了无产阶级文化大革命一条完全崭新的道路。

一九六三年，在毛泽东思想的直接指导下，掀起了京剧改革的高潮，用京剧的形式表达中国无产阶级领导下的群众英勇斗争的史诗。这个新的创造，给京剧以新的生命，不但内容是全新的，而且在形式上也提高了，面貌改变了。同时，其它剧种也进行了改革。革命的现代剧，到处出现在我们的舞台上。这种无产阶级新文艺，空前地吸引着广大群众。但是，反动派、反革命修正主义分子，他们却咒骂它、恨死它。不为别的，就是因为这种新文艺的作用，将大大加强我国人民群众的政治觉悟；将大大加强我国无产阶级专政和社会主义制度。

我在这里想说：坚持这种文艺革命方针，而同反动派、反革命修正主义分子进行不屈不饶的斗争的同志中，江青同志是有特殊的贡献的。

历史打破了反动派及反革命修正主义的迷梦。一九六三年以来的文艺革命，成为我国无产阶级文化大革命的真正开端。文艺史上充满着激烈的冲突，新和旧的冲突、现代和古代的冲突，这些都是反映社会阶级的冲突。处在革命时期的资产阶级，用当时的新文艺作为摧毁封建制度的一种重要武器。现在，无产阶级同样必须用自己为工农兵服务的新文艺，作为摧毁资产阶级和一切剥削阶级的武器。

无产阶级在夺取政权之后，资产阶级并不甘心退出历史舞台。毛主席经常给我们指出："资产阶级采用各种方式，企图利用文艺阵地作为腐蚀群众，准备资本主义复辟的温床。"因此，我们在文艺上的任务，不是减轻了，而是加重了。我们在文艺战线上的领导，不是应该削弱，而是相反的应该更加强啊！我们的革命文艺团体，要实行自己的光荣任务，必须把无产阶级文化大革命进行到底。

在阶级还存在的时候，否认文艺上的冲突，是完全错误的。在将来共产主义社会，阶级消灭了，阶级矛盾、阶级斗争不存在了，但仍然会有新和旧的冲突，会有我们现在还不能完全预见的或者不可能预见的冲突。那些冲突，当然也会反映到文艺上面来的。

我现在就讲这些，作为这次在无产阶级文化大革命的大风大浪中文艺大会的开幕词。

江青同志的讲话

文艺界的同志们、朋友们、红卫兵小将们！

你们好！向你们致以无产阶级的革命敬礼！

首先，我要向同志们、朋友们、红卫兵小将们，说说我自己对无产阶级文化大革命的认识过程。

我的认识过程是这样的：几年前，由于生病，医生建议要我过文化生活，恢复听觉、视觉的功能，这样，我比较系统地接触了一部分文学艺术。首先我感觉到，为什么在社会主义中国的舞台上，又有鬼戏呢？然后，我感到很奇怪，京剧反映现实是不太敏感的，但是，出现了《海瑞罢官》，《李慧娘》……等这样严重的反动政治倾向的戏，还有美其名曰"挖掘传统"，搞了很多帝王将相，才子佳人的东西。在整个文艺界，大谈大演"名"、"洋"、"古"，充满了厚古薄今，崇洋非中，厚死薄生的一片恶浊的空气。我开始感觉到，我们的文学艺术不能适应社会主义的经济基础，那它就必然要破坏社会主义的经济基础。这个阶段，我只想争取到批评的权利，但是很难。第一篇真正有份量的批评有鬼无害论的文章，是得到上海柯庆施同志的支持，他组织人写的。第二个阶段，我和一些同志才想到要改。并且还得自己参加改革工作。事实上，多少年以来，随着社会政治经济方面新旧斗争的变化，在文学艺术方面，也出现了新的文学艺术，以与旧的文学艺术向对抗。就是号称最难改革的京剧，也出现了新的作品。大家知道，在卅多年前，鲁迅曾经是领导文化革命的伟大旗手。毛主席则在廿多年前，提出了文艺为工农兵服务的方向，提出了推陈出新的问题。推陈出新，就是要有新的、人民大众的内容，喜闻乐见的民族形式。内容有许多是很难推陈出新的，如鬼神、宗教，我们怎么能批判地继承呢？我认为不能。因为我们是无神论者，我们是共产党员，根本不相信世界上有什么鬼神上帝。又例如地主阶级的封建道德，资产阶级道德，它们天经地义的道德，是要压迫人、剥削人的，难道我们能批判地继承压迫人、剥削人的东西吗？我认为不能。因为我们是一个无产阶级专政的国家，我们是要建设社会主义，我们的经济基础是公有制度，坚决反对那些压迫人、剥削人的私有制度。我们无产阶级文化大革命的一个重要方面，就是扫荡一切剥削制度的残余，扫荡一切剥削阶级的旧思想、旧文化、旧风俗、旧习惯。虽然有的词我们还在用，但内容是完全不同了。例如忠这个词，封建地主阶级是忠于君王，忠于封建阶级的社稷；我们是忠于党、忠于无产阶级、忠于广大劳动人民。又例如节这个词，封建阶级所谓的气节，是属于帝王的，属于封建阶级社稷的，我们讲的是无产阶级的革命气节，这就是说，我们要对无产阶级的、共产主义的事业有坚定不移的信仰，决不向少数压迫人民、剥削人民的敌人屈服。所以，同一个忠字、节字，我们还在用着，阶级内容是完全相反的。至于艺术形式、就不能采取虚无主义的态度，也不能采取全盘肯定的态度。一个民族，总有它的艺术形式，艺术特色。我们如果不把祖国最美好的艺术形式、艺术特色加以批判地继承，采取虚无主义的态度，那是错误的。相反，全盘肯定，不作任何推陈出新，也是错误的。对于全世界各族人民的优秀艺术形式，我们也要按毛主席的"洋为中用"的指示，来做推陈出新的工作。帝国主义是垂死的、寄生的、腐朽的资本主义，他们什么好作品都搞不出来了。资本主义已经有几百年了，他们的所谓"经典"作品，也不过那么一点。他们有一些是模仿所谓的"经典"著作，死板了，不能吸引人了，因此完全衰落了；另一些则是大量泛滥，毒害麻痹人民的阿飞舞、爵士乐、脱衣舞、印象派、象征派、抽象派、野兽派、现代派，……等等，名堂多了。一句话：腐朽下流，毒害和麻痹人民。

试问：旧的文学艺术不能适应社会主义的经济基础，古典的艺术形式不能完全适应社会主义的思想内容，那要不要革命，要不要改革？我相信，大多数同志们和朋友们，会认为需要革命的，需要改革的，这是一场严重的阶级斗争，又是一件非常细致，相当困难的工作。再加上过去旧中宣部、旧文化部长期的反党反社会主义领导，制造了种种理由，反对革命，破坏改革，就更加深了一般人的畏难情绪。还有一小撮人，则是别有用心的。他们破坏革命，反对改革。京剧改革，芭蕾舞剧的改革，交响音乐的改革，就是这样冲破重重困难和阻力搞起来的。

在今年五月以后，进入了全国性的几乎涉及整个意识形态领域的无产阶级文化大革命。对于派工作队这个问题，我个人也有一个认识过程的。六月一日，聂元梓等同志的大字报发表以后，我用了一个来月的时间，观察形势，分析形势，我感觉出现了不正常的现象。这一个来月，我开始大量注意学校。例如，南京大学匡亚明制造的反革命事件，西安交通大学的"六·六"事件，北京大学的"六·一八"事件。我很惊异，为什么一些出身成份很好的青年，从他们自己写的材料看，他们是要革命的，可是，他们竟被打成所谓的反革命，逼得他们自杀，神经失常，等等。毛主席是七月十八日回到北京的，我是七月廿日回到北京的。原来应该休息几天，但是听了陈伯达同志、康生同志，以及在京的中央文化革命小组的同志们的意见，我就报告了毛主席，我感到需要立刻跟伯达同志，康生同志去看大字报，倾听革命师生的意见。事实同那些坚持资产阶级反动路线，坚持派工作队的人所说的完全相反，广大群众热烈欢迎我们，我们才知道，所谓北大"六·一八"事件，完全是一个革命事件！他们把革命事件说成反革命事件，并且通报全国，以此镇压全国的革命师生。这时，我才充分地认识到，无产阶级文化大革命中，派工作队这个形式是错误的，他们的工作内容尤其是错误的！他们不是把锋芒对准党内一小撮走资本主义道路的当权派，以及反动的学术"权威"，而是对准革命的学生。同志们、朋友们，斗争的锋芒对准什么，这是一个大是大非的问题呀，这是马列主义、毛泽东思想的原则问题！而据说我们的毛主席早在今年六月间，就提出过不要急急忙忙派工作队的问题，可是有的同志没有请示毛主席，就急急忙忙地派出去了。但要指出，问题不在工作组的形式，而在它的方针、政策。有些单位并没有派工作组，依靠原来的领导人进行工作，也同样犯了错误。也有一部分工作组采取了正确的方针、政策，并没有犯错误的。这就可以说明，问题究竟在那里。

八月十八日，毛主席接见了百万革命小将，主席是那样的尊重群众的首创精神，是那样相信群众，是那样爱护群众，我觉得自己学习很不够。这以后，红卫兵小将们走向社会，大破四旧，我们中央文化革命小组的同志们拍手称快，但是过了些天，又遇到了新的问题，于是我们赶快找材料，调查研究，这才又追上不断发展的革命形势。我就叫做紧跟一头，那就是毛泽东思想；紧追另一头，那就是革命小将的勇敢精神，革命造反精神。跟和追，不是经常能够完全合拍的，是时而追上，时而落后于形势。因此，我有什么缺点错误，希望同志们、朋友们、红卫兵小将们批评我，写信也可以，写大字报也可以。凡是我错的，我都改。凡是我对的，那我当然要坚持。

从五月十六日到现在，六个多月了，就是这样，处于高度紧张状态。因为注意了全国无产阶级文化大革命的形势，对文学艺术界的具体工作，就抓得少了。这点，我希望得到你们的谅解。今后，能不能抽出更多的时间来注意你们的问题，我不敢说。因为斗争的领域太宽广了。对于整个文学艺术领域的破与立的问题，目前，我不能集中精力专门搞了。这可能要等到运动的某个段落，我的体力也还能支持的话，再来同文艺界的革命的同志们、朋友们、红卫兵小将们，一块来建设为工农兵服务的无产阶级的新文艺。

北京京剧一团的同志们、朋友们，你们给我的信，我倒是都看了。只是因为工作忙一些，身体也不太好，没有能够到你们团去，但是，你们团里的无产阶级文化大革命，我是关心的。北京京剧一团是北京首先接受京剧改革光荣任务的一个单位。这是你们团里一批想革命的演员和其他工作人员和我一块努力，在别人首创的基础上加工或改制的结果，旧北京市委和你们团的旧党总支的某些负责人则是被迫接受的。在毛泽东思想指引下，短短的几年内，你们在创造革命现代戏的工作中，确实做出了成绩，为全国的京剧改革树立了一个样板。我相信剧团的大多数同志和朋友，特别是青年同志，是好的，是要革命的，是能够自己教育自己的，自己解放自己的。你们一定能够进一步活学活用毛主席的著作，努力改造自己的思想，使自己的思想革命化，坚决执行以毛主席为代表的无产阶级革命路线，识破一小撮人企图破坏无产阶级文化大革命的阴谋诡计，把剧团的无产阶级文化大革命进行到底！

为了国庆节演出革命现代戏，我们做过多次讨论，支持了你们演出，反对了那种企图抹杀你们京剧革命成绩的错误观点。为了你们的《沙家浜》能够上演，也是为了《红灯记》、《智取威虎山》、《海港》、《奇袭白虎团》，舞剧《红色娘子军》、《白毛女》，交响音乐《沙家浜》……等等的演出，我们对红卫兵小将们和各方面都做了一些工作。向他们说明：这些创作是无产阶级文化大革命的伟大胜利，是毛主席为工农兵服务的文艺思想的伟大胜利。如果对你们这些革命成果不给予充分的肯定，那是完全错误的。只有那些反对无产阶级文化大革命的人，才对这些巨大的革命成果加以歪曲和否定。事实证明：广大的人民是承认我们的成绩的。世界上的革命的马列主义者和革命人民是给予我们以好的评价的。毛主席和他的亲密战友林彪同志、恩来同志、伯达同志、康生同志，以及其他许多同志，都肯定了我们的成绩，给过我们巨大的支持和鼓舞！

我希望：经过这次无产阶级文化大革命的斗争和锻炼之后，我们还要经常和工农兵相结合。这样，我们一定能够为京剧改革和其他文学艺术的改革做出新的成绩！我们的任务是艰巨的。但我们一定要勇敢地担负起这一光荣而又艰巨的革命任务来。胸怀祖国，放眼世界！

你们剧团里的无产阶级文化大革命，存在着十分尖锐，十分复杂的阶级斗争，存在着无产阶级和资产阶级的夺权斗争。对于以彭真为首的旧北京市委的反革命修正主义路线，你们还没有真正的进行深入、广泛的揭发和批判。在这里要严肃地指出：薛恩厚、肖甲、季一先、栗金池以及赵燕侠等人，还没有认真地同旧北京市委划清界限，没有深入揭发旧北京市委的罪行，也没有对自己的错误进行认真的检讨。薛恩厚在文化大革命开始时给我来过信，对旧北京市委作了一些没有触及问题本质的揭发。赵燕侠也来过一封短信，表示她没有尊重我对她政治上的帮助，作了一些没有触及灵魂的自我批评。但在最近，薛恩厚、肖甲、栗金池三人联名来信，竟然用种种"理由"掩盖自己的错误，企图蒙混过关。这种态度是不老实的。

你们剧团内，并不是所有干部、党员、团员都犯了错误，也不是所有干部都犯同样性质的错误，而是必须区别对待，摆事实，讲道理，采取"惩前毖后，治病救人"的态度，允许改正错误，允许革命。至于上面我指出的那几个人，就是薛恩厚、肖甲、季一先、栗金池以及赵燕侠，他们贯彻执行了旧北京市委的反革命修正主义路线，同彭真、刘仁、郑天翔、万里、邓拓、陈克寒、李琪、赵鼎新以及陆定一、周扬、林默涵等反革命修正主义分子相互勾结，阴一套、阳一套，软一套、硬一套，抗拒毛主席的指示，破坏京剧改革，两面三刀，进行了种种阻挠破坏活动，玩弄了许多恶劣的手段，打击你们，也打击我们。旧北京市委、旧宣传部、旧文化部互相勾结，对党、对人民，犯下的滔天罪行，必须彻底揭发，彻底清算。对于我们党内的以反对毛主席为首的党中央的无产阶级革命路线为目标的资产阶级反动路线，也必须彻底揭发，彻底批判。否则，就不能保障革命的胜利果实。薛恩厚等人必须彻底交代，彻底揭发，只有这一条路，除此之外没有别的出路！经过群众的充分批判，如果他们真正进行了彻底的揭发和交代，"革面洗心，重新做人"，他们还是可以参加革命的。如果薛恩厚等人真正努力改过自新，走上党的正确道路上来，他们还有可能争取做为好的干部。在无产阶级文化大革命中，要用文斗，不用武斗。不要动手打人。武斗只能触及皮肉，文斗才能触及灵魂。

由于没有彻底批判旧北京市委、旧中宣部、旧文化部的反革命修正主义路线，没有肃清这条反革命修正主义路线在剧团的影响，你们的无产阶级文化大革命就不可能搞彻底，你们剧团的运动就有可能走向邪路，被个别别有用心的人篡夺了领导权。这对将来剧团的建设将发生很不利的影响。我建议你们：牢牢掌握斗争的大方向，掌握党中央、毛主席制定的正确方针和政策，反对一小撮走资本主义道路的当权派，在斗争中逐步壮大左派队伍，团结大多数，包括那些受蒙蔽的人，帮助他们走上正确的道路。坚决把揭发、批判旧北京市委、旧中宣部、旧文化部的反革命修正主义路线的斗争，搞深搞透，坚决把无产阶级文化大革命进行到底！

你们对魏晋等三同志的去留问题发生了争执。必需说明：他们已经不是工作队，他们已经撤离了你们的剧团，在国庆节前，我接到你们全体成员来信，坚决要求把他们三位同志调回去工作，经过中央文化革命小组讨论决定，才又请回去帮助工作的。一个共产党员，为人民服务，做了一些好事，是本分；做错了，就应该接受群众的批评。这三位同志，我并不认识，更谈不上了解。在这段时间内，如果这三位同志有什么缺点错误，你们是可以批判他们的，他们也应当主动地进行检查。现在你们中间既然有一部分成员坚决要求他们撤走，我们经过讨论，同意他们的意见。将来，另派同志去负责团里的日常的政治思想工作。至于你们团里的无产阶级文化大革命，应根据中央的规定，民主选举文化革命委员会或文化革命小组来领导。不符合巴黎公社原则产生出来的文化革命委员会、文化革命小组，可以重新改选或部分改选。所有选举活动，都必需经过群众充分酝酿，充分讨论，不能由少数人把持。我们相信，大多数同志是能够自己分清是非的，是能够按照正确的方向把无产阶级文化大革命搞下去的。绝对不允许利用这三个同志的撤走，挑动群众斗群众，打击革命积极分子。在这里，我要说明：不能离开阶级观点去谈什么"少数""多数"，要看马列主义、毛泽东思想的真理掌握在谁的手里，谁真正站在无产阶级的革命立场上，谁真正执行了毛主席的正确路线。对不同的单位，要作不同的具体分析。我希望：全团同志能够进一步高举毛泽东思想伟大红旗，突出无产阶级政治，坚决贯彻以毛主席为代表的无产阶级革命路线，彻底批判资产阶级反动路线，在马列主义、毛泽东思想的原则基础上团结起来，完成一斗、二批、三改的任务，把北京京剧一团建设成一个真正的无产阶级化的战斗化的革命样板团！

中国共产党万岁！

无产阶级专政万岁！

无产阶级文化大革命万岁！

毛泽东思想万岁！

毛主席万岁！

（中央办公厅秘书局）

周恩来同志讲话

文艺界的同志们、朋友们、红卫兵小将们：

我向你们问好，向你们致以无产阶级的革命敬礼！

我同意和支持江青同志的讲话。我庆贺北京四个文艺单位编入中国人民解放军的建制。我希望，今后，还会有新的文艺单位加入中国人民解放军的序列。

当前我国正在开展的无产阶级文化大革命，是一场极其广阔的、极其深刻的、更高阶段的无产阶级革命运动。这场革命具有极其伟大的意义。这场革命，反动了亿万革命群众，触及了每个人的灵魂。这场革命，震动了全世界，震动了整个社会，震动了整个文艺界。这场革命，在毛泽东思想指引下，用无产阶级世界观改造社会。这场大革命的目的，是为了巩固无产阶级专政，挖掉修正主义根子，防备资本主义的复辟，保证我国永不变色，大大促进社会生产力的发展，并且大大影响和支持全世界人民的革命运动。

无产阶级文化大革命是社会主义革命的新阶段。随着无产阶级登上历史舞台，就开始出现了同旧的剥削阶级的文学艺术相对抗的新的人民大众的文学艺术。在新民主主义革命时期，毛主席就提出了文化革命的历史任务。毛主席的《新民主主义论》、《在延安文艺座谈会上的讲话》，阐明了无产阶级文化革命的指导原则。在社会主义革命时期，毛主席又亲自领导了一系列的重大的反对资产阶级学术思想的批判运动。在经济战线上基本上完成了社会主义革命之后，又开展了政治思想战线上的社会主义革命。毛主席发表了《关于正确处理人民内部矛盾的问题》和《在中国共产党全国宣传工作会议上的讲话》这两篇辉煌的著作，提出了在意识形态领域里灭资兴无的伟大历史任务。这个革命发展到现阶段，就成为全社会都动起来的，亿万群众自觉参加的，轰轰烈烈的无产阶级文化大革命的群众运动。

我国的无产阶级文化大革命，创造了无产阶级专政下大民主的新经验。大鸣、大放、大字报、大辩论、大串联，让群众自己教育自己，自己解放自己，这是毛主席的群众路线在社会主义革命中的新发展。我们有伟大的毛泽东思想，有以毛主席为首的党中央的正确领导，有巩固的无产阶级专政，有千百万群众的高度的社会主义革命的自觉性和积极性，才可能有今天这样的无产阶级的大民主。我们的目的，就是象毛主席指出的那样，要形成一种又有集中，又有民主，又有纪律，又有自由，又有统一意志，又有个人心情舒畅，生动活泼的政治局面。

我们的文艺革命获得了伟大的胜利。近几年来，京剧改革，芭蕾舞剧改革，交响音乐改革，雕塑改革，都取得了划时代的成就。这是文艺革命化、大众化、民族化的一个大飞跃。这些成就，都是经过严重的阶级斗争，冲破了旧中宣部、旧文化部、旧北京市委反革命修正主义路线的重重障碍而取得的。这些都是在毛主席的为工农兵服务的方向和厚今薄古、古为今用、洋为中用的方针指导下取得的。这是在普及的基础上的提高，又是在提高指导下的普及。在这些样板的影响和带动下，已经产生了一批新的革命的文学艺术作品，广大的工农兵登上了戏剧舞台。这个革命运动必将在各个文艺领域里进一步深入地开展起来，必将对我们的未来产生极其深远的影响。

我在这里要介绍一下在座的陈伯达同志、康生同志、江青同志，都是坚决拥护和执行毛主席无产阶级革命路线的。

上面所说的文艺革命的成绩，都是同江青同志的指导分不开的，都是同文艺界的革命左派的支持和合作分不开的。这是同从三十年代到六十年代贯穿在文艺界的一条修正主义黑线进行坚决斗争的结果。江青同志亲自参加了斗争实践和艺术实践。虽然艰苦的斗争损害了江青同志的身体健康，但是精神上的安慰和鼓舞，一定能够补偿这些损失。

我在文艺方面是个外行，是个不得力的支持者。在方向上，我是坚持毛主席为工农兵服务的文艺路线的，在方针上，我是坚持革命化、大众化、战斗化和民族化的，但是，在实践上，曾经犯过指导性的错误。例如，在音乐方面，我是外行中的外行，我只强调中西音乐的不同处，强调反对崇洋思想，强调中西音乐分开做基本训练，不认识洋为中用，不认识可以批判地吸收西洋音乐为我所用。在这个问题上，感谢江青同志帮助了我。我也在学习革命歌曲的实践中，得到了深刻的体会。

我们文艺革命的成果，不但受到国内广大工农兵和革命群众的热烈欢迎，而且得到全世界革命的同志和朋友们的高度评价和热情的赞扬。

这里，我想从大量外国同志和朋友赞扬我国文艺改革的言论中摘出一小部分，来看看我们这些崭新创造的伟大的世界意义。

英国伯明翰大学教授左派共产党人汤姆逊，早在一九六四年就称赞京剧改革和工农学哲学运动是两件划时代的大事。这是毛泽东思想的体现。这在马克思主义发展历史上，在人类文化发展历史上，具有重大的意义。

刚果（布）作家隆达和阿巴连续看了几出京剧现代戏，他们说："好几年前，我们在巴黎看过京剧。老实说，我们都是不喜欢的，因为我们想从中国的艺术作品中了解新中国的现实生活，但是京剧却都是描写过去生活的，那种生活是我们不能接受的，所以我们革命者不喜欢。法国的资产阶级倒是喜欢的。这一回我们看了表现现代斗争生活的京剧，戏里面的人物，谁是敌人，谁是朋友，我们非洲人，不用翻译，都能理解。"

同志们请看：世界上的革命人民是何等热爱我们新的革命京剧啊！他们是何等期望我们的京剧能够表现现代的斗争生活啊！他们说得多么深刻啊！

日中文化交流协会理事长中岛健藏说："京剧演出现代戏，用京剧来教育人民，其意义是很深远的，对人的启发教育是大的。"团员杉村春子（著名话剧演员）说："日本的戏剧界的朋友都很关心京剧演现代戏的问题。站在第一线的（中国）演员们的任务很重大，不仅要把中国的戏搞好，同时也是日本戏剧界的榜样，人们的眼睛都在注视着中国戏剧界的朋友。"他们从京剧革命中看到了戏剧的方向。

许多外国朋友谈到了京剧改革的世界意义。英国友好访华小组一位成员说："京剧现代戏对于世界文化（革命）具有重要意义。"他说："我相信，这对世界文化会是一个贡献。中国将会为世界树立一个榜样，特别是对那些受英、美帝国主义文化影响的国家，对亚、非、拉美国家来说，更是这样。对于那些民族文化受摧残的国家，如希腊也是如此。"他们从中国京剧革命中看到了工农兵登上舞台的伟大意义。危地马拉一位剧作家说："没有理由来阻碍戏剧改革，应该用社会主义内容来代替封建主义、资本主义的内容，让社会主义时代的新人物登上舞台。"这种态度是多么鲜明！他们从京剧革命的成就，看到了新中国革命人民的英雄姿态，看到了无产阶级英雄人物新的精神面貌，看到了毛主席为工农兵服务方向的辉煌胜利！

外国朋友们不仅从政治上肯定了文艺革命的成就，而且认为："这些京剧革命的样板戏，在艺术上也是成功的，十分杰出的。"越南一位同志对现代京剧很称赞。他说："这是毛泽东文艺方针的胜利。现代京剧在唱腔方面有很多的改进，念白也好懂了，看了演员的表情，观众对剧情就更容易理解了。"日中友协总部理事长宫琦世民说："老实讲，以前我对京剧的改革能否成功是有怀疑的，但看了演出，我放心了，你们改得对，改得好。你们不仅保持了京剧固有的特色，而且有了新的发展。"日本一位评论家看了《智取威虎山》的演出后说："非常好。我早就听说中国在尝试给京剧以新的主题，反映现代生活，这次看到了演出之后，很受教益。你们给旧的程式赋予了新的生命。剧中滑雪，登山等场面，都保持并发扬了京剧翻打的美的特色，这个尝试是非常成功的。舞动步枪的动作，一点也看不出有挥舞青龙大刀的痕迹，大花脸夸张很适当，与现代服装配合在一起，一点也没有不调和的感觉。总之，一切都超出了我的想象。"

就是一些反对无产阶级文艺的资产阶级评论家，也不得不在铁的事实面前，承认革命京剧在艺术上"取得了相当大的成功"，"非常出色"。

我国对古老的芭蕾舞剧的改革，也使得世界各国艺术家十分钦佩。《红色娘子军》已经在阿尔巴尼亚演出了，受到了人民十分热烈的欢迎，认为是"世界上最好的戏"。

一九六六年"五一"节来华的各国外宾，对我们芭蕾舞剧《白毛女》反映也十分强烈。阿根廷外宾瓦洛塔说："《白毛女》是革命的芭蕾舞，演技高超，布景是令人难以想象的好，具有深远的社会意义。""苏联的《天鹅湖》则是苏联政治和艺术僵化的象征。"

加（拿大）中友协代表团普遍反映革命的芭蕾舞有很大教育意义。爱德华兹表示他原来不大喜欢看芭蕾舞，但中国的这种芭蕾舞他是喜欢看的。团员丹纽森说："在资本主义国家里，我们不可能看到这样的剧，因为西方的戏剧都是资本主义性质的，苏联也是如此。"

日本松山芭蕾舞团参观中央歌舞剧院时，团长清水正夫说："我了解到中国的芭蕾舞不仅要演剧，还要胸怀祖国，放眼世界，这是对日本人民的很大支持。要学到真正的芭蕾舞必须到中国来。"

我不再多举了。从以上的反映中，我们可以看见：全世界革命人民是多么高度评价我们文艺改革的成就！这是毛泽东思想的伟大胜利！毛主席的文艺方向，就是全世界革命文艺的方向。我们正在开辟的道路，是全世界无产阶级文艺将要走的道路！我们应当有充分的信心，在这条正确的道路上继续前进！当然，我们还有许多新的问题有待解决，要做许多艰苦的工作，但只要坚持不懈地朝着毛主席的方向走下去，就一定会不断取得新的胜利！

我们的文艺团体，是无产阶级文化大革命的重点单位之一。过去长期在彭真、陆定一、周扬、林默涵、夏衍、田汉、阳翰笙等反革命修正主义分子的统治下，文艺界成为他们抗拒毛主席文艺思想和革命路线，散布修正主义毒素，制造资本主义复辟舆论的一个重要地盘。我们一定要在无产阶级文化大革命中，坚决把一小撮盘据在文艺界的反党反社会主义反毛泽东思想的资产阶级右派分子，统统揭露出来，把他们斗倒、斗臭、斗垮。

在无产阶级文化大革命中，必须彻底整顿我们的文艺队伍。在火热的革命斗争中，促使文艺工作者思想革命化，肃清修正主义路线的恶劣影响，坚决贯彻执行毛主席的文艺路线，认真地同工农兵相结合，使我们的文艺大军成为无产阶级化的革命化的战斗化的文艺队伍。所有的做文艺工作的同志，都要在斗争中努力活学活用毛主席的著作，认真改造自己的世界观，在火热的阶级斗争中考验自己，不做那种只在口头上讲讲的"口头革命家"，要努力做一个真正言行一致的无产阶级文艺战士。

正如江青同志所说，文艺团体中犯错误的人员，要区别对待。要分清是人民内部矛盾还是敌我矛盾。少数混入文艺队伍的坏人，是要从文艺队伍中清洗出去的。对于大量的犯错误的人，要分别错误的不同性质，采取"惩前毖后，治病救人"的方针，只要他们真正地认识错误，真正地改正错误，就应当欢迎他们，帮助他们，允许他们革命。

凡是在无产阶级文化大革命期间，因为给领导或对工作组提意见而被那些执行资产阶级反动路线的人打成"反革命"的革命群众，都应该根据中央的指示，宣布一律无效，予以平反。他们被迫写出的检讨材料，应当交给他们本人处理。其他整群众的材料，应当全部烧毁，不许隐藏，不许转移，不许私自处理。否则，要受到党的严厉处分。

文艺界的无产阶级文化大革命，要靠文艺工作者自己动手来解决。我们相信你们，一定能够正确地、全面地、不折不扣地贯彻执行文化革命十六条。要用文斗，不用武斗。要掌握原则，掌握政策，懂得策略，努力团结大多数，包括受蒙蔽的人，集中力量打击一小撮走资本主义道路的当权派和反动的资产阶级"权威"。我们一定要坚决执行毛主席的正确路线，彻底批判资产阶级反动路线，把文艺战线上的斗批改搞深、搞透、搞彻底。我们一定能够用无产阶级的新文艺来代替一切剥削阶级的腐朽的文艺！在毛泽东思想的照耀下，我们一定能够创造出人类历史上最光辉灿烂的文艺。

无产阶级文化大革命万岁！

无产阶级专政万岁！

中国共产党万岁！

毛泽东思想万岁！

毛主席万岁！

（中央办公厅秘书局）

谢镗忠同志讲话

同志们、朋友们、红卫兵小将们：

我衷心地拥护江青同志的讲话。江青同志指示的问题，是完全正确的。她非常热情地肯定了同志们过去的成绩，又明确地指出了在文化大革命中努力的方向，并且谆谆嘱咐大家应当掌握党中央和毛主席制定的正确的方针和政策，对同志们寄予殷切的希望和关怀。我们大家要对江青同志的指示认真学习，领会精神实质，坚决贯彻执行。

根据中央军委的指示，中央文化革命小组的决定，将北京市京剧一团（包括北京戏剧专科学校参加国庆演出的红卫兵演出队）、中国京剧院（包括中国戏曲学校参加国庆演出的红卫兵演出队）、中央乐团、中央歌剧舞剧院的芭蕾舞剧团及其乐队，划归中国人民解放军建制，列入部队序列，成为我军进行政治工作和文艺工作的组成部分。我代表中国人民解放军总政治部，全军指战员及部队全体文艺工作者，向同志们表示热烈欢迎。并且，在此宣布，我们将要派干部去上述各单位担任行政和党政领导职务。在文化大革命期间，他们主要是负责行政管理和政治思想工作。文化大革命运动的任务仍然由全体革命同志经过充分酝酿，以巴黎公社的方式选出的文化革命委员会来负责领导。

我还向大家宣布一个大喜事：中央军委决定江青同志担任中国人民解放军文化工作顾问。这是我们最最敬爱的伟大领袖毛主席和他的亲密战友林彪副主席对我军文化工作的极大关怀。江青同志对毛泽东思想学习得很好，领会得很深，运用得很活、很坚决。由她担任我军文化工作顾问，是加强部队文化工作革命化、战斗化的最重要的部署。

我们相信，在中央军委，总政和江青同志的领导下，在史无前例的无产阶级文化大革命的推动和鼓舞下，我军的文艺工作，在宣传毛泽东思想，为工农兵服务，为社会主义服务，为灭资兴无，巩固和提高部队战斗力服务等方面，一定会作出更大的成绩，取得更大的胜利。我希望北京市京剧一团（包括北京戏曲学校参加国庆演出的红卫兵演出队）和中国京剧院（包括中国戏曲学校参加国庆演出的红卫兵演出队）、中央乐团、中央歌剧舞剧院芭蕾舞剧团的全体同志们：

一、高举毛泽东思想伟大红旗，把无产阶级文化大革命进行到底。全体革命同志团结起来，坚决执行十六条，掌握斗争的大方向，积极地、认真地完成一斗、二批、三改的任务。

二、在斗争中活学活用毛主席著作，特别要在"用"字上狠下功夫。搞好人的思想革命化，破私立公，灭资兴无，把我们这几个单位建设成为毛泽东思想的学校，成为毛泽东思想的重要宣传队。

三、做一辈子毛泽东思想宣传员，努力学习毛泽东思想，积极宣传毛泽东思想，坚决贯彻毛泽东思想，勇敢捍卫毛泽东思想。努力创造无产阶级的新文艺，作出好样板，进一步发挥样板田的作用。决不辜负我们最最敬爱的伟大领袖毛主席和他的亲密战友林彪副主席对我们的期望。决不辜负全国人民和全军指战员对我们的期望。

我们部队的全体文艺工作者，都要认真学习江青同志的讲话，坚决贯彻执行以毛主席为代表的无产阶级革命路线，按照中央军委、总政的指示，把无产阶级文化大革命进行到底！让我们高呼：

无产阶级文化大革命万岁！

战无不胜的毛泽东思想万岁！

伟大的、光荣的、正确的中国共产党万岁！

伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！万万岁！

吴德同志讲话

同志们、朋友们、红卫兵小将们：

我完全拥护江青同志的讲话，她的讲话不仅对北京市京剧一团，而且对整个文艺界的文化大革命运动都具有极其重要的指导意义。

我是拥护中央军委的指示和中央文化革命小组的决定，把江青同志曾经工作过的北京京剧一团以及中国京剧院、中央乐团、中央歌剧舞剧院芭蕾舞剧团及其乐队，划归中国人民解放军的编制，成为军队进行政治工作和文艺工作的组成部分，并且向北京京剧一团和其他几个单位的全体同志表示热烈欢迎！

北京市的文艺界，过去受到了以彭真、刘仁、郑天翔、万里、邓拓、陈克寒、李琪、赵鼎新等直接指使一些单位的走资本主义道路的当权派，采取极其卑鄙的手段，抗拒毛主席的指示，破坏江青同志进行戏剧改革的工作。这种罪恶活动，充分证明了文艺界的阶级斗争是十分尖锐，十分复杂的。我们决心同你们站在一起，依靠广大革命群众，把揭发批判旧北京市委反革命修正主义路线的斗争搞深、搞透，把反革命修正主义分子斗倒、斗臭，坚决肃清他们的恶劣影响，不折不扣地贯彻执行毛主席的文艺路线，把无产阶级文化大革命进行到底。

在江青同志的直接领导下，北京京剧一团曾经是首先接受京剧改革光荣任务的勇敢单位，并且做出了成绩。我们完全相信，今后在中央军委、总政和江青同志的指导下，北京京剧一团和其他单位，一定能够高举毛泽东思想的伟大红旗，取得无产阶级文化大革命的彻底胜利，把剧团建成一个真正无产阶级化的战斗化革命样板团，成为北京市和全国剧团学习的榜样！

让我们高呼：

无产阶级文化大革命万岁！

战无不胜的毛泽东思想万岁！

伟大的中国共产党万岁！

我们伟大的导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！万万岁！

（国务院办公厅秘书局）


陈伯达在中央政治局常委会上的讲话

陈伯达1966.12.04

讲一点个人意见，大家讨论商量。

抓革命促生产的十条，不只是中央文革小组提出来的，而且已同各派工人商量过，并陆续有些补充，先搞了八条，后来根据各派的意见，补充成十条。十二条太长了，工人不容易记。根据当前冒出的问题和主席思想，提出这个十条，这十条各派都赞成，不能说是折衷主义，实际是按主席思想搞的。

主要讲一讲派别组织问题，我的想法不知对不对，大家研究。

工厂出现这些派别问题，关键不在群众，而在于工厂的领导。当群众向工厂领导提了些意见，工厂的领导干部就组织一部分人保自己，你来一个，我来一个更大的，这样就出现了各派的组织。比如北京机床一厂，组织捍卫毛泽东思想的捍卫团，厂的领导把老工人、党团员组织起来，不是捍卫毛泽东思想而是捍卫他们自己。所有的问题，症结在领导，而不在群众。领导不和群众一条心，不去说服群众，而匆匆忙忙地组织保护自己，所以沟就越来越深。我不懂工厂的情况，但工厂和学校基本是一样的问题。工厂存在的问题主要是领导和群众的关系问题。群众一提意见就怕整到自己头上，所以群众意见一出来，就赶快组织一批人保卫自己，使问题复杂化了，把少数派说成不象个样子，少数派受打击确实有，我在这方面不懂，平时同工人接触少，同学校接触多。我和五个工人谈话，文化革命一开始，工人向领导提意见，就说大家是"地主出身"，"有血债"。有的就千方百计硬把人家打成反革命。象吕家才，说他家有血债，父亲是保长。经查实，父亲是工人，祖父是上中农。这个人并不可怕。我们文革小组并不高明，我们是小学生，我们认为这些人并不可怕。为什么把他们说成青面獠牙。我们和他们谈话，他们是讲理的。厂里当权派，习惯于用行政、命令式的口气，同工人谈话，这是不行的。特别是青年工人有气。那样愈弄愈糟。我们当过青年学生也是一样。本来没有什么了不起的大问题，因态度不好，就闹起来了。问题在于领导采取什么态度。

十六条对工厂完全适用。我接触到发生的问题和学校一样。派别组织问题关键在于领导，有什么捍卫的必要呢？这种搞法还叫多数派。有一天晚上我到机床一厂，找政治部谈话，副书记提出两派间闹得这么厉害，还是派来个工作组吧！搞四清，整顿工人队伍。我听了很生气，发了脾气，说明他没有学十六条，很糊涂，完全按照自己的思想办事，我说了算，这样怎能把运动搞好呢？因此领导是个关键问题，一切责任在于领导，在于领导是否执行十六条。有些事情做错了，对不起群众，你赔个不是，不就完了吗？就是有些纠缠不清的，最后也会在群众中孤立起来的，没有什么可怕。总觉得保卫自己是对的，那怎么行？有一个徒工，父亲在另一个厂，把他打成一个什么反革命，并通知他父亲那个厂，非要把他父亲也打下去不可。实际他父亲没有什么关系。不管什么问题都可以解决。光听报告，听领导的报告，问题就大了。但一深入群众里面去，其实是没有什么了不起的问题。有什么问题同工人一谈就好解决。根本问题还是在于各级领导没有决心执行十六条。

武斗问题，少数派不会比多数派厉害，多数派人多，人多手段更多，但少数派的手也不敢软。

××讲，派别问题究竟责任在群众，还是在领导，要讲清楚。如果责任在群众，领导是怎么领导的，那么，相信群众就有问题了。当然我不是说群众不会犯错误，有时也会犯错误，还是要教育群众。但责任还在于领导方面，这就是领导和群众的矛盾问题。如机床一厂闹得那么厉害，我们不想一想，很多乱子是领导自己挑动起来的，为什么不让少数派说话呢？我看一说就了事嘛！工厂和学校一样是由于领导上挑动群众斗群众、压制群众，所以就出了派别。为什么少数派不能说话，少数派说话了，多数派就压制少数，有一个工厂多数派不讲理。有个不属于两派的工人说，工厂是不对的，为什么不让少数派说说话呢？我看见这种现象不满意，不应该用这种态度来对待学生和工人。大家如果欢迎了就了事嘛！我看有些工厂的领导是利用工人的弱点，让党团员，老工人参加，制造工人之间的分歧。有个老工人说，不参加多数派，一百另五元的工资就保不住了。工人的这些话都反映了工厂领导存在的严重的问题。

关于党团组织活动问题，现在在工厂里提不得，任何党团组织要在文化大革命中接受考验，接受群众的考验。匆匆忙忙，恢复党团组织活动是没有什么好处的。经过群众考验，好的还是可以站住脚的。只要有个生产班子就可以了，大家关心生产是好的，是对的。我也和大家一样。我给上海工人的电报，讲搞好生产是大道理，但少说一句话，革命也是大道理。两个大道理要兼顾，出了我很多大字报，说我的电报是大毒草。多数派是拥护的，不一定对。少数派反对可能对，因为说抓生产是大道理，没有说抓革命也是大道理，两方面说就好了，有片面性，批评了就改正，因为上海发生了问题，匆匆忙忙写了这个电报，有毛病。因此对工厂的党团组织也不要匆匆忙忙恢复，要经过一段考验，群众看清了，再恢复有好处。主席说，同意组织两个班子，只要八小时坚持了，利用业余时间闹革命。党的领导应该是党中央和毛主席的领导，才是正确的领导。说各级党的领导是正确的领导，这是靠不住的。我接触的这个厂，有的干部不学习中央的十六条，让他们领导会走上邪路去。所以要强调党中央和毛主席的领导。

这十条是广泛听取多数派、少数派的意见，还有文革小组的意见，然后东凑西凑，凑起来的。现在，工厂文化革命，用压的办法、堵的办法，产生的后果必然会出乱子。有错误就接受批评，改正错误。不要不让人家去串连，也不要采取捍卫自己的办法，不要挑动群众去捍卫自己的权力，我想这是根本性的问题。共产党员要有一个风度。要有大无畏的革命精神，不管那一派，都要敢于谈话，要在群众中承认错误，不要怕群众批评，使群众同领导打成一片，那事情就会搞得更好。加上必要的措施，坚持八小时工作制，有个生产班子，生产班子先健全是不行的，还要加上改选。抓住两条，生产就不会乱了。一是抓革命，是大道理，二是抓生产，也是大道理。用革命统帅生产，两者必须兼顾，过去给上海的电报有缺点，可以纠正，只讲抓生产不全面。

两个大问题，一是对待群众的态度问题，一是八小时工作制的问题，即抓革命，促生产的问题。十条是不完全的，因为许多工厂的具体问题都未涉及。以后在实践中再加以补充和修改。

对厂矿的派别，厂的领导不要主动去搞，要主动接受少派的意见，和少数派接近，不要造成对抗情绪。学生要去，要欢迎，不要对立。我们要按照毛主席的思想，先当学生，后当先生。在对待少数派、多数派的问题上也要这样。少数派对领导提意见，你们欢迎、鼓掌，问题就没有了嘛！学生进去，也鼓掌欢迎嘛！越对立越不行。不要人家一提意见，就整人家，那就没有自由了。学生到工厂串连，我们对北京少数派谈了，鼓励他们进工厂，先当学生，后当先生，他们很同意。假如工人欢迎他们那不就好办了吗？我一直以为老工人比较好，无产阶级意识多、觉悟高，但是十几年来学苏联的办法，我们把一些老工人提上来，脱产了。他们脱产，又有了一百零五元的工资，就容易脱离群众，老工人都有一定的地位，班组长都是他们，同领导有联系。告诉他们不要自以为资格老，有威信。青年起来闹革命不要同他们对立。我们要帮助他们。


陈伯达在中央政治局常委会上的讲话

陈伯达1966.12.06

〖下午〗

要澄清几点意见。

第一、这十条作为安民告示出现的，工厂中许多问题没有涉及到，但十条是包含一个完整性。谷牧的汇报提纲，实际上是割裂了它的完整性。汇报提纲说赞成十条，实际是反对十条的。所有各条都是同工交企业相适应的，可能有许多缺点，也许还要补充，但有一个根本的东西，如果把革命打掉了，十条就打掉了。

第二、谈一谈工作方法问题。说工作方法问题，不是文革小组的工作方法就很好，可以说文革小组的工作方法不好，我的工作方法特别不好，不会做工作，不会商量问题。但汇报提纲是不好的，事前也不同我商量，特别是没有请示过主席和林彪同志，我是计委的成员，大小计委都有我的名，但没有和我商量，那天看了提纲，的确是突然袭击，这个方法不好。

（总理插话：这个提纲是我要他们写的，不能在汇报时光凭口讲，要有一个提纲，是开夜工搞的，可是来不及征求意见。）

第三、对于多数、少数的问题。我说明一下，当然多数、少数都带有阶级性，那一天我讲的所谓多数，其中老工人一种地位提高了，过去在天津蹲点，老工人脱离了生产，参加车间当干部，我动员他们参加劳动很不通，他同我是有感情的，但是说不通。另一种老工人象北京机床一厂，有些人参加了捍卫团，工资一百零五元，不参加就怕丢了。工人阶级是有阶层的，有的阶层容易受资产阶级拉拢，有的受当权派拉拢当打手。多数、少数是会有变化的。这个问题我在工作会议上说过，不要多说了。有一点要特别注意的，对于无产阶级革命家、马克思列宁主义者、毛主席的学生，特别要注意容易听到首先闹革命的被说成是流氓痞子。在北京机床二厂听了一个青年工人讲话，说得很有条理，口齿很清楚，但当权派把他说成是流氓痞子。所以，有些报告的提法要注意，不要把这些人说成是流氓痞子。在历史上首先闹革命的，冲锋陷阵的总是少数，然后大多数才参加过来。历史上很多少数人起来闹革命，如法国、英国的资产阶级革命，起来革命的也说他们是流氓痞子，现在还有人去争论。我最近看了一本书，写这本书的不是马列主义者，他找了很多书的材料证明，就说这些首先起来闹革命的不是流氓痞子，毛主席在农民调查报告时，就批评过这种错误。我们现在不要重复这个错误。


陈伯达江青接见北京航空学院红旗战士的讲话

陈伯达江青1966.12.13

〖王力、关锋、戚本禹同志参加〗

江青同志讲话：

同学们，同志们！我首先要你们原谅我，有客观的原因，主观的原因。今天关起门来谈心，不讨论，我们谈心。刚才吃饭时我想了很久，对左派同学要进行一点帮助。我这是点建议。（鼓掌）事实上，你们的革命行动、冲劲、干劲、革命的组织，都是在我们知道以前，你们就搞了。但是我们发现你们革命组织受迫害，受压抑，我们就坚决支持你们，学习你们造反精神。我这个人要做一些自我批评。世界上没有圣人，我也常说错话，做错事。思想上也不是那么很快地跟上主席。就是对你们的革命行动我也在紧跟、紧追。我们之间没有联系，你们可以作证。我们支持你们，学习你们，就有人对我们有意见，我们不怕。问题是我们整个小组，对你们负有政治责任（鼓掌）而你们同样，也要对我们负有政治责任。（鼓掌）我感觉最大问题，我看了一些材料，七号那天，我接见一些同学后，我病了，这几天好一些。我知道有这样的机会还是想来与同学们商量。

你们主流是好的、勇于革命，敢闯、敢干、不怕天，不怕地是好的，但不太讲究策略，我们忧虑，这一点讲的对不对？（同学说：对）你们看过西游记没有？我这个人，象孙悟空"身在水帘洞，心追取经僧"。我心里想看你们，当我知道北航同学在受折磨，我非常难过。我确实哭了。如果我不是主席的老婆，我就要和你们一块去（同学们高呼毛主席万岁！）我们小组大部分同志是很激愤的。但我们受中央常委的委托，我们不能去，你们不是唐僧，你们是革命先锋。中央批转的军委紧急指示以后，你们又出现了新苗头，分不清敌、我、友，这是战略问题。这不懂，这里打一炮，那儿打一炮，目标就不那么集中，这个我可以理解。我年轻时也是那样，没有你们那么顺利，没有你们聪明。一定要分清敌、我、友。一定要把核心力量扩大起来，要团结那一批受蒙蔽的人，孤立最少数……七号晚上（问：清华来了同学没有？清华同学答：来了。）最热闹了。同学发了一个电报，反对我们总理，我不知道总理说了些什么话，我知道总理受中央、总政委托。这样一来就要打乱。最近又有叫依林的贴付帅的大字报。林彪同志、周总理我认识三十多年。贴出来以后又撕了，不经辩论这不妥当，随便贴付帅的大字报，从政治上考虑不要好，既然已贴了不能采取撕，可用大字报辩论么！撕了他倒神气了，散发了很多传单。你们自己分不清敌、我、友，从党内到同学，这是非常重要的事情，主席不是讲过吗？"以无产阶级为领导，以工农联盟为基础……，团结一切可以团结的"。这样才能打败敌人。你们越以为少，越以为少数派是革命的。我觉得大多数同学是好的，不能"保皇派""罢官"等名词，你们不是扫"四旧"吗？对他们要做艰苦细致的工作。我有狭隘的经验，做工人农民的工作好作，做知识分子工作我害怕。能不能提出这么一个问题：在马列主义，毛泽东思想原则基础上求同存异，同是原则，异是枝节。第二司令部不是分裂、不是被抄家了吗？有人说我们怎么办？我们不能包办代替。分裂，没有什么原则性问题，要进行批评自我批评。我们看到不仅我们共产党员民主集中制做得不好，我看到青年也不能冷静坐下来。做些自我批评。我过分性急认真。你们有没有这个？（答：有）主席常常告诫我们，要采取"惩前毖后""治病救人"。你们有没有？不能认为我们自己都是一贯正确的吧？各人有各人的性格，共性要在个性之上，没有集中就不能革命，个人利益不能强加于集体之上。但不一定不能改正错误，也可以教育。刚才伯达同志讲，你们才走了五步、十步就四分五裂。我们希望好好读一读毛主席著作，读语录不能解决（伯达同志：要掌握毛泽东思想，不折不扣地执行毛泽东思想，要艰苦学习，江青同志讲的战略策略非常重要。）战略问题要把敌人缩到最小范围。同盟军是什么？我是什么？还有一个间接同盟军又是什么？那就是敌人之间的矛盾。敌人有很多矛盾，不能把他们看成铁板一块。（伯达：现在敌人利用我们的矛盾）蒯大富到那儿去了？来了没有？他脱离群众做总指挥，不到群众中去就不行。我批评他是爱护他。阵地在学校要掌握核心，把阵地组织好，团结同盟军，并善于利用间接同盟军，孤立最少数。不能乱打击，我没有准备，想一些问题，这是一个大问题。军队在林付主席的领导下，高举毛泽东思想红旗。有人钻空子，调子越来越高，对不明真象的人要说服，对思想有问题的要批评。你们还辩不过谭立夫，辩不过依林，看你们谁辩过他（同学：一定驳过他），你们有没有这个气度？（答：有！）

我解放后除了病只能做幕僚，第一我是共产党员，我是毛主席身边的一员干部，要活学活用主席著作，我年轻时读列宁的"国家与革命"读了六次没有懂多少，可是我懂得一个问题，资产阶级专政机关是压迫人民的，眼看国民党压我们，我们连受国的自由都没有。如果不是今年五月把党内问题基本解决了，你们能有这样的民主吗？（众：不能！）不要到法院去抢保险柜，实际文件早已搬走了。要逼着他们交出来，不能上他们的当。公安部不要冲了，你们是不是说，今天江青来划框框定调子。有些问题已经解决了，不然不能这样。不能怕出乱子，越乱越好，有革命的大乱，才有革命的大治。治与乱是革命的统一。有人怕乱，没有乱就没有治，要知道敌人只是一小撮，不要看着好象那里都有。

我相信你们会成为国家红色接班人，对过去曾经整过你们的一些同学，只要他们检查的好，承认错误，又有揭发，可以让他们归队。对高干子女要一分为二，有一小部分人走错了路，不怪他们，要怪他们的中年人，老年人和幕后人，他们要主动找他们谈，他们有人找你们谈，你们不感兴趣吗对？谭力夫做了一点检讨，你们不要采取他们采取过的办法，对谭力夫，也不要打他，批透他，批倒他。批不倒这不算什么本事。对承认错误的要欢迎他们归队，要把是非弄清，觉得他们检查比较深刻就要团结他们。

这个问题不解决你们互相之间又会斗，我们最反对学生斗学生，工人斗工人。你们下工厂最重要的是到宿舍去，向他们请教，要象一家人一样，我们解放前和工人同吃同住，象一家人一样，不那么难。宣传毛泽东思想，了解他们要不要搞文化革命，一哄就上车间，二人害怕把机器搞坏。红卫兵一定要学习三大纪律八项注意，到农村去，要给老农挑水，做几天农活，他们就会说：这个孩子不错，徒步串连就能起到这个作用，群众的作用大如天，不要轰进去，要真正做思想工作，要到工人农民住的地方。去车间，工作时间怎么能做宣传呢？要同吃同住，先把友谊搞好，先服务。在陕北王家湾时，群众要主席回王家湾，群众检查时说："主席走时，只给小米吃，我们把面藏起来了"，我们说："对我们很好，小米也是很好的粮食。"要到工人那里宣传毛泽东思想，中央指示，十六条，建立友谊。他们不会反对你们，工厂同你们不一样，你们放假，他们只能利用业余时间。我建议与工人住在一起，吃饭、谈心、宣传中央指示，访贫问苦，用这种方法来做群众工作，如果你们不能与工农结合，你们能不能坚强起来？（同学说：不能）在同学中间要做艰苦工作，这样才能团结大多数，没有准备，就讲到这儿。

伯达：

刚才江青同志讲与工农兵的关系，同学与同学关系要注意战略策略，不懂毛主席这些思想，就不会搞革命。关锋递条子说："不能做包打天下的英雄好汉"。我们就不能够胜利。对同学要团结他们，争取最大多数。

江青：

不要"以其人之道，还治其人之身"。只要他们转过来，我们就要鼓掌欢迎。……在搞清是非的基础上，让他们回到正确的道路上来，不然就没有是非了，不然你们就成了包打天下的英雄好汉了。不能靠打架、吵架。吵架有时也不可避免，但不能吵得不说话。你们不是学毛泽东思想吗，有一点，我觉得毛主席善于团结意见不同的同志。彭德怀一开始就反对毛主席，在井冈山彭以两个团打主席一个团，到井冈山后杀了一个起义的好团长，把部队带到他那里。对四方面军也是如此（张国焘一个坏了嘛！）主席说不能杀，主席要团结他，要有这种气度，这一点很重要，不然我们就不能击溃一小撮走资本主义道路的当权派。王明是个汉奸，这是我个人意见，七大时不选他，主席做工作要选他做反面教员，他现在在莫斯科，写文章骂我们，但是主席长期保护他们。在原则上，主席做了很多斗争，主席团结了很多反对他自己的人。你们应当学习主席这一点。你们现在又开除两个，他不是谭力夫，不是方立功，要做工作，批评他们不要这么搞。这一点是中国革命的胜利。主席团结许多直接反对他的人。主席从不以无情打击，残酷斗争对待他们。我学得不好，我想我们应当互相勉励努力学习。

伯达：

你们要研究一下，总结一下，要善于总结经验，把地方经验好好总结一下。

江青：

没有出去串连过的，建议出去看看，见见世面，增加你们的胜利信心。主席建议设兵站，五十里设一兵站，不一定要走雪山草地，那里没有阶级斗争，你们要到有阶级斗争的地方去。安源煤矿是主席首先去的，一步一步走去的，碰一个就讲一个。走路，不要坐火车、轮船。运输有困难，现在我们是无产阶级的天下了，锻炼一下不要紧，我们过去能走，我想你们也能走。不要把打击目标扩大。

王力：会开到这儿结束。

学生鼓掌高呼：毛主席万岁！工作人员宣布让首长先走。江青又回到扩音器前说："同学们，我不是首长，我是江青同志。"同学们又热烈鼓掌。


中央文革与一司三司北航矿院等代表座谈时的讲话

陈伯达康生江青1966.12.14

〖一司、三司、北航"红旗"、矿院"东方红"等单位代表参加座谈。参加座谈的还有谢富治、关锋、戚本禹、刘志坚、阎长贵同志。〗

你们谈的这些情况很好，过去很少与你们座谈，直接联系少，间接联系多，以后要经常联系，我们是你们的小学生，首先向你们学习，我们要从你们这里吸取营养。

昨天与一部分中学生讲了，知道了许多事情，今天与你们谈又知道了许多事情，我们应经常和你们接触，我们相信你们会给我们许多真实的材料，这样我们头脑里可以有许多材料了，大家还准备给我们提供什么？

有人问：准备在十七号开个大会，象十月六号一样，内容是：

1．控诉资产阶级反动路线，重庆代表发言。

2．平反问题：外地很严重，至今未平反，号召群众自己解放自己把材料抢出来平反。

3．一小撮人反对文革，与他们进行坚决斗争。

4．与工人结合问题。（以上四点是大意）

伯达：从你们反映的情况看，文化革命中阶级斗争的表现，还是长期的。毛主席说：无产阶级文化大革命，是触及人们灵魂的大革命，是换脑筋的问题，从一个脑筋换成另一个脑筋，用无产阶级脑筋换资产阶级脑筋，这是件不容易的事。平反的问题，要执行中央方针政策，简单宣布平反能不能解决问题，刚才提的这个问题很值得想。材料烧毁了，也平反了，但是思想没革命。他（指当权派）思想不革命，还可以随时写黑材料，主要是解决他们的思想问题。我们也要革命，包括我在内。不革命是不可能前进的，无产阶级革命事业要不断前进，不断有新的经验出来，有许多的经验被新的经验代替了。要不断革命，不断改造，如果不懂这一点，总以为"老子天下第一"那就成了前进中的绊脚石了。

你们对我们有无产阶级感情了，在有阶级的社会，所有感情是有阶级性的。你们对我们有深厚的无产阶级感情，我们很感激，感谢你们。

同时你们还要不断鞭策我们，帮我们改正。我们不可免地有缺点有错误。这和踢开中央文革、解散中央文革是两回事。你们要中央文革帮助，我们也要你们帮助。动脑筋想一想我们说得对不对？不对的可以批判。

我们要在实践中总结经验，毛主席说过，中国共产党有三大作风，一条是理论联系实际的作风，一条是群众路线，一条是批评与自我批评。这是我党同一切剥削阶级区别的标志，我们不可能没错，有错必须改，所以要批评和自我批评的勇气。

康生、江青等同志的插话

有人说：矿院反映说："批判戚本禹联络站已公开解散了……"。

康生：对反革命分子实行严厉镇压，这是最大民主，……李洪山就是反革命小头目。

有人反映：保守派党员特别多。

陈伯达插话：共产党员不是买到的，如果可以买到就成假的了。

有人问：清华有人叫嚣要为陆定一翻案，大家贴了许多大字报，保守派就说是不让他们发言。大家组织起来写大字报，开辩论会对反革命逆流进行反击，有人说是一言堂。（大意）

江青：首先搞清什么是无产阶级专政问题。

康生：大民主是广大人民的民主，对反革命分子要实行专政。一言堂，只有革命人民的言论自由，没有无产阶级专政就没有大民主，大民主是巩固无产阶级专政的。

矿院有人说：保守派说：我们揪文革、戚本禹等是炮打无产阶级司令部，那么你们揪王任重也是炮打无产阶级司令部。

关锋：王任重在北京，湖北、湖南情况与中央文革没关系，没汇报过文革不负责任。轰他不算炮打无产阶级司令部。

还有人反映：我校秋后算帐派说："你们闹吧！秋后再算账。"

江青：现在不是算我们的帐，是我们算他们的帐。

有人问：有人造谣，毛主席在一次部长会议上承认了三点错误：1．支持聂元梓的大字报，2．支持红卫兵，3．支持革命大串连。

康生：这是反革命造谣。这些话是主席对那些走资本主义道路当权派说的，（即：有些当权派（走资本主义道路的）说，我就是这样革命的，就是支持聂元梓，支持了红卫兵，支持了大串联；这就是我的"罪"）（主席是引用他们的话对他们说的。）

有人反映：我们斗争了很长时间，把×××的官罢了，大家觉得胜利了（大意）。

江青：把官罢了，还要斗。光罢官不行，黑东西没抖出来，不解决问题，要斗。

有人反映：关于给林总提意见，攻击林总的事。

康生：攻击林总是否叫群众？凡是反对林总和毛主席的就是反革命。他们不是群众，是群众的敌人，是他们与群众做斗争。对中央文革态度的辩论是要不要无产阶级专政的问题。

矿院东方红反映：多数派说（保守派），你们少数派不怕当反革命，我们也不怕当反革命。

江青：别忘了咱们是无产阶级专政。又说：有人把反对林总的标语，传单隔墙投到林总家里去，你们也可以给他们贴，你们认为他们谁是后台，可以给他贴，揪对不对？

陈伯达：对！（鼓掌）

有人反映：保守派党员特别多。

伯达插话：共产党员不是买到的，如果可以买到，就成了假的了。

有人问：清华有人叫嚣要为陆定一翻案，大家贴了许多大字报，保守派就说是不让他们发言。大家组织起来写大字报，开辩论会对反革命逆流进行反击，有人说是一言堂。（大意）

江青：首先搞清什么是无产阶级专政的问题。

康生：大民主是广大人民的民主，对反革命分子要实行专政；一言堂只有革命人民的言论自由，没有反革命言论自由；没有无产阶级专政，就没有大民主，大民主是巩固无产阶级专政的。

矿院有人说：保守派说"我们揪中央文革戚本禹等是炮轰无产阶级司令部，那末你们揪王任重也是炮轰无产阶级革命司令部。"

关锋：王任重在北京、湖北、湖南情况与中央文革没关系，没汇报过，文革不负责任。轰他不算炮打无产阶级司令部。

还有人反映：我校秋后算账派说"你们闹吧！秋后再算账。"

江青：现在不是算我们的账，是我们算他们的账。

有人问：有人造谣，毛主席在一次部长会议上承认了三点错误：1、支持聂元梓大字报；2、支持红卫兵；3、支持革命大串联。

康生：这是反革命造谣。这些话，是主席对那些走资本主义道路的当权派这样说的："我就是这样革命的，就是支持聂元梓、支持了红卫兵、支持了大串联，这就是我的罪。"（主席是引用他们的话对他们说的。）

有人反映：我们斗争了很长时间，把×××的官罢了，大家觉得胜利了。（大意）

江青：把官罢了还要斗，光罢官不行，黑东西没抖出来，不解决问题。

有人反映：关于给林总提意见，攻击林总的事。

康生：攻击林总是否叫群众？凡是反对林总和毛主席的就是反革命。他们不是群众，是群众的敌人，是他们与群众做斗争。对中央文革态度的辩论是要不要无产阶级专政的问题。

矿院"东方红"反映：多数派（保守派）说"你们少数人不怕当反革命，我们也怕！"

江青：别忘了咱们是无产阶级专政。有人把反对林总的标语、传单隔墙扔到林总家里去，你们也可以给他们贴，你们认为他们谁是后台，可以给他贴，揪对不对？

伯达：对！（鼓掌）

（首都大专院校红卫兵第一司令部战士翟兰朝整理）


陈伯达江青等接见广播事业局和广播学院代表的讲话

陈伯达江青1966.12.18

〖1966年12月18日，我们敬爱的陈伯达同志，江青同志和姚文元同志，在人民大会堂西厅，接见《毛泽东思想战斗团》的代表和广播学院革命小将的代表。首长与代表们进行了亲切的交谈。江青同志并邀代表共进晚餐。〗

江青同志首先详细询问了广院革命小将受到丁莱夫操纵的保守势力殴打，迫害的情况。江青同志还询问了丁莱夫借口保卫大楼安全，调动军队封锁大门，挑动军队和革命小将对立的罪行。江青同志对这件事情非常关心。她叫人打电话把傅崇碧叫来。江青同志说："我要先从思想上缴掉他的械，打打他的威风。"

傅崇碧来了后，江青同志严厉批评他说：这是头一回听到的发生在北京城、发生在毛主席身边的事，以后不允许再发生。军队要和革命群众，革命小将团结在一起，搞好无产阶级文化大革命。江青同志又对代表说：光从外面保卫大楼的安全是不够的，更重要的还是要从内部搞掉修正主义。不然，外面守得再严，内部还是照样播出"4·16"按语那样的鬼东西。

江青同志说：中央文革小组很关心广播电台的无产阶级文化大革命运动。最近我们专门派了我们的副组长张春桥同志和组员姚文元同志到广播电台去了解情况。中央文革本来不具体管哪个单位的文化革命运动，但是象广播局这样重要的单位，我们管定了！

江青同志说：对丁莱夫我们已经观察半年了，我早已不称他是同志啦。你们要很好地组织对他的斗争。如果你们需要的话，你们准备好，我们中央文革小组全体成员都可以去参加，我也可以给你们作一发炮弹。你们准备一下，还有广播学院要搞一个象样的全面发言，批判丁莱夫和丁莱夫的工作组。江青同志还说：上次去广播学院，不知道党内还有个丁莱夫。如果那时候知道，让他上台低低头，广播学院的情况可能会好些，不过象现在这样也好。江青同志还要代表们警告丁莱夫，不许因为临时工、合同工在文化大革命中给领导贴了大字报，就随便解雇。临时工、合同工是为党工作的，不是为丁莱夫工作的。

江青同志看了有的代表带着《捍卫毛泽东思想红卫兵》的袖章，亲切地说：在北京地区，时传祥搞了个捍卫团，是保守势力，已经臭了。你们是革命造反派，就不要用"捍卫"这两个字了，就叫《毛泽东思想红卫兵》，《毛泽东思想战斗团》好了。

江青同志还严厉地批判了资产阶级反动路线搞的那套反动的血统论和形"左"实右的东西。她说：我准备着陶铸的女儿领着人来抄我的家。让他们来抄好了。如果他们不动我的文件就让他闹，如果她敢动我的文件，我就要把她逮捕起来。

江青同志勉励代表们要坚决按照毛主席的教导办事，坚决为捍卫毛主席的革命路线而英勇战斗。她说：在有些情况下，保卫毛主席、保卫毛泽东思想、保卫毛主席革命路线是要冒风险的。革命战士就不应该怕冒这个风险。接着江青同志询问了广播学院运动情况。学院曹惠茹同学回答说：我们准备分批去地方台，帮助地方台揪走资派。江青同志、伯达同志，姚文元同志表示支持。江青同志说：你们一定要在学院里把反动路线批彻底再去地方台。

姚文元同志还强调说：要把中央台、学院搞好了才能走。

江青同志问：广播学院有没有必要办？

曹惠茹同学答：我认为没有必要办。

伯达同志也在接见中亲切地插话，对代表进行了启发、勉励。他说：你们不要说首长怎样怎样，我们都是人民勤务员，是小小老百姓。我们都要好好为人民服务。江青同志接着说：你们说机构要大大精简，这很对。现在有些机关很庞大，是得精简。官僚作风也得改变。什么部长呀，局长呀，都是为人民服务，脱离群众是不行的。

亲切的谈话和鼓励持续了三个多小时，江青同志和伯达同志把参加另一个会议的时间推迟了近一个小时。谈话给了代表和我局无产阶级革命派以极大的鼓舞，使我们终生难忘。


中央首长对做接待来京师生工作的干部的讲话

江青陈伯达周恩来1966.12.19

江青同志讲话：

同志们、革命的战友们：

你们好！我向你们致以无产阶级革命敬礼！

毛主席问你们好！（热烈欢呼）

你们最关心的一件事，就是他的身体健康，他的身体很健康！

同志们，在这次无产阶级文化大革命中，你们做了很多工作，为红卫兵小将服务，使许多人见到了毛主席和他的亲密战友林彪同志、周恩来同志等，我就不多说了，你们的工作好得很！

我说一点，你们是一支战无不胜的力量。是什么使你们战无不胜？就是你们是马克思列宁主义、毛泽东思想武装起来的革命军队。我的话完了。

陈伯达同志讲话：

战友们、同志们：

几个月来，全国的革命师生到北京一千多万，会见了毛主席。你们做了非常好的接待工作，你们很辛苦，对待事情，对待问题很耐心，碰到困难时，你们很坚强，能够克服困难。你们不愧是伟大的毛主席的好战士，你们没有辜负伟大的中国人民解放军的崇高荣誉，你们真正是实行了毛主席所指示的"为人民服务"的军队的宗旨，你们真正是无产阶级的人民的军队。象这样的军队是世界历史上从来没有过的！有你们这样的军队，有你们这样用毛泽东思想武装起来的军队，我们就可以无敌于天下。不管任何敌人，不管是帝国主义也好，修正主义也好，一切牛鬼蛇神也好，碰到你们就会碰个粉碎！

你们在毛主席、林彪同志的领导下，真正懂得为人民服务，这一点我们要向你们学习。我们是你们的学生，我们这些学生希望同你们这样多的先生一块前进。

伟大的毛主席万岁！

伟大的毛泽东思想万岁！

伟大的中国共产党万岁！伟大的中华人民共和国万岁！

伟大的中国人民解放军万岁！

我们伟大的统帅毛主席万岁！

周恩来同志讲话：

在场的中国人民解放军指战员、政治工作人员、后勤工作人员，在体育馆的各机关、党政军民负责同志，首先向你们致以无产阶级文化大革命的战斗敬礼！

我现在代表我们伟大的领袖毛主席和他的亲密战友林彪同志，代表党中央、国务院向你们问候，慰问你们！

毛主席说，你们在这次文化大革命中工作得很好！确实是在这次文化大革命中，半年多，特别是后四个月中的接待工作做得很出色！

首先是做了很好向群众学习的工作，接待了来京的红卫兵、革命师生一千一百多万，还有其他来京的革命串联同志。你们向他们学习，这一千一百多万人是我们很好的学习对象。在这里你们又做了很好的毛泽东思想宣传者。这次运动是毛主席亲手发动起来的，我们每个人都要在这场文化大革命中向群众学习！这次就是最好的学习，这次学到了敢想、敢干、敢闯的精神，这是值得我学习的。

第二、这次你们又做了一次很好的毛泽东思想宣传队。首先是解放军，你们是认真学习毛主席著作，向广大师生作了毛泽东思想的宣传，甚至在里弄中的老太婆也向红卫兵小将谈毛主席语录，告诉年轻的要如何艰苦朴素。这次你们又做了一次生动的为人民服务的工作，这次的为人民服务工作是非常紧张繁忙、非常细致。这次解放军帮助训练、建设，认真地进行了一次为人民服务的演习。各机关工作人员亦同样做了这些工作，这是具体地为人民服务。你们又做了一次保卫文化大革命的工作。日本人说，把日本的东京三次分期分批地搬到北京了！

这次是浩浩荡荡，最多时集中了三百万，而我们的革命秩序是这样的好，显示了我们人民在毛泽东思想下的强大威力。

同志们，这确实是无产阶级文化大革命中，一次初期阶段最好的检阅。但这仅仅是开始，今后还要继续进行。明年春季天暖后，还要进行接待革命师生和红卫兵。希望中国人民解放军指战员要好好总结这一个经验，明年在学习上、宣传上、为人民服务上、在保卫工作上做得比今年更好。在这个今冬明春，我们部队要进行一次修整，然后抽出一部分力量，帮助我们大中学校，给他们进行一次军事编组训练和毛泽东思想宣传。各机关要进行自己的文化大革命，相互串联，进行社会的各项工作，让今年的春节破旧立新，把无产阶级文化大革命的工作做得更好。

同志们，我们在进行文化大革命中不是没有困难的，不是没有阻力的，总的是浩浩荡荡。总有些小的、甚至破坏力量，在社会、机关中活动，要擦亮眼睛，首先要依靠解放军、公安人员，更要依靠广大人民，擦亮眼睛，来把这一小撮破坏文化大革命的坏家伙揪出来，把他们打倒！打垮！

毛主席这次号召的无产阶级文化大革命，不仅鼓舞了中国人民，而且使帝国主义、修正主义分子吓破了胆！


陈伯达谈关于彻底批判资产阶级反动路线的标准

陈伯达1966.12.22

（一）要看广大师生员工对两条路线斗争的性质、意义是否有比较深刻的认识，从而真正行动起来。

（二）要看广大师生员工是否把毛主席关于无产阶级文化大革命的理论和路线的精神实质，即相信群众、依靠群众、放手反动群众，尊重群众的首创精神，有比较清楚的认识，并认真、全面、彻底、不折不扣地贯彻执行。

（三）要看广大师生员工对资产阶级反动路线的内容及其在学校的影响是否认识清楚了？资产阶级反动路线所造成的恶劣影响是否基本解决了，肃清了？

（四）一个好的辩论风气，一个好的政治局面，即是一个又有集中、又有民主、又有纪律、又有自由、又有统一意志、又有个人心情舒畅的局面是形成了，还是没有形成？

（五）学校文革组织的产生打下了牢固的思想基础和组织基础。

（六）党的路线、政策是否真正贯彻执行，即敌我是否分清了？一支敢想、敢说、敢做、敢闯、敢造反的革命左派队伍是否发展壮大了？争取中间大多数是否做好了？一小撮极端反动的资产阶级右派分子、反革命修正主义分子是否最大限度地孤立起来了？

总之，明确了斗什么？批什么？改什么？依靠谁来斗？谁来批？从而使革命师生起来沿着毛主席指示的斗、批、改方向前进！


中央首长接见首都红卫兵代表的讲话

陈伯达江青康生1966.12.23

〖地点：人民大会堂〗

戚本禹同志：现在请伯达同志讲话。

陈伯达同志讲话（王力同志翻译）

最近中央文化革命小组同大中学校一些同学开了几次座谈会，还连续参加过几次大中学校的大会，听取了大家的意见。今天准备向大家提一点意见，供参考。因为江青同志和其他同志还要讲话，我主要讲一点学习毛主席著作的问题。

讲话的目的，是要使我们怎样在毛主席的伟大旗帜下，组成一个浩浩荡荡的无产阶级文化革命的坚强的大军，提高自己的战斗力，更好地向资产阶级反动路线开火。

无产阶级文化大革命，按照毛主席的教导，是触及人的灵魂的大革命，是无产阶级的思想革命，是无产阶级革除剥削阶级思想的革命，这样我们就要用头脑考虑在革命运动中发生的许多问题。我们的无产阶级文化大革命的形势是很好的，同学们的革命热情是很高的，这种革命热情是很可贵的，没有这种群众的革命热情，我们什么事情都搞不成。但是只有革命热情没有毛泽东思想指导也是不行的。对不对呀？（众答：对！）

我想建议同学们熟读毛主席的几篇作品。头一篇是《关于纠正党内的错误思想》，即一九二九年十二月古田会议的决议。这是毛主席写的决议，经过许多调查研究，经过许多酝酿，同很多错误的思想作斗争写出来的决议。这个决议事实上是我们建党建军的纲领，是我们党成立以来在建党方面经验的最重要的总结。现在我们的情况虽然和当时的情况不一样，无产阶级已经取得了政权，我们现在的群众运动是在无产阶级掌握政权下的无产阶级的大民主的群众运动，是无产阶级专政下大民主的群众运动。但是，我们要晓得无产阶级同资产阶级思想的斗争是长期的。在革命当中我们许多很好的革命青年、很好的革命家也要在这次无产阶级文化大革命当中改造自己的思想，这样我们才能够很好地掌握毛泽东思想这一个武器，胜利地战胜敌人。《毛泽东选集》第一卷八十九页古田会议《关于纠正党内的错误思想》这个文件，实际上是在我们队伍里边无产阶级思想、无产阶级世界观、无产阶级路线和资产阶级思想、资产阶级世界观、资产阶级路线斗争的产物。在文化大革命当中，我们是革命派，我们是站在无产阶级这一方面。但是我们每一个人的头脑里总还有一些旧社会的影响，一些资产阶级的影响，封建阶级的影响，能不能说我们每一个人的头脑都已经是纯粹的无产阶级化了？我想我们思想是在无产阶级化的过程中，还不能够说已经化了，不晓得对不对？是不是过低的估计了大家的革命性啊？（众说：不是！）大家就没有个人主义吗？（众说：有！）我看有的人，个人主义少些，有的人，个人主义可能还比较厉害些。个人主义是什么东西呢？就是资产阶级的思想，就是资产阶级世界观。小团体主义有没有呀？（众说：有！）因为小的枝节的问题争论不休，打来打去。本位主义有没有呀？（众说：有！）自由主义有没有呀？这些都是属于资产阶级世界观的范畴。我们革资产阶级的命的同时，要革资产阶级思想在我们头脑里的影响的命。赞成不赞成啊？（众说：赞成！）还是保留好还是去掉好？（众说：去掉好！）去掉了好，那么，请大家读一读毛主席的这一篇著作。一边战斗，一边学习，在战斗中我们会有许多经验，我们要结合这些经验来学习毛主席的著作。毛主席这篇著作所讲的问题是万古长青的真理，对我们现在还是完全适用的。许多革命群众组织，刚刚建立起来，碰到了许多问题，这篇著作读起来会特别亲切。同学们革命的热情，革命的气概很好，刚才已经说过了。但是个人主义呀，本位主义呀，自由主义呀，小团体主义呀，这样一些东西都要克服。不知道大家同意不同意学习这一篇，如果同意的话，可以读，可以组织讨论。（众说：同意！）结合你们现在的经验，要跟实际结合来学习。

第二篇是《反对自由主义》，在第二卷三一七页。这一篇是同我们每一个人，包括我自己在内所存在的那一些非无产阶级的东西，非无产阶级所遗留下来的那些影响作斗争的重要武器。这一篇不长，大家如果同意的话，可以读，也可以讨论。（众答：同意！）

还有第三篇是第四卷二四一页《中国人民解放军总部关于重行颁布三大纪律、八项注意的训令》要学解放军，三大纪律、八项注意这是全世界的军队所没有的，包括十月革命以后的红军还不能够做到，而我们的人民解放军真正做到了。这是毛主席对于军事建设的伟大贡献，对于无产阶级军事建设的伟大贡献。它对于我们在文化大革命中出现的红卫兵是完全适用的。大家同意不同意学习？（众答：同意！）这是靠自愿，以自愿为原则。

学习必须联系实际，必须见之行动。学习毛主席的著作，学习毛主席的思想，要同我们的行动结合起来。我介绍的这三篇著作，主要的是同我们现在的实际行动有关，希望在学习之后，我们的文化大革命能够出现更新的面貌。

当了红卫兵以后，还是应当把自己看成是一个普通的劳动者，象毛主席教导我们的那样，以普通劳动者的身份来进行活动。象毛主席教导我们的那样，自觉地严格地遵守三大纪律八项注意。这样我们就可以做得更好，把红卫兵建设得更好，把文化大革命搞得更好，广大群众更可以团结。不晓得对不对？（众说：对！）

总结三两句：介绍大家好好学习毛主席的以上三篇著作，正是为着要批判资产阶级反动路线，组成一个非常有战斗力的无产阶级文化大革命部队，这样我们就批判得更有力、更彻底。介绍毛主席的三篇著作目的就为了这个，为着批判资产阶级反动路线，为着毛主席所代表的无产阶级革命路线的胜利，把资产阶级反动路线打得落花流水。

我在两次会议上曾经说过，现在还要重复地说，谁如果不向无产阶级革命路线投降，就让它灭亡！（热烈鼓掌）

江青同志讲话

同志们，红卫兵战友们：

刚才伯达同志讲的是符合事实的，最近我们开了几次座谈会，有的是全体中央文革小组参加，有的是部分参加的。我们是遵照毛主席的教导："从群众中来，到群众中去，换句话说，就是先当群众的学生，再当群众的先生，边学习，边斗争。"和同志们交换意见。

我个人认为目前的形势是大好的。这个可以比较，和去年这个时期比一比，去年11月份发表了姚文元同志《评新编历史剧（海瑞罢官）》的文章后，那时全国是一潭死水，压得很紧，而今年，蓬蓬勃勃地起来了，象刮十级大风，有的地方低些，目前处于高潮，全国是一片大好形势。国际上，我们的国际友人对我们的无产阶级文化大革命是很关心的，对红卫兵战友是非常钦佩的，赞美的。而我们的敌人，以美国为首的帝国主义国家，以苏联为首的现代修正主义国家，对我们的无产阶级文化大革命，全身发抖和惊恐，简直把红卫兵看成洪水猛兽，把文化大革命看成是摧残一切，大家想一想，他们为什么要这样厉害骂我们呢？骂得很好。我看一个革命者如果不被敌人骂，还算什么革命者，对不对？（众：对！）中国无产阶级出现的红卫兵组织，他们害怕得要死，现在红卫兵成了他们的头条新闻，惊动全世界，对这一点要有足够的估计，我们要看到我们的光明前途，看到敌人在发抖，如果看不到这一点，就会感到孤立，其实是不孤立的。我们是七亿人口的大国，我们不怕孤立，我们的形势大好，这不是比较而言，你们说对不对？（众：对！）过去你们能进大会堂吗？（众：不能）他们不请你们，过去大会堂许多装饰不是革命的，七拼八凑，不怪服务员，怪领导，1964年开民兵代表大会时，有幅所谓的国画，是反革命的画，我说把它弄掉，他们不听。可是他们怕你们，怕小将，这次破四旧，他们赶快摘了。（笑声，鼓掌）现在应看到红卫兵起的作用，对红卫兵战友们的革命战果要充分估计。错误我们都有，我和伯达讲的是两个方面，不要以为伯达同志刚才讲的光是缺点，缺点我也有，伯达也有，有时，说错些话，但是，我们要看到现在的大好形势。

另外讲一个原因，我们革命的性质问题，无产阶级文化大革命是在无产阶级专政条件下进行的社会主义革命，或者说是社会主义革命的新阶段。其他国家如苏联就没有进行这场革命，上层建筑，意识形态领域中没有改造。在苏联四旧多的很，这就逐渐腐蚀着人们的灵魂。我们这次无产阶级文化大革命是完全进入一个新阶段，在无产阶级掌权之后，如何将革命进行到底，这次获得了解决，这就是说在社会上的两条道路的斗争，是走社会主义道路，还是走资本主义道路，表现在我们党内是两条路线的斗争，是走以毛主席为代表的无产阶级革命路线，还是走资产阶级反动路线，是始终贯穿的。因为社会上存在阶级斗争，当然我们党内两条路线的斗争还是长期的。两条道路的斗争必然反映到党内，当错误路线起了主导，革命就挫折，就失败，当正确路线起了主导，革命就胜利，就前进！这种情况反映在我们红卫兵组织内有没有？你们说有没有？（众：有）所以，就要活学活用毛主席著作，边斗争，边学习，伯达同志刚才提的那三篇文章很重要，对你们重要，对我们也是很重要，我们不学习，有时也忘。《反对自由主义》这一篇我经常学，经常接受党的教育。我记得比较深，主席对我的要求一直是很严格（这时江青同志面对总理说：这一点总理知道）大家知道，我在主席面前，没受到什么赞扬，老受批评，这样很好。是严师，我是小学生，学的很不够，对你们的革命行动造反精神，也要好好学习，我不好好学习就掉你们的队，我不是说过吗？要紧跟一头嘛，要紧追一头。

两条道路的斗争，两条路线的斗争都是对立统一的，矛盾在社会各个角落都有，如果没有矛盾，社会就停滞不前，要看矛盾的主导方面在何处，你们是大学生，高中生，里面有没有初中生？（众：有）你们要更好的学习主席著作，你们比我的文化高，我想你们比我学得快，但由于你们的斗争经验，可能领会得慢一点，在领会精神方面，随着年龄和经历有所不同，认识随着斗争发展。边斗争，边学习，学懂了一点东西，可以用很长一个时间，所以我觉得把革命的性质搞清楚是很重要的。以前我们开六大，七大时都讲革命性质，那是资产阶级性质，无产阶级领导的革命。而现在是无产阶级领导的社会主义革命的新阶段，无产阶级取得政权十几年了，敌人还利用各种的传统、习惯、四旧来腐蚀我们的党，军队和政府机关、企业，如果不是这次无产阶级文化大革命，没有你们这些小将去冲那些旧东西，它是不会自行跑的！要把眼光放远一点，要较量十几个回合，他们执政了十几年，现在发生了一个问题，左派队伍组织不起来，我们如何壮大左派队伍，这是很重要的，这就要按伯达同志讲的，很好地学习毛著，就是要破私心杂念，破个人主义。没有个人就没有集体，个人和集体是对立的统一。问题是把个人放在集体之上，还是把集体放在个人之上？是把小集团利益放在上头还是把国家利益放在上头，我看有些人把这个问题摆的不妥当。要善于分清敌友，要善于利用同盟军，这是毛泽东思想更重要一环。我们左派队伍如何壮大起来，我在一些场合提到过，求同存异。同，就是要在毛泽东思想的基础上统一起来；异，就是要在一些小问题上不一样。你们能不能经过协商，在原则基础上团结起来。这个问题很重要。前几次座谈会有人提出，北京搞一个统一的联合组织，问我行不行，我们完全同意，但不能包办代替，我们不是工作组，要搞统一行动，我们不能你打你的，我打我的。这样敌人就高兴了，敌人就要钻空子，敌人就会利用我们的矛盾。要在毛泽东思想的指导下，要善于利用敌人的矛盾，这是很重要的。要联合就要有一个前提，就是要掌握马列主义，毛泽东思想，这一条你们同意吗？（众：同意）在这基础上要学会协商，不要你不理我，我不理你。要有气度，搞政治就是要有气度，容人的气度，懂吗？（众：懂）青年人容易犯毛病，我青年时也有，容易看到人家的缺点，不看人家的优点，而对自己的缺点就看不到。光看人家的优点，把自己的优点放在后面，这样就容易团结起来，能不能？（众：能！）我想你们现在条件比我们好，因为有毛泽东思想，你们比我们聪明。你们问能不能联合起来？你们不要问，由你们自己搞。你们要统一认识，统一行动。不要给敌人留空隙，利用敌人的矛盾，利用同盟军，才能彻底孤立敌人。这一点不太容易。你们要好好谈谈，你们现在处在第一线，你们都是大学生，高中生，初中生不多，但是要好好活学活用毛主席著作，不但要读语录，还要读好多文章。讨论、漫谈，年级高一点的，还可以读一点马克思列宁的书。如果不是边斗争，边学习，在斗争中学习，来解决自己的问题，那就不行了。一开会就背语录，我背不过你们。我只注意领会，我年青时也背不了，我一本书读了六遍，《国家与革命》读了六遍，懂了一两句，即资本主义国家机器是压迫人民的机器。原文记不清了。我觉得，在求同存异的基础上，把大家团结起来，要搞大是大非的问题。就是要搞两条路线的斗争，不要搞枝节问题。路线问题不解决，错误路线害死人，坑人。王明错误路线，占领四年，在白区损失百分之百，使红区损失到百分之十。我们是过渡过来的。现在这条反动错误路线，玷污了多少人呀！该不该辩清？（众：该。）不久要把林彪、伯达同志在中央工作会议上的讲话发到你们那，你们要好好学一学。此外，一定要和工人、贫下中农相结合，要坚持和工农实行三同。否则你们没有韧性，冲两下能行，但坚持下去不行。在三同中，要做调查研究，不要单听一面意见，要从多方面了解。现在有些反革命骂我们说："你们只听一面的意见，偏听偏信"，其实我们两面都听，反革命意见，听它干么？（热烈鼓掌）其实有一个反革命分子的话，我是听到过的。在这里我不愿提他的名字，他只不过是一个小丑。

主席一再教导我们要谦虚，这就是实事求是，对自己不要说的太高，对别人不要说的过低，这样事情就会办的更好一些。这样不会转移革命的方向，所以左派队伍组织的壮大要学一些东西。大前提一致，是要讲原则。看谁坚持贯彻执行毛主席为代表的无产阶级革命路线，看谁贯彻执行了资产阶级反动路线。把这个纲提起来，分水岭就清楚了，中间群众就可以争取。在斗争激烈的时候，中间的人是很难存在的。不跟左派跑，就跟右派跑。我想讲的这个问题，不知对你们有没有一点帮助。

最后我讲一个问题，西城区纠察队，还有东城区纠察队，海淀区纠察队的问题。这个组织形式是不妥当的。它凌驾于红卫兵之上，凌驾于党和国家之上，凌驾在我们最敬爱的领袖毛主席之上。对这个组织，从开始到现在，要看经过，看其多数和少数，关于它的功，我调查不够，初期在破四旧和接待工作中做了一些工作。后来被坏人利用，当了宪兵，打人。他们自己私设刑室，关人。听说广播事业局还有一个软禁室，关了许多人。广播事业局来了人吗？（没人答）广播学院来人了吗？（答：来了！）是否有？（答：有，是软禁。）西城区纠察队我们调查了很久，伯达同志去了好几次。如果说这个组织没做一点好事，他们委屈。这个组织后来被坏人利用了，到处打好人，打死许多人。开始还打坏人，后来就打起好人来了。这是不允许的。我相信，西城区纠察队大多数青少年是好的，他们来了吗？（答：来了！）吴新起来了吗？我要认识认识你，你们自己改正错误这好啊。（吴答：好！）（大家鼓掌）对极少数人要专政。如不专政，你们的大民主没保证，我们也没保证，他们可以抢小汽车。一会抄这，一会抄那，但大多数是好的。对极少数小家伙专政，是一种教育，有的通过他们的家长，让他们的子女自己去投案，这些人之中，可能有将军之子，元帅之子，国家主席、付主席之子，总理、副总理之子，部长、付部长之子。这些都不在话下。（拍桌子）谁要那样干！就得坐社会主义国家的牢。我就要鼓励他们，自己起来造反。吴新起给我来信说要解散纠察队，我们要鼓励他们自己起来批判。然后，他们愿意到那个组织去，你们都欢迎。好不好？（众：好。）所有的纠察队都要解散，你们红卫兵以后不要再搞纠察队。

关于抄家问题，有些严重的地、富、反、坏、右的家，可以抄，你们抄的大多数归公了，主要抄政治，反党反社会主义分子的家可以抄，有的小家伙抄了人家的表，自己带上了，知道的要交上来，钱自己花光了，要自觉地做检查。但是，你们的主流是好的，这不是主流，以后，抄谁的家，可通过公安局去抄。要抄政治的，如文件、材料等。最近，小将们抄了不少东西，给我们看。从陆定一家抄出了不少东西，都展览了。财宝不要抄他了，要做展览。今天××到了吗？（没人答）不要象西城区纠察队那样捉人，你们不要再犯。不要把人捉得太多了。毛主席向来主张群众监督，七亿人口，如果将百分之五的地、富、反、坏、右捉起来，就有三千万。多捉了，背上了包袱。对西城区纠察队要看有功、过。过、是一小撮人的错误。（问吴××……答吴起新）你们大多数人没有错吧！不要灰溜溜地，抬不起来。我们也作过检查嘛。你们大多数觉悟了，就不觉得有压力。就是那么一小撮人，梁老彬、吴小宗，他们把打人惨叫声录下来听，这是什么行为。一小撮人刮了一股歪风，必须打掉！如果不打掉，我们的革命就会引到邪路上去。红卫兵不要搞纠察队，"纠察队"纠察别人，本身就不好。千万不要破坏红卫兵的名誉。你们是毛主席的红卫兵，毛主席是你们的红司令。国际上敌人都怕你们。你们应该负政治责任呀！我希望你们要珍惜这个光荣的称号。我希望看到左派队伍壮大起来。把那些受蒙蔽的人团结起来，孤立一小撮人。不要遍地开花。要各个击破，有的反革命分子攻击说我们提斗批改是"左"倾，其实，我们一直在斗、批、改。他们这么说，就是无知、愚蠢。我希望你们去掉私心杂念。你们不是说要胸怀祖国，放眼世界吗！要支援受压迫的民族吗？你们要想想，你们的责任多么重大呀！你们思想，你们的肩上挑的是什么呀！我们自己也想一想，自己肩上挑的多重。要把我国建成一块红色基地，去支援受压迫的民族，和世界人民革命。我的话先讲到这里。

康生同志的讲话

再过一个礼拜就过新年了，恭贺同学们、战斗员们的新年之喜（掌声）。这个年的确是新年，从来没有过过这样的新年（掌声）。因为它是无产阶级文化大革命的新年，它是两条路线的斗争在全国普遍开展的新年（掌声），它也是毛主席的无产阶级革命路线战胜资产阶级反动路线的新年（掌声），它也将是我们无产阶级文化大革命取得更大胜利更大胜利的新年（掌声）。

谈起过年来，想起十八年以前一九四九年过年的时候，主席元旦致词写了一篇文章，大家记得不记得，大家不记得了，这篇文章的题目叫做《将革命进行到底》（掌声）。我们今年这个过年就是要掌握住毛主席这个伟大的指示，将我们的无产阶级文化大革命进行到底（掌声）。从六月一日到现在过年的时候整整半年了，半年中间在毛主席的领导和指导下面，大家根据毛主席革命路线去斗争，使文化大革命取得了伟大的胜利，同志们进行了很大的工作，得到了很大的成绩。但是我们知道，最后的胜利还要我们在明年更加努力，更好地掌握和运用毛泽东思想，才能取得最后的彻底的胜利。因为我们知道，反动的资产阶级路线绝不会轻易地退出舞台，它还要进行各式各样的反复，我们看到最后一小撮资产阶级的反革命分子象李洪山，象易振亚，象兰小冰，象赖锐锐，象谭力夫等人，在他们的后台的指挥下，进行反革命的第五次反扑，我们当前就是要彻底地打垮它们的这种反革命的活动。（掌声）

陈伯达同志的讲话叫你们学习三篇毛主席著作，江青同志的讲话不是让你们关起门来作检讨，而是叫你们掌握起这个武器把反革命彻底打倒（鼓掌），把两条道路的斗争彻底进行到底（掌声）！最近这个时候你们左派队伍在毛主席领导下不断地壮大，西城纠察队和其他一些地方受蒙蔽的同志逐渐觉悟起来，这种形势非常好，但是我们还不能放松，还不能松劲，他们还会用各种方法来活动，他们反革命还会作垂死的挣扎。我们应该特别提高警惕。我们一定要很好地掌握毛泽东思想，掌握毛主席的文化大革命的路线，把我们的队伍更加巩固、扩大起来，打击少数的反革命分子，争取教育团结绝大多数的同学，提高我们的警惕，加强我们的战斗力，加强我们的思想武装，准备迎接一九六七年的新的无产阶级文化大革命的重大的胜利。（掌声）。

周总理讲话

各位同志、同学、红卫兵战士：

刚才江青同志全面把文化革命的形势、特别把红卫兵的活动，方针政策讲得很清楚，伯达同志讲过学习主席的三篇著作，康生同志讲过要夺取无产阶级文化革命新的胜利。

我想各方面都提到了，我想补充谈几个问题：

第一个问题：这次无产阶级文化大革命是在毛主席进京以前在七届二中全会上讲话提出的，取得胜利以后，国内主要矛盾是资产阶级与无产阶级，是资本主义与社会主义两条道路的斗争。这个伟大的预见贯穿在整个十七年中，毛主席在无产阶级领导下的资产阶级民主革命取得胜利的前夜指出了下阶段的纲，这个纲一直贯穿十七年，特别是62年十中全会公报，大家都读了，看得更清楚。毛主席亲自领导我们不断前进，特别在近五年来，在关键时刻，是主席亲自端正了方向。这次无产阶级文化大革命是十七年来，社会主义革命发展到更高阶段，是必然的局面。这个阶级斗争弥漫全国。毛主席最近与外国友人说："我们搞了社会主义革命，这次找到一个重要办法，将阶级斗争搞到全国、动员亿万人民触及灵魂，深入到每一个人思想深处。从大中院校，党政机关逐步发展到工矿企业、科学研究机关、农村。这个几万万人参加的阶级斗争超过历史上任何一次。在陈伯达十月作的报告上，你们很快就会看到。这样的广这样的深，既要处理敌我矛盾，又要处理人民内部矛盾，我们要达到团结百分之九十五以上的群众和干部，集中打击一小撮党内走资本主义道路的当权派、社会上没有改造好的地富反坏右、一小撮极端反动的资产阶级分子、社会上的一小撮牛鬼蛇神。这是敌我矛盾、敌我斗争。同时解决人民内部矛盾。两条路线斗争我们作为人民内部矛盾处理。要高举毛主席无产阶级正确路线，彻底批判资产阶级反动路线。如江青同志所说的，这两条路线斗争涉及面更广，涉及整个人民内部，敌我矛盾是涉及一小撮反革命修正主义。到底是执行资产阶级反动路线，还是执行毛主席的正确路线。也存在于各级领导机关，从上到下都有。虽然作为人民内部矛盾处理，但是提出和执行反动路线的人坚持不改，继续顽抗，就会走到资本主义道路当权派一边，就发展成为敌我矛盾。这个毛主席在1957年《正确处理人民内部矛盾》里说过，伯达同志在红旗十三期社论和他的报告中引用了。正是因为这样，彻底批判资产阶级反动路线，同样也就打击了党内走资本主义道路的当权派，批判资产阶级反动路线愈深入愈彻底，就会把大家的政治思想水平提高。国庆社论和林彪同志十一月三日的讲话，特别把两条路线斗争提出来了，红旗十三、十四、十五社论也提出来了。这两个月斗争的开展从北京看得很清楚。

学校学生红卫兵造成新局面，造反派声势壮大，保守派削弱。一小撮反革命分子依照中央批准的北京市委的决定法办了、制裁了。最重要的是两条路线斗争，对资产阶级反动路线批判深入了。但是我们能不能满足于现在的成绩，目前仅仅是开始，只能说刚刚开始深入，还不能说已经深入。把学校两条路线的斗争引到工矿企业、事业单位，要从高级机关引到下级机关，从城市引到农村，还要一个过程。

我今天接触到几个方面的问题，发现首先要学习毛主席的基本功，要深入调查研究、调查材料。上级党政领导然后到工矿企业、事业、农村很好进行调查。逐步掌握材料，否则只能叫几个口号，可以在大会上把被斗的人压住，还不能很好触及他们的思想问题，不能深入到思想领域中。这样深入的思想革命，不掌握材料，是不能真正使他受到教育，得到改造。

所以要在思想上闹革命，要文斗，不要武斗。武斗只能触及皮肉，文斗才能触及灵魂。表面的斗不能真正改正。要调查清楚。江青同志说过：每个人都要学习。我要向你们学习，你们要向更多的群众、社会学习。行动是有思想指导的，有了错就要改。毛主席说：无产阶级思想没有占领阵地，资产阶级思想就要占领。要用无产阶级思想挤掉资产阶级思想。

你们青年人敏锐，容易接受新思想、去掉旧思想、要使斗争深入，光有勇气不够，还要有智慧，要学习毛主席著作，上有毛主席、下有群众。现在两条路线斗争必须结合思想。青年人允许你们犯错误，列宁、毛主席都说过。我们有小错误难免，知道了就改，不要犯大错误。青年人犯了错误要改，首先要靠自己，还要靠同志和朋友。

批判资产阶级反动路线矛头要向上，对领导，今天集中给你们讲一讲，更好的是开小会，互相学习，互相支持，交谈深一些。在社会上的斗争，你们准备到工厂、农村中去，徒步串联。

为什么现在会议这么多，这么频繁，就是造反派得了优势，造反派现在新的问题也来了。以前被压是锻炼，我们支持你们。现在占优势，是否就够了呢？相信会说不够。不会的向上请教主席著作，向下请教群众，互相学习，彼此帮助，共同提高。真理掌握在你们方面，所以由少数变成了多数，你们要教育团结他们。这是好事，但容易造成一种现象，队伍不整齐了，杂了。你们队伍要整顿，保守派要整风。左派也要整风。现在串连回来了，要整顿、学习、巩固、不是静止地学习，要边战斗边学习。

但我们一定要看到还有起伏，运动是波浪式发展的，这是规律。你们要把调查研究工作作的更好、学习得更好。掌握政策，掌握方法，以便更好地在下阶段展开。

今天主要是你们听，我们讲，过去我们开了一系列座谈会，征求你们的意见。你们谈的意见，我们支持了。但不能算是中央的决定，不要认为是党的决定，因为要作为党的决定，还要有个实践过程。你们拿回去写大字报、宣传、油印、特别是广播，影响周围的群众。我们还没有作好准备，制定政策要有个过程。我们应取得密切的联系。前天谈了这个问题，马上有人广播了。我们的谈话作为参考，不是党的正式决定。传出去了有时候容易造成被动，要费很多功夫。当然这也是锻炼，是一种不打招呼的锻炼，突然袭击嘛！我们要互相守信义，说不让公开就不公开。这样大民主才能继续。当然也不要大惊小怪。黄河长江汹涌澎湃，上流带点泥土下来，下流变成肥田沃土。我们目前的文化大革命不是关起门来搞，是敞开门来搞。在北京有国际影响，全世界的人都在看着我们，敌人反对，朋友支持。大家都想听毛主席的声音。你们是北京的红卫兵、北京的革命同学，你们的责任比你们想象的还重得多。你们放假闹革命，有最大自由，但是不要忘记要有民主，还要有集中。想到毛主席，想到四个念念不忘，每一个步骤不是个人，而是一个集体的行动。北京的红卫兵在毛主席身边，影响很大。所以必须把两条路线、两条道路的斗争搞得更好。你们的宣传、组织、纪律都要重视。现在运动只是初期，67年的新高潮比现在更高，要有所准备。你们要好好学习，真正响应毛主席的号召，把无产阶级文化大革命推向前进。

你们要提高，等于我们提高，我们要向你们学习。

因为今天不早了，不再讲了。

现在有几个问题回答：

一：小学教师问题正在讨论。农村十条规定，正在讨论。

二：65年毕业生要求回母校。有的工作要搞几点决定。

三：复员转业军人，荣誉军人要求回答。是上级谈过的。

以后都搞几条规定。

徒步串连收集了一些材料。

半工半读还要座谈。

陈伯达：

我再补充几句。我刚才讲话，你们是否感到有点毛病？我们小组有同志说发言不好，没有讲两条路线斗争、批判资产阶级反动路线。反复讲过，包括我自己在内反复讲过，今天讲话疏忽了。在毛主席旗帜下，组织浩浩荡荡大军，更好的向资产阶级反动路线猛烈开火，不是不批判，而是为了批判，组成一个有战斗力的无产阶级战斗队伍，要彻底批判资产阶级反动路线，为着毛主席的革命路线胜利，提高自己的战斗力，把资产阶级反动路线打得落花流水，我在有次会上说过，谁不向无产阶级革命路线投降，就让他灭亡。文革小组内有批评的，不因我是小组长就不能批评，造组长的反（江青：爱护他，才造他的反）没有批评自我批评是不能前进的，毛主席教导我们要经常批评和自我批评，我今天作一个自我批评。

周总理：

谈几个问题。一个问题就是几个意见，大家问我们的意见，还在准备当中。就是关于小学教师问题，关于下厂、下乡农村问题，中央正准备发个文件。关于六五年毕业生的问题，也要做几点决定。关于复员、转业、荣誉军人的要求也要做几点决定。关于徒步串联问题，有的已经解决了，有的还要作几点规定。

最后还要讲一个大家都关心的问题，就是毛主席十二月二十六日过生日的事情，大家提出要进行祝贺。毛主席在七届二中全会上讲过，不要过生日，不要送礼，这是防止旧风俗长期以来的影响。你们要响应毛主席破旧立新的号召，主席不赞成，就不要搞生日庆祝会了。你们要以实际行动，把无产阶级文化大革命搞好，来祝福毛主席万寿无疆！

江青同志解答一个问题：

问：现在许多人要下工厂，农村怎么办？

答：我认为目前不适合大批地下工厂、农村，因为资产阶级反动路线还没有彻底批判，你们串连出去半年了，你们出去串联刚回来，现在有的人还没有翻身，有的才平反，还没有深入斗争，我觉得这个时期，边学习，边斗争，头脑中清楚了什么叫资产阶级反动路线，再下工厂、农村，这样比较好，大家看怎么样？（众：好！）

我们以后还要召开中小型座谈会，倾听你们的意见，然后，到一定时候，再召开象今天这样的会，集中谈谈我们的意见。这样配合起来，把反动路线搞得更清楚，批倒、批透。

我坚信，一切革命的同志一定会遵照毛主席关于"你们要关心国家大事，要把无产阶级文化大革命进行到底。"的教导，高举毛泽东思想伟大红旗，以十六条为纲，对荣高棠的问题进行彻底揭发，严肃批判，坚决斗争，使他坦白交代，低头认罪。我们要坚决把国家体委和直属单位文化革命搞深、搞透、搞彻底，取得最后胜利，以保证我国的体育事业沿着社会主义的道路健康发展。坚决响应林副主席关于把学习毛主席著作提高到一个新阶段的指示，把体育队伍办成用毛泽东思想武装起来的红色体育队伍。

无产阶级文化大革命万岁！

伟大的、光荣的、正确的中国共产党万岁！

战无不胜的毛泽东思想万岁！

伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！万万岁！


陈伯达谈资产阶级反动路线

陈伯达1966.12.25

资产阶级反动路线从何而来呢？这次文化大革命的错误路线主要表现在怀仁堂几次会议上的汇报和决定的一些问题。正当毛主席提出正确的文化大革命路线之后，为什么会出现错误路线呢？我在十月十六日的报告中提到对错误路线有提出者和执行者，但各有轻重不同而已。有些同志有些委屈情绪，为什么错误路线的创造者就不出来承担责任？

即使是错误路线，也还是属于人民内部矛盾，主要还是认识问题。但如果指出以后，犯有错误的人还不改正错误，那就有滑到反革命边缘的可能，到那时矛盾就转化。错误路线的代表人物，历来是一二个或一个很小的集团搞起来的，如陈独秀、李立三、王明等所犯的路线错误就是少数人搞的。这次错误路线的代表人物，在十一中全会上批评过，大多数同志不知道，这次会议说穿了，就是刘邓，就是刘邓的错误路线。

在怀仁堂的会议主要是他们二人搞的，北京抓在他们手里，想搞一个样板，全国照他样板去办。这很明显是同毛主席的正确路线对立的。中央是毛主席的正确路线占统治地位的，为什么刘邓路线能在全国推行呢？这是因为主席不在北京，是刘邓利用中央大权在手篡改了毛主席的正确路线，提出了一条错误路线，不是站在群众自己教育自己，自己解放自己的立场上，把一场有世界意义的伟大文化大革命的创举，刘邓想搞得冷冷清清。

刘邓的办法，是孙中山训政时期的办法，派出了大量工作组，把群众看成阿斗，把自己看成诸葛亮。把一场轰轰烈烈的文化大革命企图按照他们资产阶级反动路线去进行。这条路线是刘邓联盟搞的。对刘的错误大家了解比较多，而对邓是不了解的，对他的大字报也不多。其实邓的问题是很明显的，而且是很严重的。工作组的形式便于执行错误路线，如王光美到清华大学，后台是刘少奇，邓的女儿在到师大附中，后台是邓小平，刘的女儿刘涛到清华附中，也是有后台的。这里是挑起了群众斗群众，工作组撤走之后，……人在那里操纵的，那里许多消息比我们还快，他们顽固地掌握学……统治。

右倾机会路线变成了反动的资产阶级的错误路线，他就要实行残酷的白色恐怖，有不同意见的人，用各种方法把他们打成"右派"或打成"反革命"清华大学蒯大富，他失去了自由，要到中央办公厅去谈问题，还有两个人押着来的，那时主持清华工作的是王光美，后台是刘少奇，把蒯大富打成坏分子，反革命分子，如果那样搞下去，还有什么文化大革命呢？这是严重地违反了毛主席的文化大革命正确路线，对全国都有影响的。

邓是错误路线的急先锋，没有人批评他的错误东西，邓这个人凭他的聪明，好象他是天生的百科全书，无所不知，无所不晓，他不做调查研究，尽乱决定问题。

每次开中央会议，他是以批评为主，对其他大事无所用心。对群众是不接触的，对群众是不感兴趣的，可是他什么事情都爱"拍板"，总理也只好陪榜，要同邓谈问题比登山还难。

一九六一年冬，起草人民公社六十条时，邓搞南三区、北三区分开搞，也没有和主席商量。主席批评说："那个皇帝决定的。"以后陶铸同志打电话，叫北三区到南三区来开会，而当时邓坐火车游遍全国，不作调查研究，不了了之。对国际反修做了些工作，但大致方针都是毛主席主持的，邓在北京起草了二十五条反修方针，根本不能用。以后到杭州主席亲自搞了二十五条。去年起草二十三条时，主席对刘邓也批评过，主席批评两个独立王国，但没有触动他，这次批评错误路线还没有触动他。

刘、邓的思想作恶，又是同主席相对抗的，邓的面貌如不在我们全党搞清是危险的，他同刘是打着一样的旗帜。

去年九月中央会议，如果党中央有一两个搞修正主义的人，就会把中国变颜色。苏共的教训，只要一变，就会有很多糊里糊涂的人跟着跑的。六二年搞包产到户也是邓说的。六三年提出一、二线的问题，主席退到二线这是组织上的措施，邓以为大权在手了。全党占统治地位是毛主席的正确路线，但刘、邓利用毛主席休息时把错误路线往下推行。有些地方的同志错误路线很适合于他：有的同志自己的世界观未得到改造好，习惯以势压人，执行了这条错误路线，有的是盲目地执行了这条错误路线。现在只要犯过错误路线的人回头，站到正确路线上来就是好的。我们还是要先当群众的学生，然后再去做先生。我们的年龄也不轻了，不要再跌交子了，跌了的爬起来再走。刘邓的错误路线在全国是有影响的，但是时间很短，只要主席一点破，他们不会得逞的。我们党占统治地位的还是毛主席的正确路线，我们党还是兴旺的，现在要求我们大多数同志，当错误路线一指出来，赶紧清醒过来和错误路线划清界限，现在刘邓并没有承认错误，他还想进攻。最近中央组织部的乔明甫同志说代表中央的是刘、邓、彭，还有的人说邓、彭是实力派。

我们这些同志在组织上和工作上必然和他们发生联系，清醒过来就好了，我们批判反动的错误路线要有无产阶级无所畏惧的精神，只要一切为无产阶级的事业，党的事业，我们有什么不能丢掉呢？毛主席在七大上说过，只要我们一想起先烈，还有什么不能丢掉呢？马克思说：无产阶级丢掉的是枷锁。这对全世界革命是好事，对个人是好事。现在刘邓还没去掉错误的东西，邓这个人更顽固。现在有人说十年以后再算账，这是郑大翔说的，我们这些人年龄老了，更要看破人世，为世界革命有什么不能丢掉的呢。


江青陈伯达与全国红色劳动者造反总团代表的谈话

江青陈伯达1966.12.26

〖时间：一九六六年十二月二十六日晚07：58分～12：30分，地点：人民大会堂。与会人员：陈伯达、康生、江青、张春桥、戚本禹、姚文元等同志，以及全国红色劳动者造反者总团（简称"全红总"）部分代表。新闻界方面：人民日报代总编辑唐平铸、解放军报付总编辑胡痴、编辑邵一海临时工代表16人。〗

江青同志首先问了每个同志的姓名、工作情况后说："毛主席是支持你们的！"临时工代表齐声高呼："毛主席万岁！万岁！万万岁！"并高呼："祝毛主席万寿无疆！""感谢毛主席！"

代表：感谢中央文革领导首长对我们的关怀！

江青：你们不要叫我们首长，我们都是革命同志。叫名字算了。大家谈一谈吧。

代表：现行合同工制度，把工人阶级分为两个阶层，制造差别，分化瓦解无产阶级革命队伍，政治权力被剥夺，阻碍社会生产力发展。这个制度是刘少奇一九六四年三月到河北各地视察做报告后，劳动部根据其报告做出合同工、临时工制度的规定，在全国执行。（江青同志插话：刘少奇嘛，也是主席啦，但是要看是什么样的主席啦！刘少奇老婆的父亲是接收大员，刘少奇的老婆是个大资本家……）

代表们又反映了劳动部、总工会的斗争情况。江青同志让人马上打电话，命令劳动部部长和全总书记参加会议。

江青：什么劳动部长，劳动部长不劳动。让他们当科长去吧。（姚文元插话：最好让他们当合同工），非造这个反不可，这个制度就象资本主义对待工人一样！

代表：有人招合同工和转正合同工全靠拉私人关系。

江青：这完全是资本主义的一套，保留一定数量的雇佣工来减少资本的支付。

代表：彭真在北京组织了一个大合同工队伍，并给集中起来……。

江青：你们这些同志，完全可以斗争彭真一次，这是他一大罪状。封建主义也不能比这个制度残酷！（非常气愤地）等他们来了（指劳动部长和全总书记）让他们靠边站着，合同工就是没前途嘛！真是气死人啦！都让他们当合同工去，你们解雇他们。

代表：现在有的单位搞破坏，耍阴谋，如中国科学院在二十五日决定，把本单位合同工转正，用转正来瓦解工人斗志。

江青：你们不要他们转正，不要合同工，要革命！

（这时劳动部两个部长和全总书记王志杰进屋。戚本禹同志命令他们站到座位的后面去。）

江青同志问王志杰、希占元、李正享："你们是干什么的？"

王答："我是总工会的！"希、李答："我们是劳动部的！"

陈伯达、江青等问："你们认识他们吗？"（指工人代表）

王、希、李答："有的认识"。

江青：我们听到同志们反映合同工制度，是你们发明的？还是你们的刘主席发明的？这是资产阶级反动的旧制度。你们不为工人服务，还是回家去的好。

代表：与全总签订的六条意见把"不得借口解雇"改成"不得无故解雇"。这是个阴谋。

江青：这是个政治事故，应该追查责任的。北京市的反动势力是很严重的。你们这些搞劳动部的工会的，算了吧。

陈伯达：你们和这些代表签了字的材料（指在十二月七日和廿日几次交涉出书面材料），为什么你们又作废了，不承认。

（王、希、李非常狼狈，回答不出。）

代表：我们昨天（廿五日晚）把劳动部办公地点全部查封了，今天把北京劳动部所属单位也全部查封了。并向全国各地分团发出电报，把劳动调配部门全部查封。并决定明天封总工会。

陈伯达：封的好嘛，没有这个部工人照样工作。

江青：封得好！我赞扬你们。

江青问劳动部长道："你们工作具体内容都是什么？有多少人员？"

希、李答："有四百多人，工作是：1、劳动力调配。2、劳动保护。3、工资制度。"

江青："全国有多少合同工。"

李答："说不清楚。"

江青："你们当部长一天到晚都是干什么的？说不清楚！做部长！"

江青同志又问王志杰："你们工会负责什么工作？"

王答："负责教育工人，组织工人。"

江青："你们不为工人办公，不为工人服务，你们既不向中央反映情况，又不给工人解决问题，你们有一点共产党员的样子吗？你们是不是一个共产党员。"

希占元：我们是执行这个反动路线的罪人。我有罪！

代表们既席控诉了在这个反动制度下，工人群众所受的政治迫害，经济上的压迫，这个制度就是要把无产阶级专政变为资产阶级专政。代表们在控诉临时工制度对工人的残酷迫害时，声泪俱下，泣不成声。

江青、陈伯达同志听到了工人的控诉，都流下了痛苦、愤恨的热泪。在坐的人大会堂招待员都痛哭起来。

江青：我流泪不是软弱，是因为看到了自己真正的同志。我感谢你们。你们给我上了生动的一课。

江青：合同工也是无产阶级，也是革命的工人！你们这些大部长是怎样对待工人的？照这样下去，工人得什么前途？什么合同工，简直象包身工。

江青：同志们，这次反映的情况对我们是很大的教育。我建议马上发给他们每人一枚纪念章，一本毛主席语录。你们把全国劳动力分配部门全部扫掉。你们进京工人全部住到工会、劳动部去。让他们给负责吃饭、住宿。（问王、希、李）你们听到了吗？（王、希、李答：听到了。）江青又问：能不能做到？王、希、李连连答到："能、能、能！"

康生：制定合同工制度就是赫鲁晓夫，哪里是什么共产党员，想把中国变成资本主义，这是个夺权的大问题，那些不给工人办事的全部给他们解散！

江青：同志们，我不知道事情这样严重，对不起同志们！

陈伯达：提个建议，你们明天不要封全总啦，你们工人全住到里边去，你们给他们封了门，他们就没事可干了！

江青：王志杰，你过去在什么地方工作？

王答：在铁道部。

江青：吕正操那地方，是专门整理黑材料的地方。

康生：刘少奇六四年到处作报告，是相当严重的问题。订这个制度，关系到我们国家变不变颜色的大问题，是社会主义工厂变为资本主义工厂，苏联就是一个例子，在向资本主义道路走。

江青：我建议最近开一次合同工、临时工的控诉批判大会，地点就在人民大会堂。今天咱们当家作主了，希望你们回去向大家讲，并组织好，发言时，简单扼要，要说明问题，举出典型的例子，最好不超过半小时。

代表：有些单位负责人，对江青同志十二月十八日向广播局毛泽东思想战斗团的讲话，不信任抱怀疑态度。

江青：他们都是老爷，我是一个普通的共产党员，我建议马上以中央文革的名义发个通知：

一．一切合同工、临时工等等必须允许参加文化大革命，不得有所歧视；

二．在文化大革命运动中不得解雇，必须照发工资，从一九六六年六月一日以后所解雇的工人，必须回原单位参加生产，工资补发。上述两点，现行反革命分子例外。

江青、陈伯达、康生对王志杰、希、李两个部长讲：不得挑动群众斗群众，如果发现合同工、临时工群众斗群众，拿你们示问，按党纪国法处理，你们心中没有毛主席，没有常委，你们也就没有群众了。你们欺上压下，向中央封锁消息，不管工人，简直罪大恶极。

江青：我是一个普通的共产党员，但是我是军人，我们是有解放军的！你们这些党内资本主义道路的当权派，对地、富、反、坏可优待了！合同工、学徒工在他们眼里，已经不是后娘养的了！已经是私生啦！你们现在就是没有父母了！（意指党中央和毛主席）

陈伯达：就是有剥削！

最后，江青（对王志杰、李正享、希占元）说：他们是毛主席的客人，你们要很好的照顾他们。王等：能，能。

夜已经十二点卅分了，江青同志和代表一一握手告别。

李宝成记录整理一九六六年十二月廿八日

北京电力学院翻印一九六六年十二月卅日


陈伯达江青与北京红卫兵座谈纪要

陈伯达江青1966.12.27

〖十二月二十七日晚，陈伯达、江青、戚本禹、刘志坚、张春桥、关锋、王力、穆欣、胡痴等同志在人民大会堂接见了一司、二司造反联络站、三司首都兵团及郑州一长征队共三十余人。在会上，江青、陈伯达、王力等同志作了重要讲话。〗

陈伯达：今天请大家来，还是请教的多。听说你们现在搞红卫兵的条例、组织建设，是不是？

江青：受主席和中央的委托，要起草《红卫兵条例》，当然要听你们的意见。我们想，最好是你们起草。你们先起个草稿，我们共同研究。另外，你们考虑一下，大学、中学统一搞还是分开搞？大学、中学统一搞，小学分开搞。

陈伯达：条例力求简明。

江青：工业有个十条，农村也搞个十条，你们红卫兵也要有一个。你们起草，成立起草委员会。

（在谈到学校问题时）

陈伯达：学校红卫兵和行政组织要分开，不要代替行政。如果学校行政组织搞垮了，可以成立临时管理委员会。（在谈到教学改革时）在文化大革命中创造一个新学制，社会主义的新学制。你们可以摸索。

（在谈到起草《红卫兵条例》时）

江青：全国的红卫兵有一个应该注意的原则，全国的红卫兵都要遵守这个原则。

陈伯达：搞一个起草小组。你们可以到处看看，可酝酿一个时期，学会商量办事。你们有相当丰富的经验，可以拟定。

江青：这个也许有助于你们统一行动。

陈伯达：各学校可根据自己的情况，提出补充；但是不能借口特殊，违反大原则。大原则就是毛泽东思想，在毛泽东思想基础上考虑这个条例。你们有丰富的经验。

（在谈到红卫兵组织时）

江青：你们的组织是分散的，各式各样的，我多少次讲过这个问题，大的问题求同，枝节问题存异。（穆欣同志与首都兵团同志谈起首都兵团宣传部）你们这个部，那个部，部中还有部，我看这个东西得给它干掉，……你们左派组织最大的危险是被人收买。现在发现一些省收买红卫兵。时传祥已完全是个工贼，被收买了。（在谈到《红卫兵条例》时）不要叫条例，就是红卫兵如何革命化。

陈伯达：现在不需要搞详细的烦琐的条例，而是几条大原则，大学、中学都普遍适用。一个学校有几派，也征求一下他们的意见，不要排斥不同意见的发言，左派中也有派嘛！不同意见可以听听嘛！

江青：老去造人家的反，不造自己头脑的反，这个问题很大，搞几条是为了突出政治。你比方说，搞工业条例，首先提思想革命化。

陈伯达：突出无产阶级政治、突出毛泽东思想，重要的在于实践，在实践里学会马列主义、毛泽东思想。另外，一些日常工作，要善于安排，学会管理，不仅要关心国家大事，而且要学会管理国家大事。

（在谈到学校问题时）

江青：学校为什么叫校长？为什么不可以选举呢？（在谈到《红卫兵条例》时）我们还是突出三大纪律、八项注意，学习解放军。（在听到同志们反映在同学的思想情况时）你们是不是感到没事干了？你们很涣散吧！工人的思想工作，农民的思想工作都好做。你们相互之间最好做思想工作。（在谈到军训问题时）你们考虑一下，不是搞军训吗？一方面军事训练，主要是政治训练。

我现在有个感觉了，这个军训可能对你们有帮助，搞点军训有好处，突出政治，整自己的思想。中央可以发通知，要搞军训的，军训一个短时期，然后徒步串联。

我现在觉得你们精神不振。前次我接见了从大庆来的五个人，他们经过四个省，一个自治区，一直住在贫下中农家里，现在他们又往南走了。他们的精神面貌比你们好。昨天我们听了工人的意见，是合同工，他们痛哭流涕，象你们开始一样，你们现在好象完成了任务。

你们是国家的主人。错误路线有时占过主导地位。现在有许多级别，是不是可以打掉它？现在军队生活比农民高。

你们现在涣散了，而工人还受到很大压抑。想在你们这一代锻炼成为无产阶级的孙猴。哈尔滨师范学院红色造反团的经验比较好，（当场，江青同志让解放军给每人发了一本）可以印发给你们。

你们可以读读《学习与时局》，附件不要读。现在的错误路线和过去的有关，错误路线有时处于主导地位，有时处于次要地位，目前在和我们较量。

（江青同志看了一个同学递给她的歌本后）

我觉得应学《国际歌》。都忘本了，我们一定要把《国际歌》学会。（在谈到刘、邓的检讨时）刘、邓的检讨不象话，在干部中难怪通不过。对邓小平我是今年认识的，对刘少奇我是六四年认识的。对他们，全国人民都有一个很大的认识过程。我听了少奇的一个报告，讲了七个小时，等于是赫鲁晓夫的报告。他有很大一个特点：主席的调查研究不顶用了，只有蹲点才行。（接着谈了王光美蹲点的事）

（陈伯达、江青同志听了同学们反映目前学校的情况以后，他们都说："最近我们要到学校去。"）

（在听了蒯大富等同志谈了王光美的检查问题时）

江青：王光美的自我批评，你们满意不满意？不满意再叫她自我批评嘛！你们清华四个人自杀，这样的事情应让她去检查。

王光美访问印尼，（按：指记录影片《刘主席访问印度尼西亚》）那是个大毒草。

（在谈到红卫兵时）红卫兵干了很多好事。从陆定一家中，红卫兵小将抄出了许多材料送给我们。陆定一是地主，他父母是地主，儿子还是地主；陆定一的两个弟弟是军统特务，有证据。

各省的驻京办事处、饭店，据了解，没有什么革命的味儿。（同学反映四川饭店藏有烈性炸药。）军训问题我们考虑，不一定全市搞。

资产阶级反动路线不只表现在派工作组上，有些地方没派工作组，也有资产阶级反动路线。

昨晚我们接见合同工，心情很难过，因为有人封锁。

（聂元梓要求江青同志去北大）我去北大一下，什么意见都可以听；反革命的意见我不听。

江青同志最后说主席号召亦工、亦农、亦文、亦武，自然科学也不能特殊化。


中央文革召集的部分大专院校革命师生座谈会纪要

张春桥江青陈伯达1966.12.27

〖接见人：陈伯达、江青、戚本禹、刘志坚、张春桥、穆欣等同志。归纳要点，清华大学蒯大富、陈育延整理。〗

一、成立起草小组，起草红卫兵的条例，提出红卫兵要遵守的几条（不搞繁琐哲学）。七人小组有清华、北航（红旗）、北大（聂元梓），地质（东方红）、政法（政法公社）、廿五中、二中组成。

二、张春桥：主席前天讲（25日）：特别反对要很多经费，反对红卫兵要很多经费。实际上人家容易用钱来收买，红卫兵不需要很多经费。陈伯达同志说："在新的阶级斗争形势下，阶级敌人用捧左派，拿钱收买左派。可怕的不是敌人的强大，可怕的是左派被收买。"江青同志："时传祥已经完全成为一个工贼，他已被收买。"伯达同志："红卫兵应该成为一个朴素的战斗革命团体，不要搞一套机构。行政瘫痪了，我们自己来管理，行政管理和红卫兵组织要分开。学校为什么要校长呢？学生就可以管理自己的学校，可以成立管理委员会。我们要建立新学制，社会主义的新学制。不但要关心国家大事，而且要善于管、要管理自己。

三、江青同志（一再强调）：红卫兵有无政府主义倾向，还不能说是无政府主义，有极端民主化的倾向（蒯大富联系陈伯达和总理接见时建议学的三篇文章……）。伯达同志讲："没有纪律就造不了反，就不能有力地造反。红卫兵不应该搞山头主义。老造人家的反，不造自己头脑的反，这怎么行！这样就可能被腐蚀。你们要向解放军学习。"江青同志讲：要把我们锻炼成为无产阶级的小猴子，现在我感觉你们有点涣散，精神面貌不正常。江青同志提议我们军训一个时期（鼓掌），蒯提出在清华搞试点，江青同志同意了。张春桥说：左派占优势的地方就可以军训。江青同志：中央可能发通知，让各地同学都回自己学校。王力："批改的任务可以提到日程上来，下厂要有目的。"陈伯达同志："军事训练要突出政治、主要是搞政治、清思想，时间不太长。"刘志坚："派几百名战士去清华军训。"

四、关于阶级斗争形势，江青同志先后讲了三次"两条路线斗争的胜负现在还没有定。"学习和时局"这篇文章附件："关于若干历史问题的决议"有错误的地方，把一些不适当美化的人美化了（指刘少奇领导的白区工作）。现在错误路线跟那时（六届七中）关系很密切，目前还在跟我们较量着，你们现在就封候了，行吗？（北航红旗同学说现在没事干了）。陈伯达同志："现在可以睡觉了吗？"江青同志："阶级斗争激烈得很哪！"有人说到刘少奇检讨的问题时，江青同志说："刘少奇的检讨不成话，在干部中没法通过。全国人民需要个认识过程，我对邓小平已经认识了十几年了，对刘少奇是1964年认识的，当时我觉得我们党处在危险之中，那时我听了他一个报告，长达七个多小时，完全是赫鲁晓夫式的报告，他反对主席的调查方法，主张王光美那样的蹲点，王光美的蹲点是假的。"说到王光美的问题，"王光美很不老实，她去印尼之前曾找过我。当时我在上海生病。她说她要戴上项练，作带花的衣服。我说'你是一个大国主席的夫人，多做几件衣服倒可以，但你又是共产党员，不能戴项链。'因为这件事她好几夜没睡好，最后答应了。她说'我接受你的意见，不戴项链。'结果这次一看电影（指刘少奇访印尼纪录片），她又戴了。电影为什么不放啊！到清华去放一下。"江青同志责成刘志坚同志："八一制片厂有片子没有？到清华去放，那是一株大毒草！要全国放。清华要揪王光美，我支持！"

五、蒯大富问：十二月十二日江青同志的讲话（大意为刘少奇问题是党内问题，现在揪不适合，不策略，清华贴刘少奇大字报，主席亲自叫伯达同志去制止。）江青同志："那是几个月以前。你们要背对背，不要死揪，其他怎么做都可以！"

六、江青同志："有人说我们中央文革小组不敢去清华，其实不是这样。那时中央有条纪律，不准去清华。这次没有这个规定了，因此我们要来清华听听各种意见。"

七、江青说："你们都说没事干，其实有很多事情，你们看不到。例如，街上有一种不正常的现象，就是把原来可以贴大字报、大标语的地方都用红漆给刷上语录和标语了。这一方面是很大的浪费，一方面是有政治阴谋的，使得大家没有地方贴大字报了。这难道不是事吗？"

八、清华大学蒯大富、陈育延问戚本禹："刘涛揭发刘少奇可以不可以？中央同意不同意？"戚说："刘涛可以揭发她老子。大字报可以贴到中南海。让能进中南海的高干子弟，让刘涛他们去贴。抄好大字报，贴到外面，他看不到。贴到他家里去，让他看。"

九、蒯大富问王力同志："能否巴中央首长对刘少奇的批评交给我们编入大字报？"王力同志说："可以交给你们。"

版本二：

中央文革小组江青伯达同志召集部分大专院校革命师生座谈会纪要

1966.12.28

（归纳成九条）

一、中央文革小组受主席委托，要起草一个大、中学校都适用的红卫兵的几条。因此，要求推举一些大，中院校的代表，组成起草小组。起草的几条要力求简明，不搞烦琐条例，要大、中学校都适用，是全国红卫兵都必须遵守的几条。起草小组决定七人，由清华"井岗山"、北大、地质"东方红"、北航"红旗"、政法学院、二十五中、二中组成。

二、主席特别反对多用经费。伯达同志说："现在人家拿钱收买我们，新形式下吹捧，收买左派。钱是坏事，可怕的是左派被收买。"江青同志："时传祥是个工贼，他被收买了。"伯达同志："红卫兵应当成为一个朴素战斗的革命团体，行政管理和红卫兵组织要分开。行政瘫痪了，学生可以管理自己的学校，可以成立管理委员会，为什么一定要校长呢？要建立新学制，社会主义新学制，不但要关心国家大事，而且要善于管理。"

三、江青同志一再讲："红卫兵有无政府主义倾向，这不能说是无政府主义，有极端民主化倾向，你们的精神状态有些不好，要把你们锻炼成无产阶级'小猴子'。"伯达同志："没有纪律就造不了反，没有纪律就不能有力地造反。红卫兵不能搞山头主义。老造人家的反，不造自己头脑中的反，这怎么能行？这样可能被腐蚀，你们要向解放军学习。"江青同志："你们军训一个时期。现在我感到你们很涣散，精神面貌不正常。"后来我们要求在清华搞试点，江青同志同意啦。春桥同志："左派占优势的地方，可以军训。"江青同志："中央要发出通知，让各地同学回学校。"王力同志："批改任务应提到日程上来，下厂要有目的。"伯达同志："军事训练，要突出政治，搞政治，清思想。"

四、关于阶级斗争形势。江青同志讲了三次："两条路线斗争的胜负还没有定"，要学习《学习和时局》，附件：《关于若干历史问题的决议》。把一些不该美化的人美化了，现在的错误路线跟那时很密切，目前还在跟我们较量中！你们现在就封候了，行吗？当时白区组织被破坏百分之十。

北航"红旗"一个同志讲："没有事干。"伯达同志："可以睡觉了吗？"江青同志："阶级斗争激烈得很哪！"

（有人提到刘少奇的检讨。）江青同志："他的检讨是不成话的，在干部中没法通过，全国人民有个认识过程。我对小平同志认识了十几年，对刘少奇是一九六四年认识的。当时，我觉得我们党处在危险之中，那时我听了他一个报告，七个小时，完全是赫鲁晓夫式的报告，他反对主席的调查方法，主张王光美的蹲点。其实，王光美蹲点也是假的。"江青同志又讲到王光美，说王光美不老实。王光美去印尼之前找过我，当时我在上海生病。她说她要带项链，做带花的衣服。我说："你是个大国主席夫人，多做几件衣服倒可以，但你是共产党员，不能带项链。"因为这件事，她好几夜没睡好，事后答应了。说："我接受你的意见，不带项链了。"结果这次一看电影，她又带了，她骗我。电影为什么不放到清华去演一下。刘志坚同志，八一制片厂有片子没有？到清华去放放，那是一株大毒草。你们要揪王光美回来，我支持。

五、我们提到十二月十三日传单上江青同志的讲话中关于刘少奇问题的一段。提到江青同志说曾让陈伯达同志制止过贴刘少奇的大字报，说那是几个月以前了，你们现在要背对背，不要死揪她回来，其他怎么的都可以。

六、江青同志说："有人说我们中央文革小组不敢去清华，其实不是这样，过去中央有几条纪律不能来，现在没有这个规定，我们要来清华听听各种不同的意见。"

七、江青同志讲："你们都说没事干，其实有很多事情你们看不到。例如，街上有一种不正常的现象，就是把原来可以贴大字报和标语的地方，都用红漆给刷上语录和标语了，这方面是很大的浪费，浪费很多油漆；一方面是有政治阴谋的，使得大家没有地方贴大字报了。这难道不是事吗？"

八、十二月二十七日戚本禹对我们说："刘涛可以揭发他老子，大字报可以贴到中南海。让能进中南海的高干子弟，让刘涛他们去贴，抄好大字报贴到外面他看不到，贴到他家里去，让他看。"

九、十二月二十七日晚，我们问王力能否把中央首长对刘少奇的批评交给我们编入大字报。王力同志回答："可以交给你们。"


中央文革小组与北京航空学院"红旗"座谈要点

陈伯达康生江青1967.01.02

一，红色海洋问题：首长说现在街上用红漆把墙上漆满了，漆也没有了，贴大字报地方也没有了。我们怀疑里面有阴谋，使革命群众没有贴大字报的地方，要赶快制止。红卫兵起来宣传，留一些就可以了。（中央已发出有关制止这方面的通知。北航红旗二日采取了行动，进城用大字报贴掉了一些红色海洋，遭到围攻）。

二，组织建设问题。康生说，红卫兵普遍存在着组织涣散问题，要搞军训。

同学们反映：有人不参加怎麽办？

江青说：搞军训不参加，这样人还能参加红卫兵？又说解放军来了，要服从解放军。同学们希望首长讲话以后多多谈怎样学好毛泽东著作。现在有的同学学毛着时间少，看首长讲话多。

三，斗批改问题。首长说人不要全出去，至少要保持二千人留校，斗批改你们要多多动脑筋。同学说：同学们要急着下乡下厂。江青说：你们对批判资产阶级反动路线还很不理解。

四，下乡下厂问题：要有组织有计划。

五，抓革命，促生产。陈伯达说：现在有的厂矿，码头完不成任务，影响了外汇。你们要去宣传，要抓革命促生产。

六，国际形势。

同学们提到苏联，××变修问题。康生说：这是斗争深入的必然结果，你们阴暗面看得太多了。每个地方都有两派。苏联有两个共产党，也有地下党。××也一样，北京和全国两条路线的斗争还没有结束。


中央文革小组接见北京大学代表谈话纪要

陈伯达江青康生1967.01.03

〖参加接见人员：陈伯达、江青、康生、王力、穆欣、杨成武等。北大代表：聂元梓、夏剑豸等五位同志。〗

开始时康生拿着一迭信，对大家说：北大技术物理系有人写信给我，讲到乔兼武，李洪山，杨炳章等意思是替他们伸冤，说有大字报批判他们，他们感到有压力，抬不起头来，你们知道吗？（大家讲了实际情况，并说了自己的看法）

康生：对，就是要使反动言论永远抬不起头来！他们感到有压力，压得好。（这时陈伯达，江青到了）

陈伯达：今天听听大家意见，你们说说北大情况，（大家开始汇报情况，以下按问题整理了几方面，有的地方可能没按讲话次序）

（说到王力接见三司时讲到北大井冈山的问题时。）

王力：有人传说，聂元梓搞刘邓路线，你们北大井冈山应与她合作，这个传说不对。聂元梓是坚定的革命左派，是第一张马列主义大字报的作者。我是讲要革命的同志和她合作。我讲话时，周围就有三司的同志，他们不承认北大井冈山是三司的，三司主要领导人都不知道，听说只是一个组织部胡里胡涂就搞过去了。

（问到十二月二十日江青是否接见过北大井冈山负责人魏秀芬时）

江青：最近造谣很多，我无须辟谣。（说到江青接见杨勋时）那时很乱，有很多人在国务院找中央文革，不知怎的，就把杨勋也找来了。上次我讲同一个反革命小丑说话，我都不想说她的名字，这个人就是杨勋。

（说到军训问题时）陈伯达：你们五，六日就可开始。

杨成武：要突出政治，学毛泽东的文章。北大，清华，北航，地质，男二中，男二十五中六个单位，搞试点。

江青：军训两周，以后家里经常保持两千多主力，其余下厂，下乡，军训期间可以搞大斗争，大批判，大改。军训后，可以搞小斗，小批，小改，北大可以初步搞点斗批改，等到春暖花开，人家又来了，你们北大自然是重点。毛主席支持过你们，你们自己考虑一下，能不能自己搞？我们不当工作组，最好你们自己搞出点经验来，那怕教训也好。

（说到有人不愿意回来，特别是与我们观点对立的人，例如孔凡、杨克明等人不回来时）江青：军训必须都回来，否则由他们自己负责。他们"虎山行"也回来，编队时可以拆开，不要让他们在一起。

（有人问能否以战斗队，战斗团为单位参加军训时）

江青：你们内部左派都应拆开，不能搞自由结合。王任重就主张自由结合，这是资产阶级个人主义发展到宗派主义。

陈伯达：那是资产阶级的东西，是王任重的观点，要破这个东西。

江青：你们军训可以过抗大式半军事的生活。（接着江青讲她自己在延安时的生活）

江青：军队可以派人和你们一起搞，军队的连，排长可以给你们当营，连长。

（谈到不同观点人的关系时）陈伯达：对他们（指持有不同意见的人）如果放弃旧的观点，你们不要再抱成见，要欢迎他们。

（谈到王任重、孔凡、张恩慈、杨克明问题时说）

江青：中央文革没有派，王任重到北大联系，王任重是作为北京市委的顾问，那些联络员，也是他自己派的，他实际上是包打天下。清华也是这样，他想拖我们犯错误，关于北大停止斗黑帮，搞选举，王任重没告诉我们。

陈伯达：按我的意思，暂时停斗黑帮，搞选举，选完再斗也不坏，但王任重这个人真是两面派，你（聂元梓）选，他说你争位置。王任重说你（聂元梓）容不下人，我们是为了保护你，让王任重对你说应气量大一些，可是王任重对你只说好话，背地却对孔凡，杨克明说你的坏话。

江青：你们八·一五开的斗陆平大会，当时我们不知道，第二天我们知道后，我们说这个大会开得好，而那天王任重打死红卫兵的小流氓的会是坏的。可是王任重却硬说八·一五大会开得不好，王任重完全颠倒黑白。我们能做证，当时我们说你们那个会开得好。

（谈到关于校文革时）江青：你们学校刘邓路线具体表现在孔凡，杨克明手上，王任重耍两面派，可厉害了。王任重不是一般执行反动路线的错误，而是耍手法，耍两面派。

（谈到张恩慈时）江青：张恩慈这个人不正派。

王力：张恩慈自己讲支持孔凡、杨克明。

江青：自从张承先被赶走后，王任重包揽一切，我们不了解北大情况。

（大家又继续谈了北大的情况）江青接着说：这些过程，我们也不知道，你们可以谈，可以写，我们很关心你们北大。

（谈到关于平反问题时）江青：你们要揪回张承先？（大家答：要揪）揪回这个家伙，不揪不能平反。你们"六·一八"有多少人被打成反革命？自杀的有多少？清华有一个统计材料，是工作组搞的，现在成了我们斗他的材料。

（说到路远、周闯的大字报时）聂元梓：我当时刚从医院里出来就迎接了"搬开聂元梓，北大才能乱"的大字报。

江青：不是迎接是遭遇。

王力：那时你们不应承认这些大字报是革命的大字报。你们北大从六月一日，可以说从五月底以来到现在，已经有五，六个月的时间了，可以总结一下，其中还有一些坏蛋搞乱，你们还可以适当搞些斗，批，改，总结出来，那怕是一点教训也好，回去自己研究一下，然後就起来搞。


中央首长与"毛泽东思想红卫兵首都兵团"座谈纪要

陈伯达康生江青1967.01.04

江青：你出去了没有？

同学：出去了。（讲了串联情况）我们几个头头每天忙得要死，说不定哪天要下来，大家说我们是小当权派，以后还要斗我们哩！

（首长笑了）

康生：领导忙，下面没事干怎么办？

同学：整风……其实说整风也没整，以后说准备参加兵团，兵团没要，他们自己组织，这组织那组织。

江青：要哪个组织？要保他们自己。

同学：希望中央要注意中学情况，中学的问题要抓。

江青：对，我们的责任很大。

同学：铁杆红卫兵在中学还是不承认（错误），大学搞了，中学反动路线更深，各个学校组织不多，红五类组织起来……

江青：什么叫红五类？……（分析干部问题），有些人的父母可能就是黑的。彭小蒙我早就发现她浮躁，她很好，但要批评她。

同学：他们根本不是辩论，就是压，只要意见不同，反对反动对联，动手就打。

江青：这些人只要是拿刀子捅人，就是现行反革命分子，镇压。

同学：我们认为没有无产阶级专政，就没有无产阶级大民主。

康生：对嘛！你们这个观点很好。

姚文元：（对李峰）我不是跟你们讲过，以这为题写一篇吗？

李峰：（表示遗憾）

江青：不要怕，不管他是谁的孩子，什么主席、副主席，将军、部长就甭提了，只要是反革命，就不客气，你们讲嘛，随便讲。

同学：红卫兵也应该有自我革命精神，以前只革别人的命，文化革命也要触及自己的灵魂，要造自己灵魂的反。

江青：老子革命儿子不一定革命，更何况老子也不一定革命。

同学：（谈到"西纠"镇压革命的活动问题）他们也是红卫兵，对他们不好办。

江青：他们不叫红卫兵，叫纠察队！

同学：他们要解散我们。

江青：我们还要解散他们哩！

同学：他们的黑电话随便打，还准备砸我们哩！

江青：打人的都要把他们抓起来。

同学：一辩论他们就要看观点，观点不同就是"混蛋"，就打。

江青：这是流寇！

同学：他们只允许同意自己意见，不同意就打、骂。

江青：法西斯罗！希特勒！

同学："老子英雄儿好汉，老子反动儿混蛋，基本如此，鬼见愁"，影响极坏。

江青：完全是违背马克思主义的。"老子英雄儿好汉"还是四旧呢！提出对联的人，父亲职位高一点，是个大官，应该搞掉。那天（八月六日）很对立罗！（那对联）我一开始就反对。

同学：我们要看你的讲话，他们就保密，我们贴了三次，他们撕了三次。

江青：什么？撕的什么？就不对嘛，有的人有有利条件，有幕后操纵者。

（这时李峰给康生同志写了一个条子，问谢清泉是不是谢镗忠的儿子？说他干的两件事。康老递给江青，江青对谢镗忠说："回去让你的儿子去派出所自首。"）

康生：那就是老子革命儿混蛋嘛！

同学：最近确实有一种反扑形势，他们砸其他地方都是坐汽车去的，我们的纠察队也得准备，比较紧张。

江青：你们不要把形势估计得那么高，他们只是一小撮，有幕后人，我们帮助你们，你们不要怕，其实他们那么几个人，从东城跑到西城，从西城跑到东城，就那么几辆车。

同学：现在红卫兵打人都合法了。

江青：不合法，你们帮我们辟谣。说我的什么秘书是张久舜，有人还说李润贵是林彪同志的秘书，我也要造他的反。

同学：（讲述红卫兵抢东西等恶劣作风。）

江青：这是流寇作风。

同学：他们为什么这么硬，敢于炮打中央文革？

江青：主要是背后有人。

陈伯达：不要叫纠察队，（指李峰说）你们的学校，他们真正的秘密的地方，我还没找到。（指六中杀人的红卫兵及西纠队员。）

同学：我们又发现了一些，其实在校外。

江青：他们在学校呆不住嘛！

同学：我们认为市联络站没有立场，把严肃的阶级斗争看成哄小孩，对谁都一样。（不分多数派，少数派。）

康生：这个意见对。

江青：我看这个联络站应该解散，就怕打仗，实际支持打。廖承志就是这样，把阶级斗争看成哄小孩，罗青长的孩子现在也打人，现在一个秘书长就了不起了。（面对同学）你们明白，我们是支持你们的，对他们酌情处理。

同学：西城分局的拘留所，西纠的人可以随便出入。……

江青：我昨天解决了，他们帮了资产阶级专政。

同学：我认为应该给无缘无故死去的同学平反，平反应该包括这些人，死得要有价值，要死得其所。（首长们连连点头。）

同学：王光华昏死几次，一醒就喊："要文斗，不要武斗，"坚持党的政策，最后五分钟，给做人工呼吸后，还在喊。

江青：他是你们应该学习的英雄。

戚本禹：他喊"毛主席万岁"了没有？

同学：我记不清了，反正"要文斗，不要武斗"我记得清清楚楚。

戚本禹：他贴第一张反党委的大字报，可以算左派学生。

江青：对！左派，左派！

同学：他出身算什么？（讲了他出身情况。）

戚本禹：不算资本家，小业主。

江青：不管什么，看他表现嘛！（对同学）救活了吗？

同学：说实在的，打人的还有董必武的儿子。

江青：董福三在哪儿？

同学：在广州，听说要办个农场。

江青：（对姚）要广州军区注意，把他们（董及同伙）叫回来。

姚文元：那是陶铸抓的。

江青：那……管他陶铸呢！

同学：联合行动委员会耍弄中央文革。

陈伯达：六中的红卫兵还要同我们辩论呢？

江青：不要理他们，该抓的抓起来，该平反的平反。

康生：你就说，我不同杀人凶手辩论！（气愤）

江青：你们就是要辩论，象谭力夫臭哄哄，你们不要理他，不要同他们辩论，提高他们的身价干什么？你们要正正派派地搞政治，不要学他们搞特务，你们要揭发他们，要有胆量斗争，保证你们的安全，专政。我们帮助你们。我们接见你们晚了，应作自我批评。

同学：我们特别想见首长。

陈伯达：我们都是老百姓。

江青：不要看职位高低，只不过革命工作分工不同。

同学：六中教员几十人到国务院要见负责同志，周不让……

江青：碰到鬼了，你们可以质问周荣鑫："你究竟支持不支持我们？"你们贴他的大字报，在国务院许明（国务院办公厅秘书处工作，孔原之妻）贴我的大字报，你们可以贴她的。（对康老）康老，她还是你的学生呢？

康生：是啊！你们都是我的学生，"一分为二"嘛！

江青：许明是我的同学，在外办，她们对你们什么态度？她可能有里通外国的问题呢！你们可以揭发她，没有群众压力，她才不交代呢！

同学：（编辑部的同学向首长讲印报困难，把三份战报给陈伯达同志，其中谈到《光明日报》印了一次）。

江青：穆欣同志可以帮助，解放军应该帮助。（穆欣站起来答应）

康生：你们《光明日报》印了一下，值得表扬。

同学：我们第三期、第四期出版，隔了这么长时间，还没地方印呢！

江青：穆欣同志有责任，（穆欣解释。）穆欣你虚心点，作自我批评吧！

同学：（又谈到谭力夫的事）

江青：哎呀！谭力夫那套该上厕所的东西。

同学：（谈一二·九以前的大反扑形势，又说了打人和暗害事件。）大庆工人代表恨他们，说他们再这样干就……

同学：什么是阶级路线？

康生：什么是阶级路线，毛主席的接班人的五个条件就是阶级路线，哪一条也不能少，他们就是不要第四条嘛，专横跋扈，不讲道理嘛！

同学：他们干了这么多坏事，公安局也不处理，我认为公安局有问题。

江青：要把幕后人揪出来就好了，昨天我们解除了他们的武装。公安局是有问题，它起了帮助资产阶级的作用。最近我还听说有一封控告新的公安局的信，……背景是多方面的，多数是犯了路线错误的人。（康生关切地把手帕递给李峰擦眼。）

江青：这些孩子都睡眠不足。

同学：我们每天十二点，两点睡觉，有时不睡，外面砸得很厉害，还搞暗害。

江青：他们给你们制造压力了。

同学：最近，成立那个首都红卫兵联合行动委员会，我校的王昌明说中央文革犯了错误，毛主席不在北京，就象上次派工作组一样。

江青：谣言。王昌明是谁的孩子？

同学：全总王稼祥的孩子。

江青：是个造谣专家吗？

同学：（又提到对联）。

江青：这个对联我看是有人故意提出来的。

同学：有人说中央首长肯定了。

江青：哪个中央？

同学：他们说是您。

江青：那次（八·六）他们就很反对我嘛！

同学：我认为个对联是由来已久的。一年前，干部子弟传出一句话，说是主席说的，大意是现在有些干部子弟表现不好，而一些剥削阶级子弟表现积极，但政权不交给他们。好多干部子弟把它写在本子上。一年前，从石油附中传来一个材料，平时干部子弟就要联合起来。后来康生在北大表示不同意，说党的阶级政策，在学校不是这样，阶级队伍就是共产党、共青团。我认为阶级路线就是十六条中第五条，解决依靠谁、团结谁、打击谁，阶级政策是为它服务的。刚才同志提到红卫兵内部有修正主义作风，我认为就是有修正主义红卫兵。

江青：对一组织恐怕要慎重。

同学：他们说他们在学校受压。

江青：干部子弟受什么压。

同学：真正受压的是工农子弟。

江青：对，是工农子弟。以后不要叫首长，这是四旧，可叫负责同志。（同学反映方立功式的人物的情况。）

江青：比较起来是少数，但这些少数要注意。

陈伯达：方立功是盗窃犯。

江青：方立功怎么也要受到法律的制裁，就要实行专政，（向阎长贵问方立功父母的情况）抓方立功幕后人，他是董必武加流寇的作法。

同学：谭力夫回来了吗？

康生：回来了。谭力夫、方立功都是些小人物。

江青：谭力夫决不要提，算小人物嘛！谭、方都是小人物。你们要批判王任重，他拖着我们犯错误，王任重给你们搞了，王这个人糟得要死，背着毛主席、背着中央、背着我们小组另搞一套，他得停职反省了。

同学：（谈到几个纵队）。

江青：八一纵队负责人是谁？

同学：赖锐锐。

江青：可以抓了。

同学：学校的同学至今不敢组织起来，压得厉害。

江青：压力，无形的压力。

同学：对，无形的压力。关于军训我不同意，我希望中学要大干一场，乱，好多问题还没办嘛？路线斗争要搞（延长两天）。

江青：刚反一个军训，集训，又来一个军训。

同学：看来最近还要暗害呢！如六中九月末还打死一个同学，我比较了解。（叙述惨害经过。）

江青：救活了吗？

同学：活了。

康生：被杀就因为他"变节"？

戚本禹：怀疑他揭发了西纠。

江青：都是革干子弟，他们无法无天了。

同学：没办法。

江青：不怕，不怕，我们帮助你们。西纠大头目叫孔丹，他父母都有问题。

同学：六中的教员要求中央接见，因周荣鑫不让。

江青：这可能。

同学：（谈到纠察队）

江青：不要叫纠察队，这个名字好象凌驾一切，我们不要这样一批人，你们可以叫另外的，多做宣传工作。

同学：他们不光是唯成份论，也是唯观点论，观点不同也打也骂。

康生：唯观点论，我们倒是要唯观点论。唯毛泽东思想观点论。

同学：红卫兵是否是阶级队伍，他们总说红卫兵是阶级队伍。

江青：不是，它那能高于党，他是青年学生的一种革命组织，你不能说修正主义分子，作为一个组织不是这样。有分子是修正主义分子，说修正主义红卫兵不好，这个组织在国际影响很大。（同学谈到阶级路线。）

江青：阶级社会要讲成份，这是本质，但要看到无产阶级和资产阶级都有背叛其本阶级的人，这就是不要唯成份，重在政治表现。

同学：其他劳动人民子弟，可不可以组织红卫兵？

江青：可以。怎么不可以？！只要是干革命就好嘛！

同学：我们是提着脑袋干革命的，随时都准备着死！

江青：干么要死，要活嘛，干革命！

同学：我们希望解放军帮助我们搞军训。

另一同学：我不同意，中学运动必须大乱，刚刚搞起来，又要搞军训，等于阻止批判资产阶级反动路线。

同学：军训有战备意义。

另一同学：无产阶级文化大革命就是最好的战备。

江青：现在一切服从文化大革命，这最重要，我的意见不派，派不是好办法。

同学：总理讲过。江青：什么时候？同学：十一月九日。

江青：那天他还生气，西纠打了解放军记者，可能就讲了，我们不是这样。

同学：十五期社论讲到一个特点，就是工人起来闹革命，学生和工人，我们要不要到工厂去？

江青：暂时不去工厂，可以先到住宅区嘛！要一步一步嘛！

北医长征红卫兵总部、红教工总部


陈伯达等对"赴广州揪王任重革命造反团"的指示

陈伯达江青康生1967.01.04

〖周恩来、江青、康生、王力等也在座〗

陈伯达：

陶铸到中央来，并没有执行以毛泽东为代表的无产阶级革命路线，实际上是刘邓路线的忠实执行者。刘邓路线的推广同他是有关系的。他想洗刷这一点，但後来变本加厉。比如你们到中南局去，你们了解了很多情况，的确是有後台的。这个後台老板是陶铸。他在北京接见你们的那个态度是完全错误的。他是文化革命小组的顾问，但对文化革命的许多问题，从来没跟我们商量过，他独（江青插话：独断专行）断专行，不但背着文革小组。而且背着中央。你们揭得很好，给我们很多支持，感谢你们。

江青：

同学们，你们回去斗争要注意两条：一条是实事求是，核实材料，才能立于不败之地。二要作艰苦细致的工作，争取多数。使自己由少数变成多数。不要把敌人看成铁板一块，多数派同学很多是受蒙蔽的，不是不能做工作的，是可以分割的。一定要作细致的工作。这是策略问题，希望大家注意这几点。

康生：

同志们把材料整理出来，有材料摆出来了，你们就胜利了。再见！


陈伯达聂荣臻接见北京航空学院红旗战士的讲话

陈伯达聂荣臻1967.01.05

〖地点：北京业余航校〗

聂荣臻讲话

同志们：

因为我昨天才回来，同学们对我有意见。我想在电话里讲，回来以后没有讲，我错了，我欢迎大家批评。科委成立十年之间，十年的工作不可能没有错误，我相信会有很多错误的。对于学校工作才六年，我们更无经验。我相信有很多错误。尤其是在文化大革命中。

我是在文化大革命以前回北京来的。大半年在生病。所以回来时正值无产阶级文化大革命时间。在外地也没考虑到了，在今後应补上这一课。但在这次无产阶级文化大革命中，执行错误路线，我不是来推卸责任的。我没有听指示，也没有听汇报，八届十一中全会後以来，对北工，北航的工作有很多错误，不多讲特别是北航红旗在科委二十多天，这不管是八局赵如璋，还是参加北京市工作的同志有责任。做为我主任应负责。你们提出如何批评我都欢迎。你们不是提出火烧聂荣臻？我愿意烧掉错误的聂荣臻，在火中重生，我愿意改正错误。

我刚回来，我交待给了科委同志要见你们。我欠你们的帐一定要还，但请同志们原谅。同志们提出的问题，我还要回忆一下，有错就承认，没有什麽可躲的，一个共产党员有错就敢承认。我们不搞鬼，我也不搞地下活动，我的错误也可以揭发的。同学们在两个二十五（即十月二十五日。十二月二十五日）两次找我，可能没有那么巧，两个二十五都走了，一找就走了。我决不会撒谎瞒人，听说同志们今天在这里，我不能再让同志们等二十八天，一晚上也不能等，以前的一些误会，可能讲不通，但一天不通讲两天，总会通的，今天时间很短，不要弄得很晚。看同志们怎麽样。

陈伯达的讲话

我讲话你们听不懂，对吗？（众：听得懂）今天大家态度很好，欢迎聂荣臻到这里来和大家见面这是一个很好的现象。聂荣臻向大家说的事情，是诚恳的，他身体不好，事情很忙。今天到这里来，也算弥补以前没有见面的缺点。以后出来了，他今天说了很多自我批评的话，很好，大家应该爱护这个老同志。

北航红旗同学文化革命以来名誉不错，大家应该珍重爱惜这个荣誉，希望大家在文化大革命中更好的工作，更好地学习毛主席著作。现在你们自己是有很多经验的，半年了，你们应该根据主席思想做一些总结怎么样？

有事情要和聂荣臻同志好好商量，对不对？（对！）聂荣臻从不强迫命令你们，你们也不要命令聂荣臻同志，对不对？（对！）商量就好办！有些细节也不要那么坚持，要坚持斗争的大方向。坚持无产阶级文化大革命的大方向，坚持毛泽东思想的大方向。细小问题的帐就不一定还了。大帐要还，小帐就不要还了。已改正的就不要还了。说错了话的时候是有的，比如我今天说话也难免叫你们抓尾巴。不能保证没错的（指着记录的同学笑着说）你们把我的话记录下来是不是要算帐（众笑），提出罢我的官，说我在北航《红旗》中胡说八道。

我今天说话，要允许人家改正错误。最後希望北航红旗在文化大革命中保证全国取得的荣誉。完了。（鼓掌）

（北航《红旗》红一连整理）


陈伯达江青在新华社接见革命群众时的讲话

陈伯达江青1967.01.07

〖一月五日，现属《革联》的《毛泽东思想战斗团》等组织封闭了新华社陶（铸）记革委会，宣告了忠实执行刘、邓、陶资产阶级反动路线的陶记革委会垮台。当日，还揭露了熊复伪造美化刘少奇照片的罪行。七日凌晨二时半，我们敬爱的陈伯达、江青同志和戚本禹、唐平铸等同志，来新华社亲切会见了新华社的革命群众。中央首长的接见，是我们最最敬爱的伟大领袖毛主席对我们的最大关怀！我们跳跃欢呼。流出了幸福的泪水。我们欢呼：敬爱的领袖毛主席，祝您万寿无疆！我们宣誓：誓死保卫毛主席。誓死保卫以毛主席为首的党中央。誓死保卫以毛主席为代表的无产阶级革命路线！我们要彻底批判刘少奇、邓小平的反动路线。批倒批臭陶铸及其爪牙熊复！江青、陈伯达同志对新华社的文化大革命作了重要指示。并对陶铸、熊复的问题作了重要讲话。下面是讲话的全文（根据录音整理）。〗

伯达：现在请江青同志讲话。

江青同志讲话

同志们都好！（热烈鼓掌。高呼：毛主席万岁！）

我想同志们很关心毛主席的健康。我告诉同志们：很健康！（热烈鼓掌。高呼：毛主席万岁！万万岁！）

我没有什么更多的话来讲，因为没有调查没有发言权。

你们这个新华社有几百人？（群众讲：二千多）就是在北京的有二千多啊！刚才看起来你们有好几个组织。

我这次来就是因为这一张（给群众看新华社新闻造反团印发的传单。揭露熊复伪造毛主席和刘少奇在一起的照片。《揭穿一个大阴谋》有的同志就是拿着这张，这张东西我收到以后就跟伯达同志商量来看看同志们。虽然没有调查研究，但知道你们这里好象挺复杂的。（群众笑）当然罗！阶级斗争就是这样的，是复杂曲折的，不会那么顺利。但是毛主席教导我们就在这样复杂，曲折的斗争里头学会斗争，学会判断哪是自己人？哪是朋友？哪是敌人？我想这一点我还是可以给同志谈一下。刚才接到一个信，是新华社江苏分社赴京代表团。我们想单独地谈一下，今天不在这儿谈，好不好？（群众：好！）有一个同志写的条子，说要我肯定一下，封闭了你们这个革委会是革命的行动，这点我不太清楚。如果这革委会已经不能领导你们进行斗争，进行革命了，那么可以改选，也可以部分改选。这点我觉得是可以商量的。但是如果这个革委会是革命的，那么可以不要封它。如果它已经阻碍你们革命了，封了它是可以的（热烈鼓掌）当然罗！革委会里不一定都是不好的人，也可能是好的革委会，不过最近出了这样一些怪事儿啊，这革委会可能也有点儿问题（热烈鼓掌）。这个怪事就太大了。因为这张照片看起来令人气愤，并且是完全是弄虚作假了。这在新闻摄影方面是不允许的，这是资产阶级作风。并且是对于我们目前现实的政治情况不符合的。对于两条道路的斗争、两条路线的斗争都是不符合的，这样排列伪造出这么一张照片来，而且在全国发行。大概只有人民日报、解放军报没有登了，很多地方登了，你们自己讲得很对了。说"这张照片发出后，在许多省市报纸刊用，新华社还编发了展览稿，在各地公共场合、橱窗展览，这在全国起了极恶劣的影响"。这是完全正确的（热烈鼓掌）。所以从这一问题上看，当然我也看过一些其他的照片，也是你们新华社搞的，所谓的政治照片、新闻。我感觉到问题还是比较严重的。如果是因为这个原因，就是说出现了种种政治事故。你们封闭了目前的革委会，我认为是革命的行为！（热烈鼓掌，呼口号）但是同志们我还是希望你们协商，起封对群众来说这是比较好的，你们可以协商来重新改选，部分改选。决不要再重踏过去有的居心不良的人，挑动起你们相互斗争。你们说对不对？（群众：对！鼓掌）我们今天因为时间的限制，不能更多的倾听同志们的意见。今后将尽可能抽出一点时间再来倾听同志们的意见（热烈鼓掌欢呼）。

有的同志要我介绍熊复同志的情况。我对这个人不了解，不熟悉。不过就他这一段工作来看，我觉得做得不怎么好，应说是有点坏。因为这些照片什么的都通过他手嘛。还有在十月一号的时候又发生口号的问题，你们知道不知道？（群众：知道！）出尔反尔，搞了好几次，搞得群众差一点……红卫兵又要保卫毛主席、党中央。解放军也要保卫党中央、毛主席。那么，这差一点就要发生误会了。就是因为他这样反反复复，改了三次，是吧？（对伯达）所以这个事做得是不好的。我认为你们现在说罢他官，我觉得还是让他来做检讨好（鼓掌），不然你们没有对立面，（热烈鼓掌）不过有一个情况可以提供同志们，我也没有最后核实，但是已经有相当程度的核实，就是熊复究竟是不是一个共产党员？有疑问。就是他到延安的时候不是共产党员，是带着一个民先队员的介绍信，这个同志还在，他很好。在海军工作，他提供了这个情况，我们还要找他再去核实，已经核实了一次。那么他自己的填表呢？就填成是共产党员，并且把这个年代提得更前。所以他的党的介绍人也就发生问题了，这很可能有伪造的可能。当然罗，也可能他是以后入党了，想把党龄搞长一点，或者怎么样，这个我就不清楚了。不过既然有这样的情况，他现在又做工作这不那么妥当。你们又说是罢了他，不让他做。我看让他到这儿来检讨比较好。你们说对不对？（群众：对！热烈鼓掌）罢官，你们没有对立面了嘛，就是让他来这儿，我们提倡文斗，让他好好来交代，你历史上究竟怎么样？你为什么干这样一些事？指挥人敢干这样的照片？这样的东西他干了一些，不少！现在不要在全国发了，这个影响很坏，可以揭穿他，在全国发还是有很坏的影响。……当传单散发可以，可揭穿他，你们这样做完全是革命的行为。我就是看了这个觉得你们做得对才来的。（热烈鼓掌）我是来向你们致敬的，来学习你们的（热烈鼓掌）。了解的情况不够多，所以也没有更多的话讲。就请陈伯达同志讲一下吧！（热烈鼓掌）

陈伯达同志讲话

我这个讲话首先是承认错误。我来过新华社两次。那个时期，因人民日报工作组的关系来的。因为新华社和人民日报的工作有密切的联系，来看了两次大字报，是不是这样？（众：是！）有没有跟大家谈过话？（众：谈过！）有没有错误？（众：没有！）不晓得，我现在记不得了，可能有错误。后来，在六月中旬以后，我就说了，新华社我不管了，我这个人工作能力太差，管不了这么多，人民日报都没有能够很好的管，又要管新华社，又要管广播事业局，我不管了。那个时候有一些人到这里来，我说，马列主义研究院有人到这里来，我说你们是学生嘛，只能学习，后来听说又当成中央工作组看待了，我就发了很大脾气。我说是什么工作组呀！去学习，当学生，所以这里出现了一个假工作组，这是一个假工作组，因为这些人我根本不认得他。马列主义研究院来的人，我也不认得他。我只是说你马列主义研究院停课，没有教课，根本没有教课。他们到处学习学习，那么到新华社也是一种学习，可以派些人来，是不是他们在这里犯了很多错误？现在说叫他们来检讨。向你们承认错误，要他们来检讨。听不懂可以翻译？（众：听得懂！）那我的中国话说得还可以。要不要翻译？（众：不要）不要翻译我很高兴，给大家声明一下：过去如果你们这里有什么中央工作组，这是一个假的。根本没有这样一个工作组，听得懂吗？（众：听得懂！）马列主义研究院的秘书长兼党委副书记，我跟他打了很多次招呼，他们是来学习的，不是什么工作组！但是后来听说他们还基本上按照工作组的名义活动。我说把他们调回去！是不是已经照着做了？那个时候我听说有工作组这个名义，我说是把他们调回去。根本没有这回事！你们自称工作组！你们到好，黄袍加戴，给加上个工作组！他们（指群众）不知道，认为是工作组。

伯达同志的秘书插话：

派马列学院的同学来，当时给新华社负责人再三强调是来学习的，没来前就说过的，是学习的，不是工作的，讲过好几次。是我经手的。伯达同志派马列主义学院的同志来，是伯达同志跟当时的新华社的谁讲过的，不是工作组。来了以后不许参加新华社工作，不能干预新华社文化革命运动，是来学习的；可是马列主义学院的秘书长赵××打了几次电话，请示伯达同志说："我这儿没事，是不是也到那去当工作组组长去？"（笑声）后来伯达同志批评了他一顿，很严厉地批评了一顿，他也没有搞成。后来伯达同志要离开北京，他又请示，他说到新华社的那些同志和谁联系？向谁汇报工作？伯达同志说："给谁也不要汇报工作，和谁也不要联系，就到那里学习就行了。你们在这研究院里没事，刚毕业的大学生，只讲到那里去学习，当小学生"。经过就是这样的，到后来就成了工作组了。后来科学院在人民大会堂开万人大会的时候，陶铸同志当时就跟伯达同志说，你也派了工作组──新华社工作组，我当时听了非常生气，因为这件事是我经手的，经过就是这样的。他一定要说是工作组。（伯达同志插话说，而且是中央工作组。）后来谢平仄犯了错误，新华社同志写了封信，后来伯达同志发现了，看了这封信以后非常生气，后来给康老看了，说那里是工作组！谢平仄是什么人？（伯达说这个人我根本不认识他，没有见过面。）当时叫我给赵××打电话查这个人是什么人。根本不了解这个人，谁叫他当工作组组长的，后来说马上把他撤出来，撤回去检讨。后来把在新华社的马列学院所有同志都撤回去。他们在这里闯了祸，事情经过就是这样。刚才同志们还一再强调是工作组，实际上不是工作组，陶铸一直也强调这是工作组。（群众：这是陷害伯达同志。）这是个阴谋！（群众：这是阴谋！）

伯达接着说：

我在这里就没有派过工作组就是了，如果有，是假的就是了。不过，我已经来过你们这里二次，以后再没来过了。总之，这个官僚主义的帽子总要戴上，今天晚上我老实说我已经吃安眠药好几个钟头了，江青同志提议说来看一看大家，见见大家。这有两个传单：一个是揭穿一个大阴谋，这个照片，是新华通讯社新闻造反团揭露的；还有一个传单是新华社毛泽东思想战斗团发的。新华社革命群众造反行动好得很。因此江青同志建议来看看大家，我同意她这个建议，同时向大家进行自我批评，就说明我有官僚主义嘛！可能我的官僚主义不只是在你们这个地方，好多地方。连人民日报在内，人民日报我也不大管了。无形当中工作组就消灭了。人民日报的工作组大概干了一个月的时间吧！仅仅干了一个月的时间，就是从六月一日开始，换掉吴冷西，吴冷西搞得不成样子了。把我们党中央的机关报搞得一塌糊涂，搞成修正主义的报纸了。那个时候，我们是五月三十一日到人民日报，大家帮忙。大概搞了一个来月，可是我们这个工作组慢慢地消失了，就请唐平铸同志代理总编辑，我呢，他要问我一下，有时我就回答一下，有时也不回答。官僚主义，总归是官僚主义十足就是了。给大家说，我拥护你们这两个传单（鼓掌）你们这两张传单好得很！（热烈鼓掌）

从新的中央宣传部陶铸同志接管宣传部以后，就接管了新华社。这个新华社在他接管下边，搞了好多非常糟糕的事情，同党的十一中全会相对立的一些照片，明明把中央所批判的以刘邓为代表的资产阶级反动路线这样一些代表人跟我们伟大领袖毛主席凑在一起，硬要凑在一起，有好几次，你们今天这张，只是其中一张。刚才有个同志递了个条子，才可笑哩，说有一张邓小平的照片，身子是陈毅同志的，头是邓小平的。（笑声）这么凑的！就是想各种办法要在他所操纵的新华社发表的消息，发表的相片和电影，把刘邓美化。这些算是什么东西？是什么性质的？（众：反党！）由你们判断，是不是呀？（群众呼口号：打倒陶铸！打倒中国最大的保皇派陶铸！敬爱的毛主席万岁！）从文化大革命以来半年了，看我们全国的群众，觉悟很快，进步很快，你们也一样，这两个传单就说明了这个问题。你们不肯受蒙蔽，不肯受欺骗，揭露了这么一种阴谋，能够识别它，识别这种……（江青插话：恶劣的）极端恶劣的手法，揭发这种阴谋，揭发这种极端卑劣的手法，这是一种很好的现象。这是我们党的，毛主席所提倡的实事求是的传统。揭露这种阴谋，这种歪曲。我们党的以毛主席为代表的，我们的革命传统。实事求是的传统，科学的传统，尊重事实的传统。有人在这个文化大革命当中，想把这个传统抛弃掉，想篡改这个传统，这是很清楚的嘛！这些图片，就是很清楚的嘛！还有电影（戚本禹插话：还有些电影，我把情况说一说吧！主席接见几次，拍了一些电影，这些电影在审查时，发现他们在拍的电影当中，他们突出刘邓，把刘少奇、邓小平的画面搞得很大，形象搞得很大。当时，江青同志、伯达同志指出了这个问题，后来才不得已作了修改。）所以，我们看的很清楚，以毛主席为代表的无产阶级革命路线和资产阶级反动路线在新华社这个斗争很激烈的。在一切文艺界斗争是很激烈的，现在还是很激烈的。你们挺身而出，来揭露这些事实，我们感谢你们！（掌声）至少使我增长了许多知识，识别资产阶级反动路线是怎样搞阴谋。这些照片你们还有一些，还可以找出来，作为教育的材料，作为反面材料。我这个讲话就完了！可以了吧！太长了吧！


中央首长接见军队院校学员代表时的讲话

周恩来江青陈伯达1967.01.08

〖一九六七年一月八日早晨二点，周总理、江青、陈伯达、穆欣、戚本禹、王力等同志在人民大会堂接见了军队院校革命学员代表和红卫兵代表，周总理和江青同志讲了话，今按记录整理如下，仅供参考。〗

周总理：

同志们，同学们，今天和伯达、江青、穆欣、戚本禹、王力同志来和大家见面。让我代表毛主席，林副主席向你们问好！

同志们，你们在场有从农业、教育，外地到京告状的，在中南海那里不好谈话，所以在这里谈话，我们支持你们批判资产阶级反动路线的群众斗争，你们在场的有参加了批判刘邓资产阶级反动路线斗争大会的，你们高举毛泽东思想红旗，坚决拥护以毛主席为代表的无产阶级革命路线，你们在中南海西门批评中央政治局的一些领导同志，你们提出的象李富春、陈毅、谭震林，军委的徐立清，这些同志在文化大革命中做了些错事，这些同志是在文化大革命中在执行资产阶级反动路线时所犯的错误，而当时提出反动路线的在于刘邓两位，而不在这些同志，十一中全会已做结论。做检查是应该的，当然还可以检查，应该给时间，这些同志都是第一线的，谭震林抓农业，徐立清抓三线，都是很忙的，他们的错误性质不是属于路线问题，应该有所区别，批判资产阶级反动路线一定要明确斗争的方向，不要把方向指错了，而要指向刘、邓和反党集团，还有象薄一波，象安子文跟彭真一样反党罪行，我们指了些人名，所以我们一定要把斗争的矛头指对，就是反动路线和反党集团，这需要给大家说清。所以你们要让工作的同志检查，先交材料，让他们准备做检查。

你们在北京向国务院中央请愿，这是应该的，但一定要在接洽的地方，提出问题转向中央，还可在政协、人大会堂和一些会议室接见你们的。中南海、钓鱼台、人民大会堂是我们誓死保卫的，中南海是伟大领袖毛主席、中央同志工作的中心，一定要给安静点，让他很好地工作，考虑国内外大事。（我们不要扰乱那里工作。）喇叭不要对准中南海，影响工作，你看好不好（群众：好！）所以，我们规定中南海，北门、西门，不能让任何人冲进中南海，不管什么时候我们要挺身而出保卫中南海。

我曾处理几次这样的事，无论如何要遵守最高纪律，当然冲进去我们要好好劝说：望告诉……大家自觉遵守这条纪律，我们中南海保卫人员有时态度生硬点或莽撞，我们向你们道歉。同时我也要求你们尊重毛主席的好战士解放军。

同志们，刚才说了，你们要批判刘少奇、邓小平和继续执行资产阶级反动路线的陶铸，你们直接到中南海抓，我劝你们不要抓，中央也劝你们不要这样做。我们不同意你们的办法，我们同意转达你们的材料，中央文革小组同意转达你们的材料。以后各个单位要有组织有计划的串连，方便革命的群众运动，我们正在计划各个战线上的串连，如政法战线……。我希望得到你们的赞同和支持。


中央首长在工厂造反派和学生代表座谈会上的讲话

周恩来江青陈伯达1967.01.08

〖地点：人民大会堂〗

周总理：

同志们，同学们，战友们！

今天召开工厂造反派为首的座谈会，学生中的造反派也来了，想先听听大家的意见，最后中央文革小组和我讲几句话。过去工矿企业联系得少，上海走到前面去了，我们要急起猛追。（下面十个单位的发言从略）

江青同志：

同志们，战友们，你们好！

今天是开的无产阶级革命造反派的群英会，同志们给我们提供了很多意见，使我们长了很多知识，现在祝贺同志们夺权。在我们刚进城时，叫做军事接管，就是夺权。现在是革命人民大联合，夺走资本主义道路当权派的权，一切权归革命工人、农民、革命知识分子及其他劳动人民。预祝同志们胜利！

本来我不想辟谣，但是有些问题牵涉到群众运动，所以我要说一说。建工部革命造反总部有一条子问，说中央指示在各级文革中要建立党组，中央没有这样指示，你们不要上当。此外，现在广州贴了许多大标语，说我到广州去了，这样就骗了许多人到广州去，广西就去了二十万。广州的当权派给机关干部每人发一百元出去串连，这样外地去的人吃住就无法解决，这是破坏文化大革命。江青在北京，哪里也未去。（总理插话：前一段谣传毛主席不在北京，也出去了，主席哪儿也未去，一直在北京。）

现在有些人用我的秘书和警卫员的名义出去搞些鬼名堂，在东北组织地下复仇军，全国青年……这些组织都是反动的组织，什么全国性的组织我们中央一个也未承认。我们要对这些反动组织的头头实行专政，这是反革命的组织。要把他们的头头抓起来，但里面的大多数是受蒙蔽的，我们要团结、争取、教育、改造他们。

陈伯达同志：

我们到工人群众当中去得很不够，接触了一些，但接触得不全不够。我们经常说，我们是你们的小学生，我们今天也是当你们小学生的。我们的工作一方面是接受毛主席的指导，一方面接受群众的经验。毛泽东思想指导下，总结群众经验，现在就是毛泽东思想总结群众夺权的经验。今天你们给我们上了一课，我们得到了很多东西。我们要去消化它。以后我们还欢迎同志们经常反映情况。我们还是要学会用毛泽东思想来不断分析同志们提出的意见。谢谢你们。

周总理：

各位同志，各位同学，各位战友：

方才江青、陈伯达同志的讲话，我同意。今天的会开得好，得到了很多知识，了解了很多情况。现在在北京的外地工人等串连的大约有一百万左右。（下面谈了一下北京车站的情况，略）铁道部已经夺了反党分子吕正操的权，我们一定要夺他们的权，一夺到底。我们今天的会开得很有必要，昨天开了大中学校的座谈会，着重谈了夺权问题。今天开这个会，也是研究夺权问题。我们要把夺权斗争汇成一个总的运动。目前主要是粉碎资产阶级反动路线的新反扑，这里面关键问题是夺权斗争。如果哪个单位还是被走资本主义道路当权派或顽固坚持资产阶级反动路线的人所掌握，那么我们就不能搞好文化大革命，因此一定要夺权。我们十几年前夺权，是人民解放军在毛主席的领导下，把蒋介石的五百万军队扫到大海里去了。简单说来，这是打江山。我们由农村包围城市，最后在大中城市实行军事管制。这次不同了，这次是我们无产阶级专政已经十七年了，但是还存在着一小撮走资本主义道路的当权派，这个领导权必须夺过来。怎样夺，就是在毛主席在领导下，自下而上，群众自己动手来夺取领导权。这个权，上面是毛主席授给我们的，下面是群众授给我们的。北京存在着两种情况，一种是中央各个系统的，一种是市委的。中央各系统，一种是党的各部，现在已经开始夺权了。政府各个系统是按各系统来进行的，比如政法系统，外交系统等八个系统。铁道部应该把铁道系统的大专院校造反派联合起来，这样形成一股力量，进行夺权。以内因为主，吸收外部力量来解决。另一方面，就是北京市的，今天晚上已经开始有卅多个单位到北京市委去夺权去，已经驻了北京市委大楼，我们要庆祝他们的胜利。夺权中会出现一些问题，但不能陷到事务当中去。北京市的一些综合性大学，象北京大学、清华大学、人大、师大等在北京市的夺权当中要下大的力量。不是派一小部分人去的问题，也不是就只开几个大会的问题，要起主要作用。具体的工作要原单位的人员来做好，我们去监督他们，只许他们好好地工作。夺权，这是一个严肃的问题，大家应当认真地研究这个问题，要把政权夺过来。我们上面有无产阶级专政，毛主席的领导，下面有广大群众，夺权就一定能胜利。最近北京出现一些所谓全国性组织，象什么中国红旗军，全国青年……造反军（听不清），其中好多都是反动组织，我们要把他们的头头抓起来。现在有些人要翻过去的一切案，象五七年的右派现在也要翻案了，右派怎么能翻案呢？四清工作队大多数是好的，大多数搞的是好的，个别是搞错了的。不是过去的一切都错了，我们要好好学习主席的"具体问题具体分析"的方法。全国复员军人不要成立全国性组织，这个中央已有指示。写大字报不写姓名，今天署名这个战斗队，明天署名那个战斗队，我们不赞成这样做。我们是在无产阶级专政下的大民主，是光明磊落、正大光明的，为什么要这样呢？我们的座谈会仅仅是开始，今后还要开。

陈伯达同志：

有的同志让我多讲几句，我再讲讲，讲得不对，请批评。无产阶级文化大革命实际从一开始就是一个夺权的革命斗争。文化大革命就是从反对彭、罗、陆、杨开始的，这是一个夺权的斗争。

半年以来，无产阶级文化大革命是给广大群众的夺权斗争做了一个思想准备。在这个运动中，又重新跳出了资产阶级反动路线的大头目，代表人物是刘少奇、邓小平、陶铸，这是在无产阶级文化和革命夺权斗争中跳出来的。这说明什么问题呢？这就是说，夺权斗争就是无产阶级夺资产阶级的权，夺资产阶级代表人物的权，夺资产阶级代理人的权。正象毛主席教导我们的，这是一个阶级消灭一个阶级的斗争，这个斗争不会是平坦的会有很多曲折的。现在有些单位无产阶级革命派夺了权，一些资产阶级代表人物要反夺权，因此要比量许多回合。一个堡垒，一个堡垒地夺。所以我们要有个精神上的准备，不可能一下子就夺完了。也不可能希望被打倒的资产阶级甘心他们的灭亡。刚才江青同志、周恩来同志也说过，这是毛主席教导我们的。

中国夺权斗争经过两个阶段。第一个阶段是全国解放起，是军事接管，人民解放军夺权。现在是另一个阶段，是革命群众接管，工人阶级接管。因此只有军事接管还没有完全解决无产阶级夺权问题，也不可能彻底解决无产阶级夺权问题。因为那个时候，解放战争刚取得胜利，民族资产阶级都留下来了，还作为一个阶级存在。我们接管的机关还保留了许多旧人员，旧的知识分子，他们还是在起作用，想和平演变，想把无产阶级政权倒退，变成资产阶级、封建地主的政权。如果他们的这个企图实现，中国就有亡国的可能。毛主席进城以前就警告了我们，许多人可能经得起战争的考验，经不起资产阶级糖衣炮弹的考验。你们看王光美是不是个糖衣炮弹呀？（大家答：是！打倒王光美！）（江青同志插话：王光美在桃园的经验完全是编造出来的，假的。她在桃园涂脂抹粉，挂项链，这是给我们无产阶级丢脸。）

有些同志就是经不起糖衣炮弹的考验。无产阶级革命实现了，他们还是想走资本主义道路，而在中国是不可能的，只有重新走到半封建半殖地的道路。十七年来，除了旧人员继续起作用以外，有些人蛟化变质了。有些机关、有些单位不是掌握在无产阶级手里，而是掌握在资产阶级和他们代理人手中。毛主席在六二年给我们敲起了警钟，提出了阶级、阶级矛盾和阶级斗争的问题。这正如十中全会公报所说过的，这是总结了我们自己国家的经验，也总结了国际无产阶级专政的经验，总结了苏联无产阶级专政和平演变的经验，还有东欧、东方的一些国家的经验。无产阶级专政的经验，在无产阶级文化大革命中，毛主席给我们总结了比较完整的经验，现在任何一个人、一个学校、一个机关、一个单位、一个组织、任何一个领导人都要在无产阶级文化大革命中经受考验，让群众辩别他是无产阶级代表人还是资产阶级代表人。凡是资产阶级代表人统治的地方，我们统统要夺过来。所有资产阶级垄断的权力，无产阶级要统统夺过来。主要是政权，当然还有什么财权等等。我们在十七年中，已经锻炼出一批很有能力的人，真正的无产阶级革命队伍，可以甩开那些不能够为无产阶级服务的人，这跟进城时不一样。那时我们把有些机构原封不动地接收过来，现在凡是不适合于社会主义制度、无产阶级专政的，都要斗垮它。所以说，夺权，就是无产阶级夺资产阶级的权。我们夺过一次了，还没有夺全，没有夺好。有的已经和平演变了。所以现在还要有个群众夺权。在无产阶级文化大革命的大风大浪里，我们识别了这个问题，群众识别了这个问题。毛主席给我们总结了这个问题，毛主席给我们指出了斗争的正确方向。在每一个关键时刻，都是毛主席给我们指点出来。开始是北京大学贴出了第一张大字报，放了第一炮，在学校、文化界开始了夺权。毛主席发现了这张大字报，并且要马上广播，这样就掀起了无产阶级文化大革命的浪潮，这是全国无产阶级夺权的思想准备，舆论准备。但不会停留在这上面，运动继续前进。上海工人同其它革命团体一起发表了《告上海全市人民书》和《紧急通告》，毛主席看到了，认为这是一个很重要的文件，《人民日报》的编者按语就是根据毛主席的指示写的。这样就从学校的夺权问题发展到工矿企业一系列的夺权问题。有很多单位夺权得很好。从一个单位出发，引起了全市的高潮，上海就是这样。现在北京也在工业方面开始了夺权的高潮，是这样吧？（答：是！）当然，别的系统，旁的地方也出现这样的无产阶级夺权的高潮。要记住，我们是同资产阶级夺权，是解放后夺权的继续，有毛主席领导，群众这么多经验，我们夺权就一定会夺得很好。这是全世界当前的一件大事，是人类有史以来的一件大事。我们说中国革命是十月革命的继续，但十月革命在政治、经济方面的经验还是很不完全的。在意识形态方面还没有搞文化大革命。列宁死得早，斯大林也没有搞，后来又碰到反对希特勒的战争。

毛主席告诉我们，任何一个阶级要夺取政权，一个反动阶级要搞反动政变，都要做舆论准备。苏联十月革命后，没有搞无产阶级文化大革命，却大肆吹捧俄国过去的帝王将相和才子佳人象彼得大帝苏沃洛夫却大肆吹捧西方资产阶级的东西，大肆吹捧美国的东西。这样就使许多群众迷惑了。所以斯大林，一死赫鲁晓夫就搞了反革命政变。为什么那么容易搞？就是因为有了思想准备和舆论准备。许多人脑子里受资产阶级思想侵蚀，修正主义就容易腐蚀他了。赫鲁晓夫大吹列宁，那是一个幌子，实际上是篡改了列宁主义的灵魂。所以林彪同志说，苏联在列宁死后，没有普遍宣传列宁主义，这使俄国吃了大亏。我们现在高举毛泽东思想伟大红旗，这就使我国群众有了无产阶级的思想武器，可以击退各种思想的侵蚀。无产阶级文化大革命就证实了这一点。大家要继续夺权，哪些权不在我们手里，就要夺过来。庆祝胜利吧！敌人不投降，就让他灭亡！

无产阶级专政万岁！

毛泽东思想万岁！

毛主席万岁！万岁！万万岁！


陈伯达王力在新华社的讲话

陈伯达王力1967.01.09

陈伯达：

主人没到，我们客人先到了。（主人指新任新华社社长胡痴同志）我们前天晚上来，你们就出了一张号外，说话是随便讲的。你们新华社文章应该斟酌一些，我这个人对中国文法是不通，你们（出号外）无非是要说明这个问题，要不然为什么要出号外呢？是不是这个意思？（答：不是）不是这个意思就应该严肃些，第一次可以原谅，第二次再这样就不好了。发行了多少份？应该让我看一看再印。（王力笑：新华社的消息很快！）是不是成了路透社了。中央文革决定胡痴代理社长。他还没有来。（因为等胡痴来，陈伯达同志看了看大会会场，横幅是彻底批判张海涛执行的资产阶级反动路线。于是谈到张海涛同志。）

张海涛来了吗？（张：在）张海涛从印尼回来的，在印尼干的不错，不要打倒，应该给一个改正错误的机会。（众：鼓掌）我不认识张海涛，但是听说他在敌人面前是勇敢的，可能这几个月和大家相处的不是那么好，是不是骄傲了？是上了陶铸、熊复的当了。王唯真是从巴西回来的，一个人要经得起考验，在敌人面前是勇敢的，这样的人要好好的团结他，有错误，有缺点大家帮助他，批评一下可以嘛！（张答：完全可以）我前天晚上来，也希望你们批评。我官僚主义80%大概有，不要客气。80%的官僚主义，因为我只来过两次，给大家宣布一下：中央决定王力、唐平铸、胡痴同志负责宣传工作。胡痴同志代理新华社的社长，王唯真同志担任你们的副社长，可以吗？（众答：可以）

胡痴同志是解放军报的总编辑，他那里的事情也很多，还担任解放军新改组的文革小组成员，他比较忙，日常的事务工作由王唯真多做一些，可以吧！信任不信任？（众答：信任）一个工作做得不好，可以改嘛。巴黎公社的原则要靠大家。现在的文革合适不合适，要大家决定，看大家的意见，你们认为要改选就改选，不要按我的什么话去作。我看到资产阶级革命时代就是这样，担任一段就改选，不能选上你就一辈子都当了。象袁世凯终身总统，一辈子总统都选他。张海涛的工作再商量，王力、胡痴、王唯真同志和大家商量，这样行不行？（答：行）但是主要的是靠大家的积极性，如果大家都躺在几个人身上，不管那几个人多么高明，也搞不好，我们是依靠群众的力量，赞成不赞成？（答：赞成）你们的号外，没经过推敲，字稍少了一些，糟了，主人不来，我没话可说了，大家讲嘛！随便登台演说，可以的。不一定要长篇大论，你们现在有谁要登台演说（社内有几个人上台讲话）。

在宣布中央决定后，伯达同志后来又讲：

有不同意见，有意见可以提，建立的是一个临时的工作班子，人选大家再研究一下，领导小组，领导班子不宜过大，是不是，你们也酝酿一下，挑选一下，我们也在研究一下，二方面结合就可以搞出一个名堂，再由大家通过。文革是不是垮台了？（众答：是）文革再酝酿重新改选。你们这么多人可以选出个好文革，你们有多少战斗队啊？一百多个？八九十个？十个人就一个战斗组啊？这样能不能战斗啊？你们根据什么划分战斗队呀？（众答：根据观点）什么观点？

有点事情可以和大家说一下：

前几个月清华选举文革小组时，王任重提出一个谬论的方案可以自由结合，每十五个人选一个代表，自由结合不管你什么条件，什么班，十五个人一个代表，这个办法妥当不妥当（众答：不妥当）他还挺得意。以为自己首创个好办法，实际这就是资产阶级的选举！你们什么时候开始分化的？（众答：工作组在时早就分化了，陶铸问题揭出后更明显的分化）你们还可以辩论一个时候，分久必合，合久必分。终归你们要联合起来的，小团体太多，不好作工作，不能形成强大的战斗力，还要团结大多数，所以要看斗争的大方向是不是一致的。不一致的当然不能结合，如果斗争的大方向是一致的，当然可以联合。不晓得你们同意不同意，如果大家高兴，你们十几个人搞一个小团体，自己当首长。当然"舒服"了，我也不反对，不过从革命的根本利益上说我不赞成，我建议还是应当联合起来。在这几天里面有两个大会，一个中学的，一个大学的，我说的话都很简单，最终论点是无产阶级和贫下中农，还包括其它劳动者联合起来，无产阶级和一切劳动者联合起来，可以不可以联合起来？（众：可以）在毛泽东思想大旗下联合起来或者你们还有问题闹不清楚，还要争论一段时间，我也不勉强，争论极点，物极必反，那时候可能就联合了，所以你们现在还可以贴大字报，在这个台子上不同意见还可以讲。只要不是反革命，不要禁止不同意见的发表。平反的问题，以文化大革命以来给领导提意见被打成反革命、右派分子的，这些还是要平反，不平反是不对的。所以文化大革命以来整群众的黑材料都要当众烧毁。现在文化大革命已经走上一个新的阶段，这个新阶段就是从今天人民日报刊载的上海十一个团体告全市人民书就看清楚了。我这里不再多说了，就完了。

关于陶铸的问题，我和广东专揪王任重问题小组谈话，不知怎么传出去了，马上传到全国，那次我已经对陶铸同志作了一些评价。陶铸同志大概很不满意，评价的不对可以批评，可以为陶铸辩论。

王力：

今天原来要和胡痴同志一起来的，刚才到处找他也找不到，现在才知道他在同几千名群众谈话，回答问题，出不来了，因此他今天就不能参加这个会了。因为我和伯达同志有别的事情，就不等了，就开到这里。

现在我再讲一讲，伯达同志已经讲过，新华社由胡痴同志代任社长，新华社事务工作由副社长王唯真同志负责，胡痴、王唯真同志和革命同志一起商量提出名单，再征求同志们意见，建立领导小组，负责新华社的日常工作，要学习文汇报、解放日报的经验，各单位的工作都要由革命同志自己掌握起来，刚才伯达同志讲了三人小组，这个小组是受中央文革小组领导的，宣布就这些。


中央首长接见学生工人及军事院校代表时的讲话

周恩来陈伯达江青

1967.01.10

〖地点：人民大会堂。被接见的有造反派学生、工人、军事院校代表和其他方面的代表。参加接见的有：周总理、陈伯达、江青、康生、关锋、王力、戚本禹、胡痴等同志。〗

接见开始时，王力同志宣读三个具有重大意义的文件：

第一个文件是由上海市三十二个革命造反组织拟定的《上海工人革命造反总司令部》等三十二个革命造反组织，在《文汇报》《解放日报》发出《紧急通告》。

第二个文件是《文汇报》《解放日报》记者对上海地区当前无产阶级文化大革命的大好形势的评述──《上海革命造反派向着资产阶级反动路线发起总攻击》

第三个文件是《人民日报》社论草稿《反对经济主义，粉碎资产阶级反动路线的新反扑》。

在会上向大家征求意见。文件宣读后，中央首长讲话。

陈伯达同志讲话

今天开这个会，介绍上海的经验，上海的经验对全国普遍适用。现在，阶级斗争很复杂，阶级敌人更加狡猾，他们采取各种手段，差不多在全国各地存在。比如在北京，就有些资产阶级代表人物，在耍阴谋诡计，他们的手段很毒辣。比如铁路运输中断，这不是铁路职工的过错，是铁道部的负责人吕正操的过错，他们一伙发了传单，支持铁路工人罢工，中断火车交通，这都是重大的事情。

（总理插话：铁道部的领导人吕正操一伙人发了50万传单，支持鼓动工人罢工。）

他们破坏文化大革命。刚才社论说了，敌人如不向人民投降，就叫他灭亡！大家同意不同意啊？（同意，鼓掌）现在有一小撮搞阴谋诡计的人想破坏无产阶级文化大革命，想推翻无产阶级专政和社会主义制度，有的人已经被揭露了，例如大街上贴的，"打倒陶铸！"陶铸是在刘邓路线推行时坚决执行刘邓路线的，中央毛主席想挽救他，在十一中全会上有人揭发过这件事，中央和毛主席是知道的，想让他过来，挽救他。但十一中全会以后，他没有过来，没执行毛主席的革命路线，还继续执行刘邓路线，并且继续推广了。他和王任重所领导的中南局出现了很多典型的反革命事件，镇压革命的事件。在武汉逮捕了相当大量的革命群众，这是在其他地方还未出现过。我们想帮助他，但帮不过来。他的世界观，思想不能接受毛泽东思想，因为他是资产阶级的，坚持资产阶级世界观，他就不能接受无产阶级世界观。

我们中央文革小组批评过他，十一中全会批评过他，大家批评过他，但是他的灵魂没有被触动，好象是不是我们帮助不够呢？在他看来可能是这样，在我们看来，在十一中全会以前就帮助过他。在那时，他坚决执行刘邓路线就帮过他，希望他成为以毛主席为代表的无产阶级革命路线的人，当然那时我们劝阻比较婉转，后来，在八届十一中全会以后他就闹，我们就公开摊牌了。他说："这样摊就好了，不然我就不安了。"街上贴了那么多大字报，叫作"打倒陶铸"。这是不是我们文革小组的过错，或者是我陈伯达的过错？他后来写了一封信，叫"咎由自取"，给党中央和毛主席写这样的信并不合适。什么"咎由自取"？！事实上是"咎由自取"！他自己要这样嘛！所以，资产阶级代表人物也不以自己的意志为转移，他转来转去，最后还是转到他的路线，我们想帮忙帮不上。

除陶铸之外是否还有旁人呢？可能还有个把子吧，至少！我们根据毛主席的教导"惩前毖后，治病救人，"能治就治，但是有些病是不可以救的。当然，能够治的，尽量治好，但是有的是的确治不好。大街上的标语那么多"打倒陶铸！"但是还是要看看他，这几个月来他的表现是够呛的了，有群众压力可能会好一点，看吧！也有的人在民主革命时期能过得来，但到社会主义革命时期就要有许多人过不了关了。《人民日报》有过一篇社论，社会主义革命须要经过许多阶段，譬如说推翻国民党，没收官僚资本主义企业为国营企业，他过关了，三五反时他马马虎虎过关了。公私合营、三大改造、生产资料所有制改变也是马马虎虎过关了，一九五七年后反右斗争因为没反到头上，他没沾边，他也马马虎虎过关了。在社会主义革命时期，毛主席告诉我们是一个长时期的，是几十年，几百年的事。消灭一切剥削制度不能设想很快就没有斗争的。剥削阶级总是企图死灰复燃，事实上资本主义因素在我国还是存在的在思想问题上就更不用说了。剥削阶级几十年了，它的思想影响是很深远的，不能低估。所以到了无产阶级文化大革命时期，社会主义这个大关就有相当多的人过不了，当然也是一小撮啦（江青同志插话：跟七亿人口比就很少啦！）当然跟东欧、外国比较就是一个大国啦（江青同志插话：是一个中等国家。）它的影响逐步缩小这是没有问题的，但是我们还应有更高的警惕性，因为无产阶级文化大革命是触及人们灵魂的大革命，每个人都要受考验，能不能过关还要继续受考验，所以我们是在斗争中前进的，是一片大好的形势。我讲的是否太长了，请周总理讲。（周总理说：不长）

如果我们忘记阶级斗争，忘记毛主席的领导，我们就要犯大错误，有时候有些人有些修，看不出来，他是隐藏着的，可能麻痹人。譬如上海、黑龙江、西安、重庆等很多地方，他们都是反对无产阶级文化大革命的人。看情况不妙了，他就拿出钱叫你北上"告状"去，好多地方如此，上海就是这样。（总理：好多地方，铁道部就是这样，假装同情职工，结果铁路中断，这是我们原来没预料到的，现在恍然大悟了，上海事件给我上了一课）现在我的话完了。

伯达补充：

再补充几句，免得犯片面性，虽然这样，但不要搞乱了，乱抓一通。没有全面考查一个人就抓，这样也不一定合适，对你们不一定是一个很好的锻炼吧。譬如在我们中央里面有很多经过长期考验的同志，譬如你们现在想要抓的谭震林同志、李先念同志、李富春同志、聂荣臻同志、谢富治同志、叶剑英同志、陈毅同志、徐向前同志、余秋里同志等。（江青：抓谢富治同志的人中有一部分是很坏的，跟你们坦白地说，我们是支持谢富治同志的。他不抓西城区纠察队一小撮人，就会失掉了作为无产阶级专政的公安部门的责任了，很有许多人功过要全面的比较，余秋里也作了很多工作，谭震林等同志是经过长期考验的好同志，我们和同志们对他们是有好感的，他们不搞阴谋。他们说错话，作错事，写错文章是有的，但是同大是大非区别开来，）这是不是折衷主义呀？（众：不是！）

（外语学院同学说陈毅还有许多问题未揭出来。）

（江青：陈毅的问题是同志间的问题。）

（总理：陈毅正在写检查。）

江青同志讲话

今天这个会有各方面的同学，也有的同志写信来说自己犯错误，不知道怎么办。按照大方向和反动路线作斗争，检查自己的错误，我想你们会归队的，大家也欢迎你们归队。今天可能工人少些，因为最近我们接见工人较少，一时提不出名单来，大多都是同学。今天我想把我们的想法告诉你们，在大方向一致前提下，走以毛主席为首的革命路线，反对刘邓制定的资产阶级反动路线，这是个大前提，在这个大前提下斗争锋芒应该集中，不要到处这儿攻一下，那儿扫一下，否则会扰乱我们的阵营。目前在全国有两个大问题：

一，一小撮走资本主义道路的当权派用经济主义和我们作斗争，刚才发给的三篇材料，有两篇是上海的，一篇是中央文革小组研究的社论，这些问题是普遍存在的。我不想多说，提醒一句：敌人想腐化瓦解我们的队伍，收买贿赂一些不明真相的人，这就会给党和国家造成很大的损失，如铁道部的吕正操是自己跳出来的，本来就是桃园三结义的人，揭发彭真时保护了他一下，他挑动一些不明真相的铁路职工，使铁路不能正常运输。他采取的手段就是这样，经济上有，政治上也有，有的乘务员受气挨打，这应该解释。他挑动铁路职工，以至于许多重要交通枢纽不能出车，他们利用经济主义来破坏国家生活，使国计民生都要遭到困难，用这个抗拒毛主席的领导，抗拒无产阶级文化大革命，这在北京也是相当普遍存在的，在数字上没有上海那么厉害，四、五天以前我们采取了紧急措施，除了特殊需要外，冻结资金，否则，他就要使我们工厂，什么地方都破产了。

我们要牢住毛主席的教导，艰苦朴素闹革命。例如市委送给北航十辆自行车、两辆摩托；余秋里给地质东方红二十五辆自行车、五辆摩托车、一辆吉普车。他们哪里来的？我说还不是国家的，我希望你们退回去，（众：回去马上就退！）有的单位都喜欢搞宣传车，满街跑，吵得人睡不着。（总理：工厂区有问题，它是三班制，用广播车去广播不合适，希望同志们注意）。当前主要是击溃他们的经济主义，他们破坏经济，破坏文化大革命，抗拒中央、毛主席的领导。他们哪里来的钱？还不是人民的。刚才伯达同志对这个问题讲得较多，我想补充一点，斗争锋芒对准军队、中央及国务院的好同志，我说的好同志不是说他们没有缺点和错误，他们甚至有些人有比较严重的错误，他们应该向你们承认错误，你们也可以批评他们。你们不要上当，有人想把水搅混，伯达同志举的例，例如陈毅同志说过错话，写过诗词，说话有过头的，有不正确的，我跟他当面争执过，这个同志不是两面派，他有错误就改，他可以和我争得面红脖子粗，最后承认了。但陶铸不能，他和王任重背后搞我们，甚至镇压我们，所以这种情况能不能一样？（群众答：不能！）对陈毅同志不能采取对刘邓、王任重、陶铸那样的做法。他外交部不能停，天天来来往往，外办问题大，那好办。他本人，我过去不太了解，这几年看，他很坦率，在会上他说过了头，但事后他又说："说错了话。"广州会议他实在说得不好，六二年他做了自我批评，他又说"和稀泥了"、"失言了"。对此要善于区别。他在历史上有功勋，比如新四军项英支持王明的错误路线，陈毅执行了毛主席的路线，后来这支军队又发展到了二十万人。你们都知道，陈副主席和刘（伯承）副主席在淮海战役中他们在前线都是有名的，战上海打得很漂亮，这是谭震林指挥的。谭震林有时说话过头，错了就错了。我不了解他，这一个时期跟他接触，他好，还是王观澜好？他好，王观澜不好。他好还是王震好？他好，王震不好。十一中全会中央委托谭保过王的，那就应向人民赎罪，他的打手张仲瀚（大地主）耍阴谋。谭震林很坦率，也不是两面派，并很赞同你们造反派，你们这点是不知道的。

李富春也是这样一个同志，他粗，思想方面，思想方法有错误，他随大流，他是跟着毛主席的，早一个时期病重了，小将追到医院去斗他，关锋给解了围。一来就要揪这不妥当，因为他们还在工作，一边工作，一边参加文化大革命。李先念、谢副总理，这都是好同志。谢副总理过去我不了解。他原来是邓小平的部下，他第一个出来揭发邓小平。总理批评他是对的，他手软。他对西城区纠察队就是手软，现在"联合行动委员会"天天要造谢的反。他们的头头应该抓起来。最近联合行动委员会去捣乱，号称三千人，说周总理要揪谢副总理。他们的骨干少，只有二、三百人，他们是可以分化瓦解的，已经出来了一个造反团。小头目要抓，要专政，他们把斗争的锋芒对向这些经过长期考验的同志，我们不这样，我们对陶铸也是善意批评。他耍两面派。

康老主持那次毛主席接见红卫兵的大会时，陶铸很恶劣的伪造了这么一张照片。原来这张照片在毛主席身边站的是陈毅，陶铸用了特务的作风，把陈毅的头换成邓小平的，陈毅不知道，后来告诉他，他气愤得很。新华社有个造反团印的一张传单上也有一张照片，用三张不同的照片把毛主席、刘少奇、宋庆龄合在一起，这是陶铸的得力打手熊复干的。电影《毛主席接见红卫兵》也有很多是完全违背十六条精神的，这是肖望东坚持执行陶铸指示干的，这是反动资产阶级路线的继续，而陈毅、谭震林、叶剑英、谢富治等同志，他们都在工作，跟陶铸不一样，他们都有诚意向你们检讨，陈毅已经写了七天检查了，现在还在写。我们要欢迎。有的同学心里很不平，应该平了，要给他们自我批评，他还不知道自己照片上的头被人家砍掉了，他很气愤。不要把斗争锋芒给坏人利用了，他们准备作自我批评，要允许自我批评。

另外一个阴谋就是把矛头指向军队。刘志坚就是这样的人，他耍两面派，有的人很能耍两面派，有的人到中央他说主要任务抓军队，到了军队他又说三分之二的时间是在中央文革，这个人就是刘志坚，他把矛头引向了我们的这几位元帅。陈毅、刘伯承、聂荣臻、叶剑英、徐向前他们的大方向是跟毛主席走的。聂荣臻最近已向北航作了检查，同学们反映说好。桃园三结义是彭真、林枫、吕正操他们三个人在东北整林总的黑组织，他们也整过聂荣臻同志。吕正操跳出来了，拿出了杀手锏，使铁路瘫痪，这个事非常容易揭穿。同学们要作这个工作，象刘志坚这样的人物我们帮你们揭发；我名义上是军队的文化顾问，但是他从不向我汇报。去年开了个座谈会他有了政治资本，因为肖华有病，病了两年，他手伸得很长，当了中央文革的付组长，肖华同刘志坚比那个好，肖华好。刘志坚最大的阴谋是对叶剑英，陈毅，徐向前等提供了不正确的情报，没有必要让他们出来讲话的场合出来讲话，使他们讲了一些错话，影响不好，使军事院校正个锋芒都对准了我们几位元帅，而他呢？则躲在后面了，他是典型的两面派，他在你们面前充当革命左派，自称是中央文革付组长（康生：他还要打回老家南京去）。

不久前，叶剑英同志向你们做了自我批评，他（指刘志坚）又拉了一些人，指挥我们和刚才讲的几位老帅误会，我们挑动你们去斗他们。萧华休息了一、二年，实际上他担任一线去了。去年刘志坚捞了点资本，中央委托我搞了一个军队文艺座谈会纪要，他参加了，这次他做了文革副组长，他很隐蔽，他再隐蔽还是在我们面前露出了马脚。目前锋芒集中起来，我们不能把斗争锋芒对准他们，可以批评他们，但不能用刘、邓、陶铸、王任重、刘志坚的方法对待他们，要是这样，我们国家还剩几个人工作，我不知这个问题讲清了没有。能不能给大家解开思想上的扣？（同学答："能！"）除了这个以外，今天收到了一封信，北大同学提出要召开一个40万人批判刘邓路线的大会，我们提点意见，你们已经搞过游行了，是不是有必要再搞，分散到各处去，因为外来的人很多，容易堵塞交通，是不是变化一下方法，体育场是不是可以接线，可以搞得广一些，深一些，冬天比较冷，队伍挤在一起吃不上饭，喝不上水，冬天又有传染病。已经搞过了，是不是有必要再这样搞？（当时有一个同学站起来说：可以改变！）那就好了。现在外地来北京的有七十至八十万人，有的同志要动员他们回本单位，抓革命促生产，矛盾上交到北京，负担太大，我们能保证这么多人吃住，这说明了什么呢？说明了我们国家经济稳定，目前有一小撮人抛出了经济主义，你们应该做工作、宣传，如"十六条"、"农业十条"、"工业十条"。中央工作会议上林彪同志和陈伯达同志的讲话，《文汇报》提出了抓革命促生产，发表了《告上海全市人民书》，他们的杀手锏就是破坏生产，我们能允许他们这样吗？（众答：不能！）要动员劳动群众回到生产岗位，坚持革命。

我主要讲这么两个问题，敌人的新花样，第一是用经济主义贿赂一些不明真相的革命群众；第二，把斗争锋芒引错，不该搞的搞了。今天，把这两个问题讲清楚，党中央国务院主要好的都点出来了，李富春同志给统战部送了大字报，才揭开了盖子，叶剑英同志代我接见了少数派，北航红旗、地质东方红在困难的时候，叶剑英同志是支持他们的，我那时处境困难，我曾经感谢他，搞他这合理吗？在困难的时候他能过来跟着毛主席、林彪同志走，所以我们不能象对待刘、邓、陶那样对待他们，要善于分清敌友，对领导阶层也要分敌友我，要调查研究，我告诉你们一个好消息，特别是军队院校的，就是，最近军队的文革小组要改组了。

康生同志讲话

我很同意伯达、江青同志的讲话，这是当前两个重大问题，《人民日报》发表了《告上海全市人民书》，这是根据我们伟大领袖毛主席的决定向全国广播的，各个报刊都刊登了这标志着文化革命的新的阶段，刚才王力同志念了几个文件，这对当前的文化大革命是个大事，我们在一、二天内也要发表，中央还决定给上海工人一个贺电，祝贺他们坚持毛主席的革命路线，这个问题不仅是上海工人的问题，而是关系到全国工人的问题，关系到学生，基本方针是适用的，他们要好好学习学习，这个文件很重要，中央有个军训文件，上面有一句话，"加深运动的革命性、科学性、组织纪律性"，这是毛主席的亲密战友林彪同志说的。所谓革命性，就是充分发扬我们革命的首创精神。所谓科学性，就是刚才江青同志讲的，调查研究，学习毛主席的文章，没有磅礴气高万丈的精神不行，但没有毛主席的调查研究也是不行的。刚才江青同志进行了各方面的分析，把陶铸与其他同志进行了分析，就是科学的分析。所谓组织纪律性，就是革命的纪律。刚才见一文件，八号冲中南海的西门，这不对，不合乎林总讲的组织纪律性。中南海是毛主席住的地方，爬墙冲进去，革命为什么用这种方法？！这只能使反对毛主席路线的人高兴，"三性"结合才能立于不败之地。毛主席的亲密战友林彪同志的指示，我们要坚决执行。

关于陶铸，我要讲几句。他坚持资产阶级反动路线，这不是偶然的，在毛主席面前，在中央工作会议上，批评了他，他不改，甚至有时他讲话相当"左"，实际上形"左"而实右。我们可以告诉你们，解放十七年来，经过三次大的斗争：一次是高岗、饶漱石；一次是彭德怀、黄克诚；一次是彭真、罗瑞卿、陆定一、杨尚昆。陶铸在高、饶问题上犯了错误，他是拥护高岗的，在一九五五年代表大会上，他检讨，头次滑过关，严厉批评了他。第二次勉勉强强过去了，他不象你们《井冈山战报》写的《陶铸论陶铸》，他不是这样，他的错误不是偶然的。你们检查一下《羊城晚报》、《广州日报》，看看他们怎样对待文化大革命。周××写了一篇《毛主席到韶山》，这是一篇大毒草，《羊城晚报》登了，大家反对，《羊城晚报》过了些时候，又登了一次，加了按语，说得一点也不错。我再举一个例子，四月十六日彭真弄了个假把戏，搞"三家村"，《北京日报》作了按语，发现这个后，我们立即通知全国各地报纸不准登载《北京日报》的假检讨，不到两个星期，广州的报纸全部登载，他反对彭真还是拥护彭真呢？王任重的一套也就是陶铸的一套，武汉的白色恐怖是陶铸、王任重搞的。还有一件事，全国都登了姚文元的文章，唯独《湖南日报》没登。陶铸在中央，林总作了很多工作，结果没效果，他用两面手法，所以，我们宣布不是仓促的。陈伯达同志元月四日有关陶铸问题的讲话是我们讨论过的。他同谭震林、李富春、李先念、叶剑英性质不同。现在有一小撮人想搅乱这个阵营，企图混水摸鱼，竟有人把周总理的大字报贴在天安门，这是什么人？（众：是反革命！）应该怎么办？（众：抓起来！）他们这些同志有过错误，甚至严重，但是反对彭罗陆杨，坚决跟毛主席走的，主流还是次流，要分清，他们有错误，这是在资产阶级反动路线影响下出现的，可以批评，他们也应该检查，但问题性质不一样，要用主席思想挂帅，江青讲的两点很重要，特别是经济挂帅，收买腐化，我建议把不必需的东西退回，希望同志们提高警惕，现在有些谣言，有一小撮反革命分子说主席有三条指示，有主席的第二张大字报，"三条"实际是反对谢副治，反对毛主席、林总的。他们讲得活龙活现，而且说是总参一个人宣布的，这是谣言，阶级斗争是复杂的，在种种情况下，狗急跳墙，（江青同志说：他们把矛头对准杨成武、萧华同志）我的话就讲到这里。

周总理讲话：上海"文汇报"和"解放日报"的造反派来了，请他们发言。

文汇报代表：我们要和大家一起闹革命，特别是首都的三司和新北大的在上海的联络站和我们一起战斗。我们体会到报纸要为革命左派说话，必须夺权，我们夺了领导权，我们决心为革命造反派大叫大嚷，坚决支持革命造反派干到底。

周总理：

我来说一说上海的革命造反派"告上海全市人民书"抓住了目前的关键问题，主席发现了马上叫发表，象聂元梓大字报一样，这次也一定会对全国有重大影响，我这里和在北京的同志谈一谈，并通过你们做做工作，使全国人民起来一齐干，我们非常欢迎文汇报革命派改革的决心，文汇报改革的第二天解放日报也采取了革命行动。现在我来谈谈二个问题：一个是各级领导中坚持资产阶级反动路线和走资本主义道路的当权派，他们还继续顽抗，以新的形式进行破坏文化大革命，刚才江青同志和伯达同志讲到了经济主义的危害性，这是他们放出来的，现阶段新的斗争展开了推向了工厂，企业、科学单位、设计单位，从城市发展到乡村，重点转了，他们想以搞革命为名破坏生产，方法就是实行经济主义，也就是修正主义。交通的问题过去曾经发生过抢车、卧轨等事件，但是都很快的解决了，没有影响运输，现在铁道部本身要罢工，引起了运输的停顿，那些罢工的原来大部分是保守派，现在要造反了，造反嘛就罢工。北京的列车乘务员受了点委曲，完全可以做点工作，把事情解决，但铁道部的吕正操没有那么干，反而挑动工人罢工，铁道部的武竞天，他是个花花公子，他犯了很多罪，就在毛主席坐的列车上，他窝藏了十七大箱的黑材料，是三司搜出来的。

铁道部住满了外地来北京的工人，我做了许多工作，把150万人组织起来，形成联络系统，一直搞不好，一个学院把他（吕正操）揪去了，后来又把他揪到长辛店，他就要我打电话，我在那里休息，新年他回来了，我揭穿了他。首先要响应上海的号召回到本单位去，这件事一定要考验吕正操这些人，给他一个短时间，看他做出做不出成绩来。现在工交口一半给余秋里，另一半给谷牧，他们也做了一些错事，将来要检讨。谷牧现在到大山县去了。现在让李先念抓，我亲自抓。这样的领导（指吕正操）观察他一段时间。

为什么铁路出现了打人，执行了资产阶级反动路线，他们把矛盾上交到北京，我们怎么解决得了？打人最厉害的是京广线、长沙、株州、衡阳，有3000多人抢车，一部分买票，另一部分不买票，与乘务员发生冲突，这种方式不是阶级兄弟的态度。这件事陶铸打电话同意了，有些是中央没同意，是直接来北京的，象东北、齐齐哈尔等。给大家介绍这一个例子，大庆是毛主席提出来要学习的，的确是一面红旗，去年炼油达1300－1400万吨，第一，是因为毛泽东思想挂帅；第二是大庆职工的努力；第三是全国的支援；第四当时挂帅的领导是余秋里同志，后两年（65、66年）余秋里同志离开大庆来北京，他们就滋长了骄傲情绪，现在，工委经不起考验，反对文化大革命，反对串连，结果文化大革命垮了，七万人的地方一万人出来串连，不能不影响油田生产，到北京来要钱给钱，矛盾上交，幸而王进喜站出来了，张洪池栽了跟斗，王进喜说我心里非常难过。

还得把这面红旗举高，王进喜准备回去把问题解决，现在各地方除了司局长以上的都起来造反了，不工作了。有的部、司、局长以下的以搞革命为名都不抓生产，我主张外交系统开门，外交系统的造反派起来了，把资产阶级反动路线挤垮了，但中心一定要抓革命，促生产，不抓就偏，我现在主要抓石油战线、铁道、外交，这二十天我就做这些工作。我不能什么事都管啊！只能抓一下，还得靠各个部抓到底。

中央文革小组是毛主席最好的参谋部，军委是司令部，我们国务院是执行机构（伯达同志插话：中央文革不是参谋部，只是个工作机构），我们要以上海为起点作个榜样；铁道学院已经决定到铁路沿线去宣传了，别的院校也可以考虑大搞宣传。

第二个问题：现在阶级斗争在这个关键时刻走向了新的高潮，必然要出现全面的反扑全面的反击；这个高潮的面比以前更广；要大辩论，要大搞军政训练，在马列主义毛泽东思想的基础上搞大联合，春暖以后向全国推广，（江青同志插话：上海这种联合可以推广北京有个什么联合委员会，造谣说主席不在北京，这纯粹是造谣；上海最近发表的这篇文章，是主席先看到的，比我们先看到，并且命令立即公布，怎么能说主席不在北京呢？还有更荒唐的谣言：什么主席批评了×××，什么连江青也批评了，什么主席写了第二张大字报，发表了三条指示……等，这更是荒唐，不能相信。对中央文革小组我是坚决支持的，上海三十一个团体发表的十条我们完全赞成，左派有了分化，我们希望在大前提下统一起来，在马列主义毛泽东思想基础上团结起来，我们都愿意接受批评，接受同志式的批评。我个人，同志们批评我是可以的，我们要处理那么多事，不可能没有错，军事系统在运动初期仓促上阵，也是有错误路线的，军队派出的工作组因为长期没有做群众工作，执行了错误路线。批评是需要的，派到文化部所属各院校的军队工作组主要由文化部肖望东负责，肖望东不是好人（江青同志插话：是，肖望东，还有煤炭部的张霖之），对解放军的工作队员可以批判，对他们的军人标志要尊重，不要随便脱军装、摘帽徽。

还有一些具体问题，如毕业生问题、半工半读等问题，正在研究文件，不再跟你们说了。

总之，这次和大家见面，我说得多，以后不一定要我出面，可以让文革小组跟你们谈。

江青同志讲话

我们今天的目的是向你们亮底，很信赖你们，这是一。二、我们现在小组的成员、总理都是工作到天亮，因此，请你们帮助做工作，不是责怪你们，而是向你们亮底，不要灰溜溜的走，我每次都是赞美你们的，我们现在成了救火队了，到处去救火，所以希望你们协助。

回答两个问题：

有的同志提出第三司令部合并为北京公社，这个我们不能包办代替，现在合并很难，应该在革命的行动中结成战斗友谊，逐步达到组织上的统一，如果不在实践中去分辨同志，联合就不巩固。

另外，有同志说今天有保守派参加，这个不怕，因为大多数是受蒙蔽的，如果我们能够通过揭发改正错误，归队，我们是欢迎的。第二个是坚持错误的，如昨天晚上陈伯达同志本来可以早休息，我们去看一下保守派同学，他们居然要把王力、关锋扣下来，我们说不行，回来。但你们也不要围攻他们，他们这样作目的是要我们周总理、陈伯达同志接见他们，不见！必须改正错误，他们什么时候改正错误，我们什么时候见他们。我们是把你们当国家的财产、接班人来看待的，你们跌了跟斗有什么了不得的？第一是欢迎走错误的检查归队，第二，如果要挟我们，我们不理他们，我们就是不妥协，如果和他们的错误妥协，那他们的错误还是要发展的。我们对有些人实行了专政，专政也是要教育人，有些人为此老要冲公安部，这办不到，我们希望你们回到正确的道路上来，作了自我批评，欢迎归队；第二条我看是撒娇，我们不能妥协。


陈伯达在全军文革小组会上的讲话

陈伯达

1967.01.15

主要讲两条路线斗争问题。我是来学习的，在座许多人都是革命老前辈，我革命不如你们，也可能是后辈，不论哪方面大家都比我懂得多。

我们的军队从有历史以来没有过这样好的军队，解放前国民党说解放军是洪水猛兽、青面獠牙，这是国民党的欺骗宣传。我们福建刚解放时，有人躲在我家里，要我保护……，解放军受怀疑。我们的军队有好传统，和人民打成一片，穿草鞋。我见过一个前清时候的老人，他说从来没见过穿草鞋的县长，这县长就是解放军派来的。我们的军队无比强大、无敌，就是因为她不是驾凌在人民之上的。苏联军队到东北和人民相差很悬殊，纪律不好，不是为广大人民服务的，我们的军队是人民的军队。（读主席语录"人民的军队"一节）主席讲的人民的军队这一节说明了我们军队的性质和为什么强大、有力，她同人民结合。军队是在阶级社会、阶级斗争中发生、发展的，我们的军队也是这样。我国有敌人长期存在，社会阶级斗争不能不反映到军队来。古田会议就是两条路线斗争的结果。建军以来我们有两条路线的斗争，一种是旧军队建军的办法，一种是毛主席的办法统帅军队。世界上有的国家没有解决这个问题，就变成了修正主义。苏联军队对我们影响很大，这样就会脱离人民，慢慢变成资产阶级军队。

现在有苗头，如彭、薄、罗想把我们的军队变成修正主义的军队，他们有社会基础，要搞资产阶级那一套。两条路线斗争开始就有，他们想利用指挥员的弱点，如在延安时就有苗头，那时没有军衔之别，但从子女身上可以表现出来，如小孩子就说："我爸爸有几匹马，有几个警卫员。"主席说他从来就反对搞高干子弟学校。当时贺龙就是代表。我们十七年来处于和平环境，孩子在和平中成长，生活比过去好了容易演变。解放初期人民对军队很热情，现在就不那么热情了。毛主席说："没有一个人民的军队，便没有人民的一切。"所以说革命的重要问题就是军队问题。王明却把军队交给国民党。毛主席说的枪杆子里面出政权是对历史阶级斗争的总结。我们的军队打出了一个人民共和国，实行了无产阶级专政，发生了变化就很危险。苏联军队不是变了吗？赫鲁晓夫所以能政变就是靠了军队。林彪同志对我军有很大贡献。不小心、不谨慎、不突出无产阶级政治、不高举毛泽东思想伟大红旗，不和人民相结合，我们就要灭亡。我这话不能说很狂妄。我们建立了人民共和国，有功劳，保卫国家还有很大责任，我们还要官兵一致、军民一致，这是高度的贡献。总是应官兵一致的态度，不能说："你们都是我解放的"，解放全中国没有人民是不行的。没有农民送粮、抬担架……没有人民的支持是不行的。战争的力量来源于人民群众。不能与人民共处，说话高高在上，你们打了几十年仗，是不是"苦够了"，"该休息休息"了？是不是接受了"糖衣炮弹"？军队不是世外桃园，文化大革命是军队开始的，军队没有阶级斗争的说法是不对的，会使我们灭亡。刘邓资产阶级反动路线在军队中是有基础的，他们就是包庇罗瑞卿的。邓小平的夫人在斗争罗瑞卿的时候，跑到罗瑞卿夫人那里抱头大哭。离开阶级斗争观点，就会丧失立场。刘、邓在军队中是有市场的。有的人把士兵当做阿斗，有的士兵比我们高明。在军队中没有这种人吗？说群众很笨，镇压群众，对群众不信任，不向人民群众学习。有些士兵比我们高明的多，我学习不如他们好，也没写什么文章。当然，也不是要当面捧他们。我是不是把大家当成阿斗了呢？（徐向前：你是诸葛亮。）我没有管，也就管不起来。行动很重要，不要说官话。我们有一次和农民谈天。一农民对干部提了不少意见，我说："你们为什么不当干部的面提？"他们说："现在的干部不象当年穿草鞋的县长了。"我看了一下，他们确实都穿了鞋子和袜子。我当时批评了他们。老百姓说他们是"父母官"，我说他们是老百姓的儿子。刘、邓就认为他们是老百姓的官，刘、邓就违犯了这个观点。两条路线的斗争集中表现在对待群众的态度上。"父母官"就是镇压群众，儿子就会为人民服务。人民的军队就是集中群众的意见。

我不是来训政！我是来学习的！我讲的不能过分，你们议一议。

（转抄炮兵工程学院革命造反团驻京站）


周恩来陈伯达在首都和外地在京革命造反团体"抓革命促生产"大会上的讲话

周恩来陈伯达

1967.01.15

〖在《首都和外地在京革命造反团体'抓革命、促生产'，粉碎资产阶级反动路线新反扑，夺取无产阶级文化大革命的新胜利誓师大会》上，周恩来、陈伯达讲了话。〗

陈伯达同志讲话

首先向同志们问好！

刚才我看到一个告全国人民书，题目叫做无产阶级革命派联合起来，彻底粉碎资产阶级反动路线的新反扑。这个口号很好！只要这样去做，我们一定会胜利。敌人一定会失败！

自从无产阶级文化大革命以来，六、七个月，资产阶级反动路线耍的花招已很多了，我们要注意识破敌人的阴谋鬼计。开始，资产阶级反动路线用派工作组的形式来镇压革命运动，毛主席建议把工作组撤消了。毛主席教导我们要充分放手发动群众，要信任群众，依靠群众，尊重群众的首创精神，这样无产阶级革命路线取得了一个新的胜利，但是资产阶级反动路线的代表人物还是不会放手不干的，他们表面上同意撤消工作组，实际上改换了另一种方式，利用党内走资本主义道路的当权派，背后操纵一部分群众组织，这样来继续镇压文化大革命。后来，工人、农民起来了，投入了无产阶级文化大革命。他们先是借口要搞生产，不搞无产阶级文化大革命。他们说：一搞文化革命，生产就搞不好了，搞垮了。我们用毛泽东思想识破了他们的阴谋鬼计。他们是要压革命，同时也是破坏生产。后来，他们就很露骨地那么搞了。他们说：你们要革命就让你们革命去吧！接着又企图用经济主义破坏国民经济生活，破坏我们的无产阶级的文化大革命。毛主席提出的"抓革命、促生产"，这是相互联系的。他们现在既不要革命又不要生产了，可是要用让大家革命的名义来破坏生产。他们企图用停止生产、中断交通的办法来瘫痪我们的国民经济，败坏无产阶级文化大革命的名誉。现在这个阴谋鬼计被揭穿了，刚才我在休息室里，上海工人同志和我讲，他们又有一个新花样：工厂让你们接管嘛！……。他们好跳到后台去，让我们的社会秩序、经济秩序搞不好，他们想在那里看笑话。我想他们的阴谋鬼计会继续被群众戳穿的，刚才同一些工人同志商量，一般不用接管的办法，采取派群众代表监督的方式，他们想偷懒，想让我们忙得不得了，他们好坐山观虎斗。我们如用监督的形式就更好、更主动一点，当然个别地方、个别机关也可用接管的办法，但大量的不要用接管，大量的接管是要上当的，因为资产阶级反动路线的代表人物要看我们笑话，要当心呀！大家的行动、大家的口号是：无产阶级革命派要联合起来。有什么问题，大家，各个无产阶级革命派要商量，开联席会议，这样妥当不妥当？不要搞小团体主义，而要搞联合，如果有这样的联席会议，提出的问题是可以交给广大群众讨论，有不合适的可以改正。再一个问题，工人同志谈到工人农民之间还有一些问题，一些矛盾，该怎么解决？我的意见是要开工农代表联席会议商量解决，不要形成对抗。工农代表联席会议讨论的问题，会议的决定，要让双方工农讨论，如有不适当的，可改正。这样，革命的工人、革命的农民就联合起来了，敌人就挑拨不起来了。这样做，这样的意见对不对？（对！）总之，一切无产阶级革命派要联合起来！

革命的工人、革命的农民、革命的师生要联合起来！

革命干部和革命群众要联合起来！

在毛泽东思想伟大旗帜下联合起来！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！！！

周总理讲话

同志们、同学们、战友们、解放军指战员同志们：

我向你们致无产阶级文化大革命的战斗敬礼。

我现在代表我们伟大的领袖毛主席和他的亲密战友林副主席、党中央、国务院问你们好！

现在，我首先庆贺你们誓师大会的成功！刚才陈伯达同志的讲话我完全同意。你们的誓师大会，响应上海革命群众组织对上海全市工人书的倡议，支持党中央的号召，抓革命、促生产，粉碎资产阶级反动路线的新反扑，你们做得对，做得好！

我欢迎上海革命群众派来的代表参加我们的誓师大会，他们不愧为上海先进工人，革命学生的代表，我们支持你们高举毛主席为代表的无产阶级革命路线，支持你们继续抓革命促生产，彻底粉碎资产阶级反动路线，我们支持你们反对经济主义，支持你们反对矛盾上交，主张打回老家去，就地搞革命。刚才陈伯达同志说得对，我们要像上海工人警告的那样防止接管风。革命靠自己，每个工厂、单位，都应提高革命造反派，把力量组织起来，监督他们认真抓业务工作，不要让他们躲在后面，叫我们上当。这提得及时，提得很对。我们号召全北京市的无产阶级革命派联合起来，全北京市的一切革命的工人、革命的农民、革命的学生、革命的知识分子、革命的干部同全国的无产阶级革命派，一切革命同志联合起来，响应伟大的领袖毛主席的号召，抓革命促生产，粉碎资产阶级反动路线的新反扑！我们高举以毛主席为代表的无产阶级革命路线的伟大红旗，粉碎资产阶级反动路线的新反扑。把无产阶级文化大革命进行到底！

无产阶级革命路线胜利万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

伟大的领袖毛主席万岁！万万岁！！

我和陈伯达同志是来做小学生的，我是和他一起来听一听同志们的意见，看一看你们的大字报，这样我们可以懂点事，少犯错误，和同学们一快来进行这一场文化大革命。我们是一快的，不会脱离你们的。你们什麽时候说有意见，要我们来听，我们就立刻来。现在我们了解得还不够多，提不出什麽具体的意见。但是一片大好形势，你们的革命热情是好的，干劲是好的，我们都站在你们革命派这边。革命是个大熔炉，最能锻炼人了，谁不革命谁就走可，革命的跟我们站在一快。我听说你们一夜没有睡，在辩论，今天也在辩论，本来是想来听一听你们的辩论的，可是一来了就不行了。所以，我希望你们今晚好好睡，吃好，睡好，才能打好这一仗。好，现在请陈伯达同志讲几句。

陈伯达同志：

刚才江青同志讲的话，就是我们文化革命小组向大家讲的话，我完全同意她的话，我们还想继续来这里向你们学习，学习你们的斗争经验。在这个文化革命斗争中，北京大学站在最前面。我想，你们一定会在党中央的领导下，在毛泽东思想的指导下，继续前进。我讲点个人意见：对于"六·一八"这个事情，说是个反革命事件，是不对的，是错误的。这是我个人给大家讲这么一点。我希望大家在这个斗争中好好学习毛主席著作，学习他怎麽分析阶级，分析情况，把我们中国的革命一步一步地引导到胜利的道路。在文化革命中，要掌握毛泽东思想这个武器，好好学习毛主席著作，看他是怎麽领导革命的。我们怎样才能在这个运动中做好工作。革命的道路是不平坦的，听懂了吗？（听懂了）是曲折的。是会有一些反复的，这个，比如你们就有些反复，"六·一八"以前和以后，以及到最近这几天，是一反复。是不是？是有变化的嘛！斗争是曲折的，革命的道路不是平坦的，斗争是曲折的，斗争总会胜利！

毛主席万岁！

毛泽东思想万岁！

江青同志最后讲：我一定把同志们的革命热情，革命干劲带给毛主席。再见了！


陈伯达江青接见聂元梓孙蓬一的谈话

陈伯达江青1967.01.16

〖时间：晚〗

陈伯达同志：

王任重过去在中央文革，住在哪个楼，哪个地方我们不知道，王任重和刘志坚住在一起，搞了很多鬼名堂。要拉江青同志犯错误，有一次中学生开会，辩论对联"老子英雄儿好汉，老子反动儿混蛋"。本来说开座谈会，结果开了一个大会，来了许多人，什么刘少奇的女儿刘平平也混在里头，我们发现王任重不正派。

王任重在北大搞，中央文革小组不清楚，发现王任重在北大不合适，让他走掉了。

伯达、江青同志讲：

王任重很坏。好多做法不是共产党做法，而是国民党做法，特务做法。王任重是中央叫他走的，他走后给关锋写了一封信，我们根本没有回信，因为回信会提高他身价。

王任重当着江青面讲了孔繁、杨克明许多好话，讲了聂元梓同志很多坏话。江青同志问："为什么你不找聂元梓谈谈？"王答："我不敢找她。"其实他当着聂元梓同志的面尽说奉承的话。

江青同志对聂元梓说：我们要保你，从政治上关心你，帮助你，孔繁到哪里去了？你们要揪他。

聂元梓同志问：到来北京吃饭不化钱是否主席批的（有人谈到）？

江青同志说：不知道，这也是糖衣炮弹，到北京来什么人都有。

当汇报我校按军训编制下厂宣传，反对经济主义，粉碎资产阶级反动路线新反扑时，伯达同志、江青同志很满意，认为做了一件很重要的事，指出到北京来的大多数是工人，对他们要进行宣传动员，但也有少数坏蛋，要分化瓦解他们。

当谈到军队不介入地方运动时，首长讲今天给军队讲了，军队要介入，要管。要把各宣传点动态情况及时搜集上来。

当汇报到有些工人反映，有些学生尽当指挥，工人依靠不了学生，自己起来干，伯达同志讲，这个问题，我们已经再三和学生讲了，要同学下去学习，工人起来自己干，有主人翁思想，很好，这样学生也可以当学生了，下厂人不要太多，要安排一下，不要下去乱跑一气。

当汇报到有些同学要求去外地，首长讲，现在不要去外地，可以在北京下厂下乡。北京打响文化大革命第一炮，现在有些落后了，搞好北京运动很重要。学生下厂不要搞人海战术，进工厂同市委联系一下，下去不要指手划脚，要当学生。北京第一机床厂可以去看看现在少数派变多数派了，要帮北京市委搞好下厂工作。北大的风格不是过了，是太温和了。希望克服无政府主义、小团体主义、极端民主化。希望北大做出样子。

（新北大红旗兵团）


陈伯达江青对中央广播事业局"毛泽东思想战斗团"的谈话

陈伯达江青1967.01.17

〖按：一九六七年一月，广播局无产阶级革命派刚刚从一小撮走资派手中夺了权，国民党党棍、反革命小爬虫王力就把黑手伸进广播电台。在王、关、戚煽起的极"左"思潮影响下，一月十四日，北京市台发生了由少数几个人从已夺权的革命派手中第二次"夺权"的事件，并广播了所谓"夺权宣言"，在国内外造成了极坏的影响。"1.14"二次夺权完全违背毛主席制定的夺权斗争的无产阶级革命路线。但是反革命小爬虫王力出于不可告人的反革命目的，背着中央文革，对这个事件予以大力支持。由于王力的挑动，我局原《毛泽东思想战斗团》中少数战士认为，战斗团总部和绝大多数战士不支持这次夺权，就是"右倾机会主义"。并以"红卫兵总部"名义，于"1.14"、"1.16"两天召开支持市台第二次"夺权"、炮轰战斗团总部"右倾"大会。从此革命派内部出现了分裂。在这关键时刻，我们敬爱的伯达、江青同志到广播局来了。下面是江青同志在接见全局革命群众之前，接见我局《毛泽东思想战斗团》和部分革命群众代表的谈话摘要。〗

江青同志在听取代表们汇报到革命派内部产生的分歧时说："情绪首先不要对立。你们就是不理解这是人民内部矛盾。不要专造人家的反，不造自己头脑里的反。内部不好这样对立，应该造资产阶级的反嘛！"

江青同志对红卫兵总部的代表说："要把自己的缺点放在前头。你们作法有缺点，让黑帮坐前头，向自己同志提意见。你们不能当着敌人的面来轰。""现在要责成你们好好学习：《反对党八股》，《整顿党的作风》，《改造我们的学习》，《关于正确处理人民内部矛盾的问题》。""我们今天向你们取经来了，结果取了这个经。我早两天翻开《改造我们的学习》，我觉得新鲜得很。我这个人也是经过整风，四二年、四三年、四四年三年，一整就好了。你们的程度超出读语录，语录诚然是精华摘出的一部分，但不是它的全部。你们应好好读毛主席著作。"

江青同志接着亲切地说："你们没有区别对待如何掌握两类矛盾。就是对敌人也要掌握策略。如果开会，先讲讲自己的缺点，而不要一来就讲人家。先个别的谈，开少数人的会，然后才到大会上去，而且大会也应该是团结的。你们要准备今后开一个团结的会。"

江青同志严肃地说："不能让丁莱夫那么舒服，天天睡大觉。让他交代，他跟黑帮什么关系，跟陶铸什么关系。要他交代。随传随到。你们让他们睡大觉，自己斗起来了。""每个人的思想有光明面、阴暗面。阴暗面发展起来就危险了。要克服阴暗面。"

（当"红卫兵总部"代表发言继续指责战斗团总部时）江青同志说："好了，不要说了。再说，我也要生气了。我看人家（指战斗团总部代表）还是有自我批评嘛！"

（当战斗团总部代表汇报"1.14"问题以及王力以中央文革名义对北京市台问题作的四点指示时）江青立即派人打电话把反革命小爬虫王力叫来。王力来后，江青同志质问他说："（北京市台问题）你说了些什么？"（王力狡辩。）江青同志很生气地说："你这四点指示我怎么不知道？你为什么不向我们汇报？不要以为我吃安眠药了，我的头脑很清醒！"


陈伯达江青对中央广播事业局全局革命同志的讲话

陈伯达江青1967.01.17

〖按：广播事业局革命造反派内部发生分歧，发生争论。一月十七日我们敬爱的陈伯达、江青同志，接见了毛泽东思想战斗团的代表以后，下午开会争论得不可开交的时候，有人打电话请来了江青、陈伯达等同志，因为争吵得太厉害，甚至有些过火，快要打起来了，就在这种情况下江青、陈伯达、关锋、戚本禹、王力等中央文革小组领导同志来到了广播剧场，接见了全局革命同志。会场。江青、陈伯达等同志一出现，同志们不吵了，请首长讲话。江青、陈伯达等同志细心地听取了意见，并讲了话。下面是根据录音整理的讲话稿。

江青同志讲话

同志们！革命的战友们，你们好！

我今天是来向你们致敬！（鼓掌，毛主席万岁！万岁！万万岁！）

你们的文化大革命干得好！（鼓掌）做得对！（鼓掌）我是向你们来取经来了！刚才就在另外一个房子听了几种不同的意见，才知道你们这里闹得热火朝天呢！（笑声，台下讲：江青同志坐下讲）站着有劲，站着有劲啊。我现在跟反动的资产阶级路线斗争越斗争越神气了！（掌声）还告诉你们一个好消息：毛主席身体很好！（掌声，欢呼：毛主席万寿无疆！毛主席万岁！万岁！万万岁！）

同志们，由于我们晚上还有一个活动，不能够把你们的意见听完全了。刚才我们已经初步地了解了一些情形，就是说，你们一些好的作法，我们也知道。我们过去曾经派了副组长张春桥，组员姚文元同志来过。我们还是关心你们的！（鼓掌，欢呼：毛主席万岁！万万岁！）本来，伯达同志是在别的地方，可是我一打电话请，就请了来了。（鼓掌）我今天来取经取到火头上了，（江青同志笑）我看你们这个火现在有点要消了，是不是？

我只想讲这么一个问题：就是如何正确对待内部矛盾的问题。（鼓掌，对！）刚才我听了一些同志的意见，听来听去，还都是属于你们内部的矛盾。（对！）不是敌我矛盾，（对！）但是做法上呢，你们采取的有的过头了。（对！）这样呢，当然就不利于团结了，另外，本来是好心好意提意见，但是采取方法不妥当，那么也就不能达到这个目的，自己呢，还气……（对！）因此，我建议同志们先采取个别谈话，或者少数人座谈，把思想打通，然后，再摆到大会上来谈，那就开一个团结大会。（对！掌声）现在据我了解，你们这两天开了两个不太有利于团结的大会。（对！）就是因为准备得不好，方法呢也用得不好。在这里我建议你们读几篇文章，真正好好地掌握毛泽东思想，（鼓掌）《改造我们的学习》，《整顿党的作风》，《反对党八股》，还有《关于正确处理人民内部矛盾的问题》，这四篇东西现在你们得带着问题活学活用，就能解决你们的问题。（鼓掌）那是宝库啊！我最近又翻着看，我觉得对我也完全是新鲜的。难道对于你们不是新鲜的？（是！）你们现在单是读语录不行，你们的程度也是应该能够系统地读一些毛主席的著作。（鼓掌）到毛主席的著作这一座大的宝库里取得武器，来解决我们内部的一些思想问题，一些作风问题，一些不好的工作方法问题！否则，就会自己制造混乱啦。比方你们昨天开了个什么会，叫丁莱夫之流就钻了空子了，这你们还不知道，对不对？（对……）今天你们开的这个会又不许别人发言，人家上来说，我想讲一点不同的意见，你们就轰人家，这也不对吧？（鼓掌）那你们要说了："噢，江青同志，你怎么来了就批评我们啊？"（笑声，鼓掌）刚才那个女同志，她名字我已经忘记了，（有人插话：叫李娟）李娟，她进去的时候是哭着，流着泪，后来，讲着讲着她笑了，她平静下来了。我相信她是一个好同志，对不对？（对！）她很勇敢，她提出不同的意见，可是你们轰她，这就不对。（鼓掌）你们现在把资产阶级反动路线的坚决的忠实的执行者丁莱夫之流丢到一边不斗，专门自己斗自己，这个对不对呢？（不对！）为什么要丁莱夫躺在那里睡大觉呵？我都有气，对他！（鼓掌）你们觉得已经斗臭斗垮了吗？（没有！）噢！应该出题目，天天叫他交代！（对！）他跟那些资产阶级反动路线的当权派是什么关系呀？叫他交代！（鼓掌）这是敌人，他不是我们的人！（对！鼓掌）这是你们的斗争目标，你们并没有搞深搞透，也没有斗倒、斗臭、斗垮。现在呢，结果把你们自己的矛盾……当然喽，不怕，我们不怕把自己的矛盾摆出来。但是，怎么摆，怎么解决这个矛盾，然后统一起来，联合行动，向敌人开火。（对！鼓掌）因此，我建议同志们读这几篇著作：《改造我们的学习》，《反对党八股》，《整顿党的作风》，《关于正确处理人民内部矛盾的问题》这几篇著作，多了也不行，先读这几篇著作。同时，个别谈心，大中小会议结合，打通思想。我呢，就讲讲我自己的缺点，多多着重讲我的缺点，我着重讲你的优点；你呢，就着重讲你的缺点，而多讲我的优点。这样一来不就容易团结了吗？（对！鼓掌）当然，我讲的不是和稀泥。在大的是非，大的原则问题上，那是不能够这样的，那是只有斗争的。那种斗争也要讲策略。原则问题是不能出卖的，不能降低的。内部问题，属于思想方法问题、思想意识的问题、工作作风问题、态度问题，都可以用我们党的一贯的最锐利的武器批评与自我批评来解决。（鼓掌）对自己人要和，对敌人要狠！（对！）现在我觉得你们把敌人丢到一边，让他睡大觉、休养，就不太狠。有没有这个缺点？（有！）而对自己人呢，就是说，反正只看到缺点了，就不太和，因此就影响你们的团结了，对不对？（对！）我看要狠，对敌人；对自己的人要和风细雨，与人为善，做自我批评，批评别人，也要讲大道理，采取与人为善的态度。这样子我们自己的队伍才不分裂，才对斗争有利。否则对斗争没有利，敌人就笑话咱们了，他还可以钻空子，反过来夺掉你们的权呵！提高这个警惕噢！（对！热烈鼓掌）丁莱夫他们以及他们的后台不会睡大觉的。同志们！这一点要有足够的认识（对！热烈鼓掌）现在，你们开门整风，这很好的。但是要研究方法。读主席这几篇著名的著作，带着问题活学活用。采取什么样的方法，今天听说你们封了自己的红卫兵的门，这个行动本身就是不妥当的。（对！热烈鼓掌）但是，去封门的人，如果你们再用那个办法来对他呢，我看也不好。就是要好好地叫他做自我批评，给他提意见。他还是属于你们内部矛盾嘛。他采取这种方法不对头，去封门，砸了热水瓶，这个不妥当。可是，你们不要这样对他，也砸他的热水瓶，再去封他的门（江青同志笑，众笑）那就造成了……那就是挑动群众斗群众。我不能干那样的事情。对不对？（对！）

我今天也没有更多的意见，以后再来听同志们的意见。本来我是想来看你们怎么斗争丁莱夫的。后来听说你们自己解决了。我现在看你们自己还没有解决得好。你们叫他们都躺在那里睡大觉，做休养员，你们自己倒斗啊，斗啊，斗、斗的要翻底了。我看这个不妥当，要改变这个做法。

人呵，要自我改造，这个问题是很严肃的问题。如果没有每个人的自我改造，那么，这是很危险的。在我们每个人的头脑里头，都是有光明面与阴暗面。也就是说个人与集体如何摆，没有个人，也就没有集体。但是，如果你把个人放在集体之上，那你就错了，那势必要出现问题。现在呢，就是有些人不善于分析自己头脑里头这个，我说的阴暗面，一般地说就是个人主义，不善于给自己这个做斗争，又怕别人触及他自己这个个人主义。（对！热烈鼓掌）而把自己的光明面、优点又有夸张，说得不得了。那么，就不能正确对待自己。这样子，也就不能正确地对待别人。这就不利于团结，不能前进了，就会停顿了。所以你们自己的整风，应该着重于每一个人的思想自我改造与善意地帮助自己的同志来改造。这样，我们的队伍才能够更坚强，更有韧性，才能够真正地搞深、搞透，把这个运动，把敌人斗倒、斗臭、斗垮。

我想请陈伯达同志给同志们讲几句，好不好？（好！热烈鼓掌）

陈伯达同志讲话（王力翻译）：

完全同意刚才江青同志的讲话（鼓掌），在毛泽东思想的伟大旗帜下，无产阶级革命派联合起来！（鼓掌）同志们万岁！我们伟大的导师、伟大的领袖毛主席万岁！万岁！万万岁！（长时间热烈鼓掌、欢呼毛主席万岁！）

（此时，会议主持者说：方才跟江青、伯达来的还有关锋、王力、戚本禹同志。）

江青同志：

同志们！我们马上就有事情，来不及了，所以他们几位（指关锋、王力、戚本禹同志）就不能给同志们讲了！我们就要告别了！（大家要求介绍一下。）介绍：王力同志（鼓掌），关锋同志（鼓掌），戚本禹同志（鼓掌）。

江青：同志们！再见了！祝你们胜利！

（最后伯达同志起头，首长和同志们齐唱"大海航行靠舵手"，齐呼：毛主席万岁！万岁！万万岁！）


陈伯达王力关锋接见人民日报社革命同志的讲话

陈伯达王力关锋1967.01.17

〖按：人民日报总编辑唐平铸在一月十七日被人民日报社和新华社的革命群众揪出来，并于当天举行了批判斗争大会。关锋、王力等同志参加接见。〗

陈伯达：先听听群众意见！各组织把自己的基本观点介绍一下吧！（各组织相继介绍了自己组织的观点）

陈伯达：

他们（王力、关锋）是五月三十一号同我一起到人民日报的。今天这个会我看开得很好。你们造唐平铸的反，造得对！（鼓掌）我们五月三十一日到人民日报社来，是带着毛主席的革命方针来的。从六月一日以来。在一些同志共同合作下写了一些社论，这主要是六月这一个时间，六月以后的社论基本就不管了。先当群众的学生，后当群众的先生也是我主持搞的。有些社论我是不同意的。第一期《抓革命促生产》是我搞的，第二期《再论抓革命促生产》是陶铸主持搞的。当然在我主持的社论中不能说一点错也没有，但基本方向是对的。在六月以后我就想摆脱人民日报的工作，对人民日报社的情况不大了解。我们这些同志对唐平铸的工作是不满意的，有怀疑的。

人民日报究竟怎样搞？因为我曾来过一个时候，所以我们来的时候带来毛主席的革命方针，想把人民日报变成无产阶级革命路线的党中央机关报，变成能宣传毛泽东思想的机关报。看来六、七月份中，六月基本是革命的。但没有一篇是唐平铸有份的，是我们一些同志具体搞的，当然一句两句也可能，但有的只是不关重要的。自从五月三十一日进来后，有这么一个矛盾，我们带来毛主席的革命方针，想贯彻毛主席的革命方针，但是这个组织是改良的，不是革命的，因此后来的工作就不能继续执行六月一日开始的无产阶级革命路线，所以不能改良，要革命！（热烈鼓掌）

我们在三十一日以前，我们跟唐平铸没有见过面，跟胡痴也没见过面，临时从解放军报来些人，他们是刘志坚推荐的，我们不了解他们，我跟王力一起谈过很多苦恼问题，人民日报问题没解决，这样下去，江河日下，以后我觉得江河日下了，除了《从群众中来，到群众中去》这篇社论外，很少象样的，我对唐平铸、胡痴说："集中精力，把社论搞好，社论要能集中反映党中央的精神。"可惜我的话没用，他们的世界观是资产阶级世界观，没有改造好，没有改造过来他的资产阶级世界观。有一个时期，我对他们说："你们这样讲毛泽东思想，你们并不理解毛泽东思想。"我劝他们三次，从头读起，从《中国社会各阶级分析》一直读下去。并且让他们抄。抄对思想影响可能深一些，他们可能抄了几篇，给我看了看，但未能继续下去。但抄不一定能解决问题，所以需要你们这种革命的风暴！（热烈鼓掌）

那么怎样才能办好人民日报呢？我相信你们这里面有很多优秀人才能掌握毛泽东思想，能把报纸办好！要走群众路线，让大家共同办报，你们打算组织一个什么委员会？（群众答：成立了"抓革命，促生产"委员会。王力说：那是工厂的，总编室呢？群众答：总编室成立了革命造反委员会。另外一群众说：这个委员会不符合巴黎公社的选举制！）希望今后群众选一个总编委员会，不一定要选总编，你们看总编都垮台了嘛！一个邓拓，一个吴冷西，一个唐平铸，统统都垮台了。不要总编辑，只要一个总编委员会，是不是选七人或九人，或十一人，你们自己决定，大家协商，各个团体协商按原则办事，如果不称职可以随时撤换，撤了吴冷西换了唐平铸，唐平铸又不称职，不是也撤了吗。

所以将来编委不一定叫总编，自己起名字，名字也不能包办代替，要搞的好，能代表党中央，无愧乎党中央的机关报，编委不要叫总编，可以搞轮流值班。总之，要人民日报负责任。

建议中央文化革命小组由王力，关锋同志同人民日报负责联系，因为关锋同志实际负责红旗杂志常务副总编（王力插话：实际是总编辑）今后和你们联系多的可能是王力同志。

我们说几句话，按毛主席的教导，相信群众，信任群众，依靠群众，尊重群众的首创精神，你们有能力一定能够办好人民日报。总之，不能说比上海文汇报办得更差一些。你们在版面上不要象上海文汇报刊登已经推翻唐平铸了，内部革命就行了，唐平铸必须交给群众批判！（热烈鼓掌）

你们这里有两个标语（指墙上标语）打倒唐平铸！打倒吴冷西！不要忘掉打倒吴冷西呀！

（下面群众高呼：打倒吴冷西！）不要低估唐平铸和吴冷西在人民日报的影响，要逐步扫清它。在我没管的这段时间里，唐平铸到陶铸那里去了。实际上是陶铸在管的。唐平铸名义上也说："你门不能不管呀？你不能不管呀！"陶铸业这么说，实际上我是没管了。所以，我也有对不起人民日报群众的地方，也就是对不起党，没有一直坚持管下去。当然有许多原因可以解释，但我不能做任何解释。在我管的时候有错误，你们也可以批判。

关锋：人民日报有两条路线，一条是陈伯达的无产阶级革命路线，一条是陶铸的资产阶级反动路线。

王力：学生也看出来了，两条路线，一条是陈伯达同志执行的以毛主席为代表的无产阶级革命路线，一条是唐平铸执行的以刘少奇，邓小平为代表的资产阶级反动路线。

陈伯达：可惜我没有一直做下来！（问群众）明天可以好好出版吗？（群众答：可以！）人民日报可不能停！一天也不能停！不能象工人日报，大公报那样啊，还要办的更好哇！革命派万岁！毛主席万岁！

散会后，王力说：人民日报的事情，由人民日报群众自己解决。

陈伯达：今天你们要解决组织问题。如果今天不行，原来的可以继续工作（暂时），可以选组织监督他们的工作，没有组织的也可以讨论。大字报还象过去那样，贴在楼内，外面的群众还不能进来。

（新华社"一二·二六"红旗战报）


中央首长在北京工人革命造反派座谈会上的讲话

周恩来江青陈伯达1967.01.18

〖时间：一九六七·一·十八晚8：30～一日清晨1：30，地点：人民大会堂小礼堂。出席首长：周总理、江青、陈伯达、王力、戚本禹等同志。〗

周总理讲话：

同志们，战友们！今天召开工矿企业造反派同志的座谈会，学生也来了一部分人，各部门也来了，主要是和工厂造反派座谈，过去我们和工厂接触较少，这是我们的责任。上海的同志已经走在前面了，我们要急起直追。现在大家发言，最后由中央文革小组的同志和我说几句话。下面由国棉一厂造反派发言。

（以下由北京国棉一厂东方红公社毛泽东思想红卫兵代表、北京第一机床厂、红色造反者代表等发言。汇报情况从略。）

江青同志的讲话

同志们，战友们，你们好！

今天开的会，是无产阶级革命造反派的群英会。同志们提了许多宝贵的意见，使得我们了解了不少情况，增长了不少知识，以后还要和你们交换意见，现在，让我祝贺同志们夺权！（众：革命无罪！夺权有理！一夺到底，就是胜利！）我们刚进城时，是军事接管，人民解放军管，也即夺权，现在是革命人民大联合，夺走资本主义道路当权派的权，一切权利归革命的工人，革命的农民，革命的知识分子，以及其他劳动人民，预祝同志们胜利，我们的意见以后有机会谈。

今天，讲几个问题。本来没有必要辟谣，走资本主义道路的当权派造了不少谣言。有一个叫建工部革命造反联络委员会总部的反映，说中央文革在他们那里成立了党组，还说是中央指示的。中央没有这个指示，你们别上当。（众：造谣可耻！）

此外，今天到会的有工人和北京的大中学校代表。广州有消息说，我到广州去了，城里还贴了许多"欢迎"我的大标语。他们骗人去广州，广西就去了二十万。农民也进城。当权派给机关工作人员200元骗走他们串联，结果没有人管饭，你们回去可以说，江青在北京，你们要辟谣（总理插话：还有人造谣说主席到那里那里去了，这也是谣言，主席一直在北京。）

不久前，有一个人，叫张文彩的，冒充是我的秘书，到东北活动，成立了红卫兵东北联络站。他们有枪、有汽车和摩托，要钱、要粮，我们要公安局去调查，也许那里的（……）不强，东北的同志回去可以辟谣，教育这个组织的大多数群众，把他们的头头抓起来。

（当代表讲到"联合行动委员会"和"捍卫团"阻扰革命造反派夺市委的权时，群众愤慨地高呼："把他们抓起来。"）江青同志说："我建议，把他们的头头抓起来，对他们的群众要争取过来，教育改造他们。

（七机部一代表反映七机部情况时）江青同志说："七机部有个刘允若，是刘少奇的儿子，这个人里通外国，是个苏联货，你们可以把他抓起来。"

（地质部一代表反映说，他们夺权，总理办公室值班室不同意，要求查办时）江青同志说："你们权夺得好，要查办。"

（代表们讲到学习上海工人经验时）江青同志说："我们研究了上海工人的经验，要北京学习上海工人的经验最重要的一点就是要夺权。如果北京做的超出了上海，上海就要向北京学习。"

（王力同志插话：学习上海工人的经验，集中到一点就是夺权。）

江青同志说：今天时间不早了，以后再听大家的意见和发表我们的意见。

陈伯达同志第一次讲话

我们到工人群众中去还是去得很不够，我们接触了一些工人同志，但接触不全、不够。你们知道，我们经常说过：我们是你们的小学生，（鼓掌）我们今天就是来当小学生的。我们的工作就是：一方面上面接受毛主席的指导；一方面不断接受群众的经验，在毛主席思想伟大红旗指导下，来总结群众的经验。现在就要用毛泽东思想为指导来总结群众夺权的经验。

今天大家讲了许多好意见，给我们上了一课。我们得到了很多东西，我们要去消化它。我们中央文革小组欢迎工人同志们经常地向我们反映意见，反映情况。我们还是要不断学，学习用毛泽东思想来不断分析同志们的意见，谢谢你们，感谢你们。

周恩来同志讲话

各位同志、各位同学、各位战友：

刚才江青、陈伯达同志的意见，我同意，今天的会开得好，从你们方面学到了不少知识和经验，知道了许多不清楚的事情。例如，刚才的北京车站的同志所讲的，我们本来为了要把将近一百万外地来京的工人群众运走，前几天，跟铁道系统研究过，他们已经夺了吕正操的权，为了解决问题，打算增开列车，去年一天北京站开出列车最高达到每天70列，至少也有五十列，现在只能开出40列，有潜力增开20列，分两个站安排开出，到底怎样布置还要研究。和工人联络总站研究，但是从管运输的副部长到站长那里就变了样，他们想搞分裂，把革命性强的东北同志调到永定门送走。这事说明斗争当中有一些反党分子或走资本主义道路当权派口头上答应，背后干坏事。这也证明了，我们一定要夺权！要夺到底！

从这个问题也看到了我们今天的会开得很有必要，昨天，曾经开过各大中学校科研系统的会议，研究了夺权问题，今天，谈到了工矿企业的夺权问题还是一个个的，我们要汇总。当前总的形势是抓革命、促生产，粉碎资产阶级反动路线的新反扑，关键的问题是夺权。如果那个单位还是一小撮走资本主义道路当权派和顽固执行资产阶级反动路线的资产阶级分子或代理人掌握，就使无产阶级文化大革命和抓革命促生产搞不好。譬如刚才铁路上的例子，原来我们是好心好意，但是他却干坏事，所以要夺权。

刚才江青同志说了，十七年前的夺权斗争，是人民解放军在伟大领袖毛主席和中国共产党领导下，把五百万蒋军横扫到大海去了。从农村包围城市，简单地说，就是打江山。大中城市军事接收，即军管会，大家还记得。这次不同，解放十七年，各级领导、高教、机关发展到厂矿、科研单位，同时发展到农村，存在着一小撮走资本主义道路的当权派，顽固地执行资产阶级反动路线。他们的领导权必须夺。怎么夺法？是在毛主席领导下，从下而上由群众自己动手夺取领导权，从一个单位开始。上面是毛主席给的，下面是人民给的，我们要懂得这个道理，即相信党、相信群众。上有毛主席做主，林副统帅帮助。下有人民群众做我们的后盾。刚才那个女同志说到你没有力量，大家都支持你嘛，有广大的群众做后盾。

北京存在两种情况，一种是中央各系统，一种是北京市的。上海只有一种情况，就是对上海市一小撮走资本主义道路的当权派，把权夺过来。他们（指上海工人）是夺了权，刚才他们是在讲夺权，也讲了夺权中有困难，这是可以克服的，你们不要陷入事务性工作，工人要和革命的知识分子、革命学生、市郊农民一起，把本单位的群众动员起来，不懂业务会熟悉的，把全部权利掌握在革命派手中。在北京，中央各系统的──党的各部，政府系统，各部革命造反派正在夺权。中央支持他们；政府各部门，要按系统联合起来。例如财经、政法、文教、工交、农林等共有八个系统。财经部门有八个单位，如果不够，可以和财经学院革命师生相结合。当然工交系统最大，一个铁路系统就有150万人，数目很大。

首先要动员北京的职工和院校，也要动员唐山、兰州、长沙的铁道院校，还可以加上其它院校（象北京站那样），以内部力量为主，加上外界帮助来夺权，好把交通大动脉畅通。以工人的积极的内因为主，结合外因的帮助。煤炭系统、石油系统……也是如此。这几天曾与石油系统的同志们接触过，不可武断，以工人为主，吸收广大职员，特别是革命学生参加，联合起来搞。

北京是一个市，是首都，今晚已有三十多个单位的造反派去夺权了，进驻了市委大楼，祝贺他们夺权的胜利。这只是开始。首都兵团的一位同学，他要求讨论如何进行夺权。北京市范围很广，夺权斗争不能一下子解决。首先要吸收厂、矿职工参加全市的职工的革命造反联络站，和大专院校，特别是综合大学象北大、清华等对北京市的夺权斗争应多负一些责任。夺权不是一个简单的事，而要认真地做许多工作。具体业务工作，可以由原来的人做，令他好好做，不好就批他，撤他。

工厂、农村、机关的造反派要进一步扩大，这是第一步，夺权是一个严肃的问题，也是锻炼造反派的一个大好机会。要有主体，中学生也可以参加。只能胜利、不能后退！首都在夺权中要把走资本主义道路的当权派和顽固坚持资产阶级反动路线的人的权夺过来。今天多说几句，因为是演习，可以锻炼，不能半途而废，

夺权问题对党中央、国务院、中央文革小组、解放军也是一个新课程。我们要向你们学习，这事是史无前例的。我们上有毛主席，下有群众，两头结合，我们结合你们。在无产阶级专政条件下，我们信任你们，同样你们也应当信任我们。这样一个重大步骤希望你们有重大事情及时反映给我们。你们有事应通知中央文革、国务院办公室，他们一天工作24小时。

昨天我们曾提到有两个反革命组织，一个是中国红旗军，另一个是中国红色革命夺权总部（"全国工农兵夺权司令部"）他们夺谁的权呢？他们夺无产阶级的权，那怎么能行呢？我们已抓了红旗军两个头子。群众已经发动起来了。（戚本禹讲：74号已经抓住了。）他们蒙蔽了许多人。昨天发现他们有七、八个头子，。（一个叫黄老头的，）有一个叫刘海清，是李井泉的警卫员他们霸占了中医学院一座大楼，我们去抓他们，我们去抓他们的时候，他们竟然缴了我们八支枪，扣了我们公安部副部长。我们勒令他们十五分钟把人交出来，否则就要采取必要措施，结果把他们瓦解了。

他们在北京有7个支队，每个支队400－500人。因为来京请愿的人中有执行资产阶级反动路线的人给他们钱来的，特别是文化部门，每天还有七角钱补助。来的时候已经领了，到北京后又重领，大吃大喝。红旗军就发展这一些人，他们住着招待所，（插：上星期我们发现他们打信号弹）是的，我们也发现了，广大群众只要一说明就清楚了。希望在座的革命造反派广为宣传，制止谣言，要识破一些反动的活动，有人冒充全国性的组织，其实全国性的组织我们一个也没同意！有的利用什么"全国退伍转业军人委员会"，复员军人都是有岗位的，在厂矿、学校、公社、机关等工作，不应该单独成立全国性组织，复员军人应在各单位参加文化革命，不应该抽出来单独组织。一般的组织是有支有源的，但退伍军人无来源，有的是酗酒的或是开除的人。有的以前被开除的和受其处分的，现在也要翻案，那是不行的。

中央规定，平反是从去年五月十六日以后文化大革命中被打击的革命群众，在此以前所做的处理不能说全都错了。以前的除了个别的以外，都不能翻。比如说五七年的反右派斗争也要翻，那怎么能行？社会上的渣滓，就是要乘机捣乱，所以我们要很好地分析。工人同志们，你们要提高革命警惕性，不要上当。

例如黄老头子是安徽来的，开除党籍的人，退伍军人不能单独组织，他们分散在工矿，机关，学校他们可以搞些联络，但不能拉出来组成另一个组织。我们都是工农兵学商，各行各业都有自己的组织，如果退伍军人是教员就参加教员组织，如果是学生就参加学生组织，还有中学生的"联合行动委员会"这个名字也和修字号的差不多，他们不以战斗队为单位，名字不暴露，现在有种作法不好，不署名写大字报，只写某某战斗小组，我们是不提倡的。我们是在无产阶级专政之下，在毛主席领导之下，保障大家的民主权利，光天化日，正大光明还怕什么？

不要隐姓埋名，这是刘少奇的做法，搞什么扎根串联，化名躲躲藏藏，王光美到桃园大队化名董璞。（江青同志讲：戴个项链，抹了胭脂给苏加诺点烟，丢中国人的脸，众喊：打倒王光美！）用化名容易被反革命分子钻空子利用，很长时间才能查出来，我们有解放军的保护，在斗争中不要被反动分子钻空子，我们要严阵以待，不要掉以轻心。今天是个开端，以后还有机会和大家见面再交谈。（鼓掌）

（七机部"9.16"讲：周总理接见"9.15"、"9.16"以后，我们"9.16"夺了权，但9.15搞破坏砸坏了我们好几处。）

江青同志插话："七机部有个叫刘允若的，是苏联货，里通外国，应当抓起来！"

总理又说："9.16的事我们知道，江青同志说的要把头头抓起来，七机部有后台，你们不要闹内部矛盾，

江青插：9.16也是有缺点的，你们两边人都很多，一个一万多，一个七千多，你们内部矛盾自己回去解决。

（二轻部有人反映，有人抢了他们1100元）总理讲："把头头抓起来。"（上海工人说：我们要向北京工人学习，回上海去夺权）王力说："上海工人的经验集中到一点，就是夺权！"。江青同志讲："我们研究了你们的经验后，所以今天才来和同志们座谈。"（9.15走出座位喊："总理，我们要澄清事实！"）江青同志讲："这是内部矛盾，回去好好解决，要他们都回原单位上去，回去好好解决。"

陈伯达同志第二次讲话

有的同志要我多讲几句话，我就讲几句，不对可以批评。无产阶级文化大革命，实际上从一开始就是一个夺权的革命斗争。文化革命就是从反对彭、罗、陆、杨的斗争开始的，这是一个夺权的斗争。半年多来，无产阶级文化大革命的发展，给广大革命群众的夺权斗争做了一个思想准备。在这次运动中重新又跳出资产阶级反动路线的代表人物、大头目：刘少奇、邓小平、陶铸。他们是在文化大革命发展过程中跳出来的，这说明什么问题呢？这就是说，我们夺权斗争就是无产阶级夺资产阶级的权，夺资产阶级代表人物的权，（群众高呼：打倒刘少奇！打倒邓小平！打倒陶铸！）夺党内资产阶级代理人的权。这是毛主席教导我们的，一个阶级消灭另一个阶级的斗争，对这个斗争不会是平坦的，会有很多曲折的。现在有一些单位，无产阶级夺了权，有一些资产阶级代表人物又要反夺权，要较量许多回合，一个堡垒一个堡垒攻破，一个堡垒一个堡垒地夺！所以要有一个精神上的准备，不可能一下子全部夺完，也不可能希望被打垮了的反动阶级会甘心他的灭亡。

刚才江青同志和周恩来同志都说了，这是毛主席教导我们的，我们中国无产阶级夺权斗争经历了两个阶段：第一个阶段，解放时，那时是军事接管，人民解放军夺权！现在是另一个阶段，是工人阶级接管，是革命群众接管。因为只有军事接管还没有完全解决无产阶级的夺权问题，也不可能彻底解决无产阶级的夺权问题。因为那时解放战争得到胜利，民族资产阶级留下来了，这个阶级还作为一个阶级存在，我们接管机关还保留了很多旧人员、旧知识分子，他们还在起作用，想和平演变，想把无产阶级政权拉向倒退，变成资产阶级、封建地主专政的政权。如果他们这一个企图实现，中国就有亡国的可能。毛主席早在进城以前就警告我们："有许多人可能经得起战争的考验，但经不起资产阶级'糖衣炮弹'的考验。"你们看看王光美是不是一个"糖衣炮弹"？（群众答：是！）有些人就是这样，经不起"糖衣炮弹"的考验。无产阶级专政实现了。可是他们还要走资本主义道路，这在中国是不可能的，只有重新走到半封建半殖民地的道路上去。

十七年来，除了旧人员继续起作用外，有些人蜕化变质了，有些政权机构、机关、有些单位不是掌握在无产阶级手里，而是掌握在资产阶级代理人手里，毛主席在62年给我们敲起了警钟，提出了阶级、阶级矛盾、阶级斗争的问题，这是在62年十中全会公报里说过的，这是总结了我们国家的经验，也总结了国际无产阶级专政的经验，也总结了苏联从无产阶级专政变为资产阶级专政和平演变的还有东欧国家、东方国家，无产阶级专政的经验，在无产阶级文化大革命中，可以说毛主席给我们总结了比较完整的经验。

现在任何一个机关，任何一个学校，任何一个单位，任何一个组织，任何一个领导人都要在无产阶级文化大革命中经受考验，让群众来鉴别他是资产阶级代表人物还是无产阶级代表人物。凡是资产阶级代表人物统治的地方，我们统统要把权夺过来。（热烈鼓掌！）所有资产阶级垄断的权，我们无产阶级统统要夺过来。主要是政权，还有大家刚才说的财权、生产管理权等等。我们在十七年中已锻炼出一批很有能力的人，真正的无产阶级革命队伍，可以甩开那些不能为无产阶级服务的人。

这与进城时不一样。那时，我们是有一些机关、单位原封不动地接收过来。现在凡不适应社会主义制度，不适应无产阶级专政的东西，都要斗垮它！（鼓掌！）所以夺权就是无产阶级夺资产阶级的权。我们夺过一次了，没有夺全，没有夺好，有的还和平演变了。所以，现在要来一个群众夺权。在无产阶级文化大革命的大风大浪中，我们识别了这个问题，群众识别了这个问题，毛主席给我们总结了这个问题。（众高呼：毛主席万岁！）毛主席给我们指出了斗争的正确方向！在每一个关键的时刻，都是毛主席给我们指点出来。（鼓掌！呼：战无不胜的毛泽东思想万岁！）

开始是北京大学贴出了第一张大字报，放了第一炮。是在学校、文化领域。毛主席马上看出这一个问题。他看到北大大字报后，叫马上全国广播，于是掀起了无产阶级文化大革命的高潮，这是全国无产阶级夺权的思想准备、理论准备。但不会停留在这个上面，运动不断前进。上海工人及其它革命造反团体发表了《告上海全市人民书》，毛主席看到这个东西，认为是一个非常重要的文件。《人民日报》的按语就是根据毛主席的指示写的。这样从学校夺权发展到工业、铁路以及其它单位的夺权问题，现在可以说很多地方，很多单位夺权夺得很好，从一个单位出发，掀起了全市的高潮，上海如此，北京也在工业上开始了夺权高潮。是这样吗？（众：是！）别的系统，旁的地方，也出现了这种夺权高潮，无产阶级夺权的高潮。要记住，我们是无产阶级夺权，是我们解放后无产阶级夺权的继续。有毛主席领导，有群众这么多经验，我们的夺权斗争一定能搞得很好。（鼓掌！）这是全世界当前的一件大事，（鼓掌！）是人类有史以来的一件大事。

我们说中国革命是十月革命的继续，也可以说，十月革命是不完全的，甚至许多方面是很不完全的。在意识形态方面，他们没有搞文化革命。列宁死的早，斯大林也没有搞。后来碰到反希特勒战争，在反法西斯战争前，他们大吹了一批帝王将相，他们美化了俄国的帝王将相，如彼得大帝、苏沃洛夫，都是封建时代的统治阶级代表人物，而且是最富有侵略性的代表人物，在希特勒进攻苏联以前，宣传了一批东西，以后革命胜利，更大的发展。

思想领域是一个非常重大的问题。毛主席告诉我们，任何一个革命阶级夺取政权或反革命阶级搞反革命政变，都要搞舆论准备，苏联在十月革命以后，没有搞文化革命，大吹俄国的帝王将相，才子佳人。并且大吹西方资产阶级的东西，大吹美国的东西。这样使许多群众迷惑了。所以斯大林一死，赫鲁晓夫就搞反革命政变。为什么那么容易搞？因为事实上原来就有舆论准备，思想准备。许多人脑子受到资产阶级思想的侵蚀。这样赫鲁晓夫的和平演变，修正主义就适合它，用修正主义代替马克思主义。赫鲁晓夫大捧列宁是个幌子，事实上完全篡改了列宁主义的灵魂。

所以林彪同志说过：苏联在十月革命以后，列宁逝世以后，没有普遍地宣传列宁主义思想，使俄国吃了大亏，我们现在高举毛泽东思想伟大红旗，使我国人民群众有无产阶级思想武器，可以击退各种资产阶级思想的侵蚀，无产阶级文化大革命证明了这一点，大家在毛泽东思想旗帜下觉醒过来，要继续夺权，有的权被霸了，就要夺过来！庆祝胜利吧！（鼓掌）再说一句，敌人不投降，就让他灭亡！

无产阶级专政万岁！

毛泽东思想万岁！

毛主席万岁！

（最后，由周总理指挥唱"大海航行靠舵手"）

（江青领唱"国际歌"总理指挥）

（北京地质学院《东方红》公社）


陈伯达对解放军报的两个紧急通知

陈伯达

1967.01.20

解放军报只能由本单位革命派自己闹革命，外单位都不得冲，违犯者，就会犯错误。

陈伯达1967.1.202时

解放军报社内部革命派前几天已经自己闹革命，外单位又去冲，又去冲闹，这在道理上是说不过去的。外单位革命派可以提意见，但要照顾大局，照顾解放军的伟大荣誉，请冲进去的外单位同志再三思考，深思熟虑。我的意见以退出为好。这边是照顾你们，有问题以后再派代表商量，祝同志们好！我建议你们退出比较妥当，不然报社不好工作。这是好意的建议，请同志们好好学习毛主席著作中所告诉我们的革命方法，严格遵守无产阶级的革命纪律，避免犯错误。

伟大的、战无不胜的毛泽东思想万岁！

陈伯达1967．1．203时


陈伯达关于社外群众组织要求监督新华社问题的电话指示

陈伯达1967.01.20

〖一月二十日，××学院五人，来新华社社长办公室，要王唯真同志签字接受其监督，被王唯真同志拒绝，并打电话报告了中央文革。〗

陈伯达同志在电话中指示：

不能签字。

新华社是党中央重点保护单位，不能冲，谁冲后果由他负责。已进驻的社外人员，请他们先退出去，以后再说。走时欢送，可开欢送会。


杨成武传达陈伯达江青关于肖华问题的指示

杨成武陈伯达江青

1967.01.20

一、传达和记录一律收回烧毁。

二、凡是贴在墙上的大字报、传单都盖起来。

三、肖华同志的大字报不准上街，因为他是总政主任，有国际影响，中央未定性质。

四、向外传达了的，告诉他们不要相信。

五、中央文革、办事处准备发声明，对陈伯达、江青同志的讲话有很大的歪曲和造谣，传到那里，从那里追回。


江青陈伯达对造反派学生的讲话

江青陈伯达1967.01.21

江青讲话

看起来你们很不会处理内部矛盾，缺乏批评与自我批评，不会运用这个武器。只有团结才能夺权。中央文革只能发现群众的首创精神，只能做到这一点，不要因为这次会灰溜溜的。对自己的组织都要爱护，对不正确的意见都要批判，开除是最容易的，做思想工作最难，看起来你们最怕的。你们这么多争吵最大的原因，你们跟工农结合很差，刚才一个王良生（清华井冈山的）说，郊区有的农村不交公粮，把粮分配光，是五类分子煽动的。彭真一直为五类分子反攻倒算。所以我建议你们到那里去，出去打个招呼。就在北京附近，我们也可以照顾的。到农村去看看，他们跟我们这儿不一样，那里的权还不在我们手里，堡垒是要一个一个攻破的，从内部分化瓦解最好，没有就去攻，现在你们浮在上面闹小集团，对你们成长也没有什么好处，我建议你们还是跟工农群众结合，对不对？（众答：对！）

陈伯达讲话

毛主席号召无产阶级革命派大联合，很多人是这样做的，这样很好，可是现在有些人，反而闹小团体主义、宗派主义、个人风头主义，这种东西过去也存在，好象现在特别厉害一些。关于这个问题应当用阶级观点去观察，这是无产阶级作风还是资产阶级作风，小团体主义、宗派主义、个人风头主义，应当说是资产阶级作风不是无产阶级作风，这是我要讲的第一个问题。

第二：主席、中央号召无产阶级文化大革命斗争矛头对准以刘、邓为代表的资产阶级反动路线。在斗争中以毛主席为代表的无产阶级革命路线已取得了伟大胜利！可是现在有很多人把矛头对准无产阶级革命派，转向中央文革小组，转向总理、康生、江青同志，转向关锋、王力、戚本禹同志，对这种情况难道不是要用无产阶级世界观来观察一下吗？看他们这种作法是代表那个阶级的灵魂，是不是资产阶级灵魂在作怪，这是我要讲的第二个问题。

第三是毛主席、党中央号召无产阶级革命派，要夺资产阶级当权派的权，在许多单位从内部夺权，夺得很不错，夺得好，可是现在有些小单位，从全国看一个大学，也是一个小单位到其他单位夺权，你要夺我要夺，不是夺资产阶级当权派的权，而是一些小团体之间互相夺！看谁先夺就先夺到手，没有夺的也夺它，这样成了内部斗争，这个问题值得大家想想，我有一个想法，在全市夺权应当是象巴黎公社那样，工农兵学商召开代表会议的形式进行夺权，是不是请你们考虑一下，你们要跟工农、革命师生、机关工作人员、店员商量考虑成立一个筹备委员会，代表北京市的工农兵、革命师生、店员、街道居民搞这样一个权力机关，哪怕是临时的比一个小团体或者一些小团体你夺过来，他夺过去来得好，大家看怎么办。

有些单位是全国性、全市性的，在北京市特别多全国性的，一个单位就不能夺取全国性的，一个小团体不能代表一个大机关。那么叫谁去承认呢，应当人民去承认你，人民受权去夺权，无产阶级授权才有效。一个小团体夺了一个全国性单位的机构，主席说这样就不好解决，这样另外一个小团体就夺回去了。

总结一下经验，机关内部为主，外面帮助，有的搞临时代表会议（山西省的经验），这样比较好些，有组织、有计划，也可能是各团体、各战斗队代表会议，那个地方应当夺权，提出方案，应当讨论，这样就会出现很多夺权的新形式，真正代表无产阶级的权力，不要因为夺权反而发展小团体主义，大联合和夺权是分不开的，要总结经验。现在夺权那些是好的，上海，山西。毛主席说：在中国无产阶级接管政权有二种形式，一是进城军事接管，自上而下的派人接管。现在出现新的形式，群众自下而上的接管，这比巴黎公社经验更多，我们的接管应比巴黎公社接管的更好。现在过渡时间，建议北京开一个工农兵学商的联席会议。文化大革命是从北京开始的，现在北京落后了，小团体主义成了全国的模范，不要让全国学习北京的接管风，小团体主义、个人主义，是不是有这些缺点？在实际斗争中去总结经验，不要老子天下第一，我们的担子比较大，象我们这样就不得了。吃一堑，长一智。我们还是在胜利前进（高声），但好不觉悟，不懂得总结，不大联合就要走比较多的曲折的道路，当然最后胜利一定属于我们的，但是不必走的歪路就不必走了。主席在解放战争时三个月就写了总结，北京运动已经半年，八个月了，可以搞一个总结了，各战斗单位本身就要总结。在坐的只有很少的工人，都是知识分子，在目前的斗争对你们是个弱点，为什么上海好一点？因为上海工人起来了，大联合了，也有一点小团体，但也有一点缺点。北京的工人运动没有上海那样老练，北京大部分厂都是解放后建成的，北京是新工人，上海是老工人，组织性纪律性很强，打起大仗。我赞成知识分子真正夺权要很好与工人结合，现在有些搞起来了，要有所作为，必须这样做。正象主席说过的，知识分子如果不与工农群众相结合，将一事无成。假如没有这个结合的话，再开起这样的会来还可能是吵架，不解决问题。今天的会教育了我们，你们自己也教育了自己，要成为无产阶级革命战士，这两点从现在情况看来，同志再努一把力，大家可以有计划的分期分批地下乡，到一个工厂，不要人海战术。最近第一机床厂，工人有四千，就一下子去了两千多人，还有小学生，影响工厂革命生产。我们把工厂大门关起来，不要学生进去，学生跳墙过去了，我们建议，应当鼓掌欢迎学生进厂，结果一下子来了两千多人，把有的要转移到钢铁厂，应当统一的派，现在个人派个人的，不是把无产阶级作风而是把资产阶级的作风，小团体、小宗派，带到工厂去了，不要。要做为小学生，作为普通的同学，成为工厂一部分，要善于同工人合作。不然下乡下厂还是这样，过去毛主席反对人海战术，廿三条就是反对刘少奇的人海战术，北京郊区有很多村是可以安排，现在好多经验从全国各地来。

我们要很好用毛泽东思想武装起来，才可能成为无产阶级革命者，这是思想革命，现在主观的问题好多思想革命，好多作法是思想没有改造好，有对的，有错的，有大是大非的，有小事小非的。大是大非的把人民内部矛盾当成敌我矛盾斗争……。

现在有些组织里联合进去乌七八糟的组织，丧失无产阶级原则，很危险，随便招降纳叛，把反动的、来历不明的搞进来了，这是宗派主义作风，非无产阶级思想作怪，资产阶级地富反坏右没有他们的代表人物是不甘心死亡的，他们利用一派队伍的弱点进行分裂。必须搞思想革命，思想革命和夺权搞到一起来了，这是我们革命的特点，很多人受旧社会和剥削阶级思想的影响，坏人在背后挑动这些事情在我们头脑反映了，思想革命是痛苦的，把小团体主义、个人主义丢掉是痛苦的，每个人的革命是很痛苦的，这种痛苦比流血还痛苦，而二种思想时常在头脑里斗争，不是无产阶级思想胜利了，就是非无产阶级思想胜利了，不是革命的胜利了，就是反革命的思想，两种思想看哪一种胜利是很痛苦的。这种冲突有时很痛苦的，今天的会表现你们很痛苦，又想革命又有私心杂念，又要搞大联合又要搞小团体。互相矛盾，不痛苦？我对你们奇怪有些学校有这么多小团体。组织内部有些杂质要分出去，要排除个人主义小宗派、小团体要排除一切私心杂念，才能把无产阶级文化大革命进行到底。不要再犯可以不犯的错误，要把中央文革小组照顾这个那个，是否中央文革小组自己有问题，不要误会，我们没有宗派主义，就我们几个人，我们的立场是很清楚的，我们的态度是很明朗的，从来没有过拿原则作交易。（两遍了，大家不要认为我们怕贴大字报。）


陈伯达与蒯大富同志通电话记录

陈伯达1967.01.22

〖第一次通话：时间67年1月22日凌晨2点50分〗

陈伯达同志：

我是陈伯达，我和你讲一件事，今天我们收到一份《公告》，是由调查康生问题联络委员会发出的，这个组织内部有你们井冈山兵团，你知道吗？（答：知道）你们态度怎么样？（答：准备退出），你们应该出一个反公告，出这份《公告》这个行动是错误的，反动的，是同中央文革小组作对！康生同志是中央文革顾问，是中央信任的。

（此时，由于话听不清楚，即由陈伯达同志口授，关锋同志讲话。）怎么样？你们能说服他们吗？（答：能）如果不能说服即开除！你们这样干等于和中央文革小组决裂！我们是支持你们的。康生同志一直是反对杨献珍、反对林枫的，你们的矛头完全错了！红战团（指中共中央党校红色战斗团）是反动的，不能和它联系。

关锋同志：

那天谈话（指1.20凌晨康生、王力、关锋接见清华井冈山代表座谈）是受伯达、江青同志委托的，在你们困难时我们支持你，我们不愿看到你跌倒，愿意你继续革命，你们不要随便收拢组织，要保持革命派的纯洁性，不然你们的旗帜就会倒下去的，以上意见我们和你们商量，你们自己愿意怎样做就怎样做，我们不勉强，但中央文革小组的意见是肯定的！

〖第二次通话，时间67年1月22日凌晨3点35分。〗

关锋同志：

伯达让我补充几点，你们学校贴了一些攻击总理，攻击康生同志的大字报，建议你挺身而出，痛加驳斥！

高级党校的权不能接管！那里的权在左派手里，向高级党校夺权，就是向左派夺权，向无产阶级夺权！建议你们撤出，那里的左派是李广文、知春、吴保华。

你们不要丧失你们的荣誉，要阶级分析，不要迷失方向，革命的首要问题是分清敌、我、友，要懂得这是无产阶级和资产阶级斗争的继续，防治坏人混水摸鱼。

再说一句，要作阶级分析，不要迷失方向。

（公布人：蒯大富1967年1月22日）


周恩来陈伯达在外地来京群众有线广播大会上的讲话

周恩来陈伯达1967.01.22

〖时间：下午4：25至4：50，中心会场：人民大会堂。到会的有陈伯达、江青和阿尔巴尼亚贵宾卡博同志。各会场共有八十万人。〗

陈伯达：

今天召开外地来京的群众大会，请周恩来同志讲话。参加今天大会的有阿尔巴尼亚劳动党的卡博同志。现在请恩来同志讲话。

周总理：

同志们，红卫兵战友们！我代表我们伟大的领袖毛主席和他的亲密战友林彪同志问你们好！向你们致以无产阶级文化大革命的战斗敬礼。毛主席亲自决定广播上海革命造反派《告上海全市人民书》和《紧急通告》开辟了我们无产阶级文化大革命的新阶段。这一新阶段的主要战斗任务，无产阶级革命派联合起来，向一小撮党内走资产阶级道路的当权派夺权，在被资产阶级篡夺了领导权的地方，无产阶级革命派联合广大革命群众把党权政权财权夺回来，掌握在自己手里，只有革命群众夺了权，才能把一小撮党内走资本主义道路的当权派斗倒、斗臭、斗垮，只有无产阶级革命派夺了权才能摧毁资产阶级反动路线，只有无产阶级革命派夺了权才能有力地粉碎资产阶级反动路线的新反扑，才能打倒经济主义。现在，党内一小撮走资产阶级道路的当权派玩弄经济主义用一种恶劣手法发钱、发车票、发粮票……煽动人们到北京来，把矛盾上交，中央一些人象陶铸、文化部肖望东、总工会马纯古、劳动部的郗占元就是这样一些人，他们收买人心破坏文化大革命，对中央施加压力，煽动文教工作者、小学教师、合同工、临时工、上山下乡知识青年、机关干部大批来北京，当然来京反映情况的绝大多数的是好的，是革命的来京反映的情况很重要，交流经验推动了文化大革命的发展。带着问题向中央反映，如果有必要可留少数代表。一切革命同志必须提高警惕识破坏人的阴谋。我们一定要响应毛主席的"抓革命、促生产"的伟大号召，打倒经济主义，彻底打垮资产阶级反动路线的新反扑。我们要打回老家去，彻底闹革命。现在是大好形势，机不可失赶快回去闹革命。我们要学习上海革命造反派的榜样，从资产阶级当权派手中夺权，你们实行了无产阶级革命派大联合成为团结一切革命力量的核心，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运紧紧掌握在自己手里。同志们提出的一些问题不是在北京所能解决的，只要我们无产阶级革命派真正联合起来，只要我们无产阶级革命派掌了权就能解决一切问题。

上海工人阶级联合其它革命群众接管了许多机关单位，为我们创造了经验。

一、在接管时要实行大联合，有计划有组织的进行，反对分散主义，防止各自为政。二、夺权要从本单位为主体，外界起帮助作用。三、原来机构、单位的工作人员能够工作的应当照常执行任务，革命群众组织起监督作用。

山西省也向我们提供了宝贵经验，发挥了首创精神，各地也创造了很多新经验。

同志们，红卫兵战友们，赶快回去投入火热的大革命，做出自己的新贡献，必须明确，我们必须要夺权，是无产阶级向资产阶级夺权，是以毛主席为首的革命左派向党内走资本主义道路的当权派夺权，绝对不允许走资本主义道路的当权派夺无产阶级的权。绝不允许牛鬼蛇神地富反坏右夺无产阶级革命派的权，夺权是一个阶级推翻一个阶级，不是个人主义争夺权利，小团体主义争夺权利，提倡无产阶级革命派大联合，提倡组织纪律性，提倡民主集中制，反对个人主义、小团体主义、反对分散主义、反对无政府主义等等不良倾向，有些地方不能采取群众夺权，如军队，战备单位这些单位也有阶级斗争，但因他们单位任务不同，如果这些单位有夺权问题，只能在本单位按中央规定进行，群众有意见可以提，可以贴大字报，但不要进到里边搞夺权斗争，这一点希望同志们注意。我们的人民解放军是毛主席亲自缔造的无产阶级革命的军队，我们的解放军在无产阶级向一小撮党内走资本主义道路的当权派夺权的阶级斗争中，担负着重大任务，中国人民解放军坚决支持和支援无产阶级革命派同他们站在一边，共同战斗，人民解放军是无产阶级专政的最主要的工具，对一小撮破坏文化大革命的反革命分子坚决实行镇压。

同志们，红卫兵战友们，毛主席和党中央号召你们赶快回到本地和那里的广大群众一起向那里的党内走资本主义道路的当权派夺权。到北京来的有一些人受党内一小撮走资本主义道路的当权派的蒙蔽，你们要去作工作，说服他们一起回本地。对公开的，秘密的破坏的一定要镇压，再回原地交当地专政机关和革命群众处理。"中国工农红旗军捍卫军"，"全国工农兵夺权司令部"，"北京革命造反联合行动委员会"，"西安红色恐怖队"，"湖南红色政权保卫军"都是打着"红旗"反红旗的，都是反革命组织，对这些组织的首恶分子坚决施行法律制裁，其中受蒙蔽的群众赶快觉悟起来揭发首恶分子。现在我们认为各组织建立全国性领导组织还不成熟，这些成员应回本地进行革命斗争。

同志们，红卫兵战友们，新的斗争在等待着我们，让我们整装出发，奔向新的斗争前线，让我们在伟大的统帅毛主席的领导下，团结广大群众坚决地向党内走资本主义道路当权派夺权。（口号从略）

陈伯达：

周恩来同志是代表毛主席、林副主席、中共中央、国务院、中央军委、中央文革的意见，希望同志们响应周恩来同志号召，回到本地闹革命。（口号略）

（清华大学《锁妖风》战斗组速记整理）


中央首长在首都部分院校师生座谈会上的讲话（二）

周恩来江青陈伯达1967.01.22

〖时间：22日晚至23日凌晨，地点：人民大会堂小礼堂。〗

江青同志说：

同学们、同志们，现在周总理给我们讲几句话：

周恩来讲话：

同学们，我今天还有另外四个会，刚才参加了三个，没有到这里来。刚才与江青同志交换意见，我了解了会议的一些情况，我想我还是出来说几句好。前天吧，是关于我的问题了。这个问题，当然了，一外语的《六一六》有个战斗团体（刘令凯）同志是犯了一些严重错误，但这些问题的性质在我看，大概是前天，二十一号发生的，我坐在那里还是劝大家把它看成这是一个人民内部矛盾。人民内部矛盾有各种各样的矛盾，有的可以有严重的错误。如果不改，可以滑到另外一个性质上去，但这中间幅度还是很大。这些年我一直跟主席学，学的不大好，有时候说的不那么准确。同志们给我贴大字报，我都表示有则改之，无则加勉，包括刘令凯同学在内，他听过多次的嘛！一外语同学和其它外语系统，我和你们开座谈会数量也是多了，尽量能听到你们的意见，能够向中央，向陈毅同志，向外办的传达，所以我们尽量少回答一些问题，因为事情还要经过一个发展过程，今天在座的其它同志有许多不知道这个过程。二十一号天亮以前发生这件事，我感到总应该处理谨慎比较好。对这个事情解释一下。

同学们提了我们做的一些事情，比较关键的事情大概不外乎两件：一件就是左派，革命造反派里有几派了；在多数派少数派之间有争论。其中一个争论就是关于搞外事展览会。要它到各地去展览，这个是《红旗》战斗大队同学们热情搞的，他们好久在这个问题上是按照革命纪律搞的，向外交部打招呼，也向我打招呼，我想，这个不能叫走上层路线。因为它是外事展览会，在外交工作中的批评，一展览出来别人都要看的，分寸如何？和我们的国际对外政策上有关联，所以我对《红旗》战斗大队展览这样一个问题要看看，再出去。我说这样一个遵守革命纪律，不能把他说成走上层路线。否则管你同意不同意，我们就出去算了。但是《红旗》战斗大队在这个问题上很讲理，他是跟我联络要去的地区，他说本来我们可以直接出去，直接筹款嘛！包一个列车，包一节车厢出去嘛，为什么打招呼？就是看分寸怎样，对外交政策方面怎样。所以我说："好，我看。"原来没有公布。所以钱学东的秘书去看，他告诉我，说里头有越南；对陈毅同志的批评，比较严厉，口号不那么恰当，这个拿出去，全国进行宣传，陈毅同志即使再检查，群众意见大了，有困难。所以和同学商量，是不是把这个去掉。原来《红旗》战斗大队有这个意见。其它的，他们也进行了一些加工，后来搞得很好，就是没有严厉批评陈毅同志的部分了，没有很不恰当的口号了，去掉了最后这个展览部分。秘书长还让我再去看看。我们在外事系统座谈的不仅有一外语、二外语、外交学院。而且所有外事的都参加了，我说，一定还去看。但正要去看，《六·一六》同学比较激烈了，就给砸了一部分。当然《红旗》战斗大队同学们很气愤，说这回事如何如何了。《红旗》战斗大队愤慨有他的道理，因为各方面自由嘛！一方面要展览，一方面要求高。你们可以批评辩论嘛！但是砸就不好了。都是革命造反派，左派互相砸，这个事情我们不赞成。昨天江青同志讲了，我们讨论问题要平心静气说服，摆事实，讲道理，我们革命造反派要创造这个风气，这个事情《红旗》战斗大队气愤是有他的道理的。结果他们自己出去了，不须我看了，没有我所担心的事情了。另一个事情，就是那天我们召集了大中学校的一些代表性的同学，把两类矛盾与大家谈了，陈伯达同志的介绍在我们党中央、毛主席、林彪同志的周围的几个副总理的情况和军委副主席的情况，江青同志说了康生，顺便也提到我。本来在过去，当然同学有时候回答问题。

康生同志插话：

当时为什么我提出这个问题？会议上说要分清敌我。就是这一天，我看到国民党的报纸，他们兴高采烈地登载这张大字报。同时我也听到日美资产阶级反动政府的广播，同苏联修正主义的广播兴高采烈地提了这个大字报。这样情况下，我把这个问题提出来了。而说这个是反革命的，不是我说的，我已经睡了啊！是这么回事，同学们，在我说的时候，他们承认错误，说怎样消灭这个影响呢？我说不管他，我说检查一下，反正他们整天搞嘛！我们自己检查一下，自己承认错误。他们说："不是我们一个人，是我们一个小组搞的。"我说："小组也不要紧嘛，大家检查一下，承认错误就行了。"

周恩来同志讲：

所以，因为当时我认识刘令凯同志，也因为他向江青和我承认了一些错误，我说："不要紧，不要那么紧张。同志们批评过火一点，有则改之，无则加勉。我现在这么说，昨天也说了，不过有条件，就是出于好意，不是恶意，不是诽谤。大字报确实有两种人，有的是好人，好意地批评，即使言过其实，我们应该有则改之，无则加勉。这是毛主席曾经教导我们的。如果属于恶意，属于诽谤性的，那我们有时候是要辟谣的，也不是事事都辟谣的。刚才他们说的这个问题，我后来才知道，确实是敌人利用了，敌人也利用这个事情了。

江青同志说：

没有什么可怕的。

周恩来同志讲：

没什么可怕的。他如果敢来挑衅，我相信全国百分之九十五以上的人民团结，军队团结，我们全党团结，尤其青年，你们做了后备军的。所以这样一种情况，就是当时没有（考虑），承认了错误，后来又闹起来了，这点就不好了。江青昨天提出来了。我们是青年人，革命者要经得起锻炼，错了不要紧，我和你们谈过，谈得很多嘛！我在党内犯过错误嘛！过去民主人士我都敢和他们讲的，如何犯错误，如何改。现在我也是这样，我们跟毛主席，就是要跟紧，我们现在在大风大浪中，毛主席是有预见的，我们是跟主席来学习的，我们要紧做、紧学、紧跟。首先要做，没有斗争实践不能证明对，还是错，不能证明你认识是对的还是错，你做，才能在实践中来学习，才能高度感到毛主席的每句话，每个字，真正是林彪同志讲的，一字值千金，就是这个意思，感到一字值千金这句话语重心长的话了。紧跟毛主席有时掉了队，跟不上，有时忙了，不那么冷静了，有些事务拖住了，那就冷静想想，紧做，紧学，紧跟，这是我在这半年多大运动中检验的，怎么能说没错误呢？没有说错的话呢？比如，我在十一中全会选举后，在中南海和国务院门口出了陶铸的大字报，当时我的责任是说明，揪出第四号人物，我说不要这样提，错误是有的，但是要相信他。十一中全会刚选举出，你能不相信"陶铸同志"？那个时候还叫"陶铸同志"，我没根据嘛！

后来逐渐发现一些问题，感到不对头了，越发现越多嘛！一直到了，特别是到了，我们年底内部批评他，主席还谆谆告诫他，还感到他给毛主席写了一封信，毛主席批了，我们看了。今年一月二日，对武汉赴广州同学还盛气凌人，那些话等于不满，我们是批评了他的。他那个牢骚，当时我们每个人都感到不大对头，还没有看到他的（迹象），那时我们在三个附中里等着，也想帮助，如果揪他的话，还要出来解释，即从中南海抓出来总不好嘛！他承认了一个错误才解了围。他开始时抗议，后来他说抗议错误了。对这样的人，我们一步一步地认识嘛！类似这样的事情还可以谈很多，今天不可能，我是举个例子。你说我没有讲错话？那是后来，确实好象前后矛盾，其实不矛盾。另外说了错话没有？你对左派认识也是逐渐的嘛！如果一开始就说你们是坚定的左派，我能说这样的话吗？如果这样说，那就是主观主义。事情经过是从七月底和你们打交道，五个月，经过这么多风浪，现在可以说你们绝大多数是左派，是革命造反派，才能这样说。因为这一点讲到了，也懂得了，所以如果说你们当中，因为在我的问题上犯了错误，那和我的错误比较，我们中间，在左派的要求标准，因为你做的事人家不同意也可以批评，不应该砸了，这个不好。第二点是承认以后又改了，把人家砸了，这个不好。我们只抓这两点，我们只能说成不应该，不能说成是多么重要。因为《红旗》战斗大队是有他愤慨的道理的，我们不能够去责备《红旗》大队，这样就不好。事情我是毫无所知，因为是他们自己做的，然后现在公安局执行职权的《政法公社》他们决定，我都是不晓得的。公安部也不晓得。电话打给我时天快亮了，我说这个事情还是这么劝他吧。

劝一外语的同学，有三点。第一点，暂时不做处理。第二点，《六一六》还说其它的同学把警察两个人给抓起来了，也不对，人家承认错误放出来了。第三点，交给公安部进行调查以便公断，我以为这个事情，可以公断、调解的。还做为人民内部的矛盾。那天事情一出来，天亮以前，我知道，我就是这么个主张，后实际上没有这样做，出现那样一种情形，那天下午戚本禹同志告诉我，也告诉陈毅、江青同志了，我们三个人还是劝解，还是承认下错误以后放出来比较好，这个态度我现在也是这样子。所以这一方面同学们愤慨，一外的同学根据情况是可以理解的。如果我们不尊重你们的愤慨不听取你们的意见是不对的，因为我全部过程是知道的，但是另一方面，既然《六一六》的同学昨天也写了一封信，今天他们集体写了一封信给我，我看这个就是恳切的态度，我们就应该看嘛！所以江青同志告诉我，我一见刘令凯，我和他点了头嘛！他批评的时候我能受得，我听了三小时，啊，他们能说呀！他们那个组，几乎有两次和他采取原则性的妥协，我说不是非原则性的指示，因为他要多人进场，我说原则上不应进，但是进场不进场就不是原则性的问题，大家让他进来，而且都发言，有准备的。对陈毅同志的批评尖锐极了，我几乎没有插话，我插不进去……，二个半――三个钟头我全部听下来了，这个态度是应该的，为什么用这个态度作给同学看，敢于批评自我革命的精神，这是不容易的，你们还年青，这不是摆老资格，我一辈子从这里学到了很多东西，也为党做很多事，也为党作了很多错事，当然党中央、毛主席相信我，还让我工作了，但是我自己总觉得作了错事，不好过嘛！跟毛主席跟了四十五年，同志们希望晚年嘛，晚节不是消极的保持晚节，要积极保持晚节，争取做一个比较更好一点的主席学生、战友嘛！这不容易的呀！我和你们座谈一次，总先听你们的意见，从你们中学习一点东西，然后作出一点回答来，对外事系统的同志的某些批评多数是有道理的，明天还要做总结回答，我告诉你们这个消息。

对于外语系统对陈毅同志的一些错误上的批评，多数是有道理的，我都告诉了他（指陈毅）明天他还要做总结回答。我告诉你们这个消息，因为你们勒令等等，要完成任务嘛！中央文革小组也看的嘛，答应了的，当然别的系统有别的事了，我也曾对财贸系统说了，人大也说了好几次，清华也是和我有关的，我说也是这样解决好，内部矛盾将来还会有的，我们左派中也会有的，你们还是万里长征走了第一步，我们总是希望你们是后来居上的。拿具体的人来说，也可以说两类性质都有吧，过去做过事情，也犯过错误。如果你们要从我得到一点帮助，我将来有时间再和你们谈吧！我今天还有另外的事。

江青同志讲话

同志们，战友们，本来这个会我应该从头到尾听完，可是刚才总理有一个……，革命的时候就可以出现这样一件事情，忽然间我们俩就得走了。那么留下伯达同志，康生同志其它同志在这儿吧！听同志们的意见。

《首都兵团》的同志们！小将们不平，觉得没有把他们置于一个比较重要的位置吧！我想这个不平我们能够谅解的。如果我们时间来得及，还可以单独跟你们开会，我觉得有一个最大的问题，今天听了两天了，就是内部的矛盾闹得很厉害，而对于内部矛盾如何处理呢？据我看都太缺乏自我批评精神了。我觉得还是应该掌握批评自我批评这个方法来达到团结的愿望。有了这样的团结，我们才能够夺权。（掌声）如果不能使不同的意见取得一致的话，就来搞这个大联合，那也是不可能的，那个部队是拉不起来的。

另外，同志们老是提到我们小组的领导啊，怎么，我觉得非常惭愧。我们是不能包办代替的。如果我们包办代替，那我们就成了一个最大的工作组。我们必须对同志们的革命造反精神加以支持，对同志们的首创精神加以赞赏，这是我们应该的。同时我觉得因为这样的一场争论大家灰溜溜的了。在毛泽东思想伟大红旗之下，你们这些战斗的组织，比方说象北航《红旗》。新北大《红旗》，清华《井冈山》，矿院《东方红》，地院《东方红》……许多，有一些学校跟我们直接联系的了。今天广播学院的来了没有？轻工业学院来了没有？（众答：没有。）没有来啊。都应该对自己的战斗组织爱护，对不正确的观点，不正确的态度加以批判，进行自我批评，但是不能玷污自己原来的战斗组织。这个，开除是最容易的事情，而做思想工作可是难，你们最怕的是做思想工作。哈！一来就讲开除，一来就对立起来，就这么吵起来了。我觉得如果说你们文明，其实也不文明。你们最大一个原因是你们和工农结合很差。刚才有一个条子说附近郊区有这样的不好的现象，就是那个地方，五类分子在那里煽动，不交公粮，把多年积累下来的东西全部分光。大概是清华《井冈山》的王辰生同志写的。我觉得他这个意见很好，因为北京周围的四个县，彭真是尽可能在这四个县里搞过反攻倒算，而你们大部队的运动呢，串连啊，还是在自己附近好一些。有什么事情，我们也可以和你们呼应一些，出去嘛，和我们打个招呼，要到附近这些县去做工作。这是很必要的。去找工人，北京的一些大的厂矿也都可以去，到那里去和劳动人民结合在一起，拜他们为师，我想你们脑子里这些东西可能会澄清一些。那个地方的权有许多不是在无产阶级手里，是应该去帮助工人、农民，起这个桥梁作用，点火作用。支持贫下中农，支持革命的工人，起来造那些走资本主义道路当权派的反。

堡垒是要一个一个的攻破的。当然有的堡垒它可能内部起分化，如果他内部起的分化，比较好，就不必干扰他。内部如果没有分化，那么你们也可以去攻那些堡垒。现在你们呆在北京，当然北京有许多工作要做，我觉得闹这个小团体主义，个人主义，风头主义就是因为浮在上头没有深入到工人农民那儿去，这你们就不够健康发展，成长，不够健康，因此就争论不休。我没有更多的时间再听同志们的意见了，以后我们还可继续地来开这样的座谈会，当然还可以范围大一些，还可以范围小一些，可是最好代表性的人物都到，今天其它的意见来不及听了，我建议还是你们要去和工农结合，不知道这个意见对不对？（众：对！）

陈伯达同志讲话

我说你们的鼓掌鼓得太快了，鼓得太多了。看看我讲的话值不值得鼓掌，不然的话，来一个鼓掌，我的话也讲得不好，就不好下场了。你们不好下场我也不好下场，对不对？我们开了两天了，刚才恩来同志讲了一下，江青同志也讲了一下，我的话可能同他们有些重复，这也没什么关系吧？

毛主席党中央号召无产阶级革命派大联合，很多人是这样做的，这样很好。可是现在有些人反而搞小团体主义，宗派主义，个人风头主义。这种小团体主义，宗派主义，个人风头主义，过去也有，好象现在特别厉害一些。关于这个问题，应该从阶级的观点来观察。这是无产阶级的作风，还是资产阶级的作风？小团体主义，宗派主义，个人风头主义，这是资产阶级作风，不是无产阶级作风，这是第一个问题。

第二，毛主席党中央号召无产阶级文化大革命的斗争矛头是针对以刘、邓为代表的资产阶级反动路线。在斗争中，无产阶级以毛主席为代表的无产阶级文化大革命的路线，已经取得了很大的胜利，可是现在，有些人反而把斗争矛头转向革命派，转向中央文革小组，转向周总理，康生同志，江青同志，数字是很多的，我还可以举关锋同志，王力同志，戚本禹同志。对这种情况难道不是要用无产阶级世界观来观察一下吗？看他们这种作法是代表哪个阶级的灵魂？是不是资产阶级灵魂在作怪，这是第二个问题。

第三，毛主席党中央号召无产阶级革命派要夺走资本主义道路当权派的权，有许多单位从内部夺权，夺得很不错，夺得好，可是现在有些小单位从全国性范围看，甚至从整个学校来看，他是小单位，他到其它单位去夺权，你要夺，我也要夺，不是夺资产阶级的权，而是一些小团体互相夺，看谁先夺到，没有夺到的就要去夺他，这样就发生了内部的斗争，这个问题大家值得想一想。我有这样一个想法，在全市范围内夺权，应该是巴黎公社式的，可以以工农兵学商代表会议的形式来进行全国性的夺权。这样就要有一个准备，是不是你们现在考虑一下。工人、农民、革命师生、店员、机关工作人员，大家考虑搞一个筹委会，筹备代表全市的筹委会，包括军队、工人、农民、革命师生（街道居民）。搞这样一个权力机关，那怕是临时的，比一个小团体或者一些小团体你夺过来，我夺过去，要好一些。大家觉得怎样？

有些机构，有些单位，都属于全市性，甚至是全国性的，在北京市特别是有许多全国性的。那么一个小团体还不能代表一个学校的大多数，比如占领或选举一个全国性的单位，叫谁去承认呢？还有一个承认不承认的问题，应该是人民内部来承认，应是人民授权去夺权，无产阶级授权去夺权，这样才能有效。不然一个小团体夺了一个全国性的单位机构，或者是全市性的单位机构，这样就不好解决，这样另一个小团体就又要来夺权，还是搞大联合。你们机关的革命派，各机关的革命派和不同的机构，要总结一下经验，不同的机构有不同的夺权形式。有的是本单位本机关为主，外边无产阶级革命派大联合在外边帮助，不同的情况有的可搞临时代表会议，全市性的代表会议，各革命组织真正的大联合。学习上海的经验，山西的经验，这样比较好一些，有组织有计划地进行。也可能是各团体无产阶级革命派的各战斗组织的代表会议，那个地方应该夺权，提出方案大家讨论嘛！还可以提出一般的号召，这样就会出现许多夺权的新形式，合理的新形式，本身是代表无产阶级权力的，不要因为夺权反而发展了许多小团体主义，宗派主义，所以大联合和夺权是分不开的。好好说一说，总结经验，现在这个夺权斗争的经验是很好的，不仅把本市的经验，上海的，山西省的，也是要总结一下。你们这些战斗团体开小的会议，作战要以联合的形式。

毛主席教导我们，在中国无产阶级接管政权有两个阶段，一个是进城的时候，是军事接管，自上而下地下命令。现在出现了一个新阶段，是群众接管了。所以我们的经验比巴黎公社、比十月革命的经验要丰富一些，我们的经验比较多，我们接管应该接管得更好一些嘛！所以革命那时并不一定接管得好呵！现在是一个过渡的现象，要总结经验。我建议你们这些北京的工农兵学商，要吸收军队，开一个临时的联席会议，再筹备一个比较大的范围的工农兵学商的代表会议。无产阶级文化大革命是从北京开始的嘛，可是我们现在北京的许多工作都落后了。

现在你们这个小团体主义成了全国的模范啦！这个模范并不值得称赞哪！这样好不好？（众：不好！）不要在全国学北京这股风。小团体主义，夺来夺去，是不是有这样一点缺点呢？（众：有！）那你们要总结经验，从经验中，从实际斗争中，增强我们的智慧，不要总是老子天下第一。你看你们有时候争得很凶，实际上有时候武斗。还好我们的胆子比较大，看到你们要武斗的样子我们也没走，你们年轻，我们象你们这样搞就不大好了。毛主席说过嘛，吃一堑长一智，我们还是在胜利地前进！如果不会总结经验，不会合作，不懂得大联合那我们就要走比较多的比较曲折的路子，最后的胜利当然是我们的，但有一些可以不走曲折的路子，就不一定硬要走，其方法就是总结经验。毛主席在解放战争时期三个月总结一次经验，已经为我们提供了典范。文化大革命在北京已经半年多了，八个月了，可以搞一个总结。现在谁来总结，都没有人总结。各战斗组织本身也没总结。现在在座的都实际上是知识分子了，还有工人，可能对于你们在当前斗争中来说，是一个弱点。为什么上海搞的好一些？因为上海的工人阶级起来了，上海的工人在大联合，里边也有小团体，工人阶级中也有受旧社会影响的，也有小团体主义，但比较容易克服。北京的工人有多少？有人能够说出这个数字吗？呵！（半天无人说出）没有上海那样老练的强大的无产阶级，现在北京大量的工厂是解放后建起来的，大量的是新工人，这一点非要向上海学习不行，学习上海工人阶级的组织性，（王力插话：上海也是打了几仗，流了血，北京还是打得不够，捍卫团也没打起来，它变种，变换各种花样，继续搞。）当前知识分子要真正搞好夺权工作，要很好和工农结合。现在一些工厂已经搞起来了，你们要有所作为，必须是这样作。遵循毛主席告诉我们的，知识分子如果不同工农大众相结合，则将一事无成的。假如没有这个结合的话，你们今后开起会来还会吵架，不能解决问题。有了这个结合，就大有好处。你们吵，解决不了什么问题，但对我们也有好处，教育了我们，你们也受教育……。

现在要怎样变成无产阶级的战士？大家可以有计划，分期分批地下工厂下乡。到一个工厂不要搞人海战术。例如，到一机床厂，共有四千多工人，据说一下子就去了近二千学生，有的还是小学生，影响工厂的革命，影响那里的生产。所以要有计划，分期分批。第一机床厂不是有捍卫团吗？把厂的大门关起来不让学生去，所以有的学生就跳墙进去了。我们劝他们，学生来应该鼓掌欢迎。后来一下子就去了两千，所以还要转移到别的厂。你们不是要把无产阶级的影响带到工厂去吗？但是反而把小团体主义、小宗派主义的资产阶级和小资产阶级的影响带到工厂去了。三个人就是山寨王，那怎么行！你们要到周围的工厂和矿上去，成为工厂的一部分，要善于和工人合作。不然夺来夺去，带来了不好的结果。下乡的革命师生也要分期分批，不要搞人海战术，过去毛主席就提出反对人海战术，过去一个地方容纳了许多人，和农民的总数差不多了，所以二十三条就是反对刘少奇搞的人海战术。北京郊区这么多村，你们可以安排嘛！还有北京的街道，你们也可以摸一些经验。现在，许多先进经验都是全国各地来的，北京现在还没有端出典型的经验来，大字报的经验算是北京的。（王力同志：满街的大字报。）我们要好好的用毛泽东思想来武装自己，才有可能成为一个无产阶级革命者。这是思想革命，以前我所说的那些问题，许多都是思想革命的问题。一些做法也是由于思想上有毛病，有些小团体的冲突，反映出我们世界观没有改造好。所以这是一个思想革命。这两天搞的吵架，（王力同志：不是无产阶级思想。）本来有许多是对的，有些是错的，一些是大是大非，把人民内部矛盾搞成敌我矛盾，有的是小团体问题，小团体主义也是大是大非问题。斗争的锋芒、矛头都搞错了。这是少数人，可是要警惕。现在有些乌七八糟的组织他们都可以挂钩，可以收容，都可以联合，甚至联合一些反动的东西，把反动的，来历不明的都搞到那里去了。离开了无产阶级的原则，就是非常危险的，随便招降纳叛并不是无产阶级的原则，同时要警惕。这是宗派的观念在作怪，非无产阶级思想作怪，还要警惕黑手。（有些反动家伙）还在指挥，他们不甘心他们的灭亡，资产阶级、地、富、反、坏、右和他们的代理人，他们是不甘心退出历史舞台的。

他们会利用革命内部的一些弱点，施加影响，搞分裂，所以要搞的夺权斗争定要搞好思想。我们思想革命同夺权搞到一起，这是我们革命的特点。你们受了旧社会的影响，受了剥削阶级思想的影响，还有坏人在背后挑拨，这些东西在我们头脑里的反映，我们要对它进行革命。这个革命是痛苦的。一定要把小团体主义、个人主义革掉，这个革命是很痛苦的。每个人思想革命中会有痛苦的，要不怕痛苦。这种痛苦比流血的痛苦还要痛苦些。子弹打在身上一下子就可以不知道了，两种思想在脑子里斗争，无产阶级和非无产阶级的，革命的和反对革命的，两种思想在脑子里斗争看哪方面胜利。头脑里的冲突有些是很痛苦的，现在就是很痛苦的，又想革命又有私心杂念，又要搞大联合，又要搞小团体主义，你看这怎么不矛盾，这怎么不冲突，怎么不产生痛苦。我看对你们也有些奇怪，有些学校中那么多团体，我想在毛泽东思想教导下，在无产阶级文化大革命中你们会团结起来，这个情况会来的，有的出现这种情况，在毛泽东思想基础上的联合就是好组织。这个组织里有些渣滓，要把它轰出去，也有这样的情况。要排除个人主义，小宗派主义，小团体主义，排除一切私心杂念，才有可能把无产阶级文化大革命进行到底！

下面我再说一点问题，我们曾经招呼过一些同学，不要去犯那些可以不犯的错误。现在好象这样，中央文革小组招呼这个招呼那个，是不是中央文革小组自己有些什么问题啊？请大家不要误会。我们这里没有宗派主义，虽然我们的团体很小，现在北京的就是这几个人，我们并不闹小团体主义，是一个小组，但不是小团体主义，我们的立场是很清楚的，我们态度是很鲜明的，我们没有什么拿原则做交易的事情，大家不要误会，以为我们怕人们贴我们的大字报，谁一定要贴就贴吧！一千张一万张，更多一些都可以。我和个别的同学说过："不要搬起石头砸自己的脚"，这不是说我们怕什么，这不是为了对人家恐吓什么，我们招呼一些人是为了照顾，完全是好意的。如果有个别同学一定不听，自以为是，一意孤行，那么试试看嘛，我们没有办法。不过我们还是把他们当成自己的同志看待。（王力插话：《联合行动委员会》我们不打招呼，《捍卫团》也不打招呼，那么我们就绝不会和他们打招呼。）因是自己的同志才打这个招呼，现在有个别人，或者少数一些人，对一些事情，自己是先主观定调子，先入为主，再去找一些莫须有的材料，这并不是毛主席的思想。毛主席说："没有调查就没有发言权。"又说："实践是真理的标准。"请看同志们的实践吧！请注意一下同志们的生活吧！请按照实践和生活来判别是非吧！

我插一句，你们其中一些人去参加什么调查康生同志问题的委员会，这简直是荒唐了，我要声明一下，从文化大革命以来，表现很好，起过好作用的个人或团体，我们热情地希望大家，能够有继续革命的精神，能够和我们合作下去，他们自己之间也能够合作下去。要做到这点，就一定要在斗争中不断改造自己的旧世界观，改造自己的资产阶级世界观，就一定要用毛泽东思想来代替一切剥削阶级的影响和思想，内部问题要用批评自我批评的方法去解决，用批评自我批评方法来提高自己，这是我们的愿望。这两天的会，你们不要难过，我们也不难过，作为一个经验吧！作为一个教训吧！好象还不是利用无产阶级的共产主义的批评、自我批评的武器，这种精神还不够。如果是同志，就善意地批评。对别人的批评，如果批评得对，有则改之，如果批评得不对，无则加勉。那些火气太大，批评自我批评就不太好进行了。好象打一架最痛快了，但是并不能解决问题，你们说武斗能解决问题吗？这个人声音比那个人的声音更大，是不是能够解决问题？我到天津附近农村去做一个调查，回来经过天津，看看天津什么样子，在最热闹的街道上，这边的喇叭是一派，那边的喇叭是另一派，这边声音高，那边声音提得更高，吵得一塌糊涂，我们在汽车里听得不那么舒服，这样群众不一定有好感，（有些喇叭到处叫，我也有些反感了，说老实话。）几年前，我在天津一个工厂中，工会没什么事情干，开无线电收间机、喇叭，光是声音，吵得一塌糊涂，生产都不能搞好，影响生产了，那样并不一定对工人有好处，工人不一定欢迎，因为在生产中放了那么高的声音，并不舒服，影响了工作。

有同志要我顺便提一下你们的斗争方式。用"喷气式"的斗争形式，抓了一个黑帮，不一定是黑帮的，就用喷气式飞机的办法，斗争会上大家都见过这种形式，不一定要采取。听说在北京产生了这种方式以后，就把它当作典型，以后斗争就都按这个模型去搞了。彭、罗、陆、杨大家很愤慨，这些反革命分子篡夺党权、军权、政权。刘、邓已经定了性质，一般的没定他的性质不采取这种方式。

康生同志讲：

一下揍死的时候，就那么完了。现在林枫坐喷气式受伤了，他耍死狗，到医院里看了看有点伤，但他到医院里去了，他们舒舒服服的，好几次斗争会都没有林枫。就是彭、陆、罗、杨也是讲究斗争方式，把他揍的跑到医院里去了，就斗不倒了，材料他带到棺材里去了。还有陆定一去参加喷气式，他回去的时候，反而感到这个事情，他们的材料不要交待了，反正坐飞机就是了。当然斗争方式各种各样，有的也可以用一下，大家气愤得不得了，让他跪下，他不跪，让低头不低头，群众气愤的时候，应该。我在那个时候，我也会那样的，但是经常就不要。有的人，有的时候，有的地方，坐飞机也可以，不是不可以，有时候不能完全用一种方式，可以用各种方式不是有创造性吗？让他们挖得更厉害的方式，安子文这几天没去坐飞机的时候，可是这几天很不舒服，今天审讯他，后天审讯他，比坐飞机还要难过。

陈伯达同志讲：

我讲的话比较多，有的同学已经睡了，不要紧，睡了没关系。毛主席讲过，讲的不好，可以允许人家睡觉嘛！无产阶级革命派联合起来！活学活用毛主席思想！让毛主席思想去占领我国每个人的头脑！无产阶级文化大革命万岁！我们伟大的导师毛主席万岁！

康生同志讲：

再有一个问题回答一下，中学《首都兵团》提了两条，希望中央文革单独接见他们一次，刚才江青同志已经回答了，我们愿意单独地接见他们。恩来同志的讲话，伯达同志的讲话和江青同志的讲话，我完全同意的，我告诉一句话，我们的文化大革命是叫无产阶级的文化大革命，现在已经证实工人阶级已经起来了。农民也要逐渐起来的，那么和学生运动汇合，整个是全国全面的阶级斗争，所以我们这个革命，的确是在毛主席领导下搞的无产阶级文化大革命，我引起同志注意是什么东西？从兄弟党建党了，有的马克思列宁主义的党已经是修正主义党了，凡是马列主义的党都拥护我们，我这几天，差不多十天了，忙于和马来亚的同志，和其他党同志谈文化大革命的问题，他们对毛泽东思想和我们无产阶级文化大革命有高度的评价，而从另一方面则和修正主义辩论，因为修正主义攻击我们的文章很多，苏联天天有文章，有广播，好象是他不骂我们几句话，每天晚上就不能入睡似的。我们无产阶级文化大革命的战士是忙的不能睡，修正主义对我们的文化大革命吓得不能睡，许多文章，一个月几百篇，其实是空洞无物，简单的几句话。第一攻击我们的革命不是无产阶级的，第二攻击我们的革命不是文化的，第三不是革命的，这么三点就是了。三句话，一篇文章差不多了，他骂我们，我们就是做对了。他说我们不是革命的，我们恰恰是无产阶级革命的。特别是学校的同志们的革命，真正掌握无产阶级思想，也就是要掌握毛主席的思想，掌握着无产阶级的思想，掌握着无产阶级的立场。刚才我参加这个大会的时候，在会以前我参加了一个会议，会议上林彪同志告诉我们说最重要的问题是立场问题，不是第二更不是第三、第四问题，头等的问题是立场问题。什么立场？就是无产阶级的立场。一切东西它最重要。毛主席前几天和外宾讲话谈过。外宾都是到大街上去看大字报，毛主席对他们说，你看大字报要一分为二的，有的是革命的大字报，绝大多数是革命的大字报，有的是反革命的大字报，少数的，很少数的大字报。有的是好的真实的大字报，有的是不好的或者是谣言的大字报，为什么？因为有张大字报说罗瑞卿自杀了，邓小平部腹自杀了，外宾就问我罗瑞卿是不是死了，邓小平是不是死了。我就用主席的话告诉他：一分为二，有的是真的，有的是假的。这个是假的嘛！

毛主席的新诗词有二十几首的，有三十几首的，有的人都印出来，印成小本本了，你们千万不要上当。

河南有个工厂，他们在毛主席生日的时候，给毛主席献礼的时候，印了一些，对毛主席尊敬和热情是好的，他们的那个本子，要求我审查一下。我审查了一下，那还是比较完备的本子，那里面真的有五首，这五首大都还没定稿，还要修改，还不能发表，当然有一首是定了稿的。例如"托洛茨基返故屋，不战不和意何如？"那首是定了稿的，还没发表。除此以外，不超过五首，除此以外绝大部分是假的，其中还有黑帮分子邓拓的东西！同志们这一点千万不要上当，所以凡不是《人民日报》、《红旗》杂志发表的毛主席的著作，千万不要相信，最近谣言很多，对毛主席的文章，对毛主席的第二张大字报，还有毛主席的三条，还是四条，那都是假的。关于这个方面，无产阶级思想就是毛主席的思想。陈伯达同志讲，要好好学习，站稳无产阶级立场，同时也要真正和无产阶级结合的。这一点我可以告诉同志们经验，在五州运动以前的时候，我加入共产党了，也革命了，自以为知识分子比工人好的，总觉得这样，经过五州运动以后，才慢慢觉悟到，要向无产阶级工人阶级学习，知识分子不向工人学习，是危险的，就是毛主席说的，判断一个知识分子他是真革命，还是假革命，最重要的一条是能不能和工农兵或者和无产阶级结合的。敌人造谣我们不怕，我们自己实践中一定要让文化大革命在毛主席领导下成为无产阶级的文化大革命。我提出就是这么一点。

陈伯达同志：那就散会了，同意吧！睡觉，好好睡觉啊！

（据矿院《东方红》录音整理，北京地质学院《东方红》公社）


陈伯达给《光明日报》"燎原公社"的电话

陈伯达

1967.01.23

我不保谁，一切人都要在文化大革命中受考验，包括你我，都要受考验，我不保谁，穆欣是不是反革命修正主义分子，定的这个调子有没有把握？有没有证据？穆欣的问题我们批评过他，对于他的工作，我们批评过他，批评是比较严肃的。我们认为这个人比较软弱，工作能力比较差，对于行政工作可以做一些，他过去的事，我们不太清楚。但是，我们总要在多年里看一个人，他在《光明日报》工作时间里可能有很多错误、缺点，我没有调查，这是想当然的，因为每个人不可避免有错误、缺点，不管怎么高明的人，没有缺点、错误的人是很难找的，如果他有缺点、错误，我赞成批评他，不要定反革命修正主义调子，使他没有改正的机会，使他不能在《光明日报》工作，这些看法你们考虑，要考虑多年的工作，《光明日报》多年来工作是比较不错的，他发表了不少好文章，这样一下子打成反革命修正主义分子，群众怎么分别好人、坏人呢？对于一个人不要马上弄成反革命。有错误和反革命是两类矛盾，这是我个人的意见，我的意见不强加于你们。你们对于给他的文件不要动，有些是机密的，你们是不应该看的，看一个人要看他的具体工作，对他不要残酷斗争，无情打击。毛主席关于整风和古田会议决议等文件要好好看一下，要边斗争边学习。

（接电话的人又提出几个问题，伯达同志一一作了回答）

光明日报金涛问：你对我们有什么要求？

答：几点要求：1、不要动他的文件，不要抄他的家，抄他的家是不对的，要给他自由，恢复他自由；2、有错误可以提意见，批评；3、不要抓住一点就把他打成反革命。正确和错误的分量要作适当的估计，象对斯大林要三七开，不准笼统的定调子。

问：群众揭发了他的很多三反问题，

答：不要轻信，不要没有蚤子找蚤子。

问：以后报纸怎么办？

答：让他做工作，不要把他的行政事务工作搞掉。

问：我们准备把穆欣的问题整理成材料，怎么交给您？

答：材料送中南海，

问：能不能斗穆欣？

答：可以批评。


中央首长在首都部分院校师生座谈会上的讲话（三）

周恩来江青陈伯达1967.01.24

〖时间；凌晨〗

周总理讲话

同学们，我今天有四个会，没到这儿来，和江青同志交谈了一下意见，还是出来说几句话，牵连到我的问题。（北京外语学院）"六·一六"刘令凯同志犯了一些错误，前天（21日）发动劝大家把他看成人民内部矛盾，幅度很大，可以有各种严重错误，当然可以转化。这几天给主席说，说出一些错误，有则改之，无则加勉，关键问题是多数和少数问题搞一个外事展览会，是外事红旗战斗大队给我批招呼，不是走上层路线，这是遵守革命纪律。展览里面对陈毅同志的口号不合适，否则传到全国影响不好。最后去掉了不适当口号。展览很好，我也想去看，将要去看，"六、一六"给砸了。砸了不好，不好可辩论，革命造反派不能互相砸。革命左派应说服，摆事实，讲道理，创造一点这样的空气。

另一件事，是我们最近召集了大中学校代表，陈伯达同志给大家讲了两种矛盾斗争的情况……（康生同志插话："六·一六"的大字报，曾在国民党报上登了，日本、苏修广播了，兴高采烈，影响很坏。）我给刘说：不要紧张，但是一定要好心好意，好意有则改之，无则加勉，如果是恶意的，不接受，敌人诽谤是不怕的。给青年同志讲错了不要紧，对民主人士也是这么讲。我过去犯了错误，跟主席就是要跟，要紧学紧跟，我们跟主席走么！在做中、实际当中来学习、紧跟有时也会掉队，所以要勤做、勤学、勤跟。十一中全会以后，刚选出陶铸，在中南海贴出大字报，我们只能相信他。所以讲第四号人物，后来给大家解释，有错误就改，一开始不认识，只能逐步认识，要经过一个过程，才能逐步认识。后来一月二日，中学生问题上很不满意，提出了改，但后问题越来越重，就看出他这个人。

对刘令凯，应该叫刘令凯承认错误，放出来好，同志们的愤慨是可以理解的，我听他们三小时的批评，他们小组很会说，他们有准备，都发言，对陈毅同志批评尖锐极了。我这个态度做给同志们看，主要作一个给同志看，应给以积极批评。我听你们这样做，是不容易的，不是凭老资格、人民内部矛盾，以后还会有的，希望你们后来居上。你为党做了许多事，也犯了许多错误，不要消极对待晚节，要积极对待晚节。还是万里长征第一步，希望你们做的更好。

陈伯达：

你们鼓掌的太早了，太多了，你们要看我讲的话值得不值得鼓掌。不然鼓了掌讲不好，我下不了台。会开了两天了，刚才周恩来同志讲了一下，我的话可能有重复，那也没关系。

毛主席，党中央号召无产阶级革命派大联合，许多人这样做的，这样很好。可是现在有的人反而闹小团体主义、宗派主义、个人主义、风头主义。这种小团体主义、宗派主义、个人主义、风头主义过去也有，好象现在特别厉害些。对这个问题，我想应从阶级的观点来观察，这是无产阶级的作风，还是资产阶级的作风？小团体主义、个人主义、风头主义、宗派主义，是资产阶级的作风，不是无产阶级的作风，这是第一个问题。

第二、毛主席、党中央号召无产阶级文化大革命的斗争矛头是从刘邓为代表的资产阶级反动路线。在斗争中以毛主席为代表的无产阶级革命路线已取得胜利。但是现在有人把斗争矛头转向革命派，转向中央文革小组，转向总理、江青同志、康生同志、王力同志、关锋同志、戚本禹同志。（这时王力，戚本禹表示很谦逊，当时关锋不在）。对这种情况，难道不需要用无产阶级的世界观去观察一下吗？看他们这种作法代表哪一个阶级，是不是资产阶级灵魂在作怪，这是第二个问题。

第三、毛主席、党中央号召无产阶级革命派要夺走资本主义道路当权派的权，有许多单位从内部夺权，夺得不错，夺得好！但是有的小单位（从全国、全北京市看还是小单位）到其它单位去夺权。你要夺，我要夺。不是夺走资本主义道路当权派的权，而是小集团夺权，没有夺的就去夺。这是内部斗争，大家想一想，我有一个想法，在全市内夺权应该是巴黎公社式的，应该是工农学商代表的形式，全面夺权。这要有个准备，是不是你们考虑一下，工人、农民、店员，还有机关工作人员，搞一个全市委员会。代表一个全市委员会的还要有军队。工人、农民、军队、革命师生、店员、街道居民，搞一个权利机关，哪怕是临时的，比这样一个小团体，你夺过来，我夺过去好一些。看这样怎么样？有些机关单位属于全市性质的，全国性质的。比如一个小团体还不能代表一个学校的大多数，去占领一个全国性的单位，让谁去承认？不是承认不承认的问题，应该是人民承认。人民授权，人民夺权，无产阶级授权，无产阶级夺权，这样才能有效，不然，一个小团体夺全国性的，全市性的单位机构，这就不好解决，这样另一个团体还要夺过去。所以要搞大联合，要总结一下经验，有不同的夺权的形式。有的以本单位为主，由无产阶级革命派大联合，有的可以搞代表会，搞大联合，成立总部，像山西的经验，这样好些。也可以是几个团体的代表会议。那个集团提出方案，这要自己创造，这样就会出现夺权的新形式。不要因为夺权发展了小团体主义，所以大联合是和夺权分不开的，现在的夺权，那一些是很好的，不管是本市的经验，上海的经验，山西的经验，还是要总结一下经验。

毛主席说过，无产阶级接管政权，在中国有两个阶段，一个是军事接管，自上而下的派人去接，现在出现了一个新的阶段，由群众去接管。我们的经验比巴黎公社，十月革命的经验要丰富，因此接管应做得更好些。现在是一个过渡阶段，要总结经验。建议你们搞工农兵学商开个临时联席会，筹备一个比较大范围的工农兵学商的代表会议。

无产阶级文化大革命是从北京开始的，现在北京落后了。现在我们的小团体主义成了全国的模范，这种模范不值得称赞。不要让全国学这种作风。小团体夺来夺去，是不是有这种缺点？（大家答：有）要从文化大革命中总结经验，增长我们的经验。不要老子天下第一。今天你看争得凶，简直要武斗了。象这样搞就不太好了。主席说：吃一堑长一智。我们还是在胜利前进。但是如果不懂得总结经验，不懂得合作，不懂得大联合，就要走曲折的路。最后的胜利是属于我们的，可是有些曲折的路不一定非走嘛，办法就是总结经验。象毛主席在解放战争中提出的，三个月一总结。现在文化大革命搞了半年了，应该作个总结。有的战斗组织本身也没有总结。在目前斗争中，你们有缺点。为什么上海搞的好？上海工人起来了，上海工人大联合。上海工人也有缺点，小团体主义，也有旧的影响，但是比较容易克服。但比北京好。北京工人有多少？谁能说出数字？没有上海那样老练的。北京的工厂大量是解放后建立的，大量工人是新的。这一点要向上海学习，打了几次大仗（王力：在北京捍卫团还没有打得起来）现在我们赞成知识分子要搞好夺权斗争。要搞好工农结合，现在有好多工厂已经搞起来了，你们要有所作为，必须这样做。毛主席告诉我们：知识分子不与工农群众结合必将一事无成。如果象你们这样再开下去，还会更糟，假如没有这个结合的话，你们今后开起会来还是不解决问题。两天会解决什么问题了呢？这对你们有好处，上了课，教育了我们，也教育了你们。究竟如何当成一个无产阶级战士。这几天会看起来同志们可要努一把力。

大家可以有计划，分期、分批地下乡，一个厂不要人海战术。听说第一机床厂一共四千人，一去去了两千学生，很多是小学生，影响那里的革命，影响那里的生产。所以要有计划，分期、分批，过去那里不是有捍卫团吗？他们把大门关起来，学生就从墙上跳过去，我们说学生要欢迎，一下子就去了两千人。（王力插话：这也与发表一机床厂那个誓师大会文件有关系）。你们不是把无产阶级影响带到工厂，而把小派别小团体这种风带到工厂，很不好，不要把这种作风带到下面去，要作小学生，作为工厂的一部分。善于和工人合作，不然会带来不好的结果。下乡也是这样。过去四清，毛主席提出反对人海战术，一个村容纳好多，和村里人总数差不多，所以"二十三条"就是反对刘少奇的人海战术。北京郊区有这样多农村，你们可以安排去，北京的街道，你们可以去摸索一些经验。北京还没有总结出很好的经验。（王力插：大字报的经验是北京的。）

只有用毛泽东思想很好地武装自己，才能成为一个无产阶级革命者。我刚才说的那些问题，很多是属于思想革命的问题，这是思想革命。你们两天吵架不是无产阶级的思想。有些是对的，有些是错的，有些是大是大非问题，有些是小团体问题，有的把内部矛盾当成敌我矛盾了，斗争锋芒搞错了，有的不三不四的组织他都可以联合，丧失了无产阶级原则，把来历不明的也搞进来了，有的是反革命组织，什么红旗军等等，这是宗派主义在作怪，是非无产阶级思想在作怪，资产阶级、地、富、反、坏、右和他们的代理人是不会自行退出历史舞台的。他们利用我们内部的弱点搞分裂，所以要搞好夺权斗争，必须搞好思想。我们思想革命和夺权斗争搞在一起，这是我们革命的特点，受剥削阶级影响，旧社会的影响，还有坏人挑动，这些东西在我们头脑中的反映要革命，这个革命是痛苦的，要把小团体主义、个人主义等搞掉，这是很痛苦的，不要怕痛苦，这种痛苦比流血的痛苦还要痛苦。两种思想在脑子里的斗争，无产阶级和资产阶级，革命和反革命的，看谁胜利。头脑中的斗争是痛苦的，我看今天就表现出你们的痛苦，自己又想革命，又有私心杂念，又想大联合，又想搞小团体，这怎么能不矛盾，不痛苦。我对你们也很奇怪，一个学校那么多团体，要在毛泽东思想基础上联合，这是好组织，组织内部有些渣子要清除出去，要排除个人主义、宗派主义、小团体主义，排除一些私心杂念，才有可能把无产阶级文化大革命进行到底。

我们曾经招呼一些同学，不要犯那些可以不犯的错误。我好象在文化革命小组召集这个，招呼那个，是不是文化革命小组内部有问题，请大家不要误会，我们小组里面没有小团体主义，虽然我们的小组很小，就这么几个人，我们不用小团体主义，我们立场是清楚的，态度是鲜明的，我们没有什么拿原则作交易的事，大家不要误会，以为我们怕贴大字报。谁要贴就贴吧，一千张一万张都可以，我们同个别同学说，不要搬起石头打自己的脚，不是说我们怕痛，也不是恐吓，我们招呼一些人，是照顾，完全是好意。我们是当自己同志看的，对"联动""捍卫团"就不打招呼。是当自己同志，才打这样招呼。

现在有个别人或少数人，对一些事情主观地先定调子，先入为主，再找一些莫须有的材料，这不是毛主席的思想。毛主席说："实践是真理的标准"。请看同学们的实践吧！请注意生活吧，请按实践和生活去辨别是非吧！有一些人参加《调查康生同志问题委员会》，这是荒唐的。在文化大革命中考验过的很好的团体，我们希望大家继续同我们合作下去（王力插：自己内部也要合作下去），而要做到这一点，就必须在斗争中不断改造自己世界观，改造资产阶级世界观。一定要用毛泽东思想代替一切剥削阶级东西，内部问题要用批评、自我批评方法解决，用批评与自我批评提高自己，这是我们的愿望。

这两天会，你们别难过，我们也不要难过，这作为一种经验教训吧。你们的会也不是用无产阶级的共产主义的批评自我批评的武器。如果是同志，善意批评，如恩来同志讲的，对别人批评得对，有则改之；批评不对，无则加勉。火气太大，批评与自我批评就不好进行。好象打一架才痛快，但打能解决问题吗？武斗能解决问题吗？声音再大能解决问题吗？

我有一次到天津调查回来，看到这边有喇叭，那边也有喇叭，这边声音比那边更高，听了不舒服，这样群众也不一定有好感。有的同志要我顺便提一下你们的斗争方式问题，用喷气式的方式，抓一个黑帮，还不一定是黑帮，就用喷气式飞机的方法，这种形式不一定要采取，听说北京出现这种形式以后就当成典型了。要把内部矛盾和篡党、篡军、篡政分开，一般没定性质，不采取这种方法。对彭、陆、罗、杨，大家出于愤慨，可以搞一下，一般的不要这样。斗死了没有斗争对象了。至于有的也没有定性的，一般不采取这种办法。

康生：

林枫被斗时，受一点伤就住医院，舒舒服服，长胖了，也没法斗了。陆定一做了几次喷气式，回去就不交待材料了。斗争方式不只是一种，有的人有时坐一下"飞机"也可以，但也要摸索各种方式，要创造么。安子文这几天没有做飞机，审讯他，他更不好受。

刚才总理、江青、伯达同志讲话我完全同意，工人农民起来，全国性全面的阶级斗争起来了，这几天和马来亚同志讲了文化大革命，他非常支持我们，我们搞的是无产阶级文化大革命（康生同志特别强调无产阶级几个字，反复说了几次），可是苏修不骂我们几句好象不能睡觉似的，每天攻击我们，攻击我们第一不是无产阶级的，第二不是文化的，第三不是革命的。

希望大家掌握毛泽东思想，无产阶级立场。林彪同志说最最重要的问题是立场问题，这点特别重要。毛主席对外宾讲看大字报要一分为二，有革命的大字报，有反革命的大字报，有真的，有假的。如毛主席的诗词什么二十九首或三十九首，真的是五首，还没定稿，其他是假的，还有黑帮邓拓的诗，一定不要上当。

判断一个知识分子真革命假革命，就要看他能否与工农结合。

陈伯达：

有些同志睡了。毛主席说讲得不好就允许人家睡觉嘛！我没有准备，讲得很乱。大家累了，休息吧！

无产阶级革命派团结起来！

活学活用毛主席著作，让毛泽东思想占领每一个人的头脑！

伟大的毛泽东思想万岁！

伟大的导师毛主席万岁！


周恩来陈伯达在陈毅检查大会上的讲话记录

周恩来陈伯达陈毅

1967.01.24

〖时间：4：30至6：00，地点：人民大会堂。总理、江青、陈伯达、李富春、李先念、谭震林、王力、关锋出席了会议。〗

总理：

同志们、同学们、战友们：

我首先向外事系统各个单位和学校的同志们、同学们、战友们，致以无产阶级文化大革命的战斗敬礼！

我代表我们伟大领袖毛主席和他的亲密战友林副主席、党中央、国务院、中央军委、中央文革小组向你们问好！

外事系统各单位、各部门、各学校已经成立了联络机构，我们也曾座谈过几次。由于我们工作很忙，一直到现在才召见你们这个系统的会议，由陈毅同志向你们作关于他在无产阶级文化大革命中所犯错误的检查。首先我要说明，你们在外事系统各单位的座谈会上提出的意见很多，有的属于共同的，有的属于各个部门个别问题。因为今天检查不可能占大家很多时间，不能对一个单位、一个部门的具体问题作检讨，只能原则性的，提纲要领，实质性的作检查。至于详细的问题。将来有可能在本部门座谈会和群众会上和你们一起座谈，这样比较合适，这是对人民内部矛盾采取的方针，今天不可能在大会上做太详细的检查，占去我们的时间，也占去大家的时间，今天请中央的同志，中央文革小组同志来参加会议。刚才有的单位向我们提出抗议，开会晚了。我们很忙，中央人手很少，有的同志还要动脑子、写文章。占去你们一些时间我们向你们道歉。我们力求准确，但也希望你们理解实际情况。

陈毅讲完以后，还有其他同志讲话，现在请陈毅同志讲话。

陈毅：

同志们、同学们、战友们：

我在文化大革命中犯了错误，今天向同志们作检查。

在文化大革命运动中初期五十多天里，我在领导外事口的文化大革命运动中，执行了以刘邓为代表的资产阶级反动路线，犯了方向，路线错误，具体表现在贯彻执行了一些条条框框，束缚和压制了革命的群众运动，采取了国民党"训政"的办法，派出一批工作队，从约束群众，限制群众；发展到镇压群众。结果，把外事口初步发动起来的文化大革命运动打了下去。

外事口执行刘邓资产阶级反动路线的严重表现是：派出了大大小小的五十个工作队或工作组。其中由外办、外事政治部派往对外文委、中侨委，有关局和学校的共八个，由外交部派往所属单位和学校的共七个。这批工作队中，以张彦和刘新权两个工作队的问题最为严重。张彦工作队已成为全国闻名的坏典型。张彦在对外文委和第二外语学院实行资产阶级专政，镇压群众，用逼供信的办法，把革命群众打成反革命。陈伯达同志、康生同志、江青同志最早发现张彦的错误，张彦就怀恨到心，不择手段的挑拨和陈伯达同志的关系，企图假借我的名义，对抗陈伯达同志。特别恶劣的是搜集材料，企图陷害陈伯达同志，陈伯达同志是我们党内杰出的理论家。我从一九四四年认识他以来，一贯很尊重他，向他学习了不少东西。陈伯达同志、康生同志、江青同志他们学习毛泽东思想学得好，他们有高度的无产阶级政治敏感，他们能很快发觉张彦的阴谋诡计，我却远远地落后，在事实暴露之后辨别出真假。张彦企图挑拨我和陈伯达同志的关系，无损于我们之间的团结，却暴露了他自己的反革命政治扒手的真面目。刘新权工作队也采用逼供信，整理黑材料等等办法，在外语学院镇压革命群众，把革命群众打成反革命，其他的一些工作队或工作组，也都程度不同地执行资产阶级反动路线。各工作队和工作组所犯的错误，我应负很大的责任。

我为什么执行刘邓资产阶级反动路线呢？主要是由于自己思想上的原因。文化大革命运动一开始，我对这场无产阶级文化大革命很不理解的。当时群众运动来势很猛，我没有正确的思想准备，相反，我却有很多错误的旧思想。在这关键的时刻，对于如何对待群众，对待群众运动，我站错了立场，不是站在无产阶级立场上，充分相信群众，依靠群众，放手发动群众，发扬大民主，进行文化大革命。而是害怕群众运动来势过猛会打乱正常秩序，影响外事工作，我口头上虽然也说放手发动群众，实际上是多方限制，企图把革命的群众运动限制在我所想的轨道上进行。因此，对那些条条框框工作组等等作法，觉得比较适合自己的口味。当时就是在这种思想状态下，接受和执行了刘邓的资产阶级反动路线，犯下了大错误。

由于我执行了资产阶级反动路线，既然在总的方向犯了错误，不言而喻，在运动中对于一些具体问题的处理，自然也就错误百出。外事口执行资产阶级反动路线的后果，是使外事口的文化大革命遭到了严重的挫折，外事口各机关，各学校，普遍的，程度不同地打击了革命群众的积极性，使许多革命群众受到迫害，有些同志被打成了"反革命"、"右派"，他们在精神上受到了很大的折磨，这是我脱离了毛主席的正确领导，而犯下的错误，不能不使我痛心疾首，愧悔交加，在这里我要向运动中所有受打击，受伤害的革命同志宣布平反，赔礼道歉。

八届十一中全会，毛主席纠正了这条错误的路线，我开始觉悟到，运动初期我不自觉也站到了资产阶级反动立场上，执行了资产阶级反动路线。我在中央的两次会议上，都沉重地检查了自己的错误，决心改正错误，站到以毛主席为代表的无产阶级革命路线的立场上来。

但是，十一中全会以后，我纠正错误很不彻底，在执行以毛主席为代表的无产阶级革命路线中，还继续发生了一些错误。表现在：对群众批判工作组的错误，彻底批判资产阶级反动路线支持得不力，过多的强调保护干部，原谅工作队的错误，在少数派和多数派之间调解的立场，强调避免冲突，对左派支持的很不够，没有抓住运动的主流，过分重视了非本质，作主流方面的问题，从纠偏的角度出发，列举偏激的事大讲政策，说了很多的错话。

在说错话的问题上，尽管当时主观愿望还是出于好意，希望叫革命群众掌握政策，把运动搞得更好。实际效果却是批评指责了革命群众，挫了左派的锐气，长了保守派的威风，给群众运动泼了冷水。我在各单位的讲话，特别是在军事院校革命师生两次大会上的讲话，错误很严重，打击了左派，压制了革命群众。讲话稿流传各地，影响很大，对进一步彻底批判资产阶级反动路线，深入开展无产阶级文化大革命起了阻碍作用。

我在这次文化大革命运动中犯错误，最根本的原因，是毛泽东思想红旗举得不高，资产阶级世界观没有得到改造，集中表现在群众观点上。运动初期，由于自己用资产阶级世界观来对待群众，对待群众运动，就滑到了资产阶级反动路线上去，还自以为那样做是正确的。十一中全会以后，在对待群众，对待群众运动的态度上，有所觉悟，有所提高。但是，还没有能够彻底转变，仍然把群众的觉悟水平估计过低，自称高明，继续站在群众之上，指导运动，因此，就常常以教训人的口吻来对待革命群众。说错话是个表面现象，实质是对待群众采取什么立场，什么态度的问题。运动初期的错误，是站在群众的对面反对群众。十一中全会后本应迅速转变，站到群众之中，与群众一道前进，我没有很快这样做，只是从群众的对立面，转到了群众的后头，而且站在群众后头指手划脚地批评群众。

我在对群众的态度上，认识和改正错误表现很迟缓，主要是由于我长期处于领导岗位上，很少深入群众，没有虚心向群众学习，群众观点越来越淡薄。因此在文化大革命运动中看不到广大革命群众的积极性，看不到毛泽东时代的青年所具有的革命造反精神和首创精神。而习惯于站在群众之上，好为人师，自以为是地发号施令。这样严重地脱离群众，违背毛主席的群众路线，在文化大革命的伟大的群众运动中，不可能不犯错误。

这次犯错误，还集中暴露了我的思想，作风上的很多问题，诸如：过于自封，凭老经验办事，民主作风不够，工作作风粗线条，官僚主义的领导方法等等。这些方面，对于我犯的错误，加重尖锐都有关系。

为了彻底清理思想，纠正错误，回溯到文化大革命以前，我也曾讲过不少错话，其中错误特别严重的是一九六二年广州文艺工作者和科学工作者会议上的讲话。那次讲话的主要错误是对知识分子无原则的捧场，评价过高，而没有强调政治上、思想上的改造，以致被一部分拒绝改造的知识分子所利用。还有一九六一年，对北京高等院校应届毕业生的讲话和以后几次关于学习外语的讲话，在红专关系上都没有强调突出政治，而过分强调了专业，助长了一些人的不闻政治倾向。这些讲话有的曾公开发表，流毒全国，影响很坏，这是我值得深刻检查的。

九个月来，同志们给我写了很多大字报，提出了很多很好的批评，同志们要把我很好烧一烧，烧掉我思想上所有不符合毛泽东思想的脏东西，这是对我最大的帮助，我表示衷心地感谢。

同志们希望我改正错误，我也有决心，有决心改正自己的错误，毛泽东思想和广大人民群众的帮助，给了我彻底改正错误的力量。今后，我必须坚决认真学习毛泽东思想，以林彪同志为榜样，学习，象他那样活学活用，运用自如。同时还要向周恩来同志、伯达同志、康生同志、江青同志和中央其他同志学习，他们学习毛泽东思想都学得很好。我必须按照林彪同志的指示来学习毛主席著作，就是要带着问题学，活学活用，学用结合，急用先学，立竿见影，在用字上狠下功夫，把毛泽东思想真正学到手，要把"老三篇"当作座右铭来学，彻底改造世界观。

彻底改造世界观，对我来说，首要的问题是端正对群众的态度，真正用无产阶级世界观对待群众，对待群众运动，充分相信群众，依靠群众。按照毛主席的教导，放下臭架子，甘当小学生，高价征求批评，诚恳接受监督。以满腔热情，到群众中去，虚心向群众学习。过去是靠吃老本过日子，现在不够了，必须重新向群众学习。才能在今后的斗争中作出一些新的贡献。毛主席说："我们共产党员应该经风雨见世面，这个风雨，就是群众斗争的大风雨，这个世面就是群众斗争的大世面。"我决心投入这个伟大的群众运动的洪炉，彻底烧掉自己的错误，坚决同革命群众站在一起，坚定不渝地支持你们，并且和你们一起，共同批判我在文化大革命运动中所犯的错误，一起来彻底肃清资产阶级反动路线在外事口的影响。坚决同你们站在一起，粉碎资产阶级反动路线的新反扑，粉碎资产阶级的经济主义。坚决支持你们的夺权斗争。把无产阶级文化大革命进行到底。

同志们，同学们，战友们，我向你们的革命造反精神致敬！我坚决支持你们的革命行动，虚心向你们学习，学习你们的革命造反精神，让我们一道，高举毛泽东思想伟大红旗，共同努力，把外事口的无产阶级文化大革命搞得更好。（口号：略）

周总理：同志们，同学们，战友们，现在请陈伯达同志讲话。

陈伯达：

我代表中央文化革命小组的同志向大家问好！我觉得陈毅同志的讲话很好。像这样的老同志在群众面前以小学生的态度坦白、谦逊、正确地对待自己的错误，表白自己彻底改正他的缺点和错误，这是我要向他学习。陈毅同志的讲话我认为有一个缺点，就是对我的赞扬，我不敢当，我愿意同大家一起，同陈毅同志一起，继续好好学习毛主席著作，好好当毛主席的小学生，当群众的小学生，我还要向你们学习。

无产阶级文化大革命万岁！

战无不胜的毛泽东思想万岁！

我们伟大的导师、伟大的领袖毛主席万岁！

周总理：

同志们、同学们、战友们，我完全同意刚才陈伯达同志的讲话。我同意他讲的前段和后段，当中一段他是谦虚话，我现在不想多说，在结束会议前我讲三个问题。

一、陈毅同志的检查确实是经过一个他自己所说的痛苦认识过程。因为我原来在分工上，在政府工作中特别注意外事和计划这方面。在无产阶级文化大革命中因为管的事情多起来了，不可能用更多的时间来管外事了，这样不得不加重陈毅同志和各部门的工作，既是在中央揭发对外交委工作组张彦大毒瘤时，我还是得到陈伯达同志、江青同志、康生同志的启发，因当时我刚从国外回来，刚下飞机就知道这个情况，因此首先解剖这个麻雀，这个工作组是北京市委的工作组，压迫群众，实行逼供信，实行特务作风一个典型例子。这样暴露了张彦是一个彻头彻尾的反党分子、阴谋家、两面派。这个问题使我警惕起来，给我们刚回来就遇到这个问题的人敲起了一个警钟，这就是对工作组引起了注意，同时也看到了他在文化大革命中所起的作用，我当时从外地回来，又碰到外语学院的问题，我选了二外，到二外又碰到张彦在这个方面所造成的恶劣情况，这使我更进一步认识张彦的问题。本来想接着转到外语学院去，但是由于清华的问题，中央和主席让我去，我不得不改变方向到清华去。中央文革小组陈伯达同志为首揭发了工作组许多问题，逐步认识到工作组在文化大革命第一阶段（六、七两个月中）所引起的极其坏的作用，正如毛主席在第一张炮打司令部的大字报所说的那样。我是逐步从群众中学习到的，只有到群众中，只有到毛主席指引的方向，到群众的实践中来认识这个问题，也就是陈伯达同志讲的我们要到群众中去向你们学习，通过你们向更广大的群众学习，这点我当时影响最深，由于这样的原因，我在外事口上所接触到的问题我告诉陈毅同志，有时甚至警告他注意这个问题。这方面我没有得到抵抗，但是认识错误必须通过实践，我希望同志们给他在群众中考验自己，锻炼自己的机会，这样一个老同志，奋斗了四十多年，战斗了四十多年，为党作过不少工作，也犯过不少错误，现在在晚年还在努力工作，努力改造，努力紧跟主席走，这样的同志我们应该帮助他。尤其我们外事系统方面要帮助他。因为他在你们中间工作，我希望大家以同志的态度，兄弟的态度，以阶级兄弟的态度帮助他。我相信群众的帮助，大家的帮助比我一个人提醒他甚至警告他好的多。现在他作的检讨我想基本上是好的。以后我希望你们帮助他，外事口的工作由他出面，减少我在这方面的工作，我可以转到其他方面去，你们大家说好不好？（群众：好！）衷心感谢你们的支持！

二、外交、外事口的重大方针、政策、路线确实都是我国伟大领袖毛主席亲自制定的。毛主席关心国内外大事，甚至国际上凡是发生了重大事情都逃不过毛主席的眼睛，有时我们没有看到的东西，主席看到提醒我们。极其重要的事我忙不过来，主席提醒我。所以说重大的方针、政策、路线都是主席亲自过问的。十七年来我们在对外一系列上已经形成了很辉煌的奇迹。有关这方面的东西，以后我们向大家介绍，另一方面又必须说明，在对外关系上我们由于忙或者在国外请示不够时就很容易犯错误。这说明我们尽管紧学，紧跟，有时还要掉队的。举一个例子：前年，第二次亚非会议准备在阿尔及利亚的阿尔及尔召开时曾发生了估计上的错误，这估计上的错误一方面由于是当时中央联络部书记处的估计错误，另一方面，我们在国外在阿尔及尔的先遣队对阿尔及利亚政变的估计错误，对阿尔及利亚的资产阶级政变估计高了。这在国际上发生了不良影响。我想我应该记取这件事情，检讨这件事情，而且应该向广大群众作一个交待，陈毅同志如果紧学紧跟，跟大家商量，也可能作出符合毛泽东思想的东西来。比如说在一九六二年春天，在广州科学工作者和文艺工作的会议上说了错话，夏天做了检查。就是在中央工作会议上面对外事口同志一起作了一次反对"三和一少"的报告，这个报告得到了主席的称赞。这"三和一少"是王稼祥提出的。所以说陈毅同志是愿意改正错误的并需要大家的帮助，这个帮助上靠主席，靠主席的教导，下靠群众的帮助。

三、关于群众监督，现在外事口各个单位，各个部门都在开始顺利地进行夺权斗争，外事口如何进行夺权斗争当然是史无前例的，在我们伟大领袖毛主席的领导下，在毛泽东思想的指引下，在我们伟大的人民解放军的保卫和无产阶级专政下，我们进行这样轰轰烈烈的无产阶级文化大革命，现在已经进入了抓革命促生产，粉碎资产阶级反动路线，发动群众，依靠群众，进行无产阶级革命派联合夺取资产阶级和他的代理人权力的阶段。这一伟大的光荣的任务，也是一个复杂、艰巨的任务。我们外事口夺权如何做，需要一个一个单位，一个一个部门跟大家，造反派来商量。你们在夺权中提出问题，我们发现了也要和你们商量，使你们顺利进行夺取斗争，取得更高更大的胜利。现在你们正在筹备整个外事系统的总联络站，这是各个部门、各个单位、各个学校造反派联络机构，并且准备召开这样的大会，你们的筹备工作，我们愿意派些同志帮助你们进行。使你们能够开好外事系统联络机构的群众大会。

我讲的就是这些。


陈伯达在北京市各工矿企业事业造反派座谈会上的讲话

陈伯达1967.01.25

〖时间：晚九点，地点：人民大会堂东小厅。中央文化革命小组召集北京市各工矿企业、事业单位首都职工革命造反总部，清华井冈山、首都中等学校革命造反红旗兵团……等革命组织举行座谈会。陈伯达、康生、李富春、江青、关锋、戚本禹、王力、刘建勋等同志参加了座谈会。讲话记录，未经伯达同志审阅，仅供参考。〗

石景山发电厂革命造反派工人发言：

"联动"在郊区活动很厉害，二十三日在良乡、石钢夜十二点钟时发现发射信号弹，深夜三点有两个酒店被砸。（在谈到军训问题时，工人同志强调）地院东方红进厂对我厂运动起了很大推进作用，过去一直在彭真的控制下，可是东方红进厂后，给我们很大的鼓舞，他们军训，我们恋恋不舍地把他们送走。

后来反经济主义时，地院东方红又进厂，现在由于军训又退出，从现在的形势，希望他们回来。

此时江青同志强调指出：让他们开到你们厂里去军训，四、五十人组成排、班，跟上几个解放军去。军训服从斗争、服从文化大革命（这时有人说：同学说总部是阴谋，江青说：可以向同学们解释嘛）最后江青说：五十个人统统回去好不好？同志们回答好。（热烈鼓掌）。

北京起重机厂造反派工人发言时说：地质学院东方红的战士很好，和工人滚在一起，但他们的头头不下来，我们要求他们下来，听说他们现在还要炮轰中央文革。

首都钢厂造反团的同志说：地院东方红的同志撤走，对我们很不利，我们认为在工厂搞军训很好。地质现在只剩下一个人了，这些大专院校撤回搞军训不合适。并且谈到：地质和政法公社闹矛盾，这时政法公社接管公安局。但不能很好地配合夺权斗争。

江青说：北京市运输公司递条子说，有的学校跑到工厂去，要工作服、月票，要花八千元。要坚决不给，小学、初中让他们复学，你们看好不好？（同志们高声回答：好！）

陈伯达同志接着说：小学、初中，重要工厂不能让小孩子去，去要出事！

王村煤矿说：北航和矿院在那里干得很好，但后来地质东方红去了就支持另一派，请中央文革处理。

群众提出要伯达同志讲话，并热烈鼓掌。

陈伯达讲话：

我讲什么。好不好，你们再鼓掌。

关于下厂问题，中央有"抓革命，促生产"的十条规定，提到要有计划的下厂，不要一涌而去。现在我听到有些厂人数过多，比如有一个厂四千多工人，去了二千多，到了车间，生产发生问题，生活也发生问题。还是按中央指示有计划分期分批地下厂。你们赞成不赞成？（群众答：赞成！）

有些小学生和初中学生，特别是小学生，不要下去，下厂的要退出。经济主义也在这里发生了，下厂要补助二角钱、四角钱，这是违法的规定，一律不许这样做！下厂为了劳动，为了向工人学习，结果为了发财，背道而驰，跟文化革命毫无相同之点。

有个条子说下厂学生用国家物资（不是一个厂）私造匕首，这是不对的，希望他们觉悟，这样做。工人群众要劝告他们，监督他们。这些行动要劝告他们（王力插话：劝告太客气了，要警告他们不要这样做。）要制止他们，不要这样干，要把匕首没收。你们革命的工人如果不能处理这样的事，就表现了你们不能管理国家，对不对？（对！）但是我不赞成粗暴的方法，不要大吵特吵，不要拍桌子，要开会谈心，对这些小孩子要进行教育。你们比他们大，不要武斗，现在他们有兴趣的就是搞武斗，不但用拳头，而且用匕首。这些学生是迷失了方向，要劝他们回到毛主席的道路上来，我相信绝大多数同学是能回到毛主席的道路上来的。这些，希望你们好好地做工作，不要因为这样就揍、就打、武斗（王力：造反派是讲理的）。

国防工业系统和第三线的建设，没有国家的允许不要去串联，这一点需要告诉大家。国防工业系统制造保卫国家的武器，随便去串，打乱我们国防工业的生产，这样群众也不会赞成的。毛主席说的：敌人赞成的事我们就不做。敌人就希望我们国防工业搞得乱七八糟的，我们要好好保卫国防工业，大家同意不同意？（群众答：同意！）

北京是伟大祖国的首都，是毛主席所在地的首都，各工厂抓革命促生产，要做好的，在全国做好样。不要闹小团体主义，个人主义、宗派主义、无原则纠纷。现在分了好几派，几个人一派或好多人一派，无原则纠纷很多，这样对革命对生产不利。抓革命、促生产这是相联系的两个环节，抓革命一定促生产就好，如果生产不好，对革命就不利，看对不对，不对贴大字报，根据你们工厂的情况讨论讨论。

为了克服小团体主义、小派别、小宗派、个人主义，我们准备在报纸上重新发表毛主席的一系列文章。以前我们提出《关于纠正党内的错误思想》《反对自由主义》《三大纪律》《八项注意》，现在看起来还不够，还要把《整顿党的作风》重新发表。一面斗争，一面学习，要用毛泽东思想武装我们的头脑，不然的话，革命就不好，就会影响生产，看对不对。

小团体主义、小派别主义、宗派主义、个人主义，这样夺权斗争就斗得不好，应当克服这些，应当有无产阶级的世界观，用毛泽东思想改造自己的世界观。要顾全国家、无产阶级，顾全大局。克服小团体主义、小派别主义、宗派主义、个人主义，不晓得对不对，你们考虑。

小学、初中开学问题，我们觉得还是开学好，现在就要作准备。不久以前，我们跟小学教师谈过，他们有些思想不对头，他们说：学生最好是社会教育，小学教员出去串联，他就没有责任了。把学生放回家去，这样并不好，思想的出发点不那么对。小学教员要革命才能教好书，要思想革命化，但不一定要出去，可以就地同工农相结合，就地拜工农做先生（王力插："这个问题还要等中央正式决定，这是个很大的问题。"──按：指开学）这是我个人的意见，应该回去闹革命。没有文件，今天是跟大家商量的意思，不是什么命令，什么指示，什么规定，我也是你们当中的一个人，群众当中的一个人，发表个人的意见。中央对小学还没作出规定，不久可能要作出规定，今天随便交谈。不要把我的话拿着鸡毛当令箭，在这里声明一下。

大家提出"联动"最近好象成为大家头疼的问题。对工厂、对京西煤矿、西郊都觉得是头痛，他们要蛮干，这一点我要负很大的责任，因为我没有做很多政治思想工作，他们就不服气，就干他们的，有很多人跟他们说，也说不通。我看我们大家都作工作，劝他们，把自己当成普通老百姓。自己父亲母亲作过一些工作，不是自己做的，不能把自己父亲母亲的工作作为自己的包袱，如果自己的父母亲有问题，要劝说，父母不能有对抗，不能助长父母的过错，把它延长了。

我想说的就是这一些。你们说的很多问题都没有在这里讲。

李先念同志说：刚才清华井冈山写了一张条子说："现在下厂的很多，有的又要到原子能工厂去。有的能去，有的不能去，什么工厂能去，什么工厂不能去，那些地方能去，那些地方不能去，希望能有所界限。"李先念说：准备向国务院总理请示，然后发给同志们。

最后同志们要伯达同志谈夺了权怎么办？

伯达同志说：

你们可以自己总结经验，文化革命就是提高你们思想觉悟，在实践中去总结经验，各厂不一样，你们自己总结好不好？

今天的会就开到这里，以后还有谈的机会！


陈伯达江青给北京航空学院"红旗"的电话指示

陈伯达江青

1967.01.26

起草一个决定，不必开誓师大会，考虑准备北京市工农兵和革命师生代表会，组织市人民政府，不一定用市长这一形式，标语和传单暂不印，转告（其它组织）。

工农兵都派代表参加。那一些可以接管，用什么形式，应经代表会研究。

立即放吴德同志回去，监督其工作，代表会马上准备工农兵代表会，代表会不能交给这一派，也不能交给那一派。北京市学生多比例可多一些，可搞主任，轮流主持会议。接管问题，可在会上充分讨论。

伯达同志传达主席一句话：凡是搞宗派主义，小团体主义，最后都搞不成的，把这个精神传给其它组织。


陈伯达江青与首都大中专院校代表座谈记录

陈伯达江青1967.01.26

〖时间：下午三时至六时，地点：人民大会堂。〗

江青：同志们好！（众答：首长好！）睡好觉没有？（并指着李贵说：你是学生？戚本禹说：他是地质李贵，曾经被打成反革命。戚本禹又说：你们把朱成昭软禁起来了？我们回答：没有。戚本禹：没有？不要软禁！）

陈伯达：今天和大家交换一下意见，建议在北京搞一个红卫兵代表会议，先搞北京的，然后搞全国红卫兵代表大会。这也是无产阶级革命左派大联合的重要步骤，看大家对这个问题有什么意见，赞成不赞成？（大家都说赞成）这样有利于搞掉小团体主义，宗派主义，本位主义，风头主义，个人主义，好不好？（众答：好！）既然是红卫兵，怎么不能联合起来？完全可以，你们认为条件成熟不成熟，可以不可以，怎么搞法，分几个步骤，行不行？我们希望早一点搞，请大家发表意见。

轻工业学院：现在北航在搞，现在有些学院光注意搞大的，结果搞不起来，互相看不起，现在可以三司出头来搞，先可以光把首都五十八个造反派联合起来。

矿院：要联合组织，不要搞几摊，三司起来搞一个组织，谁搞分裂另搞一个，就要砸。

陈伯达：不要砸，用说服的方法。

林学院（三司工作人员）：以前政法，清华各搞一摊……这样不好。（并谈了三司一些做法。）

陈伯达：代表会议成立一个委员会，这样比较好。

江青：这是从群众中来的吗？有没有到战士中讨论过？

同学：三个司令部合起来，不要以战斗队名义，干脆来一个大联合。（江青同志点了点头。）

林学院：我们呼吁戚本禹同志主持召开一个会议，主持联合问题。

戚本禹：这不成了包办代替了吗？

陈伯达：不能包办代替，现在有人诽谤我们，说我们是新的大工作组。

同学：同学们有一个大联合的迫切要求，……但有阻力。

陈伯达：为什么联合不起来？大家谈到阻力，我们观察了一个时候，阻力从什么地方来，除坏人挑拨离间不说了，在我们队伍内部，阻力主要来自资产阶级和小资产阶级思潮。我建议3天所有大中学校红卫兵每一个成员都要认真学习讨论古田会议决议即<关于纠正党内错误思想>和<反对自由主义>，这样可以解决一些思想问题，大家不是说突出毛泽东思想吗？就是要用毛泽东思想作为团结的基础。现在出现的一些错误思想，毛主席在古田会议决议里都讲的很清楚了。是否学习一下，好好学几天，大家要掀起个学习这几篇著作的高潮，使大家懂得在无产阶级队伍中个人主义，本位主义，小团体主义，宗派主义，风头主义为什么是要不得的。

江青：掌握这个武器（即毛泽东思想），首先要分析自己头脑里那些资产阶级的东西，怎么克服；然后分析自己战斗队内部有哪些不好的，有哪些资产阶级和小资产阶级的，应与人为善，使领导改正，应从爱护出发，不要吵架，如先分析自己，自己的战斗队，这样就对头了。如先光说你聂元梓如何如何，而没有自己一点，这就解决不了问题了。

陈伯达：光计较别人怎么行！多做点自我批评就行了，我们准备继续发表几篇文章（对王力讲：是否从明天开始就发表这几篇主席著作，<关于纠正党内的错误思想><三大纪律，八项注意><反对自由主义><党委会工作方法>）你们这些人都不同程度的领导着一大摊，你们一定要注意领导方法，你们都是比较负责的人了，你们领导人要懂得如何做领导工作，和领导方法

你们都有毛著吗？（有！）开始先学学这几篇，开开窍，这样不算工作组吧（同学们都笑了）我们是和大家商量，江青说得好，不要光计较别人。克服自己的缺点，要有自我批评的精神，然后再批评别人，不然别人就接受不了，不要老子天下第一，这样才能克服资产阶级和小资产阶级的思想，树立无产阶级世界观，大家都说学习毛主席著作，现在首先应学习这几篇，你们听懂了吗？用毛泽东思想武装起来，为什么说思想第一，就是要用毛泽东思想把头脑武装起来。

江青：（对陈伯达同志讲）还是听听他们的。

（这时戚本禹同志递给我院同学一个条子，上面写着："江青同志昨天建议原来去石景山发电厂的红卫兵，回厂继续同工人结合）。

同学：我们学校有三个组织，每个司令部都有，三个司令部合起来以后要哪一个呢？

陈伯达：吸收的时候不要太纯了，水清无大鱼。

江青：对反动的要警惕，首都兵团来了吗？（答：来了）你们要注意，据我们掌握的材料，你们里面混进了相当一部分联动的人，不要太纯，纯洁队伍是相对的，但要保证队伍中不能存在反革命分子，防止反革命分子钻进你们的队伍里来，特别是领导核心要注意。

同学：现在联合不起来很痛心，过去艰苦的时候互相支援。

江青：现在你们以为不艰苦了，胜利了，实际是更艰苦了，现在是全面大夺权，如果你们在大夺权的斗争中，不能联合起来，是不能战胜敌人的。

首都兵团：……领导人要换，有的人把要好的人拉进去……

江青：我们的组织就没有反革命组织严密。

（师院提出：左派队伍大联合，要自下而上的联合，联合之前要大辩论，矿院东方红，地院东方红，一司代表发言：同意自下而上大联合，但不同意开展大辩论，因为容易造成对立。）

江青：容易造成抵触情绪。

陈伯达：聂元梓同志讲讲话吧。

江青：聂元梓、蒯大富都应该表表态度吧！

聂元梓：（大意）我愿意大联合的，有的地方做得不够，有的作了，同学们不太了解，大联合要在思想完全一致的前提下大联合。

（陈伯达：在大方向一致的前提下联合）接着，聂元梓谈到蒯大富的问题。

江青：是他的错误的，他应该改正。

（聂元梓谈了一下她们搞联合的情况，和准备工农兵学商联合。）

江青：商比较复杂一点，先搞工农兵学，工农兵学中先搞学生左派大联合。

陈伯达：红卫兵代表大会这是第一步。

蒯大富：（讲了几句，原话没记）我有缺点，想在中央文革小组面前把问题讲一下。

江青：大家对你意见不少了，你应该好好检查一下，大家不想把你一棒子打死，我们也是不愿意把你一棒子打死，想保你，还希望继续战斗。

（蒯大富谈聂元梓的问题）

江青：你对自己有什么看法？

蒯大富：我是有错误的，我心里很不平静……我下面准备写些东西，我对革命造成的损失是很大的，打错了人……现在我觉得内外压力都很大……

陈伯达：我们是爱护你的，希望你成长，但要在原则的基础上，如果离开了原则，我们就成了无原则的人，中央文革就站不住脚了，原则就是最重要的了，要用原则来衡量每一个人，同时也衡量自己，离开了原则就危险，三司在全国有很大威信，要爱护这个威信，不要随便丢掉这个威信，要在原则基础上爱护它，这是个学习过程，在斗争中不断学习，不断地锻炼自己，不可能一下子什么都要求的十全十美，但要有原则性，要严格要求自己。

江青：总之，不是为联合而联合，为夺权，为人民，为了无产阶级革命而联合。如果不掌握政权，就会失败。联合是为了夺权。革命力量不联合起来，怎么能夺权呢？（她指着对面墙上的语录说）对面这个语录很好，对我们每个人都适用："什么人站在革命人民方面，他就是革命派，什么人站在帝国主义，封建主义，官僚资本主义方面，他就是反革命派。什么人只是口头上站在革命人民方面，而在行动上则另是一样，他就是口头革命派，如果不但在口头上而且在行动上也站在革命人民方面，他就是一个完全的革命派。"目前这个问题是普遍存在的刚才交换意见，三个司令部中在左派队伍基础上联合起来。为了斗争需要联合，三个司令部组成夺权委员会，是可以考虑的，不要使敌人觉得三个红卫兵司令部不行了，而是为了更好地夺权，进行左派队伍的大联合。你们学生比较多，还有革命职工，你们不联合起来，工人，农民，士兵怎能联合起来，三司自成立以来名声很大，从成立以来大方向是对的，但组织路线很有问题，听说你们吸收了一些有名的演员，这些演员，他们是搞了一些和平演变的东西，他们是很复杂的。听说谢添也进去了，这很危险，谢添这个人早年搞过一个影片，叫"胜城计"，是美化蒋介石和美帝国主义的，（三司回答：他们是冒牌的）这些人是很危险的，你们是学生，革命教职工，为什么要他们呢？他们都快50多了，不要吸收他们，你们应以学生，革命教职工为主，伯达同志建议你们普遍进行学习几篇文章，特别是领导人要踏踏实实地学习，带头学好，去掉资产阶级和小资产阶级思想，如果不这样，光想自己个人的东西，那就危险了。目前，大敌当前，而你们觉着大有胜利的味道，如果不把资产阶级反动路线打倒，如果不掌权，你们随时有被打成反革命的危险，我们不是为联合而联合，刚才有人说自下而上的联合是对的，自上而下的学习整风，领导人要起带头作用，精通几篇著作，头头不克服个人主义，小团体主义，那下头克服就更难了。头头自己要学好主席著作，否则怎么能干好工作呢？你们有个人主义，小团体主义，也说服不了别人，如果你们不好好学习，怎么领导别人呢？

陈伯达：自己不克服宗派主义，风头主义，小团体主义，个人主义，要下面克服是很困难的。刚才江青同志说的自下而上和自上而下相结合，必须学习毛著，你们要站在最前面。现在要求下面的人不搞小团体主义，也要自己不搞小团体主义。

江青：你们不要以为自己是胜利了，现在能说你们是初步胜利了吗？比如"联动"，昨天你们打了一仗。"联动"，"红旗军"，还有一个"全国工农兵反帝反修造反团"也是反革命的，他们的袖标构图是"刘XX万岁"，他们行动是有目标的，你们行动没有目的，他们上反毛主席，林副主席，中反中央文革，下反三司，反你们，并且打进一些人来，而你们却联合不起来。

陈伯达：（高声讲道）毛泽东思想基础上团结起来，才能战胜敌人。

江青：有没有这个决心？（答：有！）你们要振作起来，要雷厉风行，要象解放军那样连续作战，一个堡垒攻破，再攻一个，要连续战斗，你们基本队伍要统一起来，统一认识，目标是什么？是刘邓资产阶级反动路线，一小撮走资本主义道路的当权派，现在社会上的地，富，反，坏，右，他们也想蠢蠢欲动，你们要提高警惕，"联动"已堕落到和地富反坏右勾结起来。还有"红旗军"，他们带有法西斯和封建色彩。我们是正大光明的，我们是靠发动群众。我们要把少数人孤立起来专政，多数人要分化瓦解。现在要振作精神，振作红卫兵士气，鼓鼓锐气，整整队伍，好好地学习这几篇毛主席著作，清清思想，检查一下，把不好的东西去掉，帮助自己的战友，我们对蒯大富忧虑，不要走向反面，犯错误要认识，认识要有一个过程，从认识到改正要有一个过程，你们都是立过功的，如果躺在过去的功上就完了，我们共产党，是经过长期艰苦斗争，立过功，如果躺下光吃老本就不行了，你们还年轻，没有多少功，立过一些功，不要把这一功背在身上，成了包袱那就不行了。我们要为无产阶级文化大革命立新功，为劳动人民立功，立了功一定不要背上，亲爱的战友们，小将们，你们有没有立新功的决心？（众：有！）你们是否应采取这样的态度。老共产党员什么叫保持晚节，能不能为无产阶级再立新功，有功不能骄傲，功是战友的，就应这样。我觉着痛心的是在我面前吵起来，这次座谈好一些。（陈伯达：上次象要武斗呢）要酝酿我们的目标是什么，是为了夺权，为夺权要联合。在京串联的要回去，而你们在外的战士也该回来了，（鼓掌）否则久了就会脱离群众，外地在北京住得很多。有的人是懒汉，光吃不干！少数人要赶。（陈伯达：请你们帮忙）要提倡爱护国家财产。外地来的一住几个月，吃住都是国家的。大串联早一个时期，起煽风点火作用，现在不起了，而是相反，他们不能包办代替，你们也不能包办代替。

我举一个例子，哈尔滨军工红色造反团驻京联络站二十多人，在这里长期脱离群众，最后走到反面。他们之中有的父母被斗，弟弟妹妹被公安局押起来，就产生了抵抗情绪，反对我们，现在指向我们，贴了我的大字报没有什么。这是一小撮，象这样，一个学校，就想在北京设个站，那还了得！这样北京不太好控制，一个部住好多人，你们要帮助动员他们回原地闹革命。我们自己的战士也应回来整训，我们文化大革命期间，今年春节不放假（鼓掌），否则铁路运输紧张。斗争也很紧张；这也是破四旧。请伯达同志讲话。

陈伯达：我们建议，请你们这几天就开始学习主席著作，几篇文章，号召你们学习，你们要带头学习，改造自己头脑是不容易不流血的痛苦，这种痛苦比流血的痛苦还要痛苦，所以要下定决心把无产阶级文化大革命进行到底，把社会主义革命进行到底，加强无产阶级专政，要有大眼光，大气魄。主席在《纠正党内的错误思想》对批评自我批评提出了方向，不要纠缠在枝节上，批评与自我批评为了团结，不是为了离心离德，在毛泽东思想的大旗下团结，在无产阶级世界观的基础上团结起来，要抛掉旧社会给我们的一切影响。这就叫无产阶级夺权。不在毛泽东思想的基础上团结起来，夺权就成功不了。你们在这里讨论一下，怎么样？怎样组织自己的代表大会，你们小团体，组织代表大会后还保留不保留，你们考虑考虑，有的有声明搞联合，是否溶合大团体里。我的话完了。

同学：现在发现江青对天津临时工一个讲话，有没有？（大意）

江青：对合同工我们没有做具体规定，原则上暂时不变，经济主义，临时工更复杂。在文化大革命期间都不要变动。我们看问题是湖南省来的两个坏家伙给我传出去的，他们有的是造谣。现在这两个家伙在公安部里押着呢。

同学：济南铁路局制造新式步枪，问中央文革知道不知道？

江青：不知道，铁道部没有生产机枪的任务吧！

陈伯达：我们调查，要提高警惕。

同学：大庆武斗现象严重，现在比较乱，听说大庆制步枪，手枪，不知中央文革知道不知道？

江青：不知道。

江青：北京市委完全瘫痪了，你们心里要有个底，一定要搞工农兵学联合，这样才有基础。兵可以参加联合，卫戍司令部出人，刚进城时军事接管，现在搞人民群众接管，由左派来掌握监督，山西搞得比较好，北京是否能创造一种新的形式夺权，北京市委不能再瘫痪下去了。我们这些不是包办，引导你们办，由你们实践。

同学：提出四月份串联问题。

江青：这要实践，这靠你们首创，我们不包办代替。

陈伯达：你们交换一下意见，我们还有两个会要参加。

江青：下一个是小学教师会，你们也应动员他们回原地。

陈伯达：他们留在北京，留这么多天干什么，有很多工作需要大家帮忙，有一个群众会，还有一个外国人的会。

（会后，我院一同学给陈伯达同志递了一个条子，问他有没有什么批示，陈伯达同志说，没有什么批示，我只是给他写了几点意见，是规劝性质的。）


陈伯达在北京第一机床厂的讲话

陈伯达

1967.01.28

开始陈伯达同志和到会的人员进行了座谈，听了我厂关于夺权和抓革命促生产的汇报，然后伯达同志根据大家提的问题作了一些回答。伯达同志讲：你们能超额完成任务，生产用的料充足不充足？厂内有没有废料？可以收集起来么？看看还有没有废料能用，最近我在天津X厂捡废料，废铁，二天之内就捡了几百斤，提炼结果99%是好钢，厂内遍地都是金，废工具及另用品你们厂就更多了。有人问，关于我厂支援三线人员问题时，伯达同志说，你厂三线工作还有一零八人不去，现在可以让他们参加文化大革命，人的思想要有认识过程，认识到将来国家利益就是我们工人阶级的利益，要做好"抓革命，促生产"就会走了，现在回来的，也可以让他们参加文化大革命，受教育嘛！有人问，关于目前联络站问题时，陈伯达同志讲，内部问题可以用协商方法解决，不要拍桌子，瞪眼睛，不能让走资本主义道路当权派笑话，为什么要分两个派？大方向一致联合起来吧！保守派要分化，瓦解他们老工人，要团结说服他们搞成一个大派。工人阶级当家作主，大方向一致不要争来争去，革命派内部不要闹纠纷，要加强团结，把革命搞好，加强国防，你们厂要做北京的模范，敌人高兴的事，我们不要做，敌人反对的事，我们就要多做，关于改选，酝酿一个时期再改选，通过充分的民主讨论，名单贴出来，让大家看一看，是不是赞成，经过大民主讨论，不要包办代替，工作组包办代替错了，你们不要包办代替，听取大家意见，改选不要匆忙，匆匆忙忙不符合大家要求也不行，革命派之间有什么意见要协商，办事之前要互相打招呼，互相不通气，本来之间就没有问题，也会变成有问题了。

目前你们之间争论激烈，是不是把脑子冷静一下，把核心名单贴出来，让大家分析，不称职的就撤换。这是一种办法，还有就是全面改选，也不一定全部都换掉，换掉也没有关系，要把工作搞好。帮助选上的人把工作搞的更好，不要互相拆台，这才是共产主义的态度。养成共产主义作风，不要非我当选不行，这回没有选上，下回就可能当选，都锻炼锻炼嘛！培养接班人，老人要帮助青年人，他们搞得不好要帮助他们，这样才能进行革命大联合，才能抓革命，促生产！才能联合起来大夺权。今后你们有任何事情要和群众商量，不管是干部，还是领导人，都要和群众商量，把不同的意见都贴出来嘛！让大家论辩，不和群众商量就要倒台，凡是受经济主义风的同志，都给他们退回去，这样我们腰板儿才能硬气！才能站出来说话，东方红，红色造反联络站要联合起来！希望你们革命，生产、产量、质量都搞好！一定要做北京工厂的模范，了解捍卫团，你们做了许多漂亮的工作，但不要骄傲起来，别的工厂虽然比你们晚了，可能搞得比你们更好，你们一定要抓好革命，促好生产，希望你们成为北京工厂的模范。（完）


王力关锋在中宣部传达陈伯达的指示

王力关锋陈伯达1967.02.01

〖北京职工红色造反团到中宣部"夺权"，王力、关锋传达了陈伯达的指示。本文根据红旗杂志社《无产者》等九个战斗组整理稿翻印。未经送审，只供参考。〗

关锋同志的讲话

现在宣布开会。

中宣部的同志们，《红旗》杂志的同志们，外单位到这个大院来的同志们：

今天，王力同志和我受陈伯达同志委托，来干预一下中宣部的所谓夺权问题。现在我先宣读陈伯达同志的一件批语：

中宣部的接管，要由中央直接干预，不能由外边的人随便接管。外边来接管的人必须立即退出。中宣部的印章一律收回。印刷厂、司机班、收发室、电话总机等单位已由《红旗》杂志接管，是正确的。《红旗》杂志是党中央的机关杂志，不许来历不明的外人来扰乱。

陈伯达二月一日晚十时

下面，我讲点意见。

中央宣传部的权，主要是宣传的权，顾名思义，就是宣传的权。这个权已经由中央接管了。《人民日报》、新华社、广播电台等等。早已不归中宣部管了，归中央文化革命小组来管了。那么，中宣部的同志们的任务，就是进行本单位的无产阶级文化大革命。"夺权"要"夺"什么权呢？司机班、印刷厂、收发室、电话总机等等，这本来是《红旗》杂志、中宣部两个单位的。一个行政处，是归两个单位，为两个单位办事的。现在处于这样一个状态，也是应这些单位的要求，《红旗》杂志把司机班、印刷厂等单位接管过来。

北京职工红色造反团，听说分成两部分。你们刘桂芝、张力生这一部分，成立以后，作了什么事，我们不晓得。在这里，我不给你们作结论、下断语。希望你们好好革命，但是，你们到中宣部来搞"接管"，这个行动是错误的。在这一点上，你们犯了错误。你们没有理由把宣传部"接管"过去。特别是你们还印了一个《通告》，我看了，说印刷厂不通过你们不能印东西，这更是错误的。《红旗》杂志印东西，印我们的机密文件，难道还要经过你们批准吗？不能的。你们把印章收起来也是错误的。林杰同志在这个问题上没有错误。他是正确的。你们来很多人要找他辩论。我已经通知办公室，他不跟你们辩论，他要忙于第三期《红旗》的出版工作。影响《红旗》杂志的出版，是对革命不利的，不好的。一切革命同志都应考虑到这一点。据说，你们当中还有人讲，王力同志和我是你们的名誉团员，江青同志、戚本禹同志支持你们。

我说明一下，我同王力同志见过他们的人。他们到甘家口宣传挨了打，早晨六点钟在中南海西门要求接见，我们正好在那里，接见了他们。他们宣传十六条是好的，打他们是错的。当时他们给我们戴了袖章，这是常有的事，决不是什么名誉团员。对你们的活动，我们不了解，不清楚，没有接触，就是见过那么一次。江青同志，你们也可能送了一个袖章。决不允许任何人打着江青同志的旗号来招摇撞骗。戚本禹同志同你们没有接触，不了解你们。说不上什么对你们支持不支持。再说一遍，你们在外边作些什么活动，我们不了解，也可能做了一些好事，但到中宣部来"接管"，搞这一套，是错了。希望这些同志认识错误，改正错误，立即把中宣部的各种印章，钥匙等等一律交回来。印章交回之后，该封存的封存，该启用的启用。如财务科的印还要用，中宣部的大印可以封起来了。如果这些印章在谁手里不肯交回，而用来为非作歹，乱开条子。乱开介绍信，如果有人这样做的话，要以法律制裁！

下面谈谈阮铭同志的问题。

阮铭同志很长时期他的情况我不了解，所以我不能下结论，不能下判断。有的同志讲，北京职工红色造反团来，是阮铭引进来的，要他们到这里来"夺权"。阮铭说不是。这事到底是不是，这个问题总会把它查清。即使不是你引进来的，不是你策划的（因为还没有搞清），阮铭同志在这个问题上也是犯了错误的。这个错误，首先是你不应该支持他们来"夺权"，不应该表示支持。你说你看简单了，看错了，你的立场到那里去了？你头脑里的毛泽东思想到那里去了？为什么不很好分析呢？司机班、印刷厂等等是两个单位的，你是知道的。他们接管了，会不会影响《红旗》杂志的出版，你是想得到的。阮铭同志支持他们来搞所谓接管，是错误的。你说你判断不出来，为什么不报告呢？没有接到你的电话、信件嘛！进一步说，是怎么回事，大家在运动中是会搞清楚的。这里不多讲。

下面讲几个原则问题，希望革命同志考虑。

第一、要分清两类矛盾，是敌我矛盾，还是人民内部矛盾；这是毛主席经常教导我们的。我们要按照毛主席指示办事。经过半年多轰轰烈烈的群众运动，那些走资本主义道路当权派的头面人物，大家已经看清楚了。不要乱轰一气，要分清敌我矛盾和人民内部矛盾。人民内部有各种分歧、意见，要通过同志式的讨论，要通过批评和自我批评来处理。毛主席经常教导我们，要从团结的愿望出发，通过批评或者斗争使矛盾得到解决，从而在新的基础上达到新的团结。对于人民内部矛盾，要根据毛主席这个指示来处理。

第二、民主和集中的问题。我们发扬大民主，要不要集中，要不要纪律？必须要纪律。我们反对的是资产阶级的黑纪律，反对的是走资本主义道路当权派歪曲我们党的纪律，抵制无产阶级革命路线。我们反对资产阶级的黑纪律。但决不能因此就不要无产阶级革命的纪律了。无产阶级革命的纪律必须要。阮铭同志你不是一个不懂事的人，你应该想到把中宣部的公章交给他们会产生什么不好的后果。你说你不了解，不是你操纵的，那你应当报告嘛！这里还要不要一点纪律？同志们，我们发扬大民主时，不能忘记无产阶级革命纪律。要砸碎资产阶级的反动纪律，但必须加强无产阶级革命纪律，乱来是不行的。

第三、民主和专政的问题。刚才念了一段语录，在人民内部是民主和集中。对待敌人，主席讲得很清楚，就是要专政。大家都知道，毛主席有一篇非常著名的文章，叫《论人民民主专政》。我们的民主，只给予人民。对那些地、富、反、坏、牛鬼蛇神，反革命修正主义分子，社会渣滓，一点民主也不给。大民主不给，小民主也不给！一点不给，半点也不给！

在我们无产阶级革命派向资产阶级发动了总反击时，有一批牛鬼蛇神跑出来了。他们组织了一些反动组织，进行反革命活动。这件事好得很。他们出来了，我们正好来一个大扫除。当然，我们相信，绝大多数是好人，反动组织中大多数好人，是受蒙蔽的。但是这些反动组织的头头，处心积虑炮打无产阶级司令部，破坏无产阶级文化大革命。对这些反动组织的头头，我们要实行专政！

我为什么要讲第三点呢？是希望真正革命的同志要提高警惕性。

我的话完了。

王力同志的讲话

同志们，刚才关锋同志讲了很重要的讲话。这些话不是他个人的意见，是刚才陈伯达同志同我们一起研究的意见。我没有多少话好讲了，只是补充几点。

为什么讲你们这次到中宣部"夺权"是错误的？你们知道中宣部是干什么的？知不知道？（张力生等瞠目结舌，答不上来）你们根本不知道中宣部是干什么的。中宣部叫中共中央宣传部，是党中央的一个部门，它是管宣传的。这一方面的权，现在用不着你们来"夺"了，这个问题老早就解决了，早就由党中央收回了。他们已经没有这个权了，没有宣传权了。关于宣传部工作的这一方面，党中央已经委托中央文革小组管了。请问你们：你们来"夺"什么？而这个权，告诉同志们，不能随便来"夺"的！这是一点。

再一点，现在的中宣部，它干什么？就是一条任务，搞自己的文化大革命，搞本单位的文化大革命，彻底地搞。你们到这里来，是不是"夺"这个权？"夺"他们在单位进行文化大革命的权？（关锋同志插话："夺"这个权就违背了十六条了，当工作组嘛？）这就违背十六条，当工作组嘛。要你们来当工作组吗？中宣部的同志欢迎你们来吗？（中宣部革命同志答：不欢迎！只有阮铭是欢迎的）如果你们是来"夺"这个权，那也完全错了。这个权用不着你们来"夺"，可以由中宣部的革命同志自己来"夺"。这是一点。

那么，你们来，是不是要"夺"《红旗》杂志的权呢？这里倒是有权可"夺"的。（关锋同志插话：《红旗》杂志还在照常出版。）《红旗》杂志是我们党中央的杂志，是中央文革小组直接掌握的。《红旗》杂志在无产阶级文化大革命中是宣传以毛主席为代表的无产阶级革命路线的最重要的阵地。你们是不是到这里来要"夺"《红旗》杂志的权？如果是这样。那你们是完全错了。不但"夺权"不行，你们扰乱《红旗》杂志的工作也是极端错误的！真正的无产阶级革命战士，真正拥护毛主席的、真正拥护以毛主席为代表的无产阶级革命路线的同志，应该有责任保护《红旗》杂志。支持《红旗》杂志，谁破坏《红旗》杂志。你们应该挺身而出嘛！而同志们，你们现在的实际行动是什么？叫我们怎么能相信你们是革命的？叫我们怎么能相信你们是拥护毛主席的？叫我们怎么能相信你们是拥护以毛主席为代表的革命路线的？你们不但不维护《红旗》杂志的正常工作，反而扰乱《红旗》杂志的工作，这是什么意思呢？你们为什么要接管司机班，你们为什么要接管印刷厂，还有幼儿园呢？（众大笑）你们为什么要这样做？你们不但这样做，当《红旗》杂志的林杰同志和其他同志批评你们时（这是帮助你们），你们还要煽动一些不明真相的人来冲《红旗》杂志。叫嚷要同《红旗》杂志辩论。你们辩论什么？

在这样一个革命的紧要关头，这样一个大的革命风暴到来的时刻，《红旗》杂志要战斗啊！它要在第一线进行战斗啊！它要对全国无产阶级革命派担负政治责任，对党中央对毛主席担负政治责任啊！你们这样做，究竟是帮助《红旗》的工作，还是阻碍了《红旗》的工作？你们对《红旗》杂志有什么帮助？这正是一个淮海战役、渡江战役，全国决战的关头，为什么要冲我们的指挥部，冲我们的参谋机关？你们错了！你们根本不应该到这儿来。同志们，这样做是错了！

听说你们叫"进驻"吗？（有人回答：他们叫"接管"、"夺权"）你们"夺权"以后，在这里私设公堂，打人，有没有这事？（张力生狡辩。群众喊：他扯慌！我们亲眼看见的。）你们"接管"中宣部，利用党中央的机关，就在这里私设公堂，在这里抓人、打人。你们知道这是犯法的、这是违法乱纪的吗？不管你多么革命，这样做，都是不许可的！

你们有什么权力掌管中央宣传部的印章？有什么权利？你们知道掌管中宣部的印章是什么性质的问题？拿这个章可以做什么事情？你们做了没有？拿这个印章可以调干部，可以分配工作。这些印章你们都掌握了！你们要交出来！（关锋同志插话：不交回的话，要抓起来！）要立刻照陈伯达同志的意见办，所有的印章都要交回，所有"接管"的人必须一律退出！

（印厂有同志揭发，北京职工红色造反团有人曾盗用关锋同志的名义到印厂去招摇撞骗。）

关锋同志

这倒说明一个问题，你阮铭确实同他们有联系。至于什么样的联系，我不知道。当时我确实打了一个电话给阮铭同志。说《红旗》要接管印厂，你要是革命的，要支持，不要挑起群众斗群众。

这些事一下子难以判明，时间还长，可以把问题搞清楚的。今天不解决这个问题。今天要解决的是：

一、北京职工红色造反团要走，退出去；

二、把印章、钥匙等等交回来；

三、不许再到《红旗》扰乱工作。

有人煽动说要调十几万人来。好嘛！全北京的来都可以。我就不相信北京工人会听你们几个人的话。如果有人煽动不明真相的人来《红旗》扰乱工作，要由刘桂芝、张力生完全负责！

这里的善后处理，交印章，清查印章拿出去后有没有用过，要成立一个小组。这里要有阮铭参加。他要负责。再由中宣部的革命同志、《红旗》杂志的革命同志参加几个人。


陈伯达康生江青审查一九六六年国庆影片时的讲话

陈伯达康生江青1967.02.04

〖二月四日晚，陈伯达、江青、康生等同志重新审查了重新录制的电影《毛主席是我们心中的红太阳──庆祝中华人民共和国成立十七周年》。现将审查时的意见整理如下。〗

放映前我们向陈伯达、康生、江青同志汇报了生产情况，并汇报说：这部影片是在师大"井岗山"，矿院"东方红"和地院"东方红"等院校革命造反派同学大力协助下制成的。康生同志问：有没有北航"红旗"？我们说：我们去请他们了，他们太忙，抽不出人，没有来。

片子放完后，江青同志说："这部片子，我看过三次了，他们搞的比上次好。"

康生同志说："我看过一次，这次搞的很活泼，政治上好一些。""几次国庆节，这次人最多，高举毛主席语录，表现主席思想真正深入人心，许多大场面，象是人的海洋，很好，应该多些。"

江青同志同意康生同志的意见，并说："游行结束后，人们拥向天安门的场面非常好，如潮涌。"

江青、康生同志意见，让在影片中加上李富春、李先念、谭震林、谢富治等同志的镜头。

康生同志提议加上新西兰共产党海因斯的镜头，江青同志说："不加也可以，外宾已经不少了。"江青同志让把元帅的镜头剪短些，太长了。

对太阳升起后，第一次出现毛主席的镜头，江青同志和康生同志都认为不错。但画面是天安门的东角，象是在告别，江青同志让换上一个毛主席正在招手，情绪好的镜头。

江青同志三次提出解说干扰效果的问题。她说："近景气氛声音小，效果气氛不好，老听一个人解说，超过了效果，"现场人们的欢呼"毛主席万岁！"和"我们要见毛主席！"的声音最真实、最兴奋、最能激动人心，那时人们都注意看，解说声音不能提高画面的效果，应该听群众的声音和讲话。

陈伯达同志说："前面的镜头，工人农民少了。"

我们问康生同志对解说词有什么意见。康生同志说没有。

关于吴德的问题，研究了半天。最后，江青、康生同志的意见是：能做技术处理就重拍。把他卡掉。不能处理的话，就换成群众听的镜头。我们说："有些重要镜头远处还看得出刘少奇、陶铸等人。"

江青同志说："我们没看见，你们看的次数太多了。"

关于文革小组成员的镜头，江青同志说："去掉画面穆欣等两人，留下右边二人。"后来又说："没有关系，一晃就过去了，不认识。"

我们汇报说：晚上看焰火时，王新亭在主席身边。康生同志说："主席情绪很好，不要剪。"江青同志说："王新亭没有什么大问题。"并问康生同志的意见，康生同志表示同意。

最后决定不看影片，看第一个拷贝。

审查《毛主席是我们心中的红太阳──庆祝中华人民共和国成立十七周年》双片后，又看了我厂摄制的《横扫五气》、《在激流中》、《诗人杜甫》三部毒草片。

在看《横扫五气》时，江青同志不止一次气愤地说："太丑恶了，太丑恶了！太糟糕了，简直乱七八糟。"在看到五气的丑态表演时，江青同志生气地说："我们的干部就这样呀？简直是糟蹋我们。"

《横扫五气》刚开始不久，陈伯达同志就说："简直不敢看"，气愤地离开了，影片快放完才回来，还一再气愤地说："简直不敢看。"

看到魁星点出了"横扫五气大跃进"字样时，他们都非常气愤。江青同志说："新闻片可以放这些东西？"康生同志说："怪事！"

看《在激流中》时江青同志看到筏木工人在激流中搏斗中时说："这很危险嘛！我们说："这是故意搞的。"工人操作时都是有保护带的，他们拍片时让工人拿掉。工人和过去一样，生命没有保障。我们还汇报说："这部影片得到了邓拓的赞赏，还得了"百花奖"。看到一些惊险镜头时，江青同志问："是怎样拍的？"舒世俊同志作了介绍。江青同志说："你们很下功夫哪！"听到一些解说词，我们说这都是黑话，江青同志点点头。

看到《诗人杜甫》，我们介绍这部影片拍摄时的国内外阶级斗争形势，看到职员表时，康生同志说："噢！阿英、冯至、王冶秋，是这些人搞的呀？"

看片的过程中，江青同志说："这些东西符合阿英他们的阴暗心里，这个表现手法很隐晦，工农兵看不懂，只能麻痹革命意志，但是他们的人听得懂。"当听到解说词中引用杜甫的诗句时，江青同志问："是怎么拍的？舒世俊同志做了解释。江青同志说："他们花了许多功夫，拿着国家的钱，任意挥霍，还放毒。"

我们汇报说："一九六二年胶片很困难，他们把《农村简报》都停了，工农业片子很少拍，但却花很多胶片去拍这些片子，他们说：'拍工农兵没有形象。'江青同志惊奇地问："什么？拍工农兵没有形象！"影片的后一部分，杜甫死后拍一个满地落花的镜头，江青同志看了很气愤地说："很灰暗，怎么这样表现？"

看了片中毛主席参观杜甫草堂时，江青同志气愤地说："真糟糕，旁边还有个李井泉。"我们说：他们故意乱用主席来抬高杜甫的身份。"江青同志点点头。

影片解释词说："毛主席翻阅了各种版本的杜诗，对杜甫给予了很高的评价。"江青同志说："那才不是哪！毛主席才不那么喜欢他们的诗哪！"康生同志说："影片中引用的杜诗都不是杜甫的好诗句。"江青同志说："他们选的都是很阴暗的，符合他们心理的诗句。"


陈伯达与北京师范大学一附中师生座谈纪要

陈伯达1967.02.06

陈伯达：今天我和你们交换一个问题的意见；关于复课问题。

同学：上课还怎么批判反动路线？

陈伯达：可以一边上课，一边批判反动路线，一边搞军训，反动路线可以在上课时批判，自己管理自己。小学要复课，初中下学期复课，高中也打算复课。同学们每天到街上游逛，小孩在家里也打架，大街上也打架，成为无政府主义状态，一个人一派，两三个人一派，这不好嘛？

同学：班上那么多派，怎么上课？

陈伯达：哪有那么多派。多帮助他们改过，文化革命要触及每一个人的灵魂，复课后上课，高中可以少学一些，初中可以多学一些，将来如何上课还要研究。现在自学也可以，先生给你们指点指点，政治课可以学毛选，数、理、化还可以学，变化不大，自己学。主要是文科方面变化大，地理也应该学，壁如一个地名在什么地方，就在什么地方。泰山是在中国的东部，就不会在西部吧？到了共产主义，还要学数理化。大家的心现在很浮，又不集中在学校，怎么能够批判呢？军训只能搞一两个月，不能搞得很久。学过排、连、营教练，这都是在体操课中学的。

同学：我们到卫戍司令部，请他们派军队来帮我们军训，他们说：如果中央文革不批准，我们一个也不能派。

陈伯达：中央文革从来没有下过命令，有事只能和群众商量。中央文革先是当学生，后当先生。下厂下乡不能一下子都下去，几岁的小孩也去了，在工厂还哭，影响生产，本来一个车床只要一个人管理，现在一个车床有好几个人。工人看不了车床机器，尽看学生了。下厂应该分期分批下去。在学校批判资产阶级反动路线可以边上课边批判。你们可以组织学生委员会，一个班可以选一个核心组织，也不能让他们当一辈子，当不好再换嘛！自己管理自己，教育自己，现在你们太涣散了。

同学：组织起来如果观点不一样怎么办？会不公吵架，罢课？

陈伯达：总的来讲，只有两派吧！你们不要以为自己全是马列主义，联动的错误是搞了一些恐怖活动，参加过联动，不一定完全错误。

同学：他们反中央文革，干了很多坏事，民愤特别大。

陈伯达：他们是早期红卫兵，有过一些功劳，例如：破四旧，但后来走到反面，有的该专政，但有的可以变，希望他们以后不要搞恐怖活动了，过去搞的只要教育教育就算了。如果他们现在不听教育，以后慢慢会听的。思想总是要变的，一年不变，两年变，两年不变三年变。

同学：在他们干坏事时和他们斗争。

陈伯达：对联动要研究，要等待他们的觉悟，错误可以批判。反中央文革让他们反去，他们那么几个人能把中央文革给解散吗？要允许他们革命，希望他们回到革命道路上来。说他们是反革命，大帽子不要戴那么快。母亲被斗，父亲被斗，心里不平，后来会慢慢想过来的。

同学：要上起课来老辩论怎么办？

陈伯达：有人辩论是好的嘛，没辩论不好。我们要改造思想嘛。文化革命是触及人们灵魂的大革命。看人要看他长年的活动。长期的活动是好的，犯过错误，不一定不好。不能一个人一辈子不犯错误。

同学：红卫兵的阶级路线是什么？是不是以红五类为中心？

陈伯达：不要用这个词，你们自己研究一下，不要考我。父亲很好，儿子不一定很好。领袖人物不一定都是出身好的。工党、社会民主党的领袖也有出身好的。

同学：要上课教师怎么办？初中同学过去对教师那样，以后教师还敢上课吗？

陈伯达：教师大多数是好的，过去你们给他们提意见，有些地方过了一点火，可以和他们谈一谈。

同学：说第一有成份、第二不唯成份、第三重在表现是毛主席提出来的吗？

陈伯达：你们看毛主席著作嘛！从毛主席语录中找答案。你们是不是有无政府主义？

同学：对。现在无政府主义很严重。因此我们想通过军训，把大家组织起来。

陈伯达：不一定只是通过军训这种形式才能组织起来，现在还可以通过上课嘛！一个人一个战斗组，认为自己对，两三个人一个战斗队。现在提倡大集体小自由，要批评个人主义，你们可以学一下《关于纠正党内的错误思想》，不要脱离群众。

同学：我们把学校今后的打算告诉您一下：想通过整风、军训把同学们组织起来，上午一小时军训，两小时学毛选，下午搞文化革命。

陈伯达：可以通过上课把同学们组织起来，可以边上课边批判资产阶级反动路线，同时进行，斗、批、改，现在的自由散漫状态很不好。可以自学功课。

同学：现在有同学在宿舍里下棋、打扑克，作风很坏。

陈伯达：这比上课要坏。

同学：我们还要搞步行串联，进行长征。

陈伯达：你们这里的同学不是都搞了长征了？

同学：没有。只有少数人搞了。

陈伯达：不要走了。今后还有好几十年的时间呢？还可以走。

同学：我们搞长征就是要看看农村的面貌，和农民结合。

陈伯达：不一定长征嘛！

×××：农村比学校热闹，搞当权派，每件事都拿毛主席语录来衡量农村生产。

陈伯达：没说假话吧。

×××：没有，我不会说假话。

同学：是不是由中央下一个命令，要学生回校，搞一段文化大革命，然后再上课，上课前总得有一个过渡时期吧！

陈伯达：这还有些理由，以后可以搞半天上课，半天搞文化革命。

同学：中学里头的斗争还是很复杂的，中学里头的领导权还操在当权派和他的亲戚朋友手里头，因此我们还要把大家发动起来，狠批资产阶级反动路线，还是有人说左派要一半以上，才算是取得了一些胜利，象大学那样取得成绩很大，才能够复课。

陈伯达：大学里头也很散漫，个人主义也很厉害。

同学：对联动分子应该怎么办？

陈伯达：让他们回校，别一来就轰，一下子把他们轰走。让他们安下心来，然后让他们检查。你们整个学校要搞一个公社，你们现在这样搞不行。要复课。

同学：中学阶级斗争的盖子一直没有揭开，刚掀起来就派工作组，刚掀起来就搞反动血统论对联，刚掀起来又下厂下乡，运动一直搞不起来，您看怎么办？

陈伯达：所以说要上课，边上课边批判。

同学：大学开不开学？

陈伯达：大学开学问题还要研究。

同学：现在报上登的这篇《出身论》，有的人认为好得很，有的人认为不好，可能将掀起一场大辩论。

陈伯达：有辩论就好嘛！可以提高我们的思想和辨别能力。

（这时我校同学读了一下一月二十日晚抄我校工厂联动据点的事。讲到抓了一些人送到公安部，并把《东方红》上登的我校同学抄的东西清单等给陈伯达同志看）

陈伯达：你们这样做很好嘛！（大家热烈鼓掌）这样搞他们也自知理亏了。

×××：左派队伍是不是家庭出身好的多一些？

（陈伯达同志没有回答）

同学：学生的家庭出身是不是重要的？学生属于小资产阶级吗？

陈伯达：属于小知识分子。看一个学生看他为那一个阶级服务就算他是那一个阶级的。

同学：我们搞军训，您能不能帮助调来解放军？

陈伯达：我帮助你们去问问。（座谈会结束。）


陈伯达接见第二军医大学和总后勤部机关代表的讲话

陈伯达1967.02.08

〖被接见这2：第二军医大学"红纵队"和总后机关革命造反派部分代表〗

伯达同志代表毛主席、林副主席向大家问好！并说：毛主席和林副主席很关心你们（会场高呼毛主席万岁！祝毛主席万寿无疆，祝林副主席永远健康）。陈伯达同志讲：你们在这里待了好几天，我们没来看你们很抱歉。我希望大家回本单位去，在大街上不好。回本单位去，回学校去，有问题可以到那里商量。在这里吃不好睡不好，毛主席、林副主席都不安心。你们贴的大字报，标语我从这里过了几次了，我看了看。你们要准许犯错误的人改正错误，要给改正的机会，这是毛主席的一贯方针，惩前毖后治病救人。你们要回学校去，要本着治病救人惩前毖后的方针去做，我来转了几次了，我看了有些大字报后很难过，有些是黄色新闻，有些是低级趣味的，这不好。文化大革命是思想革命，是阶级斗争、政治斗争，是一个阶级推翻一个阶级的斗争，你们贴这些低级趣味的东西干啥，我看了很难过，我叫别人把你们大字报贴掉了。

哪个同志有错误都可以尖锐的批评他。这些生活上的过程，不要搬到大街上来。贴到大街上来也弄不清楚，要给人家改正的机会，每个人都有大大小小的错误，当然要给改正的机会。你们在这里想一想，这样做合适不合适，我想了很多天了，考虑你们的作法，这样做是否对？帝国主义，修正主义每天都在搞我们的新闻。

看一个人要全面看，要看整个历史，不能只看一点不及其余，这不符合辩证法，不符合马列主义，不符合毛泽东思想。你们听了我的话是否难过？不要紧，在这里呆几夜也是有好处的，不过适可而止，你们吃过饭就回去，好不好？（众答：同意！）你们不同意可以写大字报，可以给我提意见，可以批评，我也是可以批评的，批评和自我批评是我们党非常重要的标志之一。

在文化大革命中包括我们自己都要改造，这样才能成为无产阶级革命事业的接班人，不要认为自己都是对的，认为自己完全是对的，这样就危险了，我说错了欢迎批评，你们要解决的具体问题，有的可以解决，就是有片面性。

我建议你们吃完饭就回去，有问题慢慢商量，你们在这里呆久了不好，有的人已经病了。我今天不是来答复问题，我是来请求大家早点回去休息。

众：首长对我们的关怀我们感谢，我们一定照办，但是徐副主席二月一日的讲话是不对的。

陈伯达同志说：徐副主席的讲话你们要辩论，有的人还要打倒。（众：我们没有要打倒）你们也不一定打倒邱会作同志，打倒了他就不能工作了。让邱会作在工作中改正错误。

众：他跑不了，他是三反分子。

伯达同志：我说先作结论不对。

众：我们有材料。

伯达同志：你们的大字报我大体上知道了（这时伯达同志听到了广播车的广播）我也不赞成这喇叭车在到处响。伯达同志继续讲要帮助大家帮助别人，帮助自己改造自己的思想，要好好学习毛主席著作。你们现在批评吧，我的话说完了，就欢迎你们批评、辩论。

众：邱会作反毛泽东思想的言行是否要批判？

伯达同志：你们可以继续写墙报、大字报，也可以写信送来。

众：我们批判他是否能到会？

伯达同志：他可以到会，也可以不到会。他身体不好，你们不要动不动就下命令，这样不对。

众：邱会作的病是假的，他欺骗了军委，假造了病历。

伯达同志：你们过半年就知道他有病没有，我检查没有检查出病来，但我要算是有病的。你们有揪邱会作的权力，徐向前有保邱会作的权力。

众：徐向前的讲话是违背毛泽东思想的。

伯达同志：你们批评是可以的，我也是保徐向前和邱会作的，思想对就保对了，思想错就保错了。我不赞成用这个"揪"字，我力气不够，我不赞成你们用这个"揪"字。斗刘志坚我也不赞成，什么喷气式，戴高帽子不好。这是触及人们灵魂的革命，林彪同志早就讲了。就是要触及人们灵魂。我在街里看见一个汽车，上面站着一排戴高帽子的人，真难看，我不赞成，对犯错误和反革命的界线要划清。犯错误不能当成反革命，当然也不能放过反革命，我们人民解放军是镇压反革命的，问题还没有闹清，就揪，揪出来就戴高帽子，这不好。你们赞成不赞成八条命令？（众：赞成。）赞成还要看行动，回去好好睡几天，研究研究军委命令，毛主席（的）批示很好，你们回去想一想。

众：徐副主席的讲话划框框定调子是不对的。

伯达同志：我没有看见徐向前的讲话，毛主席说"没有调查就没有发言权"。这个过程我是知道的，可以原谅你们。

众：你不了解邱，为什么保邱？

伯达同志：我是从很多同志知道他的，他在总后工作还不错，看一个人要看行动，看实践，不要有片面性。

众：邱是两面派，对上一套，对下一套，他欺上瞒下。

伯达同志：我是保护你们，也保护邱会作，不是没有原则的保，我保他的同时，也就是保护你们，你们这样呆下去不好。这是文化大革命……自我革命，我今天来看你们，我让一个学校把你们的大字报贴掉了。我不是发疯，我是提倡大字报的，你们要回去好好商量，一点回旋余地也没有就不好了，那些大字报不是文化大革命的方向。毛主席和林副主席都很关心你们，我代表向你们问好（会场再次高呼：毛主席万岁！祝毛主席万寿无疆！祝林副主席万寿无疆！）。希望你们不要辜负毛主席和林副主席的期望，要很好地学习十六条，这是毛主席亲自制定的。

众：徐向前说邱会作是无产阶级司令部的人，那我们就不能批判？

伯达同志：我没有给你们定这个调子。

随后伯达同志带领大家高呼：毛主席万岁！战无不胜的毛泽东思想万岁！以毛主席为代表的无产阶级革命路线万岁！


叶群陈伯达江青在总政治部所属单位座谈会上的谈话

叶群陈伯达江青1967.02.18

〖十八日，叶群同志、陈伯达同志、江青同志及刘伯承、聂荣臻、徐向前元帅、肖华同志与总政所属单位举行座谈。座谈会上叶群保了肖华同志。（一个版本说：座谈会是二十八日召开的）〗

叶群同志讲：肖华同志以前在关键时刻都是紧跟毛主席的，肖华同志是属于毛主席司令部的。并讲到，罗瑞卿整了七包（？）材料，罗瑞卿跳楼自杀时，把其它材料都烧光了，单把肖华同志的留下，转给彭真，彭真在被揭露出来以后，把几麻袋材料烧毁，也只留下关于肖华同志的材料。彭、罗、陆、杨都是很恨肖华同志的。在讲到罗荣恒时，叶群同志说：虽然他死了，但他是反对学习毛主席著作的，梁必业是罗荣恒的人，肖华同志是与他们做斗争的。还讲到，肖华同志过去搞了学习主席著作的经验，梁必业也不肯往下发，后林总很生气，才发下去。讲到肖华同志所犯错误时，叶群同志讲，肖华同志以前在大节上是好的，是紧跟毛主席的，在小节上有问题。并讲，肖华同志主要在文化大革命中犯了错误，已经滑到了危险的边缘，尤其在刘志坚被揪出来以后……肖华同志有错误可以批评，火烧，但要允许他改正错误。

江青同志也讲，对肖华同志要烧而不焦。并说（可能是主席讲的）关于肖华的材料一律不准外传。

叶群同志讲道，几个老帅每天只能工作二、三小时，都活不了几年了，大将中跟我们的身体都不好，身体好的又不跟我们，而上将又都在前线，选来选去只有肖华同志，并说，肖华不是降不降，而是应该升的问题。

肖华同志最后表态，表示要检讨，并不断革命。


中央首长在首都革命造反红卫兵代表大会上的讲话

周恩来陈伯达江青1967.02.22

周恩来讲话

同学们，战友们：

我首先向你们致无产阶级文化大革命的战斗的敬礼！我现在代表我们伟大的领袖毛主席和他的亲密战友，代表党中央，国务院，中央军委和中央文革小组向你们致热烈地庆贺！（口号声，掌声）庆贺你们北京的大专院校的三个革命司令部，也就是第一司令部、第二司令部的造反派，第三司令部的全体无产阶级革命派实行大联合、大团结、大会师！（掌声）庆贺你们再一次的大联合，是在马克思列宁主义毛泽东思想原则的基础上联合起来的，团结起来的！

我相信你们这个联合是会日益巩固的，（掌声）我相信你们这个联合是会团结在一起，战斗在一起，胜利在一起！（掌声）我相信拿你们这个联合去影响我们中等学校的革命小将们，他们也跟你们在同一个毛泽东思想的伟大的红旗指引下来实行你们这样的大联合，我充分相信你们能把这个联合推动我们北京市的工人阶级的各革命造反派的大联合！（掌声）拿这样的大联合来实行北京市的全体的无产阶级革命派的大联合，大夺权的斗争，这样的斗争才是最有力量的斗争，这样的斗争也才能实现我们期待着很久的北京的夺权斗争的联合胜利！

我们回想到，我们无产阶级文化大革命第一张大字报，是出在北京，这是北大的聂元梓等七位同志写的毛主席亲自把它发现和批准在我们的报纸上公布于世，公布于全世界的人民中间，（掌声）这就在世界放出了我们无产阶级第一声号炮！

这一次我们进入到新的夺权斗争的新阶段，上海的工人阶级的带头，由他们的"告上海全市人民书"和反对经济主义施行紧急措施来带头进入到上海的夺权斗争，又是我们伟大领袖毛主席首先发现了，首先提议把它登在我们的人民日报上，广播到全中国、全世界，又放出第二次号炮！（热烈掌声）

我们在这个关键时刻，我们北京市的革命的学生，首先是大专院校的无产阶级革命派，应该当仁不让，应该首先的响应。所以这个大联合遵循了这样一个在我们人大的大礼堂上举行了这个庄严的集会，也就说明了我们将要在北京象上海一样也要进行一场伟大的胜利的夺权斗争！

我没有什么话更多的说了。我最后预祝你们胜利很快就要到来！并且我们希望我们在座的主席台上的我们中央的工作同志将要参加你们夺权斗争的胜利的大会。（掌声）我祝贺你们北京各大专院校无产阶级革命派的大联合的胜利万岁！

以毛主席为代表的无产阶级革命路线胜利万岁！

无产阶级文化大革命万岁！

无产阶级专政万岁！

中国共产党万岁！伟大的、战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

陈伯达同志讲话

今天的大会是无产阶级文化大革命的一个盛大的大会，是我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席所在地的红卫兵的盛大的大会。这个大会所表现的就说明了我们的无产阶级文化大革命一定要胜利，一定会胜利，一定要胜利到底！谁想破坏无产阶级文化大革命就是破坏无产阶级革命，破坏无产阶级专政，我们就要同他拼到底！我们准备为无产阶级文化大革命的胜利为无产阶级革命的胜利付出代价。

同志们：要一方面高呼我们的胜利，一方面要警惕敌人的反扑，中国的无产阶级文化大革命是世界上第一次出现的这样的革命。是毛泽东同志引导我们革命同志发动起来的革命。我们可以信赖，可以相信，过去毛主席领导中国革命经过了一个漫长的道路，达到了最后的胜利。现在的无产阶级文化大革命毛主席领导我们，同样的经过一个曲折的道路，一定能够达到最后的胜利。不管有什么样的曲折，我们将在无产阶级文化大革命这个大风大浪中前进。胜利最后是我们的！胜利最后是属于毛泽东思想的。

我顺便说一下，我们无产阶级文化大革命自从毛主席发动以来，广大革命群众的大方向始终是正确的。是代表我们中国历史发展的，不可避免的胜利的方向也是代表着人类历史发展的不可避免的胜利的方向。所以我们取得胜利，夺取胜利的信心，是不可动摇的，在这个人类历史上空前未有的，大的革命洪流当中，在斗争方法上，可能有一些不可避免的缺点。敌人想利用这些群众运动当中，群众自发出现的一些斗争方法上的缺点。这些缺点不是中央文化革命小组提倡的，也不是党中央提倡的，更不是毛主席提倡的。这些缺点是可以很快的纠正的，并且已经开始在纠正了。

比如在大街上有这样一些标语口号，也不一定是在这里的同志提的罗。什么砸烂谁的狗头啦！还有一些斗争大会上出现有戴高帽子啦！罚跪啦！什么搞喷气式飞机啦！这样一些斗争方式啦！在坐同志们可以证明这样的方式是不是中央文化革命小组提倡的呀！（众：不是！！）有两种情况：一种是情况是群众没有很好的考虑不自觉的就这么搞了。还有一种情况是坏人把这样一种作法故意的扩大化啦！他们的目的是要丑化我们无产阶级文化大革命。我说的敌人，包括国际上帝国主义，修正主义，反动派和国内的一小撮走资本主义道路的当权派和反革命修正主义分子，还有蒋介石派来的特务，他们故意的夸大和扩大这些不适当的东西。我今天在这个第一个会上向同志们建议要注意这个斗争方式斗争方法。（掌声）什么砸烂谁的狗头啦！什么喷气式飞机啦！什么戴高帽子啦！什么罚跪啦！这样一些斗争方式不要采用，还要注意不要什么都砸，破坏国家的物资，这样的一种斗争方式，联动起来利用到处来砸，破坏了好多学校，破坏了好多国家资财。尽管群众当中对于学习毛主席的著作，还没有到家，还没有学好，包括我在内，毛主席著作没有学好，在群众当中产生了这样一种不适当的斗争方式，这种斗争方法，是无产阶级文化大革命不需要这样一种斗争方法的，我想这样一些不适当的容易被敌人利用的斗争方式向同志们提一提，我相信一天之内就可以解决的。（掌声）因为大家都是一心一意为革命，一心一意为毛主席思想的胜利。（掌声）我们如果有缺点，没有什么不可以丢掉的。

最后，我还要说一下：最后胜利是属于我们的，是属于你们的，是属于大家的，是属于全世界的，全世界革命人民的（掌声）还是要继续地鼓起勇气前进！鼓起更大的勇气前进！按照毛泽东思想给我们指出的道路前进！

红卫兵万岁！

我们伟大的导师毛主席万岁！

无产阶级专政万岁！

无产阶级文化大革命万岁！

我的话完了！

江青同志讲话

同学们，革命的战友们：

你们好啊！（好）我向你们致无产阶级文化大革命的敬礼！（掌声）

去年你们第一个司令部成立的时候，我出席过，祝贺你们；你们第二司令部成立的时候，我也曾经出席过，祝贺你们；第三个司令部成立的时候，是我不知道的时候，因此没有参加。

今天你们在革命的大风雨中大联合，我感到衷心的喜悦，来祝贺你们（掌声）。我没有更多的话讲，我只祝贺同志们胜利！

胜利是属于无产阶级的！胜利是属于以无产阶级利益为代表的劳动人民的！胜利属于毛泽东思想武装起来的红卫兵战士们！

康生同志讲话

同志们：

我正在这替你们做工作，正在看你们的大会的宣言呢，还没有看完，你们就把我拖到这个地方来了。我现在庆祝大家的大联合的胜利万岁！我们大家团结在一起，战斗在一起，胜利在一起！

伟大的、光荣的、正确的、战无不胜的中国共产党万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

同志们，还是让我去看你们的宣言吧。


陈伯达谈穆欣问题

陈伯达

1967.02.23

我不保谁，一切人都要在文化大革命中受到考验，包括你我。穆欣是不是反革命修正主义分子？定这个调子有没有把握？有没有证据？穆欣有问题，我们批评过他，对于他的工作我们批评过，批评得比较严肃。

我们认为这个人比较软弱，工作能力较差，对于行政工作可以做一些。他过去的事我不太清楚，但是总要从多年里看一个人。他在《光明日报》工作时间里，可能有很多错误、缺点，我没有调查，这是想当然的，因为每一个人都不可避免，没有错误的人是很难找的。如果他有缺点、错误，我们赞成批评他。不要定反革命修正主义的调子，使他没有改正的机会，使他不能在《光明日报》工作。这些看法你们考虑考虑，要考虑多年的工作，《光明日报》多年来工作是比较不错的，他发表了不少好文章，这样一下子打成反革命修正主义分子，群众怎么分别好人和坏人呢？

对于一个人，不要马上弄成反革命，有错误和反革命是两类矛盾。这是我个人的意见，我的意见不强加于你们。你们对于给他的文件不要动，有些是秘密的，你们是不应当看的。看一个人要看他的具体工作，对他不要残酷斗争，无情打击。毛主席关于整风和《古田会议决议》等文件，要好好看一下，要一边斗争一边学习。

《光明日报》金涛问：你对我们有什么要求？

伯达同志答：（1）不要动他的文件，不要抄他的家，抄他家是不对的，要给他自由，恢复他的自由。（2）有错误可以批评。（3）不要抓住一点就把他打成反革命，正确与错误要作适当估计，象对斯大林，要三七开，不能笼统定调子。

问：群众揭了他好多"三反"问题。

答：不要轻信，不要没有虱子抓虱子。

问：以后报纸如何办？

答：让他做工作，不要把他的行政工作搞掉了。

问：我们可以不可以斗穆欣？

答：可以开批评会。


江青陈伯达叶剑英在北京卫戍区干部大会上的讲话

江青陈伯达叶剑英1967.02.25

〖在北京卫戍区干部大会上，首长对参加北京市革命师生军政训练的部队指战员讲了话。参加会议的中央领导同志和有关方面负责人有：陈伯达、康生、叶剑英、江青、关锋、王力、戚本禹、郑维山、傅崇碧、叶群。〗

江青同志讲话

同志们好！

我代表中央文革小组全体同志向同志们致无产阶级文化大革命的敬礼！（热烈鼓掌）毛主席亲手缔造的伟大的人民解放军，在过去为无产阶级革命事业创立了不朽的功勋，现在，正在为史无前例的无产阶级文化大革命创立新的功勋。无产阶级文化大革命是反对资本主义复辟，防止修正主义，保证我们国家不变颜色，永远在毛泽东思想的道路上前进的大革命。这场大革命是在无产阶级专政的条件下进行的，伟大的人民解放军是无产阶级专政的柱石，是保卫无产阶级文化大革命胜利进行的中流砥柱，是无产阶级革命派的坚强后盾。（鼓掌）当前，无产阶级文化大革命进入了一个新阶段──无产阶级革命派的大联合贯彻毛主席的革命的三结合的正确方针，向党内一小撮走资本主义道路的当权派夺权。这一夺权斗争正在胜利地进行，革命的形势好得很！在这个大好的形势下，把对革命师生短期军政训练的任务交给了同志们，这是党和毛主席对同志们的最大的信任，（热烈鼓掌，呼口号）是同志们的最大的光荣。（鼓掌）

毛主席关于对大中学校革命师生进行短期军政训练的指示，具有伟大的战略意义。（鼓掌）派军队干部、战士训练革命师生，是实现毛主席号召学习解放军的一个好办法。这样做，对加强革命师生的革命性、科学性、组织纪律性，对促进无产阶级革命的大联合，推动无产阶级文化大革命的群众运动，进一步走上正轨，对加强战备、保卫国防都有极大的好处。我们殷切希望同志们和大中学校革命师生一道高举毛泽东思想伟大红旗，坚决完成军政训练的任务。我们相信，同志们一定能够胜利地完成这个光荣的任务。（鼓掌）伟大的人民解放军是战无不胜的，是世界上从来没有过的革命军队，因为人民解放军是用毛泽东伟大思想武装起来的军队。（鼓掌）人民解放军是我们伟大统帅毛主席亲自领导和林彪同志直接指挥的军队，是具有光荣传统和优良作风的人民子弟兵，是毛泽东思想的大学校，是全国人民学习的榜样。

同志们，我们要继承和发扬人民解放军的光荣传统和优良作风，走到那儿，就把这种好传统，好作风带到那儿。

同志们，这次到大中学校去搞军政训练，要把人民解放军的突出政治、活学活用毛主席著作，坚持四个第一、"三八"作风、三大纪律八项注意带给广大的革命师生。

同志们，这次政治训练的中心内容就是进行无产阶级文化大革命两条路线斗争的教育。一定要使广大的师生通过自己的切身经验进一步懂得什么是以毛主席为代表的无产阶级革命路线，什么是以刘邓为代表的资产阶级反动路线。要使那些受到资产阶级反动路线打击和迫害的革命师生和那些受到资产阶级反动路线欺骗和蒙蔽的师生，都把斗争的目标集中到提出资产阶级反动路线的人的身上，集中到党内一小撮走资本主义道路的当权派的身上。要使广大师生正确地认识资产阶级反动路线的阶级根源和思想根源，提高无产阶级的阶级觉悟，自觉地站在毛主席的无产阶级革命路线一边，识破资产阶级反动路线在当前的表现形态，把反对资产阶级反动路线的斗争进行到底。无产阶级文化大革命群众运动的大方向始终是正确的，因为这个运动一直是在毛主席和党中央的领导下进行的。但是在某些群众组织中出现了本位主义、小团体主义、山头主义、极端民主化、个人主义等错误倾向。这不是主流。这些错误倾向集中起来说，这是一种无政府主义的思潮。这次到大中学校去也必然接触到这个思潮，你们的工作对象主要是还未定型的知识分子青少年，这个工作是艰巨的，同志们要有思想准备，同志们要保持清醒的头脑，站稳立场，旗帜鲜明，坚决坚持以毛主席为代表的无产阶级革命路线，热情、耐心地引导广大革命师生用毛泽东思想作武器，帮助他们总结经验，发扬他们的优点，例如他们的革命热情是很可贵的，他们敢想、敢说、敢做。他们有些人是受过资产阶级反动路线的迫害的，他们敢于起来反抗，他们还很勇敢地跟一些反动组织，例如已被击溃的"西城纠察队"、"东城纠察队"之流，例如目前还存在的"联动"这些反动组织，他们都进行过很勇敢的斗争。这些，同志们要充分地认识到要发扬他们勇敢的革命精神，同时，也要耐心地帮助他们克服各种错误思想，整顿思想作风，整顿组织，这样就能更好地实现无产阶级革命派大联合，更顺利地完成大中院校的斗、批、改。在座的不少的同志参加了在几个大中学校进行短期军政训练的试点工作。这次试点取得了良好的效果，正如毛主席说的，"训练一下和不训练不大一样"，学校的政治空气大为高涨，广大的革命师生对毛主席著作的阶级感情更加深了。通过试点，你们已经取得了不少好经验，你们一定能够创造更多的好经验，你们一定能够依靠师生中的革命左派，团结广大群众，把这次军政训练，搞得更好。你们这次去搞军政训练，参加了学校的无产阶级文化大革命，这对同志们来说也是个锻炼自己和提高自己的一个好机会。希望同志们在实际斗争中时时刻刻用毛泽东思想武装自己的头脑，虚心向学校的无产阶级革命派和广大革命群众学习，改造自己的思想，把自己锻炼得更加加强。我们相信，用毛泽东思想武装起来、战无不胜、攻无不克的人民解放军一定能够克服各种困难，胜利地完成毛主席和他的亲密战友林彪同志，党中央、中央军委交给你们的光荣任务。（鼓掌）

最后让我们高呼：

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

陈伯达同志的讲话

同志们，我向同志们致敬！（鼓掌）

祝你们在毛泽东思想的伟大旗帜下，在工作上取得新的大胜利，给无产阶级文化大革命带来新的面貌。（鼓掌）

刚才江青同志的讲话，就是代表我们文革小组的意见。（鼓掌）

同志们，我们是在毛主席的指导下工作的，是努力按照毛泽东思想办事的。我们是毛主席的小小的小学生，同时是群众的小小的小学生，（鼓掌）也是你们的小学生。（鼓掌）我们在学习毛泽东思想的同时，也要向你们学习。（鼓掌）学习你们在毛主席领导下的，在毛主席的亲密战友林彪同志领导下的人民解放军的优良作风。（鼓掌）学习你们在工作中取得的新经验。（鼓掌）如果有机会，我们也愿意在你们帮助下，受一次军政训练。（热烈鼓掌）

毛主席告诉我们，实践是真理的标准。你们在军政训练的工作中，一方面帮助革命师生，另一方面也将向革命师生学习。（鼓掌）我想大家将进一步在军政训练工作中，善于分辨大是大非，分辨谁是站在以毛主席为代表的无产阶级革命路线一边，谁是站在以刘邓为代表的资产阶级反动路线一边，而大大地提高无产阶级的阶级觉悟，更好地用毛泽东思想武装起来。（鼓掌）

战无不胜的毛泽东思想万岁！（鼓掌）

用毛泽东思想武装起来的、战无不胜的人民解放军万岁！（鼓掌，高呼毛主席万岁！）

伟大的毛主席万岁！万岁！万万岁！（热烈鼓掌）

叶副主席的讲话

同志们：

我们都是军事干部，今天开会是为了要参加北京市的革命师生的几百个中学，几十个大学师生的军事政治训练。已经进行了一期了，时间不过是二十天，是毛主席看到了北京军区同北京卫戍区的二十天的革命师生的军政训练的总结，认为很好。所以，毛主席就把这个北京卫戍区的总结（大学中学的一起的总结）要通报全国，要全国的机关、学校每年都要按照这一次的办法来进行二十天的军政训练。军委已经遵照毛主席的指示已经把指示的批语同北京卫戍区的二十天的训练的总结批发到全国去了。所以我们认为，我们北京军区，北京卫戍区遵照毛主席的指示进行短期的军政训练，这个开端是开得好的，是个良好的开端。现在第一期已经过去了，同志们就要进行第二期军政训练的工作。第二期究竟怎么搞法，刚才江青同志，伯达同志对我们都有正确的同时也是明确的指示。这两位同志的讲话完全是代表毛主席、毛泽东思想、林彪同志历来的指示的，是给同志们一个更落实的讲话，我是完全拥护。希望我们军队的同志坚决地到革命师生中去贯彻。这是第一。

第二，就是我们在座的同志有些是军以下的干部。按照毛主席的指示，军以下是战斗单位，军、师、团、营、连是战略单位、战术单位、战斗的单位。随时准备着战斗，也是随时准备着保卫我们无产阶级文化大革命，保卫我们祖国的国防，不受帝、修、反任何的干扰。因此，军以下（军、师、团、营、连）的干部只是进行正面教育。所谓正面教育，就是把当前无产阶级文化大革命运动中间，自从十一中全会以来中央历次的指示，《红旗》杂志上面历次对文化大革命运动中间所发表的文章以及主席、军委一次二次所发出的命令、指令，联系到各地区的无产阶级文化大革命运动中出现的有益于我们的部队干部的一些教材，正面的教材，同时也是附带有一些少数的一些也是有益于我们的反面教材，以便教育我们的干部。虽然有些同志没有亲身参加到机关中间、学校中间、党政机关中间、各地机关中间、没有参加他们的两条路线斗争，没有直接批判他们这些资产阶级反动路线，没有直接批判他们怎样走资本主义的道路，可是，可以使用运动中间所出现的一些教材结合我们自己本身的思想，部队自己本身的情况，来进行我们正面教育。所以，正面教育也应该是说，一方面保卫了无产阶级文化大革命，一方面也保卫了我们自己的祖国国防，完成了自己方面的任务，也是保卫了军委所制订的（原讲话如此），保卫了一些单位，完成了你们的任务，同时，在这个中间，也受了许许多多的历史上没有过的文化大革命的教育。

另外一方面，是有的机关干部今天在座的自己亲身参加了的在机关中间进行批判资产阶级反动路线，揪出许多牛鬼蛇神，批判了许多错误的干部，自己亲自参加了斗争。这一批干部所积累的经验应该是更多了，自己体会主席、中央、文革同军委历次的一些指示，文件上发表的文章，对自己亲身参加过斗争的同志应该体会得更深，理解得更深，理解得比我们还深。认识文化大革命的必要性、重要性，亲身参加过斗争的同志们，应该比我们认识得还彻底。这是一部分亲自参加过斗争的。

你们下去是要同广大革命师生在一块儿进行军训教育，而他们是什么呢？广大的师生是自己更加广泛的，全国各地区，党政各机关、党政军民各机关都有他们的战绩，他们的丰功伟绩。在中国人民方面来说，在全世界人民方面来说，是创造着一种历史上没有见过的伟绩吧。就是全国院校师生组成的红卫兵为代表的完全按照毛主席的思想、中央的指示、军委的指示来进行的坚决的革命的行动。所以，他们集中回到学校里来的时候，经过一些经验的总结啊，开门整风啊，他们不仅是带着北京的经验，还有带着比如远处边疆的经验，黄河流域、珠江流域的经验，各地方的经验，沿海边沿的经验，他们的经验更多。他们一个小队一个小队，一个战斗队一个战斗队到处都去了，所以他们的经验更丰富。因此，给我们一个认识，同志们参加到实践里面去，进行军政的训练首先是我们军事干部首先要向他们革命师生学无产阶级文化大革命的经验，学他们进行八个月来的无产阶级文化大革命所得到的丰富的智慧。所以不是你们到革命师生里面去，就自己以老师自居，或者"你们是没有什么可学的，只是听我的"，当然同志们没有这个想法了。我们应该指出，首先要向他们学习，向他们小将们学习，学习文化大革命中间的经验，学习文化大革命中间的知识，学习他们怎样体会主席的思想，怎样活学活用毛主席的思想。这样，二十天的成绩中间有一大半是学生教给我们军事干部，革命师生们教育我们军事干部。还有一部分就是革命师生怎样子从我们解放军干部身上学会我们中国人民解放军这几年来把林副主席历年来不断指示我们的要高举毛泽东思想红旗，要突出政治，要搞四个第一、"三八"作风，怎样在部队中落实，怎样运用这个东西。所以，经过这一次二十天的第一期的教育，革命师生都知道了解放军怎样学毛著，所以他们就可以从我们解放军中间学习怎样学习毛主席思想的，怎样活学活用毛主席思想。但是，更重要的，我们不是常讲嘛，身教重于言教吗？我们干部都知道这一句话嘛，你们到革命师生里边去，主要靠自己，以身作则，作出榜样，使革命师生看出受过严格的政治教育和军事纪律锻炼过的中国人民解放军它对自己的态度，对群众的态度，对文化大革命的认识，对毛主席著作的学习，林副主席指示的落实这些东西。所以就变成相互学习，共同提高，而首先要向他们学。这是江青同志、伯达同志给同志们作正确的指示之后，我就是作这么个补充。更重要的，是同志们要从革命师生中间认识文化大革命在人类历史上有些什么贡献。假使说我们中国这样的国度，十七年来的建设，在和平建设中间，在和平环境中间滋长了什么东西，那就是生长了一些危害的人物，滋长了一些走向资本主义的修正主义的危险的思想，甚至有一些政策，这个政策已经被毛主席党中央批判过的了，如果我们不进行这次无产阶级文化大革命，我们中国就会被谁，例如说刘少奇、邓小平这一流的人物，很不知不觉地就会把我们的国家带回修正主义、资本主义、同苏联现在一样，尽管你是四十多年的，近五十年的列宁主义的故乡还是一样走向修正主义。象苏联这个国家，苏联人民要重新解放，那就要进行革命，要进行武装斗争，那就不知要死多少人。革命必须流血，革命必须伤人。有些人多少年来，十七年来养尊处优，已经腐化了，已经腐朽了，已经蜕化了，还有许多叛变了。这些如果不经过这次无产阶级文化大革命狠狠把它挖一挖，把它挖出来，那我们是非常危险的。伤了一些人不可免的，革命就是革命，就是要死伤，战斗就是要死人就是伤人的。如果一个都不死，一个不伤，还算什么革命呢？这个少数人的死伤，就可以获得全国绝大多数人避免修正主义这场灾害继续向社会主义前进的行径，同志们应该坚决相信这一点，不要听信谣言蜚语。

这个胜利同中央文革直接在毛主席领导之下的工作，日日夜夜的奔忙是不能够分离的。我们不是看见有些标语吗？（现在没有了，过去我们看到了）对中央文革不满，对中央文革有些反抗，是完全错误的。中央文革八个多月来的工作完全是按照毛泽东思想来工作的，它的成绩是伟大的。希望我们的同志在这个问题上要有一个坚定的认识。在毛主席、中央和中央文革的指导下把无产阶级文化大革命进行到底！

最后，我们高呼：

无产阶级文化大革命万岁！

毛泽东思想万岁1

毛主席万岁！万岁！万万岁！


陈伯达接见北京大专院校红卫兵原三司部分的代表时的讲话

陈伯达1967.02.27

谢谢你们，给我们上上课，谢谢你们，告诉我们很多事情，过去我们到北京的各个学校去，都是说我们是当小学生的，是拜你们做先生的，是当群众的学生的，这是对待群众的基本态度，那个时候我们是这个态度，现在还是这个态度，我们永远是毛主席的小学生，永远是群众的小学生，小小的学生。

你们到外地去，戚本禹同志记得我也曾讲过，如果出去要接近群众，当群众的小学生，你们现在是不是当指挥官了？当指挥官还是要当学生，才能当好指挥官。下去要学习，不断地学习，把自己当成小小的勤务员，到了任何一个地方，任何一个单位，我们要永远保持这个态度。你们要好好读一读毛主席写的"关于农村调查序言和跋"这两篇文章，这是每个共产党员应有的态度，也是每个革命学生应有的态度。你们到各地去，当然学习了很多东西，但是这几个月来，我们看了很多材料，也可能不一定是准确的，我心里就不平安，你们是不是去当小学生的，还是一下子就当教员了？当钦差大臣了？我心里是不平安的。因为你们是从北京去的，我们是在北京工作的。我们是北京的工作人员，假如你们出去，不是按毛主席的指示抱小学生的态度，我就感到我们会犯错误的，是不是这样？是不是都是正确的？可能是两种情况，刚下去有很多是正确的，但也包含有错误，应分两阶段，刚下去是起了积极作用，但呆得太久了变成了包袱，所有的联络站都是你们的包袱，现在你们好象舍不得联络站，回来还想回去，我想你们应该执行中央决议，统统都撤回来。在那很有意思，交了朋友，不管是一个两个，总是有几个吧，是会留恋的。我想你们还是回到北京。正确的东西少了，错误的东西多了，积极的因素过去了，现在正起消极作用，再呆下去没有什么好处，你们学校要军政训练，要把头脑冷静一下，现在大家的脑子热轰轰的，还想准备路费，想让我们帮你们解决，我们每个人的薪水都给你们也无法解决。已经回来的，就不要再回去了，还在那里的希望他们回来，不一定坐飞机吧，坐火车也可以嘛！有些人是坐飞机回来的。一张飞机票可够多少人坐火车。我这样讲你们可能要生气了，发脾气，说我们不支持你们了。发脾气就让你们发一个时期吧！过后你们想想，我们的劝告还是好的。

现在有的地方，有冲军区的问题。去年冬天，你们冲国防部的我们当时说过你们，你们这种作法是错误的，这就应作为借鉴嘛，那时同学们很好，听了我们的意见就撤了，承认冲国防部是错误的，我们很欣赏你们的这种态度。不过，过后你们就忘了，跑到别的地方又去冲，这是冲不得的，万万冲不得的。无产阶级文化大革命是在解放军保卫下进行的。人民解放军是毛主席亲自领导的，是毛泽东同志的亲密战友林彪同志直接领导的。这个军队当中你们可能找到有问题的，但你们应看到大方向，不应只看到芝麻，没有看到西瓜。中国人民解放军是过去历史上从来没有过的好军队，现在全世界也没有的好军队，这是因为，它是用毛泽东思想武装起来的，真正的无产阶级的革命军队，这是经过了几十年的历史考验了的。现在的事实也同样证明，没有人民解放军保卫我们，我们不能搞无产阶级文化大革命，向党内一小撮走资本主义道路的当权派手中夺权，也是不可能的。这是大道理，根本的道理。你们到地方去，忘记了北京的教训，忘记了我们的解放军是神圣的无产阶级专政的工具，不能冲的，你们就冲了，（当然不是在座的所有同学），这是很大的错误，你们如有意见，可以提。不能讲是不是你们觉得还是不对？我的话不对，有意见，可反映，象今天这样我们去研究，看看对不对，可能有的是对的，有许多是不对的，有的可以引起注意，这样不更好吗？你们这么一冲，犯了大错误，但我也不赞成挂牌，游行请罪，不必要，如果冲了，知道错了，就行了。不要让错误压得喘不过气来，知道错误，就了解了，以后不再犯了。

联络站问题，我说过，都要撤。留在那儿干什么？过去说过不能包办代替，工作组不能包办代替，后来有人说我们中央文革包办代替，我们中央文革没有这个意思，中央也没给我们这个指示，也没有让我们这样去做。今天说的这些话，与你们商量，经过你们同意。有的人还舍不得那里，还想回去，还要我们给你们车费。你们要坐下来学习学习文件，这成绩缺点你们要总结，坐下来学习中央文件，学习毛主席著作，好好地掌握毛泽东思想，总结你们的经验，要坐下来，脑子冷静一下，才能思考问题，象你们现在脑子热烘烘的怎么能作好总结呢？脑子冷下来，坐下来，学习毛主席著作，要联系你们的成绩、缺点、错误来总结，这对将来你们的工作，对社会主义的工作有好处。昨天报上登的"鲁迅兵团向何处去"等两篇文章，你们要好好学一学，昨天各报都登了。现在有些重要文章也没时间看了，总想到各处去冲，去夺权，也不知道对不对？这样做对你们是很危险的！你们这些联络站，什么三司问题，还纠缠这些干什么？你们为什么要打旗号？三司是你们制造出来的，但现在已成了你们的包袱了，你们要解放自己，把三司丢掉对你们是个大解放，留着三司的名字产生很多苦恼，丢掉了变成快乐了，又要保持名字，对外联络站又要不撤，因此对红代会有意见。有意见是可以的，但应承认北京红代会是个进步，是一步步进步的。不会一下子跳上去的，你们要把红代会看得很理想，主观上是好的，客观上不一定象你们想的那样，要一步一步地前进。北京的红代会是一步步地前进的。有缺点有毛病可以不断改进嘛！是不是你们一方面说拥护红代会，另一方面又说三司合并了，牌子没有了。应有无产阶级的气概，丢掉它，这样才能大联合，才可能同人合作，别人也才能同你合作。有人说："一二司打击我们。"打击有好处。现在不要骂什么油炸，火烧……还有什么百丑图、群丑图，这都被香港……被坏人利用了，值得我们警惕，问题是我们做法被敌人利用，就值得警惕。


中央文革小组接见江苏代表团时的谈话

陈伯达康生王力1967.03.02

〖时间：3.2夜至3.3凌晨，地点：人大会堂西会议室。出席：陈伯达、康生、王力、关锋、穆欣。〗

一、关于如何对待人民解放军

康生：南京有冲军区的没有？（代表：八一医院发生过）你们要和他们（指八一医院）斗争，要反对，到处贴他们的大字报。

当前对待解放军的态度，是革命、不革命、反革命的分水岭，是一个标志。因为解放军是毛主席亲手缔造的部队，是林副主席在那里亲自领导的。解放军是无产阶级专政的支柱，是保卫无产阶级文化大革命进行到底的有力工具。要夺好权、党好权、主要靠你们，但更重要的是依靠人民解放军。一定要拥护解放军、支持解放军、依靠解放军。不管什么理由，在当前情况下，冲击解放军就是反革命行为。要坚决执行军委八条命令，这是主席批准的，主席签字的。

军队支持群众的革命行动是正确的，但不能支持一派、打击另一派，要支持所有的革命派……不然的话，就会卷入他们的宗派斗争中去了。

二、关于"亮相"

康生："亮相"好象是说化了妆出来唱戏，下了妆后还是原样，这不叫"亮相"。要有革命行动，要真正出来革命才行。

态度要鲜明。提倡什么，拥护什么，反对什么，赞成什么，必须鲜明，不能折衷。亮相不是为了保乌纱帽。

关锋：亮相就是公开站出来揭发问题。

王力：亮相必须有鲜明的旗帜，真正站出来和群众一道揭发他们是怎样搞阴谋的，怎样镇压群众的，并认真检查自己的错误，然后跟群众一起闹革命。"亮相"这个词是可以借用的，但要作科学的解释，不能作庸俗的理解。领导干部要到群众中去亮相才能算数，才能看得出来（真假）。

三、关于三结合

康生：根据《红旗》四期社论，对老干部要全面的看，要从他们的整个历史，也从他们在文化大革命运动中的表现来全面的分析。在一定时期，对他们加以保护是一回事，把他们作为革命领导干部，搞三结合又是另一回事。因为三结合是指革命的三结合，是执行毛主席革命路线的三结合。

叫江渭清来北京，是要开导他，承认错误，是很好的检查。中央并未对他说三结合"。

伯达：你们可以考虑一下，那些是无产阶级革命派，谁可以作为三结合的核心人物，这要从实际行动中考察。只要是无产阶级革命派，差一点（指能力）也可以。那么多干部总会有的。大致上是不错的，旗帜是鲜明的，是真正站在毛主席革命路线一边的就可以。有的是要争取团结他们，但不能作为"三结合"的核心。

关锋：请他们挂帅，作领导核心，跟争取团结他们是两回事。

四、关于江苏省委

王力：江苏省委干了些什么事，要充分揭发。对于江渭清，单凭江苏饭店"一·三"事件，就应该打倒。江苏省委已经搞到顶点了，够严重的了，应该彻底揭露江苏省委。合二而一不能解决问题。江渭清好？还是高啸平好（代表：没有多大区别……江渭清更坏。）你们要冷静考虑，不要感情用事。根本的界限是看他站在那一边。

关锋：李世英、陈光，你们不起来揭发江渭清、彭冲在过去干的那些坏事，凭什么搞三结合？！

康生：我有两句话。一句是杜方平说："至今还看不见省委有什么革命裂痕（裂痕是指路线上、原则上的分歧）"。另一句是张建山说的："直到现在还看不到省委有什么革命行动"。（王力：直到现在，他们对中央文革还是敌对的！）建议你们省委听听他们的意见，拿这两句话，很好地检查自己的行动。

以江渭清为首的省委，在文化大革命中干了些什么事？反对了什么？……我们还是希望他们挺身而出，坚定的站在主席一边，反对刘、邓路线，和革命同志一起将江苏省的文化大革命搞好。

革命的组织打你们，不是为了把你们打成右派，而是要打成左派。自己要争作三结合的对象，成为毛泽东思想的坚定的成员。我们对这些同志寄予希望，但自己也要创造条件。李世英、包厚昌参加了生产委员会，你们不要以为有人支持，就有资本了，已经亮相了。参加生产委员会，并不等于在原则上（和错误路线）分裂。希望省委挺身而出。旗帜鲜明。

五、关于宣传工作

康生：你们要把宣传工作好好检查一下，从你们的报纸上看，你们的宣传工作不太好。……马路新闻不要相信。……你们在北京住了这么多天，好的东北要学，不好的东西不要带回去，比如有个"百丑图"你们不要搞那个，那是自己给自己抹黑。本来他们是一小撮分散的，被群众包围着的，你们把他们集中到了一起，本来他们没有组织起来，你们却把他们组织起来了。结果群众一看，呵，这么多！而且很快传到香港登了报，两三天就又到了莫斯科。大高帽子、持黑牌子……，你们要说服群众，不要这么搞。毛主席说造反有理嘛！这么干说明你们没理可说了。还有"砸烂×××有狗头"，陈伯达同志说要把这个"砸"字砸碎。骂人不等于战斗。比如说："×××混蛋"，这能增加他们攻击我们的资本。我们的讲话，你们不要出大字报，不要登报纸。

关锋：报纸必须成为无产阶级的报纸，不能成为一个集团的，不能成为"集体所有制"。

六、关于几个口号

康生：昆明提出"左派内部必须大乱"，西安提出"革命的打、砸、抢万岁"，你们那里是"大动荡、大分化、大改组"，所有这些，都是以"反对右倾机会主义思潮"为中心提出来的。中央的精神是无产阶级革命派大联合，这是目前的大方向。你们提出这样的口号，内部互相打，放松了敌人，这才是真的形"左"实右，要坚决反对！"革命的打、砸、抢万岁！"。那有革命的？是反革命的行动。（王力：是流氓、土匪的行为！）

一九四九年我们解放上海、南京时，工人还组织起来护厂，而现在都要砸？！

关锋："江苏的天下是《红总》的天下"的口号，是宗派主义的口号。江苏是工人阶级、贫下中农的天下，是江苏人民的天下。

七、关于"私心杂念"、"内部整风"

康生：你们到北京来，总理接见了几次，不要回去就写大字报说总理接见了我们几次，用来压对方。这样做是借人抬高自己，实际是不相信自己的力量。

主席著作、中央文件、人民日报和红旗社论以及报纸上的好文章，要好好地学。我看你们学的不够，天天闹闹嚷嚷。你们主动检查自己好，人家报纸上有错误，你们报纸上有没有？人家有些缺点，我们有没有？人家有宗派主义、小团体主义、个人主义、自由主义、无政府主义，看自己有没有？你看人家夺权委员会中有几个成员不大好，可不可以检查一下自己组织内部纯不纯，是否也有不大好的？共产党内还有彭、陆、罗、杨，我们不相信一个群众组织内就没有。敌人不但在外部反对我们，也会钻进我们的内部来反对我们。思想上的整风很重要，组织上的纯洁性也很重要。我们要按毛泽东思想办事，破私立公，改造我们的世界观。我们反对反社会主义、反毛泽东思想的人，同时我们脑子里也有不符合毛泽东思想的东西，也有敌人，也必须反对它。

八、关于反动、保守组织

康生：赤卫队要充分揭露，要做大量的思想工作，坏人总是一小撮，多数人是可以争取的。

关锋：要把群众和核心领导人分开，多数人是可以争取、团结、教育的。


中央文革参观八一学校"联动罪行展览"时的讲话

康生陈伯达谢富治1967.03.08

〖中央文革康生、陈伯达、谢富治、王力、关锋同志于3月8日凌晨来到八一学校参观了毛泽东思想革命造反派总部举办的联动罪行展览，上述同志与造反派谈话整理如下：

我们首先向康生同志汇报了三月五日一小撮家长破坏我总部举办的家长座谈会情况，首长非常气愤。〗

康生同志说："你们根据军委八条写一篇文章。"

谢富治同志说："登人民日报。"

我们说："我们要求家长按照军委命令八条认真教育子女，有人说这是我们压家长。"康生同志连连点头。

在展览室内，我们汇报，我校不能开学的原因以及有人说我们不开学是对抗中央的情况。康生同志说："个别情况应严格区别。"

在参观场路上，又问到开学问题。康生同志说："这个学校要彻底解散，重新招生。""这儿那能没有军队？这儿是老窝？"谢富治同志说："要解决一下问题，这个学校要住军队。"康生同志说："下通知，让他们都来吗！"

康生同志又气愤地说："都来，都来，用兵围起来，把大门关起来，一个一个地整，一个一个地检讨，一个一个地审查，整完统统滚蛋！"

康生同志在参观路上看到一个大门上写着过去的当权派的题词："培养新的一代"。康生同志不满地说："培养那个阶级的新一代呀！"

在参观完被联动破坏的不象样子的标本教室后康生同志气愤地说："土匪、匪，完全是土匪！"康生同志气愤地问："谁是校长？！"

我们汇报了情况并说："学生说校长是二百五干部（即傻瓜）？"康生、陈伯达、谢富治同志哈哈大笑。我们向中央文革反映我们的展览，家长等都不看，康生说："要看！"去参观"大观园"时，康生说："这里比颐和园还好嘛！"我们向康生同志建议："红代会举办联动展览会址应该设在八一学校。"康生同志说："这里挺好嘛，一看就知道联动，修正主义是怎么分裂出来的！"这时关锋同志说："高干子女再也不能集中在一起了"。"干部子弟学校不能办了。"康生、伯达同志连连点头。参观路上，总部同志向首长汇报说："我们要解散这样的学校，让学生到工农子女中去，参加一段劳动。"康生、伯达同志连连点头说"这倒是个好办法。"走到水塔附近，伯达同志讲："这个地方当个疗养院还不错。"我们反映说："参观展览的工农兵群众也说这里可以做疗养院。"我们汇报了联动分子现在还在活动，还在展览会门前点火，伯达同志讲："还这样啊？！"谢富治同志问："查出来没有？"他还说："这里就是培养联动的社会基础。"最后康生同志说："明天让干部（指红旗杂志社干部）统统都来，把会调开，座谈会不开了，明天参观时可以谈更详细一些。"

康生、伯达、谢富治等首长离校时大家一起高呼：毛主席万岁！万万岁！


陈伯达在军级干部会议上的讲话

陈伯达

1967.03.09

〖时间：下午，记录稿，未经本人审阅。〗

刚才康老介绍了毛主席1966年5月份同谢胡同志的谈话和今年2月份毛主席同卡博、巴卢库同志的讲话，从理论上告诉我们，无产阶级文化大革命有什么必要，是在什么条件下发展起来的。我国无产阶级文化大革命是极其尖锐的两个阶级、两条道路的斗争，是继续社会主义革命，把社会主义革命进行到底的斗争，是防止资本主义复辟，保证逐步走向共产主义的斗争，如果不搞文化大革命，那是很危险的，资本主义就要复辟。毛主席在八届十一中全会期间写的一张大字报"炮打司令部"说"在五十多天里，从中央到地方的某些领导同志，却反其道而行之，站在反动的资产阶级立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！联系到1962年的右倾和1964年形"左"而实右的错误倾向，岂不是可以发人深醒的吗？"

1962年刮单干风，就是刘少奇为首，邓小平赞成的。他们的那一套，就是实行资本主义复辟。1964年刘少奇在四清运动中搞的那一套，表面上"左"，实际上右。现在揭发了很多材料，像王光美在桃园大队搞的四清，原来是假的，让坏人专了政。1964年毛主席有意指出了这个问题，在中央工作会议上，刘少奇否认阶级斗争、两条道路斗争，说社教运动是四清与四不清的矛盾，是敌我矛盾和人民内部矛盾的交叉。当时，毛主席就反对刘少奇的错误意见，说：什么四清四不清的矛盾，封建社会就有清官赃官的矛盾，这种提法，不是阶级分析，没有指出社会主义社会矛盾的性质。刘少奇1962年提倡单干，分田到组，包产到户。毛主席提出社会主义社会存在阶级、阶级矛盾、阶级斗争，把马克思列宁主义的阶级斗争学说作了新的重大发展。

1964年刘少奇作了一个公开报告，反对毛主席。这个报告落到我们手里，把他反对毛主席的东西砍了，他就不让发了。他说："这个报告修改后，有些地方还要斟酌。"这个报告讲毛主席提出的调查研究过时了。他对这个问题很强调，说从中央委员到支部书记，如不按他说的蹲点方法去做，按毛主席调查研究的方法去做，就不能当中央委员不能当支部书记，不能当干部。他就是要用这个方法改组干部队伍，改组党中央。他说的蹲点，是王光美式的蹲点，是没有阶级分析的蹲点，没有两个阶级、两条道路斗争的蹲点。蹲点是毛主席提倡的，不是刘少奇提倡的。毛主席提倡的蹲点是阶级分析的蹲点，是两条道路斗争的蹲点，是调查研究的蹲点。刘少奇抓住蹲点这个问题，就是要否定一切，打倒一切。

刘少奇的这种观点，不是1964年开始的，也不是1962年开始的。大家知道，日本投降以后，他就提出有名的"理论"和平民主新阶段，提出共产党员要当"红色买办"，就是要当美帝国主义的买办，当美帝国主义的走狗，那时候刘少奇是完全悲观的，对中国革命是绝望的。对中国的前途是绝望的。他要投奔另一条充当美国买办的道路。刘少奇的这些东西被毛主席否定了，毛主席对他进行了教育，要他执行七大的路线，放手发动群众，夺取全中国。中国革命的胜利是完全违背刘少奇的意志的。

中国革命胜利后，1949年他在天津王光美的哥哥王光英的家里，对资本家说，资本家要大胆剥削，工人欢迎你们剥削，他说现在必须提倡剥削、欢迎剥削，还说工人要求资本家剥削，不剥削不能生活。1952年山西有一个合作化问题的文件，刘少奇批了，认为合作化是不行的。最近发现了一个材料，1950年1月他在东北提出了一个意见，说搞变工队不行，不能发展到集体经济。大家知道，毛主席在抗日时期，大大提倡变工队，变工队是发展合作集体经济的前身，是向社会主义过渡的形式。刘少奇在东北否定变工队，提倡"三马一犁"。他认为"三马一犁"发展到80%，才能搞变工队。没有"三马一犁"变工队就没有基础。要让单干放任自流，放任资本主义发展。

七大以后，在中国就有这样一个问题，中国要不要胜利，敢不敢胜利，胜利后走到那里去。一条是要胜利，敢胜利，走社会主义道路；一条是不要胜利、不敢胜利，走资本主义道路。一条是毛主席的社会主义道路，一条是刘少奇的资本主义道路。

1965年二十三条公布以后，彭真迫不及待地在北京召开一个会议，这个会议是搞资本主义复辟的。他的一个讲话，我们做了注解，发给大家看看。彭真在东北实行的是国民党路线、美帝国主义的路线，是保护帝国主义、国民党的。林彪同志执行的是毛主席的革命路线，同彭真进行了尖锐的斗争，在东北取得了胜利，这是很重大的关键问题。后来，彭真在东北站不住脚了，回到华北。那时正在土改，刘少奇要他在华北搞土改，他搞"搬石头"，就是否定一切，打倒一切。否定一切，打倒一切，历史上可以查明，不是在文字上，而是在行动上，刘少奇、彭真都是这样搞的打倒一切，否定一切，实际上不是一切，而是打倒无产阶级、贫下中农，肯定地主、资产阶级。

从历史上看，这次无产阶级文化大革命的一些问题就容易看得懂。

彭真在去年二月搞的一个汇报提纲，是一个资产阶级的提纲，要在文化，在意识形态领域里革无产阶级的命。在同一时期，林彪同志委托江青同志搞了另外一个文件，无产阶级的文件。阶级斗争是不以人的意志为转移的，两个针锋相对的文件，一个代表资产阶级，一个代表无产阶级。后来中央发表了五月十六日的通知，这个通知的主要内容，是毛主席执笔的。否定了彭真的二月提纲。接着又发生了一系列的问题。两个阶级、两条道路的斗争，不能不反映到党中央来。过去是若隐若现，现在变的非常明显，非常尖锐的了。

社会主义越发展，被推翻的剥削阶级一定要反抗。1965年，彭真一边讲二十三条，一边反二十三条，经过一年多一点时间，他就抛出了这个汇报提纲，赤裸裸他反党、反毛主席、反毛泽东思想。这个提纲，否定了彭真在中央在北京的地位，站不住了。中央的通知是五月份发出的，六月北京的形势就急转直下，一天等于二十年，时间过得很快，事情很多，这是一个大革命。连反动派也不得不承认。这是世界历史上没有过的大革命，广泛地动员了群众，是一个阶级消灭一个阶级，是无产阶级消灭资产阶级和其他剥削阶级的大规模斗争。在这样一场斗争中，八个多月大家都经历过来了，有好多问题事先没有想到，好多问题我也没有想到。但是如果想一想革命历史，想一想中国革命的历史，世界革命的历史，任何一次大革命，很多事情都是出现很迅速，是事先不能预料的。在座的同志有些问题一下子不能马上理解，是不奇怪的。

回想一下，运动开始的时候，以刘邓为代表，由他们主持，派了大量的工作组，到各地方，各部门，各机关，各学校，他们的目的是干什么？就是毛主席"炮打司令部"的一张大字报中讲的，他们利用毛主席不在北京的机会，把轰轰烈烈的无产阶级文化大革命压下去，打下去。六月以后，大量的大字报在各学校、工厂、机关出现了。以刘邓为代表的一伙人显得非常恐慌，在无产阶级革命派看来，这些大字报没有什么可怕的。当然，毛主席说过，大字报这个武器，革命的可以利用，反革命的也可以利用。但是大量的，主流，是革命群众贴大字报揭发了工作中的问题。这在无产阶级革命派看来，本是平常的事情。但在刘邓他们看来，这是"反革命"，他们把很多人打成了"反革命"分子。对于真正反革命的大字报，如李世权反毛主席的大字报，刘少奇却说要保护，要保护少数。（康生同志：当时有两种少数，一种是毛主席保护革命派的少数，一种是刘少奇保护反革命的少数。）在这样的紧急关头，毛主席回到北京，开始扭转局面。把那些被打成"反革命"的人看一看，很多是革命的，是好人。这并不是说所有被打成反革命的人都是好人，没有一个坏人。而是说他们站在资产阶级反动立场上，把拥护毛主席革命路线的人打成"反革命"，这就是刘邓资产阶级反动路线。十一中全会后，两个月了，有些同志对于两条路线斗争、对以毛主席为代表的无产阶级革命路线同刘、邓资产阶级反动路线的斗争，在看到《红旗》十三期社论后，还觉得不能理解。我看是由于没有好好考虑，没有好好想一想。

昨天讲了刘少奇的问题，下面再把邓小平的问题讲一下。邓小平每次开会，基本节目就是打牌，每次开会都要打。有人找他谈话，他没时间，还要陪他打牌，成了很大的负担。不陪不行，他是总书记，陪了又耽误时间。很多同志有议论，总书记带头打牌，每天都打，还打通宵。我想打牌这个风气传下去很不好。影响到小孩子也打牌，打扑克。下面地、县也打，各系统，各部门也打，形成了一个风气，在乡下不是一般地打牌，有的还赌钱，总书记打牌，下面不好说，就传开了，这决不是小事，作为总书记，有这样的作风，影响很不好。有时间为什么不找干部谈话，学习毛主席著作，接见群众。他找肖华谈话，不好好谈，谈几句就算了。（肖华同志：每次我去汇报情况，都是三言两语，卡住时间，所以我到他那里汇报最容易。）从这个小事，可以看到他的大的方面。

文化大革命一开始，有的同志给邓小平提意见，跟他商量，不派工作组，他就打回去，说一定要派工作组，哪里也要派，气势很凶，很嚣张。文化大革命，刘少奇有两个点，清华大学，师大附中，就是王光美、刘涛搞的。他还批评工作组长，说你们没有蹲点，我蹲了点。这就是刘少奇的路线。邓小平蹲点的地方，也是靠他的儿子、女儿，根本不接近群众。当然小孩子的意见也是可以听的，但只是一方面，他只听这一方面，不听广大群众的。邓小平有个女儿，有个时期，读谭立夫的文章比读毛主席语录还起劲。她在美术学院说，谭立夫的发言，大灭资产阶级威风，大长无产阶级志气，对我们有利，我们已经翻印了五百本，广播了四次，最重要的话是我们高干子弟要掌权。当然，对高干子弟要一分为二，大多数是好的，也并不是说高干子弟不能掌权，但是在文化大革命运动中不要去操纵。我曾经说过，高干子弟不要去插手，去操纵。邓小平的女儿说的话，是谭立夫那里来的。流传最广的话，是"老子英雄儿好汉"。这种说法是错误的，是"联动"的根本纲领。他们无法无天，蛮干，不顾党纪国法，同志们看了"八一"学校，最早是主席建议中央文革的同志去看看，康生同志看了，建议到会的同志也去看看。一看很清楚，那是"联动"的堡垒。这个学校，办成这个样子怎么行。他们可能是少数人，威胁一批人跟他们走。好好的学校破坏成这样子，是刘邓路线造成的恶果。刘少奇同邓小平是有个人矛盾的，但在大的方面站在一个立场上，他们共同的阶级立场，是资产阶级立场，他们共同的路线，是资产阶级反动路线。1964年冬至1965年春，中央召开会议讨论二十三条时，毛主席批评刘少奇，又以两个阶级两条道路的斗争为纲，批评邓小平搞独立王国。他们反对毛主席的革命路线，搞独立王国，就走到资产阶级反动路线一边去了，这次会议以后，刘少奇、邓小平的个人矛盾就抛到后边去了，他们的资产阶级共同性就突出来了。

文化大革命一开始，他们俩人立场一致，路线一致。在座的同志可能听说过，也可能没听说过，在紧急关头，邓小平是一个打手，文化大革命，究竟是让群众自己教育自己，自己解放自己呢？还是让那些人站在群众头上，采取高压政策呢？邓小平完全没有商量的余地，坚持派工作组。刘少奇、邓小平立场一致。为什么说刘、邓路线，就是他们站在一个立场上，站在资产阶级反动路线的立场上，镇压群众运动。

毛主席回北京后，改变了局面。但刘邓路线还有市场。在十一中全会上，毛主席说，这个诀议（十六条）可能执行，也可能不执行。毛主席有伟大预见。十一中全会以后，路线问题是不是解决了？事实上文件只是在会议上通过了一下，有相当数量的同志有抵触。这个时候毛主席看到这种情况，提出召开中央工作会议，让大家进一步把问题弄清楚。毛主席有个讲话，林彪同志有个很长的讲话，会议快结束时，主席又单独找各大区的同志们谈了一下，说大家在工作上犯了资产阶级反动路线的错误，主要负责是制定资产阶级反动路线的人，执行的人有各种情况，区别对待，要让我们去掉刘邓路线的包袱，不要把制定反动路线的人，同那些执行的，不自觉执行的，执行了又改了的混在一起。下面的同志是执行了的，但好多同志是不自觉执行的。一说明这个问题，大多数同志就回到毛主席的革命路线上来了。事实说明中央工作会议是有成效的，很多同志同刘邓路线划清了界限。但是还有些同志不是很容易划清界限的。有的人，是一小撮人，还要为刘邓路线服务，阎红彦就是这样，是一个典型例子。事实上他并没有受谁的逼迫，有一天晚上，我们听说昆明有一批学生冲昆明军区，目的是找阎红彦辩论，这时我们出于好意，打了个电话，电话很快就接通了。我问他，你是阎红彦吗？他说是。因为我普通话说的不好，一边说，一边请汪东兴同志代讲，请他出来见一见群众，不用怕，没有什么问题。就说了这样几句话，我与昆明学生从来不认识，没通什么消息，也没有什么往来，我们只是根据大局来判断，任何一个领导人，只要站出来与群众谈心，什么问题都好办，就是这样一个想法。这个想法是根据毛主席思想，群众路线，毛主席教导的甘当小学生的态度和毛主席亲自制定的十六条精神。就是简单的几句话，他说是我们逼死他，给我们安了好大的罪名。他写了遗书，不交给别人，交给他老婆。他不请我们原谅，不请群众原谅，请他老婆原谅。这次简报上有的同志问，阎红彦是怎么死的？我说了这几句话，汪东兴同志还在，这怎么能说逼他去死。这是他顽固地坚持资产阶级反动立场，不愿向无产阶级屈服，不愿向毛主席革命路线屈服，事实就是这样。

我们绝大多数的同志是好的，思想慢慢地通了，逐步转变过来了。毛主席告诉我们，要从感性认识到理性认识。有很多同志是有感性认识的，接近群众，对毛主席的革命路线就很容易接受。如果完全没有感性认识，不接近群众，就不容易通。我们也接触过很多同志，他们一与群众见面，什么问题都解决了。我们坐办公室，接触的就是那么几个人。我们本来是从群众中来的，现在与群众接触，却变成很困难的事情。这个困难好像很困难，其实只要一个钟头就能解决，只要见群众，就可以弄清楚，就能知道是怎么回事。

对待反革命，那要镇压，如果对反革命宽容放纵，就失掉无产阶级的原则、失掉无产阶级的立场，那不是毛主席的路线。但是应当相信，只要我们同群众接触，反革命就更容易暴露出来了，就更孤立了，抓他就容易了。不然，反革命混在群众中，他抓住我们不接见群众这一点，拨弄是非、颠倒黑白，制造事件。

中央工作会议以后，是有很大成绩的。群众进一步发动起来了。许多同志进一步接触群众，证明毛主席的路线是正确的。中央工作会议以后，接着来了个工人运动。无产阶级文化大革命，原来主要是在学校，社会上扫四旧，横扫牛鬼蛇神。工人起来了，各地方都起来了，最集中表现在上海。党内一小撮走资本主义道路的当权派，不愿意接近工人群众，把他们哄到北京来，给他们路费，大搞经济主义，想收买工人，想这样把工人运动压下去。上海的革命工人不理这一套，他们发现这是用经济主义来腐蚀工人，破坏工人运动。他们就发起了新的斗争，发展成为向资产阶级代理人进行夺权的斗争。这个时候，毛主席号召人民解放军要支持真正的无产阶级革命派，介入文化大革命。这是一个重大的决定，是有伟大历史意义的决定。这样不但把一般的群众运动提高了一步，而且使人民解放军进一步同群众相结合，使斗争走上了新的阶段。

我们中华人民共和国，我们的无产阶级专政，是人民解放军打出来的，没有人民解放军，就没有无产阶级专政。毛主席在七大讲过，没有人民的军队，就没有人民的一切。没有人民解放军，就没有无产阶级文化大革命。文化大革命之所以可能，是在无产阶级专政的条件下，是在人民解放军保护下进行，人民解放军公开站出来，公开支持革命左派，对文化大革命，对夺权斗争有重大的不可估量的意义。

夺权斗争是什么意思呢？这就是康生同志传达的，毛主席同阿尔巴尼亚领导同志两次谈话所说的，就是社会主义社会存在着阶级、阶级斗争，存在着资本主义复辟的可能。社会上有资产阶级，就可能渗透到上层建筑中来，渗透到政权中来，形成一小撮走资本主义道路的当权派。毛主席、党中央一直讲就是一小撮。人民解放军要巩固、要壮大，一定要清除这一小撮走资本主义道路当权派，这是相互联系的。

在全国解放前，在夺权以前，毛主席就说过："可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄称号，但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。"刚才讲的阎红彦就是一个例子。十七年的经验证明，有些人就是经不起糖衣炮弹的袭击。地、富、反、坏、右，资产阶级，他们失掉了政权，失掉了生产资料，他们就千方百计让他们的后代钻到我们的队伍中来。有些资产阶级知识分子，大量宣传剥削阶级的思想，大量保存剥削阶级腐蚀人民的文化。这样产生的一小撮走资本主义道路的当权派就不足怪。无产阶级在这样的情况下，没有旁的选择，就是要坚决拔掉这一小撮人。这件事情必须得到人民解放军的支持，这也是人民解放军的神圣义务。人民解放军要保持光荣传统。这个传统，是无产阶级的传统，是人民的传统，毛主席英明地作出的这个决定，已经开始在全国收到了成效。当然，不要那么急，要充分酝酿，人民解放军要跟人民群众，要跟坚持无产阶级立场的老干部相结合，这就是《人民日报》上登的革命的"三结合"，就是毛主席提出的"三结合"，是革命的"三结合"，不是糊里糊涂的"三结合"，是坚持无产阶级革命原则的"三结合"。

这个斗争是很尖锐的，我们向党内走资本主义道路的当权派夺权的斗争，不是很简单的事情。要充分估计到斗争的复杂性。最近我们写了个材料给毛主席看，毛主席批示，从上至下，各级都有这种反革命复辟的现象。这里顺便说一下，混到群众里面的也有坏人，反革命分子，浑水摸鱼，搞反革命活动。中央采取了措施，取缔了一些反革命组织。反革命有的是内部的，有的是里通外国的，有的是蒋介石策动的。所以毛主席说的很值得大家注意。文化大革命中，学生中也混进一些反革命分子，所以我们要头脑清醒、冷静地作阶级分析。到群众中去，就可以把这些人分辨清楚。反革命活动本来是搞地下活动，他们利用大民主搞地上活动。地下活动不容易看得清，地上活动更有利于我们破获，这是好事。

大字报中有一些乌七八糟的东西，但是大字报的主流是好的，是革命的。《人民日报》去年六月的一篇社论，"大字报是牛鬼蛇神的照妖镜"，王光美在清华大学说，这是一株大毒草，不准学。我们现在仍然认为，这篇文章是好的。当然对大字报，我们要有一定的领导，对反革命分子利用大字报，丑化无产阶级文化大革命，丑化无产阶级专政，我们要采取措施。大字报是一种工具，是一种形式，革命的可以利用，反革命的也可以利用。各个阶级都可以利用，问题是要看对无产阶级更有利，还是对资产阶级更有利。应当看到大字报还是对无产阶级更有利。大字报可以进行彻头彻尾的批评和自我批评，但是如有反革命插上来，我们就可以识别，对这种大字报，也不可怕。所以我们必须坚持搞大鸣、大放、大字报、大辩论。军队还是按照军委的规定执行。

有的同志问我，刘少奇的《论共产党员的修养》这本书怎么样？毛主席认为，这本书脱离阶级斗争，脱离无产阶级夺取政权的斗争，空空洞洞地讲一点个人修养，是欺人之谈。书里也讲阶级斗争，但只是概念上的，没有把阶级斗争当作现实问题。这本书是在抗日时期写的，他不分析抗日战争中无产阶级应如何做。毛主席说：这本书是唯心论，是反马克思主义的。这本书尽管讲了那么多马列主义概念，阶级斗争概念，结果阶级斗争变成了个人修养，提倡资产阶级个人修养，毛主席说，不讲现实阶级斗争，不讲夺取政权的斗争，只讲个人修养，蒋介石也可以接受，世界上的资产阶级也可以接受。什么个人，什么个人修养，每个人都是阶级的个人，没有孤立的个人，抽象的个人。他讲的孔孟之道，从封建地主到资产阶级都可以接受。我顺便说一下，马克思讲过，列宁也讲过，阶级斗争的学说，并不是我个人的发明。阶级斗争必然引导到无产阶级专政。当然发现阶级斗争，是一个进步。事实上《论共产党员的修养》讲的阶级斗争还不够格，完全是资产阶级个人主义。这本书是空空洞洞的，也有马列主义概念，也有孔孟之道，是一个大杂烩，是不三不四的资产阶级个人主义的东西。从这本书里得不到无产阶级的东西，只是一点抽象的概念，糊糊涂涂的概念。原来刘少奇还有一封信，说中国没有斯大林，只有靠我们来工作。那个时候毛主席已经很明显是我们党的伟大领袖。毛主席突破了斯大林讲的框框，创造性地发展了马克思列宁主义。中国不是没有斯大林，而是有更高的斯大林，林彪同志已经充分阐明了这个问题。

先说到这里，有不对的，请大家批评。


中央首长第二次接见青海代表会议记录

陈伯达康生王力1967.03.21

〖时间：夜至22日凌晨，地点：政协礼堂。出席：陈伯达、康生、王力、关锋、戚本禹、穆欣、肖华。〗

王力：宣布一条，这里什么话都可以讲。

陈代海：二十三日早上六点多钟戒严了，11点左右……

肖：两点左右，楼有多高？

陈：有五层多高……有爆炸声不是手榴弹就是……我们也不敢看了，过了一会儿，×××就都进来了。……我亲眼看见一个解放军讲：昨天你还和我辩论，捍卫队就打你。

戚：捍卫队打人？

陈：打，×××也有人打人……

张惠英：我在报社，哪里都可以去。事后他们对我讲，这些死人都是从帐蓬里拉出来的。

戚：你多大？爸爸干什么？（答……）报社有没有枪？

张：没有。我有证件哪儿都可以去。

肖华：报社楼上有没有枪？

金莱：我在报社，楼上我都去过，没看见枪。

戚：二十三日你们谁在楼上？

王建义：我在。……没看见有枪。

戚：小桥死人最多？

陈存秀：我在小桥。……军区的嗽叭先宣布八·一八是"反革命"。

戚：军队的车宣布的？

陈：……有人叫我把头低下，我就听到前面有枪从北向南打。

肖华：谁先开的枪？

陈：军队从北向南打。

王力：步枪？机关枪？

陈：步枪。

（肖、王、关看图）

关：第一枪喇叭没打坏？

陈：11点停止广播。他们叫我们11点停止广播，否则一切后果由八·一八负责。

王力：他们11点10分开枪。

陈：……有四五排手挽手……（肖分外注意、戚微笑、关吸烟安祥视肖）

关：四五排？工人、学生？

陈：工人们都手挽手站着。……（突然咽住不讲）

关：讲吧。（无声）那些人怎么死的？

陈：……两点左右从宾馆打来两颗信号弹，两个教练弹，天空有炸开飞的纸机，听到的全是机枪声。

关：不是报社里先开的枪？

相喜：我们的同志在里面。

陈：工人们一排排的倒下，为避免不必要的牺牲，我们撤……我们被抓，下午四点捍卫队来抓人，抓出的人都被打的鼻青脸肿，剩下的人，我们学"语录"，唱想念毛主席……后把我们红卫兵放了……

于桂梅：……那天形势紧张，我们有精神准备，因为知道11点要采取行动。

肖华：哪个宾馆住了队伍？

滨友：里面有机枪、探照灯，可以打到小桥。

关：为什么能打到？

王力：那个地方高？

肖华：几挺机枪？

滨友：两挺吧，不详。

戚：有照片。（送上王力、肖同来看）

于桂梅：……北邮的宣传队出去宣传……下一时，打起了枪，不知打到哪儿，只听枪声，报社里面的师傅指枪膛说："你朝这儿打。"军队叫：不要慌，我们把枪对准一小撮反革命的。停了一会儿，一点多时，形势紧张，一会儿外面枪声紧，大家都去了，正看到一卡车×××在打枪，朝前面一堆人扫射。当时我想不会打死人，没关系，有假枪。后来倒了一排又一排，有人跑，跑到那边也倒。后来在倒下的一堆人上有一人起来了，脸上全是血，我们才知道人打死了。后来车上的人都下来冲进报社了，……叫报社里的人交证件、主席纪念章。……后来了人，照名单宣布反革命，（主要是坚守报社的八·一八和红宣兵）当时抓起一些人捆起来打一顿。一直没见的捍卫队这时全出来了，（关、戚冷笑）来一批老捍抓人，打人，一直到七点，押我们，勒令举手，我们不举，就×××××，半路叫我跪下报名……到了省委，他们叫我们按单位分开……后放了，路上见全城戒严。

关：这是二十四日了！

于：我们刚一进厂，捍卫队就喊"站住："，我们没进，到兰州，想汇报中央。

肖华：（向小陈）你们那天广播了什么？

陈："首都红卫兵报""通令"

肖华：没别的？

陈：没有。（上交肖一份通令，肖看）

关：（问帐蓬里的情况）（康老、伯达进厅，热烈鼓掌）（戚将麦克风头转向伯达，伯达又风趣地把麦克风头转向戚）

相喜：（重复13日汇报……康十分注意听）

（伯达翻阅青海日报）

王：……我挨了一拳。

戚：谁打的？

王：不知道……我清醒过来以后，有四个背枪的×××……他们打我，给我一张纸，我写了个强烈抗议，他们上来个人打了我个耳光，打完了以后提出了我这是19日。23日就发生了事（重复十四日事）（李平安，孙祥梅入场）。在我们牢一个人受了伤，脸上挨了枪子儿，头被砸烂。我们的男、女同学都被绑起来。有的同学被打的厉害。我们听了第四期社论之后非常难过……给我们同学带上镣拷。每天给两张纸，一张写交代，一张写揭发……。放风的时间一天就五分钟，阴森森的。我们的一个同志在现场也没回来。击倒了一个邮电管理局的同志，从腹部穿过。（康生、伯达一直注意听着）又击中刘凤池……有七十多个人被打得满脸是血，刺刀刺了眼睛……那天大约有八千六百人被捕……我们没有看到"八·一八"有枪。他们讲"八·一八"有枪，又拿不出来。一个×××又讲没枪。三月一日下午五点钟，他们把我们从监狱里押了出来，送到了党校，进行"整训学习"。（实际上，当时党校是一个监狱外的监狱，首都三司和外地红卫兵并没有获得解放）当我们四十四个刚从南滩监狱里出来的同学，被押到党校，强迫我们去礼堂开会，听"卫戍区司令部首长"报告，我们刚进会场，一个"卫戍区司令部首长"问我们是从哪里来的，我们回答说："南滩监狱里来的"！！当他听我们的口气不对时，他讲：你们不是从南滩监狱里出来的，你们回去后千万不要告诉你们的同学和老师。你们是"集中审查"的，是因为没有地方，借那里（指南滩监狱）的房子用。……（除康老外，众首长皆笑）我们大的二十二岁、三岁，最小的十五岁。（康老笑问张惠英多大？）

戚：他（指张）在报社，你谈谈吧？

张：……没想到我们是反革命。（众首长皆笑）我们听到是炮声，同学们讲是枪声。（众首长又笑）

肖华：你听过枪声吗？

张：连串的没听过。……三司的宣传车讲我们要坚守岗位。三司的念语录、演节目，许多工人同志都哭了。他们问大家怕不怕，工人答不怕，后唱大海航行靠舵手，……两点左右枪声特别密。我们都吓醒了，……刺刀对准了我们，叫我们举手，我们不举，他们讲你们这样顽固，用枪托打我们……他们念名字许仲仁……这些都是反革命，叫我们互相检举，我们都不说话，他们就让进来的捍卫队、"火车头"认本单位的人，认出去打耳光、大皮鞋猛踢，抓完大头目，抓小头目，再抓广播员打……一个工人受了重伤，医院不给包，这个工人活活地打死了……跪不住就打，有的人就活活打死了，我们的同学有的都哭了，我要上厕所他们不叫，我就跑，骂我小顽固，（康老冷笑）我出来以后，他们就打。……我带你院里参观，朝里院说："好，你们八·一八自己打死自己人，烧死，脑袋都打掉。"这时已经过了三、四个小时了，不叫别人看，只叫捍卫队看，对我讲："你看这个小女孩，脑袋都被砸烂了……"他们说："你们打死自己想投降的人，看你们八·一八"！以后他说："这些人都是我们从帐蓬里搜出来的，已经烧死好多天了。"……有些帐蓬我经常去，根本就没有见过死人，他后来就叫我回去。我和同学讲了，同学们都不相信。一个×人上来就打，揪掉了我的头发，边打边骂，还抢我的纪念章，我装在口袋里不给，旁边一个人讲："纪念章不要也可以。"（康老写条传与伯达，伯达传与戚、关……关唤人，关、戚交换意见，伯达过去了。）……他们不光有枪，还有圆盘的枪，（康老点头）……我们上了车……，

肖华：（向张）与你讲话的人（说八·一八打死解放军的人）从哪儿进来的。

王相喜：（答肖）……在火车上抓我们在车上的同志……他们讲打死了战士，用棺材游行，上面写着"×××烈士"，士兵们的脚趾头都受了伤，"火车头"真"勇敢"（重复14日情况）……一个子弹打伤了脖子的同志，本没死，被剪刀绞断了咽喉死了。

肖华：没开枪解放军怎么伤呢？

王相喜：（解释）

伯达：你们的同学回来没有？（答：没有。）应回来反映情况。

肖华：打了电话，昨天……。

康老：你们有数没有？

众：交了。（指同学名单）

戚：（对康）给他（指肖）了。

肖华：（对金莱）我打了电话了。

戚：你们在场的人在报社看到枪了没有？

众：没有。……我们里面挤着睡。

戚：里面睡了两千多人。

康老：里面是哪个工厂的工人？

众：（对小张）你去帐蓬里去看烧死的人有几个？

张：四个。

肖华：死人像几天了？什么样子？比如脸……

张：和别的死人的样子一样。

肖华：是烧死的吗？

张：×人讲是烧的。

贾：我们参观时，他们讲是硫酸烧死的……

（戚对肖笑）一个××讲抄去四挺机枪、子弹是在地道里，我们要看，他讲地道口还没找到呢？……血还是鲜红的。

肖华：有枪眼没有？

贾：他们不叫去，划了一道白线，说是现场。

肖：是现场？

小张：我看时，他们从帐蓬里找出来的，不是现场。

肖：你们参观尸体有多远？

小张：……

肖：几个烧死的？

小张：四个。

肖：（对贾）烧死几个？

贾：我见烧死的有一个，胸口有一滩血，其它都是打死的。

（戚拿出一迭照片给参观过的人看）

戚：是不是你们参观过的？

小张：我看不出来。

（康老点几个有关的学院）

众：……

康老：（指了一下王相喜，问各学校的同学）（对农机三人）你们二十三日在现场，你们看到有枪没有？

三人：我们14日进去没看到。

康老：工人换班，有没有可能带进枪去？

众：没有。

王相喜：……（伯达出去坐在旁边的椅子上）……有几个××××同意开枪动武。

康老：是那个×××师。

众：×××部队。（肖对康耳语）

吕：我们怕××栽赃，我们进去时连小刀全不让带。……

相喜：根本没逮捕证，只要是同意"八·一八"全抓。

（金莱交穆欣一份"特大喜讯"，问：真的假的？穆：我不知道，我问肖主任。给肖华）

（金莱向穆欣答：林总那个是假的，兰州那个查一查，看是否青军欺骗兰军）

王建义：……

康老：……

王建义：我们厂的"老捍"，有人穿着军衣，领章一样不差，有四个人我们认识他，其它厂也可能有，我们厂的四个人我认的准。报社中的帐蓬，我负责搭了一部分，每天我们都去帐蓬里看一看，有没有烤火，烧坏了的，所以我保证里面没烧死人，联络点我也去，保证没有枪。

康老：他们有一种说法：……报社里有许多人原是八·一八，后不赞成八·一八，报社中的人就把他打死，是否在这13个人中有没有要出而被打死的？

众：没有，造谣。

王相义：……

（金莱向穆欣，难道烧死的还有血迹吗？穆对金莱耳语：他们军区做了许多假象，核对一下，可以驳倒他们）

相喜：……八·一八在坚持文斗，不用武斗上非常好，当我们拖住报社里"执行任务"的解放军时，他们全有意见。（康频频点头）

王建议：解放军吃饼干时我们送水，他们问，你们那么多人怎么烧水？我讲就是我们不喝水，也要让解放军喝水。（当时他们的连长不在）他们讲你们好，不过我们是执行命令。

康老：你们怎么辩论"六·三"社论？这与我有关。

众：我们认为好，现在他们要翻案。

金莱：青海日报有个人要找您辩论。

康老：要把我抓走。（笑）陈逸怎样？在北京？

金莱：他在青海没有生命安全，现在要抓他。

康老：他现在在哪儿？

答：在地院。

康老：怎么在地院？

金莱："民和"事件整理材料，老冯是地院东方红的，他谈一谈。

冯：（谈黑材料）

康老：是不是要烧？

冯：都要烧，据说已经烧掉了两车。

康老：陈逸那时就来了？

冯：……

康老：程光远怎样？

冯：……

金莱：赵永夫态度恶劣。（述谈判情况，去兰州情况）

康老：（问一些现象）轧死一个女工怎么回事？

（关、戚在一边谈笑自若，肖聚精会神）

康老：不是硬冲的！噢，噢……（康老关心二·三事件。谈得有些乱）

胡长生：（述二·三事件）

滨友：（介绍刘贤权，送上"简报"，关锋同志交给康老）

康老：杨植霖怎么样？

胡长生：（介绍杨）杨后来支持八·一八。（康点头）

康老：高克亭怎么样？

滨友：八·一八叫他写材料写了不少、……

胡：他被八·一八游过街，也被捍卫队游过街，他支持八·一八。

康老：为什么对高克亭游街？

胡：他搞经济主义，八·一八游了他一回。

滨友：李芳远也支持八·一八，原来他轰王昭，最近听说和军区发生冲突有点问题。

康老：韩明呢？

陈武军：……

康生：军队除了赵永夫以外，你们认为谁还不好？

滨友：××……

胡长生：一月三十日晚，××和刘贤权接见外地红卫兵时讲：我支持八·一八，我完全同意刘司令员，时隔不久，完全颠倒过来，大骂刘。

滨友：冯国良、相喜：电讯从二月二十三日断绝。

冯：2月23日我感觉……因为没电话了。

金莱：（递给肖主任一份要求，即被没收的红卫兵财物，请求肖指示青海军区归还，肖阅后向金莱点头）

滨友：军区内支持八·一八的同志被打成反革命的，都百般折磨（戚：你对肖主任讲）

肖：多少人？

（答：十一人）。

康生：你们有几个中学生？（举手）这么多，都成了反革命了？（笑声）你是广东的。

吴：对。

康生：怎么串连串青海去的？

戚：青海好玩？……（场内十分活跃，……）

康生：八·一八发展组织街道上不纯？

胡长生：……八·一八组织大部分是纯的。

戚：有个王仲山搞有许多女人吗？

胡：有个人经常跟着他，但决没有这样的事。

戚：不是一个人！

康生：你们有人伪装解放军把枪运走了？

众：（十分气愤）根本没有！（金莱对穆欣：造谣造到这种程度了！穆欣笑）（康把麦克风转向肖）

金莱："人民日报"三月十二日二版头条最后一段怎么办？

王力：恐怕要更正。

关：今天讲的大家出去不要说，什么那个同志参加了，……

康生：我们正在调查，你们不要给我们制造困难，你们一说中央文革支持你们，结果你们倒霉。你们造反有理，有理何必急呢？无理才急。在调查时间不要乱说，不要打电话，发信。

众：他们抓人！

康生：在北京不许抓人！要抓必须通过公安部、卫戍司令部，还有中央文革，这一点可以讲。

王力：今天就到这儿吧！（鼓掌欢送众首长）

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


周恩来陈伯达在北京市工代会上的讲话

周恩来陈伯达

1967.03.22

〖三月二十二日，中央首长周恩来、陈伯达、康生、叶剑英、谢富治、肖华、杨成武、江青、关锋、王力、戚本禹等出席了工代会，周恩来同志、陈伯达同志对大会作了重要指示。〗

周总理首先说："北京市全体革命职工代表们，敬爱的同志们：我代表毛主席、林副主席、中共中央国务院、中央军委问候同志们好！"

"今天在这里开的会是我们首都职工的一件大喜事，对于推动北京市的文化大革命，促使三结合临时权力机构成立，抓革命促生产有着重要意义。"

周总理着重指出："目前，阶级斗争正在十分尖锐地进行，希望你们提高警惕，搞好革命的大联合，建立革命的三结合临时权力机构，打退反革命的逆流。绝对不允许反革命复辟，绝对不许党内走资本主义道路当权派反扑，绝对不许资产阶级反动路线反扑，绝对不许在四清中下台的干部反攻倒算，绝对不许地、富、反、坏、右乱说乱动，坚决把无产阶级文化大革命进行到底！"

周总理最后向代表同志们提出希望："当前是春耕大忙季节，农民兄弟正在起来春耕，工人战友们应该抓革命、促生产，为支援农业尽最大的努力。希望你们按中央指示，坚守工作岗位，坚持八小时工作制，保证产品质量，坚决与破坏生产的不良现象作斗争！""北京工交系统已派解放军帮助你们，这是一项很重要的措施，保证生产秩序正常进行。人民解放军是毛主席亲手缔造的军队，那是战斗队，又是生产队，工作队；由他们支持你们，这是党中央、毛主席对你们的关怀！"周总理说："希望你们好好向他们学习，突出政治，努力学好毛主席著作和毛主席语录，把整风工作作好，按系统按单位实行大联合，坚持以毛主席为代表的无产阶级革命路线，逐步实现革命的三结合。"

陈伯达同志的讲话表示："在无产阶级文化大革命中，在我国的首都，在毛主席的所在地的首都，你们所发起的这个代表大会，这是有重大意义的"，他指出："我们希望工人同志们好好讨论党中央抓革命促生产的十条和最近发给你们的信。"

"希望你们不折不扣地执行。抓好革命是促好生产的动力，只有抓好革命，促进人的思想革命，才能搞好生产。"陈伯达同志表示："我们想，工人同志们一定会这样作的，不辜负党和毛主席的希望。"

陈伯达同志着重指出："在文化大革命中，两条路线的斗争是很尖锐的，一条是以毛主席为代表的无产阶级革命路线，一条是资产阶级反动路线，毛主席的革命路线正在取得重大胜利，节节胜利！资产阶级反动路线必定失败，节节失败！我们面临的一片大好形势，当然一小撮党内走资本主义道路当权派不愿自动退出历史舞台，极少数坚持反动路线的人大搞经济主义，妄图破坏生产和文化大革命，所以我们必须彻底批判资产阶级反动路线，斗倒、斗臭资产阶级反动路线！要清楚知道：现在又有一种新的自上而下的新反扑！刚才总理提出这个问题，我们必须联合起来，击退这种反革命逆流！我们相信工人同志们有着大无畏的英勇气概，工人的思想启发起来，一定会带来抓革命，促生产方面作出伟大的贡献！"

最后陈伯达同志向工人同志们提出希望："希望工人同志们脚踏实地实行大联合，工人同志们同贫下中农一切革命的群众和一切革命的劳动者紧紧团结，必须严格遵守劳动纪律，巩固劳动制度，用毛泽东思想武装起来的工人同志们大立无产阶级思想，在生产上鼓足干劲，力争上游，多快好省地建设社会主义，必定会出现历史上预料不到的而实际又可能实现的新奇迹！工人同志们：你们的胜利就是我们的胜利和伟大祖国的胜利！也是全世界的胜利！毛泽东思想的伟大胜利！

用毛泽东思想武装起来的工人同志们万岁！

（注：此根据记录稿整理）


中央首长第四次接见青海代表会议纪要

周恩来陈伯达康生1967.03.24

〖时间：24夜－25日凌晨，地点：人民大会堂安徽厅。接见首长：周恩来、陈伯达、康生、江青、叶群、杨成武、关锋、王力、戚本禹、穆欣、肖华。被接见单位：青海省八·一八革命造反派赴京代表团、原首都三司驻青海联络站全体人员、北航红旗赴青战斗队、首都及外地赴青红卫兵。青海方面人员：青海军区司令员刘贤权、副司令员张江霖、青海省委第五书记杨植霖、书记高克亭。其他人员：赵永夫（青海军区副司令员）、王昭（青海省委第二书记）、张晓川（二○五部队副主任）、张洪（×××副师长）。〗

（因去晚了，前边有一段话没听到）

总理：今天开会，以前的情况基本上都弄清楚了，首先，要青海军区副司令员赵永夫回答这样一个问题，你凭什么权力撤销刘贤权同志的党内外一切职务？

赵：我们没有权叫他工作不工作。

总理：是他自己（指刘贤权同志）不工作吗？

赵：（结结巴巴，满头流汗）

总理：停止了刘贤权同志党内外一切职务二十多天了，难道你不知道嘛？

……你不是党委委员吗？你们成立了"指挥部"，上报了兰州军区和中央军委没有？

赵：没有。（态度极不严肃极不老实）

总理：现在，你在中央同志面前回答问题，你态度必须老实！

康老：你到指挥部，代表你个人，还是代表军区？

赵：我代表军区。

总理：你们没有得到了军委批准，停止了刘贤权党内外一切职务，是合法的，还是非法的？

赵：我不知道。（态度相当恶劣）

总理：你代表军区嘛，怎么什么都不知道？！

赵：（支支吾吾）

总理：兰州军区来的答复，你们认为怎样。

赵：（沉默）

总理：（十分愤怒）兰州军区三条指示，你们执行了吗？

赵：他们都不同意。

总理：你同意吗？

赵：我也不同意。

总理：你为什么违抗上级军区？

赵：××、×××、××都不同意。

总理：围攻青海日报社谁下的命令？

赵：大家研究的……

总理：你是个军人，你怎么这样回答问题？（十分严厉）

赵：（沉默）

总理：赵永夫，你刚才没说清楚，刘贤权同志二十多天都没有自由，你讲一讲，是怎么回事？

赵：刘贤权同志不敢工作，不敢负责任，有情绪。军区党委王文英负责，他在场。

总理：（声色严厉的）军区谁负责？

赵：（诡辩）王文英副政委……

总理：你没有责任吗？你们成立联合指挥部，你报了军委和兰州军区吗？（十分严厉）

赵：报了，批没批不清楚。

总理：在中央面前，你要老实说！

赵：（支吾）我不清楚报没报。

总理：军区的指挥权让给指挥部了！你是军区副司令员嘛！那就把军区的指挥权让给联合指挥部了？

赵：不是让给，不让给已研究好了，我给常委汇报了。（支吾）

康生：你是代表军区还是代表个人？

赵：代表军区。

康生：你是代表军区了？！那文化大革命你就是代表了？

赵：我是军区代表。

总理：十六号电报兰州军区没回电就这样干了？谁派刘斯起到兰州军区去的，你不知道？林副主席给你的电话呢？二月二十三日对报社革命群众进行武装镇压，（质问）指挥部谁指挥？

赵：×××指挥。

杨成武：（质问）

总理：×××部队张洪回答。

康老：（严厉）谁下的命令？

张洪：领导小组决定……

戚本禹：（生气，重令）谁下的命令。

张洪：……

赵：指挥部下的命令，我去执行。

总理：你的镇压反革命组织报告，你给我的信，白纸黑字，你负责。写报告，打刘贤权，汇报中央文革都是你赵永夫。

赵：我不知道。（支吾）

康老：你什么都不知道！

肖华：那天你还在楼上指挥。（总理、杨成武、康老同声追问赵永夫）

赵：（不正面回答，乱扯）

总理：你别谈了，别占时间。（问××师师长）你和赵永夫谁指挥谁？

××：不归他指挥。

总理：那天你们行动谁指挥的？

××：……我们派了两个排。

总理：谁派的？

××：共同研究的。

总理：你是军人，你怎么这样回答问题！

××：当时×××、×××……

总理：你们都不老老实实的讲问题。刘贤权同志你简单的讲清楚。

刘贤权：十号上午开常委会，我们通知赵永夫开会，他单独行动不来。布置围攻报社的事，部队几乎全是军区的部队，主要是独立师、独立团的。主要是赵永夫调的。

总理：对于军区党委停止你的一切职务，你表示怎样？

刘：我根本不知道，他们什么都不告诉我，刚听同学讲，才知道停止了我的职务。

总理：张江霖同志，你还有什么要讲的？

张江霖：联合指挥部名为造反指挥部，实际上是赵永夫指挥。一月三十一日"机关造反派"叫我们答复问题，不答复就跪下。赵永夫在后边坐着。（总理：他是"造反派"的头子嘛！）……林山想提意见，王文英讲，提也不行了，部队已经调好，调了二百多辆车。

总理：（对二○五张晓川）谁调的车？

张晓川：赵永夫。

总理：你的任务是青藏公路，为什么调车？总共有多少辆车？占多大比例？

张晓川：有××辆，接到中央关于支持左派的命令……（罗罗嗦嗦地从头说起）

总理：你把话说简要一点。

康老：组织指挥部是你先找赵永夫，找××师陈立英，怎么不讲这个问题呢？

张：是。我想讲的就是这个……（众讽刺地大笑）

康老：（不满的）我讲的是游行，那是组织指挥部。

张：……

康老：你们的指挥部什么时候成立的？

张：二月十八日。（总理：不对）是一月十八日。

康老：那天你讲的是刘司令员不能工作，不要组织指挥部，可现在你讲，一月十八日就组织了。

张：（重复，罗嗦地谈起来）（众首长不满）

总理：二月三日武装镇压，你参加了没有？联合指挥部讨论了？

张：讨论通过了。

总理：谁指挥？

张：用卫戍区司令部名义。

总理：现场上谁指挥？

张：赵副司令员，×师长。×××在前场指挥，赵副司令员在宾馆楼上指挥。

总理：从指挥部成立你就参加活动，还是一月二十七、八号，你就参加联合行动了？

张：在以前就参加活动了。

总理：你对八·一八有什么看法？

张晓川：没调查之前，从整个来说，我对八·一八看法是印象较好，冲劲较大，但对八·一八红卫战斗队看法不一样。

总理：差别在那儿？

张：组织不纯。

康老：……有个别坏分子，就不是革命组织了？

张：大方向不对，对准贫下中农。

总理：谁见到了？

张：北小街……"四不要"，党团员不要。为四清翻案。

康老：有文件吗？你听谁说的，还是看见的？

张：调查的。

康老：谁调查的？

张：各兄弟部队。赵永夫的兄弟部队，张洪的兄弟部队。

康老：哪个兄弟部队？

张：刚才讲的。

康老：赵永夫的，是吧？

总理：你对青海日报有什么看法？

张：部队反映比较大，不能如实反映情况。在元月二十九日夺权，军队支持问题，实际上是送权，杨植霖同志几次开会，决定送给八·一八。那次报道不真实，开会一万一千多人，报导十几万人。我们认为没有按主席指示办报，青海日报变成八·一八战报。

关锋：不登捍卫队的就是八·一八战报？

总理：出了多少天报？

张：（支吾）三十二天。

关锋：三十四天！三十四天报都看了？

张：都看了，要背背不出来。

关锋：三十四天报纸，他有没有传达中央精神？你们讲，不登"人民日报"社论、"红旗"社论、"解放军报"社论，完全不是这回事！三十四天报纸我们都看到了、社论都登了。他们还自己出了文章反对经济主义。只有一天迟了一天。

总理：你们就是想找借口，下那么大的毒手。报社有枪，赵永夫你有什么证据？

赵：……（总理：简单点，你的报告上都有！）以前了解有枪。

总理、康老、关锋：现场有没有？

赵：（罗嗦，文不对题回答）

康老：你就回答有枪没有？

陈伯达：有，没有？

赵：当时没搜出来。

戚：为什么报告里说有枪？

赵：（语无伦次）不是在报社里有，其他地方开枪了，（全场讽刺地大笑）但没搜出来。

总理：现场上怎样？

赵：有弹壳。

（众首长怒，王力、戚本禹拍桌子）

王力、戚本禹：（怒问）没枪，怎么汇报有枪？

赵：没搜出枪。

总理：没枪，你开第一枪，打死这么多群众！

（马浩：你说我们三司四人是机枪手）

赵：据一些人的口供。

（又一同学说：他们是逼打成招的！并举了一例子）

总理：（十分生气）没枪你说有枪，打死那么多群众！

赵：宾馆上有枪眼。

总理：制高点上有几个方面的枪交叉的，你回答！

杨成武：制高点都被你们控制了。

赵：以后布置我就不知道了，我们看到从人民浴池打到宾馆的。

总理：打死那么多群众。

叶群：（气得流泪了）放枪，对革命群众那么残酷，还造谣，伪造林总来电。

总理：全部把他们包围起来了，你还没搜出来！（愤怒地站了起来！）除非你伪造假枪！谎报军情，欺骗中央！

赵：不叫打，但管不住。

（总理拍桌子，叶群、关锋同志站了起来！）

叶群：（严厉地责问）你还说林总来电，还感动得满脸热泪，什么时候给你来的电？

赵：我接电话，问是不是林副主席，对方说是。

叶群：林彪同志没有打电话！林彪同志三个秘书一个也没有接到电话。24号听到此事，毛主席、林总非常气愤，下令调查此事。

伯达：你是造共产党的反，造无产阶级的反。

杨成武：纯粹是造谣！为什么造谣！

戚：当面造谣！

杨成武：（万分愤怒）没打嘛（指电话），你为什么说打。

总理：到底打死了多少人？

赵：死伤二百六。

总理：你去现场看了吗？

赵：没有。

总理：这么大的惨案，你身为副司令员还不到现场去看？

叶群：（愤怒）你没有人性！你玷污了人民解放军。解放军没有你这样的！真正的革命战士都哭了，你惨无人道。

总理：对！你只拣到一些弹壳。

（赵想推给兰州军区）

总理：你欺骗了兰州军区。他们也是根据你们的调查材料，也没有看到枪。

叶群：前几天在京西宾馆介绍经验的是你吧！有声有色，全部功劳都是你的！现在怎么都没你的事，推得光光的？白纸黑字，知道不知道？

总理：到现在你还认为是对的吗？回答这个问题！

赵：经调查研究，了解情况，通过常委共同研究，统一认识的。

刘贤权：我不同意。

总理：刘司令员就不同意。

赵：他不同意。据说是有枪。

（众气愤）

总理：别说了。面对这么多群众，你还有点儿共产党的气味吗？

赵：（沉默）

康生：你是共产党还是国民党？（赵不答）

总理：你是哪儿人？

赵：河北正定，参加了游击队。

戚：谁的游击队？那一年？

赵：三七年。

总理：你怎么到的江西？

（赵谈历史）

总理：你什么出身？哪个庄子？还有人吗？

赵：贫农。李家庄。还有父亲……

康老：母亲呢？

赵：母亲早死了。

康生：你小时候读过书吗？

赵：没有。

康老：怎么识的字？

赵：参军以后认的。

康生：参军以前干什么？

赵：务农。

康老：还干过什么？

赵：当过二年国民党的兵。

康生：所以我问你国民党还是共产党！

戚：挤到了边才说。

康生：谁的军队？

赵：教导纵队。

总理：哪两年？

赵：三三年到三六年。

总理：三三年到三六年在什么地方？

赵：在南京。

总理：怎么跑南京去了？

赵：当地招兵。

康生：什么人招的？

赵：不知道。

康老：招到哪儿去了？

赵：检查身体后到了保定。

康生：你不是务农吗？怎么当兵？

赵：生活困难。

康老：多大岁数了？

赵：51岁。

康生：在南京受过训没有？

赵：受过训，教导纵队。

康生：加入国民党没有？

赵：加入了。

康生：在哪儿？

赵：在南京。

总理：你的教导纵队和我们打过仗没有？

赵：没有。

康老：受训多久？

赵：两年多。

总理：三六年？你哪一团队？

赵：（支吾）只有两个团，大概是一团。

总理：哪一连？

赵：记不清了！

总理：哪个团？哪个连？

（赵：答不出）

康老：原来你是国民党蒋介石的人啊，教导纵队。

赵：哪一连我记不清了，团以下是营、连。

（康老直笑：你是军人怎么流这么多汗？）

康老：下文呢？36年以后呢！

赵：回家了。

康老：为什么回家？

赵：没钱给我。

总理：我问你，在西宁你捉了多少人？

赵：报社数字我不清楚，报社有两千多，后来大部队都放了。

总理：你几号离开的？

赵：24号到了兰州军区，以后到了这儿了。

总理：你们用了南滩监狱吗？

赵：不清楚。

总理：他们都是从南滩监狱出来的。

张洪：用了，在南滩。我以前去过，我们搞警卫，关的什么人我不清楚。

赵：可能……

总理：你知道"二·二三"后同学、工友共关了多少人？

张洪：不知道。

赵：统计是一千七、八百人。（众怒）

总理：十七、八天了，你的××师作警卫，关了多少人数都不清，你怎么这样回答问题？

张洪：……到最后。

赵：总理请允许我讲。

总理：讲什么？

赵：军区。

总理：你不是来搞"三结合"吗？你在北京讲过。

赵：没有。

关锋：那天康老、伯达都听了，有录音，有记录。

康老：那天晚上你谈话有记录。"三结合"对象是谁？你认为那个好？

赵：我没说谁是，没这样讲。

康老：有记录，你怎么讲的？

伯达：你讲了一个人。

赵：王昭执行资产阶级反动路线，其他没讲什么。

康老：你这个人一点不说老实话。

戚本禹：你这个人怎么一点儿脸皮都不要？一点儿脸皮都不要。死不要脸！你讲王昭这个人好，有干劲、有魄力，群众拥护，说过没有？

赵：我说了。但是……

总理：王昭在吗？王昭你说，你原来认识不认识赵永夫？

王：不认识。

总理：你什么时候摔伤的，到哪儿去了？

王昭：在陆军第四医院，一月十二日离开西宁，以后到了洛阳。

总理：怎么到了洛阳？

王昭：到洛阳不用开刀。

总理：谁跟你去的？

王昭：一个秘书，姓宋。

总理：哪天到洛阳？

王：二月十三日。

总理：不对？

王：一月十三日。

总理：在西安呆多久？

王：二月六日离西安，二月七日到北京。

总理：写信（给我们）是几号？

王：三月十九日。

总理：你是个省委书记，中间这么长时间，中央不知道，家里也不知道。

王：家里和谁也联系不上。

总理：怎么不向中央报到？

康老：为何不向中央报告？我们还以为你在西宁呢？！一个多月，到处找不到，为何一点不向中央讲？

王：我养病……

康老：你一点儿也不说真话。

王：打电话说中央允许我休养二个月。

康老：什么时候？给谁打的？

王：给办公厅。

康老：办公厅就允许你了？

王：后来三月十九日和中央取得联系。（众笑）

康老：（笑）后来？后来才联系？！

总理：你老婆在北京干什么？

王：在北京市委市监委，休息了好几年了。

总理：光拿工资，不做事？

康老：包庇嘛！

（王昭旁一人：你不是说中央准你两个月假嘛？）

康老：八·一八红卫兵找你不在？

总理：这么说你很早就和八·一八作对了。

王：开始时是，以后我不介入了。双方都不介入。

（旁边的人：你昨天还讲八·一八要杀你！）

总理：在西宁时，公安、政法都归你管吗？

王：××师管公安。

总理：××师以前归你管吧！

刘贤权：军区都归他管。

总理：谁参加了联合指挥部？

王：公安厅厅长郑孝先、×××。

刘贤权：赵永夫也参加了。

总理：（对王）赵永夫参加你就不讲了，有王仲芳吗？

刘贤权：他停职反省。

伯达：青海这么大的流血事件你不知道？

王：三月六日我才知道。

总理：你同杨植霖同志分歧在哪儿？

王：对八·一八红卫战斗队。

总理：你是反八·一八红卫战斗队的？

王昭：我认为八·一八红卫战斗队不好。

康生：你仅仅认为八·一八红卫战斗队不好，你就为这一点反对他们？

王：组织不纯，作法上有点不讲政策，到后来才知道是反革命组织，……我讲八·一八要改正错误我才支持。

康生：也就是说你不支持？

（旁边两同志讲：你昨天还讲有三个人不支持！）

王：宋林、杨西林。

赵：我要讲清楚。

总理：你的报告很清楚了！

赵：（强行要讲）请总理允许我讲两句。

康生：你不要讲了。

伯达：你是造无产阶级反的头子，你是造共产党反的头子！

赵：……

总理：不听你的了，青海两位工友同志来了没有？你们还有什么要讲的？

王建义：我就把报社的情况谈一谈，我是八·一八红卫战斗队公路局的负责人。（重复二十三日发言）我可以用我的头保证，帐蓬里没有一个死人，我到处走，没有枪。周总理：青海来的同学哪一位要讲一讲？

李涤环：……坐牢后期，我们和解放军熟了，他说"解放军当时也流了泪"，我说"我也流了泪"。那位解放军说："他们流泪和你们不一样，因为他们知道马上就要开枪了。"有小孩要进报社，解放军不让进去，因为他们知道，马上就要开枪了。

康生：清华大学许宝生来了没有？

许宝生：到。

康生：听说他……

许：（叙述自己的遭遇）……一个×××要我们举手，我们手挽手站成一排，他头一低，往后一退，用机枪扫射过来，当时我旁边的一个同志就打死了，另一个同学旁边的一个女同志的脑袋都打碎了……。（他哭诉了抓后被斗情况）

总理：你知道不知道，还有多少外地同学被关在监狱里？

许：×××、×××（王建义补充了他们在公路局看见捍卫队穿解放军衣服的事）

总理：杨植霖同志讲一讲。

杨：我有许多错误，继续检查。过去支持八·一八，他们说八·一八是反革命组织，林总来电了，我是带着向毛主席请罪的心情来的。……讲八·一八有三挺轻机枪，"二·二三"以后，送我的二个干部讲，林副主席专门给赵永夫打电话，鼓励他，表扬他……。据他们说，抓了三千多人。

总理：不止，刚才同学们讲有一万多。

杨：我回去以后搞了一个万人斗争大会，挂铁牌子，说我是大叛徒。

（三司同学：那一天我们也参加了）

总理：谁主持大会斗你？

杨：有个常委韩明站出来了，公开站出来批判我，说我是地地道道的反革命，主要内容是八·一八……。自由很难保证，生命也很难保证……小孩拿石头打……，口号不喊打倒王昭，第二个喊打倒高克亭。

总理：高克亭同志来了没有？

高：来了！

总理：哪儿的人？

高：陕北！

杨：现在人心惶惶……下一步怎么办？

总理：支持革命，反对反革命，坚决革命下去嘛！

叶群：你不打倒他，他就打倒你。

总理：广播学院黄泽泉同学有什么情况要讲？

黄：赵永夫说八·一八先开枪，解放军还击，这是欺骗中央……。

×××：……一个女孩身上中了三枪，×××问谁打的，她说是×××打的。那个人讲，你说是八·一八打的，我给你养伤治疗，你讲×××打的就送你进监狱。那个小女孩讲，我看见是×××打的。于是被送进监狱……（底下陆续有人发言）。

康生：刘凤池同学来了没有？

刘：来了！

康生：你是怎样受伤的？

（刘讲述自己受伤经过）

总理：我问一下，张晓川！

张：有。

总理：你哪儿人？何时参军？

张：河北泺县，38年参加地方武装，十三旅。

总理：你何时到青海？

张：到青海一年多。65年11月由北京后勤学院去的。

总理：解放后在那儿工作？多大岁数？

张：在冀东，四十七岁。

总理：现在结束调查，青海情况开始不清，消息逐步透露出来，真象慢慢弄清，得到毛主席指示，林副主席同意，经过调查，搞清实质，宣布：

（一）赵永夫，青海军区内部的问题是一个反革命政变。赵永夫玩弄了手段，欺骗了一些人，推倒了刘贤权同志，篡夺了无产阶级的党权、军权，就是他指挥的。

（二）赵永夫篡夺了党权、军权后，勾结了张晓川，二人从一月二十三日到二月二十三日窜来窜去一个月，对西宁的革命组织八·一八进行了残酷的法西斯镇压。死伤百余人，逮捕革命群众一万多人，拷打、酷刑，完全是法西斯手段。

（三）赵永夫谎报军情，欺骗中央，假说八·一八有枪，这是他自己说的。我们向革命群众调查，根本没有枪支，现在证明毫无根据，这件事他自己也说不出来。但他向中央汇报都说有，欺骗中央和群众。他说他也派人作调查，兰州军区派人调查，都没有找到枪。

（四）这件事把八·一八看成是反革命组织，和青海省委王昭是有关系的。

根据以上情况，报告了毛主席、林彪副统帅，处理办法如下：

（一）中央军委将发布命令，由刘贤权同志全权处理青海问题。因为刘贤权同志没有被罢免，这是反党的人做的事。兰州军区也没承认，总政根本没有批准。由刘贤权同志全权处理，由兰州军区派负责同志帮助调查。需要说明：林总根本没打过电话。

（戚本禹：林总很少打电话。叶群：林副主席三个秘书一个也没接到电话，二十四日听到此事，死亡那么多，主席、林副主席非常生气，他们下令调查此事，林彪同志执行主席指示，下令好好调查这个事件。他们是反革命"三结合"的经验。）

（二）在青海的部队由刘贤权同志指挥独立师、独立团。八零六一部队、八一二二部队、二零五部队，在此问题上也统一由刘贤权同志指挥。

（三）向群众宣布，八·一八是革命群众组织。"二·二三"流血事件，由赵永夫一伙人，包括张晓川在内负责。要为死难的革命群众恢复名誉。抚恤烈士家属。受伤群众代为治疗。因为这一事件被捕、押的群众一律释放，被打成反革命的一律平反。

（四）对受欺骗的群众慨不追究，青海的同志要有无产阶级风格，要带着无产阶级气概团结他们，教育他们。采用整风的形式来解决。

（五）应该说明：我们的解放军是毛主席亲手缔造的，是光荣的，伟大的。应当相信解放军，这次受蒙蔽的十三个连包围了他们，这次事件中他们也流了泪，证明他们是好战士，革命的工友、同学、战士要团结在一起，揭露这一小撮走资本主义道路的当权派，揭露这一小撮叛徒。

（六）刘贤权同志回去要成立军管会军管，筹备建立以刘贤权同志为首的军事管制委员会。全部实行军管，通过军管，帮助青海无产阶级革命派大联合，为革命的三结合作好准备。

（七）赵永夫应隔离受审，张晓川、王昭隔离反省，听候处理。

解放军同志，把他们三个带走！

（解放军上去揪赵永夫、张晓川、王昭的领章、帽徽，把他们押解下去。王昭在门口哀叫："我和他们没有关系！"）

（在场同志热泪盈眶，高呼口号，总理和各位首长和同志们亲切握手退出会场）

（总理当时宣布决定时，被接见人员无比兴奋、激动，专注于听，所以记的不完整。请以中共中央、国务院、中央军委、中央文化革命小组的关于青海问题的七条为准。整理者注）


陈伯达戚本禹在国家计委的讲话

陈伯达戚本禹

1967.03.26

〖三月二十六日晚七时三十分左右到八时十分，陈伯达、戚本禹等五同志到国家计划委员会看大字报，《革命造反公社》负责同志竺慧娟等同志热烈欢迎首长，《红革会》某些人也在场。〗

一进楼门，陈伯达同志说："怎么冷冷清清的？"，戚本禹同志说："就是冷冷清清吗！"造反公社同志向首长问好。戚本禹同志说："见过"。向陈伯达介绍说："这是计委革命造反派"。（指革命造反公社。）

《造反公社》向首长汇报计委情况。王兴奋（红革会）向戚本禹同志介绍说："我叫王兴奋"。公社同志说："他们是保字号的！"王兴奋发火说："他们要打倒余秋里！炮打无产阶级司令部！"戚本禹同志没有理睬。陈伯达同志说："不能这样讲，炮打一个人怎么叫炮打无产阶级司令部呢？"接着又问："前天的会（三月二十四日由红革会、大庆公社等组织召开的彻底粉碎刘、邓、陶、薄资本主义大会复辟大会）是谁开的？"造反公社同志说："是红革会蒙蔽一些不明真相的群众召开的"。其他同志插话："在会上有人喊，誓死保卫余秋里！薄一波是毛主席司令部的人！"这时红革会有的人说这是造谣。造反公社同志说："你们不要急嘛，有理讲吗？"戚本禹同志说："他们竟喊出这样的口号"。陈伯达同志说："我是计委的副主任，我没有来，是官僚主义，你们可以贴大字报，可以打倒我吗。"戚本禹同志说："他们连余秋里都不敢打倒，怎么还敢打倒你呢？"造反公社同志说："大庆公社每天来三、四卡车人，对我们有压力"。陈伯达同志说："计委运动由计委群众自己解决吗。为什么他们要来"。

他们走到六楼，戚本禹同志问："骆凤大字报多还是薛暮桥的多？"造反公社同志说："骆凤的多"。伯达和戚本禹看了一会儿就走了，临上车时戚本禹说："提打倒余秋里不行，那就打倒陈伯达吧！"

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


陈伯达戚本禹与北京大学师生代表座谈纪要

陈伯达戚本禹

1967.03.27

〖时间：下午。周培源同志也在座。〗

陈伯达：你们可以考虑周培源同志当校长。周培源同志还不错吗！当然我不能独断专行，你们可以考虑，总比陆平好一些。陆平什么也不懂。我是个土包子，乡下人，没有什么知识，也不懂。（问一同学）：你学什么的？

答：学语言的，学中国语言的。

陈伯达：中国人还学什么中国语言，这门功课，我看可以取消。

戚本禹：不学古代汉语，古文看不懂。

陈伯达：是否单要一个中文系？各系都在学文学，中国大文豪鲁迅，郭沫若，都不是大学中文系毕业，都是学医的，可是他们都成了大文豪。中国的大作家金敬迈（《欧阳海之歌》一书作者）也没有进过中文系嘛！（问一同学）叫什么名字？

答：叫×××。

陈伯达：你的名字是新改的吗？名字无所谓何必都改了，大家都改了，都一样，"捍卫"这字眼在全国名声很不好。

下半年就要上课了，文化革命时间很长了，关于教育制度要搞一个大革命，我这个人是个老百姓，是个文盲，没知识，不过我感到教育制度清朝末变来的，形成的，后来又接苏修一套东西，从教育制度，内容看来是资产阶级的。

社会主义时代，共产主义时代教育制度与资本主义根本不同的，应有高一级教育制度，来适应社会主义制度以及向共产主义制度，我们一定要大破大立，搞文化革命是"破"，现在考虑如何"立"？时间已经不太长了，（指离开课时间）怎么办？应该按主席教导工作、问题、办法，应从群众中来，教育不能按现在制度搞下去这是不适应于社会主义，更不适应过渡到共产主义，一定要创造一个新教育制度，你们都是我的先生，要"破"老制度，"立"新制度，建立新的教育方法，时间教材，和大家一起研究这个问题。

中国过去古代"教""学"是一个字，正如"买""卖"是一个字"卖"一样，到原始社会末才分开了，古时，一个字时，包含一个重要哲学意义，"教"学相长，互教互学，应该先当群众的学生，才当群众的先生。

现在教育制度，方法，是硬灌式，填鸭式，应是启发式学生，教育打成一片，学生独立自主，有时请教先生，教改要从这一观点出发，也就是从毛泽东思想研究教育方法。开始不太完善，在实践中不断地完善起来。现在大学制是从欧美搬来的，原来大学也以学生自己奋斗为主，教师辅导。很多人在年青时有所作为，牛顿的学问是在乡下搞出来的，也就二十多岁，后来当官去了。你们不要小看二十几岁的教授。

（看完交上名单，很了草）我可以教楷书，（没有这个专业戚本禹插话）我没有什么了不起的特长，有错误。我刚才废话连篇，你们可以批判我，批判我的太少了。

戚本禹：现在提到"炮打某××，就是炮打无产阶级司令部"，除毛主席林副主席外，任何人不可随便与无产阶级司令部联系起来。

陈伯达：可以炮打我嘛！

戚本禹：伯达同志除外。

（有人提到伯达、戚本禹同志去计委看大字报，炮打某××是否炮打无产阶级司令部）

陈伯达：我是计委副主任，官僚主义，可以炮轰打倒，要勇于批评，改正，养成自由交换意见的习惯，年青人更要有勇气。

（有人提到：理、文科年限太长，文科招生方法要改革，有人说：文科不要了，理科也不要了）

陈伯达：理科还应要的，文科要不要可以考虑。

戚本禹：文、理科还是要的，问题是如何搞法。

（有人提议掀起一个群众性批判资产阶级教育路线高潮）

陈伯达：好！很好！所有应批判的都要批判，你们可以办一个刊物，《教学批判》不定期《光明日报》《红旗》可以刊载这方面文章，要看到这是一个创举。

苏联教育制度是继承沙皇那套，我们那套是从苏联抄来的，他们强调分数，其实很多人在学校里分数不错，考第一名，但到了社会上并没有什么用处，相反，有些人分不一定高，但也有自己的独特的见解，有人说：列宁小时候上学都得五分，列宁那时不是马克思主义者，列宁之所以是列宁不因他小时候上学得五分列宁可以不得五分，但也可能成为无产阶级革命领袖。恩格斯没有进过大学，但他写的自然辩证法就不错吗？……他的基本方法，基本方向是对头的。

还有一个问题希望大家研究，课程，时间（指年限）怎样教怎样学，象现在这样先生讲，学生听，不用这办法用什么办法听，十六条指出："文化大革命中应该群众自己教育自己"，这是不是普遍意义？是否适用于教学？我认为有普遍意义，在教学中这原则也适用。大学可以自己教育自己，中学如何？小学有无这种可能？你们眼光要放亮一点，看远一点，看问题不要只局限在自己学校，大学，要考虑中，小学。

文科要不要？如果要文科比理科短一些，郭沫若是大文豪，他年轻时写很多诗。他曾问我懂不懂甲骨文，郭沫若说这很简单，他本来也不懂，流亡到日本七搞八搞就起来了，他是个大文豪，历史学家，他本人没进过文科大学，他七搞八搞就搞了一大套。

金敬迈也没有进过大学。我这个人也是所学非所用，学的和用的不一样。

以前上大学为作官，我老乡严复，原在外国学自然科学，可能学海军，回来当一年干事。他有点官气是他翻译了几本书，如赫胥黎的《天演论》，他本人是个反革命派，但他翻的书在中国起了一些好作用，他回国后学做官的本领，学八股文当了秀才和举人，因为李鸿章不信任他，他也未做上大官。

你们要把小中学联起来考虑，中学，小学都是六年受不了，对老百姓一点贡献也没有，半辈子吃老百姓饭。一毕业没工作就拿薪水，这不合乎社会主义分配原则，社会主义原则是不劳者不得食。大学毕业生是废料、蠢材，现在大学中和满州人进学校一样，带一帮服务人员是否可以改掉。

（同学回答：服务工作，已经自己干了）很好，这是一个革命。古时候有一条"洒扫庭除"

（理科同学说：从七岁上学，小学、中学、大学各六年，不生病。不休学得廿五岁毕业，研究生三年二十八岁毕业）

戚本禹：二十岁就毕业。

陈伯达：小学是否三年就可以。

戚本禹：三年不行得四年。

陈伯达：关于学制，你们可以研究一下，包括中、小学可以全盘考虑办一刊物，"教学批判"把中小学包括进去。资本主义制度是比有封建主义制度进步了，但有些是退步了，过去我读私塾那时自学是主要的，也参加劳动，洋学堂不同了，老百姓对洋学堂很讨厌，有派头了，说话也是另一付腔调，上课制度要研究一下，资本主义社会比封建主义社会有些进步，但也有明显的退步，讲派头，脱离群众，脱离劳动者。

（历史系同学谈到历史问题）我看历史系一点也没有用。历史系要不要，要考虑。

戚本禹：要还是要，人不要那么多。

（谈到批时）对！应该政治上批，你们历史系应该系统地批判刘邓路线，刘少奇从抗日战争以来就与毛主席唱对台戏开始反对毛主席了。写两条路线斗争的历史。

陈伯达：（谈上课方法时）各门功课由学生自己选题，做准备，可找一个人做正报告，找两个人做副报告，这样自己给自己上课，大家都当教员。有问题大家讨论，教员起辅导作用。（有人提可以用四大武器）好嘛！可以结合小组，大家可辩论，这样思想可以活跃了，教员人数也不要这么多。只起辅导作用。

学生准备报告稿子事先不要给教员看，毒草也可以，不受教员束缚。教员也要听，教员做辅导工作，准备工作和组织工作。每个人可以独立思考，学制也可以缩短，六年教学可以缩成两年。总而言之，我们要考虑。从根本上推翻现在教学制度。可以用四大，教员不够，可以到工厂串联，这样学校可以活起来，而不是死水一潭。象哥白尼把"太阳绕着地球转"颠倒过来一样。教学上也要颠倒过来，过去学生围着先生转，现在先生围着学生转。

老师要看到自己是学生（戚本禹插话：学生可以批判先生，先生可以批判学生。）

（有人提教员不愿干，有"斗，批走""斗批散"的意思）

先生和学生可以互相辩论，不要有太多顾虑。

戚本禹：你们可以办刊物，发表各种意见，还可以广播。

陈伯达：广播不要。

戚本禹：不是广播车。

陈伯达：那还可以。

文科不一定要教材，可以列几本参考书，改变硬灌式，要互教互学，理科是否可以这样做？（答：可以）你们可以试验试验。

（讲到辩论时）可以辩论，但不要武斗。每个人都可以写文章发表自己的观点。

（有人建议把政治课改为主席著作讲用会，政治老师当辅导员）可以。

戚本禹：一定要打破老师统治学生的现象。（有人问教员威信如何树立）看你是否能正确引导，教员不能当工作组，不能当张承先工作组，可以当联络员。

陈伯达：很多课重复的要删掉。大中，小学联起来考虑。小学学了的中学不学，中学学了的大学不学，大中小学都要考虑，不要搞宗派主义，不考虑由中、小学大学改革不能落实。

（哲学系一同学说：入大学还未上课，搞四清，搞文化革命觉得收获很大，也可以毕业了）没学就毕业了。

戚本禹：刘少奇的"论共产党员修养"哲学系要很好地批判一下，到现在还没有一篇很好的文章。

陈伯达：要学会做批判工作。各种学问是在批判中成立的。冯定、冯友兰可以作为批判对象。马克思主义就是批判。马克思、毛主席每篇文章都是批判的，我们的观点在批判中树立起来，冯友兰、冯定等在你们这里很有好处，给你们树立批判对象，可以好好议论一下，你们可以拟出一个章程，搞出一个计划来，便于实行。计划可以冲破，教员不要这么多，和同学关系要密切，要住在一起。（有人提到教员有家和学生住在一起有困难）吃饭在一起吗？（不在一起）应在一起，象在工厂一样，愿意吃什么就吃什么，你们学校伙食如何？（答：吃米面）可以吃小米，窝窝头。教育、劳动、实际要联系起来，做些工作，实验一下。

周培源：北大52年院系调整时抄了苏联一套，学校太大了。

陈伯达：学校太大了，太大了不好。今后要缩小三大，大城市、大学校、大工厂，太大了不好管理。

周培源：学校培养目标，要与社会需要对口。

陈伯达：学生可以教育自己。到工厂去做报告，听意见，到社会做调查。

（谈到大学学制太长问题）

周培源：陆平搞六年制办"大学"是骗人的，与主席"少而精"相违背的。

（有人说：医科大学更长，八年）。

陈伯达：真糟糕！你们可以搞一编辑组。办"教学批判"吸收广大群众参加，把斗、批、改提到日程上来，各种意见都要听，只要说得有道理。

戚本禹：你们要搞出一套方案。

陈伯达：北大有义务搞出一套方案，可以与清华一起讨论，这也是一个大革命，教育也要大革命。出一刊物，不定期，周刊或三天一次，要把意见转达清楚。要允许不同意见，不同方案。这不是出风头，你们有这义务。方案要从群众中来……（有人提希望陈伯达同志谈谈形势问题。）

自己教育自己我们是你们的学生，向你们请教，要自己去思考，就不能包办代替。教改中两条路线斗争很激烈，要打破旧框框，建立新制度，是一个阶级推翻一个阶级，不会那么顺利的。

资本主义制度这统治我们很长时间，过去上大学是想当官，现在不是做官，而是做人民勤务员，这是多么大的差别。解放以后，大学毕业生有优越感，凌驾人民之上，有些人起好作用，有些人没起好作用，拿薪水老百姓有意见。马列主义研究院，学习时间长薪水高这不合理。

我今天来不带任何成见，有成见就是破资产阶级教育制度，搞无产阶级的，社会主义的革命的新教育制度，让大家探索试验，把方案打出来，不断修改，前进，完善。大学组织形式你们可以讨论。

（有人说：把我校毕业生请回来参加改革）不必要请回来，可以向他们请教，不要离开工作岗位到大城市来。

陈伯达：（问×××）你是研究黑格尔的吗？黑格尔的观点不是专门写出来的，而是讲课中搞出来的。

戚本禹：辟谣……

陈伯达：你们不要搞马路新闻，这对外国间谍有好处，都是主人翁吗！要有责任感，把思想水平提高一步，不要依靠马路新闻，要做科学的阶级分析。你不清楚，就不要在大街上写大字报。

戚本禹同志讲了一个很好的意见，炮轰一个人不能简单地说是炮轰无产阶级司令部。

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


中央首长接见内蒙古党委代表谈话纪要

周恩来陈伯达康生1967.03.30

〖时间：一九六七年三月三十日晚九时四十分至次日凌晨一时。地点：人民大会堂福建厅。出席接见的有：总理、伯达、康生、江青、张春桥、王力、关锋、戚本禹、姚文元及中央文革、总理办公室、国务院秘书厅工作人员。被接见人：自治区党委代表中支持三司的有：高锦明、权星桓、王再天、李树德、康修民、李质、郭以青、张鲁；支持红卫军的有王逸伦、王铎。〗

（接见开始，总理一一问了区党委代表姓名，民族等，接着总理问最近呼市情况，由二十九日刚从呼市返京的李质、张鲁同志作了汇报。）

当汇报到"无产者"、"军代表"采取集训、写自白书等办法对待革命群众时）

康老：仅公安厅，公安局就集训109人。

王力、关锋：什么集训，就是集中营，思想犯训练班，学的国民党反省院那一套。

（区党委代表小组的同志汇报到××二师尤××说，中央调查团有八个右派时）

总理：调查团一共有九个人怎么有八个右派？（汇报到呼市街上三司开始贴出"打退自上而下的资本主义反革命复辟逆流"的标语，军区曾派人照像，说是"反动标语"时。）

康老：连提拥护毛主席、林副主席都说成是反动宣传。在三月九日军区给中央的电报上就是这样说的。

（汇报到近日来呼市大放王逸伦攻击高锦明同志的录音时，总理要去，并看了王逸伦三月六日攻击高锦明同志的传单即"录音稿"。）

康老：你（指王逸伦）的讲话毫无检讨，顽固坚持刘、邓路线！毛主席的革命路线根本问题是对待群众的态度问题。呼市这一时期发生那么多打人，抓人事件，你怎么看法？你表示过什么态度？向谁表示过态度？高锦明，权星桓同志的问题我们不做结论，你们辩论去，有他们的帐在。我就问你对群众的态度问题。

（王逸伦答：我不赞成；向家里打过电话；向军区、"无产者"都谈过。答话时口口声声康生同志、康生同志。）

伯达："无产者"实际代表有产者。

江青：现在是我们在问你！我看你一口一个康生同志，是质问的口气，很不尊重康老，很嚣张！（王逸伦：我怎么嚣张？）

江青：是你嚣张！

王力：你很嚣张！我看呼市资本主义复辟这一套，就是你指挥着干的，可恶！

康老：王逸伦，我想问你几个问题：在你的讲话里对路线问题怎么不表示态度呢？学生冲军区是错误的，三司已经承认了错误，做了检讨。但对柳青打死韩桐你怎么看？表示过态度没有？把解放军报社记者押起来你认为对不对？你和军区谁谈过这件事？军区派武装来北京，来毛主席住的地方捉人你认为对不对？你光相信军区的话，你相信不相信总理的话？你认为包围师范学院对不对？你为什么在十八日早晨总理接见时不表示态度？

（王逸伦作了回答。当区党委的同志揭他的一些问题，王一再说"造谣"时，）

江青：人家提出问题，你就是"造谣"二字。有的是三对面都对清楚了的，你怎么装糊涂！

总理：是顽固的坚持刘、邓路线，又是乌兰夫的人。乌兰夫保过你。

康老：是乌兰夫的暗藏分子。

（汇报到近日间仍然有的单位打人、抓人时，王逸伦说三司近来有活动，是三司挑起的。）

王力：你还让他们永远不活动吗？

（汇报提到王逸伦的二儿子在二中是打人凶手，被革命群众曾送公安局拘留，王逸伦的大儿子是二司的发起人时）

康老：你（指王逸伦）支持"无产者"看来是有血缘关系的。

康老、王力：内蒙古都象你这样的人，毛主席的革命路线那里能贯彻？

（当王逸伦提到过去对各群众组织都是同等待遇，没有偏向时）

康老：那你对"抗大兵团"也是同等待遇的了！

总理：你不是说在二月六日以前你和区党委一致的吗？区党委支持三司分明了以后你怎么样？

（王逸伦讲到三司砸、抢、打时，）

康老：那么"无产者"他们就那样好吗？

王力、关锋：近来"无产者"这么样的乱砸、乱打、乱抓时，你表示过什么态度？

总理：在你的这么长的报告里，对此根本没说一句话。是不是因为你和他们"三结合"了？你这个报告是不是"三结合"的纲领？

总理：（问王铎）你怎么到北京一个多月后又倒过去？你的信上为什么对军区的错误一句未提？

（王铎答：我的认识有改变。）

康老：他就投降了。

总理：是搞投机。

（王铎叙述他改变观点的三个理由：对学生冲军区的问题；对三司的看法；对高锦明的问题。当他谈到学生冲军区，高、权、李质等同志没有坚定地做学生工作时）

康老：你去作过工作没有？

（王铎答：我当时做别的群众的工作，以后也去作过工作。）

总理：你是要同他们"三结合"了。

伯达：你作工作，你代表什么阶级去作工作？你俩是代表地、富、资产阶级，戴了顶"无产者"的帽子。

（当王铎谈到他坚决执行主席革命路线时）

江青：那个主席？是我们的毛主席还是你们那个刘主席？

伯达：你们那个资产阶级立场不改变，其他都谈不上。

康老：在全国，向群众打第一枪的是内蒙×区！你们知道不知道？（王铎：不知道。）

总理：你怎么不知道？你的信是三月十五号写的嘛！你去做工作了没有？你是要同他们搞"三结合"的了。

康老：象王逸伦你们这样的人要是成为"三结合"的对象，毛主席的革命路线在内蒙古就失败了。

（当区党委的同志谈到"无产者"现在正四面出击，声言要同三司搞"大联合"时）

伯达：（指二王）你们要搞什么大联合？我们谈的是无产阶级革命派的大联合，你们搞的是地主、资产阶级的反革命的"大联合"。

总理：原来想听听你们有什么检讨，你们这个地主、资产阶级立场不改变，怎么能检讨？

康老：你不是口口声声说内蒙没有资产阶级反动路线的反扑吗？今天你们两个的表现就是资产阶级反动路线的反扑。

总理：是没有乌兰夫的乌兰夫反扑，是没有乌兰夫的乌兰夫复辟。

康老：你们一点群众感情，一点阶级感情都没有！是没落的阶级，还谈什么文化大革命。中华人民共和国不从当权派中把你们这些人清除出去，是很危险的；不清除出去，中国那有社会主义？那有共产主义前途？

伯达、康老：你们俩是没落的、死亡的地主、资产阶级的代表。

（当王逸伦不承认内蒙现在情况仍处于恐怖状态时，康老让中央文革张同志介绍调查团十八号去呼市宣布了中央对军区的批评后，遭到了军区一些军官和林蔚然等围攻情况时）

康老：这么一个大事实你硬不承认。你们看看这些，这都是你们支持的。你们是支持白色恐怖，这完全是反动统治，你们两个就是代表。

王力：是法西斯统治！

康老：高锦明、权星桓同志有错误，有他们的帐。我问你们：军区政治部宣布高锦明、权星桓同志是反革命修正主义分子，你们同意不？你（指王铎）的信上提了没有？

（王铎：我不同意，我给军区谈过）

康老：我问你的信上提了没有？你们回答问题，一不讲中央，二不讲群众，你们对中央究竟是什么态度？你怎么对待中央？

总理：原来还想你们有点自我批评，但一点也没有，看来得见见群众。你（指王逸伦）不是说你们支持三司吗？要看看三司的同志们怎么说。

康老：王逸伦你那年入党？（王答：三二年）在那里入党？（王答：在北京）谁介绍的？（王答了介绍人名，一个死了，一个早就不知道下落。）在那个组织生活？有那个人可以证明？（王答：在内蒙特委，那时的人都已死了）还活着的同志没有吗？（王答：在上海住党训班时管事的一个赵大姐还在）你被捕过没有？（王答：没有）（高锦明同志插问：你到苏联路过蒙古不是被扣过吗？）（王答：那是被扣留审查，是社会主义国家。）到苏联后谁审查的？（王答：我写过材料，好象记得是孔原审查的。）孔原？怎么审查的？（王答：那我不清楚了。）你不清楚？那时凡是去苏联的中共党员都要逐个面对面的审查，但是你没有经过审查。我听说你到过莫斯科，我就负责审查工作，但是我没审查过你。你住什么学校？送到那个学校，都是要经过我审查，经过中共代表团审查的，你和刘仁等在河套干什么我清楚。你是不是苏联情报机关送去的？你是有经验的了。怪不得你这样顽固。

总理：你（指王逸伦）的党籍问题说清说不清？（王逸伦：我认为说的清楚）

康老：王逸伦，我问你那一年从苏联回国的？

（王答：三八年从新疆回国，三九年四月到延安的。）谁送你回国的。

（王答：一个中国同志，名字忘了。孔原那时还在莫斯科。）

孔原那时还在莫斯科？

（王答：噢，那是三五年。）

康老：这就是说，在莫斯科时，我们没有承认你是中共党员。

（王逸伦：训练班承认是党员，一个叫墨尔曼的女同志，她是管训练班工作的。）

康老：那是一个外国人嘛。我问的是中国人。

（王答：我见过康生同志，我还到过莫斯科郊区。）

康老：你还到郊区去过？

（王答：不是人多的那个地方。）

康老：那就不是我们的地方了！

总理：你到延安后在乌兰夫办的中央民族学院工作过没有？

（王答：没有，那是王铎。）

总理：今天就谈到这里。

（转向区党委其他同志）这里支持三司观点的还有那些代表性的同志？

（区党委几个同志谈了些，提出家里有些同志还需要来）

总理：你们回去提个名单。同三司的同志商量一下。


中央首长与福建省赴京代表团的谈话

周恩来陈伯达康生1967.03.31

〖地点：人民大会堂。首都三司、北大、科大11·23等南下赴榕回校同学参加接见。在座的还有康生、江青、叶群、王力、张春桥、关锋、戚本禹、肖华、杨成武、曹耿等。〗

总理：收到你们一封信，你们很急，一直没有排上队，一方面想多些同志来谈谈，昨晚到了几位同志，所以今天见了大家，先请廖海光同志谈谈筹备情况。

廖海光：根据山西、贵州经验，准备夺权，当时最突出的是干部问题，一致同意的是金水、黄亚光、刘家生。经过调查，范式人等同志过去有的受过叶飞打击，与叶飞斗争是坚决的。（像叶松、高盘九、任洪萍、王禹）。当时革命群众对他们有怀疑，因为运动初期还很不理解，对红卫兵运动有抵触，和稀泥，与叶飞斗争不坚决，经过摆开来说，是解决了。群众组织经过运动，福州有些革命群众组织出了毛病。有的冲了一下军区，比较好的是"2·29"以及小的单位。群众基础在"1·26"以后这一段，只剩下"2·29"，后来工人，机关，一部分学校又起来和一部分同志合起来，力量这还不够雄厚，特别是福州，经陈伯达同志建议又来了九位同志，现在检查起来，我们的做法有问题。对1·26问题处理上，现在看来1·26冲击军区当然不好，不应该冲，当时毛著积极分子会时，当时部队未开展四大，冲是不对的，当时冲了以后，特别是陈伯达同志指示以后，很多群众团体表示要请罪。

伯达：那个电报不可能关系到请罪的问题，为什么请罪呢？1·26找你们谈话，不要把群众找你们谈话都看作坏事，是件好事嘛！

廖海光：当时还消毒……

伯达：消什么毒哪？

廖海光：这样问题就大了，就发生了批判斗争。

总理：有勒令解散的吗？那几个？

廖海光：我们勒令解散12个红卫军，交通系统革命造反兵团，毛泽东思想红卫兵没有解散。

伯达：有没有提黑组织、传单中有说过这话，为什么要提黑组织？不能叫黑组织，领导上要表示态度嘛。

廖海光：领导上没提过黑组织，也表示过不行，随便把一个组织打成黑组织，当时还有师院"红联师"，他们群众提出了解散这个组织，福建军区表示支持。这样就出了毛病，打击面过宽，下面再谈，当时，地富反坏右出来活动要打击，但掌握不好，在下两面……

伯达：不是开了很多声讨会，当场抓人示众？

廖海光：姜观问题开了一次会。

伯达：不要开这样的大会。

王力：福建从1·26以后抓了多少人？

同学："17·8"抓了300多人，泉州有逮捕证的是74人，福建中医学院400多人抓了11个，扣留了14个，3月26日召开声讨大会，大会上取缔了革命职工造反团……，会上宣布以前造反派掌握权是篡政。联合总部仅参加2·7大会也被解散。当时2·11大会宣布二十多个组织为黑组织，不许打旗号参加，我们2·11请罪了，要求参加大会。

伯达：为什么要请罪？

王力：不要请罪嘛，军区应出来讲话。

康生：同志们到中央开会，第一召集了各方面意见的同志来开会，可能有的同志，特别是军区同志不习惯了，这恰恰是毛泽东思想。

王力：你们认为是左派，右派，反革命的，抓到监狱里来的都要来。

康老：你们要学习这种方法，兼听则明，偏听则暗，这是第一条。第二条是到中央来。在我们这个会上，各种意见都可以讲，各种问题都可以批评，不存在打击，反对解放军的问题，都可以畅所欲言，第三条在外面不要传播。

同学：2·11开大会，宣布二十几个组织不能参加。

总理：你们把二十几个组织对一下。

廖：红卫兵小将犯错误了，我们采用不原谅的态度，这是不行的，以后国家怎么办？冲击军区当然不是好事，本来中央给我们很大支持，但我们处理不当。本来应保卫革命锐气，保卫革命小将，革命小将有小错就严追……

伯达：把抓的人都放掉，把关的人全放出来！（很气愤）

王力：还要写检讨，有什么检讨可写的。左派犯错误嘛！

廖：犯了这个大错，对保卫革命小将这一点思想认识不足，混淆了两类矛盾。

总理：左和右，革命和反革命，合法和犯法的界限要划清啰！

同学：汇报玻璃厂的情况。

康老：玻璃厂的方元官来了没有？答：没有。

康老：方元官抓起来了没有？

……（同学读到了伯达给韩先楚同志电报问题）

仙游："南下同学说军区扣留了12个同学，2.13─2.22开三次全县大会，到3月5日已捆起来游街武斗、挂牌子。"你们三司是右派组织"，"三司红旗永远不倒！"在福州是反动口号，还揪到农村去斗，在庙里每天关有一百多人，六点左右，抓了12人出去打，他们要我们受"阶级教育'，部队发通令，部队执行任务抓右派时，任何人不得阻碍，要让群众来收拾右派。"

总理：抓人这件事军区有关吧？朱跃华（朱是福建军区司令员）。

朱：（站起来）到！

康老：抓人怎么会没有呢？是你们知道不告诉我们！

总理：这种情况下不制止是很危险的。你们马上发电报。今天晚上就发。

廖：前几天已经发了。

总理：发了？那你把命令交给我，满足我的要求，按那四点：（1）取缔通缉令，（2）取消取缔黑组织，（3）停止抓人，抓了要释放，（4）写了检查的要全部交还本人。马上打电报给全省所有的县。（扬成武：还有江西的）1·26被打成右派的统统放出来，写检查书的停止，检查一律交还本人烧掉，这一些都是工作组搞的，我们不要搞。

叶群：主席教导"言者无罪"，这是主席思想，请罪是不对的。福州军区应该引起严重注意。

康老：错误是掩盖不住的，越掩盖，越严重。你们现在是掩盖错误，必须悬崖勒马，改正错误。

廖：是！（汽车学校"福建前线红卫兵"发言：讲话同学被搜身的。）

王力：搜身是封建制度，不搜身是小民主，现在不但大民主不给，连小民主也不谈了。

叶群：搜身是包身工制度。

（沈义德发言）……

王力：现在福建都在抓姜观之流，不要用这个口号。

康老：一个参谋就能宣布一个组织解散？！

（福州七个代表谈到：东海兵战要武战斗队，回家坐车过年，平常常不参加文化大革命，睡懒觉，打扑克，划船等）。

周总理笑问：那是东海兵吧！答：全是！而这些人现在是左派，因为他们没有喊1·26好得很！总理："哦"！

谈到有的干部不愿到造反派中亮相，而只到东海兵那儿时，总理大笑：那也好嘛！混在一起了，他们本来就是一伙的。此时三司同学递上了1·26福建日报上刊登福建军区政治部写的八篇文章。

周总理看了看很生气，敲着报对朱说：这是你们政治部写的，把1·26做为标准，人家说你是有证据的。（总理念了一段报）讲你们28日来的，26日还写这样的文章。

王力：白纸写黑字！

总理：好！现在8·29谈谈！

柯纠耿：1·26以来两个月心里很痛苦。一方面坚信毛主席亲手缔造的解放军，另一方面看到原造反派不能和我们一起战斗，被打下去了。我们一再把这些意见反映给军区，军区一直站在保守派一边，军区处理1·26问题粗暴，简单化。军区屁股没有坐在造反派一边。对事态没有制止。只剩下一个光秃秃8·29有什么用？发现的问题跟军区提都没有得到支持，晋江专区问题特别严重。希望引起注意。我们在福州有很高的威信，我们群众基础很单薄，造反派不起来，我们就没有群众基础。例如师院联合应以"追穷寇"为核心力量，却以《红联师》为依靠来组织联合。当时我把责任全归罪三司，认为他们害的。

如何对待农民运动是当前一个大问题，现在对老臣态度是不对头的，老臣被搞进城犯了缺点错误，但应看到他们支持了革命的红卫兵暴露了这次运动是十七年来两条路线斗争的必然产物。可是军区做的是简单粗暴，解散回家，甚至打击他们，这种做法不妥当。军区对老臣问题有原则性的错误的。

三司：念语录（接班人五条最后一条）

科大：柯的发言文过饰非，把一切罪过都推给军区身上，新北大干到底也是怎样，屁股坐在东海兵一边。柯苏，张莉莉，都是这样热衷于组织革委会，听不进去我们的意见，在福州文化大革命中很多问题，柯处理不对的。

工业：肃清1·26遗毒有必要，有好处，比如有益学毛选，现在有一个铁打的毛选学习时间，再一个解放军威信空前提高。什么都是部队说了算的……

康老：你刚才讲话被敌人利用，敌人抬高的是谁，解放军威信提高了？解放军说错了话算数，做错了错高了，到处抓人也提高了？1·26遗毒出现了这么多件事？这算肃清1·26遗毒的。

总理：今天不能再继续了，也不可能多方面全听。军区可能有意见，这有几个人要来，可能要隔二、三天，这时期可以准备材料。造反派被压制的，可以多写材料来。刚才四点再加二点。

（1）在1·26事件及2·7事件上被停止工作，受歧视的要把他们统统立即取消，如周振祥，刚才（递条）有两次提到周振祥，不同意见允许嘛。

（廖：他现在没有具体工作，本来把他调到其他单位去。）

他不是福大工作组嘛！不同意调离，应该让在原单位工作嘛！不同意见可以发表嘛！不要歧视。（同学，还有军区文革办公室张宝炎）不仅军区的，任何机关都要这样。

由大军区通知省、县、江西、福建军区。

（2）彼此之间不许武斗，不许打、砸、抄，俘虏还不搜腰包呢？何况同志。

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


中央首长在总后勤部机关干部大会上的讲话

周恩来陈伯达江青1967.03.31

周恩来同志说：

同志们！

很久没有到你们这里来了。我想这个会是很难得的机会，跟我们全军总后勤部的负责同志见面，我想，首先，让我代表我们伟大领袖毛主席和林彪副主席，代表党中央、国务院、中央军委、中央文革小组向你们问好！

因为今天是你们的部长邱会作同志身体的健康在开始恢复的时候，回来工作，我们借这个机会讲几句话。

在无产阶级文化大革命这场大风浪中，任何人，都是如同我们林彪同志所指示的，在这场大风浪中，要学会斗争。当然，我们的矛头是对准我们党政领导机关和其它的单位中间那一小撮走资本主义道路的当权派，同时也是要彻底批判在过去一个时期内执行过以刘、邓为代表的资产阶级反动路线的那些人，这样子来更高地举起毛泽东思想伟大红旗，更坚持以毛主席为代表的无产阶级革命路线来进行这样的两条路线的斗争，两条道路的斗争。那么，因此我们解放军也不例外。

所以在解放军中进行这个斗争的当中，我们每个解放军指战员同志们，都要如同林副主席所指示的，我们既要参加这个斗争，成为革命的一分子，同时又要把自己做为革命的对象，就是要去掉我们思想中，头脑中的一些私字，私心杂念吧，如果说我们要夺权，抓那个党内走资本主义道路当权派的权，同时也要把我们头脑中私字的权夺掉，建立公的权。这是文化大革命中的小将提出来的，毛主席特别把它选出来登在我们的人民日报上，你们都读过。实际上大风浪中，有时我们这些负责同志，即使是无产阶级司令部的人，也就是说是毛主席、林副主席司令部的人，也免不了要经过一些风浪。这也是考验我们。从这个意义上说，我觉得你们的部长，我们战友邱会作同志，是经住了这次考验的。

另外，很显然照刚才最高指示上讲了，要识别干部嘛，不仅要看干部的一个时期的工作，而且要看整个历史。在这个阶级斗争中，我们要区别两类矛盾嘛！究竞是敌我矛盾，是资产阶级当权派，还是人民内部矛盾，执行了一个时期的错误路线，或者是其它的严重错误，要区别这个矛盾嘛。同时，要看我们干部的整个历史，不要看一个时候的错误。从这个意义上说，许多革命的小将，青年们，他们有闯劲，在中央和中央军委十月五号紧急通知的号召下，起来在解放军内部来闹革命，特别是军事院校，后勤工厂，医院，以至文艺队伍，实行大串连，这是根据党中央和中央军委指示办的。既然允许他们串连，允许他们提出批评，允许他们到北京来，除了接受我们领袖，伟大领袖接见以外，我们的副帅林彪同志接见以外，自然他们也要到我们解放军各个地方看看。后勤所管的军事学院、医院、工厂、文艺部队，他也要到后勤大院来看一看嘛。所以你们这里住满了人，就闹了一场大的风波，这是一场革命的风波。年青的人嘛，他要闯一闯，看一看，烧一烧，贴满了大字报，贴满了标语，当然在斗争中也有些激烈的行动啰！现在看起来，有的是可以避免的，有一些呢，也确实是年青人斗争的初期的发展，不完全是可以避免的。我们也要一分为二地看这些问题，应当欢迎他们这种闯劲。这样子，当然你们后勤大院最高的负责同志──邱会作同志，他就要首先变成了一个斗争的目标了。在这点上，你既然集中了这么多的人在这个地方，他就要有事情，就要闹革命。我刚才听说，集中了差不多将近两万，接待了一万七八千人嘛，最高的时候，他就要闹啊！我虽然没来过，闹的时候不在，我也差不多经常听到消息。这些小将们他也不清楚整个历史，也没有辨别两类矛盾，有的就做的有些过了。但是呢，我们负责的人、指导全军的人，应该站出来给他们解释。我们曾经做过这样的工作，中央文革、我个人也参加过。但是，那个时候，在高潮的时候，你尽管那么解释，他觉得他不信，不大信，必须经过一场风波，考验了，以后事实被证明，慢慢信服了。年青的人需要自己亲身参加这个斗争，自己来证明认识这个真理，比别人去教育有好处。现在，许多院校回去了，医院的也回去了，文艺部队也回去了，工厂的也回去了。他们自己整风，就会把两类矛盾，一个人，一个领导整个全面地来观察，他们就会得出应该得出的结论。所以，在这个地方，我们先要把这个冷静地看一看，这种代价需要付出。因为这是对领导干部的考验，也是对我们每一个工作干部的考验。毛主席号召每个人要独立思考嘛，在斗争中是站在哪一边？是站在以毛主席为代表的无产阶级革命路线一边，还是站在资产阶级反动路线一边？是挺身而出，敢于指出别人的错误，首先敢于承认自己的错误，敢于向小将们讲清道理，帮助他们，还是不管是非，就那么随便地煽风点火？那么我们说，无产阶级文化大革命，应该煽风点火的，比如说，煽社会主义之风嘛，点起无产阶级文化大革命的火，这是必要的，也是对的，但是，也不要在有些时候去煽阴风，点阴火，那就不许可了。这都是考验，这场斗争考验每一个人。当然我们的无产阶级文化大革命，现在还在继续进行，而且要把它进行到底。现在正是处在一个全面阶级斗争和夺权斗争的新阶段，这一斗争同样地在后勤部门、军队的后勤部门。因为包括的有院校、有医院、有工厂、也有文艺部队，尽管我们今年发表的八条命令、七项规定，夺权的规定等等，加了一些界限，告诉我们应该做什么，不应当做什么，但是，斗争发展还是要前进，我们不能阻挡。斗争中不断地摸索经验，总结经验，继续前进，就要求我们总后系统的后勤部门工作人员要继续学习，继续参加这个斗争。我相信，邱会作同志健康开始恢复，重新来领导我们后勤工作，一定会做得更好，因为他有了经验嘛！

在这个地方，我简单回述一下子，我曾经说过，邱会作同志是个老同志，经过长征的，很小的时候就参加我们的红军，我还在江西的时候就跟他相识，差不多到现在来说三十六七年了。长征的时候认识，特别到了陕北，那时红军被迫地离开了老根据地，转战北上，集聚在陕北。那时候，我们的领袖毛主席、林彪同志，都在前线作战，我在后方主持后方的工作，那个时候邱会作同志也就参加后方工作、后勤工作，我们差不多每天几乎要见面的，计划为前方筹运供应的事情，渡黄河东征的事情，转战到西边，所以那一阵子共事最密了，觉得他是一个很能够工作的同志，也是年轻的，那时青年有为，是个有希望的同志，跟着毛主席、林彪副主席走。这个看法到现在来说，已经超过了三十年了，觉得我的看法基本上还是没有看错。三十年中，他做了很多工作。先在后勤，然后又做政治工作，在抗日战争中，特别是解放战争，转到东北，然后南下，又做政治工作，最后在林彪同志主持军委的时候，他又来做总后的工作。接近四十年了，可以说，他是一个坚定的红军战士，老战士。这是他整个历史的主流嘛，好的方面嘛！但是不是没有缺点，有可能在某些方面还有严重的缺点。所以，毛主席的学生，林副主席的战友，不可能在我们一生不犯错误，我就是一个嘛，也犯过多次错误嘛！但是有决心，有了错误，敢于正视错误，而且决心改正错误。不但是中年嘛，现在到了老年嘛，还是这样想嘛。跟主席怎么跟得紧呢？首先你要做嘛！主席号召通过实践来证明，你对于主席的思想怎么掌握，所以林彪同志说，要在用字上狠下功夫，首先要去做，在实践中来证明，你做对了，还是做错了，有错，是改了，还是没改，对，是不是还可以继续搞得更好。首先要紧做，要紧学，用学结合，学用结合嘛！在用字中下功夫，林彪同志所提倡的活学活用毛主席的著作，读语录，读毛选，读林彪同志许多的指示，我们党中央的许多文件、政策、方针，最近，无产阶级文化大革命中，我们红旗杂志的社论，人民日报，解放军报许多好的文章都应该经常地学嘛！但是一定要跟做联系起来，紧做紧学，如果有错误呢，要紧改。我们一般的战士，从年轻，到壮年，到老年，不可能不犯错误，总希望少犯一点错误，犯小错误，少犯大错误，有了错误就得改，紧改，最后一个，这样才能说得上紧跟。不是说紧跟毛主席吗？按照林彪同志的话：读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士，好学生。紧跟，你首先要做，要学，有时要改，这才能说得上紧跟。我相信我们后勤的战士，要学会这个精神，希望学会这个精神。同时，也希望邱会作同志现在又来领导我们后勤工作，一定会做得更好。因为，我们长期的工作，远的不说了，就是我们解放以后和平十七年，后勤工作可以说，有三个时期，初期是刚开国，首先就遇到抗美援朝，那个时候，我虽然做政府工作几乎也是大部分时间用在抗美援朝上，特别在后勤支援方面管得多。那个时候，一道共事的就是杨立三同志，恐怕是你们第一任的后勤部长，那就是解放后，这位老战友那是病故了，他对后勤工作的那一段时期，在抗美援朝上说是尽了很大力。今天在座的还有跟他同事的嘛。这是我相当熟的那个三年多。后来，彭德怀回来了，他管国防部、军委，那时任何人都不能过问的。主席的话他都不听嘛，所以我们就没接触了。先是黄克诚，后是洪学智，那时就是开口向政府要款子，要钱，要东西就是了。那是一个长时期。第四任恐怕就是邱会作同志。林彪同志主持军委，那么我们的关系又密切了，协作了，要需要部队支援的，可以说，只要党啊，政府啊一要求，总是支援的，你们做后勤工作，都会感觉到嘛，都会想的到嘛，支援了许多，所以这点，应该说他是一个称职的，而且做得出色的后勤部长。所以，在工作上也有个比较嘛。因为鉴定一个同志的全面工作，也还得跟别的比较，跟好的比较，跟坏的比较。对立面有个黄克诚，洪学智。那么一样好的，但是他超过杨立三同志，因为他时间长，杨立三同志时间短，成绩也超过他，因为现在管的方面大，短而现在管的不仅仅是我们解放军嘛，我们解放军现在扩大的，已经包括许多工程部队都进来了。而现在目前在夺权的阶段，我们伟大领袖给我们解放军的伟大任务，要我们支援革命的左派，支持农业，支持工业，交通，财贸，卫生，教育等等，实行军管，实行军训，不仅对大中学校实行军训，小学的高年级，乃至工厂企业事业单位，最后乃至机关都要实行。这个五大任务，非常的繁重，光荣，既光荣而又繁重，在这个上头，后勤就要起更大的作用了。所以想到这儿，我们相信，邱会作同志恢复他的工作以后，经过这次锻炼，经过青年们这一代，受了一点点委屈，这算什么呢。我们想一想，我们要把后一代，在大民主中，四大、五大当中，锻炼出来，敢于提意见，敢于说话，敢于独立思考，高举毛泽东思想伟大红旗奋勇前进，不受一切旧的东西束缚，有创造性地发展，所以我相信，这样的伟大的前途，我们伟大领袖下了这样的决心，从去年五月开始到现在，还继续下去，我们的前途是光明的，我们的后代是有希望的，那我们就应该很勇敢地站在青年的前头，帮助他们跟他们在一起，带着他们前进。这样的精神，我希望我们后勤工作也要这样子，比比过去一个时期，后勤工作在邱会作同志领导下，学主席的著作，高举毛泽东思想伟大红旗，举得是高得嘛！去年主席的五七指示，给林彪同志的回信，就是因为后勤提出来的报告得到称赞的嘛，得到推广的嘛！现在的五大任务，确确实实是要使我们的军队从各方面去接触人民，更进一步地跟人民群众结合在一起。所以这样的工作，对于我们解放军来说是光荣的，对后勤工作来说，也是一个很大的鼓舞。所以，现在可以说，应该是我们后勤工作的新的一章的开始。我的话完了。

江青同志的讲话

同志们好！我借这个机会，向同志们致以无产阶级文化大革命的敬礼！

邱会作同志我是不太熟悉的，大概见过几次面。但是早一向我看过他写的自我批评，也听过他在这次运动中的一些态度，我对他那个书面检讨，我觉得是诚恳的，是比较实事求是的。此外，当他在群众面前，当群众运动在一个高潮的时候，出现了某一些偏激的时候，在这样关头的时候，最容易考验一个人了，考验一个共产党员，在这方面我听到邱会作同志是有良好的表现的，是值得我学习的，我相信也值得同志们学习。这是第一。他不承认他是三反份子，遭到了变相的体刑（似应为"体罚"──编者）的斗争，这时他不是对抗的态度，他对群众采取了爱护的态度，这点我们不知道的，我听到我很感动的。他觉得很不安，群众为他在那儿挨饥受冻，他自己非常不安，他不能够休息，这样，后来主席派人要群众散去，他才安心休息。那么，在这样一个运动中间，有很多不同态度的人，我想邱会作同志这种态度既不是对抗，也不是委屈，而是爱护群众，而是拥护毛主席，拥护林彪同志。这样的态度是不是值得我们学习呢，同志们？（热烈鼓掌）我只想把这一点我知道的告诉你们，我也没有更多的话说。

陈伯达同志的讲话

中央文化革命小组同志向同志们问好！

我完全拥护刚才周恩来同志的讲话。在无产阶级文化大革命中，邱会作同志他不怕群众，站出来跟群众在一起，并且作了多次检讨。我觉得这样的态度是很好的。希望邱会作同志，出来做工作。象刚才周恩来同志所讲的，经过这次无产阶级文化大革命的运动，邱会作会工作得更好，我们希望他工作得更好。

在伟大的战无不胜的毛泽东思想的旗帜下前进！

我们伟大的领袖毛主席万岁！万岁！万万岁！

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


中央首长接见宜宾地区代表时的讲话

周恩来陈伯达康生

1967.04.01

〖出席首长：周总理、陈伯达、康生、江青、张春桥、王力、关锋、戚本禹、姚文元、谢富治、肖华、杨成武、李天佑、叶群。〗

总理：现在开会，今天就根据前几天主席的指示，我们找你们来关于宜宾问题，叫党政负责人，群众代表都来，四川军区，成都的都来在这里，刘结挺同志控诉，来检查四川的工作，在这个过程中，已经有北京到四川各地串联的同学，回来反映了许多问题，到北京告状的反映许多问题，宜宾、万县、古灵、成都、重庆，看来不单是宜宾了，原来也不认为单是宜宾，成都有个镇反报告也牵连到各地区，先要解决一下宜宾的问题，先请刘结挺同志讲一下。（刘结挺开始控诉……接待我们时说：小平同志非常关心这件事……）

康生：谁讲的？

总理：几号讲的？（刘结挺：中央办公厅的人讲的，九月十二日，说什么小平同志非常关心这件事，他们要我们赶快离开北京，不然事会闹大……）

康生：电话讲的吗？（刘结挺：是直接接见讲的，二十七个被接见的人揭发了这件事，就被军分区抓了……）

康生：二十七个人中间一个揭露了这件事，被军分区抓到监狱，叫什么名字？（刘结挺：叫高玉文。）

总理：办公厅接见的人叫什么名字，你们不晓得？（刘结挺：我们没参加。）你们没参加，接见了他们。（刘结挺：对，接见了他们。）高玉文是谁抓的？（众：王富德。高玉文还在关着。）王富德同志，高玉文还抓着呢？（王富德：高玉文是地方革命组织抓的，我还不知道呢。）你马上去叫把他放了，叫到北京来。（……郭林川没有来）郭林川在那里？（众：在宜宾。）

康生：怎么没找到？让王富德同志找他来，把他送来，保证他的安全。（众：王富德要抓他……）

总理：（问王学明）你说在什么公社？（答：郭林川在xx公社）（王富德：接到电话，我们找了，没找到。）甘渭汉同志，今天晚上你要保证高玉文同志、郭林川同志，保证送到北京来。（……）

（谈到用飞机散传单，抓人一事）

王力：（对陈伯达同志）飞机一来，下面就抓。

伯达：甘渭汉同志，散传单是谁批准的？（甘渭汉：叶副主席。）

康生：用飞机散发传单是谁同意的？（甘渭汉：叶副主席。）

康生：飞机散发也是吗？（甘渭汉：飞机散发没有说。）

（会议争论很激烈）

总理：同志们冷静一下，我们现在在这里把问题讲清楚，他们原来那样对你们，你们不要那样对待他们，摆事实，讲道理！

甘渭汉同志，电报讲，在监狱的请负责放出来，在外地的请负责找来，以上人员，请甘渭汉同志在成都召集，北京3月30日派飞机来接，可你们，把底下这些人还看管着，当犯人，到了北京还这样。

杨成武：打电话给他们，昨天才知道，说这些人是犯人，不发出入证，他们是中央请来的客人。打电报时也打了电话，你们根本问题是没有执行主席的指示。

（众：还有四个没有来……）

总理：哪四个？是哪儿的？李良在哪里？（众：李良和郭林川在一起……）甘渭汉同志，给你四个名字，加上高玉文，（众：刘结挺的女儿也被抓了。）几个？（众：三个）有人照顾吗？（众：刘结挺的家被抄了二十多次。）甘渭汉同志，要把这五个同志找回来，三个孩子，告诉他们送回家。（汪宗清：三个孩子没有抓。）你军管了嘛！你去查，限你二天。

（王茂聚控诉）

康生：牟海秀在这里吗？你晓得宜宾抓了多少人？（牟海秀：我不晓得。）你不晓得，你在中央面前声明你一点不晓得？记下来。沈学理你对抓人的情况晓得不晓得？（沈学理：我3月5日才放出来……）你到处作报告，你成了三结合的对象，抓了人没有？（沈学理：我在中央面前声明抓多少我不知道，听说是抓反革命。）好，记下来。

总理：讲你放出来以后嘛，出来四十多天了嘛，（沈学理：宣布了几个反革命组织，方面军，反修战斗团，前哨，觉醒，现在地委没有工作。）不知道抓了多少人，是嘛？记下来！（……）（有人说：四川有人讲，李井泉还是李政委，牟海秀还是政委。）

康生：现在还是"他们的政委"嘛！（……）

（谈到军分区到京抓张西挺一事）

王力：军分区派的公安部的三个干部，来抓张西挺，他们以为刘结挺不在这里，我和关锋同志通知把这三个人抓起来，后来我们了解这三个干部原来是支持刘结挺、张西挺的，是带功立罪的，就放了他们，让肖华同志办公室通知宜宾专区。

（1）刘、张、王、郭不是反革命。（2）抓人怎么样，后来回去就找到了。（温国良：到公安局，就不让我们出来。）总政下了通知嘛！军阀十足军阀！（……）

（王富德：我没有派人，在中央面前敢负责，没派人，我抓工农业生产去了。）

（争论激烈）

（王富德：我们都可以说话嘛，元月25日方面军跑到我们那里要我们派军队，军队根据文件只能军管。1月28日把一万多人包围军分区，把我拉出来打了一顿，打坏了，养了一个多月，有医生证明，后来省里让我管生产，我就抓生产去了。）

王力：你讲话要讲事实。

（王富德：在中央面前我不敢讲假话，抓人我不晓得。）

（汪宗清：抓人的事是这样的，开始我不知道，在军区开会时，甘渭汉同我有三个人去北京抓人才知道。）

总理：谁派去的？

（汪宗清：军管小组，参谋李勤然，他是市武装部、政治部，主任，他是组长。）他自己决定的？没有上面命令？

（汪宗清：没有。）（……）

（谈到2月17日和荣复军）

总理：这个问题和军分区和荣复军没关系？

（王富德：我们不同意成立荣复军。）

总理：有没有关系？

（王富德：我们对他们做正面教育……我们没关系。）

总理：又没关系了？！（……）

总理：今天结束这个会，这个会还要继续开，军分区，地委的要申明他们的意见，控诉地委的同志也要回去，一个一个问题弄清，你们激动心情我们理解，你们回去，今晚，明天上午开个小组会，哪个同志谈哪个问题，不要谈细节，中央文革、中央常委事情很多要集中，不要分散。

1月28日，2月10日到京抓人，刘、王、张、郭问题都清楚了，以前他们也有材料，毫无疑问要平反，不光是这个问题，还有四川全面开展斗争，三个省份的问题，刘结挺、张西挺、王聚茂三位同志把问题集中一下，四川要镇反这个问题，集中在那里。

康生：我们得到消息，甘渭汉同志说19日去的飞机，我们听说18日去的飞机，要搞清楚，另一方面我们知道，飞机散发所谓中央这封信，是有人假造的，散发这封信以后据说20分钟开始大逮捕。

韦杰，在不在？散发传单的事你晓得不晓得？（韦杰：军区决定的。）万县开枪开死人，你们报告没有？（韦杰：当时没报告，大约五、六天后报告的。）五、六天是不是？还没有报告，什么形式报告的？什么名誉发出的？（韦杰：电报式，以军区名誉。）

王力：打死多少人？（韦杰：五个。）一直到现在还没报告名单。

关锋：是否是五个？就是五个？

总理：你们打了报告，镇反的报告，说还不够，还要继续，离座谈情况差太远了，今天就停止，因为刘结挺提出，从宜宾情况到全省在我们看，拿宜宾来说，先镇压革命群众，革命组织，2月底到三月集中揭发大的事件。万县、左灵、自贡、成都、重庆，通告包括地方很广了，要化一点时间，不是一、二天解决的。

第一件事：成都军区要负全责，赶快把这个事停止，梁新忠同志监督，马上打电话去，今后如这样文化大革命事情，不能抓，要放出来，也不要马上就放，不然会不知下落了，你们一个一个军分区打电话，军管电话给你们，一个个军分区传达到武装部，对革命群众不能再歧视了，对真正反革命组织要区别头头和群众，明后天要发通知。

第二，请在座的解决这个事，是局部问题，我们无产阶级文化大革命要看大形势，要记住毛主席的话，搞文化革命要相信什么力量呢？第一相信群众，第二相信解放军，第三要相信好的和比较好的干部，搞革命的三结合嘛！

解放军起了保卫文化大革命，是无产阶级的柱石，解放军是毛主席亲手缔造，林副主席亲自领导的，解放军的个人犯严重错误是个人责任，我们要相信群众会听主席、林副统帅的命令，三大纪律八项注意，第一条就是服从命令听指挥嘛，过去的情况揭发就可以解决，不要对解放军抱情绪。

未解决以前，回招待所，北京的回校，只能在本单位讲，在这里可以谈，把问题谈清楚，在外面要谈，对联络员，记者可以谈，更不要在报上，井岗山报，红卫兵报上登，也不要写大字报。军区打电话，你们不要打，四川很紧张，你们打了，大字报就出来了，这样复杂紧张了。全国七千万人的一个省，李井泉是我们揭发的，对党内执行资产阶级反动路线的党内一小撮走资本主义道路的当权派要彻底解决。

康生：请同志们注意，我有几点说明：

1、有一同学说：成都有传说林副主席曾到成都，坐镇成都指导镇反，这完全是诬蔑，造谣。

2、二月二十七日所谓中央军委的信，毛主席、林副主席完全不知道，林副主席昨天才看到，林副主席是完全反对这封信的。

3、听了这个情况，林副主席很生气，亲自拟了几个命令寄报中央，坚决禁止开枪杀人，坚决禁止乱抓人，坚决禁止任意宣布某组织是反革命组织，要经中央讨论，毛主席批准发下去，这是中央林副主席对解放军的最大支持，最大关怀。

总理：会就到这儿。

高呼：毛主席万岁！

高唱：大海航行靠舵手


中央首长接见四川地区代表时的讲话

周恩来陈伯达康生1967.04.03

〖中央首长：周总理、陈伯达、康生、江青、谢富治、张春桥、王力、关锋、戚本禹、姚文元、杨成武、肖华、叶群等。〗

周总理：现在开大会，今天先由军分区、地委讲一下，讲完再讲。严重的可以插一两句，要尽快一点。军分区哪个同志？

（汪宗清讲……），（王府德讲……），（沈学理讲……）

王力：（对姚文元）沈学理，革命干部三结合的对象呢？

周总理：过去的案子，我们都看了，简短一点。

王力：过去的案子，我们都看了，省委的材料都看了。

周总理：你好一点嘛，对于这个问题有什么讲的。

康生：你讲一下现在的情况，你总知道些嘛，你要亮相嘛。

姚文元：你是三结合对象嘛（冷笑）（对沈学理发言）

王力：三结合第一对象是他（冷笑）

杨成武：不亮相怎么结合？

姚文元：你在这里也可以亮相嘛（说着就笑起进里面去了）

王力：你可以亮相嘛，对于李井泉这个黑帮你可以亮相嘛？

周总理：你讲些什么，你对四川省委，李井泉有什么意见，你说嘛，没有说的就算了。

牟海秀：……

周总理：过去的事简单一点，过去的案子我们都看了……

康生：你对李井泉有什么看法（牟海秀：接触的少……）

张春桥：你对他现在怎么看（牟海秀：根本问题是没有高举毛泽东思想伟大红旗）……

王志敏：……

王力：冲军区的问题我插一句。毛主席在最近一两天有一个指示：许多外地学生几次冲进中南海，一些军事院校冲进国防部。中央和军区并没有斥责他们，更没有叫他们请罪、悔过，或者写检讨，讲清问题。劝他们回去就行了。而各地把冲军事机关一下看得太严重了。

康生：（对王志敏）你讲了半天，而且要认罪，而且犯了严重错误，你犯了什么错误，你没有讲，要具体点，犯什么错误，抽象化。（王……）

王力：四川有一个同学递条子让把毛主席批示再说一下（重复读一遍）

康生：我补充说明一下，这是中央向各地发的中央解决安徽问题，中央的批语是毛主席批的，是中央批的第二条。第二条是不得整群众，不得把群众打成反革命。不准乱捕，反正是因为冲军分区或者对军区有不同的意见，或者对各地区，各单位，夺权有不同意见，而打成反革命的应一律平反，逮捕的应一律释放，通缉令应一律取消。下面是毛主席批示就是刚才王力念的（念一遍）。（郑光华讲……）

康生：同志，你讲一讲2月17日以后，16日以后，19日中间到外地捉人，实行白色恐怖，你32111什么态度？

康生：你简单讲一讲，32111参加捉人没有参加捉人，参加打人没有参加打人？

周总理：抓人2月19日以后参加了？打人呢？

（郑光华：抓人参加了，打人不清楚。）

周总理：参加抓人，抓了多少？

王力：2月19日以后你不是在宜宾吗？军分区、公安局和32111抓了5人，你在哪儿嘛。（郑光华：我不清楚）估计一下。

周总理：你不要讲了，（谢永福同志，高玉文同志讲话）（……）

周总理：省委的同志还有什么讲的，韦杰同志还有讲的嘛？你讲几句。（韦杰……）（储彬同志讲）

周总理：你写给我有多少人？军队内部的，你代表他们来了，你休养一下，以后写出来，以后还要提意见。韦杰同志你快结束吧！你要回答第一个问题。你在1月29日同时报总参、军委，同时派了一个团（是二个营）到宜宾军分区，说对劳改犯坚决镇压，实际上是先派后报，镇压革命群众，你根本忘记了，军人还不懂？宜宾的情况清楚了，先请陈伯达同志讲话。

陈伯达：我代表中央文革讲几句话，这次会议是毛主席指示召开的，毛主席看到了中央文化大革命小组送给他的宜宾党内一小撮走资本主义道路的当权派，对宜宾无产阶级文化大革命进行了猖狂的反扑，残酷斗争革命群众，这样的一分材料他指示应该加以处理，找各方面的代表来北京谈，这几天听了大家的发言，问题大体上是清楚了。

王府德、汪学清、牟海秀、沈学理，这些人的发言虽然是不老实的，在伟大的毛泽东思想的阳光照耀下，一切牛鬼蛇神都暴露的，逃脱不了的。经过多年的斗争，刘结挺同志的案子，他和张西挺同志冤屈终于揭发出来了，揭出了宜宾这个阶级斗争的盖子，将是揭开整个四川省阶级斗争盖子的一个重要序幕，将是揭开以李井泉为首的党内走资本主义道路当权派的一个重要序幕，我们认为同志们继续斗争，把伟大领袖毛主席无产阶级革命路线的红旗插遍全四川，插遍全西南，彻底粉碎刘、邓资产阶级反动路线。我们要有充分信心，在以毛主席为代表的无产阶级革命路线同刘少奇、邓小平为首的资产阶级反动路线的斗争中，在两条路线的斗争中，胜利必然属于毛泽东思想，属于无产阶级，属于毛主席为代表的革命路线。刘、邓的资产阶级反动路线，他们一伙的资本主义复辟的阴谋是必败无疑的。

伟大的毛泽东思想万岁！

毛主席万岁！万岁！万万岁！

周总理：现在请杨成武同志讲话。

杨成武：革命造反派的大干将们，你们讲了很多了，原成都军队的司令员，贺××60年死的，当时成都军分区没有司令员，当时林彪副主席提出从广州军分区福建军分区调一个拥护毛主席的好同志当司令员，当时受到李井泉和后台这个人坚决反对，邓小平也反对，另找一个司令员，就是黄新廷，成都军区，所谓独立王国。水泼不进，针插不进，这个情况，材料反映很多，活动也很多。我们看了很多材料，有从北京到成都串联的，有成都到北京串联的，过去邓小平、彭真这些人都到四川去活动，刘邓、彭真、罗瑞卿都到那里去串联活动，中央把它们盖子揭开的，刚才有的同志批评军区是很需要的，刚才说调到宜宾一个团（是二个营）飞机散发传单，都不报，空军司令不同意。

康生：同志们，我简单讲几句。

根据毛主席的指示：周总理和中央文革小组召集宜宾问题有关方面的人到北京，要彻底解决，这个问题，说明我们伟大领袖毛主席对宜宾问题是多么关心，同时，我们林副主席还研究了青海问题，以及其它军区的问题，也包括四川成都军区以及宜宾军分区的问题。我们大家一致坚持这个看法，毛主席1月21日的指示，解放军介入文化大革命，支持左派是无产阶级文化大革命有历史意义的事，毛主席一直说，我们要相信群众，依靠群众。第二要相信解放军，依靠解放军，第三要相信绝大多数的干部是好的和比较好的。因此不管解放军某些少数人犯错误，或者是青海的赵××那样混入解放军的坏分子。无理制造镇压革命群众事件，但总是极少数。中国人民解放军，中国人民解放军广大指战员，绝大多数是好的，是可以信任的。

在这些问题中间，林副主席讲究了支左、支工、支农，军管、军训问题，认为中间有的做得是好的，有的是不好的。林副主席建议，支左问题提到中央讨论，毛主席批准，不久文件要发到各地。

我们的解放军能掌握文化大革命。无产阶级革命路线使支持左派的伟大任务取得了胜利。

当然，支持左派问题犯了错误是可以理解的，容易改正的。希望解放军、广大群众理解，相信中国人民解放军支持左派有重大作用。

宜宾地区是典型问题，是文化大革命两条路线斗争的一个突出问题，也是以毛主席为代表的无产阶级革命路线同刘邓资产阶级反动路线斗争的一个突出的例子。从刘结挺的报告看到这个斗争不是从文化大革命才开始的，是从七千人大会后，62年开始的，说早一点是59年庐山会议彭德怀反党开始的，所以这是毛主席的革命路线同刘邓资产阶级反动路线斗争的尖锐。也反映四川斗争怎样复杂曲折，摆在前面很明显，我们不能说刘张没有缺点，问题，可是看到一个事实，坚决反对刘邓资产阶级反动路线，反对刘少奇，反对邓小平的被打成反革命，这是一个原则问题，当然军分区、地委讲了几句，重点要我们派工作组，调查组，到宜宾调查，意见是这个问题还不清楚，加上不痛不痒的话，四、五个人一致提出这个问题，调查我们过去调查过，现在还在作调查，但有一点要承认，宜宾问题是两条路线斗争问题还要调查什么？军分区没有讲，地委也没有讲，省委一句话也不提。

我们希望军分区、地委、省委，首先要解决什么问题，首先要解决大方向问题，到底执行毛主席的革命路线还是坚持刘邓资产阶级反动路线，很明显，一小撮党内走资本主义道路的当权派，实行白色恐怖，执行资产阶级反动路线很清楚，今天不用再调查，可以做结论。

当然革命组织有没有错误，你们自己也要作检查，对解放军，骂解放军，你们不能因为他们犯错误，你们就这样，要坚持真理，修正错误，把广大革命群众团结起来，进行文化大革命，关于刘结挺、张西挺他们的问题，开除党籍是经原中央监委讨论了，由邓小平、彭真、杨尚昆讨论决定是完全错误的。中央要恢复他们的党籍，并且要成文件，开除党籍事没有文件传达到县委，在宜宾要传达到全体党员。

这是可以看到刘、邓资产阶级反动路线，李井泉执行资产阶级反动路线，显然一时可以使一些同志受迫害，但是我们有毛泽东思想，毛主席的革命路线一定获得彻底胜利，从宜宾可以看出。

周总理：谢副总理讲一讲，解放四川才能解放大西南，讲一讲嘛。告诉同志们，全军增加他一个职务，中央军委文革小组组长。

周总理：同志们，结束关于宜宾问题三天的会，当然，不是很全面的结束，要从宜宾突破到整个四川，先把四月一日中央文件念给大家。

（念文件）

周总理：四川问题军委还要根据林副主席的提议，宣布十条命令，从对的，错的经验中得出东西，加以总结。解放军中一部分人犯了错误，群众也有错误，比如：冲军区什么，把负责人拉出来弯腰跪着，这是不对的，对坏分子也不这样。比如说：八条命令中央2月21日附了五条，转发了。即使对三反分子也不搞体罚，要文斗，不要武斗，林彪同志早就说过，武斗只能触及皮肉，文斗才能触及灵魂。所以冲军区把领导人拉出来跪，低头认罪，甚至戴高帽，挂黑牌，讲解放军是"保皇兵"，黑司令是军区，不对！这中央文件给你们，要好好宣传，学习。你们大方向是对的，要改正错误，有错就自我批评，造反派要自我批评，保守派要认清立场错了，回到毛主席革命路线上来，还有根据中央那五条，许多事成都军区要及时处理，不能再捕一个人了，不能再取缔一个群众组织了，违背的，被抓的人要保证健康，成都军区要保证，新的司令员已介绍过一次梁兴初同志请他监督办好，放出来，健康不好就更不好了。捕人的事确实数目很大，单在成都抓了二万多人，宜宾也有这样的情况，你们不是讲前门进后门出嘛！空军学校就抓了好多人，这是不允许的，现在有的人说有问题，还再三要迫害的刘结挺、张西挺等同志坚持斗争是好的。

这个口头通知可以在当地同志中宣读，以后有文件……。今天会就到这里。


中央首长接见大专院校和中等学校代表的讲话

周恩来陈伯达江青1967.04.03

〖周总理、陈伯达、谢富治、江青、关锋、王力、戚本禹、张春桥、姚文元接见了大专院校和中等学校部分革命派代表，作了重要指示。〗

江青：解放军要支持左派嘛，不是支持右派嘛，左派组织都让解放军解散了还支持谁？这样不支持右派也支持了中间派，各学校内如果有许许多多的组织，当然联合不起来，但有几个大的左派组织，那就不能解散，要依靠发展他们。军训的同志要明确地表示支持左派，现在事实证明，把左派搞掉了，首先左派组织不能解散，解散了怎么支持左派呢？

（康生看了李钟奇三月二十七日对部分学校老红卫兵（联动）讲话后非常气愤）

康生：如果整理的讲话记录是准确的，不是有人造谣的话，李钟奇三月二十七日的讲话是完全错误的，他在这个讲话中不谈阶级和阶级斗争，不谈两条路线斗争，不谈毛主席的革命路线和刘邓反动路线的斗争，完全是联动观点。什么"你们在座的都是高干子弟、干部子弟，（除了爸爸妈妈都有问题的）你们的爸爸妈妈在红军时代、抗日战争、解放战争、建设时期有很大贡献，你们要支持他们的精神"。通篇是在摆你们父母的功，完全是"联动"的，什么竟说出联动犯错误的根源是想不通，你站在哪个立场上？开玩笑。你们（指造反派）要带头干，不管谁说你们，你们不要怕，解放军要多看造反派的长处，可是李钟奇却说"造反派能革命一天，老红卫兵就不要瞧不起人家。"这是什么话。

李钟奇同志你如果认为这讲话是假的，就应该公开登报辟谣，哪句话哪句话没有讲，要不然这句话是你讲的。这个讲话是"联动"的代表作，现在"联动"又活动起来了（指颐和园和八宝山）为什么他们老不解散？就是党内军内走资本主义道路当权派支持他们。

（李钟奇、傅崇碧不同意，起身辩解。）

江青、伯达：不要辩护了，叫你们支持左派。

康生、总理：你却支持"联动"，什么立场啊，好好听听大家的意见。

江青：我这几天正在担忧，好多天不见你们了，最近和谢富治同志谈过一次还是不放心，才今天来找你，果然今天这种鬼事发生了，我们在这一时期没有了解中学情况是有责任的，没有开会，也没听取大家的意见，记者汇报了一些，有点感觉，但由于忙于别的事情，拖下来，没有准确地听你们的意见，北京卫戍区在基本问题上是跟中央文革的，但有些事情不理解，这是可以克服的，更大责任在中央文革，但是中央文革没有让他们支持联动，左派队伍和首都兵团、红旗兵团不能垮，垮了联动就起来了，北京卫戍区在许多地方是和中央文革配合的，但有许多作法是不妥当的，卫戍区的同志要虚心听取小将的意见，要提出问题改进工作，要把左派组织恢复起来，壮大起来，大联合哪能不以左派为核心呢？

谢富治：后来发生许多事情，我告诉了卫戍区，没抓紧，我有很大错误，就是没有及时检查。中央文革没责任，我有错误。

江青：关于复课闹革命，你不复课，他不到学校，怎么革命，不到学校怎么斗批改，大家都到家里去，运动怎么搞？

谢富治：要把联动搞垮，必要时军训停下来为左派服务。左派组织不能解散，这样干不行，这怎么叫支持左派？联动这样嚣张，不象话了。（指左派）都不要解散。

周总理：大学，中学红代会各出两人，中央文革出一人，解决这个问题。（指解散组织）否则我就亲自出马了。

左派红卫兵哪有选举的？！（周总理、陈伯达、江青哈哈大笑）

东城某部军训首长说：首先是班级大联合……

周总理：什么首先是班级大联合？首先是革命的大联合，首先是无产阶级革命派的大联合。

文元：搞目前的"三结合"革命委员会和以后的文化革命委员会，文化革命小组不一样，前者是临时的权力机构，后者是群众性的长设组织，前者不能用巴黎公社选举方法产生，后者才能用巴黎公社选举方法产生，搞临时"三结合"，要由群众中产生的左派和革命干部，解放军结合。

陈伯达：（总结）我来说几句，征得李钟奇、傅崇碧同志同意，第一条，军训不能干涉，不能阻碍学生群众文化革命运动，大联合绝不能同解散等同起来，班级实现大联合必须是逐步的，要有条件的，这就是必须是无产阶级革命派的大联合，要逐步形成，太急了不行，联合只能自愿，不能强迫，搞联合更不能强迫解散革命群众组织，这是第一条。军训中搞三结合，大联合必须由左派为主体，（江青补充，必须由左派领导，左派在些地方是弱小的，单薄的，必须让他们领导，才能团结大多数孤立少数，抗战时期，我们的力量不是也很小吗？但是必须由我们来领导。）（康生插话：学校里必须由左派掌权，然后运用权利搞全校的文化大革命运动，镇压打、砸、抢分子）第二条，学习毛主席著作，哪一篇都可以学，不能只限制在一个范围内，有人读《将革命进行到底》一文有什么不好呢？我看很好吗，高兴读多少就读多少，军训时间不可再多，主席一贯不主张太多，一般三小时，最多不可超过四小时，以利准备斗批改。第三条，在军训期间应该定期总结经验，可以从几个方面，从军队方面来总结，从学生方面来总结。

江青：最近中央决定播送林彪同志最近在中央工作会议上的讲话，今天在座同志的问题，林副统帅都能够满意的答复。


中央首长与北京红代会代表座谈纪要

周恩来江青陈伯达1967.04.04

〖首长：周总理、江青、陈伯达、康生、张春桥、王力、关锋、戚本禹、谢富治、姚文元、傅崇碧、丁国钰等。红代会二十几个学校代表参加。〗

陈伯达：有没有什么新闻？

众答：炮轰陈毅、叶剑英。

关锋：北航红旗炮轰陈毅解放外事口。

戚本禹：北航红旗为什么轰，你们不是外事单位吧。

有人说：街上有打倒傅崇碧、李钟奇的大标语。康老的讲话也上街了。

戚本禹：北京卫戍区是好部队，是毛主席司令部的嘛。傅崇碧是跟毛主席走的，为什么要打倒呢？想办法弥补一下子嘛。

康生：是个好同志嘛。

李冬民：军训有群众路线差的同左派有矛盾……

戚本禹：你负什么责任？大字报上街了，很早就说过不准上街，再这样我们就守口如瓶。傅崇碧是个好同志嘛，你看看，他来电话客气，是说贴李钟奇的了。

李冬民：我们通过联络站制止。

韩爱晶：可以理解。

戚本禹：不可以理解。

关锋：解放军是王牌，还能随随便便地行动啊？

（总理进）

戚本禹：总理，有打倒傅崇碧的。

总理：那还行？这个蒯司令，不行啊！

关锋：不要把大好形势搞坏了。

蒯大富：他们把康老的话印发了。

康老：啊，那要搞我了，哈哈！我讲话不要老贴大字报，我不敢讲话了。

陈伯达：大字报上街马上新德里、华盛顿，全世界上报了。

（看北航《红旗》报）要顾全大局，不要感情用事，对国家要有责任感，你们登的有外国几千元、几万元买不到的。

戚本禹：伯达同志，陈毅的事我们不要管好吗？

陈伯达：批评一个人可以的，牵扯到解放军国家大事不要弄，不要动不动把我们的话贴到大街上去。我看了外国通讯报道还要回忆；我说过这样的话吗？刚才戚本禹批评我了。

戚本禹：为老子遮羞吗？

陈伯达：不是。国家机密（指着报纸）。傅崇碧司令大字报贴上吧，他是和我们中央一起研究事的，什么上报纸，要审查，要有责任编辑。

大学同志们讲一讲吧！

戚本禹：北航，陈毅是你们口的吗？为什么炮轰陈毅？讲一讲吧。

（江青同志到）

陈伯达：他们贴了傅崇碧的大字报。

江青：不好哇，贴贴吧！主要我们负责嘛。还是不听话，出去贴了。

（指李冬民）

戚本禹：他没有贴，他是稳健派。

江青：他们还是可以理解的，把它贴掉，不要吵架。

李冬民：下午丁国钰说，李钟奇不要上街，他们不听。

戚本禹：包括李钟奇的，要贴掉。

陈伯达、康生：对呀！

江青：李冬民不要去了，他们吵架麻烦了。

谢富治：大学帮助贴，以免他们吵架。

江青：农大昨天打架了。

总理：为什么？说一说。

……

财经：今天提出炮轰李先念，从总部到下面分成了两派，我们听了要搞军训，和李先念说了，他找叶剑英，叶剑英派了几百人来了，一班两人……叶剑英派来的支持保守派。我们开李先念的会，他们开别的会，抢时间、抢会场，说我们冲击了军训。

总理：你这不能推到李先念身上，这是你们要求的，军训工作不好不能怨人家。我说炮轰不要紧，……炮轰我几炮也不要紧。

财经：我们怀疑李先念同叶剑英有联系。

总理：这不合逻辑，轰我是支持的。

聂元梓：我认为集中时间解决问题，省首长时间，是否大家集中谈下运动概况，从路线斗争上谈。

58所学校可分类：一、左派掌握控制住的……；二、左派力量基本控制，有对立面一时不能解决的……；三、两组织对立矛盾较尖锐，两种性质，左派同保守派，左派之间，因此顾不上对外斗争；四、阵线不清，左派未形成较乱……。

怎样把刘邓路线更批深批透，形成群众性的，把他们都调动起来。现在有许多活思想，不安心在本单位，要走。应该全面系统地批判反动路线，政治上同时在思想上也要触灵魂，在这个群众基础上，大学的教育革命也要着手。有的同学对斗批不感兴趣，对改感兴趣，对批刘邓等少了。这几天搞了声势动员，好一些了。怎样把积极性引导下去，搞深搞透，这是个问题。现在有提出"斗批散""斗批走"的，留不住了。

关锋：走到哪儿？

聂元梓：工厂农村吗。他们忘了走到哪儿都要斗批改。总之，怎样形成批刘邓，斗批改，教育革命的高潮。

关心国家大事（形势）。红卫兵如何关心国家大事，除在校闹革命外，关心全国各地革命应起什么作用呢？如前一段谭震林复辟等，应如何对待这个问题，如何行动才对。这都有活思想，就想走哇！在北京有不少不需花费精力的都牵制进去了。

是否从这方面谈一谈，共同需要解决的问题。

韩爱晶：说的不要太具体。

聂元梓：毕业生活思想很多。文科的也不少，要散的，总之是高年级的毕业生，文科活思想多。批判刘邓上街热情高，但坐不下来。

发言：要回去，到外边、郊区，到外省去支援。

江青：坐下来批也是苦差事吗！

发言：希望中央对毛主席著作学习指示一下（伯达点头），希望中央对教改做指示，我们要调查。……

江青：等现成的呀！调查还是必要的。

发言：（医大）我们这些八年尖子，和李先念辩论，说我们是反革命，和孙正搞三结合不对，开他们的会不让开（指对立面）

周总理：孙正自封，没报中央，我所以没批准，与你们无关系，不要听他们的。我告诉他们是这么讲的：三结合不承认，夺权是对的。孙正等没报中央，我是不同意，特别钱信忠，叫军管北京医院这是个关键。

清华：戚本禹同志讲过，全国性冲击也过去了，可看起来全国、北京还是要有的，比较大和小规模冲击，要求拉回王光美斗一家伙，斗批改没有统一办法和计划。有人总辩论阶级路线问题，是否有人指使。是否阴谋要在十六条加上出身二字。

农大东方红：谭震林的爪子还在掌权，造反派有点翻不动。

刘长信（体院）：我院三结合搞了，有军队同志当参谋。现已按系科活动，兵团支部建在班上。整风的中后期学了"三七"指示，振动很大，自己搞军训，已经或正在掀起活学活用毛主席著作的新高潮。（长信提出问题）怎样能在批判刘邓的反动干部路线同批《修养》结合起来，是个大矛盾。

体委情况很复杂，庄则栋陪练总理是否知道？不知总理最近有否安排比赛？

总理：不，不，没有，没有比赛。

刘长信：有很多比赛，比往年这时期比赛还多，荣高棠倒台后，黄中对各种比赛和业务活动是非常关心的。

是不是陈毅的问题，说是陈毅打电话告诉黄中要庄陪练的。

周总理：不要这么讲吗？怎么都是这个逻辑（指对叶剑英问题），陈毅什么小事都向我请示，没有什么比赛。

刘长信：是有的。（接着江青对着总理耳朵说了几句）

周总理：那也好，我是不要有的，尽量不要有，具体问题我再调查，很快找你们谈。

刘长信：他们这么多比赛怎能行呢？怎能搞文化大革命呢？

江青：叫他们来吗！

刘长信：据说他们在讨论吃1.7元和1.8元的问题。

总理：有这回事，有吃这么多的吗？

刘长信：还是物质第一的问题。我说你们这么吃，小心点食堂。

（江青笑了），（把乒乓班材料递上）

蒯大富：北京的大学1-2类较多，3-4类也渐成熟，希望中央领导以后安排大学的工作多从1-2考虑。社会动态影响很大。总要总部表态。

江青：大体上普遍学了戚本禹同志的文章吗？包括评论员文章。

蒯大富：有不少人用各种名义总想出去，怎么办？请中央考虑，给我们个计划统筹安排，大家也能安下心来。希望中央给我们个社论指导，怎能安下心来，怎么批判《修养》。安不下心来是个严重问题，能发动20%就不错，发动50%～70%太好了。要发动各院校，全国把刘邓搞臭了，希中央用报纸继续引导。

江青：《修养》是不是每人都读了读啊？

戚本禹：批判，有些人写的不错，改名字就可以送各报。

蒯大富：普遍的都承认广大干部是好的，做起就不成。

王力：在批判斗争中看干部就可以吗！否则同学们也搞不清楚。

江青：学毛主席著作可以批判《修养》，从和平时期到文化大革命系统批判也就是系统学习毛主席著作，各系统都要批判，各种专业大学吗！

张春桥：很多方面，工业也是嘛！

江青：方向一致角度不同吗！

邮电学院：斗批改条件成熟，组织占学校人数80%左右，我们这儿有个培养局长的系。

总理、江青：真修呀！

作战组：在外人员被扣的长达1.5月回不来，请帮忙吧。（总理叫他把地址人员记下来），联动有个1016。

周总理：哪些学校为基础，哪些人。

作战组：有几个头头。

江青：北航的，刘克夫很厉害，他的几个儿子。关于大学联动要深入调查一下。

作战组：能否给我们作个形势报告。

江青：今天我们宣布纪律，不要上报啊，广播。

康生：最后一次考验。

江青：重点是反动路线，45年日本投降开始都有他的路线同主席作战，两次入狱你们搞过啊！目前是个批判高潮，戚本禹文章之后，可能还要有什么文章，×××提的很好，从各条战线上系统批判，作战组可商量一下。从各个角度看来，你们有比我们知道多的。斗争的锋芒是反动路线，其它的可考虑。农口，如果他们走了就垮就不要走。我们那时候保是从另一个角度，现在他还在活动。你们反映的情况，我们包括总理不知道。他们要把左派压下去不行。我个人意见，农大东方红，还有师大井冈山那，不用撤了。不要武斗。红代会考虑轮流支援。对于敌人不要太急，会解决的。只要不搞死，坐几天牢是个锻炼，坏事又是好事。有人不一定就能快回来，急有什么用。

周总理：军委准备下十条命令，搞不死。

江青：你们汇报了，我们要酝酿酝酿。重点是批反动路线。批，就是学习主席著作，每时期主席都有效正的文章，这样，同学有兴趣了。

周总理：政府各部我对农业抓的少，有个感觉，财贸口我搞过"三结合"那么难，农口就怎么那么简单。7号（1月）请愿，搞得很紧张，大会堂四个门，最多五个门都围了。大会不提，这个小会提一下。1月17～18号我们讲过，部里夺文化革命权，业务监督。市委夺权我们也等嘛！我们先开了造反派代表会，大学好些，造反派基础好，工代会也是，中学差一些。美中有不足，不会十全十美。争取95%群众和干部，文化革命后期才能实现。中央各部更费劲，他们造反比较后，发现有些反复，农口就是刚三结合，我看了看，现在知道不是那么回事，我准备最近把农口部两派都找来，鼓造反派的劲。

江青：没有铁板一快，那儿有不革命，反革命，那儿就有革命。

周总理：部有些不能放，一般监督业务可以的。外交也是吗！中央准备快些。主席说看出个眉目，原认为四月，要到五月了。明年四至五月看结果。批判最大的走资本主义道路当权派刘邓，要很好对照主席的，每个方面都有。可叫他们（指戚本禹等）给介绍一下，各大学院，综合和专业的都可以批吗！因为批判必然要涉及些中央的人，可以嘛！不过不要先倒，要先批，所以批我一下也可以吗！对每个人都是，对有刘邓沾染的肃清一下也可以，最高的是对照主席红线批判。要统一部署分工合作，要分工。1/3忙起来就不错，开始1/10──几分之一吗！慢慢长大，先进总是少数吗！

有外面被捕的，通过红代会，交文革办公室，我给办。写亲信，总要送我们办公室的。中央八条下去就解决了，呆一呆也锻炼一下。外边重点可去些地方，要少，不可大片，不要喧宾夺主。

江青：联动不要看的太大，清明他们要去八宝山，你们不要出动，我们准备吗！不要去了，他们总是跳梁小丑吗！

陈伯达：卫戍、公安可派少数人看看吗！

江青：那里不全是先烈，有叛徒的。

康生：关于批刘少奇问题，语录上有刘少奇的名字已经修改了，208页下倒数第五行起（从"刘少奇……大笑"）划掉。这个是请示过主席同意的，新出的可以改，现在的可以在本上改一改。

陈伯达：刚才江青谈到批判反动路线。刘邓路线是很长时间的，他们代表资产阶级思潮，在各方面都有影响。工厂里，同样学校里也是。不批判刘邓路线，斗批改搞不了。马克思说过，他的学说是革命的、批判的，毛主席的思想也是批判的，在批判的过程中发展的，要学会批判，在批判中提高自己。

无产阶级文化大革命就是批判。资产阶级中心代表人物刘邓。批判中两个对照，同一时期刘邓同毛主席比较，系统批判、对照，你们有贡献。批判刘邓路线能更提高毛泽东思想，学校斗批改是和它联系的。戚本禹文章开头了，戚本禹文章是批判刘邓路线，特别是批判刘的。按他的方向中国革命不能胜利，他提出过当红色买办，当时主席在重庆，有红色无买办，有买办无红色。红色其名，买办其实。在土改中，四清中他都是原则错误的，土改不彻底，有"和平土改"，是他的东西。四清中还有这个问题，"和平土改"是刘少奇的路线，这样他反对合作社，就不奇怪了，许多奇怪东西以后可以看到。他说："每个农夫要三个马一个犁才能搞变革，搞合作社，不然是错误的。"

周总理：刚开过十一中全会。对照党的历史就看出来了。

陈伯达：他反对，51年他批判一个地方搞合作社，后来大砍合作社，都和他的路线有关系的。中国不能走资本主义，农民不同意。只能走社会主义。毛主席说过，按他（刘）的说法，只会走向半封建，半殖民地，不会向别的。只有无产阶级领导才能堵死这个路。毛主席写过《两个中国之命运》，就是说两种道路，有很丰富的材料。农村现在还有和平土改的余毒。什么农口，这些东西和他的路线都有关系。要批判，不批判也不能团结大多数。完了！

康生：今晚最后一次考验，不要贴大字报。


陈伯达对各军训单位造反派负责人的指示

陈伯达1967.04.04

〖四月四日晚上，周总理、康生、陈伯达、江青、戚本禹、王力、关锋、谢富治等中央首长在人民大会堂接见了各军训单位中革命造反派负责人。会上陈伯达、康生、江青、周总理都做了最重要的讲话。到会的代表反映了许多问题，陈伯达同志针对目前情况做了四点重要指示。〗

（1）军训不能干涉，不能妨碍学生的群众文化革命运动，不要包办替行。

（2）大联合不能同解散红卫兵组织等同起来。班级的联合要经过一个过程在适当的条件下逐步实现。太急了是搞不成的，也是搞不好的。只能是自愿的来联合而不能是压迫的，更不能强迫解散革命左派群众组织，联合只是以左派为领导的，以左派为主的，要支左，保证左派的优势。

（3）学习毛著不要受限制，愿读多少就读多少，愿读那篇就读那篇。"中共中央、国务院关于对大中学校革命师生进行短期军政训练的通知"中指定的当然要读，军训时间不能太长，建议每天三小时，加起来最多不超过四小时，以利于准备斗批改。

（4）建议对军训定期总结交流经验，军队学校，文革小组三方面总结。

江青同志的讲话提到了最近林彪同志有一个讲话已录了音，这个讲话能解决你们今天反应的问题，革命小将和革命老将的问题也可以解决。今后要在部队中和红卫兵组织中放录音。


中央首长第四次接见内蒙四方面代表谈话纪要

周恩来陈伯达康生1967.04.06

〖时间：一九六七年四月六日二十时三十二分至七日二时十二分。地点：人大会堂一楼西侧北会议厅。接见人：总理、伯达、康生、江青、肖华、张春桥、王力、戚本禹、叶群、徐立清、李天佑以及各大军区负责人共25人。被接见人：高锦明、权星桓、李质、张鲁、吴涛、刘华香、黄厚、王良太、杨德松、尤亚民、华民。呼三司等革命造反派代表共五十八人。红卫军代表九人。王铎、王逸伦没让参加。〗

二十点三十二分，总理、伯达、康生、江青等步入会场，全场起立，热烈鼓掌欢迎，并高呼"毛主席万岁！"。

总理：同志们，现在开会。以前的代表都讲过了，今天由新来的同志讲。军队也来了几位。每件事一、两个代表讲讲就够了，已经讲过的就不用重复了。我们听新的，不用占得时间挺长。哪个开始呀？从军区开始吧！

王建平：感谢党、感谢毛主席给了我第二次生命。

总理：冷静点，不要激动。

王建平详述"一·二五"事件（略）

总理：你们打过黄厚吗？

王建平：没有。

总理：有推推搡搡的现象吗？

张淑琴：那是二月三日晚上。

（王建平继续讲她和张淑琴被打、被斗经过）。

总理：你被剃了光头？

王建平：没有。那是军区造谣。

总理：是你们说的嘛！

张淑琴：当时，就剩下我一个人有自由，在北京，听军区内部传出来的。他们随便打人、抓人，剃光头还算什么，我就相信了。

总理：你们那三四位同志放出来没有？

王建平：分批放了，他们三月二十日还抓人，韩文达还是从南京逮捕回来的。

于喜渊（军区通讯总站付教导员）：揭露军区个别领导人预谋枪杀韩桐事件；对抗毛主席，林副主席和中央指示；向战士灌输三司是反革命等罪恶事实，并揭露了柳青（军训部付部长）枪杀韩桐同志经过。

侯凤英（于喜渊的爱人）：（哭诉自己被打成反革命和一家人受迫害的经过。她又谈了冒死传递韩桐事件三封信的情况）军区有些人说，中央来的代表团有八个右派，李天佑是大右派；我们内蒙军区就是党，光听中央就是奴隶主义。王逸伦是左派书记等。

（总理、康生、王力、本禹、春桥大笑，并说：王逸伦是左派书记？戚本禹摇头。）

总理：锡盟代表许名扬同志。（许名扬站起来）你是什么报的记者？

许名扬：锡林郭勒日报！一个小学生说乌兰夫是黑帮，盟委的一个书记用枪对准小孩说："再说枪毙你！"贴"打倒刘少奇"大字报的学生也被捕了。

于乐泉（昭盟代表，十七岁的学生）：叙述自己被斗、被打、被捕入狱的情况。

陈振中（巴盟代表）：揭露巴盟和乌达资本主义复辟的情况。

陈树键：揭露军区某些领导人对内部革命派的迫害。

总理：你在军队工作几年？

陈树键：六五年十月到内蒙军区。下连队当了一年兵，然后到战士报。一月二十三日正式参加运动，二月三日被打成反革命。

刘钧（军区管理局局长，长征干部）：揭露柳青开枪杀韩桐同志，以及自己被打成反革命和在北京被逮捕经过等。他又说到自己被地方同志掩护来北京反映情况，军区某些领导人说他是逃跑投敌（中央首长全笑了，并议论纷纷。康老说：这是什么话呀！）

肖华山：（《八一八》代表）：略。

总理：你是前天来的？

肖华山：我是月底来的。

总理：抓你们的人放了吗？

肖华山：共逮捕125名，现在有两名未放，其他在四月三日放了。他们还说："派调查团是总理派的，左中右都有，谁知道周总理葫芦里卖的什么药呢？"（总理大笑，全场都笑了。）

总理：你们多少人？

肖华山：二千人左右。河西公司军事接管以后，宣布"八一八"是反革命组织，要采取"政治攻势"，要分化。

总理：分化，中央讲的是对反革命组织，不是指"八一八"嘛！

张鸿喜（公安厅）：揭露了公安厅反夺权，以及公安厅成了资产阶级专政工具的情况，并揭发××二师宣传科科长、厅军事代表赵金宝说：北京商谈是"重庆谈判"。

总理：你们讲，站起来回答。（杨德松、尤亚民、华民三人都站了起来）你们把中央解决问题说成"重庆谈判"，你们是国民党，我们是国民党啊？（这时杨德松坐下了）

康老：（生气的站起来）那个（指杨）你叫什么？（大家回答：杨德松）你就是那个师长，总理让你回答问题，怎么坐下啦？什么态度！

（杨德松站起来说："这是造谣。"众纷纷说：我们那里也有这样说法。张鸿喜说："你抵赖"。杨说：不是抵赖。郝广德说：王良太部署的。张鸿喜进一步揭露谈的时间、地点、当场人。）

总理：从你们口里说出来的嘛！公安厅是谁管的？

华民：我们。

总理：工学院还有你们多少人？

华民：四十四人。

总理：怎么还不撤？

华民：其他是派去的毛泽东思想宣传队。

总理：毛泽东思想宣传队怎么住到学校去宣传啊！（总理接着念了铁路的一份材料。中心意思是"你谈你的，我夺我的。"其中有一句"中央文革干涉了我们"。）

江青：我们中央文革什么时候干涉了你们，我们派了两个记者还被你们捆起来！

总理："你谈完了，我也夺完了"（放下材料又说）实际上也是如此，你们还宣传，抄家……你们回去好好考虑向中央交代。

侯凤英：王良太说："你有你的少数，我有我的多数，多数没有了，还有警卫营"。

总理：这是什么口吻！

李雨楼：他们在审判我们时也说，不要把希望寄托在谈判上。

马伯岩：（呼市军分区付参谋长、呼市公安局政治部主任）揭露公安局资本主义复辟情况。

伊盟代表：三月五日，刘昌还去伊盟活动。（康老摆手让华民等三人坐下）

李雨楼：揭露红卫军、内蒙监狱保守派等在×区某些人指使下，迫害革命造反派的罪行。

总理：监狱还押多少人（指造反派）？

众：一百多人。（有答二百多人）

周权（医学院学生）：揭露自己在监狱里所受的迫害。

王海波（军区家属）：揭露迫害家属罪行。

黄宝玉（农牧学院）：我校军代表也宣传现在支持的没错，如果错了，丢下枪回家也不支持三司。

包头代表：军代表说包头夺权是向军委备过案，中央点了头的，谁再"反夺权"谁就是反革命。

总理：我们不知道，你们（指军区的同志）回答吧！

包头代表：军区有些人说李天佑来了刮了一股妖风（首长都笑了！李天佑没听到，张春桥后转身子告诉他，李天佑又大笑）当谈到夺权下半旗时。

总理：在那里、在那里？（当时全场气氛沉重）

包头代表：内蒙二机厂。

张鸿喜：杨××在澡堂说中央代表团有八个右派。都是谁！

众怒：指出名字来！站起来！

总理：我们还是摆事实讲道理。

杨德松：这是造谣。

众：你抵赖！

张鸿喜：我就是在雪地被划地为牢站了二十三个小时的。

华民：是不是让我讲？

总理：你回答嘛！

华民：为他们支持红革联在公安厅夺权问题上辩护，并说没有宣布他们（指公安厅革命造反派组织）为反革命组织，只是说保守派。

霍道余（华建）：我见到公安厅院里大字报中写的反革命组织（华民继续辩护）。

总理：你说简单一点。

华民：是（后来检查说有错误）。

叶永凯（呼钢）：划地为牢我当时在场！

段建勋（二毛）：所谓抓解放军的问题，不是那回事！

华民：没有给反对派（指造反派）贴大字报！

总理：（没听清，以为他说反动派）反动派就是三司吗？听听各方面的意见，刚才已经让准备了，卫生系统的说吧！

郑建德：（内蒙医院）控诉内蒙医院反夺权后对三司观点的病人和医务人员的迫害。其中谈了有意不给一位阑尾炎病患者治疗，致使穿孔。

总理：结果怎样？

郑建德：没死。我们医院军代表名字还保密（全场笑了）。

霍道余：我们那里也是说是军事秘密（都笑了）。

康老：名字还保密？！

侯凤英：我去医院看病，有伤只好说为家务事两口子打架打的。只能说是爱人打的才能看病，不敢说××军打的。

总理：不仅仅是为了看病，你还维护了解放军的荣誉，宁肯说是爱人打的。今天只一方面讲，无产者递了一个条子要发言，谁呀？连个名字都没有。（一下站起来两个）（指张三林）你不是过去说过吗？

何贵（红卫军）：全区广播大会上宣布我被押。

总理：高锦明同志，有这事吗？

高锦明：全区广播大会上宣布的，一个被拘留，一个逮捕，后来放了。

张继功（铁一中）：他讲的不是那么回事，是他横冲直撞进会场，打了人。

何贵：请问你们总理，我要打人一拳坐十年劳改，踢人一脚判二十年徒刑（指手划脚）。

康老：一句话，你打人没打人吧？

总理：（看高锦明写的一封纠正信）这件事已经解决了，不是平反了嘛！

何贵：全区广播大会上宣布的。

总理：工资都发了，已经解决了。我们不是断案的。在座的被打的比你们厉害的多，现在还没有解决，我们也不能一个一个解决。纠缠了大家很时间，不继续说了。今天不能解决问题，今天不继续谈了。我们又听了第二三批同志谈，还准备访问你们，节省一些时间，会后由联络员赵刚，记者找你们，也可提出材料。三司的也好，不是三司的也好，把情况用书面写来。

第二件事，内蒙×区开始有一点认识，有了点检讨，顺着这条路要继续认识，深刻检讨，吴涛同志带头。还有独×师、独×团，现在你们只在呼市，在各盟也有，而是带全区性的，要很好地检查。如十八号（3月18号）那天我约定放人，不要再捕人了，过去捕的要放，河西"八一八"的也要释放。我说了有二十天了还有没放的。其它地方还有。你们一方面继续检讨，深刻认识错误，回到住处，马上打电话回去，都放出来。

有伤的好好治疗。你们支持一方，把另一方压下去宣布解散是错误的。你们应一方面深刻检讨，一方面很好的解决问题，但没有很好解决。回去的要给工作，工资要照发。时间到现在已经两个月了，先解决这部分问题。就从这一点你们就是有想法的，看出一条线。中央在谈判，你们下面夺权，你们说中央是"重庆谈判"，这是反动思想，把中央放到哪里？把你们置于何地？要深刻的检查出来。

你们继续错误地支持一派夺权，把一派压下去，你们说夺了权，中央就承认，根本不可能。你们在全国放了第一枪，打死了革命群众，已经查清了！怎么能说中央同意呢？你们回到住地，要好好检讨，把责任负起来，要和各单位讲清。

打枪的人法办，当然把这事登在报上也是不妥当的。解放军是毛主席亲手缔造的，是林副主席亲自领导的。是可以信赖的。毛主席最近说：我们敢于发动这场文化大革命有三个信任：一信任群众，二信任解放军，三信任大多数干部是好的或比较好的。要高度保持解放军荣誉。毛主席和林副主席的指示，只要传达下去，就可以解决问题。那位女同志，侯凤英同志，很懂得保护解放军的荣誉，值得我们大家学习的。

在这个会场上可以这样讲，不在这个会场上就不要这样讲，平心静气把道理讲清楚。

解放军个别坏人是有的，开枪的人是犯法的，这是个别分子。解放军有个把坏人，但处理解放军的问题是内部的事情，不能对外宣传。

在这里是允许你们激烈地批评的，对外不要宣传，不要在内蒙以外的无关的人传达，不要宣传，不要打电话，不要出宣传车，不要广播，不要出传单，否则一搞，传到香港、外蒙、美国、日本都知道了，这是敌人喜欢的，让敌人高兴。革命组织的同志，要遵守纪律。

事情起来了，要慢慢解决。内蒙有民族团结问题，反修问题，有四千里长的反修前线，更应该注意。被打的同志是受了不该受的待遇，是为革命嘛！正义伸张就行了。今天就这样吧！

（郝广德提出经济封锁，被扣押的人问题）

总理：我马上下命令解决。

郝广德：哲盟、通辽出现"畏罪自杀"。

总理：以后再谈，否则会就开不完了。军代表（指学校的）要完全撤出来，学校不要去嘛！推迟一下。（对吴涛）现在军区什么事都管了吧？继续管吧！现在散会。


中央首长接见天津驻军及干部群众代表的讲话

周恩来陈伯达康生1967.04.07

〖参加接见的有周总理、陈伯达、康生、江青、张春桥、姚文元、戚本禹、叶群等中央文革小组成员，参加接见的有李雪峰同志、北京军区首长郑维山副司令员。被接见的有肖政委、郑三生，革命的领导干部有解学恭、胡昭衡、赵曙光、江枫五个代表大会的全体代表四十九人，劳二半八·一八、天工八·二五、河大井岗山等为特约代表。10：05分中央首长进入会场，会场掌声雷动，经久不息。〗

首先周总理向郑维山说："郑维山同志，是你讲还是肖思明同志讲？"

周总理接着说：十多天，我想弄清情况，有很多事情要办，有四川、内蒙要办，不是故意卡你们。有的比你们来得晚也接见了，他们的问题比较大，天津的问题算什么，我先声明一下。

肖思明同志说："天津驻军于1月23日按主席的指示正式介入天津无产阶级文化大革命以来，和广大革命群众一道作了一些工作，由于我们的同志学习不够，出现了不少的缺点和错误。

1．在促进革命派大联合方面，虽然开了五个代表大会由于时间仓促，还有一些革命组织没吸收进来，由于调查研究不够，少量几个保守组织也进来了。

2．在几个代表会期间，我们跟革命群众组织和革命群众组织负责人进行了协商，从全局看，表面看来是民主的，实际上不民主，这样，应该选的代表，没吸收进来，如3月23日筹备小组的选举，结果使原来想吸收进来的没有吸收进来，职工代表会和中学代表会也反映了这个问题，总怕把观点强加于群众，违背十六条，没做细致的工作，想选的没选上。

3．对张淮三一手泡制的七个野战兵团，处理慢了一些，态度是明朗的，反复讨论了几次，请示了上级。这么庞大的组织处理要慎重，在上级没有批示时，作他们基层工作，分化瓦解。这样作不能解决问题，又请示，发表了公告，态度明朗，采取了措施，发表了声明，没有点名，实际上是提这些组织，最近才点名。虽然作了点工作，希望对军队提出批评。"

郑维山同志说：天津的同志到北京已十几天了，十几天与同志接触很少，基本上没有什么接触，开会接见，我个人来讲应很好接触，表示抱歉。军队在天津作了许多工作，但也出现了一些缺点，我作为北京军区负责人，我应担负更大的责任。

对天津大联合的帮助很少，北京的大联合是总理中央文革直接指导的。按北京大联合经验指导天津大联合，如果天津出现缺点错误，首先是我的责任。2月6日我到天津搞工作，按中央和总理的指示去天津，听郑三生同志、肖思明同志讲了野战兵团的问题，野战兵团是保守组织，我没有及时详细报告给总理和中央文革小组，直到野战兵团来京才报到中央军委。1号肖思明同志、郑三生同志亲自来抓，直到同志们这次来，肖思明同志、郑三生同志当面汇报给总理，才把这个问题处理下来，处理慢责任在我。天津驻军态度明朗。周总理接见我们对天津有很多指示，我们要尽快照办。我相信在中央指示后，在今后大联合中，在毛主席、林副主席、中央文革的关怀下，工作会搞得更好。接着总理又把中央首长一一介绍给代表，以后有代表随便发言，发言时，有工矿企业的李勇，还有劳二半八一八王德明，反修锦纶厂的张成明，还有天工八二五的帅关仁发表了反面意见。（八·二五、劳二半等汇报情况从略）

（反修锦纶厂汇报很长时间，总理打断他的话说：江青同志要讲话。）

江青同志说：战友们，我对天津情况了解的不够，但对天津造反派印象很深刻，在去年，万、张反革命修正主义集团迫害你的时候，你们二次徒步到北京，半路上，北京派车把你们接来的，值得我学习。我3月28日听了一次汇报，这方面的问题听了一些省分和个别专区的汇报以及群众组织的辩论，事物总是要有比较的，多方面比较一下，我对3月28日66军负责同志肖思明同志的汇报的印象很深刻的。人民解放军作群众工作满腔热忱，爱护革命左派，这个印象也是很深刻的，当时我的印象是66军作了大量工作，对没有团结进来的革命左派组织满腔热忱、爱护就是不知怎么作好，有老好人的心情，这样好的军队，有的地方就不是这样，抓人很多，天津抓人很少，比北京少，有的地方抓几千、几万，甚至有惨案，这就不必细谈了。这么一比较，我觉得天津军队是较好的。我希望也算作建议吧，大联合外的左派组织也要想一想他们的苦衷。另一方面，对张淮三操纵的野战兵团的处理，不是他们故意搞晚的，因为涉及到十多万人的群众组织采取慎重态度是对的。向中央报告了，他们的报告送来好多，给军委又给总理，又给中央文革。另外本来应该选进委员会的没有选上，他们认为是错误的，他们今晚还说是有错误的，我觉得应向没参加进来的左派组织说明这个情况，我有这个责任。我们的解放军是毛主席亲手缔造的，大多数是好的，支左不是那么容易的，如果我们一下子接近群众也会出现错误的，但是知错必改，犯错误的左派组织要帮助他。把我了解的情况讲出来，是不是没有参加进来的左派组织，心里应该平一些。我不认识他们（肖思明、郑三生）但是，今天我觉得有必要替他们说话，我不是保他们的缺点和错误，我希望在这个座谈会上，通过辩论来解决。天津驻军是好的，军队不多全市下去一万四千人做工作，抓人少，没开枪。天津由一个反革命大乱局面，到建立革命的新秩序，时间并不算太长，这和军队做工作分不开的。有的人可能说，江青同志今天和稀泥了，不是这样，我不是和稀泥，我觉得我应该这样说，我就要退席了，我就讲这些供同志们参考（掌声雷动）

接着反修锦纶厂张村民又讲，总理打断他们的讲话，说：同志是不是可以集中一点谈，你们25个单位的材料，我们印发你们的材料，赠给我们一些。

（当反修锦纶厂说到天大八·一三炮打康生时）

康生同志说：我说几句，有几个学校受高级党校个别的少数的人，彭真、林枫影响下，有些时间收集我的材料贴我的大字报，成立全国委员会，调查我，其中有的受了蒙蔽，这里面北京的也有，清华的也有，体院的也有，人大的也有，天大八·一三也有（八·一三也受蒙蔽），以后问题揭穿了，是高级党校红战团个别头头搞的，其他是受蒙蔽。我屡次声明受蒙蔽的，觉悟了，改正了就完了，不要争论这个问题，我在清华讲过，戚本禹同志在人大也讲过，对其他几个单位不要把这件事作为攻击他们的一件事情，有的人向我们请罪，我不赞成这样作，一时受蒙蔽的常有，列宁曾说过：上帝允许别人犯错误，我们共产党人比上帝强得多，为什么不允许别人犯错误呢？（热烈掌声）

有人说：八·一三炮打张春桥，八·一三代表说，我们是坚决支持张春桥同志的，张春桥同志可以做鉴定嘛。张春桥同志当即说："我做鉴定，我与八·一三的关系很好。"

周总理的几段插话："天津冲击警备区的抓人了吗？没有抓这不就很好吗？天工毛泽东思想红卫兵冲击中南海我们都没有责备他们嘛。"有人提到红代会，红代会有多少保守组织的时候，周总理说："北京80%参加了红代会，也有一部分保守的，你们是58%（指天津），有一部分保守组织是必要的"后来还说对天工八·二五帅关仁和毛泽东思想红卫兵（一个姓张）说："你们赶明天好好地谈一谈吧，卫东和南大八·一八也好好地谈一谈吧，都各有各的长处，应在一起互相谈一谈。"戚本禹同志插话说："南大八·一八是有功勋的。"其他首长都点了头。咱们的代表要发言驳反李雪峰派造的谣。周总理说："这样好吗？今天是我们第一次接见你们，我们就不一次表示出态度了，你们在一起好好谈谈，好好想想，我们今天有别的紧要事情，后天再接见你们好吗？"（热烈鼓掌）


中央首长参观"红卫兵战果展览"时的指示

陈伯达康生谢富治1967.04.07

参观的首长：陈伯达、康生、谢富治、江青、邓颍超、王力、关锋、戚本禹、张春桥、姚文元、叶群。

一、陈伯达同志指出：不要求多，应该突出几个问题。

二、（提到一月四日中央文革接见揪王任重南下造反团时陈伯达同志的一段话要上报）戚本禹同志说：不要上，陶铸是革命群众揪出来的，要使人看到是革命群众揪出来的。伯达同志说：是群众揪出的，我们支持（江青、张春桥都是这个意思。）

三、（提到谭震林在农口的反革命复辟时）张春桥说：我不好回答这个问题。伯达同志说：自己解放自己，自己教育自己，自己解决问题嘛！你们两个红代会在一起研究一下嘛！

四、（清华附中的三论《无产阶级革命造反精神万岁》是否可用？）戚本禹同志说：做为历史事件可以反映。江青同志说：写此文的人是不是联动分子？伯达同志说：这个问题你们红代会自己解决。

五、（提到四月一日戚本禹同志文章是第三张马列主义大字报时）伯达同志：你们自己解放自己，自己解决自己的问题。（提到最后用毛主席的《人民解放军占领南京》一诗）戚本禹同志说：好！

六、（看到第三部分工作队打的旗号上写党中央、毛主席时）康生同志说：不要在旗上写这样的字，容易使人误解。（叶群、戚本禹有同样的指示）

七、（关于二月提纲是否得到刘少奇支持时）张春桥说：彭真向刘少奇汇报过。伯达同志说：他（指刘少奇）怎么能不知道。

八、江青同志指示：芭蕾舞剧《红色娘子军》要上演，交响乐《沙家浜》要上演，它们使外国僵死的东西有了新生命。并指示：凡有联动分子的照片都要作技术处理。戚本禹指示：《智取威虎山》也很成功嘛！

九、关锋同志指示：北师大女附中是邓小平抓的，要上版。（看到派出工作组一版）说：把一般工作组先要区别开，他们也是受害者。并指出：不要画的人太多，有刘、邓、陶，王就行了。（戚本禹也有这一指示）

十、（关于陶铸问题如何反映）江青指示：主要反映他（陶铸）是反革命两面派。还有批他的两本书，他在文教口做的坏事最多。并指示：改口号、改照片可以反映。

十一、叶群同志说：我带来林副主席两点指示：一是不要用林副主席语录；二是不要用林副主席单身像。

十二、张春桥同志一再指示：要反映两头，上头是毛主席的英明领导，下头是毛主席红小兵的作用。我看你们对红卫兵突出的不够，要体现出毛主席是怎样率领着他的红卫兵去战斗的。一月革命突出毛泽东思想不够。这是毛主席发现的，要反映红卫兵（如同济大学）到码头装卸，保证列车正常进行。

十三、邓颖超指示：要突出表现"八·十一"，"八·一八"毛主席接见，"一月革命"让人一看就知道是个转折点。

十四、（提到十二月二十一日戚给徐昕的信）戚本禹同志说：确实写过，但不要上报。应该突出革命群众，突出红卫兵。

十五、（关于李钟奇的照片可否上报）谢富治说：可以上吧！

十六、（谢富治见到自己的照片用铅笔写上"不要"）谢富治同志说：不要。叶群同志讲：你要有个原因，该上就上嘛！

十七、（关于革命干部亮相问题）谢富治同志讲：不要上那么多干部亮相的。（并用铅笔在版上写"不要上"（当我们提出要表现干部以实际行动亮相）谢富治说：不要上嘛！

十八、戚本禹指出：要重点地表现出反刘邓。

十九、（提到五·一开会问题）张春桥同志同意开会。江青同志说："六一"也可以开。还是轰动全国的第一张大字报广播一周年。（提到五一国际劳动节，国际友人要来时）江青同志说：有外宾这个问题可是很大。

二十、谢富治指出：可以先上报，让人家先来看，有问题再改。

二十一、谢富治又指出：复制一份小样，大一点，送中央文革，再送一份文字的。现在这样的看不请，有些问题现在也不好回答。

二十二、康老指示：一般搞展览都有个设计思想，每一部分有些什么问题，哪些可以展览，哪些不展览，先有个文章草案，然后画起来就好办了，你们的草案早点交上来。（此条可能不确切──原稿注）

二十三、（关于军队支左问题）施义之同志说：不要受此限制，山西、黑龙江都可以上。并指出：北京革命委员会成立时要多照几张。

二十四、谢富治副总理说：

1．他的照片不要用。

2．表现解放军的少了一些，可考虑增加一些。

3．向红代会汇报一下，请他再看一次。

4．抽出一些有水平的同志，根据这些意见再仔细研究一下。

5．中央文革同志都来了，说明首长很重视。

6．要加强和中央文革的关系，成立一个联络站。

二十五、陈伯达同志说：要派一个小组，专门来挑毛病。

张春桥同志一再指示：快把材料交上来嘛！把问题摆出来嘛！这样可以很快解决。


陈伯达康生与呼和浩特市农民代表周文孝的谈话

陈伯达康生1967.04.07

〖时间：一九六七年四月七日下午三时至五时三十分。地点：中南海。接见人：伯达、康生、国务院联络员赵刚、朱文明。周文孝：贫农出身，是呼和浩特郊区农民革命造反公社参加总理主持的内蒙四方面会谈的代表，呼和浩特市东方红农民。〗

康生：你叫周文孝？昨天本来你想发言，但因时间关系没发成，你很守制度。如发言就恐怕把会场打乱，昨天的会议主要是让×区认错，昨天你没有发言，总理让我们今天和你个别谈话，你要谈的详细一点。

周文孝：我是代表郊区农民造反公社的。

康老：郊区共有多少人？

周文孝：原有十七万，经过六三年划出去的，留下十三万多了。

康老：他们那个组织叫什么名称？

周文孝："工农兵革命委员会"、"红卫军"。

伯达：他们共有多少人？

周文孝：农村共有四万多。

伯达，康老：你们现在有多少？

周文孝：原来有四千多，现在有六千多。

伯达：啊！三司正处在白色恐怖之中，你们的人为啥还增加？

周文孝：根据二月十八日我们英明的领袖毛主席给全国贫下中农的一封信，我们要开抓革命促生产的万人大会，当时正是星期日，遭到了"工农兵革命委员会"的很大打击。三司学生下去送肥，中午宣传毛泽东思想、十条、十六条，正在这时候受到"工农兵革命委员会"的围攻，把学生送肥的汽车，摩托都砸烂。

康老：农村也是这样？

伯达：他们这个组织多会儿成立的？

周文孝：去年十二月底和今年元月初。

康老：他们组织以啥为主？

周文孝：以荣、复、转业军人为主，许多是旧社会当过傅作义的兵，解放时当了俘虏后转业回家的。拿我们村来说，荣复转退军人有地主、土匪的儿子、劳改犯、旧军官的儿子、富裕中农的儿子。象厂汉板大队，牛鬼蛇神甚至有地主翻天四不清干部上台，对贫下中农进行专政、镇压。三月十六日晚，我们一个同志叫岳万林从上海回来……

赵刚：去上海干啥去来？

周文孝：上海有一个农民总部，我们去上海学习"三结合"经验，回去遭受围攻，殴打，三月十六日晚"工农兵革命委员会"要开斗争大会，当场由王心宽（流氓）宣布："让反革命，三司观点的岳万林交代去北京告状，去上海学习反革命经验的事实，让他老老实实交代。"这时岳万林掏出主席语录要念，有郊区公安局尹占山去抢了语录，给撕烂了，从板凳上揪下来殴打，四不清干部赵宽亲自拳打脚踢。岳文城跑去讲要文斗不要武斗，按总理四点指示办事。他们说总理四点指示是对你们专政的，就把岳文城捆了一绳。正在这时有三辈农民李顺顺喊坚持十六条、十条、按主席思想辩论，要文斗、不要武斗。这时由劳动大学拉来一汽车人，问李是什么观点，李答：三司观点，就被他们围攻、殴打、有一人往李顺顺嘴上打了一拳，他的拳头碰到李的牙上破了，反而说李咬了他的手，当即由郊区分局孙宝山出面把李逮捕了。晚上郊区分局尹占山对岳万林说："球大个人，你干反革命闹的家破人亡，妻离子散，给你的小孩也立下这笔帐了。"他们还把四个耕读学校老师都拉去劳动改造。

康老：啊！农村也抓人？

伯达：真不象话！

周文孝：厂汉板大队情况就这样。"××公社小磙大队有一个妇女，被工农兵革命委员会"围攻殴打，这个妇女说按毛主席十六条办事，另一个妇女叫董秀珍是个地主老婆，说毛主席十六条不管用了，我就代表毛主席。还有一个说，毛主席不打好人，还不打灰人？

康老：啊！他就代表毛主席，他叫什么名字？

周文孝：叫董秀珍，××板公社就这样。还有毫沁营公社毫沁营大队，有十八个小队，有八个小队都被打成反革命。

康老：啊！农村有那么多反革命？

周文孝：不但打成反革命，连劳动都不让。每天让开会，"工农兵革命委员会"还撕烂窗户往家里扔土，不让学习主席著作。这些整人的就是四不清干部，还有四类分子。

赵刚：主席著作都不让学，真厉害。

周文孝：在桃花公社百什户大队，有十六岁的一个同学，被他们围攻殴打，还拉上游街。

康老：啊！还拉上游街，他叫什么名字？

周文孝：叫杨怀用。

赵刚：杨怀用不是来了吗？

周文孝：来了。

康老：他们谁主持这样做的？

周文孝：有公社的武装部逯福宝，大队妇联主任丁玉芝，他们俩人操纵整个主权，说游街就游街，说斗争就斗争，把十六岁的一个孩子还打成"现行反革命"、"三司的特务"、"人民公敌"、"社会的败类"、"民族分裂分子"。

康老：这么点小孩能成了人民公敌？能成了反革命？

伯达：岂有此理！

周文孝：还有百什户的杨全套，七十来岁，被他们围攻殴打。把三司观点的搞得很厉害。

康老：农村越来越不象话，郊区有人没有？

周文孝：有，军区抓郊区，自上而下，郊区武装部长白玉山抓公社武装部。

赵刚：自上而下抓的，由郊区抓的。

周文孝：不仅下去大砸、打、枪、还给"工农兵"头头都发了枪了。

康老：农村还发枪。

周文孝：桃花公社武装部给"工农兵"发了十七枝步枪，七十五发子弹。

康老：他们的枪是从哪来的？

周文孝：不知道，反正他们有枪，我有把握，有的人说军分区给的，有的说郊区武装部给的。他们每天还扬言说：谁敢来大队、公社造反，看不见老子有枪！军区已经开枪了。老子怕什么！把社员镇压的不能活动。

康老：真不象话，真是个专政了，这个武装部长姓啥？

周文孝：叫逯福宝，还有土旗来人反映，他们来告状向我反映，铁帽大队有一个地主儿子，把一个贫农共产党员三等残废军人捆到马尾巴上，拉了三十里。

康老：啊！什么？说的清楚一点。

赵刚：把一个人捆到马尾巴上拉了十五公里。

康老：这么厉害。

周文孝：他们把原支部书记推下台去，把一个没入过党，没入过团的，真正当过二年土匪的人抬上去当了支部书记。

伯达：他们叫什么组织？

周文孝：叫"红卫军"。还有八拜公社，军区去了一个所谓毛泽东思想宣传队，以串连为名，实际去挑动群众斗群众，制造民族分裂，搞得很严重。说三司是反革命，不要受蒙蔽了，立即退出。他们说蒙人没有好东西，原来这个村蒙汉团结很好，从他们宣传后，民族对立搞得很严重，小孩出来也骂蒙人，整天宣传蒙人没好人。

康老：这个军人姓啥？

周文孝：不知道。还有撬密梁村，他们组织了一个"坏人战斗队"。整个都是地富反坏右，有个支部书记没入过党"，利用职权把自己的中农成分改为下中农，在他的策划下，让四类分子、下台干部对贫下中农进行专政，凡是三司观点的都被打成反革命，实行专政。

康老：你一个公社一个公社地介绍，什么叫"坏人战斗队"？

周文孝：就是地富反坏右，不只"坏人战斗队"，还有"捉鳖战斗队"、"捉鬼战斗队"。

康老：南甸的。

赵刚：以什么人组成的？

周文孝：以四类分子、地富反坏右、四不清干部掌握，对贫下中农专政。他们去了一个军官给宣传：总理已经点头了，"工农兵"、"红卫军"、"无产者"是革命组织，总理已批准让我们支持，是左派组织，三司是反革命组织，你们受蒙蔽的立即退出，我们要抓三司的首要分子。也不知道是哪个中央批准的。

康老：真胡扯，谁批准他们的？！

伯达：岂有此理。

周文孝：这个时候有个不同观点的上去辩论，遭到他们村的"工农兵"围攻殴打，这个人就喊毛主席万岁，这时有个姓包的首长就说"不要拿纸老虎吓人"，这个同志说，我们要按总理的四项指示办事，姓包的首长又说："四点指示是对你们专政的，总理只是代表他周恩来个人，中央那么多人，他代表不了。"

康老：哼，真无耻。

周文孝：这阵农村，拿郊区来说，普遍是这样的，凡是三司观点的都被打成了反革命，拘留的拘留，抓的抓，打的打。

康老：周文孝，你有什么要求？

周文孝：我忘了一个事，我们郊区三月十八日反夺权就把刘仁逮捕了，这是我们农民公社最主要的一个领导，他对郊区的情况最了解，他知道郊区有多少贫农，多少地主、多少反革命，郊区闹的挺凶，所以把他抓起来不放。要求康老、伯达同志，要求总理给往出放一放。

康老：你是不是让他来北京。

周文孝：就是。

康老：好，好的。


中央首长接见天津驻军及干部群众代表的讲话

周恩来陈伯达张春桥1967.04.10

〖参加接见的有：周总理、陈伯达、康生、江青、张春桥、姚文元、戚本禹，参加接见的还有李雪峰、郑维三等同志。被接见的有：天津驻军首长肖思明、郑三生等同志，天津革命领导干部解学恭、胡昭衡、江枫、赵曙光同志及天津五个代表会代表。劳二半八·一八、天工八·二五、河大井冈山等作为特约代表也参加了接见。〗

周总理的讲话

各位同志：

正如伯达同志所估计的，我们的三次会开得很好，两方面的意见都听了。开始五个代表会议的代表来京，我们想应该有不同意见的代表也来。当时来得少一些。你们来了以后，我们通过不同的方式同大家接触。我们注意听取不同的意见。有的是直接接触，有的是派记者和联络员同志和大家接触，知道还有些单位存在着不同的意见。因此又增加了二十五个单位的十八位同志和财贸系统的两位。第三批是今天发现的，人数很多，主要是塘沽的，今天也在会上发了言。给了你们充足的时间，主要内容都讲了。总起来说，有不同意见的代表比五个代表会议推选出来的代表还要多。如果军队和工作的同志不算的话，两方面比较起来，不同意见的代表数量多，发言的人数和时间也占得多。我们充分地听取了你们的意见。以后还要听取你们的意见。今后你们有不同的意见，可以同派到天津去的《人民日报》、《红旗》杂志和《解放军报》的记者谈，或者来北京到国务院和中央文革接待站去谈，我们还可以听取你们的意见。但你们能在本地解决的就不要来了。你们也晓得，我们这儿很忙。来了以后，也影响工作，影响学习，影响生产。如果十分紧急必须来，要事先打个招呼，同意来再来。要来的话人也不要太多，一两个人就行了，不要来了一大堆。你们晓得，十个多月的文化大革命，我们是按毛主席的指示办事的。来一个人和十个人、一百人讲都是一样。现在不是大串联的时候，要抓革命，促生产，促业务，搞大联合，"三结合"和夺权斗争，事情很忙，一个人能讲清楚，何必来那么多人？不要以为来得人多就见，人少了就不见。从来没有这个标准。你们回去传达要注意这个问题。要精简，要节约闹革命。

现在谈谈讨论中的几个问题。

（一）

天津十个多月的无产阶级文化大革命，同几个大城市比，跟上海不同，跟北京也不同。总的趋势是一个大方向，但过程不完全相同，应该承认，有它本身的特点。不错，聂元梓等七同志的大字报公布以后，北京轰起来了，上海、天津受到影响，全国也受到影响。同样，刘邓提出资产阶级反动路线，受迫害、受影响，天津也不例外。李雪峰同志执行了资产阶级反动路线，对北京、对天津都有影响。雪峰同志在北京有文字检讨。刚才同雪峰同志说了，印出来给你们看看。我们认为检讨是诚恳的，是愿意改正错误的。

但是，天津发生的问题，远远超过了雪峰同志执行资产阶级反动路线的影响。天津市的文化大革命，开始有两个系统领导──省委和市委。后来天津划为直辖市，省委不管了。开始省委管大学，市委管中学、工矿企业、财贸。有这个复杂情况。从市委讲，今天你们清楚了，知道有个万张反党集团。开始很迷惑了一些人。我们发现是在中央工作会议上。万晓塘死了以后，几十万人悼念，搞什么名堂？我们很奇怪。当时仅仅是怀疑。天津的工作，伯达同志是长期关心的，蹲过点，农业在小站，工业在钢厂。我只是有时开会，去天津一下，没有直接蹲过点。万晓塘的死，那么多人悼念，我有怀疑。在中央工作会议上，我问赵武成、李颉伯，越问越觉得离奇。追出了八月底就有个三轮二社事件，坏人煽动红卫兵上了当，一个支部书记被冤枉打死了，也是市委鼓动几十万人去追悼，责怪红卫兵，实际上不是向坏人示威。当时正是中学红卫兵冲击全国的时候，使中学红卫兵在那一次受了很大压制。万哓塘死又是一次。九月十八日上午，赵武成检讨有几千人；下午万哓塘检讨只有几百人。万哓塘的检讨根本没有压力，算不上检讨，不象样子，象谈话一样。这样的检讨怎么会逼得万哓塘死呢？这个问题还要再追查。两次受到压制，中学红卫兵受到很大压制，工厂、机关也受压制。这跟上海、北京不同。全国也少有这样的事。对当时天津的红卫兵运动，对天津的文化大革命运动，用群众示威施加压力，直接把刘邓的反动路线扩大，加深了。万哓塘死了，跟着出来个张淮三，不仅继续执行反动路线，而且还继续布置搞阴谋，在工交口安插了他的亲信。刚才江枫同志的揭发就说明了问题。首先揭露万张反党集团的是江枫同志。伯达同志看了他的信，注意了这件事，派解学恭同志去天津，把张淮三调到山西。他心里有鬼，没等找他谈话就自杀，没有死又调回来了。接着又搞公安局的反革命夺权，有些小将受了骗，承认了错误。在天津，万张集团控制达七、八个月之久，执行和发展了刘邓路线。这是主要的。（康生同志插话：你们天津来的同志对张淮三的走狗和爪牙还注意得很不够。张淮三同前北京市委刘仁有很密切的联系。这是个很坏很坏的反革命分子。他们还埋藏了很多坏东西，塘沽也有，财贸、工交系统也不少。你们应该把矛头摆正！）后来经过讨论，告诉了解学恭同志。张淮三在公安局一·二○"政法公社"夺权以前，实际上早有布置，万哓塘老婆也参加了。江枫同志实际上早就没有权了。张淮三的布置是一通到底的。就象北京彭真、刘仁早被揭出来了，但他们的黑手还伸在北京公安局。（康生同志插话：你们天津南开大学、天津大学，搞了很多叛徒集团的调查，做了很好的工作。我建议，你们对万、张、刘仁，也组织个调查团，很好地调查一下。）就在你们鼻子底下嘛！你们要好好地调查。万张同刘仁集团有联系，同彭罗陆杨有联系。

北京公安局军管，才想到了天津公安局军管。北京公安局欺骗了北京政法学院的革命小将。天津市公安局内部夺权，也蒙蔽了一些小将。镇压"政法公社"，是派郑维三同志亲自去的。一·二零以后，很乱，广大人民不满，比北京反映还大。军管以后，才扭转了局势。如果没有解放军，局势扭转不了这么快。你们想一想，如果从五月十六日算起，到二月十四日，九个月了；如果从六月一日算，也继续了八个多月。这么长的时间，天津的领导是瘫痪的。张淮三、赵武成，当然，还不能把赵武成说成是他们一伙的。赵武成的问题，还要他自己检查交代。

省委原来管大学，也插手了。比如天津工学院，两派都到北京来，是十月底中央工作会议闭幕那一天。一派扭着阎达开，一派扭着李颉伯。阎和李的问题，要经过检查才能下结论。从过去的工作和文化大革命中的精神面貌来看，阎达开比李颉伯好一些。当然并不是说阎达开没有错误。他正在检查。一个学校两个造反派，一个方面揪住一个，也有保的，也有反的，天工、南大就是这样。其他天大、河大等接触过一些，但不多。为什么这样呢？就是因为省委领导瘫痪。有的同学在校内，有的在校外；有的到保定、到省委造反，后来又互相对打。打砸抢彼此都有一点，有多有少。这个情形怎么去领导？摆在中央面前是个问题。一月份请张春桥、姚文元同志去上海。工人运动发展了，学生运动也发展了，领导了上海以工人为首的各派革命组织的夺权斗争，以首创精神号召了全国，是全国工人阶级之冠。还有反对经济主义，反对资产阶级反动路线的新反扑。这两件事有功，归于上海革命群众。是张春桥、姚文元同志领导的，影响了全国。这时，不得不考虑天津、北京怎么夺。在北京，成立了筹备小组，准备建立新的权力机构。开始有各种设想，设想了几个名称，主席确定叫革命委员会好。同样，李雪峰同志在北京多次检查以后，中央和毛主席认为检查是诚恳的，是好的，派他去天津推动这个工作，同解放军和解学恭同志接洽，帮助革命干部站出来，同胡昭衡同志，江枫同志一道推动工作，进行筹备。当时，就设想成立革命委员会。

从大联合走向"三结合"（革命群众组织、解放军、领导干部亮相站出来），在山西和贵州出现了。天津、北京也向这方面准备。在北京，以谢富治同志为首的筹备小组就是这样做的。天津，也是这样设想的。天津的发展过程，一月份仅仅是接洽而已。那时，形势还不明朗，万张反党集团还起作用。二月接管公安局，形势在扭转。这是公认的。以前是万张反党集团的黑手在活动，所以，接管公安局，群众放鞭炮，热烈欢呼，超过北京。北京自去年六月份就安定了，天津连交通警都没有了。二月正在筹备。原来，设想三月份成立革命委员会，后来，毛主席发现了开代表会议这个创议。北京大专院校红代会的代表不好产生，北大、清华、师大、北航就是合作不到一起。戚本禹同志很清楚。他们都是革命的，是经过斗争，受压迫的，但联合起来就不那么容易，要经过很大的推动。北京的好处是离中央近，可以直接帮助。谢富治同志说："你们不合作，我们就不开会。"果然有效。我知道晚了，否则告诉解学恭同志，天津也可以这么办。八·二五在外边，不合作起来就不开大学红代会，"逼上梁山"就好了。主席说，大学开了，为什么中学、工人、农民不可以开呢？北京这样做了，天津为什么不可以这样做？我就给解学恭同志打了个电话。本来三月份就要夺权，这才推迟了一个月。到北京来汇报了一次，我们是同意了的，天津开了五个代表会，比北京多了一个干代会。但八天开了五个会，时间仓促，筹备得不那么好，有遗漏的，保守的多了一些，主要是协商不够。不能用选举的办法。反修绵纶厂，是想要你们当主席的，结果落选了。这不是雪峰同志的"阴谋"。那时，他们没有来北京取经，我们也没有来得及通知他们。选掉了绝不是阴谋。你们那里把一切问题都说成是雪峰同志有鬼，他也不好争辩，雪峰同志还要回天津工作，你们可以谈谈心嘛！什么都可以说。但是要摆事实，讲道理，不能吵一顿、吼一顿。选举以前，反修绵纶厂对雪峰同志还是欢迎的。这个东西是不能搞选举的。（康生同志插话：不能迷信选举。在一定的情况下，选举不如协商民主。）为什么不能选举呢？因为革命委员会还是临时权力机构，还没有团结到百分之九十五。要以造反派为核心，进行协商。

中学比大学更乱一些，分野更不清楚。都出去串联去了，二月份才回来，三月份军训才开始。过去，中学受万张集团的压制比大学还厉害。北京对中学过问得少了一些，散了一个时期，也是一、二月份才陆续回来。北京中学红代会，也不是很纯的，也有保守组织。正象伯达同志讲的，有曲折嘛！（伯达同志插话：这也是允许的嘛！）春桥同志讲，要想那么纯是不可能的，中学的界限很不清楚。工人里面的野战兵团，是万张反党集团搞的，在工交、财贸系统很有势力。李雪峰、解学恭同志一到天津，就看到了这个问题。野战兵团上面是保守的，下面不见得没有造反的，基层组织不能说一律不好，要同总部区别开来。对野战兵团总部，他们是主张取缔的，手续慢了一些。郑维山同志请示了全军文革，耽搁了。××军是三月五日报上来的，军委三月二十二日批的，并不是说有人支持。农村就不大一样了。农村经过四清，确实有一些下台干部想重新上台。中央有指示，在春耕大忙时，大队以下的不能夺权，下台干部不许反攻倒算。贫下中农的代表情况好一些。中学和工代会急了一些，可能保守组织多了一些。请示主席，主席讲，一下子联合起来，哪能没有保守组织？不可能是清一色的。清一色不符合毛泽东思想。连我们党、我们中央政治局也不是清一色的。造反派也不可能那么纯。天大八·一三，你们占绝大多数，你们就那么纯？我问蒯大富："清华井冈山占多少？"他答："占百分之九十五。"我说："这里左中右都有了，要不右派跑到哪里去了呢？"没有左中右就没有斗争，没有斗争就没有发展。一切推动力量都是矛盾的斗争。现在是阶级斗争，到共产主义还有先进与落后的斗争。当然，我们应该强调以左派为核心、为基础。同意无产阶级革命派大联合、"三结合"的大方向，保守一点的组织，哪个代表会也会有的。我们基本肯定下来，但要做很大的改进工作。如果天津的工作有些问题，我和伯达、郑维山负很大责任。（伯达同志插话：我负主要责任。郑维山同志插话：我负主要责任。）没有主要次要，我不同你们争。

雪峰同志，是中央和毛主席派去的，我们经常通电话。他的思想方法、工作方法有缺点，你们要多方面同他接触。他有顾虑，常请示出不出面，怕出去揪住不能工作。华北局就有一派，经常来问我李雪峰何时回来，要造他的反。我说毛主席派他到天津工作去了，因此传到天津。犯了错误，要允许人家改嘛："夹着尾巴作人"。这句话是整风的时候毛主席教育我们的。我们从延安来的人都知道。你们一解释就变成完全相反的意思了。不要理解为藏起狐狸尾巴。（张春桥同志插话："夹着尾巴作人"，是指不要翘尾巴。）就是这个意思。你们的警惕性很高。

解放军，江青同志说了。解放军做群众工作，是一番苦心，满腔热情；但对情况不够了解，警备区过去也不归他们管。支农、支工容易些，支左就不那么容易。南大卫东是造反的，八·一八也做了好事，参加了北京二司的整风，吸收卫东不吸收八·一八也不好。天工，我们认为两方面都应该吸收，不进来就等。你进来要别人退出去那也不行。革命的团结是需要的，江青同志讲了，你们都很拥护。解放军的确是一片好心，支左工作不知怎么做好，有时上了当，有时疏忽了。肖思明同志检讨了，很诚恳。一解释清楚你们就懂了。你们应该同肖思明同志、郑三生同志、解学恭同志、胡昭衡同志、江枫同志好好合作。我想他们是愿意同你们合作的。

（二）

我完全同意伯达同志的解释，全国斗争的锋芒应该对准刘邓，他是最大的走资本主义道路的当权派。天津主要是万张反党集团。一个死了，一个还在嘛！十七年的统治影响很深。康老的话很重要，你们应该很快地做调查工作。当然，要实事求是，不要扩大打击面。只有把这个集团挖深了，天津的主要矛盾才能解决。解放军同志和几位同志几个月的工作主流抓对了，特别是二、三月的工作，基本上应该肯定，但也有一些缺点错误。凡是有益的批评都应该接受。

（三）

讲几个具体问题。

第一、反对五个代表会，反对李雪峰，不要说是反革命逆流，叫反革命逆流不好；反过来，说五个代表会是资本主义复辟的逆流，互相对骂也不好。这样不能达到大联合、大团结。应该上纲的上纲，不应该上纲的不要上纲。要紧紧地掌握住斗争的大方向，把矛头对准刘邓和万张反党集团。对李雪峰同志批评过分了一些，也不要紧。有些大字报、传单，说过头话，我看了很不安心，如谁反对周某某就打倒谁。干涉也不好，只好有机会讲一讲，我也不能贴大字报把它盖起来。过去在天安门贴某某的大字报，我也劝过，现在不劝了，反正外国记者也知道，你们的标准不是那么准的。使他们摸不透也好，这是一种思潮的反映，也不要过分责备。不是李雪峰同志本人喜欢什么标语。北京贴雪峰同志的标语也很多（其中，也可能有你们加了几张），雪峰同志从来也没有向我说过。只要是好意的批评，就应该接受，就应该欢迎。人民内部矛盾嘛，应该"惩前毖后，治病救人"，"有则改之，无则加勉"。两种极端化的态度，都是不好的。错误应该批评，不一定一批就得倒，那得倒多少？那不成了"打倒一大片，保护一小撮"了吗？反过来，也不是说不倒就不能批。要养成无产阶级政治家的风度。批评过一点，只要是好意的而不是恶意的，也应该欢迎。

第二、不要随便宣布是反革命组织。互相宣布也无效。军委十条命令说过了，反革命组织要经过中央批准。我们要进行严肃的政治斗争。

第三、我们欢迎你们开门整风，但也不要过头，形成请罪风。请罪，天津确有此事。当时，也不光是天津，北京和其他对方也有，是一股风。包围军事机关，不外两种出发点：一，是有意见要求回答；二，是他们知道解放军挨打不还手，骂不还口，不能怎么样，闹一阵子再说。一月二十八日军委命令以后，就不要包围了。解放军的任务很重，要同他们商量，不要有芥蒂。不要请罪。当时请罪成风。应该认真触及灵魂，改正错误，请什么罪。请罪差不多成了无产阶级文化大革命的专用词了。解放军要劝大家不要请罪，也不要揪住一个问题不放。毛主席说了，解放军支左错了，改了就行了；冲了军事机关，不冲就行了。如果是好的，还交了朋友，少数坏人抓住处理。一般地说，群众绝大多数是好意的。我们光荣、伟大的解放军，负担这么重的任务，支左、支农、支工、支交，军管、军训，哪能一点不犯错误？解放军是劳动人民的子弟兵，犯错误改了就不要计较了。解放军也可能认为，听话的、成分好的是左派，一下没有看准也是允许的，改了就行。

第四、谭力夫思想、联动的思想和行动、反动的血统论，要追究。但一定要把头头和受蒙蔽的一般群众分清楚。北京有个八一学校有，天津也有。你们中学生要查清。对反动头子，要扭送公安机关和警备机关，扣留起来，惩办和教育相结合。都是同学嘛，要好好教育。对广大受蒙蔽的群众要教育，对头子要给予惩罚。

第五、野战兵团，上层和基层要区别对待。已经有了公告，要按这个办事。以野战兵团的名义游行是不许可的。塘沽没有重视，支持错了改过来，不要揪住不放。

第六、革命组织不要勒令什么解散。如五个代表会议，已经开了，就是结合得不够，除了很保守的，一般的要教育，不要勒令解散，结果无效，反而不好。除非特别事件，如对一小撮走资本主义道路的当权派，勒令做什么事还可以，一般不要轻易用。

第七、人民武装、保卫系统，由警备区和公安局很好地摸一下，负责清理。清理是必要的，要更深刻地揭发。当然，应当依靠群众，领导同群众结合起来。更重要的是调查万张集团的影响。

第八、有些传单，有许多措词很不恰当，也有的有错误，要改正过来，象这样的传单以后最好不发。一般地都是教育，对反党反社会主义反毛泽东思想的，主席还填上了"坚持不改和累教不改"的嘛！要给个将功赎罪的机会。把话说绝了并不好，结果也不起作用，失掉信用。有些提法北京都不用了，天津还有。北京去的同学要帮助一下。天津要向上海、北京看齐。

第九、现有的组织，如工厂、机关、学校，常常有两种或多种组织。有造反，有保守，也有双方都造反，也都有些保守性的，应该互相帮助，互相勉励，开门整风。对保守的，要按伯达同志讲的办，促使他们把方向改正过来，两个都变成造反派不好吗？但要在斗争中考验，发展，不能强求、速成。有时需要等待，不能强制。除革命性以外，还要讲科学性和组织纪律性。

这些具体问题，在这里讲一讲。还有很多具体问题不能一一地讲了，你们回去自己解决。革命靠自己，解放靠自己。如果还是这些问题，以后就不需要再见了。

（四）

今后的处理方针：是在现有的基础上，加强、扩大革命派的大联合和革命的"三结合"。成立临时权力机构，还需要做一段工作。原来急躁了，有很多缺点毛病，要共同努力，把它改过来。只要是造反派，就要坚决批判刘邓和万张反党集团，要立即行动。这是斗争的主要方向，在斗争中考验各个组织。要各自搞整风，作自我批评，讲联合，在斗争中大联合。要改变办法，多协商，现阶段选举不十分适用。认识问题，要服从大的方针政策。协商能一致的，主流对了，具体问题就容易解决了。代表有缺点错误，要允许改；搞错了，也可以撤换。前天中学代表发言说，错了可以换，这种态度是好的。

今天就说到这里。希望你们要高举毛泽东思想伟大红旗，团结起来，掌握大方向，认清主流，胜利前进！

可以散会了吗？（众答：可以！）散会！

（总理指挥大家齐唱《大海航行靠舵手》、长时间地热烈鼓掌）

陈伯达同志的讲话

代表中央文革小组讲几句话。

我们认为会开得很好，发扬了民主，不同的意见都讲了。任何一方面，对不同意见都要遵循毛主席"言者无罪，闻者足戒"的指示，加以认真思考。对群众一律不许打击报复。

一、大联合的主流，革命"三结合"的大方向，基本上是应该肯定的。

二、人民解放军××军，在天津做了很好的、大量的工作。他们的工作促进了天津市无产阶级文化大革命秩序的建立，促进了各革命派的大联合，促进了城乡社会主义生产的稳定和发展。应该感谢人民解放军。

三、大方向是正确的，并不等于没有曲折，没有缺点和错误。譬如船在大海上向哪里去，方向是正确的，但总不会是笔直前进的，必然经过许多曲折和波折，才能达到目的地。

四、在无产阶级文化大革命中，大联合、"三结合"，革命派向一小撮走资本主义道路当权派的夺权斗争，不能设想会没有缺点，甚至没有某些错误。有缺点或者错误，改了就行。有某些情况，局限于少数人谈判，放手发动群众不够，或者对革命群众的态度有错误，这些都要改。

五、以毛主席为代表的无产阶级革命路线同以刘邓为代表的资产阶级反动路线的斗争，这是我们斗争的中心问题、根本问题。大家必须集中目标，拥护、高举毛主席革命路线的伟大红旗，反对刘邓的反动路线。揭露刘邓这条反动路线在革命运动中所犯的各种罪恶。

六、刘邓路线在天津的忠实执行者，代表人是万、张反党集团。千万不要忘记这个反党集团在天津的各种罪恶。要配合北京现在批判刘邓反动路线的革命高潮，同北京这个批判高潮相呼应，把批判刘邓反动路线同批判万张反党集团的问题结合起来。

七、刚才李雪峰同志在会上作了一些自我批评。看来，李雪峰同志在工作中有缺点或者错误。群众的批评有很多合理的东西。我认为李雪峰同志应该欢迎这些有益的意见。同时我们应该指出：天津的主要矛盾是革命群众同万张反党集团的矛盾，斗争的锋芒应该针对万，张反党集团，而不是针对李雪峰同志。

八、同志们回到天津去，要按照毛主席的方针，从团结的愿望出发，经过批评和自我批评达到团结，实行"惩前毖后，治病救人"，搞好大联合。

九、要学习毛主席对待山头主义的方法。各个山头主要地是实行自我批评，避免批评对方。只要是认真地、诚恳地实行自我批评，有什么缺点和错误，就都可以得到对方的原谅。我们的党就是用这种方法，在四二年、四三年、四四年的三年整风中，才达到了党的团结。敢于作自我批评，这是无产阶级的伟大风格，是毛主席学生的朴素风格。

十、有错必改，肯自我批评，就是正确的大方向的一种表现。

以下有几点建议请考虑：

第一、革命的造反组织，被强迫解散的，自愿要恢复都可以恢复。同时，按自愿的原则应该实行大联合，扩大大联合，不要闹分散主义。

第二、保守组织解散后，不要用换名义的办法重新恢复。已经恢复了的，也不要用打、砸、抢的方法，而是用说服的方法，教育的方法，争取分化瓦解他们。

第三、对顽固地坚持错误观点的、不肯改的保守组织的头头，要加以揭露，加以批判，进行政治斗争，使他们在群众中孤立起来。打击的是一小撮，避免扩大打击面。

第四、革命派对原来参加保守组织的群众，他们要回到毛主席的革命路线上来，应该表示衷心的欢迎，不要歧视他们。（热烈鼓掌）

张春桥同志的讲话

我没有准备讲话。我们刚从上海回来，因为讨论天津的问题，我们参加了。上海、天津都是大城市，希望从天津的大联合、"三结合"中学到有用的东西。三天的会，确实学到了不少东西。当然。两个城市不同，但有许多问题值得我们注意。回忆上海的情况，根据伯达同志讲的第一条，大方向、主流基本是应该肯定的，说一些意见。

天津还没有成立革命委员会，正在准备过程中。上海已经成立了。回过头来看，我们上海的大联合、"三结合"还没有你们做得好。（总理插话：情况不同，你们是首创嘛）正如语录里所说的，革命不是绣花，不可能按我们的设想，今天干什么，明天干什么，一切都按计划，不发生一点曲折。也不能象写文章，写一段不如意，撕了重写。革命就不允许这样。

我们上海的大联合，是在同上海旧市委内一小撮走资本主义道路当权派的斗争中形成的，是在同保守组织的斗争中形成的，在发表《告上海市人民书》的时候，大联合已经形成了，并且不断扩大。开始，我们没想到夺权，没想成立革命委员会。看到当时铁路不通、码头堵塞，铁路局长跑了，也没有售票员、司机，怎么办？码头停船，平时二十四艘，最严重的时候达到一百二十艘，货卸不下来。外国人污辱我们祖国，把我国国旗倒挂着，工人气愤极了。可是赤卫队跑了，造反派怎么也顶不上。在这种情况下，只好从别处调人了，大学生、工人、机关干部，自动到码头、车站、工厂做工人。实际情况逼着我们不能不顶上去，把大权夺过来。在这种情况下，党中央、毛主席肯定了这个大方向，把无产阶级专政的命运，把社会主义经济的命运，把无产阶级文化大革命的命运，牢牢掌握在无产阶级革命派手里。

我们的大联合也不是那么纯洁的，我们的联合是斗争中自然形成的，彼此信任，我和姚文元同志一句话也没说，全是革命造反派自己定的。就是这样，还是有各种各样的组织进来了。农民造反总部的一个负责人，革命委员会成立后一审查，原来是个四不请干部，就在大联合中还贪污了几千块钱，整天同我们在一起开会，直到二月底才发现这个人。他到处招摇撞骗，说毛主席同他一起照相。他还吹牛，说和我在一个办公室办公。当时很迷惑了一些人。后来才知道，他把自己的像片和毛主席的像相片剪在一起。发现以后，我们通知生产队把他揪回去了。还有一个红卫兵组织的负责人，是革命委员会的常委。他经常同我接触，开会就坐在我的旁边。后来发现是个"联动"分子，每次开会都带着匕首，总想找机会下手。他同我一起开会至少八、九次，好在没有下手。后来红卫兵发现了，把他也抓起来了。我们总想革命组织比较纯洁，但再想纯洁也不会怎么纯洁。我只给同志们举这两个例子。（伯达同志插话：听说"联动"跑到天津去了。应当充分揭露这个反动组织。发现"联动"要抓起来。）这说明我们队伍还不是十分纯的。但不管怎么样，我们革命造反派的警惕性还是高的。

我们的大联合是革命的大联合，但毕竟有一个过程，是发展变化的。所以对大联合，既要有严格的标准，又不能象绣花那样细，总会有缺点错误，发现了问题，改就行了。我们也有没联合进来的革命组织。是革命组织，但多数人不赞成，只好说服这些组织，暂时放一放。为这样的事纠纷也很多。有的组织，这一段有这样的表现，那一段有那样的表现，只好等一等。我们向他们说明，革命组织要接受群众的鉴定，真是革命的，总有一天会进来。现在还有这样的组织在外边。最近，这样的组织也有的同别的组织合并了。

大联合、"三结合"应该看作是一个过程，完成时间会很长。有缺点错误改正了，就不会妨碍革命的前进。不要使支流的问题妨碍我们前进。再好的领导，也会出现缺点或错误。要从大局出发，使我们的工作做得更好。

我们还有其它问题，我只说这一点。革命不是绣花，总会有缺点错误。这也算是一点学习心得吧！（热烈鼓掌）

天津市赴京代表集体整理


中央首长第五次接见内蒙四方面代表谈话纪要

周恩来陈伯达康生1967.04.12

〖时间：一九六七年四月十二日二十三时五分至十二日一时四十五分。地点：人大会堂安徽厅。接见人：总理、伯达、康生、肖华、张春桥、王力、关锋、姚文元及总政，总参和各大军区负责人徐立清、李天佑、韩先楚、宋任穷、张国华、陈先瑞等。被接见人：区党委代表：高锦明、权星桓、康修民、李树德、李质、郭以清、张鲁。军区代表：吴涛、刘华香、肖应棠、黄厚、刘昌、王良太、姜文启、诸方玉、敖长锁和独立二师杨饱松、尤亚民、华民等。军区造反派代表：邵仲康等24人。呼三司等革命造反派代表：高树华、郝广德等57人。红卫军等保守组织代表：张三林等9人。王铎、王逸伦没让参加。〗

总理：现在开会，内蒙古情况大致清楚了，已经两个多月了嘛！今天请后来的同志再谈谈。

郝广德：（给总理介绍）这是张孝同志。

总理：那个学校的（翻材料）？

郝广德："火车头"的。

总理：有名字没有（指是否登记过）？

赵刚，宋学孔：没有，今天才来的。

总理：那一部分的？

郝广德："火车头"的。（张孝说了一句，声音很低）

总理：你能说话吗？火车头代表替他说说。

张孝：能！（旁边两人扶起）

总理，康生：坐下吧！坐下吧！

总理：不是还有一位火车头的同志嘛？

包长胜：有，我叫包长胜。

总理：你替他谈一谈吧。（包讲张孝受迫害经过，谈到残废时）

总理：治不好了吗？快送到北京医院！

张孝：我说两句。

总理：坐着说吧！（总理抬起头）你谈吧！（对赵刚）快点送医院去看看。（张孝：控诉被迫害经过）

曹文生：他讲的与事实不符，他们写过反动标语。

总理：什么标语？

曹文生："青松不怕火烧，'火纵'不怕狗咬"，攻击解放军。

康生：就为这件事，应该不应该把人打成这个样子？

曹文生：谁打的，我不清楚。要严惩凶手，我们要为受害者申诉。（大家冷笑）

（包长胜：严厉驳斥曹文生等人在资本主义反革命复辟逆流中破坏"抓革命，促生产"等罪恶活动。）

总理：（对曹文生）我问你，现在为什么不放人？这是不是事实？！

曹文生：据说是放了。

总理：就因为这条标语就抓人？

曹文生：写的是反动标语。

总理：这样的标语，在北京都有，怎么能是反动标语呢？怎么能是攻击解放军呢？

康生：没有说解放军嘛！解放军你们说拥护，中央指示你们拥护不拥护？

曹文生：拥护！

康生：拥护为什么到现在还不放人？

总理：拥护？！早就说了，你们到现在还不放人。

高利陶（军区宣传部干事）：揭发张三林造谣惑众的事实。

张三林：我不愿解释个人问题。（众笑）

总理：你是不是三司的？

张三林：不是，我是红卫军的，橡胶厂的。

总理：先说这件事，你回答这个问题：为什么还不放人？

曹文生：下午曾打过加急长途电话。他们制造停车事件，他们是不符合公安六条的。

总理：那一条？你们扣了几个人？

曹文生：八、九个人。

总理：什么时候扣的？

曹文生：二月五日扣了两个，五个是二月八日扣的。

总理：二月八日到现在已有两个多月了，为什么到现在不放？

康生：中央命令在你们那里算数不算数？

总理：四点指示有效没效？

张三林：有效，今天又打电话回去了。

总理：有郊为什么还不放人？北京的同志来了没有？

李天佑：来了。（陈先瑞走到前面去）

总理：北京军区是一个小部队，军事接管呼和铁路局。（众：起立高呼：毛主席万岁！万岁！万万岁！）

总理：你们为什么不放？就算有点嫌疑，已经扣了两个多月了嘛！

康生：抗拒两个多月了嘛！

总理：（对曹）你还有什么辩护的？（曹文生没吭声的坐下了。）（包长胜继续揭发铁路局两条路线的斗争及曹破坏生产的罪行。）

总理：铁路局问题知道了，现在由邮电局王连奎谈谈。王连奎揭×区控制邮电、非法偷听电话等罪行，谈了邮电局二月九日成立保守组织，十号就反夺权。这时总理、康生等首长都笑了）

总理：你们有几派？

王连奎：两派。

总理：你们三司观点的有多少人？

王连奎：我们三司观点的三百人，无产者一百多人。并说二月十号反夺权，他们叫"三结合"。

总理：他们叫"三结合"？

王连奎：邮电局还调动农民保权！

总理：保什么权？多少天？

王连奎：三天。

侯凤英：还搞录音。

众：（他们对打电话都偷听，还延续时间。）（王连奎继续揭发盗用中央名义打电话等）

总理：邮电局驻有多少军队？

王连奎：一个加强连。

总理：现在听听地方的。锡盟许名扬同志讲讲。

许名扬：现在还有十三人没放出来。

总理：你们那里还不放人？

许名扬：不放。

总理：什么时候问的？

许名扬：中午问的。

总理：吴涛同志，这个事情交给你解决。

（吴涛：马上打电话）

（乌盟玉宝讲扣押人的情况，哲盟郭玉讲一人"畏罪自杀"问题。黄宝玉补充哲盟农村资本主义复辟情况。）

陈振中（巴盟代表）：听说部队支持煤矿夺权后，现在停掌子面。现在三十多人未放，他们说是中央军委指示的。

肖华、王力：这是造谣！

总理：（叫起兰州司令员说）你们处理。（又对吴涛同志）注意，我们还要和你们单独谈谈。（又问了内蒙日报社情况。）

李雨楼：报社压制得很厉害，现在军队和红卫军非法占据报社。

总理：报社几派？

王力：报社有保守派吗？

李雨楼：两派。他们还有一百多人。

总理：报社谁管？

李雨楼：他们掌权着呢！

总理：登什么内容？

李雨楼：没听总理指示，登了地方问题。

众：登"抗大"，登军区。

总理：有报纸吗？

李雨楼：没有带，我是从监狱出来直接上火车的。（黄宝玉、高树华等送上两份报纸。）

总理：高树华同志谈谈"联动"情况。

（高树华谈了中学生中"联动"分子问题。）

总理：让二中讲讲。（二中代表任卫东讲了"联动"罪恶的枪的问题。）

高树华：他们还有电台。

总理：还有电台？有名单吗？给我，有多少人？

任卫东：十几个。

高树华：还有反动标语："打倒康生"等。

梁音亭（军区后勤部）：他们游行时打着刘少奇的象。

黄宝玉：新华书店一千多张刘少奇的象都被他们拿出来了。

众：还举起象高呼口号。

张三林：我们从新华书店拿出来烧的。

康生：你们拿着刘少奇的象游行没有？有没有四个象？

张三林：不知道。（霍道余揭露他们批判刘少奇是假的）

高惠娟：二中赵玉花说，苏修、蒙修支持三司，周总理也支持三司。

总理：捏造！

韩文达：他们在火车上审问时说：王力是个大混蛋，是三司的后台，要挖王力的根子。（总理、王力等大笑）

曹燕玲（军区红色造反团）：军区文办正在整理王力同志的材料。

包力陶：怀疑中央的根子，这是军区某些人，他们要挖王力同志的根子。

总理：王逸伦的报告是不是都听了？

众：听了。有的是三月三十一日，有的在四月七日。

包力陶：（详细揭露×区问题）他们说造反派在"一·二二"、"一·二五"事件上是吃里爬外。（众站起来指王良太：说过没有？）

王良太：说过。

（包力陶揭露军区某些领导人造谣蒙蔽群众，刘昌传达反革命策略问题。）

康小春：德山（呼市军分区付参谋长）曾念过一个特好消息说："中央叫各大军区学内蒙。"

总理：（手挥一份传单）我这里也有一份，纯属造谣。

陈永华：今天六点半来电话说：××二师协助保守派对工学院等革命造反派实行武斗。

张鸿喜：我也揭×师情况。……

总理：王志有谈谈。

王志有（八一八）：他们说有两条黑线，一个黑根，要揪李富春、李雪峰、要揪黑根！（回头质问王良太）你说黑根是谁？

众：（质问）王良太站起来！（总理没让王讲。）

总理：不要问了，很显然黑根就是中央嘛！

王志有：河西公司反夺权后，报喜时，我们提出意见，说不要让外边的人到厂子里来。他们说是总理点头，林彪同志也在场。

总理：真是！造这种谣言。（蔚洋：揭露电台军代表造谣和反夺权问题。）

总理：全部是造谣。

王力：造谣。

蔚洋：他们说，林副主席说："你们打的不狠，手太软！不如青海，进度不快。"

总理：青海文件你们看到没有？

众：没有。

总理：（对于顺昌）你们记者有文件，明天给读一读。

蔚洋：他们造谣说：李天佑根本不支持三司。

李天佑：我白天去东纵，晚上又从东纵东门到楼上，他们纯属是造谣。

总理：电台有多少军队？

蔚洋：由一个班增至一个排。

总理：周文孝把农村发枪情况谈谈。

周文孝：给桃花公社发17枝枪，30发子弹。

总理：今天会到此结束了。明天九点钟再开一次，内蒙问题就结束了。让肖华同志与军区同志谈一谈，还有记者和联络员同志同大家谈一谈，还有什么材料送上来，明天开会时间九点。不要再增加了，观点不要说了，已经很清楚了，已经两个多月了嘛！不然人越来越多。群众不要互相对立，不要着急。你们是按毛泽东思想办事的，要等待一下。内蒙古自治区地区大，分区多，还有各旗县，还有牧区，电话传达不到的可以派人嘛！

铁路局去的部队明天天亮就到了。铁路那位同志，明天送到医院，总是可以治好的。

明天晚上九点开会，有材料还可以送上来。要等待中央的布置。同志们受苦了，这是为革命嘛！我们一定要把边疆的问题解决好。明天结束这个会，要靠革命造反派团结起来。散会。

（全体起立，鼓掌欢送总理及各位首长，总理等招手致意，大家呼口号：毛主席万岁！万岁！万万岁！）


陈伯达在军委扩大会议上的讲话

陈伯达1967.04.12

〖时间：下午〗

林彪同志要我来这里讲讲刘、邓路线问题。上一次的会我已经讲过一回，和康老一块，康老先开头，我继续讲。那次讲话有一个记录，虽然不那么很完全，但基本上可以。我想那个记录可以发给大家，我也不做修改了，即使有些错误，也是不要紧的。许多同志也听过了，没有听过的，看看记录也是可以的。今天，我讲的可能重复一些，但是不准备完全重复。

讲刘、邓所代表的资产阶级反动路线这个问题，我想讲一下我们党的发展情况，发展历史。

参加我们中国共产党的基本上是两种人。一种人是以毛主席为代表的，他们看出中国资产阶级是不行的，中国革命应当由无产阶级来领导，由无产阶级的先锋队中国共产党来领导，以经过民主革命阶段到社会主义革命，由社会主义革命过渡到共产主义为最后的目的。这是以毛主席为代表的很多党员。另一种人是为了民主革命，为了资产阶级革命到党里面来的。他们可能着重点是在反帝这方面，而反封建还是软弱的。他们就要停在民主革命阶段，而民主革命可能还是一个不彻底的民主革命，他们是拥护的。这是刘少奇所代表的部分党员。因为在我们党内，有带着两种目的的人加入了党，所以就有了两条路线。以无产阶级的代表人，无产阶级的领袖毛主席为代表的，这是一条路线。还有以陈独秀、瞿秋白、李立三、王明、张国焘、刘少奇为代表的，这又是一条路线。他们是资产阶级的代表人。我们党内两条路线的斗争，主要的就是这两条路线的斗争，一条以毛主席为代表的无产阶级革命路线。一条以陈独秀、瞿秋白、李立三、王明、张国焘、刘少奇为代表的资产阶级反动路线，而刘少奇的资产阶级反动路线，因为他有一套可以欺骗的东西，在党里面蒙混了很久。毛主席说：我们党内最大的走资本主义道路的当权派是谁呢？现在就是刘少奇。

刘少奇的东西，过去我也知道不少，昨天和今天又看了他的一些讲话记录，有许多荒谬的东西，是令人吃惊的，我们所说的全国解放以后两条道路的斗争，就是资本主义道路和社会主义道路的斗争。毛主席很早就给我们指出，在中国不可能建立资产阶级专政的社会，走资本主义道路是梦想。因为不是走社会主义道路，就是回到老路上去，就是回到殖民地半殖民地的道路上去。所以说资本主义的道路，实际上还是老路，就是殖民地半殖民地的老路。毛主席的《新民主主义论》是批判王明的，同时也是批评刘少奇的。一九六五年初，搞"二十三条"，毛主席严厉批判他的时候，他在个别谈话中说，《新民主主义论》是批评他的。完全不错。在《新民主主义论》中，毛主席是这样告诉我们："现在的世界，是处于革命和战争的新时代，是资本主义决然死灭和社会主义决然兴盛的时代。在这种情形下，要在中国反帝反封建胜利之后，再建立资产阶级专政的资本主义社会，岂非是完全的梦呓？"毛主席在后面还讲了一个土耳其的例子。他说："一九二七年中国第一次大革命失败之后，中国的资产阶级分子不是曾经高唱过什么基马尔主义吗？然而中国的基马尔在何处？中国的资产阶级专政和资本主义社会又在何处呢？何况所谓基马尔的土耳其，最后也不能不投入英法帝国主义怀抱，一天一天变成了半殖民地。变成了帝国主义反动世界的一部分。"就是说，土耳其事实上也变成了半殖民地。所以两条道路的斗争，在中国的具体情况下，不是走毛主席所指出的社会主义道路，那么就是老路，走蒋介石的路，走汪精卫的路。

这一点，在日本投降后，刘少奇赤裸裸地说了。他说要当"红色买办"。红色就是红色，买办就是买办，那里有"红色买办"呢？他要粉刷一下。这不是偶然的。实际上，打垮蒋介石，赶走帝国主义，把土地革命进行到底，经过这个阶段转到社会主义的时候，中国又出现新的买办，刘少奇就是准备当这个新的买办。一九四九年五月十九日，他在北京干部会议上讲话，说他在天津同资本家谈话时，说中国只有两个前途。不搞社会主义，就搞帝国主义，再没有第三个前途。你们（指资本家）是不是想出了第三条道路，既不搞社会主义，又不搞帝国主义，如果能想出第三条道路来就算你们有本事。其实毛主席早就给我们指出来了，不是走社会主义的道路，就是走老路。这个老路，不用资本家去想，从曾国藩、李鸿章、袁世凯，到蒋介石走的道路，就已经说明了。只要是无产阶级领导，只要是共产党领导，这是指真正的共产党，不是冒牌的共产党，不是刘少奇冒牌的共产党，那就是走社会主义道路。如果由刘少奇冒牌的共产党领导，那就会变成殖民地半殖民地，还有什么帝国主义呢？只能是帝国主义的奴才。所谓第三条道路，本来中国的资产阶级讨论过多次了，他们也想找一条第三条道路，可是找来找去，还是蒋介石那条道路。但刘少奇还说是"不搞社会主义就搞帝国主义"。而毛主席在《新民主主义论》中说："要在中国建立资产阶级专政的资本主义社会，首先是国际资本主义即帝国主义不容许"。因为你本来是殖民地半殖民地嘛！其实，在日本投降后，美国已经打进来了。美国就是有一套计划，它要和蒋介石合作，把中国变成美国的殖民地半殖民地。而刘少奇那个时候说，就是准备当"红色买办"，就是准备在美帝国主义占领、控制下当买办。那里还有什么帝国主义呢？他还说："照资本主义的方法发展的方向一定要走到帝国主义，变成帝国主义以后，将来中国的原料市场少了。"他说："中国的原料市场少了"是根本把毛主席在七大和七届二中全会的讲话完全忘得干干净净了。全世界的市场，只有中国是最广大的市场，七亿人口的市场。原料，中国也是很丰富的。这是大家都知道的。过去帝国主义说，中国不可能成为钢铁的国家，不可能成为煤油的国家，这是完全破产了的。而刘少奇说，如果要发展资本主义工业，"就要到外国去搞原料，搞市场，向人家去抢，那还不得打仗？发生世界大战？"他完全跟毛主席历来的指示、历来的教导唱反调。他认为，"中国的资产阶级不是老年的、腐朽的、反动的，而是青年时代，还能发展。"这是他在解放以后讲的。中国资产阶级的发展当然比欧美的要晚一点，但是它衰老快，衰老腐败。

日本投降以后，毛主席就很明确地给我们指出："抗战胜利的果实应该属谁？这是很明白的"。"桃子该由谁摘，这要问桃树是谁栽的，谁挑水浇的"。"抗战胜利是人民流血牺牲得来的，抗战的胜利应当是人民的胜利，抗战的果实应当归于人民。至于蒋介石呢？他消极抗战，积极反共，是人民抗战的绊脚石。现在这块绊脚石却要出来垄断胜利果实，要使抗战胜利后的中国仍然回到抗战前的老样子，不许有丝毫的改变，这样就发生了斗争。同志们，这是一场很严肃的斗争。"这是在《毛泽东选集》第四卷第一篇，毛主席讲摘桃子问题时讲的一段话。这是一九四五年八月讲的。而刘少奇在一九四六年二月一日作所谓"和平民主新阶段"的报告时，认为中国现在有三种民主力量。（周总理：实际上，他在一九四五年九月就讲过一次，那时主席在重庆。）出现了奇怪的理论。这可能是华盛顿来的理论。他说："中国人民三个主要阶级要民主，劳动人民、中等资产阶级中间派、一部分大资产阶级要求中国民主。"他在这里没有提无产阶级，只提劳动人民，而劳动人民比较广泛，有工人阶级，有农民，有手工业者，等等，他没有突出无产阶级。他说的一部分大资产阶级，是什么人呢？大家知道，对于大资产阶级，毛主席在抗日战争时期分析得很清楚，一种是亲日派的大资产阶级汪精卫，一种是英美派的大资产阶级蒋介石。照刘少奇说，英美派的大资产阶级也是要求中国民主的。而且还说"三种人民"，蒋介石也算是人民。毛主席早就说得很清楚，蒋介石是人民公敌。一九四五年八月十六日，毛主席在《评蒋介石发言人谈话》一文中说：只要一提人民公敌，"中国人民就知道是蒋介石。蒋介石干了这一切，他是不是人民公敌的问题，是否还有争论呢？争论是有的。人民说：是。人民公敌说：不是。只有这个争论。至于人民群众，这样的争论是越来越少了。现在成为问题的，是这个人民公敌，要打内战了。"这是毛主席讲的话，认为蒋介石是人民公敌已经不成为争论的问题了。但六个月以后，刘少奇却把人民公敌变成了人民。

周总理插话：

大家还记得，日本刚投降，毛主席就写了《评蒋介石发言人谈话》，这是很值得读一读的。因为日本一投降，蒋介石就调兵谴将要去接收。那个时候，我们在延安连发了很多命令，当时还用朱德的名义发的。我们解放区的军队要开赴前线去接管，因为我们都在沿海嘛，都在敌占区嘛，就在周围，很容易接管。蒋介石看了就急得很，这个时候，根据雅尔塔会议，斯大林就来了电报，要我们不打内战。实际上，蒋介石准备打内战，同我们夺取敌占区的大城市嘛！所以主席确定了这么个方针，连下命令，各个部队都向前线开。大家都记得嘛，从林彪同志起，大家都利用美国那个破飞机，从延安到太行山，到山东。正在这个时候，八月二十三号还是二十四号，来那个电报，就那么一个内容，说中国不能打内战，要打内战中华民族是要毁灭的。这是第一点。这个不要紧，打内战，反正我们不先发动，总是蒋介石发动，算定他是要发动的嘛。第二点，就是要主席到重庆去谈判。难题就在第二点。第一点是阻止不了的，因为蒋介石要打嘛，我们准备好了就应战，就打。第二点这个弯子转就困难一些。主席的决心，是证明给世界人民看看，中国共产党不首先发动内战，发动内战的是人民公敌蒋介石。估计当时形势，冒一点险还是决定去了。我陪主席一上飞机，延安和各个解放区都打电报来，担心啊！是冒很大危险的。当时主席的决心，如果在重庆被扣，我们就准备坐牢。告诉延安决不要因为主席在重庆，军队就不准备，晓得他要利用主席在重庆，要发动进攻。头一场就是太行山，就是邯郸。中间有这个曲折，因此有双十协定啦，还有老政协啦，停战啦，我和王若飞等签的字。主席在双十辛亥革命纪念的第二天，十月十一日离开重庆，回到延安。去是由赫尔利保驾，坐的是赫尔利的飞机。回来是坐张治中的专机，直到现在我们对张治中还留有余地。的确，我当时把他抓住了。（江青同志：三上延安）三上延安府，送主席上延安这是一功。他送主席回延安，我就留在重庆作质。这是准备阶段，主席赞成有这个准备阶段。为什么呢？因为我们还没准备好，大城市，敌人不交给我们，等蒋介石军队开到了，敌人把枪交给他。我们一下子打不进去，看着大城市，什么济南、天津、北京、南京，进不去。小城市什么淮安、淮阳进去了，临沂进去了，洛阳进不去，青岛进不去，烟台大概进去了吧！中等城市进了一点。这样，我们就积蓄力量，就扩大军队，不是什么复员哪，什么"和平民主新阶段"哪，而是准备力量。练兵、扩大军队、土改三条，主席这三条建议，在重庆时就提出来了，想到这一点了。当时有这么个历史的插曲，因为客观形势发展需要这么一个插曲。开始的时候，就估计到不是马上就能够达到胜利。而刘少奇完全不认识这个。

康生同志插话：

斯大林那个电报，是错误的。我是经常这么想，斯大林是一个伟大马克思列宁主义者，领导苏联人民，在第二次世界大战中，打败了德国法西斯，德、日、意法西斯垮台，这在人类历史上是有功绩的。赫鲁晓夫污蔑和反对斯大林，就是反马克思列宁主义。但是要看到，在战后一个时期，斯大林在国际共产主义运动中间有右的错误。他当时有一个什么想法呢？他过高地估计了美国帝国主义力量，过低地估计了各国人民、世界人民革命的力量，他有一个政策，就是在各国千万不要引起武装冲突，不要把苏联再扯进去同美国冲突起来。他是这么样一个方针。因此法共交了枪，法共有四十万武装，整个占领了马赛，交了枪。希腊快要打到雅典了，也交了枪。他要毛主席到重庆去干什么呢？实际上也是要交枪。就是要搞刘少奇的"和平民主新阶段"那一套。所以中国的胜利，是毛主席违反了斯大林那个错误政策而取得的。这是毛主席的伟大。如果我们按照斯大林那一套，那就象法国一样，法共总书记多列士不是做了副总理吗，陶里亚蒂不也是副总理吗？后来统统干掉了。这也就是王明那一套。王明是最羡慕那一套的。可惜蒋介石没有法国帝国主义那个气魄就是了。主席伟大，违反斯大林的错误政策，坚持武装斗争，中国革命取得了胜利。这不仅对中国有伟大意义，对世界也有伟大意义。中国革命胜利后，据刘少奇讲，斯大林承认了错误。到底是不是承认了，我现在也还怀疑这件事。中国胜利了，在一九五○年、五一年，印度、印尼、缅甸、马来亚还是交了枪。马来亚有武装交了，印尼有武装交了。他有个理论，说这些国家同中国不同，中国靠近苏联，国家又大，交通又不发达，所以能够胜利，主要是靠近苏联。那些国家不靠近苏联，国家又小，交通又发达，那就不能实行中国的经验。最近我翻了一下斯大林的文件，一九五○年和五一年，他有两个文件是这样说的：印度、印尼、马来亚这些国家不能学习中国的经验，因为他们那里地理环境，各方面情况不同，他还是那么一个想法。过去我以为只是欧洲交枪，最近我才知道亚洲也交枪，没有交枪的就是毛主席。毛主席在《关于重庆谈判》一文中，有一句话说："人民的武装，一支枪，一粒子弹，都要保存，不能交出来"。这是有极大世界意义的一个战略措施。

伯达同志继续说：

日本投降的时候，毛主席在讲摘桃子的那篇讲话中说："我们当了人民的代表，必须代表得好。不要象陈独秀。陈独秀对于反革命向人民的进攻，不是采取针锋相对、寸土必争的方针。结果在一九二七年的几个月内把人民已经取得的权利统统丧失干净。这一次我们就要注意。我们和陈独秀的方针绝不相同，任何骗人的东西都骗不了我们。"可是，刘少奇在毛主席回来以后，就作那个"和平民主新阶段"的报告。这个报告，通篇没有说和蒋介石要针锋相对、寸土必争这个方针，而是要靠议会斗争，提出要解除武装，把我们的军队变成国民党军队。（王力同志：廉价出卖。说只要把军队交出去，美国的美金就来了）。（周总理：我们解放南京，美国大使馆还留在那里，司徒雷登找罗隆基去，要他给毛主席带封信，说如果中国愿意同美国建交，美国愿出五十亿美元投资。罗隆基到了北京，一看到《论人民民主专政》，我们要一边倒，他把话吞下去了，不敢说，以后才说出来，他晓得我们不会接受。你看，罗隆基是个右派，但他总算看到这一点，不敢说）。这完全是一个骗人的东西，刘少奇说："我们参加政府，美国借的二十万美金就来了，复员善后，每年用一点，其余要开工厂，我们要去参加，各种商业、农业亦要参加去搞"。美金不是送给我们的，是送给蒋介石，给我们一点点，用来收买。总之，毛主席说：蒋介石是人民公敌。刘少奇在毛主席这个讲话以后六个月，他还认为英美派大资产阶级是要民主的，民主革命不是经过战争，而是经过宪法，成立议会，就可以彻底实现工业化，土地改革。蒋介石也搞土地改革，搞工业这不是天下奇闻吗？刘少奇那个时候说："有些人要去做官了，中央政府的官"，"国民党各党派也会到解放区来活动，设通讯社、办报纸、设党部、讲统一，希望共产党给民主"。你看，他代表蒋介石来向我们要民主啊！他还说："国民党也会来参加我们的政府，这不简单，与国民党办事不好办但非办不可"。就是说，非这样做不行了。军队不能够在党领导下了。他认为"国民党的军队会脱离国民党"，可笑不可笑呢？说我们共产党员也要脱离军队。（王力同志：全民国家！）说"相信国民党的军队能够脱离国民党的领导"，竟有这样荒谬的观点。这说明，他相信国民党军队可以脱离国民党的直接领导，我们的军队也可以脱离共产党的领导。事实上，是国民党要吞并我们的军队。他说，政协会议以后，"参加政协会的人，很有风头"；军队"显示不出其重要了"。虽然他也说没有军队出不了风头，可是他又说什么七君子等人出风头，这些人有什么军队嘛，所以说，军队出不了风头了，是政协会议的人出风头了。他说，当时我们党内的主要偏向是"狭隘的左的关门主义"，"使党内党外很多人不相信内战会停止，不相信说国民党蒋介石不打我们了"。你看，这些不相信都是对的，但他却说这是"左倾"。他又说：使那很多人"不相信国民党蒋介石能够民主改革，不相信能和我们办民主建国，因而他不相信中国走向和平民主新阶段，他还看看觉得党的工作不必要转变"。这是由革命变投降，丢掉武装搞议会。这是意大利和法国走的道路。

他还说："觉得军队整编会整掉不去重视合法斗争，把自己限制在小的范围内"。这就是搞议会斗争，把军队交出去，这叫做不是"小的范围了"，这叫做不是"左的关门主义"了！我们的军队没有党的领导，那还成什么人民解放军啊！他说："党不直接给你们指示"，"只能简单的从报纸上、广播通讯社消息，了解党的方向，而不守纪律去做，更没有办法，那会失败的"。守纪律，什么纪律啊？国民党的纪律，不守国民党的纪律去搞，去听这个消息，这样从广播电台，广播通讯社，从报纸上，了解党的方向。他不了解，这么一搞，我们的报纸就根本出不成。

（周总理：从重庆搬到南京，一直出不成。）

可见他还比不上某些党外人士。他说："左的关门主义，在党内外一样，有些党外人士比我还左。"那倒是真的。

（周总理：是啊！章士钊在重庆劝主席，三十六计，走为上计，所以主席一直记住他这位老朋友）。

他又说，这些党外人士"偏到一边去了"。就是指他们不相信蒋介石那一套，即上面说的那几个不相信。他还说："我们要说服他们，好好去说服。"就是党外人士不愿意搞投降，他要去说服。

在这样的情况下，在解放战争中，他是根本没有什么作为的。他到西柏坡村按照他的一套搞土改，打倒一切（江青：搬石头）。另外一方面，把我们党变成俱乐部。他在西柏坡村有一个讲话，有记录，他在讲话里面不但没有说到我们的党是毛主席的党，是毛泽东思想武装起来的党，并且说我们要改组支部。说我们大家喜欢文化班就搞文化班。我们总支有三百多党员，如果都编入学习班，有的编入高级组，有的编入中级组，有的编入初级组。这就是支部组织的一个好方式。以后就不开小组会，开学习班的会，也就是开党的会。还说，一个月开一次支部大会，可以活泼一点，开一个钟头的会，演两个钟头的戏。

（康生同志：法国共产党的一个党员，找了一个漂亮的歌女，开音乐舞蹈会，拿着个表，说你填表加入共产党吧，你加入共产党，进俱乐部给你个长年票，不要钱。）

他还说，大家喜欢俱乐部，就把它变成俱乐部的会，没有戏班子就自己组织一下。我们很多同志喜欢唱，就把这些同志组织起来，一个月开一次支部大会，又演戏，大家可能要求一个月开两次三次。这样，就引起兴趣了。（王力同志：邓小平就开了一个麻将俱乐部，天天晚上去干。）我刚才讲的，大部分是解放以前的事。

解放以后，他在天津的讲话，是很有名的了。一九四九年五月十九日，那个臭名昭著的讲话，就是讲的他在王光美哥哥家里住的时候，同天津资本家的谈话，总之一句话，就是"剥削有功"。一九四九年三月，毛主席在七届二中全会的报告中说："中国革命在全国胜利，并且解决土地问题以后，中国还存在着两种基本的矛盾。第一种是国内的，即工人阶级和资产阶级的矛盾。第二种是国外的，即中国和帝国主义国家的矛盾。因为这样，工人阶级领导的人民共和国的国家政权，在人民民主革命胜利以后，不是可以削弱，而是必须强化。"毛主席在这里讲了在全国胜利，土地改革以后，国内还存在着两个阶级的矛盾。可是刘少奇在那个讲话中，全抹杀了这个矛盾。毛主席在七届二中全会的报告里说，对资产阶级要限制。刘少奇说不需要限制资产阶级，而是要限制工人阶级。他的整篇讲话都是批评我们的错误。说我们的错误，就是没有对资产阶级采取投降主义，要限制他。对资产阶级歌颂备至，对工人阶级则贬低备至，说得不成样子。说没有资产阶级中国就不得了。而事实是怎样的呢？在全国胜利以后，没收的工业已经占优势了，占主要的大量的了，我们已经掌握了国家的经济命脉。在这样的情况下，他反对限制资产阶级，反对限制资本主义，他也讲社会主义，是和平走向社会主义。他说以后限制，也讲了一点限制，想办法限制一下，就可以和平走向社会主义。他的所谓限制，是什么性质的限制？是对资产阶级有利的限制，还是对资产阶级不利的限制？毛主席在七届二中全会上讲，限制和反限制，有斗争，就是工人阶级和资产阶级的斗争。刘少奇这样讲，要限制一下，就是说要大量发展资本主义，他的限制，实质上是限制社会主义，限制工人阶级。

刘少奇提出，"和平转变"到社会主义，要多少时间？他说："这是几十年以后的事，现在很难具体讲，不过时间总会很长不会很短，是十年或二十年，或二十年更多。等到了那个时候一定要具体地讲。"他给一个资本家宋斐卿（很有名的，参加政协会议后便跑到香港去了，跑到巴西去了）讲，你现在几个工厂，将来还可以发展几个工厂，到社会主义了，还要给你管更多工厂，还可以加你的薪，你干不干哪？宋说，为什么不干。刘少奇所谓社会主义就是资本主义。把很多工厂交给资本家，他还对宋说："你干就好。"就是这个和平转变法。这是转变到资本主义，由社会主义和平演变到资本主义。所谓"和平演变"，天津资本家要摸底，摸什么底就是摸了这个底。摸到了资本主义的底。

刘少奇说他的政策"重点是联合，不是斗争"。这完全是资产阶级心里的话了。他又说："不只是工人要向资本家进行必要的斗争，就是资本家也要向工人进行必要的适当的斗争。"你看，他提倡资产阶级向工人阶级作斗争，他所了解的阶级斗争，恰好是资产阶级所想的，要向工人阶级作斗争。毛主席经常说，阶级斗争的学说，不是马克思发明的，这也是马克思自己说过的。但马克思发展了阶级斗争的学说，认为阶级斗争的发展，必然进到无产阶级专政。我们从刘少奇的观点中就可以了解到资产阶级所想的阶级斗争是怎么一回事。他看到工人阶级要向资产阶级斗争，就提倡资产阶级也要向工人阶级斗争。他大唱工人和资本家"平等了"，所以工人阶级可以向资产阶级作斗争，资产阶级也可以向工人阶级作斗争。实际上，就是资产阶级向工人阶级作斗争。有个工人要求复工，资本家不同意，一个糊涂的工会的同志对资本家说："你叫他复工就复工叫他不复工就不复工。"这件事不知是真的是假的。但是刘少奇觉得很好。这就是提倡资产阶级专政嘛！

关于工资问题，刘少奇是替资本家说话的，说工人吃个半饱，总比完全失业好些，总比完全没有吃的好些，提倡吃半饱。工人阶级在资产阶级底下做工，只能吃半饱。大家知道中国工人阶级的生活，是很苦的。他却说吃半饱比没有吃好。他非常担心资产阶级的消灭。

总之，他全篇讲话，锋芒是对着工人阶级的，是对着社会主义的，他所讲的社会主义实际上是资本主义，是发展垄断资本主义。宋斐卿这一个工厂不够，再发展几个工厂，将来搞社会主义，还交给他几个工厂，还加他的薪水。他问宋干不干，宋说干。但是，这是不以人的意志为转移的。也不以刘少奇的话为转移的。宋斐卿看到这个苗头，开了第一次政治协商会议（当时是刘拉进来的），就溜掉了。

康老的意见很对，他说，在马克思列宁主义的历史上，历来在党内有两种倾向。如俄国布尔什维克和孟什维克的斗争，这个大家是看得很清楚的。孟什维克说，资产阶级民主革命是资产阶级的事情，资产阶级民主革命胜利以后，政权是资产阶级的，要让资本主义有一个很长时期的发展。列宁在最后一篇文章《论我国革命》中就讲到这个问题，讲孟什维克、社会民主党和列宁所领导的共产党，有一个很大的根本分歧，就是当时列宁主张由民主革命阶段转变到社会主义革命，而孟什维克说工人没文化，不能搞社会主义。列宁驳斥说，我们为什么不可以先搞社会主义革命，夺取了政权，再来搞文化呢？列宁说的是对的。孟什维克意见是这样的：不是由一个革命阶段迅速地再转变到另一个革命阶段，而是停顿在一个阶段上，让资本主义长期发展，然后再搞社会主义革命。陈独秀是这样主张，刘少奇也是这样主张。是两条路线，一条是共产主义、马克思列宁主义路线，一条是社会民主党、孟什维克的路线。

（康生同志：从伯恩斯坦、考茨基、普列汉诺夫、季诺维也夫、托洛茨基、布哈林、陈独秀、王明，一直到刘少奇，还有陶里亚蒂都是这么一个问题。）（江青同志：一脉相通。）

陈独秀、刘少奇加了一个，就是民主革命不能深入发展，要把中国重新回到老路，重新回到殖民地半殖民地，这一点是不同的，因为俄国是帝国主义国家。

（康生同志：这是真正的老修，这种理论出来，已经有半个世纪了）。

这是两个阶级斗争的问题。毛主席在摘桃子这篇文章中，批评有些同志把原子弹估计得了不起，看得神乎其神，指出这是从受了资产阶级的学校教育中来的，是从资产阶级报纸、通讯社来的。有两种世界观，方法论：无产阶级世界观、方法论和资产阶级世界观、方法论。这些同志把资产阶级世界观、方法论经常拿在手里，无产阶级的世界观、方法论却经常丢在脑后。我们队伍中的唯武器论，单纯军事观点，官僚主义，脱离群众的作风，个人主义思想等等，都是资产阶级的影响，对于我们队伍中的这些资产阶级的东西，也要象打扫灰尘一样，经常扫除。灰尘是经常有的，刘少奇这个灰尘，是在这次无产阶级文化大革命中才彻底暴露在群众面前，在我们党面前，现在是要扫除这个资产阶级的灰尘了。

全国解放以后，刘少奇对资本主义，对资本家采取这样的态度，那么反对农业合作化，主张单干，这就不足为奇了。他主张单干是一贯的，没有变化的，如果是毛主席的意见在党内通过了，他也举手，那是一个形式。一九五一年，他就批评山西搞合作化。说没有机械化，就不能搞合作化。这也是社会民主党的理论嘛，没有充分发展的生产力，就不能搞社会主义。第一次互助合作的建议，就是对刘少奇的意见作斗争产生出来的。毛主席看到刘少奇对山西那个批语，发了很大的脾气，要搞出个文件。毛主席在根据地时，在民主革命阶段，就为向社会主义阶段过渡作准备。他提倡互助组，提倡变工队。在中央苏区，就提倡耕牛合作社。在陕北，大力提倡变工，变工是一个互助的形式。经过变工，互助在一定的时候，可以过渡到合作社。这些，不但毛主席在七届二中全会的报告中讲了，而且写上了新政治协商会议的共同纲领。可是刘少奇好象根本说听过，没有见过，他的资产阶级本能，使他忘记，使他抵抗，刘少奇的这个社会民主党，孟什维克的路线，终归要暴露出来的。

这回在文化大革命中，主席写《炮打司令部》的大字报，下决心把他公开给全党。过去主席讲过多少次，刘少奇是不准备搞社会主义的。我就听过主席讲过多少次。在搞"二十三条"的时候，毛主席发了很大脾气，因为刘少奇要专毛主席的政，毛主席把宪法和党章端出来，说我有言论自由，党员可以在党内说话。主席批评了刘少奇当时在四清运动中的错误。他那个错误，是要把王光美的桃园经验，推广到全国，否定毛主席的方针，否定毛主席的工作方法。他在吹嘘王光美经验的时候，公开说毛主席的调查研究，已经过时了。这个记录落在我的手里，我和王力同志把这一段改掉以后，他就不发了。当时我感觉到，他是为着这一点不发的。主要的是改了这一段，他说这一段改了不行，发下去变成严重的问题，不发了。（江青同志：我都听了。）（张春桥同志：各地都印了。）都印了。当时改，是想把他的胡说八道勾掉。结果他不接受。现在了解，桃园的经验是假的。（江青同志：那次他要反教条主义，谁要是不去象王光美那样蹲点，什么部长都不能当了。）所有中央委员，省委第一书记，都不能当了。这里我要说公道话，康生同志有不满意的表现，有一回说，我一定下去蹲点了。我说，为什么呢？康生同志说，唉！不蹲点，中央委员就当不成了嘛！（江青同志：发牢骚了！）（康生同志：是发牢骚，其实她那个广播，我根本没有听。）事实上，王光美并没有真正蹲点，说起来很好笑，什么同吃同住同劳动，完全是假的。学冯玉祥的办法罢了！冯玉祥请客吃窝窝头，小米稀饭，进去喝鸡汤（江青同志：彭德怀也是这样。）刘少奇、王光美的这些是老的、腐朽的东西了，可是他在我们党内作为一个新发明。

总之，或者是刘少奇的路线胜利，或者是毛主席的路线的胜利。就是说或者是资产阶级胜利，或者是无产阶级胜利。在我们党内，这两条路线的斗争，决定中国的命运。刘少奇错误地估计了他的影响，错误地估计了他所代表的力量，他失败了，破产了。斗争还存在。是我们毛主席的路线已经取得了胜利。毛主席在解放战争最大关键的时候，一九四七年十二月二十五日作的《目前形势和我们的任务》这个报告中说："我们自己的命运完全应当由我们自己来掌握。我们应当在自己内部肃清一切软弱无能的思想。一切过高地估计敌人力量和过低地估计人民力量的观点，都是错误的。"这是无产阶级的世界观。而刘少奇相反，他过高地估计自己的力量，过低地估计人民的力量。在文化大革命中，他以为他的王光美、刘涛、刘萍萍和邓小平的女儿毛毛等这几个人，还有几个"联动"的小头头，这些力量大得不得了，而对我们毛主席藐视。

（周总理：他不是过低估计，而是无视人民群众的力量。）

他没有想到，他失败这么快。

对于无产阶级文化大革命，列宁死得很早，他没有来得及提出这个问题。虽然他讲过要搞文化革命，是没有象毛主席提出的这样内容的文化革命，他很早就死了。后来苏联没有搞。现在不管还有什么曲折，我们的文化大革命在胜利地前进，因为我们有毛主席掌舵，随时给我们指正方向，纠正我们的缺点和错误。这个革命正在世界历史上开辟一个新的历史。斗争的根本问题。是走资本主义还是走社会主义。从什么问题表达出来呢？从对待群众的问题表达出来，对待群众是什么态度。这个问题，我们已经说得不少了。资产阶级反动路线，要走资本主义道路，它反对群众，镇压群众。与主席这条路线，信任群众，依靠群众，尊重群众的首创精神有根本的不同。有的同志问，从那里分别的？我想这个问题，只要到群众里面去就很清楚了。有些是不容易分别的，到群众里面去，就能够分别了。

不要去搞阴谋，不要去搞自己的块块。有人在组织红卫兵成为御林军。李井泉在四川搞了一个什么产业军（江青同志：近卫军）保卫他自己。天津的万晓塘、张淮三组织了什么赤卫军的野战兵团，保卫他自己。不要搞这些旧戏。这些东西，在无产阶级革命的威力下，在毛主席思想的光辉照耀下，都要彻底破产的。这些东西，一时看来力量很大、占优势，没几天就垮台了。

斗争是反复的，但是，只要我们坚持就是胜利。坚持同革命群众在一起，要有充分的信心。现在的形势是清楚的，有一些人一下就夸大拥护他的人有多少、多大。但是真理不在他那边，而是在毛主席这边，是在拥护毛主席的同志这边，所以一击即溃。湖南的捍卫团垮台了。他这个造反派里边有两部分，一部分比较正派的，但是其中有个头头动摇了，在中间转来转去，摇摆来摇摆去，最后摇摆到那里去？看我们的工作，看群众工作，终归我们可以争取大多数，能够争取大多数。现在我们从整个估计，是获得大多数，不然不能说明我们现在各方面工作的进步。农业方面，工业方面，交通运输方面，现在都有很大的进步。经过文化大革命，人的思想革命化了，一切工作都好做了。

文化大革命中，产生一系列的新的问题，要我们重新来研究，我们在各个方面有可能成为世界上真正的社会主义模范国家。苏联已经倒退了，已经变成资本主义，在那里搞资本主义复辟。列宁在《共产主义运动中的"左派"幼稚病》中说，现在苏维埃是世界的模范国家，但是，有可能新起来的国家把苏维埃抛到后面去。我们经过文化大革命，我们可能变成世界上最先进的社会主义模范国家。但是我们要经常记住毛主席这句话："戒骄戒躁"。我们文化革命小组工作做的很少，无非是能够说几句话，写几篇文章。我觉得我们应当有这个信心，使我们中国建成为全世界最典型的社会主义国家，苏联已经堕落下来了。

这里我们要解决的问题是如何对待群众的问题。在军队的同志可能发生这个问题，不要因为反对我，或者对我有意见，就说他是反革命、反动，这个很危险。为什么主席提出，各省来谈判，两方面的人都来，你说他是反革命的那一派也来，因为他不一定是反革命，如青海的问题，内蒙古的问题，就很清楚嘛，说他是"反革命"的是真正革命的，说他是革命的，其实有个别是真正的反革命。赵永夫是暗藏下来的反革命，王逸伦也是暗藏下来的反革命。要把自己看成是群众中的一分子，这是主席的思想，毛主席早已告诉我们要以普通劳动者的姿态出现，不要以官的姿态，官的架子活动。我们现在有十七年的和平环境，的确在办公室办公的时间比较多，包括象我这样的人很容易同群众发生隔膜。发现问题，在工作中按照毛主席的思想办事。必须在实践中，必须在群众中才能够做到。江青同志她就是深入接触实际，才发现了文艺界一塌糊涂，一大笔糊涂帐。

文艺界的问题是一个重大的问题，为什么呢？象他们说话或者写文章，现在的中国人还占少数，看戏的听音乐的看电影的占多数，为不识字的人也能看也能听。我们要通过文学艺术来教育群众，这是一个非常重大的事业，象邓小平，对香港电影、美国电影有兴趣。这个事在一九六二年北戴河主席就批评了的。（江青同志：一九六二年，我到刘少奇那里去，我还说，中南海是人家的一块宣传基地。那时我还搞不清楚他。六四年我真正认识了他。）如果我们的文艺阵地让资产阶级占领，让帝国主义占领，让封建主义占领，那我们的头脑就要起变化。因为那一套习惯势力，比新的力量要大。这就是毛主席再三强调的。列宁也说过，旧的习惯势力非常强大。剥削阶级有几千年的历史，经过几十年，是不是可以完全把剥削阶级的文艺阵地攻破？我们要用很大的努力。除此以外，教学制度的改革，还有宣传、出版等一系列的工作，还在开头，还在摸索。

关于军队的问题，我就不说更多的话了。昨天我说过，我是你们的小学生，现在我还是讲这句真心话。在座的同志很多有丰富的经验、战斗的经验。但是小学生向先生说话也可以的。就是说接近群众，懂得群众，又是很容易的。又是不容易的。所谓不容易就是旧的意识经常在我们脑子里起作用。譬如冲军区这个问题，群众没有想到人民的军队会向人民开枪，我们是人民的军队嘛。毛主席说："没有一个人民的军队，便没有人民的一切。"那么人民的军队向人民开枪，这是不可理解的嘛。所以，在内蒙古一开枪大家都回去了，不来了。主席告诉我们，群众到军区来，要找军队谈判，说明我们是人民的军队，这是一种好现象，是一种好事。当然，这里面出现一些别扭的事情是可能的。但是有一个根本的原则，就是我们的人民军队不能随便向人民开枪，不能随便抓人。我说这个道理是普遍性的吧！昨天我批评一个同志说过，说是我有一件事妨碍他的计划，妨碍他抓人的计划，我就给他说，你要抓人嘛，如果是真正的坏人，回去，还可以抓嘛，为什么一定要在大街上抓，这样丑化我们自己呢？回到单位去，让群众去识别，让群众扭送，那不是更好吗？为什么一定要在那里抓呢？

再说一下阎红彦的问题。阎红彦是新交，我一九六○年在医院开刀，他去看过我，我很感谢他。我无非给他打了个电话，说是听说群众冲了军区，要找阎红彦辩论，不管他那时在不在军区，出来一下就算了。我给他说，出来见一下群众，不要紧的。因为我的普通话讲得不好，我只是问了他是不是阎红彦，后来的话是汪东兴同志代讲的。就这么两三句话。第二天早晨他就死掉了，留下一个遗书，说他的死是陈伯达、汪东兴逼死的。我的话完全是好意，不但是爱护军区，也是爱护阎红彦本人，是叫他出来一下，解一下围，见见群众，没有什么问题。他就是不见！为什么我要再提这个问题呢？因为这是一件很重要的事。有这么一种人，怕群众怕到这么一种程度，就是这么两三句话，说是我逼死他的，我是叫你出来见群众嘛？有什么逼的问题呢？你可以不听嘛！（周总理：群众到军区去，目的是要他出来见一下。第二天周兴去，人家也是要他出来，不过话说得难听一点，什么滚出来，滚出去，其他也没有打算干别的。第三天赵健民去，也没有打算把他游街，完全是他自己把群众弄火了，站在毛主席像前面窜上窜下，指手划脚地批评群众。）问题是在群众运动高潮的面前过不了关，这是对无产阶级文化大革命的抵抗。他从一个共产党员蜕化成资产阶级代表人物。但是在群众的威力下边，他没法子活下去了。他不能操纵军队，如果他能操纵军队，我看他是要开枪的。

我说个笑话，我经常接见群众，天天来的那些群众代表我一个都不认识的，比如象北航红旗，它的领袖名字，不久以前我才弄清楚，叫做韩爱晶。原先我不知道他是个英雄。但不管怎样，我们要相信一条，毛主席的指示，坏人总是很少的，大多数是好人。相信这一条，我们就什么地方都可以去，有坏人也可以暴露嘛！

我今天说的，过去也说过一次，这次作为补充吧！


中央首长第六次接见内蒙四方面代表谈话纪要

周恩来陈伯达康生1967.04.13

〖时间：四月十三日廿三点卅分至十四日二点廿五分。地点：人民大会堂西大厅。接见人：总理、伯达、康生、肖华、王力、李天佑等中央首长。〗

总理：

同志们，现在开会。本来昨天说了，不增加人了，今天既然来了就让他们进来听一听。两个多月了，我们已经都分别征求了意见，问题已经清楚了，不再发言了。根据占有的材料，我们得出来的决议，现在宣布。会后再由中央公布，不宜拖得太晚。我先讲一讲，讲完了以后再由伯达同志、康生同志、肖华同志补充。

两个月来，研究解决内蒙问题，我们掌握的材料都研究过了，分别和同志们多次接谈，我们现在认为有这样几点：第一个问题：内蒙军区的个别领导人，不是所有的人，二月五日以来在支持左派工作中犯了方向路线错误。从一月下旬报社问题后，本来有很多很好的机会，可以解决得很好，报社问题可以承认错误。刘昌开始先承认错误，可是回去一商量就变了。以后群众要求见刘昌，又是一个很好的机会，但是不见，问题就大了。后来革命造反派还是退了，可是事情并没有解决，群众还有要求，还有很多，很好的机会，同他们见一下，事情是可以很好解决的，根据毛主席的最高指示，介入地方无产阶级文化大革命，正式和造反派结合。要支左嘛，对了就结合，错了就改么！这还不是决定性质的时候，弄清了情况再支持。

到了二月五日，人们说的"二·五"事件发生了，性质就变了。"二·五"事件，一方面表明革命造反派，工人也好、学生也好、包括外地去的、北京三司去的、上海二医大的都是革命造反派，支左嘛，请愿也好，静坐也好、会见也好，无非还是要求军区首长接见，支持他们。他们相信军区不会对他们怎么样的嘛。一月廿八日，虽然军委有了不让冲击军事机关的八条命令，但静坐是在门口嘛，不外乎是等待。内蒙的造反派和外地的造反派多次行动的精神，包含一部分河西公司"八一八"的，有吧？（答：有）都还是相信军区会支持他们的，军委指示下来了嘛！说明广大群众相信军区。可是军区不能控制自己，犯了方向错误。军区认为他们都是右派，不是革命的了，是反革命了，不可调和了。打了两发子弹，命中一发。韩桐同志他还不以为军区会开枪嘛，这完全出乎革命群众的意料之外。

二月五日以来，还不承认错误，继续犯下去，还说是反革命组织，是反革命活动。军区内部造反派也受压迫，所以二月五日以来，支左工作中犯了方向路线的错误。严重打击了呼市三司、八一八等革命群众组织，大批逮捕了革命群众。到现在我手里还收到材料，成百的人没有放。除四川以外，其他地方都是中央决定以后就改了。内蒙拖了两个月。军区支持了内蒙党内走资本主义道路当权派乌兰夫的代理人王逸伦等人以及他们操纵的保守组织。

要集中力量打击党内走资本主义道路当权派，刘邓是党内最大的走资本主义道路的当权派，全国要批判，内蒙当然是乌兰夫和他的一伙人，乌兰夫很早被拉下马来了，离开内蒙古，撤了第一书记，军区司令员，政委的职务，名义上留了内蒙古自治区的主席，留在北京反省。把他拉下来，不是问题就解决了。他下面有党羽，有他的代理人，一小撮党内走资本主义道路的人还在支持他。以王逸伦，王铎为首，确确实实就是他的代理人。在军区二月五日事件发生以来，他们很活跃。二月七日王逸伦就出来了，到军区和各处活动，本来生病嘛！不仅在内蒙，就是到北京来也是这样，还在继续指挥内蒙古。尤其王铎更加活跃，王铎的老婆在内蒙人委工作的喽（权星桓：内蒙人事局局长），不断打电话，还到北京劝降。

军区不是支持了左派，而是支持了乌兰夫的代理人，支持了党内走资本主义道路的当权派，支持也支持错了。跟革命造反派对立，被王逸伦、王铎等党内走资本主义道路的当权派利用，这是必然的。他们原支持的保守组织，本来可以教育，一支持他们，就被利用了，就发展了，跟上来了，问题大了。比如说："工农兵革命委员会"是跨行业的组织，在北京会谈时变成了"无产阶级联合总指挥部"有工人、农民、机关、铁路、学校、实际上还是个跨行业的组织。等一下我下面还要说。为什么这样变化，总有人在后面指挥，所以指出：内蒙古军区内个别领导人犯了方向、路线的错误，他们在北京的六名党委委员也承认这一点。

内蒙军区党委某些领导同志，不经中央和中央军委批准，把吴涛同志打成三反分子，停止他的工作，在乌兰夫下去后，吴涛不仅是第一付政委，他还是军区党委书记，他还是第一负责人。你们说是群众把他打成的，军区党委没写成决议，实际上是军区党委决定的。你们支持一部分人，名义上叫造反派，实际不能叫造反派。因为吴涛同志和军区的认识不一致了，因此就把吴涛同志打成了三反分子，停止了他的工作，行动受到限制，电话撤销了，不能办公了，不能行使职权，军区没有正式报告中央军委。青海司令员兼政委支持左派被免，形式上做了报告，内蒙军区还不如他们。你们看了青海的文件没有？（答：没有！）看了安徽的文件没有？（答：没有）联络员，把青海文件找几份今晚回去读一读。青海刘贤权也是司令员兼第一书记，把职撤了，他们还承担错误，可是内蒙军区，还不承认，说是群众打成的，是三反分子，没有撤职。

军区党委还完全能够控制局势，三十多人被军区党委捕了，说是群众组织搞的，事实上是军区领导人搞的。直到现在不仅在内蒙，还到外省，到北京、南京捕人。军区党委的权力不仅在内蒙，还能到外省，有的同志问他们的手怎么伸得那么长，怪不得群众说有后台，肖主任，这要有规定。不然军区滥用有危险。解放军是光荣伟大的，应该珍惜伟大的荣誉。遵守党和国家的纪律。军区党委是错误的，是严重无组织无纪律，不能把责任推到群众身上，这笔帐要算在军区某些同志的身上，要由军区党委负责。不仅如此，另一方面同样性质的错误，还擅自逮捕已经站在革命群众方面的自治区党委书记高锦明、权星桓、康修民等同志，并宣布他们为反革命修正主义分子。他们是中央批准的自治区党委书记嘛！在组织上、在工作上某些方面，军区还得受自治区党委的领导，处理区党委这是中央的权利，军区既不向中央报告，也不经中央批准。怎么能宣布是三反分子，还逮捕他们。因为他们同革命造反派站在一起，保守派组织就赶他们、捉他们、打他们，他们只有找造反派。

这两件事是严重的政治错误，严重的无组织无纪律行为。军区在京的六位同志也承认这一点。

至于高锦明、权星桓、康修民等同志在无产阶级文化大革命中有过的错误，应当接受群众批评，在斗争中改正。他们也承认犯过错误，他们推行了刘邓路线。但逐步认识，逐步改正，站到革命路线上来。我一接触他们，看到他们的报告，感到他们的态度是诚恳的。他们也向军区表过态，说明他们自己过去犯了错误，希望军区犯这个错误时间要短一些，劝军区改变态度，这种态度是诚恳的。可是军区听不进去，重复错误，时间更长，还不认识。尽管如此，到了北京还不认识。他们已经和造反派接近了，但不等于错误都改正了。应该接受群众的批评。即使是保守派，如果不是恶意的、是善意的，也应该接受，在斗争中改正。在这次斗争中他们已经有所表现。应该要求区党委领导同志继续有所表现。今后也一定会有所表现。

内蒙军区有些负责人，在中央指出他们的错误以后，两个月来仍继续采用两面态度进行对抗中央的活动。李天佑来了？忘了找曾山来。（前面坐）二月八日韩桐一死，曾山同志去了，去内蒙调查韩桐牺牲问题，已经查出来，是×区打的，弹头也拿出来了，口径与军区子弹相同。人证物证都在了嘛。两方组织去调查了两天，检查时对四方都说清楚了。回来后，把帮助化验的女医生马上逮捕起来，他们说是家庭出身不好，社会关系不好，哪位女同志来了吗？（田光同志站起来）你身体好些吗？（答：好些！）押了多少天？（答：卅天）看！化验一下就押了卅天，这是内务部长叫她干的，你们就拘留审问。不是因为家庭关系不好，社会关系不好，就是让她说韩桐的死是学生打的，不是×区打的。这不是对抗中央吗？（问田光）是不是这样？（田光答：是这样的）就是这样子，面对中央、中央文革，就是这样，完全是搞两面派。这件事最突出了，逮捕的人还不放，到今天才放出来（出来了吧），这就没法解释了。你看，这不是两面派？对这件事我们是很不满意的。拖了两个来月，远的地方扣人不讲，呼和呢？不能解释喽。铁路局还没放人嘛！直到今天我们部队人去才放出来，我们实行管制才行。这不是两面态度？我们对这个问题很不满意。我们解决各省问题，从来没遇到这么为难，用这么长时间。

无怪群众反映，证实了你们说的"重庆谈判"。重庆谈判是我们同国民党谈判，你们是什么，我们是什么？你们认为是重庆谈判，以为只要夺了实权中央就承认，那才不会呢！中央怎么能这样，只有国民党才能那样呢！你们把中央看成什么！把你们置于何地！我们是无产阶级政党，党领导枪杆子出政权。党的最高指示是符合人民最高利益的，党和人民的利益是一致的，是代表最大多数人民的最大利益的。

军区谈三司组织成份不纯。造反派组织扩大了是有不纯，纯也不是绝对的。

军区内部也不纯，要认识军区是多方面组成的。十七年了，内蒙二十年是一块一块解放的，东部是1945年日本投降解放的，最早嘛，二十一年半，我们吸收了许多旧的方面来的旧的立场，旧的思想，旧的作风，旧的习惯，这些都在军队领导人中生长出反毛泽东思想的东西，海拉尔就吸收了很多旧的东西嘛！都影响你们，才说出这样的话。

内蒙古事件，主要由王逸伦、王铎负责，其次由军区的某些领导人负责。为什么这么说呢？如果没有坏人煽风点火，不会把事情发展到这个地步。开始是王逸伦，后来是王铎，王铎到北京还闹，王逸伦有些被中央看穿了。王逸伦、王铎要负主要责任。其次是军区某些领导人，在内部不完全点名，因为文件发表会到处传，我们要维护解放军整体的光荣，不都写出去好。我相信革命群众会理解的，我想这会得到革命群众的支持，这是第一部分问题。

王逸伦是个坏人，我们和王逸伦谈过话，康生同志在一次谈话中识破了他。下面请康生同志谈谈。

康生：

王逸伦是个坏人。军区某些负责同志认为他是革命左派。同时王逸伦也欺骗了一些群众和一些群众组织。同志们会想到，哪些群众组织被王逸伦所支持的，哪些组织的哪一些人支持王逸伦，要认识到是受了王逸伦这个坏东西的骗了。

军区一些群众组织，一些干部，你们要认识到受了骗了。你们把坏东西认为是革命的，军区支左，实际上支右，支持了坏人的。绝大多数被他支持和蒙蔽的群众是没有责任的。

这次宣布他是坏蛋大家应该觉悟起来，同他划清界限，彻底揭露他，把这个坏人揭出来。

我过去不认识王逸伦，一次在接见自治区党委会上，我见过他。一看，我见他根本不是一个共产党员，也不是一个普通人。他的一些表现，做法，神态，言行，我总觉得他象个特务。我问他：你到底是共产党，还是国民党呢？他吞吞吐吐讲不清楚。我们这些人见共产党人多，接触国民党人也不少（总理：味道不对！）我问他：在哪入党？他吞吞吐吐的讲，日本占了赤峰，他不当小学教员，到北京就入了党。问他："什么组织？"他说是特委会。内蒙有个特别委员会，那是工作组织，也不是党的组织。问他：你怎么入党的？介绍人是谁？他说叫李铁然、刘刚。李死了，刘在哪他不晓得。他入党又没有候补期，很奇怪。入党以后很快就到上海一个中央局训练班训练。为什么没有候补期？为什么一入党就要训练？入党的问题弄不清楚。这里也还有一个问题，就是他入党这个时候，正是国民党有一个中统局（中央统计调查局），国民党特务机构在北京负责人李铁钟，前两字和他介绍人的名字一样。此人是他的外甥，是他培养入党的，是一个叛徒，是国民党特务机关在北京的负责人。王逸伦是敌人，混进我们这里来，得审查，是历来怀疑的。

第二个问题，他去临河县委作工作，曾经跑到北京来，那时北京机关被破坏了。他在这个机关住了几天没被逮捕，别人都被捕了，唯独他没有被捕，我们花费了时间了解。这是第二点。

第三、以后他自己与另外两个人一道从内蒙经外蒙跑到苏联莫斯科。我没见过他，很奇怪。我问他：你到苏联干什么？他说跑到苏联去学习了。我问他在那里学习，他说在东方大学学习，更奇怪了。那时，我正在东方大学，当时有个制度，去苏联学习的，必须经过我审查。我不认识他，他说见过我，我们根本没承认他是中国共产党员，我看了他的履历表，根本不是在东方大学，而是在殖民地半殖民地研究院。我不晓得这个组织。我问他是不是在苏联特务机关工作，否则，怎么能不知道呢？非党员去了，如果没正式关系也是不可能的。

38年他从苏联经新疆到延安，我问他，谁把你派回来的？他也说不清。在延安，组织审查过他，认为这人历史不明，党籍不清。他自己也要求做一些教育工作，接受审查，可能是在延安女大当教员（杨鸿文：我在延安女大，39年没见过他），有可能没工作。

39年组织部派他到敌后冀南，介绍说："是个党员，问题没闹清楚，"这是39年，1940年4月15日中央答复北方局："此人过去历史不清，同时，还隐瞒过材料，还没办法考查，孔原说他很有问题。"他说孔原了解他，这是孔原的意见。他自己要求做些群众工作，以待审查。他说，加入党是绥远的一个组织。

再一条，1934年河北组织大破坏，他跑到被破坏的机关住了几天未逮捕，很怀疑。组织部给北方局说："刘桐"（王逸伦化名）有几点：第一点，党籍不明；第二点，1934年1月间组织破坏可能被捕，没被捕；第三点，虽正式党员，但不宜做机要工作，可在坚强领导下，做一些文化教育工作。（大家笑）。

据他自己讲，32年冬从上海回北京，还找过这特务的外甥。据他讲，此人在台湾。他怎么到了热河？当时想打通同东北民主联军的关系，找在社会上与热河有关系的人，建立交通联络，北京市委黑帮刘仁在晋察冀，知道他家在热河住，从冀南把他调到热河，建立联络点，并不是叫他作党务工作。他到那里就组织了私塾房，做了私塾先生。后来又做了敌伪兴农创作社的董管事。现在你们有一位同志，叫赵子良，是内蒙古商管局办公室主任，写了一个材料讲："王逸伦自称家庭是富农，实际上是地主。从冀南来赤峰搞交通，实际变节了。在他家乡的敌伪兴农合作社当起职员来了。王逸伦吹他所谓的光荣历史，甚至在××文章上写过，赤峰解放是王逸伦配合苏军进城的，说他是"土八路"，引以为荣。当时，我在赤峰，我是他这段历史的见证人。赤峰1945年8月9日苏军经过激烈战斗进城的，8月16日王逸伦才进赤峰，怎能谈他配合苏军进城？说他是"土八路"，根本没有的事，而是土匪头子。因为他会说点俄国话，和苏军搭上关系，在地富支持下，搞了二、三百土匪，成为省团，还有伪旗讨伐队姓包的，他自称司令，老百姓叫他是土匪头子。后来与八路军接了头，谈他是地下工作的，蒙蔽了热北第一书记兼司令。他的人大部叛变为还乡队。这就是王逸伦的光荣历史（大家都笑了）！后来在乌兰夫下当了付主席，自治区党委书记。

1964年，进高级党校，在高级党校不学习，每天晚上找地方跳舞，在跳舞中与女特务孙秀文睡觉去了。你们这个传单不是有照片吗？（拿出党委《井纵》揭露王逸伦的传单）（总理：还有裸体的照片！（康老拿出孙秀文的裸体照片让大家看，笑着说）太难看了，不能看！可是王逸伦还觉得很好看呢（大家都笑了）！

孙秀文绰号叫"洋野妓"，经常到保加利亚、印度大使馆睡觉。王逸伦对其父，敌伪人员，国大代表称兄道弟，王逸伦同这个女特务鬼混，职工对此事很气愤，对他们注意了。一天晚上搞鬼，把他捉住了，他说他是天津运输公司会计，胡扯！挂电话问，没有。又扯，又没有。人家要把他送到公安局，他才说他在高级党校学习，是内蒙古自治区的书记，付主席。高级党校半夜三更才接回去了。这件事林枫、贾震没有严肃处理，就把此问题转到乌兰夫那里。乌兰夫怎么处理的？（王永和：根本没处理，照片是从乌兰夫家里抄出来的）这个人一不是共产党员，二不是革命的，更不是军区谈的革命左派。受他蒙蔽的群众快觉醒。总理讲的军区犯了方向路线错误，颠倒黑白，把他当成好同志。

总理：

王逸伦是代表一种人。四月五日有个传单解剖了一下，现在，康老解剖的更清楚了。

二、中央决定由原青海省军区司令员刘贤权同志调内蒙军区任司令员，刘贤权同志是被赵永夫罢了官的。这个同志无产阶级立场坚定，给中央写了信，很有立场，很有见解。当时，他就支持青海的革命造反派"八一八"。赵永夫已经查明，是反革命分子。把刘贤权同志调内蒙，青海还有另外同志担任。吴涛同志任政治委员。在华北局揭发乌兰夫时，首先是高锦明同志，吴涛在会上的立场很好。王铎很坏，和乌一起哭哭啼啼，当时在会上划分两方面嘛，以刘贤权、吴涛二同志为首改组内蒙军区党委，并对军区发生的问题进行处理。不要讲得太具体了，革命派会理解的，写在文件上就要出去，内蒙发生问题苏修、蒙修很快就知道了。在乌兰夫领导下的一小撮，还没有清理嘛，不仅是军区方面。但毕竟是一小撮，不要扩大，也要事实求是。对军区说的含蓄一些，军队还有高度集中，还有总政、总参、军委嘛。

刘贤权同志来之前，北京军区调一个付司令员代理一段工作。腾海清同志来了没有？请他来嘛，同大家见见面。

第三个问题，成立以刘贤权、吴涛二同志为首的内蒙自治区革命委员会筹备小组，这样更会促进无产阶级革命派大联合。革命组织的负责人可以参加筹备小组，革命派有资格。必须左派占优势。也不要忘记保守派改变立场态度，保守派经过开门整风，改变立场，回到毛主席革命路线上来，基层有代表性的，也可以吸收个别的人参加，这有好处。他承认错误检讨的好，也可以嘛！不要有对立情绪，特别是三司、《八一八》等革命造反派组织要考虑这个问题，今后情况变化了嘛。当然这仅仅是开始。要作个良好的开端。

自治区党委高锦明、权星桓、康修民等同志，经过革命群众同意也可以参加筹备小组。他们犯过路线错误，经过检讨、斗争，站到毛主席的革命路线上来了嘛。革命委员会筹备小组负责筹备，建立"三结合"的临时权力机构，领导内蒙地区的无产阶级文化大革命，负责处理善后问题，并组织"抓革命，促生产"的班子，把工农业生产和财贸工作管起来。

第四、被打成反革命的革命群众组织，被打成反革命的革命群众和革命干部，一律平反。被逮捕的一律释放，包括军队内被打击的干部和战士，包括地方和军队，包括各地区、各分区，统统按这个处理（鼓掌，热烈欢呼：毛主席万岁！）对杀死韩桐的凶手，要依法处理。二月五日出现，二月六日发出电报就要追查凶手，到现在已七十天才解决。枪杀韩桐的就是×区柳青，内蒙军区一直不承认，有的人还想替他辩护，而且造谣说是学生自己打死的。吴涛，你打个电话要严加管制起来！（侯凤英：军区还给他送酒送肉，还过礼拜六。）（吴涛：已经戴上手铐了。）不准跑掉！跑掉你要负责任喽。这个在文字上就不要写了，你们知道，群众知道就行了。上次的电报你们登了小报，犯了错误。但是你们态度很好。提醒你们造反派注意，千万不要再加注解登出去了。对韩桐同志可以悼念，开个追悼会，但不要把这件事过分扩大。悼念韩桐同志要把无产阶级文化大革命进行到底，把"三结合"搞得更好，这就是更好的纪念他。主席有两句诗："为有牺牲多壮志，敢教日月换新天。"韩桐牺牲的有代价，内蒙古无产阶级革命派大联合了，夺权了嘛！新生了！他也是"生的伟大，死的光荣"。

第五、党内走资本主义道路的当权派乌兰夫问题要在内蒙公开揭露，从各个方面揭深揭透。去年华北局会议就把他揭出来了，拉下马了，撤了第一书记。司令员兼政委，就剩下名义主席了。从策略出发，主要是考虑蒙修、苏修问题，没登报公开揭露。斗争是逐步深入的，现在公开批判党内最大的走资本主义道路当权派，现在天安门也有大字报了，去年我还劝，现在我就不劝了。

乌兰夫的问题，要在内蒙公开揭露，但不登报，从政策各方面考虑。（郝广德：我们要求把乌兰夫揪回去斗！）先不要把人揪回去，以后再说嘛！你们的斗争对象很多嘛！

王逸伦实行隔离反省，实际上今晚已逮捕了（掌声，热烈鼓掌声）。

王铎停职检查，交给群众斗争批判（热烈鼓掌声）。你们负责带回去，保证按政策办事。

康老：王铎还要向王逸伦学习哩！（大笑）

郝广德：我们红卫兵带回去，保证安全。

总理：

第六个问题：帮助革命组织恢复和发展，筹备小组、军区支左等单位注意，如军管地区"八一八"等地按军管原则办事，"八一八"还是要存在。各基层组织上面也可以有个总的机构，不要搞跨行业组织。帮助他们活学活用毛主席著作，这是很重要的，最高指示嘛。现在整顿思想、整顿作风、整顿组织、实现无产阶级革命派大联合。要恢复发展，自己要有个整顿，不要一恢复就猛烈发展。否则内部就变成左中右。把根基搞好慢慢发展，既或少点，但斗争精神旺盛，真正推进造反精神。大联合以革命左派为基础。保守派的人改正了错误，也可以吸收一、两个有代表性的参加，保持左派占大多数，要保持左派组织的优势。引导他们把斗争矛头指向党内一小撮走资本主义道路当权派。对保守组织的群众要做政治思想工作，不要打击报复。一方面要批判刘邓反动路线极少数几个人，内蒙是乌兰夫，现又加上王逸伦、王铎了嘛！不准把矛头指向群众，对保守组织进行教育，有领导的帮助他们整风，不要包围某一个组织，要教育，要说服，要批判刘邓反动路线，在内蒙是批判乌兰夫及其王逸伦、王铎等一小撮。"工农兵革命委员会"，"无产者联合总部"这样跨行业的上层组织应当解散。我说的是上层，这是盖子，不是指基层。这个跨行业组织就是革命委员会了。承认无产者联合总部就代替了革命委员会。安徽的这样左派组织甚至也劝散了。

你们这个组织本身就是王逸伦、王铎利用的，受了蒙蔽，发展猛烈，方向错了，路子错了。要改变立场，改过来。底下的组织不要取缔，有条件的要回去参加造反组织，回去的要欢迎，要让他们分化。一时转不过来的，就先在原组织里。

（郝广德：反对中央文革的怎么办？）

反对中央文革的，也是个别人么！只抓几个头子。上层组织的头子解散，回到生产岗位上去，有条件解散，有条件参加群众组织的人应回到本单位参加，不要他不行。反动的另外法办。由筹备小组负责考虑，不要打击。一律不许武斗，不许打、砸、抢、抄、抓。你们也有些缺点，不要增加错误，要减少，不要因为他们很残暴的打了你们，他们把我们的同志打的"脱臼"，这是野蛮残暴的办法，不要报复。否则，那就不是无产阶级革命气魄，把最后顽抗的孤立起来。十六条说："右派最后处理"嘛。有联动思想，有行动，有责任送公安机关。你们不要用武斗报复。侯凤英来了吗？（侯站起），你维护解放军的荣誉，江青同志很赞扬你，大家应该向侯凤英同志学习（侯：感谢党中央、感谢毛主席）。江青同志开会太晚，没有来（伯达带头鼓掌）。个人"私"字一点不要，这就是破"私"立"公"的行动。不要打、不要砸，他们自己宣布解散就更好了，考验他们，不应该占的材料，叫他们交出来。王铎、王逸伦的儿子也得按政策办事。

第七、结合给被打成"反革命"的革命群众、革命干部平反，释放被捕的革命群众和革命干部进行拥军爱民的活动，加强军民团结，严防坏人挑拨破坏军民关系。

刘贤权司令员去以前，派北京腾海清付司令员去内蒙军区做部队内部工作。青海完全是反革命分子赵永夫搞的，逮捕了很大数目，比你们多。战士受蒙蔽，是坏分子干的事。××师不敢出来，怕群众，《八一八》学生给群众做工作。不是解放军错，而是有反革命坏人。北京三司也派了一些人去。解放军后来出去仍然受欢迎。我们应该学习青海《八一八》造反精神，希望你们这样做，做好。你们死人一个，打伤被捕比他们少，青海200万人，你们1，300万人，你们是边境，地大，全国第二，140万平方公里，青海也一百万左右，你们这一点掌握好，你们是不是真正革命造反派，这也是考验。要按产业，按系统组织，学生归学生，工人归工人，农民归农民。学生要开红代会，总不要搞盖子。三司做对了，不要都是三司，不要三司代替革命委员会。每一步都按政策办事。草案下达以后的许多政策文件，好好学习，你们有没有这个信心啊？（造反派众：有！，解放军还是功大过小，不要军区犯错误，就抓住不放，曾解放内蒙古么！解放军的人员还在那里么！应该把军民关系搞好，严防坏人挑拨。如王铎、王逸伦，还有没揭出的一小撮。

众：我们信任解放军！

康生：口头回答是一回事，还要看实际行动！

郝广德：我们接受考验。

总理：军队内部也要团结了。不要以为你们对了，回去打闹。要求军队一视同仁，不能歧视。甚至吴涛都有这错误，好的信任，不好的，有问题的靠边站，这不对啊！

吴涛：不是我说的。

总理：记在你的帐上了，把这事说穿了好！要在新的基础上考验大家。要向广大群众宣传毛主席关于相信和依靠群众，相信和依靠人民解放军，相信和依靠干部大多数的指示。这是毛主席多次向我们说的。由四大、五大（大串连）进入新的历史阶段，夺权斗争，党内走资本主义道路当权派搞经济主义，搞资本主义反革命复辟逆流，一一被击败了。更加相信毛主席这个指示。正因为我们这样做。相信和依靠群众，相信和依靠人民解放军，相信和依靠大多数干部是好的。有群众我们才能进行史无前例的、从下而上的新阶段的伟大夺权斗争。在"三结合"中尤其要这样，解放军保卫运动。北京经验，毛主席接见1，200万人，工人、农民、市民都参加接待了。前后不过四个月的时间，如果没有可信的广大群众，没有解放军保卫，秩序不能这样好，同时也相信干部大多数是好的和比较好的。刘邓路线就是打击一大片，保护一小撮，整广大群众。经过一些曲折反复，我们应该反其道。我们要相信和依靠群众，相信和依靠解放军，相信和依靠干部大多数。

要通过实践，回去要考验，来的时间长，比青海来的人多。回去都要好好传达嘛！要派人出去宣传。

第八、要深入广泛宣传中央关于青海问题决定的原则。中央关于安徽问题的决定和批语，中央军委十条命令，中共中央一九六七年二月二十一日通知和军委的八条命令（一月二十八日、二月二十一日附注五点）。

针对当时倾向后补充的。主席指示。今年介入，当然早已介入。要支左。支右当然不对，错了，改正嘛。当然发展到这么严重就不好了。后来二月加了五点。

现在，支左、支农、支工发生了一些偏差，后来发十条，八条和十条结合在一起学习，防止另外新的倾向，不要把军队搞得灰溜溜的。

中央这些文件中规定的原则要坚决贯彻执行。当然不能把所有问题都说了，比如跨行业组织问题，还有不只王逸伦、王铎嘛！你们回去还有事做的。夺权要一个部门一个部门的解决。

铁路不是已经进行军事接管了，报社当然不能现在这样继续下去。

王力：被赶出来的造反派同志要回去。

总理：赶出来的先回去，外单位的也回去。邮电局那种方法就不允许了！不能带武器看管劳动，不能偷听。每个问题不能都靠我。你们用点脑筋嘛！原则回答就这些。请伯达同志讲几句。

伯达：

经过很长时间讨论，总理宣布了中央讨论的方案。这个方案在座的同志欢迎了，个别的不欢迎。（革命造反派热烈鼓掌）只有毛主席领导的、伟大的、光荣的、正确的中国共产党，只有无限信任人民群众，对人民群众充满信任的中国共产党，才能做出这样的决定。

这是毛主席的无产阶级革命路线的一个伟大胜利！是我们无产阶级文化大革命的一个大胜利！是人民群众的一个大胜利！是党的正确领导的大胜利！是整个人民解放军的大胜利！

关于人民解放军同人民群众的关系问题，刚才总理谈的很多，说的很好。中国人民解放军是中国人民的子弟兵，毛主席告诉我们："没有一个人民的军队，便没有人民的一切。"我们整个无产阶级文化大革命运动中，要看到这个问题，懂得这个问题，要看到整个人民解放军的保护作用。没有人民解放军的保护，我们的无产阶级文化大革命，也是不可能搞起来的。所以要看到主流。要看到人民解放军的主要成就。

有的坏人混到我们的队伍里边来。这些坏人终究是要被揭露的。象刚才周总理和康老所讲的，王逸伦，枪杀韩桐的凶手，这就是坏人，混进我们的队伍里来干坏事！当然，也有一些好人做了坏事。另外因为不了解情况，把事情看错了，对好人做了坏事就改，改了就算了！他们要把错误引为教训。这样，我们的事情就做得要好些。

要重复一下周总理刚才说的。

你们回去不要公开把斗争矛头指向人民解放军，有意见可以提出来。人民解放军是人民的子弟兵嘛！人民是有权利向他们提意见的，要通过适当的途径提意见，不要公开在街上贴大字报。对人民解放军有损害的事都不要做，因为损害人民解放军的荣誉，是敌人喜欢的，毛主席不是告诉我们嘛，敌人所喜欢的，我们就不要做，我们对敌人要保持高度警惕。不要做敌人喜欢的事。刚才总理讲：要开展拥军爱民运动，军民团结。毛主席告诉我们，解放军最根本的是军民团结，官兵团结。军民团结非常重要，这个团结，就象平常讲的鱼水关系。鱼没有水不能活的，人民解放军不能离开人民，人民解放军是生活在群众中的。

另外一方面，群众也要懂得，人民解放军在全国有几百万，正象毛主席说的"没有一个人民的军队，便没有人民的一切。"现在又出现了这样一些情况，有的是坏人做了坏事，有的是好人做了坏事，发生了这样一些情况，所以我们必须要懂得思考，懂得动脑子。对待人民解放军的问题，采取比较慎重的态度。

你们现在是胜利者了！这是毛主席的革命路线的胜利！说这样一条有好处。对个人要戒骄戒躁，谦虚谨慎，不要损害人民解放军同人民群众的关系，要保护这个关系，象保护眼珠一样。（热烈鼓掌）

总理：下面请肖华同志讲话。

肖华：

我完全拥护中央处理内蒙问题的决定。拥护总理和伯达同志的指示！

两个月来的座谈使我受到了很大教育。内蒙军区从一月份介入地方无产阶级文化大革命以来，由于个别领导人没按毛主席指示办事，犯了方向、路线错误，支持保守派，打击革命派，对军区内部持不同意见的革命同志，实行压制、打击，使内蒙无产阶级文化大革命受到排斥。一些同志精神上，肉体上受到严重摧残。我们听了很难过。如果再不改正，后果是严重的。

正如周总理传达说的，有坏人做坏事，有好人犯错误。坏人做坏事有王逸伦、柳青。王逸伦是埋在内蒙的一颗定时炸弹。柳青是第一个向革命群众开枪的，是坏人，性质十分严重，影响很坏。要严肃处理。

另一方面，好人犯错误，其原因是站错了立场，没站稳无产阶级立场，屁股坐在哪一边？矛头指向谁？是根本问题。是站在毛主席路线一边，站在群众一边，还是站在资产阶级反动路线一边，站在革命派的对立面一边？是矛头指向刘少奇、邓小平、乌兰夫、王逸伦等人？还是把矛头指向革命群众和革命干部？立场站错了，就全盘错了！还有认识糊涂，不做调查研究，受了欺骗上了当，要好好接受教训。按毛主席教导"坚持真理修正错误"，犯了错误就改。内蒙军区某些领导人，在中央、军委、中央文革屡次指出他们的错误以后，不但不改，还采取两面手法，支持保守组织夺权。抓人问题，总理几次指出，未放，直到昨天夜，这是严重的政治错误。特别说明一点，林彪同志和军委从来未支持内蒙军区的做法，他们许多事都未请示报告。

中央做了决定，内蒙军区要坚决执行，不折不扣。连同青海等地区的命令、文件，在军区内传达学习。立即把立场站正过来。公开进行自我批评，坚决站到革命群众一边来。只有你们紧紧转过来，才能有效的说服广大革命干部、战士。

问题不在下面，在于领导。广大革命战士是最听毛主席的话的。只要你们领导干部态度鲜明，立场坚定，把毛主席、林副主席的指示传达给他们，把一小撮坏人的欺骗戳穿！是会很快扭转的。事实上军区有许多干部、战士、家属、坚持毛主席的革命路线，不同意某些领导人的做法。反而采取压制打击的办法，也是错误的。现在开始有所觉悟，特别是中央决定，负责同志的指示，为你们改正错误创造了有利条件，我们相信，你们立场错了，很快能改正过来。某些同志虽有错误，你们是老同志，犯了一些错误，迅速改变过来的！很快改过。千万不要错上加错，使矛盾转化。

刚才总理说过：毛主席说第一相信和依靠群众；第二相信和依靠人民解放军；第三相信大多数干部是好的和比较好的。毛主席所赋予我们的职责，支左、支农、支工、军管、军训、非常艰巨，非常光荣。

支持左派，首先是思想上的支援。首先要活学活用毛主席著作，学的好不好，不只在口头上，而且在行动上。在这方面应该平心静气，诚心诚意向小将们学习。他们对毛主席无限热爱，无限信仰，表现在始终坚持了大方向。

同志们，战友们！特别是三司的同志们！你们对解放军的批评、斗争，是对解放军的爱护，如果没有你们的斗争，他们的错误就会越大，造成后果越大。今后，你们还应该采取适当的方式对部队同志提出批评，更好地互相帮助。

我们的军队是人民的军队，是人民的子弟兵，是彻底的为人民的利益战斗的，要接受人民的监督，由于历史原因，内蒙地区的阶级斗争十分复杂，又处于防修前线，一定要把无产阶级文化大革命搞好。

相信革命的左派，一定在毛主席革命路线上团结起来，实现革命的大联合，一定能彻底批判刘邓路线，彻底地把党内走资本主义道路的当权派，斗倒、斗臭、斗垮。打退大反扑，紧紧掌握斗争大方向，军民团结一致，把内蒙地区的无产阶级文化大革命进行到底！让我们高呼：

无产阶级文化大革命万岁！

无产阶级专政万岁！

战无不胜的毛泽东思想万岁！

中国共产党万岁！

我们伟大的导师，伟大的领袖，伟大的统帅，伟大的舵手毛主席万岁！万岁！！万万岁！！！

（热烈鼓掌）

总理：

需要说明两点：

需要军事接管的要很好准备，河西公司也要调整。军区的同志不能回去，还要商量。三司的同志们也可晚走一天，你们多呆一天，不要过于急，已经七十多天了嘛！

明天念几个文件，如青海问题的决定等，军委八条，五点补充，十条命令等，还要做一些工作。

在北京接洽一下好，包括北京军区付司令员滕海清同志，走马上任么！

另外一件事。财贸办公室林蔚然来了没有？（林站起来）向你说清楚，你不是代表，叫你来是要核对王逸伦的问题的。你跟王逸伦多年么！因为我们情况都掌握了，就没向你了解，你也知道自己的地位。

郝广德：他（指林）是王逸伦的脑袋。

林蔚然：我好好检查错误。

总理：大家也了解他（指林），讲清楚，不然也说是作代表的。现在宣布散会。

（革命造反派高呼口号：毛主席万岁！万岁！万万岁！周总理也领着喊毛主席万岁！万岁！万万岁！造反派热烈鼓掌欢送总理和其他首长，中央首长招手致意。）


中央首长接见中学代表时的讲话

陈伯达江青康生1967.04.16

陈伯达：现在同学听得见吗？现在请江青同志讲话。

江青：

坐下来讲呀。带好语录吗？第219页，毛主席教导我们说："……第222页，第2段，"毛主席教导我们说："……第223页，第2段：……"

战友们，小将们，你们这几天打架可打得好呀，受伤了吗？还愿意听听我们的意见？（……）大学生带头武斗，中学生有没有呀？（没有）前天接见过你们，讲得好好的，回去还是武斗。今天建议你们回去整风三天、五天好不好？目前形势很好，这是伟大领袖领导斗争的结果，这是伟大的人民解放军介入斗争的结果。自从毛主席号召，林副主席支持，支左、支农、支工，军管、军训这五项工作，投入了大量的人民解放军，大量的干部，战士，做了大量的工作，取得了相当辉煌的伟大的成绩。当然一个人只要做工作，就不可避免地要犯错误，而是要看他的大方向，军队介入文化大革命，这个局面很快打开了。这个局面是不平衡的，时起时伏的，有反复的，曲折的，这是正常的。完全平衡，世界上是不存在的。反复可以锻炼你们，没有反复怎么能锻炼你们，是不是？不平衡，有反复，象武汉、成都比较严重，那地方还需要冲，但不是不讲政策。象北京就不同，没有捉多少人，就是联动分子，也只捉了头头，也不开枪，你们要到那儿，就到那儿，贴大字报，你们到军管的地方也去干涉，目前的观察，3号、4号，我们小组的同志曾和小部分同志座谈，你们斗争水平提高，我们高兴，相隔这么十多天吧，前天当着我们的面吵，吵得要死（笑）。前天坐车去看标语，标语战（笑）把斗争矛头不是对准党内走资本主义道路的最大的当权派。另外一种情况，想打内战，外战内行，内战也是内行，地质学院打了吗？（……）地质学院为什么把车子开到北大，不要忘记了自己是一个左派。你们艰苦的时候，我们都挥泪，你们忘了吗？（没有）你们打仗，仇人快；你们听到……舒服吗？（……）不但斗争锋芒打自己，而是对着军队，对军队不管是什么人，可以写大字、小字报，你们觉得不可靠，可以给我们。1月28日八条是正确的，是有效的。现在十条是斗争得来的。你们说对不对？我怕你们犯错误，我怕你们被坏人利用。听说有的小将不满意，春天不大串连的决定不愿意。这是什么呢？这意味着反对中央的决定。过去情况不同，现在大都点起来了，青年坐不下去，到处想串串。坐不住，打一打，可舒服多了（笑）不用脑子方便多了，我希望你们回去讨论，向中央汇报，不要大批来，军队来了一大批，不要大批大批来（……）江青同志对我们讲得不对，你们可以批评我嘛，你们只想到处跑，不想做艰苦的工作。艰苦的工作要在本单位搞斗批改，这个工作你们兴趣不大。现在斗争发展到这个阶段，应该转入本单位斗批改，这个工作是艰苦的。斗党内最大的走资本主义道路的当权派，我认为这和本单位斗批改是不矛盾的，这就要冷静，做艰苦工作。明天我要审查现代京剧，改呀，你们要不要做这个工作呢？差不多的单位都必须搞革命的大联合，革命的"三结合"。没有革命的三结合，谁领导斗批改呢？你们考虑过没有？（……）斗批改，是社会主义基本功，是百年大计，想一想你们的责任感。我们小组学习同志好的经验，然后再帮助同志们。我们一年来是同患难共甘苦的战友，我希望你们想一想，不要转移对党内最大的走资本主义道路的当权派的斗争。他那《修养》还没有一篇文章能批判他呢！要驳倒他，驳臭他！（口号：打……）现在凡是军管的都不要冲，今天好容易把20几位请来，他们坐在民航局示威，民航局已经军管了，示威，有外国人，影响不好。邮电大楼、三座门都不要去。不要因为十条，反正不开枪，我们就去，用十条破坏八条是不对的，我们认真对待，这错误也不是什么了不起的，冲了军管的，建议主动去承认错误，能不能？（……）不要请罪，那对青年人不好，有人挑你们去冲军管，你们要不要把头头交给公安部？（要）我们想告诉你们怎么走，我说错了，你们可以批评，正象我批评你们一样，我们是平等的战友。我的话完了。

陈伯达：现在请康生同志讲话。

康生：

和大家共同研究两个问题，讲得不对大家批评。

我们一致拥护毛主席的革命路线，反对刘邓资产阶级反动路线。大家每个人都有伟大领袖毛主席的一本语录，希望全部好好研究一下。在脑子里好好想一想，怎样好好贯彻毛主席和林副主席的指示，或者是学习文件，看实践中看来，常常和我们说的完全不一致，甚至有时是相反的。我希望共同研究，共同的努力。林彪同志讲，学毛主席著作……在用字上狠下功夫，不但要读语录，而且要贯彻于实际中，在实践中去贯彻、应用。我们不是说的很好，学得很好，用的很好。我们希望有些错误很好的改正，就是没有错误，研究……。有个什么问题呢？我和战友们，同志们谈过这个问题，最近同志们和解放军的问题，昨天讲话，最近同志们到各地方去串连，三司、国际关系学院，尽管过去犯过错误，但对党内，……一些表现是毛主席的好战士，最近到四川……，我是很感动的。同志们看到，我听到，解放军在一些地区，受到迫害，这个同志们都晓得，大字报也有，这是一时的现象。中国的解放军，支左、军管中是一个小的支流，不能因此影响到解放军的威信，要坚定地相信解放军，不要有任何的动摇，有任何的动摇就可能犯大的严重的错误。江青刚才也说，一月二十八日、一月十四日的通知，（人民解放军是无产阶级专政的最主要的工具），同志们理解不理解这句话，文化大革命是为了专政，为了不变色，为了不使资本主义复辟。依靠什么呢，毛主席的三个依靠，第一，依靠广大群众，第二，依靠……解放军，毛主席语录，没有人民解放军就没有人民的一切。所以中央通知，人民解放军是人民专政的最主要的工具，不是不主要，可有可无的。我们大家应当不应当拥护毛主席的这个指示，要大家在行动中表现。他担负着保卫国际的伟大任务，担负着保卫无产阶级文化大革命的伟大任务。我们这个国家面临着强大的美国国外敌人，面临着苏联修正主义国家，也面临着……他们……，靠什么去跟他们做斗争呢？当然靠人民，靠（专政）工具，靠人民解放军，不但如此还担负着保卫无产阶级文化大革命。同志们，可想一下，如果……我们能搞这个文化大革命，所以敢搞这个文化大革命，大民主，不是表示我们软弱，而是表示我们强大。赫鲁晓夫……不信，你们也敢试试看！（鼓掌）我们想一想……这样一个问题，我们不但要想清，而且也在行动中必须贯彻……。一月十四日通知，今天不管是共产党人，是……工人也好，不管是学生也好，……不管是那一个组织，学生组织，工人组织，但是不管怎样都不得冲击人民解放军接管（的单位部门）。大家都清楚了，在座的军事院校更清楚了。民航局这算不算军事接管了呢？有缺点有问题可以向他们提，但按主席、林副主席的教导，不要去冲击。有时候忘掉了，当然这是一时的冲动。这是伟大领袖毛主席的教导，是中央通知，希望同志们对待解放军态度也必须按毛主席的教导。……文化大革命是伟大运动，任何人，任何组织都不得冲击人民解放军，我们到底是真正拥护毛主席，还是假拥护，是真正执行毛主席的革命路线还是假执行，还是半真半假。正确对待人民解放军的态度是执行不执行毛主席革命路线的一个重要标志，这是我谈的第一个问题。

第二个问题怎么样反对、批判刘邓路线。现在很多机关学校，几乎每天接到开什么会要中央文革批准，把黑帮一串一串地揪出。开大会，这个方法需要不需要呢？是需要的。是动员群众，打击这一小撮党内走资本主义道路的当权派有很大作用。但是不是作为唯一的方法，不要单单这个方法，因为这样不能深入触及他们的灵魂。彭真、刘仁、杨尚昆、薄一波，开始相当严重，觉也睡不好，揪了几次，回来以后，吃的饱饱的，睡的好好的。举个例子，中央机关，统战部。现在不必开这样的会，刘邓反动路线上还有那些方面具体怎样表现？那些工作相当艰苦，应当深入下去。这样比开一个大会困难得多，这样的一动脑。开一次大会不能深入的搞。在思想上，在哲学方面，还有更多工作要做，真正要调查研究。搞彭真这些叛徒不是北京而是天津搞的，当然也有北京一些材料看过了。我们要进一步高举毛泽东思想伟大红旗特别要把大方向抓紧，调查彭真问题很少，他的问题需要搞一搞。

江青：谢富治讲话。

谢富治：

刚才江青同志讲了非常重要的话，我完全赞成，康生同志讲话我也同意，江青同志、康生同志讲话就是重要，造反派的同志们，……要掌握斗争的大方向，这是个根本的，在毛主席的号召下，中央文革的领导下，各个时期是掌握大方向，所以取得一个又一个的伟大胜利，起了很好的影响，现在这个斗争还在继续，反复，总是在这个时候我们的党中央、毛主席、中央文革引导我们，北京的造反派要懂得责任重大，起模范作用。大方向就是指向党内最大走资本主义道路的当权派，刘少奇、邓小平的批判，最近造反派做了很多的工作，但是彻底批判，还要做艰苦工作，是要从思想上，彻底批判，大学可以批判，中学可以批判，小学可以批判，工厂也可以批判，报纸，广播等等，一切宣传工具都用上，要把中国的赫鲁晓夫式的修正主义分子彻底批臭，把修正主义总根子挖掉，除了这个，还有彭罗陆杨。还要用很大的功夫，全面地进攻这是当前的大方向，还有本单位的斗批改，这是大方向。同志们必须牢牢掌握住这个大方向，但有地方不够，打内战，这个学校和那个学校，这个单位和那个单位，这个事情，不要牵制很多力量，内部协商。我所知道，内部打内战的事情虽然是少数，但不符合我们伟大领袖毛主席和中央文革的愿望。这是不符合大方向的。还有一个问题，就是对解放军的问题。解放军是我们伟大领袖毛主席亲自缔造的，林副主席领导的，最战斗化、最革命化，最无产阶级化的军队。个别地区，个别军队，犯了点缺点，有的叛变，这是极个别的。总的是好的，是正确的。解放军是最主要的，最基本的无产阶级专政工具，我们要支持军队，相信军队，对解放军的缺点可以提意见，我们的矛头不能对准军队。依靠人民，依靠造反派，依靠军队，依靠干部，个别叛变的，相信军队自己能解决，一次不行，二次、三次嘛。造反派在这一方面要保持清醒。这一方面，北京造反派最听毛主席的话，最听中央文革的话，紧紧掌握大方向，这方面你们过去这样做了，现在要这样做，将来还要这样做。今天有外地造反派，要向外地造反派学习，我们要向北京造反派学习，我们一起按最高指示办事。

陈伯达：肖华同志讲几句话。

肖华：

同学们：我完全拥护江青、康生讲话，同意谢富治同志讲话，文化大革命运动方针作法，不只是北京市造反派要这样做，各地造反派也要坚决执行。解放军是毛主席缔造的军队，是无产阶级专政的柱石，是人民的子弟兵，是为人民工作的干部，两条道路两条路线的斗争中，解放军响应毛主席、林副主席号召，支左、支工、支农，军管、军训，是毛主席对解放军的极大信任，是极大的光荣。人民解放军同全国人民一道做了一些工作，江青、康生、伯达同志对军队工作多次做了很高的评价，给我们全军很大鼓舞，全军工作有很多缺点错误，有些错误是难免的，因任务重，任务急，有些是可以避免的，主要是政治工作没有作好，出现了错误，指出以后人民解放军就要改正。地方批评以后，有了很大的改进，为了更好的为人民服务，欢迎多给我们工作提出批评、意见、建议，我们欢迎，我们是愿意改正缺点，错误的。我们要向革命小将学习，在这个运动中，在伟大的毛泽东思想的大学校里，考验自己锻炼自己，使自己锻炼得更坚强。我们军队大方向是对的，主流是好的，文化大革命也得到了很大的效果，现在有不好的现象，发生武斗现象，高等学校，吵架、打架，没有贯彻八条这些都是不许可的，军队院校要有革命性，科学性，提高组织纪律性，执行各种指示抓革命促工作，抓革命促生产。在陈、江作了指示以后，我们军队院校的工作取得了很大成绩，肩并肩的取得胜利，军队院校要一道把文化大革命搞好，更好的学习毛主席的指示。使解放军的战斗力大大的提高一步，祝同志们斗争胜利！伟大的领袖毛主席万岁！

陈伯达：

今天中央文革小组召开的会是严肃的会，江青、康生、谢富治、肖华同志讲话都是严肃的讲话，希望同志们思考一下，并且在实际行动中表现出来，不要象前一次会那样这里说了，你们回去又另搞一套，前几次会上我说不叫你们鼓掌，鼓掌就表示拥护，可是都没有做到，并且武斗起来了，大斗特斗，而且大学生带头，我们知道了很难过，是不是我们还可以和你们交心呀？如果不行的话就更难过了，如果行，那这两天又武斗了。如果这是文斗就好了，还要看斗谁，要斗党内最大的走资本主义道路的当权派，对准彭罗陆杨，可是呢，你们有些同学武斗了，武斗容易，你们就选容易的干。我们希望你们做毛主席的好学生，不是口头上说，实际上不做，要搞整风运动，提倡批评自我批评，主要是自我批评，有关自我批评上次说的不少了，就不在重复了，在整风中要学习毛著（整顿党的作风）大反特反无政府主义，克服无政府主义的反动思想。语录第一页，第一段：念……。马克思列宁主义和无政府主义是绝对不相容的，要大反特反无政府主义，我们的民主是无产阶级专政下的大民主，是在无产阶级专政下的大民主，这个大民主是在动员广大群众，唤起广大群众的觉悟，巩固无产阶级专政。要鼓足干劲，力争上游，多快好省地建设社会主义，绝对不许削弱无产阶级专政和社会主义建设。我们要经过无产阶级文化大革命把我们伟大祖国建设成世界上最先进、最强大的社会主义强国。因为我们有伟大的领袖毛主席的领导，有以毛主席为首的党中央，有伟大的光荣的正确的中国共产党。我们有可能把我们伟大祖国变成，建设成世界上最先进的模范国的条件！要知道这个关系到伟大祖国命运，关系到世界无产阶级革命的责任，落在我们身上。这就要我们严肃的对待自己的一切行动。我们大家都要有责任感，这样就来不得无政府主义，不要忘记，以美国为首的帝国主义，不要忘记赫鲁晓夫修正主义集团，现代修正主义，不要忘记蒋介石匪帮，彭罗陆杨黑帮，更不要忘记党内最大走资本主义道路的当权派，他们在阴谋反革命复辟。如果忘记了还有敌人，不顾敌情，那么我们就不能挑起责任，不能象蒋介石那样内战内行，外战外行，不懂得对敌作战，只知道自己打自己。听到你们打架我们很难过，我们不高兴，人民希望我们什么呢？我们吃了人民的粮食，就是要使用我们的脑子。造反有理是毛主席说的，毛主席说不要造反无理呀！武斗就是无理了。你们几个学校互相打，自己学校内部打，我看是没有道理的，革命派之间，你打我，我打你，这不叫造反。话说得差不多了，没有多的话了。你们的行动我不理解，比如到民航，这表示你们的智慧，这表示你们勇敢吗？更我看不能算，这回到民航我们好不容易把他们动员到这里来了，听说他们今天来开会明天还回去。我提议不要回去了，你们不要回去了，你们好好想一想这个行动是正确的还是错误的，不要再回去了。

（江青同志插话：我们是你们的战友，你们要尊重我们的意见。）

比如说三座门就有一些勇敢的同学冲进去了，你们不要再这样做，我是不准备再去三座门了，明天不要去了。今天肖华，关锋向同学们做了许多工作。希望这些工作不是白费的，他们的事情是很忙的，谈几个小时话是不易的，不能今晚说了，明天就不算了。今天尽说了些批评的话，有批评总比没批评好，你们将来会知道这些批评是会有好处的，完了，散会。


陈伯达戚本禹接见"批判陈毅联络站"等组织的谈话

陈伯达戚本禹1967.04.17

陈伯达同志：外事口无产阶级革命派要联合起来，分几个步骤达到目的，太急了也联合不起来。要有步骤实现大联合。比如先分别开一些联席会议，一些具体问题还可以开一些联席会议，不同团体，不同组织，开不同的联席会议。不同意见可以保留，不要勉强要他取消意见，可不可以这样？（众答：可以）。不要互相攻击，互相辱骂，不准武斗。

二、外交部有关的国家机密，在座的同志知道了不要到大街上去贴。因为你贴出去，帝国主义、修正主义、蒋匪帮花钱买不到的机密，你们就无代价地供给他们了，这样做不合适。请你们好好考虑一下。如果原来你们不知道嘛，就不要知道了，知道了干什么？

三、外交活动就不要冲击它，国际性活动不要去冲击，（戚本禹：例如广州，北京）要按照协定进行，国家的外事活动你们不要去冲击，有意见可以提出来。

四、关于外交部长的问题，外交部长对外活动多，你们的活动最好不要去妨碍他的正常活动（戚：对外的活动）。他代表国家去进行的正常活动，不要去妨碍他，如果妨碍他正常活动，就不好了，（有人要求把这句话解释一下。戚本禹说：你们也可以活动，他也可以活动。这还不够清楚吗？）妨碍他的正常活动，对国家不利，因为他是外交部长。

五、关于外事，关于陈毅的大字报，不要在街上贴，大字报最好去机关、去单位贴。（戚：揭露性的，长篇的大字报不要马上上街，因为外国记者很注意这些，坐在汽车里照像）不要给帝、修、蒋介石的情报机关利用。（戚：不要做义务情报员）最好在各机关、各学校贴。（戚有些问题不适宜贴的，可以给毛主席、林副主席、伯达同志、中央文革写信。你们的信我们都有人认真研究）他是外交部长，不管外交部长职位多大都是人民的勤务员。我们是国家主人，要有主人翁感，不是对陈毅个人负责，是对国家负责。

六、你们不要去揪陈毅同志，不要再到中南海去揪了，今天你们多少人去揪了，（众答：700多人）不好，这影响不好，既往不咎，以后不要去。（戚：今天去也没有错，不要另外一派又要说你们错了，错了）对外文委要把很多人打成反革命，把我打成反革命后台，这是我最早知道工作组的问题，这点我要感谢张彦同志，可能大家听了同志二字不舒服，我是顺口说的，（戚：这是顺口说的）张彦说没有把人打成反革命，那么，那里来的反革命后台，这么大的问题，荒唐的问题，我也没有去报复他。但是群众去批判是对的，再提出他这个问题去计较，没有意思。花不来。（戚：伯达同志的意思是藐视他。）

刚才大家提出要到外交部串联的问题，不要去，也没有必要。因为一串联人就多，机关的经常工作就困难。外交部需要有正常工作，去年有一批学生到人民日报，占了五层会议室，说要与人民日报辩论，要打倒唐平铸，我是说服他们走，谈了很久，绝大部分同学当天都走了，我说人民日报天天要出版，你们几百人，住在办公室，人民日报就不能很好出版了，这算是一个大道理。要保证外交部日常工作（戚：不止是外事口的学校，批陈联络站那么多学校，都是上千人的，你们北航、北师大就两万多人，学校的人太多了，你们都要去，怎么办？）不必要去了，大字报可以送给他们贴，可以在机关里贴，也可以送给本人。（延安兵团：留学生怎么办？）留学生进去干什么？（戚：陈毅不在外交部，你们进去干什么？）（学生：我们要参加大会）（戚：外交部本单位可以开自己的，你们开你们的。外交部不开放。）这是我们的意见，你们有意见可以保留。

七、要让陈毅同志有改正自己观点的机会。（众：陈毅说上次检查是逼出来的。）上次的检查我们没有逼他，是他逼我们的。他一定要我们去，我出自一种好意，说了几句话，说了几句好话，今天他说不算了，我们可以让他再思考，可能他现在又在想检讨，就不让了，他可能又在写检讨，也可能还说你们逼他的，但他检讨时，我们也可以再听，听了再说，听听看看。（戚：听其言，观其行）要帮助他。对陈毅同志还是要采取帮助态度。他说过许多不适当的话。（戚：那里是不适当的话？是反动的话）他还可以收回来，陈毅是个诗人，但诗写得不好，我也没有看过多少。现在文学家说话，有时可以不算数的。他是浪漫主义文学家。（戚：他说他的话是算数的。）我是客观地看他说的话，不一定算数。我这话，你们不能贴到街上去。别人要问外交部长说话怎么不算数？（众：陈毅说他自己直率。）（戚：直率有阶级性的）还可以让他检讨，但要自愿，不要强迫，不要勉强，不一定采取揪的方法。揪这是个新发明。揪、砸我首先不赞成的。（戚：揪，揪是揪陈毅的错误，用这个揪字还是可以的，也可以浪漫主义一点）要科学的共产主义。毛主席是科学共产主义，是科学共产主义的继承人，伟大的导师。为什么一定要揪和砸呢？砸，干什么？砸了办公室也没有多大意思，人家在办公，一砸就没有对立面了，变成一言堂，辩论不起来了。砸机器，砸桌椅更不好（戚：反动的）。"联动"就是这样，联动是反动的，他们就是这样砸"八·一"学校的。（众："联动"后台是谁？）我也不知道（戚：你们可以调查嘛，有材料可以揭发）。

八、要听看帮。要按毛主席政策办事，不要象赵太爷一样不让别人闹革命。这是阿Q正传里赵太爷不让阿Q革命，（戚：他们以前要革命，赵太爷不让他们革命，被打成反革命）也不要反过来当赵太爷。（戚：先造反的不要不许后造反的起来革命）。这个不高明，不符合毛泽东思想。（齐：造反不分先后）

九、外事工作是总理直接管的，领导的，有些人说和我们文革小组有什么关系，同文革小组没有什么关系。（戚：外事系统文化大革命是文化革命小组经常关心的。）（众：陈伯达同志是不是在主持外事？）哪里，我这个人怎么能搞外事，说话都说不清楚。（戚：中央文革同志还是经常在关心外事文化大革命的。）我今天关心了嘛。（学生：听说总理、伯达同志管外事口？）（戚：中央委托总理管，没有委托伯达管。）我是管不了外事的。（戚：康生到是过问的。）可以要求陈毅到群众中去，不来可以等待。他要革命，总是要来的。剩下的问题让戚本禹回答。我说的话可能不对，你们可以批评。我不怕群众，所以来了。这些意见要你们很好考虑。（戚：回去还有两篇文章要改，会议就开到这里。我没有话了，伯达同志已都讲了。）你们要好好学习十六条，最根本的是精神，是群众自己教育自己。无产阶级革命是思想革命，无产阶级思想革资产阶级思想的（革）命。每个人的头脑要动起来，不能由别人代替。你们要靠自己教育自己，这是毛主席的教导。如果要当毛主席的好学生，就一定要遵照毛主席的教导，自己教育自己。串连不可没有，也不可太多。现在已经串联相当多了，主要是本单位的斗、批、改，现在要用头脑，要坐下来，不要心里老是慌慌的。不要到处去串联，不要到处去冲。这是青年人的脾气，只有这样，心里才舒服，但时间不可太长。现在要安下心来搞斗、批、改，（戚：外事口斗争很复杂，外事口的盖子还是要揭开。）你们要学会做批判的工作，人民日报转载的文汇报一篇文章，这是大批判、大联合，要学会做批判工作，是不容易的。砸、揪是十分容易的，真正把问题批判深刻，是要花功夫的，要花艰苦的功夫。要革别人的命，同时也要革自己的命。革别人的命很痛快，革自己的命很痛苦（众问：外交部文化大革命和谁联系，由谁管？）你们自己教育自己吧！

陈伯达同志在听取汇报时有以下一段插话：

对外文委来了没有？你们有几派？（答：来了，有两派）

自己批评，互相批评都可以，我赞成自我批评，不赞成批评对方，这句话我不知道说过多少次，不知道你们听说过没有。主要批评自己的缺点、错误，自己做了彻头彻尾的自我批评，我们不要批评他了。同志们很好，接受我们的意见。

既然你们都是造反派，革命派，为什么不能联合起来，革命总有先后，革命总是由少数人搞起来，后来多的人参加，不要搞宗派主义。

火烧、炮轰是什么意思，开始用意是好的，后来用乱了，还是用批判好。什么叫炮轰，什么叫火烧，什么叫油炸。

陈伯达同志听取汇报后，作了如下重要指示：

很抱歉，我现在不太了解外事口的情况，本来我不应该讲话，没有调查研究就没有发言权。今天到会是戚司令（指戚本禹同志）逼我的，戚本禹同志请我来帮忙的，我来帮不了什么忙，既然也请了，我就来了一下。来了，算做了一件有益的工作，把你们楼上楼下联起来开会，这是良好的开端，是你们外事口文化大革命中很好的现象，有不同意见，可以在一起讨论，这是不是很好的现象？（众：是，乱。外院批陈毅联络站一同学说：刚才我打了人，向首长承认错误。众：他老打人。）（戚：要去赔礼道歉）

伯达：以后就不要打了，打人是错误的。刚才已经承认错误就算了，不再计较了，以后不再这样就行了，再打我就不管了。（戚：再打要追究。）

伯达：再打就要追究，老打是不行的，再打我就不管了，我宽大××无边的。

戚：言语不同，意思一致。

伯达：听了大家讲话，我有一点小小感性知识。

戚：就喜欢小小的几个字，（自称）小小的老百姓，伯达同志不喜欢称首长，以后不要叫他首长了。

伯达：我写了几条，念念，要记就记，不要贴我大街上。


陈伯达关于北京发生打架事件的电话指示

陈伯达1967.04.18

〖韩爱晶同志在红代会传达〗

北京最近发生打架的事件，揪人的事情很多，很不好，现在大大地强调组织性、纪律性，大反特反无政府主义，希望你们要注意这一点，我们中央文革小组前几天的讲话都是有效的，北京的大专院校不能乱来，不考虑无产阶级的纪律，我是很郑重地提出这个意见的，希望你们帮忙向本校和其他院校多做工作。前几天，我们说过北京应该成为无产阶级文化大革命的模范首都。什么叫关心国家大事呢？反对无政府主义，这就是关心国家大事，希望大家在这方面多做工作，你们不要往外面派人再多，防止被别人利用，到外地去的联络员，除了中央批准的以外，都撤回来，大家都遵守中央的决定，回来，不然要犯很大的错误。我那天说过大反特反无政府主义，这条标语应该上街。


陈伯达对北京第一机床厂工人代表的讲话

陈伯达1967.04.21

巴黎公社的选举就是要随时撤换。袁世凯总统是搞兵变，暴动造出来的，四年一任不行，改成终生总统，还要一辈子做皇帝。民国五年就完蛋了。职务随时可以撤换，用巴黎公社选举商量解决，不要搞阴谋，造遥言，不要抬高自己，我们这个工作谁都可以做，学一、二天就可以了，要精简机构，减少脱产，不是官僚机构就行，就是脱产也要劳动，你们怕得罪人，在我面前不敢互相批评，我走了就要互相打架。小的不同意见是经常的，大的不同意见就另说了。军管撤走了，你们可以自己管理自己，逐步地搞好商量，不要吵，如果一意孤行，群众就可以罢免他。

希望你们带头做几件事，各派都要作自我批评，开三天整风会，自己批评自己，不批评对方，你已经批评自己，别人就不批评你了，这是毛主席处理人民内部矛盾的方法，如果不进行自我批评，就团结不了。可能就做得对，也有缺点……。造反派里的好多派也都要采取这个态度，不是造反派也要采取这个态度，才能团结95%，如果不做自我批评，就会永远吵下去。

过去刘、邓路线挑动群众斗群众，把一派打成反革命，这是资产阶级反动路线。毛主席反对资产阶级反动路线，毛主席代表无产阶级革命路线，现在你们不应该在群众中自己打自己，车间内部和车间生产是配合的，假如不齐心就影响生产。你们自己批评自己，自己教育自己，大家团结一致反对资产阶级反动路线，不要群众自己斗争自己，这一部分斗争另一部分，参加捍卫团的，要给出路。青年近卫军旷工，一律不发工资，劳保条例是错误的，培养修正主义。

你们首先把捍卫团搞垮了，这是你们很大的贡献，不要把你们的名誉搞垮了。

要看对待群众的态度，不要唯成份论（有人说李希生是资本家出身），李希生个人出身是一个问题，是用人是另一个问题，群众不同意用，如果坚持用，那就错了。

搞整风，大家平心静气，……你们造反派组织可以开联席会，各派代表商量一些不同意见，不要吵架，现在你们产量少，质量也不一定搞得那么好。要保证生产啊。

二次夺权，要不要二次夺权，你们可以改变一个口号，群众讨论一下，那些人不合适，可以换，不断调整，采取各派协商，将来好了可以选举。

只能上台，不能下台，这是不对的，你们普通工人可以当厂长，有大问题可以交到群众中讨论，不管是哪一派的，都有权力，你们不要搞包办代替。阶级敌人利用，提高警惕，国民党宪兵、警察不要搞到组织内部来，对用坏人，李希生不管有没有，要避免嫌疑。

要坚持八小时工作制，业余时间闹革命，脱产生产就要脱离群众，你们脱离生产多，工人就造你们的反，你们就要搬起石头砸自己的脚，给自己垮台制造条件，长期脱产自己会腐化的。

大家要采取学习的态度，小学生的态度，我是你们的小学生，在某些方面，你们知道的东西比我多。当了权，做了什么工作，当了什么干部，我们都要采取恭恭敬敬的小学生的态度，什么事情都要协商，不要把自己的意见强加于别人。

李嘉才要参加生产，不要脱离生产，不要脱离群众，出差要请假，你代表第一机床厂参加北京市革命委员会，可以当半年，不要当一辈子。我听了王宝春同志汇报，我又来听大家的意见，我听过李嘉才同志一个多小时的汇报，总觉得他很诚实。李嘉才更应谦虚谨慎，对群众的意见不要过早地下结论。我今天来，如果造成了你们之间更大的裂痕，我就犯了错误，你们可以反对我，可以提意见，我可能说的不符合你们厂的情况，可能有了很多错，都可以批评。

李希生，大家对你有很多意见，应该做充分的自我批评。


中央首长接见《人民日报》驻外地记者的讲话

陈伯达江青康生1967.04.21

〖周恩来、肖华、王力也讲了话。被接见者：《红旗》杂志、《人民日报》、《解放军报》及新华社驻外地记者〗

伯达同志讲话

今天总理和中央文化革命小组的同志和大家见见面，看看你们。你们给中央做了很多工作，基本上大多是正确的，起了通消息的作用，起了桥梁作用。

江青同志讲话

让我讲话也是突然袭击，我没有什么新的话讲了，同志们做的工作很不错，去内蒙的同志被人捉起来，打成右派记者，还是坚持了。武汉记者在不在？你们只有个缺点，没有再来一个报告，那个地区看来问题是不少的。总的说，同志们做了很多好的工作，今后更要戒骄戒躁，接触群众，听多方面意见，才能给党中央、毛主席、中央常委提供更正确的情况。

没有更多新鲜讲话了。最近讲了两篇：一篇在军委扩大会上，一篇就是今天人民日报上登的，在北京市革命委员会成立大会上的讲话。这两篇合起来，大概可以看到我们对动态的一点看法。看出目前的动向。

从你们反映的材料上看，由于形势发展不平衡，反应逆流多些，反映好的地方少一些。王力给我看了同志们提出的一些问题，要我们解答，当中有一个要讲一讲，就是对军队的看法。同志们提的大概意思是军队介入地方文化大革命后，都是逆流了。恐怕不能得出这个结论。有的地方有逆流，有的地方好转了，好转不少，如四川、云南地区，我看好转了。这个地方，就是西南军队里也不一致，有两个野战军就比较好。不能得出这样的结论，好象军队带来了逆流，军队介入后都出现了逆流这不妥当。逆流在目前不是主要的。今后会不会成为主要的，要看局势发展，要诱导，靠大家少犯错误。这个问题不能那么提。军队在支工、支农、支左，军管、军训上做了大量工作，有很多好经验，丰富的经验。这方面报导也有，如东北××煤矿，那很好，我倒赞成写个详细的报导。军训也要调查一下，也有好点的吧。军训也很不容易，特别在中学，几十个组织，军队一进去，很容易支错，这是难免的，问题是错了就赶快回来，看到某一个地方一时支错了，就说出现逆流，这是基本观点没有端正，这种观点要赶快改变过来。

军队介入地方文化大革命正好三个月，支工、支农特别显著，差些是支左，最容易出漏子。军训也有缺点，有些学校就起哄。军管基本上是好的，少数被赶，基本上坚持下来了，主流还是好的，同志们介入比我们多，情况了解得深一点，但我们比同志们的接触面广一点，目前是大好形势，不平衡，有反复是正常现象。报导逆流多了些，报导好的经验少了一些，支左我看也有好经验吧！东北去年六月就支左了。逆流在二月差不多是全国性的，三月好一些，现在大大好转了，我讲的好转，不等于说某一个地区不会出现严重的问题，要有精神准备，要准备把你们抓起来打一顿，要有精神准备，情况顺利时容易犯错误，要警惕。随意交谈几句，没有更多的话好说了。

康生同志讲话

这个会是新建议开的，想听你们的情况，说我对你们的工作熟悉，情况相反，是很不熟悉。

你们回来学学毛主席著作，交流各地区经验，研究熟悉中央政策，再下去有好处。以后可以经常来来往往。问题是我们时间不多。

另外我接触的地区较少，兰州、内蒙、安徽、青海，正在解决四川问题。应当说，除青海外，绝大多数报导是好的，工作是好的，有成绩的。受挫折是不可免的，对同志们的锻炼有好处，从我所接触到的看，对同志们的工作是满意的。青海记者差一点，他们观点受军区观点的影响，即使那样他也讲从报社没有搜出枪，十三具尸首开始没有看到，赵永夫叫他去看就有了，也没想想没分析。安徽开始认为没有多大问题。深入研究后问题不少。四川一开始就是反映得比较好的，刚才江青同志讲了对解放军的看法，同志们本身绝大多数是解放军，地方同志很少。解放军是打仗的，一下子变成记者的确不容易，但比报馆同志反映还好，这是我们解放军质量问题，可能开始刚摸时不如现在熟悉。碰了钉子，受了曲折，看问题看错慢慢熟悉就上了轨道。通过你们本身反映了解放军如毛主席所说的，是可以信任的，是可以依赖的，是保卫无产阶级文化大革命的支柱，这从你们本身也看出了。虽然内蒙有其他一些地方，遇到了一些问题，对个别军区个别人犯的错误，但对解放军的信心不能动摇。这样的那样的问题不能说逆流是解放军介入后发生的。同志们要具体分析。此外，如江青同志讲话，对有些问题，逆流反映多了一些，好的经验有，不够多，不但支工、支农、军管，就是支左这一方面我们也没有注意或者重视不够，采访不够。在这一方面，毛主席、林彪同志、中央文化革命小组很重视这样材料，当然要实事求是，不要主观分析。以推动无产阶级文化大革命。军队支左的好经验，如四川渡口问题，主席看了很重视，立即批发。东北鸡西的经验，主席也很重视。这一方面有一些，但还少，解放军支左主要积极作用是主流，个别错误缺点比起来是支流，要向中央报告进行解决，要注意一下。当然这个问题要实事求是，不要纷饰，不能只听一面。

第三，报导也有个矛盾，一方面要快，一方面要确实，这确是矛盾，快就不能反复调查研究，要调查确实不能快，这确要研究，要完全调查清楚了就不是快报了，而是慢报。怎么解决这个矛盾呢？就是报导了以后，情况发生了变化时，立即补发报导，情况变了，要补报，要经常及时反映真实情况。

这个工作主要还是毛泽东思想挂帅，政治挂帅，站在毛主席无产阶级革命路线，去抓紧当前的夺权斗争、三结合、大联合，特别是大斗大批刘邓路线，这个问题不知道各地搞得任何？上海开展了，其他地方不清楚。今天上午山东代表团找我反映情况，济南造反派忙于当地的斗争，而保守派提得更高一些，这是以势压造反派。不对，立一个旗帜来压造反派，当然保守派这样做也是好的，也提醒造反派的工作，特别是三月廿日林副主席的讲话。第一讲阶级斗争和阶级观点问题，要有阶级立场、阶级观点，阶级分析，离开了阶级分析，就是主观主义的。第二讲主流和支流问题，那个是主流，那个是支流，各地区发展不平衡，主要矛盾和次要矛盾是经常变动的，第三讲解放军支左问题，这里有个问题，请同志们注意一下，报告是在一个月以前作的，是对军一级领导干部的，那上边讲到解放军和群众关系，是完全必要的，那里提到带枪的刘邓路线，这对高级干部内部讲很必要，不过不要在报纸上去宣传，去提这样的字样，不要被坏人利用它来攻击解放军，搞敌我阵线。内部讲可以。

国际形势，王力同志以后单独和你们谈谈（鼓掌），你们很有兴趣，说起来也简单，两句话：马列主义者和一切革命人民说我无产阶级文化大革命好得很。帝国主义、现代修正主义和一切反动派说我们无产阶级文化大革命糟得很。也就是好得很和糟得很。

总理讲话

你们快报也好，简讯也好，报导了很多消息，近三个月的消息主要靠你们写，还有军区的电报，这两方面比较起来主要是靠你们。我在广州跟群众接触，今年是头一次，去了五天，在这以前，二月底把赵紫阳找来，把广东改成军管没有和广大群众接触，今年解决各省的问题都在北京，这是第一次出去，我在那里很得记者的帮助，给我的消息很多是准确的。我没有带人去，原来是解决交易会问题，后来主席要我解决广东的问题，所以多留了四天。我动员记者帮助我接待，通过他们了解情况，他们工作很得力。

我提几条建议，供你们参考：

第一，《人民日报》《红旗》《解放军报》，新华社，还有抽调马列学院的第五个方面派去的记者一个口子，五位一体，要合作，你们访问的面要广一些，当然你们要抓住主流，比如拿军队五大任务三支二军来说当然支左是主要环节，你们首先跟造反派接触，这是主流，这样做是对的。我说要广一些，就是不仅听这一面，也要听一面（指保守派）特别是保守势力的地方，听听加以对照做个比较。当然这做为次要的一面，但要注意到保守的，如刚在武汉记者提的，武汉"三字兵"是带"保"字的，有十万人，也许夸大了一些。广州"主义兵"有部分有联动思想，要抓几个头子，没抓到，大学生，中学生说他们确实有上万人。左派组织归口后原来的上头组织有了，他们军训执行得机械一些，可是"主义兵"组织还存在，它召集大会有几千人参加，这个组织全市各中学都有，它倒成为独立的组织了，把这上万人都说成是联动就不符合实际，要谨慎对待，对确实有联动思想，联动行为的头子要抓几个，捉一警百，对广大成员要做工作，一起开个会，鼓励他们改过自新。对武汉三字兵这样的组织也要做教育分化工作。对群众组织不能采取压的方式，群众组织，有造反的，有象联动这样反动的，也有群众性的但带有保守性的，应以左为主，对左派要采取支持的态度，多来往这是没有问题的。但对群众性的保守派，如武汉的三字兵，广州的主义兵都可以谈谈，到底他们干些什么，要做些调查，比如说同造反派天天联系，同有群众性的保守派一个礼拜去两次，对照对照左派主流是对的，但也有错误，保守派主流是错的，但也有可取的意见，你们应该有责任报导一点，不必太多。

另外，报导军队支左是主要的，但也要报导军队支工、支农的成绩，军队在支工，支农方面成绩很大，当然有的地方有时不大注意政治挂帅，只抓生产，不能持久，学毛著，政治挂帅才能持久。

你们记者也要看看支工、支农的情况和军训的情形，也报导一些备战的情形，内部报导，不登报，报导重点放在支左方面，你们不但报导了消息，而且交了朋友，你们年轻，你们造反派也年轻，合得来。毫无疑问还是和左派来往多，但接触面宽一些，有个对立面比较好一些。当然这要多作一些时间。要有对立面，要有比较，要有配合，可以使我们考虑问题更全面些。

第二，目前形势，同意江青同志的意见，运动是不会平衡的，永远不会平衡的，此起彼伏波浪式前进，总是向一个方向走的，逆流和主流比起来只一小部分。不要把它看得太严重了，产生逆流主要是二月以来大联合，三结合夺权，走资本主义道路当权派，就利用群众组织来争夺，比如亮相吧，有些人实际上是不能参加夺权斗争的，他也钻进来，因此就发生派别斗争，军队上有军区，军分区，人武部与地方党政领导机关，企业，事业单位有着千丝万缕的联系，受地方的影响。所以在夺权中，总有那么些夺的不恰当的。走资本主义道路当权派钻进来了，这不就成了逆流了吗？一月风暴席卷全国，到二月夺权，夺权条件是不成熟的，有走资本主义道路当权派混进来了，出了逆流，逆流总会有特征吧。不应该结合的结合进来了，这些人复官了，旧秩序恢复了。这还是少数，如青海，那是反革命行动，一发现就解决了，实行了军管。四川的确出现了资本主义复辟逆流，一反映上来，主席发现一抓，问题就暴露出来了。现在查出四川捉了三万多人，实际不止，现在放了两万七千人，放了百分之八十五，一旦抓起来形势就往好的方面转，放了人，放压制的人和组织活跃起来了，报导要广、快，康老说快，我加上个广，快，第一个报导错了，第二个报导来了更正。作记者，那能报导都是正确的，比较正确就好了，何况现在你们报导的不少是好的。主要还是前进的，逆流只是一小部分，不是主要方面，主要方面是形势大好，三月廿日林彪同志讲话后，形势更好了。

第三关于军队，我们应该说，人民解放军介入地方文化革命运动，主要的还是成绩。五项任务，不单是支左，过去军队在农忙、地震（河北）、洪水时期或边防地区部分地区，部分军队作群众工作，这一次是全面的作群众工作。运动开始是学校先搞，以后是工业、农业，去年十月五日才在军队内展开，后来有意识限于军以上机关。"命令昨颁，十万工农下吉安"，三支二军五项任务是命令连颁，你们看一看，从今年一月初以来十几个命令是关于军队，怕喘不过气来，过去司令部没作这一些工作，一下子压在身上，开始情况不熟悉，犯错误是很自然的。主席说，支左支错了，改了就是了，军队支左是从军事学院搞了一下，后一下子猛转过来的。首先是情况不熟悉，我在广州听说，只说了几句话就出发了，我们的军队真是好的，工农子弟兵，搞生产有办法，师长带头下煤矿挖煤，生产容易促上来，和学生闹革命就不那么简单，十条命令，如江青同志所说的，就是爱民罗，就是不让开枪，开枪乱子就大一些，青海赵永夫是反革命，内蒙开了两枪，还有其他的地方出了些乱子，但是整个解放军支左成绩还是主要的，对军区执行政策上的错误，希望你们报导，不报导不好。我和军区打个招呼，让军区找你们谈谈，你们也主动找军区，特别是搞军管的同志谈谈，尽责任帮助他们，他不听没有关系。对街道上贴解放军的大字报，就劝他们送到司令部去，共同维护解放军的威信，防止敌人挑拨，特别是在福建、广东、广西、西藏、内蒙更要注意，把八条和十条合到一起就是拥军爱民，这一点江青同志已经讲过两次了。

我就讲这三件事，第一是访问要广，但不要失掉中心，这是主要的，康老讲了一个快，我就讲了一个广。

肖华同志讲话

我完全拥护总理、伯达、康生、江青同志的讲话，我讲一点怎么加强军队同志和记者的联系问题。

文化大革命中，同志们辛勤劳动，做了大量工作，对解放军纠正错误缺点，更好地完成三支二军任务有很大好处，刚才总理讲了，解放军任务很重、很急、很复杂，解放军同志完成任务没经验，犯些错误，有些是难免的，有些是对中央政策没学好，思想工作没有做好，有个别的是立场错误。中央指出以后，有的已经解决了，有的正在解决。思想上要扭转这种情况，使我们的工作做得更好。

现在的确存在军队领导如何加强与群众联系的问题，有些人当首长惯了，接触群众少，忘了密切联系群众的光荣传统，你们比他们好，你们经常在群众中，和左派有联系。军队如果发生一些问题，请你们迅速反映，不仅向中央和中央文革小组反映，而且向当地驻军反映，拖长了，对军队对群众都不利。向军队反映要不客气，不管他听了舒服不舒服，因为对工作有好处嘛，除了反映问题外，还反映经验，帮助他们总结一些好的经验，支工、支农、支左的经验。军队同志除了要很好的联系群众外，还要通过你们作下达的桥梁。你们加强与军区的联系，对你们也有好处，你们抓下头来的紧，军区对抓上头也许来的快（康生同志插话：要注意区别一下，也许有假的）你们要看文件，我们同意，也可以参加当地的传达会。这对掌握中央精神有好处。我们告诉军区，可以给你们提些方便条件，个别军区对记者态度不好，粗暴，如内蒙军区，现在已经解决了，还有什么这类的问题也可以反映。你们工作条件方面有什么困难没有？我可不是搞经济主义啊！你们到外地去，有些什么困难？住房，交通等要帮你们解决，保证你们工作的条件，今后要加强和军队的联系，军队和记者的联系。

王力同志

今天就谈到这里，我另外再找时间谈，这两天看看军委扩大会议文件，有些录音可以听听，江青同志在军委扩大会议上的讲话已经整理出来了。今天总理、江青、康生同志的讲话可以讨论一下。


中央首长接见北京大学生中学生代表时的讲话

陈伯达江青康生1967.04.21

陈伯达：现在我们来请教一下，联动怎么处理啊？想说什么就说什么，向你们请教的。

江青：你们集中地考虑考虑联动问题，其他问题慢慢可以说，对于联动的小头目怎么办啊？

同学：汇报了斗联动的情况。

陈伯达：你们是怎么斗的啊？你们参加了没有？（开大会，参加了）。

戚本禹：你们怎么斗的？是文斗还是武斗的？（文斗）有没有架着？（同学：没有）

陈伯达：坐喷气式飞机没有？（没有）

同学：讨论、争论、内部问题。

江青：（联动）对于你们来说，你们是受害者又是工作者，因此请你们来了，请你们直接提出一些方法来研究，当然要注意政策。今天我们特别来征求你们的意见，怎么样对待联动？对那被抓的联动的小头目怎么处理？大家知道吗？

同学：汇报了一些做联动工作情况，谈到造反派处于劣势……。

陈伯达：同志们的批评我们接受，我们对中学运动关心的不够。

江青：我还想提一个问题，联动成了一个秘密组织了，是不是能让他们公开如何？他们见不得人，只能在晚上干，白天不能干，你们能不能让他们公开？你们可以讨论。

陈伯达：是不是可以公开，给一个房子，给个电话呀？

江青：我们4月3日接见了一次，4月4日接见了一次，就分成二派对立，那不好。

（同学；抢着发言，比较乱）

陈伯达：守秩序守秩序，还没有说完呢？

江青：我们是来研究问题的，不是吵架的，中学造反派怎么没解放啊？现在是开会不要吵架，要文明一些，不要二人讲话，二人讲话就听不清了。

（同学谈到了乱扣帽子，扣反革命，反解放军帽子等）

江青：把这些帽子全部摘掉，这些帽子不要戴，都是自己戴的，一律平反，不要吵，一律平反。

陈伯达：我讲几句吧，不要鼓掌了，我们不同意分4·3派、4·4派，从今晚上起我们要取消这个名字，我直到今晚上以前根本不知道4·3、4·4派，我不赞成分两派，无产阶级革命派只有一家。红代会有缺点错误可以提出来，可以补充，不能拆台，你们双方各作自我批评，你们双方都有所不正确吧！要作自我批评嘛，像这样就不能解决大联合与三大结合的问题了。你们就会走上邪路，双方作自我批评是不太容易的，你们大家相互批评。双方都相当够了，要作自我批评。现在回到我们原来开的会议中心上来，现在来讨论。如何对待联动的政策问题。现在大家脑子要冷静一下来讨论对联动政策问题。

（同学说要把后台公开出来。）

陈伯达：你们把问题看得太简单了，不是把后台揪出来就解决问题了。联动代表一种反动思潮，要解决思潮问题，不是揪出后台就解决了。现在我建议江青同志给大家讲话。

江青：我听了小将们的意见，我同意陈伯达同志意见，不要打内战了，打内战不解决问题，你们之间可能有是非问题，有些原则的问题不能打内战了，要相互多作自我批评，检查自己，比方我和陈伯达同志吧，多作自我批评，我批评我，陈伯达批评他，这样我们就团结好了嘛，有时我们也要吵了几句，但自我批评就好了嘛，就解决问题了。陈伯达同志提出的自我批评是个好方法，很好，不要打内战，这样，联动可高兴了，敌人可高兴了。刚才你们提出了老红卫兵，什么联动分子又是亲联分子，这样就把联动说得那么多，本来不多，给你们这么一说就多了。不要叫老红卫兵，才几个月就老了。也不要说亲联分子，这样就扩大它们的队伍。我过去说过西纠还是做过好事，是有所功勋的，后来做了坏事，打了你们，我们就帮助你们，对他们一小撮实行专政，他们后来就骂我，我不怕，骂我，怕骂我还是一个革命派，我现在精神不是很好吗？对联动我提个建议让他们公开吧，给他们一个房子，承认他们。他们没有多少，不要去冲他们，你们有没有这种气魄吗？（众：有！）他们不敢公开活动，夜里活动白天不敢出来，喝酒，吃猫肉，白天睡觉，晚上出来，戴上个大口罩进行活动，干见不得人的事情，你们造反派要不要拉他们一把呀！（要！）他们没有什么了不起，你们造反派不是劣势，只要你们不要打内战团结起来，你们不是劣势，他们没有几个人，让他们出来，要拉他们一把，不要让他们颓废堕落。要让他们公开化，要多做思想工作。他们过去还装备挺强，摩托车、军大衣，这没有什么，什么纲领那是吓人的，脱离群众的，没有什么用的，清华的老红卫兵，对老红卫兵我们还想接见他们，我们还想接见联动，他们是青年人吗？还是给他们出路的吗！青年人我就不相信，他们不能改正。我没有接见过他们，陈伯达同志比我强，陈伯达同志还接见了西纠，比我强嘛。我没有你们批准我不敢去接见嘛，你们可能要说江青去接见联动了，和我们不亲了啦！联动不但北京有，其他地方也有，这不但和父母有关，有些父母不是黑帮照样还是联动，这主要是等级，级别关系。我爸爸多少级我妈妈是多少级，这是主要的、反动的。我建议你们把他们（指被抓的联动小头目）放出来，现在他们很可怜，上坟去了，学封建主义一套，在天安门前集合到八宝山上坟，然后到颐和院去打人，八宝山那里不一定全是烈士，有的是叛徒。我建议你们让他们公开化，把那些小头目放出来，给他们房子，给他们电话，让他们把牌子挂出来，什么联合行动委员会。

陈伯达：这是北京市革命委员会成立第一个措施，这是补台的第一个措施。对于你们被扣反革命、反解放军的帽子都摘掉要平反。

江青：对解放军有意见可提出来批评嘛，正确的解放军是会接受的。

康生：同志们、战友们、红卫兵小将们，我每次接见你们时我总在想，我什么时候能长到你们这么大啊，（陈伯达：过去了回不来了。）（江青：老少年）（张春桥：老红卫兵了）。我不管你们，你们说得对，说错了，你们文斗也好，武斗也好，我从你们身上看到了中国的前途，我总是十分羡慕你们啊，在你们这么年轻的时候有我们伟大领袖毛主席领导下多么幸福啊，我们在你们那么年轻的时候没有你们那样幸福嘛，我们看到了中华人民共和国的希望了。你们有雄心壮志，甚至在打架时也有雄心壮志。我同意江青同志的讲话，我听了同志们的讲话，有个毛病，一方面说联动是反动组织，另一方面又说联动那么多，我说不可能，坏人只是一小撮，好人是大多数的，广州说联动有一万多人，不可能的，在无产阶级专政下面，怎么可能会有那么多人。他们的政治宣传可多了，但我们造反派不能信他那一套，你们要象林彪同志讲的，革命性，科学性和组织纪律性。不要怕联动，让他们公开以后我们可以看得更清，这一个方面不要错误估计形势，第二个不要替他们扩大队伍，不要把老红卫兵和联动联合起来，这是对红卫兵侮辱，不要讲老红卫兵，那有老红卫兵，我是比你们老，上海红卫兵送给我们许多袖章我才是老红卫兵。就算去年八月成立吧，怎么就老了啦！长胡子啦。不要说亲联派，帮他们扩大队伍，帮他们的忙了，对那些青年讲了错话，话讲不对不要说亲联分子，就策略来讲那是很不策略。你们有雄心壮志，为什么不能做思想工作，他们说我老子打下了天下，我老子解放了你的老子，这是完全错误的，这是完全否定了劳动人民的；第二把党和毛主席的领导否定了，天下是他老子打下的，那么，毛主席和党的领导到那儿去了，劳动人民到那儿去了，我想，你们可以去做一些思想工作，讲清这些道理，不是一次就能解决了的，你说了一次就过来那是不是真的，要加强政治工作。你们要揪出后台，不是揪出后台就行了。陈伯达同志讲了，联动是种反动思潮，报纸上不是提出了刘邓了吗？你们不是讲到刘邓了吗？揪出后台不能解决问题，这是阶级斗争，这是政治斗争。上面是第一个问题，第二个方面陈伯达同志和江青同志都讲了不要分4·3派、4·4派，同志们要好好地把毛主席接班人五个条件学习一下，第一点第二点要努力学好毛泽东思想，第三条，就是要团结人，只要不是赫鲁晓夫那样的人要团结他们，帮助他们，也要注意民主，青年人火气大，一听不同意见就吵起来，这好象是赌气，实际上是没有力气的，你有理，让别人讲完了吗，你批判嘛。五条中讲了民主十分重要，没有民主不能团结广大群众。我们中央文革不是和你们商量了嘛，我们在和你们说话，没跟你们吵嘛。当然我们可能民主的不够，在五条中还有一条最重要的是批评与自我批评，经常在思想上解决问题，团结不同的意见的人，要有民主，这样内战就打不起来了，你们在这儿打内战，说了以后不打了，可是出去以后就又打起来了，这就不好嘛，我们要按毛主席的指示办事。

谢富治：我完全同意、支持江青同志讲话和康生同志讲话。听听你们小将们的讲话以后如康生同志说的，我们很高兴，吵吵闹闹，我们变年轻了（江青：我就是变年轻了，我思想上就是年轻，和你们在一起，欢迎不欢迎？（众：欢迎！）刚才江青讲了我们是年轻了，我们要按中央精神办事，我没有其他什么话可讲，主要是按照江青同志昨天讲话，十条八条的关系如何处理，要批评与自我批评，好好地学习一下，坐下来学习一下，然后结合本单位怎么办，该批评就批评，该自我批评就自我批评。联动的问题是个大问题，我和你们一样是和联动干的。要对反动的家伙专政，专政什么时候都可以专政，要做分化瓦解工作，孤立少数。有多种方法，专政是一种方法，更主要的是大家做思想工作，分化瓦解，团结争取多数，打击少数，这次江青同志找小将们商量，今天这么多人没有好好地商量，你们回去，要结合江青讲话，要研究研究怎么办。你们造反派内部的问题，要解决嘛，退出联动的回去要欢迎嘛，要补台嘛。（江青同志：补台，补台。）没有参加的，应该参加进去，应该有一份，主要的一份。

康生：我插一句话，不要口号上补台，行动拆台。

陈伯达：我来讲几句，第一对于联动我们中央文革小组要接见联动，你们不要大吃一惊（江青：他们反对不是没有理由的，我们接见他们，我们有责任嘛，尤其我有责任）。你们不要说我们中央文革小组向他们投降了，我们是考虑到这个问题的，对于联动的头头要放出来，不要怕联动，联动是个软弱组织，是一个要死亡的组织，长不了，让他们公开出来不是活得更长了，而是活得更短了。你们批判，你们要批判，批判血统论把我们对毛泽东思想的领会提高一步，要把思想批判提高一步，你们说得对，我们相信战无不胜的毛泽东思想能胜利。你们要作思想工作，你们怕不怕做思想工作啊？（不怕）（江青：西城区把4·3派开除了，真有这事嘛，不对嘛那就错了，这样吧，开除的，退出的，统统地回去，好不好啊？（众：好！）把头头放出来还有许多事情做的，好吧，讲完了，散会。


中央首长接见获释的"联动"分子时的讲话

周恩来陈伯达江青1967.04.22

〖被关押（扣留）的140多名"联动"分子出席〗

伯达：请江青同志讲话。

江青：

听说你们有些人骂我，说我这个人不好。（众答：没有。）有点不好，就是见你们太少了，对你们帮助太少了。前一个时期我有病，没有见你们，我有责任。委曲了你们。主席说立刻释放你们（众呼：毛主席万岁！很多学生哭了），所以今天把一个会都打断了，请来了总理、陈伯达、康生、杨成武、谢富治、王力等同志都来了。和你们见一见。（众：拍手）你们也不要写自我检查就可以出去。出去以后如果你们还要"联动"还可以把牌子挂出去，如果不要，再恢复你们原来的红卫兵组织，如北大附中"红旗"，清华附中"红卫兵"，回去恢复你们的组织搞革命。搞革命犯点错误不要紧，这个错误我们的责任大，有个同学叫彭小蒙写了两次信给我，说刘万平的问题，我也不清楚这个人，派了一个记者去了解一下。

还是我责任大，对你们帮助少，你们去八宝山上坟，搞颓废主义。八宝山也不都是烈士，还有瞿秋白嘛！你们还半夜里出来喝酒，吃猫肉。你们关了多久了？（答：100多天了，有的答两个月），允许你们学习主席著作吗？（答：允许）虐待你们没有呀？（答：没有）责任我们负得多，教育的不够！你们写过一副对联"为革命召之即来"，有点才气。你们回去以后，再恢复你们的组织。如北大附中的"红旗"，清华附中的"红卫兵"。我不知道我把主席的意思传达的怎么样，总之，主席很关心你们。你们犯了一些错误，希望你们和刘邓路线划清界限，回到毛主席革命路线上来。

伯达：

江青同志讲的很清楚了。毛主席下命令把你们放出来。中央文革小组的工作没做好。（江青同志插话：昨天和其他同学讲时未讲主席的命令，我们的意思是怕强加给你们）大家出去绝不能用主席的命令去压他们。你们犯的错误是很大的。在座的我和你们打过交道，也有西纠的。（江青插话：我们对西纠的评价开始是有贡献的，后来犯了错误，你们不要灰溜溜的，要振作起来，有错误改了就好了嘛。）犯了错误会使今后谨慎些，避免犯错误了。你们"联动"是有思想基础的，就是党内最大的走资本主义道路的当权派。什么"血统论"，什么"老子英雄儿好汉，老子反动儿混蛋"。那时你们说有三万人，有的说有十万人要我辩论，我去了又没有辩论，你们有没有这种说法？（未答）你们当时这种说法是反动的社会思潮，这就是反动的思潮，是与党内最大的走资本主义道路的当权派的思想有联系的，是从那里发出的？党内有部分干部长期在机关脱离群众，没有看到群众，有相当的人不了解群众。传说你们看见别人衣服破了，扣子未扣好就当流氓打，因为你们也未扣好。老百姓的扣子未扣的多得很。你们的父母在游击战争中，经常穿破衣服，没有鞋穿，党内最大的走资本主义道路的当权派代表了特权阶层，薪水高，在文化大革命中他们不是马列主义，是反毛泽东思想的，是反马列主义的，反社会主义的，反无产阶级思潮的，在文化大革命中暴露出来了。他们挑动群众斗群众，随便地把人打成"反革命"，"假左派，真右派"。毛主席回来很快就纠正了。不能包办代替嘛！毛主席从来提倡自己教育自己，自己解放自己。而党内走资本主义道路当权派就提倡包办代替，把自己当成诸葛亮，把群众当成"阿斗"。他们把国民党的"训政"搬出来了。国民党的"训政"就是教训群众，结果使中国快亡了，这就是结果。中国共产党救了中国，其中有你们的父母做了一些工作，这主要的是毛主席为首的党中央的正确领导，不能记在你的，他的父母帐上，要看到广大的工人农民群众，看到阶级，在毛主席的号召下武装起来了，打下了江山。江山是无产阶级、劳动人民的江山，不是个人的。老子革命儿子不一定革命，这点要充分警惕。刘少奇就是压制群众，把国民党的训政搬出来，把群众打成"假左派真右派。"你们提倡高干子弟要掌权，这是从刘少奇那里来的，还有邓小平的女儿也说要高干子弟掌权。你们抄了刘邓的口号。江青说过这是封建的世袭制度。掌不掌权是看老百姓是否授给你权，看你能不能做工作，不能自己封的，所以这是一种思潮，是资产阶级反动思潮，害了你们。我们见面少，对你们帮助少。听说你们搞了颓废的生活，养了毛驴，养了狗，八一学校搞得乱七八糟，学校破坏的厉害，破坏得多的是干部子弟学校。你们不知道老百姓怎么劳动的，你们不知道桌椅板凳，穿的衣服，吃的窝窝头是那里来的。你们接近群众太少，只在干部子弟中来来往往，要吃亏的。说了你们服气不服气（答：服气）不服气可以辩论。资产阶级反动思潮给你们带来损害。现在有剥削阶级，同时有高薪阶层。很多特殊的生活，特别是"八一"，"十一"等学校给你们很大害处，使你们脱离了群众，现在回过头来好，中国有句古话："浪子回头，金不换"，你们并不是浪子，将来可能成为宝贵的财富。现在回过头来很宝贵的，能不能成为宝贵的财富，要看你们对毛泽东思想的态度，对劳动人民的态度，对资产阶级反动路线的态度。将来没犯错误的人不一定如你们，看你们的态度，但不是你们就对了。

对劳动人民的子弟不能用那样残暴的手段，你们是从旧的最坏的小说里学来的吧？我们过去没用过什么揪砸，你们不是走一条正路。毛主席讲科学，讲实事求是。你们靠打砸抢怎样能搞好我们的事业，搞好文化大革命。毛泽东思想是科学。在座的有些是上当的，有些同学你们还不知道是怎么一回事。也成了"联动"。

要好好的领会毛泽东思想，重新做人，这样是不是妥当，有没有污辱你们，（答：没有）你们的愿望是好的，但客观上起了不好的作用，"联动"的名词不反动，但纲领是反动的，代表反动的思潮。（江青同志插话，如果你们还要挂"联动"的牌子的话，我给你们交通，汽车，印刷等。父母革命儿女不一定革命，父母不革命儿女可以革命，因为有毛泽东思想。我相信你们能够革命。）父母有问题不要紧，国家可以培养你们，他们不革命，你们可以革命嘛！什么"老子反动儿混蛋"要给人家一个出路嘛！祖父母可能是大官僚、大军阀，父母可能就革命了嘛！要看实际行动，不能看父母的出身。不要把父母的功绩吃一辈子，他们做好事、做坏事是一回事，你们做好事、做坏事又是一回事。反动血统论是封建的思潮，文化大革命是触及人们灵魂的大革命，人的思想革命化是长期的。（江青同志插话：你们过去犯的错误，应该我们负，不要搞请罪，写悔过书，主席最反对请罪，今后好好干革命就是了。）大家都在搞整风，你们可以回到学校去搞整风，灌输毛泽东思想，进行自我批评，对你们来说，要加强批评与自我批评，对你们过去犯的错误一笔勾销。（江青同志插话：什么手续都不要，今天晚上就出去，今天你们就可以回家去。）（众：长时间欢呼毛主席万岁！）

康生同志讲话：

我没有更多的话讲，陈伯达同志、江青同志的讲话我同意。毛主席的宽大政策，使我想到生活在毛泽东时代，实在是幸福的。我经常这样想，年青要象你们这样，是真够幸福的，大家要珍惜爱惜这个幸福。在毛主席的领导之下要有雄心壮志。今天毛主席的决定，可以看出领袖是多么的伟大。（呼口号：毛主席万岁！）你们有没有革命的雄心壮志。（众答：有！）我也相信你们有，既然有，那么有没有勇气，敢不敢承认在过去短短的时间犯的错误。（答：敢）看一个人有没有勇气，其中有一条就是勇于承认错误。过去我看医生，看他是否承认三个字，承认就是好医生。看了病不懂就说不懂；看懂了，没有把握搞好，就说不能，治错了敢不敢说不对。敢于说三个不字是好医生，不敢说三个不字，就不是好医生。我们要敢于承认错误，我们生活在毛泽东时代要敢于承认。第二，就是要敢改正错误，回去以后，有的人会说句把闲话，你们回去别人不会放鞭炮欢迎你们的。这个说闲话，那个说闲话，有的人不敢沾你们的边，怕说亲"联动"。有的时候还要打一打架。这些都阻碍你们改正错误，你们要做好准备，有勇敢精神。主席的政策是一看二帮。列宁在《左派幼稚病》一书中说：有本领的人，不是不犯错误的，犯了就改正。犯了错误也是一个锻炼，只要你们改正，相信你们会革命的，可以成为毛泽东时代的好青年。

周总理讲话：

江青、伯达、康生同志讲得很好。的确生长在毛泽东时代是很幸福的。毛主席很宽大，犯了错误，给你改正的机会。错误的原因有家庭的关系、社会的关系、学校的关系，在文化大革命中我们有责任，你们又没有政治斗争经验。清华附中是红卫兵发原地，写了三论"造反有理"，毛主席都说是好文章，可是三个同学后来都有联动思想。可以说，你们落伍了。除了家庭、社会的原因以外，我们见你们少了，对你们帮助不够。（江青同志插话：我们对西纠的评价是：西纠初期还是有功绩的，但后来就不象话了。）后来对你们管得就少了。过去责任尽得不够，今后我们帮助你们，不但是你们还有你们的家庭，还有社会，今后加强我们的责任。我是没有儿女的，我到八一学校参观后，才知道你们这样特殊。我有个侄女在八一学校，虽然不是"联动"，但有"联动"思想，在中南海北门骂解放军说："就是你们把我们同学抓起来的"。解放军打电话告诉了我，我们全家批评了她，让她学习了一个星期毛主席著作，后来让她回八一学校，她参加了反"联动"，成了造反派。你们一定要改，我们已经是老头子了，有了错误还要改！

家庭这关要过好。家庭有两种，一种是有的父母不赞成你们，骂你们甚至打你们，当然我们不赞成打罗！但生起气来打几下也是有的，你们要受得住，做错了自己承担责任；另一种是疼爱你们，溺爱你们，你们回去后，大哭一场不见得好，不要一回家温暖了，就旧病复发。将来准备把你们的父母一起找来见一见，谈一谈。家庭这关要过好。

我到广州去了一趟，广州有个上万人的"主义兵"有"联动"思想，我不主张抓、捕，主要是教育，把几个头头抓起来就行了。回来以后和主席谈了谈，主席说："根本不用抓"。我们的思想跟不上主席的思想。

还有一类家庭，父母犯了错误，被斗。那不要紧，你们是国家的财富，可以到公安部说一下，国家管你们，总会让你们学习的。

到学校那就更困难了，他们知道你们被捕过、拘留过，甚至有的同学把你们扭送到公安部。当然我们要做工作，你们也要做工作。不要因为过去他们扭送你们，回去后就报复；但也不要气馁。见了他们，既不自卑，也不要觉得了不起，好象我坐过监狱。要平心静气，叫别人感到诚恳，使同学们生不起气来。

不要请罪。请罪是封建主义的产物。错了改正就行了。要有自我批评，还要能听别人的批评。回去以后劝说有联动思想的孩子改过。这也是将功补过。你们受过拘留，自己改好了，还要说服他们改好。你们在学校里参加战斗组织，要成为表率，成为革命造反派。我和江青同志在二十日讲过"红卫兵"万岁！你们要把"红卫兵"光荣的旗帜再举起来！要真正举得高，是高举毛泽东思想伟大红旗的"红卫兵"。把自己过去的过失补上。

（有的同学递条子，提到破四旧的问题）周总理接着说：

现在不忙破四旧。好好读点书，谈一谈，做一点批评自我批评，把家庭，学校关系搞好。再过十天半个月后把你们的父母一起找来谈谈。过去谈得少，今后多谈一点把经验总结一下。

我们相信你们的大多数是会改好的，毛主席说："世界是你们的，也是我们的，但是归根结底是你们的……希望寄托在你们身上"。你们跌了跤是有代价的，最后希望你们听我们全党全国的副统帅林副主席的话："读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好学生。"

江青同志插话：已发给红卫兵战士的文件，统统发给你们。你们不要把自己划成一个小团体，会引起误会。你们自己考虑。

康生同志插话；不要自封自己是老红卫兵，也不要有自卑感。才十个月，有什么老啊！

康生同志见一个学生留有小胡子便说：把小胡子去掉。你们同意的话，我也把小胡子去掉。


中央首长接见内蒙赴京上访人员时的讲话

周恩来陈伯达康生

1967.04.27

〖时间：四月二十七日，地点：人民大会堂。接见人：周总理、伯达、康生、谢富治、肖华、张春桥、王力、关锋、戚本禹、内蒙军区吴涛、刘华香。被接见人：《无产者》方面数千人，呼三司数十人，北京"红代会"数千人。〗

周总理讲话

同志们！请坐好，退场的请回来，如果不愿意回来的嘛，你们就别回来。请坐好，凡是要回来的，把门打开，让他们回来（鼓掌）。把帘子拉开，不要挡住！

同志们！现在开会（鼓掌）。现在学习最高指示，打开主席语录第二百一十九页。我们伟大的领袖毛主席说："在人民内部，民主是对集中而言，自由是对纪律而言。这些都是一个统一体的两个矛盾着的侧面，它们是矛盾的，又是统一的，我们不应当片面地强调某一个侧面而否定另一个侧面。在人民内部，不可以没有自由，也不可以没有纪律；不可以没有民主，也不可以没有集中。这种民主和集中的统一，自由和纪律的统一，就是我们的民主集中制。在这个制度下，人民享受着广泛的民主和自由，同时又必须用社会主义的纪律约束自己。"（鼓掌）

最近这些天，因为内蒙古，特别是呼和浩特来了一些人，到北京来，一直到中南海门口去静坐。我们伟大领袖毛主席和他的亲密战友林彪同志，叫我们来给你们开一个会（鼓掌，长时间呼口号）。因为这个会不是简单的一个会，在北京发生这样的事情，可以说还是头一次。所以我们也邀了在北京的红代会的各方面的人来听一听（鼓掌，呼口号）。这个问题是由于《中共中央关于处理内蒙问题的决定》发表以后发生的。我们首先请内蒙军区付司令员刘华香同志把他们内蒙古军区所作的检讨先讲一讲。

（刘华香检讨附后）

同志们！（鼓掌）我现在把今年四月十三日《中共中央关于处理内蒙问题的决定》（今天在会场上也发给大家了）再作一点解释（鼓掌）：

这个决定是经过中共中央政治局常委、国务院、军委、中央文革小组共同商量起草，然后又经过我们伟大领袖毛主席和我们的副帅林彪同志批准的（长时间的鼓掌，呼口号，我们理解你们的心情，喂！静一静！（继续口号）同志们！同志们！我们理解你们的情绪，同志们！同志们！同志们！（继续鼓掌）同志们！同志们！同志们！同志们！不要再鼓掌了，同志们，我们理解你们的情绪，我们理解你们的情绪，你们听我讲嘛！同志们（鼓掌），不要鼓掌，听我讲嘛！内蒙问题是在二月初两声枪声从内蒙古军区打出来以后中央就过问了。从那时起，经过两个多月，我们经常把了解的情况都向我们伟大的领袖毛主席和他的亲密战友林彪同志报告过。我们中央政治局常委、国务院、军委、中央文革小组的负责同志，也经常交换意见。你们来到北京的各方面代表，我们都接触过。所以，经过各方面接触，研究，调查以后，并派了两次调查组去。经过研究以后，最后我们才起草了这个决定，才经过我们伟大领袖毛主席和林彪副主席批准的。这个内容我把它讲清楚，你们可以冷静的听一听嘛！听清楚以后，你们再有什么话，你们再要求、再提嘛！

这个决定一共是八条：

第一条，说明内蒙古的事情是怎么发生的，一直联系到它的责任。第一段，"内蒙古军区的个别领导人二月五日以来，在支左工作中，犯了方向，路线错误，严重打击了呼和浩特三司等革命群众组织，大批逮捕了革命群众，支持了内蒙党内走资本主义道路当权派乌兰夫的代理人王逸伦等人以及他们操纵的保守组织。"

这一段我首先说清楚，就是什么人负这次事件的主要责任，这里就很清楚了。首先是乌兰夫和他的代理人王逸伦，他是操纵了这次事件的。你们大家都晓得，乌兰夫已经早就揪出来了，是党内走资本主义道路当权派，也可以说在内蒙古是最大的资产阶级当权派。他揪出来以后，就没有回呼和浩特去了。但是它的代理人王逸伦，现在查明他是叛徒，是反党分子，他是什么时候加入党，经过调查以后也证明是假的，没有根据的，是混进党里来的，并且在日伪的时候，他就投降了日本，投降了伪满蒙，然后又成了苏修的情报员。当时日本投降以后，就是这样的货，就是这样的角色，混进党，窃踞了内蒙古负责的地位。在这次乌兰夫这个内蒙古最大的党内走资本主义道路当权派被揪出来以后，他就在内蒙古起了代理人的作用。还加上一个助手，叫王铎，和王逸伦是一伙。在这样人的操纵下（长时间呼口号，还是有人喊，听不清），是啊！（继续呼口号）好了，好了，好了，同志们，你们弄清楚了，这次事件的最大的操纵的头头是乌兰夫和他的代理人王逸伦，王铎之流。这是主要的。你们要相信党中央的揭发。

那么，仅仅是他们这几个人还不行啊，他们一定要有一个依靠啊！所以他就利用内蒙古军区某些领导人的一些错误的想法，错误的立场，来操纵，来挑拨。因此，我们指出来内蒙军区个别的领导人。为什么不点名呢？我们照顾我们中国人民解放军的荣誉，而且我们要考察个别领导人究竟他们承认错误是真的，还是假的。有的比如说，这一次这个决定宣布以后，刚才刘华香同志宣读了他们五个同志的检讨，刘华香和吴涛同志留在这里开会，回去的肖应棠同志就站出来作了比较好的检讨，可是其他的还没有检讨。所以是考察考察，到底这些军区的个别领导人认识错误是诚恳的，还是不诚恳的，我们还要看一看。所以，当时不用点名的方法。这也是给群众通过斗争和运动来鉴别他们（长时间呼口号。有人喊："我们想念毛主席"！）同志们！同志们！同志们！同志们！现在（连续呼口号，有些人还在喊。康生同志插谈：不要捣乱！）同志们！同志们！（连续呼口号）喂！同志们！同志们！你们要听我讲，我们几个同志是受毛主席和林彪同志委托给你们讲的嘛（鼓掌）。如果你们不听我们的（长时间呼口号），同志们！（继续呼口号，吹口哨）同志们！同志们！我再要求你们一次，你们是听话的吧！你们得听我讲完以后你们再喊口号嘛！（鼓掌）！（康生同志插话：你们要听党中央的话嘛！同志们，你们相信不相信我们是代表毛主席和林副主席的？相信不相信？"群众答：相信"。如果不相信的，立刻走出去！我再说一遍，如果你们不相信，立刻走出去！）同志们，冷静一点，冷静一点，我还继续讲。因为今天内蒙古军区部队个别领导人站在错误的立场和错误的认识上，就发生了一系列的错误。

从二月五日以来，为什么说二月五日以来呢，就是说二月五日就从军区里头打出来两声枪声，打死一位同学叫韩桐。现在清清楚楚查明了，军区自己也承认了，就是在军区外边，就是军区训练部副部长柳青打的，是千真万确的。我们派了内务部长曾山同志去，带上化验员亲自去验尸查明了的，这是真的嘛！所以，年轻的小将们，你们不要受蒙蔽。有人说，这个枪是"三司"他们自己打的，尽是造谣诬蔑，可是子弹头子在韩桐的身上，我们取出来了，子弹壳子也得到了，证明是军区内部打过来的，而且这个人就是军区的训练部副部长柳青，是千真万确的事情么。但是有许多同志受蒙蔽，所以需要给你们讲清楚嘛。你们受骗了么，你们遭殃嘛！因为从那个时候以来，军区的负责人受了王逸伦，王铎他们的挑拨、操纵，打了枪，还不认帐，就发生了一系列的错误。在支左工作上支错了，把本来的造反派，打击了，把他们的代表的人打死了，这不就犯了方向、路线的错误了吗！这不就和刘邓反动路线一样吗？军区的个别领导人不能推掉这个错误、推掉这个责任！刚才刘华香副司令员，他自己给中央的检讨，清清楚楚在这儿念了嘛，白纸黑字，我们收到的嘛，而且在中央的决定之后嘛！是四月十六日他们开了会写的，念给你们听了嘛。所以，他们这种打击和呼和浩特的，实际上不止呼和浩特一个地方，还有其他地方的"三司"等等的革命群众组织，这个事实在做错了的，不应该打击，不应该取缔的。比如，河西公司"八一八"就被取缔了，大批的逮捕了革命群众，这也是事实嘛！我们去人检查了。并且一直到四月份还有人被关着，命令他们才放了的！我们见了不少这样代表在北京，把手捆起来，受了伤，这样的人不少嘛！我们亲自见了的！这种作法，甚至有的被打得神经错乱了。这都不对嘛。可能现在还有个别地方没有放完，还要清查。军区支持了内蒙古党内走资本主义道路当权派乌兰夫的代理人王逸伦等人（就包括王铎了），这些都是执行了资产阶级反动路线，是拿枪杆子执行反动路线，多危险嘛！全国第一个从军区里打出枪来的是内蒙古军区。中央看到，立刻打了电报去了。当然，电报提出的那个话，左派登在小报上，我们批评他们不要登报，左派很快地承认错误，没有再登了，可以讲道理的嘛！事情是实际，要查清，现在查清了。

至于这一段最后一件事，就是他们操纵了一些保守组织，军区也支持了。我要讲一讲，这个保守组织，可能你们对这个问题还没有看清楚。什么叫保守组织呢？就是本来一些组织，或者学生，或者工人，或者农民，或者机关里头的一些群众的组织，可能这里头大多数主观愿望还是要革命的，可是他的领导人，高级领导人，比如联合起来的组织，什么"工农兵革命委员会"这样的组织，就是说上层领导人，他就跟王逸伦、王铎常常连在一起了，被他利用，被他操纵了。你们不晓得，他就操纵这些组织。号召这些组织去砸三司，砸那个"八一八"，把人家抓起来，说他们是反革命，说他们冲军区是反革命，把他们捆起来，抓到公安局或者捉到军区，就做了这些事。实际上呢，变成了保王逸伦了，保王铎了，保军区的错误了，这不就是保守派吗！所以，这个保守组织，由于这样，你们的行动，证明了它是保守组织。但是，我们在这里告诉你们，我们不因为你们是保守组织，就认为不能教育了，我们要教育你们，所以你们到北京来，来这么多人，当然有人纵容你们来的，我们先不管，对你们这些人，我们要说清楚，只要你们愿意革命，我们是支持你们革命的（鼓掌），但是有一条，你们必须跟这些反动的头子，蒙蔽你们的头子要划清界线，应当把你们的头子揪出来（鼓掌）。你们看吧，今天这个会场上，我们得到主席、林副主席命令来召集这样大会，要给你们讲清道理，就有人吹哨子把你们搞走了，欺骗你们么，要把你们和中央隔离起来嘛（鼓掌），你们日夜想念毛主席，我们现在向你们传达毛主席的声音，他都不让你们听（鼓掌），你们想想吹哨子的让你们走的对不对？（群众答：不对）是嘛，他们少数人就起哄，将来叫你们遭殃，他们在旁边看笑话。所以，我们说你们的组织犯了保守的错误，是受他们操纵的，一点不冤枉，你们并不清楚，给你们讲清楚，你们就会觉悟了（鼓掌，呼口号）。毛主席，林副主席让我们接见你们，就是这个意思。你们想革命的好意是好的，我们应该鼓励你们，但是你们必须要跟那些反动的家伙，反动的头子划清界限（鼓掌），至于保守的组织呢，那还是可以革命嘛，你们只要跟欺骗你们的头子划清界限，你们这个组织还会存在么，我们这个决定上没有说要取缔你们这个组织，只要是群众组织我们不采取取缔的办法（鼓掌），允许你们在行动中改正你们的错误么。

第二段，内蒙军区党委某些同志，不经中央和中央军委批准，把军区党委书记、付政委吴涛同志打成三反分子，停止他的工作，还擅自逮捕已经站在革命组织方面的自治区党委书记高锦明、权星桓、康修民等同志，并宣布他们为反革命修正主义分子。这是严重的政治错误，严重的无组织无纪律行为。

这点给你们解释一下，吴涛同志就在这，介绍一下（鼓掌），我告诉你们，吴涛同志他不是乌兰夫那个集团的分子，是有人诬蔑他，故意的要陷害他。他原来是在东北做工作的，曾经在我们总政治部主任肖华同志那里做工作的，他是蒙族，所以把他派到内蒙古作第二政委。去年夏天华北局揭发乌兰夫反党活动，修正主义的活动的时候，吴涛同志也是站在党的正确的革命的路线方面揭发乌兰夫的（鼓掌）。所以，内蒙古军区党委的一部分人陷害他，说他是乌兰夫分子，并且把他打成三反分子是错误的。现在内蒙古军区党委承认了这个错误，中央恢复了吴涛同志的工作（鼓掌）。而且这件事情做的非常无组织无纪律了。因为他们把吴涛同志作为三反分子隔离起来，抄了他的家，切断他的电话，都没有向中央军委，总政治部报告过，你们想想吧，多大的无纪律行动。我们军队是最大的集中的组织嘛，他们这样的没有纪律。这回他们承认了。

第二就说到自治区党委的同志，就是在乌兰夫离开自治区党委书记职务以后，我们因为乌兰夫的问题还要继续深入的揭发，所以自治区主席的名义还没有正式取消，当然他不能够做工作了，停止了他的工作，自治区党委就重新改组了，由高锦明同志来负责。这个时候王逸伦、王铎这些人就把高锦明说成是乌兰夫分子，这也是捏造。因为事实证明在去年华北局揭发乌兰夫是修正主义分子，资产阶级当权派之前，高锦明同志是在内蒙古做工作的第一个揭发乌兰夫反党的。因为你们都不清楚，所以今天讲清一点，他第一个揭发的嘛。后来在华北局的会议上，他的立场是非常坚定的，跟乌兰夫公开的斗争，这怎么能说他是乌兰夫分子呢？是谁说的呢？就是刚才说的，王逸伦这个叛徒跟王铎这样的修正主义分子造谣诬蔑他的。在揭露乌兰夫的时候，王逸伦躲着就没有来，躲起来，说他病了。王铎跟刘景平两人在会议上跟乌兰夫哭了，兔死狐悲呀！这件事，我们中央是很清楚的！刚才康生同志说的一句话，我们开会前谈的，华北局如果说他们在执行资产阶级反动路线上有很多错误，但是，这次揭发内蒙古的乌兰夫这个走资本主义道路当权派，这个三反分子，这件事情是华北局，李雪峰同志一个很大的功劳，消除了我们对北方的边防，面对着苏修、蒙修的最大的隐患（鼓掌）。这一点，今天给在北京的革命同学来讲一讲有好处，因为你们也不懂得这件事（鼓掌）。

关于权星桓、康修民，他们的态度很明朗。他们开始也是承认执行了资产阶级反动路线，六、七月的时候，是跟着刘邓反动路线走的，但是，党的十一中全会以后，特别是十月工作会议以后，他们逐步认识了错误，他们就同资产阶级反动路线决裂了，自己检讨自己的错误，就站到革命派三司方面。这种态度是好的嘛，我们允许人家改错革命嘛（鼓掌）！而这个时候他们已经站在三司革命派一起了。内蒙古军区党委反而说他是反革命修正主义分子，逮捕他们，这是严重的错误。因为他们是自治区党委书记嘛，你这个军区怎么有权捉自治区党委书记，也不报告中央？所以，从军区犯的无组织无纪律行为，在全国来说，除去青海反革命的赵永夫那个特殊的情况以外，可以说是很严重的错误。所以，刚才军区负责同志，他们承认了这个无组织、无纪律的错误。

底下一段，至于高锦明、权星桓、康修民等同志在无产阶级文化大革命中有过的错误，应当接受群众批评，在斗争中改正。就是高锦明、权星桓、康修民还有其他同志，他们过去所犯的错误，在某些方面还没有检讨的话，允许他们检讨，接受群众的批评嘛。当然了，今天他们既然已经站到革命派方面，我们就要采取欢迎他们的态度，允许他们改正错误，让他们在群众中跟我们一道，跟革命派一道，跟广大群众一道来首先揭发内蒙党内最大的走资本主义道路当权派乌兰夫和他的代理人王逸伦、王铎这些人，也会联系到本人的错误，这有好处嘛。

第四段，"内蒙古军区有些负责人，在中央指出他们的错误以后，还采取两面态度，进行对抗中央的活动。"

这个事实检讨上也说了，因为这个事情，是二月五日发生，中央就找他们来开会，开了两个多月，中央解决过省市自治区的问题，最长的是这个地区，用了两个多月的时间。因为为个问题复杂，牵连的很广，所以我们很有耐心的跟他们来讨论。当然，因为中央工作很忙，有工作，要开会，不能每天开会，因而在时间上可能拖了些。他们对这个事件，当面承认错误，背后又另外搞一套。比如说吧，很早我们就跟军区一方面，自治区党委一方面，三司一方面，另外的工农兵等等的，组织一方面，还有无产者这一方面，我们说好的，我批准了九个要求，大家共同承认了的呀，可是过了一阵子就从自治区里头，从工农兵，无产者上层领导者嘴里说出来，周总理说话不算数，没有效了，弄得群众当然就会胡涂起来，受蒙蔽，认为真的是这样不算数了。后来，我们又派了一个正式调查团，就是由军委总参谋部副总长李天佑同志为组长、吴涛同志为副组长，去了九个人吧，九个人的代表团，去把师范学院被包围的情况调查清楚，也到军区调查站在哪一方面，还调查河西公司的事情。这完全是根据中央、国务院、中央军委共同商定去作的。可是去了以后，从军区里头，从工农兵、无产者方面传出来，说九个人里头七八个人是右派。完全是造谣。因为那里头去了两个记者，两个记者就是在二月五日前后同情呼和浩特三司革命派的，他们也被捕了，这两个记者是中央文革以红旗杂志、解放军报记者名义派出去的。军区不管他们是中央派的记者，也把他们逮捕起来了，并且还把他们的笔记本，日记本都没收了。中央打电话去叫他们放，军区还派人押解到北京来。我们叫他们回去把记者接过来以后，在北京的，他们的军区一位副司令员黄厚同志；他们正在北京作为代表会谈这个问题，他就带这么几个笔记本一直不给我们，等到三月下旬了，三月大概是二十号左右，咱们见到这两位记者了，才知道黄厚还带十几本日记本，等我们问他才承认，才交给我们。就是这样目无中央。不仅如此，他们调查的情形，就是代表团调查的时候，他们居然听信王逸伦那一派的人，弄了几个人向李天佑同志来示威，使他们的调查工作不能很好进行。调查回来以后，居然从军区，从无产者、工农兵那方面放出空气说，是谈判了，北京我们是找各方面代表来会谈，商量办法，解决问题嘛，他们说北京的谈判是重庆谈判。你们懂不懂什么叫重庆谈判？重庆谈判是我们共产党跟蒋介石的国民党谈判，那个时候，我就是代表共产党去的。帮他们（鼓掌），那他们把我们中央看成什么？重庆谈判，我们跟蒋介石谈判，那是拖了，晓得蒋介石要打内战，我们准备迎接他打内战，但是要争取时间，所以跟他谈判是拖。居然内蒙古有人，军队里的人，跟无产者、工农兵这些组织的头子还有王逸伦、王铎，还有他的妻子去宣传这样的话，说在北京谈判那么拖，只要我们这个组织扩大了，夺了权了，中央他们只能够承认既成事实。你们听听这是什么话，那么，如果我们内蒙古的无产阶级的政权被反革命夺去了，难道我们也承认吗？（呼口号）是呀，你们受蒙蔽的同志想一想啊，把北京看成重庆，就是把中央看成蒋介石，他们是共产党，或者反过来他们是蒋介石，我们是共产党。你们想，他把内蒙古跟中央放在这么一个敌对地位，居然有人听，这还不是这一小撮坏人，反革命分子，还有一部分受蒙蔽、受操纵的人在那里活动的嘛！所以，我们会谈的时候遇到这些事情，就晓得这里不简单，这里有人操纵。所以在这个问题上，军区某些负责人是耍了两面派的态度。这个两面派的态度到现在还没有完全停止，等一下再说。所以，我们说他们是以两面派态度对抗中央。

最后一段，"内蒙古事件主要由王逸伦、王铎负责，其次由内蒙军区个别领导人负责"。

只是把这个判断清楚了，首先是王逸伦、王铎这个叛党分子、反党分子，他们是主要的操纵人。其次是军区某些领导人，要看他这回在考验中最后暴露得怎么样，表现得怎么样！当时我们已经觉察出来有些人不妥当了。现在还继续再考察一下，最后总要宣布。

第二个问题，"中央决定由原青海省军区司令员刘贤权同志担任内蒙古军区司令员，由吴涛同志任军区政治委员，以刘贤权、吴涛同志为首改组内蒙军区的领导，并对军区发生的问题进行处理"。（鼓掌）

刘贤权是怎么一位同志呢？他是在青海，他是司令员，被一个副司令赵永夫窃夺了军权，蒙蔽了一部分机关内部的同志，把刘贤权用三反分子名义打，也是没有得到他的上级军区和中央军委的批准，就把他免职了，把他关起来了。这位同志是受打击的，受反革命分子打击的。而刘贤权同志坚持了立场，对青海那次反革命活动，他是反对的，他是支持青海的革命派的（鼓掌），并且他给中央写了信（后来我们很迟才发现），立场也是清楚的。因为青海问题他现在去处理，处理得比较好。那个地方还有另外人可以接管他，因为内蒙是一个边防前线，所以，我们把刘贤权调到内蒙古来作军区司令员（鼓掌）。恢复吴涛同志政委的职务。他们两个合作起来，以他们两个为首改组内蒙古军区，处理这次事件。但是刘贤权同志不能马上就离开青海，需要一点时间，所以在他没有去以前，由北京军区派了一位副司令员腾海青同志赶到呼和浩特去，领导这个军区来处理这些事件。但是，情况如何呢？他到了呼和浩特以后，就向军区广大群众宣布了中央这个八条，当时响应他的有军区的肖应棠，也是副司令员吧？作了检讨。可是其他人的态度暧昧得很。因为这样使腾海青同志就很难行使职权，受到反中央八条决议的群众的围攻。这个地方可以单独分析的，带头的，一定有坏人，使广大群众受蒙蔽，受欺骗，就使腾海青同志不可能执行职务。军区的门，过去你们不让人家进嘛，好，现在把军区的门四门大开，不仅军区的军事人员，就是非军事人员也可以出出进进、穿堂若市，根本不可能办公了，使腾海青无法执行职权。所以，现在腾海青同志他的工作地点只能在呼和浩特铁路局，因为那个地方军管了。所以这个情况就说明内蒙古军区的一部分领导人还采取两面的态度。不仅是到北京的人受他们蒙蔽，受他们欺骗，在内蒙古也有一小部分人，是这样的情况。所以我们必须把这个问题跟你们讲清楚，军区机关嘛，中央的命令嘛，等一下子由肖主任讲一讲。事实证明，处理这件事情在军区的领导人中是有些阻力。有些继续搞两面派的态度，我们必须揭穿。中央和军委这个决定必须执行！（鼓掌）

第三个问题，"成立以刘贤权、吴涛同志为首的内蒙古革命委员会筹备小组。革命群众组织的负责人可以参加筹备小组。自治区党委高锦明、权星桓、康修民等同志经过革命群众同意也可以参加筹备小组。革命委员会筹备小组负责筹备建立革命的"三结合"的临时权力机构，领导内蒙古地区无产阶级文化大革命，负责处理善后问题，并且组织抓革命促生产的班子，把工农业生产和财贸工作管起来。"

这一段是说今后的工作。就是军区改组了，那么内蒙古的工作怎么领导呢？我们决定要成立以刘贤权和吴涛两个同志为首的内蒙古革命委员会的筹备小组。因为现在内蒙古通过大批判、大联合马上成立革命的"三结合"的临时权力机构条件还不成熟，所以，开始先搞一个筹备小组来推动这个工作。这个筹备小组，由刘贤权、吴涛两同志负责来组织的。首先革命群众组织的负责人可以参加筹备小组，因为过去受了压迫，受了打击嘛，证明他们是革命的左派嘛！无产阶级革命派嘛！他们应该参加。次之。比如现在很多的保守组织，它的基层群众，我们相信绝大多数还是要革命的，是受了蒙蔽，受了欺骗。只要你们觉悟起来，跟反革命的头头，上层组织割断关系，你们又站到革命方面来，站在以毛主席为代表的无产阶级革命路线方面来，有革命的表现，那么仍然可以参加革命的组织（鼓掌）。这样，你们也是有可能，在你们改变了立场、态度，承认错误以后，将来相应的有可能产生你们的代表，这是将来。至于你们这个前途，我们不堵死，我们应该帮助你们，告诉你们，要争取这个前途。（鼓掌）

关于革命干部呢？领导干部呢？自治区党委，我们认为高锦明、权星桓、康修民，这几位同志只要经过革命群众的同意，那也可以参加筹备小组。因为他们回去，还要给他们创造条件，给群众见面，进行必要的批评与自我批评，然后经过群众的同意，他们也可以参加筹备小组。筹备小组成立了就负责筹备革命"三结合"的临时权力机构。当然要有步骤的。所以现在首先决定的关键要跟第二个问题结合在一起，就必须把军队的领导机构改组好。现在中心一环是这个问题。今天，不是来北京的人里头还有一部分军事同志嘛！等一会儿肖主任还要专门讲这个问题。

第四个问题，"对被打成反革命的革命群众组织，革命群众和革命干部一律平反，被逮捕的一律释放，包括军队内部被打击的革命干部和战士。对韩桐事件的凶手要依法处理。"就是说，由于二月五日前前后后的事件被打成反革命的是错误的嘛！所以应当给予平反，恢复名誉，被捕的，被打伤的应当立刻释放，还要给他们治伤嘛！刚才说了，也许还有个别的地方没完全释放，我们还是让军区继续审查。因为内蒙古范围很广，东边一直到海拉尔，西边一直到接近新疆，许多军分区的地方，还有县里头人民武装部管的地方，也还有一些被捕的，我们还要继续清查这件事情。对韩桐事件的凶手，要依法处理。凶手已经查清了，我们所以没有在决定里写，因为人是个别的人，事情是军区指导思想、立场所引起的，所以人名字不要在这公布，实际上我们要从严处理这件事。

第五个问题，"党内走资本主义道路当权派乌兰夫问题，要在内蒙公开揭露，王逸伦实行隔离反省，王铎应停职检查，交给群众斗争批判。"（鼓掌）

刚才已经说了，我们在全国要集中力量，彻底批判党内最大的走资本主义道路当权派，那么在内蒙古就要联系乌兰夫了，要联系王逸伦、王铎这伙人了。乌兰夫我们要在内蒙古公开的揭露，要在群众中公开的讲这件事情，不仅在呼和浩特，要在所有的盟旗里头讲，要在所有县份里头讲，要把这个问题讲清楚。因为我们一定要懂得，内蒙古这个隐患揭发出来了，但是还没有完全消除啊！我们北边蒙修、苏修他们还在那个地方企图挑拨，企图利用。乌兰夫领导内蒙的工作差不多近二十年，日本投降以后他就到东蒙去了这样长的时候不会没有他们的一小撮人跟着他们。这一次把王逸伦、王铎揪出来了，在这个揭发中还会继续揪出一小撮人。所以彻底的批判，公开的揭露乌兰夫的资产阶级当权派，对巩固我们内蒙古的无产阶级专政，巩固我们人民的团结十分必要，应该作为我们内蒙古大批判运动中首要的工作（鼓掌），同时也要检查我们过去的一些保守组织广大的群众，你们是不是参加，认真的参加这次对乌兰夫，王逸伦，王铎的批判运动，你们要想革命的话，这是最好的考验！（鼓掌）（长时间呼口号，打倒乌兰夫，打倒王逸伦，打倒王铎！）同志们，这也就是你们拿这个问题，彻底的批判内蒙古的一小撮走资本主义道路当权派的这几个头子，乌兰夫、王逸伦、王铎这一伙人，就是成为你们跟欺骗你们的，蒙蔽你们的那些坏人，那些反动的头子，跟他们划清界限的一个最好的机会！（鼓掌）并且王逸伦，因为他是一个特务，叛党分子，所以对他的事情还要继续挖掘，还有可能挖深一些，王铎不仅他本人，他老婆也在活动，很可能你们回去对他批深一点，批透一点，还会揭出很多事情来。

第六个问题，"帮助革命组织恢复和发展，帮助他们活学活用毛主席著作，整顿思想，整顿作风，整顿组织，实现无产阶级革命派大联合，引导他们把斗争的矛头指向党内一小撮走资本主义道路当权派。对保守组织的群众要作政治思想工作，不要打击报复。工农兵革命委员会，无产者革命造反联合总部这样的跨行业的上层组织应当解散，有条件参加群众组织的人，应回到本单位去参加，一律不许武斗，不许打、砸、抢、抄、抓"（鼓掌）

同志们，你们好好读一段就晓得了嘛，中央是各方面都想到了的嘛，（鼓掌）一方面帮助革命组织恢复和发展，帮助他们整风，这样推动革命派大联合，并且告诉他们，斗争的矛头是要向上，指向党内一小撮走资本主义道路当权派。至于对保守组织应该要做政治思想工作，不要打击报复嘛（鼓掌），我们在开会的时候跟"三司"的同志、学生同志、工人同志、也还有几个农民同志、机关同志，我们再三说，你们回去无论如何不要打击报复，要好好的团结他们，你们相信，他们里头负责的人，革命的会响应中央的号召嘛！（鼓掌）至于你们的上层组织，那个工农兵委员会，那个无产者革命造反联合总部，那个跨行业组织，现在在全国都不适用，我们都劝他们解散，有的上层组织都劝了，回到本行业，回到工人里头。你们不能又是工人、又是学生、又是军队、又是服务性行业、又是机关，这不就变成革命委员会了吗？有革命委员会，底下再有跨行业组织，这不是二重政权嘛，那怎么允许，那不对嘛，许多跨行业组织，我们现在在夺权这个阶段不要搞这个，运动初期，不懂得，搞了一些，只要没有做坏事，有些还做好事了我们也劝他们取消。现在对内蒙古也是这个办法，并不是专门对你们的，而且这里头确实有些坏人，操纵了你们，蒙蔽了你们，欺骗了你们，应该把他们抓出来。至于许多工人、学生、机关同志还要革命的话，回到本机关，本学校，本工厂里头去，在那里参加他们革命组织还是许可的嘛，所以，这些办法都想到了，而且我们主张，我们劝他们不要武斗，不要打、砸、抢、抄、抓。这件事情是要大家互相勉励。

第七个问题，结合给被打成"反革命"的革命群众、革命干部平反，释放被捕的革命群众和革命干部，进行拥军爱民，加强军民团结，严防坏人挑拨军民关系。要向广大革命群众宣传毛主席关于相信和依靠群众，相信和依靠人民解放军，相信和依靠干部大多数的指示。

这个问题，我们照顾了军民关系。在北京市的革命委员会成立和庆祝大会上，江青同志代表中央文革小组讲了这个问题，也解释了军委的八条命令和十条命令的相互补充作用。一边说拥军，一边说爱民，结合在一起就对了。军区少数的领导人指挥、批准武装的人对革命的群众压了一下子，只要他们真正的认识了错误是允许他们改的，而且只要改就行了嘛！因为我们整个人民解放军还是伟大的，光荣的嘛！可靠的嘛！（鼓掌）我们可以说真正地保卫我们无产阶级文化大革命，保卫我们国防的，真正的劳动人民的子弟兵嘛（鼓掌），所以不要因为一两个或者两三个领导人犯错误就把我们整个解放军看成是不好的，那是最大的错误了。这个问题，凡是革命的组织、革命的群众一说就懂得。至于个别的人提的不适当的口号，我们劝他要把口号拿掉。这种事情在呼和浩特也发生过，在别的地方也发生过。只要我们把问题讲清楚，是讲得通的。许多同志，军队来的人，过去受上面蒙蔽犯了一点错误，广大群众不会责备。你们只要领导承认错误，这个弯子就转过来了，你们不要扭在这个地方。我们知道，青海那个事情，经过刘贤权同志回去以后，"八一八"的组织跟军队的同志互相融洽得很，军队走出来，他们欢迎他们，军民真正像鱼水一样，所以，我们相信内蒙古的人民和军队一定也会搞得这么好的（鼓掌）毛主席最近讲的三个相信和三个依靠，就是我们伟大领袖特别强调的，就是我们伟大领袖的最高指示。一定要依靠什么人把这个大运动掀起来，使它蓬蓬勃勃的前进呢？首先靠广大群众，次之靠人民解放军，劳动人民的子弟兵，也靠大多数好的，比较好的干部嘛！我们干部中犯错误的是一小撮嘛！

第八个问题，广泛深入地宣传中央关于青海问题决定的原则。青海问题在这一次解决事情以前中央就有了决定，那一共是九条规定，原则上是要责成军队他们回去、革命组织去回宣传。中央关于安徽问题的决定和批语，当时都给他们交代了，中央军委的十条命令，中共中央六七年二月二十一日通知和中央军委八条命令。这四个文件，当然还有其他的中央文件要广泛宣传。这四个文件和内蒙古直接有关的，就是一个八条命令，一个十条命令，一个青海问题决定原则，那里数目字不要去宣传了，还有安徽问题的决定。这些文件中规定的原则同样适用于内蒙古。所以要求内蒙古广大的群众，广大的干部，我们人民解放军也要坚决地贯彻执行。

这就是我今天要向大家解释的八条决定的精神（鼓掌）这个决定发表以后，内蒙古就来问了，说这个决定是不是我们伟大领袖毛主席，我们副帅林副主席决定的，批准的？后来中央文化革命小组、全军文化革命小组作了一个回答。我们现在请陈伯达同志讲一讲。

陈伯达同志讲话

刚才周总理已经把中央关于内蒙问题的决心重新作了清楚的说明。中央关于内蒙问题的决定是经过毛主席批准的，经过林副主席同意的，（鼓掌）这是不能够怀疑的！是不能怀疑的！（鼓掌）完全正确的，是完全正确的！（鼓掌）决定以后在内蒙所发生的事情同样证明这个决定是正确的。这个决定基本精神就是支持内蒙的无产阶级革命派（鼓掌），反对那一小撮坚决站在资产阶级反动路线那一边的那些坏人（鼓掌）乌兰夫、王逸伦、王铎是一小撮，他们是地主、资产阶级的代表，（鼓掌），跟他们走的，那是走错了！（鼓掌）回过头来站到以毛主席为代表的无产阶级革命路线一边来，（鼓掌）这样作那还是及时的。希望一些不了解情况的人，今天听了周总理的讲话以后，赶快回过头来（鼓掌）。刚才开会以前和开会以后，有少数人公然地煽动一部分人退出会场，采取恶劣的手段，吹口哨，等等，这是公然的破坏无产阶级的革命路线，公开的对抗党中央的行动，这是绝对不许可的，（呼口号）后来开会以后，有些人觉得不对，又回来了，我们还是欢迎他们这样做的。我们根据毛主席的教导，还是给那些犯错误的人以改正错误的机会（鼓掌）。我感到今天这个会还是开得很好的（鼓掌）。在中央决定以后，鉴于内蒙古还有一小撮反抗中央的活动。所以，中央文化革命小组同全军文化革命小组，为了让那些被蒙蔽的人懂得事情的真象，能够回头，所以中央文化革命小组和全军文化革命小组就打了电报给呼和浩特各个群众组织，批了三条。这个三条今天仍然是有效的，现在来宣读一下，由王力同志宣读。（王力同志宣读三条；略）（鼓掌）

这个文件还可以发给大家。同志们！你们是从内蒙古来的。内蒙古是我们国防的最前线，在内蒙古那里，苏联修正主义者，外蒙古修正主义者正在千方百计的破坏我们无产阶级文化大革命，干涉我们的内政，乌兰夫、王逸伦这一类人就是他们的代理人，所以，要高度的警惕，要百倍的警惕，不要上乌兰夫、王逸伦、王铎这些坏人的当。你们因为是站在国防北部的国防最前线，所以，你们的责任是重大的。人民解放军和人民群众要紧密地团结起来，保卫我们的国防，我们要紧紧地团结在毛主席的伟大旗帜下，在以毛主席为代表的无产阶级革命路线的指导下团结起来，过去参加过保守组织的群众，他们进行自我批评，欢迎他们进行自我批评，只要他们能够这样做，他们仍然是革命群众，要同他们合作。我们相信在毛主席的号召下，坏人终归是会孤立的，是会很孤立的，他们不过是一小撮人，只要群众的眼睛擦亮了，他们就无所作为了，他们就会被群众所唾弃，他们就会一败涂地的。

我最后一句话，还是希望同志们回到内蒙去！

在以毛主席为代表的无产阶级革命路线下紧密地团结起来！

我们伟大领袖毛主席万岁！

以毛主席为代表的无产阶级革命路线胜利万岁！

肖华同志讲话

同志们。我完全拥护刚才周总理，伯达同志的讲话，拥护中央关于内蒙问题的决定。（鼓掌）内蒙军区的个别领导人在支左的工作中犯了方向、路线的错误，支持了内蒙党内走资本主义道路当权派及其所操纵的保守组织，内蒙地区无产阶级文化大革命受到挫折，这是一个沉痛的教训。中央四月十三日发布的关于处理内蒙问题的决定指出了内蒙军区个别领导人所犯错误的性质和纠正错误的一系列的措施。中央决定下达以后，立即得到了内蒙地区广大的革命群众、内蒙军区广大指战员的热烈拥护。但是，也有极少数的人坚持错误的立场，对抗中央的决定，有些人因为受了欺骗，上街游行，上北京告状。这完全是错误的，我们军队同志更应该注意到这一点，这是严重的违犯军纪的行为。中央四月十三日关于内蒙问题的决定是经过我们伟大领袖毛主席及其亲密战友林彪副主席批准的，一切拥护毛主席，拥护以毛主席为代表的无产阶级革命路线的同志，必须自觉地坚决地贯彻执行中央的决定（鼓掌）因为解放军是最听毛主席的话的，林彪同志再三号召我们，要读毛主席的书，听毛主席的话，按照毛主席的指示办事，做毛主席的好战士。（鼓掌）毛主席已经批准了这个决定，中央通过了这个决定，我们就应该不折不扣的，坚决拥护，坚决的执行！（鼓掌）我们宣传这个决定，我们执行这个决定，我们人民解放军和广大的革命群众就捍卫这个决定。听不听毛主席的话，拥护不拥护毛主席的指示，不是在口头上，而是要在行动上，（鼓掌）是真拥护，还是假拥护，是真听毛主席的话，还是在行动中违背毛主席的话，执行这个决定，就是一个行动的考验。（鼓掌）

内蒙的事件主要的责任是由党内走资本主义道路的当权派乌兰夫的代理人王逸伦、王铎等人负责，内蒙军区个别领导人的错误也是严重的。但是他们同王逸伦还是有区别的。王逸伦是坏人做坏事，是叛徒，是修正主义分子。内蒙古军区的某些领导人犯错误是上了他们的当，是好人犯错误，是受了骗，站错立场，只要他们迅速地把立场端正过来，公开地进行自我批评，不仅在口头上，而且在行动上坚决改正错误，我们还是欢迎的，还是好同志。（鼓掌）那些受欺骗，蒙蔽的干部，他们也是因为不了解情况，也是受了蒙骗，受了坏人的挑拨，但是，只要认识清楚，我们是可以原谅他们的，他们是没有罪的。当然，这些同志应当从思想上，提高警惕性，接受经验教训，把无产阶级的阶级觉悟大大地提高一步，用毛泽东思想来改造自己，来武装自己，使以后不要再重犯错误，再不要上他们的当。

我们军队是伟大的领袖毛主席亲自缔造和培养的，我们军队是有高度的自觉性和觉悟的人民军队，我们必须时刻牢记毛主席的教导，一切行动听指挥。在当前内蒙地区阶级斗争极其尖锐复杂的情况下，内蒙军区的全体指战员，必须进一步加强组织性，纪律性，一切军队的调动必须严格遵守军委的规定，参加地方集会和上街游行，示威必须经过军区的批准，不得擅离职位，不得擅自行动。一切内蒙军区的同志不要受二人挑拨，受坏人利用。这一点同志们在政治上失去警惕性，在组织纪律上是严重的无组织无纪律，我们坚决不同意，我们坚决不允许，坚决反对！（鼓掌）人民解放军应当最遵守纪律，应该成为遵守纪律的模范，任何违犯组织纪律和行为都是削弱我们军队战斗力。你们上街游行对抗中央决定，这都是对文化革命不利的，对保卫国防不利的。内蒙地区是处在一个反修斗争的最前线，阶级斗争是非常的复杂，内蒙军区担负着保卫无产阶级文化大革命，保卫国防的这么一个艰巨的任务。为了更好地担负这个任务，执行这个政治任务，所以中央在决定上就决定了要改组内蒙军区的领导，加强内蒙军区的领导。刚才总理说过了，就是调刘贤权同志任内蒙军区的司令员。刘贤权同志是一个很好的同志，是执行毛主席革命路线的很坚决的一个同志。所以，他到内蒙军区，对内蒙地区的文化大革命，对内蒙军区的工作一定会得到大大的加强。军区的吴涛同志，他也是一个很好的同志。他过去长期在东北，在林彪副主席所领导下的第四野战军工作，一贯做政治工作，他是拥护毛主席的，是拥护林副主席的，是执行毛主席革命路线的，在同乌兰夫的斗争中，他也是挺身而出的，斗争得最尖锐的一个战士。在刘贤权同志还没有到达以前，中央决定由腾海清同志去代理内蒙军区的司令员。腾海清同志是由中央军委决定的，中央军委派去到内蒙军区代理司令员的。在刘贤权同志没有到达以前内蒙军区同志应该服从腾海清同志的领导、指挥。希望内蒙军区的部队，内蒙军区的同志要团结在以刘贤权、吴涛同志，在目前是腾海清同志，吴涛同志军区党委的领导下，共同努力去完成毛主席所赋予的一切任务。

当前是两个阶级，两条道路，两条路线决战的关键时刻，人民解放军担负着支左、支工、支农、军管、军训的光荣任务。我们希望内蒙军区部队的干部、战士同志们一定要高举毛泽东思想伟大红旗，坚决执行毛主席的无产阶级革命路线，团结内蒙地区的广大革命群众，坚决支持真正的无产阶级革命派，紧紧掌握斗争的大方向，彻底摧垮资产阶级反动路线，把斗争的矛头指向党内最大的一小撮走资本主义道路当权派，指向内蒙地区党内走资本主义道路当权派乌兰夫、王逸伦等，把他们斗倒、斗臭、斗垮（鼓掌）把内蒙地区的无产阶级文化大革命进行到底，取得完全、彻底的胜利！（鼓掌）让我们高呼：

无产阶级文化大革命胜利万岁！

毛主席的革命路线胜利万岁！

我们伟大领袖毛主席万岁！万岁！万万岁！

康生同志讲话

同志们，刚才周总理、陈伯达同志、肖华同志讲的话，把毛主席的路线，毛主席的思想，中央的决定和军委的命令，已经简单明了讲得很清楚了。我想讲几点意见：

第一点，我希望我们全体到会的同志尊重我们的这个会议。我们的这个会议是我们伟大的领袖毛主席指示召开的，（鼓掌）是向同志们传达毛主席批准的、林副主席批准的，党中央的关于内蒙问题的决定的一个会议。（鼓掌）是要我们大家一起坚持以毛泽东同志为代表的无产阶级革命路线，把文化大革命进行到底的一个会议，（鼓掌）为此，周恩来同志代表毛主席、林副主席、代表党中央，陈伯达同志代表中央文革小组，肖华同志代表军委以及军委文革小组的同志。全体同志，文革小组的副组长江青同志，文革小组的副组长张春桥同志，全军文革小组的副组长肖华同志，关锋同志，杨成武同志，还有谢富治同志都出席了。你们看，我们这个会是多么盛大的一个会议呀！（鼓掌）

同志们可以冷静地想一想，为什么中央军委文革小组，工作这样忙，繁忙的中间来召集这么一个会呢？这么多的负责同志出席这个会议呢？为什么？是不是因为呼和浩特有多少人在街上示威，甚至还有几个部队的几个人参加，是不是因为这样子把我吓得不得了，跑这来开会了？不是的！是不是因内内蒙古自治区来了这样多的，好像是几千人吧，三、四千人的同志跑到北京来，那就把我们吓住了，嗳，赶快见见你们，开一个会吧，是不是因为这样的？也不是的！那么是不是因为同志们到中南海门口去静坐，把我们吓的不得了，所以，就来召集你们来开会呢？也不是的！同志们好好地想一想，不是因为这个东西，那么为什么呢？就是我刚才讲的，为的要贯彻，为的要宣传，为的要执行毛泽东同志的无产阶级文化大革命路线，为的要贯彻执行毛主席批准的对内蒙的八条决定，也为的使同志们真正的了解内蒙是发生了什么样的问题。同志们，你们以为我们不了解内蒙的情况，我这一点明确的告诉同志们说，我们了解的情况比每一个同志多。这一点请你们相信我们（鼓掌）。是为了使很多的受蒙蔽的同志觉悟起来，站在毛主席的路线方面来的。所以我觉得我们这个会对于同志们来说，是上了一堂马列主义毛泽东思想大课的一个会议，（鼓掌）。也就是周总理所讲的，使我们有些同志受蒙蔽的同志向一小撮乌兰夫、王逸伦、王铎等人划清界限的最好的机会的一个会议。所以我希望同志们很珍视这个会议，在你们的政治生活中召开这么一个会议，记得这个会议，因为毛主席关心你们召开这么一个会议的，（鼓掌）但是，在这里边，我向同志们说一下，就在这个会议中间，有的同志还不了解，还有这样的想法，那样的想法，有的人还要退出这个会议，那么，这当然是不对的了，好好想一想，好好地想一想，当然了，青年人，一时的冲动是难免的。所以，我看到了同志们在这样一个会议上有那样的行动的时候，我觉得很难过，替你们难过。所以，我就讲了，你们不愿意参加你们就回去，当然，看到了你们还是愿意听周总理的讲话，愿意听毛主席的声音的。所以，这一点可见同志们犯错误的时候是可以改正，是容易改正的。我们欢迎同志们改正错误（鼓掌）。

我讲第二个意见，内蒙古发生什么问题，刚才周总理讲了的，我们人民解放军个别的人开枪打死革命的人民。打的这一枪是从内蒙军区开始的。同志们，要严肃的对待这个问题。我们人民解放军什么时候曾经开枪打死革命的人民？这个周总理讲过的。内蒙发生什么问题？中央文革小组，解放军报派了记者去，这是中央派的记者嘛，竟然被内蒙古军区逮捕，内蒙军区逼供，毒打，甚至我们打电报还是押解到北京来。押解中间，他们的笔记一直到最后才交给我们。你们想一想。同志们，有没有这样的情况。还有了，一些同志不知道的，内蒙军区擅自派了武装进入到我们毛主席住在的首都北京，派部队带枪在北京的街上抓人，就在那里呢？就在甘家口街上抓人。你们想一想，哪一个省，哪一个军队敢于这样作，他们可以派武装进入我们的首都，自己可以自由在北京市上抓人。同志们，你们想一想，这样的事情严重不严重！长期以来，内蒙军区个别的领导人，总起来一句话，就是下压群众，上抗中央，下边镇压群众，上边抵抗中央。周总理讲的，他们把中央召集他们来解决内蒙问题，他们把它看成是"重庆谈判"，看成是共产党和国民党谈判的。你们想一想，说这种话的是怎么样的错误，实在不是革命的话，是反革命的话。怎么这么一个共产党员，对待中央能够说出这样的话来，同志们平心静气地想一想这样的问题严重不严重！他们掼于用两面派手法的，表面上说执行中央、军委，毛主席、林副主席的指示的，但是呢？在内蒙地区的时候，他们按照他们那一套做，甚至于他们公开的可以打这样的电报给周总理，给中央军委，给中央文革小组，给全军文革。什么电报呢？三月九日内蒙古军区来的电报。他的电报怎么说呢？他们说：最近呼市三司在所谓的传达"中央精神"的口号下，（中央精神打着括弧的）竟然制造谣言，进行一系列的蛊惑人心的反动宣传，在大街上大量地张贴大幅标语，散发通告，发表声明，继续煽动群众反对解放军，妄图再次煽起反革命逆流。他们讲的反动宣传，大量张贴标语，什么样的标语呢？在这个电报上公开地写着，我念念同志们听一听，什么标语。这种大幅标语内容：第一，用鲜血和生命保卫中央文革！（鼓掌）同志们鼓掌了，问问同志们，这是反动标语呢？还是革命标语？（群众：革命标语。"喊口号声："用鲜血和生命保卫中央文革！"）好，第二，谁攻击中央文革谁就是反革命！（鼓掌）第三，誓死与中央文革战斗在一起胜利在一起！（鼓掌）第四，谁攻击中央文革小组就砸烂谁的狗头！（笑鼓掌）第五，保卫毛主席、林副主席和中央文革小组，保卫无产阶级文化大革命！（鼓掌）这样的革命标语，竟然使内蒙军区能够向军委发电报说这是反动宣传。同志们，你们看这个问题严重不严重？（群众：严重）这有电报为证，空话无凭，有电报为证。所以，同志们冷静地想一想，内蒙发生这样的问题，所以刚才肖主任讲了，有些部队还上街游行，反对中央的这个决定。我觉得责任主要不在他们，而是在过去的内蒙军区个别的负责同志。同志们，我们可以严肃地问为什么中央军委改组内蒙军区，你们就知道这个问题的严重性了。所以，今天这个会，周总理详详细细地把问题和同志们讲清楚了，这是对同志们非常必要的，使同志们从受蒙蔽中间觉悟起来。

第三，希望同志们，要知道，现在在内蒙地区，我们的敌人活动相当猖狂。什么是我们的敌人呢？苏联修正主义，外蒙古修正主义，美国帝国主义，台湾的蒋介石匪帮以及在我们内蒙的地富反坏右和屡教不改抱着阶级仇恨的分子，如乌兰夫、王逸伦、王铎就是他们的代表。在内蒙地区散布了许许多多的反革命谣言，同志们千万识别一下，千万不要受蒙蔽。比如开始的时候有这样的谣言，说是中央对内蒙古的决定是假的。这是反革命的修正主义分子、走资本主义道路当权派制造的，是欺骗群众的，你们想一想，这样的决定怎么能够从北京发出不经过毛主席，林副主席的批准呢？这样的决定怎么能不经过毛主席的批准呢？问题不是这些，问题就是一小撮走资本主义道路的当权派，一小撮反革命修正主义分子，他们利用这些谣言欺骗人民，目的是反对中央这个决定，是这么一回事。这种谣言是很恶毒的，甚至于挑拨中央同志的关系，甚至于造周总理的各种谣言。同志们，这一点应该提高阶级的警惕。内蒙阶级斗争是最复杂的一个地方，是国防最前线。内蒙，我告诉同志们，内蒙今天发生问题，明天，后天莫斯科就可以报导的，今天发生问题的时候，明天，后天香港就报导的。我相信同志们大多数是革命的。但是，要革命，就必须要提高阶级的警惕，因为有事实，我可以告诉你们，王逸伦就是一个特务。在我的看法，王逸伦不仅是苏修特务，也是日本特务，也是国民党的特务。所以，这一点同志们千万要站稳阶级立场，千万对问题要有一个阶级的分析，千万不要忘记阶级和阶级斗争，千万不要忘记敌人在内蒙古的破坏活动。因此我想，同志们必须分清敌我，什么是敌人，什么是我们的同志，什么是我们的朋友，这一点是革命者首要的一个问题。同志们，你们平心静气地想一想，像这几天内蒙古呼和浩特那种混乱情况，敌人高兴不高兴？苏修、蒙修、蒋介石匪帮、地富反坏、乌兰夫、王逸伦、王铎等人他们高兴不高兴。同志们要记得主席的话，敌人高兴的事我们就不做，敌人反对的事情我们就拥护，所以，希望同志们千万不要忘记了。希望同志们千万不要忘记了阶级，阶级斗争，千万不要有阶级仇恨、阶级警惕。这是第三点，从这一点我就要介绍一下。因为同志们要我介绍一下王逸伦到底是个什么人？

我不认识王逸伦，但是在中央一次接见的时候，我左看、右看，我看这个人不像共产党。因为什么呢？不管人家讲什么话，他就好像敌人的特务在我们的法庭上的那么一种态度，不管人家怎么批评，不管人家讲什么话，他就把头一摇，造谣，造谣，造谣。因此我就问他，你到底是共产党还是国民党？嘿，一下子问住了。他说共产党。我说你在哪里加入共产党？他说在北京。我说在北京。那个组织加入共产党？他糊里糊涂说不出来。以后他说到莫斯科。我说那更怪了，凡是中国同志到莫斯科去，首先要经过我审查，我怎么没有看到过你呢？（笑声）他说他认得我，我说你认得我是一回事，我可不认得你呢。我说你在什么学校学习，他七讲八讲，讲一个什么学校，我根本不晓得那么一个学校。会后，我才知道他到了热河，他从莫斯科回来的时候中央组织部历次介绍这个人党籍不清楚，那么最后怎么到热河去的？是现在北京市黑帮刘仁把他派去的。到了那怎么样？到了那投降了敌人，后苏军到了赤峰，因为他会俄文，他俄文讲的不错，就替苏军做政治工作。苏军撤走的时候他和土匪搞到一道。就这样骗了党，并且好像他是一个抗日的，我只举一个例子同志们就知道。一九六四年他在党校学习的时候还同北京的一个女特务发生关系，直至现在这一次开会的时候还同女特务发生关系。同志们，你们看一看应不应该警惕呢？应不应该警惕呢？

另一方面，比如王铎，到底是个什么人呢？我从前知道他是在延安民族学院，是经常同乌兰夫一道，替乌兰夫做秘书的，是乌兰夫的亲信，在文化大革命中间，他实际上是地主、资产阶级代表。最近我们看到了香港特务来信，要同他发生关系。那么到底这个事情我们还不敢断定王铎一定是特务。但是，这个人是什么呢？是王铎的学生，名字叫洁生。

另外一方面，你们晓得王逸伦他的亲戚，他的外甥是什么人？当他在北平的时候，就是此人也是他的家乡人，此人叫李铁忠，国民党特务调统局在北京地区的负责人。这样一些坏人，这样一些牛鬼蛇神，被我们军区认为是极左派，结合他们成为三结合的对象，还到处亮相，把王逸伦的报告录上音到各地方放，到连队放，北京也放了，所以，同志们受蒙蔽很久的，他们放毒，到处放毒（有人插话：今天消毒）现在消毒。我们这个会也就是一个消毒会议（鼓掌）。所以，忘掉了阶级，忘掉了敌人的时候，不把敌我分清楚的时候，我们非犯大错误。所以，这一点我们应该记取教训。我这里有一大罗王逸伦的材料，你们看他和裸体特务睡觉的照片我们都有的。这一点我们要做为教训，要提高警惕。因为什么呢？因为我们过去没有把他揭露出来嘛！他还是自治区的副主席嘛，那么，同志们相信他也是有理由的。但是，他已经长期混在革命队伍里边还没有揭露，那么，同志们受蒙蔽，这是可以理解的。

第四点，要允许人家犯错误，允许人家改正错误。有些保守组织，有的受蒙蔽的同志，在内蒙文化大革命中间犯了这个错误。犯了错误只有用自我批评的精神，敢于承认错误，敢于改正错误。我想，同志们是毛泽东时代的青年人，毛泽东时代的青年人是有雄心壮志的，绝大多数的人，青年人是有这个抱负的。既然这样，有错误我们也等，我们有错误，勇敢的承认错误，有错误就同错误划清界限嘛，改正错误，不是夺权嘛，要把自己错误的权夺掉。这一点对犯错误的同志，不要歧视他们。毛主席的办法就是一看二帮。一看是怎么样呢？要看他自己是不是觉悟，看他自己是不是改正错误，是要看了。那些坚持错误，甚至屡教不改的，个别也有了，但是大部分同志，认识错误，改正错误，所以要看。第二条，要帮，要帮助他们，帮助他们改正错误。所以，这一点，只要同志们承认错误，不要抓他这样的小辫子，那样的小辫子，应该在毛主席思想、毛主席的无产阶级革命路线下团结起来，向着最大的一小撮走资本主义道路当权派，向着内蒙最大的走资本主义道路当权派，乌兰夫，王逸伦，王铎等人作斗争。无论是造反派，无论是没有犯错误的同志，都应该采取这样一个态度。比如现在还有人抓三司冲击军区，现在中央不是讲了嘛，那个不要追究，人家犯了一个错误，允许人家犯错误嘛，你们现在不是有些保守组织，出入军区，出出进进那不是比三司还厉害吗！（鼓掌）到中南海门口静坐，你看是不是已经比三司高明咧！一时的错误，我们不责备，不责备的，你们没有犯这个错误也不要去抓人家的这个小辫子。随便我讲一句话，我郑重地讲一句，在呼和浩特，在内蒙，有这样的标语：打倒康生！不怕这回事，不要抓这个辫子，不要抓这个辫子。打倒周总理的也有了（周总理：这个辫子不要去抓啊！）这个辫子不要去抓！（鼓掌）如果说我们违反毛泽东路线的，不执行毛主席路线，执行刘邓路线，不要你们打，他自己会倒的，如果我们坚决站在毛主席路线一边，你怎么打，也打不倒的！（鼓掌，呼口号）所以，你们去抓这个辫子干什么？不要抓。

最后一点，就是许多同志讲过的，希望同志们坚决站在毛主席的革命路线方面来，这一点希望同志们注意，总理、陈伯达同志、肖华同志讲过话了，时刻想到我们对执行毛主席的路线是不是言行一致，同时观察是真拥护毛主席，还是假拥护毛主席，现在这本书差不多谁都有一本的，地富反坏也去买一本去，保守派也去买一本去。这里面你们不能单看外表了，不能单看讲的，要看行动，要看实践，要区别打着红旗反红旗。这是当前的反革命分子，走资本主义道路当权派一个手段，大家要善于区别这件事情，善于区别这件事情，话是要听了，听其言，但是要看实际行动，要观其行，讲话、读语录是一回事，做事情，实际行动是另外一回事，这就不行了。所以，这里有个真拥护毛主席，假拥护毛主席的问题，对内蒙当前来说什么是一个标准呢？拥护毛主席批准的内蒙决定的人，是真拥护毛主席的（鼓掌）是一个标准，当然，一个时候不大了解，一个是还没有弄清楚，一个是还有点怀疑，你不能给人家立刻戴上一个反毛主席的帽子，那个恐怕也不好，但是，这是一个标准。这里面我也讲到了，恐怕对内蒙三司的同志我也讲几句话。三司是一个革命组织，但是，革命组织逐渐扩大的话，必然就可能混进一些不纯的成分在内。你看看吧，我们共产党还混进来彭，罗、陆、杨、刘、邓、陶铸。有人提善意的批评，三司应该很好的检查。相反的，你那个无产者就那么无产呀？我看也不见得吧！反三司的人组织就那么纯了，不是吧！那个军区里面他们就那么纯？他还结合王逸伦呢。每一个组织中间都会有，必须随时在这方面整风，自我批评，清理组织，巩固组织。另外一方面，三司的同志，也不能因此骄傲起来，也要坚决地执行毛主席所批准的内蒙问题的决定，而且要做模范。这里面不是讲嘛，反对打、砸、抢、抄、抓嘛，这一点，三司的同志一定要注意，你们自己要首先遵守，你才能去说服人嘛！所以说，执行毛主席路线一定要见诸实践的，见诸实践中间不可能没有这样的、那样的错误。有错误的就改。我相信，我们大多数的同志，以及受蒙蔽的、不了解情况的同志，经过我们的这一次会议会了解的，会觉悟起来的，会坚决地站在毛主席的无产阶级革命路线，去反对那些党内最大的一小撮走资本主义道路的当权派，去反乌兰夫、王逸伦、王铎等等坏分子、反革命的修正主义分子。这一点我们相信是这样的，所以我很赞成。内蒙是我们国防的前线，我们有权利要求，同时也有义务把我们的文化大革命，在毛主席的领导下面，在毛主席的号召下面，在毛主席的批准的决定下面，把我们的文化大革命搞彻底，把乌兰夫、王逸伦、王铎等人斗垮、斗臭，实现我们的革命的大联合！（鼓掌）

毛主席的革命路线胜利万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

周总理在会议结束时的讲话

同志们！

我们讲的时间已经很长了，我们已经把毛主席，我们伟大领袖委托我们的任务，已经在这个地方实现了，把毛主席的声音传达给你们了（鼓掌）。许多从内蒙古来的一些同志，你们口口声声说日夜的想念毛主席，我也相信你们这一番好的心意。那么，我们大家就是把毛主席的声音传达给你们了。（鼓掌）我相信你们绝大多数是要革命的，只要你们听毛主席的话，赶快回到内蒙古去，高举毛泽东思想伟大红旗，坚决同蒙蔽你们的，欺骗你们的，使你们上当的，跟那些反动分子，修正主义分子划清界限。（鼓掌）你们坚决的，跟其他同志一道来闹革命。同时也希望站在呼市三司的观点的一切同志，你们要响应刚才康生同志的号召，你们也懂得过去你们受压迫，所以你们成为革命派，坚定的左派，那么现在你是平反了，你是革命了，你们可不能象执行反动路线那样，转过来去压迫他们，那就不对了。（鼓掌）所以，你们双方都应该把决定的第六条，第七条好好地读一读，我们大家站在一起，把矛头对准党内最大的走资本主义道路当权派，批判内蒙古最大的走资本主义道路当权派乌兰夫、王逸伦、王铎这一伙人，团结起来闹革命力量就会更大。希望你们听到了我们传达毛主席的声音以后高高兴兴的，除了极少数挑拨者以外，大家携手一道回内蒙古去闹革命！（鼓掌）

让我们结束这个会议，让我们高呼：

全国各族人民团结起来！

高举毛泽东思想伟大红旗，把无产阶级文化大革命进行到底！

我们坚决地站在毛主席为代表的无产阶级革命路线这一边！

彻底批判刘邓资产阶级反动路线！

彻底批判内蒙古的反动路线的头子乌兰夫、王逸伦、王铎！把他们批倒、批臭、批垮！

无产阶级文化大革命胜利万岁！

无产阶级专政万岁！

伟大的战无不胜的毛泽东思想万岁！

伟大的中国共产党万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

好！散会。

附件：

刘华香的检讨

周总理、伯达同志、康生同志、江青同志、并中央军委、中央文革、全军文革以及到会的全体同志们：

自从三月十八日以来，中央负责同志，军委负责同志以及内蒙革命造反派的革命小将们，对我们进行了耐心的帮助和诚恳的批评，使我们受到了极为深刻的教育。尤其是四月十三日中央发布了关于处理内蒙问题的决定以后，使我们对所犯的错误，才有了进一步的认识。我们完全拥护中央的英明决定（鼓掌），我们一定不折不扣地，坚决地贯彻执行中央的决定（鼓掌），按照中央的决定来处理内蒙问题。近一个时期，毛主席、林付主席把"三支"任务交给军区，我们没有完成毛主席和林付主席交给我们的任务，我们辜负了毛主席和林付主席对我们的重托和信赖，给内蒙地区的文化大革命造成了严重的损失，我们万分的惭愧。

这期间我们在支左工作中犯了方向、路线错误，我们把斗争的矛头指向了革命群众，指向了呼市三司等革命群众组织，我们没有很好的调查研究，没有进行阶级分析，没有看他的大方向，只看到他冲击了军区，便认为他们不是革命组织。我们把一时的现象当成了本质，把支流当成了主流，用感情代替政策，把呼市三司这个革命的群众组织当成了反革命组织，对他们实行了分化、瓦解的方针，反而支持了保守派，把事情完全搞颠倒了。

这个期间我们违背了毛主席关于"谁是我们的敌人，谁是我们的朋友，这个问题是革命的首要问题"的教导，把反革命修正主义分子王逸伦当成了"三结合"的对象，把斗争锋芒指向一些站在革命群众方面的高锦明、权星桓等同志，非法地给他们扣上反革命修正主义分子的帽子，颠倒是非，这是严重的政治错误，我们混淆了人民内部矛盾同敌我矛盾的界限，大批逮捕了革命群众，甚至开枪打死了韩桐同学，进行了白色恐怖，犯了带枪杆子的刘邓路线的错误。

这个期间，我们还犯了一系列的严重的无组织无纪律的错误。我们骄傲自满，自以为是，对中央很尊重，执行中央指示很不坚决。中央派去的记者，我们私自扣留，呼市党委、人委夺权我们不请示报告，没有经过中央批准就决定召开几万人的庆祝大会，总理指示不要召开大会的时候，我们还想延期召开大会。我们没有经过中央批准就把吴涛同志当成了三反分子，抄了家，封了文件，停止了他的工作。这也是政治上和组织纪律上的错误。三月十八日以后，中央首长三令五申让我们释放被捕的同志，我们没有采取有力的措施贯彻执行。这是我们执行中央指示不坚决的表现，这是非常错误的。我们所犯的错误是极端严重的，在政治上是方向路线错误，是丧失了无产阶级立场，立场站错了，站在了资产阶级立场上，镇压了革命群众，犯了带枪的刘邓路线错误，实际上是目无中央，目无军委，夺权不请示，事后不报告，对中央指示采取两面态度，这是严重的政治错误。在思想上自以为是，骄傲自满，主观片面，绝对化，资产阶级世界观没有得到改造。

这些错误的产生绝非偶然，我们没有高举毛泽东思想伟大红旗，没有活学活用毛主席著作，没有政治挂帅的必然结果，我们脱离实际，脱离群众的必然结果，是主观片面、骄傲自满的必然结果，这个时期所犯的错误，值得我们作为深刻的教训，我们对党的事业造成了损失，我们有罪于党，有罪于人民，我们向党中央请罪。以后我们一定高举毛泽东思想伟大红旗，努力活学活用毛主席著作，在阶级斗争中努力改造自己的世界观，坚决的回到毛主席的革命路线上来，我们一定坚定不移的站稳无产阶级立场，坚决贯彻执行中央关于处理内蒙问题的决定，坚决支持革命组织呼市三司。我们一定要加强组织性、纪律性、加强请示报告制度，坚决贯彻执行中央的八条指示，军委的十条命令和八条命令，作好部队的思想工作，作好群众工作，搞好军民关系，妥善处理善后问题，帮助革命组织发展壮大，对保守组织进行分化、瓦解、教育、被打成反革命的革命群众一律平反，贯彻主席三个指示，三个相信，三个依靠，停发工资者一律补给，不同观点的人不准打击报复。枪杀韩桐的凶手一定要依法惩办。

我们改正错误，和呼市三司革命小将，全区革命群众，在毛主席、党中央英明领导下，在中央文革、中央军委、全军文革领导下，把内蒙古自治区的文化大革命进行到底，把内蒙古自治区建设成坚强的反修前线，完成党中央给我们的各项任务。

以上没有检查的地方望批评、帮助、教育、我们继续检查，今后坚决改正错误。

此致

敬礼

刘华香

肖应棠

刘昌

黄厚

王良太


陈伯达戚本禹对中央国务院联合接待室全体人员的讲话

陈伯达戚本禹1967.04.30

〖时间：凌晨〗

伯达同志讲话：

我叫陈伯达，你们大概还不认得吧。我的上级是戚本禹同志，再上级是汪东兴同志，我这个老百姓是归司令官管的，他今天叫我来跟你们这些人民勤务员见见面。因为你们是为人民服务的，我们是人民嘛，你们是管我们这些人民的。我向你们作了很多辛苦工作的人民勤务员致敬意！

汪东兴同志和戚本禹同志都说你们很辛苦，我们文化革命小组又没人来看你们，又没有人来给你们报告，你们有很多困难，又没有来帮助你们解决。我们很抱歉，我代表文化革命小组全体同志向你们问好！我代表江青同志向你们问好！代表康生同志向你们问好！代表中央办公厅汪东兴同志向你们问好！你们有什么困难可以随时写信给汪东兴同志或者文化革命小组办事组。

你们都是新到北京来不久的吧，都是各地来的吧？（汪东兴：都是各地来的，哪里都有，还有西藏的，还有海南岛的。戚本禹：来自五湖四海。）这个很好，你们可以互相交流经验。（汪东兴：还有国家机关来的，已经搞了快一年了。）你们这个接待站是一个很好的毛泽东思想的大学校，可以经常地向群众学习，又可以互相学习，虽然辛苦一点，但是对你们将来不论作什么工作都是有好处的。就这样子吧。（戚本禹，再多说一些吧，既来之，则安之。）你们接待站如果碰到我这样的人可能就困难了，话很不通，我要说情况又说不清楚，你们听不懂，碰到这类的事情就很困难了，有这些困难吧？（答：听得懂。）今天你们算接待我们吧，算是作了一次很大的招待，你们这么多人招待我们几个人，谢谢你们的好意吧！

这个工作的确是辛苦一点，跟人家谈话，有各种复杂的意见，但是可以取得很多经验。接触了跟全体七亿人口有关系的人。所有的问题请戚本禹同志回答，我就请这个司令官上任。再见啦！

戚本禹同志讲话：

刚才听了很多情况，我负责把这些情况回去向小组反映。还有你们对接待站工作上的意见，这些问题，接待站的领导同志、汪东兴同志都在，他们会负责解决的。

本来是今天要我来谈形势。我想先听听大家对形势的看法，大家谈了一些，谈了些很好的意见，因为这个问题小组也没有专门谈，我可以谈一些看法，但都是自己的看法，没有很好和小组同志们商量，可能有错误的地方，只是供大家参考。

目前形势，我的看法文化大革命形势是很好的。具体来说：第一，从今年四月以来的大批判，这是我们党的现在的头等大事，整个世界都在关心这件事情，因为这是决定中国命运的一个大问题，决定中国向何处去的一个大问题，对于世界革命也是有重要的意义的。从十七年以来，我们国家里面，我们党里面，始终存在这么一个问题，同志们刚才提到了，就是两条路线的斗争，就是中国向那里去？走什么道路？不仅是十七年来，从历史根源来说，从抗日战争以后，就存在这个问题，抗日战争胜利以后，中国是走殖民地半殖民地道路呢，还是走民主革命的道路？民主革命胜利以后，究竟走社会主义道路呢，还是走资本主义道路？一直存在这么一个问题。这个问题到今天文化大革命是到了总的解决的时候了。什么《海瑞罢官》哪，什么翦伯赞哪，都是舆论准备，要解决的问题就是这个问题。什么吴晗问题、邓拓问题，这都是前哨战，真正的决战，大的战役，是解决这个问题。

这个问题我们很多同志（包括我自己在内）不是很理解的。甚至去年毛主席提出有的（赫鲁晓夫式的）人正在被培养成为接班人，睡在我们身边，我们很多同志还不理解。当然有很多同志是理解的，他们早就发现了这个问题，据我知道很多中央的同志感到中央第一个接班人是反对毛主席的，感到党有分裂的危险，他们哭过好几次，很高的负责同志哭过好几次。他们这完全是无产阶级的革命感情，他们为中国的命运担忧，为党的命运担忧。但是我们很多同志不理解，甚至毛主席提出来他们睡在我们身边被培养为我们接班人，还不理解。有的同志甚至在毛主席贴出《我的一张大字报》这个时候还不知道这个大字报是干什么的，说的是谁，还不清楚。还有的同志，到现在为止还不清楚，是怎么一回事情。所以理解这个大的斗争，不是很容易的。我们自己究竟到现在到底理解了没有？的确可以给自己提出这个问题，是否充分理解了，我自己触及了灵魂了吗，我自己恐怕到现在还不是充分理解了这个问题的，这是很大的问题哪！

刘、邓、陶、彭、罗、陆、杨这些，他长期在党内形成一股反对毛主席的力量，国内国外都有他的社会基础，国外帝国主义、修正主义支持他们，他们有些人甚至于与修正主义有密切联系的，国内有地、富、反、坏、右，有资产阶级支持他们。所以毛主席那时老提这个问题，他出去到外省以后，就提出辛亥革命以后蔡锷在云南反对袁世凯，提出中央如果发生修正主义怎么办，他到好几个省都提出这个问题。当时我们有的同志觉得这是说笑话，中央还能出修正主义吗？以为毛主席在讲故事。大家都反对苏联修正主义，这是清楚的，有劲头的，但是对自己国内的修正主义认识不清楚。毛主席再三警告，再三提出。十中全会提出阶级斗争的号召，还是不理解，有的现在还不理解。所以在这个问题上，我们要很好地紧紧地跟着毛主席思想，我们是有距离的，过去有距离，现在还是有距离的。

在十几年以来，他们已经把很多要害部门都掌握了。一大批叛徒，这次红卫兵挖出来大批叛徒。你拿中央办公厅来说，主任杨尚昆、副主任曾三之类，都是修正主义的，坚决执行修正主义路线的，都是他们的死党；还有田家英，做了很多坏事，他就提出"刘公还不造反哪？"所谓刘公就是刘少奇啊！"反了吧！还不反！"他就着急了，要跳出来。就是小小的秘书室，过去我呆过的秘书室，这次挖出来陈炳函，是个叛徒，历史上变过节的叛徒，当主任嘛，管这个来信来访的，很危险的。工交口、农业口、文教口，很多口，很多要害部门、重要岗位，都是他们占领着。党的三大重要部门，一个宣传部，一个组织部，一个办公厅，这三个部门都是他们掌握的。所以，刘少奇为什么敢于六二年提出毛主席的调查研究过时了，什么不能下去蹲点就靠边站吧，那都是有所指的，矛头指的很清楚了。居然提出学习毛主席著作是教条主义呀，当时这样的嚣张，这样公开地把矛头指向毛主席，猖狂地反对毛主席。我们很多同志是没有警觉的，有的同志就是看到了就哭嘛！看了以后感觉到党要分裂，我们很多同志听了也看了，却麻木不仁。

经过这次文化大革命，特别是经过从去年十二月份就开始的，今年四月进到高潮的这么一个大批判，全党、全民、全军把这个盖子揭开了，进行群众性批判，写了很多好文章，有很多好的发言。经过这么一个大批判，很多人由不理解到理解，由理解不深刻到逐渐深刻，这是很大的事情。你们看看最近的很多批判，我们党的、我们群众的马列主义、毛泽东思想水平从来没有提高到这么个高度，所以形势大好。我们党内，革命群众，红卫兵小将、大中学生、工人群众、农民群众，从来没有这么高的马列主义毛泽东思想水平。今天《光明日报》有一篇清华大学两个小将写的文章，用列宁的观点、毛主席的观点批判刘少奇的《人的阶级性》，那是水平很高的一篇文章，没有这场文化大革命这样文章是写不出来的，这标志我们的接班人、我们的青年一代已经水平提的很高，相当高的水平。这篇文章并没有经过什么很多人加工修改的，就是他们写的。这是举例。很多小将在革命大批判里的发言是很感动人的，思想觉悟提高到过去没有的高度。不仅批判，而且他们的行动很值得我们学习，他们挖叛徒集团，那是千辛万苦，我听过他们一次汇报，他们找过去国民党的报纸登的叛徒的"反共启事"，三天三晚上不睡觉，就是几个人一张张报纸翻，在旧报纸堆里面钻进去，一天吃一顿饭，把饭带到图书馆里去，咬一口冷馒头，吃了后就昼夜拼命地干。翻出以后他还去一个人一个人对口，那是无头案，那比我们这个接待工作困难多啦，我们接待工作人家送上门来，他那还去找啊！这个人是王某某，是李某某，张三李四，是谁呀？这个人改名了，现在又在那里工作？去找呀，找到一个线索再扩大线索，比方找到刘澜涛这个人，他就去扩大线索，这个人是谁，那个人是谁，这个人叫什么。找到以后人家还不知道，还得到原籍去找，原籍不知道再到哪里找，那真是千辛万苦，翻山越岭啊。有的革命小将翻山越岭掉到沟里去了，掉到沟里去又爬起来，又继续走，他一步一步去走的呀！有一个小将说有一晚上翻山越岭掉沟里没有摔死，没摔死，爬也爬不出来，天也很黑，他爬好几次也没爬上来，天快亮了才爬上来，爬上来还毫不气馁，还要继续前进。找到这个人以后，人家不肯向你谈，你没有介绍信，谈党内问题要党的组织介绍信，你没有，我怎么和你谈呢？那小将就跟他讲道理：我们没有介绍信，你看我们是红卫兵，相信我们，我们这事情很重要，是关系到我们党和国家的命运。讲了很多道理，讲的那些人都感动得流泪了，说：行，行，你没有介绍信我也给谈了，你这革命小将是好人。这样谈一点材料，谈一点材料以后就扩大。我听了以后实在非常感动，我想你们听了以后也非常感动，你们叫他们给你们讲讲。就这样把一个一个叛徒挖出来。他们也顶负责的，是不是叛徒，不是就不是，并不是你说叛徒就叛徒的，不是的话，还给翻案；哪个人好，还表扬，刘格平就是他们表扬的。挖出叛徒，表扬好的，做了大量工作，在大批判中建立了功勋，提高了马克思列宁主义、毛泽东思想水平。我们看到这些现象，看到这些新生事物，我们感到我们国家前途、我们的接班人是可靠的，是有保证的，我们国家不会走苏联修正主义道路，这是最好的形势了。这是第一点。

第二点，我们夺权斗争，毛主席讲三、四、五月份见眉目嘛，现在是有个眉目了。夺权，很多省市他的领导权不是掌握在维护毛主席路线的人手里，而是掌握在维护刘、邓路线的人手里的，甚至掌握在叛徒手里边。象西北局的刘澜涛，那就是个大叛徒，掌握在这些人手里。象山西的卫恒，也是个大叛徒。那么这要向他们夺权。这个夺权，很多省市，有的已经夺权胜利，象六大省市山西、北京、上海、黑龙江、贵州。有的两派斗争很激烈的，现在取得了初步胜利。青海付出了很大代价，青海、内蒙、福建最近局势明朗化了，由两派斗争激烈到明朗化了，河南看起来，也是有希望的。就是毛主席路线得到胜利的省，也就多了，已经取得胜利的省份在巩固这个胜利扩大这个胜利，没有取得胜利的省份，现在局势逐渐明朗化，经过了严重的斗争，局势明朗化了。

青海是很典型的，付出相当大的代价，革命派受到武装的镇压，发生很大的惨案，很多小将给打死时，他们要求面向东方，面向毛主席，喊着口号倒下去的，是可歌可泣的。由于他们的牺牲，使中央了解了青海的情况，他们（指赵永夫等一小撮人）封锁消息。司令员刘贤权是个很好的同志，从井冈山就跟着毛主席。他自己被关起来，被打，但他不考虑自己的问题，通过各种方式向中央反映情况。他写了一封很好的信，有很多马克思列宁主义毛泽东思想水平的信，要兰州军区直发中央，但被全军文革办来信来访的人压了。如果他那个信件能够很快送到中央手里的话，青海的惨案是可以避免的。所以你们的任务的确很光荣也很艰巨，只要压了一件很关键的东西的话，就要给党、给人民造成损失。全军文革处理来信来访的办公室，如果只要很好把这封信，因为林彪同志认识这个人，只要送到林总那儿去，送到毛主席那里去，这个事件就可以避免。因为中央对这个地方有了解。这一点应该表扬你们西北组管青海的同志，他们在发生惨案以后，反映了一些情况，当然中央决定调查不是根据他的反映了，但他的反映起了作用，我们看到了。我们小组当时提出青海问题，根据七八个材料，这个材料也是当中一个，这个材料上边还有我们写的字，我们把这些材料提到毛主席、林总那里去，毛主席看了后，指示要调查，指示怎么样调查，很具体，调查哪几个关键，很具体。你们在这个重大斗争里边，你们接待室起了作用。当然你们刚才同志讲了，不是为了表扬做工作，但是这件事情是应该表扬的，中央文化革命小组向接待青海来访的同志表示感谢！

象青海最近就可以搞革命三结合了，局势很明朗，坏事也可以变好事，经过一个大斗争以后，反而会把事情搞清楚。当然我们不希望发生这样的事情，发生了，我们也不怕，第一，我们反对，第二，坏事也可以变好事。内蒙也发生很大事情，首先开枪的是内蒙，军队里坏人，向群众开枪了，打死了韩桐嘛。后来又抓了很多人，大肆逮捕。你们说那里边都是好人，那也不是，极少数是不好的人，大多数是革命群众，好的革命群众，坚定的左派。中央经过了详细的充分调查研究以后，批评了内蒙军区，给内蒙革命群众平了反。他们现在还在闹，还有人支持的，但挑拨不了几天了，情况基本上清楚的，明朗了。大凡这些地方，经过大反复的地方，都是很有希望的。青海干部就用不完，革命干部用不完，很多，你找三结合的对象很多。所以要把刘贤权调到内蒙去。得力的干部很多，坚决维护毛主席路线的干部很多，经过考验，信得过的干部很多。内蒙也是这样，有上千的好的干部。最近四川也发生了大的反复，四川也是有希望的，四川刘结挺，宜宾地委书记，做省委书记不一定比李井泉做的坏，肯定比他做得好，因为他是拥护毛主席路线的，他虽然是地委书记，但是维护毛主席路线的，李井泉虽然是省委书记，又是西南局书记，可他是执行刘、邓路线的。所以四川不缺干部，三结合的对象很多，很优秀的干部。

河南最近斗争也是很激烈，凡是这些地方都是有希望的，不要担心来人很多，很麻烦，那没有什么，很有希望。凡是那些不明朗的地方，你说运动起来也起来，没起来也没起来，反正都是不清楚的地方反而难办，真正斗争激烈的地方好办。弄不清楚，情况不明，这些地方的确难以表态，你们叫"和稀泥"，我说不叫"和稀泥"，不表态，怎么叫和稀泥呢？不清楚嘛！没有调查就没有发言权，毛主席讲的嘛！那不叫"和稀泥"，叫我们去也不好表态，不清楚嘛，不知道是怎么回事。现在还有不少地方还不明朗，不清楚，有些地方，你们接待是没办法表态的，你们表态那是个问题，表态表错了，支持错了是个问题，可以不表态，可以说我们不清楚，可以负责向中央反映情况，但是斗争要依靠你们自己回去斗争，这里不能解决问题，让他们回去参加斗争。河南问题，中央最近要开会的，召集双方代表人物来座谈。反正你们过去说军区宣布哪个组织非法，你们就支持，恐怕不行。现在不这么做了吧？（答：现在不了）。现在不了，那好啦，不清楚的地方就不要表态，不叫"和稀泥"，不清楚，怎么能表态呢？瞎表态怎么行呢？河南情况表态是不严肃的，你不清楚那派对，那派不对，军区对，支持军区，到底支持对不对？也不清楚。

刚才表扬了（反映）青海（问题），你们有一个地方的确是应该自己触及一下灵魂的，人家造你们的反，你们觉得很不舒服，那你们过去有些地方帮助，实际上是站在群众对立的，甚至我听到反映，看到信件，说到你们接待室抓人，你们协助他们抓人，这个事情究竟有没有？你们帮助把人抓走的，这事情有吗？（答：公安部批的）。公安部批，他批的不对，你们应当提出来嘛！（有同志说：接待室领导同意的）。你们可以给室提意见，他们可以检查，也可以给我们提出意见，说中央小组没有管，但是你们自己应该检查一下，看到这件事情，不来管一下呢？你们说地质学院不好，造你们反，但地质学院这些学生是有风格的，地质学院他自己出粮票，就是保护这些人，他听了以后是革命的，他们就保护，公安部来抓人，他不让抓，藏起来，没有地方睡觉，一个小床睡两个人，没有吃饭的，他自己买两个小馒头，你一个，我一个。所以康老、总理表扬了他们，说他们是水浒传里的英雄好汉作风，小旋风柴进嘛！柴进就是专门搜罗造宋朝皇帝反的人。地质学院就有这么个风格，专门搜罗造反的革命群众，我们首先知道抓人，不是从其他方面，首先是从地质学院，他们打电话给我们，打电话的学生都哭了，一面哭，一面讲，说四川来抓人，抓的是好人，带手铐送走了，是公安部批的。我们接了电话以后，马上报告江青、伯达同志，下了命令，下了死命令，要火车到成都后，不准离开车站，马上回来，连抓人的一起回来，回来以后，我们了解了很多情况。所以这个问题，我们恐怕工作还是有缺点的，有错误的，也应该触及一下自己的灵魂，因为毛主席、党中央把我们放在这个战斗岗位，我们战斗岗位出了一点毛病，应该检查一下，别人造一下反，我们要欢迎。下边我还要说造反问题，再研究，总的精神要欢迎，不要反对他造反。我们不对的，欢迎人家批评，言者无罪。四川问题，王力同志批评了，我记得不是王力同志，是康老还是伯达同志，我忘了，这个事情应当批评，我知道，我查了，这不是批评你们西南组，何必这么紧张呢！不是批评你们，那是批评中央办公厅过去的秘书等，我查清了，事情是他们办的，刘结挺、张西挺的案子，他们很早给李井泉提意见，李井泉要打击报复他们，开始时，拉拢，李井泉老婆给刘结挺老婆送礼，他就不要，不接受这个礼物，这是相当有风格的，以后李井泉就把他们关起来。他们反对李井泉三自一包，刮单干风，很早就反对，到我们接待室，那时在德胜门，后来文化大革命又来，来了以后，接待人员不认真，当然这件事不是决定在接待人员，这个事情还是决定在邓小平，接待人员把材料送给童小鹏，童小鹏把这个问题送给邓小平。这个文化大革命以后，大概八月份的事。这很不应该送的，他送去了，接待人员不知道，童小鹏应该讲话知道一点，邓小平跟李井泉的关系接待人员不知道。邓小平批给西南局，接待人员就让他们回西南局解决，告的是西南局李井泉嘛，怎么能转给西南局呢？邓小平是包庇他嘛！于是回去后，又被抓起来。所以这件事情应该批评的，而且应该引起我们警惕。这本来是送上门的重要情况，揭发西南局的李井泉的问题嘛，是很好干部嘛。所以你们接待人员，有个重要任务，要给党发掘干部，发掘好的干部，发现革命左派，向中央推荐。这个人应该推荐，但是没有嘛，弄回去受打击报复。来信来访有大量很好的干部，能做很多好工作的，可靠的、优秀的，我们应该发现出来。过去，很多干部、群众给毛主席写信告刘少奇、告邓小平，后来中央办公厅提出个名单，我们了解了一下，名单里有好几个人是很好的干部，很好的同志，现在建议地方提到三结合的岗位上去。辽宁有个金铁匠，他就首先向中央反映三马一犁，刘少奇提倡的，富农可以入党，揭发这个问题。后来也是长期受打击报复的人，很好的干部嘛，很优秀一个干部嘛！你们接谈人员应该给党发现干部，象这种人就应该提出来嘛。而我们没有提出来，关起来，抓起来了嘛，打嘛，被保字号的产业军打嘛！为什么产业军叫保字号？保李井泉嘛！人家炮轰西南局，他就反对嘛，所以说他是保守组织。当然很多群众是受蒙蔽的，保守组织中的群众，不一定都是坏的，很多还是好人。象这些问题是应该检查的，这事是劳动人民文化宫以前的事。但是以后又有事哪，四川来的不是刘结挺，而是王结挺、李结挺。来了后，你们也没好好接待，送回去嘛，没有很好反映问题。

刚才讲四川讲的多了，讲讲其他问题，四川情况已说过的很有希望，大批好多干部出来。湖南斗争很激烈嘛！湖南抓"湘江风雷"嘛！我们中央文革指示"湘江风雷"里不纯，头头很反动，要抓起来。那一个"湘江风雷"不一定都坏嘛，明显地抓了很多好人。现在一个叫章伯森的就反对这个事，他是原来的湖南省委书记处书记，就反对这个事，他就出来造反。那些斗争激烈的地方往往还是有希望，现在局势逐渐在明朗。你别看那儿发生武斗了，什么打、砸、抢，你别光看到这一面，你要看到它的主流，大家要看到大方向，因为革命不是请客吃饭，总会发生事情，发生不理想的事情，发生这些事情以后，有些坏事会变成好事。有些事情不能叫打、砸、抢，有些是革命的反抗嘛，正义的行动！经过这些事情以后，局势明朗了嘛！局势明朗就可以搞三结合，不然你去跟谁结合？经过这些斗争有了结合对象，有了可靠的接班人，这个事件就好解决了，桃子就可以成熟了，就可以摘桃子了。没有成立革命委员会的地方基本上是这个局面，很多省份斗争很激烈，经过激烈斗争局势明朗。有些省份还在斗争，再过一个时期，再过一个十天半个月，也会明朗。还有些省份，现在还不明朗，还需要经过些斗争，但是大部分省份现在看起来没有夺权省份，多数的现在局势明朗，这是群众付出代价的结果，付出很大代价，经过很多的斗争，经过很多的艰苦的斗争，由于他们的斗争，使很多省份局势明朗，到了可以解决问题的地步啦。过去几个月就不是这样情况嘛！所以说形势是大好的。还有些少数省份，保守势力占优势，感觉还是有，但是少数，整个讲起来是少数。这是各省市夺权情况，这个情况不平衡，但总的形势是大好。

还有一个重要的因素，就是军队介入地方文化大革命以后，有些军区，有些少数的军区，他在支左方面，他有些方向不大清楚，迷失了方向，个别的象赵永夫那样坏人完全是坏人篡夺领导权。有些少数支持错了，大部分是认识问题，现在经过斗争以后也在转变，特别是经过军委扩大会议，认识问题统一了，很多地方已经开始在扭转这个局面，形势也是好的。这是第二点。

第三点，就是很多地区，很多单位，现在就是逐步转入本单位斗、批、改。本单位斗批改是个大事情，因为前一段主要是冲击司令部，冲击每个省市的司令部，他没有时间来很好的照顾本单位。现在很多地方已转入搞本单位，象北京市很多地方，现在本单位的斗、批、改已经开展了。当然全国来说，这个斗、批、改，转入本单位斗、批、改，恐怕还要二、三个月的功夫，现在群众全国来说，整个来说，你叫他转，还转不过去。但是已经有很多地区，很多单位在转了，就是运动在深入。这是第三点。

第四点，整个生产形势是好的，逐步好转。在一月份搞经济主义的时候，当权派，掌权的搞经济主义，破坏我们文化大革命，铁路中断，工厂生产停产，那个局面相当严重。经过左派反击以后，中央、毛主席提出一月革命号召以后，局面大有好转，特别是军队参加管农业、管工业、管交通运输，军队接管很多要害部门以后，局面大大好转，现在国民经济基本上纳入正轨。铁路、港口，特别是港口，那时候上海港、大连港、天津港都堵死了，外国轮船进不来，停在马头上，停在海上。当时毛主席都提出这个问题，经过几个月以后，很大好转。革命的左派，上海那些革命左派，学生，写文章的人，在一月份不是搞本单位的斗、批、改，他们是在码头前线，在港口码头上组织工人，自己参加劳动，抓这个事情，疏通交通命脉，很多人累的吐血呀！他们的确是做了很大很大的工作。特别是四月份以后，局势才好转，生产局面好转，有些赔钱单位不赔钱了，生产走上正轨了。

主要这四个方面：大批判，全党全民的革命群众的马列主义毛泽东思想水平大大提高；还有夺权，各省市夺权有了眉目了；第三是很多单位转入本单位斗、批、改；第四是经济局面走向正轨。这个四点，标志着我们文化大革命进入一个大好的形势，整个局面是好的。

现在值得注意的问题，有两个问题。当然各个时期有些反复，压制左派，就不谈了，前面已经谈了。现在值得注意新的问题有两个问题：一个是冲击军区。有些地方左派重新冲击军队，中央十条下来以后，又向军队冲击。北京高潮已经过去了，北京，你们看到那个时候贴李钟奇的大字报吗？炮轰李钟奇嘛！李钟奇有一两天大字报超过了刘少奇。本来，李钟奇是谁，谁也不知道这个李钟奇，这一下子，那一两天，人人皆知，说是有个李钟奇，很出名呀！连毛主席他老人家都知道了有个李钟奇。那是相当大的冲击，卫戍区有点紧张，一天有几千人到卫戍区，后来，认为北京卫戍区不能乱冲的呀！保卫经济，保卫毛主席的，马上中央文革开了紧急会议嘛，把这个风刹下去了。但是各省市，此风方兴未艾，正在兴起，这是很值得注意的苗头，所以中央《红旗》发表了社论，发了个按语的社论。接待员同志们要在接待工作中宣传这个社论，不要革命群众再犯错误。有这么两段，前一段有些革命左派走了"之"字道路，曲折的道路，开始炮轰省委。有的省委跑到军区去，他就炮轰军区，他就不分清红皂白就炮轰。炮轰军区以后，搞得军区很紧张，于是中央发表了八条，说不能炮轰，不能把矛头指向解放军。这八条一出来以后，有的军区拿这个令箭整这些群众了，"炮轰我们就是炮轰无产阶级司令部"，有的军区介入文化大革命中有权，有权就抓人，"反对解放军就是反革命"，抓了不少人。抓人以后，犯了错误了，中央又来个十条。十条以后，说是你犯错误了，他连过去犯的错误都不认账了，他本来过去冲是错误的，错了也不认账了，于是又来冲。现在有些地方，这个问题，有些军队就灰溜溜的站不起来。有些革命左派重犯历史错误，当然其中有个别人别有用心的，想把矛头引向军队，利用军队过去在支左里面犯了些错误，来挑拨群众与群众的关系，有的，有这个坏人。但是很多革命群众过去犯了错误，那时他请罪，痛哭流涕请罪，有的给抓起来，有的请罪。中央说不要请罪了，发了个十条，意思大概说没有错误了，于是又去冲，有的地方冲的可带劲呀！象山东，好些地方，广东呀，绝食好几天，广西呀，广西韦国清是好人嘛，你还冲他干什么？那是好同志嘛。不少地区在冲击，这是值得注意的苗头。这是我们中央、中央文化革命小组都不赞成的。那么军区犯点错误，你过去也犯错误了嘛，你过去冲军区也错了嘛！你不检查错误又要去冲，你不是又错误了吗？军区犯一次错误，你犯两次错误，比人家还多。我们不赞成这样作法，因为我们觉得大部分军队犯错误多数情况是认识问题，除了赵永夫个别少数坏人以外，是认识问题，包括你们这里一些错误也是认识问题。你们可以想想你们自己怎么支持错了，你们就可以理解军队他为什么会犯错误。因为军队由于过去刘志坚不介入，长期来说他对文化大革命他不清楚，他不理解。很多军队的同志匆匆忙忙到了战场以后，他连《海瑞罢官》是干什么的，还不知道，海瑞是干什么的不知道，说海瑞是宋朝人，海瑞是唐朝人。他不知道海瑞是什么人。吴晗是干什么的也不知道，说"三家村"就是彭真，彭真就是"三家"，他知道这个，他不知道"三家村"原来还有廖沫沙、邓拓，他不清楚。什么聂元梓大字报，什么陆平，陆平是干什么的，他都不知道，他以为陆平是北京市委的书记哩！弄不清楚，他就没有这个准备。问他通知看了没有，就是中央五月十六日通知是干什么的，他不知道。就是因为前一段不得介入，他对文化大革命整个发展过程他不清楚，更不要说四十几年的修正主义他更不清楚，甚至有人喊"打倒刘少奇"他觉得这个不行，那还行？这个不行。有的人还比较好就是人家说是一边游行，一边去喊"打倒刘少奇"，叫他参加，他想来想去，说是参加要参加，不能给群众泼冷水，但是一面参加，一面报告说不行啦！那儿喊"反对刘少奇"啦！你说这种状态，要理解，他没有准备过程，他不知道怎么回事，小报他也没看，井冈山小报过去不能看，这个小报他不相信，《人民日报》发表文章，他才知道有这个事，他不理解。所以你说他因为这些情况犯了些错误，你说他是刘、邓路线，那其实的确冤枉了他，他是真正拥护毛主席呢，你不相信呀？你问他你是听毛主席的，还是听别人的？那他说，我是听毛主席的，别人都不听。但是他的确犯了些错误，帮助了刘、邓路线犯了错误。他这与省市情况不一样，比如说李井泉的错误，他就是支持刘少奇，他就是支持邓小平，他完全是自觉的，很清楚的，那他态度很明朗。你问他听毛主席的话还是听邓小平的？他听邓小平的，不听毛主席的，他从来就是反对毛主席的。卫恒他就是听薄一波的，他赞成给薄一波作报告的，给安子文作报告的，就是不给中央报告。他的人事安排都要问过薄一波，他不问中央他不问毛主席。那这些人压制群众，本身就是刘、邓路线的，所以是刘、邓路线忠实执行者。那么部队呢，第一没有财权，没有地盘，他没有人权，他就是野战军，没有牵扯，他不是保他自己的地位。他因为对文化大革命不理解，他没有准备，突然一下子命令号召介入，介入后又不好好调查研究，一屁股就坐在保守派这一边，坐这一边，人家就控诉他，控诉他更恼火，就抓起来，抓的很带劲，有个八条他就糊里糊涂犯了那么大错误。犯了路线以后你说他是刘、邓路线，他的确是冤枉，痛哭流涕，他冤枉这个事，他就不是。比如你们这里很多军队来的同志，犯了这个错误，他不是刘、邓路线。你可以说批评他有两条路线的，有这个认识问题；你说这个组长就是刘、邓路线，那还要调查一下，还不一定。当然我不了解，也可能个别人是。但我看不一定。他无非也是准备不足，认识不清楚。同样，你要懂得你们接待室的问题，你就懂得那个省市是怎么回事了。他就是这么回事。这个情况现在你就冲击他，不去搞刘、邓路线，不去批判省内最大走资本主义道路的当权派，而去把矛头对准军区，象天津、山西、山东都是不对的，我们不赞成。你山东军区无论犯什么错误，开始他还是支持左派的啦，还是支持王效禹的啦。他后来有些错误，但一开始我们听过他的汇报，他是支持革命地方的呀！支持革命造反派的呀！现在把矛头对他是不对的，显然是错误的。天津也是这样情况，天津的肖思明，他是支持左派的呀！这是很值得注意的苗头，弄不好，那么左派重新犯历史错误，弄到最后还要请罪。我们不赞成请罪，请什么罪呢？犯了错误就忘了吗？青年人犯错误，他也不清楚是怎么回事，他也不清楚解放军怎么回事、解放军是那个司令部的。所以不要请罪，但现在还要冲，这就不行，不能把矛头对准军区，对准解放军，我们中央发了社论。但是它这个运动发展不是以人的意志为转移的，他还会冲，尽管说拥军爱民，他贴了口号向中国人民解放军学习，他还会冲。我们接待同志要注意这点，注意这个苗头，给他们讲些道理，不要他们犯错误，你们对军区有错误，可以向中央反映，可以贴大字报，但是不要去冲，不要在门口绝食呀，请愿呀，示威呀，不要搞这些。不要把矛盾公开化，内部解决问题，我们提倡这样，即使是对河南也是这样，也应该这样。不管对内蒙，我们当时也是这个方针，我们跟学生讲的还是内部解决问题。所以如果的确有人说内蒙军队就是"保皇狗"，如果有这种说法，那是不对的。但这些你不要完全听他的，那些来人申诉的，那有些夸大，如果有那是不对的。

军队是我们无产阶级文化大革命的支柱，没军队我们怎么敢搞"四大"？湖南地、富、反、坏他就不敢动，你怎么说叫他出来动，他就不动，他说他自己是鼓楼上的麻雀，你钟再响，他也不动。他为什么不动？就是看你解放军还没动。刘、邓路线为什么不敢造反？为什么田家英叫刘公造反刘公不敢造反？就是因为有解放军。解放军掌握在毛主席司令部手中，掌握在林彪同志手中，掌握在无产阶级司令部手里。他们有个人想抓军队，给我们识破了这个阴谋，就是罗瑞卿，打下去了，所以他就不能造反。为什么田家英建议刘公造反，刘公他就不敢造反？他难道那么善良？他秘书报告都准备好了，彭真在杨观楼搞了一批酸秀才嘛！就把毛主席的、中央文件做了一番准备的黑材料嘛，那很系统的，这就是他们上台的秘密报告，他们那些黑帮都计划好了嘛。有的黑帮交待，他们政变以后，陈伯达怎么安排，谁人怎么安排，那个人怎么安排，都做了周密的计划的。为什么不敢动手啊？就是因为有解放军。外国人都看到这点，你们看到参考消息，外国人都知道这点。

所以对解放军我们不能冲击，这是我们的根本利益。解放军再有错误，他只要不是赵永夫、反革命，都要内部解放问题，那怕他的刘、邓路线抓的人比你那走资本主义道路的抓的还要多，那也还是要内部解决问题，因为他犯的错误跟你犯的错误不一样。现在也有的当权派他想把矛头转向军队，他自己跑掉，说"我还没抓人嘛！都是你抓的"。有少数坏人打这个主意呢！他再抓人，他是内部错误，他是个认识问题，因为他的确不是为了保他的地盘，而李井泉完全是为了保他的地盘，保他自己，保他那个刘、邓路线。矛盾性质不一样，毛主席说过两类矛盾，一类是敌我矛盾，一类是人民内部矛盾，这两类矛盾性质不一样，解决的方法也不一样。如用对待党内走资本主义道路当权派的那种方法来解决军队跟群众的矛盾，那就错了，方法错了。这是一个值得注意的问题。

还有一个值得注意的苗头，就是无政府主义。这个无政府主义本来在中国没什么市场，如果也有无政府主义者象巴金、黄元那、庞仁爱（湖南的），但是那力量不大。当然我们现在讲无政府主义和那种无政府主义不一样，无非是一些现象，不能成系统的东西，但有这种苗头，就是你们所说的打、砸、抢，就是所说的什么命令都不听，什么纪律都不要，那种倾向是有的，甚至有的地方还相当厉害。无政府主义是机会主义一种反映，是对机会主义一种惩罚。它是怎么产生的？就是刘、邓路线要人家做驯服工具，搞这一套，搞机会主义，不让人家造反，压制人家革命，谁革命要抓起来，就要斗争，象王光美在清华大学搞的那一套。他搞机会主义，它就走向反面，就产生了一种过去不让造反，要奴隶主义、绝对服从，要做驯服工具。一旦走向反动，走向反面，他就是一切纪律都不要，不要一切约束，就可以任所欲为，他愿干什么就干什么，他愿意把玻璃打碎就打碎，愿意把桌子打翻就打翻，他今天愿来就来，不愿来就走。甚至这种作风也要蔓延到机关里去了，有的机关，有些干部他愿到那去就到那去，根本不上班，不要任何纪律约束，不要任何组织领导。机关里这现象还不是很严重，有些学生里边、工人里边，有些地方相当严重，有的一些三线工地工人跑了，根本不干活，前个时期有些矿井（少数，不是普遍的）他可以不上班。教员里边，有些小学教员，中央说是指示他也不听，中央指示复课他也不去，但工资要领。所以无政府主义是个人主义，工资要领，你不给他工资他要造反。为什么要加强军政训练，解放军派到学校去？它就是要克服这种倾向。这里归罪于谁？归罪于刘、邓路线，它就是长期在一个地方实行机会主义统治，所以造成一种走向反面，这是对机会主义的一种惩罚。这是列宁的话，列宁在《左派幼稚病》里讲了，说无政府主义是对机会主义的一种惩罚。那么现在我们夺了权了，所以这种惩罚弄得我们挺麻烦了，本来对他的惩罚很好了，所以现在要引导。有个二七铁路技校跑来打、砸、抢，砸你的办公室了。二七（机车车辆厂），我在那劳动过，产生那现象很正常，他那党委书记叫吴文彬，那是彭真的一个忠实的、山西帮宗派主义集团里的成员，他就搞这一套，严厉统治哪，那个学生整得就是象小媳妇一样，所以一解放以后，校长、党委书记、教员统统被打倒，他就为所欲为，本来有生产任务，他根本不生产，很不正常。我们找了三个人去军管（军管工人，学校是工厂的附属单位，它是归教育局管的，不是直接领导单位），连军管去的三个军管同志都不愿管。我们说你把那学校也管起来，他们说不行，那个学校无论如何他不管。所以这个无政府主义发展起来相当严重，因为你"法不治众"，他一帮子人，你怎么办？你又不能都抓起来。所以接待工作中对这要进行些教育，当然教育无效也好嘛，多教育总是有效，多数还是可以争取的。

"联动"也是无政府主义。"联动"不是最近放出了吗，刚才同志们也提出为什么放"联动"，你怎么办？你关了在那儿不是个办法，毛主席下了决心，下了命令嘛，放出来。弄得他们喝酒，晚上出来，完全颓废，精神颓废，堕落，没出路，这样放出来对他们进行教育，争取他们多数，少数顽固分子让他们表演，充分表演，让社会上也知道"联动"是怎么回事，不然你说"联动"组织不好，要反的，他有的人还同情。不是放了这几天吗，出了好多事嘛，在天安门一帮子"联动"无缘无故就打人，打了人后边追也追不上，到了前门以后，后边又打了几个人，骑车子又跑了，还有把车子给你搞到河里、河沟里去。最近办了好多事，这下街头巷尾都在议论说这个"联动"实在是坏。汪东兴同志也碰到一场（汪东兴同志：昨天晚上），他跟我说是吴俊英那个八·一八，我说可能是"联动"，他后来查居然是联动，吴俊英的小孩是"联动"，是过去机要室的黑帮的子弟。"联动"的基础是右派，是党内走资本主义道路的当权派他们那些子弟，因为他们是主张血统论的，老子英雄儿好汉，他老子当黑帮，他也要愿意奉陪到底的，有那么一些人的。当然对这些人，我们还是采取争取的方针，分化、瓦解，争取多数，但是有的人是相当顽固，这也是一种无政府主义。特别是放了"联动"后，武汉说是也有"联动"组织。北京"联动"已到天津打、砸、抢，那会闹一阵，你们要有这个准备。那个长辛店恐怕还是文明的吧？还会有比较更厉害的，要有这个思想准备。他只要闹不要紧，他闹了以后群众看清楚后会要跟他进行斗争的。你们也要进行工作，进行引导嘛。当然你们不要和他们打、砸、抢，你们不要以拳头换拳头，因为我们是国家工作人员。但你们可以引导，群众会对付他们的。

值得注意的苗头，我觉得大概值得注意这么两个问题。当然有些地方还会有些反复，因为这么大的革命啊，旧势力不反抗，不阻挠是不可想象的，不可能的。

形势大概我就讲这些吧。看同志们还有什么意见。顺便讲下接待工作。接待工作，接待室是由汪东兴同志直接抓的，是中共中央办公厅、国务院秘书厅文化革命联合接待室，所以你们有很多工作要经常向汪东兴同志反映，请他来给你们作报告，因为中央文革的会他也参加的，中央开会他也参加的，毛主席开会他也参加的，他是有权威的，你们应该支持他来领导你们的工作。他经常请我们，他不是没有请，经常跟我们文革小组讲，说是要我们来跟大家讲讲话，他是做了这工作的。那我们就请他讲话，他说他没权威，我说我不相信，你看今天证明你还是有权威的嘛！大家给你鼓掌嘛！既然有权威，我看你还是经常来听取意见，给他们作报告。

因为你们给我们中央文革做了很多工作，所以我们应关心你们，我们不关心你们是错误的，过去关心的不够，应检查。刚才你们不是给王力提了个意见吗，不是王力个人问题。你们工作很辛苦的，因为我过去也做过这工作，你们的困难，你们的辛苦我完全可以想象得到的。很多同志任劳任怨的，有的工作同志被揪被打，他们在这种情况下还是坚持了党的政策的，很不容易的。很多同志接待了数以百计、数以千计的群众，做了大量工作，反映了很多情况。所以今天我向陈伯达同志说，"无论如何你今天要见见他们，那怕你给他们问一声好。"他很忙的，他还是来了，说明中央文革还是关心大家的。

但是话又说回来，恐怕有些话你们不要惊呀！就是从你们工作中还是有缺点的，有错误的，不那么理想的。按照理想接待室还要做得更好一些。当然作了很多工作，但是不够理想，主要是一些带有普遍性的，带有方向性的一些情况，那些重大问题，你们反映还是不够。你们的简报我们经常看了，你们现在出了几百期的简报了，四百多期，还是经常看的。不只是联合接待室的简报，还有一种是信访室的简报，都看了。这些简报里反映了些问题，但是有一些问题反映的不够。

中央的联合接待室是中央的耳目，是党中央的、毛主席的眼睛、耳朵，要灵敏。是一个渠道，是向中央联系群众的一个渠道，是个桥梁，你们一定要起到这个作用，要经过你们使群众跟中央能够交流，能够挂上钩，而不是经过你们以后把它切断。要注意反映这些带有政策性的，带有方向性的，带有一些苗头的地平线的那些东西，就是刚刚出来的一些问题。有些太阳当顶的问题不要反映了，大家都知道嘛！太阳出在地平线上的那些问题。你们要反映。大家都知道了，毛主席也知道，谁也知道的那些问题，已经知道了就不要反映，因为那个东西变成一种负担。举例说，中央解决了内蒙抓人问题，现在还反映内蒙抓人，打击群众，那么这情况，他已知道了，已经解决了。（我举例子，讲得严重了，因为要举例子，讲得夸张了。）那么类似这种情况已经解决，已经知道了的，简报还不断反映，每天还在反映。因为向中央反映情况有很多渠道，什么群众来信啦，快报啦，记者的反映啦，中央开会啦，这些地方也要做点工作，了解情况。你们可以找你们办简报的同志，你们有一个办简报的，过去不是在中央文革呆过么，为什么派一个在中央文革呆过的同志去办简报呢？就是要你经常回来交流情况，但很少回来。范恭俭在不在？（范答：在）。你就没有很好做这个工作，派你去接待室办简报，你就没有回来讲什么情况，也没有给我们写封信，没有起到交通员作用，反映新问题，带有政策性问题。你们过去反映过党员党籍问题，把党员档案烧了，这是带政策性的问题，反映了以后，我们马上就发了指示，不要烧党员的入党申请书嘛，就是根据反映发的，不要随便开除党员嘛，这是带有政策性的。譬如打、砸、抢也是带有政策性的，现在中央已经知道了的，就不要反映，不知道的情况，要反映就是了。刚开始的问题就要反映，别人反映了的，你们也要反映，不怕重复，因为情况刚开始，中央需要了解，后来中央知道了，解决了，就不要再反映了，再反映，就要反映新问题。还有带有方向性的，方向路线问题的，譬如军区支持错了，那个支持错了，带有方向路线问题，那要反映。

还有大量的，不一定是方向、政策问题，也不一定是新的，但是不断地、大量地也要反映，如内蒙中央解决了，不是新问题了，方向性问题解决了，根本方向就对了，但是大量地、几千人来，那么这个问题要反映。几千人来那就是群众性问题，我们已经解决了。那天我们接了电话后，也是个问题，老是四百人轮流坐在中南海，给中央施加压力，也不好，后来林总也知道了，林总给毛主席反映了么，毛主席下了决心，说是文革小组要见嘛，总理要见嘛，所以开了会嘛，开了会不知怎样了，大部分人回去了吧？（不一定）总是好一点么，我们讲了话了，讲了话你们还不走，那是另外一回事，是你的责任了。

你们就根据中央精神去做工作，到他宿舍去，到他那地方去做工作，必要时，可找军区来人领他们回去，保证他们回去不挨打么。但做保字号工作，首先一点，你们要坚定，你们自己要坚定。如果不坚定，摇摇摆摆的，说话也不理直气壮的，那人才不走哩。我看你们不一定很坚定，不一定每个人都很坚定。你们要别人坚定执行中央路线，你们自己也要坚定执行中央路线，如果你们思想上还同情啊，不知道为什么啊，那他决不会走。

群众，他比你聪明，你不要以为自己很聪明，群众比你聪明，不管是保守派，革命群众多数人的智慧超过你，他看你的态度就看出来了，说你这个人"他同情我们呢"，"我们才不走了呢。"如果是坚定的，他看看没有空子好钻了，有些人他就走了，当然不一定每个人都走，还有的人留着。执行中央决定要坚定不移，是经过毛主席、林副统帅批示的么，情况很清楚嘛。革命派打、砸、抢总比保守派打、砸、抢好得多。你说他没有，也不一定没有，也有一点，也要反对，他们来了，也要给他指出不对。另外对革命派，我们自己心中也要有数，不一定去宣传，心里要有数，对革命派，要用阶级观点马克思观点来看，你看每个革命派，都是百分之百的布尔什维克，那有这么回事！都是坚定的左派，我自己还不敢说是坚定的左派，我就不怎么坚定，别人说我是左派，我就很高兴了。那有这么多坚定的左派啊？不会的，坚定左派是少数，左派里面多数人是左派，但不一定是坚定的，坚定是少数，骨干分子是少数。但左派队伍里，多数人是好的，大多数是左派，是维护毛主席路线的，是遵循马克思列宁主义的，为文化大革命立了功劳的，这些人是运动的主力，大方向正确。我们始终要有这么个认识，要相信大多数，要坚定不移地相信，不能受冷空气影响。但同时要看到左派队伍里面有些人不是真正左派，是受到走资本主义道路当权派压迫的时候，要求革命，他不一定是左派，但是他受压迫。这些人在运动中，不断学习了毛泽东思想，不断改造自己，成为左派。还有一些，他会变化，因为原来是一些小资产阶级革命家。一种是无产阶级革命家，一种是小资产阶级革命家。小资产阶级革命家，在运动里面受到革命考验会变成无产阶级革命家，但是有些在运动中发展了"私"字，还是变成小资产阶级，从小资产阶级变成小资产阶级。在胜利条件下，容易被资产阶级个人主义、无政府主义思想所俘虏，有的人甚至可以过去是造反的、革命的，变成站在资产阶级方面，还有极少数极个别的，混入革命组织内部的蜕化变质分子、个人野心分子，这是极少数。我们要有分析，看到这些现象，就不奇怪了，不因为发生些问题就因此迷失方向，迷失对主流的看法。为什么我们要相信革命的左派大多数是坚定的，坚定不移的相信这一点？主要是大多数左派里掌握马列主义毛泽东思想，掌握得非常好的还是少数，但是少数在不断增多的，不会是多数都是那样、多数很坚定，不一定每个人都很坚定，都不会犯错误，那还是少数。但是左派队伍里多数是无产阶级左派、无产阶级革命派，这一点要相信，要坚定不移。那么在左派队伍里面，整个造反队里面，多数是无产阶级革命家，也有一部分是小资产阶级革命家；这种小资产阶级革命家，也会分化的，一部分在革命运动中，在改造自己，变成无产阶级革命家，基本上是无产阶级，有的他慢慢站到资产阶级方面去了，还有极少数是坏人、野心家。你们有分析的话，那对象内蒙左派里面发生一些问题，就不会奇怪，不会因为听说左派组织里面有一个什么国民党军官就大惊小怪，不因为这些现象，就迷失了你对本质的看法。要区别现象和本质，有时现象和本质不一致。要区别什么是现象，什么是本质。因为左派队伍里有些不纯的，有点打、砸、抢，这是现象，要看到主流，要看到大多数，无论什么时候要相信大多数，要坚定不移，这是毛主席的革命战略思想，这一点很重要。不会听，遇到冷空气，就摇摆不定，耳朵软了，就对中央发生怀疑。

我看到你们油印的接待工作的经验教训和今后几点意见，是"红色革命造反团"写的，你们这里有个"红色革命造反团"是吗？中共中央办公厅、国务院秘书厅文化革命来访接待站的红色革命造反团。（答：是过去的）经验基本上是好的，红色造反团主要强调要毛主席路线，强调了当群众小学生，强调把接待室变成毛泽东思想大学校，这些东西都是好的。

对接待工作要旗帜鲜明，支持革命派，这个支持，这个旗帜鲜明，不一定要你每件事都去明确表态，因为有的事中央没有讨论，你表态有困难，这个旗帜鲜明，是要你自己思想上要鲜明，你反映的问题，观点要鲜明。譬如四川刘结挺问题，我们为什么说接待人员有这个毛病？因为他报告里不鲜明，完全是客观主义的报道，人家怎么说，他怎么报。客观主义的报道也可看出态度来，他没有态度，你报道什么，你有什么材料，这个没有纯客观的，不偏不倚实际上是没有的，都有倾向性的。

要求我们能够按照毛主席思想，学习"老三篇"，对工作极端负责任，对同志、人民极端热忱，要把这当成座右铭。这两个极端是很不容易的，我们每天、每件事情都要碰到，每时每刻都要碰到，这就是"公"字。什么叫"公"，就是对革命事业极端负责，对群众要极端热忱，每件事情，每件工作，每个斗争我们都要"公"字当头。刚才有同志讲"你们不要我们干就不干了"，"我们都交给你了"，这些语言都不是很符合"老三篇"的，不是极端负责任的，不是极端热忱的。什么工作没有困难？如果我们光找没有困难的工作来做的话，那就不是很好的共产党员。毛主席教导我们要挑重担子，作接待工作，对我们每个同志都是考验，一个大考验，究竟你是个什么材料，究竟你是无产阶级革命战士还是小资产阶级革命家，这是个试金石。

我们工作要有长期打算，不要作一两个月的打算。有人到我们文革小组来当记者，开始做一两个月，现在也没有长期打算，当然他不这么说，他问工作大体什么时候能告一段落，他可以有个准备，有个安排，他是这么提问题的。我就问他，你对毛主席革命路线有没有胜利信心？他说我有胜利信心。我说：你如果有胜利信心的话，那工作不是两三个月的事情；如果没有胜利信心，你认为刘少奇的路线大概是能胜利，那大概我们文化革命小组工作两三个月能结束了。因为他胜利的话，我们就该坐班房了，就给抓起来了，那你赶紧走吧，散伙，你们也散伙吧。如果毛主席路线能胜利的话，我看文化革命小组恐怕就要长期存在下去，存在一年两年的，将来怎么改组，总是有同志要做这件工作，因为毛主席说了，这两个月见眉目，真正解决问题要两年时间，一、二、三年的功夫。我说如果你坚信毛主席革命路线能胜利的话，那你要按毛主席的话准备，不要做侦察工作了，因为部队他总是讲侦察情况的，我知道他是摸底的。我说情况就是这个情况，你们不要用再侦察了。我看你们工作也是一样，如果你们也相信毛主席革命路线胜利的话，那么你们要准备一个月两个月，半年一年，一年二年，准备下去，怎么样？当然现在九百人，以后可能八百人，可能七百人。即使留七百人，二百人回到你们本单位，那还有文化革命，还有麻烦事情。你不要以为你来了以后，事情才这么麻烦，过去工作多舒服，那工作，上班倒杯茶一喝，八小时以后下班回家，现在没有这个日子了，我跟你说，现在文化大革命，全国都一样，不相信你回去可以试试看，都不那么太舒服了。革命嘛，那能象写文章，绣花。现在写文章也不能那么舒服。过去写文章的确是那样，你看，我光一个礼拜看材料，即是挺舒服的，看完材料做摘录，做完摘录以后编排，完了后形成观点，讨论几次。现在不行，甚至明天要，今天是晚上就要干，没有什么材料准备，你赶紧东动动，西动动，主要是态度鲜明，观点鲜明，马上弄出来。现在写文章也挺紧张的。现在有人讲天下没有乐土，是没有乐土了，安静生活没有了，无产阶级革命冲击掉了，什么过个礼拜六啊，看个电影啊，领小孩到公园玩一玩啊，现在这种日子不太多了。现在决战嘛，在决战的时候，那能这么舒舒服服的？那也不是绝对没有了，减少一点。打"淮海战役"了，还带着小孩逛公园？没有时代意义，不符合时代精神了嘛。周谷城是反对时代精神的，我们是赞成时代精神的，这是无产阶级文化大革命的时代精神。这么个时代，我们就要有这种时代意义的工作方法，符合时代意义的工作方法、工作作风。被揪一下，被斗一下，整天吵吵闹闹的，弄得今天开个会，都是对我们很好的锻炼，革命的锻炼，都是大风大浪。要迎接这个风浪，你再过两年，文化革命解决了，你再找还找不到了呢！你再找人揪你一下，斗你一下，还找不到了呢！我半夜开会，想想过去哪有？这是幸福，这是斗争的幸福。毛主席说：与天斗争，其乐无穷，与地斗争，其乐无穷，与人斗争，其乐无穷。这里边是无穷的乐趣。你别看现在挺辛苦的，挺难过的，你过了几十年，中国革命取得了很大成绩，中国的灯塔会在全人类发挥作用，那时你就会感到乐趣，感到幸福，感到参加了文化大革命，中央、毛主席把你调到中央接待室去工作，接触那么多群众，挨了那么多揪，那么多斗，这真是其乐无穷啊！我们要迎接这个斗争，迎接这个风浪。挨一下打也不要紧嘛，革命群众打一下就算了嘛，我们不计较，保守派、右派打我们，对我们是考验。我们中央文革有个同志，他昨天出去看到"联动"打人，他自己就抱着那个人，愿意挨这个打嘛，他维护群众嘛，自己抱着群众挨打嘛。因为他穿军装，"联动"有些人说"不对，那是解放军"，跑了。挨一顿打，挨一顿揪，也是光荣的，俯首甘为孺子牛。

对群众要很好座谈，他们造你们的反，我看首先要欢迎，其次可以商量：你这个方法不对，我们还要工作嘛，你这样弄得我们不能工作了，把人揪走了，不行嘛，跟他讲道理，我们那天跟他们打了电话，把人揪走，不对嘛，人家要工作嘛，他们感到理亏，把人放了。不行的话，你们组织个代表团，弄上二十个人，到北航去请教、学习，向北航学习，或者接到你们空军招待所。你们去二十个人，就说：向你们学习嘛，征求你们意见、批评嘛，交换意见嘛，我到北航找韩爱晶，到红代会去，组织些代表去听取你意见嘛，请你开会来斗争我，有意见你们给我提，你们不是要揪吗？我给你送上门来，不用你揪了。你们不会不讲理吧，你们试试看，失败了，再想别的办法，一计不成再来一计，再想别的办法。说你们去了很多人，整天斗争我们，我们欢迎你们斗，我们还希望你们再斗，我们都来了，领导同志都来了，听取你们意见，请你们开会，我们愿意和你们一起开会，听取你们批评。他大概没办法，就会把这些调回去批评你们，他不调回来，再想别的办法。你不要和他们硬顶，那不行的，因为他是革命群众，你能把他抓起来？你跟我反映再多，我也没有办法，他是革命小将，"打击革命小将就是打击革命"，你们没看到《人民日报》社论吗？那怎么办，毫无办法，只有和他们交换意见，把我们意见和他们讲，摆事实，讲道理。他们愿意参加工作，可以分配他们一点任务，可以组织起来，有些不是接谈不了嘛，他愿意帮忙可以嘛，反正又不发他们工资，你们又不负责他们工资，怕什么呢？发工资又不归你们发，汪东兴同志发嘛，无非招待他们吃一顿饭。请"东方红"来个群众相结合，但我们领导，情况要向我们反映，而且要听我们纪律，不能乱表态，讲道理。可以请他来帮忙，而且可以请他一个组织派人来，不要谁愿意来就来，我又不了解，而找他了解的人来帮我忙，我非常欢迎，人多多益善，我"韩信点兵"，我不怕兵多，完全由我安排，我都吃得下。你一个人带他几个青年，让他干嘛，他愿意干就让他干嘛，当然他和你商量时，不一定要那么多人，要很多人，你也难办，适可而止嘛。将来有，就安排他工作，听他意见，他不对你批评他，他对你接受嘛。人最怕讲理，有理走遍天下，无理寸步难行，他没有理就不好办事，你们如果有理就不怕，没理你们就怕。如果你们自己没理，有缺点，有疮疤，又怕人家揭，那就不行了。请他来工作，请他来帮忙，我们向革命小将学习，我贴个大标语"向革命小将学习"，请你作个榜样，我看一看你怎么谈的，你谈，我在旁边听，我在旁边记，让你指导好不好？那也可以。你也记，抓小辫子不怕，你只要不反对毛主席，怕什么呢！我们一天到晚不知抓多少小辫子，我们讲话，现在近代化，给你录上音，你看，这段你讲的，给你放，抓你小辫子。错了就错了嘛，讲错了纠正嘛，有错必纠嘛。现在有些小将，有这一点不好办，他可以讲错话，你不行，他讲错话不算，他讲完就完了，也有点不是所有的，这也有道理，为什么呢？因为他是小将，他当然讲话可以不算，你不能和他平起平坐，他是小将，他讲话就是可以不算的，你当然讲话要慎重，你是代表国家机关干部。你也向小将说，我讲了不算，那也不行，讲话有错误还要去承认。那这个不平等也就不平等，没有办法的事，那只能这样，应该是这样。你们是受党的多年锻炼嘛，他是小将，才受到一年，还不到一年，去年六月开始，十个月的锻炼，他资格没你老，学毛主席著作没你多，吃的饭没你多，他当然讲错了就不算，你讲错了还算。所以你讲错了，还是要检讨一下，说讲错了就完了，他当然就抓你辫子，他造你反，不抓你辫子，怎么造反呢？你可以理解的嘛，一想就可以想到的。有什么奇怪的。这样，采取一个合作态度，不是抵制态度，我们也可帮你们做些工作，这样的话，就可以统一了，一致了。试试看，不行咱们再想别的办法，你们找汪东兴同志商量，再让他想办法。我看这样比较好。

还有一个向中央反映情况的问题，我看这不成为问题，就是一个你们通过正常渠道，通过你们的领导，经过简报、开会（汪东兴同志在文革开会，经常反映你们情况）；另外，你们自己每个人都有权利直接给中央文革写信，直接给中央写信，直接给毛主席写信，你们觉得有些情况严重，必须反映，而又反映不上去，你们可以写信，我们从来鼓励这一点。最近中央文革从中共中央办公厅调来人嘛。办信有个同志说，他们的领导是杨忠友，我说你们对杨忠友，如果说你们要反映，他说这个情况不可以反映，那你们可以服从，说可以不反映，但是你们可以直接反映，你可以保留意见。说我可以保留，对你不赞成，我要反映，你不给我反映，我自己送。你要送给谁送给谁，你要送给江青，送给伯达同志，也可以送给王力，你要给谁就给谁，但要注明这个情况，我是要他本人看的，那么可以看到。我们每天都要看到很多东西的，可以看到的，你们也可以直接给中央文革打电话，给中央办公厅给汪东兴同志打电话，都可以，随时打电话，怎么找不到呢？你就叫他请汪东兴同志嘛，请不到的话，你找他秘书，请他秘书记录下来嘛。再找不到的话，你就想办法，串连一下，范恭俭他就知道嘛，你请他去打听，打听以后你就记在小本上，每天打电话嘛。但是我还要说明一点，重要事情打电话，你如果老打电话，也就不重视了。很重要的事情不得不打的，你们可以打，也可以给中央文革打。那么你每次都要找到我们哪个人，那个是困难的。我跟你说实在的，我一天到晚除了开会时间在办公室以外，大体上都不在办公室，你比方现在你们谁去打电话，我在这里就找不到，所以只有你打给值班员记下来。一般地说，你们应该经过领导的这个渠道来反映，他过滤一下，有的重要的他能解决他解决，他不能解决他反映。那么特殊的你们觉得有不同意见，说他不给我反映，他不对，你们可以直接反映。但处理中央机构他有权利，有的他处理，有的他不处理，你就不一定每次都催。我想这样大体可以解决向中央反映情况的问题。我想今天就讲这些吧。


周恩来江青陈伯达接见福建革命群众代表的讲话

周恩来江青陈伯达1967.04.30

〖福州军区司令员韩先楚出席〗

总理：明天过"五一"节，我们今天接见福建，请江青同志讲话。

江青：你们留在北京过"五一"节，祝你们好！祝你们节日好！

总理：先根据中央文革、中央军委研究，关于福建问题提十点意见。

1、这次会议听取了福建革命群众代表许多宝贵意见，对解决福建问题起了重大作用。一面开会，一面根据你们的意见解决了很多问题。会议虽长，共开了四次，在会内会外与同志们接触，研究你们送来的材料，解决了很多问题，同志们对解决福建问题起了重要作用。军区一来就了解了很多情况，引起了军区同志们的注意，第一次会包括北京同学和福建同学一同来的，第一次会上廖淑光同志作了汇报，当中插了很多话，当场就定了六点意见，引起了军区的注意，初步的解决了一些问题，以后又解决了一系列问题，后来你们又举出了很多事实，我们就逐步解决，书面的和座谈也解决了一些问题，40天我们解决的问题应当肯定。

2、福建处在反对美蒋敌人的最前线，人民解放军在边防保卫中是有很大贡献的，在粉碎美蒋特务上成绩也是显著的，在文化大革命中应进一步高举毛泽东思想伟大红旗，军民一致，加强无产阶级专政，一致对敌。

同志们，特别是北京等地同学到过福建、厦门等地就很清楚，对面就是美蒋敌人，我相信一提起就知道，就会注意，不会忘掉这些。并且值得提出的是人民解放军在保卫祖国方面是有很大成绩的。不仅要备战，而且要作战，要严防美蒋特务的偷袭，在敌人面前我们不会放松警惕性，三军和民兵都有注意到这一点，敌人也肯定会趁文化大革命来钻空子，但这当然是徒劳的。你们是无产阶级革命派，我相信你们会抓住一致对敌这一点，希望你们要更高举起毛泽东思想伟大红旗，进一步加强团结，巩固无产阶级专政，搞好抓革命促生产。我相信你们懂得这一点。

在厦门、晋江等地我们贴出的标语口号如果被敌人利用，敌人高兴就不好了，这种事我们要少做，敌人高兴就不好了。当我们当人民内部矛盾进行争论时不要忘记阶级敌人，这是福建军民面临的一个更迫切的任务。

3、福建的革命群众在文化大革命中揭露了，批判了以叶飞为代表的党内走资本主义道路的当权派，现在福建的革命派应把矛头对准党内最大的走资本主义道路的当权派，在大批判中实现革命的大联合，要民爱军，军爱民，为实现革命的三结合创造条件。无产阶级革命派把叶飞揪出来揭露他，批判他，这是一件大事，中央肯定你们取得了很大的成绩（高呼毛主席万岁！）无产阶级革命派，你们想一想在你们都批判过叶飞，在批叶上，有先努力的，有后努力的，包括"八二九"在内有成绩，后来犯了错误，但是只要参加斗争，成绩要肯定，这是你们很大的功勋，革命不分先后。

全国要批党内头号走资本主义道路的当权派，联系福建，你们确实批了福建头号党内走资本主义道路的当权派叶飞，这就是很大的功绩嘛！在这点上你们就有团结的基础，在继续批判叶飞的这个斗争矛头上你们有前提，这一点提醒你们。这里点了叶飞的名，希望你们回去后在大字报上不要写出来罗！小报当然情况不同了。在北京市革命委员会成立的大会上我们点了某些人的名字，但在报上不见了，要留有余地，我们党的正式机关报上不要点名，这是毛主席的思想，这点请同志们注意。

在本省你们有了共同的基础，联系到全国对党内头号走资本主义道路当权派的大批判，要在大批判中实现大联合，还要和解放军大联合，结合干部亮相把矛头指向一小撮党内走资本主义道路的当权派，为革命三结合创造条件，福建的干部条件不成熟，革命群众左派组织条件还不够成熟。

你们要特别注意拥军爱民，这是毛主席的思想，毛主席的方针，江青同志讲过把十条、八条把拥军爱民结合起来，人民日报最近发表的一篇社论就说明了这个问题，希望同志们好好学习。

4、"一·二六"事件和"二·七"事件不能作为划分革命，反革命的分水岭，也不能作为划分造反派和保守派的标准。把"一·二六"、"二·七"事件看得太严重是不对的，被逮捕的人应立即释放，其中确有个别反革命分子待查明后除外，被打成反革命的组织一律平反。最近韩先楚表示把"一·二六"事件，"二·七"事件当成唯一的标准是不妥当的，表示要采取措施，中央认为韩先楚同志这个态度是好的，革命群众应当拥护韩先楚同志这个行动，这个态度。（鼓掌）

不能说"一·二六"冲了军区就是反革命，也不能说没有冲就是保守，要在斗争中长期考验嘛！不要把"一·二六"看得太严重了，看得太严重是不对的。除个别确有证据的应扣留，总有个别坏人。对姜观有很多材料说明确实比较严重，所以不要马上作结论。台湾的报纸喜欢他的东西，说明他是在被敌人利用，他的问题还待查明，一般应立即释放。

要为军区说几句，军区对"一·二六"事件还是有认识的，28日曾作出决议把"一·二六"事件看成是革命与反革命的分界线是不正确的，他们已经在改了，当然认识有个过程，但主观愿望还是与革命造反派站在一起的。他们是逐渐在改变嘛！

5、各革命组织间有不同意见是正常现象，中央认为应通过协商和联席会议来解决，解决不了可暂时留下来，先解决可能解决的问题，决不能采取粗暴的方法对不同意见的组织进行围攻，不许武斗。各革命组织矛头都是指向叶飞这一小撮党内走资本主义道路的当权派，这是共同的大前提嘛！办法上、观点上有不同的争论是正常的现象，应当允许这种现象，不要认为这派占上风就把另一派压下去，如果说冲军区不对，"二·七"会开坏了就压下去，搞得灰溜溜的抬不起头来，这不对。我们现在已经平反了，被压制这方面抬起头来了，但我们也不要反过来压人家，没有冲军区的过去也是狠斗叶飞的，不能说是保守派，不要压得他们抬不起头来，连宿舍都贴了大字报，我们都抄来了（笑），有争论通过协商解决，一时解决不了留下来嘛，先解决可以解决的问题。只能说服人，不要压服人，压服是不能持久的，不要用粗暴的方法，不要把意见强加于人，粗暴压制不是毛泽东思想，不是毛主席的工作作风，这一点要特别注意。因为你们面临美蒋，还有省内最大的走资本主义道路的当权派叶飞，要大批判，任务很重嘛！

6、各革命组织间不要只看别人的短处，不看自己的短处，只看自己的长处，不看别人的长处，要进行自我批评，克服私字，要大反无政府主义，唯我独尊的错误思想，实现革命的大联合。各人观点不同，如果只争吵就不能一致对敌，对党内的一小撮走资本主义道路的当权派。应采用自我批评来克服私字，我们既要夺党内走资本主义道路当权派的权，又要夺自己头脑中私字的权嘛！只有克服私字，克服无政府主义才能实现革命派大联合。革命派都要进行整风。

7、对解放军负责人有意见可提，送大字报，派代表都可以，但不要冲军区，冲是无益的，是不对的。但对"一·二六"事件不要追究，这讲了过去也讲了未来。解放军在前线不仅担负支工、支农、支左等任务，而且还担负备战、作战的任务，24小时不能停止侦察，待命，民兵，渔民也有这样的任务，所以要首先重视人民解放军的地位和任务，解放军是光荣伟大的，是伟大领袖毛主席亲自缔造的，林副主席亲自指挥的。叶飞在福建搞了十几年，确实有不少问题。但首先要对解放军有很大的信任，反过来，解放军是真的、实事求是的支持福建各革命派。我们提醒你们重视解放军，但不是说解放军没错误，有个别地区可能严重一些，但在文字上不说，福建是个大军区，不仅指挥前线，而且还指挥后备部队，随时准备海陆空三军作战。不仅在62年，现在也是紧张的。

大区主要是指挥作战的，跟地方接触较多的是省军区人武部，当然大区也有缺点，但要区别开。有问题要解决，叶飞搞了十七年，干部受影响，有意见提，革命造反派要敢提意见，坦率地说，但方法要注意，不要大标语、大字报上街，这与北京不一样，福建不能这样搞，可以写信，反映情况的方法，我相信大军区会支持你们，会互相了解。提醒你们不要组织群众冲军区，开大会，什么万炮齐轰，并不是不可炮轰，而是要注意方法，这与北京不太一样，在北京轰我两下也没关系，反正是空炮嘛！福建对面就是台湾，消息很快就传过去，如果军队失去人民信任就不好了。

8、福建有个别干部如林白强调所谓老区人民，应把农民群众与林白分开，广大农民进城是受蒙蔽的，随进城的干部应向农民群众道歉，因此人武部逮捕大批人是不对的。林白是犯严重错误，煽动农民，经济主义进城。真正的老区是闽西，闽北这次来的大都是沿海的。真正老区来得很少。要用毛泽东思想方法来解决，人武部应主动消除与群众的对立。

9、赴京的群众组织代表，会议结束立即会本地，（当然罗，明天是"五一"在这里过！）有问题就地解决，我们只能作这样的决议，我们的口号是"打回老家去，就地闹革命！"

10、鉴于当前福建革命三结合条件不成熟，中央决定宣布在那里实行军管，并责成军管会解决"1·26"后发生的一系列重大问题。待条件成熟后成立革命的三结合临时权力机构。军管是过渡时期的机构，它的目的是为了更好地大批判，促进革命的大联合、三结合。

以上十个问题，是经主席研究后作出的决定，作出的组织措施。

再说几句：

1、姜观的问题是存在的，我们将继续研究，将来还派人去，再把意见提供给军管会。

2、北京同学对福建的文化大革命起了很大的作用，我们肯定你们的成绩，但福建的文化大革命已进行了十个月了，福建的同学要有信心嘛！不要再进行串连了，中央已三令五申了，首都红代会也发表了声明，所以希望你们赶快回去。

现在请韩先楚讲几句。

韩：

总理、伯达同志、江青同志，中央、军委、中央文革，首都南下和福建的革命派战友们：我们军区在前段时期处理支左问题上有缺点，有错误，使福建文化大革命一度受到影响，使一些造反派革命小将受到某些委曲。中央、中央文革的负责同志花了不少时间亲自处理，十分忙还要来作政治思想工作，这使我们十分不安，在这里我表示完全拥护总理的讲话，坚决贯彻执行中央的十条决定。

中央领导同志和中央文革对福建作了很多重要指示，革命造反派同志也对我们提出了许多批评、意见，这对我们是很大的教育和鞭策。

我们的主要错误有三点：

1．对"1·26"事件看得过重，要求肃清影响，消除流毒，揪幕后策划者，实际上使"1·26"成了左右派的分界线，使党内走资本主义道路的当权派钻了空子，使革命小将受到打击。

2．错抓了一些人和解散了一些组织，我们仓促上阵，有的调研不够，处理不慎，控制不严，有少数人同走资本主义道路当权派有人事上的关系，这样就错解散了一些组织，错抓了一些人，在这重大的政策上犯了错误。

3．机械地搬用归口大联合，削弱了造反派，使保守派乘机抬头。以上三个问题，使造反派受到了打击和压制。

三结合问题上，现在看来阶级斗争盖子还未充分揭开，左派还未大联合就搞，是操之过急。

错误的原因是：

1．没有好好学习毛主席著作，对小将保护不够，对叶飞十七年搞的东西和对地、富、反、坏、右警惕不够。一些问题已经采取措施。今后一定要认真学习毛选，总结经验教训，彻底相信群众，依靠群众，走群众路线，让群众自己教育自己，紧紧掌握斗争大方向。虚心接受意见，将中央指示落实。要迅速地改，彻底地改。

2．我们历次说明：凡被军区错打成反革命的革命群众一律平反，被逮捕的革命群众一律释放，革命组织一律恢复，凡以"1·26"作革命与反革命分界线的一律无效。

3．肃清资产阶级反动路线的群众斗群众的恶劣影响，促进革命派的大联合，把矛头对准刘、邓、叶飞，集中火力把他们彻底斗臭、斗垮。把文化大革命进行到底。

4．尽量努力完成五支任务，坚决站在革命造反派一边，坚决支持革命左派，充分发动群众，扩大左派组织，为三结合的实现创造条件。

5．按主席、林副主席指示作好爱民工作，不断加强军队与革命群众的关系，我们与革命群众心连心，肩并肩的战友，我们有着血肉关系。阶级敌人随时在破坏这个团结。左派的批评是对我们最好的爱护，我们现在正在整顿支左工作，调换不适当的人员，希望与同志们一起作好支左工作。

我们决心改正错误，跟着毛主席与广大革命群众，把无产阶级文化大革命进行到底。

伯达：我拥护总理代表中央对福建很明确的讲话，拥护韩先楚同志自我检讨的很诚恳的讲话。

革命群众同解放军团结起来！

抓革命，促生产！

一致对敌！

毛泽东思想在我们的故乡福建胜利万岁！

毛主席为代表的革命路线在我们的故乡胜利万岁！

我们伟大的领袖毛主席万岁！万万岁！

总理：最后告诉你们一个好消息：我们伟大的领袖毛主席和林副主席委任韩先楚为福建军事管制委员会主任。

最后总理指挥大家高唱大海航行靠舵手。


陈伯达戚本禹与北京师范大学师生代表座谈纪要

陈伯达戚本禹1967.05.04

〖时间：一九六七年五月四日下午三点三十三分至六点十五分，地点：北师大井冈山图书馆。参加者：革命委员会委员及各大队干部等一百余人。〗

首先谭厚兰同志把《教育革命》杂志递给伯达同志看。

陈伯达：这可见你们不严肃，你们办一个刊物，必须很严肃，每一个地方都不准错，每一个标点都不准错。教育人的要首先受教育，毛主席说，先做群众的学生，就是从群众中来。从群众中来，这不是宣言的吧！总结群众的经验，这不是宣言的吧！（是实践），看来你们的水平不够高呀……你们研究过教育革命这个问题吗？研究过吗？

戚本禹：可不是研究吗？写了这么多文章。

陈伯达：哪里有很多文章，不算多嘛！

同学：才开始搞，前些日子光在外头大哄大嗡。

陈伯达：你们应当严肃一点。冷静一点研究，这个东西是百年大计。总之，各个社会有各个社会的经济制度，产生了不同的教育制度。教育制度是与社会制度和那个时候的经济制度相呼应的，与那个社会的阶级相呼应的，比如：奴隶社会、封建社会、资本主义社会。教育就算上层建筑吧，算上层建筑，是不是它为那个经济基础服务的？我们现在经济基础是社会主义，社会主义的公有制和社会主义的所有制嘛！我们教育制度这十七年来有些不错，很有些改革的，有些改革后的经验可以总结一下。还有是不是基本上我们学校没有受到苏联的影响，对不对？（谭：五八年教育革命那一段可以很好地总结一下）那一段可以很好地总结一下，对，那个时候，还搞过革命，后来又没搞下去，停了。我这几天看了北京大学编的一本《哲学文学史》，那本文学史用多少时间搞出来的，没有多少时间吧？我现在建议你们搞两本书，可以不可以，编它两本书，写它两本书？（可以。）几个月的功夫就可以编成一本书。一本是《世界教育发展史》，各个阶级、各个时期、各个社会阶段，奴隶社会、封建社会、资本主义社会的，包括后来苏联的。苏联开始的时候，对教育制度是有些改革的，是比较主动，活泼的，过了一个时期，又停顿下来了，实际上基本上恢复了资本主义的沙皇时代的教育制度，五分制……教学方法基本上是资本主义的。还有一本是《中国教育制度发展史》，可以不可以，书不要太长、太厚，否则看的人就不多了。写的生动活泼一点，要人家看得懂。经过文化大革命，大概马克思主义、毛泽东思想应当多多了一点吧？不要象这个记录稿。（指伯达同志在北大关于教改的座谈记录稿）糊里糊涂地就登出来了，不管它是不是对的……。

还有你们这个师范学校本身应该怎么样？师范学校是资本主义的教育制度，过去没有这种师范学校，封建统治时代没有什么师范学校吧？这是资本主义社会制度产生的，中国学校制度基本上是搬外国的，搬资本主义国家的。解放以后又掺杂了一些苏联的，苏联基本上也是资本主义的。我们的无产阶级文化大革命，教育革命是一个重要的组成部分，教育下一代嘛！毛主席告诉我们说教育制度不能再让资产阶级那一套来统治我们学校了，要产生新的教育制度，新的教学制度。

陈伯达：马列主义当然批不垮罗，马列主义要发展嘛，如果停止了马列主义是不行的。这个教育制度，马列主义还没完全解决，社会主义时代的教育制度，是不是完全解决了你们师范大学应该研究这个问题嘛，是不是？教育制度，世界的各个社会制度的教育史，中国的教育史，各个时候的，可以不可以搞这两本书。不然你们闲着没事做，这也是斗批改的一部分嘛！

戚本禹：你一说，他们会马上组织人搞的，没问题。

陈伯达：我的建议也不一定对，你们考虑考虑，一定要经过独立思考。

戚本禹：他这个书有用处，他编了以后教学还用。

陈伯达：师范大学应当研究这个东西嘛！

谭：有专门搞的，我们有个教育系。

陈伯达：教育系。应当不只教育系的工作，教育系比较窄（谭：过去都是苏修的那一套东西）应当是宽一点，各个系都吸收，这里面包括小学、中学、大学都要研究，小学和中学有些差别，中学和大学也有些差别，是不是？你们这里研究过没有？

（伯达同志看阅《教育革命》并作了指示）教育制度上的改革是根本上的问题。学生以学为主兼学别样。主席说不但学文，这个文包括很宽，学做工、学做农、学军队，也要批判资产阶级。学制要缩短，教学要改革，资产阶级分子统治我们学校的现象，再也不能继续下去了。（让戚本禹同志念主席五·七指示中有关学生的一段），这就是最高指示嘛！这已经给我们提出了一个纲领性的意见。

还有就是教学方法怎么搞，究竟是一个先生讲，学生听，这个方法，还是怎么样搞？过去不是有一句话，"教学相长"嘛，又当学生，又当先生，又当先生，又当学生，是不是可以这样。但是小学就有点不同，中学是不是还要有人管，也不一定采取过去人管的方法（戚本禹：启发式的）是要启发式的，入学年龄，比如说现在七岁才开始读书：（谭：五岁就可以开始）七岁实际上有的就是八岁了，到那个时候才开始读书，那是硬灌，填鸭式的。提早到什么时候合适，你们先研究一下吧！

过去中国读书可能有的五岁、六岁、七岁，五岁读书，读私塾，有的可活到七、八十岁。

谭：发蒙越小越好，发蒙大了不好，六岁就可以念书。

陈伯达：五岁，有的五岁就可以的，你得看什么时候生的，有上半年，下半年生的就不一样。

谭：过去限制的太死了，差一个月也不行。

陈伯达：那我看这是（谭：教条主义），教条主义。他这个不仅是教条主义，是资产阶级的，修正主义的。过去中国一般读书的人五岁上学，五岁开始时读《论语》，读孔子的东西。孔子有三千弟子，三千弟子，他一个人怎么能教这么多啊！我看他不是上课的方法，无事跟大家聊聊天，启发启发，可能很有启发性的。一个问题跟一个学生说一样的话，跟另外一个学生说另一样的话，看对象教学。

根据十七年的经验，我们教育制度应当怎样革命，你们可以讨论。这个杂志（指《教育革命》）这一期不算了吧！另外再搞一个创刊号吧！……这个东西要经过一个时期的讨论，各种不同的意见都要提到，不要只一个人说话就算了，只谭厚兰说话就算了，她是你们的权威是不是？

谭谦虚地说：不是。

戚本禹：勤务员。

陈伯达：无产阶级的权威？（谭：勤务员）勤务员也可以当权威，有权威的勤务员，有非权威的勤务员是不是，完全没有权威也不行啊！你们读过《论权威》这篇文章吧！（读过！）一种是资产阶级的权威，一种是无产阶级的权威，学术权威也是这样：有资产阶级的学术权威，有无产阶级的学术权威，是不是？需要说的我都说完了（对戚本禹）你看怎么样？（戚：大家说）。

还有一本书，等文章都发表了，搞一个讨论集，教学制度的讨论集，一个集的讨论不完可以分成几期，分成几集，第一集、第二集就这样吧，给你们出了这么多题，你们就有工作可做了嘛！是不是就不一定要武斗了吧！……

戚本禹：我没有学问。大家讲吧，伯达同志来嘛，想听听教育改革方面的意见，有什么想法。你们这里专管教育，师范大学，都是老师。刚才讲好为人师。（笑）都是想做老师，一出来就是老师。刚才有人说是培养"工作组"的，过去老师就是工作组，过去老师在学校里专门整学生，培养工作组的大学，主席讲了嘛实行突然袭击。

（同学提出今后不要师范了。）

陈伯达：也是师范学校的，还当过大学教员……解放前中国的大学教授都是骗人的，学生一般都不上课，上谭也不管你教什么，也不听你的，做样子的，先生瞎说一通，就下课了，无非是拿几个钱。现在可以改变一个方法，不采用教师制度，可以不可以。

戚本禹：不要教师，大家讨论讨论吧！

陈伯达：小学还是要，辅导员就可以嘛。这个你们讨论，允许各种不同意见在你们的刊物上发表，不要搞成一派，要有两派。……

陈伯达：有很多毒草，你们烧掉了就没有批判对象了，是不是？毒草要批判啊！

戚本禹：现在毒草都不准借，你们图书馆准借吗？（借）

陈伯达：这个没必要，要提倡积极，要提倡无产阶级的积极性。现在要搞教育制度发展史，没有参考书不行吧！要从毒草中来看出问题啊！

谭：我们把刘少奇以前发表的东西都搬出来了，可以借。

陈伯达：你们要编书，没有这些不行啊，我看可以编两部，一种编两部，三部也可以嘛，不同观点的，各写各的，百花齐放。有的可以写短文在报纸上发表，一二百字，二三千字也可以，不要都搞大文章五千字就长得不得了了。不一定写得很长。

（天文系同学发言，提天文系要不要，和天文系要不要在师范学校办的问题。）

陈伯达：天文学的发展跟农业的发展也相联系的，将来工业的发展跟天文学也还有很大的联系。发展到现在，工业的发展与天文学很有关系的，过去的农业的发展，就是跟天文学的发展是有关系的。科学的革命，自然科学的革命，首先是从天文学革命开始的。哥白尼发现了地球绕太阳转的，这样就起了一个大革命。过去的人们，都认为太阳是绕地球转的。天文学不能说与国际旅行没有关系，看怎么搞的问题，将来是很重要的，将来要打通宇宙的航行道路。

（同学：师范大学要不要办一个天文系？问题是在哪儿办？）

陈伯达：可以研究嘛，师范大学它要搞一个天文系也可以嘛。首先是要不要师范大学？

同学：实际上其他重点大学也培养教师。

陈伯达：那也是嘛，农村教师教了那么多年，不一定是师范大学的……。

谭：师范大学没有什么必要，师范大学毕业后有的当干部，有的干别的去，不一定完全当教师。

戚本禹：你们学校毕业有多少人当教员，多少改行？（众：好多都改行。）

戚本禹：占多少比例？调查一下。

（同学：生化专业三分之二改行，地理、历史大部分都改行。）

陈伯达：过去师范学校的学生，革命的相当多。过去北京流传着"北大老，师大穷；清华……"（戚插说：清华洋。）北京师范大学穷光蛋多，比较穷的人多，当然现在是统一分配的罗。过去的革命性是比较……。

（谭：革命性强一点。）

陈伯达：可也不一定。过去师范大学在几次革命运动中并不是很突出的。（念条子：将来地理系不要了，要斗、批、散。）哎呀！斗批散很容易呀！地理系怎么说不能够参加生产斗争和科学实验呢？

戚本禹：这里说是指教学内容，教学改革问题，而不是要取消。

陈伯达：学地理很重要，不管学哪一行，都要懂一点地理知识。

戚本禹：主席的地理很熟悉。

陈伯达：是啊，你不管学哪一行，学教书也罢，学工也罢，学农也罢，打仗也罢，总之地理得学，所以要看用处。怎么教是个问题。

戚本禹：时间不一定那么长，学好几年。

陈伯达：学很短很短就够了。

戚本禹：中学学生以后还要学地理，还得有教员吧，地理系恐怕还得要。

谭：地理也可以自己看得懂。

戚本禹：小学你总还得教吧！

陈伯达：我看这样吧，各个教室、图书室，都放有大地图，中国地图、世界地图、天文图。究竟有多少大的星星，现在已经发现了的，小的星星已经知道了的，都可以注出来，有哪些星座……。

体育系代表发言说：他们委托我问中央首长体育系怎么改？

陈伯达：我们问你们，提出问题就讨论，研究一下，你们讨论教员怎么办？要不要，包括要不要功课，怎么教学，怎么学法，学生和先生的相互关系，这些都要讨论。怎么学，怎么教，教员的作用是什么作用？要真正来一个革命。

戚本禹：办新式的无产阶级学校不是简单的事。

（周跃文同志代表理科几个系发言向首长反映情况，李少明同志代表文科几个系向首长反映情况。）

陈伯达：你教中文的，你今年多大岁数？

李：四十岁了。

陈伯达：你什么时候毕业的？

李：我是五零年毕业的。

陈伯达：教什么，教中国文学吗？

李：现代文学。

陈伯达：现代文学，课本给我看看，好不好？

李：师范大学到底要不要？

陈伯达：你们讨论一下嘛！

（李少明提了文科教改有关的问题请陈伯达和戚本禹同志解答。）

陈伯达：这个师范学校要不要，要是保存哪些系。这个文科不单是师范学校，还包括其他学校，其他的大学罗！文科要不要，要……（这一句不清楚）。一个社会主义社会的工人，一个共产主义社会的工人，应当是能手，要有天文知识，要有地理知识，要有教学知识。作为一个普通的工人。应该是这样的。要能够当教员，能够当工人，能够当农民，我这是瞎说的罗！不晓得是不是这样的。师范大学究竟要不要，可以经过你们自己讨论。文科要不要，要，要哪些系？如果要，教学应当怎样改革？我觉得作为一个工人哪，要有文化的，还要有各方面的知识，懂得天文的，他一定有普通的天文知识，过去这个船夫，帆船，不是汽船，船上的水手，他懂得天文，懂得地理，……没有天文知识，这个船万一碰到什么自然灾害，还不行呀！在大风的时候，懂得天文知识，就晓得往哪里走呀！社会主义社会的比较完全的工人，他能说能算，同时他又有各种的知识，各方面必须的知识，有普通的知识，天文、地理的普通知识。社会主义社会的农民、工人、共产主义社会的农民、工人都要这样。

现在我们的这些学生都有点儿可怜的知识罗，……在学校里面知道的东西太少了，所以资本主义教育制度必须打破，文科必须要大革命。文科是学文的嘛，一般大都要学的。理科、工科究竟怎么搞法，都要经过研究，经过讨论。师范大学的确是一个教学革命阵地，你们首先出版了这个刊物，可是没出版好。……教育革命，你们学生来回答，能够回答一些问题，不是全部的能回答，要能够回答一些问题。

（历史系一同学发言说：历史系比较难搞。）

陈伯达：历史系最好搞罗！……（历史系同学发言后）过去这个历史都是帝王将相的历史，是剥削阶级的历史，马克思主义学历史，应当是颠倒过来了，是劳动人民的历史，没有劳动，……一个国家，如果没有大家都去劳动，停止劳动，可能就活不下去了。我们都是劳动人民养活的，我们都是劳动人民的儿子，没有劳动，没有人做工，没有人种庄稼，人怎么能活下来呀。劳动人民的历史，中国过去的历史，一百多年以前的历史，主要是农民的，有两千多年，农民战争的历史，农民对地主阶级斗争的历史，……陈胜、吴广这大概都是劳动人民，揭竿而起嘛，把当时秦朝打垮了嘛，只几个月功夫嘛。农民战争，是劳动人民的历史，是劳动的历史，过去的历史完全被统治阶级垄断的，应该知道统治阶级的历史，对统治阶级剥削群众的历史也应该知道，首先要懂得这些阶级斗争史。……教学的问题也要研究，……要不要这个系，这个系是个什么样的系，历史系要不要，需要不需要……

历史的真象被歪曲了，被剥削阶级歪曲了，被剥削阶级的御用学者歪曲了（以翦伯赞为首的学者）。现在要恢复历史的真面貌，过去中国的历史实事，被颠倒了历史要重新翻过来，这是戚本禹同志作的工作嘛，他现在还想作，我就没有这个勇气了，我现在已经不行了。（众笑）不是说没有这个勇气，已经没有这个能力了。修正一下，随时修正错误，就是没有这个能力了。勇气还是有的，只靠勇气也不行……我应该拜戚本禹同志为师，他能够收我这个徒弟，我很欢迎。（戚：你把我放在完全被动的地位。）被颠倒的历史应当颠倒过来嘛，年纪大的人应该拜年纪轻的做先生，这话对不对？（戚：那你是先生啦，大家都是大人物，你把历史颠倒了嘛。）我应该拜同学做先生，我这样才能前进，才能越来越进步。

今天不一定再谈了。提一个意见。你们学校有多少人，（七千多）七千多人，几千个头脑，集合在一起，集中起来，就有无穷大的智慧，可以先开一些座谈会，交换交换意见，作长的比较系统的发言，允许几种不同的意见发言，也允许错误的意见发表嘛！这样搞，就慢慢搞一个头绪来了。今天我们是来请教的，不是解决问题的。……我们说了就算了，不行的，你们现在应到各中小学去，到各大学去，互相交换意见。


周恩来陈伯达江青等在北京市革命委员会全体会议上的讲话

周恩来陈伯达江青1967.05.05

〖地点：人民大会堂江西厅；首长：总理、伯达、康生、谢富治、江青、萧华、杨成武、王力、关锋、戚本禹、吴德、傅崇碧、叶群等。〗

谢副总理：今天是总理、中央文革小组全体同志到会。他们在百忙中来接见市革命委员会全体委员。这是中央文革小组同志对我们北京市革命委员会无微不至的关怀。各方面有什么意见先谈谈，文革小组同志要先听听你们的意见，然后文革小组再讲。有什么意见，大大小小的事情都可以谈。

（革命委员会委员徐铠汇报说：全市性保守势力已经联合起来了。虽然人数不多，但是能量很大。他们什么都不干，还要给工资。）

江青同志：他们什么都不管，为什么还要给他工资？（徐铠：有规定。）

伯达同志：那是讲革命派闹革命的。保守派不工作，打架还能给工资？这扣工资是合理的、应当的。不劳动者不得食，这是社会主义的一条根本原则，不劳动者就不能给饭吃。你保守派既不抓革命，又不促生产，又打人，又破坏国家财产，又到处窜，还给工资，这成什么样子？

江青同志：同志！你们对"抓革命、促生产的十条规定"大概没搞清楚，不能让他们利用。那是讲："被打击而被迫离开工厂的革命工人，必须允许他们回厂参加生产，参加文化革命。革命工人被迫离厂时的工资，应该照发。"他哪里是为革命？哪里是被迫？他们到处游游荡荡、愿到哪儿跑就到哪儿跑，爱破坏生产就破坏生产。

伯达同志：现在革命委员会是无产阶级专政的权力机构，它有权力禁止武斗，北京市革命委员会要行使权力，对组织武斗要作出决定，禁止武斗。要保护不同意见的人的人身安全。你刚才说得很对，现在保守势力、幕后策划的走资本主义道路的当权派他们在搞什么？破坏革命群众的人身安全，破坏国家财产，所以必须保护群众的人身安全，保护国家财产。对煽动、策划武斗的少数头头要依法制裁。

总理：你们可以自己作出决定，作出动员令。

江青同志：有很多中央决定你们都没有好好用。许多武器你们没有用起来。1967年1月13日《中共中央、国务院关于在无产阶级文化大革命中加强公安工作的若干规定》中就有这个问题："保护革命群众和革命群众组织，保护左派，严禁武斗。凡袭击革命群众组织，殴打和拘留革命群众的，都是违法行为。一般的，由党政领导和革命群众组织进行批评教育。对那些打死人民群众的首犯，情节严重的打手，以及幕后操纵者，要依法惩办。"这些东西，你们都没很好地用，你们没行使无产阶级专政的职权。

代表：公安局抹稀泥。

王力：公安局听你们的嘛！

代表：向公安局反映武斗情况时，他们问打死人了没有，没打死人，他们就不管。

江青同志：打死已晚了嘛！

伯达同志：公安机关对武斗现象麻木不仁，要揭露他。一定时候要改组。

江青同志：这是大规模的械斗。

代表：有的公安机关对政治案件不注意，光注意强奸、抢劫、盗窃案件。

伯达同志：这些公安机关在文化大革命中是很大的失职。

总理：公安局不执行六条，本身就犯法，军管会的同志来了吧？你们要整训一下子，不要怕事，如果你们因执行任务被打，应该受到表扬。

徐铠：我们有缺点，右倾。有的人躺在树下乘凉，有人锯树还不知道。

伯达同志：要提高警惕性，提高责任感，夺了权你们责任很大，有权力制止武斗。

医院公司姜大千同志：北京市武装部有很多彭真、刘仁时的老武装部长了，希望解放军撤换他们。

总理：你提得对。

塑料总厂吴富博同志：砸工代会的人抓了，也没地方送。公安局不收。

总理：公安局不接收是不对的，抓起来再说嘛！

伯达同志：北京市公安局、分局审查一下执行了无产阶级革命路线没有，没有就改组嘛！

（代表反映：武装部派到工厂的毛泽东思想宣传队支持保守派）

江青同志：还是派正规军。

杨成武同志：武装部有些是正规军的，也有的是旧市委选拔的，再要军队承认的。

王力同志：派不派，要革命委员会解决。

蒯大富：北京市保字号的运用十条来造造反派的反。

江青同志：你为什么不拿出八条来？我在你们的革命委员会成立大会上讲的话嘛！报纸上登了嘛，你们为什么不拿那个武器？

居民代表刘文清同志：我们回去怎么做，希望中央文革小组给指方向。

王力同志：北京市居民搞几条好不好？我们考虑全国搞一个很困难。最早毛主席提出让我们搞一系列文件。街道这个文件我们没搞出来。上海搞了，希望你们也搞一个。

总理：首都应该做模范。

谢副总理：好了，现在请伯达同志讲话。

伯达同志：这个会还要继续开，还没有谈到本题。市革命委员会是无产阶级专政的权力机构，按照毛泽东思想应怎么搞法，应搞一套适当的机构，要精兵简政。革命委员会的机构本身应是非常革命化的、非常战斗化的机构。是不是可以说在北京建立一个非常完整的机构还没有形成。因此要总结经验，按照巴黎公社的原则，按照毛泽东思想，在北京要建立一个模范的政权。究竟怎么搞法，我们现在请教你们。譬如有不少现实问题，代表革命委员会委员参加工作，又不脱离本单位、本工厂、本农村，参加生产、参加工作、参加教学，同时又作为革命委员会成员，这是不是值得讨论的？这是切实的问题。毛主席经常说，机构不要庞大，要粉碎旧的官僚机构。旧市委继承了官僚机构嘛！官僚机构容易被走资本主义道路当权派利用，所以建立革命委员会很必要，要破坏旧北京市适合走资本主义道路当权派利用的机构。

搞了几个月了，这个经验是逐步取得的，要总结几条。吕嘉才你现在参加没参加生产？（吕：没参加。）不参加，你就脱离了你那单位，脱离了群众，你那代表权就成问题了。北航的韩爱晶同志，你现在脱离本单位没有？北师大谭厚兰同志，你又当学生，又当委员，如果你离开了学校，就脱离了群众。北大也是这样，聂元梓同志，你脱离了北大，代表权威就没有了。脱离工厂、学校、机关，到革命委员会做工作，这就不是代表了，那是工作人员了，当个委员就没意思了，因为你们要经常带来群众的意见到革命委员会来，革命委员会才有权威。如果仅开开会，说些和群众无关的话，就不能代表群众，就失掉了毛主席说的建立"三结合"的革命委员会的意义。所以，革命委员会建立以后，有重新总结经验的必要。第一条不要脱离生产，不要脱离原来单位。能不坐小汽车最好不坐。早点出来嘛！坐公共汽车。可以轮流参加会议，一个礼拜一次。谢富治同志，行不行啊？（谢副总理：有些会议可以。两种情况）。毛主席在延安时老早就告诉我们：要精兵简政。现在，北京就有走资本主义道路当权派和修正主义分子搞的一套庞大的官僚机构，这套要重新检查，要破坏；要建立一个革命的和群众密切联系的无产阶级权力机构。吕嘉才同志，你脱离生产能代表谁呀？你代表我呀？我和你比较熟，就再三和你说了。

关锋同志：《人民日报》登了一篇文章"解悦回车间"，解悦是一个劳动模范。

伯达同志：刚才很多同志说得很对，真正革命派是"抓革命、促生产"的保守派不抓革命，也不搞生产。革命派不仅做革命的闯将，还要做生产的模范呢。不然你就脱离了群众，没人选你了，变成了空架子。大、中学校也是一样，农村也是一样。党中央文件规定干部参加劳动，农村对干部意见大，就是因为脱离生产，这个田头转转，那个田头转转，公分拿的不少，加上手脚不干净，农民就有意见。有些干部生活特别好，脱离群众。民兵队长都不能脱离生产，社长、公社书记都不能脱离生产，大家轮流地工作，轮流办公，这样，非生产开支就可以变得很少了，当然，个别的必要的补贴是可以的。还有你们这里有核心小组问题，还没定。（谢副总理：没有。）究竟怎么搞，这些大家可以研究一下，你们有个常委，有少数人经常接触，交换意见。最后，当了代表、革命委员会委员，他是人民的勤务员，不是一辈子就当代表了、委员了，要随时准备你们单位群众把你们撤回去，可不可以？（众答：可以。）如有些农村干部当了十几年的支部书记，好的坏的都不能换，除了调工作。支部书记半年可以选一次嘛。

我们国家是无产阶级专政的国家，大家都可管理的国家，不是哪个代表才能管理，旁人就不能当代表，这是旧社会的东西。机构简化是必要的，但是不容易。看看这些问题：革命委员会──无产阶级权力机构怎么搞；怎么破坏旧的，建立新的，今天可以随便说说。

王力：他提出这个问题，别人不讲，他还有一点要讲。北京是全世界注目的革命委员会，是新型的、贯彻毛泽东思想的革命委员会，应向全国提供经验。希望同志们总结这方面经验。这会上不一定都谈自己的问题。要谈一些大家关心的问题。

韩爱晶同志：我建议把革命委员会的委员都吸收为党员，一个革命委员会的委员还不够一般党员条件，那这个委员也成问题了。

戚本禹同志：不一定。

伯达同志：这不是一个问题。

总理：不一定所有委员一下子都吸收为党员。可能是党员。

伯达同志：国家机构、代表、委员应有党员、非党员。

王力同志：要吸收一批党员，吸收不吸收不一定是代表。

韩爱晶：那你怎么能控制学校的党员新陈代谢呢？

王力同志：不会倒退！

伯达同志：吸收党员要经过文化革命的考验；每个党员合不合乎党员条件，也要经过文化大革命的考验。

王力同志：好的吸收，坏的清除，大部保留。

（第一机床厂吕嘉才同志汇报，谈到他经常开会的情况时）

江青同志：是不是你们少开些会？一个月开一次。现在全体委员弄的整天忙忙碌碌。不要把常委的事倩强加在革命小将身上。

伯达同志：不能脱离工厂，不能脱离农村，不能脱离学校，不能脱离生产。毛主席教导我们，不能脱离群众。一个学生脱离学校整天游游荡荡，就不能当代表。

（市委机关代表谈到机关革命化时说：农口要搬到农村去，革命委员会要带头把家属搬到农村去。不要城市化。要农村包围城市，消灭城乡差别。）

伯达同志：公社全部不应脱产。县里顶多十来个办事的就可以了。

戚本禹：要研究一下，公社一个不脱产也不行。一个不脱产，那问题就多了。你说一句话传出去可不得了。

康生同志：你的意见是很好的。城乡不要集中那么多人，但这个问题同消灭三大差别不是一个问题。不要把消灭三大差别庸俗化了。

伯达同志：我们的机构，今天的问题是要来一个大革命化。现在没有比较可靠的成熟的经验，要群众讨论。比如人民公社，我说一个不脱产，戚本禹说不行。要通过实践，我们也是两派嘛！（戚本禹同志：是一派。）怎么样又不脱离群众，又不脱离劳动，要总结经验。各地方不平衡，有的搞得好些（陈永贵他们搞得好）。有的差些。我们不仅要总结北京的经验，而且还要总结其他地区的经验。总之，要记住毛主席讲的：不脱离群众，不脱离劳动。这是毛主席反复讲的。究竟怎么参加，群众出智慧。

康生同志：两个建议请同志们考虑：第一，同志们大部分是从革命群众组织来的。现在成立了革命委员会。革命委员会是毛泽东思想指导下无产阶级专政的新的机构，到底怎样在文化大革命中建立符合毛泽东思想的无产阶级专政的新机构，是个大问题。我的第一个建议是把毛主席和马、恩、列、斯关于无产阶级专政的论述，请革命委员会选印出来，大家讨论、学习。

第二，同志们谈到公安局、武装部的问题，当前机构如何工作的问题，所有这些问题，我看有一个区的夺权问题。区的权不夺，你们革命委员会底下没有手和腿，光靠你们这几个人不行。单单是有上层的革命委员会。下层不掌握在你们手里，什么参加劳动，不脱离群众都是空的。

伯达同志：我们有这么些意见，是普通的意见：

一、革命群众必须坚决执行毛主席、党中央关于"抓革命、促生产"（或促工作）的指示。革命委员会成立了，要实现革命、生产双丰收。

二、无产阶级专政所有的机构的神圣任务是：保护无产阶级文化大革命；建立和稳定无产阶级革命的秩序；保护国家财产；保护革命群众中不同意见的人的人身安全（王力同志：不革命的也要保护，就是保护群众中不同意见人的人身安全。）

三、不要武斗。禁止打、砸、抢（王力同志：抓、抄）。随便抓人、抄家不行。（周总理：最近抓的人找不到。北京市革命委员会要注意，这容易被坏人钻空子。）煽动武斗的坏人，应受到无产阶级国家法律的处分或者制裁。但是，如果禁止不了武斗，他一定要武斗怎么办呢？斗斗也没有什么大坏处，谭厚兰同志和聂元梓同志就武斗过嘛，他们两人现在都是北京市革命委员会的委员；如果坏人煽动武斗的话，坏人就会暴露出来。有人就在煽动破坏国家财产。（王力同志：破坏财产到那种程度（指北京二毛一座四层楼厂房在武斗中被拆毁）一定要查。（谢副总理：赞成。）

四、公安机关大家谈得很多，我不准备多说，将来再跟谢富治同志商量一下。公安机关的坏人要撤职，有的要适当调整、改组。

五、最后一条，破坏劳动纪律，不参加生产，到处流荡，自由跑出跑入，扰乱革命和生产的秩序，对于这样的人，工厂一律不发工资，农村一律不记工分，机关也一样要扣工资。

我们提这些意见给你们商量，希望你们革命委员会研究后拟个通告。我现在说的话不要上街（谢副总理：靠不住！靠不住！）（周总理：我们革命委员会的主任，你就不相信群众。我们要相信群众，我们要相信党嘛！）你们可以用自己的话说嘛，动员工人回工厂，动员学生回学校。

（一位委员说：打人的人还要保护人身安全？）要告诉公安部门处理，公安部门要采取措施。（这位委员继续说：他不怕公安部、公安局，就怕革命群众。）所以群众是最重要的。依靠公安机关不依靠群众是不行的，依靠群众是最根本的。公安部门依靠群众才有权威。

关锋同志：北京市革命委员会是个政府嘛，要好好研究出个通告。

王力同志：北京有几个月没有政府了。现在建立了政府，要行使职权。你堂堂的北京市革命委员会连一个大队的问题就处理不了么？还有一个正确对待保守组织的问题。毛主席最近教导我们：不要轻易地把一个群众组织叫保守组织。连四川产业军这样的组织也不轻易叫保守组织。对于这样的组织要做政治思想工作。对产业军（的提法）改成："受少数保守分子蒙蔽的，与一小撮走资本主义道路当权派所操纵的组织"。这样一改，便于争取群众。

伯达同志：对保守组织中的大多数人要相信是革命的，坏人是少数。不要把少数坏头头与群众等同起来。

关锋同志：（群众组织之间）有不同意见不要轻易上纲。

周总理：我同意伯达同志刚才提的六点（按：我们记录为五点）意见，提到北京市革命委员会再讨论，形成一个正式文件。刚才王力、关锋同志说了，北京市机构瘫痪了很久了，现在革命委员会成立半个月了，应该依靠群众、依靠人民解放军、依靠干部大多数，一定要成为强有力的无产阶级专政的机构。（伯达同志：谢富治同志任北京市革命委员会主任委员，就是要形成强有力的无产阶级专政机构）。你们也支持谢富治同志，今天我们来就是表示支持嘛！

伯达同志：要把北京市革命委员会变成为真正无产阶级的强有力的机构！


陈伯达谈"天津工学院八·二五"的问题

陈伯达1967.05.08

〖1967年5月8日下午与天津市长胡昭衡的谈话摘要〗

你们开始走的路是对的，现在你们走错了路。有的人开始走对了，现在走错了；有的原来走错了，现在改过来了。原来走对的，不能半途而废。"行百里者半九十"。明明是走了一里，就说走了百里，就什么意见也都听不进去了，这是搬起石头砸自己的脚。让自己走向反面。你们不但在天津，而且到了唐山，过错就更大了。

你们过去虽然做得对，一系列的错误可以把过去正确的东西一笔勾销，掉到泥坑中去。你们过去正确过，不要以为这样就可以随便干了。商量都不能商量了，过错也不让弥补了，非打倒不可。但打倒的不是我们。走错了路不回头，要变成被打倒的对象。想想嘛，把天津闹乱了，有什么好处。

天津的部署是中央决定的。

没进红代会，这是缺点，可以弥补嘛。无非有缺点，解放军再三说要弥补。你们这样搞就没有回旋的余地了。就你们少数人正确？你们的行动是得不到社会的同情的。你们这样跟解放军对抗是严重错误，是非常严重、非常严重、非常严重的错误。

解放军不能说一点缺点都没有，有缺点可以提意见。为什么非要这样闹翻不可呢？这样闹对你们有什么好处！难道天津三、四百万人，就由你们这很少的一部分人垄断？解放军并没有得罪你们嘛，工作有缺点可以弥补嘛。工作有缺点就不能弥补，毛泽东思想哪里去了？！没有吸收你们进红代会是个很大的缺点，中央说要补嘛。你们是不是正确，还要经过实际考验。实际考验证明，你们是非常严重的错误，证明你们是不正确的。

这些意见请你们好好想一想。

你们绝大多数人是好的。一时弄不清楚问题是可以原谅的。这么长的时间，到了回头的时候了。一个人一辈子中有几天功夫方向是对的，就吃老本吃一辈子。把别的造反派否定了，也就否定了自己。

毛主席再三说过要读读《阿Q正传》。你们是不是赵太爷？别不许人家革命。要防止你们上别人的当，上少数几个人的当。回过头来还是好同志，有意见可以提。这样闹，对你们有什么好处！你们脱离了群众的想法，你们的行动是与群众的利益相反的。

你们的干劲要保护，看是什么干劲。干对的我们赞成，干错了的我们不赞成。

你们要革命，不许别人革命，"只此一家，别无分店"，这是正确的吗？合乎毛泽东思想吗？没有你这一家，世界照常活，无产阶级文化大革命照样进行。别把自己看得太高了。

希望你们回到毛主席的革命路线上来，我们鼓掌欢迎你们。有意见，你们可以提。现在连党中央的决定、耐心的谈话、听你们的意见，你们完全不理，都抛到脑后。你们究竟到何处去？你们要不要无产阶级权威？以毛主席为代表的党中央就是无产阶级权威。你们要不要以毛主席为代表的党中央的权威？你们这行为不是无产阶级的行为，不代表无产阶级，是有很大破坏性的小资产阶级的无政府主义思潮占领了你们的脑子。无政府主义不管变成什么形式，最后都是要失败的。

我们不是怕你们，是爱护你们。无产阶级怕什么！你们以为这么乱闹一通，我们就害怕了？

我们可以等待，但不能把大量时间只用在你们身上。你们按中央指示做，欢迎你们一块革命。我们等待这么久了，你们看不清我们的耐心，你们越走越远。这样下去后果怎样？为什么不可以想一想？为什么不反省一下？走错路是经常有的。走错了倒回来再走，这是合乎食物规律的。不是走回头路，而是走前进的路。走错了路，回到原来的出发点再走。

无产阶级革命大联合万岁！

大反特反无政府主义！

打倒无政府主义！


北京市革委会传达陈伯达的六点指示

陈伯达1967.05.10

1.革命群众都必须坚决贯彻执行毛主席党中央"抓革命、促生产"的伟大指示，争取革命生产双丰收。

2.无产阶级专政机构的神圣任务，第一点保卫无产阶级文化大革命；第二点建立稳定无产阶级革命的秩序；第三点保护国家财产；第四点，保护革命群众中不同意见人的人身安全。

3.不要武斗，禁止打、砸、抢、抓、抄。

4.煽动武斗的坏人，应受无产阶级专政国家的法律制裁。坏人煽动武斗的话，那坏人就暴露出来了，要追查坏人，要进行制裁。

5.破坏劳动纪律，不参加生产，到处游荡，自由跑入跑出，扰乱革命生产秩序的，工厂一律不发给工资，农村人民公社一律不给记工分，机关也一样。

6.要依靠群众，光依靠无产阶级专政机关是不行的，公安部门一定要依靠群众才有权威。


陈伯达肖华在"五·一三事件"现场的讲话

陈伯达肖华1967.05.14

〖时间：五月十四日晨四点至六点，地点：北京展览馆剧场。接见首长：陈伯达同志、肖华同志、谢富治同志、杨成武同志、王力同志。〗

王力同志念条子：

解放军是全中国人民的榜样，要做群众的模范，在解放军里更不要出现武斗。解放军要善于区别与对待两类不同性质矛盾模范。（王力同志念完条子后，一担架从后门抬了进来，伯达同志让赶快送医院抢救）

肖华同志讲话：

主要讲解放军必须听林副主席的话，活学活用毛主席著作，特别是要在用字上狠下功夫，要严格执行三大纪律八项注意，坚决制止武斗和大反特反无政府主义，对任何事物要用阶级分析，实事求是，要按林副主席号召的要有革命性，科学性，纪律性，特别强调军队的突出政治，要有高度的组织纪律性。讲到了怎样看他是否是一个左派问题。

陈伯达：

我们是为党的事业来的。为着祖国人民的事业来的，不是来听你们吵架的，不是来看你们打架的。我们有兴趣的是无产阶级文化大革命的誓言。对你们的打架，对你们的吵架，对你们的武斗，我们一点兴趣也没有。你们是不是以为我们没有事好干。跑到这里来玩的？我们来看你们，是因为你们是祖国的儿女，是党的儿女，你们是在毛主席教导下的儿女。你们手里拿着毛主席语录，我们看了很高兴，我们希望你们能够按着毛主席的话去做，不要成为说空话的专家，不要成为在人民内部专门吵架的专家，不要成为在人民内部专门打架的专家。（肖华同志插话：要打架到越南前线去打。）我们是要去睡觉的，你们也要去睡觉的，现在天亮了，我们已经工作二十四小时了。我们是万不得已的。一个文工团要表演，一个不要表演，有什么道理？一个要演，一个要冲，说什么"打倒保皇派"我说道理不算多。我想刚才抬来的那个同志，我不知道名字，我们希望能够救活，如果不幸救不活，两派不要为此事再打架了，死了不能再活了，要把这做为一个教训来纪念死者。不管那一方面，不要用死人做本钱再来打对方。在无产阶级一个阶级内部互相误会是有的，误解是会有的。这样出现了不幸的事，我们除了在这里吸取教训外，无有别的办法，不能用打死另一个人来赔偿这个人，如果另一方面因为打死了人而高兴，这不是无产阶级感情。我希望双方各自都做自我批评，不管怎么样，双方都有缺点，要做自我批评。但是我不是说，一派演，另一派冲。为什么不可让另一派来表演表演戏看看呢？戏是多种多样的，只准一个派演戏，不准另一家演戏，这是宗派主义。

我在这里向你们讲点道理，不对可以驳我，不希望你们鼓掌，鼓掌会增加我的难过！

你们想做一个无产阶级革命家，想做毛主席的好学生，想当一个毛主席的好战士，想当一个好的共产党员，好的非党战士，你们就都要自我批评。你们想一想，为什么要做自我批评？就是要做一个阶级分析吧！分析一下，你们做对的地方，做错的地方都在哪儿？你们双方可以不见面，因为现在感情太冲动了，隔开一个时候，一年、二年、三年、五年或者十年再见面，那时想法和现在会不一样，那时可能握手，抱头痛哭，认为以前做得不对的地方。

可能你们都觉得我说的不对，因为你们都是打人骂架的英雄。但愿不要这样想，如果不这样想，双方把抓的人都要放了，把抢的东西都交出来，等一会就很好有秩序的离开。

希望两派暂时都不要表演了。希望北京，地方的院校，不管那一派，都不要到部队里来插手，你们学校自己很多事情没办好，文化大革命还没搞好，自己脑子里的思想革命化还没搞好，到这里来插手干什么？

我批评的是严厉一点，但是我是好意的。我记得，我去年在政协俱乐部看到东城区纠察队在打人，我召集他们开会。我说：这里是吃喝玩乐的地方，是培养搞修正主义的地方，你们到这里来干什么？你们是不是要作无产阶级的叛徒？这些小孩很听话，我让他们：你们把匕首，鞭子都放下来，你们偷偷都放下来，我也不点名，结果有一大堆匕首和鞭子。我是很少发脾气的。因为这些孩子们很听话，我心里也很难过，当我和孩子们一起出来时，我跟一个小孩子讲了，今天批评得太严厉了。他说，这样说好，以后才能改。现在在座的比东西城区纠察队的孩子都大些，你们总不至于不如他们吧！如果我说的不对，可以攻我。如果我说得对，你们可以考虑。这些道理不能强迫人家接受，只能依靠人家自己，这就是毛泽东同志告诉我们的方法。

再见！回去睡觉，今天的事象作了一场恶梦吧。

请同志们听我们的劝告！

同志们，你们先走！你们走完了，我们再走！

我们不是首长，我们是普通老百姓。我们看着你们走！

红代会北京铁道学院红旗公社《红色侦察兵》战斗组翻印

一九六七年五月十四日

红代会北京邮电学院东方红公社宣传组翻印

一九六七年五月十九日


陈伯达在纪念毛泽东《在延安文艺座谈会上的讲话》发表二十五周年大会上的讲话

陈伯达1967.05.23

同志们：

现在世界正在进入一个完全崭新的历史时代。这是以工农兵为主人翁的新时代，是以毛泽东思想为伟大旗帜的新时代。

二十五年前，我们伟大导师毛泽东同志《在延安文艺座谈会上的讲话》预示着工农兵为主人翁的新时代，即将在全中国到来，同样，也即将经过不同的历程，在世界各国到来。

毛泽东同志这篇伟大的著作，是二十五年前以文艺问题为题，实质上是属于政治问题的一次大论战的总结，是围绕着关于肯定工农兵或者否定工农兵这一个当代政治根本问题的一次大论战的总结。

这篇伟大著作，是我们党关于依照无产阶级先锋队的面貌改造党、改造世界的一篇划时代的政治宣言书，解决了一切要作无产阶级革命家的世界观问题，解决了许多共产党员在组织上入了党而思想上是否入党的问题，指出了一切共产党员、一切革命家同工农兵群众相结合的光辉道路。

这篇伟大著作所涉及的，不限于文艺问题，但它又是用无产阶级的世界观对于文艺斗争经验的总结，是历史上第一次出现的解决文艺问题的百科全书，是马克思列宁主义在文艺方面进行的一个全面的大革命，并且成为当前我国无产阶级文化大革命的指南和纲领。

这篇伟大著作，在实质上，还成为世界上被压迫阶级、被压迫人民同帝国主义、现代修正主义和一切反动派进行政治大搏斗的思想武器，成为各国革命者在思想上、政治上向帝国主义者、现代修正主义者和反动派进军的号角。

毛泽东同志关于京剧革命的一封信上说："历史是人民创造的，但在旧戏舞台上（在一切离开人民的旧文学旧艺术上）人民却成了渣滓，由老爷太太少爷小姐们统治着舞台"。毛泽东同志认为，这种历史的颠倒，现在要再颠倒过来。

创造历史的劳动人民，工人、农民和由工农武装起来的士兵，要去占领政治的舞台和经济生活的舞台，还必须去占领文艺的舞台。这就是毛泽东同志的结论。

在阶级社会里，文化思想战线的斗争，其中包括文艺战线上的斗争，都没有例外地是阶级斗争，是阶级斗争的一种形式。

正如马克思、恩格斯在《共产党宣言》所说的，一切阶级斗争都是政治斗争。

毛泽东同志彻头彻尾地把资产阶级那些所谓超阶级、超政治的腐朽废话，都扔到垃圾堆里面去。毛泽东同志彻底地批判了托洛茨基所谓"政治──马克思主义的；艺术──资产阶级的"二元论或多元论的反动观点。

毛泽东同志认为，并没有什么超阶级的政治，也没有什么独立于阶级政治之外的文学艺术。毛泽东同志在一切问题上，同样地在文艺问题上，一贯地阐明了一元化的无产阶级宇宙观。他完全正确地说，"一切文化或文学艺术都是属于一定的阶级，属于一定的政治路线的。为艺术的艺术，超阶级的艺术，和政治并行或互相独立的艺术，实际上是不存在的。"

毛泽东同志发展了列宁关于党的文学的论点。他指出一切革命文学家，如果要真正地为工农兵服务，为革命的人民服务，就必须执行我们党的正确的无产阶级政治路线，就必须站在无产阶级立场上。

很清楚，一切革命文学家，如果不执行党的正确的无产阶级政治路线，不努力站在无产阶级世界观的立场上，就不会去接近工农兵群众，不会去参加工农兵的实际革命斗争。结果，就不可能正确地表现工农兵，也不可能反转过来正确教育工农兵群众，而且会和工农兵群众的事业背道而驰。

毛泽东同志告诉我们："无产阶级的文学艺术是无产阶级整个革命事业的一部分"。"文艺是从属于政治的，但又反转来给予伟大的影响于政治"。这种无产阶级政治对于文艺的作用和无产阶级文艺对于无产阶级政治的反作用，必然要经历很长的时期，经历长时期的无产阶级斗争到革命的胜利，经历长时期的无产阶级专政。

无产阶级文化大革命，在我国的出现，不是偶然的。无产阶级革命胜利了，无产阶级专政实现了，我们还完全不能低估地主资产阶级的影响。正如毛泽东同志反复指示，在社会主义社会，还存在着阶级、阶级斗争，还存在着资产阶级和无产阶级两个阶级的斗争，存在着社会主义和资本主义两条道路的斗争。保卫无产阶级革命的果实、反对资本主义复辟的这个斗争，是很严重的。地主资产阶级失掉了政权，失掉了封建主义、资本主义所有制。但是，他们在文化、思想、文艺阵地上还是有力量的，他们那些历史久远的、强烈地表现自己剥削阶级的文艺，在群众中还是有市场的。劳动群众在无产阶级领导下，打倒了地主资产阶级和国际资本势力的统治以后，不可能一下摆脱他们长期形成的那些文化影响，思想影响，文艺影响。同国际资本势力密切联系在一起的地主资产阶级，他们千方百计地想保持这些阵地，巩固这些阵地，争夺这些阵地，来腐蚀我们的

群众，腐蚀我们的革命干部。他们要用和平演变的手段，让那些奴役我们人民的国际帝国主义势力卷土重来，把我们的无产阶级剥夺剥夺者的政权，再变成他们地主资产阶级剥夺者的政权，把我们的社会主义的国家财产，社会主义的集体财产，再变成他们的吸血的财产，重新压迫人民，重新剥削人民，重新把人民置于水深火热之中。

在地主资产阶级和国际资本势力还在天天梦想恢复他们天堂的这样时期内，小资产阶级还会不断生长出新资产阶级。小资产阶级的摇摆性是很严重的。地主资产阶级总是想通过小资产阶级的摇摆性，同样地，总是想通过资产阶级知识分子，通过不少文化工作者、思想工作者、文艺工作者的摇摆性，来篡夺我们的文化、思想、文艺的阵地，而为他们实行反革命复辟的活动，制造便利。的确，在思想、文艺的阵地上，有的原封未动，有的是被篡夺了。

江青同志一贯坚持和保卫毛主席的文艺革命路线。她是打头阵的。这几年来，她用最大的努力，在戏剧、音乐、舞蹈各个方面，做了一系列革命的样板，把牛鬼蛇神赶下文艺的舞台，树立了工农兵群众的英雄形象。

许多文艺工作者，在毛泽东思想的指引下，同江青同志一起，成为文艺革命披荆斩棘的人。还有，许多革命的文化工作者，思想工作者，他们在这些阵地上反对资本主义复辟的努力，具有很重要的意义，这也都是很清楚的。

在无产阶级还没有取得政权的时候，革命的文化工作者，思想工作者，文艺工作者，他们为工农兵服务，在出生入死的斗争中，就是为的要经过不同革命阶段（由民主革命阶段转变到社会主义革命阶段），去争得无产阶级胜利，争得无产阶级政权。在无产阶级取得政权之后，在无产阶级专政下，革命的文艺工作者，文化工作者，思想工作者，他们为工农兵服务，就是为的要在革命的继续前进中，争得无产阶级专政的巩固，争得社会主义的跃进。

无产阶级取得政权以后，能够不能够保持这一个政权，巩固这一个政权，强化这一个政权，这是摆在我们面前的一个非常实际的根本问题。

在一九四九年，全国解放的前夜，毛泽东同志就在我们全党提出，必须预防敌人用糖衣炮弹的攻击。

毛泽东同志的预见，是真正科学的，是很英明的。

敌人的糖衣炮弹有多种多样。他们很懂得利用象"文艺"之类的糖衣炮弹。资产阶级就是要利用剥削阶级的旧思想、旧文化、旧风俗、旧习惯，以便"征服人心"，从而削弱无产阶级专政，从而为反革命复辟扫清道路。

毛泽东同志在一九六二年党的八届十中全会上，针对党内最大的走资本主义道路的当权派大闹单干风的实际情况，特别地、强调地提出关于社会主义社会里面还存在阶级、阶级矛盾和阶级斗争的理论问题，同时指出：凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。

可以说，革命或反革命的阶级总是把造成舆论作为夺取政权的准备，这是毛泽东同志阐明的一条重要历史定律。古今中外，一切阶级斗争的历史，都没有例外是这样的。

这种"舆论准备"，其中包括文艺。

全国解放以后，毛泽东同志一直关注着无产阶级的文化革命的问题。毛泽东同志一直把无产阶级在政治战线上、经济战线上、文化思想战线上这些方面的斗争联结在一起。十七年来，所有文化思想战线上的重大问题，从批判卖国主义《清宫秘史》、奴隶主义《武训传》、唯心论《红楼梦研究》开始，都是毛泽东同志提出来的。现在我们重新学习《在延安文艺座谈会上的讲话》和毛泽东同志的关于思想、文艺问题的一系列战斗性文件，非常必要。毛泽东同志在全国解放后的这一系列文件，是要大家注意清除资产阶级及其他剥削阶级的习惯势力和影响，而归根到底，就是在于防备资本主义复辟，巩固无产阶级专政。

一切真诚的共产党员，对于思想、文艺问题，如果掉以轻心，如果稍为忽视毛泽东同志在这些问题上的教导，就会在政治上犯大错误，就可能在政治上滑到资产阶级的泥坑，就可能在政治上潜移默化，演变为象苏联赫鲁晓夫集团那样的反革命修正主义者，就可能和那些混进党内的资产阶级代表人物同流合污，用各种各样的阴谋诡计，去搞反革命的资本主义复辟。

是不是所有事实，都无情地揭露这一点，证明这一点呢？是的，完全是这样的。

毛泽东同志不断地敲出警钟。

一九六三年十二月间，毛泽东同志曾经严厉地批判我们国家艺术工作方面的弱点，指出党内一小撮走资本主义道路当权派"热心提倡封建主义和资本主义的艺术，却不热心提倡社会主义的艺术"这样的"咄咄怪事"。他说：

各种艺术形式──戏剧、曲艺、音乐、美术、舞蹈、电影、诗和文学等等，问题不少，人数很多，社会主义改造在许多部门中，至今收效甚微。许多部门至今还是"死人"统治着。不能低估电影、新诗、民歌、美术、小说的成绩，但其中的问题也不少。至于戏剧等部门，问题就更大了。

社会经济基础已经改变了，为这个基础服务的上层建筑之一的艺术部门，至今还是大问题。这需要从调查研究着手，认真地抓起来。

许多共产党人热心提倡封建主义和资本主义的艺术，却不热心提倡社会主义的艺术，岂非咄咄怪事。

一九六四年六月间，毛泽东同志对于解放以后组成的"全国文联"和各"协会"，还提出过以下的警告：

"这些协会和他们所掌握的刊物的大多数（据说有少数几个好的），十五年来，基本上（不是一切人）不执行党的政策，做官当老爷，不去接近工农兵，不去反映社会主义的革命和建设。最近几年，竟然跌到了修正主义的边缘。如不认真改造，势必在将来的某一天，要变成象匈牙利裴多菲俱乐部那样的团体。"

但是，那一小撮做官当老爷的，已经被资产阶级、现代修正主义的思想迷了心窍。"那些支持资产阶级学阀的党内走资本主义道路的当权派"，"那些钻进党内保护资产阶级学阀的资产阶级代表人物"，那些"不读书、不看报、不接触群众、什么学问也没有、专靠'武断和以势压人'、窃取党的名义的大党阀"，还有，那些老早浸透了资产阶级灵魂的某些所谓"文化人"，对于毛泽东同志的警告，根本听不进去。他们还是要按照自己的资产阶级、现代修正主义的轨道，拚命挣扎。经过一年半之后，到了一九六六年二月，彭真居然抛出他那个修正主义的、臭名昭著的所谓《二月提纲》。这是集中地表达了党内一小撮走资本主义道路当权派的反动思想的一个"提纲"。

我们的无产阶级天才思想家──毛泽东同志，用他的所向无敌的唯物辩证法解剖刀，把彭真《二月提纲》的丑恶面貌，尽情尽致地揭露出来，并号召全党高举无产阶级文化革命的大旗。这就是中国共产党中央委员会一九六六年五月十六日发出的《通知》。

毛泽东同志在这个伟大的历史文件中指出：

"中央和中央各机关，各省、市、自治区，都有这样一批资产阶级代表人物。"全党必须"高举无产阶级文化革命的大旗，彻底揭露那批反党反社会主义的所谓'学术权威'的资产阶级反动立场，彻底批判学术界、教育界、新闻界、文艺界、出版界的资产阶级反动思想，夺取在这些文化领域中的领导权。而要做到这一点，必须同时批判混进党里、政府里、军队里和文化领域的各界里的资产阶级代表人物，清洗这些人，有些则要调动他们的职务。"

"混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫那样的人物，他们现正睡在我们的身旁，各级党委必须充分注意这一点。"

斗争是由党内最大的一小撮走资本主义道路的当权派挑动起来的。但是，历史的规律，并不以他们的意志为转移。他们搬起石头打了自己的脚。

在伟大的毛泽东思想的旗帜下，一个史无前例的无产阶级文化大革命，正象旭日那样，兴起在中国大陆上，震动了大地。

非常强大的无产阶级政治力量，推出一个非常强大的无产阶级文化革命运动。而毫无疑问，这个强大的无产阶级文化革命，将加速我们的历史进程，并将为国际的无产阶级革命斗争开辟一个新纪元。

当前发展的无产阶级文化大革命，是四十年代在革命根据地中，关于文艺问题大论战的继续和发展，是当时思想大论战、政治大论战在新的历史阶段上的继续和发展，是这些大论战在无产阶级专政条件下的继续和发展。

毛泽东同志充分注意了整个苏联历史的经验，在他的一系列伟大著作和指示中，在他亲自发动和领导的无产阶级文化大革命的伟大实践中，正确地解决了这一系列问题。这是一个最重要的标志，标志着马克思主义发展到一个崭新的阶段。在二十世纪初叶，马克思主义发展到了列宁主义的阶段。现时代，又发展到了毛泽东思想的阶段。

马克思和恩格斯创立了科学社会主义的理论，列宁和斯大林发展了马克思主义，解决了帝国主义时代无产阶级革命的一系列的问题，解决了在一个国家内实现无产阶级专政的理论和实践问题，毛泽东同志发展了马克思列宁主义，解决了当代无产阶级革命的一系列的问题，解决了在无产阶级专政下进行革命、防止资本主义复辟的理论和实践问题。这是马克思主义发展史上三个伟大的里程碑。

我们要在无产阶级文化大革命中，活学活用毛主席《在延安文艺座谈会上的讲话》和关于无产阶级文化大革命的一系列文件和指示，结合一年来无产阶级文化大革命的实践经验，提高我们的斗争水平，集中力量批判党内最大的一小撮走资本主义道路当权派，把无产阶级文化大革命进行到底。

毛主席的革命文艺路线万岁！

在毛泽东思想旗帜下的无产阶级文化大革命万岁！

无产阶级专政万岁！

中国共产党万岁！

光焰无际的毛泽东思想万岁！

我们伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！万万岁！


陈伯达给聂元梓蒯大富等人的信

陈伯达1967.05.28

聂元梓、蒯大富、谭厚兰、韩爱晶、王大宾同志：

新华社是中央文革小组直接领导的工作机构，天天都要发消息。社内的事，希望你们以及同你们有关系的任何组织，都不要去干预。有问题你们可以提出来，由中央考虑解决。社外群众组织不要插手，更不能用对付外国政府的"照会"形式对付新华社。

陈伯达五月二十八日

附件

红代会斗陶筹备处新华社调查组给新华社第一副社长王唯真同志的照会

一九六七年五月二十六日

照会致新华社第一副社长王唯真

一九六七年五月二十六日

（编者按：所谓红代会斗陶筹备处新华社调查组给新华社第一副社长王唯真同志的"照会"是一份对中央文革"五·二五"指示，假拥护真抵制的"照会"。它颠倒是非，混淆黑白，竭尽攻击谩骂之能事。现在，我们把这份"照会"附印发给革命派战友们，看看他们还有多少马列主义，还有多少革命造反派的脾气。）

中央文革办事组的通知我们看到了，对中央文革的正确领导我们革命小将一千个拥护，一万个拥护，中央文革就是我们革命小将最强大的靠山，我们就是中央文革的铁拳头。没有中央文革就没有我们无产阶级革命造反派，中央文革是我们革命小将最亲的亲人，以伯达、江青同志为首的中央文革传达着我们最最伟大的领袖毛主席的声音，领导我们同旧世界厮杀，我们和中央文革的血肉感情是任何保皇小丑所理解不了的，所破坏不了的，任何人想挑拨我们同中央文革关系绝没有好下场。

中央文革办事组的通知下达后，新华社的一帮保皇小丑们一时甚嚣尘上，什么"中央文革点了你们名了，批评你们了。""你们支持错了。"……对这些狂喊乱叫，我们只能嗤之以鼻，这里我们不能不遗憾地提醒王唯真同志：你扶植右倾保守势力，欺骗中央文革的事情干的实在不少了，最近你又把矛头指向红代会革命小将，向中央文革谎报军情，我们问你：什么叫"介入"新华社运动，如果我们发表声明支持了新华社左派组织"新华公社"就是介入新华社运动的话，那五月十日××大学井冈山一战士在革联的大会上代表五十多个单位支持革联，你吭过一声了吗？北纤东方红多次进社刷支持革联的大标语，你放过一个屁吗？这次杨效农事件中，我们遵照毛主席的教导和中央文革戚本禹同志的指示大力支持了新华社小将的革命行动，这本是无可非议的事，但你却吓慌了手脚，出于不可告人的目的，片面反映了情况，什么介入啦，什么影响工作啦。支持革联的新人大、北纤东方红广播车可以开进社内，而支持公社的院校汽车只能开到门外，就"影响工作"？你王唯真还有点是非观吗？老实告诉你，最懂得维护国家专政机构的正常工作的是我们无产阶级革命造反派，任何人想把莫须有的罪名强加于革命小将，决没有好下场！

我们强烈要求王唯真，必须向中央文革承认错误，重新如实汇报情况（包括红代会院校遵照毛主席教导给新华社左派组织"新华公社"以必要的支持，是否正确，是否影响了新华社日常工作。）并要求王唯真于一九六七年五月二十九日下午七点到音乐学院附中向我们检查错误，否则由此产生的一切后果由你本人负责！

红代会斗陶筹备处新华社调查组

（请马斌其同志转交）


中央首长第一次接见河南赴京汇报代表团纪要

周恩来康生陈伯达1967.05.29

〖时间：1967.5.29，21时─0时30分，地点：人民大会堂西会议厅。中央首长：周总理、陈伯达、康生、谢富治、肖华、杨成武、关锋、王力、戚本禹等。出席代表：二七公社22人，河造总10人，省委干部纪登奎等三人，（河南省）军区（政委）何运洪等三人。列席：首都红代会4人，中国人民解放军赴豫调查团1人。哈军工红色造反团1人。〗

（周总理等中央首长在"毛主席万岁！万万岁！"的欢呼声中进入会场。

总理：何运洪同志来了没有？

何：来了。

总理：你给郑州打电话了没有？

何：打了。

总理：那三位书记来了没有？

何：还没有到。

总理：文敏生、杨蔚屏、戴苏理中央请他们来了，怎么把他们弄回去了？

何：（未答出。）

二七：这是何运洪捣的鬼！（高呼口号：打倒何运洪！砸烂河南独立王国！用鲜血和生命保卫毛主席！）

总理：同志们，不要激动，到了中央摆事实讲道理么。

康老：摆事实讲道理最有力么，一个一个讲，不要吵么。

总理：党言川同志来了吗？

言川：（站起来）来了。

总理：纪登奎同志，来了吗？

纪：（站起来）来了。

总理：三个书记明天也来，何运洪你负责。

何：好。

总理："造总"来了吗？

造总：来了。

总理：来了几个人？

造总：十个。

总理：北京这么大，你们怎么不告而走啦？

造总：我们有意见，他们把我们逼走的。

二七：造谣，是个大阴谋！（双方争吵起来）

总理：别吵，别吵么！今天我们开三个钟头的会，9点至12点，二七公社翻过来，一边一个讲。还有纪登奎么，军区么，党言川，你们谁先讲？（对造总）你们的代表什么时间来？

造总：明天来。

康老：不要激动，不要吵架，这是在中央开会，摆事实讲道理，问题好解决么。

总理：不要吵架，不要骂街，摆事实讲道理，二七公社先讲？

郑大联委：我控诉何运洪镇压河南文化大革命的滔天罪行！

总理：你的名字？

郑大联委：寇学济。

总理：噢！噢！二七的，先讲吧！（寇讲了一段，很激动）

总理：多摆些事实。

王力：这是中央开会，向你们作调查的。

康老：心情平静些。

寇：（点名控诉何运洪，当寇检查把二七公社与军区的矛盾公开化时，总理满意地点了点头；当讲到河南走资本主义道路的当权派在二月黑风中跳出来要抓"右派"，把革命群众打成"反革命"时，康老注视着寇点了点头；当讲到何运洪对纪登奎迫害时，谢副总理站起来用目光寻视纪登奎同志，纪登奎起身向谢副总理点了点头；当讲到在河南竟有人说："何运洪他老人家说……"时，总理、康生、王力等首长大笑。这时'造总'起哄为何运洪辩护。）

总理：（生气地）别吵！让别人讲完！

康老：（对造总）何运洪在场么，叫他们讲，你们干什么？

（寇继续讲。当讲到不同观点调查表时，总理伸手接过这种调查表；讲到何运洪利用河南日报制造反革命舆论时，二七代表把几期河南日报递给总理。刘生揭露何运洪在河南日报搞假夺权的阴谋和在报纸上犯下的罪行时，总理、伯达、康老看河南日报；讲到何运洪与党内走资本主义道路的当权派勾结时，二七代表把赵文甫二月黑风中给何运洪的三封黑信递给总理。接着河医东方红黄天亮控诉了（何）操纵公安公社制造五·二六惨案的罪行。）

总理：我们从二月份起就着手一直解决河南问题，你们要摆些事实，"造总"哪位同学讲？节约点时间。（郑工造总孙孝先就5.22事件攻击二七公社，诬蔑二七抢了他们的人。）

总理：你们走了干啥？我们派武装警卫嘛。（郑大战斗师李志江就5.22事件继续攻击二七公社和首都红代会，陈伯达、谢富治、王力、关锋等首长陆续走出会场。当他谩骂"二七一小撮混蛋"时）

总理：（生气地）你们不要骂人！

李志江：我心情太激动了，骂人是可以理解的，……当然是不对的。

总理：这个地方不要骂人嘛！

孙孝先：二七公社没有谈判的诚意。

康老：你们的人是不是回去了？是回去了，还是藏起来了？

造总：真回去了。

总理：（对造总）你们说完了？（造总又站起来一个要说话）

总理：你讲两次了。（造总一个人还要说话）

总理：（对造总）算啦！（对二七公社）二七公社，你们谁讲？

（二七公社十三所红色造反军的张保怀同志痛斥造总发言中对二七公社的诬蔑，申明五·二二事件与二七公社无关。向中央首长汇报说，二七代表都是陆续坐煤车来的。）

总理：何运洪，叫你安排双方代表，你没安排吗？

何：他们不要安排。

二七：我们上了火车，他们还拿棍子打我们，把我们从火车上往下拉呢！（张保怀继续控诉对首都红代会战士和中国人民解放军赴豫调查团所欠下的血债，并向总理要求让红代会和军事院校战友参加汇报。）

总理：红代会的同志没有进来吗？我以为进来了。（派人到门外请红代会及外地战友参加会议）（造总一女代表又借5.22事件嚷起来。）

总理：你还吵，有什么意思？

康老：（严厉地）你们抓这一件事，就说在北京没有人身安全，借口北京没有人身安全把代表弄走或者藏起来，这不对。

（造总那个女的还要吵）

总理：不要吵！

康老：还是把河南文化大革命的问题谈谈吧，把河南的关键问题提出来，不要抓住这件事不放。（二七代表纷纷表示：坚决拥护中央首长指示，谈大方向。）

康老：何运洪，你负责他们来！中央老早就叫你们来，你们是不执行的，为什么河南问题一直拖到现在？二月份就在解决河南问题了，有很多问题你们是不执行，（何运洪站起来想说话）你不要站起来，中央有材料，以后给你说！（何运洪呆板地坐下去）（郑大联委党言川同志控诉何运洪镇压革命造反派的罪行，当讲到何运洪在河南搞大逮捕时）

总理：最多逮捕多少人？宣布非法组织多少？

（二七公社代表回答以后，总理暂时离开会场）

王力：郑州市宣布非法组织多少？！中央军委十条命令后是不是撤消了？

言川：四月十六日军区付政委余嗣贵还在大会上重申"郑大联委是非法组织"，还说军区说话是算数的。

王力：这些重要材料，刚才你们都没有讲清楚。

总理：（向党言川）你什么时候被捕的？

言川：三月九日在商丘被捕的。

（二七公社新华社河南分社"铜墙铁壁兵团"战士刘建生同志发言控诉何运洪对新华社记者的迫害，当讲到河南目前"非法"盛行，新华社记者进行采访，没有通过河南军区也是非法的时，总理、康老都笑了。首长们很注意地听刘建生发言。）

总理：工学院还有谁？算了，不要讲了，让纪登奎同志讲一讲。

纪：（站起来）抄造总的材料是不对的，我的确不知道，后来在北航韩爱晶同志告诉我的。他们说我是后台。（总理、康老都笑了）我把这事说一下。我被关了四个月。

康老：什么时候被关的？

纪：一月中旬到五月。（康老没听清，总理对康老说了一遍，康老点了点头。）十六条以前，我执行了反动路线，压了郑大联委，十六条以后，我也有些错误，我愿意检讨，今天时间少了，我暂不讲这个。河南军区介入文化大革命以后，在支左问题上搞错了，去年八月份杀出来的造反派组织除了一小部分，摧垮的面相当大，开封师院八·二四被摧垮了，信阳、商丘全部被摧垮了。现在当权的"三月左派"整天喊着与公安公社"团结在一起，战斗在一起，胜利在一起"，公安公社是什么人呢？是死保王一鸣（公安厅厅长）的人，军区搞"三结合"结合他们，各县公安局都是这样。他们把四大民主变成了"大镇压，大逮捕，大登记，大请罪"，把这场文化大革命变成了"镇反运动"。省直机关、十大总部是怎样起来的呢？就是原系统、原机构、原部门把真正造反派压下去以后，其余都成了"造反派"。省直机关负责人李伟是省监委付书记（原公安厅付厅长）丁石的秘书。省直机关不许有一张反面的大字报。丁石一贯支持多数派，在工学院也是支持多数派的。现在的郑工造总原来确是造反派，郑工造总也是清楚的。他们看到自己的阶级兄弟都压下去了，原组织一百多人造了何运洪的反，质问何运洪为什么把造反派压下去。我曾问何运洪这矛盾是什么性质？他不听，很顽固，把所有大学的造反派都说成是我的御用工具，本来这些造反派都是从对本单位的当权派的斗争中冲杀出来的，何运洪抓住了所谓"冲军区"、"打、砸、抢"，把造反派都说成是"御用工具"。他们利用专政机关镇压革命造反派，谁冲公安机关就把谁打成"反革命"，平顶山公安局和走资本主义道路的当权派勾结在一起，搞便衣活动，镇压学生运动。安阳、商丘，开封都是这样，反把罪名加在学生头上，说是把矛头指向无产阶级专政。当时我认为是错误的，我写过一份检查中说："如果把冲军区作为革命和反革命的分水岭，那么我承认我错了。"我说："你们不要逮捕学生，逮捕我好了。"（农学院李天祥插话："军区又向学校派了工作组，军区宣布说，工作组是经过军区挑选的。）造反派被压得很惨，也有个别很好的人，据说洛阳344部队一部分人、硬骨头六连、林县武装部支持造反派。何运洪宣布郑大联委非法后，下面乱宣布非法组织，中央十条命令下达以后，他不仅不改，还开大会重申郑大联委是非法组织，说军区说话是算数的，就这样群众组织翻了个个儿。把好同志打成了"反革命"。革命造反派成了"反革命"，保守派成了"造反派"。

王力：（拿着所谓"中央关于河南问题的十二条"的传单说）这个十二条是谁搞的？

总理：何运洪，你说！

何：有，我们没有看到。

××：是郑工一同志搞的！

造总：我们是从红代会那里搞来的。

陈新民（红代会石油学院大庆公社战士）：是我们从公安厅机要室得到的，何运洪是篡党篡军的反革命修正主义分子……

王力：（高兴地笑着）行了，这个情况清楚了，我们知道就行了。第一是从公安厅机要室得到的，第二下面有传达。（纪插话：安阳传到十七级干部。）军区至今没有否认，没有辟谣，是不是哩？

何：（狼狈不堪，吱吱唔唔）我们不知道。……

康老：不要说了，已经印成了传单，大家都知道，你不知道？

纪：（接上边话）赵文甫、杨蔚屏跑出来说："形势很好。"杨蔚屏在前一段运动中被革命群众揭发批判了，这时他便说："我死到棺材里也要记住这件事。"省委机关干部大部分过去了，戴苏理也过去了，还骂造反派组织是"反革命"组织，"大杂烩"，还要出来"三结合"。何运洪这样搞下去结果是什么样子？公安厅的权交给了保守派，造反派炮打公安厅是对的。"河南日报"社也是这样，还有电台。准备"三结合"的付省长李庆伟是支持保守派的。叛徒齐文俭过去带着日本人到处抓人，也被结合起来了。"三结合"净搞"中间人物"，搞到底全部来个倒退。法院结合了一个伪县长，公安厅把权交给了保守派，报社也是这样，生产指挥部结合的李庆伟支持保守派，齐文俭是个叛徒。谈判前应该悔改了。军区宣布郑大联委是非法组织，做了错误的决定。现在来中央，要把问题解决一下，带枪的不好办。

张保怀：敬爱的周总理、康生、伯达同志及参加会议的各位首长同志：根据今天会议的情况，我代表二七公社特提出以下几条建议，报请总理考虑。

总理：可以。

张保怀：第一，何运洪幕后操纵破坏谈判，由此产生的后果由何运洪负责。第二，何运洪在河南残酷镇压革命造反派，大搞资本主义复辟，郑州市仅是一个小部分，河南除郑州以外的广大地区同样处在何运洪一手制造的白色恐怖之下，有些地方比郑州更严重，为了全面地反映河南的情况，请敬爱的周总理批准以下几个地区各派一名正式代表参加谈判：开封八二四、新乡八一八，洛阳八一六，偃师八二五，焦作矿院八一八，平顶山选煤224战团、鹤壁、兰考造反派。

康老：派不派由中央考虑决定，我问一个问题，反对派可不可以派呢？

二七：可以。

戚本禹：八·二四可以多派几名代表，八·二四派是很有名的。

总理：可以来2－4人。

戚本禹：（点头）来四个吧。

张保怀：第三，首都红代会与二七战友一直浴血奋战，应该派代表参加谈判。

萧华：（对何运洪）你们怎么对待军事院校的同学？

总理：是不是军区打了军事院校的同学？

何：没有打他们，没有围攻他们。（二七：（众）胡扯！造谣！002部队战士讲了开封5.12、5.14、5.25事件。）

总理：首先命令军区对待军事院校的同学不要有什么歧视，一定要让二百五十个人回来（指开封被扣学员），红代会同学站在二七公社一边，在河南受压制，作了很多工作，了解了很多情况，我们了解了，明天派有关同志单独和你们谈谈，另外不要再派人去了，已经有一千多人，在北京汇报解决行了。派人去了，已经有一千多人，在北京汇报解决行了。

张保怀：（接着提）我们要求中央责成何运洪立即制止郑州的武斗，停止对二七公社的继续镇压，并要求派医疗队到河南。

总理：何运洪，对武斗事件军区要负责，不要再发生武斗，压得很厉害么！要出去劝阻，要打电话，每天要向军委汇报。

康老：何运洪、一军（野战军，驻开封）有医院，（省）军区也有医院，不能只给一方治，不给另一方治，都是阶级兄弟么，对伤员要一视同仁，如果真的歧视的话，杨代总长在这里，军队是有军纪的，明天派医疗队去。

张保怀：五，为了更好地揭发批判何运洪在河南犯下的滔天罪行，让受蒙蔽的代表回去，等觉悟过来再来参加谈判。

（总理、康老都笑了。）

康生：这一条不是和刚才说的同意他们来矛盾吗？

张保怀：这一条不要了。坚决收回，宣布作废。

康老：就是么，收回就好。

张保怀：六，我们要求敬爱的周总理批准革命干部耿其昌、王庭栋等同志参加会议。他们支持造反派，二月份以来受压制的。

总理：何运洪，由你保证这两个同志来京。

康老：张树芝（河南省军区司令员）为什么没有来？

何：他有病正在休养。

总理：叫他来，为什么不来？在北京也可以休养嘛！还有余嗣贵付司令员。

何：付政委。

总理：叫他也来。

张保怀：何运洪在粮院讲话，表示要和老保八八团团结在一起，战斗在一起，还说八八团可以宣布我们粮院联委为非法组织。

总理：他是挑拨的。

张保怀：七、请敬爱的周总理、陈伯达同志、康生同志，代二七战士向我们最最敬爱的领袖毛主席、林付主席、敬爱的江青同志并中央文革全体同志转达我们的决心，头可断，血可流，毛泽东思想决不丢，誓死保卫毛主席，誓死保卫中央文革，誓死捍卫毛泽东思想，用鲜血和生命保卫毛主席。我们这样说的，也是这样作的，我们二七公社战士的共同口号是：只要打不死，还要干革命，只要还有一个人，这个人就要继续战斗下去，彻底砸烂河南独立王国；不把文化大革命进行到底我们誓不罢休！（二七代表高呼口号："毛主席为我们撑腰，我们为毛主席争气！""只要打不死，还要干革命！""砸烂河南独立王国！"）

康生：你们拥护不拥护解放军？

二七：拥护！（二七共同呼口号："伟大的中国人民解放军万岁！坚决和中国人民解放军团结在一起，战斗在一起，胜利在一起！）

康老：（大笑）

张保怀：何运洪派到粮食学院的"毛泽东思想宣传队"的付×××说："要想为郑大联委翻案，就必须打倒解放军！不打倒解放军，不用想为郑大联委翻案！"

总理：（很生气的）这不是挑拨军民关系吗？今天的会就到这儿结束，有些事可以马上解决，答复几个问题：1、造总代表明天赶到，你们负责让他们回来，材料北航归还，问题很清楚，不在材料多少，道理摆清楚，问题一清二楚。在毛主席身边，在北京安全没有保证，那么在河南有保障？靠谁？

二七：（众）靠何运洪保护他们。

总理：2、增加代表，由我们的记者同两方面商量一下，对方也要来，对方没人，不来也可以，时间定了，以后通知军区。（戚本禹插话：八·二四可以多来人。）八·二四比较有名，可以来二个至四个，谈判不等，继续进行。

3、革命干部王庭栋、耿其昌要他们来，何运洪负责打电话，把他们送来。文敏生、杨蔚屏、戴苏理你们说他们也在郑州，他们一块来。军区来人少，司令员张树芝身体不好，来么！来北京可以治病，好不好？付政委余嗣贵也来，政治部主任也来，一共四个人；八·二四来了，一军支左负责人也来一个，可以一块谈。

4、郑州武斗很盛，军区可以制止，劝解一下就打不起来了，何运洪负责，你要打电话。军事院校赴豫调查团的人牺牲了两个，二百五十人在开封被扣，一军要马上放，北京尚有学生与军区对立，可以劝说。马上放，给自由，不要把事情看得太严重了。文化大革命么！

王力：上你们军区楼上的也要把他们放出来。

造总：前天发了公报，让他们回去。

何：他们不下来。

（空军002部队代表籍保军很激动，一下子站起来，指着何运洪）：何运洪，你当面欺骗中央首长……把796部队的战士往死里打。

总理：对军事院校的同志不能有任何歧视，让他们安全离开，也告诉开封军分区、一军，保证二百五十人的安全，武斗你负责。郑州、开封大武斗要劝嘛！能劝下来？你今天打电话，明天汇报。

5、红代会去做了许多工作，支持二七公社有材料，记者站（红旗杂志）去找你们谈，弄清楚再处理，北京不要再派人去了，在北京汇报好了，事情总要转过来，不要扩大。

6、明天派医疗队去。何运洪也要负责，军区一军有医院，要好好的治，不能只给一方治，不给另一方治，那些都是阶级兄弟，拥军爱民嘛！

何：我们是这样做的。

二七代表：何运洪你胡扯！

总理：我们要调查，明天派一个医疗队去，一面医疗，一面调查，你们二七公社不愿和他们住在一起，可以住在两个地方，你们受压抑了，你们在北京完全可以公开出来，不要让我们不好找。今天的事谈了马上就做，但不要回去打电话，出大字报，大标语。

造总：二七公社靠北京来电吃饭。

总理：（对造总）这是什么话！嗯？怎么这么说，这不对。

康老：有的说不打电话，回去还是打，各取所需，增加我们的麻烦。

二七：保证执行中央指示。

康老：刚才王力念的"十二条"，军区马上查明，要辟谣。

王力：也可能是军区说，下面记的。

关锋、戚本禹：中央文革没有搞什么"十二条"。

伯达：我们知道"九条"、"十二条"肯定不是中央的。

王力：（微笑）不是中央文革的。

杨成武：也不是中央军委的……

总理：好！散会，同志们再见。

（0：30周总理等中央首长在"毛主席万岁！万万岁！""毛主席支持我们，我们要给毛主席争气！"的口号声中，挥手向代表告别，离开会场。第一次汇报到此结束。）


康生陈伯达接见外事口单位和红代会代表谈河南问题及抓叛徒问题

康生陈伯达1967.06.03

〖六月三日晚十点三十分至四日晨二时，中央首长及中央文革负责同志陈伯达、康生、江青、谢富治、肖华、杨成武、叶群、王力、关锋、戚本禹等在人民大会堂接见了外事口和红代会核心组。摘要。〗

康生谈河南问题有关部分摘抄如下：

对河南二七公社的同情和支持是完全对的，大方向是对的，河南的问题很多，当前分为三派：有二七公社、造总、公安公社。军区有错误。毛主席很重视这个问题，主席指示我们解决。要相信毛主席，相信党中央和中央文革是会解决这个问题的"。

（康生同志在讲到阶级敌人是如何猖狂的时候，还非常气愤地拿出河南平顶山特务分子恶毒攻击周总理的照片让大家看，并随时念了几个在平顶山出现的恶毒攻击周总理、攻击党中央、攻击毛主席的反动标语，在场的人都非常气愤。）

（1）你们（指首都红代会）派到全国各地的联络站及其工作人员，作了不少工作，但也犯了不少错误，根据中央指示精神，你们必须立即撤回北京，搞本单位斗、批、改。在外地用中央文革的名义，这是不对的。

（2）六月三日，你们开大会，声援河南（二七公社），不应该开。你们这样做是给中央文革施加压力。

（3）中央叫河南双方来谈判，你们把河南造总的材料、粮票、钱抢走是极端错误的，是无政府主义。给中央解决河南问题带来很大困难。

（4）现在出现了炮打周总理的反革命逆流，大家应注意。周总理是坚定的左派、毛主席司令部里的人。

陈伯达：

河南三分派，河南造总一派，二七公社一派，公安公社一派。你们不能把河南造总说成保皇派。要那样说，这是极其错误的。河南造总来京汇报你们把人家材料抢了，这是不对的。人家第二次送材料来，你们又抢了，这是错上加错。红代会到四川和河南包办了两省的运动。在河南和四川的红代会同志要全部撤回，一个不留。要相信河南五千万人民和中央会正确处理河南问题的。主席是很关心河南问题的。主席授权周总理、康生和我负责解决河南问题。

康生谈抓叛徒的问题摘抄如下：

抓叛徒的问题，我不详细讲，以后中央要发文件。红卫兵做了大量的工作，挖出了许多叛徒，变节分子，做了许多贡献。中央发了一个通知，关于刘少奇六十一人的叛徒集团，照片也发了下去，大家很重视这件事，做了调查工作。外事口也好，其他学校也好但是最近发现存在一些偏向，就是到处都区抓叛徒。我们希望你们继续深入调查研究工作，可成立调查组，深入调查。你用一个"抓叛徒小组"的名称，去调查别人，一听这个组名就有意见，很不好。

另外这件事情不简单，做结论要慎重，这是一个人的政治生命问题，不能根据未核实的材料，宣布某一个人是叛徒，这实际上制定了一个人政治上的死刑，要负政治上的责任。这和西方新闻记者抢新闻不一样，你也抓，他也抓，被利用了。我们党是光荣、正确伟大的党，毛主席说我们的干部大部分是好的和比较好的，若都有问题那不就把毛主席的结论推翻了吗？

进监狱对共产党员来说是个很好的考验，也很光荣。不要一进监狱就怀疑人家是叛徒，不要随便贴大字报，有些群众组织做得比较好，得到材料交给中央，不立刻宣布结论，这是好的。你们革命组织要掌握方向。不要丧失警惕，也不要特务如麻。对历史上有政治结论的，凡是中央管理的干部，历史问题的决定权绝对在中央，必须由中央决定。彭真是反革命修正主义分子，去年成立彭真专案小组的时候，就怀疑过他是叛徒。担我们没有宣布，没有贴大字报。我们进行了认真的调查。我们今天可以向同志们宣布他是一个叛徒，一个特务。今天我们可以向同志们讲，因为我们经过了调查研究。就联他自己也不得不承认。

调查要结合本单位文化大革命，不要超越本单位，偏向的去搞叛徒。这样会把文化大革命方向改变了。四川军区个别同志为什么犯错误？就是因为把文化大革命运动变成了镇反运动。因此犯了方向性路线性错误。同志们，要清醒地估计这个问题。

关于李先念，总理讲，李先念不是叛徒。即使有这个问题，也只是个大错误，是个立场错误。

为什么要将六十一人的叛徒集团材料那时发下去呢？那是为了证明，刘、邓不但有一条资产阶级反动路线，而且还有一条招降纳叛的组织路线。现在同志们有了偏向，故向同志们交待一下。

……研究了有关刘、邓的许多材料，知道刘、邓不是"三和一少"，而是"三降一灭"，对帝国主义降，对修正主义降，对反动派降。灭革命。他们不是走中国的道路，而是走印度的道路。

在外事口和在军队中有一些人，在国内硬得很，在外国人面前却象绵羊一样。我说在军队中的贺龙，他在马利诺夫斯基攻击毛主席时一句话不敢说，在修正主义面前是小丑。


中央首长接见河南省部队首长的谈话记录

周恩来陈伯达康生1967.06.04

〖时间：下午四时，地点：人民大会堂福建厅。周恩来、陈伯达、康生、肖华、杨成武、王力、关锋等接见河南省军区和驻开封的一军的首长。〗

陈伯达同志问何运洪同志：上次接见时总理指示，让你们同各派代表都谈谈，谈了没有？

何运洪同志答：当时没有听见。

陈伯达同志又问王力同志：总理不是让他们同各派谈谈？

王力同志说：是要他们同各派谈谈，河南来的同志要找各派都谈谈，问题还是要通过你们去解决。

陈伯达同志说：不要有成见，要找他们谈，反对你们的去谈谈也好嘛！

总理说：河南武斗是你们压二七公社的结果，主席说过福建、河南的问题就是对群众的态度问题。我们开门见山地说，主席二月有个批件，就是批河南问题的。当时冲军区，主席说这是对你们的信任的表示。省委瘫痪了，群众找你们是信任你们，相信你们不会开枪，他真要冲，让他冲进去，住够了就好了。郑州围报馆，主席说让他暴露几天，不要接管。以后我们叫你们来谈判，你们说只有一派了。我们讲只有一派了还有啥谈的，就没有谈的了嘛！但是这是不符合毛泽东思想的，左、中、右总是存在的。以后你们抓人，宣布非法组织，把他们压下去，压力越大，反抗力越强，物极必反嘛！你压了他，他就要闹。何运洪同志上次接见，你们来了，二七控诉你们，我们说不能叫控诉，他们提了些意见，你给你们刚来的同志讲了没有？

何运洪同志答：给他们说过了。

康生同志说：去年南大、交大、郑大运动起来得快，南京、西安是派工作组进去镇压，河南开始就支持学生造反，主席称赞过。（总理插讲：现在翻过来了。）赵文甫给你们的信收到没有？（何运洪同志答：收到过一封。）这封信很坏，是挑战性的，搞不好，你们和内蒙一样。

总理说：你们谁谈谈。

接着何运洪同志代表军区向总理和中央首长作检查，当检查到二月十七日中央指示要派代表来京谈判，我们没有坚决执行，把郑大联委当作右派时，（总理插话说：毛主席当时说即使是右派也来，右派也不能压。）

总理说：你们是不是谈谈省委问题。

何运洪同志说：由李善亭同志谈。

总理说：李善亭同志你谈。

接着由李善亭同志汇报省委的问题，当汇报文敏生反对学习毛主席著作、反对毛泽东思想问题时，（余嗣贵同志插话说：刘建勋也说过读毛主席著作也要一分为二。）

关锋同志插话说：看刘建勋同志说一分为二是咋说的，如果说毛主席著作里有辩证法，讲对立统一，讲一分为二，这就不错，如果他是说主席著作有正确有错误，那就错了。

康生同志插话说：这是个复杂问题，看刘是怎么说的，是什么意思？

李善亭同志继续汇报，当谈到文、纪叫郑大联委假冲省三级干部会议时，关锋同志插话说：你们咋知道这样详细？李善亭同志说：是张耀东等揭发的。

关锋同志插话说：这个人怎么样？要把事情弄清楚。

杨成武同志插话说：河南问题很清楚，现在是怎么检讨的问题了，你们要和二七公社讲清楚，要检讨。

关锋同志插话说：刘建勋在北京三结合，郑州就出现了坚决打倒刘建勋，打倒刘建勋的后台谢富总理的标语，还有打倒江青同志和总理的标语，你们为什么不表态？

杨成武同志插话说：还有那个十二条，你们为什么不辟谣？

康生同志插话说：是不是符合你们的口味？！对你们有利，你们不吭气。

杨成武同志插话说：起码你们很欣赏。

康生同志说：你们还有要和赵文甫结合的电报。李、余、何诸同志说：我们没有这样的电报，我们可以再查一查。

康生同志说：二月叫你们谈判，你们不来，不管有意无意，是和主席思想对立的。

关锋同志说：你们想把人家拖垮，造成既成事实，再来谈判，这是很不对的。

总理说：当时你们拖，你们压了人家，所以人家反对最强。

下面接着李善亭同志继续汇报，刚谈到纪登奎问题时，总理插话说：对纪登奎的问题，主席同你们的看法不一样。

关锋、王力同志插话说：你们还继续谈，可以谈你们的看法。

李善亭同志汇报完省委的问题后，余嗣贵同志汇报二七公社的问题。

总理说：郑州八大总部是怎么一回事？

余嗣贵等同志作了回答。

总理说：对八大总部，你们要想法让他们和二七公社在毛泽东思想的基础上联合起来，当然现在距离很大了。河南不是军管，实际上军区说了他们还听，你们这次立场要站稳，谈判才能谈好，八大总部要求要派代表来，可以和他们双方协商，（王力同志插话说：二七公社不同意）可以和二七公社商量，一个总部来一个。

王力同志说：军区的问题就是几个字，方向、路线错了，打击了革命造反派。

总理说：要把立场变过来。

王力同志说：要听造反派（二七公社）的意见，要到群众里面去，听听他们的意见，不要靠什么百分比，搞繁琐哲学。

康生同志说：你们这一段是什么路线，什么方向，要好好检查。

王力同志说：你们说人家（二七公社）大方向不对，人家抵制你们，说明人家的路线对了，人家如果跟着你们，相反的路线错了，你们把革命的当成保守的，把保守的当成革命的，就是搞错了，对干部也是这样（省委领导干部）。

康生同志说：你们说人家（省委领导干部）不学习毛主席著作，你们这一段就是和毛泽东思想对立的。

总理说：你们这一段没有按林副主席说的活学活用的办，你们把这个弯子转过来。（康生同志插话说：你们有个电报，体现了你们的思想，说给郑大联委平反是冒险主义。）只要你们承认了路线错误、方向错误，是会提高威信，不会降低威信。

王力同志说：你们要到二七公社主动做工作，不然的话就不好办。

陈伯达同志说：你们回去先议论一下，再听就听进去了，要议一议。

总理说：钟生益不是支左办公室主任吗？你们也可以让钟来，和一军同志一起讨论，还可以找肖华、杨成武、关锋同志给你们帮一帮。

康生同志说：你们糊涂，你们没看主席是怎么批的，你们说人家（郑大联委）是右派，主席批的即使是右派也来。

王力同志说：关键是你们路线错了，要到二七公社那里去谈谈，他们说的不好听，这不要紧。

杨成武同志说：你们干干脆脆承认路线错误就算了嘛！山东省军区有个报告，中央批了，批语有三条：一条是公开检讨比不公开检讨好，二条是承认路线错误比不承认路线错误好，三条是早检查比晚检查好，你们要好好学习这个批示。

陈伯达同志说：不要怕丢面子，怕丢面子，反而面子丢得更多。

杨成武同志说：二月叫你们来谈判，你们不来，别的地方都巴不得要来，你们不来，你们犯了路线错误，但不是刘邓路线，是毛主席司令部的人犯了路线错误。

王力同志插话说：犯了路线错误也还是人民内部矛盾。

总理说：今天就谈到这里，一军同志没有谈，可以找全军文革，可以找肖华、杨成武、关锋同志谈谈。

何运洪同志说：向总理请示一个问题，家里没有什么人了，又很紧张，看钟生溢还来不来？

总理说：既然这样就不来了。

（记录稿，未经本人审阅）


陈伯达金敬迈在文艺界"斗争党内最大的走资派大会"上的讲话

陈伯达金敬迈1967.06.10

〖中央直属文艺团体、艺术院校、电影、图博文物系统召开"斗争党内最大的走资派大会"，陈伯达、金敬迈出席讲话〗

陈伯达的讲话

我代表中央文革小组全体同志向同志们问好！我代表江青同志向你们问好！

文艺界的革命是我国无产阶级文化大革命的开端。你们今天的大会，就是无产阶级革命派大联合的模范。你们应该继续成为大联合、大批判的模范，成为文斗、不要武斗的模范。我庆祝你们大联合、大批判及各项工作取得胜利，不断用毛泽东思想武装自己的头脑，自己教育自己，自己解放自己，自己管理自己。

光焰无际的毛泽东思想万岁！

我们的伟大领袖、伟大导师毛主席万岁！

金敬迈的讲话

无限忠于毛主席革命路线的战友们！

真心诚意愿意联合起来向中国的赫鲁晓夫猛烈开火的战士们：

首先让我们共同敬祝我们心中最红最红的红太阳、我们最最敬爱的伟大领袖毛主席万寿无疆！万寿无疆！敬祝毛主席的亲密战友、我们的林副统帅身体健康！永远健康！

今天，中央直属文艺团体、艺术院校、电影和图书博物文物系统，召开斗争批判党内最大的走资本主义道路当权派大会，我们祝大会胜利，成功！

当前，无产阶级文化大革命已经进入一个崭新的阶段。全国亿万工农兵群众、革命干部、革命知识分子，向党内最大的一小撮走资本主义道路当权派发起了总攻击。我们这次召开的大会，是文艺界无产阶级革命派在毛主席革命路线的伟大旗帜下，联合起来，向反革命修正主义文艺黑线的总后台──党内最大的走资本主义道路当权派、中国的赫鲁晓夫，和他支持包庇的文艺界一小撮反革命修正主义分子，发起总攻击、总清算的信号。

我们伟大领袖毛主席曾在一九六三年和一九六四严正指出：文艺界"问题不少，人数很多，社会主义改造在许多部门中，至今收效甚微。许多部门至今还是'死人'统治着。""十五年来，基本上（不是一切人）不执行党的政策，做官当老爷，不去接近工农兵，不去反映社会主义的革命和建设。最近几年，竟然跌到了修正主义的边缘。如不认真改造，势必在将来的某一天，要变成象匈牙利裴多菲俱乐部那样的团体。"文艺界为什么会出现这样的情况呢？建国十七年来，毛主席的革命文艺路线为什么在旧中宣部、旧文化部、旧北京市委总是得不到贯彻呢？为什么彭真、陆定一、周扬、夏衍、齐燕铭、林默涵、肖望东等一小撮反革命修正主义分子竟敢如此胆大包天，为所欲为呢？不为别的，就因为这条反革命修正主义文艺黑线有个总根子，这伙反革命修正主义分子有个总后台。这个总根子、这个总后台；就是党内最大的走资本主义道路的当权派，就是中国的赫鲁晓夫！

党内最大的走资本主义道路当权派，是我国修正主义总头目，是资本主义复辟的总代表，是全国革命人民不共戴天的敌人，也是我们革命文艺工作者最危险、最凶恶的敌人！

党内最大的走资本主义道路当权派，在文艺界犯下了滔天罪行。这一切罪恶活动，集中到一点，就是反对无产阶级专政，就是要在全国范围内实现资本主义大复辟。

革命同志们！如果他的这个阴谋得逞，毛主席领导我们打下来的社会主义红色江山，就会象今天的苏联那样改变颜色，就不可避免地要出现全国性的反革命复辟，无数革命先烈抛头颅、洒热血换来的革命成果就将废于一旦，世界革命将会出现一个大倒退。我们能够容许吗？不能！一千个不能！一万个不能！

正是为了避免出现全国性的反革命复辟，正是为了铲除修正主义的毒根，正是为了促进世界革命，世界人民的天才领袖毛主席亲自发动和领导了史无前例的文化大革命，无产阶级文化大革命，就是无产阶级革命派联合起来斗争党内一小撮走资本主义道路的当权派。要把党内走资本主义道路的当权派彻底斗垮，要把反革命修正主义黑线彻底铲除，就得先斗那个党内最大的走资本主义道路的当权派，斗那个资产阶级黑线和资产阶级反动路线的总头头，也就是要组织起浩浩荡荡的无产阶级文化革命大军，向党内最大的走资本主义道路当权派发起最最猛烈的总攻击，彻底粉碎他反革命复辟的阴谋，保卫毛主席，保卫无产阶级专政，保卫社会主义江山！

我们要以最大的仇恨、最强的火力，奋起口诛笔伐，把枪口对准党内最大的走资本主义道路当权派，彻底清算他在文艺界犯下的滔天罪行，把资产阶级反动路线、反革命修正主义文艺黑线的总根子彻底挖出来，从政治上、思想上、理论上彻底批倒、批臭，把他打翻在地，再踏上一只脚，叫他永世不得翻身！

现在正在进行着的这一场大斗争大批判，是一场严重的阶级斗争。我们必须继续发扬无产阶级的革命造反精神，彻底摧毁旧中宣部、旧文化部、旧北京市委反革命修正主义集团的统治，把反革命修正主义分子陆定一、周扬、夏衍、林默涵、齐燕铭、肖望东等等文艺界黑线的头目，一个一个地揪出来，一个一个地斗，斗倒、斗垮、斗臭！斗得没有一个人再敢保他们，斗得想保他们的人再也不敢吱声，这样，我们就能够彻底粉碎文艺界反革命修正主席分子所盘踞的一切堡垒，把他们所窃踞的一切领导大权统统夺回到我们无产阶级手中来！

无产阶级革命派的同志们！我们是为无产阶级夺权。我们联合起来，就是为了从党内一小撮走资本主义道路当权派的手中，把权夺回来。我们中央所属的文艺系统中，有几百个战斗组织，成立这几百个战斗组织，不是为了你打我，我打你，让亲者痛，仇者快。我们成立这几百个战斗组织，不是为了你夺我的权，我夺你的权。我们之间，没有什么权可夺。一切革命的战斗组织，都是为了斗黑帮而组织起来的，都是为了为无产阶级夺权而组织起来的。正因为我们的目标一致，所以我们完全有理由联合起来，完全有必要联合起来，完全有可能联合起来。联合起来干什么？联合起来斗、批、改，联合起来为无产阶级夺权。要是有哪个战斗组织，只是为了他自己那一个具体战斗组夺权，为了为自己夺权，他是想压倒别人，抬高自己；为了为自己夺权，他把自己做的任何一点工作，都当作抬高自己、压倒别人的一种资本，这样的战斗组织，是决不会有好下场的。因为背离了毛主席指出的正确方向，因为他忘了整个无产阶级的利益，因为他自己把自己排斥在无产阶级革命队伍之外去了。

所以，我们一定要坚定不移地执行以毛主席为代表的无产阶级革命路线，集中火力，向党内一小撮走资本主义道路当权派展开全面的猛烈的总进攻，在大斗争大批判中促进、巩固和发展革命的大联合和革命的三结合，推动文艺界各条战线、各个单位的斗、批、改，这就是当前我们首要的战斗任务，也就是当前的斗争大方向。无产阶级革命派必须牢牢地掌握住这个大方向。

掌握了这个大方向，我们就一定能够战胜敌人，无产阶级革命派的战友们！试想一想，一旦我们团结得象一个人，不断地壮大我们无产阶级革命派的队伍，党内一小撮走资本主义道路的当权派其奈我何！

为了不断壮大无产阶级革命队伍，我们无产阶级革命派，就必须有坚持真理、修正错误的勇气。原则问题，寸步不让，一丝不苟，按毛泽东思想办事。有了错也绝不遮遮盖盖，强词夺理，制造纠纷。而是严格遵循毛主席的教导："不怕别人批评指出"，"不管是什么人，谁向我们指出都行。只要你说得对，我们就改正。"任何革命组织或个人，不敢正视错误，修正错误，他也绝对做不到坚持真理。要是他敢于正视错误，改正错误，他就必然能逐步地掌握真理。

为了不断壮大无产阶级革命队伍，我们对兄弟组织和阶级兄弟的错误，也必须有无产阶级革命派的坦荡胸怀，看到他们的错误，就积极地帮，热情地帮，而不是冷眼旁观，甚至幸灾乐祸，巴不得他们垮台。因为阶级兄弟的错误，也就是我们的损失，也就是对无产阶级革命派力量的削弱。在向敌人冲锋肉博的时候，无产阶级的革命战士怎么能眼看着自己的战友掉队呢？怎么能为自己的战友摔了一跤而高兴呢？应该是携起手来并肩向敌人奔杀过去。

同样的，为了不断壮大无产阶级革命队伍，无产阶级革命派，对任何犯过错误而愿意改正错误的阶级兄弟，对走过岔道而愿意回到毛主席革命路线上来的兄弟组织，都只能拍手欢迎，而决不应揪住他们过去的小辫子不放，讥笑、讽刺，甚至排斥，打击他们，因为对任何革命同志，不管他们犯过什么错误，只要他们现在敢于向黑帮进行斗争，愿意为保卫毛主席而战，为保卫无产阶级专政而战，他就是我们的新战友，他们每前进一步，都意味着我们无产阶级革命派的力量壮大一分。同志们，革命的道路是漫长的；一切革命的战斗组织，都必须不断地立新功，建新劳，不能吃老本。不仅自己要这样做，而且应该欢迎兄弟组织为革命立新功，建新劳。

有人会说，你们这是"和稀泥"，你们这是"捏合"。不对！什么叫和稀泥？不抓大方向，不讲原则，不分是非才叫和稀泥。今天的大方向就是向党内最大的走资本主义道路的当权派开火；今天最大的原则，就是要牢牢掌握住这个大方向；今天最大的是非，就是掌握这个大方向的是和违背这个大方向的非。我们无产阶级革命派联合起来，掌握住大方向，向党内最大的一小撮走资本主义道路当权派进行大斗争大批判，怎么叫"和稀泥"？

同志们，看看这一小撮反革命修正主义分子的脸吧！看看他们，我们就能更清楚地看到，这样的"和稀泥"，这样的"捏合"正是敌人最害怕的。因为只要我们无产阶级革命派联合起来，他们的末日就更近了。

同志们，我们一定要牢牢记住毛主席的教导："组织千千万万的民众，调动浩浩荡荡的革命军，是今天的革命向反革命进攻的需要。""革命的战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。"我们对党内最大的一小撮走资本主义道路当权派的斗争，是一场规模巨大的人民战争，只有动员最广大的革命群众，才能进行这场人民战争，才能把党内一小撮走资本主义道路当权派斗倒、斗垮、斗臭。

为了彻底斗垮党内最大的一小撮走资本主义道路的当权派，我们一定要认真活学活用毛主席著作，克服我们队伍中一切非无产阶级思想。特别要严禁武斗，不能搞打、砸、抢、抄、抓。打、砸、抢、抄、抓决不是战斗。靠打、砸、抢、抄、抓起家的组织也决不是一个革命组织。在当前阶级斗争尖锐复杂的情况下，我们一定要提高警惕，防止坏人钻我们的空子。

被推翻的党内一小撮走资本主义道路的当权派，决不会自动退出历史舞台，他们还在垂死挣扎。他们进行反夺权的一个特别阴险的手段是：千方百计地寻找我们革命队伍中的弱点，煽动分裂，挑动武斗，毁坏国家财产，破坏革命的新秩序，极力转移我们的斗争大方向。我们如果看不到这一点，就要犯绝大的错误，就会迷失斗争的大方向，走到邪路上去。

无产阶级革命派的同志们！今天，我们中央所属的文艺系统联合起来斗争党内最大的走资本主义道路的当权派，这是一件大好事，这是一个良好的开端。但这也只是一个良好的开端而已，各系统各单位的斗、批、改的艰巨任务，还等待我们去完成，困难还有待我们去一个个地战胜，让我们牢牢地掌握斗争的大方向，在大斗争大批判中进一步联合起来，高举伟大的毛泽东思想红旗，把本单位的斗、批、改搞好，把无产阶级文化大革命进行到底！最后让我们高呼：

打倒党内最大的走资本主义道路当权派！

彻底批判以陆定一、周扬、夏衍、林默涵、齐燕铭、肖望东为代表的反革命修正主义文艺黑线！

毛主席的革命文艺路线胜利万岁！

无产阶级文化大革命万岁！

无产阶级专政万岁！

无产阶级革命派大联合万岁！

战无不胜的毛泽东思想万岁！

我们心中最红最红的红太阳、我们最最敬爱的伟大领袖毛主席万岁！万岁！万万岁！

（根据记录整理，未经本人审阅）


陈伯达接见北京航空学院师生的讲话

陈伯达1967.06.11

同志们：

你们好！今天我是来当你们的小学生的，来向你们请教的。今天你们先生太多了，我根本没法来上课，六千先生来教一个学生的，这是世界上没有过的吧？我想你们今天上课很困难。你们可以相信，除了科学技术的一些东西外，其他政治上思想上的一定可以学到的，我一定要努力地学，请你们努力地讲。我一定不辜负你们的教导和希望。就这样吧！（要求陈伯达同志题字）

（陈伯达同志题："当毛主席的好学生，当群众的好学生"。给红旗兵团题字："相信毛泽东思想，相信群众自己的力量，相信集体的智慧，这样我们就将创造人类历史空前的奇迹。"）

我又学了一点，"行百里者半九十"。这是一句中国古话。说要走一百里路，走九十里才只走了一半。

为什么走了九十里路只差十里才算走了一半路呢？这就是说后面的十里路是比较难走的。（鼓掌）大家在文化革命中做了很多工作，我们的文化革命才走了一里，还不到九十里。（鼓掌）你们也可能走得更多一些，二百里路，三百里路。所以不能自己满足呀！走了九十里路才算走了一半，对你们可能走了一百里（大家不要），我们才开步走，你看我今天才来当你们的小学生，才开步走嘛！

（陈伯达同志又题字："做教育革命的探索者"。）

写得很不好。大家强迫我写的，坚持了很久的时间我一定不写，他们一定要我写，那有什么办法呢？只好听大家的意见，不过我出丑了，大家不要再出我的丑，希望大家不要再贴出去。（众呼：我们一定不辜负陈伯达同志对我们的希望。）

刚才我给大家说了，我不会唱歌，不然我就领大家唱歌结束了。我说过，我在上师范学校的时候，甲、乙、丙、丁、是丁等，你们现在的程度比我高，（众：我们都是陈伯达同志的小学生）我们都是毛主席的小学生，以后你们再给我上课吧！今天没有机会上课了。

我今天是来谈教学改革，我们怎么来谈教学改革？就出这个题目，慢慢来，大家讨论讨论，三个臭皮匠（众：抵一个诸葛亮）抵住一个诸葛亮。

过去我们的教育制度是从中国封建社会继承来的，教育制度还有从苏联抄来的教育制度，到现在还不多。一百多年，这种教育制度。在无产阶级文化大革命中，我们要创建一个新的社会主义教育制度。关于教育制度问题，毛主席很早就提出来，他很早就探索新的教育制度，这个新的教育制度是培养无产阶级接班人的教育制度，是毛泽东思想的社会主义教育制度。你们要把它具体化，提出方案，我们现在来就向你们学习，教育制度能不能搞好，要靠大家，要靠毛泽东思想。今天就出这个题目。

你们可以办一个刊物，大家可以发表意见，现在就是大家提个方案具体化。就这样吧！再见吧！

（有同学问河南的问题怎样）

河南分成两大派，分成两派是必然的。两派中总有一派是比较正确的，有一派是有错误的。你们支持的一派是比较正确的，大方向是正确的。


中央首长第二次接见河南赴京汇报代表团纪要

周恩来陈伯达康生1967.06.13

〖时间：六月十三日晚十点三十分至十四日凌晨一点三十分，地点：人民大会堂安徽厅。出席首长：周总理、陈伯达、康生、谢富治、王力、关锋、戚本禹等。出席代表："河南二七"、"河造总"双方代表共37人和"开封八·二四"等。省委：纪登奎、王庭栋、耿其昌、文敏生、赵文甫、杨蔚屏、戴苏理。军区：张树芝、何运洪、余嗣贵、李善亭等。8172部队（一军）：徐文礼、李××二人。列席：首都红代会六人，中国人民解放军赴豫调查团六人，军事院校斗罗筹备处赴豫战斗队1人。〗

六月十三日晚十点二十分，首长进入会场，代表们欢呼，学习主席语录，二七公社代表尚未进完，就被唐伟和河造总一伙拦在大会堂门外，另外还有纪登奎和红代会代表均被拦在门外。

总理：今天还是来听听你们的，各地方代表都来了吗？上次郑州的讲了。

康老：还有一件事，先给大家说一下，下面还有一个节目呢，今天的会准备开两个小时。

总理：听听开封的。

造总：报告总理，我们上次没有讲，这次我们要求首先发言。

二七：讲了，讲了……

总理：噢……噢……（对造总）你们都来了吗？上次他们（指上次造总参加会议的非正式代表）都替你们讲了……那你们就谈吧，谈短些。

（造总王宝生站起来，欲发言）

总理：你叫什么名字？那儿的？

王：郑工造总，叫王宝生。

（总理、康老查对名单）

王：我今天汇报三个问题。（王宝生讲了所谓"刘建勋、文敏生、纪登奎为首的河南省委内一小撮走资本主义道路的当权派镇压河南文化大革命的罪恶事实"和省委内一小撮走资本主义道路的当权派唆使其御用工具镇压文化革命等三个问题。他讲了十分钟左右时，张保怀（二七）：报告周总理，我们的代表还没有到齐，在外边，他们不让进来。）

总理：谁不叫进来？

二七：河造总不叫进来，

造总：他们的代表够了。

二七：还有纪登奎几个代表，他们不让进。

总理：纪登奎上次就是代表嘛，怎么不让进来！

康老：（对造总很生气地）你们为什么不守纪律？来中央要守纪律。在中央面前还能这样吗？上一次你们就没有守纪律。要有科学性，组织性，还有纪律性。你们这样做，越搞越没有道理！这种现象是不允许的。在这儿说一下，（对双方代表）到了北京，你们都不守纪律，二七抢人家的东西──这个我不知道。

二七插话：不是我们抢的！

王力同志笑着对总理说：不是二七是北航。

（总理摆手示意让到外边叫纪登奎和二七公社的代表，一位警卫员俯首向王力汇报。）

王力：一个叫唐伟的，不叫二七代表进来。

总理：唐伟有什么权利！这是中央开会，唐伟是清华的嘛，他们有什么权利不让进来！（纪登奎和二七代表入场已11点左右。）

二七：我们等了两个小时，他们不让进来。

（总理、康老等首长很生气。王宝生继续发言，讲了几分钟后……）

二七：报告总理，受到阻拦，直到现在，红代会的代表还没能进来。

总理：谁不让进来？

二七：河造总把着大门，不让进来。

王力：（对总理）他们强调对等。

总理：什么对等，红代会么，北京的红代会么！（河造总起哄）这个事回去再调查，不会是这样的。

二七：就是河造总把着大门不让进来。

警卫员：我讲了许多道理，还是不让进。

总理：（生气）胡闹！把中央的大门！

康老：（摘掉眼镜，生气）胡闹！你们还没有中央？把中央的门，这叫闹革命吗？

（伯达同志气愤地站起来到门口去叫红代会同学。河造总的代表慌慌张张说："赶快出去个人看看，坚决按中央首长指示办事。"立即派人去。）

王力：本来就没有道理，你们这个要求完全是没有道理的。代表么，谁多少，按中央决定办。

总理：警卫员出去看看！

（门口，伯达同志出来，唐伟和河造总等在门口闹事的人静下来，伯达同志让点了红代会的名字，红代会代表进会场。唐伟等人失望地坐在门口。）

（会场上，王宝生继续发言，首长们有的在看材料，有的在批阅文件，均未对发言做记录。当王讲到二七公社的宣言时，说他们如何揭开河南省委的阶级斗争的盖子时）

总理：抽象的太多啦，你讲具体的好不好！

（王攻击解放军赴豫调查团时）

军事院校代表：这是造谣！

（王继续讲）

总理：你讲快点吧，你一个人已经讲了一个小时啦。

（王攻击郑大联委。当讲到刘建勋《我的一张大字报》时，省委总部周洪运要站起来发言）

总理：哎，哎，你们还讲？

周：很短，主要是刘建勋的，最近揭发的。

总理：你叫什么名字？哪个单位的？

周：周洪运，干事。

康老：什么干事？

周：宣传部干事。

康老：宣传部，部长是谁呀？

周：宋玉玺。（他继续讲。首长们又在看材料，批文件。中途造总一个代表又想插话）

总理：（摇头示意不让讲）你们这样讲还有没有个完，两小时都被你们占了，你们不说话了，二七还要讲，还有开封吗！（周洪运只管讲，当讲到刘建勋"我的一张大字报"时）你们说来说去，还是那几件事，你们交的材料我们都看过了，你们说别的。

周：对，对。（继续讲。讲到刘建勋在河南五年零三个月的三反言行时。）

康老：你们不要在那儿念文章，有具体事可以讲点，材料我们这儿都有。

周：都是新的。（总理笑了）

康老：你们不是印一本一本给我们了嘛！

总理：你们讲的那些，我们都知道，不要再大做文章。你们有自由，你们可以写成书嘛！那些东西我早晓得了！

周：这是新的。

（郑大红卫兵战斗师要求发言）

总理：不行，听我们安排，你们已经占了一个小时零一刻了。

战斗师：我们不是造总的呀！我们是战斗师的呀！我们要求发言！

总理：（指周洪运）时间都叫他给占去了，两面都是攻击郑大联委的，他们还要回答嘛！

（周洪运继续讲。当提到赵文甫、文敏生时）

总理：现实的你不说，文敏生、赵文甫都在这里嘛！你这些事情材料交出来嘛！

（河造总方面的代表抢着发言）

康老：听中央安排好啦！

（周说：快了，快了。周继续讲……）

（总理、康生等首长看河造总转抄的郑大战斗师编造的"北京谈判消息"的传单，均笑了。）

总理：我提一件事，（对河造总）你们搞了个北京谈判消息报导，你们知道不知道？郑大的谈判消息，这是哪个搞的？（非常生气地说）简直是造谣！莫名其妙！你们把我和康老分开，说康老见你们，我见他们，这简直是造谣！大家都在这儿嘛！

康老：（非常生气）请你们考虑，中央叫你们来汇报河南情况！是不是谈判，你们以为你们一个党，我们一个党，你们一个国家，我们一个国家，你们那个党，那个国家和我们谈判了。

（河造总抢着发言："这不是我们的"……）如果你们河造总说不是你们的，我们要彻底批判，追查什么人搞的。反革命。（康老双手篡着拳头，激动地）我们是和你们谈判，两党两国，你们赞成不赞成？（河造总代表惊慌万状，不知所措。少数人说，不赞成！）反对不反对？（造总答：反对。）反对就要有表示，必须彻底批判。（河造总代表楞了一会站起来要赖掉：不是我们的，不是我们的。）

总理：（拿着那张传单）你们说不是你们的，那你们给我们写的东西可以作证明，你们是跟我们谈判的。你们中医学院给我们写的东西，下边就是谈判代表团（指落款）。

康老：你们是什么意思？你们把住门，把我们包围住，跟我们谈判。

王力：你们说谈判，我们派到河南的记者，你们有什么资格和他们谈判？还要唐伟来。

总理：你们的意思就不是来汇报解决问题的，是来讨价还价的，这不是毛泽东思想，而是反毛泽东思想，你们思想就是不纯！你们大概谈判不好就要回去，象内蒙那样给我们造成一种形势，强迫中央承认。你们要想一想，你们要按毛泽东思想办事。你做对了，我们支持；错了，中央什么时候也不会支持的，要按毛泽东思想办事。（六月十四日零点十分，谢副总理和戚本禹来到会场，谢副总理下车后，坐在大会堂门口的唐伟一伙又一哄而起，围上谢副总理，无理取闹，硬要进入会场。谢副总理说："我不了解情况，我不管！"就和戚本禹同志进入大会堂，唐伟一伙象泄了气的皮球，一个个地坐了下来。在以后时间内唐伟一伙不断有人硬往门口冲，均被警卫坚决阻止。）

（二七代表吕以尧站起来要求发言）

总理：你叫什么名字？

吕：吕以尧。

（吕以尧以五月廿九日第一次汇报后发生的国棉六厂"五卅"惨案等控诉何运洪等拒不执行周总理指示，继续制造流血事件，迫害革命造反派的罪行。当讲到六厂事件时，总理、伯达、康生、王力等十分注意听，并长时间作记录。）

总理：你们工人赤卫队有多少人？

工人赤卫队代表：原来3000多人，后来被镇压到1000多人，现在在厂的有400余人。

总理：全厂多少人？

六厂工人赤卫队代表：5000多人。

（吕以尧继续讲六厂事件。当讲到六厂工人赤卫队大楼被烧，工人被打的惨况时，首长们显得心情十分沉重。总理看二七公社交上的有关照片时，气得皱着眉头，手直发抖。当吕以尧讲到12岁的小孩眼睛被铁军用弹子打坏时，二七代表把那颗钢珠交给总理）

总理：谁参加的？

吕：有郑州铁军、河造总，最多的时候达十万人。围攻大楼时，他们用推土机、吊车、消防车等机械，最后他们把楼烧了！

总理：谁打的？是工人多还是农民多？

吕：工人多。

总理：工人阶级都是阶级兄弟嘛，是怎么回事？怎么会打得这样惨呢？

（吕又讲了一个事实经过）

总理：为什么他们要这样打？你别光讲现象不讲实质嘛！

吕：这是何运洪一手策划，是何运洪一手搞的。

总理：噢，是这样……

吕：总理指示何运洪他们徒手隔离，制止武斗，（总理点头）可是不执行总理指示，何运洪对抗总理指示。（吕又继续揭发了何运洪策划与挑起武斗的事实）

六厂赤卫队代表：造谣！没有解放军，解放军根本没有指挥，是军区的××来制止武斗的，被他们抓起来了。

康老：（摆手示意，让赤卫队代表坐下）叫他（指吕）说完嘛！

红代会代表：（拿出传单、汽车牌照、照片）这就是事实！这就是你们的车牌照，这就是你们的照片！

六厂工人赤卫队代表：我是现场受害者，我要控诉，我把六厂工人赤卫队受害的情况讲一下。

（略）

（六厂赤卫队代表抢着发言，诬蔑说他们之所以围攻工人赤卫队是因为工人赤卫队打伤了他们400多人。……）

总理：你们有多少人？

六厂赤卫队代表：有3000多人。

总理：你们人多，3000多对1000多，怎么能打伤你们400多个男的？

（六厂赤卫队又诬蔑说二七公社廿六号游行时都是拿着铁棍，戴着安全帽打他们）

二七：造谣！我们根本没有拿铁棍，我们只拿语录本！

总理：（对六厂赤卫队代表）叫你们谈六厂的，你怎么又回到26日去谈过去的事情，叫你们谈谈你们为什么包围他们嘛！都是阶级兄弟，怎么打起来了！

赤卫队代表：（张口结舌地）是省委内一小撮走资本主义道路的当权派挑起的。8202部队师长彭辉是到现场制止武斗的，可是在离现场二里多远的地方就被他们逮住了，并且审问……

刘生：报告总理，我有个新问题，我是郑州支左办公室，六厂情况我最清楚。（刘是河南支左办公室唯一支持造反派的人，后被调走。现在北京。──抄者注）

王力：（丢开手里拿的材料）叫他说嘛！叫支左办公室的说！

（刘生站起来）

总理：你姓啥，叫什么名字？

刘生：我姓刘，叫生，生产的生。

总理：（用铅笔在代表名字的下面写下了刘生的名字）你什么时候来的？

刘生：今天下午。

总理：你们和他们住在一块吗（指二七）？

刘生：对！（刘生以其亲身体会揭发了何运洪支保不支左的事实及他自己思想认识转变的过程，他说他原来是绝对相信、坚持和宣传何运洪的意见和决定的，但通过学习中央有关文件、命令、《人民日报》、《红旗》杂志、《解放军报》等报纸杂志的有关社论，以及中央关于处理内蒙、青海、四川等地的问题的决定，对照河南的情况，越来越觉得何运洪的作法是错误的，他又通过周密而深入地调查，认为二七公社是真正革命造反派组织，他逐渐倾向支持二七公社了，但正因为这样，他于五月被调开了支左办公室。他曾给中央文革写过两封信，反映河南军区在支左中的几个实际问题，但是，均被扣。他在发言中还强调指出，如果说何运洪在前段的错误还可以说是认识问题的话，那么，在中央军委十条下达以后，依然坚决不改，便是严重的立场问题了。首长都很认真地听取了刘生的汇报，总理、康老都频频点头，王力同志不时发笑。当刘生同志谈到何运洪与八大老保总部是如何难分难舍时，王力、戚本禹都笑了。特别最后，讲到何运洪的性质分析认识时，康老点了点头。）

总理：你把这些事情整理一下材料给我们。

刘生：是。

（河造总的一个代表又站起来抢着发言。）（二七发言）

吕：我还没有讲完！

总理：好，你说吧，简短些。多长时间？

吕：时间很短。

总理：十分钟行不行？（吕：行。）好，你说吧。

吕以尧：最近在郑州、开封、洛阳等地，出现了炮打无产阶级司令部、炮打中央文革、炮打谢副总理的反革命逆流，这类传单很多，仅郑工造总廿八、九两日就出了26种。

（河造总起哄，说造谣，二七公社代表陆续将有关传单、照片递给王力。首长们在传阅。）

郑工造总代表：我们一直认为谢副总理是无产阶级司令官。

（总理、康老看着谢副总理笑。谢副总理摇着头、摆着手，笑着说："还是谢富治，还是谢富治。"）

吕：正当中央着手解决河南问题的时候，他们这样做其目的要给中央施加压力，迫使中央改变对河南问题的态度。（念洛阳红师6月4日贴的大标语"打倒刘建勋，揪出谢富治，炮轰中央文革，江青靠边站！"总理和首长听了以后很惊讶！吕又念了郑大战斗师和郑工造总的两张炮打谢富治副总理的传单。）

总理：这些内容你们都不要说了，你们有材料报给我们嘛！

吕：（再次强调）他们这样做的目的就是给中央施加压力。迫使中央改变对河南问题的态度，为进一步制造反革命暴乱造舆论，他们已经把枪发给老保了，他们的家属已经转移了，他们准备中央一旦表态，支持二七公社以后，和我们干，干不过我们，就拉到山里去。

总理：一军的谁来了？

（一军的两个代表站起来）陈红兵的问题，他们提出来要让放。

（八·二四代表插话：我们还有许多工人没有放。）

先解决陈红兵问题，你们（一军）说他写有反动标语……

（一军的代表：材料已经报上去了。）

我们要叫记者联络站跟你们联系一下，看看是不是写了反动标语。

八·二四代表：开封赵静生是支左的主要负责人，但也没有来，而叫徐文礼来了，这里面有文章，我们要求让赵静生来。

（总理把赵静生的名字记了下来。）

总理：休会。

造总代表：总理，我们说两句……

（总理没理，首长站起来准备离开会场，河造总纠缠不休。）

（二七公社代表喊口号：

毛主席万岁！

中国共产党万岁！

向中国人民解放军学习、致敬！

打倒何运洪！

打倒河运洪是最大的拥军！

砸烂河南独立王国！

有毛主席给我们撑腰，我们要为毛主席争气！）

（第二次汇报结束。）


中央首长第三次接见河南赴京汇报代表团纪要

周恩来陈伯达康生1967.06.14

〖时间：1967年6月14日晚9点40分至凌晨2点40分，地点：人民大会堂安徽厅。中央首长：周总理、陈伯达、康生、谢富治、杨成武、戚本禹。出席代表：二七公社、开封八·二四、河造总、以及新乡、洛阳、焦作、鹤壁双方代表。省委干部：纪登奎、耿其昌、王庭栋、纪的秘书、文敏生、赵文甫、杨蔚屏、戴苏理。军区：何运洪、张树芝、余嗣贵、李善亭。〗

开始"二七公社"高呼口号（略），对方也呼。

总理：你们的口号喊清楚点，不要把自己的口号也加在里边，不然我们不举手。这是我们戚本禹这个青年人提的。……（大笑）

康老：我讲一点，在中央开会时，用不着读语录，用不着呼口号。我再说一遍（又重复一遍），另外，不管你们那一边，千万要遵守纪律，要摆事实，讲道理，要讲慢点，讲清楚。

总理：你们年纪和我差一大截，你们说那么快，我怎么跟得上。（哄然大笑）我们把各地都请来了，有开封的、有新乡的、有焦作的、鹤壁的，信阳的、洛阳的、偃师的，兰考的也来了。郑州的听得多了，这次听听外地的。

郑大战斗师：我们郑大战斗师还没发言。

总理：等一下（造总代表不由分说起来发言）

康老：（发火）等一下嘛，我再三地讲你们要守纪律，听总理讲嘛！

总理：开封八·二四讲。

八·二四：我，李福来。

总理：查名单（戚本禹插话说是李福来）

总理：好！李福来讲，不要太长，最多20多分钟。

八·二四：何运洪和赵静生都是一个腔调，要不把八月的造反派打成御用工具就糟了（对方跳起来说造谣）

（总理、康老阻止对方发言。）

康老：你们这成习惯了，一触即发这是要犯错误的，我给你们介绍经验，一触即跳必定要犯错误。

（李福来继续讲）

总理：什么时候定你们反动组织？谁定的？

（李回答了时间，李谈到军队宣传车喊"贺龙万岁"。）

戚本禹：谁喊的？

八·二四：8172的宣传车。

戚：有这事吗？

八·二四：不仅一次，16、17、18连续多次（李举出时间地点并举出一车号是午4－16－94）

总理：你们把主席象砸烂了吗？

八·二四：纯粹造谣。

戚：你们搞了个四条吗？

（李作了详细的说明，并拿出笔记本上的原始材料说明是断章取义，政治陷害。）

戚：（满意地点了头，并接过笔记本仔细阅后面带微笑地转交给陈伯达同志。）

（李谈二·八事件、二·一一事件、二·一八流血事件打死二人时，戚和总理在一块研究记录）

康老：打死的叫什么名字？

八·二四（黄泽生）：杜聚明，化建公司木工，35岁。

康生：哪里人？

八·二四：开封市人。

康老：女的？

八·二四：孙爱英、开封青年农场女工，被赤卫队掐死的。

总理：那女的当时送家里了？

八·二四：是不是送家里的不清楚。

总理：等了几天？

八·二四：八天。

总理：怎么死的？

八·二四（黄泽生）：掐死的。

总理、戚本禹：谁运走的？

八·二四（黄）：八·二四同学。

戚：谁开的枪？

八·二四（李）：一驻军战士。

戚：弹头？

八·二四（李）：出来了。

戚：没找到？

八·二四：没有。当时队伍打乱了，有医生诊断，有伤口分寸。

戚：材料带来了？

八·二四：带来了，下边可交首长。

总理：（仔细听李讲。）

八·二四：八·二四被捕615人，占八·二四的34％。

康老：打死在二月十九号？

八·二四：二月十八日晚上。

戚：八·二四多少人？

八·二四：1600多人。被捕600多人。

（作记录）

戚：被捕600多人。

总理：劳动改造多少？

八·二四：57人。

总理：放了没有？

八·二四：放了。

戚：宣传车是你们砸的吗？有这事吗？

八·二四：没有。

戚：抢了枪了吗？

八·二四：没有。

总理：六号门有枪吗？

八·二四（黄泽生）：公安公社逮捕六号门负责人秦俭时，群众气愤地把公安公社枪下了，当时交给电厂武装部。

八·二四（李）：从2月8日至3月中旬开封捕4千人。2月18日抓一千多人。

总理：师院抓2000人？

八·二四：600多人。

总理：你讲快点，你讲的差不多了。你别把今晚的时间都讲了，要集中点，有材料把材料交上来。我们记者站的同志明天还以座谈的形式找各地谈，把材料交上来，不然每个地方都要听，时间不允许。四川就是这样。

八·二四：好，快点。摧垮的保守组织复活，以开封师院为例。

康老：他们现在成造反派了（李讲到井冈山时），噢，你对井冈山有什么看法？

八·二四：地地道道的保皇派。（这时开封师院井冈山跳起来大叫：造谣。）

总理：你是开封师院的？（井冈山：是）

总理：井冈山的？（井冈山：是）

总理：哈哈，对头啊！（井冈山起来发言）

康老：你讲快些，人家还要讲嘛！（……）

总理：兰考有人来吗？（有，总理，我要求发言）。

总理：你等一等，还让他讲。（井冈山又讲，当他否认自己是保皇派时）

总理：你们杀出来是今年了吧？（井冈山：不是！）（八·二四欲反驳）

总理：（对八·二四）你不要接人家的话，你把东西拿出来嘛！

（八·二四交给总理一份井冈山成立声明）

总理：（对井冈山）你们今年二月二十四日的声明，（把声明举起来一股劲地摇）承认井冈山兵团前段执行了资产阶级反动路线。

井冈山：当时他们压我们很厉害，把我们压垮了。

总理：压是一回事，你们执行资产阶级反动路线又是一回事，你讲一下。

井冈山：那……那时……（吞吞吐吐地）

总理：你们自己的事嘛。

井冈山：那是几个人起草的，没通过……

总理：起草没关系，怎么能油印呢？这下边落款还是你们兵团的名字嘛！

（井冈山吞吞吐吐，狼狈不堪，又讲八·二四的"罪状"，拿出许多照片……）

康老：你要扼要点，这里材料比你还多。（井冈山又讲了一会）

总理：你等一下，我问一件事，北航×××来了吗？

红代会：没有。

总理：你们来几个？

红代会：六个。

总理：都是哪个学校的？

红代会：地质二人，农机二人，石油一人，北大一人。

总理：通知另一方面，清华、北航、北工有人支持造总的，也让他们进来。（红代会答：支持是少数。）不管多数少数，有支持的让他们进来。

红代会：是这样的，他们每个总部，比如北航红旗、清华井冈山总部都是支持二七的。

支持造总的只是个别人，不能代表总部的观点，没有经过红代会的批准。

总理：你们是红代会批准的。

红代会：我们是红代会特派河南战斗队，是红代会批准的。

总理：噢，你们是正式批准的，（造总递了条子要求让他们进来）这个事交给谢副总理。（总理将条子递给谢副总理，谢看后没吭声。）

（井冈山又讲，总理和康老等首长在看材料）

（井冈山讲到纪登奎、开封第一书记徐学龙收买八·二四，给了70万元）

总理：（不满地问）谁给的钱？什么钱？有什么证据？你要快一点，离题太远了！（走出去了。）

康老：听我讲，我们现在要听一下洛阳的情况，因为现在洛阳情况很严重。请洛阳拖拉机学校的常春波同志讲。

（洛阳的常春波讲了，讲得很慢、很生，没有感情，主要讲洛阳的武斗的情况）（二七群众很生气；老保得逞，跳起来说什么不会造谣，我们讲。）

康老：（仍然非常耐心地听他讲，仔细地询问）你讲的是军区还是军分区？

常：是何运洪搞的……（对方嘲笑）

（康老点了点头）（当常谈到洛阳武斗影响了生产）

康老：（惊讶地问）拖拉机厂停工了？！

（老保门不承认是他们挑起武斗，乱吵吵）你们八一六是什么组织？包括不包括工人？工厂是什么组织？（常作了回答。）

红代会：（尤红）：拖拉机厂筹委会去围攻的。

康老：现在还围着吗。（常答：攻破了！）

（公安厅红色公安几次要求发言，想在首长面前无情地揭露公安公社黑幕）

康老：等一下，围攻哪里？（常答：机务段。）我没听清，噢，机务段……

公安厅的张××：发生在六六通令后。

康老：（点头）张捷是什么人：（常答：洛阳市武装部长，参加围攻）

（老保：造谣！）

康老：（对老保）我说了，你认为他是造谣，那不是对你有利吗？逮捕了二百多人放了没有？有没有再捕人？

张××：洛阳捕人了（老保：造谣。）

（张××同志要求揭发公安厅内幕，老保急得跳了起来，攻击张××是投机倒把分子。这时红代会同志要求发言，场面较乱。）

康老：慢慢地让他（指常）讲吗。你是红代会的，等一等，你有材料送上来好了。

常：有1000多人跑出来到八机部住着，还有的跑到其他地方。

康老：有没有捕人？（常：没有。）

常：八一六大楼被围，上面有300多人。

尤红：我要发言。（老保跳起来指着尤红：你尤红是专门挑起挑斗的！）

康老：你哪一位？（老保：我洛阳的。）洛阳的正在讲吗！（老保：我们有材料补充。）你有材料交上来好了！（常继续讲）

康老：火车停了？

常：6月9日全部停运，工人不敢上班，被毒打被抓走！

康老：扼要点！（常：在洛阳出现了一股炮打无产阶级司令部的妖风，写出了许多反动标语。）（老保：我们没有，是你搞的，欺骗中央。）

尤红：有！是你们干的！（老保反驳，要压制尤红发言，攻击首都红代会战友挑起武斗。）

康老：他们（尤红等）是中央请来的，发言不发言中央有权力，不能由你们决定（对老保）（后又对尤红）你是红代会农机学院的吗？人家点了名啦！你有权利反驳，你把材料整一下交上来，交给戚本禹同志，这关系到你们红代会的声誉。（说着和戚本禹、周总理同时大笑……）

康老：（对老保）你讲！不要激动，造反有理，一激动就没有理啦！

戚：那是观点不同？（老保讲……）

康老：我想现在请洛阳的同志说明一点，现在还有没有武斗？有武斗如何制止？这是我们当前的迫切任务。洛阳是重工业城市，（在洛阳武斗）对国家不利。（老保还要继续讲）

谢：停下来！

戚：停下来！

（常又讲。老保：造谣！）

康老：你们让人家讲嘛，何必左一个造谣右一个造谣。

刘生：制止武斗我有办法，只要解放军站在公正的立场就能制止。

康老：对！军队应该徒手解围制止武斗。双方都要制止武斗。破坏了国家财产，损坏了身体，不好！（老保又讲）我谈一句，有个叫刘峰的是哪一位？（河造总的捣乱分子站了起来（康老发火了）你递了两个条子，说有要事告诉我们，你有什么事怎么不写出来呢？这事并没有什么好保密的！请新乡的讲吧！新乡已发出呼吁了，你（老保）到过新乡吗？（没有，）你没有到过新乡，你讲啥！你的意思我明白了！你有材料你写出来吧。

（新乡八一八李德森讲，最近八一八被围困、断粮断炊的情况，康老很关切地询问了情况。接着新乡李玉坤讲，当讲到他是参加了老红卫兵时）

康老：你是老红卫兵，什么时候成立的？（李回答）噢，你老红卫兵是八月二十四日成立的，八一八红卫兵是9月1日成立的，相差一个星期就老了。在北京老红卫兵人家就从另外地方想……（说着笑了）

伯达：（对李玉坤）时间很宝贵。

康老：新乡最近逮人没有？刚才那个同学讲八号捕人了……粮食站封锁了没有？老保李玉坤讲他们也被断粮的情况欺骗中央首长，李玉坤油头滑面地讲个不停）。

康老：你把材料交过来！

伯达：你说的多了把主要问题都冲淡了。（新乡师院八一八要求辟谣。）

康、陈：你们可以辟谣。（新乡八一八发言，李玉坤立即起来吵吵。）

总理：焦作的谈吧！（焦作矿院八一八刘文学讲，焦作老保不讲道理的抢着发言，刘文学一看是个四不清干部，气愤地说：你没有资格发言）

康老：这儿谁都可以谈。（老保讲了下去，当他骂耿其昌老混蛋时）

康老：在这儿不要骂人，摆事实讲道理，在中央开会不要骂人！（面带怒色）你是不是抢了章子（指假夺权）的？你要讲扼要点，你从开始讲，讲一天也讲不完！焦作矿院八一八讲，讲了大方向，很有声色，时间到了……

戚：今天就停下来。

总理：今天谈到这儿，以后谈，以后来谈。郑大战斗师不属于两派，可以写材料。下一次十大总部各总部来两个人。

康老：尤红把材料送上来。

总理：洛阳打群架很厉害，不符合六条通令。要百分之百地执行六六通令，军分区无论如何要劝阻，派不带武装的。军区除一军负责的地方要多负责任，把武斗劝阻。生产下降的尤其是洛阳，还有煤矿，平顶山，焦作，还有铁路全部军管。有权制止武斗，我刚才……去广西那边，一国际列车94个小时停在柳州，复杂了。把农民调到车站打司机，司机受伤，把车开到柳州停下来。要交打人凶手，不交出打人凶手不开车，这多不好！运往越南前线的，国际影响也不好。徐州也搞得不好。郑州是关键地方，不管怎样打架，不要打到铁路上来，一切为运输服务……你们双方打电话，不要讲下去，算了。

康老：总是讲过去，这怎么行呢？

总理：军管会，大军区管，武汉军区管，不得支持一方打击一方。军管会是站在中央的立场上……散会。（双方吵，总理很生气。）（大家呼口号！）

（二七战士高呼，毛主席万岁！第三次汇报结束。）


陈伯达接见清华大学师生讲话纪要

陈伯达1967.06.26

陈伯达：现在有一个问题，今天来主要的是简单谈几句话。现在已经六月了，快开学了，你们是不是九月份开学？

团派答：九月一日开学。

陈伯达：下学期又要开学了，现在又快放假了。我们这次来是向你们请教一下。你们当先生。今天这儿有老师吗？

414派答：有！

陈伯达：我是来当你们学生的。现行的教育制度毛主席多次批评，要来个革命，来一套新的教育制度。毛主席讲：我们现在的这种教育制度要不得，现在的教育制度，（它）实际是资产阶级教育制度。各个时代，各个阶级社会，都有不同的教育制度。奴隶主义、封建主义、资本主义的教育制度都不一样，我读过私塾，读了两年半的师范，都是封建主义的！我向你们学习！你们比我高明！

戚本禹：你人老了，老为人师！

陈伯达：后来，我就当了小学教师，大家不欢迎我，高年级学生长得比我高，年龄比我大，我吃不开。

每个阶级社会（奴、封、资）根据它的需要都有一套教育制度！现在我们学校的教育制度基本上是资本主义的教学制度（基本上可以这么说），我国在满清末年开始有高小、中学、大学。辛亥革命以后继续发展了资本主义教育制度，中国又是半封建、半殖民地的国家，又掺杂了一些帝国主义、买办教育的东西，燕京、天津、辅仁等大学都是美国人办的，他们的目的是为美国资本主义服务的，他的制度，基本教材都是从欧洲来的。

解放后，我们的教学内容有些改变，增加了一些新内容，但基本上没有很大的变动，又抄了苏联的一套，而苏联的一套也是资本主义的一套教学制度，资本主义教学制度有可以用的，可以吸收的东西，但全按资本主义一套来办学是不适当的，社会主义无产阶级专政下，应该有一套新的教学制度，在性质上和资本主义教学制度有区别，苏联在开始时，莫斯科大学实际上是资本主义教育制度，克鲁普斯卡亚有些改革的，后来又抄了资本主义的，莫斯科大学实际上是资本主义教育制度。文化大革命已经进行了一年了，应该提出一个教育革命、教学改革的方案，教育革命的大方向毛主席已指出了，已经解决了，可是要具体化，要从群众中来吸收大家的意见，学制，教学内容，教学时间，教怎样教，学怎样学，时间要多少？都要逐一加以解决，毛主席不断批评这个问题，从小学到大学，大学毕业二十五岁了，青春时代是精力旺盛的时候都在学校了，脱离社会，脱离实践，脱离群众很危险！这样不知不觉就会演变，不知不觉可以走上修正主义道路！这不以人们意志为转移。不仅文科要彻底革命，理工科也要彻底革命。

中国古时候教跟学是一个字，不能分开的，旧书上买卖也是一个字，后来商业发展了才分开。我讲这些不是要复古，是讲怎样正确处理教和学这个关系。学生可以当先生，先生也可以当学生，教学相长，你做我的先生，我做你的学生，你们研究一下，无产阶级专政下社会主义社会的教育制度，这对资本主义教学制度是一个大革命。中国的文化大革命世界上是没有的，苏联是没有的。

教学的革命应该成为文化大革命的重要成果之一。根据毛主席指引的方向我们大家来共同研究。你们这里出版教育革命的刊物没有？北大、师大出了一个教改刊物，还有框框，我还不大满意。你们可以召开座谈会，研究工科、理科怎样改革，研究教育制度的过去和将来。各种意见都可以发表，百花齐放，不要不准人家讲话，不要一发表不同意见，就戴帽子："资产阶级反动路线"。允许发表不同的意见，允许人家改正错误，有的是从错误的改到正确的，有的是从正确的改到错误的，然后再改过来，也是允许的。请你们研究一下教改的问题，创造一个新的教学制度，按照毛主席教导的，把它具体化，提出一套大体的方案，不然下半年你们怎么开学呀！确定以后可以使教学大踏步的前进，可以使思想大踏步前进，以便能够更快地超过世界先进水平！


陈伯达对北京市革委会教改小组的电话指示

陈伯达1967.07.03

市革委会批改小组七月三日下午电话通知清华说：陈伯达同志前几天向革委会批改小组来电话说：

"前几天我已去过北大、师大、航院，向他们交待了任务，叫提出教改方案，现在你们代催一下，叫师大把教改方案交上来，包括课程学制，教学方法，搞好了，赶快交上来。"

陈伯达同志指示师大革委会：

建议你们，组织卅个人的调查组，调查大学、中学、小学，（大学就选师大，中学选师大的一个附中外，另外再找二个；小学除选师大附小外，另外再找二个）。内容包括过去的批判，现在的状况，将来的发展。时间一个月，写出书面材料。指导思想就是主席教育语录汇编（即主席教育的基本观点），再一个就是主席解放前关于农村调查的几个报告，看主席怎样调查，和其它学校的不要重复，用自己学校的名义去调查，不要用中央文革的名义去调查，可以说响应伯达同志号召，搞教育革命进行调查。调查对象包括各个方面。


陈伯达对教育部全体工作人员的讲话

陈伯达1967.07.05

〖摘录〗

我建议可以考虑组织五十来个人的班子。开会以后，组织五十个人的样子，组织一个管理教育行政的班子……我们啊，这个国家因为建国以来，学了苏联，有个缺点，国家的机构庞大。听懂吗？国家机构太庞大了。

……

总而言之，时间是很迫切的，现在很需要一个教育行政的班子。大学要开学，中学要开学，小学要开学，还有毕业生要处理。要我处理，我处理不了。要有一个行政班子。国家迫切需要一个行政班子，国家要管理教育的行政班子，不要等得太久。


陈伯达对北京市中学生的讲话

陈伯达1967.07.06

〖地点：政协礼堂〗

同志们、同学们：

今天傅崇碧同志命令我来讲话，不晓得灵不灵。你们都是了不起的人啊，我只是一个普通普通的小小的蹩脚的老百姓。看到你们这里有这么多人，我就有点害怕了，心就跳了，因为乡下人看到人多总是有点害怕。听听就好了，不要作笔记，不要贴大字报，也不要广播，我是见了刀子就害怕，因为有许多学校的学生正在磨刀，准备大武斗。（陈伯达同志指着桌子上摆着的一堆刀子、鞭子等武器说。）你们都看看前面摆着的这些武器，都是要打死对方的。你们这样干有什么意思？人多、刀子多、力气大，那当然会打赢了。（吴德同志将"打赢"翻译成"打人"，陈伯达同志说："你看中国人不懂中国话。"后来又换一个同志当翻译，还是不行，最后仍由吴德同志翻译。）

我们中国人太多了，地方太大了，口音太多了，我们一个县就有几百种，县南边的人就瞧不起县北边的人，瞧不起东北边的人。倒过来也一样，也是互相瞧不起，不过，我们在北京好像没有这个问题，你们是按派来分，不是按口音来分别。你们在座的一千多人有多少派啊？（有几个回答：一派。）一派？一派就不会有这么多的刀子。希望都是毛主席领导下的无产阶级革命派。

我讲话不知道灵不灵，我的讲话对不对，最根本的一个标志，就是合不合毛泽东思想，如果不合毛泽东思想，你们可以不听，如果合乎毛泽东思想，如果对人民有利，希望你们考虑。大学生的情况现在看来比较好，你们不是要向大学生看齐吗？傅崇碧同志跟我讲，最近大学生好一点，中学生准备你死我活地斗一下，我听了以后，因为没有调查研究，不晓得究竟是不是这样，没有把握，刚才进来看到一大堆武器，这当然只是收集的一小部分，还有"埋伏"的，我相信可能在准备干。

你们都是两大派吧？"四·三"派、"四·四"派。我是不三不四派，合成一派就是毛泽东思想革命派。（鼓掌）好像这个问题大家鼓掌不那么起劲。（又一次鼓掌）一鼓掌就算数了，可能你们在考虑，是不是搞"四·三"派、"四·四派"，所以开始的时候鼓掌鼓不起来，这个可以原谅的。我刚才有点强加于你们的意思，希望你们鼓掌，有点强加于人。大家好好思考思考，究竟是不是分这么两大派？中央文革号召大家不要分成这么两大派，更不要两大派进行武斗。

我刚才说了，谁哪一派人多，刀子多，力气大，就可以把那一派打倒了，听说你们两派势均力敌，差不多，谁也打不赢谁。可能你们是不是有的制造刀子、鞭子比较厉害一些。有的学校有这些条件，有的学校没有这种条件，第六中学我就看了他们制造刀子的那个车间，那是很蹩脚的车间，制造的刀子没有现在这样高明，水平没有这样高了，好像你们制造鞭子的水平不断提高，（陈伯达同志拿起在台上展览的一把刀子）我今年在第六中学还没有看到这样的刀子，现在看来，可见制造武器的水平比较高了，好像我们的原子弹一样步步升高，可是，不要拿这个东西杀自己的人，你们忍心把自己人这么一下子戳到肚子上吧？（作了个手势）恐怕这么一戳就死，是不是？有一个工厂杀了一个学生，只是这么戳了一刀，就死掉了，再也救不过来了，你们忍心这样干吗？文化大革命是触及灵魂的革命，是革思想的命，是革资产阶级思想、小资产阶级思想、封建地主阶级思想的命，不要去革脑子，你要把脑子劈开来，把里面分成哪一部分是资产阶级的，哪一部分的是无产阶级的，根本分不清。用这个方法来解决问题，解决不了。

你们人多、刀子多、力气大打赢了，但是真理不一定在你手里，开始真理不一定在多数人方面，可能在一个人、两个人方面，毛主席经常说："马克思开始只有两个人嘛！他就形成了一个国际性的运动。到现在，我们都承认我们是马克思的学生嘛，马克思在世的时候也没想到有这么多人，所以真理不是在这个当中解决的（指刀子），是在头脑里面解决的。它懂了马克思主义，懂得了毛泽东思想，就有勇气，就有魄力，就能干出惊天动地的事，现在你们不依靠毛泽东思想，不依靠马克思主义，只依靠刀子，这样死了很不值得。你们读了毛主席纪念张思德同志的《为人民服务》那篇文章吧？那里面引用了中国的一句老话："人固有一死，或重于泰山，或轻于鸿毛。"有的同志跟我说："现在武斗死了连鸿毛都不如！"我看连麻雀毛还不如，那为什么要这样武斗呢？我看不是在座的人都要搞，有的人唆动人去搞，不要上当了！

你们现在搞武斗这些队伍都要解散，什么"敢死队"、"飞虎队"，不晓得还有什么样"队"。这些队都要不得，想一想毛主席的《为人民服务》这篇文章跟我们说的，这样斗死了，是不值得的。我们为什么不留着我们的生命来为祖国服务，为祖国而死！有的究竟打死谁还闹不清楚，因为是群斗，还有，死的人为什么死，也闹不清楚。

你们准备大搞一场，这么一说，你们是不是高兴啊？可能大部分是高兴的，个别人不高兴或者只有一个人不高兴，或者在座的一个人都没有。你们自己想一想，用刚才那种刀子扎人家，你们自己扎自己一下试试看嘛，你自己不想扎自己，无缘无故地把人家扎一下有什么意思？而且扎的都是同志，将来可能是很有用的人。你们已经长大到十几岁、一二十岁了，他们吃的是老百姓的粮食，老百姓供应粮食给这些小孩吃，希望他能够工作嘛，能够在毛主席的领导下好好作了一个百姓嘛。不管是做工、做农，或者搞什么技术，或者还有一些什么旁的工作，像国家工作、军队，不然老百姓为什么要培养他？为什么一定要给他粮食吃啊？想一想，我们吃的粮食，一粒米来都不易。我们自己不要随便死掉了，也不要随便把人家杀掉了。是老百姓供应我们粮食，要培养我们成为一个有用的人，不是这样糊里糊涂就死去的，为我们的国家，为毛泽东思想，我们随时可以牺牲生命，这样死就有意义，就重于泰山。但是，不要这样糊里糊涂就死掉了，死也要有个目的嘛！像这样武斗死了，实际上比麻雀毛还不如。

不晓得不是是说服了你们，你们赞成武斗就武斗吧。一定非斗不行，那我有什么办法？但我想说服你们可以吧？（众答：可以！）这个意见也是广大群众的意见，广大群众的要求，是从群众中来的意见。斗争是需要的，但是要用头脑，用思想，不要靠刀子。"四·三"派打胜了，这个"四·四"派又反过来把他们压下去，然后"四·三"派又起来，把"四·四"派又压下去，可能这样循环来做，有什么意思？一点意思也没有。

你们现在有几种情况吧：一个就是想出去逛，逛逛就要打人，好像不打人就没有什么意思了，英雄无用武之地，你们都是英雄嘛，力气总要使用一个地方嘛，这样想来想去，还是打人好，因此就准备打人了。现在我们在座的有联动的同学没有？联动的同学也是我的朋友，那一天我是见到福建的一些联动，他们叫"东海兵"，我知道他们的名字，人不认识。那天在政协礼堂这里开会，一百多人。我怕坐在后面的人听不见，我说后面的人都坐到前面来，结果，有的群众说他们是"东海兵"的，我就懂得了。我说，让他们到前面来，并不等于我同意他们的政治意见。他们的头都是剃得光光的，他们的确不大行，说道理也说不过人家，只会吵架。那天我给他们提供了两点意见。第一点，我问他们：你们为什么把头都剃光了？他说，当时是破四旧。我说，破四旧怎么破到头发上来了，我们讲破"四旧"是破旧思想、旧风俗、旧习惯、旧文化，这跟头发关系不大吧？女同志留头发他们赞成。女同志没有剃光头，这一点，他们比较聪明。他们没有剃头发一样可以参加文化大革命。为什么要剃光头才能参加文化大革命？这都是非常简单的。小孩子的脾气，没有什么道理可说的。将来他们留也可以，不留也可以，我没有固定的成见。我并没有说剃光头不好。你们在座的也有剃光头的。我在延安的时候，差不多也是剃光头。所以剃光头没有什么问题，你们愿意剃就剃，不愿意剃就留。第二点，我看"东海兵"那些同学的确比较娇嫩，又讲不出道理。我就跟他们说，要学做老百姓。不晓得他们听得进听不进就是了。因为他们觉得自己是英雄好汉，把自己跟群众区别开来。我劝他们学当老百姓。

学当老百姓并不是一件容易的事情。我为什么经常说，我是一个小小的蹩脚老百姓呢，就是我对自己作了分析。我小时候做过一些农业劳动，现在我种地也不行了。为什么不行了，挑重担子我就不行了嘛。农业的技术劳动，比如插秧，我就不敢插，怕插坏了。实际上，老百姓并不欢迎我们插秧，插秧有一定的技术。这个东西没有学过一个时候，不能随便乱来。种子放下去，有的长出来了，而且长的很好，有的就长不起来。我想退休到农村去，当一个老百姓，不像你们想当一个大人物。当一个什么样的老百姓呢！我只能做一些最简单的，不需要一般的劳动力去做的劳动，这些轻的劳动，我现在还是可以做的。这样我到农村只能当一个蹩脚的老百姓嘛。这不是一个小小的老百姓吗？到工厂去，所有你们磨刀的这一套，我都不会。在这方面，我是你们的小学生，小小的学生，小小小的学生。我如果到工厂去，只能做一些很轻便的简单的劳动，技术性的复杂的劳动，我就搞不了。这不是蹩脚的老百姓吗？所以我的这个称号是有根据的。

做工不行，做农也不行，那你教书嘛，我说，这倒是一条出路。我小时候当过两三年小学教员。可是，那时候我当了小学教员并不高明，个子很矮，很多高小的学生，有的年纪比我大，有的个子比我高，我说话他们不听，我讲课的时候，他们就哇里哇啦，所以，校长只请我教了一个学期。以后再到一个学校教，又教半年，学期终结的时候，又不要了。因为个子太小，不管教得好不好都不行，没有威信。我教学生的时候，还准备打学生。不是这种鞭子（指台上展览的鞭子），是竹子做的，有的学生吵吵闹闹，我就说，不要吵。我的话他们不听，我就把竹板拍一下，我自己好笑了，学生也笑。所以，根本不能当小学教员，现在当然可以了，老资格了，当小学教员该没有问题了吧，但还有一个最大的难关通不过，就是我的普

通话通不过，小学生听不懂。我小时候在家里教书，说的都是土话，所以语言不发生问题。现在如果是北方的一个小学，教书就发生问题了。你看，你们这些跑遍全国的人都听不不懂我的话，还要翻译嘛，那小学教员还要请翻译？所以我在北方教小学不行了。那么，我回到家乡教小学吧，又发生问题了，就是我们现在的学校都是用普通话来教书了，我回去在小学生面前不敢说普通话，因为他们学习普通话，比我说得好，那我怎么上课呢，我说我想来想去只有一个本事，教写字。教写字我也只能写楷书，草书也不会，篆字也不会，隶书也不会。总之短处太多了。所以，从这方面可以说也是一个小小小的蹩脚的老百姓。我这都是有根据的，你们不要说我是故意谦虚。

你们现在有一个好机会。刚才傅崇碧同志给我看了几张图片，小学、中学校破坏得很厉害，桌椅、板凳、窗户等破坏了（将照片亮给大家看）。当然，不一定是在座的同志破坏了的。我看现在复课闹革命，首先用自己的双手把学校修理起来，不晓得可以不可以？（鼓掌）由学生破坏的，由学生来修，不要再请工人了。这样你们也学一点本事嘛，又会修房子，又会修桌椅板凳，你们就变成多面手了。准备一个复课做条件，下半年上课了。一边上课，一边搞斗批改。你们大概都很想上课了吧，现在，首先把学生集中到学校去，一部分时间讨论文化大革命的问题，同时劳动，当泥水匠，当木匠，当修理工人，这不是有点职业了吗？我看你们当老百姓，可以当一个好好的老百姓，不会像我这样一个蹩脚的老百姓。因为你们现在年龄还轻，精力充沛，手也灵活，脑子也灵活嘛。

搞大联合的问题。你们"四·三"派、"四·四"派坐在一起，大家交换意见，有不同意见不要马上顶回去，可以想一想，或者回来想一想，想多少天都可以，各方面都想得周到了，再回答也可以。有理还是有理，无理还是无理嘛。我说话不合你们口味吧？你们希望跳跳闹闹，我希望你们坐下来，你们希望散到各个地方去，我又希望你们集中到学校里头去。看看你们对还是我对，我不强加给你们。但你们也不要强加给我。比如贴大字报，就是强加给我了。

教育问题。这个教育行政是需要有人管理，现在教育部两大派的斗争相持不下，我昨天到他们那里去，给他们建议，还是要搞大联合，不同派别开联席会议。你们也可以这样搞嘛。讨论我们这个学校应该怎么的搞，将来教学应该怎么搞。教育行政没人管，现在分配问题、招生问题、升学问题都上来了，我现在请教育部两大派开联席会议，大家作自我批评，不要批评对方，因为对方已经作了自我批评，那就不要批评他了。阿Q头上有疮疤不行，这样就联合不起来了嘛。招生问题、毕业、升学问题，希望将来由教育部担任教育行政班子搞起来。

教育部有两大派，一派联系新北大，一派联系北师大。我说我既是新北大的好朋友，又是北师大的好朋友。你不能说我不是新北大的好朋友。（聂元梓同志插话：你是新北大的好朋友，是北大的好老师。）如果联合不起来，把我劈成两半算了。

可以开联席会议，先作自我批评，然后搞大联合。三个步骤：第一先整风，自我批评。总有缺点，不会完美无缺，不管缺点有多少，提一提，谈一谈嘛，根据毛泽东思想进行整风，这样就可以开联席会议了，就可以开联席会议了，就有开联席会议的可能了，不然一碰就拍桌子，说话说不拢，没有商量的余地。开联席会议以后就可以搞大联合了。有时你们适合不适合，由你们考虑好了。

（讲到这里，陈伯同志因有事要走，有的同志提出了一些问题，伯达同志又讲了下面一段话。）

我赞成"联动"这些组织应该解散，插到各派组织中间。他们一定不散，一定要闹地位，那也没有办法，要等待他们觉悟。"联动"这些人都是小孩子，一二十岁，有很多就是没有见过老百姓。所以他们就弄不准什么是流氓。帽子戴的不端正，钮扣没扣好，衣服破了，鞋子没有穿好，袜子没有穿好，鞋带没有结好，就当成流氓了。我说按照你们这个标准，我们中国老百姓百分之九十以上都要当成流氓了。他们出去没有接触社会，没有接触工作，没有接触工人，没有接触农民，他们不懂得什么叫流氓，这对他们是很危险的，要欢迎他们回到毛主席的革命路线上来，回来以后，不要歧视他们，赞成吗？过去他们有些人可能跟你们结过仇，但我们要看到我们伟大的祖国，伟大的事业，要想一想我们伟大的领袖毛主席，过去那些旧账不算，那些仇都不要去记了，通了吧？（众答：通。鼓掌）看来这方面你们还要作一点自我批评，因为我说到这个地方你们鼓掌不热烈，所以说的要欢迎他们，是欢迎他们改过，是欢迎他们改过，并不是欢迎他们坚持错误嘛！（鼓掌）这样他们才有出路，不然，他们就天天在一起，想法糊涂。他们要跟你们接触，交换意见。他们的错误承认了就算了，他们是一二十岁的孩子，你还得要他们活下去，要他工作下去。好话还在后头，我先走了。

（红代会清华井冈山一部）


陈伯达在首都高校"复课闹革命誓师大会"上的讲话

陈伯达1967.07.11

同学们、战友们：

今天我参加你们的大会，很高兴。

为伟大的毛泽东思想武装起来的中国无产阶级文化大革命，革命的中国无产阶级，革命的中国的人民群众，革命的中国青年，用自己的英雄主义，正在创造自己的新历史。这个新历史，产生出新的思想、新的概念、新的文化、新的风俗、新的习惯，成为鼓舞人们前进的智慧的灯塔。

资本主义的教育制度是为剥削阶级服务的，为有钱人服务的，这种教育制度已经腐朽了。

在毛泽东思想的指导下，我们在无产阶级文化大革命中，将创造出一个崭新的教育制度，人类历史上的崭新的教育制度。这个新的教育制度是为人民大众服务的，为穷苦人翻身服务的，为社会主义、共产主义服务的。

你们是在毛泽东思想指导下，创造这个新教育制度的开路先锋，是这一条新道路的探索者。一开头，不可能是很完善的，但它是无敌的，不可抗拒的新教育制度，将会在切切实实的实践中，不断完善起来。

希望你们遵循我们伟大导师毛主席的教导，用无产阶级的英雄气概，实事求是，力争上游，戒骄戒躁，谦虚谨慎，搞出新样板。

祝你们的探索成功！

伟大的毛泽东思想万岁！

伟大的毛主席万岁！


中央首长第一次接见湖南代表团时的指示

周恩来陈伯达1967.07.12

〖时间：1967.7.12夜21：30至7.13凌晨2：30，地点：人民大会堂。出席会议的中央首长有：周总理、陈伯达、戚本禹等。三方代表：省会无产阶级革命派，红联高司派，军方代表。〗

总理亲自主持湖南问题辩论会。中央首长对湖南问题作了许多极为重要的指示。我们把首长的指示摘要刊登如下：

总理说："中央找大家来，要解决湖南问题。""中央现在要解决湖南的问题，湖南的问题解决得晚一点。"

总理和中央文革非常关心《湘江风雷》，关心革命造反派。总理很关心《湘江风雷》的负责人叶卫东同志，一再询问他的情况。

伯达同志说："久闻大名"。并且对省公检法说："叶卫东同志关了五个月不是造谣吧！"

总理叫叶卫东同志汇报湖南文化大革命情况。叶卫东讲了两个小时。总理从未打断叶的发言，很注意听，不时记下要点。

戚本禹："公检法干尽坏事！"

总理："你们一方面是群众组织，一方面是专政机关，不象解放军。中央正在考虑你们的问题。"

"公检法好象在检举。双重身份可危险罗！你少说点！我想听听别人的。你作为红联方面的第一个代表发言可不好。"

总理与伯达同志相对面笑说，"当时我们认为湘江风雷闹得很凶，讲了半天并不重，一没死人，二损坏的东西也不过两千多元，比起现在这些武斗来，那就不算什么罗！因为这件事情才有那个"二·四"批示。当时弄得我们糊里糊途，看来我们也受了蒙蔽！"

总理又说："当务之急是军队支左、支工、支农、军管、军训，军队刚开始搞。军队早就介入了地方，有的从左介入，有的从右介入，支左支得不准。湖南问题解决较晚一点。四月六日以后湘江风雷又起来了，是很自然的，并不奇怪，七、八月要解决几个省的问题。要立即制止武斗。"

最后，总理指示："每个地方来一两个人，各军分区也来一个人，要解决全省的问题。几件事：

1、双方达成一个临时协议，不夺枪，不动员农民进城，制止武斗。江西比你们先进。井冈山在江西，可主席是出身在湖南罗！不要忘记了湖南是主席的故乡。湖南，江西是两兄弟，要互相学习。总不能湖南比江西落后，明天把你们达成的协议给我看看。（我方代表事先拟好的协议草案给总理，总理很高兴。）

2、各地区把人找来。

3、把情况调查清楚。

4、军区负责人打电话通知人，可不能再扣留人。军区要好好坐下来检查错误。

5、省委来的四个同志再找时间跟你们谈。"

（摘自67.8.14《新北大报》、《湘江风雷》）


中央文革小组在中宣部的谈话

陈伯达关锋戚本禹1967.07.16

〖七月十六日凌晨，中央文革小组陈伯达、张春桥、关锋、戚本禹同志在中宣部礼堂召集会议，讨论大批判问题。〗

关锋：

今天讨论大批判问题。要掀起批判刘邓陶彭罗陆杨等一小撮最大的走资本主义道路当权派的高潮，就是要大破修正主义思想，大破剥削阶级思想，大立无产阶级思想，大立毛泽东思想，就是要发动广大革命群众在这次大批判运动出力！

伯达：

聂、蒯、韩、谭、王，几大领袖，我跟你们开玩笑，都是人民勤务员，为人民服务的嘛。以后不要这么叫了。

无产阶级文化大革命是要大破资产阶级思想，大破剥削思想，大立无产阶级思想，大立毛泽东思想。在批判中大破大立，在大批判中高举毛泽东思想旗帜，使毛泽东思想的红旗举得更高，使毛泽东思想进一步占领各个阵地。没有经过大批判，到处还是有不少走资本主义道路的当权派的垃圾堆（"党内一小撮走资本主义道路当权派"，这句话太长了，群众发明，简称"走资派"，我是从群众中学来的）。现在要扫除这些"走资派"的垃圾堆，就是要搞大批判。在思想阵地上，批判这些"走资派"所有一切腐朽的剥削阶级的，资产阶级的思想。

现在的批判重点，是党内一小撮走资本主义道路当权派。你们大家都知道有刘、邓、陶，现在还没有点名，写文章的人晓得就行了。《红旗》杂志开始写了几篇文章，特别是有一篇《（修养）的要害是背叛无产阶级专政》。他不要无产阶级专政，当然就要资本主义，要资产阶级专政。没有无产阶级专政，哪里有社会主义？最近还有一篇，批判他的'三马、一犁、一车'的富农经济道路。他不要无产阶级专政，当然就要资本主义，要资产阶级专政。没有无产阶级专政，哪里有社会主义？下面还有一系列的问题没有批判。所有这些垃圾堆要供我们扫除，供我们批判。对大立无产阶级思想，大立毛泽东思想有好处。现在只是一个小小的开头，要搞一个声势，搞一个非常广泛的毛泽东思想革命运动，从批判一小撮"走资派"开始。

中国的思想革命，中国的无产阶级革命是一件大事。我们现在要用很多的人力投入到这里面来，要把剥削阶级、资产阶级思想斗臭、斗垮，这件事情并不是那么容易的。要写的生动，活泼，引人入胜。因为批判这个事情，我们无产阶级作家有时候还不大会搞。列宁就批评过这件事，他的《论战斗唯物主义的意义》那篇文章大家读过吧？他就说，18世纪的唯物论无神论的作品，比我们现在（十月革命以后）枯燥的作品更要通俗，更有说服力。所以他主张大量翻译18世纪唯物论和无神论的作品，翻译成俄文。这说明我们无产阶级要批判资产阶级、剥削阶级思想是一个非常艰巨的工作。道理要说深说透，同时要生动活泼，引人入胜，让大家喜欢看。这不是一件容易的事。不然列宁为什么要说是读了这些枯燥无味的文章还不如读18世纪的唯物论和无神论的作品？这是有他的道理的。

像毛主席文章那样深刻，又是人家懂得的文章，这样的文章就是要花一点力量，毛主席的文章都有针对性，都是有批判的目标的。我们现在批判，也要有针对性，有批判的目标。我们大家都要向毛主席学，学毛主席是怎么写批判文章的。在整风运动时，毛主席在讲了整顿三风的问题后，又专门讲了论"反对党八股"。为什么呢？就是因为这个批判文章不那么容易写。特别是人这么多，大家都有一个口径，都是同样的一致。当然思想的语言是一致的，表现的语言又是不一致；思想内容是一致的，表现形式是多种多样的。现在要学会批判，从批判这一小撮"走资派"开始，批判形形色色的资产阶级思想，批判形形色色的剥削阶级思想。这是一个很长期的任务。

现在要搞走资派，是不是？一小撮走资派反对、否定无产阶级专政，否定社会主义，否定党，还有很多。刘少奇不是以《论党》出名的吗？《论党》就还没有人批判！你们清华大学搞的"一百例"很好。但是形成文字还要有一段过程，形成文章还要有一个过程，还有一个积累材料的过程，开始积累材料的过程。"一百例"就是积累材料必经的过程，所以你们还是有个好的开端。象什么"刘少奇一百例"、"邓小平一百例"，这是良好的开端。但是走了一个小小的开端，要把它变成有力的文章，还要下一点功夫。

现在有一点这样的情况，我们思想界，思想阵地，理论阵地，赶不上，落后于现在运动的形势。可以不可以这样说？思想阵地、理论阵地落后于运动的形势。这是不可避免的，但是不要落后的太远了。可以不可这样？不可避免的要落后一下，因为这是要经过总结。每个理论问题的提出，总是一个实际运动先提出问题。我们文化大革命的实践运动提出了问题。实际运动提出来的问题，经常要经过我们脑子思索，经过许多材料的积累。经过我们脑子的思索，才能形成文章，甚至形成小册子，形成书嘛！不知道对不对？我是和你们商量的。因为在座很多是大作家，我们不行。过去不是作家，现在更不是作家，我落后于你们。也可以说，思想阵地、理论阵地落后于现在的革命形势，我个人，更落后于现在的思想阵地，落后于理论阵地。

你们比我们先进，在座的有许多人（不是全体）比我们先进的多。但是人的要求是无穷尽的就是了。虽然你们比我们先进，我们还是要求你们更进一步。可以这么要求嘛！应该这么要求。在毛泽东思想的领导下，中国的无产阶级文化大革命，应当在理论上开花，开出灿烂的花，全世界从没有开过的花，理论的花，思想的花。听懂我的话吗？在座的有很大的责任，一方面要求搞运动，一方面做这个工作。可以这样做的，毛主席就是这样做的，列宁就是这样做的。列宁说过这样一句话，在《国家与革命》的《跋》上说，写文章不如做革命愉快。那倒是真的，天天要抓住革命的脉搏，以便知道我们革命运动的前进，它比写书要愉快些。《国家与革命》没有写完，后来是他太早地逝世了，来不及补写，所以他的《国家与革命》并没有写完。可以一边革命，一边写，写思想文章，写理论文章，搞批判，这还是可以的。《国家与革命》这本书，就是"二月革命"以后写的。二月革命到十月革命只八个月时间，这八个月时间，列宁写了好多作品，其中最集中的理论作品是《国家与革命》。证明可以边革命边著作的。不知道对不对？

现在要搞走资派，是不是？一小撮走资派反对、否定资产阶级专政，否定社会主义，否定党，还有很多。刘少奇不是以《论党》出名的吗？《论党》就还没有人批判！你们清华大家搞的"一百例"很好。但是形成文字还有一段过程，形成文章还要有一个过程，还有一个积累材料的过程，开始积累材料的过程。"一百例"就是积累材料必经的过程，所以你们还是有个好的开端。像什么"刘少奇一百例"，"邓小平一百例"，这是良好的开端。但是走了一个小小的开端，要把它变成有力的文章，还要下一点功夫。现在有一点这样的情况，我们思想界，思想阵地，理论阵地，赶不上，落后于现在运动的形势。可以不可以这样说？思想的阵地、理论阵地落后于运动的形势。这是不可避免的，但是不要落后的太远了。可以不可以这样？不可避免的要落后一下，因为这是要经过总结。每个理论问题的提出，总是一个实际运动先提出问题。我们文化大革命的实际运动提出了问题。实际运动提出来的问题，经常要经过我们脑子思索，经过许多材料的积累。经过我们脑子的思索，才能形成文章，甚至形成小册子，形成书嘛！不知道对不对？我们和你们商量的。因为在座很多是大作家，我们不行。过去不是作家，现在更不是作家，我落后于你们。也可以说，思想阵地、理论阵地落后于现在的革命形势，我个人，更落后于现在的思想阵地，落后于理论阵地。你们比我们先进，在座的有许多人（不是全体）比我们先进的多。但是人的要求是无穷尽的就是了。虽然你们比我们先进，我们还是要求你们更进一步。可以这么要求嘛！应该这么要求。在毛泽东思想的领导下，中国的无产阶级文化大革命，应当在理论上开花，开出灿烂的花，全世界从没有开过的花，理论的花，思想的花。听懂我的话吗？在座的有很大的责任，一方面要求搞运动，一方面做这个工作。可以这样做的，毛主席就是这样做的，列宁就是这样做的。列宁说过这样一句话，在《国家与革命》的《跋》上说，写文章不如做革命愉快。那倒是真的，天天要抓住革命的脉膊，以便知道我们革命运动的前进，它比写书要愉快些。《国家与革命》没有写完，后来是他太早逝世了，来不及补写，所以他的《国家与革命》并没有写完。可以一边革命，一边写，写思想文章，写理论文章，搞批判，这还是可以的。《国家与革命》这本书，就是"二月革命"以后写的。二月革命到十月革命只八个月时间，这八个月时间，列宁写了好多作品，其中最集中的理论作品是《国家与革命》。证明可以边革命边著作的。不知道对不对？所以你们可以不脱离运动，不是脱离浩浩荡荡的大革命，而是在这个大革命当中，提高自己的智慧，进行大批判。用毛泽东思想作望远镜，作显微镜，照耀各种牛鬼蛇神，首先照耀这个党内走资本主义道路当权派，这一小撮人的原形。从他们的言论里，用毛泽东思想望远镜、显微镜，看出这一小撮人的各种丑态。可以挖出各种丑态。文章是可以挖苦的。鲁迅的批判文章那是很挖苦的。要搞臭，就要挖苦。对吗？挖苦是很有风趣的。因为要搞臭，当然就要挖苦。嘲笑怒骂可以的。但是嘲笑要使人家看来觉得脑子里很开阔，很舒服，思想开朗。所以我们在斗争中学斗争，学会思想批判，理论批判。首先学会对一小撮走资派的批判，批判得非常有力。像《红旗》杂志《（修养）的要害是背叛无产阶级专政》这篇文章，是写得比较好的。所以你们可以不脱离运动，不是脱离浩浩荡荡的大革命，而是在这个大革命当中，提高自己的智慧，进行大批判。

毛主席所有的文章，都是在斗争中写的。斗争中出好文章，出马克思主义，出毛泽东思想。是在革命斗争中，在无产阶级的革命斗争中产生出马克思主义，产生出列宁主义，产生出毛泽东思想。特别是毛主席，几乎没有一天不在斗争中。现在出版的只是他的选集。党内的文章，那多得很！如果要积起来，也不会比《列宁全集》少。这都是在斗争中写的。所以这个是可以结合的啊！我只答复这一句。这样，做斗争可以斗得更好，批判可以批得更好。不晓得对不对？试试看吧！这样子，不断地提高我们的斗争水平，不断地提高我们的思想水平、理论水平。不搞思想工作，我们会片面，不搞批判，不搞思想批判，我们会片面。必须搞思想批判，使我们运动能够更好地前进，使我们的斗争能够更好地前进，促进我们的斗争，促进我们的文化革命，推进我们的文化革命，使它更好地前进。

大家要用脑，要思索。毛主席给《新中华报》题过两个字：多思。邓小平许多东西可以批的。还有陶铸，也是个"著作家"。（笑）只是不值得一提的"著作家"。（笑）现在你们有很多问题，我要你们提的。但是我又不能把你们的问题各个都答复。我说是斗争和批判，斗争和思想的批判、理论的批判，可以并进，可以结合的。我刚才不是讲了一些例子吗？毛主席所有的文章，都是在斗争中写的。斗争中出好文章，出马克思主义，出毛泽东思想。是在革命斗争中，在无产阶级的革命斗争中产生出马克思主义，产生列宁主义，产生出毛泽东思想。特别是毛主席，几乎没有一天不在斗争中。现在出版的只是他的选集。党内的文章，那么多得很！如果要积起来，也不会比《列宁全集》少。这都是在斗争中写的。所以这个是可以结合的啊！我只答复这一句。这样，做斗争可以斗得更好，批判可以批判得更好。不晓得对不对？试试看吧！这样子，不断地提高我们的斗争水平，不断地提高我们的思想水平、理论水平。不搞思想工作，我们会片面，不搞批判，不搞思想批判，我们会片面。必须搞思想批判，使我们运动能够更好地前进，使我们的斗争能够更好地前进，促进我们的斗争，促进我们的文化革命，推进我们的文化革命，使它更好地前进。

刘少奇的很多东西还没有批判。世界观问题就可以写很多文章。你们对刘少奇的哲学观点，世界观问题都没有批判。阶级调和还是阶级斗争，投降主义还是革命路线，资本主义还是社会主义，有很多题目可写。还有刘少奇在天津讲的"剥削有功"，"资本家可以演变到社会主义"。《论党》，论的党是什么党？是资产阶级的党还是无产阶级的党？他讲"纪律"说"驯服工具论"，列宁说的有自觉条件，所以林彪同志提了三个性：革命性、科学性、组织纪律性。驯服工具论是提倡奴隶主义。我们无产阶级提倡自觉。你们可以排排队，一个例子可以写一篇文章，要有立论，不要空话连篇。邓小平是有东西要批判的。

我们看到文化大革命以来，出现了很多好的文章，看出了我们伟大的希望。他们懂得毛泽东思想，能够发现问题。你们现在是早晨的太阳，精力饱满。不睡觉写文章是很困难的，适当的睡觉是必要的，我还赞成八个钟头的睡眠，这是做好工作所必要的。取消广播车，就是要让大家很好地考虑问题。

我开始讲的时候说只讲两句话，现在已经讲了一百句话，所以就讲完了。

戚本禹：

形势大好，一年多来从来没有这样好，地方也是大好形势，不要光看到你们学校的逍遥派，受压制的、动荡最厉害的地方是最有希望的，江苏、湖南、河南、江西都说明这个。群众动起来了，我们看到毛泽东思想的曙光。最乱的将来可能是好地方，别看到那里搞武斗，武斗是一面，还要看到另一面。现在是毛主席革命路线和刘少奇反动路线十七年来的决战阶段，那是很尖锐的，历史上也是如此，从斯大林到布哈林，中国的无产阶级和资产阶级斗争尖锐，中国是这样，苏联也是这样，敌人的疯狂反扑，愈接近灭亡的命运。正如列宁所说的："他们在遭到第一次严重失败以后，就以十倍的努力，疯狂的热情，百倍增长的仇恨来拚命斗争，想恢复他们被夺去的天堂"。他们要灭亡要失去他们的一切了，他们就要疯狂地反抗，如果不疯狂反抗就不符合阶级斗争的规律，他们不择手段，操纵一些专政部门象公检法、人民武装部，对人民实行资产阶级专政，抓革命派进行镇压。还操纵一些组织搞白色恐怖，以致挑动农民的不明真相，造谣欺骗，打击造反派。有的地方甚至发枪枝给他们。农村包围城市是毛主席提出来的，是伟大的、革命的、英明的。但是现在他们提出的所谓农村包围城市是反动的。现在你们包围谁？（伯达插话：包围革命派！）包围无产阶级革命派。他们不择手段，因为他们面临灭亡。所有这些正是表现他们纸老虎本质，表现他们虚弱，表现他们要灭亡。这样看可能更为符合实际情况，不仅仅如此，他们还会搞新花样来反扑。

我们无产阶级革命派一定要联合起来，掌握好斗争的大方向，彻底打垮走资本主义道理的当权派，打倒在地再踏上一只脚。他们的目标是很集中的，对准了毛主席、林副主席和中央文革。我们如果矛盾不集中，互相打内战，就会犯历史错误，犯罪。如果我们不把矛头集中，而敌人的矛头是集中的，那我们就要犯历史的错误。

走资派不是死老虎，是纸老虎。说纸老虎是相对的，纸老虎还有两重性，吃人时是活老虎，本质是纸老虎。要打落水狗，1932年鲁迅就告诫我们，鲁迅文章小报应该登一登，学一学。落水狗要打，要打死它。否则上岸以后要洒你一身水。大报也可登。（关锋：人民日报也可以登，再加个按语）落水狗要打，要痛打。狗是本性难改的，上岸以后，你别看它装死，你可怜它，它一上岸就不可怜你。壁虎也都会装死的。夏天壁虎从上面落下来，好象死了，你不注意它就跑了。连苍蝇也都有这种本能，没打中要害，一下子它就飞了。动物、昆虫都有保护自己的本能。走资派是吃人的野兽，也有这样的本能。别看他文质彬彬，什么刘邓陶，什么彭罗陆杨，什么贺龙，什么彭德怀，统统是卖国求荣杀人不眨眼的卖国大盗。彭德怀是个野心家，打过我们红军，打过毛主席，打过林副主席，杀过许多人，他的原名叫彭得华，是个大野心家。贺龙是个大土匪，是要当皇帝的（关锋：真龙天子）。贺龙还保留着军阀时的照片，到处送人。他要当复辟封建主义，别看他这个样子，一脑子的男盗女娼。他们是我们的同路人，是假的！他们真正的本性是要吃人的，不把他批倒批臭，就要犯历史错误。不打死落水狗，跳上岸就要咬人的。这些人就没有复辟的可能？不警惕，就有复辟的可能。要有两手准备，他们要搞反革命的大联合，要把中国人民淹没在血海中，蒋介石的四·一二大屠杀，南斯拉夫、匈牙利事件、赫鲁晓夫，记得吗？忘记这些，我们就要走上背叛道路。矛头不对准敌人，打内战，自己内部争权夺利，那样的人非垮台不可。你不把敌人打倒，不管是什么派，只要他们上台，都是要杀头的，他们也会组织人来抓你们的，反革命在对待人民这一点上是一致的，他们要搞反革命的大联合，这是他们的阶级本能决定的。四·一二的大屠杀，汪精卫和蒋介石不是也搞大联合吗？革命者如果不警惕，有多少万人要人头落地，整个国家的命运，世界的命运要走曲折的道路。苏联、南斯拉夫、朝鲜不是走了曲折的道路吗？按主席的路线做，历史会快些。历史曲折多绕一百年，在历史上是个瞬间，巴黎公社失败，曲折了一百年。到那时，什么两大派统统抓起来，没有区别，不要存在任何幻想。他那时候就可以说，你们聂元梓、韩爱晶、蒯大富，你们造过我的反，统统杀了，打内战的也要杀，除非当叛徒，当叛徒也不见得不杀，不管是"4·3派"、"4·4"派到那时候都得上断头台。当然我们相信革命是一定要胜利的。我们要想想这个问题，要念念不忘。他们是念念不忘复辟，而是还装死。

首先要搞好大批判，要搞到底，不仅要搞刘少奇、邓小平、彭罗陆杨、彭德怀、贺龙，统统要批判。而且本单位的一小撮也要批判，也要揪出来。将来复辟也就是这些人带着抓你们的。你不把他斗倒，你就要被打倒，那就不是又象去年把你关起来，那时候是反革命政变，法西斯统治。所谓你们四大领袖就是要杀头的。也不要不得了，现在形势大好，讲一点有好处。为了搞斗批改，大批判、文艺口要把文艺上的反革命夏衍、林默涵、周扬斗倒斗垮、斗臭。在全国人民中揭露他们的反革命面目，把他们变成不齿于人类的狗屎堆。老鼠过街，人人喊打。不搞臭就是隐患，要把他搞得象托洛茨基一样臭。复辟就不行了，工人、农民都知道了就翻不起来了。刘少奇交的那是什么请罪书，是新反扑。彭德怀每天锻炼，打太极拳，大家想一想，这是什么意思？

大联合，掌握大方向，这样才符合主席指出的方向，才不是犯错误。报社、广播电台要把大批判作为头等重要的事情，如果什么都搞好了，版面呀、安排呀，而忘记了大批判，那就要犯最大的错误。每天要有大批判的文章，除了"修养的要害是背叛无产阶级专政"，其他象样的文章都没有一篇，各报社都应该检查。

（二）宣传组、文艺组、理论组、各大中学校、都要组织战斗组，领导班子动员群众来搞，各作战部要把大批判作为工作的首要任务。不要去互相搞情报。各人搞自己单位的，人家的事情自己去搞，本单位不能解决我才不相信呢？有什么问题提供他，不值得这样搞成两大派。

作战部，动态组首先搞刘邓的，搞本单位走资本主义道路的当权派的动态。不要去搞那些神经过敏的事，要把矛头对准走资本主义道路当权派，不要听信那些流言蜚语。谁找我就支持谁。这些问题，不仅是我们个人掉脑袋的问题，我们要考虑中国向何处去？世界向何处去？

你们看关锋拖瘦了，有人还反他；陶铸、彭德怀都是反他的，为什么你们还反他呢？有个别人，对黑帮不管，却热衷于搞关锋的……关系，那是黑材料。我们要敢革、敢保，我就是要保关锋！

你们红卫兵写的好文章，要推荐给报纸，你们一定要组织队伍，战斗小组狠狠进行批判，你看，批陆定一到现在还没有一篇批判文章。"朝阳花"是吹捧贺龙的，要彻底批判。文艺组的要受批评，我一月前就让你们批判，到现在还拿不出一篇批判文章来！就那么困难，比登天还难？我讲了多少次，批"朝阳花"的任务还有谁来承担？（下面许多单位答应，韩爱晶同志也答应：我们学院愿意承担批"朝阳花"的任务）好！你们北航可以批一批；你们跟军队还有关系嘛，还有体院的也要批判。罗瑞卿也要批。红旗杂志批判有点落后。批彭德怀的大文章都没有写出一篇。

（三）加强材料工作，要互通有无，不要掌握材料视为珍宝，不要故弄玄虚，不要互相保密，要加强联系工作，要供给批判的子弹，那样打击力量才大，搞些重要材料打击敌人。昨天，中南海的革命派斗了刘少奇一家伙。刘少奇昨天出来看大字报，群众一下子就围住了，质问他，他也只有说心服了，因为事实俱在嘛？

要调查研究敌人的材料，不能那么舒舒服服，要研究才能打中敌人的要害。打仗要找突出点，要向文章"修养的要害是背叛无产阶级专政"，这篇文章学习。这篇文章是红旗杂志写的，以后，不仅要有子弹，还要有原子弹、氢弹。

（文艺口提出报纸不报道他们斗黑帮的情况）再不报道，就围他们！可不要真的这样做，我说了是吓唬他们一下。

刘少奇的文章整理出了八本，共250万字，文章材料很多，不能发下来，有关国家机密，可以让专门批判的人借阅一些，材料组的同志也可以分开的，搞选本公开发下去好。

（四）建议搞一个大批判的联系小组，互通情报，组织好的文章，召集会议，初步提出十个同志……（省略）

张春桥：

（陈伯达同志讲话的时候，蒯大富同志递了一个条给伯达同志和春桥同志。条子大致内容是：现在我们学校逍遥派比较多，有90％逍遥派，没事干，喇叭也不叫，大字报也不贴，一大批人，他们从空想主义一下子跌到悲观主义……）（陈伯达讲话以后读了此条）伯达：工作是曲折的，道路是曲折的，不要以为陈伯达去了，就一切问题都解决了；不要以为陈伯达去了，你们就可以胜利了。我们还没有走，414就贴出了大字报，使我们不得不说；我们不把我们的意见强加给你们，你们也不能把你们的意见强加给我们。

张春桥：（春桥同志也看了蒯的条，针对对于文化大革命的悲观看法讲：）全国文化大革命蓬蓬勃勃的开展，形势很好，我不同意那些说形势不好的说法。没有什么理由说不好，包括南方各省市，他们蒙蔽农民进城搞武斗，甚至开枪，这样也不能说形势坏，反而说明形势好了，城市里的工人他们蒙蔽不了了，学生也蒙蔽不了了，只能就蒙蔽农民，而农民是要革命的，蒙蔽的时间是不会太长的，这样说明走资派没力量。这样估计是比较符合实际的。当然，可能有人在这个过程中死了，造成损失，这样一个大的革命，一点代价也不付是不可能的。比起抗日战争，解放战争，其他的任何历次战争，代价要小得多得多。这样看问题，我们就不会悲观了。武斗哪乱哪越是这样，越是证明文化大革命取得越来越大的胜利。当我们看到这些问题，就更要懂得政权的重要性，已经夺了权的就要更加珍惜。批判刘邓，要把刘邓批判得臭臭的。不要把他们当作死老虎，他们是走资派，还是在走嘛！是活老虎，要批判他们的代表人物，在批判的过程中提高战斗力，刘少奇、邓小平、陶铸同彭真、陆定一这一群还没有死。彭德怀还没有死，他天天想着要兵权，他原来是国防部长嘛！并没有在人民群众揭臭。甚至连高岗、饶漱石这样，都没有批判。还从60年以后，还出了好多文章来歌颂彭德怀。现在，有人对敌人看不大清了以为都批死了。事实不是这样。消极是不对的，逍遥派其实一点也不逍遥。大批判不是可有可无的，应当把它看的非常重要。他们的影响不肃清，那就随时可以翻案，直到现在，谁也没有低头。你们看，刘少奇的《认罪书》算是个什么东西？

让我们无产阶级看到我们的主要敌人，这个问题我们弄清了，那么我们的大联合、三结合才能解决。

关锋：

我先读一段报纸（《首都红卫兵》报49号，报道首都大专院校向刘少奇游行示威情况）"参加游行的红卫兵战士、革命师生一致认为刘少奇交出的《认罪书》是一个很好的反面教材。在大专院校纷纷复课闹革命的今天，决不能放松对党内走资本主义道路的警惕性。当前，一定要以毛泽东思想为战斗武器，在阶级斗争的大风大浪中上好大批判课，誓把刘贼从政治上、理论上、思想上彻底批倒、批臭、批垮，肃清他们所散播的一切流毒，让刘贼在革命群众的大批判、大斗争的汪洋大海之中彻底灭亡。"这一段很好嘛！我们绝不能放松对刘少奇、邓小平的警惕性，必须发动力量集中批判他们。他们还没有死嘛！（伯达同志插话：就是人死了，思想也还没有死，孔子到现在还活着。）

从前有个习惯，等着点名，一点名就成了死老虎，实际上是假的。中国有句古话："百足之虫，死而不僵"何况还没有死哪！我们不能麻痹大意，革命派必须联合起来，集中力量，集中智慧，对走资派进行批判。如果不批判，不肃清他们的流毒，那么他们一旦翻案，他们就不管你什么团派，414派，反正你们造过我的反，他翻案，就要杀你的头，革命派必须有这个觉悟。革命派打内战，刘少奇看了高兴。因为，我们看不到敌人了，把敌人看成死老虎了，没有斗争目标了。没有方向了，那只好打内战。（读同期《首都红卫兵》报<49>《首都红卫兵》报编辑部文章的一段"刘少奇妄图反夺权的新反扑教育着我们，内战必须停止，逍遥派必须起来战斗，无产阶级革命派必须正确处理人民内部矛盾，求大同，存小异，迅速联合起来，把矛头对准刘少奇，而绝不能给他们半点可乘之机，无产阶级革命派大联合、大团结之日，就是以刘少奇为首的反革命修正主义势力彻底灭亡之时"）这一段也很好嘛！我们要打内战，如果打内战就看不到敌人了，我们应该求大同、大同是什么？我们不要忘记了主要敌人，把那些次要的、原则的或者非原则的分歧看的比天还大。原则的分歧，比起我们和走资本主义道路当权派的矛盾，那也是小是小非，应该在共同对敌的原则下团结起来。在大批判中应该大联合这个口号很正确。革命小将很有智慧，应该集中智慧批刘邓，脑筋要花在这一方面。毛主席教导我们：小道理要服从大道理。可能双方都有些对的。现在你们都十几岁，廿来岁。过了几十年，人家要翻案，你们恐怕还讲不过人家。

（又谈《首都红卫兵》报红49号中的另一段："当前这场大批判，是毛主席伟大战略布署的重要组成部分，是关系到无产阶级文化大革命的成败和国家命运的斗争"）这一段也很好嘛！这个不仅关系到中国的命运，而且关系到世界的命运。我们如果把大批判搞好了，对世界革命都会有极大的推动。刘少奇搞"三降一灭"。他曾叫缅甸共产党放下武器，到缅甸反动政府中去作官。人家顶住了。你们前几天看到了吗？缅甸共产党副主席发表了一篇讲话，讲得很好嘛！对于刘少奇的一套，用毛泽东思想进行批判分析，抓住要害，短兵相接，文章不要太长。

（下边关锋同志举例谈刘少奇在历史上以来如何对抗主席的）刘少奇在抗日战争以后，就鼓吹走议会道路，把武器交给国民党，到国民政府中去作官，他要改造我们的党，把我们的党变成资本主义的党，变成议会主义的党。后来毛主席批判了他，根本没理他。后来，全国胜利以后，毛主席提出走社会主义道路。刘少奇就提出搞资本主义道路，他在城市提出要资本家拚命剥削，剥削的越多越好，资本家剥削有功。在农村中就提出"三马一犁一车"中农经济。实际上到东北调查一下，"三马一犁一车"起码有二百亩地，实际上是富农经济，他鼓吹党员可以带头剥削。实际上，他比布哈林更布哈林。布哈林在十月革命以后，有个出名的口号："让富农发财吧！"刘少奇则比布哈林更布哈林，后来，刘少奇那一套都不行，合作化也搞了，我国已经走上社会主义道路了，刘少奇就搞资本主义复辟。他把我们的党搞成全民的党，想把我们国家搞成全民的国家。说什么："没有拖拉机就不能合作化"，实际上是贩卖第二国际（不知谁的）生产力论。正如戚本禹同志所说的："你是什么老革命？是老反革命，是老假革命，是老机会主义分子，"的确是这样。

大批判的过程，是活学活用毛主席著作的过程，我们一定要把大批判搞好，这是战斗任务，历史任务，我们要在大批判过程中大大提高一步，把我们自己锻炼成为可靠的无产阶级革命事业的接班人。


中央首长第七次接见河南赴京代表团纪要

康生江青陈伯达1967.07.21

〖时间：一九六七年七月二十一日晚八点四十五分──二十二日凌晨四十分，地点：人民大会堂安徽厅。参加接见的中央领导同志：陈伯达、康生、江青、戚本禹、姚文元、刘建勋等。〗

康生同志：咱们好几天没有见面了，同志们看，现在北京热闹不热闹？全国都很热闹，上海、四川各地都很热闹。你们看，百万雄师这一套，对不对？（众答：不对！）你们这个态度很好，有点路线的觉悟。全国革命人民、全国革命组织、革命造反派，应该有所表示，当然，今天不讨论这个问题。我请你们估计一下，在河南有没有同情百万雄师的？（二七方面：有！已经到河南了。）百万雄师已经到河南了，产业军也到河南了，请同志们注意。特别是铁军、十大总部，特别要注意这个问题，你们应该仔细考虑，你们组织里，有没有同情百万雄师的，这一点要注意。为什么？因为我们知道，百万雄师是反对二七公社的，是反对中央给二七公社平反的，这在武汉有标语。不但百万雄师，武汉军区也有人这样反对。因为河南军区何运洪与武汉军区有关系。何运洪为什么敢这样大胆呢？同志们，河造总的同志们，十大总部的同志们，你们应该很清醒的考虑。因为河南军区是受武汉军区直接领导的，一军也是受武汉军区领导的。我不说武汉军区整个不好。但武汉军区犯了方向路线错误，他们准备自己检查。他们里面有些组织，特别是独立师的一些干部，煽动"百万雄师"反对中央，因此，全国革命人民坚决反对他们，北京的革命群众，还有部队，反对他们不是偶然的。这是件好事，把他们的面貌一下暴露出来，今天不讨论这个问题，我请河南革命组织、群众组织考虑一下，河南有没有发生这个问题的危险，有没有按照这样的方法再来第二个武汉，每一个革命群众，每个组织，每一个真正要革命的人，都应该在他的头脑里考虑考虑。当然，他们一意孤行，有他们的自由，他们可以走上反动道路。但是，我希望革命群众要禁止这种现象，不要上他们的当，不要假借革命运动走上反动道路。现在，王任重的百万雄师，李井泉的产业军，都向你们河南走，可见河南有点油水。不然，为什么到那里去？因为那里有同情他们的，有支持他们的，和他们结合和他们有点共同的东西，所以，他们才去。是同他们搞在一起，还是反对他们？这个问题摆在群众组织面前，这两条路要自己选择选择，这不能和稀泥，这不能宗派主义、有小团体主义，这是国家大事，这是革命与反革命的问题，希望革命的组织，千万千万不要上这个当。我觉得，群众总是好的，我们坚决相信群众是要革命的，但是，他们一个时候不明真相，会受蒙蔽。现在武汉街上贴满了标语，有些军区的宣传车，也大肆宣传说："武汉军区支左的大方向是对的。"这完全是造谣。还造谣说，中央说，百万雄师是革命左派。军区的宣传车假造中央、毛主席和中央军委、林副主席的谣言，欺骗群众。他们总是想采取内蒙古反革命分子的手段，造成既成事实压中央，他们完全想错了。毛主席领导的党中央，是不会被这些坏分子压倒的，他们动不了我们一根毫毛，让他们表演表演，谁愿表演就再表演一番。这样的阶级斗争，才能把文化革命搞到底。这看起来是坏事，实际上是好事。这样，文化大革命才能搞彻底的。同志们，今天从北京会上一大课，他代表全国的革命组织。这一点，我为什么讲呢？因为河南武斗不是停止了，而是一天天的在发展，有军区的某些人在我们面前玩弄两面派手腕，还在煽动群众。同志们从这个地方，可以懂得什么叫陶铸，什么叫王任重，那些坚持执行，坚决拥护陶、王的人，象文敏生、赵文甫等人，从这里可以看出，你们拥护的是什么样的首长，他是什么结果。从这个问题，也可以叫何运洪、李善亭等人看一看，他们实行这种路线，如果不改变，会得到一个什么样的结果，他们能代表解放军吗？（众答：不能）现在全军陆海空都在游行反对他们。同志们从今天可以得到一个深刻的教训，得到一个经验，我看对解决河南问题很有好处。当然，也可能有人错误地估计形势，比如你们的公安公社吧，他们看看形势满好，又蹦了出来，我们准备他们蹦，刘大坤，还有一个钟什么东西，他们已经蹦了出来，谁跳出来都行！他们认为是一个大好时机嘛！我看大暴露一下，他们高兴一下，河南文化大革命的问题才能彻底解决。现在河南的武斗，不是停止，是发展了，是在酝酿一个武汉百万雄师这样的反动行为，有这样一个危险。因此，我希望你们看到街上革命群众游行的声势，得到一个教训。军区某些人也可以从这个地方看出，支持对抗中央指示的反革命的百万雄师不会有好结果。当然有些同志，比如何运洪同志，检讨承认错误，我们是欢迎的，但是，我上次讲了，是真革命假革命，有一条标准，就是看他是不是言行一致。真正的革命者，是全心全意执行毛主席革命路线的，不会两面三刀耍两面派手段同志们犯错误不要紧，哪个组织有错误也不要紧，犯错误坚决改正自觉检查就好了。现在有些群众组织，一面打人，一面喊"要文斗不要武斗"，说这种话实在可耻。"从这件事件是可以得到教训的。当然百万雄师内，积极参加的还有"三字兵"，这一点你们铁军要很好注意。"三字兵"就是"黑字兵"，还有公检法，你们十大总部要注意，要警惕，他们有千丝万缕的关系，他们彼此有同情的基础。我们同意同志们刚才讲的，我一接触河南问题就看出武汉了，不解决武汉的问题，河南的问题很难解决。因为河南军区是受武汉军区领导的，政策都是一样的。这个问题大暴露，对解决河南问题有好处，同志们从这里可得到积极的教训，也可以得到另外的教训，无非是再表演一次，因为事情往往不以人们的意志为转移，所以今天我希望同志们，希望每个组织，都平心静气地向团结方面走。按照毛主席的无产阶级革命路线向团结方面走。求同存异嘛，不要向分裂方面走。有些组织说起来是统统拥护中央的决定，一个"但是"就转过去了。从总的方面讲，我们代表团的工作是逐渐逐渐向较好的方面发展，我希望军区的同志改正错误，军区的检讨已经印好了，可以发给你们，希望军区把这个检讨发到军分区，如果你们军区真正拥护中央的革命路线，要准备有人冲军区，有人压你们，考虑制造困难，说明他们有办法不让你们改正错误。我们希望大家向团结方面走，向前看，不去算旧帐。

武汉军区的问题，希望你们作为一面镜子，引以为鉴，不要向这方面走，这是我们的希望。但是现在看，事情的发展不完全是这样。当然，河南也还是逐渐向好方面走的，同志们要注意国家大事，脑子里有敌人，有阶级，有敌人。陶铸、王任重不是死老虎，陶铸、王任重把手还伸向河南。他们的黑爪牙是省委内一小撮走资本主义道路的当权派文敏生、赵文甫等。我们今天也可以讲，对于何运洪的问题也可以讲到底，是改正错误还是坚持错误，我们相信你改正错误，但是我们还要看，到底是不是确实如此，因为在军区执行正确路线的同志还受压制，代表何运洪路线还在兴风作浪。如果他们这样干，可以继续干下去，但是我们的革命群众、革命干部，甚至犯了错误的干部，都要帮助他们改正错误。我们希望他们真正改正错误，不是玩两面派，真正按照毛主席、按照中央的路线干。河南的问题会完了吗？不会，还会有一场严重斗争，这一场严重斗争对于你们革命群众组织是个严峻的考验。究竟站在那一边，摆在你们面前，由你们去选择，愿意站在那一方面就站在那一方面。过去犯了错误，现在改了就好啦，对中央同志，对文革小组，对毛主席，采取那样的态度，是什么行为？是叛变行为。是愿意跟叛变的人在一起，还是愿意跟革命的人在一起，要选择，中间道路是没有的！跟着叛变的人阴谋诡计总会暴露出来，两面手法会暴露出来，两面三刀总会被揭发出来，希望代表了解这回事，也希望你们对不明真象的群众进行工作，你们不是说要革命吗？离开毛主席的路线、反对毛主席路线，还叫什么革命？你们每次都喊毛主席万岁，每一个人都拿着一本毛主席语录，但是你们实际行动并不象喊口号那样容易，互相读语录那样容易。我告诉你们，北京和全国革命派都在游行，从这里可以看出，在毛主席领导下的革命群众是真正拥护党中央、毛主席的。

对你们，也对我们提出了一个很深刻的教训，对于河南特别重要，因为河南是受武汉军区领导的，过去是中南局陶铸、王任重领导的。过去军区是反对二七公社的，现在"百万雄师"、"三字兵"、公检法同样反对给二七平反，这里面你们有共同的思想基础，难道我们的同志愿意同他们那样的反动行为搞在一道吗？难道还同他们划不清界限吗？我相信大家不会这样的，现在形势大好，但是斗争是曲折的，复杂的、艰苦的。我希望两方面、几方面达成协议，有些意见可以彼此协商，但是，是有共同点的，共同点，就是反对百万雄师，你们能不能就反对百万雄师达成协议？（众答：能）十大总部同铁军你们能不能？（他们答：能）这就有共同基础了，有这个共同基础，达成协议就不难，你们一方面达成协议，另一方面，各组织在这件事情上，对"百万雄师"、"三字兵"、公检法和一部分独立师，应该发表文件表示态度，象北京的革命群众一样，一起上街反对他们，北京也有两派，但是他们遇到这个东西，大家就一起上街反对他们。大敌当前，就应该团结一致，这一点对于河南的革命群众特别重要，因为百万雄师到你们那里去了，就是给你们搞联合，联合十大总部、铁军、河造总（十大总部、铁军、河造总皆表示坚决同百万雄师、三字兵划清界限）你们不但打电话，还要发表文件。

张保怀：我们二七公社发表声明……

戚本禹同志：你们没有问题。

二七：（读声明的全文，当读到武汉局势极其严重时）

康生同志：你们把形势看得太严重了，事实上，没有什么了不起，是一部分小丑。

（当二七公社读到百万雄师迫害王力、谢富治同志，感到万分沉痛时）

康生同志：这句话不好，为什么要悲痛呢？受坏人的打，就光荣，受了好人的打，就打成朋友嘛！

（当二七公社念到百万雄师迫害王力同志时）

康生同志：不但迫害文革小组的同志，而且迫害他们带去的北京红代会北航红旗井冈山等四个人）

（当二七念到杀退这股反革命逆流时）

康生同志：向中央施加压力不一定是反革命。是非常错误的。

（最后二七公社把"河南二七公社关于武汉目前局势的最紧急声明"全文念完。）

河南造总：（表示为了保卫党中央、保卫毛主席，坚决和百万雄师进行斗争）

八大总部（反二七那一派的）（表示和百万雄师开展斗争）

康生同志：同志们这种表示很好，但是有一个问题，何运洪今天还是要改正错误的问题，还要看，一看，二帮嘛！最好不定他的反革命性质，这一点是我们的建议，当然，你们群众组织自己有你们自己的看法，出于义愤，也可以。但是何运洪今天还是检讨错误的问题，一看二帮嘛，不一定完全是那么一个性质，他犯了方向路线的错误，性质是严重的，的确我们还要一看二帮。

（郑大战斗师表态）

康生同志：（打着手势制止他）你们可以印发文件，一方面发给我们，一方面向家里讲，在家里散发，这个办法好。

（战斗师继续抢着说：我们讲了以后，我们散发）

康生同志：（又打手势制止）大家的意思我知道，大家要反对百万雄师，把他印出来好。今天晚上，大家一方面赞成刘建勋同志回河南领导文化大革命，一方面有的同志说：刘建勋有错误。刘建勋同志的错误，已经检查了。他在中央的会议上检讨过多次。今天晚上又在我们的代表会上作一次检查，现在请他来讲一讲，同时，他自己也知道省委一些问题要揭露一下，除此以外，纪登奎同志、戴苏理同志，他们也要求作检查，有时间也请他们检查一下，现在请刘建勋同志讲。

刘建勋：（开始讲，祝毛主席万寿无疆，没有提林付主席）

康生同志：他没有提林副主席，可能有人要抓小辫子，我同你们说清楚，这是林付主席提议的，他有最大的谦虚，他首先禁止我们的干部祝林付主席身体健康，特别禁止我们中央讲这个话。

（当刘建勋同志谈到文敏生五年连升三级时）

康生同志：这一点我查了一下，一九六二年北戴河会议的时候，发现有一股单干风，这时候刘建勋同志对河南的灾情估计得过于严重，犯有一些错误，主要是借地问题。这个问题是陶铸提出的，真正坚决执行的是文敏生，但是在北戴河会议上，听到主席批评以后，这两个同志有两种态度，那时候，我们知道很清楚，刘建勋同志很沉痛的检讨自己的错误，而应该受到批评的文敏生，根本没有觉得这个问题怎么样，他仍然依靠陶铸，其实这个问题，应该由他负主要责任，但是，他并没有沉痛的进行检讨，从这一点，就可以看出这两个同志的本质了。

（当刘建勋同志谈到，提拔文当省长，陶铸要调文到黑龙江当第一书记时）

康生同志：陶铸想叫文到黑龙江代替欧阳钦。

（当刘建勋谈到，文敏生决定对郑大联委采取明支持暗瓦解的方针时）

康生同志：明支持、暗瓦解给中央反映以后，有人提出怎样评价文敏生，给他归纳了两句话，说文敏生这个人貌似忠厚，内藏奸诈，李先念最了解文敏生，先念同志说：这个评价最恰当不过了。

康生同志：现在请纪登奎同志讲话。

（纪登奎同志发言，当谈到何运洪的罪恶时）

康生同志：何运洪同志来了没有？

张树芝：没有来。

康生同志：怎么没有来？

张树芝：有病了，是心绞痛。

康生同志：有病为什么不告诉我们说？

张答：给联络员讲了。

（当纪登奎同志讲到文敏生等人布置收集南下北京同学的材料时）

康生同志：希望同志们注意一下，中南地区在陶铸、王任重的指领下，有一个特点，坚决反对北京南下的学生。无论是广西、广东、湖北，无论是湖南、河南，他们都要搜集所谓南下一小撮学生的材料，这是王任重的口号，这一点，当时河南刘建勋同志没有这样做。他欢迎南下的学生，赞成他们，这在中南地区可以说是很少有的现象。有一件事我没有查清楚，河南军区的同志们和一些群众组织，对北京红代会支持青海八一八同志进行迫害，当时青海赵永夫镇压八一八，北京的学生有牺牲有流血的。赵永夫被揭露后，北京的学生要求支持青海八一八，中央同意他们去，当他们坐车路过郑州时，遭到迫害，有没有这回事？

二七：有！是铁路公安处搞的，属于公安公社。

（当纪登奎同志揭发杨蔚屏吹捧杨献珍的合二而一时）

康生同志：杨蔚屏在不在？

杨蔚屏：在（站起来，又低下头）。

康生同志：你是杨献珍的学生，对杨献珍有没有揭露？写没有写揭发杨献珍的文章？

杨蔚屏：没有，没有写。

康生同志：你看对不对？我知道杨献珍对你比较重视，这一点在党校的时候我知道，杨蔚屏是支部书记。

杨蔚屏：学习的东西多一点，别的东西不知道。

康生同志：不是知道不多，观点一致就看不到。省委书记对这样的事情不关心，不同他划清界限，对反党叛徒不揭发一点东西，并且表示不知道，这就不对了。杨献珍反对毛主席的正确处理人民内部矛盾，那时候你正在党校嘛。

戚本禹同志：河南大批印杨献珍的著作，是谁搞的？要查一查。

康生同志：杨献珍1957年还在党校，那时候杨献珍就反对毛主席的正确处理人民内部矛盾。我过去不认识杨蔚屏，我认识杨蔚屏是杨献珍给我介绍的。杨蔚屏知道杨献珍的问题不揭发，是不对的。路线上不要和稀泥，怎样能够这样对待杨献珍的问题呢？这说明你的思想有问题。1954，55，56，这在党内批判杨献珍，你一句话不讲是错误的。

杨蔚屏：我回去揭发。

（戴苏理检讨略）

（当戴讲到他在文化大革命中的政治动摇不定时）。

康生同志：你这个同志就是政治上软弱，你不能坚定地支持谁反对谁，就是摇来摇去。

（当戴检讨他政治上很动摇时）

康生同志：你这个同志就是政治上软弱，说这一点我赞成你这句话，你是年轻力壮的同志，工作是有能力的，是了解你的同志对我讲的，不是河南的同志给我讲的，你这个人不那么坚定，看风势，那里势大向那里歪，这一点自己应该注意，作为共产党员，要引以为鉴，如果坚持正确路线，就不怕孤立，不怕受打击，这一点嘛你自己讲得对了。因为我过去不认识你，是小组的同志给我讲的，你工作很有能力，但有这样一个毛病，这一点我们革命的同志要帮助他，不仅看到他好的方面，而且应当看到他的缺点方面。

（当戴讲到他对河造总的评价时）

康生同志：你是不是有这个想法，是不是还想依靠河造总？

戴：那不能单依。

康生同志：这一点你说的不那么明确，必须要联合起来，和支持自己的团结起来，但也要帮助他们，改变缺点，这一点要特别注意。（戴讲下去）

康生同志：例如说河造总冲了军区，大家不是反对打、砸、抢吗？反对打、砸、抢为什么还冲击军区？军区何运洪犯了错误，整个军区不是这样嘛，要改正错误，表示态度，不要采取这样的办法。

（当戴谈到文敏生、赵文甫的问题，他说过去做过揭发，今天不在这里讲了的时候）。

康生同志：你可以讲讲嘛，我们没有听到你揭发。

（当戴讲到文敏生看到一个县委书记没有刮胡子就发脾气时。戴狡辩，我谈过）。

康生同志：我还记得1950年我有病来到北京，听到刘少奇大讲国际关系，说和苏联的关系要搞好，搞不好有理三扁担，无理扁担三，说见了苏联人一定要刮胡子，大讲一套他的刮胡子的理论，现在又听到一个刮胡子的故事。

二七发言：刚才刘建勋、纪登奎、戴苏理等同志对错误的向群众组织作了检讨，我们表示欢迎。从今天的检查来看，刘建勋、纪登奎的检查是认真的，诚恳的，深刻的，我们坚信刘建勋、纪登奎同志一定能彻底改正自己的错误，更高的举起毛泽东思想伟大红旗，把河南办成毛泽东思想的大学校。戴苏理的检讨，尽管不深刻，没有触及灵魂但我们表示欢迎，欢迎他回到毛主席的革命路线上来。……（略）

中学红卫兵总部：刚才我们听了刘建勋、纪登奎、戴苏理等同志的检查和对文敏生、赵文甫问题的揭发，表示热烈欢迎……（略）

（11点50分陈伯达、江青、姚文元同志走进会场，我二七战士激动地高呼："向江青同志学习！向江青同志致敬！毛主席万岁！"）

江青同志：革命的同志们万岁！向革命的同志们致敬！

姚文元同志：（带领大家高呼）打倒刘、邓、陶！打倒王任重！打倒反革命修正主义分子！毛主席革命路线胜利万岁！毛主席万岁！万岁！万万岁！！

康生同志：你（中学红卫兵总部代表）表示反对百万雄师，这是好的，我们欢迎，现在你不是赞成我的话吗？我有个建议，你那个红卫兵为什么用黑字？

中学红卫兵：因为开始是黑字。

康生同志：现在全国有个说法，叫黑字兵，这个说法代表一个观点，你们不一定同那些人一样，你们属于不了解情况，黑字兵是山东的，实际上是武汉的三字兵也是黑字兵，你们换一下可以不可以？

中学红卫兵总部：马上换。（并当场摘掉了黑字袖章）

康生同志：你们可以讨论，我不是说你们和那些黑字兵完全一致，你们赞成就换，不赞成就不换。

中学红卫兵总部：河南的武斗不但没有停止，而是大规模的爆发，很严重，很多老工人都哭了。全国第二砂轮厂也停产了。

康生同志：在郑州吗？

中学红卫兵总部：二砂造联很坏，把铁皮搞成盔甲。

康生同志：你们关心制止武斗，不搞武器，这一点是好的。我希望你们两方面调查，如果二七有，不对，十大总部有，也不对，河造总有，也不对。你们关心这个东西，要几方面调查，我们得到的材料，不仅是一个方面的东西，甚至工人拿起武器，拿起了枪，所以，希望全面注意这个问题，这样才能保证执行党中央和毛主席的指示。

中学红卫兵：我们呼吁抓革命促生产，"百万雄师"为什么到河南去，有一定原因。

康生同志：对。

中学红卫兵：工厂停工，扒铁路，把贵重法码当弹弓子打，这都是二七公社黄委会东方红干的。

康生同志：你们学校是不是在铁路西边？

中学红卫兵：在铁路西边。

康生同志：听说新乡斗的很厉害。

中学红卫兵：大家要按照《"六·六"通令》、《七五协议》书办事。

康生同志：你们都签字了吗？

中学红卫兵：康老说不签字不行，我们签字，不执行，辜负了中央首长的期望。

康生同志：在北京达成协议，在家里搞武斗，你们代表中，有没有想打倒戚本禹同志的？

河造总、十大总部：没有。

康生同志：有的说打，打打试试嘛！

中学红卫兵：河南出过打倒谢富治的标语。

康生同志：你们打倒谢富治，有一个谣传，是从打倒刘建勋同志发生的，他们说刘建勋为什么没有打倒呢？就是他有后台，这个后台就是谢富治。所以谢富治要打倒。

中学红卫兵：主要是何运洪有问题。因为打倒谢富治是155部队提出的。

康生同志：对！军区个别人，首先是何运洪，要打倒刘建勋是错误的，影响到群众，主要是何运洪的错误。

铁军：我是铁军的，我要发言。

康生同志：我问你一个问题，铁军到底和联动有没有关系？

铁军：没有关系，是他们造谣的。

康生同志：现在请江青同志讲话。

（代表热烈鼓掌，欢呼：毛主席万岁！向江青同志学习！向江青同志致敬！）

江青同志：

应该是向同志们学习，向同志们致敬！（群众高呼：毛主席万岁！）

刚才有一位同志讲，要发动群众制止武斗，这个意见很好，要大力宣传。挑动武斗的人总是一小撮，如果广大的群众知道了他们的阴谋诡计，揭出了他们，他们就会象过街老鼠人人喊打。要发动群众，要向群众做深入的宣传工作，这样我们才能胜利。

我们不能太天真烂漫。当挑起武斗的一小撮人，他们拿起武器打你们的时候，革命群众可以拿起武器自卫，在双方达成停止武斗的协议以后，他们仍然不把武器收起来的话，你们自卫的武器不能放下！（鼓掌，并高呼：毛主席万岁！）

我记得好象就是河南一个革命组织提出这样的口号，叫做"文攻武卫"，这个口号是对的。（热烈鼓掌）我们坚持毛主席提出的文斗，坚决反对武斗，做深入的群众工作，这是第一条，同志们要向群众深入地宣传这一条，做比较艰苦的群众工作，要广大的群众识破一小撮人的阴谋，是要做一些工作的。但是，还要有第二条，不能天真烂漫。当他们不放下武器，拿着枪枝、长矛、大刀对着你们，你们就放下武器，这是不对的。你们要吃亏的，革命小将你们要吃亏的。现在在武汉就有这个情况。当然，武汉的革命小将也在采取自卫手段。同志们，当我们听到"百万雄师"以及他们的幕后一小撮操纵者拿着那样的武器对手无寸铁的革命群众行凶，甚至绑架、殴打我们的谢富治同志、王力同志，我们能允许吗！（群众高呼口号）

河南的情况现在已经达成了协议，我希望各方面都不要撕毁协议，谁撕毁协议谁就是蒋介石。蒋介石在一九四六年十月十号跟我们订了停战协议，他马上就撕毁了。

我今天看看同志们，就把这个道理讲一下，我们有理，真理在我们这边。就是说，毛泽东思想在革命小将、革命干部、革命工人、革命农民这边，不在他们一小撮那边。我们必胜，他们必败。如果他们挑起武斗，不肯放下武器，你们不要天真烂漫，放下武器。我支持这一点。

我就讲这么一点。（热烈鼓掌，并高呼：毛主席万岁！向江青同志学习，向江青同志致敬！）

康生同志：军区张树芝同志报告一个情况，就是说这几天还有人冲击军区。同志们不是反对打、砸、抢吗？不是达成的有协议嘛！为什么还发生这样的情况？刚才工人总部写了个条子给我，这些事情我都知道了，为什么不讲讲这几天的事情，冲军区是一个大事，问题是过去也有人冲过，那时候没有协议嘛？我们达成了协议，大家签了字，就应该注意。

张树芝：（略）

（当张树芝讲到有的地方开着吊车搞武斗时）

康生同志：这个问题工人总部要特别注意，你们要负主要的责任，别人没有吊车嘛，把生产工具变成了破坏工具。

张树芝：吊车一开是件不得了的事情。

康生同志：新乡就开了吊车。

二七：他们提出三天内全部消灭二七派，用吊车围攻二七派，在家内的人，家都被抄了。……

康生同志：用吊车毁坏大楼是反革命行动，要查一查。

二七：现在新乡的二七派逃荒的很多，新乡军分区搞全市停工、停产、停电。

康生同志：新乡军分区要负很大的责任，立即打电话（对张树芝）告诉他们再这样搞要受到严厉惩处。

戚本禹同志：军法处置。

二七：听说李国秀把炸药交给老保，新乡地委的老保已经散了，李国秀又给他们打气，让他们跳出来。

康生同志：他们看到百万雄师去了嘛。

二七：李国秀对地委老保说：就是剩我一个人，我也支持到底。四川产业军血洗开封以后，又流窜到新乡，行动口号是把腿打断。……

康生同志：当前新乡、开封市的工人同志要特别注意。

二七：十大总部、铁军运到新乡几百人，挑运农民进城……

康生同志：同志们要注意，这几天恰恰都同"百万雄师"的行动一致是不是统一布置的？

二七：他们和十大总部有联系，还翻印他们的传单，说中央文革说"百万雄师是革命造反派。"

戚本禹同志：康老刚才说了，那些全部是造谣。

康生同志：军区是谁讲的？全部是造谣，而且是相反的。

二七：河造总说中央派周总理、陈伯达同志到武汉（这时伯达、康生、本禹、姚文元等同志都笑了），8201和武汉陆海空军游行支持"百万雄师"。

康生同志：8201就是独立师。

二七："百万雄师"在郑州有一千多人和十大总部，河造总联系在一起。

河造总、十大总部：二七公社善于造谣，完全是造谣。

康生同志：你们等人家把话讲完嘛！这是讲"百万雄师"问题，你们为什么这样？你们要注意这个问题，注意百万雄师，百万雄师，百万雄师！

二七：河造总和十大总部成立了河南省革命派联合总部，明天开大会，规定农民四点钟进城。……

戚本禹同志：（对河造总）有没有这个事情？

河造总：没有！是造谣，我下午三点钟才挂过电话，是造谣！

戚本禹同志：现在就马上往家打电话。

河造总：有没有中央派人调查？

康生同志：我们可以派联络员给你们一块打电话。在别人发言的时候，你们不要讲，他们讲完，你们再讲嘛！

二七：统一行动指挥部在省工会，我们认为这一系列武斗行动不是偶然的，最近所以发生大规模武斗是河南军区和河南省委内一小撮搞反革命两面派的结果。

康生同志：这一点你们刘大坤，还有钟什么东西（指钟生溢）实在作了反革命两面派。你们在这里搞的决议，他们在家里反对，说决议是假的，现在你们两方面都不要讲了（二七和河造总都要求发言）我提议由河造总起草达成一个协议，共同反对百万雄师，反对四川产业军，反对产业军你们赞成不赞成？你不是今天起草吗？你就起草嘛！

（河造总站起来解释并攻击二七公社。）

财贸总部：河造总不起草，我们起草。

康生同志：好！

新乡李玉坤（老保）（当李玉坤谈到用吊车参加武斗时）

康生同志：不管怎样，用吊车吊房子，任何人也不能解释这样行动。（当李玉坤讲到和二七公社联合有些保守派的工作不好作时）这是困难的。（当李玉坤攻击二七公社夺枪时）不要说这个事了，你还是谈谈如何制止武斗吧！

李玉坤：我一定下决心。

康生同志：下什么决心。

李玉坤：我可以马上回去，作大联合的工作。

康生同志：你坚决支持军分区，你解决不了这个问题，军分区同我们的观点不一样。

李玉坤：请你相信，我保证完成。（李给康老念语录：相信群众相信党……）

康生同志：我相信群众，我相信解放军，也相信干部，但我不相信对抗毛主席路线的人。

李玉坤：完不成任务不是革命派。

康生同志：你的话很多，实际表现是最少，你解释的多，理由也很多，但实际却相反。

张树芝：今天，新乡八一八的大楼和河医的大楼，新乡八一八楼里面还有放射性元素，河医的大楼实验室里还有细菌，非常危险，我们责成新乡军分区负责让围新乡八一八的人撤退，郑州由军区负责让他们撤退，现在撤退没撤退还不知道。我们犯了方向路线错误，有意见你们可以提，但是冲到我们办公楼我们不能办公，我们不能同意，昨天有三股人冲过军区，并且上去就喊。

康生同志：还要揪出刘建勋？！

张树芝：刘建勋同志经过文化大革命的考验，我们信得过的，他回河南我们坚决支持，坚决拥护。我们军区全体指战员是表过态的。为什么昨天晚上还出现过这个情况。

康生同志：你们的目的是给军区施加压力，使军区不承认错误。

张树芝：我们由于在支左工作中犯了方向、路线错误，大家可以批评，使我们的工作做得更好。

康生同志：（对张树芝）你在精神上要有准备，你们承认错误，你们部队中间一部分人，群众组织中的一部分人，一定要大大向你们施加压力，你必须有这样的思想准备。

二七：河造总、十大总部昨天晚上十二点钟冲进军区，围攻陈桂昌副司令，使他无法工作，完全没有保证。

康生同志：我们认为陈桂昌是对的，李善亭、钟生溢是错的。

戚本禹同志：这个是真的，他亲自给我打电话，陈桂昌是好同志。

康生同志：我们坚决支持他。现在陈桂昌同志受压迫，受围攻，我们就看出动向了，张树芝同志要时刻注意，这个文件发出来，大问题还在后头。

康生同志：张树芝同志的讲话，希望同志们注意。中央关于河南军区在支左工作中所犯错误的检查报告的批示发下去以后，有的同志问我们相信不相信群众？我们相信群众的，我们相信军区认真检查以后，广大群众会拥护解放军的，会欢迎支持军区改正错误的。我们坚决相信，不管那一派，绝大多数都是要革命的，但是我们不相信欢迎何运洪资产阶级反动路线的人。如果有的同志还要军区继续执行何运洪的资产阶级反动路线，这样的人，我们坚决不支持。

现在请伯达同志讲话。

陈伯达同志：

同志们，你们的会我们参加很少，这是第三次，所以知道的情况很少。我今天来主要是看一下。

现在有一点很值得在座的代表注意，河南现在有一个很大的可能，就是各省的保守派组织或反动组织利用何运洪在支左工作中所造成的罪恶和留下的空隙，进行活动。我看到一个材料，武汉"百万雄师"，一百条纸老虎（康生同志：就是行尸走肉，我看"百万雄师"就是行尸走肉），都走到河南来了。（康生同志：我还叫他是"白完行尸"，就是白色恐怖完蛋的行尸走肉）。"百万雄师"是个狗屁！他起这个名字是吓人的，没有三天功夫，到现在还不到三天，政治上全部破产，臭名远扬，组织上土崩瓦解。你听到这个名字好象很凶，其实很松，纸老虎。四川"产业军"，武汉"百万雄师"（康生同志：实际上就是李井泉、王任重到了河南。"产业军"是李井泉的，"百万雄师"是王任重的，两大走资本主义道路当权派往河南去了）。北京的"联动"，东北的"荣复军"到了你们河南去了，到你们中州去了，利用过去河南军区何运洪所造成许多错误和所作的罪恶，开辟战场，他们为什么窜到河南去了？为什么不到北京来？这些保字派组织或反动组织都窜到河南这个目标，就是想把河南作为战场，我的话大家听懂听不懂？（众：懂）懂，那我的中国话说得差不多，其实，我的祖先也是河南人，不晓得是那一代。这一点很值得大家警惕，不但看到河南的消息，并且有行动。所谓行尸走肉的"百万雄师"，就是在河南造谣，有的同志把四川"产业军"叫残匪，残是残无人道的残，匪是罪恶深重的匪。他到你们河南杀人去了，有这么一个材料说，一个残匪杀了七个人，群众逮他时，他说："你打死我还赚六个"，要不要河南成为保字派的河南？（众：不要）说了不要行动上呢？我要看行动，要看你们这边（指十大总部，河造总）十大总部，河造总你们行动要特别注意，听其言观其行，你们在这里信心很大，说得怪漂亮的不行，要在行动上表现出来。你们在这里订协议，刚才张树芝同志说了，没有实行，把协议斯毁了。江青同志刚才讲，什么人破坏协定？中国的蒋介石。这是值得深思的，走错了路，可以走回来，"浪子回头金不换嘛！"（对河造总、十大总部）我讲话有点进步，你们也要有进步，不要口是心非，我们相信张树芝同志的话，坚决不作两面派。你们年纪青青的，在这里达成协议，回去另搞一套，和各省反动派勾结起来，你们成为窝藏的地方，为什么这些"产业军"、"百万雄师"、"荣复军"、"联动"都窜到河南呢？就是有人搞反革命两面派。给他们抬轿子，利用河南的保守派给他帮忙。现在他们在河南都有活动，刚才康生同志说，军区要有这种准备，就是准备有人向军区施加压力。军区公开承认错误后，有人向张树芝施加压力（戚本禹同志：那是一定的；康生同志：在座的人尽管否认，但一定会有，实际也是这样，百万雄师、三字兵、公检法和一部分独立师的干部也是乘武汉军区改正错误的机会，向军区施加压力，要它不要承认错误，这个问题武汉有，河南也发生了。）这是一种罪恶活动。这种活动一定要失败，我们的人民解放军是在毛主席领导下，是毛主席缔造的。这个人民解放军是无产阶级的支柱，是不可动摇的，它犯有错误完全可以改正，有人有一种反动企图，有这种反动企图的人必定又会重新犯错误，必定会失败，这一点军区要提高警惕。

河南问题，在声明发表以后，它就树立了权威，有了威信，得到群众拥护，河南的局面是可以稳定下来的。谁要破坏这种可能稳定局势，必定要碰到头破血流，失败的不是革命战士，而是保守派组织，或反动组织（康生同志：不管他有多少人，"百万雄师"不是号称一百万人吗？绝大多数是受蒙蔽的，他们的头头是武汉市委组织部长、原大叛徒王明的勤务员。）有一个问题，十大总部、河造总在座的代表都要想一想，你们究竟是走毛主席的革命路线，走无产阶级的革命路线，走这一条唯一正确的路线，还是跟那行尸走肉在一起？（康生同志：可以叫做"白完行尸"）你改得好。你们十大总部、河造总首先制造杀人武器，有没有这个事？（答：没有）"百万雄师"、"产业军"总是有人帮忙。（二七：在郑州、洛阳、许昌、开封、新乡都有"百万雄师"、"产业军"，并且制造武器，郑工实习工厂因制造武器，车刀飞了打死一工人，纺织机械厂制造弹簧枪等）（河造总：二七公社造谣，他们最近开了政工会议……）你们哪，我讲一讲，你们不要忙于辟谣，先检查一下。（戚本禹同志：可以看一看谁在搞武斗？）你们听他讲完嘛！用国家的财产、物资制造小团体杀人武器，这是什么？该当何罪？国家财产、物资都不能用来制造小团体杀人武器。叫做破坏国家财产。现在十大总部、河造总有些工厂把国家财产、物资用来制造小团体杀人武器。是有这个事情。（河造总：是二七公社制造武器、挑起武斗）（戚本禹同志：他们是少数，不会这样做。）康生同志：（今天晚上正在军区围攻陈副司令员的是不是河造总、十大总部？）（戚本禹同志：陈桂昌给我打电话，确实是这样，安全没有保证，张树芝同志你们要保障陈桂昌同志的安全。）（康生同志：我有一个材料念一下，根据军区反映，昨天晚上，河造总的一些成员，军区士兵和干部造了陈副司令员的反，昨天河造总的一百多人，夜十二点围攻陈桂昌、赵复兴。刘大坤、钟生溢溜走，后来又把赵复兴放出，一致围攻陈副司令员。他们说：为什么把军区声明支持河造总一句话拉掉，要是刘建勋搞鬼，就坚决打倒他。这个问题何运洪、张树芝他们回答，这是他们觉得为了促进各派大联合，提出二七公社、河造总都不写，开始还向中央作了报告，然后到总理开会的时候，他们告诉我河南军区那个稿子的事，这个问题和刘建勋没有关系，这不过是一个借口而已。如果河造总继续围攻陈副司令员，那我可不愿意你们。今天晚上十点钟已经有五百人冲进了军区，现在正在调人。他们造军区反的原因是军区内一部分人说：刘建勋同志到了军区，刘建勋不承认河造总是造反派，十大总部也说刘建勋歪曲中央精神，只支持二七公社。明天开大会要揪刘建勋。今天造军区的反，是内外配合。他们准备明天开大会。据省委机关造总东风兵团翻印了武汉"白完行尸"十八号公布的一个材料。为什么"白完行尸"要到那里去？就是有人欢迎他们和翻印他们的材料嘛！这个传单捏造毛主席、林副主席关于"产业军"的批示，说毛主席、林副主席支持"产业军"，这完全是造谣。这样的东西竟有人翻印！省委机关造总丁石、张治安你们听着，我预先请你们注意。）

关于破坏国家财产，制造杀人武器问题，我特别讲一下。不能用国家财产、物资制造小集团杀人武器。特别是河造总和十大总部，为什么我要这样讲呢？一方面是他们的行动，他们的活动，另一方面河造总和十大总部他们占有工厂，搞这些东西很方便。所以我觉得工人同志特别要注意，不要被人利用，不要被保守派利用，特别是工人同志要注意，在座的有没有工人同志？（众：有）工人同志要特别注意，不要被人利用。在工厂，工人被利用是很危险的。我们的党是工人阶级的政党，我们的国家，是工人阶级专政的国家，我们的文化革命是工人阶级为领导的文化革命，所以过去有些走错路的工人，应该赶快回到毛主席的革命路线上来，不应当再被人利用。不然，将来要付出很大代价的。

还有挑动农民进城的问题。谁挑动农民进城？（康生同志：关于这个问题，不仅仅看看人家，首先要看到自己，看自己利用农民没有。）（河造总：我们保证没有。）（康生同志：不是保证不保证的问题，你执行何运洪的路线，一定动员农民给军区施加压力。）你们有些保守派按照自己的目的。让农民犯错误（戚本禹同志：制造谣言）。在农村制造谣言，用农村包围城市，这是很严重的问题。过去没有解放以前，毛主席提出农村包围城市，按照毛主席指出的道路，我们取得了全国的政权。现在情况改变了，是无产阶级专政的国家，所以毛主席最近指示我们，这时候用农村包围城市的口号是反动的。（河造总、十大总部：这个口号是二七公社提的）你们不要嫁祸于人。（康生同志：你们不能这样歪曲，发明这个口号的是李井泉、产业军，讲事实嘛！）（戚本禹同志：产业军最早喊出这个口号）（康生同志：你们怎么能够有这样的宗派主义？你们是反对李井泉，还是保护李井泉？）用诽谤、造谣、中伤，总是要失败的，你们以为得计吗？李井泉就是在城市混不住了，违背毛主席的路线，背叛了毛主席。（康生同志：如果把这个事情嫁祸于二七公社，那就是客观上帮助了李井泉、产业军。）李井泉想要农民进城，保卫他们政权。他还不是失败了。

康生同志：我告诉同志们一个秘密，农民不会无缘无故的进城，各地的规律就是军分区、人武部的动员。凡是动员农民进城，大体都是军分区、人武部搞的，大家对这一点不要怀疑。

伯达同志：给农民记工分，记多少钱，给多少粮食，不然农民怎么会进城来呢！有些农民就是糊里糊涂进来的。不给粮食，不给工分，不给钱，农民就是不给他干，还有戚本禹同志说的，在农民中间造谣，总是说造反派怎么破坏国家财产，要求农民进城支援，宜宾农民进城破坏生产才厉害哩！（戚本禹同志：这是过去执行资产阶级反动路线的办法，调动群众斗群众。）

康生同志：浙江保守派动员农民进城，就是军分区人武部搞的。

伯达同志：农民进城主要搞什么？我们还不知道，结果农民把对他们的革命领导干部也喊打倒。他们搬石头打自己的脚。

康生同志：动员农民进城，不是当权派不行，因为要给农民工分、钱、粮食，谁有这个力量？

伯达同志：你们要特别注意人武部。

康生同志：新乡、开封如果没有军分区共指挥，农民不会进新乡、开封。

伯达同志：张树芝同志，你们的工作要认真。

张树芝：我们正在开三级干部会议，在郑州不成，搬到另一个地方去了。我们准备把中央首长指示、中央批示传达一下，经过教育，那些不赞成中央指示，我们军队是毛主席亲自缔造的，是最有纪律的，对他们是要执行纪律的。

康生同志：张树芝同志，你们现在正在召开的三级干部会议开不成不错，我支持三级干部会议不开。开这样的会议，看什么人领导、什么路线领导，有的省军区也是这样。用第一个办法开三级干部会议，名义上是传达中央指示，实际上是动员他们反对中央批示，动员他们让农民进城。很多这样的经验，你们要注意，有的军分区，人武部常常以各种借口召开会议，什么好听起什么名字。比如有的用学习毛主席著作模范人物介绍经验会的名义开会，实际上是动员农民进城。有的以整顿过去支左工作为名，实际上动员部队反中央，动员他们同保守派组织或反动组织相结合。很多地方都有这个经验，你们也要注意。现在你们的三级干部会议到底开好还是不开好，你们考虑。有没有人在三级干部会公开的或秘密搞何运洪以前那一套。

伯达同志：何运洪同志要做人武部的工作，不要让他们动员农民进城。

康生同志：他们有很多理由总是借口下边不通来对抗中央，说什么"都能够拥护军区"，"很多人向我们讲思想不通"等等。过去你们河南军区何运洪就作过嘛！说"给二七公社平反，召集干部会议通不过，还要看看。"

戚本禹同志：有电报。

伯达同志：一个是刘建勋同志回河南帮助做人武部工作，能够一分为二就一分为二。

康生同志：有两个可能，一个可能是拥护，一个是打倒。

伯达同志：都是利用人武部。

康生同志：现在就有人揪刘建勋，陈桂昌就揪走了嘛！

伯达同志：人武部有好的，能够改正错误还应该欢迎；不想改正错误的要有适当措施。我把这个秘密全给你们说了，你们要采取这个办法对付我，会不会？（造总，十大总部：不会）你们在这里保证，回去也应当保证。动员农民进城就是犯罪。对无产阶级文化大革命犯了罪，对人民犯了罪，对农民说来也是犯了罪。

康生同志：农民明白了之后会找他们算帐的。

伯达同志：在座的代表同志们，如果你们对农民犯了罪，农民会找你们算帐的，农民受蒙蔽是一时的，我们相信群众，信任群众。毛主席的路线就是信任群众的力量，希望他们能过来。群众可以犯错误，但是他们会改正，你们不要以为可以随便利用农民。那样就是搬起石头打自己的脚。

今天我主要是讲两点。一个是现在全国各地的保守派组织或反动组织大量流进河南，并且进行了活动。你们要注意，特别不要供给他们武器，不要拿国家的财产制造杀人武器。一个是不能动员农民进城。你们纵容各地保守派组织，动员农民进城，这是犯罪。你们要不断学习，不断总结经验，不断前进。要总结正面经验和反面的经验。我相信作大总部中大部分群众，特别是工人同志会提高觉悟的。要想利用他们的一小撮人最后一定会被戳穿的。所以，对"白完行尸"、对"产业军"、"荣复军"、"联动"的态度是考验你们的试金石；动员不动员农民进城来反对造反派，也是一个试金石。

康生同志：

我有个建议，请同志们注意。河南总的形势是大好。为什么呢？因为军区表示了它的态度，向中央表示，坚决改正错误，而且中央对他们的检查也有了批示。所以，比过去的形势更好了。只要军区坚决改正错误，只要同志们和各个群众组织坚决实行《中央六·六通令》、《六·二四通知》，坚决执行中央对军区检讨的批示，执行你们自己达成的协议，那么河南的形势一定会更好，这一点我们有信心，但是，当前河南是存在危险的，这也要估计到。

一、刚才大家讲"白完行尸"、"产业军"、"荣复军"、"联动"到了你们那里，而且产业军在那里杀人，据开封的同志告诉我们，他们杀了八·二四的同志。这些反动组织都到河南去，他们去干什么？破坏文化大革命。

二、河南现在武斗向前发展了，张树芝同志都承认，不管什么理由，什么解释，事实是存在的，而且这个武斗还有大发展的危险，也许就在这几天。

三、请同志们注意，正当我们这一种好形势，军区同志改正错误，你们有一部分组织向军区施加压力，要他们不改正错误，要他们继续坚持过去所犯的方向路线错误，这种压力已经开始，我们估计，不但是想压军区不改正错误，而且还会有大量的人跑到北京，向中央施加压力。不管怎样保证，事实总会有的。（伯达同志：现在就有向中央施加压力的。）

据说洛阳已经到了。希望施加压力者明白，我们的态度是非常明确的，痴心妄想。来两千也好，二十万也好，我们再三同同志们讲话，毛主席领导下的党中央，它是坚持无产阶级革命路线的，坚持马克思主义路线的。拥护何运洪路线的人，想向中央施加压力，不能动我们一根毫毛，这种人一定碰得头破血流。

四、防止天灾。从天气预报看，黄河水汛有大大增长的危险，黄河水可不管那一派，不管二七、河造总、十大总部，都不能分离。我们不是说一切为人民服务吗？我们就是要在巩固无产阶级政权的同时，抓革命、促生产。

因此，我有五条建议，都要从积极方面向前看，坚决执行毛主席的教导，要向无产阶级文化大革命大联合方面走。

一、希望双方面达成协议，坚决向刚才表示的那样，坚决反对百万雄师，我想同志们可以达成协议（伯达同志：还有产业军、联动），坚决谴责百万雄师在武汉绑架谢富治、王力同志和对他们的迫害。你们必须充分准备同全国人民一道，坚决谴责这种叛逆行为。

二、双方达成协议，坚决反对百万雄师、产业军、联动，到你们河南去破坏文化大革命。你们应当坚决抵制这一点，同北京的革命群众一起与百万雄师、产业军、荣复军、联动作坚决的斗争。今天，百万雄师和独立师坐火车到北京来，北京所有革命群众都上街游行抗议，并且不准火车进站，不准他们下车，而有些比较激烈的人准备武斗，我们想办法说服了。因为北京不同于武汉，北京是毛主席的所在地，应当让他们下车，因为另外还有老百姓嘛！下车还要安置他们吃饭、住宿。可以给他们摆事实、讲道理嘛！不要搞武斗。这一点，二七公社要注意。就是说不要用他们的办法对付他们，因为我们是革命的，是毛主席的革命战士。他们现在已经把反动面貌暴露了，还不容易斗争，而且这里许多人是被蒙蔽的，对他们还是要更好地做工作，你到那里乒乓乒乓武斗一顿。当然同志们的心情是可以理解的，因为他们是带着枪到北京来的，带着枪到北京是来干什么的？但是，我们是革命的，可以给他们辩论，不一定动手，应当采取这样的办法。现在，百万雄师、荣复军、产业军、联动都去了，"三字兵"也去了，很可能在你们那里会师。

（伯达同志：他们在河南会一败涂地）所以要坚决反对这些反动组织到河南破坏文化大革命，坚决反对一个任何组织同他们结合在一起，坚决反对任何组织利用他们的力量反对另外一派，不管那一派都坚持这一个协议。

三、要把已经达成的六条协议重申一下。目前河南武斗发展，重申一下这个东西有好处，坚决实行已经达成的协议，坚决制止武斗，这一条是当前最重要的一条。无论新乡，无论开封，无论洛阳、郑州都要注意。

四、保证黄河水汛安全，任何组织，都不得捣乱和破坏防汛工作。不准任何组织砸、抢防汛器材、物资。不是说关心五千万人民吗？这就是关心五千万人民的问题，坚持这个协议，有没有困难呢？是有困难的。但是，可以在各方努力下解决。因为这是关系到河南五千万人民的问题。

五、坚决拥护解放军，欢迎、支持军区改正错误。反对向军区施加压力，要他不承认错误。这是最后的一条，也是最重要的一条，最关键的一条。有了这一条，就可以防止农民进城，制止武斗才可能有真正的保证。这不是你们一个人在这里就可以保证的，刚才有个人说：他（李玉坤）可以保证制止新乡的武斗，这可不可能。事实不以人们的意志为转移，你没有抓住关键，关键在军分区，而军分区的关键在政委李国秀，据我们知道不止他一个人，所以，不要那样天真了。因为有何运洪的路线问题，要从路线问题上考虑才能解决问题。拥护中央批示，拥护解放军，支持、欢迎军区犯方向路线错误的同志改正错误，改变错误路线而不是向军区施加压力，使他们不改正错误路线，这一条可以达成协议。因为中央有批示。

我建议明天一天，核心组要搞出协议来，这个问题本来今天就明显了，刚才有个同志写了嘛，主要是达成协议和贯彻执行协议的问题。

我再重复一下：

（一）双方达成协议，反对百万雄师在武汉反对中央、中央文革的反革命行动。不仅在口头上，而且写出文件、传单在社会上散发。

（二）双方达成协议，坚决反对百万雄师、产业军、荣复军、联动到你们河南去破坏文化大革命，挑动群众斗群众，挑动分裂、挑动武斗。

（三）双方重申，保证实行已经达成协议的"七·五"协议书，特别制止日益发展的武斗。

（四）双方达成协议，黄河防汛协议要坚决贯彻执行，材料、物资、计划不允许破坏。

（五）坚决拥护军区的检查报告，拥护中央的批示，欢迎、支持军区的同志改正错误，反对向军区施加压力，使他们不改正错误。

这样五条建议，请你们商量，看赞成不赞成？（众答：赞成）赞成，你们就回去平心静气搞协议，不要算剥皮帐，达成文字的东西，这样你们回去就好做工作了。赞成就散会。达成协议，再开一次会你们就可以回去了。

二七公社的代表高呼口号：

毛主席万岁！万岁！万万岁！

打倒刘、邓、陶！

打倒王任重！

打倒陈再道！

打倒文！赵！杨！

用鲜血和生命保卫毛主席！

用鲜血和生命保卫中央文革！

其它各方代表也高呼口号。


谢富治陈伯达接见武汉地区革命造反派的讲话

谢富治陈伯达1967.07.28

谢富治副总理：

这是陈伯达同志，这是周景芳同志，我是谢富治。我代表北京市革委会，中央文革，王力、关锋、戚本禹、姚文元同志向大家问好！陈再道一贯反对毛主席、党中央、中央文革，这一次面目终于暴露出来了，中央文革小组是无产阶级的最高参谋部，中央文革在人民当中威信最高。谁反对毛主席、林副主席、中央文革小组、就坚决把他打倒。我到了好多省，无产阶级革命派对毛主席、林副主席、对中央文革小组无限热爱，可是一小撮走资派，反革命对文革小组却害怕得要命，恨得要死。

王力同志在军区的四点指示是总理的意见，当时总理也在武汉，只是没有出面，他们将这几件事主要加给王力同志，要绞死王力，而我只是打倒，这是有针对性的，是针对毛主席、林副主席的、中央文革的，及毛主席的无产阶级革命路线的。现在军队内造反了，受蒙蔽的一些群众也觉悟了，武汉是一片大好形势，革命派扬眉吐气，反动派垮台了，所以什么百万雄师，管他多少万，都是纸老虎，只要听从跟着毛主席、中央文革，那是不可战胜的，只要他反对毛主席的无产阶级司令部就要垮台。

今天来找你们谈一件所事，你们比我们还清楚，就是杀回武汉区。武汉现在来了三千多人。希望你们统统杀回去。武汉的形势是好的，希望大家打回去，回去是一件容易的事，但是我要给大家讲几句话，希望大家按毛主席、中央文革小组的政策办事：

第一件事，革命派本身要大联合，第二件事对少数坏分子要恨、要斗争，象刘邓陶王陈牛蔡这些人。革命造反派内部要实行革命的大联合，对保守组织我们要作工作，武汉形势虽然很好，但保守组织并没有垮，你们应该联合起来，不要为这个事，那个问题争论不休。过去的事都过去了，当然对走资派要算总帐。我是湖北人，是真的又是假的，我生在湖北，但什么也不知道。我们都有毛病，缺点，错误。二八声明的大方向是对的，骂了托派、投机商，我看他自己也不知道什么是托派，那不算错误，不要抓小辫子。

陈再道专门收集什么十大罪状，《百万雄师》十大好处，全是造谣。你们对一小撮要狠狠地批判，联合起来做好保守组织的思想工作。我今天将北大、清华、北航、地院、师大、矿院叫来了一些，你们按照毛主席，中央文革的教导，帮助武汉的造反派联合起来，只要是革命派就联合起来，合乎毛泽东思想的就支持，北京的同志千万千万要注意。

革命的大联合、三结合、革命的大团结，这都是伟大领袖提出来了，革命派最听毛主席的话，如果在北京就干上了，那怎么得了呢？云南、四川的造反派分为两派，保守派还没有打完，你们就打起来了。希望武汉不要出现这样的情况。分为典型的几派不太好。要读毛主席的书《关于正确处理人民内部矛盾》，一是不要武斗，二是所有造反派读这本书。武汉造反派受了相当时间的压力，特别是工总，九·一三，你们刚刚还没有翻身，还要做很多工作，对百万雄师也要作工作。把武斗停下来，认真读毛主席的书，团结左派，同陈、王斗争，作《百万雄师》的工作要摆事实讲道理，夺"私"字的权。我们不是个人，一个小团体，而是一个整体，我的欢迎词讲完了。请文革小组的领导人伯达同志作指示。

陈伯达同志：

我是作为你们的小学生到这儿来的，我是来向你们学习的，是你们的小学生。在任何时候同志们集体智慧，我永远是赶不上的。是你们的小学生。

这次谢副总理、王力同志到武汉，同武汉的造反派战斗在一起，我们的伟大领袖、伟大统帅毛主席的革命路线胜利了，资产阶级的走资派陈再道打倒了。

谢副总理、王力同志光荣回到北京，来到北京的武汉革命造反派到处受到革命群众的欢迎，我作为北京的公民向你们表示欢迎。欢迎你们对毛主席的忠心，对无产阶级文化大革命事业的英勇，欢迎你们对无产阶级革命派大联合的愿望。

我完全拥护谢副总理的讲话。

我非常非常地希望大家活学活用毛主席的思想，在处理人民内部矛盾的问题上用好《关于正确处理人民内部矛盾》这篇光辉著作，把毛主席思想在行动上表现出来！

武汉造反派团结万岁！

战无不胜光焰无际的毛泽东思想万岁！

伟大的毛主席万岁！万万岁！

驻北航红旗武汉钢三司战士整理

7月28日（未经本人审阅）


周恩来陈伯达江青对中国京剧院的指示

周恩来陈伯达江青1967.08.02

〖一九六七年八月二日晚，我们最敬爱的周总理、陈伯达同志、康生同志、杨成武同志、关锋同志、戚本禹同志、姚文元同志、叶群同志、吴法宪同志等中央首长再一次观看、审查了我院演出的革命现代京剧《红灯记》。同时观看的还有中央文革文艺组金敬迈同志、李英儒同志。演出完毕，在《大海航行靠舵手》的歌声中，钱浩梁、杜近芳、高玉倩、刘长瑜等十一位同志向中央首长献了《（红灯记）革命战斗兵团》鲜艳的红臂章。周总理、陈伯达同志、康生同志、江青同志、戚本禹同志、姚文元同志接见了参加《红灯记》演出的全体革命同志，并作了重要指示。接见时在座的还有金敬迈同志、李英儒同志。中央首长的身体都非常健康！江青同志身体非常健康！中央首长在百忙中抽出时间看我们的演出，接见我们并给以重要指示，是对我院全体革命同志的最大关怀，最大鼓舞！让我们一千遍一万遍地高呼：我们心中最红最红的红太阳毛主席万岁！万岁！万万岁！！

现根据当时记录，将中央首长的重要指示整理如下。〗

江青：孙洪勋，你练功了吗？

孙洪勋：没有。

江青：都成了小胖子了。小胖子，每天要练功，要唱！八场的音乐改的好。（对钱浩梁）斗志更坚的"坚"字今天唱的不好，没有录音好。鸠山这个人的音乐搞得很优雅，鸠山应该是阴险、残暴、毒辣，现在搞得太优雅了。那个能创作的打鼓的同志来了吗？

赓金群：来了。

江青：你可以找一找李劫夫同志，把鸠山的音乐研究一下。李金泉同志来了吗？

李金泉：来了。

江青：要表现鸠山的阴险残暴是我早就提出来的。

钱浩梁：我们还没有时间搞。

江青：鸠山的造型也很优雅，为什么把敌人搞得这么优雅，真是怪事！鸠山的音乐没有攻下来，应该攻克。

钱浩梁：我们准备把"铁蹄踏遍……"一段唱掐掉。

江青：这个戏越演越长了。第六场李玉和出场要唱出。唱四句，把精神实质唱出来。李玉和要估计敌人会用什么办法对付他，他要如何对付敌人，这四句话要把李玉和的这个精神准备唱出来，鸠山可以不出场，李玉和先出场。

这一场的舞台调度乱，层次不清，有重叠的地方，还没有以前的好。以前的缺点是把英雄人物死死地捆住了，但也有个好处，就是稳定。

这场戏要由李玉和唱开始，再由李玉和用唱来收住。《智取威虎山》我就要他们唱开始，唱结束的，他们还是攻下来了；"甘洒热血……"四句唱还是很好的。"魔高一尺，道高一丈"不好，没有力量。

总理：这句话你们念倒了，应该是"道高一尺，魔高一丈"，你们念成"魔高一尺，道高一丈"。

江青：（对陈伯达同志）对吗？

陈伯达：（点头）对！

江青：这句话要改，可以从鸠山那句话改。"苦海无边，回头是岸"，两句话要改掉，不要这样的话。李玉和上场情绪不对。应该唱四句，很沉着。一开始李玉和还是被请来的客人，要很沉着。现在是一来就一个人气鼓鼓地先坐下去了，应该是先斗智么，一开始还要装客人，直到后来叛徒出现了才显出英雄本色。主要是理解的不对。

粥棚一场，李玉和退着下场，心里是急着要退的，但表面是沉着的，可是又不要和敌人去顶，这也是理解的不对。

请总理讲一讲。

总理：这个戏就是鸠山动来动去的很不好，鸠山占的时间、音乐都太多了，重敌轻我了，敌人太夸张了，不要喧宾夺主。

江青：现在演三个钟头。要缩减，鸠山的戏要减，他的每一个动作都有音乐。

总理：铁梅回家的一场演的不错，唱改的好，悲痛又壮烈，激情起来了。回家后哭的不好，这段戏很不好演，要注意悲壮。

江青：这段近芳念的好。

总理：那你可以向近芳学一学。

江青：白口、唱都要悲要壮，第一句声音要低一些，这段在表演上要有一个过程。现在缺一个表演过程。今天唱的炸点了。

康生："苦海无边，回头是岸"要改，"魔高一尺，道高一丈"这句不好，我想了一句，工作一忙又忘了。

江青：总理有个意见：李玉和就义的时候，对鸠山说："我要你考虑考虑"。"考虑"两个字不好。

总理：李玉和对鸠山说："中国共产党是杀不完的。我要你考虑考虑"。"考虑"这两个字不好。你要他考虑考虑是不是就不杀你了？不是要他考虑考虑，是要他知道中国共产党是杀不完的。

江青：改成我要你想一想，与鸠山说的话对着驳他。

康生：高玉倩在第五场的唱法怎么都改了？

江青：没有改。

高玉倩：没有改，有一句"红灯再亮"改了。

康生：不对，我怎么听着都改了。

高玉倩：把"机密泄露"一句的唱法改了。

江青：为什么改？

钱浩梁：根据观众来信改的，观众来信说这里翻高不合适，就改了。

江青：这是歌唱么，内心独白，为什么不可以翻高，完全可以照原来那样唱。

高玉倩：观众来信说：把机密泄露了，可是唱到这里观众鼓掌叫好，不合适，就改了。

江青：我们还要有民主集中制么，不通过我你们就改了，要不我怎么负责呀。（众笑）我还看见这样的意见，在上海有一个观众来信说："象一个铁打的金刚"，是宣传迷信。其实不是那样，老百姓经常说象个金刚么。还是原来的唱法好，现在改了就不神气了。白口也不象以前神气了。刑场那一场的念白（指李奶奶）要逼得鸠山往后退，要一句比一句高，要逼得鸠山往后退，这样母亲的形象就高大了。现在的念不那么有力量。我过去讲过，主要是理解的不对。

康生：第六场改散了，太零星了。

江青：舞台调度乱，还是恢复原来的调度，把鸠山的动作去掉一些，不要沙发，炕要往前一些，还是要桌子，李玉和受刑后上场，还是要扶着椅子。原来的调度缺点是把英雄人物捆在一个地方，不合适，好处是稳定。

总理：现在的景也太敞了，有沙发，还有炕，后边还有个隔扇门，不太象。按日本的传统是不上炕的。

江青：按日本的传统是坐在地上，那样观众就看不见了。

总理：也可以说鸠山中国化了，但是有炕也不太好。这场只是把原来跳舞等怪东西去掉不要了，就可以了。

江青：李玉和上来加四句唱，这四句唱要和前场人物活动，要和后边戏的发展，呼应起来，前后有联系。《红灯记》最近演出了吗？

钱浩梁：最近没有演出，演《智取威虎山》了。

江青：啊！你们也演《智取威虎山》了？谁演的？你演的吧？

钱浩梁：是，请你审查审查。

江青：（问总理）怎么样？咱们看一次吧？

总理：看一次吧。（经久不息的掌声）

钱浩梁：一、四团合起来演的。

江青：应该合起来，把青年演员都合到一起。

钱浩梁：我演的甲字杨子荣，志孝演的少剑波。

江青：有B角吗？

钱浩梁：有，俞大陆演的杨子荣，孙岳演的少剑波。

江青：俞大陆的嗓子能上去吗？

钱浩梁：能。

江青：孙岳好了吗？

钱浩梁：好了。

江青：没有来，有演出。

群众：今天休息，没有演出，俞大陆的嗓子也坏了。

江青：演《智取威虎山》这种戏，要演一天休息一天。

康生：俞大陆子个子矮一些。

江青：个子矮没有关系，演的是气质，谭元寿不是个子也矮吗，各个有各人的演法。

康生：俞大陆艺术上有进步吗？

钱浩梁：有进步。

江青：孙洪勋，（孙站起来）你成了小胖子了，你应该练功。

戚本禹：（小声对江青同志说）你今天已经批评人家两次了。

江青：他不练功我怎么不批评。

戚本禹：（对孙洪勋）对你的批评是对你的最大的鼓励。

江青：嗓子是可以练出来的，你可以练唱。

钱浩梁：他过去在《智取威虎山》中演过少剑波。

江青：你可以演杨子荣么。

孙洪勋：好！

康生：刘长瑜练功了吗？

刘长瑜：没有。

康生：高玉倩练功了吗？

高玉倩：没有。

江青：（对钱浩梁）你练功了吗？

钱浩梁：没有。

江青：把青年演员都编到一起。演《海港》的李……？

钱浩梁：李长春，现在在《智取威虎山》里演李勇奇。

江青：还可以演《海港》么。（对吴钰章）你演《海港》吧？

吴钰章：对。

康生：（对刘长瑜）你的嗓子怎么有些沙哑？

戚本禹：尽打内战，把嗓子都喊哑了。

江青：不要打内战，要一致对敌。

总理：敌人是谁？

群众：刘少奇！

戚本禹：阿甲你们斗了吗？

一群众：我们斗了二、三十次了。

江青：阿甲有好些事情不告诉你们。过去每次看戏都是他坐在我旁边。这个人可厉害了，不好斗。

总理：彭真也放了不少毒么，你们可以和北京京剧团联合起来斗彭真么！

江青：你们可以排《沙家浜》。

一群众：四团排了。

钱浩梁：二团现在演。

一群众：《奇袭白虎团》我们也学了。

江青：（对钱浩梁）《奇袭白虎团》谁排的？

你演了吗？

钱浩梁：一团没有排，三团学的。

江青：谁演的？

钱浩梁：李光。

江青：李光的嗓子能上来吗？

钱浩梁：能。

江青：我看你们不要这么多团了吧，把青年演员都合到一起。

康生：这样你们就很有人材。

江青：袁世海解放了吧？

钱浩梁：没有。

一群众：我们还没有好好斗他呢！

江青：袁世海比阿甲还好一点么，搞现代戏他还是跟着走的。应该给他记一功。旧社会过来的人么，你说呢，总理？

总理：在改革的时候，还是积极参加的，三年前是个考验。

江青：他不像阿甲那样厉害。阿甲这个人可厉害了！

总理：阿甲那是破坏！

江青：（对夏美珍）你练声了吗？

夏美珍：没有。

江青：你过去嗓子还是不错的么，你不练声，嗓子愈来愈坏。

戚本禹：（对江青同志）近芳同志关于用嗓子问题，不是给你写了一封信吗。

杜近芳：我看了中央乐团的办的一个刊物，上面有您关于用嗓子的指示。

江青：不算什么指示，军队里对男声有些创造，张映哲是唱女高音的，也有假声，嘴也张不开。她吸取了一些民族唱法，用本嗓唱，就下来了，嘴也就张开了。（对刘长瑜）你的唱下来了没有？

刘长瑜：我现在念白基本上用大嗓，唱有时调门高就得用小嗓。

江青：不要愈唱愈高，据人家说，李丽芳中音是假嗓，你可以试试大嗓。

钱浩梁：你看我们的开打这样改成不成？

江青：开打不够精彩。

钱浩梁：我们改了好几次了。

江青：你们可以组成一个武打小组，专门磨这一场戏。这场戏主要是磨刀人与叛徒两人对着，应该有精彩的。现在比过去好一些。过去人家人多，我们人少不合理。

钱浩梁：过去我们两个，敌人五个。

江青：现在游击队，有多少人，有一班人吧？现在人多了，以多胜少是符合主席思想的，但是乱了一些。不一定都跳出来，有的可以藏在墙后射击，都暴露出来也不太合适，你们可以搞一个小组磨。你们都不练功，可不成。

钱浩梁：我已经给革命委员会提过了。

戚本禹：这不仅是京剧院的问题，是文艺口的普遍现象。李英儒同志要通知一下文艺口。

（李英儒同志答应）

刘长瑜：我们的小登子靠近一些了，你看怎么样？

江青：这样合理，也亲近了。

康生：《红灯记》有一个问题，从开始到现在我一直没有解决，跳车人死了李玉和怎么处理的？

江青：观众不会追问这些的。

康生：没有看见出葬，埋在屋子里了吧。（总理和江青同志都笑了，众笑）

总理：有人问我，我就这样回答。

还有个问题，过去我给你们这里一个人说过，现在再说一下，那边娃娃哭了，这边铁梅叫了一声：大娘，我给你们送东西"。这样就合理了，也可以敲一下墙，表现李家邻居关系是非常密切的。

江青：有些地方是不合理，铁梅放风应该到屋子外面去。

总理：有个小院才好，东北都是有小院子的。

江青：现在在屋子里说话我总感觉外边都听见了，景应该考虑重新设计，那样舞台上的东西挤满了，困难，细推敲，什么戏都事多了。

鸠山的音乐不搞好就先不要改。

戚本禹：好，同志们，今天就到这里吧！

钱浩梁：第四场我们有个想法，把鸠山的四句唱去掉，叛徒不打当场招供，就更暴露了叛徒的嘴脸了。

江青：叛徒当场招，可以考虑。

总理：没打就招了，和后边李玉和被打，宁死不屈是个明显对照，这样好。

江青：六场乱，要恢复原来的，减掉一些鸠山的东西，一下子不容易解决。"苦海无边，回头是岸"几句就请康老想了。

戚本禹：你们经常给康老写信，催他。

（呼口号，向江青同志学习！向江青同志致敬！我们心中最红最红的红太阳毛主席万岁！万万岁！）

江青：向同志们学习，向同志们致敬。

（众热烈鼓掌）

（中国京剧院革命委员会供稿。附注：这个记录稿未经总理、陈伯达、康生、江青、戚本禹等同志审阅，如有错误，由整理者负责。）


中央首长在武汉革命派组织的座谈会上的谈话纪要

周恩来陈伯达康生1967.08.09

〖时间：凌晨和晚上，地点：人大会堂甘肃厅、福建厅。〗

八月八日，中央用专机将三钢、三新、三司革联的主要负责人朱洪霞、夏帮银、丁家显、方保林、李想玉、但功荣、张立国、郭保安、谢帮柱、彭勋、高玉泽、魏梅森、雪湘明接来北京商讨大团结、大联合、拥军爱民、建立省革命委员会筹备小组及抓革命促生产等问题。九日凌晨三时二十五分至六时三十分，谢副总理、王力同志在人大会堂甘肃厅接见了大家。听取初步汇报并做了指示。参加接见的还有中央文革办事组张根成同志，北航红旗井冈山、吴介之同志。九日晚十一时三十五分至十日凌晨四时，周总理、伯达同志、康生同志、谢富治副总理、王力同志，再次在人民大会堂福建厅接见了上述单位的代表，进一步听取了武汉情况的汇报，首长们又一次作了重要指示。这次参加接见的除有上次到会的同志外，还有三司革联的另一代表曾庆元同志、武汉军区曾司令员、刘政委、十五军赵军长、方副军长、二十九师张政委及空军和北京、沈阳、广州、福建军区的主要负责同志吴法宪、郑维山、陈锡联、黄永胜、刘培善等。现将首长两次接见时的讲话精神纪要如下：

纪要

一、毛主席、林副主席、党中央、中央文革小组非常关心武汉地区的无产阶级文化大革命，中央报刊就武汉问题发表的社论比那一个省都多。毛主席抓住了武汉这个典型的例子，把坏事变成顶好顶好的事情，武汉出了反革命叛乱，矛盾暴露的充分，武汉军区和专政机构的问题都是在这场大风暴中彻底解决了。毛主席、党中央，对武汉这样关怀，应该走在全国的前面，搞得更好、更好。

现在武汉的形势大好，这应归功于毛主席，归功于伟大的中国人民解放军，归功于全国无产阶级革命造反派的支援，大家可不能把功劳都算到自己的身上。已经取得的胜利，只是万里长征走完了第一步，许多艰巨的任务还摆在大家的面前。比如"百万雄师"吧，他们在全省的势力还不可低估，斗争还可能会出现反复。当然，不管怎么反复，我们必须有一个坚定的信念：光焰无际的毛泽东思想必然战胜一切。

二、武汉的右派势力还很大，革命造反派一定要团结起来，联合起来。三钢、三新一定要加强团结，武汉对长江两岸，对全国影响都很大。大家都是从白色恐怖中杀出来的，过去并肩战斗，共过患难。困难时在一起，胜利了莫分开。千万不可打内战。彼此多看对方的长处，活学活用毛主席著作，多作自我批评。中央首长一再指出，不要因为内战辜负了毛主席和全国人民的期望，要站得高、看得远，看到全省，还要胸怀祖国，放眼世界。你们要对武汉负责，对湖北一共三千二百万人负责。国际上如援越抗美，武汉铁路不通，物资就过不去了。人家越南三千万人浴血抗战对付一个美帝国主义，如果你们三千万人打起内战来，跟人家比一比！

"二·八声明"的大方向是对的。一·二六夺权虽然没有成功，但是一个革命的夺权演习，大方向是对的。要支持。"二·八声明"还是夺权斗争的继续，大方向还是针对党内一小撮走资本主义道路的当权派。因此，它虽然存在着有缺点有错误的口号，如反托派（而且这些口号不是武汉的特产，是从北京传去的）但都是夺权时期的新生胎儿，毛里毛糙、并不漂亮，却富有生命力。陈再道抓住这个声明的非本质的方面，作为镇压革命的一个主要依据，"三·二一通告"就是他对待"二·八声明"的反革命行为的继续。一边是革命，一边是反革命、镇压革命，在这样的问题上，应当立场鲜明，支持革命的。"二·八声明"把一些造反派同志当作成托派，所以，三新的同志提出了批评。如果这个批评的限度是"反托派"不对，但支持它要革命的大方向，就对了。然而，你们（指三新）的错误是超出了这个限度，客观上支持了军区的"二·一八严正声明"是个原则性的问题。对三新同志这个认识的错误，三钢的同志应当谅解，不能与陈再道的问题混淆起来。事实上，三新的同志很快发觉不对头了，在大风大浪中站在了革命方面，在对待军区的"三·二一通告"及工总的问题上，你们（指三新）也还是一个思想支配的。小将在复杂的情况下，把形势看错了，这没有关系。而"七·二零事件"是个最重要的考验，主要看"七·二零"。过去的帐不要算了，对待"二·八声明"应当批评支流，支持主流，光说"香花"、"毒草"这两个绝对概念是不行的。

革命派一定要实行大联合。至于走什么道路的问题，我们研究了一下。不是上海道路，也不是北京道路，应当是毛泽东思想的道路。除此以外，没有第二条道路，北京、上海只是一种方式。武汉有武汉自己的特点嘛！应当创造自己的经验，回去后，先搞个省革命委员会筹备小组，把文化革命领导起来。在武钢，不支持九·一三就是不支持革命。武钢树九·一三，这是革命的利益，是全国人民的利益。当然，九·一三也要团结联合其他革命组织，不要歧视人家。中央对武汉造反派的组织不能个个都点名，点名只能是一些出名的组织，不能说未点名就不是造反派组织。搞大联合必须以左派为核心。

三、"抓革命，促生产"是毛主席的伟大号召，中央非常关心武汉的生产问题。"百万雄师"怠工，我们造反派要顶起来。一月革命中，上海在抓生产上做出了榜样，大批学生到码头上去。你们现在要动员军队、工人、学生去疏通航道码头。现在是收割季节，还应动员学生到郊区去帮助收割，向贫下中农学习，学习劳动人民的优良品质。铁道运输部门必须把生产抓好，这不仅是关系到武汉，而且是关系到支援世界革命的问题。

无产阶级革命派一定要注意节约闹革命，不要搞那么多那么大的袖章。你们的袖章太精致了。

四、革命派一定要响应毛主席"拥军爱民"的伟大号召，高举拥军的旗帜。陈再道、钟汉华，不能代表解放军，他们是刘、邓司令部的人，是解放军的败类。他们的爪牙还是有的，但要相信解放军指战员百分之九十九是好的。解放军是毛主席亲手缔造的、林副主席直接指挥的举世无双的人民子弟兵。没有解放军作坚强的后盾，决不可能把文化大革命搞得这么彻底。美帝、苏修为什么不敢动，就是由于我们有人民解放军。武汉部队广大指战员和你们共过患难，你们要做拥军的模范。对毛主席、林副主席亲自选择派出和任命的曾司令员、刘政委，你们要信任他们，大力支持他们，要注意维护他们的威信。我们已决定武汉原军区党委改组，由新班子来领导。现在外面又传出什么"曾司令员在沈阳是支保的"，这是谣言。你们要回去辟谣，不要什么都怀疑。军队里边自己搞整风，他们会揭发出坏蛋来的。有错误你们可以揭发，但不要去冲击。

武汉出了个陈再道，这毕竟是少数个别的，不要全国到处都抓陈再道。现在有股风，到处都在揪军内一小撮，把精力都放在搞军内一小撮，没有调查研究就到处揪，到处揪陈再道，这是由武汉这个事件引起的，这是不对的，一定要真拥军，即使解放军负责同志一时支持错了，说了错话，做了错事，但只要改正了，你们就要拥护。对他们的缺点要热情帮助。我们解放军有个非常好的优点，就是一旦知道错了，就立即改过来。三支两军工作是我们伟大领袖毛主席指示的，你们要坚决支持。乱夺枪也是不对的，不能形成夺权风。枪杆子一定要牢牢掌握在无产阶级手里，我们要把革命群众武装起来。武汉也要建立一支人民武装力量，由左派来掌握，把枪支发给左派。首先是武装工人，学校里应该搞军训。但要强调指出，人民武装是解放军的后备力量，它应由解放军来领导来指挥，首先要搞好大联合，然后才能武装起来。不联合就不发枪。

五、中央对武汉军区、人民武装部，都是彻底解决的方针。武汉的"七·二○"事件是个分水岭。它检验了一切组织，一切人的政治态度。三司垮台了，这表明是没有中间道路可走的。因为是彻底解决，所以武汉的革命三结合的条件比别的地方要好。现在请大家来商量一下建立一个省革委会的筹备小组问题，你们提一提地方上有那些干部可以结合，革命群众组织的领导人可以考虑一下。

从王任重、院党委、工作组到陈再道，搞逼、供、信，群众写了检讨，不能算"叛徒"不能用他们检讨材料来攻击别人。因为他们是用共产党、毛主席、无产阶级专政的名义来搞的。这些材料不论在谁手里，应当一律退回本人，本人也不检讨，按去年十月五日中央决定处理。

公检法要一分为二，有人想造反，但是思想、工作方法还是旧的，好抓人，好抓小辫子。公检法的最大的任务是保护革命派嘛！想造反的也要以毛泽东思想为武器，批判、改造旧的一套。

武汉不是有个联合指挥部吗？包括的范围比较广泛嘛，当然有的大组织也才有一个委员，但是在革委会建立以前，还应当起过渡的作用，将来要取消，由革筹小组代替。

六、无产阶级革命派，一定要紧紧掌握斗争的大方向，高举革命的批判大旗，始终把矛头对准刘、邓及其在武汉的代理人。对于"百万雄师"和"公检法"中的一小撮坏头头及证据确凿的杀人凶手要实行专政。专政机关不抓，造反派也不要抓，要发动"百万雄师"中的群众起来揭，起来抓，这点要千万记住。专政机关在群众的要求和协助下，只抓极少数。对"百万雄师"必须开展强大的政治攻势，充分揭发一小撮坏头头的罪恶，对广大受蒙蔽的群众要做耐心细致的工作，要帮助，争取教育他们站到毛主席革命路线这一边来。

七、有的组织提到杀向社会，下厂、下乡问题，现在武汉问题还未彻底解决，现在仍然要以搞好武汉为主，有些地方需要下去的话，也要有组织有计划地去，下去的各革命组织要团结，要互相配合，不要单枪匹马地到造反派力量很弱的地方去，下去要与新的武汉军区联系。你们学生不要干涉、操纵工人运动，不要当保姆，要相信工人能自己解决自己的问题，你们要向工人学习，做他们的小学生，要促进他们。工人组织不要包括机关干部，要实现按系统按部门的大联合。

总之，你们回去主要是抓两个方面，一个是大团结、大联合、三结合、大批判，建立筹委会，一个是拥军。

最后各革命组织的勤务员，纷纷向中央首长表态：决不辜负毛主席、党中央和全国人民的希望，一定按中央首长指示精神办事，一定为毛主席争气。

对这次接见的传达以此文件为准，其他传达和传单一律无效。

武汉钢工总朱洪霞夏帮银

武汉钢二司丁家显方保林

钢九·一三李想玉但功荣

新　华　工张立国郭保安

新　湖　大谢帮柱彭　勋

新　华　农高玉泽魏梅森

三司　革联雪湘明曾庆元

军区负责人曾思玉刘　丰

一九六七年八月十日整理


周恩来陈伯达接见福建赴京两派代表达成的四个协议

周恩来陈伯达

1967.08.10

〖八月十日晚至八月十一日晨，和八月十一日晚－八月十二日晨，周总理、陈伯达同志在西苑旅社连续接见福建赴京两派代表。两派代表达成四次协议。〗

第一个协议：8.111时

双方毫无条件地，毫无保留地立即停止武斗，立即释放全部互抓人员，必须在11日中午十二点前释放完毕，要我们立即执行，其他问题在继续协议中。

福建革命造反委员会：陈力生、潘家驹；"八二九"：庄志鹏、余映辉

第二个协议：8.1110时

放人后革造会在三小时内撤出华侨大厅，及其周围的全部人员，回到原地，原驻华侨大厅的"八二九"等八个总部在半月内全部撤出华侨大厅，另迁均为朴素的新地。

"八二九"等组织原驻的其他楼厅，立即按照艰苦朴素的原则自行调查，革造会原驻的楼厅也应按艰苦朴素的原则自行调整。

第三个协议：8.12晨

双方不得以任何借口任何方式挑动农民进城参加武斗，双方坚决反对挑动农民进城参加武斗，进城的应立即必须回原村。

必须绝对禁止任何人，任何机关利用任何借口或用所谓老区农民进城，挑动农民进城，挑动武斗的幕后策划者应负担全部责任和一切后果。

上山下乡青年都不得借口进城，已经进城的都必须尽快回原地抓革命促生产，坚决执行中央723关于禁止农民进城参加武斗的通知。

第四个协议：8.128时

1．不得以任何借口任何形式抓打搜，拘留不同观点的群众。

2．在协议达成三天后停止使用广播车，撤消在街头的广播站。

3．不得撕毁、涂改、复盖不同观点大字报、标语，不准搞一言堂，保证四大。

4．互不围攻，各方自动拆除武斗工事（包括街头制高点）。


中央首长对北京学生代表的讲话

周恩来陈伯达江青1967.08.11

〖时间：晚，地点：人民大会堂〗

陈伯达同志的讲话

昨天，大家讲了些意见，有各种各样的意见，有不同的意见讲出来还是好的。有些问题跟大家商量一下，谈些看法，看对不对。

毛主席亲自发动的亲自领导的文化大革命。一年来，已经取得了伟大的辉煌的胜利。这个大革命的胜利震动了整个世界。几亿群众从过去各种矛盾中醒过来了，这是世界历史上一次最新的革命。这个革命的胜利是中国无产阶级对资产阶级的胜利，对地主阶级及一切剥削阶级的胜利，是对现代修正主义的胜利。这个革命的出发点是相信群众，尊重群众，相信群众自己教育自己，这是毛主席提出的路线，这是过去领导革命的路线，也是这次文化大革命的路线，毛主席的群众路线。

革命的性质，群众的斗争，无产阶级对资产阶级、剥削阶级的斗争，特别是对党内一小撮走资本主义道路当权派的斗争，要作一种正确的估计。我们是在胜利地前进着，在前进的道路上，在胜利的道路上，形势大好，全国发展又是不平衡的，正如毛主席指出的、是波浪式的前进。不仅在全国是这样，在北京也是这样。

北京的工人运动比起上海来落后。北京大中小学一共七十万人，工人是一百万人。工人阶级，他们运动力量比其它阶级大得多，现在还处于比较落后的状态。学生运动有很大的发展。最大的学生运动数北京发展得最宽广，而现在，学生受到很好的教育，很好的革命锻炼，但是，还没有用毛泽东思想不断地总结经验。大吵大闹兴趣高，总结经验兴趣比较少，不总结经验就是不能进步。闯劲大，闯的思想多，学习的思想比较少。学习，当小学生，当毛主席的小学生，当群众的小学生，这种思想比较差。怎么根据毛主席的思想总结群众运动的经验，考虑得比较少，这种估计对不对？压倒旁人，压倒别的派别的思想比较多，互相学习、互相帮助的思想比较少，对不对？

你们本身也有和群众相结合的问题。毛主席说，知识分子若不与工农群众相结合则将一事无成。究竟怎么结合，你们并没有研究个方案来。前一个时期，一说要与工农结合，一哄都到工厂里去，车间里工人倒没法工作了，大人小孩一大堆，影响工作。说是下厂要向工人学习，其实没有学习到。还有一个毛病，你们下去是不当学生，而是当先生，把你们派别观点也带去了，这对不对？你们说，北京有两大派、三大派、四大派、谁晓得你们是几大派？总之，你们把派别观点带到工人、农民中去了。你们去了不是向工人学习，而是把派别观点带下去，起分裂的作用，是不是这种情况。当然，你们到工农群众中，很多人也起了很好的作用。这一点我们的意见是：你们到工人中去、到农民中去，首先要当学生，而不是要当先生，这样就不会带下去派别观点、结果影响人家生产，那是不好的。

从去年以来，你们到各地大串联，有很大的成绩，你们发动了许多革命派，发动了革命小将，并且回到北京来向我们汇报了许多情况我们所不知道的情况。这在历史上是有功绩的。但是，也因为这样，容易走到另一个极端，走向另一片面，觉得好象中国各地的文化大革命可以由北京的学生包办代替，所以现在，又在北京呆了一个时候，又坐不下来了，又发出了第三次大串联的号召。现在，有许多人坐在车上不下来。在北京，你们要和群众商量，谢富治同志很谦逊吆，你们没商量就出去了，还把第三次大串联加到某个身上，我们可以说，中央、中央文革没有人这样号召。你们说，一定有，我们说，一定没有。《红旗》杂志有一篇针对武汉问题的社论，你们就找到了根据，到处抓军内一小撮，不作具体分析，毛主席告诉我们，马克思主义活的灵魂就是要对具体问题作具体问题。最近有这么一种论调：说当前全国处于反革命复辟的前夕。我们说，经过一年来的斗争，文化大革命取得了史无前例的辉煌的胜利，你们的估计与中央相反，这是个别的，少数的。这种估计对不对呀？到底是个别人的估计对，还是中央估计对？请你们作一个判断。

如果全国处于反革命复辟的前夜，说明什么呢？说明全国文化大革命的失败，对不对呀？这就把你们自己也否定掉了，把你们一年来文化大革命，一年来的努力否定了。

中央和你们的估计就想反了，中央说你们作了很大的工作嘛！你们的个别派别估计就与中央相反了。有些同学的估计是错误的。因为有这种错误的估计，所以行动就傍徨了，有时想这样，有时想那样，想到处串联，包办代替，以为没有北京学生，其它地方就不得了啦。以前我们说过。你们出去串联，对文化大革命起了很大作用，但是继续下去，呆在外面包办代替，就会把这种作用走向反面。有这种说法，不知对不对？有些地方一些派别斗争，不是原则的争论，而是无原则的派别斗争，争论不休，都与北京学生有关系，不知对不对？这是少数人喽，想包办代替全国的革命，这种想法是不对头的，与毛主席说的，要信任群众，尊重群众的首创精神的思想相违背的。

从历史的发展观点看，你们煽风点火起了好作用，后来想包办代替就不好了。你们学习得不够，对毛泽东思想领会得不够，错误地估计了形势。比如武汉市问题，中央作了正确的处理，中共中央，国务院，中央文革小组在给武汉革命群众和广大指战员的信中说："武汉的无产阶级文化大革命一定能够遵循我们伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席指导引的轨道前进。

武汉的无产阶级文化革命正在出现一个新的胜利的阶级。你们的无产阶级文化大革命的胜利凯歌正在鼓舞着全国，全国无产阶级文化大革命的新高潮开始了。

可是有人就说：武汉表面平静是不正常的，包含着一场武装暴乱的危险。这种估计与中央的是对立的，你们应当信任中央派到武汉作工作的一些同志，曾思玉同志，刘丰同志，武汉的革命派应当和他们合作，应当信任他们。北京的同志不要插手了。这些意见不晓得对不对？我曾和北京的一些同志交谈过，你们各学校都有大量的工作可以作，各单位的斗批改，大批判相结合。但是，你们坐不下来，有些得不错，你们的小报有的搞得不错，但还要更提高一步。

我们无产阶级革命派，在文化大革命中，高举毛泽东思想伟大红旗，开出更灿烂的花，作出更大成绩。你们现在的花开得不旺盛，你们是不是有这样的一个口号："内战外打"。你们要搞战备。当前这个口号是错误的，想把内战打出去。还有一种人是想入非非。还有人《五·一六》（首都五·一六兵团）是个秘密组织，是个阴谋组织，矛头对准周总理，实际上对准中央，对总理也对中央，要把它打倒。里面的群众不一定要抓，要提警告，不要犯这样的错误，毛主席说，相信大多数群众，大多数干部，相信解放军。这是我们遵循的正确轨道，不要被破坏利用，不要被坏人挑拨，毛主席在延安时给新中华报提过两个字"多思"，多多地思考，不要简单化，不要直线、想当然。这不符合辩证唯物论，不是毛泽东思想。

关于毕业生的问题：现在正在研究，作出方案。（戚本禹：原来的通知不是正式决定）在没有离开学校之前，要安定下来嘛，在学校里搞大批判，搞斗批改，不要当逍遥派。

我今天就讲这些，给你们商量，向你们请教，如果不对，希望你们提出。

江青同志的讲话

同志们，我们好久不见面了，原来在武汉事件（20号）那时候就想和同志们见面，听一听你们的意见。但是，后来就拖下来了，又拖到现在。不管怎么说，我们是有缺点的，我们的缺点是，应当跟你们早一些交换意见。比如，走人的问题，预先有觉察，如果早讲一下，你们可能听我们的，当然，也不一定罗。比如清华，走了五、六千，我们有责任，不能把责任推到你们身上。当然，我们要有观察的时间，如早提醒一下，你们可能清醒一下。

形势逼人，有时工作被动，比如今天晚上的会，原计划八点钟，现在十点了，才开。

伯达同志讲话是准备了的，我没有准备，谈出来，和你们交换形势，错了可以批评。

谈形势，我觉得须有个比较，如果不比较，老谈形势大好，你们也看不出，不信。

如果拿去年这时候来比，也就是历史地、全面地看问题，是不是大好形势？你们会说，去年没有武斗，今年有武。比如对于武汉问题，伯达同志说了，已经解决头问题了，你们还说，问题还大的很呢！已经解决，就是说基本解决，还要作大量的工作。去年这时，党内走资本主义道路当权派虽然是一小撮，但是有权，很强硬，他们还可以调动。而现在，他们是瘫痪了，你们同意不同意？（同意！）现在还有一小撮人背后操纵武斗，搞有组织的、有训练的专门杀害革命派的武斗，他们是强呢？还是弱呢？是弱了。武斗总是少数人。党中央、毛主席一再号召要用文斗，不用武斗。他们挑起武斗是弱的表现。当然，我们有些地方有损失。有的小将被他们杀害了，可是同志想一想，这是一场大革命，难道能没有牺牲？无产阶级文化大革命能不死伤几个人？当然，我不是说，死人就是好。敌人是要反扑的，他们还要较量的，两个阶级的较量，反复较量。有些同志觉得一年过去了，没完没了的，这是急不得的。总之，一小撮人没办法调动我们的正规军，军队有命令，不准开枪。他们就只好在幕后组织一些人搞武斗。这个武斗很残酷罗。我看了这方面的材料，我想了很久，很难过。

他们操纵的一些人也不是真心要搞武斗的，有个人写了一封信，说他现在已经杀了四个阶级兄弟，现在不愿再干下去了，跑出来了，他要投案。我们相信这是真的。

他们还有一个办法是调动农民进城搞武斗，农民进城总是要吃喝的，这是有限度的。今年一月，他们有一种手段叫做经济主义。目前，有一些地方还有这个东西。

所以说形势好，就是过去他们是强有力的，掌握政权，现在是瘫痪，过去是群众不知道，受蒙蔽，现在群众有些知道了。比如江西连塘，有些小将突围出来，向南昌中途遇到了全村武装敌人的埋伏，这小将受伤清醒之后，是在一个老乡家里。他被毒打后，要活埋他，农民不舍得活埋，就送到老大娘家里去。老大娘硬是设法把他送到城里去。这样一个事情说明了群众是不明白，受蒙蔽的。就是说要进行宣传工作，要进行强大的政治攻势，敌人就会暴露在光天化日之下。如果说贫下中农一定要搞武斗，对小将不爱护，那是不正确的。他们一旦觉醒了，就会帮助他们。所以要作艰苦细致的思想工作。要宣传毛主席的无产阶级革命路线，宣传中国的无产阶级文化革命对中国防止资本主义复辟的意义，对世界革命的意义。使那一小撮人变成过街耗子，人人喊打，他的武斗就不行了。

现在比起去年来是大好形势，要使形势更好，就靠大家工作得更好。你们对形势的估计是有矛盾的，一方面说武汉的形势不好了，又说先进的南方，落后的北京。南方是武斗，难道要北京搞大武斗吗？北京的工作有很大成绩的，有先进的地方，又有落后的地方。应当如伯达同志所说，要作具体分析，一股劲地说北京落后，那就错了。比如，在最近，在天安门广场开了两次百万人大会，这两次会对全国有影响，这能说北京落后吗？我很希望你们不要把你们的观点强加于人，我也不把我们的观点强加给你们，我的话你们可以不听，可以睡觉。当然，有个好的方面，对全国革命特别关心，这个想法不应排除。

革命的大联后问题，我还是想强调，你们是搞革命的大联合呢？还是搞分裂好呢？分裂是正常的现象，但是为了搞革命，为了战胜敌人，要在大的革命前提下面，要一致与党内一小撮走资本主义道路当权派共同斗争，有什么小团体主义、个人的私心杂念不能排除呢？在座的革命小将很多都经过了一年多的斗争经历了，难道这个问题不能逐渐解决吗？而是讲起来津津有味，令我惊奇的是，揪刘火线，开始比较统一，后来不知怎么搞的，就打架，我就想不通既然是对党内最大的走资本主义道路当权派斗争，为什么不能联合呢？你们没有小团体主义？没有风头主义？你们的请帖，去年你们给我们的请帖是手写的，是在一张小纸上写的，现在越来越高级，请帖好得很哪！你们在火线上不联合，遇到真正的敌人怎么办？还打内战？

个别单位搞自己的展览。最近我很难过，我看到你们把我吹得太厉害了，就要跌倒了。在这儿（指长安街上）有一幅画，把我也画上了，我看了以后很不安，很难过。我是一个普通的共产党员，做了一些事是应当的，况且有时还作错了呢。最近好了，把画盖上了，我就舒服了。现在我感到有些造反派组织的负责人，有些造反派单位也搞起来了，照了象挂起来，还拍电影，还演起戏来了，有没有？这是一种腐蚀，是资产阶级思想的腐蚀。要增加一点免疫力，抵抗力。头脑中老想我在那儿出个名，考虑自己，而不是为了革命，团结广大人民，不是考虑大联合，这能不能革命，能不能战胜敌人呢？所以要强调大联合，不要革别人的命很舒服，革自己的命就难了。

不搞大联合就不能形成大批判的新高潮。革命的大联合很必要，革命的三结合，而且组成领导班子，才能领导本单位的斗批改主席根据上海的经验。也许有些同志说，这是老生常谈，我们比你懂得多呢！可是我觉得有必要再说一下。

大批判要在全国范围内搞，要把党内最大的走资派批倒批透。要在全国每一方面进行，就要同本单位的结合起来。你们就是要坐下来，不要忙忙碌碌地往外跑。

大批判和本单位斗批改的问题，这是百年大计，这是你们的事情，我们不能包办代替，不能代替你们斗，不能替你们批，不能替你们改。如果把革命的对象确定下来了，就能去团结更多的人。还有利用敌人的矛盾，搞好本单位的大批判和斗批改，走出一条路来。你们就喜欢往外跑，坐不下来。外边也有造反派么！

我听说北大有一两千人在外头，全国各省都有，搞情报，手伸得太长了，你们撤回来了吗，北大？

七月二十二日，我讲了几分钟话，只一页纸，可就各取所需了，抽掉了阶级内容就歪曲了我的讲话，爱莫能助，鞭长莫及，有些地方小将受迫害，我想了好久，那时，河南二七公社受压制，他们提出文攻武卫，我讲了，还讲错了一个字，说成文攻武守，在这一页多纸里主要强调了文攻，搞政治攻势，使广大群众识破一小撮人阴谋。搞武斗总是有人操纵的，你们想一想，要是我搞武斗谁给我柳条帽，我也找不到长矛，你们有没有呀？

南京有几万人武斗，最近的形势有改变。

北京要带头反对武斗，中央所在地，毛主席所在地么！要带头反对武斗。（谢：不要带头武斗）但是有些地方，有少数坏人在操纵，例如武汉、河南、南昌，当权派组织一伙人，叫做武工队、红武军，多了，专打要害地方，武器高级得很，比抗日战争还高级，矛头是钢的，很厉害。使广大群众识破是一小撮人破坏我们，使他们孤立起来，就是要提高人们的认识。在有的地方，一个条件群众受蒙蔽，第二个条件走资本主义道路当权派还有力量，革命派处于劣势，赤手空拳。有的地方，我看见了心里很难受的，小孩也被捅了。象河南二七公社，提出文攻武卫，对不对呢？我觉得是对的。而你们是不是象河南二七公社呢？有的还提武攻文卫，这不是碰鬼了吗？文的怎么卫呢？

听说，有的地方，两派都在准备砖头，准备武斗，还说是我允许的。这是歪曲。我说的不仅指河南，也是指武汉，武汉廿日凌晨，扣押了谢富治、王力同志，在那种情况下，我要支持革命派，那里革命派自己又没武器，对立面拿着武器，背后又有人指使，在那种情况下还不该革命小将自卫呀！可是你们，有的地方还修工事，我觉得儿戏了，要冷静，头脑冷静很重要，不冷静容易犯错误，要冷静、勇敢、谨慎。

"五·一六"组织，我不重复了，总而言之是不容许的。同志们不要上当。在大革命中难免一些人混水摸鱼，要提高警惕。有的人想从两方面，"左"的或右的来动摇中央。这个中央是毛主席为首的党中央，执行无产阶级革命路线的，尽管工作中可能有些缺点，我们也力求改正。象"五·一六"这样的组织是不容许的，是一种破坏行为。

还有一种被广泛流传的传单，署名就很怪，藏龙、藏貉、伏虎。有什么十条的，十二条的，想尽一切办法来对付无产阶级革命派，传单的标题是"请看革造总部的绝密策略"（假工代会搞的？）。他们七月末八月初在北海公园、景山公园、王府大街公开张贴，很象是特务干的，（谢副总理插话：与"五·一六"有联系）可能与"五·一六"有联系。这是一种破坏行为，要向群众讲清楚。

有些地方把我们小组分为多少个派，这是不对的。在一些地方看法不同，这是常事，你们也一样。但是，我们是团结在毛主席周围。有人说我与伯达同志，还有戚本禹同志是一派，关锋同志与康老是一派，根据什么呢？！

对于聂元梓同志，我没有什么私交，过去不知道这个人，去年写了大字报后，才知道这个同志。对于她的对的，我们全组都支持的，拍掌。她的错误，我们是不支持的，对于在座的同志也是这样的，对的就支持，错的向你们提出意见，交换意见，你们也可以驳，但是不允许闹分裂。人大三红的分析我觉得有些道理，我也怀疑有一只黑手，不知我讲的有没有道理。这只黑手不仅伸到群众当中，伸到革命小将身边，还想在我们身上打主意：肯定要失败！对于革命小将，他也是要失败的。因为革命小将也在提高嘛！要满怀信心，主席在搞斗争时，想到，充分想到困难的一面，但是，总是满怀信心地领导中国的革命。这一点值得我们大家学习。

如果不对形势作正确的分析，把自己放到恰当的位置上，那就会出问题。我们应当配合主席的思想。你们不仅是闯将，而且应当是有勇有谋，智勇双全，无产阶级革命派不要提起脚就走。现在北航你们还搞斗批改吗？总是要有点试验嘛！失败了再改，这不妨碍我们搞大批判，这个工作很艰苦。

今天话讲长了，你们也听腻了，结束吧。

康生同志的讲话

我完全同意伯达同志、江青同志的讲话，我没有什么多讲了。

讲到分析形势，都具体的作了解释。当前的形势不是资本主义复辟的前夜，而是象毛主席讲的，当前是大好形势。

我想讲一点。江青同志用比较的方法证明了形势。我有个补充的事例，今年我们重新发表"五·一六通知"，5月17日《红旗》、《人民日报》又发表了篇重要社论"伟大的历史文件"，我想同志们要看形势，不可忽［视这二件事。就是说，这个通知是伟大的历史文件，这二篇文章不仅主席看过，而且好多段是主席写的。

那篇文章是讲了国内的大好形势，也讲了国际的大好形势。那篇文章讲了三个里程碑，讲到了毛主席的思想是马列主义第三个光辉的里程碑。文章中还讲到社会主义社会存不存在阶级斗争这个问题。马克思、列宁不可能解决，毛主席解决了。

比如列宁，他在"无产阶级革命和叛徒考茨基"和"'左'派幼稚病"里提出这个问题，但不可能很好地解决这个问题，斯大林28年以前还承认了阶级斗争。到了36年就否认了阶级斗争。直到他逝世前两年才讲到有阶级斗争。是谁把马列主义发展到最高水平呢？是伟大的毛主席。毛主席不仅提出了这个问题，也解决了这个问题，文化大革命，不仅对中国防止资本主义复辟有伟大意义，对世界也有巨大意义。

文章的最后，毛主席告诉我们阶级斗争的长期性，不要以为一次文化大革命就能解决问题，也不要以为三次就能解决。我们的文化大革命不仅在实践上，而且在文献上有记载。难道我们当前还不是大好形势？！

我们的一些同志不仅不认识这个问题，而是用资产阶级思想去推测，根本问题就是没掌握好毛泽东思想。《五·一六通知》为什么重新发表，本来《五·一六通知》发表已经回答了为什么，说明了毛泽东思想的伟大，毛主席的英明。

有的地方搞秘密组织，起个名也"五·一六"，他们的名字不配叫"五·一六"，他们是诬蔑"五·一六"。

我们要知道，我们生活在最幸福的时代，毛泽东思想的时代。把毛泽东思想深入到群众中去，这是共产主义运动史无前例的创举。赫鲁晓夫修正主义集团诬蔑我们的文化大革命不是无产阶级文化革命。最近一个英国共产党做工会工作的代表到了北京第一机床厂参观。他看了以后回来就说：我拥护中国的文化大革命，没想到中国工人阶级思想觉悟这么高。我回答他说这是文化大革命把毛泽东思想武装了工人、农民、革命知识分子。他们的诬蔑是他们不敢把马列主义毛泽东思想交给群众。那些诬蔑我们的人是缺乏起码知识的。

我们对毛主席要好好学。我们学得实在不够，希望同志们多想一想，我们在文化大革命中对毛泽东思想学习了多少，领会了多少，应用了多少，活学活用了多少，这是我人经常应该想的。少打点"内战"，不要光想站着两条腿这里跑跑，那里逛逛，我就是百分之百的革命者，没有那回事。我们要用毛泽东思想来检查自己，就会少打"内战"了，我们用"五·一六通知"和5·17社论来检查，就发现我们学习得很不够了。

另一点，我想讲我们在文化大革命中要有敌情观念，还有帝国主义，还有修正主义，还有蒋介石匪帮，难道他们不利用我们的缺点，利用我们的无政府主义干反革命活动吗？来破坏吗？昨天我们收到香港寄来的一本书，书名叫"刘少奇语录"，上面有刘少奇的象，刘少奇题的字，也有33条，写这个书的人叫司马义（晋）是美国《展望》杂志的反动编辑。这就告诉我们敌人是不甘心死亡的。这不能说明他们的强大，只能说明他们穷相无聊的，是接近死亡的。

周恩来总理的讲话

同志们，战友们：我完全同意刚才伯达同志，江青同志，康生同志的讲话，我想补充两点，一个是形势，一个是军队的问题。我们看形势，要客观地发展地进行估计。有两种估计方法。党中央，毛主席，林副主席都认为形势大好。江青同志说要有比较。首先敌人是什么样，去年这个时期，正是两个阶级，两条路线激烈斗争的时期。后来，开始了大串联，从学校走向社会，从北京走向全国，北京起了很好的煽风点火的作用，开展两条路线的斗争。第二阶段，是毛主席根据上海的经验，提出了夺权斗争，掀起了一月风暴，搞了夺权斗争，这个问题比前阶段深入了。经过两条道路，两个阶级斗争，暴露出来了党内一小撮走资本主义道路的当权派，可以进行夺权斗争。经验证明，上海，山西，山东，北京还有黑龙江，贵州夺权是对的。这些经验证明，夺权就是夺党内的一小撮走资本主义道路的当权派的权，要通过大批判，大斗争，大联合，夺了权还会有反复，还会有许多经验需要补充。夺权中出现了一些缺点，没有什么奇怪的，因为这是史无前例的，靠我们在斗争中，在实践中坚持真理，修正错误，不可能一帆风顺直线上升，这样的形势是在前进，只有我们伟大的领袖毛主席，相信群众大多数，相信干部的大多数，相信解放军的大多数，依靠群众大多数，依靠干部的大多数，依靠解放军的大多数，敢于自下而上地发动了这场伟大的无产阶级文化大革命运动。这样的大革命，今后还要搞，不过不是重复，是螺旋式地上升。

中国人民解放军是人民的武装，是保卫文化大革命胜利进行的，重要支柱。所以毛主席把"三军"、"两支"的任务交给了解放军。这个任务是很艰巨的，我和他们讲，真是任重而道远的了。事实上证明解放军是胜任的。不要以为武汉军队出了个陈再道，青海出赵永夫，内蒙王逸伦，就对伟大的中国人民解放军发生了怀疑。整个军队，就那么少数几个人。解放军是无产阶级专政的重要工具，无产阶级文化大革命的保卫者。没有解放军，光光发动群众，敌人就要乘虚而人。我们的文化大革命还是前进的，主要的是毛主席的思想，但是还要有力量来维护，当然首先是群众，而解放军是最有组织的。解放军也会犯错误。只要把问题讲清楚，赵永夫之流就会象豆付而已。青海也开枪打过革命派，但是说清楚，就亲如一家了广大解放军战士是用毛泽东思想武装起来的，我们的军队、只要毛主席、林付主席命令一下，就好办事。广大军民亲如鱼水。内蒙的军队问题，只打了一枪。他开始采取两面派，最后还是暴露出来了。陈再道也是这样。武汉事件，我亲眼看到。武汉问题的解决是解放军大力支持的，有个士兵，端着枪，对准王力同志，当时，独立师的一个营长马上站出来，说，你开枪，事情就变了，要开朝我开！结果战士手也软了。所以，我们解放军的支持作用看得很清楚，不看这个半年，就看去年接待红卫兵，没有解放军怎么能行呢？四个多月时间接见了一千三百万的红卫兵，那么有纪律这是个伟大的创举，那一个国家能见到？还不是解放军组织得好。后来，毛主席接见红卫兵，看到很有组织，就想到军训，号召在红卫兵中的搞军训。北京武斗，解放军受伤不少。就是在毛主席接见时，由于群众要见毛主席，也有许多解放军受伤。我们去看他们没有听到一句埋怨的话，想起来非常感动。解放军就是听毛主席的话，林付主席的话，受打时，受骂时，不动口，不动手，不开枪。坚决照办，几乎占百分之九十九，千分之九百九十九，万分之九千九百九，现在，全国的武斗解放军去阻止，受伤的以十万计了，而不是几万计了。这么个好的军队，那个国家有能有？这是几十年的我军的培养的结果，是毛泽东思想在军队内挂帅的结果，什么物质力量也不能办到的。犯了错误，只要毛主席一说，林付主席一讲，就马上改，山东军区司令员就好嘛！陈再道是个常败将军，他把枪对准王力同志，他的警卫营营长就挺起胸膛保护了王力同志，说一开枪性质就变化了，这就是毛泽东思想的威力，儿十年革命的传统。三相信、三依靠，最重要的是军队，所以毛主席把最重要的任务交给军队，解决了许多问题。《五·一六通知》证明主席的予见，最后一段是毛主席亲自写的（念最后一段），刘邓陶是后来被揪出来了，《五·一六》是有世界意义的历史文献，所以苏修感到挖了他们修正主义的墙根，就把赫鲁晓夫从拉圾堆里拉出来，污蔑我们的伟大的领袖。毛主席对形势的估计是最正确的，说当前是资本主义复辟的前夜是错误的。

刚才康老讲，从香港寄来了一本刘少奇语录。我也打算讲一个香港的故事。香港九龙那里是边界，我们工人为了张贴语录，主席象，标语，冲出了边界，到了一个警察局，那个局长准备开枪，但还未来得及，我们工人一手抓住了他的手腕把手枪夺了过来，对准了他的脑袋，结果，下面的当兵的，也得交枪投降了，并勒令他，认边界哨所的人也交枪。结果搞了三点协议还在签字，允许工人们贴语录，带主席象出进。工人胜利地回来了。这是毛泽东思想的威力。大的小的都证明这一点，英帝、美日、苏修都是纸老虎。另一种说法说什么资本主义复辟前夜，说刘邓还有那么大力量，这是敌人讲的。帝修反说的。他们从武汉中作中，得出的这个结论，说什么会有更多的武装暴乱。就是要武装夺取政权，这是完全错误的。为什么要这么讲呢？北京不能夺权就到别的地方去锻炼，去夺权去了。怎么把毛主席的影响看得这么轻，把刘邓的影响看得这么重？可能你们看了参考消息，又不注意分析。独立师，百万雄师坏的是一小撮坏头头。总司令说，我们的两个同志对独立师只作了半天工作，他们就听话了，都照我们计划办事，这也说明了这个问题。把王力同志搞出来了也是解放军嘛！（叶君同志讲话：二十号发生事件，海陆空三军就全力支援，出了舰艇等）不错，解放军思想有些保守，军队支左也犯了方向路线性错误，但跟刘邓那个时期不一样。一般的讲，还属于人民内部矛盾，大多数是需要教育，可以教育的。军区、军分区、人武部都要一分为二，好的还是多数。现在到处抓陈再道。就象前些时期到处抓谭震林一样这是不对的。什么广州要抓广州黄再道。广州军区司令员黄永胜同志，沈阳军区司令员都是好同志，任重道远，又没有经验，这几年来接触群众又比较少，当然有些领导长期脱离群众，加上传统观念，受《黑修养》的影响，容易犯错误，但也容易纠正，尤其是野战军还不同于军区，他们不同于军区，和群众接触就更少了。我们的军队只要给任务，去了以后，立刻就改变形势。但坏人也在搞鬼，例如就有坏人夺了军队的枪，抢衣服，甚至抓军区司令员等，是不行的。

对解放军信任不信任的问题提出来了，这和去年不同，要区别看，武汉地区问题解决了，提出武装人民，这是对的，首先要有组织的工人阶级，这是有条件的。例如，武汉的工人，就可以武装起来。还有江苏、湖南的。北京的工厂，如果联合起来了，可以武装起来，但没有联合的单位就不行，（武装了）就要打"内战"。可以武装联合起来的左派，把保守派的武装要收回来，农民进城，他们是不愿进城的，受了蒙蔽。

现在的关键就在于小将。文化大革命，红卫兵小将是急先锋，闯将，立了大功，现在要求你们前进！武汉地区的问题，靠武汉地区革命人民解决就行了。陈再道出来了，革命的干部也亮相了，有了三结合的基础了。靠谁解决问题呢？主要靠本单位的同志们。我们北京红卫兵、学生、要和中央一起，有计划地，有领导地派出一些人到需要的地方去抓革命，促生产，进行调查。现在有个倾向，是有组织地搞，还是自由流出？武汉去了两万人，是个大包袱。北京的同学有个优越感到处串联，把自己的观点，强加给别人。清华派出了5000多人，这不好，火车票怎么搞来的，这人我有责任。没有车票的上车就不下去了。我们去动员，谢副总理去请，当面答应，我们一走，还是不走，希望大家应当响应毛主席的号召，认清形势安下心来，学习全国搞好本单位的大批判，斗、批、改然后在这基础上，要抽调一些人，有组织外出调查。去调查这些问题：冲击军区，夺了枪，是违反"六·六通令"的。还有两派武斗，武装左派，农民进城要调查。这些工作可由那些综合大学去做，专业大学可专业搞调查。最近，我还和戚本禹同志商量过，矿院抽一些人，到全国重要矿上去，进行调查，抓革命，促生产，就好了，这样就要安排了。现在，大部分在校搞大批判，斗批改，另一部分，外出调查，搞抓革命，促生产调查。要求大专红代会协助。北京专业学院几十个，可以作这个工作。要听林付帅的话，加强三性。你们是毛泽东思想时代的大学生，比我们五四时期的中学生要好的多，小资产阶级思想比我们少。

关于大专院校毕业生问题。我们搞了个决议。66年毕业生，生活问题我们解决，9月份发工资，国家供给，因为已经一年多了。67年毕业也差不多。困难由国家来负担。至于分配地方，如果那儿需要，你也原意去，就离开学校。实在不行的一般地暂时还留在学校搞大批判。详细情况，条文上有。细节研究一下，马上发下去。

总之，我们要听毛主席的话，三相信，三依靠。还要把林付帅三性记住，今年是这样光辉灿烂，明年就要更加光辉灿烂，开花结果了。

让我们在文化大革命中立新功，建新劳！

谢富治副总理的讲话（记录不全，大意不变）

同学们，今天晚上的会议，是重要的会议，几位同志都讲了话。三军的负责同志都到了。有四位首长讲了话。为什么开这个会，因为目前文化大革命的形势大好，但北京有些同学，对这个形势看不到，引起了思想上的混乱，一些不统一的看法，需要中央文革小组讲讲，我们来听听。

今天的大会，除王力同志外，中央文革都来了。杨成武同志有事没有来，其他三军负责同志都来了。

我有个建议，希望把四位首长的讲话，整一份纪录，发给大家学习，学习一个星期，然后，结合社论、中央指示，配合当前形势，当前的《红旗》《人民日报》等社论，讨论一下。整理稿，最好几个学校一起整理，不要每人一样，对我有利，我就要，没有利，就不要。武汉三钢三新最近就联合整理了一份讲话，很好。

文革小组同志批评我，说我北京大批判抓的不好，革命的大联合抓的不好。这是对的，我接受批评。我听不到大中小的批判，听不到大联合。只听到吵吵囔囔，武斗。我光和稀泥，在大联合上我有缺点，要承认。在制止武斗方面，我也有缺点。但我好几次强调了哇！我还和工人讲，你们上街游行反对武斗。我一定要参加！

同志们要把大批判搞好不要搞武斗。我们还沿着毛主席、林付主席、中央文革小组给的方向去干，我们应当注意。是按毛主席、中央文革提出的路线去做，还是按某一个学校什么动态报的形势分析去做？应当注意。

首都红卫兵给全国革命派很大的支持，北京的同学在外地影响很大，但也有的要注意。例如，几个人就可发声明，还挂着什么红代会的牌子，这就不好了。

关于军队的问题。中国人民解放军，是毛主席亲手缔造，林副统帅亲自指挥的伟大的军队。北京的军队，是保卫毛主席、林副主席、党中央、周总理、中央文革小组的。四月份，江青同志按照毛主席的指示提出拥军爱民的口号，这不是一般的口号，是一个重要口号。

还有一个问题，抓革命、促生产的问题。我去过京西煤矿，那里搞不好，北京的煤就有问题。你搞武斗，不要把一万吨煤给搞掉了。我们还要关心铁路工作，我们要强调。最后还强调一下，不准冲中南海，不准冲人民大会堂，也不准冲钓鱼台。不要光贴大标语，什么谁的讲话好得很，问题在于好好地学习，

对四位同志讲话要忠实记录传达、整理，不要贴一张大字报，什么好得很。大家也不知什么内容，就各取所需，

康老插话：有一个内容可以贴大字报，说中央文革小组同意串联这是造谣。

不要串联了。出去的，找回来。我有错误，我可以检讨，但你们要协助我一下。

昨天京西煤矿武斗，我批评了他们。还死了一个人。你们武斗要解决，但一万吨煤不要搞掉了。

总理插话：我很关心铁路。

北师大革命委员会对外作战部《井冈山通讯》（号外），1967.8.12

图博文物口革筹小组翻印


陈伯达接见福建代表谈制止调动农民进城

陈伯达

1967.08.13

〖时间：十三日晚及十四日晚，陈伯达两次接见福建代表，谈制止调动农民进城。〗

十三日晚：

谁动员农民进城就是破坏协议，就是犯罪。人民解放军的枪不能夺。凡事要三思，任何一派都不能轻举妄动，千万不能做这两件事：一不能动员农民进城，二不能夺解放军的枪。

遵守了协议是考验，不动员农民进城是考验，不夺解放军的枪是个考验。解放军好，不能夺枪，因为解放军不开枪，如开枪谁敢夺。这种夺枪是错误的，韩先楚同志承认了错误，写了检讨，让你们两派讨论，欢迎大家提意见。不要提揪福建陈再道，这个口号是错误的。

绝对不许"八二九"对"革造会"报复，军区不能给"八二九"发枪，谁发枪谁要负完全责任。没经过协商，不能发枪给保守派组织。不能发枪给保守派残杀造反派，诏安就是一例。

现在不要说空话，马上打电话回去：1．不能动员农民进城；2．不能夺枪。这两条马上执行。三方面都给家里打电话，军这打电话，革造打电话，"八二九"打电话，如不执行，我不见你们。……

十四日晚：

现在我有一个请求，请求你们回去做一个事情，就是不要动员农民进城，农民已进城的要他们回去。

不管是谁，现在有一个重要事情。就要动员农民回老家去。回乡下去，对他们说，城里是工人、学生做的事情，他们来干嘛，农民应做自己的事情。你们应认识到，农民受蒙蔽了，上当了，你们应当学会给农民谈话，劝他们回去，说你们进城是错误的，上当了。

农民进城大方向是错误的（热烈鼓掌）

我们是经过农村包围城市这条路的，那是1927年后，那时农村包围城市是非常正确的，我们经过了这条路，那时的城市是资产阶级统治的，现在的城市是无产阶级的，是无产阶级专政的城市，在这个条件下，再说农村包围城市是反对的，要给他们讲道理，劝他们回去，你们要做工作。


陈伯达谢富治接见天津市群众组织代表时的讲话

陈伯达谢富治

1967.08.15

〖时间：一九六七年八月十五日二十一时五十分至十六日一时，地点：人民大会堂安徽厅。在座的有：郑维山、罗元发、张秀川、肖文玖、黄振棠同志；天津驻军负责人杨银声同志、天津市革命委员会筹备小组成员江枫同志。〗

接见开始，伯达同志问：上次开会，哪些人到了？（有七名代表举手）介绍一下。（接着伯达同志逐一介绍了参加接见的各首长）中央指定我们听听你们的意见。你们两方面，对天津的问题看看究竟怎么解决好？听得懂吗？（郑维山同志翻译）你们大部分是学生吗？（答：大部分是工人。）关于天津问题，已经闹得很久啦，乱够了吧？有人说不是要大乱特乱吗？天津有个劝业场，听说自行车都不能走。中央开过会，要解决天津的问题。有些问题，还没有解决，你们又大闹了一通，大乱特乱一阵，你们觉着乱够了没有？（众答：乱够啦！）已经乱过两次啦。今年春天大乱一次，现在又乱了一次，在全国也算乱得相当可以的啦。（谢副总理：天津算第三个大城市，乱数第一。）我看够啦。你们觉得不够，还可以再乱。天工八·二五你们觉得乱得够了吧？（答：我们是不希望乱的。乱不乱不取决于我们，而是阶级斗争的规律，是天津支左的问题，请首长注意六十六军的问题。）（谢副总理：可以发言了吧？）现在就发言吧。

天工八·二五代表起立发言。伯达同志问：你叫什么名字？（答：赵健敏。）是你写的给陈伯达的公开信？（答：是。）是你自己写的，还是别人写的？（答：自己写的。）接着赵汇报了政治师范学校和六零九厂武斗的情况。当赵谈到六零九厂军代表支持该厂武斗时，谢副总理说：天津的问题，同志们到北京来过多少次，伯达同志也接见过多少次。现在发展越来越严重，发展到武斗，破坏工厂，破坏很大，不管愿不愿这样做，武斗仍然继续发生。我们的伟大领袖毛主席指示，要关心天津的事。这次伯达同志叫你们来，我希望同学们和工人同志们谈主要问题，具体事情就不要讲了。关键所在和如何解决这两个问题，希望多讲一些。如何按着主席思想，按着毛主席的无产阶级革命路线，按着中央文革小组的指示，按天津情况，处理天津问题。当然，这一派对那一派有什么意见，都可以阐述，但意见要集中一点。如说打架，十天八天也说不完，几百万人口的城市，打架天天有，都说不行，也不能一点不说。这是笔老帐。是继续下去，还是解决？伯达同志说，要解决一些问题，如解决武斗问题。还是要订一个停止武斗的方案。你说六十六军有错误，关键是支左的问题，也可以提。但乱了几个月啦，还是怎么治的问题。最后你们有什么好意见，对天津驻军有什么要求都可以讲。你是个头头，我的话可能不对。接着赵念了一张传单，并问伯达同志，是否有一个关于保卫六零九厂的指示？伯达同志说：我说过不要去攻六零九厂，这是国家财产。（此时，郑维山同志念了陈伯达同志和郑维山同志对围攻六零九厂的指示）赵说，标题是他们加的。伯达同志说：不要讲究题目，要看内容，是从爱护你们出发的。我说了那么个意见，郑维山同志整理后，电话传给了你们。还是有效果的，你们接受了这个意见，我们欢迎你们撤退，我们就不再责备你们啦。

接着，白金生发言，继续说明这个问题时。伯达同志问：你是那个组织的？（答：工农学革命造反野战兵团。）工农学太杂，又是工又是农又是学。你是哪个职业？（答：三轮六社，蹬三轮。）当提到李雪峰问题时，伯达同志说：李雪峰已不在天津，还攻什么？还搞一个"反李派"？当天工八·二五代表提到天津存在走资派复辟时，伯达同志问：阎达开是不是住在你们那里？（答：来过几次，是从保定借来批斗的。）住了多久？（答：四、五天。）是四十五天还是四、五天？（答：四、五天。）李颉伯住过没有？（答：没有。）天津问题，上次在北京开会，不是所有问题全部解决的。没有吸收到五代会的造反派，要继续吸收，是你们提出来他们不吸收，还是你们不参加？（一代表答：天工代会要表两个态：支持天津驻军，支持李雪峰。我们不支持，没叫我们参加工代会。）

接着，大联筹的代表谈到有的被打倒的走资派又公开出来活动了，不仅不检查错误，还说要算帐。伯达同志说：没有作自我批评，还要算旧帐？关于这个问题，我和大家说一下。天津工厂系统站出来的干部很少，如不是大问题，有些错误，可以作自我批评，让他站出来帮助工作。几个月来，天津工业系统指挥不灵，只靠军代表是不够的，还要依靠群众代表和这些干部。犯些错误，欢迎作自我批评，得到群众谅解，可以出来做工作。没有作自我批评，当然群众就怀疑了。一般错误，应该作自我批评，就会得到群众谅解。当有的代表谈到支持武汉的游行，是向大联筹示威，他们大喊"六十六军就是好""天津驻军就是好"时，伯达同志说：不错嘛！（五代会代表鼓掌）不要鼓了，鼓掌他们就不高兴了。你们这个会秩序很好，不管什么意见，都能心平气和地讲，不打断对方讲话，证明天津问题是可以搞好的。你们这一派讲得不少了，现在让五代会的同志讲讲吧？

大联筹代表未理采伯达同志意见，继续发言。说到天津武斗背后有黑手时，伯达同志问：哪里来的黑手？（答：六十六军领导。）谢副总理说：不见得吧！伯达同志：个人猜想。谢副总理：插一句话，天津是伯达同志管的，我是来学习的。伯达同志：我也是来学习的。谢副总理：武汉出了个陈再道，青海出了个赵永夫。只有一个陈再道，一个赵永夫。他们不是一般错误，是一种叛乱行为，是针对毛主席、针对中央文革的。至于我们军队在支左工作中，犯过这样或那样的错误，但不能套，不能天津也搞个陈再道，张家口也搞个陈再道，到处搞武老谭，陈再道。不要上纲上得太高了。上了没关系，上了要降下来。青年人上了纲，可以原谅你们。要相信我们伟大领袖毛主席缔造的、林副主席亲自领导的解放军。伯达同志、江青同志都说过天津部队是个好部队。（五代会代表鼓掌）不要鼓掌，鼓掌容易帮倒忙。

伯达同志：我讲两句，也可能帮倒忙。天津第一次大乱的时候，六十六军起了很大的作用，起了稳定天津局势的作用。当时天津公安局瘫痪了，整个天津瘫痪了。去年冬天我和王力同志去过天津一次，很乱，吃了一顿饭就走了，后来听说更乱了。六十六军接管了公安局，就平静了嘛！群众放炮竹，表明了群众的态度。你们放了吗？（答：放了，现在不放了。）你们以后还要放的。当大联筹代表谈到三五二七工厂扣河大井冈山同学及解释在武斗中破坏机器问题时，伯达同志说：你们发生两件大事，破坏了两个工厂（郑维山同志：还有一个铁路调度所。）我和谢富治同志、郑维山同志商量派人去公平地调查一下。我们不赞成破坏工厂，不赞成破坏！国家财产嘛！你们发言不少了，现在请五代会的代表发言。

五代会代表林启予发言。谈到天津"走资派"没全打倒，李立三、阎达开等人还在活动。伯达同志说：大联筹，你们要注意这个问题。因为我和谢富治同志还有别的事，你们发言暂时到这里。为什么找你们两派来，人数一样多，目的是要你们互相谅解，首先达成一个停止武斗的协议。不达成这样一个协议，并付诸实施，就不好谈了，就要僵持下去，乱下去了。根据你们今天的情况，可以搞一个停止武斗的协议。每一方派三至五个人，你们自己谈，自己达成协议。不仅仅是"停止武斗"四个字的问题，还要有具体措施。听说你们都装备起来了，刀、矛、火药都有了，这些在协议中自己去解决。你们自己谈，自己成达协议，不是我们强加于你们。关于无产阶级文化大革命的决定，指出群众要自己教育自己，有争论，自己商量解决，不然就无从谈起了。同意的话，军队派人参加，必要时公安局也参加一个人，拟一个稿，交两方群众讨论、修改、补充。你们有很多有文化的人，讲话比我漂亮，你们一定能搞好。你们赞成不赞成？（众答：赞成！）主席很关心天津问题。天津与北京密切相连。你们知道天津的名怎么起的？天津就是上天的道路，到北京要通过天津，天津是北京的门户。你们要把天津的无产阶级文化大革命搞好。达成协议，就要执行，要有具体部署。你们还有想干的样子是不是？你们是不是还要大搞武斗？搞过了嘛！是不是不要搞了。按着你们今天的这个态度，我看是可以达成停止武斗的协议的。

谢副总理：我同意伯达同志的这个意见。三方达成一个协议，一方是大联筹，一方是五代会，一方是夺权筹备小组。我们参加你们的签字仪式，总理也可能要参加的。

无产阶级文化大革命，是一片大好形势。一年来，狠狠打击了一小撮"走资派"，把他们打了个落花流水。你们一定要把刘邓、把万张集团批深、批透、批臭，他们还未死，要进行大批判。一小撮"走资派"始终是不甘心的。他们千方百计破坏文化大革命，方法之一是制造矛盾，挑起武斗。武斗，这是一股歪风，北京正在煞这股歪风。这个东西，干扰了我们的无产阶级文化大革命，歪曲了江青同志"文攻武卫"的精神。江青同志是针对河南二·七公社的情况讲的。他们造反派力量小，保守派力量大，不武卫要吃亏。你们不是这种情况，是革命派之间搞武斗。天津的保守组织，过去同他们还未发展到今天这样。革命派之间，武斗比过去发展了，这是用处理敌我矛盾的方法来处理人民内部矛盾，离开了主席的无产阶级革命路线。你们要认真学习伟大领袖毛主席的著作，用毛泽东思想处理军队和两派之间的关系，用毛泽东思想看看两派之间的矛盾，是什么性质的矛盾，怎样解决。首先把武斗停下来。武斗搞下去，破坏生产。（伯达同志：老百姓是不满意的）你们领导人不注意，发展下去，领导人就控制不了了。北京在煞武斗风。要使武斗成为过街老鼠人人喊打。北京西单商场打坏了，正在搞展览，你们可以派代表参观一下。明天你们两方各派代表，搞协议，军队参加。你们要达成一个"停战"协定，并且不要破坏协定。破坏协定群众是不欢迎的，不要做群众不欢迎的事。

伯达同志：大家要执行毛主席的革命路线。中央文革小组是很慎重地执行主席的革命路线的，你们也要很好地慎重地执行。中央文革小组一不小心、不慎重，就不能很好地执行主席的革命路线。我说过要到天津去，还没去，就是怕到天津不能很好执行主席的革命路线。我讲话，你们不听，你们达成了协议，我就能去了。

谢富治同志搞工代会、红代会，经验是比较好的。以前我比较心急，他比较耐心。急了不行。他搞的大联合、"三结合"还是比较好的。好象我给北京市卖膏药。用不着替他卖。北京市的膏药是很有名的，不是瞎说的，有很多好经验是可以学习的。但是也有一些是不能学的。北京学生乱七八糟都上纲是不能学的。北京学生到天津，不知有否好作用，如果有，去过了，也不要再呆了。北京派到天津去的学生都要回来。发现北京学生有两大派，他们就把各自的观点带下去了，搞成了两大派。北京有些学校形成两大派，他们内部也有不同意见。有不同意见嘛，不一定形成组织分裂。在一个组织内不同意见是可以讨论和商量的，为什么一定要形成两派呢？北航、北师大都未搞成两大派，但有不同意见。没有不同意见才怪呢！制造派别，搞组织分裂，就不一定对了。大家帮忙，不要上街打架。对的就做，不对的就放下。我今天讲的，可能对，也可能不对。但是你们可以打电话回去，说：中央不同意武斗，两派正在搞协议。你们赞成吗？（众答：赞成。）（有的代表提出对方扣着人。）双方扣的人，今天晚上要全部放掉，无保留地全部放掉。能做到吗？（众答：能！）现在是一点钟。你们打电话回去，三点以前全部放掉。好，散会。


陈伯达康生江青接见"三军"党委时的指示

陈伯达康生江青

1967.08.17

〖八月十七日晚到十八日凌晨陈伯达、康生、江青等同志接见了三军党委并作重要指示，现将首长讲话摘要如下。〗

三军联合以后作了很多工作，威望很高，影响很大，成绩很大。革命决战阶段要紧紧掌握斗争大方向，决不能放松这个大方向，决不能搞武斗，坚决反对打、砸、抢、抓，大力宣传要文斗，不要武斗，三军要成为模范，要按主席的战略布署前进，在大批判中实现革命的大联合，搞好本单位的斗批改，武斗风一定要压住。

现在大街上的大标语，大量是肖华的，超过了刘、邓、陶。很快扭转！要大量揭发刘、邓、陶。要提高斗争水平，掌握策略，要做好样子，要三性统一，斗争当权派也要文斗，不能下跪，坐飞机等，有一些人形"左"实右，甚至比造反派还左，今后要注意这点，要抓革命促生产，对地方要调查研究，不干涉地方，要节约闹革命。

总政的文化大革命没有搞好，走了弯路，要重新搞，当前主要搞四大。总政的主要负责人中央一保再保，还救不过来，越滑越远，要依靠总政的造反派，关起门来搞。主要靠本单位，总政究竟谁是什么人，一定要搞清。对肖华要揭开来，将来揭出来什么问题就是什么问题……有计划斗彭、罗、谭政、陈再道。

三军支持总政的造反派，以卢前安为核心的。当前总政界线还不清，要重新排队，肖华自己安排的检查不算数。

保卫毛主席、林付主席、中央文革，只有三个保：1．毛主席的英明领导，2．人民解放军，3．广大人民群众。不能把人民解放军搞臭，三支两军的任务主要靠人民解放军，为什么敢放手发动群众，主要是毛主席他在，有毛主席的英明领导。二是有人民解放军，如何正确对待人民解放军，这是个原则问题，解放军是毛主席亲手缔造，林付主席直接领导的，一定要按中央首长的讲话去做，我们就是依靠三军的牌子，使文化大革命走向正轨。

以后只提党内一小撮走资派，不要提军内一小撮走资派，这样提是不对的，是错误的。现在是吴法宪、邱会作、张秀川、叶群负责全军文革工作，要防止骄傲，在重大原则问题上要请示报告。

地方不要到处抓一小撮，这样会上敌人的当。

要坚决保卫毛主席，保卫解放军，不能把毛主席亲手缔造的解放军威信搞垮。要保护革命群众，要搞解放军，就要上敌人的当，搞垮了谁去搞三支两军，谁去保卫文化大革命啊。


周恩来陈伯达在李先念检讨大会上的讲话

周恩来陈伯达

1967.08.17

陈伯达讲话

我认为李先念同志的检查是好的。同志们应该欢迎李先念同志的自我批评，同时希望李先念今后多到各部里面去，能听取同志们的意见，随时发现、改进自己工作中的缺点和错误。

祝同志们好！

我们伟大的导师、伟大的领袖毛主席万岁！

战无不胜的、光焰无际的毛泽东思想万岁！

周总理讲话

我完全同意伯达同志刚才讲的很好的几句话。今天的会证明我们经过半年多的奋斗以求的有了初步的结果，但这仅仅是开始。李先念同志的检查是好的，是得到我们伟大领袖毛主席批准的。但是我们一定要认识到如同主席所说的"情况是在不断地变化，要使自己的思想适应新的情况，就得学习。"正因为这样，先念的检查是推迟了，当然有许多客观原因，也有主观原因喽。现在，无产阶级文化大革命正在蓬勃深入开展，我们的领导同志，首先到群众中去，那么先念同志这次检查后首先到财贸系统各部里、各学校里去。先念同志也对我说过他要到各部里、各学校里听取群众意见，向你们学习，就可以使思想前进。同时要向毛主席、林副主席学习。学习主席著作要在用字上狠下功夫。遇到问题向主席请示，向领导同志请教，这就是我们常说的"相信群众，相信党"。我们不仅要求先念同志这样做，我们自己也要这样做。我们主席台上坐着的，都是受主席党中央委托的，都要兢兢业业地不断学习和改造。向你们学习。学到老，做到老，改造到老。如果坐在上边遇事不调查就随随便便发号施令，是危险的，这样要犯错误，可能被你们批判，以至非打倒不可！最后让我们呼几个口号：

无产阶级革命派联合起来！

彻底粉碎党内一小撮走资派！

打倒刘邓陶！

伟大的毛主席万岁！万岁！万万岁！！


中央首长对天津市群众组织代表的讲话

陈伯达戚本禹

1967.08.18

〖时间：一九六七年八月十八日一时三十分至四时三十分，地点：人民大会堂安徽厅。在座的有：李天佑、郑维山、罗元发、黄振棠同志，天津驻军负责人杨银声同志和天津市革命委员会筹备小组成员江枫同志。〗

开始，伯达同志问：昨天回天津去的人回来没有？（答：回来了。）怎么样？（大联筹代表要求汇报）只准说实话，不准说假话，事实是最雄辩的。今天弄不清明天弄清，今年弄不清明年弄清，总会弄清楚的。我们这一场斗争是无产阶级与资产阶级两个阶级、社会主义与资本主义两条道路、无产阶级革命路线与资产阶级反动路线的斗争，这个斗争不是今天能解决的。我们是有耐心的。我们准备持久战。你们愿搞多少年就搞多少年。大家不肯说实话，想想看对谁有利？对无产阶级有利没有利？对人民群众有利没有利？对革命师生有利没有利？对全市革命群众有利没有利？你们是要拖，你一定讲不真实，那么就一定拖。总之，是要靠自己水落石出的，不要靠人家。希望你们说实话，按无产阶级的作风办事，不要按资产阶级的作风办事。无产阶级的作风就是实事求是。资产阶级的作风是造假情况、假材料，故意制造假象。无产阶级不这样干，无产阶级革命派不这样干。所以希望大家要说实话。你们说实话我欢迎，我听的。要说实话，首先说自己的缺点、毛病、错误，一句话，要敢于自我批评。这样做就欢迎，天津人民群众欢迎，中央欢迎。这一段话算个开幕词，现在你们讲吧。

大联筹代表汇报。当汇报到外地赴津师生与天津驻军郑三生同志辩论时，陈伯达同志提议：现在一方面在这里发言，同时双方各派五名代表去搞制止武斗的协议。协议是为了平息纠纷，不是重新挑起纠纷。用这样的态度工作可以吗？要诚心诚意搞协议，要用革命精神、自我批评的精神，与对方合作的精神搞协议。你们现在就可以各派出五名代表协商一下。（群众组织代表提出是否请军管会的同志也参加）军管会可以派个把人去听听，但主要是靠你们自己。（郑维山同志：可以去参加，光带耳朵。）八·一三、卫东的两个同学来了没有？（答：来了。）为什么不让你们来？（答：因为观点不一致。）观点不同就不让人家参加？这不对。正因为观点不同才开这个会嘛。

大联筹代表汇报到塘沽港口武斗影响生产时，伯达同志说：塘沽问题也要搞个专门协定。这个地方要保证运输畅通，保证安全。（大联筹提出要求把受伤代表送北京治疗）谢富治同志说：和国民党打仗受了伤送北京治疗我们欢迎，打内战受了伤送北京来我们不欢迎！这时，搞制止武斗协议的双方代表对协议题目、签字方法等问题发生分歧，并进入会场请示中央首长。伯达、戚本禹同志对他们提出的具体问题作了调解和回答。戚本禹同志并强调指出：制止武斗是中央的指示，你们要坚决执行中央指示，不要在枝节问题上争了。采用任何一方提出的题目或签字方法，都不意味着中央承认谁反对谁，这里只是解决制止武斗的问题。

接着五代会代表汇报对大联筹反映情况提出异意。相继双方交替发言，对有关事实发生争论。当谈到"反复辟联络站"这个组织名称时，伯达同志说：我随便讲个小意见。"反复辟"这个意义究竟怎么样"你们搞反复辟要考虑考虑。有反复辟，有大联筹。反复辟就是说天津有资本主义复辟，是不是这样？这值得很好想一想。如果不是这样子，反复辟就不要用了。大联筹还是可以用的。"反复辟"你们好象讲不出多少道理来，值得三思，多想想，是不是有复辟。天津是搞过一次复辟的，那是二、三月间在小站镇……也不过几十天，四清下台干部要登台或准备登台。听说小站有一段搞得很乱，后来北京政法学院同学到那里，向农民请罪，承认错误。我赞成他们这种态度。所以你们可以总结这一段经验。什么叫复辟，什么叫反复辟？要晓得这个事情嘛！当五代会代表谈到"反复辟"联络站与李立三派有联系时，伯达同志说：李立三是反革命修正主义分子。（众呼口号：打倒李立三！）

当两派争执抓人、抢东西、死人、放火等问题时，戚本禹同志与双方代表一个一个地问清事实真象，澄清事实，最后非常气愤地说：今天达成制止武斗协议以后，如果再发生杀人、放火、打人，就把这个组织宣布为法西斯组织。对干这种事的人，内部要造反，把这种人揭露出来，认真处理！你们可以学北京的办法，回去以后要搞游行示威，发动群众制止武斗。杀了人就没有事了？那不行！要处理的！达成协议以后，马上打电话停止武斗，制止武斗的协议要在全市张贴。一个工厂、一个单位的问题只能靠内部解决，禁止任何人带人到外单位参加武斗或冲击。今后规定一个简单的标准：谁去冲击谁负责，谁抓人、扣人谁负责。武斗到一定程度就要发生质变。质变了，不管你这个组织过去怎么样，都不行。以后就用实际行动证明是什么组织，是革命组织还是法西斯组织。同意不同意？（众：同意）同意就鼓掌。（众：鼓掌、高呼毛主席万岁！万万岁！）今后，谁都不准购买杀人凶器，谁买扣谁的工资，弥补国家损失。（众：鼓掌、高呼毛主席万岁！）

戚本禹同志说：我再讲两点意见：一是塘沽的问题很重要，你们用武斗的精神去支援一下，两派考虑一下，要派人去参加劳动。这要与驻军研究商量，安排好再去，安排不好不要去，去了绝不能发生武斗。那是个特殊地方。如果在那里发生武斗，军管会有权按"六·六通令"处理。如果有人包庇，我们就要过问。这一点你们要向上海造反派学习。上海港运发生困难时，上海造反派去支援，参加劳动，做出很大贡献。（谢富治同志插话：关心国家财产才是真正的革命造反派，搞武斗停止生产是不对的。）武斗停止生产就是犯罪。今后要坚决贯彻中央关于"抓革命、促生产"的十项规定，坚持八小时工作，白天搞生产，晚上搞革命，任何人不得随意离开生产岗位。（大联筹一代表表示马上打电话回去坚决贯彻中央首长指示。两派代表鼓掌支持这个行动。）另一点意见是，建议你们不管哪一派，今后不要随意说"军内一小撮"。你们没有根据不能随便说。毛主席指示我们要"三依靠"：依靠群众大多数，依靠人民解放军，依靠干部大多数。解放军有缺点错误是可能的，但与地方不同，如与天津的万张反党集团就根本不同。他们是有一套反革命修正主义货色的，他们长时间来形成了一套反革命修正主义的政治路线和组织路线。军队不是这样的。军队中也有坏人，但是极少数，如彭德怀就是坏人。我们的人民解放军是好的，是经过考验的。要不，为什么毛主席号召我们向解放军学习呢？文化大革命中有些同志可能犯了方向路线错误，但性质是不同的。不是坏人，有错误可以批评，但不能说是"一小撮"，不要哪里都抓陈再道，哪有那么多陈再道？就那么一个嘛！犯了错误可以炮轰，可以检讨。有坏人你可以提出材料，我们研究，不能随便提"一小撮"。

戚本禹同志讲完后，群众代表宣读了双方制止武斗的协议。全体一致鼓掌通过。伯达同志说：达成协议是个很大的成绩。要执行，谁破坏协议就有责任。定下来就要执行，谁破坏谁就犯罪。

有的代表提出，过去武斗中，有些人抢了不少公物和私人财物，应当处理。戚本禹同志说：要号召他们自动交回。现在不交没有关系，将来一定会一一查清，进行处理。不要看他们现在高兴，将来要哭的。群众一定会揭露他们的。善有善报，恶有恶报，现在不报，时辰不到，不要耽心！（众：笑、鼓掌。）

最后伯达同志鼓励说：祝贺你们达成协议！但是要看行动，看实际，口头上的不算。（众：鼓掌。）


陈伯达谢富治接见天津市群众组织代表时的讲话

陈伯达谢富治

1967.08.19

〖时间：一九六七年八月十九日三时三十分，地点：人民大会堂安徽厅。在座的有：郑维山、罗元发、肖文玖、黄振棠同志及天津驻军负责人杨银声同志，天津市革命委员会筹备小组成员江枫同志。〗

陈伯达、谢富治同志进入会场时，群众组织代表起立鼓掌。陈伯达同志说：不要鼓掌了，不欢迎，鼓掌干什么！不是为了让你们鼓掌的。认为鼓掌我们就高兴，不会高兴的！（谢富治同志：不武斗，我们就高兴了。）给你们谈了那么多的话，几天的话，不知是否觉得我们是与你们开玩笑了？还是觉得我们好玩弄？大联筹在那里呀？你们在干什么？天津发生了什么事情？（大联筹代表：首长生气可能是昨天五代会开会时，有冲击会的情况，但决不是有组织有计划的。）你们把人全部放出来，昨天捉的。我们整天不睡觉闹来闹去，你们认为我们很舒服，我们可以受玩弄，其实，你们可能在受一批坏人玩弄，你们被坏人操纵了，提醒你们呀！我们想挽救你们。我前天就批评过，什么叫"反复辟"？你们答不出来，你们讲不出多少道理来。算了吧，什么"反复辟联络站"，我根本不相信。现在我问你们：难道中央对天津问题的决定，成了你们"反复辟"的根据吗？你们对准谁呢？反的是什么呢？我替你们耽心呀！你们要当心哪！（天工八·二五代表赵建敏：伯达同志我要求发言。）你已经发的不少了。你是大理论家，我倒要看你是哪一类的理论家。（赵健敏陈述昨天五代会的队伍游行时受干扰的原因。）我是搞过游行的，小时候就参加游行了，我从五四运动开始就参加游行、演讲，在家乡、在上海、在其他许多地方。

谢富治同志问五代会：你们游行队伍有没有说刺激话刺激对方的？（答：没有。在北京是有的。）我替你们耽心。可能你们控制不住你们的队伍。你们这个队伍那么庞大、复杂，你们认为都是好人就可能上当了。上当的可能不能排除呀！你们在这里谈判，有人就直接破坏谈判。我想：就是你们签字是诚心诚意的，是否就排除这个可能性呢？我们是在阶级中，激烈复杂的阶级斗争中。你们说那些剥削阶级、反动阶级能轻易退出政治舞台吗？他们不退，就要利用一部分人。我现在提醒你们注意。可能你们都是好人，但你们如果不当心，可能要上大当的。我看你这个三轮车工人就不大象。（大联筹白金生：我确实是蹬三轮的，我的历史可以调查。）你多大岁数了？（答：三十三岁半。）哪一年蹬的三轮？（答：一九六二年。）家中几口人？（六口人。我简单谈一下我的历史……）你由集体工厂的工人到去蹬三轮这是一个倒退，你必须承认这一条。伯达同志：我们不以貌取人。（白金生：首长昨天就说我不象三轮车工人，而有人就利用此大造谣言。）谢富治同志：那样是不好的。不要捞稻草。

伯达同志：我现在在想这个问题，我们的会还开不开下去。休息几天，以后再开，诚心诚意地和你们的群众组织商量商量。同时你们也看了，不管哪一派，有没有人在让你们做坏事。我想可以停几天，我还有很多别的事，有点吃不消了。本来我对这个协议（指停止武斗协议）是很高兴的，其他地方的协议没有这么详细。从今天情况看来，可能还不能实现。恐怕大家脑子要冷静一下，我的脑子也冷静一下。这几天我受刺激不少，我觉得我还要看一看。你们回去一两天再来。还是希望你们诚心诚意，不要捞稻草。你们两方都想捞稻草。除了你们，还有没有坏人？我没有查清不好说，但两方面的组织都有想捞稻草的味道。稻草有什么可捞的，一捞就断了嘛！你们觉得稻草那么牢固吗？你们到小站去看看，那边稻草很多，捞一根试试看牢固不？不要靠这个吃饭，要靠实事求是吃饭。不要把我回答的问题扩大，不要这样搞，这搞不好。昨天我提出搞一个塘沽港的协议，一个油田的协议，一个全市抓革命促生产的协议。大家都没心搞了吧？搞了制止武斗的协议以后就又去搞武斗了。

谢富治同志：刚才伯达同志讲了很多。先不要回去。回去几个人去传达制止武斗的协议，这里继续谈。家里那么多人，你们可能完全控制不了。也不要搞游行做样子。同志们要向前看。只要你们抓大方向才好。什么是大方向？就是大批判。对党内最大的一小撮"走资派"大批判、大揭露。搞大联合是大方向，学习毛主席著作、特别是学习伟大领袖毛主席《关于正确处理人民内部矛盾的问题》这个划时代的伟大著作、抓革命促生产是大方向，要文斗反对武斗是大方向，搞革命的三结合也是大方向。这都是毛主席、林副主席、党中央、中央文革告诉我们要这样做的。革命造反派不应该让这样那样的问题干扰我们。你们要按毛主席的航线前进。大海航行靠舵手。要按我们伟大舵手的航线走，要大树特树毛泽东思想的绝对权威，要把天津改造成毛泽东思想统治一切的城市。搞大联合、"三结合"、抓革命、促生产，这是毛主席制定的航线，要按此前进。你们是革命造反派，要不受任何干扰，不受"左"的干扰，也不受右的干扰，离开了革命的航道就要犯错误，过去的旧帐不要算了。除了过去杀人放火的、破坏工厂的，要追查一下，一般的就不要追查了。大联合的同志们也有好多好的意见。解放军如在支左方面（如对天工八·二五的问题）有什么缺点错误，应该公开承认检讨。当然错误还是认识问题，不是陈再道的性质。这以后慢慢讨论。但八·二五的同志也要注意，不要去想什么办法去压军队，迫使驻军犯错误，在天津大干一场。你们要好好把你们那个队伍搞好，不如此，坏人就可能钻进去。你们有什么意见，我们认真听取、采纳，但你们那个队伍要好好整顿。协议还是要广泛宣传、张贴。昨天打了一下，不要对此做文章，要看他们明天还打不打，后天还打不打。如果接连三天打就有问题了。协议可能还没到家。我们要看十九号、廿号、廿一号。仅昨天打了一次要原谅。看十九、廿、廿一号哪方破坏协议。我们往天津派人去了，你们还是留在这里继续讨论。还有个塘沽港、油田和抓革命促生产三个协议，然后再搞五代会和市革命委员会。对解放军有什么意见可以提。

解放军反映意见要公正。把材料都给我们送上来，要听两方面的意见。（大联筹：支左一次都不到我们那里去。）不去不对。你们抓革命促生产的协议，十条已通过了八条，另两条有不合适的地方再协商哪！我看这个要求是好的。大联筹这封公开信不错。那条语录不要用了。不能乱用，改一下可以印一下。


陈伯达第六次接见福建双方代表时的指示

陈伯达

1967.08.22

八月二十二日凌晨，陈伯达同志第六次接见了福建双方代表，作指示如下：

福建的枪大量在保守那里，是送的。造反派也有，但很少。解放军要坚决支持造反派，夺枪主要是保守组织送枪给保守组织，送枪给农民。造反派和解放军团结在一起，保守派就垮了。

寿安支左就搞得很好，对保守组织，你们要会懂得做工作、分化瓦解，对坏头头让他们自己抓，让其组织自己抓。你如果一抓；坏人就在煽动，一煽动他们就团结了，团结起来对付你们。

要争取多数群众，最大限度孤立坏人，其中可能有反革命，不然为什么要破坏国防，夺舰艇的武器，没有坏人操纵不会这样干的。阶级斗争是复杂的，前面有蒋介石，美帝国主义，你们要有敌情观念。内部也有敌情问题，但不要互相猜疑，到处疑神疑鬼就不好了。杀人、放火的就很可疑，开机船追舰艇是很可疑的。


陈伯达接见北京政法学院"政法公社"代表时的讲话

陈伯达

1967.08.23

八月二十三日凌晨，陈伯达同志在人大会堂召见北京《政法公社》代表时，说（摘要）：

"你们英雄！你们英雄！你们又一次想把我打成反革命。去年你们到天津小站去翻案，搞资本主义复辟。现在又去给《天津政法公社》翻案，这是复辟，是逆流。你们是搞专政的，你们是学国民党六法的，对我们进行专政，把我们打成反革命。"


周恩来就火烧英国代办处一事与外事口各组织负责人的谈话

周恩来陈伯达1967.08.23

〖时间：凌晨三时，地点：人民大会堂接见厅。被接见者：北外红旗、二外红卫兵、北外造反团、外交部联络站。〗

周恩来：你们夺外交部权，要所有副部长向你们报告，出入要你们批准，有外事活动找他们还要我向你们请求。

造反派：王力同志讲话说……

周恩来：你不要从王力同志讲话里捞稻草，一根稻草也捞不到。你们把外交部所有副部长的办公室都封了，也不给中央打报告，我找谁办事？部党委几个人你们都点了名，说某某是三反分子，你们都有通令，完全目无中央。

造反派：封部党委的目的是促进新的领导班子的形成。

周恩来：促进部党委改组也要跟中央商量嘛，你们不能封了以后让我们听你们的意见。

造反派：我们封了以后听总理的。

周恩来：你们也没有打电话给我，也没有通知我。你们发生了问题要我替你们办事，那好，请你来做外交部长。

造反派：我当不了。

周恩来：你的做法就是这样。四天外交大事没有人管……

造反派：外交部左派组织可以管嘛！

周恩来：左派组织中央没有承认嘛！它只是监督。你们现在拿监督小组的名义发电报给国外，中央看了，认为完全是非法的，法律上不算数的。……中央几次决定不能冲外交部，外交、国防大权不能夺，你们就是不听。事前也不和中央商量，事后也不来商量，你们头脑发热了。

我今天首先问你们，我们国家的外交大权是毛主席党中央和毛主席授权的国务院来管，还是你们管？如果你们说国务院没有这个权力，你们要直接行使这个外交权力，那我今天就去报告毛主席！

造反派：当然中央来管。王力同志讲话以后，我们觉得……

周恩来（气愤地打断）：都拿王力同志讲话，你们不能拿这个捞稻草。

造反派：我们觉得执行中央的决定要有革命者来执行，姬鹏飞、乔冠华是党内走资本主义道路的当权派，不能代表外交部。

周恩来：那为什么不跟我商量一下？各省成立革命委员会、三结合都要跟中央请示。中央如果不同意就不合法，报纸都不能登。……你们下的命令，一句中央也没有提。你们连传单都没有给我们一张。你们19日进管（外交部）以后没有任何一封信给我，一个纸条都没有给我们。外交大权四天在你们手里，一直到今天把英国代办处都烧了。我跟你们讲了多次，根本不听。

造反派：因为造反派可以办好事情，外交没有中断嘛！

周恩来：这是什么话？你们那个联络总站给驻外使馆拍电报打倒刘、邓、陈，不符合中央精神。点名是一件大事，不能叫中央跟着你们办事。你们自由发报，也不给中央打招呼。这样的电报就是外交部副部长批的还得拿到我这里，还得送给中央、毛主席看。已经四天了，控制不住局势了。如果我们不严肃指出来，再不出来讲话，就要犯罪了。我们没有料到你们来这么一手，事前也不打招呼，事后也不报告，严肃一点说就是目无中央。……

你们两方面的指挥部无论如何要撤出，你们的指挥部在那里指挥外交，成为最高权力机构不行。

……

（周恩来叫北京卫戍区的同志汇报火烧英代办处的情况。在现场的卫戍区警卫师某团的一名同志汇报了火烧英代办处的具体过程。）

周恩来：今天的行动是谁发起的？

外语学院一造反派：他们自发的。

周恩来：现在在北京说自发的话，我都替你们感到难过，感到脸红。

造反派：反帝反修联络站发起的。晚上10点他们必须答复，否则一切后果由他们负责。

周恩来：采取任何行动要党中央毛主席下决心。没有答复就采取行动，这是自发的吗？这是无政府主义嘛！在文化大革命中，我们的社论、广播都说了不少，连续广播了几天反对无政府主义。我们说无政府主义是一种倾向，是对内说的，这一下给人家证明了，这还不是无政府主义呀？我们是不是向英代办警告、提抗议，这是毛主席或我们政府所决定的，你们说能不能群众说了算？当然不能。我们的国家是无产阶级专政的国家嘛，我们是有组织有纪律的国家，在文化大革命中怎么就能说是自发的？

造反派：我们以前砸过印度尼西亚使馆，对帝国主义不能丝毫退弱。

周恩来：你说不能丝毫退弱，你是不是打算今天就要收回香港？请你回答。采取一个什么行动中央决定了还得请示主席，我都不能定，你们随便一个什么战斗队就定了？

外语学院造反派：你这个感情就不对。

周恩来：什么感情？

外语学院造反派：我们负担责任嘛！

周恩来：同志啊，你们负得了这个责吗？你们把事情做错了可以回家睡觉，还是要我们来处理，最后还是要中央负责。

陈伯达：文化大革命干了一年了，我们搞的是无产阶级文化大革命，是由我们伟大领袖毛主席亲自领导的文化大革命，这是非常严肃的阶级斗争，不是儿戏，不是开玩笑。你们（指北外造反团）是对国家开玩笑，给外国人造成的笑话，你们在外交部的行动纯粹是开玩笑。以毛主席为首的党中央没有授权给外交部联络站，一个学校授权给外交部联络站，这简直是开玩笑！

你们现在不是搞文化大革命，不是搞严肃的阶级斗争，你们一个学校都没有团结起来，你们还管一个七亿人口国家的外交部？

听总理的。你们什么战斗队，我不清楚，统统听总理的命令……回到学校两派三派联合都不容易，还想管理国家外交大权，真是开玩笑，回到学校去，好好睡一觉，想一想，事后你们会感到很可笑。（谢副总理插话：这是一个梦！）这是一个黄梁美梦！


陈伯达在解放军报社的讲话

陈伯达1967.08.24

〖时间：凌晨。根据记录整理，未经本人审阅，仅供参考。〗

（宣布会议开始，请陈伯达同志讲话）（群众高呼口号）

陈伯达同志：我代表中央文革小组到《解放军报》支持新革命造反突击队肖力、李志高、金锋三人签名的大字报。（群众呼口号）这是一张很好的大字报。（鼓掌）使《解放军报》开始揭露了混进我们党内的一个反革命修正主义分子赵易亚。（鼓掌，呼口号）这个卑鄙的资产阶级政客，到处投机取巧，到处投机倒把，招摇撞骗，他的作风是恶劣的，打一派拉一派，主要的是包庇那些很坏的人。他原来的历史就是很可疑的。他在马列主义研究院就做了很多罪恶的事。以前我们把他当作一个小政客，没有去理会他。他在马列主义研究院对造反派残酷斗争，无情打击，组织一个不能见天日的小集团。这些我是知道的，我没有及时向党揭发这件事，我感到很惭愧。现在我们的革命小将看出了他的真面貌，就把他揭露出来了（鼓掌）。我们的革命小将像肖力同志，风格比我要高，他们做了我迟迟没有做的事，我觉得我应当向他们学习。希望大家紧紧地团结起来，（呼口号）在伟大的毛泽东思想的旗帜下紧紧地团结起来，办好我们的《解放军报》。（呼口号）《解放军报》是一个很重要的报纸，是高举毛泽东思想旗帜的一个重要报纸，是宣传毛泽东思想的一个重要岗位。这个报纸办得好与不好，关系到我们党的荣誉，关系到解放军的荣誉。大家都要关心，一定要把报纸办好。

现在已经十二点过了，因为大家要赶快编报，我就不多讲了。

《解放军报》在毛泽东思想旗帜下要办得更好更好更好！

高举毛泽东思想旗帜的《解放军报》万岁！

我们伟大的领袖毛主席万岁！

光焰无际的毛泽东思想万岁！

祝同志们好。明天一定能够看到一个你们的更好的报纸。你们还要继续搞大批判，继续清除反革命修正主义分子赵易亚的影响，这和办好报纸是不可分开的。

陈伯达同志第二次讲话：

我完全支持刚才宣布的以肖力同志为首的《解放军报》新总编辑组。一年多来《解放军报》有许多变化。推翻胡痴的领导，这是一个很大的胜利。现在接着推翻赵易亚的领导，是又一个很大的胜利。就是因为有肖华、胡痴、赵易亚这些人作怪，使我们《解放军报》受到很多阻力。现在把他们推翻了，还要继续揭露。关于赵易亚的问题，我希望马列主义研究院的同志们揭露赵易亚，到你们这里贴大字报，使大家晓得这个反革命修正主义分子的真面貌，通知马列主义研究院的同学到你们这里来贴大字报，充分揭露这个反革命修正主义分子的真面貌。因为到你们这里来他还有很多的伪装，有很多内幕你们不清楚。他到马列主义研究院一年多，斗争相当激烈，时间长一些就暴露多一些。过去没有以很大注意力来揭露他。现在借这个机会可以让马列主义研究院的同学来大量揭露他。公开揭露他，到你们《解放军报》贴大量大字报。希望你们紧紧团结在以肖力同志为首的临时总编辑组周围。我再说一遍，这个报是我们伟大领袖毛主席非常关心的，是毛主席的亲密战友林副主席非常关心的，你们一定要以很大的力量来做工作，不辜负毛主席对《解放军报》的希望，不辜负林副主席对《解放军报》的希望！

庆祝你们胜利又胜利！（群众高呼口号）


中央首长接见石家庄赴京汇报代表团双方代表

陈伯达谢富治1967.08.26

〖在党中央，毛主席的亲切关怀下，石家庄地区赴京汇报代表团双方，就关于立即坚决、彻底制止武斗问题于八月二十六日在京达成协议。双方代表及军事代表在协议上签字。八月二十六日零点三十分至四点二十五分首长在人大会堂安徽厅接见双方代表，二点十分周总理手举毛主席语录、精神焕发的与大家亲切会见，会见后陈伯达、谢富治同志作了重要讲话。摘要如下。〗

谢副总理：

石家庄、张、宣、唐、秦地区经过双方协商和解放军努力，在陈伯达同志的领导下，按照毛主席的教导，毛主席的革命路线，中央文革的指示，顺利达成了制止武斗的协议，三个协议都很好，我们热烈地祝贺。（全场热烈鼓掌）。希望造反派，解放军同志严格地遵守这个协议。武斗不符合革命的利益，不符合人民的利益，不符合国家的利益，不符合毛泽东思想，武斗只能使敌人钻空子，只能使走资派地富反坏高兴。你们都是领导人，不要把群众引到邪路上去，武斗发展下去，就无法控制，就要走向反面。我们在重庆说过这句话，证明是对的。我们在毛主席所在地、在党中央所在地，达成这个协议要严肃地执行。我们敬爱的江青同志说过，谁撕毁协议，谁就是蒋介石。我们那里有观察员，看哪方执行得好。如果武斗发展到严重地步，那就不可救药。不要把这个协议当成儿戏，真正的造反派要遵守诺言，在毛主席身边，首都签订的协议是庄严的。人民解放军要特别负起责任来。抓革命、促生产。张、石、唐地区都有煤，煤是工业的粮食，我们造反派最关心革命，也要对生产有最高的责任心。这是关系到国计民生、关系到我国社会主义建设的大事。谁破坏工厂，煤矿、医院就坚决和他们斗争。只有国民党、反动派才破坏生产、只有走资派、地、富、反、坏、蒋介石、美国才高兴。咱们下一步搞个抓革命、促生产的协议。搞完这个，两派有什么看法，会不会达成一个政治协议，搞一个革命的筹备小组。两派对解放军有什么意见，要提出来，两派之间互相有什么看法，能不能搞一个大联合，三结合？对解放军可以批评。解放军错了就检讨。两派哪一派正确、哪一派有错误、都要互相检查，自我批评，100％的正确，100％的错误都是不符合毛泽东思想的。三结合，大联合离不开解放军，但又离不开群众，张家口把××军调走，光剩793行吗？两派汇报时，我能说的讲两小时就不少了，我们每天都很忙么，河北省现在一个专区、一个专区解决、在会上不要告对方的状。

陈伯达同志讲话：

这个协议是大家努力，两派协作，能达成协议，这是很大成功，是我们走向胜利的一步。有了协定，不等于实行，不等于就是实施了。要看大家的行动，要在行动上表现出来，把字面上写的东西，在行动上表现出来，无产阶级革命家就是这样，不要计较个人东西……。


陈伯达对北京外语学院造反团冲外交部一事的电话指示

陈伯达

1967.08.26

〖26日晚，北外红旗大队经总理批准在人大会堂斗批陈毅，此时北外造反团地院等冲击了外交部。陈伯达同志26日晚对北外造反团冲击外交部一事作了三点指示。〗

一、冲击外交部是错误的，冲击今天的批陈是错误的。

二、今天揪陈毅是错误的。

三、立即撤出外交部。


陈伯达和福建双方代表告别讲话

陈伯达

1967.08.27

〖地点：西苑旅社。摘要〗

你们要走了，我今天来看看你们向你们告别，你们要按照协议商量合作。关于拥军爱民，中央有个号召，你们按照这个号召去宣传办事，建议你们好好学习。

福建是前线，拥军爱民要坚决执行，按照毛主席指示办事，按照国家利益办事，不能按照派别办事。

（三名代表反映军分区开枪枪杀造反派）我很难过，军队不能开枪，不应该开枪，要按照拥军爱民的号召办事，要爱护造反派，要爱护红卫兵，都要做自我批评，按毛主席的指示办事。我们应该有统一的思想，就是毛泽东思想。毛泽东思想是统一的思想，统一的政策，统一的路线，不能你干你的，我干我的。你们希望不希望祖国强大，喜欢不喜欢社会主义？（众答：喜欢）希望你们按照毛主席的指示办事。


陈伯达李富春在"彻底批判陈毅大会"上的讲话

陈伯达李富春

1967.08.27

〖八月二十七日，外事口无产阶级革命派联合委员会召开了彻底批判陈毅大会，陈伯达、李富春在会上讲了话。摘要如下。〗

陈伯达：

批陈是对的嘛，他有错误，应当批判嘛。群众可以批判，他自己也应当作自我批判。我赞成批判，也赞成他本人作自我批判。

我今天来想提一点意见。你们今天开这样一个大会，你们自己批就行了嘛，非要总理参加才行？你们没有学好主席亲自制定的无产阶级文化大革命十六条的群众自己教育自己。你们自己批好了！为什么非要总理参加才行呢？总理因为不能来，就派了中央政治局常委的李富春来代表总理，这是重视你们的批判。总理叫富春同志来代表党参加你们的大会，这就够重视你们的了。

李富春：

昨晚和今晨总理叫我来参加你们的大会，这说明总理是支持你们的大会的。总理亲自确定为"彻底批判陈毅大会"，你们批得对，批得好。希望你们今后彻底批深批透。你们提出陈毅必须向毛主席低头认罪，提出陈毅不投降，就坚决打倒他，我都赞成。但是你们有的同志提出"打倒陈毅"，我看还不是，你们勒令陈十天交出检查，我支持你们的革命行动。刚才陈伯达特地打电话告诉我，要我说一句：总理和中央文革是一致的，现在有的人想挑拨是办不到的。

八月二十七日《彻底批判陈毅大会》会前，李富春与韩爱晶、谭剑峰、李冬明等谈话：

真正制订"三和一少"、"三降一灭"反革命修正主义外交路线的是刘少奇、邓小平、王稼祥。陈毅是推行了这个东西的。你们批判他是对的。真正形成是在一九五六年，到一九六二年，王稼祥提出了一系列的理论，胡说什么"国家困难，是不是对帝国主义就不要那么凶了，对修正主义就不要那么凶了，对各国反动派就不要那么凶了。"等等。


陈伯达谢富治对"揪陶火线"战士的指示

陈伯达谢富治

1967.08.29

〖时间：凌晨，地点：中南海西门。〗

伯达：

你们这些人是那儿的？这些棚子是你们搭的吗？谁叫你们这样干的？坚决地无条件地撤，……不要上当了，不要被坏人利用，这是中央的地方，不准在这里损坏了中央的威严。无条件撤退这里，不是明天撤，现在就撤……文化革命丑化了，这多难看，连走路也不方便。批判陶铸是中央批准的，你们批判陶铸我们是支持的、但不是这样做法，这不是我们伟大领袖毛主席的做法……我们年老时干革命也没有这样干过。从来没想出这些花样，年轻人犯错误可以原谅，幼稚。现在就撤，无条件地撤，（鼓掌）欢迎你们这样做，我们走你们就撤……

谢副总理：

不要上当，小孩也不要上当，中南海四门都封闭了，国际影响很不好。文化大革命丑化了，应该搞大批判。你们这样做是对中央施加压力，很坏，给文化革命没有增加什么光彩，丑化了无产阶级文化大革命。


中央首长在北京市革委会常委扩大会议上的讲话

江青陈伯达周恩来1967.09.01

〖时间：下午。参加会议的首长有：总理、陈伯达、康生、李富春、谢富治、江青、杨成武、张春桥、戚本禹、姚文元、李天佑等。参加会议的还有：红代会核心组、中学红代会核心组、工代会等代表。〗

谢富治：今天是北京市革命委员会常委扩大会议，现在请江青同志讲话。

江青：同志们、革命小将们：我们好久不见了，是不是，有的可能最近见过，有的可能好久不见了，这个会准备得很仓促，我们准备得也很仓促，来的也仓促，我讲的不一定对，对的接受，不对的批评，可以贴大字报，可以轰（笑）。我这一时期看了一些材料，对全国形势，也看过一些材料。有些看法。上次在什么时候谈过形势，和你们不一样，可能部分不一样，可能有分歧。现在看来可能还是有一部分看法同我们不一样。因此闯的乱子不小。昨在天我和有些人会谈形势很好，可能有人会说江清这个人就是会说形势大好，形势确实很好，昨天和总理一块听了四川情况，就是形势大好。派到四川去的干部精神面貌变了，文化大革命一年多了，难道形势越来越坏吗？你们怎么想的？难道我们的文化大革命搞错了？我不说你们全体，而是说部分。少数坏人，故意在那里搞，这就是"五·一六"。他们以极左的面貌出现，很值得警惕，"五·一六"以极左面貌制造混乱。由于形势看法不一样，有人提"先进的南方，落后的北方"，我曾驳过这观点，武斗就是先进吗？我们搞大批判，革命的大联合是落后吗？我认为这完全是错误的。我认为北京应该带关搞好斗批改，大联合，搞好本单位斗批改（谢：好得很）如果不搞这些，文化大革命要搞到那个年头呢？你们想过没有？我们自己要搞好，北京有一、二个学校不是在试点吗？韩爱晶来了没有？（来了）身体不好？（没什么）北航、师大试点了没有？要坚持，不要怕人家说你们右倾。全北京市都应该试，要对准党内最大的走资派，批倒、批臭，从各条战线上把他们一系列的政治纲领批深批透批臭。要在本单位搞斗批改，大批判，要把本单位搞好，批深、批臭。各单位要搞斗批改。要批得比当年苏联托洛斯基还臭。这任务艰巨呀！非常光荣的任务，我们不能代替你们，既不能代斗，也不能代改。这是文化大革命落在你们身上的光荣任务。还有工厂、农村，还要抓革命促生产，要好好安排。当然工农不能因斗批改而耽误生产。由于一部分人背离了大方向，坏人就利用青年人好动的特点，想到处看看、冲冲，甚至想制造点"先进南方，落后北方"，武斗就先进吗？北京打个稀巴烂好不好？（不好！）要坚决反对反动的无政府主义。

又搞起个大串联不好，现在串联不好这和去年完全不一样，去年串连煽了革命之风，点了革命之火，有好作用，现在去了，不了解情况，去了一头钻进去，要犯错误，错了还不知道。你们还相信不相信以毛主席为首的党中央？（相信！）中央正在一个省一个省解决问题，你们去了解决什么问题呢？这样是做错误的，不认错不行。错误地判断形势，听了一些过左的词句，有的是煽动，结果你们斗争锋芒完全错了，不是对准刘邓陶，而是对准所谓"军内一小撮"，到处抓"军内小撮"指向革委会。你们要相信解放军，人民解放军是毛主席、林副主席亲手缔造、领导的，世界上还有这样的军队吗？还打还手，骂不还口，自己拿着枪被人夺去也不打。要相信军队，固然有少数坏人，广大指战员还是好的。这是有阴谋的，把军队搞乱了，帝国主义、修正主义来了怎么办？到处去揪，还说你们不去揪，我去揪。全军几百万，陈再道的确是少有的，赵永夫更少。因为要揪军内一小撮，不管那个军区，说了点错话，就要揪一小撮，这是错误的。到处揪军内一小撮，这口号是错的，打乱了我们的军队，这是自毁长城，我讲行对不对（对！）你们不明白，即使我们军队老干部说了一些错话，做了一些错事，但一旦打起仗来是勇敢的，是跟毛主席的。你们到处揪一小撮，搞喷气式，这是什么人提倡的？我们是反对的，你们这么搞，什么人高兴？我这不是说军内有少数错误不能做检讨，我是批评这口号到处揪某大麻子、某老谭，到处套，这是别有用心，想打乱阵营。人民解放军是人民保卫者，无产阶级专政的基石，提出这口号到处搞，乱轰轰的，我很气愤，我要是战士，要是夺了我的枪，我就开枪，这样说可能过火，现在大炮也夺了，一天打一万多发子弹，就是左派也不对（总理：要是到越南能打多少敌人！真是败家子。）是左派也该批。另一个锋芒是针对革委会，做了错事就要打倒吗？这对吗？这难道不是别有用心吗？我这个人就时常说错话，包括你们北京市革命委员会，都是新生事物，有一点错就打倒？斗争锋芒错了，不是对准党内最大一小撮走资派，本单位一小撮走资派，而是对准新成立的革命委员会，对准我们的人民解放军，这样做错了！但他们不一定是坏人，改了就好。总之先进的北京就是搞斗批改，大联合、三结合，制止武斗，把挑起武斗的一小撮人暴露在光天化日之下，这个我上次讲过的，不知讲清了没有？没有准备，大家考虑对不对？我现在重申几个问题：北京有苗头，昨天有四、五百人冲中南海，去年在红卫兵成立时，我说过要保卫党中央，毛主席居住的地方中南海、钓鱼台，另外还有大会堂、外国使馆，不准冲，反使馆可以在外面嘛，怎么钻到里面去了？这是国际惯例，否则，那人家也可以进我们的大使馆，揪我们的人。最近搞了英国代办处，结果我们十几个人在那边就挨了打。黄浦港援越物资也被抢了，这不是左派，是有坏人挑动，要警惕，该不该专政？国防部不能冲，京西宾馆不能冲，要开会嘛！今天我们在人大会堂开会，外面有人冲进来，你们看行不行？人民日报、解放军报、光明日报、北京日报、《红旗》、新华社、电台等不能冲。还有北京市革命委员会要保卫。我看了材料，光明日报昨天被抄了，怎么能随便抄？还抢了资料，不知什么人干的？文化大革命一年多了，还搞这一套，这不行，光明日报还要坚持办下去，（谢：要查谁抄的）（总理：卫戍区马上去查）这个风要打下去，一个报社一下子就去抄，能这样随便，有了"六·六通令"还抄？打砸抢这股歪风一定要刹住，西单商场打得那样，不管那一派，坏头头一定要抓起来。这已是刑事犯了。专政要正常进行嘛，要正常手续办。以上可能有遗漏，大家说对不对？还有西山重要地方大家不要去，还有宾馆。有的破坏国家财产，国家荣誉也不要了，当着外国人打砸。这是坏人利用群众的无政府主义、宗派主义、小团体主义、个人主义挑起来的。还有什么革命呢？光去革人家的命，不革自己的命，这怎么行。我告诉你们，我永远忘不了在延安的三年整风，作自我批评，肯定自己又否定自己，再肯定自己。那象你们，自我批评象挤牙膏，不许人家批评，不是冷静考虑问题，情绪一上就干起来了。现在说一下聂元梓同志，我上次开会批评了她，我批评她的缺点和错误，没有说要打倒她，对她好的就支持，错的要批评，对同志们也一样。聂元梓在文化大革命初期有两大功劳，我们不会忘。她是第一张大字报的作者之一，另外，她揭发了安子文叛党集团。但是聂元梓背了这两个包袱，压得喘不过气来，对不对（对！）有了错误你们也不给个机会。"红旗飘"的牛辉林上次的发言不好，也不见得高明。"红旗飘"里有坏人？群众是好的。（谢：还有一些大字报很庸俗。）牛辉林到处去抢、抄。（康生：杨勋、杨炳章在什么地方？）（聂：前些时候卫戍区要放，我们不同意）杨勋、杨炳章是特务。（康生点点头说是特务。）我希望聂元梓同志要放下包袱，我们来记你的功，一个共产党员做一点好事是本分，完全应该。做错了要改，要不断地为人民立新功。聂元梓同志就是吃老本，还做了许多错事，最后被揪住了，甚至连她的组织都要垮台。组织是好的，她的助手不好，那个助手叫什么名字？（答：孙蓬一）出了许多坏点子。其他学校的头头，有什么缺点、错误、也要小范围谈，要与人为善，惩前毖后，不要一棍子打死。聂元梓同志要丢掉包袱，丢掉错误，重新上阵。蒯大富也是这个问题，要丢掉包袱重新上阵。我们不愿人家打倒你们，还有韩爱晶、王大宾、谭厚兰也是这样。还有几个人，我们记不清了，不要被一点功压得喘不过气来，要天天记住为人民立新功。我讲得不对，可以火烧，可以炮轰、打倒都行。但是我是满怀热情对同志们讲话。

伯达：刚才江青同志的讲话很重要，大家要注意，要认真讨论一下，是代表小组的，代表中央说的。我们跟你们开这样的会，说这样的话，不是随便讲的，这是在文化大革命一个重要的转折关头的重要的，战略性的讲话。

江青插话："五·一六"表面反总理，但实际分多少个方面军。有的方面军对我，有的方面军对伯达同志。这是个重大的事件。他们就是想从"左"的方面，从右的方面动摇以毛主席为首的党中央，想乱我们的套。"五·一六"是反革命组织。

伯达：我们无产阶级文化大革命是处在一个重要的关头，党中央发出这样一个重要号召，大家不要轻视，你们是不是接受毛主席为首的党中央的领导？（答：是）如果是就认真讨论江青同志的讲话。最近在北京有些同志不听话，代表中央的意见不听，我们讲了话，你们贴大标语说好得很，但你们仍干自己的，是一小部分人，这是不允许的，这种不听中央的话，自己干自己的，给自己造成垮台的条件，失败等待他。在文化大革命中违背毛主席、党中央的领导，就一定会垮台，不要以为一时人数很多，那是表面现象暂时多数会变少数，暂时少数是会变成多数的，是会得到胜利的。现在有一些同学发展到非常严重的无政府主义，不择手段为自己创造活动方便的谣言，一个真正的革命者是不允许的。谢富治看到一个福州来的电报，上面写的北京来电，内容是说什么我们受中央文革委托，派三千人，先派一千人抓军内一小撮，最后再来人，其余的随后就来，口号是打倒韩再道，这是瞎闹，这是谁干的？完全有他的政治目的。完全是荒谬的，用这样一个办法捞稻草是办不到的。一个革命者不能这样干。福建是前线，我们正和福建的两派谈，就接到这么一个荒谬的来电，完全脱离了无产阶级革命的轨道，假借各种名义，搞这一套，这难道是无产阶级革命家的行为吗？革命能这样搞吗？这是一件实实在在的事，我请谢富治同志找红代会的同志谈谈。江青同志说，文化革命初期，北京许多学生到外地煽风点火，做了很大成绩，告诉了我们许多不大知道的情况，但你们夸大了，好像没你们就不行，想包办代替，到一个地方，就说我是代表红代会的，什么响当当的左派，我从不欣赏这个词，过去货郎担响当当的，是招摇过市。有人还科学些，说是坚定的革命左派，刚几个月怎么坚定了呢？坚定左派要在长期大风大浪中考验。北京下去的学生，有无产阶级革命派，也有小资产阶级革命派，还有资产阶级革命派、还有反动派。说响当当，像卖膏药的，你们大概没见过卖狗皮膏药的，摆个摊子，敲锣打鼓，说膏药多么好。我说的过分些，多数人是勤勤恳恳的，我是说少数人，有些人上了当，人家拍马屁就高兴。你们不要把自己丑化，不要丑化无产阶级文化大革命，我的讲话是内部的，不要贴大字报说"好得很"，怎么能说好得很呢？现在许多地方受北京少数人的歪风影响，大家要注意，全国都注意北京，要搞出好样子来，有一个人说，你北京就搞出好榜样，当然他讲这话不全面，但这句话值得我们反省，北京要做出好榜样来。大批判、大联合、斗批改都要在北京做出榜样。所有外出串连的统统都要回来。因为他们在那里变成"响当当"，出了不适当的错误的主意，在江西的，福建的，谢富治同志派出去几个人？（谢：只派了几十个人。）除中央派出去的调查组一律都回来。

第一机床厂过去搞垮捍卫团是对的，是先进的，但现在打内战从先进变落后了。仪器厂我们去了，石头都扔下来了。学生搞两派，工人也搞两派，搞武斗是错误的，我反对。（谢富治插话：武斗都有两派支持，搞宗派是错误的）清华有个团派，有个"四·一四"。我和戚本禹同志本来去帮老蒯忙的，蒯慌"忙"装喇叭，装机器，"四·一四"稳坐钓鱼台，站在我旁边，"四·一四"当了主席，还当了我的翻译。还有那天我到北大去，是帮聂元梓的忙的，从大方向帮忙的。当时我提了三条协议：第一、全国一千多人的动态组撤回来；第二、撤销航空版不搞了；第三、还有他们那儿有个保卫组，就是二组，我说不要了。但我走了两个钟头就去抄了，也不商量一下，不要这么匆匆忙忙嘛。这是派性高于一切，不是无产阶级党性高于一切，毛泽东思想高于一切，人民利益高于一切。抄家算什么革命行动？有少数同学，还有工人，有时是他自己的东西，也去抄，搞鬼，过去抄家还要批准，封建时代是皇帝批准，现在是想抄就抄，头脑乱烘烘，派性高于一切，而不是毛泽东思想高于一切，人民利益高于一切，不是祖国利益高于一切，而是自己小团体利益高于一切。我再三说过，你们不要上当，不要上坏人的当，没有坏人挑拨离间，你们不会上当，有黑手，有敌人，你们年轻，在这严肃的阶级斗争中要注意那些打扮成各种各样的人，有从极"左"方面和从极右方南面打乱毛主席党中央的战略部署。同学们，工人们，要注意保护毛主席的战略部团，象保护自己眼睛一样。遇到问题，都要经过自己头脑的思考，毛主席在延安给新华社题字就是"多思"要多思多想，不要头脑乱烘烘的，以毛主席的章程为章程，以党中央的章程为章程，章程就是轨道。

那天外事口一个会上说，十几年来外交完全脱离了中央，怎么能这样说呢？外交具体是听周总理的，外交是毛主席亲自领导，周总理执行的，开国以来都是这样，陈毅有错误是另一回事，怎么叫我们的外交部是卖国主义外交部。刘邓路线是卖国的路线，破坏了出卖我国利益的是刘邓。

康生：三降一灭的外交路线是刘、邓、王稼祥搞的，陈毅同志有错误是另一回事，我国外交路线是毛主席制定的，不要把这些混杂起来，从对英斗争120多年，共产党领导建立了中华人民共和国，英国在我国建了个代办处，你们去烧英代办处，也不请示周总理，我们打电话去（那时还没有烧）帮你们，你们不听，这里很可疑有反革命，脑子里没有敌人，没有敌情观念。

伯达：康生同志说的完全对，这里有坏人，不听我们的，严重的无政府主义，坏人插手，化工部抢档案，中央文革打电话不听，那里有许多国家机密，不能看就是不能看，看那干什么！去年就给你们打了招呼，你们说这样干好得很，一次二次可以原谅，继续犯错误，是不允许的，不管是左派还是保守派，都不准破坏国家财产，要有责任感，我们到西单商场里看过，我们感到痛心、落泪的，是毛主席领导的国家。不要搞武斗了，我们看够了。（谢富治：听说北京还在酝酿大规模的武斗戚：西商场武斗挑起者，康老说了不管是那一派的都要抓。）（康：如果抓错，我一块坐牢。）我们是无产阶级专政的国家，是强大的，不能允许这样干的，不要觉得我们是什么革命行动？（戚：反革命。）（康：强盗。）凡是破坏生产的头都要抓（戚：包括革命委员会委员）今天到会的大多数是市革命委员会委员，我向你们致敬，但在座的就有个别搞武斗的。有一个人做了坏事不认帐，他说陈伯达讲话70%都是错误的，你不要太狂妄了！有些革命委员会委员不称职，可以按巴黎公社原则撤，通过群众讨论。

谢富治：分两大派，都是想撤自己反对派的委员会委员，我们希望他们自己撤自己那一派的。上海不分两大派，北京的学生到上海搞两大派，反对张春桥、姚文元为首的上海革命委员会。

伯达：北京这种风到处飞，自己地方还未搞好，就到处跑。

（这时康生同志写了一张条子给张春桥同志，问张春桥同志今年还欢迎北京学生吗？）

春桥：我来回答康老提出的这个问题。在北京市革委会成立大会上我代表六个省市发了言。在4.20讲话中充分肯定了北京学生去年对全国文化大革命的贡献，充分感谢了北京学生那个讲话仍然不变。直到前一段，我在北京，听说北京的同学到上海，我还是给上海的同志说要欢迎，做好接待工作。但最近有些不大值得欢迎的事情，北京的一些学生说上海革委会执行了资产阶级反动路线，张某人，姚某人要靠边站，北京好多同学对上柴"联司"这个组织支持，说上海镇压了"联司"。上海群众对"联司"的行动我是完全赞同的。其实上海革委会并末表示态度，群众说我们右倾。"联司"这个组织性质变了，在工程武斗一年多了，是一些走资派挑动两派武斗，后来把所有反对市革委会的力量集结起来，反对市革委会和上海最大的革命工人组织工总司，到处打人，打死人不交凶手，解放军由工厂调查被打出来，革委会20人到工厂劝他们生产被扣起来，这样群众就开了十万人大会，会完了包围了工厂，要他们交出凶手，他们不但不交反而主动出去，因此群众气急了冲进去打了歼灭战，打了个漂亮仗。群众到那里是要"联司"交凶手，不是砸商场。但北京学生到那里说我们执行了资产阶级反动路线。无产阶级专政还要不要？上海的学生也是一到武汉就反对曾思玉同志，我完全赞成北京上海的学生回来，回本地本单位搞大批判。中央正在一个省一个省的解决，不要打乱党中央和毛主席的轨道，江西问题不是上了轨道了吗？再去实在是帮倒忙，我们欢迎帮忙，但不欢迎帮倒忙。对上海革委会打不倒，我是担心他们被人利用上当，我希望把自己本单位文化大革命搞好，搞出模范来，不要到处骗人，在上海我还敢顶顶，别的地方不敢顶，不要装腔作势，借以吓人，北京应该成为全国的模范，在毛主席党中央所在地也可能成为模范。我们上海要紧跟上你们，向你们学习。

伯达：我完全赞同张春桥同志的讲话，上海在很多方面已经走到前面去了，北京落后了，上海张、姚为首的市革委会中央是全力支持的。是上海革命群众支持的。北京的学生都回来。（谢：马上回来）

康生：建议北京市革委会、红代会搞个文件，正面说明，动员在外地同学回来，报上登出来，做个根据。

伯达：大家再看看十六条，要相信群众，依靠群众，北京学生应该相信各地群众能自己解放自己，不要你们去包办代替，去包办代替就是违背十六条。

谢：请康生同志讲话。

康生：讲的不一定对，粗鲁一些，不要生气。江青、伯达同志提出的问题是很严肃的政治问题，传达了毛主席的战略意图，部署大方向的问题，不要当作随随便便的谈话。毛主席，林付主席经常讲，在中国的条件下，出现某些坏事，可以变成好事。如武汉出了陈再道是坏事，但当毛主席的路线给群众宣布，给解放军宣布了，局面就变了，坏事变成了好事。但不是所有坏事都会变成好事，这里需要条件，当前，第一，有毛主席；以毛主席为首的党中央；以毛主席为首的无产阶级司令部的领导，动摇了这个条件就很不利。第二，有毛主席亲手缔造亲自领导林付主席亲自指挥的人民解放军。去年十二月卅一日中央通知上讲述过中国人民解放军是保卫我们无产阶级文化大革命、保卫国防的最主要支柱，任何情况下不动摇，相信解放军。一年来事实证明在毛主席、党中央、中央文革领导下，在中国人民解放军支持下，文化大革命取得了伟大胜利，解放军做出了贡献。文化大革命形势大好。我这里有很多电报，很多国家，很多马克思列宁主义党今年"十·一"要来看我们文化大革命成绩，北京应成为模范，世界上马克思列宁主义者来检验北京的无产阶级文化大革命，国庆快到了，他们要来，我们是有成绩的，但是否可以搞得更好些。过去你们煽风点火起了好作用，情况变了，我们要坚决拥护毛主席司令部。坚决拥护解放军，坚决执行中央文革指示，改进前进中的错误，甚至是严重的错误。文化大革命中千万不要忘记阶级斗争，还有美帝苏修，各国反动派包括蒋介石，还在到处钻空子，破坏，他们不来搞破坏吗？琉璃河水泥厂发生了武斗，可发调查以一下，过去那里有国民党支部存在。十一个解放军都打伤了。

谢：革造、红造两派打仗，把军管会主任打了，打死四个人，而参加谈判的不是工人，是学生。炮兵师政委被打了。

杨成武：工人阶级没有利害冲突，为什么分成两大派？这里面是有敌人的，是有阶级仇恨的。

康生：一个工厂都是无产阶级，少数坏人捣乱，两派工人为什么那样刻骨仇恨，想想，应该是没有不可调和的，但甚至打死了人，这是什么样的道理？除了无政府主义、小团体主义还有一小撮走资派，有少数坏人，地富反坏右，国民党伸进黑手。无论如何要有敌情观念，在文化大革命中敌人要垂死挣扎，美国过去用月牙形包围圈封锁我们，印尼反动派杀了印尼多少共产党员，杀了我们多少华侨，把我们的使馆人员打得那样子，印尼的外交部长马利克到苏联受到热烈欢迎，缅甸同苏美勾结反华，印度、泰国怎么样？蒋介石也利用这个机会不但在沿海，而且往内地派特务。外地把打砸抢的"成绩"拍了照片登了报纸或印了传单，拿到北京来展览实际上作了美蒋特务的好情报员，实在痛心。我们一些好青年没有敌情观念，国家大事不管，内部吵架，连爱国主义都不管，要警惕起来。"五·一六"兵团出现不是偶然的，"五·一六"两个目的，从"左"的、右的两方面来动摇毛主席司令部。同志们你们不要上当，他们实际上是想整个推翻毛主席为首的无产阶级司令部。他们到处贴标语，打倒周总理。有的人不自觉地上当，结果帮了阴谋家、反动分子或者反革命组织的忙。这是一小撮，我们应当向同志们讲清楚。这样一小撮坏头头要坚决镇压，要立即逮捕起来。专政机关和广大革命群众结合起来。

谢：逮捕的头头是钢院革造的，他们不交。

康生：钢院延安公社作得对，师大作得对，首先要感谢他们。交到公安部，还要把问题弄清楚，还要靠大家。毛主席历来主张专政机关同群众相结合。

另一个目的，就是要动摇我们的解放军，要瓦解我们的解放军，抢我们解放军的枪，占领我们解放军的司令部。

江青同志提出来不要自焚长城，把解放军搞垮，把枪夺了就是自毁长城。这不行，敌人来了怎么办？外交部问题，发现有些组织要犯错误，说外交部三降一灭的路线是讲刘、邓、王稼祥、彭真等人。对东南亚人民实行了和毛主席相反路线，毛主席要武装夺取政权，他们实行和平过渡，因此他们是去扑灭各国人民革命。你们可以研究这些。刘、邓、王做了很多坏事，但不等于说中国的外交路线就是三降一灭。我们的外交路线是毛主席、党中央制定的，领导外交。陈毅是有错误的，也可以检查。国家的国防权、外交权不能夺，这个权是属于中央的，夺中华人民共和国外交部的权是错误的，这个问题总理解决了很久，还成立了监督小组，现在发展到发生了什么情况，群众组织不经过中央就向国外使馆发电报，一个群众组织怎么能代替国家发报呢？这是错误的，是越权违法的，有一些使馆不接受，报务员不发报是对的，还有擅自决定出国人员不跟总理打招呼，有人有事不请示总理，我说外事口好好整风，检查一下自己，不是说轻了，几个月了，我说你们死了心吧！外交权不能夺，夺了外交权就一定犯错误。外交权不能夺。不是说外交不依靠群众，不是说外事口在文化大革命中没有贡献，不是说外交没有问题，但最后决定权在中央，包括出国。开批判刘、邓、王，三降一灭的大会可以。冷静想想，烧英代办处，最高统帅毛主席说："至少是无知"。中央文革电话广播不听，伯达同志说：到底你们听谁的？外国通讯社可以报导了，什么将近一点钟伯达、康生、江青来电话都不听。出我们的丑，也出国家的丑。

我肯定外事口里面有敌人。我这个话不是没有根据的，但是我今天不宣布。我是希望同志们提高警惕。我所以要这样讲，是因为这个问题关系到大局的问题，关系到动摇我们无产阶级司令部，关系到动摇我们中央的问题，关系到我们文化大革命的成败的问题，关系到批判刘、邓路线的最后胜利的问题。我相信一说群众就会懂的，他们想动摇以毛主席为首的无产阶级司令部，是妄想，几个苍蝇碰壁，想动摇我们的解放军，也痴心妄想，白日做梦。青年人不要上当。今天和你们交心，希望你们成为模范，同志们千方百计地把外地的同学找回来。在座的有好几个省的同志，每晚开会提出这个问题来，春桥同志都不欢迎了嘛，自己还觉实在了不起。中央委托6408部队到安徽去支左，刚一到，就有一小撮头头把矛头指向6408部队，企图挑起流血事件，向中央施加压力。这是革命的吗？应引起警惕。曾思玉同志刚到武汉，就有人反对。总的方面北京不是很理想的模范，但还是模范，要求你们更好嘛。刚才讲这些激烈的话，希望做得更好，文化大革命初是模范第一年点火是模范，第二年要做大批判、大联合、三结合，制止武斗的模范。

总理：同志们，战友们，时间很长了，江青、伯达、康生讲话我同意，稍微归纳集中到几个问题。

（1）形势任务：对无产阶级文化革命形势的估计，在座的一些人，前些时候的看法是不对，八月五日在天安门上，有一个红卫兵问我："是否第三次大串联又要开始了？"我听了很奇怪，为什么会提出这个问题？目前形势是好的，去年八月份，红卫兵诞生了，革命的大串联煽风点火，要记上这一功。一年了全国的火点起来了，机关、厂矿、企业也都起来了，当然还不平衡。一年来全国布局已经搞好，现在第二年就是争取胜利的一年，依靠谁去争取胜利，依靠北京的红卫兵？要相信全国广大群众，全国广大群众是会争取胜利的。全国革命群众都起来，都去取胜利，当然胜利有早有晚的，但是解放要靠自己，也能靠自己取得胜利，北京的学生应该回本单位，争取本单位文化大革命的胜利。把矛头对准刘、邓、陶，结合本单位的斗批改，要抓革命促生产。对形势作出错误的估计就要犯错误。现在是胜利的一年，第三年扫尾。等以后隔几年再搞。文化大革命是毛主席亲自发动和领导的。我们要紧跟毛主席，不要主观地估计形势，出了个赵永夫就到处揪赵永夫，出了个陈再道，就到处揪陈再道，当然允许你们犯错误，我们老的还会犯错误的，但要紧跟毛主席，对毛主席的伟大指示理解的要坚决执行，不理解的也要坚决执行，这样才能保证全国的一致嘛。外事口联络站捉了两个英国记者，要同港英交换，提到国防部就被否定了。香港问题苏修一直搞我们，我们伟大的领袖有伟大的战略部署。港九同胞自己起来斗争了，有人建议，派一个营去消灭英国侵略者，我们不要受苏修的挑拨，修正主义骂我们"天天喊反帝，连个澳门也不敢回"。毛主席的伟大战略部署不能让一个小小战场牵制，要打就大打，最后解决帝国主义问题这个部署，现在每一步都作准备。有人拿着枪要冲到香港去干，要去受锻炼，我们说小将要锻炼可以，可以编到军队中去作后备军，千万不要到边疆去冲。这个问题是毛主席、林付主席经常在脑子里盘旋的，任何人不要去干扰。估计形势要把中国和全世界革命联系起来。

（康老：外事口特别要注意）每个问题都要思考，要请示，否则就要影响全局。

（杨成武：开第一枪，动第一炮，动第一班这是毛主席决策的大事，一旦打起来，动用再多的枪炮，几十万人也是小事。到香港去打要总参签字怎么能签？）

港九同胞也靠自己的力量，自己的智慧，他们搞得很好。港英封了三个报馆，群众起来了，大字报、小字报、油印传单到处都是，千万人都行动起来了，弄得殖民者没办法。不要认为只有我们才行，别人不行。不要想在北京包办，不要想去一些人就去解决XX的修正主义问题。我相信只要伟大领袖毛席一声号召，你们大多数人都可以毅然走上战场。消灭帝国主义，这是文化大革命的目的。你们总是坐不下来，总是想走，还乘车游行，这样一废油、二废车、三那么多车，易出车祸，应把汽车交出来集中，抓革命，促生产。第二个年头是胜利的一年，主要靠自己，不要去干扰。

（2）拥军爱民是伟大领袖毛主席的号召，解放军这么好的队伍真正举世无双，解放军在制止武斗时，几十万人被打伤了都不埋怨，世界上那有这么好的军队，军队的将领大多数都是好的，象赵永夫、陈再道是极个别的人，"三支"、"两军"任务一担上，因为多年不做群众工作了，没有经验犯了错误，这不同于刘、邓反动路线，只要主席、林副主席一说错了，他们绝大多数都痛痛快快地改了。我曾问了广州军区等四个司令员，他们当中是受46处伤的，都是身经百战的，即使犯了一点错误，怎能到处去抓大麻子呢？最近广州、徐州、重庆、沈阳、昆明等地都很紧张，有点问题就打倒，怎么谈拥军爱民？一定要写公开信，要支持解放军，我们不要自焚长城，让帝修反哈哈笑，我相信不会焚，最近广州武斗把外国船员都打伤了，我相信具有光荣传统的广州广大革命群众一定会听毛主席的话，停止武斗的。你们不要认为在毛主席身边，撒了娇也不批评。

（3）北京市革命委员会、卫戍区住满了外地群众，你们各红卫兵宣传队动员他们回去。制止武斗是当前一个重要任务。西单商场毁了多少财产啊！（康生：有一些群众团体，中央一支持立即骄傲起来，高兴地过头了。宁夏我们一支持他们就印了很大海报，马上要斗杨麻子，你们就有人支持他们犯错误。）不准抢枪。（谢：所有外地抢枪的一律收回。）（康：但不要彼此打架。）夺了解放军武器、粮食、被服的要法办，（解放军遵守四不，做出了伟大成绩。）再做下去就要采取措施，要严防坏人钻空子，有的好人被挑动，在北京要组织宣传队去动员住在革委会的人出去。有说反动话的可以批判。但不要打死人，打死人的要做工作，专政机关拘留进行教育。

（4）所有外地串联的马上回本单位，有些组织中央一支持马上到外地，如武汉的上海、东北。如二七公社的都要回本单位。红代会，市革委会要作出决定不要去干涉人家。现在到处告急，福州、南宁、新疆、哈尔滨、济南等等，去串联，号称首都红代会，中央批准的那有这么回事。你们去年串联煽风点火做模范，今年搞斗批改也要做模范。在本单位搞斗批改，搞大联合、三结合、也要做模范。希望北航、师大要坚持下去。搞一个工代会又搞一个，应该联合嘛。大家都有共同基础的，为什么联合不起来，两派都要做自我批评，整风是为了做到老学到老、跟毛主席跟到老。我1922年入党，46年了，就我的水平不可避免有错误，犯了不少错误，写下不少错文章，做了不少错事，但是我还是要革命的嘛，可以改嘛。如果是这样，我欢迎。如果是好意帮助，我感谢，如果拿这个来挟我，我反对，不是总有人想打乱毛主席的战略部署，把水搞混。

（5）大联合、三结合，在今年每个单位都要把大联合、三结合搞好。文化大革命一年了，不然怎么算成果。由于前段形势估计错了，不是拥军爱民，到处武斗夺权，不联合，不搞大批判，使生产下降了。

（6）抓革命、促生产。生产是最后结果，现在铁路运输降到最低指标。港口货物卸不了，天天罚款。如果我们搞得好，用不了半年，生产可以恢复。这就是文化大革命的收获很大很大，损失很小很小。煤矿要抓，矿院的同学要去做工作，不要搞派，要制止武斗。康生：要有组织，不要总理讲完了，就自己走了。只要按毛主席的部署，革命就会搞得更好。革命搞好了，生产就很快上去了，自由散漫，无政府主义不符合我们伟大的国家的要求。

（7）66年毕业生从九月一日起开始按毕业生待遇，已经决定了。正式文件已经批下来了。

康生：大部分是革委，希望你们爱护这个组织，不要拆台，不要把矛头对准革委会，有缺点随时指出，要好好巩固，不要拆台，要补台，要爱护，不要糟踏。

总理：北京市公共汽车不买票，还打人，在无产阶级专政的首都，这怎么能容忍，中学红代会要组织排军队，作说服教育工作，不要武斗。

谢副总理：开了好几个钟头，通过了一项决议，刚才几位负责同志讲了，没有多少话讲。

一、把革命的大批判搞深透搞彻底。大批判，工农学都要狠抓，不管什么人都要抓大批判要抓一个相当长的时间，刘邓陶彭罗陆杨，从政治、思想、理论各个领域里的修正主义批深批透，更重要的还要把本单位的斗批改搞好，对此不感兴趣，实际上，只要把本单位的斗批改大批判搞好了就是对全国最大的支持。清华、北大、师大，搞好本单位就是对外地支持，否则不搞好本单位大批判到外地去，去干什么？说个不好听的，出风头！江青同志点了，北航、师大，每个学校都应该这样做，所有红卫兵小将都要在大批判斗批改中立新功。发动时期有贡献，但不能吃老本，要立新功。所有人，包括我在内，都要在斗批改中立新功。

二、进一步发展和巩固革命的大联合，这是大方向，所有北京市革命派要高举大联合旗帜，反对打内战，不要分派，分派我反对，那一派打内战，做事不符合方向，就反对，那个同志做的对我们支持，不对，反对。有什么理由不联合，人家联合，非把人家搞垮。上海市很气愤。革命大联合这是毛主席提出来的，主席提出要联合。要团结共同对付"五·一六"，搞大批判。革命师生要搞好团结。主席话不听，总理话不听，中央文革小组话不听究竟要听谁的话？北京市两大派都是革命的，特别是有个倾向，这一派利用那一派某一个人有什么毛主席病就想把那派搞垮，这是错误的，就是那一个垮了，也不能把那一个组织那一派搞垮了。江青同志说的我同意。北大聂元梓有缺点、有错误可以批评，但要把人家打倒，我反对，有些大字报很不严肃我反对。地质朱成昭是坏人，该打倒，但是要把他同地质学院分开。

还有个条子，写打倒谭厚兰，这是错误的，群众领袖嘛，不要随便打倒，要打倒也要和中央文革打个招呼，革命群众树立起来，怎能随便打倒。还有打倒徐凯，群众领袖有错误不能随便打倒，委员有错误可以批评，委员不要自己拆自己的台。所有人不管谁有错误也不要从中捞稻草，还是要搞大联合。

为什么我对两大派斗争不感兴趣？两派斗争是否一派要灭另一派？不消灭，那前途是什么？（联合）消灭那一派我看不行。要我支持一派，我不能批评，有人说我在派别斗争中旗帜不鲜明，我不能接受。我要支一派、整一派，我就犯了资产阶级反动路线的错误。不管那一派，对的我就支持，错的我反对。我们要在联合问题做模范，全国都看北京，是否要联合起来！到处都制造两大派，上海没有两大派，没两派的就硬要出去支持一派，当然自然分歧出两派，没什么可怕，但是人为的制造两派，要到全国去制造，严格说，这是犯罪。

我们应强调联合，不能去制造分裂，在革命大批判，革命大联合中北京同学要立新功。去年八、九月出了少数派、多数派，我们支持少数人与反动路线决裂是对的。现在不同于去年了。如果只讲小团体主义，不顾大局，不讲联合，搬石头砸自己脚，是错的，为什么坏人可以兴风作浪？现在为什么武斗？就是坏人一条利用小团体主义、派别斗争，另一条利用四大民主，地富反坏右没改造好的都出来了，我们要有敌情观念。一小撮走资派、帝、修、反坏没死亡。我们要提高警惕，不要上当。

三、搞好市革命委会建设各区夺权、就几个大学有革命委员会，中间一级政权，一个也建立不起来，有几个区在准备成立筹备小组，西城区、东城区、平谷县根本不准成立，一成立就马上要被打倒，根本不让你有政府，干部不站出来还可，一站出来就马上被打倒。要爱护市革委会，尽管有缺点错误。我们北京市的同学最近有些倒退，支持的，不是打走资派，见当权派就反，在贵州支持"四·一一"。不能说"四·一一"都是对的，贵州革委会就全错了。上海支持上柴联司，在山东支持鲁大，我们这个革委会还要不要呢？要爱护市革委会，当然批评也是爱护，学校建立的不能马上把打倒。区、大学、工厂、企业都要建立权力机构。我们许多单位、地区成立革命委员会还需要大家支持，当然理想的是不可能的，基本上可以。

四、抓革命、促生产、促工作。北京煤不能解决，要有百分之四十五十要停产。在广州港等打架，不要说社会主义、共产主义，连普通的爱国主义都没有。不要破坏工厂，破坏生产，要有敌情观念，全局关念，革命，在一段时期损失一点生产是可以的，但不应该损得那么多，工代会你们要注意，工人如不搞生产，那就很成问题。我们抓革命、促生产，就是要搞好革命的大批判。

五、发动群众制止武斗，武斗上次点了后有点好转，但这几天又有发展，这是不能

允许的，无论如何在首都发展，要刹着这股风，现在（七机部）916、新915动员上万人打。现在相当多的武斗根本原因是走资派和地富反坏右煽动，但表面上有两大派支持，这完全离开毛主席的航线，是非常错误的。听说正在酝酿挑起一场大规模流血武斗，我坚决反对，那样搞就是犯罪。搞了一年多了，常见首长，听毛主席声音，总应高明一点嘛！西单商场事件，要抓人，不管你是谁，是委员也好，挑起武斗，就抓。总有一天群众要觉悟把挑动武斗者抓出来。要在制止武斗中立新功。我们不要去帮助武斗，支持武斗，所有革命委员会委员，去支持武斗，煽动武斗，就辜负了毛主席、林付主席、中央、总理、中央文革、北京市人民的委托。有人用武斗显示力量，武汉百万雄师力量大，他是纸老虎。制止武斗要搞好，一搞武斗坏人都有了市场，有空子可钻了。派别斗争高于国家、人民的利益是非常错误的。

六六年毕业生、学校、工人、教职工搞武斗的工资问题，经单位革委会研究确定，报市革委会批准。

六、专政、群众结合，搞好社会秩序。中学红代会为什么不在这方面做出贡献。坏人、盗窃、强奸犯趁机捣乱。派别利益高于一切是错误。派出所解决，坏人就钻空子。

七、"农村包围城市"，农民进城，毛主席讲了，过去是对的，现在就是反动的。把这个路子堵死。

八、更大规模地开展拥军有民运动。北京军区大方向正确，是支持造反派的，没有宣布了那个学校、工厂、组织是反动组织。没有抓那个领袖。"红旗军"、"联动"都是坏的，不能翻案。可是现在有人想把我们的卫戍区搞垮，北京卫戍区保卫着我们首都，搞垮了怎么行？现在听说是否景山的工人在卫戍区，大多数是保守势力搞，这样做谁高兴？有缺点错误可以提意见，但采取造反的办法，我们反对，要爱护解放军，特别是首都的军队。

九、高举毛泽东思想伟大红旗。我们搞大联合也好，大批判也好，要按毛主席教导去做，头脑不要发热，我们北京市造反派总的说还是比较好的，北京要做个好样子，好的也影响全国的，坏人的也影响全国，北京市革命派责任重大，要做个样子。

以上有人说是老一套，搞武斗是新一套呀？只能跟伟大领袖毛主席，只能搞这个老一套。有人认为不对，可以提新的。武斗内，加一条，"不发工资"是新一套。

（旧文化部机关革命战斗组织联络站翻印）


陈伯达对人民日报社新华社解放军报社的讲话

陈伯达

1967.09.04

〖时间：凌晨。摘要〗

把报纸办好，写好社论，把毛泽东思想伟大红旗举得高高的。人民日报代表党中央、毛主席的声音，是舆论的支配者，我们要在毛主席的旗帜下搞好宣传工作。

革命的大批判，斗批改，革命的三结合，拥军爱民，抓革命促生产，防止国内外阶级敌人的破坏，这是宣传方向。

革命大联合是毛主席的方针，应很好宣传，报社要搞好联合，自己不联合要别人联合，这是没法回答的。反对无政府主义，反对小团体主义，反对绝对极端民主化，要纠正各种错误思想，怎样来实现大联合呢？要学好毛主席著作，正确处理人民内部矛盾，都作自我批评，不要批评对方，双方都要作自我批评，双方感情接近了，然后依照巴黎公社选举，北航的办法很好，北航有个统一的组织，统一的组织内也有不同的观点，意见可以进行讨论嘛！

通过革命的大批判，加强革命的大联合，不要互相保密，不要搞情报，在大联合中，不要算旧账，不要互相揭疮疤。

以我为核心是错误的，核心是在斗争中经过考验自然形成的，不是自封的，要看谁毛泽东思想红旗举得高，看谁团结群众，团结了群众才能是核心。

当前的宣传要很好地宣传当前大好形势，国内外敌人在污蔑诽谤我们无产阶级文化大革命，我们要大讲文化大革命的成绩，一年来文化大革命成绩的得来，是有伟大领袖毛主席的正确领导，有伟大的人民军队──中国人民解放军。

社论不要写得太多，要集中兵力打歼灭战，不一定要每天发一篇社论一个问题，要把毛泽东思想宣传好，写社论文章题目要出好，不要一般化，主席很注意题目，题目是一篇文章一篇社论的灵魂。你们要多看看小报，主席很重视小报。凡是把运动推向前进的新问题，新观点，我们要大力宣传，这叫做走群众路线，这就是毛主席依靠群众的办报思想，你们不能有大报主义，要转载小报文章，要谦虚，群众是历史的创造者，我们自己是无知的，往往是幼稚可笑的。


中共中央转发周总理陈伯达对福建问题的指示

1967.09.04；中发［67］287号

福州市福建省革命造反委员会并北京红代会在福州的同学、以及南昌"大联筹"，武汉"三钢"，"三新"在福州的人员并抄送福州军区、省军管会、中央调查组、八·二九总司令部：　（以上均请福州军区转）

福州军区是福建前线三军的最高指挥机关，担负着很重要的战备任务。你们随意进驻其指挥机关，这种行动是极其错误的。

我们希望：

一、你们进驻福州军区各领导机关的所有人员一律即行自动退出其营区。你们进驻军管会的人员，也应当一律自动退出其驻在范围。

二、你们在福州军区各领导机关和个人住宅所拿到的一切文件、档案、图书、资料等，应立即全部清点交还原单位，不准拿走，不准打开，不准照相，不准破坏。

三、福州军区领导机关的所有坑道设施，任何组织，任何人均不得冲击和破坏。已接近到坑道的人员一律退出其警戒范围之内。如有人破坏坑道，将受到国家法律的严格制裁。

四、你们把参加中央赴福建调查组的福州军区政治部唐副主任揪去游街，是很错误的。应当马上放他出来，让他恢复正常工作。所有革命群众组织都应当协助中央调查组顺利进行工作，并保证他们的安全，不得有任何为难和威胁。任何组织都不得逼调查组表态。调查组只执行中央给予的调查任务，他们也无权表态。

五、各群众组织之间，绝对不得互相抓人扣人，不得抓走军队的干部和战士。各群众组织所抓的一切人员，都必须立即无条件释放。被抓人员所提供的任何口头材料，一律无效。

六、北京红代会的学生、南昌"大联筹"武汉"三钢""三新"在福州的人员都应当在短期内返回原单位闹革命，不要干预福建群众的无产阶级文化大革命运动。他们在福州的言论和行动，无权代表他们的整个组织。

七、真正的革命群众组织，应当积极响应和坚决执行中央所发出的"关于展开拥军爱民运动的号召"。特别是福建地处海防前线，面对敌人。革命群众组织更应以国防安全为重，以大局为重，一切行动，都要慎重，都要三思，不可轻举妄动而做出容易被敌人利用的事。

八、福建省军管会是中央决定成立的，军管会主要领导人是我们最高统帅毛主席和付统帅林副主席委派的。省军管会工作中有错误缺点，已经向中央作了检查报告，并将向群众作公开检查。各革命群众组织应该支持和协助军管会工作，帮助他们纠正错误缺点。但是，决不可冲击和占领他们的办公地点。

一九六七年九月三凌晨


陈伯达谢富治接见张家口石家庄唐山等地代表讲话

陈伯达谢富治

1967.09.05

伯达：

革命靠自己。毛主席制定的16条，是群众自己教育自己。所有外单位，不要干涉其他单位。外地互相干扰，就扰乱了党中央、毛主席的伟大战略部署。

矿上不能分成两派，只能有一派，就是毛泽东思想派。搞两派毫无道理，毫无理由。我们对你们怀着最大的好意，对你们双方无成见，我们担心你背后有人捣鬼。一个工人阶级不可能设想非要停产武斗才舒服，一定是有人告诉你们怎么干，在你们幕后指挥，你不知道，你也不知道（指双方）可能隔着好几层，我说你们这几个地区都要注意，这是肺腑之言。

谢副总理：

应该抓住走资本主义道路的当权派狠批判。抓革命促生产，在革命、生产上做出成绩，你打我，我不打你，应该是这样的造反派，对你们现在的造反派还要考验。现在有少数造反组织不纯的问题，有地、富、反、坏、右，甚至有杀父之仇的人。现在有一小撮走资本主义道路当权派起作用，特务、地、富、反、坏、右对我们有仇恨，唯恐天下不乱。煤矿停产，帝国主义、苏修、蒋介石才高兴，你们没有敌情观念。

在生产中坚持生产一直表现好的，不管他是哪一派，都要表扬和奖励。你们大学生包办一切，大学生不懂生产的重要性，吃的是农民的饭，住的是工人盖的房，他什么都不满，处处包办人家的事。现在有相当的造反派，不关心生产，不关心生产的造反派不是好的造反派。不参加生产，把毛主席革命的利益，国家的利益抛到一边，只为一小撮的利益。


周恩来陈伯达接见福建革造会联络站负责人讲话

周恩来陈伯达1967.09.05

〖摘要〗

周恩来：

同志啊！同志啊！你们眼光太短了，什么矛盾很大，哪里有与蒋介石矛盾大？蒋介石打过来你们连自己家乡也保不住，还能够安心这样搞文化大革命？！现在矛盾的主要方面在革造会！不在军区，知道吗？

武汉出了个陈再道，全国就到处揪陈再道，这是对我们伟大军队的污蔑！革造会要听中央的话，要拥护那个八条。

你们要顾全大局不要动摇军队不要自毁长城，现在已经到了不能容忍的时候了，今天毛主席批发了九五命令，说今后再夺枪就是反革命行动了。

总理指示说：你们有两个任务：一要有敌情观念，共同对敌；第二要团结大多数，搞好革命三结合，进行大批判。

会后总理、伯达接见绍安代表。

临走时，对绍安代表说，你们回去后不要搞分裂，要坚持大联合大批判！


中央首长谈姚文元的文章《评陶铸的两本书》

周恩来陈伯达江青1967.09.07

周总理：

在这个期间，首先应该好好学习江青同志的讲话（指九月五日讲话）。现在大好形势中有些问题值得注意。这个问题应该很好的学习。第二个就是姚文元同志发表《评陶铸的两本书》，这是一个中心问题，大批判当中提出了一个新的问题，党中央出现了一个两面派陶铸，他实际上是刘邓的一伙。第三个，值得大家学习的，是《人民日报》转载《文汇报》的社论《无产阶级的党性和小资产阶级的派性》。各革命派，各革命群众组织都值得学习。这三篇东西推荐给大家学习，就是说对时事的认识，怎么紧跟毛主席的伟大战略部署，牢牢掌握革命斗争大方向，进行大批判。要进行这个大批判，就需要很好的学习这三篇。

陈伯达同志：

谈一下姚文元同志的文章，这是活学活用毛主席思想和观点，对陶铸系统批判的一篇。当然以后还有二、三篇。主席号召大批判。现在系统批判的文章还比较少。我们要打倒刘邓陶，就要从政治、思想、理论上进行系统的批判。姚文元同志的文章就是进行系统批判的样板。今后要围绕一些文章进行报道，要学习姚文元同志的文章，文章写得很好。写文章就是要抓住中心，要踏踏实实，质量要高，我们要用主席思想来报道批判文章，以姚文元同志的文章为榜样。

戚本禹同志：

姚文元同志的文章的发表是中央重要的战斗步骤。重要的会议你们参加了，中央首长的讲话是当前中央对文化大革命的方针和政策，姚文元同志的文章就是根据中央的方针政策写出来的，特别是根据江青、康生、伯达、总理、春桥同志的讲话写出来的，特别是江青同志接见安徽的形势讲话很重要。文化革命的主要问题是什么，主要是大方向，矛头指的谁，指对了就不断胜利。现在根据中央讲的，对大方向的干扰有两方面，就是从"左"和右的方面来动摇毛主席的司令部。这篇文章指出了"左"和右两方面干扰的典型。陶铸是从极右到极"左"，是一个典型的代表人物，所以要抓住这个代表人物狠狠地批判，通过批判提高人民的思想政治觉悟，把人们引导到无产阶级革命路线上来。姚文元同志的文章很好，很扎实，这是大批判中的代表作。（姚文元同志插话：文章写了半年了，是中央文革小组集体智慧的结晶。）这篇文章是从批陶到批"五·一六"兵团这个反革命小集团。"五·一六"是陶铸极"左"的发展。

江青同志：

这篇文章是个重型炮弹，发出去以后，要有各种型号的炮弹，报馆电台要组织各种炮弹。文章出来后，要掀起革命大批判的高潮，在大批判中推进大联合，在批判走资派的基础上联合起来，在批"五·一六"的基础上联合起来，引导大家端正方向，引导到主席革命路线轨道上来，要批判极"左"，要批判极右。

姚文元同志：

这篇文章能在全国文化革命中起点作用，应归功于主席和主席思想、主席路线，尤其是中央文革小组同志们的集体劳动，特别是江青同志的帮助。我是一个小学生，作了些事情完全应该，应宣传主席，不应宣传我，决定广播是中央决定的。

报纸要有革命的战斗的风格，要敢于用主席思想批判错误的东西，即是向主席学习，而且要见于宣传。我们都是主席的小学生。


中央首长第六次接见天津赴京代表团谈话纪要

陈伯达谢富治江青1967.09.08

〖时间：一九六七年九月八日凌晨零时五十分至五时三十分，地点：人大会堂安徽厅。出席首长：陈伯达、谢富治、江青、戚本禹。陪同接见的有：郑维山、罗元发、肖文玖。被接见的成员：五代会、大联筹双方代表，天津市革命委员会筹备小组解学恭、肖思明、杨银声、江枫和北京军区、天津驻军工作人员。零时五十分，陈伯达等首长进入会场，大家热烈鼓掌。〗

陈伯达：鼓掌有什么用啊，我们听得不少了，年纪大了，耳朵吃不消了。你们是刚从天津来的是不是？（众：是。伯达同志看到赵健敏后说）啊，老朋友又来啦。叫赵什么？（郑维山：赵健敏。）好厉害呀！向我进攻的理论家。告陈伯达的信谁写的呀？今天谈什么？停止武斗的协议执行的怎么样？只管鼓掌不管执行怎么行呢！赵健敏，你贴大字报说陈伯达怎么歌颂你了？（赵：我没贴。）我是含蓄地批评你，不是歌颂你，是批评你。

谈谈吧，停止武斗协议执行的怎么样？（白金生：我说点儿。）又是你，光听你的了，算了吧！换一个吧。（工矿总部赵凡：我谈谈。）你是哪个组织的？（赵凡：我是工矿企业的，赵凡和工代会林启予简单说了执行协议情况。）

戚本禹：同志们，最近天津发生的一些事情，中央文革小组很关心。天津协议达成后，情况并未扭转，有些地方比过去还严重。天津是北京的门户，现在处于这种混乱状态，我们很着急，中央文革小组很担心。

无产阶级文化大革命首要问题是什么呢？是斗争大方向问题，就是斗争矛头指向谁。这也是天津市文化大革命的首要问题。关于斗争大方向，最近中央首长有很多重要指示。总理、伯达、康生、江青同志讲了很多话，同志们听到了吧？他们做了很多分析。江青同志接见安徽代表还有个重要讲话，一会还可以放录音。解决天津问题，首先必须了解全国的形势。毛主席教导我们要全局在胸。了解了全局，才能解决好局部问题，如果对全国无产阶级文化大革命形势理解不正确，就无法解决天津问题。最近，中央同志的讲话，批判了两种倾向：一种是"左"倾盲动主义，从极"左"的方面来干扰文化大革命；一种是右倾机会主义，从右的方面来干扰文化大革命。要批评这两种倾向。中央对形势的正确分析是正确解决天津问题的指导方针。总理、伯达、康生、江青同志，特别着重批评了目前干扰大方向的一些错误倾向：

一、不是把矛头指向党内一小撮走资本主义道路的当权派，而是指向解放军。到处抓军内一小撮，抓什么"广老谭"、"湖老谭"，到处抓陈再道。中央认为这是错误的，这样估计我们的军队，完全是错误的。中国人民解放军是毛主席亲手缔造、林副主席直接指挥的光荣伟大的军队，是举世无双的。毛主席教导我们："没有一个人民的军队，便没有人民的一切。"这个部队从秋收起义到现在，四十年来为中国人民解放军事业建立了伟大功勋。即使是几次"左"倾机会主义在中央占统治地位时期，广大干部战士也不是跟他们走，而是跟毛主席走的。特别是遵义会议以后，确定了毛主席在党中央的领导地位，我们的军队始终是在毛主席的领导下，为中国人民的解放事业艰苦奋战。

四九年解放后，军队进入了新的历史时期，中国人民解放军，一直是高举毛泽东思想伟大红旗的。其中有一段，彭德怀篡夺了军队的领导权，企图推翻党对军队的领导。但一直受到抵制，并很快被中央识破了，庐山会议罢了他的官，由林副主席领导我们的军队，部队面貌很快改变了。三年困难时期，军队始终是站在毛主席革命路线一边，坚定地捍卫无产阶级专政，反帝反修，特别是活学活用毛主席著作，大搞思想革命化，做出了伟大成绩。因此，毛主席发出号召向解放军学习，如果象有些人所说的，到处是一小撮，那毛主席不是号召错了吗？同志们认真考虑一下，究竟是毛主席估计的正确，还是你们少数人估计的正确？为什么毛主席不号召我们学习西北局、中南局，而是号召我们向解放军学习呢？就因为我们解放军确实伟大。有的同志完全违背了毛主席的教导，把矛头指向解放，煽动群众，企图打倒人民解放军，对军队采取了完全错误的、敌对的态度。这里有坏人煽风点火，挑拨离间，进行捣乱，我们看得很清楚。军队在"三支""两军"中也建立了伟大的功勋，有很大成绩。当然，由于介入仓卒，没有经验，对文化大革命不理解，有的地方，军队支左犯了些缺点错误。但这是认识问题，只要中央一指出，就马上改正，高姿态的改正，这就是军队伟大的地方。如山东、湖南就是这样。象赵永夫、陈再道那样的，是极个别的。我们的整个军队是伟大的。他们有缺点错误，就高姿态检查，勇于负责，很快改正，在文化大革命中表现出他们不愧为伟大的军队，不愧为毛主席领导的军队，不愧为全国人民学习的榜样。而某些人想利用军队在支左工作中的某些缺点错误，煽动群众，把矛头指向军队，企图把军队冲垮、打倒，这是极其错误的，是绝对不能允许的。中央负责同志都严厉地批评了这个问题，希望引起天津同志的严重注意，否则就要犯错误。

二、不是把矛头指向"走资派"，而是指向无产阶级司令部，指向新成立的革命委员会。北京、湖南，就出现了反革命阴谋集团。象"五一六"，直接把矛头指向周总理、指向中央文革，挑拨总理和中央文革的关系，企图动摇以毛主席为首的党中央，达到不可告人的目的。这是一小撮阴谋集团。还有的象上海的革命委员会，刚建立，他们就企图把它搞垮。新建立的革委会并不是说没有缺点，是有缺点的，有的缺点甚至很大。但这是新生事物嘛，缺点错误是不可避免的。有缺点要帮助改，扶植他成长。有些人不是帮助改，而是非打垮不可，唯恐天下不乱。乱是有阶级性的，不是什么乱都好，要看乱谁。一种是无产阶级乱资产阶级；一种是资产阶级乱无产阶级。现有人想乱无产阶级。无产阶级刚建立一点新权威、新秩序，他们就想搞乱，这是我们所反对的。新的革命委员会有缺点，是不可避免的，我们也不包庇。但有些人企图搞乱新建立的权威，搞乱刚建立的社会主义秩序，这是绝对不允许的。

三、不是把矛头指向"走资派"，而是把矛头指向群众，挑动群众斗群众。这也是值得天津市的同志严重注意的。你们好好想一想，工厂那么多，每个工厂，都分两派，工厂和工厂，也是两派，互相打得头破血流，这是正常的吗？工人阶级是一个阶级，根本利益是一致的，没有根本对立的矛盾。轻工业工人和重工业工人没有根本对立的矛盾，根本利益是一致的，工人阶级是一家人。钳工、车工，不管什么工，利益都是一致的，目的就是一个，就是搞社会主义、共产主义。都不是为资本家，那为什么这样呢？就是那些"走资派"、坏人在背后挑动的，就和过去地主挑动农民打农民一样。伯达同志经常给我讲他们那里封建剥削阶级挑动农民斗农民的故事。家族两姓互相打，都是地主挑动的。凡有严重武斗的地方，背后一定有坏人，有走资派、地富反坏右、特务、野心家。不要看他讲得漂亮，很好听，什么高举伟大红旗呀，坚决执行毛主席的革命路线呀，那都是骗人。实际上他有不可告人的目的，打着红旗反红旗，在破坏文化大革命、破坏无产阶级专政。什么反复辟呀？这就是最大的复辟！工人阶级没有什么根本利益不一致的，就是坏人挑动的。

在天津开始有个野战兵团，是张淮三操纵的。万晓塘死了以后，我去天津，看到几十万人游行，我问一个小学教师：这是干什么？他说是追悼什么书记的。我说，马克思讲，凡纪念死人，都是为了活人，那是利用万晓塘整人的，他们以追悼万晓塘为名，挑动群众斗群众。现在万晓塘的阴魂不散。有的本来是一起造反的，现在也分成了两家，互相打。你们不要以为工人愿意打架，没那么回事，我们问过许多工人，他们都不愿意打。工人说是有些头头搞的，是坏人挑动的，或者是野心家干的。好工人是愿意靠四大搞革命的，武斗是坏人挑起的。

中央对挑动群众斗群众进行了严厉的批评。《文汇报》发表了社论：《无产阶级的党性与小资产阶级的派性》。现在有些人就是要制造派性，搞宗派，达到自己的目的。群众斗群众，坏人混水摸鱼。这样，就背离了斗争的大方向。文化大革命的首要问题就是大方向。这样下去，就要背离毛主席指引的航道，就会走到邪路上去。中央负责同志从九月一日开始的重要讲话，就是要端正大方向，按毛主席指引的方向前进。现在有的人想让船儿一会儿向左转，一会儿向右转，这是搞破坏。这一点同志们一定要认破。这是首要问题，如果这个问题不解决，一切都无从谈起。这个问题不解决，就不能把无产阶级文化大革命进行到底。我希望同志们一齐来学习毛主席的指示和中央同志的讲话，真正弄明白什么是大方向，怎样掌握斗争大方向，怎样按毛主席指引的方向，把无产阶级文化大革命搞好。这样，才能正确解决天津市的问题。

产生上述问题的原因：

（一）少数头头认识有问题。他们对全国形势，对大方向，对解放军认识有错误。当然，这不一定是坏人，但他们不是用毛泽东思想看问题，而是用小资产阶级甚至是资产阶级观点看问题。

（二）阶级敌人破坏。美、蒋、苏修和日本特务，地富反坏右、社会渣滓、个人野心家，混进来在背后煽风点火，进行破坏。同志们要提高警惕，眼睛里要敌人。这么大的运动，难道敌人能不捣乱破坏？如果看不到敌人，我们就要犯极大的错误。不要认为自己很高明，要吸取教训，如果不警惕，摔倒就会爬不起来，掉进去就会越陷越深。有的人看起来很左，其实是假的，是装的，是特务，是敌人。同志们要很好想想这个问题。"五·一六"的口号不是喊得很好吗？也喊保卫毛主席。那是阴谋，是敌人。有些人很善于伪装，例如胡风集团，就是窥测方向，投其所好，进行阴谋活动。我们要善于识别，要警惕，别上当。

（三）由于我们工作中的缺点错误，使一些人对问题认识不清，这也帮了敌人的忙。如军队支左中产生了一些缺点错误，又迟迟未检查，或改正得慢，被敌人利用了，使群众发生了错误的认识。

还有一个问题，就是无政府主义。没有政府，没有无产阶级的权威，各地普遍有这种现象，特别是天津更突出。是不是这样？（五代会：是！）你们（大联筹）这边呢？（大联筹：是！）这是不能容忍的。无政府主义是资产阶级反动思潮。列宁曾经很严厉地批判了无政府主义是革命的腐蚀剂。十月革命以后，苏联无政府主义就很猖獗。天津现在就是这样，强盗、土匪、流氓……横行霸道。在这方面，天津驻军有缺点错误，不敢镇压，看到流氓坏人不敢抓，手软得很。我们收到很多材料，天津一些女同志写给伯达同志的信，这里不好念。还有一封信，真是触目惊心！七月三十日，杨柳青代销店粮食被抢，抢走四十九袋面；八月十日，一伙人到河北区抢粮、抢棉；八月一日，一伙匪徒到河北区商店，将商店老头看住，抢烟，然后又到大光明抢汽水、抢西瓜！八月二日，有些匪徒拿着匕首，到保定道商店抢东西，有的凶手拿着刀，抢粮库；八月十九日，在河北区抢走大批东西；八月十七日，在河北区抢走起士林一个车间的糕点、饼干；八月十三日，河东区被抢走了糕点、手表、自行车；许多化工厂药品被抢；南开区大型砍刀两千把被抢；××厂七千把大刀被抢；八月九日，大联筹围攻政师后，把女学生绑走强奸；七月二十五日，工矿企业、天工八·二五围攻地毯公司，放火烧楼，把地司一女同志绑走轮奸……。谁是工矿总部的？（工矿程国富、赵凡起立答应。）这些事你们知道不知道？（赵凡：不知道。）什么？不知道？马上撤职！你说瞎话！你们自己把一个不重要的人游街还说不知道？你是干什么的？（答：工人。）我建议你明天回去，不要在总部干什么工作，回到生产岗位上去，跟群众在一起，你就知道了。（工矿程国富：那是少数人干的。）当然是少数，大多数是反对你们的。你们工矿有个孙志民、林造反吗？（程国富：这两个同志……）什么！还称同志？（程赶快改口说：不，不是同志，是坏人。）林造反在哪里？抓起来没有？（程：在我们那里，我们打算回去就抓。但他们二百多名坏蛋很凶，还有匕首。）你们害怕他们的匕首吗？我看你们有很多流氓。这些人都是你们的吗？（程：一个。）就一个？不对！林造反是你们的吗？（程：是。）孙志民是你们的吗？（程：是。）……这不就好几个了吗？怎么说只有一个？所有强奸轮奸的都要抓起来，军管会要依法处理，要枪毙他几个人！（众热烈鼓掌，高呼"无产阶级专政万岁！""毛主席万岁！"）这样的无政府主义是不能允许的。江青、伯达看了这些材料都很生气，批给郑维山同志按刑事犯处理。你们军管会再不抓人，再不杀人，要你们干什么？再这样手软会被人赶走的。

（这时江青同志在谢富治同志的陪同下进入会场，会场起立，鼓掌欢迎，高呼毛主席万岁！）

江青：同志们好！谢富治同志要我来看看同志们，我还有别的事。天津市夜里有人出去抢东西，奸淫妇女，对这种东西要专政！（热烈鼓掌）我为什么说是"东西"呢，因为他们是反动的。人民是愤怒极啦！我们有责任。我们的军队宽大无边，对不对？（众：对！）但你们要支持军队，要发动群众，把坏人孤立起来。强奸妇女的这些人十分可恶，我都不好说出口，这些人要抓起来枪毙！（长时间热烈鼓掌，高呼：无产阶级专政万岁！""毛主席万岁！"）好！我看同志们是赞成的，因为这是广大人民的利益。要协助军队、军管会办好这件事。不要把军管会搞垮，把无产阶级的权威搞得威信扫地。军队的同志们腰杆要挺起来，不要怕他们。好，我还有事，现在退席了。（大家鼓掌，高呼"向江青同志学习！"江青同志喊："向同志们学习！"）

戚本禹：中央文革对这些是严厉谴责的，是非常不满的，你们回去后，马上办这件事。各个组织都要把坏人抓起来，送军管会。军管会要成立个专门班子办这件事。先把社会秩序稳定了。

无政府主义还有一种表现，就是不上班。不生产不上班，伸手拿工资，长期旷工，遛遛哒哒。天津有这种现象没有？（众：有。）特别是塘沽港，外国轮船货卸不下来，看着国家被罚款，就是不管，这算什么革命造反派？上海市就不是这样。他们在港口发生堵塞时，不分是那一派，都去干，很快扭转了局势，而天津港至今没扭转过来。中央不只一次发出号召：一切工人都要回到工作岗位上去，抓革命，促生产，工人要业余时间闹革命。而现在有些人以闹革命为名，以旷工为实。

伯达：实际上不是闹革命，把工厂停了产，关了门，在社会上遛遛哒哒，搞什么革命？

戚本禹：天津工人阶级的传统不是这样，我和伯达同志到天津工厂作过调查。

伯达：我去过钢厂、三条石。三条石的阶级教育展览馆搞起来了没有？三条石是天津工人阶级革命最早的，那里有一大堆卖身契，悲惨得很。

戚本禹：天津工人阶级是有光荣传统的，你们不要给天津工人阶级脸上抹黑。我在那里搞过厂史，那里有优良的传统。

伯达：天津是老工业城市，在旧中国，除了上海就是天津了。

戚本禹：抓革命促生产，是毛主席的号召，现在居然抛在一边，光拿工资，不上班。什么是造反派？我看很重要一条，就是看你这个总部脱产的有多少。脱产的多，肯定不是革命造反派。不生产是无政府主义。无政府主义是工人阶级的败类。我和伯达同志到天津做过调查。那还是困难时期，工人在那里认真劳动。那时也有坏人不上班。你们查查，看那个组织不上班的多。不上班的多，肯定不是革命造反派。不上班，不生产，成了"油子"。真正造反派的工人，是好好劳动的，优秀的工人是不旷工的，我没有听说过到处流浪不上班、不生产的革命造反派。到处遛遛逛逛，当流浪汉，不生产，拿工资，是可耻的剥削行为。不给国家生产，每天吃国家的粮食，拿国家的钱，是剥削工人农民积累的资金。有的人拿工资不上班，成了新的剥削阶级，丧失了工人阶级的光荣称号。好的工人，好的造反派，一定要上班，要恢复生产，增加生产。军代表识别造反派，很重要的一条就是看他是否抓革命促生产。不要听他说得很漂亮，讲得漂亮的不一定是无产阶级革命派。要听其言，观其行。违背毛主席"抓革命，促生产"号召的人，就不是革命造反派。不生产，打砸抢的造反派我没有见过。

天津驻军支左、军管会是有缺点的，他们是会检讨的，已经检讨过一些了。但必须维护驻军的威信。把矛头指向解放军，在天津抓军内一小撮，我们是不赞成的。五代会有缺点也要检讨，要把没有参加五代会的造反派吸收进来。要补台，不要拆台。你们八·二五也要去补台，不要去拆台。你们说五代会不稳固，可以去当支柱嘛！这个方针，上次伯达、江青同志就讲了，你们就是不听，再不听就要走到反面去了。我们不包庇五代会的缺点错误。五代会有缺点错误要检查。你们（大联筹）的错误要比他们多一些，你们要检查。（大联筹红革会代表：保守组织野战兵团改头换面，就参加了五代会。）你怎么知道是改头换面？犯过错误要允许人家改嘛。广大群众是革命的，不要把大多数工人看成是坏的。现在还有多少拥护刘邓、万张的？如果把大多数工人看成是坏的，那他自己就是坏人；不要把受蒙蔽的人看得太重，都说成是坏人。伯达、谢富治同志他们是高明的，我是不高明的，我就受过蒙蔽。改了，你还不让人家革命？鲁迅讲过假洋鬼子，凡是不准别人革命的人，自己就是假革命，就是假洋鬼子。群众的大多数永远是革命的。有些人说人家是"老保"。怎么老保？也有的说，因为反对过我。反对过你就是老保？我到一个工厂去，有个人说我联系的都是坏人。我听了大吃一惊，我说那你也是坏人了？后来他说他说错了。不管是谁，不要把别人说得全是错误，把自己说得没有错误。你这个同志是工人吗？（红革会：学生。）学生？我就怀疑你这个学生。你就那么了解工人？你怎么知道人家没有改？野战兵团有多少人？（答：十几万。）十几万人你都了解吗？都是保守的？都没有改？我不信。反对过你们的不一定都是保守的，可能你们有缺点错误。（答：头头没有改）你怎么知道没改？（答：我一直和工人在一起。）你们赶快退出工厂，回校复课闹革命，搞斗批改。不管怎么说，要补台，不能拆台。要拥护军管会，维护他们的权威。我们建议你们两派开门整风，特别是大联筹要认真整风。你们（大联筹）有无专门打人的组织？（五代会：有！）要一律解散。什么"敢死队"、"飞虎队"都要解散。"飞虎队"的名称是国民党的名字，名字就不正。我不是形式主义，但一听"飞虎队"这个名称，我就反感。解放前，蒋经国在上海就搞过飞虎队。坏头头要自己抓，自己抓自己的。强奸犯、盗窃犯，你们要抓起来，抓了送公安局军管会。你们要整风，把坏头头清理出来，端正斗争大方向。五代会也要整风，要检查，你们对群众的态度有毛病。（五代会：接受首长的批评。我们团结群众有缺点，要作自我批评。欢迎大联筹中的造反派和我们联合起来。）他们（大联筹）对军管会、对部队、对群众的态度上有问题，要检查。要抓革命促生产。

郑维山：下面请伯达同志作指示。

伯达：刚才戚本禹同志讲的，请大家注意，要好好学习、研究，反省反省自己，检查一下自己。五代会、大联筹都要根据戚本禹同志讲的检查自己。是不是你们都是响当当的造反派？我以前说，响当当是货郎担子。现在又有人说是什么"名牌"，由货郎担，又变成了"名牌"。"名牌"就是商标。无产阶级革命派变成商标了？原来是货郎担子，现在成了商标，很值得想一想。大家都自称是响当当、名牌。我们又不做买卖，我们中央文革跟你们谈话，不是做买卖，更不会拿原则跟你们做买卖。所以说，谁向中央施加压力的话，我们一律退回去。你们现在有些组织，有些派，自己背上了大石头，可能还有的人不知道。有的不只一块，甚至是两块，包袱很沉重。这块大石头可能是一百斤、二百斤，可是自己还不嫌重，还把它作宝贝，作依靠。在大联筹这方面，希望你们想一想。上次接见保定的时候我说过，我说你们如有人认识天津"反复辟"的，就请转告他们，他们不是在反复辟，而是在搞复辟。反复辟的一些人听了这些话可能很不高兴，说什么陈伯达受蒙蔽太深了，中毒太深了。可能有些人背了大石头，自己中了毒。因为自己中了毒，就不以为大石头是个大负担，而当成宝贝。现在我劝你们把大石头丢掉，这样子就可以轻装上阵，就有可能成为革命派。不然，自己被别人牵着鼻子走，还不知道是怎么回事，其中包括赵健敏。赵健敏，现在大联筹不买你的帐，说你们签定了协议出卖了他们。天津是不是有人这样说？值得想一想啊！停止武斗的协议是你们自己搞的，我无非是改了几个字嘛，怎么能说是出卖呢？（赵健敏：我们不承认是出卖自己。）有的想搞武斗，不满意你们搞停止武斗协议。就有那些背后背大石头的人。赵健敏，你是衡水人吗？解放前很苦吧？（赵：是，解放前很苦，现在好多了。）现在你在北京签了字，签定了制止武斗的协议，大联筹有人要造你的反。不是革命群众、工人、革命造反派造你的反，群众不是这样看法。你们的协议是在群众的压力下，群众要求你们搞的，包括你们两派的群众要求停止武斗。你们的武斗、停产，是残暴的行为，包括杀人、放火、抢劫、轮奸，许多罪恶群众是痛恨的。

谢富治：我们不愿意说出来，讲出来是不好听的。

伯达：大联筹的特别要想一想。五代会有缺点，没有做好团结工作，也可能打了人。既然是五代会的，就应该遵守革命纪律。大联筹有个工矿企业造反总部，组织了十几个所谓"扫氓队"，说什么要扫除流氓。"扫氓"是联动的口号，你们比联动走得更远。所谓"扫盲队"，实际上就是流氓队！要宣布为不合法的组织。我建议十几个扫盲队，全部解散！他们打砸抢，胡作非为，军管会、公安局有权处理他们，谁也不能干涉！（工矿代表：原来是三十五个复员军人组织的。后来自动解散了，现在出来的是假的，是五代会冒充的。）假的你们也有责任，你们和劳改犯合在一起就是可悲的了。你是干什么的？（工矿代表：开汽车的。）现在为什么不开汽车了？是不是因为当官了？（答：我是勤务员。）勤务员也是很大的官嘛！勤务员就不开车了？现在我建议一条，所有的大卡车、公产汽车，可能还有一些小汽车，要全部交出来！（众：鼓掌。大联筹一代表：我有重要事情向中央汇报。）我还没有讲完。（大联筹代表，我说的事很重要。）我讲的比你的更重要。我讲的是天津四百万人民关心的事情。我建议你们把抢来的大卡车、公共汽车、小轿车，要全部交出来！由天津驻军、公安局军管会负责接收。军管会组织个专门班子，负责这件事。你们两派，派代表和军管会共同商量处理这件事，并作好检查。

塘沽港那些妨碍生产、妨碍交通的关卡一律撤掉，不撤掉就是犯罪。还有天津市的全部交通，和平路那些地方，不准堵塞。赞成不赞成？（众：赞成！）赞成就搞一个协议。如果有诚意，很快就可以达成协议。不管理解不理解都要执行，这是国家的利益，整个天津人民的利益，一定要这样做。

谢富治：我完全同意陈伯达、戚本禹同志的讲话，最近总理、伯达、康生、江青同志作了一系列的重要讲话。今晚讲完了话，江青同志的讲话录音可以放一下。

当前非常重大的问题，是文化大革命已进入非常重要的时刻。一年三个月了，已经取得了伟大的胜利。这是主流，必须肯定。全国是这样，天津也不例外。主流是好的，但出现一些不好的苗头和支流，很值得严重注意。支流是什么呢？就是有一些组织，有一些现场，有一些事情，背离开了大方向，背离了毛主席的无产阶级革命路线，没有按照毛主席的指示，没有按毛主席的革命路线办事，走上了邪路。文化大革命当前的大方向是什么呢？首要任务是大批判，这是重要标志之一。天津除批判刘邓、彭罗陆杨外，就是批判万张集团。现在批判的怎么样？第二，是革命的大联合、三结合，抓革命、促生产，要用文斗，不用武斗，这是伟大领袖毛主席制定的航线。不能离开这个航线。但是当前有些组织，有些革命派就离开了这个航线。首先不是把矛头指向走资派，而是对准群众。在去年开始时，资产阶级反动路线很重要的一条，就是把矛头指向群众。现在我们有些组织把锋芒不是对准走资派，而是对准群众，这是背离了大方向。我们的大方向是搞大联合，而你们在那里搞分裂，分成两大派，每派内部也再分裂。分裂固然是客观规律，但我们的指导思想是大联合。联合有利于对敌，分裂有利于敌人。谁联合就是革命的，谁分裂就不是革命的。当然，与走资派、与走资派操纵的保守派要分裂。革命派内部是提倡联合的，无原则的分裂是背离大方向的。第三，搞武斗是违背了伟大领袖毛主席要文斗、不要武斗的教导，完全违背了大方向。第四，我们要三相信、三依靠。现在有很多人只相信半个，去掉了两个半，把矛头指向解放军。解放军是三相信三依靠的骨干，反对这个，就是反对三依靠。还有的不相信干部大多数，革命干部根本站不出来，站到这一派，那一派打倒，站到那一派，这一派打倒，采取了实用主义。相信群众这一条，还是只相信你那一派，五代会不相信大联筹，大联筹不相信五代会。是否你那一派都依靠了，也要打个小问号。同志们，你们在北京，中央同志讲了很多话，不是马马虎虎说的。你们这样乱搞，就有利于敌人，有利于美、蒋、苏、日特、地富反坏右。群众是很反感的，脱离了群众。天津治安不好，北京也受到了影响。北京最近准备杀人。把那些杀人犯、强奸犯杀他几个！（伯达同志带头鼓掌，大家鼓掌，高呼"无产阶级专政万岁！"）敌人捣乱，暴露出来好。伯达、戚本禹同志分析的很好。我们要警惕，不要做那样亲者痛、仇者快的事情。天津的生产情况很不好，八月份比七月份下降了百分之十七，比去年同期下降了百分之二十九，近三分之一了。

伯达：所有的工人都要在业余时间搞革命，坚持八小时工作制。

谢富治：刚才伯达同志说到塘沽港的问题。我看了很多材料，一个是广州港，一个是塘沽港，他们的所作所为我很生气。不是说是革命派，连一点爱国主义也没有。

伯达：大联筹要注意，听说你们把塘沽港支左联络站的王克同志抓走了。抓多久了？今天早上就放出来，不放就是犯罪！

谢富治：不管什么理由，塘沽港要疏通。外国轮船上上下下，来来往往，设关卡，阻拦、搜查，干那些丢人败兴的事，丢了我们国家的丑。我和戚本禹同志商量过，我们要去一下，我们什么也不怕。你们随便抓人不行啊！

伯达：现在就马上打电话，把人放出来。你们把王克抓起来是很大的错误。（大联筹：我们没有扣他，是要他解决问题。）没有价钱可讲，就是要放，马上打电话放人。

谢富治：我希望天津的同志们对戚本禹、陈伯达同志讲的话，要严肃对待，迅速扭转天津局势，不能采取两面态度，这里谈，那里打，军队也不负责任，这不行。不要以为中央是好欺负的。

伯达：在天津日报，大联筹要撤出来。以后可以吸收你们的代表参加工作嘛，强占是不行的。（大联筹吉新民要汇报报社情况）不要汇报了，天津日报不能强占，要马上撤出来。

戚本禹：不管怎么样，先撤出来再说嘛，老强占着还行？（大联筹：我们和郑三生会谈，他们答应改，但是他们不改，他们把谢副总理回北京的消息登在副刊上，以地方压中央。）

谢富治：你们大联筹有没有报？送给我十份，我挑挑毛病，管保能挑出来。敢不敢给我签字？我准能找出错来。（大联筹代表：我们的错和他们的错不一样！）什么一样不一样，我谢富治回北京的消息登不登都可以，什么一样不一样！

郑维山：现在三点了，下边还要听江青同志的录音报告，是否就讲到这里？（这时大联筹代表纷纷要求发言，提出很多具体问题，晚上没被子盖；人身安全得不到保证；河大八一八有刑讯室、水牢，杀死他们三十多人。）

陈伯达：河大八一八来人了吗？（答：来了。）你们那里有水牢吗？（河大八一八代表：我们那里根本没水牢，也没有刑讯室，更谈不上杀死他们三十多人，这完全是造谣。对这件事中央可以派人去调查，如果有的话，我们情愿公开检查，该受什么处分就受什么处分。大联筹：情节严重的要枪毙！河大八一八代表：我们如果犯了枪毙的罪，就枪毙。）

戚本禹：水牢、刑讯室我没见，我倒是看见你们放火烧房了。你们为什么不检查？（大联筹代表：这个问题请中央派人去调查。）放火的事你调查了没有？（答：没有。五代会汇报了大联筹挑起武斗的事实后，大联筹代表说：对这些事件我们没有调查。）你们放火烧政治师范学校，我可调查了。（大联筹：五代会干了许多错事，为什么不向中央汇报？）我们没听到你们作自我检查，你们的大方向没错？（答：没错。）你这是什么态度？

陈伯达：你们（指大联筹）先做点儿好事，得到群众谅解。如果五代会做了坏事，也会暴露出来的。在墉沽港，你们就要先做点儿好事给群众看看。你们开着好几百辆卡车到北京来，要砸三零一医院。你们对疏通塘沽港就不能办点儿好事吗？五代会做了什么坏事也要做自我批评嘛！（大联筹：我们开车到北京来是为了制止武斗。）

谢富治：（笑）天津武斗那么厉害，你们都管不了，怎么还到北京来制止武斗？

大联筹：伯达同志，我提个口号，"将反复辟进行到底"，可不可以提？

陈伯达：我看这个口号不对头。

大联筹代表：我认为天津市的文化大革命方向有问题，阶级斗争的盖子还没揭开……。

戚本禹：你这个说法是错误的。你这是否定一切，打倒一切，对天津市文化大革命做了错误的估计。（大联筹：我是说天津市委的盖子还没有彻底揭开。）天津市文化大革命搞了这么长时间，阶级斗争的盖子还没有揭开？万张是文化大革命以前揭出来的，还是以后揭出来的？（大联筹：我承认错误。但天津市委九个书记，只揪出了万、张，其他七个书记都未动。解学恭、阎达开到天津后干了些什么？他们怎么站出来的？解学恭站在李雪峰资产阶级立场上，和驻军的某些决策人支持保守组织，在天津搞资本主义复辟。）你这个说法是错误的。我不认为李雪峰是资本主义复辟，某一个单位可能。

陈伯达：我同意戚本禹同志的讲话，大联筹应该做点儿好事，让群众看看。你们在群众中有很坏的印象，听懂了吗？（大联筹代表抢着讲）不要多说了，只要求你们多做点儿好事。

（大联筹一人站起来念语录：我们的责任是向人民负责……。又有一人站出来向陈伯达同志检查。陈伯达同志不听，退席。后天工八·二五赵健敏检查。）

戚本禹：（当赵健敏检查完后，问：赵）你们说过李颉伯是好书记没有？（赵：没有。）你们贴过大字标语没有？（赵：那是个别人干的，不代表总部。八·一三杨长俊：你们有一次开大会，指挥部一个人讲话，代表总部说李颉伯是好书记，应该给李颉伯平反。赵：八·一三就抓住我们这一点，攻击了我们三个月。但他们在学校要树李曙森。）你们保过李颉伯吧？（赵：保过。）对李颉伯我了解，你们保他有问题。就这一点说你们是保守组织行不行？（赵：我想中央不会这样说。）那么你们讲这个是保守组织，那个是保守组织，这种说法是错误的。你有个报告，文字是流利的，也很会讲，但很多观点是错误的。你这个人很偏激。拿你的观点和中央精神对照一下，检查一下。（赵：我的报告可能有错误的地方。）不是可能，是错误的。（赵：我讲的那些话是从工农那里学来的，是别人向我介绍的。）你不要把错误推给群众。到底是你的错误，还是工农群众的错误？你过去讲话脑子很清楚，现在怎么逻辑乱了？你说的话相互矛盾。你这不等于说从群众中学来的错误吗？你现在不是在改正错误。你给伯达同志写信，利用伯达同志的话攻击伯达同志，很狂妄！很错误！用他的话批评他，不客气地说是攻击他。你太狂妄了！我还不知道天津有这样一个"狂人"！今天你有了点儿自我批评，但很不够。我怀疑你们是否想借自我批评转个弯子，继续干自己的。（大联筹红革会：敬爱的谢富治、戚本禹同志，……）不要说"敬爱"什么敬爱的！（大联筹红革会：我代表一百三十万人汇报我们的工作。）不要煽动，你们有一百多万人吗？我做过调查，派了两个人到京津铁路，见人就问，大部分群众是不支持你们的，对大联筹的印象非常不好。你们的名声很不好。你们说一百多万人，你们统计过吗？希望你们听听群众的意见。（大联筹：这是五代会造的谣，你可看看我们的材料。）你们的材料我看过了，看得很多，的确不象话，有很多火是你们放的。（大联筹吉新民：我回去后，准备让五代会把我杀死。）谁杀死你我负责把他枪毙。希望你们不要杀别人。杀人都要处理，都要查清。我希望你们回去听听群众意见。我派人在车站听意见，群众对你们印象很坏。（大联筹：这都是五代会给造的。）你们那一百三十万人呢？为什么不宣传？（大联筹：我们这个组织有缺点，但它是在资产阶级反动逆流中杀出来的。）什么逆流？从什么时候杀出来的？（大联筹：是今年四月从反动逆流中杀出来的。）谁搞的逆流？（大联筹：李雪峰搞的。）到现在我并不认为李雪峰在天津搞的是逆流。（赵健敏：五代会杀人放火，失道寡助。）我知道，你就是一个放火的！（赵：不错，但是五代会的也要追查。）（大联筹三配件厂董广发：我看这是大阴谋，没有突出两条路线斗争。我还要提军内一小撮的问题，这是毛主席说的。念语录。）

谢富治：这种提法是错误的。

戚本禹：毛主席说了，提揪军内一小撮是错误的，不许提揪军内一小撮。（董：毛主席没有那样说，我按毛主席说的没错。）刚才伯达、江青同志的指示，你同意不同意？（董：我是同意的。）同意你为什么还那么说？（董继续辩解）你这种说法是错误的，这是反革命的提法，现在反革命分子就利用这个口号，到处抓一小撮。（董：不要拿大帽子压人。如果认为我是坏人，那把我逮捕起来吧！）我说你还不行呢，怎么能逮捕呢？你不要逼着我们犯错误。（大联筹一代表：天津所以混乱，都是天津某些决策人挑起的，……）什么"决策人"？这不象共产党的提法，不是共产党的语言。你是否经常看《参考消息》，从外国学来的？再说一遍，抓军内一小撮的提法是错误的。

谢富治：你们这是跟中央唱对台戏！

戚本禹：我看你思想很混乱，一会同意，一会又不同意，你说了半天，我还不知道你说的什么。你坐下好好休息。（董：思想混乱的不是我，有人混乱了。）这里是解决大是大非问题，不要在这里耍流氓！你坐下。（董：我可以坐下，但是我保留我的意见。）你可以保留一万年。（大联筹：我们要建一个主席塑像，快建成了，没有原料，支左不支持我们。）不要搞塑像了，毛主席很反对，对这个问题批评得很厉害。我们要按最高指示办事，如果没有建成就不要搞了。（大联筹：戚本禹同志，你同意不同意？）不要问我，要听主席的。问我，到处见到主席象我才愿意呢，但主席不同意，要按主席说的办。毛主席的话一句顶一万句，我们都要按最高指示办事。你们大联筹现在到底听谁的话？你们究竟听你们"决策者"的话，还是听毛主席和党中央的话？我希望你们改正自己的错误。如果你们大联筹方面很好地改正错误，很可能搞得更好。如果象那个工厂的同志（指董广发）的态度，还是提揪军内一小撮，那是错误的。再三讲，不要提军内一小撮，因为军内和地方不一样，军队支左的错误，是认识上的错误，即使军内有走资派，也与地方的走资派有所不同。地方走资派有一整套的组织路线、干部路线。走资派抓一人与解放军抓三个人，性质也不一样。野战军过去是作保卫工作的。天津支左绝大部分支持是对的，局部的可能有错误，但这也是难免的。叫你们支持支持看看。你们什么时候介入文化大革命？你们不是也支持过林造反吗？他是个流氓，为什么支持他？这是什么性质的错误？我也支持错过，过去我也受过蒙蔽，我向中央文革作过检查，改正了错误。可是你们至今还坚持揪军内一小撮，说天津阶级斗争盖子还没有揭开，你们把自己都否定了。想搞得很彻底不可能，这是小资产阶级的妄想。想一次搞完，纯又纯，那有这样的事情。中央讲了这么多了，现在你们还说天津市的阶级斗争盖子没有揭开，究竟是认识问题还是故意对抗？我怀疑你们。我们对你们做了很耐心的工作，就是希望你们把方向扭过来。说服你们，你们就是不听。主席把船摆正了，你们非要扭过去，这不是背离毛主席的革命路线吗？这样下去，你们会走向反面。我们不说五代会没有毛病。五代会的态度比你们好些。你们这里头就有一个人态度还比较好点，是不是真的我还要看行动。你们不是要看我们的行动吗？我们也要看你们的行动。看行动，首先看你们是否能把坏人抓起来，把枪交了出来，中央很满意。希望你们考虑中央的意见，不要觉得自己比中央还高明，比毛主席还高明。整个的文化大革命都是主席部署的。

谢富治：这话很重要，看你们究竟听谁的话？

郑维山：伯达同志临走的时候说，大卡车、公共汽车、小轿车，三天之内交出来。你们要达成一个协议。下边听江青同志的讲话（录音）。


中央首长第六次接见石家庄天津张家口唐山代表的讲话

陈伯达谢富治

1967.09.14

〖时间：一九六七年九月十四日三点十七分至五点四十五分，地点：人民大会堂。〗

陈伯达同志：今天是一个革命的大联合的会议，天津联合了没有？（答：没有。）可惜！你们心能安吗？就是我们着急，你们不着急？！天津上次那三条你们看到了没有？你们看一看就知道工人阶级利害关系是一致的。没有任何理由，你们天津工人阶级分两大派打来打去敌人高兴，我们不高兴。

毛主席告诉我们："工人阶级是一个阶级，工人阶级内部没有什么根本的利害冲突，没有什么理由分成两大派。"听懂吗？（答：听懂了）明天《人民日报》有篇社论，希望同志们好好读一读，里边引用了毛主席一段很重要的话，对你们两大派、三大派都有很大的教育意义，你们好好读一读好不好呀！（答：好！）你们石家庄已经签订了协议，我们工人阶级就是一个派，就是无产阶级的党性，一个阶级不是什么派别，我们讲的都是工人阶级，一个阶级么！没有讲什么派别么！

天津附近天津的各派不管那派，也不管那个学校，如果到农村里边制造派别，制造武斗，抢收庄家，那是罪过，绝对不允许的。（严肃）郊区的农业生产，按照往年一样，那个生产队生产的，那个生产队收购，一定要割好、收好、捆好、分得好，不能抢公家庄稼，如果那一派有动员农民抢割，那是很大的罪过，历史是不能宽恕你们的，大联筹要特别注意。

告诉你们，今年收成是空前的好，农民希望丰产、丰收，丰产要不丰收可能由你们下去的人挑动起来的。现在大家不去干了，要把脚停下来，要把手停下来，要把口停下来，农民要按生产队去收割，收割好，保存好，分配好，你们不要去干涉，这对你们是一个劝告，也是一个警告，我看无产阶级革命派都会懂这个意思的，赞成不赞成？（答：赞成）

郑维山：我建议天津、石家庄、张家口、唐（山）、秦（皇岛），马上打电话把这个指示传达下去，同意不同意？（答：同意）

谢富治：下一步搞政治协议，根据江青讲话抓大方向，抓大批判，要搞大联合。我们伟大领袖毛主席很关心革命派的大联合，革命派都是工厂的工人，都是工人阶级，为什么不能联合起来呢？一个学校的学生为什么不能联合呢？联合起来对抓革命促生产有利，对国家对人民有利，只有对一小撮走资派没有利，对英国、美国、苏修、印度反动派都不利，对革命都有利。我们有联合的基础，你们都是工人阶级，应该联合，而且所有的造反派及全体人员都要联合，不能打内战。下一步最关键的关键是革命的大联合，搞筹备小组，到革命委员会。


中央首长对天津石家庄等地区群众组织代表的讲话

陈伯达谢富治1967.09.14

〖陈伯达、谢富治、郑维山同志于一九六七年九月十四日凌晨二时十分至五时四十五分在人民大会堂安徽厅接见了天津市、石家庄、唐山、张家口等地区群众组织代表，并作了重要讲话。接见时在场的还有罗元发、肖文玖、黄振棠同志，以及天津市和河北省驻军部分领导同志。〗

当陈伯达、谢富治、郑维山同志走入会场时，全场起立热烈鼓掌，群众高呼毛主席万岁！

陈伯达同志在群众的热烈掌声中说：在毛主席的倡导下，大联合万岁！群众跟着呼喊：在毛主席的倡导下，大联合万岁！接着陈伯达同志又说：今天就是一个大联合的会议，祝同志们大联合成功！

陈伯达同志讲话：今天算是个大联合会议吧？怎么样，天津已经联合了没有？（众答：没有）还没有联合？很可惜呀！你们心安吗？就是我们着急，你们就不着急吗？！天津工人阶级三条石展览你们应该去看一看，你们看一看就晓得你们工人阶级利害是一致的，没有什么冲突的理由。你们天津工人阶级现在分成了两大派，打来打去，实在是给敌人高兴，我们不高兴。毛主席告诉我们，工人阶级就是工人阶级嘛，是一个阶级，工人阶级内部没有什么根本利害冲突，没有什么理由要分成两大派。听懂吗？（众答：听懂了）今天人民日报要发表一篇社论，希望同志们读一读，里面引了毛主席很重要的一段话，对你们什么两大派、三大派都有很大教育意义。好好读一读，想一想，好不好？（众：好）今天算是大联合，不要再吵架好不好？（众：好）你们石家庄已经达成了协议，（指抓革命，促生产的协议）可不可以再达成大联合的协议？（答：可以。）

我们工人阶级就是一个派，毛泽东思想派；就是一个党性，无产阶级的党性；是一个阶级，不是什么派别。我们总是讲工人阶级嘛，没有讲工人派别嘛！你们现在搞了两大派，势不两立，我同一个地方的两大派讲过，你们都抱住一块大石头，把这块石头当作宝贝不放。抱着这块大石头就走不动路，怕丢掉了这块大石头，就低着头走，就迷失方向，这怎么走呢？就是被人牵着鼻子走。可是有些人还得意得很，把这块大石头当宝贝，被人牵着鼻子走觉得很高兴，可以不要看路，可以闭着眼睛。我看，你们同样有这样的问题存在。我对天津"大联筹"是大批特批，大批评，特批评。你们生我的气也罢，不生我的气也罢（众：不生），你们生我的气没有关系。我的话是真理，你们生我的气没有关系；我的话不是真理，你们不生我的气就不对了。你们总有一天会明白。有一个地方写了一个标语，说陈伯达不得好死。我说这个标语写得很对，他们的代表说，这是反动标语，我说对，是反动标语，不过他说的对。那一个人是好死的，一个是病死，一个是被枪打死、炮弹炸死，或者自杀，都不是好死。凡是死都不是好死。经过我的分析，他们哈哈大笑。所以我说这个标语是对的。我不怕别人轰我，你们天津"大联筹"说我受蒙蔽太深了，中毒太深了。不要紧，我把你们看成小孩子，或者被蒙蔽，或者不被蒙蔽，总归有一天会清楚，水落石出，纸包不住火。听不懂吧？我第一次到天津，有人说，你这个中国人为什么不说中国话。我到现在还是不会说中国话，不过知道一点中国的事情就是了。我加入了你们天津籍，加入了你们河北籍。福建人总是说我是福建人，我说我不是福建人，他们说不对，是福建人。我说我是天津人，河北人，北京人。他们要跟我争这个东西。我实际上最大量的时间在北方工作的。不过我没有做什么工作，不象你们这样英雄好汉，今天打这个，明天打那个，今天砸这个，明天砸那个，又要抄这个家，又要抄那个家。老实说，我还没有干过这个事情。打砸抢，谢富治同志没有干过，郑维山同志没有干过，我看我们这几个人都没有干过。（谢富治同志说：我们打蒋介石打的多了）那是打仗，我讲的是打架，不是打仗。谢富治同志、郑维山同志和在坐的几位同志都是身经百战的，我倒是没有打过仗，连你们这个打砸抢都没有搞过，很惭愧。所以我不配做工作，你们不服气，连打砸抢都没有搞过，还做什么工作。

现在我们可以讲一点和吧！就是搞协议嘛！天津的协议现在怎么样？你看，我首先关心天津，我主要是天津人，就是不会说天津话就是了。可是我在天津抓的人最多，不是我自己抓的，是江枫同志帮我抓的。一天晚上，我说抓，江枫同志就抓。一天晚上抓了好几个。是不是江枫同志？（江枫同志答：对）抓得很顺利，我称赞了他，我也害得他一晚上没有睡觉。你们搞打砸抢，江枫同志他倒是有抓人的本事，你们要注意。我现在怕到天津去，就是怕他抓我。虽然他再三希望我到天津走一走，我怕他抓我，我就没有去。

我说这些话，是有点意思的，就是你们打砸抢搞的太没味道了。太没有意思了。你们干得津津有味，也害了你们，害得你们不能好好学习毛主席思想，害得你们不能很好的掌握毛主席的革命路线，害得你们不能很好的掌握毛主席的战略部署。听懂听不懂？（众：听的懂）我的废话说得太多，我希望"大联筹"批判我。前几天我不是告诉保定的代表，要他们转告"大联筹"，"大联筹"说陈伯达中毒太深，受蒙蔽太深，现在你可以启发我，我准备和你们辩，大辩论。大鸣、大放、大字报、大辩论，现在大辩论一番，我输了就认输，采取这种方法。这是文化大革命必须采取的。当然，你们要打我，我也不反对，但文化大革命不提倡这个。你们不要以为我怕死，没有什么，不得好死没有关系。请谢富治同志讲一讲，他是我们北京军区的政治委员。（谢富治同志在看文件）他要看东西，"大联筹"的同志，出来辩论。（这时"大联筹"的一个代表站起来说：中央首长接见了我们七次）太少了。（我们不是说陈伯达同志中毒太深，而是说中央首长对我们的批评指示是对我们最大的关怀。）不是，是一般的关系，不是对你们特别关怀，对别人就不关怀。拿着大石头当成宝贝。（"大联筹"代表说：大石头已经丢掉了。）不要说的太快了，还没有完全丢掉。你们要不放下那一块大石头，或者两块、三块大石头，你们就不能够领会毛主席思想。（"大联筹"代表说：我们一定按照中央首长指示，尽快把石头卸掉。）要你们丢掉石头，这倒是真正保护你们，爱护你们的，使你们身子可以直起来，眼睛可以向前看。听懂吗？（答：听懂了，"大联筹"一代表说：首长……）不是首长，是老百姓，是不得好死的老百姓。（"大联筹"代表说：我们没有这样说过。）不要紧，不是说你们说的，是别人说的。（"大联筹"代表说：我们按照您上次的指示，做了一些好事。）你们做一点好事给群众看一看，这是我们上次说过的。（"大联筹"代表说：我们汇报一下，我们已经抓了我们自己的十一个坏头头，共抓了二十八个，公安局军管会只收了十一个。谢富总理说：这个决心大。并带头鼓掌。"大联筹"又汇报了他们现在搞大批判，在大街小巷搞批判专栏的问题。）你们抓了十一个，这可能是小石头，还不是大石头，大石头你们可能还不知道。（大联筹代表说：我们按照首长指示去做，还要抓。）不要到处乱抓一通，这不好。要调查研究。（"大联筹"代表说：行行行，我们一定照办。）和平路现在疏通了没有？（"大联筹"代表说：现在畅通无阻。）高兴！高兴！（伯达同志鼓掌，全场热烈鼓掌）塘沽港怎么样？塘沽港抓了一个支左联络站的王克同志，放了没有？（"大联筹"答：放了）好！这是革命行动。（伯达同志再次鼓掌，全场鼓掌。）

这时"大联筹"代表要求解放军进驻塘沽港。陈伯达同志说：欢迎中国人民解放军。郑维山同志说：军队已经下了命令，今天就到。我要问"职联总"，抢的枪是否都收了？（答：已全部收了）

陈伯达同志说：要全部收回。天津市的各派，不管哪一个学校，或者不是学校的，如果到农村去制造派别，挑起武斗，在那里抢收庄稼，那是一个罪过、罪恶。绝对不能允许的。郊区农村的生产，还是要按照往年一样，那个生产队生产的由那个生产队收割。一定要割好，收好，存好，分好。不能抢，不能抢割庄稼。如果你们哪一派有人搞抢割庄稼，动员农民互相抢割，那是很大的罪过，那是历史不能宽恕的。注意啊！"大联筹"要特别注意。还有八·一三那些学校，要特别注意。你们这个野心太大了，不但在天津乱搞，农村还要去捣乱。你们这个想法是什么想法？不是正常人的想法。要把腿停下来，把手停下来，把口停下来，就是不能允许你们出去鼓动。这个问题，昨天我专门给郑维山打了一个电话（郑维山同志说：昨天接见完了，四点多钟，伯达同志给我一个指示，他看到一个材料，我也看到了这个材料，有的学校学生，分到郊区，去挑起武斗。现在三秋到了，迎接三秋，伯达同志告诉我，要用武装保卫秋收。这时全场热烈鼓掌）一颗庄稼都不能丢，一颗庄稼都不能抢，谁敢犯这个罪过，谁就会受到人民的惩罚。你们现在这么快活，能够吃饱饭、开会，甚至吵架、打架，还不是因为农民种了粮食。要是你们吃不饱饭，你们就没有力气了。不吃饭说话也没有气力，何况打架。想一想嘛！（"职联总"提出要解放军进港）。部队现在已经进去了。我给你们说，今年农业生产是空前没有的好（大家热烈鼓掌）农民是希望丰产又丰收。丰产又不丰收，这个错误可能就是由于你们进去的人挑动起来的。现在大家不要去干这个，把腿停下来，把手停下来，把口停下来，农民还是按照那个生产队的庄稼由那个生产队去收割，收割好、保存好、分配好。你们不要去干涉，这对你们是一个劝告，也是一个警告。我看一切无产阶级革命派都会懂得这个意思。赞成不赞成？（众：赞成。郑维山同志说：我希望张家口、天津、唐山、石家庄，你们马上打个电话，把伯达同志对你们的要求传达回去。同意不同意？群众齐声答：同意。）这里一方面不要动员农民进城，另一方面，你们也不要下乡。听懂吗？（众：听懂了）这两方面都要把住。（"大联筹"代表说：要把车辆交还）那件事马上就可以办到，明天下午六点以前全部交完。（"大联筹"代表说：我们坚决执行命令。）我们有件事情很难过，你们调了几百辆汽车到北京来想砸一个医院，名义上说要制止武斗，北京的事情要你们管？！（大联筹一人说：是参加制止武斗大会）我作为北京的公民，不感谢你们的活动。谢谢你们，不要再来了。

（"大联筹"代表继续汇报，说他们最近开展拥军爱民周，准备收缴武斗凶器。国庆节快到了，准备做工作采取措施，不让群众随便到北京来。）好！欢迎！（伯达同志带头鼓掌，全场热烈鼓掌。）今天，你讲的话很诚恳。（"大联筹"代表说：感谢首长，请首长再给我们批评、指示。）按照你们的协定，按照中央的一系列指示去做就行了。

谢副总理说：你们协议上都写的很清楚。昨天塘沽新港"巴黎公社"和"职联总"签定的协议八条念给大家听听。（谢富总理念塘沽新港的八条协议）陈伯达同志说：这是我们谢富治同志亲自起草的。（当念到谁破坏协议搞武斗，军队有权抓人时，陈伯达同志鼓掌，全场鼓掌。）

陈伯达同志说：我作为一个公民，在抓人这个问题上，完全拥护我们中华人民共和国和公安部长谢富治同志的意见（谢副总理说：这是群众的意见），不过我过去和他有一点小小不同的意见，就是他抓人太少了。所以你们不要看我，我这个人是喜欢抓人的。你们不要看我同你们这样好地说话，我抓人也是不客气的，但我抓人也是谨慎的，不是乱抓。江枫同志可以证明嘛！我在你们天津抓人也是抓的不少，但很谨慎，是不是？江枫同志。（江枫同志答：是，抓得很准。）我是要抓就抓，毫不客气。但我不赞成乱抓。我还杀过人，我自己没有杀，是旁人替我杀的。在土地改革的时候，在晋西北，跑到一个乡村，看到一个恶霸，他还假冒我们的许多名义，长的个子很高，房子里边放着一个盆子，泡着八个鸡蛋（郑维山同志问泡八个鸡蛋是什么意思），每天吃八个鸡蛋。这个鸡蛋是我亲自看到的。所有这个乡村的人没有不害怕他的，大人、小孩、男人、女人，都怕他。我说抓就把他抓了。抓他可不容易，他个子大，力气大，要很多人去抓，还要带枪。抓了以后，有人说明天就杀，我说为什么那么快，老百姓不晓得，他那个村子老百姓晓得，别的村子老百姓不晓得。后来一直关着，两手用铁链锁着，两脚也用铁链锁着。搞了两三个月的土改，这个地方的土改差不多告一段落了。就想到这个人要杀了。但是怎么杀？工作组杀人不好，群众自己乱杀也不好。所以开杀戒我是很谨慎的。后来让那个乡村老百姓把他的罪状列一个单子，看够不够杀的条件，叫老百姓讨论，他那个乡村讨论以后，再交给周围乡村讨论。四周乡村一听，老百姓说，这样的人还不杀？这样，我就有杀的根据了，但我们工作组里就有不同意见，说是不要杀了（后来证明这个人是不好的人），他和我争论的很厉害，我说一定要杀，问题是怎样杀的问题。最后有一天准备要杀了，他这个家伙又跑来和我谈，他说不要杀吧，或者送到别处去杀，不要在我们这个村子杀。可是老百姓的心情就怕这个人跑掉，这个人力气很大，大力士，个子很大，棒得很。这个乡村最怕抓了他又不杀，或者在半路跑掉了。他们说，要是他跑了，全村老百姓都活不了，他一个人跑到村子乱杀一阵，受不了。所以我说非杀不可，罪状够杀的条件。但既然工作组有人反对我的意见，我就跟一个解放军同志在后边山坡上散步谈这个问题，怎么杀好？这个解放军同志给了我很大启发，他说我们这里有行政公署的人，又有县长，又有区长，为什么不可以杀？我才恍然大悟。真糊涂，就是忘了这点。我就这样搞个三堂会审，就是行政公署代表、县长、区县结合群众代表组织审判大会，全体群众参加。这样就决定了，大家没有话说了，反对我的人也就没有话说了。所以开始反对，说你们杀不好，可是我慎重，用三堂会审和群众相结合的方式，他就没有话说了。这样就决定第二天杀了。杀的时候，大家去看，我也看了，他那个手上的铁链快磨断了，差两天不杀就跑掉了，那才是罪过呀！

给你们说这个故事的意思，就是说杀人也要让群众知道，要群众作主，让群众懂得为什么要杀，我是主张你们天津杀几个的。（热烈鼓掌）在这一点上，我是强硬派，可杀可不杀的，不杀就算了。听说你们天津秩序很乱，水上公园糟蹋的一塌糊涂，流氓坏蛋，其中有反革命，有特务，为什么不杀几个，要杀！罪状公开到全市群众，让群众讨论该杀不该杀。群众要说杀就杀，群众说不要杀，就慢一点杀，看一看。你们赞成不赞成杀几个？（众：赞成）我看到你们天津一大批材料，很难过，看到那些坏蛋作坏事，睡不着觉。给你们说实在的，我主张专政，主张无产阶级专政！（群众热烈鼓掌，高呼：无产阶级专政万岁！）无产阶级专政当然有多种多样，有的是抓，有的监督劳动，有的要杀掉。多种多样，不仅是杀了就算了。我们的谢富治同志杀人、抓人兴趣少些，他是监督劳动的多（笑）（谢副总理说：不要说笑话了），也可能不对，啊！（笑）我们可以大辩论，我们经常辩论。公安机关的人，要慎重是对的。谢富治同志慎重的态度是对的，我是拥护他的，赞成他的慎重态度。但需要杀他还是主张杀的。前天北京杀了四个，北京做了个好样子。（谢富治同志说：杀的质量相当高）你们天津要杀的质量也不低，你（指郑维山）杀的太慢，在群众中广泛讨论没有？要在群众中广泛讨论，把罪状公开，要家家户户讨论，目的是让后来的人不敢这样做了。不是为杀人而杀人，是为了巩固无产阶级专政，为了教育大家，教育群众。同意不同意这个意见？（众：同意）我不是公安机关的人，讲了一套公安机关的事情（笑）。这时"大联筹"代表说他们捉了二十八个坏人，陈伯达同志带头鼓掌，并说你们做了一件好事，谢副总理说：自己抓自己一派的坏人，合乎毛主席思想。你"五代会"抓了没有？"五代会"的同志汇报了通过整风，交换了意见。

陈伯达同志说：有人告你们"五代会"，"五代会"也要注意，有坏人也要扭送。参加"五代会"的单位要注意，如果有违犯国家法律、胡作非为的，同样都要受到制裁的。（天津双方代表因为抓人问题发生争论），在这里不要辩论了，你们回去由天津军队的同志、公安局的同志，还有筹备小组的同志进行调查。不管你哪一派，犯了罪，一样要制裁的，"大联筹"有坏人要制裁，"五代会"混进坏人也要按照法律制裁（热烈鼓掌）。

（"五代会"汇报了一下整风情况，并检查了一些缺点错误。"大联筹"一代表说："五代会"言行不一，他们不抓内部的坏人）

（石家庄"鲁迅公园"汇报九·六事件情况，双方发生激烈争执。会场气氛紧张。谢副总理一一向"鲁迅公社"、"联指"和军管会的同志查问了情况。在军管会同志发言后，谢副总理很生气地说：你这个军管会偏，难怪人家反对你，人家不相信你，你不公平，我也不信任。事情很清楚吗，你"联指"）夺了枪，开了枪，打死了三个人。狂人是有毛病的，但这个事情你们是没有理的。你们（指"鲁迅公社"）过去可能作了很多不好的事情，但这个事情，他们恐怕是错的。军管会，没有讲公道话，要检查，抢枪以后，开枪的人要受处分，要军队执行（"鲁迅公社"和在场其他地区群众组织代表热烈鼓掌，"鲁迅公社"高呼毛主席万岁！）你二十六日签定协议，九月六日架起机关枪，（"鲁迅公社"说还抓了二十六个人没有放）要坚决放。（热烈鼓掌）

郑维山同志说：枪，不管哪一派，抢的枪要全部收回；六十三军今天下午六点钟以前全部收回。（"鲁迅公社"代表说：要严惩凶手。）谢副总理说：你们狂人过去作了许多错事，但你们这件事情是有理的。

郑维山同志说：马上打电话放人。我建议，今天这个会不开了，下一步的工作安排一下。第一，今天收枪，武斗问题按双方协议解决，双方捉的人，今天全部释放。

陈伯达同志说：还有车辆要全部上交。

郑维山同志说：现在请谢副总理讲话。

谢副总理说：陈伯达同志的讲话，我完全赞成，我就没有什么话可讲了。最近总理、中央文革小组同志根据伟大领袖毛主席和林副主席的指示，讲了很多话。特别是江青同志在九月五日接见安徽省群众组织代表时的讲话，大家听了没有？（众：听了）那是代表我们毛主席司令部讲的话，对当前文化大革命运动有很重要的指导意义。所以大家要好好学习这个讲话。

你们来了将近二十天，达成了很多协议。有毛主席的革命路线，有毛泽东思想、党中央、中央文革小组的关怀，和同志们的努力，情况是向好的方面发展。不管天津也好，张家口也好，石家庄也好，唐山也好，都有进步，我们要向前看。这是代表们的努力，毛主席的革命路线，中央文革小组的领导。天津签订了抓革命、促生产协定，我看天津进步最大。天津两派都有进步，你们这些小地方有进步，还没有天津进步快。天津一派自己抓自己的坏人，这是最伟大的，是合乎毛主席思想的。（陈伯达同志说：这是值得学习的，是做得对的，刚才的态度是诚恳的）"大联筹"过去有毛病缺点，现在坚决纠正错误，很值得各地学习。有些地方遵守协议不够。石家庄，不管你们两派怎么样，你们是做得不够，签字以后，开机关枪，把人打死这件事要追查，起码石家庄军队制止武斗不力。打死三个人很可惜，是阶级弟兄。我听了这件事情很不高兴，都是阶级弟兄，在和平时期，把人打死了。这件事情要检查，不追个水落石出是不行的。如果别的地方还有这样事情，要追查。各地都有解放军，你们不听话，都要抓，解放军制止武斗要坚决。天津有一个人写了一个条子，说天大八·一三、南大卫东有点骄傲，有点唯我独左，希望下次听到这两个革命派有点自我批评。总之，我们要向前看，有些进步，有些进步很大，有些进步不大。刚才伯达同志讲了很多话，我完全同意。

下一步，签订的协议要坚决执行，谁违背协定，解放军有权处理，重则抓人、轻则警告。我们还要向前看，下一步要搞政治协定，就是按照毛主席的教导，中央文革小组的指示和江青同志的讲话，要抓大方向，抓大批判，抓大批判这是我们当前最主要的任务。要完成这个任务，就要搞革命大联合。我们伟大领袖毛主席很关心革命派大联合。各派都是一个厂的工人，都是工人阶级，为什么不能联合？分几派！一个学校的学生为什么不能联合？就不能一块革命？联合对革命有利，对抓革命促生产有利，对学习毛主席著作有利，对大批判有利，对停止武斗有利，对我们各个方面都有利，对国家、对人民都有利。只有对什么人没有利呢？只有对走资本主义道路当权派不利，对地富反坏不利，对美帝、苏修特务、印度反动派不利。对革命人民都有利。而且是我们伟大领袖毛主席关心的事情。我们有联合的基础，都是工人阶级，都是革命的，所以我们应该联合，可以联合。而且所有的造反派，所有革命人民，都欢迎我们联合。如果谁不这样，而要打内战，那些头头就会被广大群众抛弃，群众要造反。所以下一步最大的关键是联合，革命的大联合，工人组织联合，学生组织联合，其他组织联合，一直到一个市、一个省的联合。这件事情，天津要走在前头，天津已经落在北京的后头了。今年二月份，总理说，天津可能走在北京的前头，但北京四月份成立了革命委员会，至今已五个月了，而天津筹备小组还不巩固，"五代会"也不太巩固，这次希望你们自己把这个问题解决。如果把这个问题解决了，你们代表就作了新贡献。希望下一步由你们自己解决大联合问题，由驻军负责。石家庄由石家庄的军队负责，张家口由张家口的军队负责，唐山由唐山的军队负责，天津由筹备小组负责，不要把这件事情都推到中央同志身上来，你们搞的差不多，就拿到这里来签字。你们一天二十四小时都可以搞，我们不行，特别伯达同志最忙，你们先搞好，然后拿到这里来，好不好？（众：好）（"鲁迅公社"要求中央派人到石家庄去调查九·六武斗情况）你们"狂人"是有毛病的，甚至有很多毛病。但这件事情，他们毛病比你们多，军队也没有讲公道话，但要改正错误，我是信任军队的，但这件事情你没有很好调查，希望你们要追查，不要再这样干了。今天到会的有天津市、石家庄、张家口、有唐山，希望你们比赛，尽快达成协议，过国庆节。（伯达同志插话：谁走在前头谁就受群众欢迎）我看天津最有希望，但不要骄傲，要继续进步，继续做好事。别的地区的两派都要向天津学习。希望你们在下一个问题上要立功。（伯达同志插话：今天的社论请大家好好学习）还有江青同志的讲话，姚文元同志的文章，文汇报的社论，其中反映了我们伟大领袖毛主席的思想。你们都说听毛主席的话，毛主席要我们大联合。你们联合不联合？（众：联合）

郑维山：今天就休会。

伯达、谢富治等同志走出会场，全体起立热烈鼓掌欢送。


中央首长分别接见大专院校代表的讲话

周恩来陈伯达江青1967.09.16

〖时间：晚8：50至次日晨0：45，地点：人大会堂安徽厅。被接见：首都大专院校红代会部分组织的负责人。出席的首长：周总理、陈伯达、康生、江青、谢富治、姚文元、叶群、戚本禹、傅崇碧等。〗

江青同志：我们现在开会。小将们，你们不是老将。先读语录，带了没有？（念语录第一页第一段，第三页第二段，第224页第二段，第229页第二段）好，现在请总理给我们讲话。

周总理：这次找首都红代会各学校组织来商量一些事情，但是北京现在分为两大派，"天派"，"地派"，今天主要接见"天派"。我最近才知道，听说我是"天派"的后台。我倒是喜欢坐飞机，但是飞机要从地上飞起，以后又要回到地上。"天派"有一个观点，小报中对形势有一个错误估计，任务从形势而来。今年春天清华井冈山小报上对形势估计很坏，说什么要跟毛主席上山打游击去了。你们不知道党中央情况，到处道听途说，瞎估计。

最近又是，武汉七·二○事件之后，在八月五日天安门城楼上，有人认为是第三次大串联。我讲哪有这么回事。我们根本不是这样估计，形势推动我们前进，我们否定这种错误估计。

尽管我们这样说，但是同学们不回去，还是这样讲，还是这样估计，还是这样做。八月十日、十一日两次座谈会，我们批判了这种错误估计，你们还是这样估计。清华派出四、五千人，北大也派不少，北航也去了不少人。我们不断的号召回来，但是不灵。（江青：清华去了五千人，揪军内一小撮走资派。清华井冈山今天登小报反对我。蒯大富你站出来，你们今天就反对我，我是批评你，不是打倒你，坐下。）连武汉三钢三新都说是处在资本主义复辟的前夜。这样估计是错误的，还提出什么"武装夺取政权"，"战争解决问题"。武装夺谁的权？就是要夺毛主席的权；"战争解决问题"，就是企图夺军队的权了。揪军内一小撮，七月我们纠正了一次，但八月到目前这个错误口号就是没有肃清。我们与大学红代会谈了多次但不灵。北京的话传到全国，现在有些地方还在揪军内一小撮。

党中央的估计与你们相反。七八月份，各地军队承认了错误，解决了河南、湖北、湖南、浙江、江西问题，比上半年快得多。我军是毛主席亲手缔造、林副统帅亲自领导的军队，人民解放军最听毛主席的话，毛主席一号召说，错了，解放军马上就认错了。解决武汉问题就是靠毛主席，靠军队，不是靠别的前进。这就是相信人民，相信党，相信解放军。陈再道，钟汉华这些人有什么多大作用，一下子就解决了。

文化大革命已经进入第二个年头，又过三个半月了。文化大革命向深度、广度发展了。全国已有七个省市自治区建立了革命委员会或筹备小组，把文化大革命推向前进了。现在正面临第二个年头，要思想革命化，要夺走资派的权，要巩固胜利，我们有无限胜利信心。首都红代会不听我们这些，主观臆造，错误估计形势，影响全国，与毛主席、党中央和中央文革的方向背道而驰。例如，江青同志九月五日有一个讲话，你们放了录音了吧？（众：都放了。）她讲了三个问题，可是你们的做法与这三个问题都相反。

江青同志讲要拥护和巩固以毛主席为首的党中央无产阶级革命司令部，提出要巩固这个领导核心。所以，九月一日在市革委会扩大会议上，我们讲了"五·一六"兵团是一个阴谋反动组织，它要动摇毛主席、党中央的领导，姚文元又提出了它的性质。但这主要是一小撮坏头头，从极"左"方面破坏党的领导，我们要认真对待。他们的矛头不是反对我个人周总理，实际上是对中央文革，我与中央文革是坚决一起战斗的嘛，一起办公的嘛，这是统一在毛主席、林副统帅指导之下的。这你钻什么空子呢？有人想从极"左"钻空子，我们小将到处传闻，油印，推论，臆造，总归是干扰我们的工作，我们今天就是帮助你们。

对"五·一六"不应扩大化，总是少数坏头头，对揪黑手要认真对待，不能在群众中揪一派打一派。"五·一六"就是靠造谣，阴谋活动，除此而外没有什么了不起的。不要在群众中扩大化，不要揪一派打一派。对"湘江风雷"就是这样，他们的头头有坏人。我们过去听军区的多了，现在解决了，"五·一六"别看在名字上有几方面军，实际上没有几个人。群众会觉悟，他们本来就是造谣生事。这是第一不要扩大化。

第二，你们学校各组织真有这样的人，你们应划清界线，由本组织自己揪出坏头头，这样我们欢迎。农大东方红查出了秦化龙是叛徒。他们听我的话，在批谭时没让他上主席台，他们农大东方红将秦化龙扭送卫戍区，我通知接受。我今晨接见了他们。虽然他们东方红查出几个"五·一六"分子，但是他们找出了人证物证，自己揪出秦化龙扭送卫戍区，这很好。安徽两派都是革命造反派，中央解决问题以后两派都打电话揪黑手，他们从没有讲过团结，P派和好派也一道揪黑手了，这是从没有的好事。（康生插话：两派争先恐后的交武器，自己把自己的坏头头抓起来，送交军管会了。）

秦化龙是个叛徒，不是一家调查出来的，农大的问题两派都参加了，你们应该欢迎他们。揪叛徒问题"天派""地派"都合作了，这个行动完全有利于党的纯洁，为什么要分裂呢？对"五·一六"要有这个精神。

第三，"五·一六"的头头揪出来了，不要因为有几个坏头头就认为群众也都不好了，把群众推到对立面，这是群众斗群众。

第四，"五·一六"兵团以极"左"面貌动摇毛主席的司令部，从内部挑拨我和中央文革的关系。我和中央文革不可能都是一个口吻，如果谈什么事都是一个口吻那就一个人讲好了。（康老插话：勾心斗角的看待中央文革和无产阶级司令部。）这是资产阶级思想，"五·一六"从极"左"方面来干扰。但也要防止二月逆流那样从右的方向来干扰，两者形式不同，实质相同。所以我们要指出"五·一六"问题，但不允许老保翻天，不能借此机会翻案。文汇报今天讲，巩固无产阶级专政，要从中央领导巩固起。

你们何必来干预党中央领导的内部生活呢？我们是一致的，你们胡说乱猜是胡闹，是干扰我们的领导，是不能得逞的，如果你们是被人操纵就要揭发，若是自己认识问题就改正。地、富、反、坏、右坏人都想拆党中央的台。你们青年人思想常常摇摆，别的地方一听你们的讲话，就以为你们从党中央、中央文革得到什么法宝了，这很不好，当年五四运动青年受封建和军阀思想影响有派别是可以的，当时北大就有胡适之派，陈独秀派，自从遵义会议之后，毛主席取得我们党的领导地位之后总是一派红线，虽然有刘、邓黑线在作怪，但仍然取得了伟大胜利。可是你们都扳着手指头算党中央还有几个人了，这完全不是毛泽东思想，是五十年前我们对北洋军阀的看法。现在虽然有走资派、特务，但是主要还是毛主席的伟大领导，回想五四运动时，你们比我们高明多了，但是你们不能飘飘然，要好好的从天上回到地下来。

江青同志讲的第二个问题是要巩固人民解放军。主席讲要三个相信三个依靠，其中武装力量是人民解放军，在无产阶级文化大革命中保护我们，从去年保卫革命小将就提"四不"。而你们如何看呢？就相信揪军内一小撮，到处分析，说"林副主席只能指挥五分之一军队"了，简直一派胡言，这根本不符合我们四十年的历史。林彪同志提倡的三八作风，四个第一，五好连队，我们怎么能怀疑呢？不错，军内也有坏人，象陈再道、钟汉华、赵永夫等，但是绝大多数是经得住考验的，怎么能用"武装夺取政权"，"战争解决问题"呢？如果有坏人挑动你们就要上当的，拥军爱民是毛主席早就号召了的。我们现在面临着国内外阶级敌人，走资派，要更好地树立敌情观点，这一点在一到打内战时就忘记了。有些领导靠边站了，应该考虑大联合，北京武斗有的比较严重，西单商场，光学仪器厂破坏机器。工农带眼泪进去，带眼泪出来，总归是有坏人伸黑手。在这方面我们要告诉大家，"揪军内一小撮"继续下去是错误的。与军队的对立情绪是错误的，只有通过军训才能将散乱无组织现象变成有组织行动，特别是知识分子，对一些机要部门要实行军管（江青同志插话：昨天有人象强盗似的从房子上进入《红旗》，这是强盗，要专政，请谢富治同志破获，要实行无产阶级专政）。在北京还发现有违背中央精神的事，对犯错误的干部进行批评，我们不赞成弯腰驼背。这是桃园四清的经验，"燕飞"是王光美、王任重搞的（江青同志插话：北京爬墙抓人是从叶向真那开始的。刘诗昆、叶向真打解放军你们知道不知道），这些你们要批判。年青小将犯了点错误不能就摔在地上，对军队夺权是错误的，保卫国家的武器你们夺过来干什么？你们夺了枪就乱放，这事不允许。特别是有人不是光明正大，而是做特务行动。去年我对红卫兵讲过，叶向真爬墙搞彭真，杨尚昆搞窃听器，身上带录音机，开秘密会，偷记录，偷日记本，这都是资产阶级特务方式。

北航红旗去年搞什么"斗争策略"小册子，绝密的，这是一套特务手段，是国民党特务手段，这种办法早就被毛主席痛斥的。我要不告诉你们就是犯罪，你们必须去掉。

还有就是抓住人家一句话，就推理，这是不好的，我们不要学彭罗陆杨那一套，我们不指出就是犯罪（江青同志插话：宣布，一切秘密会议非法，我们中央文革都没有秘密会议，要防止阶级敌人破坏，北航红旗有人给蒋经国写信（念中央社新闻……，你们听了吃惊不吃惊呀！）。要警惕呀，在这种情况下阶级敌人就是要破坏。（江青同志插话：队伍不纯是正常现象，但要相对的纯，这一点你们组织内部处理。）这是阶级异己分子在派别斗争后边搞的鬼，暴露出来是好的，建立起来的革命委员会是新生事物，有很强的生命力，但是不完全、粗糙。有缺点错误，是爱护还是一棍子打死？但在北京就是两派斗争，找一个借口就要给人家颠覆掉，外部还有人。你们不少人参加，蒯大富、韩爱晶你们都到了现场。（江青同志插话：聂元梓也去了，躲在一个地方指挥。）（聂元梓：我没有去。）

总理对江青同志讲：这个情况没证实。师大革委会有缺点有错误自己改正嘛！为什么需要外边的人去干涉，不听主席的。我们说这些心里很难过。我们学主席著作不好，我四十六年党的历史，我犯过不少错误，也犯过路线错误，不需要五·一六来整理，我心里清楚。我个人犯过错误要认识错误，我快七十岁了，要做到死，学到死，要改到死，跟到死，就是要至死紧跟毛主席，紧跟林副统帅。你们来日方长，不要自满，固步自封。只要一天离开毛主席教导就要犯错误。我们的影响较大，你们的影响也不小。我们有错误有缺点，在北京对工人文化革命注意的差，因为北京工人文化革命开展的比学生晚，我们注意知识分子多了。（江青同志插话：你们从小受资产阶级教育，从小受家庭影响。不要忘记你们还没有进行斗批改呢！）我们有些偏爱你们，溺爱你们，比如蒯大富他的思想不稳定，他虽然出身劳动人民家庭，也要好好改造。（江青同志插话：是劳动人民家庭吗？）但这不要紧，要与工人、农民结合去受锻炼，我和韩爱晶同志没有什么直接接触，就是因为在一次会上我看见他很瘦，就派我的医生给他检查检查，结果这也成了包袱。（江青同志插话：韩爱晶，我们宠坏了你，我难过，你写的自我批评不是什么自我批评。）你们不应该随便去颠覆人家的革委会，全国都应该如此，这是一个重大的任务。

所以，北京两派不是学好毛著，而是长期受资产阶级教育、修正主义影响，近一年来运动轰轰烈烈，你们连坐下来学习都不行，有时连《人民日报》、《红旗》社论都来不及学。所以一些坏东西如："怀疑一切"、"包打天下"思想很厉害。好象北京的学生如何如何好，不错，北京学生先点了无产阶级文化大革命的火是对的，你们有成绩有功劳。但是今年八、九月份不同了，各地都起来了，可以根据自己的情况进行了，结合实际情况进行了，北京大学生再包打天下就是小资产阶级的狂热性。有的就是支持少数反对领导。不管对不对，外地反感，电话全是这样。伟大领袖毛主席说这是帮倒忙。（康生同志插话：这是主席说的，你们为什么总是不听呢？！）大家联合开会不能解决人家本身的问题，还有"以我为核心"、"唯我独左"，目前这个论调在某些组织或学校中很盛行。（江青同志插话：北京地派要吃掉天派，或是天派要吃掉地派，老实讲吃不掉，你们老老实实从天上下来，否则跌得粉碎，地派也必须从地下钻出来。）我们必须用毛主席思想为准则，如果私字当头，压一派是压不倒的，这是派性高于党性。（江青同志插话：打内战就是打私战。）

我们希望你们还是按十六条方针，紧跟毛主席的航向，将矛头对准党内走资本主义道路的当权派，结合本单位斗批改，不然，你们本单位的斗批改何时才能完成？有些学生外出不回来，给他一个月的的有效期，不回来开除学籍。（江青同志插话：不分配工作，参加斗批改这就是毕业分数，不参加不准毕业，这样可以不可以？应该不应该？）（众：可以！应该！）你们还要放一辈子假吗？现在到时候了。现在考验你们两件事：

一、红代会两大派，各学校的多少派，为了迎接文化大革命后第二个国庆，联合起来好不好？（众：好！）派军训团去军训，接好军训站好队伍，否则你们没有资格参加。

二、三秋到了，又是考验你们的时候，（江青同志插话：昌平有的地、富、反、坏、右抢秋，要坚决镇压，不许地、富、反、坏、右翻天。）我们要保护搞好秋收，国庆之后到农村参加三秋，考验你们好不好？（陈伯达同志插话：可不要把两大派的观点带下去）这是与劳动人民打成一片，锻炼自己，其它分配、选种、秋种都是考验你们。（傅崇碧同志插话：有的学生从外地回来带来了枪，说是胜利品，问题很严重）国家的财产，你们从哪来的胜利品，手榴弹、枪、子弹完全交出来。（江青同志插话：你们都不会瞄准。哎……）

江青同志：下面请陈伯达同志讲话。

陈伯达同志：说我是天派的后台。（康生同志插话：街上画了系统图，有书为证，不是造谣）说我是天派的唯一理由就是我和他谈过话，但是都可以公开，可以放在光天化日之下。（江青同志：造谣的事太多了，各取所需，以后总得设法弄清，总不能造谣有功。）

韩爱晶你讲一讲我和你谈过袁世凯吗？（韩：没有）我知道韩爱晶名字不久，我认为韩爱晶要做象样的自我批评。我问你韩爱晶、蒯大富，你们对二月逆流有鲜明的态度和鲜明的旗帜吗？对五·一六兵团表示过什么气愤吗？（韩：有）在这里我批评韩爱晶、蒯大富，我不是天派，我是不三不四派，我批评的不对请你们批评。（江青：爱护你们才批评你们，不要灰溜溜的。）

我有一次找韩、蒯讲了一次话，蒯大富讲了一些悲观的话，我才说："无限的希望，无限的前途，无限的光明"，"行百里者半九十"这样我就变成你的后台了。你们有这样一个悲观的思想，就不能正确的估计形势，不能正确对待文化大革命。毛主席估计是大好形势，这种悲观情绪正确吗？最最正确的是毛主席为首的党中央，你们是很悲观的。你们要学毛著。你们对江青同志讲话很好学习过吗？想过吗？你们大批同学到全国去抓军内一小撮，不是自毁长城吗？而是中了敌人奸计！

北航有人写信给蒋经国，难道不能引起警惕吗？文化大革命是思想革命，革我们脑子里的资产阶级思想。我们的阶级敌人用各种各样的资产阶级思想侵蚀我们，你们当了大官了。听说韩爱晶要去西安买飞机票（韩：没有，火车票），财政大权在你们手里，你们拿钱挥金如土，口口声声说拥护毛主席，拥护毛主席的革命路线，可是你们的言行又是怎样呢？各行其政。认为天要塌下来了，那天师大问题，你们搞了什么活动？（戚本禹同志：你们清华、北航、人大三红、体院等几个院校开了一个秘密会。）（江青同志：你们自己就说话不算数，人大三红就言而无信，你们三红里就有很多特务，回去把它搞出来。我怀疑你（指回答问题的三红战士）不是学生。你们保大特务孙泱。）

我建议你们到外边去都坐公共汽车，财经公开。我不晓得你们化了多少钱。不要采取特务手段、警察手段，当面一套、背后一套。两派为什么不能谈问题呢？为什么要吃掉他呢？大鱼吃小鱼。聂元梓去了没有？你们总是幸灾乐祸。（江青同志：你们以前在教育部还俘虏过谭厚兰）你们要公开到桌面上，不要采取手段。（江青同志：你们就只能片字只语，完全是糊涂）你韩爱晶不在学校搞你的复课闹革命，而是到师大亲临前线，你们还是东支持西支持。（江青同志：看来你真是后台了。）

今天就是摊牌了。你们抱了一大块石头，却以为自己得了一个宝贝，死抱住不放，走路有包袱。你韩爱晶有没有后台？（韩：没有，保证没有！保证二十年也能证明我校大方向是正确的）你没有被人牵着鼻子走？不知不觉被人拉着走，你蒯大富有没有后台？（蒯：不敢保证）聂元梓有没有？（聂：没有）（江青同志：有人说新北大又立第三功了，聂元梓你不害臊，老实讲，我们去年与陶铸作斗争时，你们还不知道呢？你与王任重打得火热，他是一个CC特务。孙泱也是一个特务，可能是一个日本特务，还与苏修有关。）（戚本禹同志：孙泱的秘书就是你们三红战士。）

你们大事不去搞，而去搞师大革命委员会，大鱼吃小鱼，实用主义很严重。不搞自己的斗批改，要提高警惕呀！不能包办代替，手要收回来，你们有没有后台，调查研究一下再说话，不必匆忙声明。我们不会冤枉好人。是什么线把你们拉在一起，乘人之危，这样会得到你们意想不到的老保翻天。（江青同志：北大已经老保翻天，至少是部分老保翻天。）

江青同志：今天给同志们、小将开这个会。今天由沉痛变成气愤，几次都不能与你们冷静地谈，我觉得我应该做自我批评，听你们意见时较少，不能及时地对你们从思想上到政治上帮助你们提高。另外一方面，我接受外地的批评：说我对北京的学生太宠了，这是事实，批评你们很少，都说好啊！好啊！当然，老保翻天，颠覆小将成果你们不答应。在许多时候，宠、溺爱你们。我的孩子回家造我的反，说韩爱晶如何如何……我对他说：你不跟爸爸、妈妈干革命就走开。韩爱晶栽了个大跟斗，对接受我的批评不理解。对你溺爱了，见了你就笑眯眯的，圣人呵，小圣人啊！现在我感到你是绝对主义者。我敢保证，我敢保证……。北航你敢保证吗？说得太早了。

有人想从右的，极"左"的方面动摇以毛主席为首的党中央，我们对你们太宠了，要求不严格，接班人要接马列主义、毛泽东思想，不是接别的。而在你们脑子里毛泽东思想占得很少，因为主席从来不绝对，不武断。不久前，毛主席告诉我，让我转告给小将："告诉小将，现在轮到他们犯错误的时候了"。回去好好想想，我对你们帮助、教育不够，谈了以后，以为你们能听我们的谈话，但你们根本不听我们的话，这是我们的主观主义。

上次批评了蒯大富，自从蒯大富提出先进的南方，落后的北方，你们思想水平不是提高了而是降低了，以后发现几次总是背道而驰。到目前某部分人，对我们言而无信，这是什么问题呢？除了少数坏人混水摸鱼外，你们自大狂妄、个人主义膨胀没地方放，把自己置于党中央、毛主席之上，人民之上。

你们是救世主，包打天下的英雄。就是资本主义个人主义在作怪。去年朝气蓬蓬勃勃，现在变成另外一种人，背离大方向。当然说的是部分人，但他们在起作用，我应告诉你们，不要以为中国没有你们就完了。中国共产党1，800万，就是揪出一万也是少数。你们悲观失望，韩爱晶写什么检查，连我名字都不写，变成大老爷，宠坏了你，在座的我是最宠爱你，训了要训你，训无产阶级的子女，你脑子里资产阶级，小资产阶级思想在泛滥，蒯大富我都不愿再训了。

总的说，天派、地派也好，我们做的工作少，你们有缺点有错误，我们应该承担，我并不轻松，我们虽然没有直接关系，在最困难的时候我们共患难。现在你们连毛主席的话都不听了。有的人在小报上骂我："江青算老几！"我是一个普通的共产党员。别认为离了你自己不行。你们回去要开门整风，把不纯分子清除出去，提醒你们，你们不跟毛主席走，我们依靠军队、劳动人民。只要主席一声令下，军队就坚决跟主席走，我跟主席几十年了，不象你们摇来晃去。你们不学毛主席著作，靠歪门邪道，靠特务手段……连我的信都有人邮检，对我专政。你们那一套，是刘少奇的。主席关心你们，因此谆谆告诫小将：现在轮到你们犯错误的时候了，我说的是真正的革命小将。

我想突出讲一个问题：就是你缺乏敌情观念，刚才韩爱晶的表现就是如此，什么都是好的，有三千地富反坏右、国民党特务在温州捣乱，这就是敌情。我们军队去夺了权。你们人大有相当多的特务，为什么日修、苏修对你们学校的动态报导那样迅速呢？两派都有，那派（指新人大）是肖前。

另外，有奴隶思想，非常喜欢外国人参加你们的会议，我们自己的事，革自己的命，请他们干什么？当然有的是朋友，但混着不少特务。国民党也留下相当大的一批人没走，难道他们不破坏我们的无产阶级文化大革命吗？北京两大派，我感觉有苏修、美蒋、日本特务在作怪，你们有的自己不知道，利用你们个人主义膨胀，爱为个人吹捧，说你如何如何，听不得不同批评。我们批评你们，就对我们疏远，那边就会拉你们，要提高警惕。

另外讲一个立新功的问题。

你们自己觉得自己了不得了，立了不少功。要作真正的无产阶级革命派，毛主席的小学生，每天都要想想自己为人民立了新的功劳没有？犯了错误要自我批评，立了功那是本分。

说了几次你们听不进去，你们是老大，大到连毛主席的话，中央的话都不听了，多数是听的，我说的是少数，少数回去想了，也还是听的。

回去搞大联合，三结合，进入本单位斗批改，你们不去改谁改，这是最光荣的任务，灿烂青春你们想过没有？世界上没有（原文如此，似应为："所有"──编者）资产阶级的东西全部改掉，这样光荣的任务落到你们肩膀上，这样光荣的任务你们想过没有。我们设想，发一个命令，一个月不回来不分配，不毕业。这下子揪军内一小撮的人回来了，逍遥的也不逍遥了，你们也可以分配给他们些任务，有人反映不干工作就不给工资，教师也如此。教师是操纵你们的。不搞斗批改就不毕业。

从今晚会议，如果还听我们一点的话，脑袋还有一点缝的话，斗批改就摆在你们面前。各地情况不一样，不要求过急，各校按具体情况，但今年年底一定要进入斗批改。学校里头斗批改，文学艺术斗批改，学校斗批改还容易一些，你们受资产阶级影响，但读了一点毛主席的书，你们是大学生，不单是语录本，你们有毛选吗？不要教条地背，要理解主席的精神。话说多了，结束了。

康生同志讲话：我接触同学不多，但却得到了地派后台的称号，不胜光荣之至，有点受之有愧。开始我还是支持聂元梓的，后来又支持了谭厚兰反对薄一波、孙友渔。我想问问蒯大富，你们有一个时期也反对我，和党校红战团联系在一起，这些人大部分都是黑帮子女。如苏振华的儿子就在这里，我曾经告诉蒯大富，不要和红战团联系，你们要批刘少奇、刘邓路线，清华要与党校红旗战斗队联系。但是我好心没有用，以为我是害怕了，怕你们揭露打倒我，我好心，没有用，得出这么一个结果，刘少奇以为我是清华后台，在十一中全会上刘少奇斗了我三个钟头。我说我是支持蒯大富的。刘少奇专门找我，在人民大会堂谈了三个钟头。我说不清楚，刘少奇说："你不清楚我清楚"，我是保护蒯大富的。因为个人关系我不愿意讲，我对同志们教育帮助不够。

我们今天谈话的目的是爱护的，帮助同志们进行批评与自我批评，毛主席语录上讲过："我们有批评和自我批评这个马克思列宁主义的武器，我们就能够去掉不良作风，保持优良作风。""有无认真的自我批评，也是我们和其他政党互相区别的显著的标志之一。"我们希望同志们很好的去读一读正确的意义，这是最大的关怀，最大的爱护。这是伟大领袖毛主席关照我们这样作。要我们以身作则的用自己犯错误的事实帮助同志们。

毛主席讲："一个工厂内两派那样斗争，到底两派斗争有没有阶级基础，看不到。"当然，少数地富反坏右除外。都是阶级弟兄嘛！为什么这样，开机枪，六○炮，放高射炮。这是怎么回事，如何解释。坏分子是有的。我同聂元梓讲过，反聂的杨旭（飘派）和他的弟弟杨旭章（）是坏分子，可能是特务。这是少数。但在学校里学生这一派那一派斗的这么厉害，到底为什么？有什么不可调和的阶级矛盾。

（江青：缺乏自我批评，只有批评人。地派如果不钻出来就闷死。）

不！是被埋葬！有些同志言行不一致，会上一套，下去就不一样了，言不如心，言行不一致。这就是一个两面派作风。错了不要紧，不要表面上一套背后一套，还要搞秘密活动，怕我们知道。

（江青：我们的记者已经哭了，因为你们拒绝他们，你们就是无视中央，这就是两面派，资产阶级政客作风。）

有些组织或某个人采取特务手段。我与特务、敌人斗争了多少年，我特别敏感。"天派""地派"有些作法就是特务作法，我想不出你们从什么地方学来的？哪个学校都有动态组。有些人对一篇文章象研究密码似的，不是研究思想，而是研究这一段，那一段。这里有一小撮走资派在后台操纵。另外还有苏修、美帝、日修和蒋匪特务在后边伸黑手。他们不直接出面，如人大的孙泱。

周总理：农大东方红揪秦化龙，秦化龙就是以极"左"面貌出来，你们学校就没有？有大的有小的，不要把话讲绝对了，你们年轻不怪你们，农大东方红是地派的，我们应该欢迎。我请同志们注意，要注意敌情，外事口有美国间谍直接插手。（江青：请大家注意一个情况。九月十二日在地质学院有一个气象局红旗战斗队的"谁是最大的黑手"要分析一下。）与特务斗争的经验你们太缺乏了。第三种情况，就是社会思潮，无政府主义，小团体主义，有右的，也有极"左"的。

我今天看清华井冈山小报有一个社论是很错误的。九·七苏修勃列日涅夫在匈牙利一次会上做了一次恶毒攻击我国无产阶级文化大革命的讲话，我们准备回击。勃列日涅夫说我们文化大革命是反革命的。然而我们有些人说苏修骂我们是极"左"。首先是这个题目就有问题。（江青：你们井冈山小报搞我们，我们就用大报搞你们，必要时一个个点名搞你们。）

如果按标题和内容来看，两条路线斗争只有极右了，而没有极"左"了。列宁为什么写《"左派"幼稚病》一书呢？这是非常错误的，这个社论和第一句话就是错误的。勃列日涅夫正在骂我们反革命，你们说他们骂我们是级"左"思想。当然作者不一定就是有什么企图，因为可能是对4·14等等，但问题是反对批判"揪军内一小撮"，这是自毁长城。而恰在同一天出这么一张报纸。

你们说"揪军内一小撮"是林杰搞的，但是你们清华井冈山出去五千人到河南反新军区，到上海反张春桥，到武汉反对曾思玉。你们一点责任也没有吗？而用社论大反这些东西，你们清华井冈山就是极力反对江青九·五讲话，而称这些人是什么先生。（江青：你们知道这个文章（指井冈山报社论）是谁写的吗？）（蒯大富解释了一些）（江青：一定要组织一篇文章，肃清流毒。）（戚本禹点头）（语言学院汇报：我院两派都有外国人参加，怎么办？）你们怎么处理？！你们去斗一斗蒋南翔去，这是蒋南翔搞的特务学校。

还有人说，"极'左'思想就是要打碎旧的国家机器"。我问一句，什么是国家机器最重要的东西，北京市最重要的国家机器是什么？就是傅崇碧吗？要打砸北京卫戍司令员吗？你们怎么能把我们这些错误缺点和少数坏人的某一机构及美帝苏修混为一谈呢？这是一种什么思潮？这是被敌人利用了。（江青：我们还称你们是同志，信任你们，你们就称我们是先生了，我还得保你（批蒯），有人说总理是最大的保皇派，我是一个小保皇派。我生怕你们犯了错误。）

你们对光荣、伟大、正确的中国共产党的看法不对头，你们有些人是资产阶级政客式的、国民党式的、赫鲁晓夫和台湾式的看法，是不对的。是资产阶级修正主义的看法。与香港反动报纸一对照，完全一样，是反动的。

我们揪党内走资派，丝毫也不妨碍以毛主席为首的光荣的、伟大的、正确的中国共产党，怀疑这一点就要犯绝大错误。你们还有人要整我的材料，如果不够，我可以供给。蒯大富我提醒你注意，党校的红战团开始向清华井冈山28团活动。（江青：当心老保翻天，韩爱晶还那么绝对保证吗？韩爱晶、蒯大富要作自我批评，向谭厚兰作自我批评，这次你们不对，你们颠覆别人，你们自己也可能被别人颠覆。）

要认真学习列宁《论"左派"幼稚病》一书的第四章。新北大应该总结一下为什么在一个时候要打倒谢富治副总理。

（江青：就是想要打倒谢富治，聂元梓当市革命委员会主任，你们这些头头不要挑动群众斗群众。散会）

首都出版界革命造反总部翻印


中央首长分别接见大专院校代表的讲话

周恩来陈伯达江青1967.09.17

〖时间：晚九点半至十二点，地点：人民大会堂。出席的首长：周总理、陈伯达、康生、江青、谢富治、叶群、戚本禹、姚文元、吴法宪。〗

江青同志：开会了。同学们，带语录了没有，我们学几段语录好不好！

现在请总理讲话。

总理：同志们，战友们，今天还要重复昨天讲的，昨天讲了一次，今天再讲一次，可能讲不好了，因为提纲没有带来。

我想，最近一个时期，七八两个月，整个形势，文化大革命的形势，更向前进了。江青同志的讲话录音听了吧！形势大好，这是党中央、毛主席、中央文革一致的看法。大好形势不是随便讲的，是确确实实大好，是大大进步了。因为我们文化大革命的目的就是在两条路线的斗争中夺党内走资派的权，加强无产阶级专政，加强党的领导。所以我们在夺权斗争中，我们要向深度，广度发展。特别是七八两个月形势更好，解决问题快起来了。从一月份夺权斗争到七、八月，全国成立革命委员会的有七个（指省的），大家知道的，山东、山西、青海……，除了这七个以外，我们还争取了过渡的办法。一种是成立军管会，由军管会过渡到三结合，促进大联合，三结合。另外还有成立革委会筹备小组，由这个过渡到革委会。长江以南正向这个方向前进。

到七八月份我们已经解决了河南、湖北、浙江、江西……的问题，现在正在解决安徽、广东、广西、辽宁、江苏等省问题，估计在今年年底全国二十九个省可以解决二十个至二十四个。今年，第二个年头，速度会加快一些，有了一年的深入的发动，经验多起来了。

这次文化大革命是毛主席亲自点燃发动的，是自下而上发动的，史无前例的，举世无双的。在这么大规模群众运动中，我们伟大的领袖，让我们加紧工作，我们在这里召开了好多次会，但是出现另一方面的干扰，这个干扰来自北京，特别是来自大专院校红代会两方面的干扰。

本来红代会是应当高举毛泽东思想伟大红旗，站在毛主席革命路线的立场上，促进文化大革命的顺利进行。但是，北京红代会，大专院校提出了一些跟我们相反的看法，说什么现在是第三次大串联的时期，在八·五大会上，我碰到大专院校一些认识的同学，有蒯大富、韩爱晶等。他们有这么一个认识，说什么"现在是第三次大串联时期"。我和谢富治一致讲："肯定没有这回事，不是大串联，而是要回来，现在形势有利斗批改，应该在本单位，本学校搞斗批改，不是出去。接着八月十一日我们又讲了话，结果你们还是走了很多，清华走了五千人，北航也有，师大想派一个联络组到西藏去，我说了之后他们没去。总之，各校都有这种现象。

后来和武汉造反派接触，才知道，他们和我们对形势估计不同，他们对形势估计是悲观的，他们认为全国处在资本主义复辟的前夜。好象比二月逆流更凶，因此得出结论："武装夺取政权"，"战争解决问题"。我们一听，这怎么象话。夺谁的权，全国军事大权在毛主席手里，毛泽东思想挂帅，怎么能武装夺取政权。

有些人受了蒙蔽，保守派夺了解放军的武装，但是毛主席一声令下，派解放军去，问题就解决了。武汉问题怎么样？陈再道暴露了。

象陈再道、钟汉华这样的是极少数，绝大数解放军官兵都是站在毛主席革命路线上，武汉问题还不是解放军解决的？！只要毛主席一声令下，全国人民、解放军都是站在毛主席革命路线一边的。武汉的几小时乱子很快解决了。

怎么能说武装夺取政权，战争解决问题呢？把这些权都夺过来，就是夺无产阶级的权。战争解决问题，这就是内战，这完全是悲观的。

甚至有人说：毛主席在中央也是少数，我们要跟毛主席上山打游击。好象是很好，永远跟着毛主席，但是实际上是小资产阶级狂热，一转，转为悲观。这种估计不是毛泽东思想，不是马列主义。不仅如此，这种想法背后有黑手的，有坏人的。有人故意散布这种论调。正象姚文元同志文章所说的，有人从极"左"，或右的方面动摇无产阶级司令部。这不仅是走资派的问题，更有坏人、敌特在破坏，他们暗藏在群众中散布，有些群众一时受了影响。9月1日我们曾经召集了北京市革委会常委扩大会议。9月5日在接见安徽无产阶级革命派的会上，江青同志，康生同志等又讲了。这一次再讲一下，这种对形势的估计不是坚定性，不是毛泽东思想，不是无产阶级思想，不是对毛主席亲自发动的文化大革命必胜的决心。

大家唱"下定决心……"但是你们的想法和做法不对头，这有走资派从"左"的或右的方面动摇我们，这里有黑手，你们要警惕。走资派从右的方面动摇，也是不允许的。

9月1日江青同志给你们提出三个任务：第一，巩固和加强以毛主席为首的党中央的领导，我们不能动摇这个司令部。姚文元的文章中讲了，有一种形式，是以极"左"的形式动摇无产阶级司令部。五·一六兵团就是这样，这个兵团是秘密的阴谋的反革命的组织。它就是要挑拨离间，整这个，整那个，矛头首先是对准我了。这不是对个人，而是通过对毛主席司令部一个领导成员，一个在毛主席领导下的工作人员，从而动摇无产阶级司令部。当然对我的批评是可以的，我有缺点错误，在座的可以批评，但他们是把我做一个毛主席林副统帅领导下的无产阶级司令部其中一员来整，他们搞阴谋，他们把我和中央文革分开，挑拨我和中央文革的关系，阴谋分裂中央。（江青：起到了敌人所起不了的作用。）

我们是靠中央书记处起作用，我们整天在一起办公。在这一点上，一定要头脑清醒，不要受坏人挑拨利用。五·一六兵团搞出来了，我们很高兴。但搞五·一六兵团有几个原则：第一，不要把五·一六兵团扩大化。没什么了不起，就那么几个头头（江青：这是很少的几个。）说有八个方面军，什么地方方面军，后来查清了，只是一个长沙一中的一个人（另一稿为"几个"）。它没有群众，只能搞秘密活动，不能在光天化日之下活动，一公开就完蛋了。有些群众受蒙蔽，这种人是利用青年的思想不稳定性，讲什么"这个人犯了错误"。就是犯了嘛，也不能拿一句话一件事来决定一个人。不要扩大化，就那么几个头头。

第二，自己受蒙蔽，不知是坏人。我们主张你们自己把坏头头揪出来。秦化龙是个叛徒。七八月份我就提醒了，斗谭震林让秦上主席台，我说，他上主席台我就不参加了，他们就接受了我这个意见。农大调查出秦是一个叛徒，他们没有背包袱。外面大字报说是卫戍区逮捕的，不符合事实嘛！

第三，不能因为批了极"左"的思想，就让老保翻天，说什么反击二月逆流也错了。你们批谭、批陈还是对的，我们支持。

第四，揭发五·一六兵团是为了推动大家共同站在毛主席的革命路线上，矛头对准刘邓陶，进行大批判，这是我们的大方向。

这四点是我们的方针，这是孤立最少数，教育大多数。如揪出了张建旗，这是一个小头目。不是责备你们，而是教育你们。

这说明不管以右的或极"左"的动摇这个领导核心，都是妄想，只要毛主席一声令下，全都被揭发出来了。这样做有利于我们的大联合。

如果你们还在领导核心里观察这个人的声色，那个人的表情，一言一行，把讲话掐头去尾，来分析这个那个，就完全陷于资产阶级政客的泥坑里去了。我们不能搞资产阶级的东西，这么搞不是无产阶级的政治家。无产阶级不是争名夺利。

过去的确有那么几个人，我们搞清楚了，将来要宣布。你们要相信毛主席、党中央。

现在搞无产阶级文化大革命，你们生活在这个时代很幸福。我们年轻的时候不能跟你们比。（我们犯了很多错误）你们现在应好好学习，不要受坏的影响。你们要好好学习毛主席著作，学习林副统帅、中央文革小组的讲话，你们又靠近主席，你们在北京，应好好学习。另外还要向群众学习，上海批评我们，北京学生多了，太受宠了。另外发动工农不够。

你们表现好的很多，我们不称赞了，现在有的不好，是受教授资产阶级思想的影响，是受机会主义领导的影响。你们的资产阶级思想恶性发作了，这是对机会主义的惩罚。机会主义现在垮了，但是，现在面临的任务是教育你们。你们要上求教于毛主席，下求教于工农兵。在革命的实践和劳动实践中提高觉悟。

你们为什么会出现这些错误思想呢？是受了影响，坏人的黑手是到处伸的。受了影响，承认了，接受了这个教训，则会增强免疫力。直接受影响的免疫力可能更大些，但是今天在座的不一定都比昨天的免疫力强，因为这是不平衡的。

第二个任务：要爱护解放军。江青同志讲的，人民解放军是伟大的长城，要保卫无产阶级文化大革命，这是我们经常讲的。在夺权斗争后，我们提出了八条，主要是讲拥军问题，后来四月又提出十条，主要讲爱民，我们的解放军在三支两军中错了就改。这样就全面了，两个方面都有了，不能用一方面否定另一方面，这时我们没有好好宣传，后来出了六、六通令，7·20事件宣传上出了错误，提出抓军内一小撮。并不是说军内没坏人，象赵永夫、陈再道……，但是以此乱套，到处抓一小撮，抓赵永夫，抓谭氏人物，抓陈再道，从广州揪到福州。我们的文件纠正了，但是你们还是按错误的估计，以错误的做法，到处设联络站，揪军内一小撮，整个八月，情况是严重的。但是也没有什么了不起。9·5发布了正式命令，不准冲军区，9·1讲话中江青就讲了，在北京（什么什么地方……）不能冲。

（江青：昨天拂晓有30多人象强盗一样冲进红旗杂志社，我们要破获，要逮捕。）

昨天我们接见那一派，甘肃的十几个人冲进了中南海，冲到毛主席司令部所在地的中心区怀仁堂附近，你们说应不应逮捕（答：应该）我们抓起来了。

江青同志提出这样做是自毁长城，是对的，但是有的小报不同意。解放军支左是有错误的，但这个错误是不同于去年的资产阶级反动路线。只要主席一声令下，解放军干部都会响应，我们这些老红军都会奔赴战场打敌人。象西藏两派在斗争，但对入侵的印军马上还击，这就证明了。不管敌人从东海、南海来也是一样，这一点我们要有充分的信心。

总之，不能光看宣言就行了，两面派是不能持久的。你们在座的我就不能保证没有两面派，当然大多数是好的。上次讲的，定的纪律不要把我们的话捅出来，结果还是捅出去了。你们有小报，我们用大报一个一个通报你们。你们欺负到毛主席、林副主席、中央文革头上。昨天说了话，今天在清华礼堂门前贴了一张陈伯达同志大字报，说陈伯达同志是挑拨群众运动的野心家，叫周泉缨（清华414总部委员），叫这么一个鬼名字，是小丑，欺负老实人。中央的事你们不要管，我们是遵守党的纪律的。你们不应知道的，我们不能告诉你们。我们已经解决了，你们还在那里胡闹。今天抓了一个人，不能告诉你们名字，狡兔有三窟，他不晓得几个窟，我们抓到了。

我和你们的大多数是想做毛主席的好学生的，究竟怎么做，就是要好好学习毛主席著作马列主义。第二条就是要向工农学，因为你们从小学到大学学的是资产阶级教育，学的是资本主义那一套，从制度内容，现在是恶性发作，显出恶果来了，我们心里感到很沉痛，所以要坚决搞斗批改。现在号召你们批判资产阶级教育制度，搞斗批改。

封建社会有几千年了，资本主义社会几百年了，而社会主义从巴黎公社算起才一百多年。还是一个新生事物，生命力是蓬蓬勃勃的，历史车轮是不会倒转的，走曲折的路走弯路是可能的。如果你们把资产阶级教育制度和内容改革好，那你们的贡献有多大啊！想想那在全世界影响有多大啊！你们想了吗？想的不多，你们跑一跑，遛一遛，坐不住。现在要坐下来，这是一件大事，很艰巨。我们要在战略上藐视，他们没有什么了不起，他们搞了几百年不过是这么个东西嘛！

我们搞了一百年，马、恩、列、斯、毛主席著作很多，但读的很少，我也少，临时抱佛脚。要多学，路是人走出来的，要敢于披荆斩棘，要有英雄气概，我说的是要有无产阶级英雄气概。要敢于这样做，我们要督促你们这样做，你们的心跑野了，不要象猴子一个跟斗十万八千里。在你们当中泛滥着一个二月逆流，陶铸的"怀疑一切"，怀疑总理、伯达甚至康老，也许有我，你们如果想整我的黑材料，你们吃饱了没事干，爱整我的材料就整吧！

昨天刚讲了，今天就贴伯达大字报，其实工人农民士兵根本不理睬你们那一套（康老：还自以为不得了）为什么主席在这时让我们提醒你们"现在轮到小将犯错误的时候了"呢？好好想一想。

这个怀疑一切，怀疑毛主席领导的党中央，怀疑军队，怀疑革命委员会，想干什么好事，很容易走到对立面。去年的革命者可能走到对立面，希望你们不要滑过去，我们和你们共过患难，是战友。如果硬要滑过去，那是"天要下雨，娘要嫁人"没办法。

对小将，我们是十个指头个个连心，咬那个都疼，如果一个要坏一定要分裂出去，那活该。不要把个人小集团估计得过高。

无产阶级革命派要高举毛泽东思想伟大红旗，要从大局考虑，我希望你们豪迈的进入斗批改阶段，这不是右倾！

陈伯达同志：拥护刚才总理的话。

昨天讲了一些，在所谓"天派"会上讲了话，没想到一天之内，从天上掉到了地下。欢迎大家批判，经过了半夜，从天上掉到地下这也有可能，为什么分天地派，这要作阶级分析。为什么有天地派，这值得深思，好好想想，要作阶级分析。

把我们从天上掉到地下，没有恶意，这引起我深思。天地没有绝对界线，毛主席说，我们就是在天上，地球是宇宙中的一个球。

从天上到地上没有什么坏处，免得粉身碎骨，从地里爬出来免得闷死。所谓北京两大派已经闹了很长时间了，所谓两大派没有理由不搞大联合，都是在一个天上，都是在一个地上，有什么理由不搞大联合，除非是敌人不能搞大联合。毛主席说："在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。"为什么不能搞大联合呢？除了刻骨的阶级仇恨，除了敌我矛盾，为什么不能搞大联合呢？为什么一定要分成两大派呢？没有道理的嘛！并且把两大派强加到工人中去，我同意总理讲话。要在大联合大批判中，高高兴兴迎接伟大国庆十八周年！（口号略）

江青同志：刚才总理、伯达同志讲话，我同意，我没有更多的东西讲了。这些时讲话讲多了些，讲多了没有人听。

我真诚的希望同志们多做自我批评。天地两派现在已经半年了，时间长了，有各种错误，犯了不少错误，应该自我批评，这些问题这些错误我是有责任的。好长时间好几个月，很少听你们的意见，八月初接见你们时，听你们的发言，我大吃一惊，发现你们的思想水平不是提高了，相反是落后了，近两三个月没有见，当然客观原因同志们会谅解，确实比较忙。主观上我们重视不够，多倾听你们的意见及时帮助你们这一点做得不够。不过犯错误也没有什么了不起，认识了改正了重新上阵比那些不犯错误还好一些。

此外，我还接受外地同志的批评，对北京学生太宠了，太溺爱了，不批评，批评少了，最近才批评了。过去总说你们的好，什么功大呀，好啊！固然文化大革命以来，革命小将、红卫兵小将，建立了丰功伟绩，但你们也不要背上这个包袱，压得透不过气来。功劳要别人讲，不要自己讲，不要自己记。有人讲要立第三大功了，碰鬼，我们在和陶铸作斗争时你还不知道干什么哩！

总之，你们学习马列主义毛泽东思想太少，截取字句教条式的学习，不联系实际，不联系思想活学活用，正因为这样你们不能科学地分析形势，不能根据毛主席的教导，历史的全面的分析形势，而产生了悲观失望的情绪。我还是建议你们认真地学习一些马列主义、毛泽东思想，你们学的太少了，领会不深。

另外，我建议你们，如果还是一个无产阶级革命派毛泽东思想派毛主席的好学生，那就要自我批评。作自我批评没有坏处，还会增加你们的威信。要有勇气作自我批评，勇敢地向对立面作自我批评，勇敢地向天派作自我批评，能不能？（答：能！）我也要求天派向你们作自我批评，都作自我批评，是否会好一些，如果都做到了那就了不起了。难的很啊！

我们在延安整风三年都是做自我批评，我永世难忘，哪批评别人？我们否定自己，又肯定自己，又否定自己，还不定有多少次呢？

你们个人主义了不得了，膨胀太厉害了，还有没有一点缝，要有个缝就扩大一点，装一点马列主义、毛泽东思想。

另外我们还有个缺点，在北京工农工作做得不够，运动落在你们这些知识分子手里了。你们受资产阶级教育对不对？（答：对！）你们受资产阶级教育，到处打听，风吹草动摇摆不定，搞什么动态、作战、窃听器，都要取消。互相勾心斗角，这是主席向来反对的。这哪里是毛泽东思想！

你们说江青同志批评，原来是批评我们的。就是这样。这是爱护你们。总理讲了，我要重复一下，要立新功。你们的错误就是二派，都背离了大方向，不是在这个问题上，就是在那个问题上。

你们立新功就是要搞好本单位的斗批改，配合社会上的大批判，你们就是怕斗批改，尤其是怕批改，要动脑筋，要掌握大量的材料，这是动脑筋的事，不出头露面，搞了本单位的斗批改不就是每个人都有事了吗？要不然就是少数人忙，多数人逍遥着。限一个月回来，不管什么事，包括回家在内，不回来不分配，不参加斗批改不毕业。斗批改我们不能代替你们，要你们自己完成，这个光荣任务在你们肩上，不在我们肩上。必须你们完成，今年还剩三个月了，开个头也是好的。搞好大联合、三结合，搞本单位斗批改，配合大批判。不要到处乱窜乱冲，去年点革命之火，今年闯了很多乱子。（姚文元同志：主席讲是帮倒忙）

主席说"告诉小将，现在轮到他们犯错误的时候了"。回去好好想想，不要以为你们大学就主宰一切，不要以为把你们贬低了。就是要贬低，不然要上天了，天派上天了，你们也入地了。（笑）我们依靠军队，主席一声令下军队是跟毛主席走的。我说的是真话，正确的。

此外，我建议你们提高革命警惕，注意坏人，你们有些错误，是坏人引诱你们犯的。

有些坏人以左的面目出现，搞两面派，我们也有个认识过程，何况你们，所以不能责怪你们。但你们要提高警惕，善于识别。

第251页"看一个青年是不是革命的，拿什么做标准呢？……。"同志们你们想想，你们与广大工农结合了吗？这是标准！好好想想。

第252页"知识分子……他们的思想往往是空虚的"，检查你们的思想是空虚，还是踏实？"……他们的行动是动摇的"，你们是动摇的还是坚定的？你们起先锋作用，但同志们想想你们能不能革命到底？读语录，可以看到主席伟大的预见。朱成昭就是一例，开始参加文化大革命，后来成为革命的敌人。你们对这本语录理解不够，要学习马列主义、毛泽东思想。（讲解了列宁的"'左派'幼稚病"第四章）

同志们应该觉悟了，自己就那么革命？比中央都高明？唯我独革。

斗批改深入不下去，坐不下来，就是没有把毛泽东思想武装头脑。例如北师大，陆定一、刘少奇放了不少毒，你们批判了多少。他说实现他的两种教育制度和两种劳动制度就实现了共产主义，胡说八道。苏修的，你们批判了多少，改了多少。例如地质学院×××，×××都在你们学校，何长工，薄一波，陶鲁笳文化大革命中都插了手，这个工作很大。斗批改要用头脑，而现在有人用手用脚，用口骂人。要提高警惕，要有敌情，你们学校没有少许坏人，我不相信。外语学院，外事口苏修、日本、美蒋特务，东北有人伸手。甚至敌人一起坐到主席台上。（江青：奴隶主义，洋人什么都好）洋人什么都好，放屁也是香的，月亮也是圆的。外交系统不能这样下去！今天不经过总理向巴基斯坦提抗议这是向中央夺权，这是错误的，要向资产阶级思想作斗争，高举毛泽东思想伟大红旗。

地院9·7小报犯了错误（昨天清华小报也犯了错误），你们刊了杨尚昆儿子的文章"揭发杨尚昆"，他是揭发杨尚昆吗？他把杨错误归到国家推行了高薪制。时刻注意老保翻天。

康生同志：我完全同意总理、伯达、江青同志讲话。

特别是江青同志讲，要好好学习马列主义、毛泽东思想，很重要。在今天江青同志领大家读语录，为什么选这几段主席语录，要深思一下。头一条"领导我们事业的核心力量是中国共产党，指导我们思想的理论基础是马克思列宁主义"。你们了解不了解中国共产党，你们现在如何理解，怎么认识中国共产党？不管天派、地派，什么派，现在都应想想这个问题。当然不是所有的人都没想，但有的人错误地认识了这个问题。我们的党是光荣伟大正确的党，我们在文化革命中打击了党内一小撮走资派，这是否损害我们的光荣？不损害。江青同志提议你们读一读第224页第二段，"党内不同思想的对立和斗争是经常发生的，这是社会的阶级矛盾和新旧事物的矛盾在党内的反映。党内如果没有矛盾和解决矛盾的思想斗争，党的生命也就停止了。"

我们揪出了一批叛徒、特务、变节分子、走资派，这不更使我们党更加纯洁了嘛！如果动摇了对我们党的正确认识，那是错误的，这就是读的第3页第二段"我们应当相信群众，我们应当相信党，这是两条根本的原理。如果怀疑这两条原理，那就什么事情也做不成了。"同志们，你们想想你们队伍中有没有在这个问题上怀疑，有没有？有勇气应该说有，你们当中有些人怀疑毛主席领导的中央。认为我们的领导，中央文革、军队是一群资产阶级政客，勾心斗角，有人说我们是谁的后台，说我是你们的后台（地派），这是对我的侮辱！（生气）（江青：忘了一点：应该怀疑美蒋特务，苏修、日本特务），但你们颠倒过来了。怀疑我们。我们对小资产阶级思想，资产阶级思想做长期的斗争。在第17页"在我国，资产阶级和小资产阶级的思想，反马克思主义的思想，还会长期存在"。这一点应引起深思。讲到青年"世界是你们的，也是我们的……"光读这两句就不够。

你们要冲击解放军，中央三令五申都无效，要撤回联络站，你们口头答应，但就不撤。还冒充红代会的，甚至说中央文革批准的，代替人家包办一切。所以我们向你们提议：撤回联络站，搞本单位斗批改。你们认为是大毒草，这样讲法是错误的，基本上是错误的。搞本单位要靠自己啊！限期一月，回家的，到别处去的统统回来，不回来就开除学籍；毕业生不让毕业，（江青同志插话说：不分配工作）不给工资，有政治挂帅，也有物质基础嘛（江青同志插话：他们认为党和国家是可以欺侮的）。

有些半工半读，月初领补助费到处串联，到处搞乱子，大庆就有些人去搞了乱子。回本单位搞斗批改，在外面到处揪军内一小撮是错误的。

我们认为军队和地方都是回本单位，发扬四大，搞好本单位斗批改，（江青同志插话：军队只能支左不能搞派系斗争）军管军训也好，都要朝着一个方向努力，支左不支派，要党性高于一切。你们到各地设联络站，外地也到北京来。不是根据中央指示，而是根据小道消息。我们规定外地的除中央找来的代表以外，不准用普通电话，越用乱子越多，拿些谣言打电话回去。外地有人抢了枪还带到北京来。（江青同志插话：带枪到北京来了）有些北京学生回来也带了枪，说是胜利品。你们从那里得来的，从美国鬼子手里吗？从印度反动军队手里吗？不是，是抢来的。（江青同志插话：从解放军那里抢的）统统交到卫戍区，行不行？（众：行。江青：我看你们回答的劲不大，是有意包庇这些人。凡是枪支、匕首都要交到卫戍区，这样才是一个革命左派。）不仅如此，还把北京的派性带到外地去，影响外地。必须改正对解放军的错误态度，去年红卫兵诞生时，就说是解放军的后备力量，今天也带红卫兵臂章来的，要向解放军学习。对于解放军的缺点，要同志式的提出批评，相信解放军一定会改的，这是一年来证明了的嘛，那有这样好的解放军，抢枪时还在读主席语录，多么动人的场面！

第三，我们要巩固三结合的革命委员会。不管是学校、工厂、地方的都要这样做。革命委员会是新生事物，象初生婴儿，虽然有缺点，不会说，不会走，毛手毛脚，但是不象我们衰老的人，他有无限的生命力。我们要扶植他，不要有点缺点就挑三挑四的。这次对北师大革命委员会就是持这个态度。这并不是说北师大革命委员会没错误，谭厚兰同志来了，你自己知道。我们严厉的批评了韩爱晶、蒯大富，据说他两人亲临指挥开会，据说后面还有谁。天派掉下来、地派钻出来，成一派，毛泽东思想革命派。

北京市革命委员会的通知（指关于北师大的），毛主席亲自批准，支持一个新生事物，要不制止，会引起连锁反应，全国都要受到冲击。对于北京市革命委员会，要支持，不要分裂革命委员会。

从这三个问题看，北京的各学校或多或少犯错误，要对你们进行教育。主席要我们在你们犯错误时帮助你们，爱护你们。你们一些错误看法，不符合毛泽东思想，这些是过去旧教育的毒化作用，在你们身上发作了。大方向掌不准忽左忽右，稍有风吹草动，就疑神疑鬼。这是小资产阶级的狂热性。我们青年时，没有这样的领导，我有错误，你们告诉我，这欢迎。第一是要干到老，第二是要学到老，第三是要错了就改，坚决改，改到老，第四就是跟到老，跟毛主席，跟主席的接班人林彪同志．

有人说你有这错那错，对，有错，可有的人养几年病了，一搞文化革命出来了，伸手了．有这样的啊！你们才有多少经历．共才一年，包袱不多，我们包袱多也不能骄傲，你们就更要努力，吃老本不行。有些老同志吃老本。犯了错误也要挨批判。批陈、批谭，我们是支持的。聂元梓立了两功，第一张大字报别人帮了他，把名签在第一个，立了一功；揭露了反党集团，可不能吃老本，不进则退。小资产阶级狂热──消极，从极左到打扑克逍遥，这是小资产阶级思想。

这里呼吁外交院校不要到外交部去，那里国家外交大权，一不小心就犯错误，那里有机密，是啊，有高度机密的东西，因为和帝修反斗争啊！八月份办了三件错事，很被动。

国庆节前把没军训过的搞搞训练，增强组织性纪律性，不联合的学校不给他派解放军训练，不参加国庆。

你们在城里，与工农结合机会少，过了十·一，让你们去支援郊区县搞三秋，是个与贫下中农结合的好机会。

谢富治：同志们，刚才总理、江青同志、康老都讲了话，他们做了重要的讲话，要好好学习，开门整风。我们要搞革命的大联合，要搞斗批改，要搞革命的三结合。斗批改要配合全国的大批判，尤其是要搞好斗批改。江青同志的讲话，这是代表我们伟大的领袖毛主席、代表党中央的，不能当成耳旁风，要好好学习。如果同志们搞了斗批改，大联合，三结合，大批判那就是掌握了斗争的大方向，尤其是大联合，只有大联合，才能斗批改三结合。从此以后取消两派，天派、地派都不要，只有毛泽东思想无产阶级革命派。

以毛主席为首的无产阶级司令部是不容动摇的，这不仅是我国革命司令部，也是世界革命的司令部，对于攻击无产阶级司令部的人表示极大的愤慨！

（中国医科大学红旗公社稿）


中央首长接见西藏军区任荣等人时的指示

周恩来陈伯达康生

1967.09.18

〖九月十八日晚上八点二十四分到十一点三十分，周总理、伯达、康生、江青、富治、文元、法宪，接见了西藏军区任荣、陈明义、张鹤田和苗丕一、周仁山、任荣等同志向中央首长汇报了西藏文化大革命的问题后，中央对西藏问题作了如下指示。〗

一、拉萨两派均定为革命群众组织，实行革命大批判、大联合；

二、拉萨各派组织必须马上停止武斗，不准调农民，牧民进城。凡是已经调进城的，立即劝说他们回去；

三、抓革命、促生产、促战备、促工作，立即恢复交通运输，保证交通畅通；

四、防止坏人挑拨离间，搞破坏，挑拨民族关系、军民关系，不要上敌人的当；

五、立即出《西藏日报》电讯版，报纸要传达毛主席、党中央的声音，这是天经地义的，《西藏日报》应立即出版，谁不这样做，就是对抗中央。

以上各点，看那一个革命组织执行得好，这是对革命组织的一个考验，谁按这个执行的就是站在毛主席的革命路线上，要求双方对以上问题达成协议。

（根据任荣同志传达记录整理）


中央首长在六七年国庆节筹备工作动员大会上的讲话

周恩来陈伯达康生1967.09.20

〖时间：1967.9.20下午三点三十分至五点五十分，地点：人民大会堂。〗

周总理：

同志们！战友们！为了迎接我们伟大的国庆，北京市革命委员会召集各有关方面的人员、各革命组织的代表，召开这次会议，来推动和迎接这次国庆，紧跟毛主席伟大的战略部署，迎接国庆。我希望北京市无产阶级革命派实现大联合，在无产阶级文化大革命中立新功，为了迎接伟大的国庆而奋斗！

九月是不平凡的九月，你们听了江青同志九月五日对安徽的讲话录音，这个录音在各机关、工厂、学校、公社都放了。你们也知道我们在九月一日在北京市革命委员会扩大会议上，由江青、伯达、康生和我四个人讲了话，特别是前两天，我们召集了北京市大专院校代表分别谈了话，本来应该在一起谈，但因北京的大学人为的分成两派，所谓天派、地派，实际都是红代会的。我们认为这是小资产阶级的派性。我们号召他们在毛泽东思想的基础上实行革命的大联合，作真正的无产阶级革命派。因为参加了红代会，红代会是中央、中央文革都出席了，同样出席了工代会、农代会，他们已经联合了。我们号召从小资产阶级派性回到党性，回到毛主席的革命路线上来。

这个号召起了作用，这两天许多工厂、机关、学校纷纷表示要大批判，实现革命的大联合。上星期六，一百六十多个中学实现了大联合，许多工厂机关也都实行了大批判、大联合，两派的头头在讲条件谈判，他们的群众等不及了，自己敲锣打鼓联合起来了，他们逼着代表取消谈判条件。群众说："我们保护毛主席的革命路线，搞大联合有什么条件好讲。"证明了毛主席的战斗号召，江青同志的"九·五"讲话完全符合群众的要求。工人说："现在摆开学生的干扰自己联合起来"，这就给我们红代会的代表一个善意的教育和深刻的批评。

我们不否认去年的现在，学生从学校走向社会，从北京到全国，点起革命之火这个丰功伟绩，可是火已经点起来了，就应该依靠各地的工厂、机关、农村，自己进行革命，革命靠自己嘛！解放自己。自己起来誓死保卫毛主席，誓死保卫党中央。彻底的批判了资产阶级反动路线。

今年一月的上海，工人学生联合起来对一小撮走资派进行了夺权斗争，主席亲自批准广播全国，席卷全国，形成了全国的一月风暴。当然，革命发展的高涨，不甘心失败的分子进行种种阻碍，走资派掀起了二月逆流，有我们伟大领袖毛主席和中央文革领导的努力，击退了这股逆流。在这过程中，成立了七个省的革命委员会，这就是上海、山东、贵州、黑龙江、山西、北京、青海。最近八个省、市、自治区解决了问题，即甘肃、四川、河南、内蒙、湖北、湖南、江西、浙江。在六、七、八月，初步解决了夺权斗争，或成立了革命委员会筹备小组，或揪出了一小撮破坏分子（如内蒙的王逸伦、武汉的陈再道）。有些省在领导上改了组。现在正在继续解决十个省、市（区）的问题（广西、广东、福建、江苏、安徽、天津、河北、辽宁、宁夏、陕西），这样剩下的也不多了，如新疆、西藏、昆明、吉林。这就证明我们今年夺权后，在继续巩固两条路线斗争的基础上，又深入了一步，在斗争的广度和深度上大大地前进了，这是伟大的胜利。是按照毛主席的战略部署，一个省、一个省的解决问题。毛主席说：六、七、八月形势很好，工作大大前进。并督促我们在九月份把工作做的更好，特别是北京的守卫工作和北京周围的省市。为什么呢？在七、八月份北京的大专院校红代会对形势估计出现了悲观论调，和我们伟大领袖毛主席的估计相反，毛主席说六、七、八月形势很好，工作大大前进。而他们说什么"全国处于资本主义反革命逆流复辟前夕"，"更大的逆流要出现"。北京的许多学校认为要用"武装夺取政权，战争解决问题"，这种提法是错误的。可能受到当时宣传"揪军内一小撮"的影响。不是说军内没有坏人，如解放后高岗、饶漱石、彭德怀、黄克诚，现在有罗瑞卿，这次文化大革命显著的有青海的赵永夫，内蒙的王逸伦，武汉的陈再道、钟汉华，这种情况是极个别的。从整体上说，解放军是举世无双的，是毛主席亲自组织培育出来的，林副主席亲自指挥，用毛泽东思想武装起来的、强大的革命军队，这样的军队在文化大革命中经受很长时期的考验，在考验中做出了成绩。为了保护群众，他们挺身而出，做到了四不：打不还手、骂不还口、不动气、不打枪。极少数坏人开了枪，绝大多数是劝阻群众不要打砸抢抄，挨了骂也不怒，甚至在最近一个时期，夺解放军的枪，在海防、边疆他们因为没有中央的命令，枪被抢了以后，回来痛哭，也没有向群众进行打骂或开枪。这样的解放军是真正经受了考验，是真正的劳动人民的队伍。我们的解放军称得起是毛主席教养出来的战无不胜的武装的队伍。不仅在战备、支援越南方面，而且在文化大革命三支两军工作中做出了伟大的成绩。所以要相信和依靠这支队伍。这样一支军队，即使在运动初期，即今年一月二十一日我们伟大领袖毛主席批转安徽军区支持左派，开会提出三支两军后，特别是大军区野战军在支左工作中，由于他们很久没有进行群众工作了，免不了轻率的表态而犯了一些错误，但这和刘邓陶和某些领导人的资产阶级反动路线的错误不同。刘邓陶不是从文化大革命开始的，而是长期的反动路线，长期以来脱离群众，当官做老爷，压制群众、打击群众，性质是严重的。而我们的军队由于认识不够，经验不足，不认真，不得力，犯了一些错误，但一来到北京，毛主席和林副主席提出来以后，绝大多数都听话，痛痛快快地承认了错误，改的也很快。方向性路线性错误虽然很类似，但性质是不同的，责任不一样。我们对解放军有充分信心，他们不会违抗毛主席和林副主席的命令，相反会迅速改正，一旦需要对帝修反斗争，这些领导同志绝大多数一定和我们一道奋勇杀敌。所以我们说"武装夺取政权"是错误的，是极端错误的，你夺谁的权呢？我们已经解决或正在解决的地方还要夺权吗？那是我们伟大领袖毛主席批准的。难道还要脱离党中央和中央文革另搞一套吗？！这是受坏人利用或认识错误。"战争解决问题"就是打内战，当然从这种形势估计就发生两件事，一是夺枪。七、八月份很严重，夺野战军边防战士的枪，抢战备物资，抢仓库，抢军车运输队，甚至抢军衣，撕战士领章、帽徽等，侮辱我们人民解放军，更严重的是把援外物资都夺走了，切断铁路线，这种行为我们要坚决制止，发布了九五命令，这件事在九月份一系列讲话，特别是江青同志的讲话录音在全国广播，把毛主席的声音传达到各组织中去以后，引起了很好的反映，纷纷地交出了武器，大多数地方积极响应，不管那一派都签了协议，停止了武斗，劝阻农民进城武斗，积极恢复铁路交通，在工厂里欢迎另一派回厂抓革命促生产。这证明群众大多数是要革命的，是要跟毛主席党中央走的，是要走社会主义道路的。广大群众立刻响应，这就教育了大专院校组织中少数对形势的错误估计。只要把毛主席的声音宣传到群众中去，群众就会跟上来，这又证明毛主席提出的相信群众的真理。

还有一件事，在错误估计中，为了实现"武装夺取政权，战争解决问题"，北京某些学校提出第三次大串联。他们没有完全听我们的话，到处设联络站。现在有的听了，有的没听。到现在全国各地经常诉苦，说北京的学生假借中央文革联络站的名义，干涉人家的革命。我刚才说了，去年大串联的作用，可是今年全国红卫兵都有组织了，保守势力多数都垮了，现在起来的都是要批判走资派，今年再串联就不对了。毛主席说，虽然主观愿望是好的，客观上是帮倒忙，要听伟大领袖毛主席的号召，撤回了不少，但还没有全撤，要撤回来嘛！在外边做了很多错事，这是用小资产阶级派性支持一派打击一派，使那些地方大批判，大联合很难进行。现在正式宣布：限一个月以内，大专院校、中学、半工半读学校在外地串联或回家去的都回本地、本单位，一个月还不回去就开除他们的校籍，即使是毕业了，满期不回也不承认，也不分配他们的工作。特别是号召北京大专院校和中学红代会的领导同志们回去打电话，发紧急通知，北京要做出模范来，国庆节前都回来，我们相信两个红代会代表，你们在毛主席身边，经常见到无产阶级司令部的人，会逐步学会毛泽东思想，跟的更紧，相信一声令下就回来，这是检验你是不是听毛主席话，做毛主席的好战士。如果由于运输因难可通知市革委会成立专门机构，有困难可以转告我的值班室，马上解决你们的困难。我们和你们是有感情的。今天江青同志身体不好，很累，她来看看你们。你们去年是急先锋，不要辜负这一光荣称号。过去对形势估计错了，你们改过来就证明紧跟主席战略部署。

第二件事对上访人员，名义叫上访，但现在在北京正式接待的还有三、四万人，在我们正式接待的以外的还有不少，有的在学校里，"战斗的友谊"不好劝回去，无产阶级的战斗友谊嘛，应该劝他们回去战斗。这些人不回去，不会接受他们上天安门检阅的。你们好好劝他们回到本单位去，进行革命的大批判，搞本单位的斗批改、大联合。除中央留下的解决问题的以外，都应劝他们回去。你们那地方就成了他们躲风的地方，他们说那地方给他们赶出来的不敢回去。现在我们正在解决嘛，如安徽，江青同志讲话后，合肥两派并肩游行，互相学习，别的如广东、广西、福建、天津、河北、辽宁、陕西、宁夏纷纷在北京达成了协议，要制止武斗，封存枪支，互相放人，劝农民不进城，订立拥军爱民公约，欢迎离厂、离矿的人员回去抓革命促生产，军事院校、文体单位、医院、军工不跟军队以外的组织串联，在本单位搞革命，进行斗批改、恢复正常交通运输这些大的问题。在北京已有十来个省都订了协议，江苏也来到北京也签定了，都是响应我们伟大领袖的战斗号召。因此不能回去是没有理由的。如红成，我们叫他们来一百多个代表，他们来了一千八百多人，我们有意不见他们，他们不承认四川革命委员会筹备小组，和省革筹搞对立，也要抓军内一小撮走资派，李井泉，廖志高、杨超等一小撮都揪出来送去斗了吗？为什么不回去。只要他们一两天内一千多人同意动身，我们就同意马上接见他们。（对谢）谢副总理，我们说的话要兑现的，没有理由不回去。全国各省市今年的国庆比去年要搞的更好的。

第三件事：也是北京传出的坏风气，首先是打人，从去年八月份王任重没经中央批准组织十万人大会公审所谓流氓分子（青年）搞弯腰、下跪踏上一只脚。青年错了就要教育，给群众造成很坏的影响，更远的有反革命分子王光美在桃园就用过"燕飞式"（就是现在的"喷气式"）。这样的事对我们的小将影响很不好。去年这时候我说服了两个十万人的斗争大会（一个斗杀人犯的老婆，一个是斗犯错误的同学）。绑架也出现在北京，叶向真带着人突然绑架彭真，当然彭真由专政机关来管，二分钟就无影无踪了，费了很大力气才找到了，后来还是自己管不了嘛，送到卫戍区。绑架成风，抄家、抓人、私设公堂、抢档案……一直到现在这个风还没有煞住，由反革命分子带头做的，这不能说"创造性地发展"。还有的搞窃听、偷看笔记、偷看信、私设秘密电台、搞密码、报告双方的波长、呼号，可以被国外听见，这完会是违反国法的，严格说这是反革命行为，但硬是有人这样做，希望你们自己注意，提高警惕，自己发现。还有一件事，一些组织搞动态组，就是情报组，比中央文革大多少倍，伯达领导的中央文革加上工作人员只有几十人。有的非常大，一个学校可以搞一两千人，收集全国情报、互相传抄、不正确的消息，好的当然也有了，大字报还未看见，甚至海外都听见了，只有国家才有权搞情报。还有作战组，打内战嘛，我们在无产阶级专政条件下，应该健康地发展革命组织，搞动态组作战组我们在"五四"运动还没有搞过，那时到新华门请愿和反动警察打架，今天换了人间么，无产阶级专政的国家伟大领袖毛主席领导嘛，学校有、机关也有、工厂也有吧？军队也有，劝你们取消这两个组织好不好？要有敌情观念，国外、国内都有敌人，地、富、反、坏、右、屡教不改的走资派，还有叛徒、反革命三反分子，最近打下了美机，沿海有敌人，印度进攻，外蒙征兵，为什么不提高警惕呀！不要搞这些。六·六通令、九·五命令、公安六条、军委八条十条，江青同志四月二十日讲话都讲了，把拥军爱民的精神结合起来，九月份我们的讲话都结合起来，把这些东西都取消，认真学习贯彻十六条，进行真正的大批判、本单位的斗批改，大联合，这些作风不利于大联合、斗批改，不仅自己不做，还要劝别人不做，在首都要做出模范来。

第四件事：迎接伟大的国庆做好准备工作。机关、工厂、学校、郊区农民、居民、重要单位都参加检阅，派军队，帮助组织操练，不听话的不参加操练，没权参加，编组训练中要搞联合，无论那一派除了"五·一六"秘密组织和个别靠边的以外，一般群众都要联合起来。机关、工厂、学校、居民都要联合起来。不联合的，一派来的不批准。就在这个问题上开始，接受伟大领袖大联合的指示。

第五件事：要表现我们的组织性和纪律性，保证国庆安全。去年很安全，那时我们没有经验，敌人也没有经验。经过一年四个月我们和敌人都有了经验，坏分子、敌特、地、富、反、坏、右和在居民中的一小撮坏分子，他们专门剌探的我们的消息，大街上的大字报我们没时间看，他们可有时间看。现在大字报不严格审查就会泄露机密，国庆上街的大批判专栏要击中要害，要表现出我们的政治水平。现在北京未发现有夺枪的现象，但也有两种枪，一种是外边人带进来的，希望各工厂、机关、学校、居民，很好的检查，送交卫戍区司令部，违法的要收回，另外一种是北京外出串联的学生带回来的"胜利品"，我们听了很难过，把对方和解放军的枪抢来叫做"胜利品"，把人民内部矛盾敌我化了，希望各革命组织清理一下，凡是不合法的武器都交出，可以不可以？希望对此做出模范！要做拥军爱民的模范。要抓革命促生产、促工作、促战备，在我们迎接伟大的国庆的时候要抽出时间来，好好地学习毛主席著作，只有十天了，要急用先学，立竿见影，学的更好，要表现首都红彤彤的毛泽东思想武装起来的伟大的战斗队伍，以大联合成绩向毛主席和林副主席献礼！

陈伯达同志：

我完全同意总理刚才的讲话。不管你是什么派什么人，都要把那些妨碍人民群众前进的包袱丢掉，把小资产阶级的派性看成一堆臭狗屎。一切无产阶级革命派联合起来。北京的工人同志不要被那些具有派性的学生所迷惑，弄错了大方向。北京的工人阶级必须在毛主席的领导下成为革命大联合的模范，成为抓革命大联合的骨干。刚才总理说过，我们北京工人阶级没有很好组织起来，学生插手搞派性、搞武斗，北京的一切革命派必须成为拥军爱民的模范。北京到外地的学生必须回到北京来，下面还有一些不好听的话还是要讲，要坚持节约闹革命，各学校单位的财政开支要公开，各学校的革命小将应该说革命小兵，一说"小将"就飘飘然。其实是小小兵，还没有学会一、二、三、四走步，不要出去坐小汽车，这要走到修正主义的道路上去。我们不需要，要坐大汽车和老百姓一样，说这些可能不高兴，如果必要的时候，例如革命委员会召集开会派车接，你们学校不要自己搞小汽车，小汽车的汽油那里来，还带个秘书，这就会飘飘然，成了小官僚，才一年多啊！要坚持三八作风，坚定正确的政治方向，艰苦朴素的工作作风，机动灵活的战略战术。这个灵活的战略战术，就是紧紧地掌握斗争的大方向，紧跟毛主席的战备部署，高高兴兴地迎接国庆。大家要用高度无产阶级的纪律、秩序，在无产阶级文化大革命的胜利声中接受我们伟大领袖毛主席的检阅。（口号略）

康生同志：

我完全同意总理、伯达同志的讲话，没有很多要讲的了。今天的大会是个动员大会，准备大会，动员、准备什么呢？准备纪念我们伟大中华人民共和国成立十八周年，在这个伟大节日中，大家要团结一致，要高呼无产阶级文化大革命取得伟大胜利，要欢呼社会主义革命、社会主义建设十八年来所取得的伟大胜利，更重要的是毛主席的革命路线取得了伟大胜利。我们的无产阶级专政已经十八年了，我们要团结一致，表示我们无产阶级共和国巩固和发展。因此要好好地动员，好好地准备，我们北京市革命委员会成立整整五个月了，我们新颖的红色政权雏形已经诞生五个月了，这是第一次检阅我们的力量。北京市革命委员会过第一年，使我很高兴。回想一下，形势是大好，还是不好呢？去年没有革命委员会的，今年有了。北京的形势大好，全国也是如此。北京革命委员会的成立的确是全国的模范，事先举行了四代会，使革命委员会准备更加完备，把广大群众的意见集中起来，应该是全国的模范。去年没有四代会嘛，今年都有了，你们都有很大功劳。你们要庆祝自己的第一年国庆。但是也有人对革委会不大重视，他们不是时时刻刻地保护红色政权，象爱护眼珠一样，用小资产阶级狂热性，今天打倒这个，明天打倒那个，还要打倒谢富治。不是说革命委员会没有缺点，但是，要爱护它，要保护政权巩固和发展，要在庆祝中把革委会的威信提高。

我们伟大领袖非常重视你们的政权，你们要很好地保护它，为了使文化大革命搞得更好，为了使国庆节过得更好，周总理提出了很多问题，散了会要见诸实行，在毛主席革命路线下促进革命大联合，这是检验一年来文化大革命的最重要的一条。最近的气氛使我非常高兴，江青同志九·五讲话以后，更是出现了新的大好形势，这正是林副主席所说，文化大革命在全国要出现新的更高的团结的大好形势。现在北京已有这个苗头。各革命群众组织，经过批评、斗争，甚至打架，将要在新的基础上团结起来。要促进、巩固、发展这个团结，北京市应成为模范。安徽比北京武斗厉害得多，但"九·五"以后，合肥两派举行二十万人并肩游行。今天淮南又举行了二万人游行，北京大专院校九月二十五日也准备开这样的会，我很高兴。

北京市的工人同志们要起带头作用，要起无产阶级领导作用，两派受大专院校两大派的影响。我们要下定决心，无产阶级要领导他们，不是他们领导我们，当然不是要同学去打架，他们有好的东西我们要学习，宗派、小团体，不要学习。毛主席说："在工人阶级内部没有根本的利害冲突"。都是阶级弟兄嘛！"在无产阶级专政下的工人阶级"不是资产阶级专政下的工人阶级，毛主席领导的中华人民共和国的工人阶级没有理由分成势不两立的两大派，谁举得出分裂的例子和理由可写出来贴到天安门上去。我希望北京市工人同志起带头作用，由你们的大联合推动学生的大联合，今后在革命的大批判和大联合中将会成为模范，希望同志们紧跟毛主席的战略部署，牢牢掌握革命斗争大方向，高举毛泽东的无产阶级革命大批判的旗帜，把党内最大一小撮走资派批倒批臭，把革命的大批判和本单位的斗批改结合起来。（口号略）

谢副总理：今天这个动员大会开的很好。总理、伯达、康生同志讲了非常重要的话。现在离国庆还有十天了，希望北京所有无产阶级革命派动员起来响应毛主席的伟大号召，搞好革命派大联合，响应各位中央负责人的号召，响应江青同志前几天的号召，坚决实现革命派的大联合，搞好大批判，搞好斗批改，迎接国庆。最关键是革命的大联合，联合起来欢欢喜喜过国庆，联合起来把今年国庆搞的比去年更好。

最近毛主席、林副主席和中央文革一系列讲话，北京市的工人、学生，都在响应这一号召。现在出现了好的气氛，已经形成联合高潮。北京革命受毛主席、林副主席和中央文革的教导，要做全国的模范，趁热打铁，不管工厂、机关、学校，在毛泽东思想的基础上，在毛主席和中央文革的领导下，坚决走大联合的道路。只要联合起来，什么问题都好解决。毛主席和中央文革看到了这个问题。坚决走大联合的道路，过好国庆节。加快联合速度，加快国庆节十天准备工作，在联合问题上，在国庆问题上立新功，作出新的贡献！

（本文根据记录整理，仅供参考）

首都出版界革命造反总部翻印


陈伯达姚文元接见《解放军报》编辑小组时的讲话

陈伯达姚文元

1967.09.23

伯达：大联合报导中旧话不提，旧账不要算，责任不再追，共同向前看，这种提法是错误的。旧话不要说，如果是敌我矛盾也不要说了吗？就是革命群众内部，也要做自我批评，这样说不全面，办报的人头脑要清醒，反左的时候，注意防右，反右的时候要注意防左，不要只顾那一面，不然就要犯错误啊！有些话在口头上讲可以，譬如旧话不要说，写在文字上，要考虑周全，当前要考虑革命的大联合，但不要以为联合起来就行了，在革命的高潮中，最容易犯错误，最容易头脑发热，我们一方面要推动大联合前进，一方面头脑要冷静，要用毛泽东思想办报。

军报归纳四个问题：

一、革命大联合的基础是毛泽东思想，他的组织也是毛泽东思想的哩！革命大联合是建立在毛泽东思想上的，大联合的思想是毛泽东思想，大联合的灵魂是毛泽东思想，不是所谓无原则的联合，是有原则的，原则就是毛泽东思想。古田会议决议，毛泽东思想是纲领，现在大联合，也是毛泽东思想为纲领，要牢牢掌握这一点，有了这一点才能有革命的大联合。姚文元要以此为题，在人民日报写社论"毛泽东思想是大联合纲领"。

二、大联合不是和平共处，而是在斗争中取得的，大联合的本身就是一个斗争，通过斗争取得的，经过严重的斗争取得的。通过克服小资产阶级思潮取得的。能有这个大联合的局面有两条：一条是批判反革命修正主义，一是斗私，就是批修斗私，就是要破私立公，用毛泽东思想和派性作斗争，把各种错误思想揭露了，把敌人揭露了，才能实现大联合，大联合是在斗争中产生的，联合中有斗争，这样大联合才能巩固。

三、大联合自然有阶级斗争，自然是尖锐，激烈的阶级斗争，不要陶醉，认为天下天平了，马克思在写共产党宣言中，写了全世界无产者联合起来，但是一百多年了，还没有联合起来，要看到这是阶级斗争，要防止矛盾调和论，防止阶级斗争熄灭论，防止认为任务完成了，就万事大吉了，有种错误认识，什么矛盾都是可以调和的，只有用正确克服错误，矛盾本身就是不可调和的。再说革命的大联合，也会有坏人、敌人钻进来，要注意反"左"时防右，反右时防"左"。

四、大联合并不是目的，实现大联合是为了更好地进行无产阶级文化大革命，要向前看，不要满足现状，要搞好三结合，有力的搞好大批判，搞好本单位的斗批改，引导大家向前看。

（文元：总社转发的21日社论，我和伯达同志作了针对性修改，加了很多地方，标题上加上了"革命"，文中加了"要做艰苦的政治思想工作，要做艰苦的思想斗争，加了"政治"两个字还加了"无产阶级与资产阶级两种世界观斗争还没有结束。后面还加了"三结合"，"大胆使用干部"。）

不要凭预测，不要打听小道消息，列宁从来不凭回忆来写文章，而是把材料拿到手，分析材料，没有把握的事不要随便讲，写社论要少而精，马克思列宁主义、毛泽东思想水平要高，要集中一点，要点，一条一个命题，要注意标题的政治性，社论不一定每天一个，要周密的分析。


周恩来等回答群众组织代表关于大联合问题

周恩来陈伯达康生1967.09.24

〖时间：1967.09.24，1967.09.20，1967.09.21〗

周总理指示：

（群众组织代表提出四个问题请总理回答）

问：大联合组织建立后，各群众组织是否立即解散？

总理：不一定，要实事求是，各部情况不同，如果时间成熟了就可以。联合基础不巩固，有些问题有争论，对立情绪大，原则性分歧很大的，又不纯粹是派性的就可暂时保留，不要太勉强，各单位情况不一样，如果没有原则分歧了，就可解散。

问：临时协商机构核心怎样产生？

总理：总是要协商，通过协商是对等还是稍有区别不强求。（李先念同志介绍化工部的例子）化工部一派一千三百人，一派三百多人，人多的一派主动提出四比四，这无产阶级气量就很大了，这符合毛泽东思想，用这种办法就能消除隔阂。主席说：要批修、斗私。批修当然是大批判，批刘邓陶，不是小批判，为一个司局长、一个副部长长期争论。只有批修才能防修，批修防修是一致的。不能大小事情都无限上纲，不给人家改过自新的机会。既然大批判一致，为什么还有两大派呢？那就是派性，是小资产阶级思想，当然也是资产阶级思想。派性有个人打算，小团体主义、山头主义，造反派里青年学生和基层干部多，年轻容易急躁，有"左"的情绪，学生中小资产阶级思想严重些，因此就要斗私，在批修、斗私中就能找到共同点。人的多少是数量问题，占优势的要有个容忍精神，这样人数少的那一派就不感到小了，慢慢痕迹就少了。主席在抗日战争时提出：承认山头，消灭山头。山头就是各个根据地带来的，只有承认才能认识。要时常接触，使人家感到是同志式的关怀，隔阂就消除了。不承认就会忽视，抓对方越来越厉害。承认它就好办了。不是一个山头的天天接触，慢慢就接近了。你们才一年，抗日时期十年八年。承认山头，消灭山头，是主席的辩证法，懂得这个道理，人数多的就不要以人数多骄傲，你骄傲，人数少的就不服气。人数少的总是觉得在人面前低一头，你和他平等那就好了。文汇报社论《评"以我为核心"》写得好，交通大学就是一大派，一小派，大派提出以多数为核心。少数派也提出以少数为核心。他们少数叫反到底那一派，在一月夺权时曾首先写过夺权的文章，之后，他们觉得自己组织很纯，不发展了。要求以他为核心，人家就不干，就联合不起来。不要强调以我为核心，本来可以求大同存小异，结果变成派性分裂了。要掌握大方向，批修斗私，不要认为功劳大，造反在先就以我为核心，造反不分先后嘛，组织不要分大小，一开始就选举人数多的占优势，这就不是真正的民主，是资产阶级民主，看起来民主，实际不民主。我们不能根据人数多少，而是以质量来看，要协商。

问：现在能否采用巴黎公社的方式选举代表？

总理：现在一下子就搞巴黎公社方式选举，势必发展无政府主义，巴黎公社有好的一面，由下而上发动群众，直接选举；也有不好的一面，权力不集中了，武装没有抓紧。要通过协商，最主要的原则是群众可以撤换代表，把不称职的撤下去。我看巴黎公社也不纯，有无政府主义、布朗基主义，要好好研究。

问：大联合是按行政单位好还是按群众组织好？

总理：从群众组织逐步到行政单位联合，要根据具体情况，可以分两、三步走，方法由群众创造，我不能给你们划框框。最后还是要按行政单位联合，如果条件不成熟也不能下命令。要承认山头，逐步消灭山头。（9月24日）

陈伯达同志指示：

一切什么派都要把一切妨碍自己和人民群众前进的包袱丢掉，把小资产阶级派性看成一堆臭狗屎。一切无产阶级革命派联合起来，工人同志们不要被带有派性的学生们迷惑了大方向。北京的工人阶级在毛主席的领导下，必须成为革命大联合的模范。刚才总理说过了，北京的工人阶级没有很好地组织起来，许多学生到里边去搞派性，搞武斗。

北京的一切无产阶级革命派必须成为大联合的模范、大批判的模范。北京到各地去的学生必须回到北京来。（9月20日）

康生同志指示：

北京的工人要起带头作用，大专院校的同学要注意，工厂中的两派斗争是受大专院校影响的。工人同志们不要受大专院校的影响，下定决心，无产阶级要教导他们，不要让他们领导你们，我们不说要他们和你们打架，而是要联合他们。好的东西也要学习，派的东西不要。毛主席说："在工人阶级内部，没有根本的利害冲突。"就是说没有阶级冲突。"在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。"你们有理由的话把大字报贴出来。什么是势不两立的两大派组织？就是你吃掉我，我吃掉你。由你们的大联合推动学校的大联合。北京在大批判大联合中要成为全国的模范。希望同志们紧跟毛主席的战略部署，牢牢掌握斗争的大方向，高举毛主席的革命批判旗帜，把党内一小撮走资派批倒批臭，把革命的大联合和本单位的斗批改结合起来。（9月20日）

江青同志指示

大联合要讲全面，讲大批判，三结合，斗批改。大联合不是目的，是手段，三结合也是手段，不能只讲手段，不讲目的。"旧账不再算，旧话不再提，责任不再追，共同朝前看。"这句话不对，这样讲就没有原则了，没有是非了。现在要强调革命造反派的大联合，不仅要宣传组织上联合，还要宣传思想上联合。在毛主席革命路线上的联合，在毛泽东思想上的大联合，在斗争中的联合，完整的提法是：大联合、大批判、三结合、斗批改。（9月21日）


中央首长第八次接见天津赴京代表团谈话纪要

周恩来陈伯达谢富治1967.09.26

〖时间：一九六七年九月二十六日零时二十七分─二时二十分，地点：人民大会堂会议厅。接见首长：周总理、陈伯达、谢富治，陪同接见的有郑维山、罗元发。被接见单位：天津赴京代表团，同时被接见的还有保定赴京代表团。〗

郑维山：没想到周总理来参加我们的会，这是很难得的机会（鼓掌）。先请谢副总理作指示。

谢富治：谈不上指示，几天没见面了。这几天，天津市是好形势，天津市工人阶级响应伟大领袖毛主席的号召联合起来了。（众呼口号：向天津工人阶级学习！）下一步是搞大批判，斗批改，巩固大联合。天津这几天的好形势是毛主席伟大号召的巨大威力。我们要听毛主席的话嘛。按照林副主席说的那样，"读毛主席的书，听毛主席的话，照毛主席的指示办事。"有些单位起了带头作用，如反修锦纶厂，南开大学卫东和八·一八联合起来了，很好。

天津市是走在前面的。天津的事，是伯达同志亲自管的。武斗问题解决了，抓革命促生产问题解决了，下一步达成"政治协议"。在座的同志们再努一把力，解决两个问题：一是解决组织问题。以五代会为基础，先把组织从点、面上联合起来，这种形式比较好。以"五代会"为基础，加强扩大。"五代会"是中央承认的，是伟大领袖毛主席提出来的。先把"大联筹"和从未参加"大联筹"和"五代会"的组织，吸收进"五代会"。第二步，是筹备小组问题。不能把筹备小组放在一边，天津成立革命委员会条件是成熟的。

周总理：天津大大落后了，希望你们赶上北京，现在就赶上了。

谢富治：大家要再努一把力，要服从革命的利益、人民的利益，按系统联合起来。

现在国庆节到了，欢迎同志们在北京过国庆节，一边谈判，一边过节。欢迎你们到观礼台上去观礼。（众：鼓掌欢呼）过节是好的嘛，但是过节要献礼，把你们组织联合起来，是最大的献礼。

"大联筹"的赵……来了吗？（赵健敏：来了）老先生，你怎么不能联合呀？

周总理：你是按主席的指示办事，还是以我为核心？（赵健敏：我们主张"五代会"内外造反派联合起来，我们不主张以"大联筹"为核心，以"大联筹"为核心，这个提法是错误的。）大家都听到啦！（赵健敏：五代会加强扩大了，我们"大联筹"就解散。）你是天工的吧？天工一派是革命派，但你们不能否定"五代会"的革命派。"大联筹"是跨行业的，应该归口嘛，应该加强扩大五代会嘛。加强扩大也好，充实也好，你"大联筹"和"五代会"不能成立两个政权对立。凡是革命群众组织都要吸收到"五代会"里来，共同团结在毛主席的革命路线上来，高举毛泽东思想伟大红旗，按照毛主席的革命路线办事，按照毛主席指示的方向前进，才有方向。资产阶级路线是反动的，要打倒。不能自己创一个方向，以"我"这一派为核心，不管你造反多早，这样作都是错误的。《文汇报》已经批判了这个问题。

天津工人这次体现了先锋作用，百分之九十以上的都联合起来了。（众鼓掌，呼口号）特别高兴的是塘沽海港已联合起来了。（众：鼓掌欢呼）广大劳动人民是听毛主席的话的。油田联合起来了。毛主席的最近指示是在外地视察时讲的，我们传达的晚了一点。天津联合起来了，这一点不落后，要庆贺你们。（众：鼓掌欢呼）天津是工业城市，北京不是工业城市，上海发展的快，最先进的是上海，其次是天津。青岛、济南也是很好的。最近唐山怎么样？没有联合起来的，都是少数派在当中影响。一是走资派捣乱，二是坏人操纵，三是社会思潮影响。

工人阶级是领导阶级，学生应该把学校的斗批改搞好嘛。（众：呼口号）

象我这样的人，快七十了，我还是要紧跟毛主席，学到死，改造到死，跟到死。你们年青，是早晨的太阳，是有希望的。你们多老了？一年多，有多少经验？我们不能看你们犯错误。青年人犯错误是允许的，但是我们看到你们犯错误，要提出批评，否则就是我们的罪过。天津这一派我不很高兴。有一个好消息，南开大学两派联合起来了，不管怎么样，你们是大学生，我是中学生，比你们低一级嘛。卫东、八·一八两派应该联合起来嘛。在毛泽东思想的基础上联合起来，才会巩固。

工厂本身就是要抓革命，促生产，好联合，也好巩固。学校就差一些。各学校要规定一个时间，都要回学校来，如果不回来，就开除学籍，不让毕业。你们有没有诚意接受这个协议？（众：有）去外地串连的，中央已决定不招待，不开支。这一点，要靠你们自觉的执行，回到本校搞斗批改。客观条件已成熟，就是考验革命小将的时候，看你们听不听毛主席的话。

我对天津学校的问题，刚才看了一点材料，还有一点逆流。哪有那么多走资派？要结合他们，让他们工作。不能打击一大片，要解放大量干部。首先是革命群众组织的大联合，掀起大批判，结合本单位斗批改，这是完全有条件的。毛主席视察、高瞻远瞩。你们谈多长时间了？（众：一个多月了。）工人同志们懂得，生产已过三个季度，第四个季度生产要抓了，要联合起来抓革命，促生产，对国庆献礼。

你们如果有勇气接受北京红代会的经验，用这样的方法，采取措施，限定时间，北京六十二所学校全部通过，一个月内回来，不回来开除学籍，不给分配。四大民主嘛，但你违犯毛泽东思想就要强制。天津要经过多数人讨论，要真正多数人主张这样做才能发表。

去年这个时候，大中学生是文化大革命的先锋队，今年这个时候，是大批判，大联合，结合本单位斗批改。如果你们不赶上来，就要落后了。工农队伍已经起来了，你们不能再来左右群众，左右全局。不听主席的，不听群众的，也不听解放军的。人民解放军最听毛主席的话，尽管在"三支""两军"工作中有这样或那样的错误，但他们最听党的话，人民解放军是伟大的、光荣的。揪"军内一小撮"的口号是错误的，现在正纠正。解放军坚决执行四不，在群众夺枪的时候，不动手，还念语录。你们天津夺枪了没有？（众：没有）解放军是爱民的，你们应该拥军。江青同志在北京革命委员会成立大会上讲的主要一条是要拥军。解放军经八、九个月的考验，是最听主席的话的，毛主席、林副主席一句话，有错误就改了。我们现在是三相信、三依靠，这是中心的环节。人民解放军是热爱人民，是毛泽东思想武装起来的。两次地震，六三年在石家庄，我是亲眼看见的，一声令下，立即行动。所以，你们学生如果不快赶上来，就要落后了。

谢富治：石家庄还在揪"军内一小撮"。

周总理：我们学生到处抓"军内一小撮"，错了。当然现在不抓了。学生要想一想拥军做的怎么样？军队要想一想爱民做的怎么样？

武汉"百万雄师"的问题，把情况和群众一说清楚，就不成其为百万雄师了。

天津的学校联合，还有些困难，他们不讲用毛泽东思想去指挥全国。学校就去包办一切，总想支配天下。包打天下的思想是错误的。

老保翻天有两种：一是走资派在后面操纵，坏人可以搞起来。二是社会思潮，思想里有"私"字，个人主义影响，组织小团体，派性高于党性。联合的关键在那里？主席说了四个字，"斗私批修"。这是主席指给我们的斗争方向。大联合要建立在"斗私批修"的思想基础上，一定要多作自我批评，把"私"字去掉，才能联合。学生现在要赶上来，不要还是学生领导一切，跨行业不行。现在学生要向工人阶级学习，向劳动人民学习，向解放军学习。不要以"我"为主，唯我独左。（众：鼓掌呼口号。）

"大联筹"代表：天津已经联合，现在是如何巩固的问题，加强扩大"五代会"的问题，成立革命委员会的问题。现提出以下几点意见：①补充筹备小组成员，参加天津支左部队三名，"五代会"代表十五名，"大联筹"代表十五名；②产生系统基层的新的代表会，组成临时工作小组……

郑维山：不要讲了，双方协商。让总理多讲一些好不好？（众：好。）

谢富治：你们"大联筹"提的条件高了一点，你们要解散筹备小组另搞一个不行。要按总理说的，加强扩大"五代会"，代表不要争。说句公道话，"五代会"要多一点，"大联筹"要少一点。不要争名额，你五个我十个，"五代会"也不要争。天津的事情要协商，要把三结合搞好。天津四百万人口，你一个学校三、四千人，当然管不好。赵健敏你就是管你们的天工，也不容易，不信你管几天试试看，管不好的。一下子把担子加给你们肯定是要把你们压垮的，北京不就是个例子吗？你们要按照毛主席的革命路线，按照周总理刚才的指示去办，不要争名额，想压倒别人。你们还是按照主席的思想去协商。不能够表面上尊重"五代会"、筹备小组，实际上否定"五代会"、筹备小组，这是不对的。

"大联筹"代表："五代会"外的造反派数量还是很大的。成立起组织来，我们就回去工作，我们不是想当官。是把各代表会搞好，加强扩大"五代会"。

谢富治：你这个意见好。

郑维山：今天很不容易得到这个机会，让总理多讲一些。（天大、五代会、保定代表向中央表态）学生不要到工厂去，叫工人自己搞自己的。（"大联筹"代表：工矿企业百分之九十八的组织已经联合起来了，向首长报喜！我工矿总部宣布撤销。）既没参加"五代会"，又没参加"大联筹"的组织，也派代表参加搞"政治协商"好不好？（众：好。鼓掌）

周总理：我提议，你们联合起来很好，南大、天大，你们大专院校红代会，去天工找赵健敏去和他联合，带着倡议书去联合。（赵健敏：我们向大专院校提出了联合，我们再一次提出向他们联合。）你们大专院校几个常委？（众：七各常委。）天工分两派，给他们两个常委。你们要有这种气魄，你们要作这样的联合。大专院校只要联合起来，常委名额多少，无所谓。（赵健敏：我们天工有三派，现在已经联合起来了。）要把他们团结在一起，当然还叫红代会，这是主席亲自起的名。

郑维山：总理、谢副总理作了很多指示，天津和保定回去以后要搞好大联合。工业生产第三季度大幅度下降。学生不要带着观点下农村，各校把已下农村的都叫回来。要保证生产指挥部的正常工作。现在天津已发现抢秋的问题。（"大联筹"代表汇报郊区联合情况）

周总理：贫下中农座谈，搞基层联合，由下而上，把外面的吸收进来。（师范学院代表汇报少数派被排挤在外，没吃没穿的情况）如果少数派被排挤在外面的，多数派不能拒绝别人，功劳大不能成为包袱。你们排除少数，就要抵消你们的功劳，扣你们的分。排斥别人的事不能继续下去了。在这些单位的支左部队也没尽到责任。

（陈伯达同志进场，群众起立鼓掌。总理退席）

陈伯达：祝贺大联合！（众鼓掌）不算"三结合"吧？！是有抵制大联合吧？争论的很厉害吧？（保定两派争执，郑维山同志制止。）两派代表过国庆，不要在国庆节打架，国庆应该欢庆。

郑维山：达不成协议不给观礼票。

陈伯达：大家可以协商嘛。还有什么不同意的，协商谈清楚。你们（指保定）会议的气氛不如天津。我们要向天津的无产阶级革命派学习（众呼："毛主席万岁！"保定代表向首长报喜。）我是小小的老百姓，我没有什么官名。你看我有什么官史？你们都是各个组织勤务员，我连个勤务员都没当上。

郑维山：只要大家按中央首长指示办事，按伟大领袖毛主席的路线办事，按中央文革的指示办事，掌握大方向，问题是能够解决的。保定迟了一些，但能够赶上。

陈伯达：对天津的同志我很抱歉，以前我发了几次脾气，请原谅。天津的大联合是巩固的吧？已有好几次反复了。已经过去一年了，不会再反复了吧？所有的知识分子，要向工人阶级和农民学习。（众：高呼口号）听说天津有一些人到郊区去抢粮食，这是错误的。农村的收割，还是按原来的生产队办事。自己种的，自己收，别人不能收，城市更不能去收。前天看到这个消息很不安，其他地方也要注意这一点，不要扰乱三秋，注意巩固工农联盟。工人要特别注意。如果有人挑动破坏秋收，要坚决顶回去。抢秋是错误的。

知识分子要向工人、农民学习。保定是否也有知识分子给工人出主意呀？你们知识分子要先当工农的学生，然后才可能当先生。不要下去就当先生。我们北京的学生就糟在这里。到处抓军内一小撮是错误的。庆祝你们胜利。（众：热烈鼓掌）


中央首长接见各省军队干部地方干部和红卫兵时的讲话

周恩来陈伯达康生1967.09.26

在无产阶级文化大革命空前大好的形势下，在中华人民共和国成立十八周年的前夕，九月二十六日晚，我们的伟大导师毛主席，接见了正在北京学习的各省军事干部，和在北京开会的一些省、区的军队领导人。

当毛主席神采奕奕地来到接见会场时，全场响起了长时间的暴风雨般的掌声和欢呼声，人民解放军广大干部以极其热烈、极其激动的心情振臂高呼："毛主席万岁！万岁！万万岁！""祝毛主席万寿无疆！万寿无疆！""永远忠于伟大领袖毛主席！""永远忠于毛泽东思想！""永远忠于毛主席的无产阶级革命路线！""毛主席指向那里，就打到那里！""把无产阶级文化大革命进行到底！"

陪同我们伟大领袖毛主席一起接见的中央首长有：周总理、陈伯达、康生、江青、谢富治、杨成武、张春桥、戚本禹、姚文元等同志。

在接见中，中央首长传达了毛主席的最新指示，并作了重要讲话。毛主席的接见，中央首长的重要讲话，是对全体人员最大的关怀，最大的爱护，最大的鼓舞，最大的鞭策和期望，是对我军的最大的信任。

现将中央首长的指示整理如下。（记录稿，未经审阅）

杨成武同志讲话：

今天，中央领导同志来接见大家并作指示，这是毛主席、林副主席、中央文革对我们最大的关怀，最大的爱护，最大的鞭策。下面请张春桥同志讲话。

张春桥同志讲话：

这一次主席出去到华北、中南、华东去视察，我有机会随行。在这个过程中，毛主席对文化革命作了很多很重要的指示。中央的同志要我在这里讲一讲。因为我当时没有作记录，只能凭我的记忆讲，同时，因为我水平的关系，也可能领会有错误。

第一，讲一下形势。

对当前文化大革命的形势，毛主席估计是这样的，七月、八月加九月中旬，全国文化大革命有很大的发展。这表现在这样一些方面：一是从地区上来看，我们现在已经成立革命委员会的有七个省、市：北京、上海、黑龙江、山西、山东、青海、贵州。问题已经基本解决的，前一段斗争非常尖锐，经过中央一个省一个省调到北京来开会，讨论问题，最后达成协议，作了决定，这样又是八个单位，包括内蒙、四川、河南、湖南、湖北、江西、浙江、甘肃这样一些单位，加起来就是十五个。今年还有三个多月，如果我们经过努力，再一个省一个省地解决，还有可能解决十个单位。这样，在今年就是说可能有二十五个左右的单位问题可以得到基本解决。当然不是说没有问题，问题还是有，但基本得到解决了。这是可能作得到的。另外，形势好的再一个方面，也是毛主席最关心的，就是群众的发动情况，毛主席到各个省、市都问了工人发动的情况，学生发动的情况，街道居民和农民发动的情况，毛主席特别对有些同志在汇报时讲到很多地方在家里辩论，一家人分作几派，过去到一块是谈闲话，现在到一块不是谈闲话，而是谈文化大革命问题，姐妹两个争论很厉害，夫妻两个也争论很厉害。这标志我们的无产阶级文化大革命确实把群众发动起来了，这样深入，这样广泛，这在历史上是没有达到的。形势非常好，比以往任何时候都好。这是讲文化大革命的形势。这个问题对各个省、市都谈了，问了各省、市的情况，都证明毛主席的这个估计非常正确。

第二，讲训练干部、教育干部问题。

就是我们今天开会到会的同志，到北京来学习，这个办法是毛主席提出来的。主席对军队的同志在文化大革命中作出了很大的成绩，那是作了充分估价的。没有人民解放军，今天的文化大革命不可能有象刚才讲的这样好的形势，人民解放军在这一方面有很大的功劳。当然，因为没有经验，因此有一些同志，在一部分省军区、一部分军分区、一部分人武部，在这一些单位里边，有部分同志犯了错误。对待这样一个问题，主席很关心，反复问，各个同志是怎么样犯错误的？为什么？总之很重要的一条，毛主席说：因为军队干部没有受到教育，没有经验，所以犯错误了，这是很重要的原因，对大多数同志是这样一个问题，就是因为没有帮助他们，没有进行训练，教育不够。所以，要进行训练。训练的方法就是开会，实际就是学习。训练班这样的会，各个省都可以到北京来开，但也不只是到北京来，因为全国这样多的省、市，都到北京，轮过来时间就相当长。没有轮到以前怎么办？在本省，省军区、大军区也可以办这样的训练班，把部队干部进行普遍的训练教育，大家利用这个机会好好进行学习。就是在北京开了会，回到本地以后，因为人的思想还会有反复，在北京开会思想通了，回到本地遇到一些事又不通了。回去以后，还可以找机会办训练班学习。这种用开会的方法来对我们的干部进行一次普遍的教育，这一条方针是定了的。来开会的人也不能只是犯过错误的人，犯了错误的，没犯错误的，表现很好的同志都应该来开会，很好学习，交流经验。毛主席说：不但军队应该这样学习，地方干部也应该采取同样的方法，不只是干部应该这样，对红卫兵、对各方面（如工人造反派）也应该办一些学习班，训练班，帮助他们提高。这样，就可以使广大干部在文化大革命过程里普遍受到教育。毛主席说：现在，我们应该扩大教育面，就是对干部用教育的方法解决问题，这个面要扩大，缩小打击面，受到打击、受到处分这个面应该很小。有些同志他们思想一时不通，应该给他时间，让他多想想。对那种方法，用喷气式、挂黑牌的方法，毛主席、党中央从来都是不赞成的。在这次视察中，主席又讲，不赞成。我们应该按照我们党和我们人民解放军的光荣传统，就是毛主席提倡的"团结──批评──团结"的公式，来解决我们内部矛盾。这样，就把教育面扩大，使广大干部受到教育，得到提高。这是第二点。

第三，主席在视察中，谈话中提出上下级关系问题。这是从某些同志被斗争，包括戴高帽子、挂牌子、挨打。我刚才讲过，毛主席、党中央从来是反对这些办法的。但为什么尽管中央反对，他老是这样用呢？需要研究一下这个原因。看起来，一个无非是我们有些同志执行了资产阶级反动路线，惹得群众生气了，愤怒，因为整了他嘛，他在解决这个问题时，他要出气。但是更值得我们考虑的另一个原因，就是这些年来，我们的干部严重地脱离群众。毛主席说：我们现在有些干部，官做大了，薪金多了，房子住好的，出门坐汽车，这四点还是允许的，但是还有一点，为什么架子大了，摆架子，遇到问题不是和群众商量，喜欢训人，喜欢骂人，不是平等对待下级、对待群众。毛主席还讲：我们连长、指导员还经常碰到战士，一当了营长，与战士距离就远了，从一个老百姓来说，当个连长就是很大的官了，当了营长就是不得了的官了。主席讲：现在有些干部官很大，不是职务高了，而是架子很大，不是平等待人，而是非常喜欢训人。在视察过程中，主席几乎都问了：你怎么样？是否喜欢训人？这个问题，主席非常关心，非常重视。这个问题如果不解决，我们的干部仍然脱离群众。群众为什么对干部那样整？有其他的原因，但是很大的原因就是我们的干部严重脱离群众。你老是训他，一年三百六十天好多天得不到机会，得到这个机会就狠狠整你一回。要很好注意解决这个问题。还是要把我们人民解放军的好传统继承下来。现在我们的上下级关系，主席说：严肃、紧张有余，团结、活泼不足。这是讲的对立很严重的情况下。三八作风八个字，在我们现状有这么一个情况。不是很完整的，不是按照八个字来培养我们的作风。主要是在上下级关系问题上。

主席讲到这些。我想利用这个机会，讲这么三段。一个形势，一个训练，一个上下级关系。如果我讲的有错误，杨成武同志也跟主席去了，他可以纠正。

陈伯达同志讲话：

训练班嘛，我也是作为一个学生来的。（口号）我希望和同志们一块学习毛主席著作，学习主席思想。（口号）无产阶级文化大革命是一个新事物。这个问题对毛主席来说，酝酿了很久很久，想了很久很久。对我们来说，都是新的东西，有很多事情我们不懂，很不懂得。在无产阶级文化大革命中，我也是有错误的。因为不懂得，在游泳中学习游泳，我跟你们一样，是一个学生，跟你们一块学习。这个学习方法，主要是毛主席告诉我们的方法，就是按照毛泽东思想，自己教育自己，采取批评自我批评的方法，主要是自我批评的方法。主席再三讲，主要采取自我批评的方法。第一首先学习主席著作，大家要学一些毛主席著作。我看刚才春桥同志讲的毛主席说的一些话，就是对我们的启发，和群众的关系问题，要好好学习，用自我批评的方法，来搞好我们同志间的关系，搞好我们同群众的关系，搞好我们互相之间的关系。我也是一个学生，也没有什么话讲，我也表示这样一个态度。我也向你们学习，（口号）不管那一方面，在座的很多同志有很多经验是我没有的。在文化大革命中，又是个新事物，由于我们领会毛主席思想不够，犯了一些错误，这没有什么奇怪，按照毛主席告诉我们的犯了错误怎么办？改了就行。听懂我的话吧？（众答：听得懂。）改正就行。训练班还是自己教育自己，自我批评，你们感到有错误，改正了就行。先学一学毛主席著作，对毛主席著作学习不受限制，能学多少尽量学。学习毛主席著作，学习林彪同志在文化大革命中的很多讲话，学习江青同志的许多讲话，中央文件，可以一边学一边开座谈会。这个学习可以交谈，不一定完全学完了再座谈，可以边学习边座谈，在座谈中提出问题嘛。有些问题，在学习当中，在座谈中，提出问题。最后请中央一些同志给大家讲一讲。有的要回答的，可以回答。这样一个过程，这样一个方法，大家赞成不赞成？（众答：赞成。）学习毛主席著作，学习林彪同志的讲话、江青同志的讲话、中央文件，还是自学为主，可以交换意见，可以交头接耳，互相请教，座谈联系实际。听懂了没有？（众答：听懂了。）有些问题，你们自己可能解决了。有些问题不能解决，要中央表示意见的，那时候再来讨论，中央的同志来给大家讲一讲。自己教育自己嘛！十六条，文化大革命的决定，毛主席从来提倡自学，互相交换意见嘛。用这样一些办法，妥当不妥当，同志们可以考虑一下。

江青同志讲话：

同志们好！（口号："向江青同志学习！""向江青同志致敬！"：毛主席万岁！万岁！万万岁！！"）

我代表毛主席、林副主席问同志们好！（口号：祝毛主席万寿无疆！万寿无疆！祝林副主席身体健康！永远健康！）并欢迎同志们和我们毛主席为首的党中央的同志，和北京的革命群众革命小将一块过国庆节。（口号：毛主席万岁！万万岁！！感谢毛主席和党中央的亲切关怀！）

今年是我国建国十八周年纪念，也是无产阶级文化大革命进入第二个年头，并取得决定性胜利的一年！（口号）所以，我觉得是值得特别高兴和鼓舞的节日！（口号）我是个普通的共产党员。刚才伯达同志讲了，他是一个小学生，我是一个小小学生，是毛主席的一个小学生！（口号）要向同志们学习！（口号）

几十年来，亲自看到中国共产党、中国人民解放军在主席的领导下，推翻了三座大山──帝国主义、买办资产阶级、封建地主阶级，然后又领导我们进行社会主义建设。在这中间，我们在朝鲜抗美援朝，打败了美帝国主义；在中印边境，打败了印度反动派的进攻。这一切功劳是和同志们分不开的。

主席非常信任群众，依靠群众大多数，非常信赖人民解放军，对党员大多数也是非常信赖的。坏人只是一小撮。由于常年跟随主席一块工作，我形成了一个概念，总觉得我们的党、我们的军队大多数是好的！（口号：永远忠于毛主席！誓死保卫毛主席！）

在文化大革命中，人民解放军的同志们建立了功勋。虽然有些同志犯了错误，甚至少数人错误比较严重，但只要这些同志心明眼亮，对资产阶级反动路线看穿了，他们就会很快觉悟，回到毛主席的革命路线上来的！（口号）我才不相信，人民解放军广大指战员，广大的党员，会跟那一小撮坏人走。不会的！（口号）人民解放军的广大指战员，不仅在打仗中，而且在平时，也一定会无限忠于毛主席的！（口号）当然，我们也希望犯错误的同志，冷静地想一想犯错误的根源，有主观原因，也有客观原因。要自我批评，互相批评，通过学习来取得新的经验，从错误中来取得新的经验，然后再重新上阵。

无产阶级文化大革命，同志们想了一下吧，这是一个大革命。刚才春桥同志讲，出现了一些过火的行为，对于这些行为，毛主席、林副主席、党中央一直是反对的，什么喷气式，什么下跪，尽管出现了这些问题，但这不是主流，这是支流。同志们想一想，要是没有这一次无产阶级文化大革命，没有这些冲锋陷阵的红卫兵小将，能把党内这一小撮占有领导岗位的叛徒集团揪出来吗？（众答：不能。）要看红卫兵的主流，他们建立了丰功伟绩，这是肯定的，他们替我们党揪出了隐患，使我们中国资本主义复辟就很困难了。大多数红卫兵小将，他们是担心我们党会出现修正主义，担心中国会出现资本主义复辟，他们担忧的是这个。这种心情我们是应该理解的。他们到处闹革命，有些人到图书馆一蹲多少天，搞材料，很认真。同志们想一想，他们都是二十岁左右的青年人。现在全世界帝国主义、修正主义国家、资本主义国家，他们的青年是个什么样子？他们是引导青年堕落、颓丧、不革命、反革命。我们的青年，红卫兵小将，确实朝气勃勃，满心想革命，他们出现一些支流，我想同志们是会原谅的。有了这样的接班人，同志们应不应该高兴？（众答：应该高兴！口号：向革命小将学习，向革命小将致敬！革命小将高呼：向人民解放军学习！向人民解放军致敬！）人民解放军是我国无产阶级专政的柱石，是无产阶级文化大革命的保卫者；红卫兵小将是革命的先锋闯将，都是最听毛主席的话的。我们和小将接触的少，接触多了，就会觉得他们是可爱的。我们真正的革命造反派，同我们干部接触多了，也会觉得他们是可爱的。刚才春桥同志讲的上下级关系，值得我们好好想一想，包括我本人。主要是不知道怎么接触他们。那末现在多和他们接触一些，多作自我批评，多征求他们的意见，那么老兵──人民解放军和后备兵──红卫兵步调就会一致起来，就不会象刚才讲的那样严肃、紧张有余，团结、活泼不足。原来我们不相识，经过这样就相识了，人民解放军和红卫兵都可以成为最可爱的人！（口号）

康生同志讲话：

同志们！

关于集训工作我在河南组的部分同志中已经谈过两次。再没有更多的话讲了。我也看了一些简报。同志们刚来的时候，由于不理解毛主席的战略措施，训练解放军干部的意义，因此同志们有各种想法。经过这个时候，传达毛主席的指示，也听了江青同志九月五日的讲话录音，这个时候，应当说同志们的思想认识大大提高了。这一点也证明，只要把毛主席的方针、毛主席的路线向同志们讲清楚，同志们一时犯错误是容易改正的。同志们还可以根据春桥同志的讲话、伯达同志的讲话、江青同志的讲话，首先对主席这个重要战略措施还要进一步认识清楚。春桥同志已经讲过，我们人民解放军的很多干部，都是在新民主主义革命中建立了功勋战绩，但在社会主义革命这个方面，学习的还不够，思想准备还不够，尤其是对无产阶级文化大革命，在思想方面、经济方面，没有准备，因此不免犯这样的错误或那样的错误，甚至个别同志犯了严重错误。这是可以理解的。我们的林副统帅对这个问题讲得很清楚，这个文件同志们也学习过。同志们对马列主义、毛泽东思想、文化大革命的方针政策、社会主义革命，我们教育帮助不够。因此。主席这一个决定，是非常英明、伟大的，是对人民解放军极大的爱护，极大的关怀！（口号："毛主席万岁！万万岁！！"）对解放军的干部是一个大大的提高，使我们在过去的功勋战绩方面，在无产阶级文化大革命中建立新的功勋。这个措施，对巩固我们的人民解放军，提高人民解放军，有重大战略意义。因此，上一次就跟同志们讲清楚了，我们的会议，叫训练班也好，是毛泽东思想的训练班，是文化大革命的训练班，是活学活用、政治挂帅的训练班，是巩固和提高人民解放军干部的政治水平、思想水平的训练班。这个重大意义同志们要充分了解。从这里就可以把那些消极的想法，错误的想法，一时认识不清楚的想法，就可以去掉。从以上几个同志的讲话中，进一步认识毛主席的这个重大战略措施。同志们参加这个训练班，不是见不得人，而是很光荣的。刚才江青同志讲了，请同志们一块过国庆节，这还不光荣？！仅从这一点就可以使同志们的思想得到解放，认识清楚了吧！

第二个问题，学习态度。我们学习毛主席著作、林副统帅的讲话、中央文件、《红旗》和人民日报的社论、九月五日江青的讲话。但我们学习也要有个态度，必须把中央的这些指示，同你们的具体东西、具体活思想结合起来，也就是林副统帅经常讲的，要活学活用，在用字上狠下功夫，掌握主席思想的伟大武器，使我们更加有利改正错误，更加有利把文化大革命进行得更好。同志们！不是教条式的学习，不是离开文化大革命的实践去学习，不是离开工作去学习，也不是离开缺点错误去学习，而是把马列主义的普遍真理同我们的具体实践、同我们的活思想结合起来。用这样一个态度来学习，不是教条主义。

第三个问题，有的同志或多或少犯过一些错误，这样的训练班，这样的会议，在今后还要扩大，不仅军队方面，地方的同志也要用这种形式进行训练，不仅犯错误的，没有犯错误的，正确的同志，也要提高，学习主席的指示。犯过错误的同志如何对待自己的错误，在学习中要用毛泽东思想挂帅，正确对待自己的错误。当然，有各种的错误，江青同志讲过，有主观原因，也有客观原因；有路线性的，有比较严重的。对待错误，应当用共产党员、无产阶级文化大革命的态度，按照主席的教导，有错误就改。不要掩盖它、包庇它、推脱它。对错误是检查好还是不检查好？还是检查好。因为错误不是马列主义，对革命没有利。对错误应当坚决去掉，对头脑里的私字要坚决去掉。自我批评是主要的，对来自其他同志的批评要虚心听取，甚至个别批评过火的也要听取。对错误要采取坚决改正的态度，认真改正的态度。武汉地区、河南地区的问题，武汉涉及到陈再道、钟汉华，河南涉及到何运洪、李善亭同志的错误，他们要很好检讨。同志们！中南地区的问题与刘、邓、陶、王分不开，陶铸、王任重他们反对毛主席的革命路线，直接对军队很有影响。所以，同志们！武汉的同志们！当你们批判陈再道、钟汉华的时候，河南在批判何运洪同志、李善亭同志的时候，还要掌握这一点：反对刘邓资产阶级反动路线，反对刘、邓、陶、王，把这个根子挖深，把资产阶级反动路线、把党内最大的一小撮走资派，斗倒、批深、批透，这个大方向要掌握。

再一条，就是对待群众的态度问题。春桥同志讲了，主席讲了这个问题。这个问题，也是同志们犯错误的基本问题，就是对待群众的态度问题。刚才江青同志讲的话，就是要同志们正确认识红卫兵的丰功伟绩，正确对待群众运动。这一点，希望训练班的同志们，要好好进一步深刻想一下。毛主席语录89页讲道："这个军队之所以有力量，是因为所有参加这个军队的人，都具有自觉的纪律；他们不是为着少数人的或狭隘集团的私利，而是为着广大人民群众的利益，为着全民族的利益，而结合，而战斗的。紧紧地和中国人民站在一起，全心全意地为中国人民服务，就是这个军队的唯一的宗旨。"这是我们的伟大领袖毛主席讲的。我们的军队是什么宗旨呢？这就是我们唯一的宗旨。看来，我们犯错误，常常对这个宗旨违反了。所以，我们要正确认识群众。不仅要检查过去，更重要是今后正确认识群众。有的同志说，我们在北京检讨，容易过关，我们回去又要挨揍，又过不了关。这里有一个思想，对群众不大信任。实际上，在文化大革命中，同群众接触一下，群众是讲道理的。我在河南接触二七公社，接触一下，他们对你们是谅解的。不能说中央是讲道理的，群众不讲道理。相反，我们要很好地取得群众的谅解，真正回到毛主席革命路线上来，真正改正错误，群众会谅解的。同志们相信不相信？（众答：相信。）毛主席讲，我们要相信广大群众。中国共产党也好，人民解放军也好，离开群众就象鱼离开水一样。我们要用毛泽东思想正确对待群众，改正错误，取得群众的谅解。不要怕群众。要很勇敢地向群众交代，因为我们的军队是为人民服务的。

最后一点，就是对待敌人的问题。无产阶级文化大革命，是一场激烈的、尖锐的阶级斗争。美蒋特务、苏修特务，帝、修、反，毫无疑问，会利用我们的缺点、错误，破坏文化大革命，挑拨我们各方面的关系。现在，同志们要特别注意，有些敌人，党内的、党外的，利用我们人民解放军犯错误，就进行挑拨离间，他的目的就是江青同志九月五日讲的，企图动摇毛主席为首的党中央毛主席为首的无产阶级司令部，企图动摇我们的人民解放军，企图瓦解已经形成的革命委员会。他们常常利用个别同志犯错误，挑拨中央文革同部队的关系，如说我们"把矛头指向人民解放军，把人民解放军整的妻离子散，无家可归"，有的人甚至狂妄地问："要不要解放军？不要就叫他们回家种田。"这是敌人有意挑拨，希望同志们千万不要上当。遇到这种挑拨，要按照毛泽东思想顶回去。使同志们知道阶级斗争是复杂的。这一点，希望同志们特别是有错误的同志们要很好认识。同志们要知道只要做工作，或大或小都会犯错误。列宁在《左派幼稚病》一书中说过：不犯错误，不是真正能干的人；真正有才干的人，是不犯大错误，或犯了错误能够很快改正。我们犯了错误，只要站到毛主席革命路线上来，不要坚持错误，我们训练班是会完成毛主席这个伟大战略措施的。毛主席万岁！祝毛主席万寿无疆！

周总理讲话：

同志们！首先，我代表党中央、国务院、中央军委、中央文革小组问候你们！（口号）刚才，春桥同志、伯达同志、江青同志、康生同志都讲的很好。我要讲的问题他们都讲了。我现在交代几件事情。今天参加会议的，有在北京开会的十一个省、市的军队代表同志在场。刚才春桥同志讲了，伟大领袖毛主席说，各个省、市逐个解决。我们文化大革命的发展形势大大前进了，运动更深入了，深入到每个省、市地方、每个家庭，都在讨论文化大革命问题。已经成立了革命委员会的有七个省、市，成立了筹备小组的有八个；现在已经在北京的有：广东、广西、福建、江苏、安徽、天津、河北、辽宁、吉林、陕西、宁夏，已经成立革委会还有问题要解决的有黑龙江等共十二个省、市在北京。我们按照主席教导，一个省一个省地解决，但来了十二个省、市。前天主席还说：这很好嘛，大家找到中央来解决嘛，要认真负责，同左派的同志们红卫兵很好谈一谈。因此，这十二个省、市，不可能同时很快解决，又面临国庆节，国庆节以前，每个省、市最多再见一次面，谈一次。康生同志在解决安徽问题有个创造，就是参加会议的各方面，成立领导小组，自己提出问题，讨论问题，然后跟中央来解决所提出的问题。我看这个办法可供其他省、区参考。同时，这十二省、区情况不一致，有的可能象刚才八个省、区成立革委会筹备小组，也可能成立军管会，我们作初步或基本的解决。另外，各省、区解决都要反复一两次，这种反复不是重复，而是不断提高，不断深入，是需要的。在文化大革命中，由伟大领袖指点出来，由群众创造出来新的组织形式──革命委员会临时权力机构，不可能不发生缺点错误，因为没有经验嘛！江青同志九月五日讲了，因为是新生事物大家都没有经验，新的三结合；军队代表、革命领导干部、特别是作为基础的群众组织的代表结合一起共事，首先要彼此了解，共同负责，创造民主生活，怎么把群众智慧集中起来，理论化，需要有反复。从群众中来，到群众中去，多次反复，证明我们的办法是确实可靠的。不要因为我们这些组织有些反复，就觉得问题很多了，甚至怀疑、动摇革命委员会，那是错误的，容易被不甘心失败的走资派、被坏人特务钻空子，进行破坏。也是受社会错误思潮的影响。我们要坚信新生力量，群众创造，伟大领袖提高的这样的新型机构，要很好爱护，摸索经验，总结经验，不断前进。尽管现在提出的有十二个省、市（包括黑龙江），再加原来的十五个，共二十六个，只剩下新疆、西藏、云南。看来，形势确实大好。最近三个月大大前进。但我们的伟大领袖毛主席感到，要把这些省（区）解决得更好，还要更多的时间，不仅到今年年底，而且到明年春天，给了我们宽裕的时间，认真地好好解决，不要草率，不要急躁，不要掩盖矛盾，这样才能把事物推向前进。现在，在座的十二个省（区）的同志，有责任把这个问题好好想一想，现在的问题很清楚，在以毛主席为首的党中央的领导下，绝大多数人民解放军的同志，在去年两条路线斗争中，许多党政领导瘫痪了，不称职了，不能勇敢地改正错误，甚至认识错误也没有勇气，在这种情况下，主要责任落到了我们军队身上。从今年一月到八、九月，"三支"、"两军"你们确实担负着重任，根据主席的教导，这个任重道远，不是临时任务，我们的军管会，实现三结合，使我们的人民解放军不单单是战斗队、工作队和生产队，而且担负着党、政、军的领导，我们在抗日战争中不就是实现过这样的领导吗！所以把这个责任放在人民解放军身上，就是因为我们的党是毛主席创建的党，是毛泽东思想武装起来的党，首先是依靠广大革命群众，在革命群众中首先组织劳动人民的武装，通过战争取得了民主革命的胜利，取得了十八年社会主义革命和社会主义建设的胜利，武装力量特别在这个时候又要起着重大的作用。正是因为这样，所以毛主席对我们人民解放军期望很大。所以，军委八条命令，十条命令、"六·六"通令、"九·五"命令，都把责任放在人民解放军身上，告诉广大群众怎样拥军，也告诉解放军怎样爱民。江青同志适时地在北京革命委员会讲了这个辩证法，把八条和十条结合起来，讲得很及时，可是当时没有象对江青同志九月五日讲话这样广泛宣传。这一次要很好宣传。

以毛主席为首的党中央是无产阶级司令部。中央文革小组等于中央书记处，等于无产阶级文化大革命的总参谋部，不能把党中央同中央文革小组分开来看；而应该结合起来看。如果有人从中挑拨，想拿放大镜找裂缝，是找不到的！我们只有团结一致，按照伟大领袖毛主席指示的方向前进。任何动摇都是不许可的。要无限信任毛主席为首的无产阶级司令部，包括中央文革在内，这一点非常重要。因为帝、修、反的特务利用青年人不懂事，受了资产阶级政治的影响，在中央领导同志中找漏洞，找间隙，那时错误的，那是资产阶级的观点，那是受资产阶级教育的影响。我们人民解放军是不会这样干的。江青同志讲的第二个问题，就是说不允许削弱而要加强人民解放军，只要毛主席、林副主席一声令下，就会立即行动。我们跟红卫兵小将讲，尽管有些军队的同志犯了方向路线错误，只要认识，主席一声号召，你错了，要改正，是一定会改正的。（呼口号）我们也给红卫兵讲，尽管军队有些同志犯了错误，国家一旦有事，他们还会跟小将一样流血沙场的。

现在来京解决问题的十二个省、市和在京学习的军队干部，要有责任感，要有革命志气。我们的伟大领袖毛主席和林副统帅把三支、两军的任务放在你们身上，你们要谦虚谨慎，很好向革命群众、红卫兵小将学习。因为他们是新生的力量，好好向他们学习，就会从他们当中取得智慧。我们的伟大领袖毛主席就是最善于把群众的智慧集中起来，加以系统化、理论化。我们好好学习，就会懂得解决问题的方法。希望象江青同志所讲的，解决好上下级关系。现在把解决问题的责任放在你们身上，好不好？（众答：好！）然后再达成协议。

再一件事情，现在许多地方响应伟大领袖毛主席的号召，在革命的大批判中实现革命的大联合，这是大好事。我们要实现革命的联合，但不能无原则的联合。不要在革命组织内部形成几个势不两立的组织，大方向是一致的，认识到对刘、邓、陶要进行大批判，要结合进行本单位的斗批改。现在我们的伟大领袖毛主席号召，要大批判、大联合，大家响应很快，首先是工厂、郊区、农村，然后推动了机关、学校。北京的大联合形成了高潮，要巩固这个联合，我们发表了《文汇报》的社论，要紧跟毛主席的伟大战略部署，牢牢掌握大方向，结合搞好本单位的斗、批、改，革命才能深入。要抓革命，促生产，促工作，促战备。在北京的同志要跟本地共同推动大联合，这对于在北京解决问题更有利。

第三个问题，现在在这里解决问题，接受教育的，一个ＸＸ，一个ＸＸ，做出样板。中央文革成立了领导小组，由伯达、康生、杨成武、邱会作、吴法宪五个同志共同领导负责。教育干部，是伟大领袖毛主席经常注意的。干部犯了错误，我们领导有责任，你们犯了错误，我们做领导的人也感到不安，要帮助你们改正错误。我也是犯过严重错误的。我们总是要做到老，首先要实践，在实践中犯了错误就要求教毛主席，求教毛主席著作，求教林副主席著作，求教群众，带着问题学，要不断学习。认识到做错了，就要改到老，最后一句要跟到老，要紧紧地跟着毛主席、林副主席。我们都要下定这个决心。只要我们下定无产阶级的决心，我们就要做到老，学到老，改到老，跟到老。

告诉同志们一个好消息：毛主席来了！

（二十六日晚十点二十分，我们心中最红最红的红太阳，我们最最最最敬爱的伟大领袖毛主席迈着雄健的步伐来到会场，毛主席满面红光，神采奕奕，身体非常健康，亲切地向大家招手致意。大厅沸腾了！人人满怀着无限幸福、无限激动的心情，包含着幸福的热泪，纵情振臂高呼："毛主席万岁！万岁！万万岁！""祝伟大领袖毛主席万寿无疆！万寿无疆！""永远忠于伟大领袖毛主席！""永远忠于毛泽东思想！""永远忠于毛主席的无产阶级革命路线！""毛主席指向那里，我们就打到那里！""把无产阶级文化大革命进行到底！"欢呼声、口号声一阵高过一阵，一直延续了十多分钟。毛主席离开会场后，大家仍在欢呼，难以平静。）康生同志说："千万不要忘记毛主席对同志们的关怀！千万不要忘记毛主席对同志们的爱护！千万不要忘记毛主席今天给予同志们的最大光荣！同志们，我们还有什么错误不能改掉吗？（大家高声齐答：能改掉！）我们怎样来回答毛主席的亲切关怀呢？就是要把毛主席的思想、毛主席的路线学好，好好把训练班的任务完成。（口号）

杨成武同志讲话：

今天晚上，主席亲自接见我们，我们的总理、伯达同志、康生同志、江青同志、张春桥同志，还有戚本禹同志、姚文元同志、谢副总理，还有其他很多同志，来看我们，这是我们的伟大领袖毛主席和他的亲密战友林副主席，和中央领导同志、中央文革小组的同志，给我们最大的关怀，最大的爱护，最大的鞭策，最大的期望，也是对我们人民解放军最大最大的信任！（口号）

同志们！让我们以最深厚的无产阶级感情，感谢毛主席、林副主席、党中央和中央文革！（口号）让我们今后最坚决地贯彻执行毛主席的一切指示，坚决贯彻执行林副主席的指示和党中央、中央文革的指示，让我们好好学习江青同志九月五日的指示。我们要在实际行动中、工作中和无产阶级文化大革命的过程中，来回答我们是无愧于毛主席的好战士！（口号）

同志们，这一次请同志们到北京来集训，就是遵照毛主席的指示请你们来的。毛主席指示我们，全国所有的省军区、军分区和县人武部的干部，都要轮流地分期分批地集中到北京来进行集训。毛主席还指示，不但军队干部，而且党、政、群干部也要轮流分期分批集训，红卫兵也要进行集训。毛主席还说，这样的集训，十七年来没有进行，今后每年要进行一次轮流的集训，每次集训时间不要太长，大体上在两个月左右。

同志们，根据主席的指示，请你们到北京来进行集训，目的就是要我们很好很好地把主席的思想学得更好，更高更高地举起毛泽东思想伟大红旗，在革命斗争中才能取得一个又一个的伟大胜利。我们在文化大革命的过程中，军队里有少数同志由于过去缺乏经验，跟毛泽东思想跟得不紧，犯了一些错误。主席讲，错误没有关系，犯了错误改了就好了，解决这个问题，就是采取教育的方针，扩大教育面，缩小打击面，用教育的方法来解决这个问题。刚才总理、伯达、康生、江青、春桥等同志都作了很重要的指示。希望我们同志们，不光是犯了错误的同志，包括没有犯错误的同志，我们都要以毛泽东思想、毛主席的指示作标准，来检查我们自己。有错误要立即改正，改了就是好的。毛主席讲，绝大数干部都是好的，不好的干部是极少数。毛主席告诉我们，军队里边学习了一条很好的经验，就是要搞好这个集训。所以，军委各总部用很大的力量，来接受毛主席、林副主席、中央文革给予的集训任务。希望参加集训的每个同志，真正坐下来，好好地学习毛主席著作，把我们的思想水平通过集训好好提高一步。毛主席讲，过去犯错误主要有两方面，一方面因为执行了资产阶级反动路线，刚才春桥同志讲了，在支左中没有支左，当了保守派，打击了革命派，打击了红卫兵小将。革命小将在文化大革命过程中，建立了丰功伟绩，我们要向革命小将学习！我们要感谢革命小将，他们帮助我们改正错误，帮助我们回到毛主席的革命路线上来。（口号）刚才春桥同志说了，我们犯错误还有另一方面的原因，就是我们官做大了，薪金多了，有事不同群众商量，严肃、紧张有余，团结、活泼不足，随便摆架子，骂人，训人，严重脱离群众，战士有意见，群众有意见，平时没有机会讲，有机会就爆发了。群众提出批评，这是好事还是坏事？（众答：好事。）主席讲，这是好事。在群众的帮助下，我们才能更好更快地改正错误。

毛主席是最伟大的天才，毛泽东思想是当代马列主义的顶峰。林副主席很早就教导我们，在任何时候，任何问题上，都要以毛泽东思想、毛主席的指示为标准，符合主席指示、符合毛泽东的思想的，就是上刀山、下火海也要坚决干，天不怕地不怕；如果不符合毛泽东思想、不符合毛主席指示的，我们就要好好想一想，动动脑筋，凡是违背毛泽东思想的，就要坚决抵制，坚决反对。林副主席特别强调，对毛泽东思想、对毛主席的指示，理解的要坚决贯彻执行，暂时不理解的也要坚决贯彻执行。（口号）林副主席说，我们和毛主席比较，毛主席水平高得很高得很，我们水平很低很低，如果什么问题主席提出来，我们都理解，不可能。林副主席教导我们，采取最后一个办法，主席提出什么问题，我们就坚决贯彻执行，理解也好，不理解也好，在执行过程中边执行边理解。林副主席说这是个笨办法，我们说，这是个聪敏的办法，对不对？（众答：对！）我们今后要坚决响应林副主席的号召，紧跟伟大领袖毛主席，紧跟毛主席的指示，永远按照林副主席的教导：读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士。在我们的头脑中，大树特树毛主席的绝对权威，大树特树毛泽东思想的绝对权威。这就可以保证我们不犯大错误，犯了错误也能比较快的纠正。所以，我们这次训练班，要用最大的努力办好，才能不辜负毛主席对我们的爱护、关怀、鞭策和期望。希望全体同志共同努力，很好完成毛主席赋予我们的光荣任务。

同志们！最后向同志们提醒一件事情，刚才江青同志的指示中、总理的指示中都谈到了，都告诉我们，同志们很清楚，中央文革小组是在毛主席、林副主席的直接领导下，领导我们全党、全军和全国人民进行无产阶级文化大革命，是毛主席、林副主席领导无产阶级文化大革命的总参谋部。主席说，实际上中央文革小组起着中央书记处的作用，完成书记处的任务。中央文革小组在无产阶级文化大革命中，领导我们取得了一个又一个的伟大胜利。中央文革小组在无产阶级文化大革命中，建立了丰功伟绩。（口号）我们人民解放军是无产阶级专政的柱石，是伟大领袖毛主席亲自缔造、亲自领导和教育，林副主席亲自指挥的人民军队。我们担负着保卫无产阶级文化大革命、保卫国防的光荣任务。我们每个指挥员、战斗员，都要最最忠诚、最最坚决地拥护中央文革小组的正确领导，要最最坚决地保卫中央文革小组。（口号）现在有一小撮坏人，美蒋、苏修特务，企图破坏以毛主席为首的党中央的领导，企图挑拨人民解放军同中央文革小组同志的关系，破坏中央文革领导，破坏人民解放军，破坏革命委员会。所以，我们军队所有的同志，一定要百倍提高无产阶级的革命警惕性，提醒全体指战员，严防国内外阶级敌人挑拨离间，进行反革命阴谋活动。不管是谁，不管来自哪一方面，如果企图挑拨人民解放军和中央文革的关系，我们就一定给予粉碎性的打击，把他的黑手斩断，与他们斗争到底。（口号）我们人民解放军在中央文革的领导下，参加了轰轰烈烈的文化大革命，进行了三支两军工作。一切丰功伟绩，都归功于伟大领袖毛主席，归功于中央文革小组的正确领导。人民解放军必须更高地举起毛泽东思想伟大红旗，把无产阶级文化大革命进行到底。人民解放军必须坚决按照毛主席的指示，支持革命左派，武装革命左派，夺取无产阶级文化大革命的彻底胜利。我们要誓死保卫毛泽东思想！誓死保卫毛主席的革命路线！誓死保卫伟大领袖毛主席！誓死保卫林副主席！誓死保卫党中央，誓死保卫中央文革！

最后让我们高呼：无产阶级文化大革命万岁！无产阶级专政万岁！毛主席万岁！毛泽东思想万岁！毛主席的革命路线万岁！祝毛主席万寿无疆！万寿无疆！


周恩来陈伯达接见福建革造会负责人时的讲话摘要

周恩来陈伯达

1967.10.05

〖地点：人大会堂。被接见的福建革造会负责人是：姜观、周振祥、郑克诚等。〗

革造会负责人一进接见会议厅，总理、伯达同志和他们亲切地握手。

总理问了姜观的情况说：你什么大学毕业？

姜观说：我文化水平不高。

总理说：文化水平不高为什么能写出那些文章？

姜观说：我也没写什么。

总理：台湾蒋介石很喜欢，现在《福建日报》怎样？有的说是姜观的报纸。你出来（从狱中出来）是你自己办的吗？

姜：我们自己办。

总理：自己办，没军管？

姜：我们没有攻击"八·二九"，没办成派报。

伯达：台湾广播了什么？

姜观：四篇文章。我们有错误，要检查为什么被利用。

伯达：刚才总理提的这个问题很重要，凡是敌人高兴的，我们就要反对。

总理：福建离台湾很近，你们就不考虑这个问题。

总理：

"八·二九"是老造反派，可能他们在对军区问题上偏你，你们偏激，如何在毛泽东思想基础上，在毛主席战略部署上联合起来，开展革命大批判，实现革命的三结合，当前是这个问题，找你们来就是解决这个问题。批评你们右倾，讲你们修，是一部分，也不是大部分群众，你们面对台湾，大敌当前你们也不想一想，最大的矛盾，究竟是美蒋还是内部，当然是蒋介石。

主席提出"斗私批修"，林付主席在国庆节讲话讲得很清楚，这是大方向。对外是美蒋国内是斗私批修。批修，是革命的一份力量，"斗私"，把自己当作革命对象。林付主席去年就提出来，今年主席提出四个字。我们有错误是宣传上，今年红旗十二期社论强调揪军内一小撮是错误的，只是这个错误不能说中央错误，你们没有。九月一日讲了，揪军内一小撮是错误的。你们说紧跟，口号紧跟了，中央对福建问题的决议就不紧跟，中央说不要办派报，你们就办派报，中央说只能有党性，不能有派性，你们以自己的矛攻自己的盾。要紧跟毛主席司令部，我们犯了错误，你们跟错了。对的你们不跟，这如何解释？符合的跟，不符合的就不跟，这就叫做派性。

军区犯方向路线错误，要有个认识过程。对"八·二九"错误要谅解。福州今天你们是主要力量，政治上、组织上都占优势，对你们希望就不能不大。主席说：现在是小将犯错误的时候。大方向不能保证一切都对。大方向对了，政策、方针、部署错了，都可以犯错误。四十年前南昌起义，八一军旗树起来，这是全国性的，向国民党打了第一枪，所以八一旗帜不能倒。因为贺龙问题把××砸了，不对。方向对，政策不对也会犯错误。现在小将最喜欢讲大方向，以为大方向对了，就保险了，想怎么做就怎么做，不听中央的。第三次出去串联，帮倒忙，好多是这样，福州也是这样。

主席说，要把自己的经验告诉你们。（接着总理以自己的切身体会说了）大方向对了，政策如果掌握得不对，也错。现在你们容易极"左"，"八·二九"偏右，也是造反。"八·二九"的那种口号（指"八·二九"要革造反承认方向路线错误）是不对的。如果他们讲他们的错误，你们讲你们的错误，都站在毛主席的革命路线上联合，求大同存小异，通过大批判来搞大联合。

当然军区也有责任（指这次国庆活动联合不起来），如果懂得这个道理，两方面都做工作，那就好了。

伯达同志：

对一个人一看二帮，要看行动中的变化。对韩先楚同志，对军区的看法，老实说，我们的看法是有变化的，这是从他的行动变化。我们并不熟悉，是谈话交换意见。刘培善到福州还是有变化，与在江西就不同，如果把一个人看死就难办。对军区、韩先楚同志的看法，是否这样，你们考虑。对韩先楚同志要象我们说的，一看二帮，中央在帮，他很希望帮助。他现在是福建前线的指挥。刚才总理说，大敌当前，蒋介石知道这一点，打倒韩先楚是对他有利，要改变这个观点，不要把一个人看死了。过去一些观点也不一定对犯了错误不允许人家改，这是不符合毛主席指示的，毛主席说要一看二帮。我看他是希望大家能够帮助。你们可以帮助，他有表现，你们也应该表现，不能单看一面，要有二方面，才联得起来。不知道对不对，你们考虑一下。


陈伯达戚本禹接见人民日报社工作人员的谈话摘要

陈伯达戚本禹

1967.10.07

10月7日，陈伯达、戚本禹同志接见人民日报社论组，接见中途，在人民日报工作的一些学生走进来，伯达同志问了他们是哪个学校，回答是清华、北大、北航的。在他们回答时，伯达说："向清华致敬！""向北大致敬！""向北航致敬！"

清华：我们两派联合起来了。

伯达：我不相信，要真联合，不要假联合。周家缨贴我的大字报，我是保护他的。

戚：你刚才还不是说原则的政策是唯一正确的政策吗？

伯达：我是有原则的，他能贴我的大字报，上纲那么高，这就说明他不简单哪！

北大蒋××：我们两派还没有联合起来。

伯达：北大的两派联合是困难的，我那次讲话要北大取消动态组，保卫组，航空版，这是新北大的心头肉。但是北大井冈山，也干得太厉害了，我话还没讲完，就去抄保卫组，要抄也要先给人家打个招呼，让人家做个准备嘛！人家说我是保聂派。

戚：新北大公社是个很好的组织。革命性是很强的。他们保聂元梓不是保聂元梓的错误，保的是第一张马列主义大字报。

伯达：我们都保嘛！……我现在也不同意周培源当校长了。


陈伯达等审查交响乐《海港》时的指示

陈伯达

1967.10.09

〖十月九日晚，伯达、戚本禹、叶群等同志在首都剧场看了中央乐团新创作的第二个交响乐《海港》，看后，伯达同志作了简短指示。〗

伯达同志指示：

江青同志最近工作很忙，今天晚上叫我们先来听一听，这个戏，演唱还是很好的，江青同志想听一下，希望能够录下音，交给江青同志。

整个戏的场面还是可以的，有的地方机器声太吵，应再静一些。为了慎重起见，还是希望江青同志看过后，再当众演出。


中央首长接见北京部分中学教师代表座谈纪要

陈伯达戚本禹谢富治1967.10.09

十月九日晚，陈伯达同志，谢副总理、戚本禹同志，在人民大会堂接见了北京部分中学教师代表，参加会议的有23中、35中，清华附中三校的代表，接见时丁国钰同志也在座。

陈伯达：今天见到这么多中学教师很光彩，向你们学习。

谢富治：你们这样年轻都当教师啦！

戚本禹：还有十几岁的小学教师哪！

陈伯达：见到你们这么多教师，我很害怕。

谢富治：中学教师不简单，可你是大学教授，这还在话下。（随后陈伯达同志一一询问到会同志是什么学校毕业的，学什么的。）

陈伯达问：中学停课多次啦！（答：从去年六月到今年一年多啦！）现在的情况怎么样？（这时大家简单介绍了一下各校的情况）

谢富治：我今天找了三个类型的学校：一个是建立了革命委员会的二十三中，一个是大联合刚搞起来的三十五中。再一个是联合都没有搞起来的清华附中。

陈伯达：还是你有学问，你们考虑中学目前这个样子能不能改变？

二十三中同志讲：我们已经考虑了一个复课方案。现在搞三个点进行试验。

陈伯达问：什么叫试点？你们不是都在学校吗？

二十三中答：都在学校是搞大批判。三个点是搞教改，摸索教学改革和教育革命的经验。

陈伯达问：你们的方案带来没有？

丁国钰答：在我这儿，（在丁国钰翻找的同时，二十三中把一份方案递给谢富治同志，丁国钰找出后，连同二十三中的斗批修计划一同交给谢副总理。谢副总理把两份方案交给陈伯达、戚本禹）

陈伯达：你们的计划这么厚。

戚本禹：可以写简单些。

二十三中答：这是四个材料，一个是教改的初步方案，三个是试点计划（戚本禹一直看方案）

陈伯达：学校的教师和干部解放得怎么样？

二十三中答：我校只有六个党员干部，两个非党员干部，解放了六个，教师除五人有历史或其它问题没联合外，其余全部解放。

谢富治：（很惊奇地）那中学干部都解放得很不错嘛！（随后问其他两校干部解放情况）

陈伯达：现在中学上课行不行？（答：可以。要上课最好是大家都一起上，这样互相有好的影响。）

谢富治：老师、学生愿不愿意上课？（答：非常愿意。可是教师不知道怎么上，学生也说，上课是复旧。）

陈伯达：要边教边改嘛。应该边上课边改革。全北京一起上课，（有人说，要上课，有些学校还没有军训呢！）

谢富治：中学目前搞成这样。要感谢中国人民解放军，（谢富治起来向在座的解放军刘峰等同志作揖表示感谢）

陈伯达问：现在还有多少学校没有军训？（刘答：还有六十所。）

谢富治：把六十所没有军训的学校都派去解放军。（有人说，有的学校解放军多）

陈伯达：我学过排、连、营教练。一个学校留二、三人就行。

陈伯达、谢富治：搞军训有政治意义。

陈伯达：在上课中搞改革，同学和教师都希望复课，可以考虑全面复课。

谢富治：教师也愿意复课吗？（答：愿意。）

戚本禹：多数教师是愿意复课的。

陈伯达：只有在实践中才能提出方案，才能实现改革。

三十五中插话：现在应该很快解决毕业生问题。（各校介绍毕业生目前状况。）

戚本禹：两年高中毕业生有多少？升学能够安排多少人？

文教口答：两年高中毕业生共三万五千人，根据过去情况，大学能够招收一万四千人。

戚本禹：还剩下两万一千人，要搞斗私、批修，要掀起上山下乡的高潮。（陈伯达、谢富治问丁国钰上山下乡情况。）

丁国钰答：北京上山下乡的都造反回来啦！

陈伯达：应该造声势。（戚插话：要开大会。）要让学生知道上山下乡这是最好的锻炼，是党中央、毛主席的最大关怀。

丁国钰讲：昨天有几个学生志愿去内蒙当牧民，我们开了欢送会。

戚本禹：这很重要，怎么不宣传，应该登报嘛！（谢富治指示丁国钰要登报。）

陈伯达：上山下乡的青年应给予大力支持。

二十三中讲：六五年我校有二十八人去山西曲沃集体插队，只回来几个人，旧市委把人骗去就不管啦！插队青年的政治思想教育没人管，生活也有很多困难，由于学校经常写信鼓励，多数人还是坚持下来了。

谢富治：还是集体插队好，北京单个插队，结果全造反了！

陈伯达：你们认为上山下乡什么组织形式好？

二十三中答：我们认为搞军垦或者农场比较好，插队学生思想教育没人管。

陈伯达：先考虑六六年毕业生，再考虑六七年毕业生，大学收一部分，下余的可去劳动。办农场要朴素、艰苦，不要办双桥那样的农场。那是贵族化的农场。

陈伯达问丁国钰：北京有没有空地？

丁国钰答：北京没有。现在正去新疆、内蒙找。最好扩大现有农场，不然投资太多。

戚本禹：每年初中升高中占多大百分比？

市文教口答：根据过去情况，有百分之二十升高中，两届初高三有二十四万五千人，需要安排，我们去新疆调查，可以容纳一部分，不知能否让去，北大荒能容纳一万多人，今年还不要。

戚本禹：你们打报告，要掀起上山下乡高潮。适龄儿童有多少人？（答：五十三万）小学两年毕业多少人？（答：三十五万）

谢富治：有五十三万？！一个国家了！

戚本禹：这是个大问题。北京要向伯达写报告。要给我一份，学制要缩短，二十三中他们提出要搞十年，课程也要精简，二十三中方案也提出了，可以搞试点。

陈伯达：一般要全复课，毕业生的分配方案你们也可以提。你们都是大学毕业生嘛！（戚本禹插话：他们是上连大学，下接小学，是中心环节。）大、中、小学要走上正轨。要重新组织起来，象这样散漫是不行的。军训要照常军训，课程适当精简，要学毛主席著作，语文也要加毛主席著作，要作适当安排，你们考虑怎么安排好。今天来的是少数人，回去你们可以师生商量。学制、教材你们都可以提出改革方案。你们的方案拿出来，受到学生的批判也不要紧，学生批判好嘛！学生批得不对也可以讲。教师与学生打成一片，成为一家人。学生可以当你们的先生，学生可以给先生提有益的意见。（戚本禹插话：现在有的高中生写的文章比老师还好，不一定先生比学生高明）学生有时提的问题，我们都回答不了。（此时谢富治看二十三中斗私批修计划）

陈伯达：学生现在有许多防空洞，应该全面开学。你们要研究，谢副总理要研究，明天要开小学教师会。（谢插话：没有时间）我要研究，你不要泼冷水，我要全力抓。（谢富治插话：你是组长，管七亿的，怕你没时间，我是主任，只管七百万，你要抓，我奉陪，七百万要服从七亿。）

陈伯达、戚本禹：北京要做出模范，成为样板。

陈伯达：今天我们是学习主席开调查会的方法，你们回去也要开调查会，开学生、教师、家长座谈会。把材料整理一下。

戚本禹：调查后写个报告，要简明一些，给陈伯达同志参考。学制几年好？清华附中有研究没有？美国几年？英国几年？德国几年？（无人回答）我记得丹麦好象中学是三年。

陈伯达：小学可以是四年，中学可以四年。

谢富治：学制的长短，从国家的力量考虑。我们的学制可以短一点，让更多的人能念书。要学好数、理化。要学好毛泽东思想。政治是很重要的，但最终要发展科学。我的话没有错吧！可考虑扩大研究生方面。搞数理化研究。文科可以不搞大学。

戚本禹：文科还要有，不能取消。

陈伯达：我们就谈到这儿。我今天做你们老师的学生，明天要作学生的学生。再见。（陈、戚退场）

谢富治：复课复什么课？

二十三中答：我们的方案提出要复八门课：政治、语文、物理、数学、化学、生物、军体、外语（选读）。

谢富治：学外语？中国的广东话就是外语，欧洲都是一个个小国，他不学外语不行，我们中国出了几位大人物，把中国统一起来了。

上课与大批判怎么安排？半天上课半天批判行不行？升学怎么办？（有人说，不是要砸烂高考制度吗？不考试了，由学校推荐。）我还有点迷信，不考试，我认为不合适。不用分数挂帅，也可以作依据。派性那么重，保送不打破脑袋？方案是不是有两个，一个完全不够，一个简单考虑加推荐，我认为后者有说服力。你们要研究，保送根据什么条件，谁来保送。（有人说，运动初期，中央公布过废除升学考试制度，）

谢富治表示惊讶：有那么回事吗？要是，也是陶铸搞的，陶铸就是坏。考原子能专业的，入学不考试怎么行？收我这样的就没有用。（有人说，这届恐怕不能考了，一考准造反）不怕，正确的不怕造反，初中升高中考三科还好办，如果要考语文，政治就可以不考。20万人要安排，这是天大的事，他们都是国家的精华，我们要对他们负责，要开几个座谈会，（把去各地的上山下乡的人找来谈谈）别都找那些不愿回去的，还要找愿意回去的，有鼓舞作用，我起码来一次。我总结经验，成立一个一二十人的机构。

（对丁国钰讲）你们可以提两个方案，一个彻底革命，甚至改过头都可以，一个保守一点，提供中央考虑。

（未经本人审阅，数字也不一定准确，仅供参考，不得外传。）


陈伯达谢富治接见北京部分中学学生代表座谈纪要

陈伯达谢富治

1967.10.10

〖十月十日晚，陈伯达同志、谢副总理、戚本禹同志在人民大会堂接见了北京部分中学学生代表，参加会议的有23中、35中、清华附中三校的代表，接见时丁国钰同志也在座。〗

丁国钰：你们是二十三中的吧？（答：是。）二十三中是走在前面的，你们没有骄傲，没有翘尾巴呀？（答：我们不会的，我们翘不起来。）做的不错。（答：我们离毛主席的要求差得远呢！）这点是符合毛泽东思想的。

谢富治：中学联合的不错吧？（看到清华附中的刘刚说）清华附中很丢人呀！别人都联合了，你们干什么呢？不象话，你们太丢人了。清华附中有没有解放军？（答：有。）你们不听人家的话，解放军也是和稀泥吧？（清华附中同学说：联合了。另一个说：没联合，是解放军做了努力。）中学都应该联合，中学生都是娃娃，清华附中要做模范，不要象现在这样。（三十五中同学讲：头头是大联合的障碍。清华附中谈到老红卫兵问题时。）

陈伯达：老红卫兵，噢！联动。

谢富治：你怎么这么说，老红卫兵不一定是联动。

陈伯达：对，不一定！不一定！老嘛，老就有些毛病。

谢富治：什么这派那派的，都是山头。

陈伯达：别说这个了，说正题吧。聊聊你们学校怎么办？国庆节已经过了，你们干什么？怎么搞？你们不要被大学生牵着鼻子走，大学生并没有什么高明，你们要自己走自己的路。

谢富治：别说大学生，中学生我都怕。

陈伯达：不要跟着走，就说陈伯达说的，轰我陈伯达也不怕。戚本禹不敢说话吗？

戚本禹：我是小学生，你是老百姓。

陈伯达：你们现在去劳动，劳动回来怎么办？开学好，还是不开学好？（一致回答：开学好。）

陈伯达：要边教学，边改革，在教学中研究改革。改革不能脱离实践，教学就是实践，在实践中进行改革，不能脱离实践空谈改革。你们要在学习中提出改革方案，空谈改革是不行的。

戚本禹：小山头都不要了，什么井冈山，延安公社呀！六百多个学校，大概得有一千二百多个组织。

谢富治：不，得几千个。戚本禹你是那个山头的？

戚本禹：我没有山头，我是共产党员，搞那么多组织干吗？有些人就是想当头头，当司令，有领袖欲。那时有反动路线可以，现在跟刘邓走的是个别极少数，现在基本具备了大联合的条件。要按班系实行联合，这是毛主席的指示。（问：组织还要不要？）要实现班级大联合，还要那些组织干什么？那么多司令部，你一个，我一个，怎么联合。

陈伯达：离开大联合不行，各有各的心思，三人成派，五人成党，都要称王称霸，有小野心家，有大野心家。你们边上课，边研究改革方案，一门功课一门功课地研究，怎么个改法。怎么教？怎么学？要不要硬灌？先生讲，学生听，还是学生自学，先生辅导，你们研究。

谢富治：昨天和教师谈，有一个问题没解决，就是考不考试？去年八月是陶铸提出不要考试了。不要考试，那怎么看谁上大学，上那个大学，学生不高兴考试，推荐会把脑袋打破了，要考试和推荐相结合。

戚本禹：毛主席并没有说一定不考试，而是反对袭击的办法，反对分数挂帅。

陈伯达：要有两种考试，一种升学考试，一种平时考试。平时先生可以出一些题目去研究，象主席说的，不要搞突然袭击，不要分数挂帅。我念书时，平时考的是"丁"分，甲乙丙丁的"丁"呀，就是50分以下。后来我代数、物理都考第一，人家不服。因为我找着窍门，就是死背书、抄书。以后就应该先生出题，学生自己做文章。平时你们自己深思先生出的一些题目，自己研究。不要在课堂上硬敲硬打。不要搞突然袭击。大家交换意见，搞互助组，互相帮助。你们去研究，一种是平时考，一种是年考、毕业考、升学考。（清华附中有人说：我们平时没事干，要上课。）

陈伯达：你们涣散了，没人管，要按班级联合。不搞四三、四四，分派分的无组织，无纪律。先上课，要开学。一开学，按班级联合的问题就解决了，本来不复杂的问题，为什么闹得那么复杂。

谢富治：二十三中联合后分两派吗？（答：没有。）

谢富治高兴地鼓掌，连说：好，好。

陈伯达同志问：开始就没分两派吗？（答：对，没有。我们开始就是按毛主席的指示办的。）听后，陈伯达也高兴地说好，好。三位首长同时鼓掌。伯达同志继续讲：我请你们当先生，你们说，开不开课？怎么开？有什么障碍？

丁国钰：二十三中同学讲吧。

（二十三中同学汇报。）

陈伯达：你们不但要搞三个试验班，也可以在全校开课，然后补充、修改、提高，各班经验不同，互相比较。不复课不行。我们肯定你们的基本经验是对的，要在全市推广，也可以在全国推广。要进一步补充、提高。在实践中变革教学。象主席说的，你要知道梨子的滋味，你就得变革梨子，亲口吃一吃。

（三十五中同学插话：二十三中是特殊的，四月份没有受冲击。）

谢富治：怎么？你要到那里去冲，去捣乱？（答：不！不！我不是这个意思。我们学校同学现在没事干。毕业生要分配，同学们普遍反映不愿插队，有人借文化大革命造上山下乡的反，文化大革命就要革这些人的命。）

谢富治：有些上山下乡的都回来了。

陈伯达：这还要研究一下，找上山下乡的同学研究一下有的地方适合插队，有的地方不适合插队。集体插队比较好，个人插队比较不好。（这时谈到最近有一批青年到内蒙插队的事。）

谢富治：你们再选一个主任，我带一批娃娃去插队。

陈伯达：我也不当这个组长，也去插队。现在学生来了没事干，是个问题。大、中、小学要普遍开学，普遍上课，你不尝梨子，怎么知道梨子的滋味。要在实践中研究，订方案。将来会基本相同，但有差别，不一定完全一样。城里、乡下的中学可能就不一样。

（清华附中插话，我们学校没人领导。）

陈伯达：没人领导，可以选一个校长。解放军可以担任，学生不行。选校长定出几个条件，解放军、教师都可以，不是走资派，校长、副校长都可以继续当。选出校长，就要为大家，不是为四三、四四派。暂时可以，长期的也可以。半年、一年都行。开学必须有头，选举学校管理委员会，三至五人，有主任委员，有校长。不要定死，讨论一下。选举校长有问题，要打架。不要派别，不要四三，四四。要按班级联合。不要打架，要有领导班子。你们毕业打算干什么？要当兵、当工人，也要当农民，没工农，就没有兵，农民还是大量的。升学问题要解决，我向你们要解决的办法。

（二十三中代表发言，目前要复课闹革命。边实践，边改革。现在毕业分配问题，迫切需要解决。不然影响我们全盘计划。这个问题是否在我校可以搞试点。）

陈伯达：可以试试。失败了没关系，失败是成功之母。

丁国钰：你们想当老师吗？（答：革命工作需要就可以当。）

陈伯达：中学红代会脱离群众。中学红代会对中学问题没有发言权。搞特殊化，你们有秘书吗？出门坐汽车吗？

谢富治：你没有调查就没有发言权。

陈伯达：我是根据大学的，我不拆台，我拥护你们，但你们怎么搞？

丁国钰：把优秀分子吸收进红代会。红代会要考虑升学、毕业问题。红代会代表半年换一次。

陈伯达：红卫兵很多嘛，就你能管理同学，我们就不行啦？！

戚本禹：他们尽参加国宴不行。

（这时首长又问我们将来想干什么，大部分想当兵。）

陈伯达：当兵是很好的理想。但是要有个比例，根据需要。你们现在一定要搞班级大联合，搞全校性的。二十三中可以在全市大力推广。按"三·七"批示办，按主席思想办。条件成熟了，大联合了，老牌牌不要。你们不要当历史博物馆的馆长。要走在前头嘛。（问清华附中一个同学。）你们组织有多少人？（答：现在不清楚。）你们有多少兵都不清楚，还没什么？对联动，让他们回来，帮助他们，不要打击他们。福建东海兵组织犯了错误后，一次开会坐在最后面，我叫他们上前边来，叫他们改正错误，拜老百姓作老师。对联动问题。要一看二帮，小孩子们，一定要以老百姓为师。东城纠察队是我的老朋友，也是好朋友。他们有反动的，要争取，要采取正确的政策。我们主动与他们接近，了解他们的心情，他们犯了错误，感到不好意思。老红卫兵改掉错误就好，不要单独联合。干部子弟要放下包袱，联动分子要放下包袱。

谢富治：年轻人，小孩子，要团结多数。

陈伯达：对，慢慢来，人家不理解可以等待，不要着急，不要光要检查。

戚本禹：老红卫兵要向新红卫兵正确的学习，新红卫兵要团结老红卫兵，新老红卫兵要搞大联合。

陈伯达：可以和他们在一块谈心，交换意见。老红卫兵要纠正错误。我们对东西纠察队采取帮助态度，不是打倒。头头带错了，他们还是年轻人，要给出路。犯了错误要一看二帮，以后改了就好。摔了跤爬起来，比不摔还好。没犯错误的不要高兴，将来可能犯，我不是鼓励你们犯错误，你们对过去犯错误的要有个正确态度。本着主席"惩前毖后，治病救人"的方针。他们回校，你们要鼓掌欢迎，不要喊打倒。不是欢迎错误，对错误要严肃对待，但要欢迎他们改正错误。改不改要看帮助嘛！我们讲多了，我是来当学生的，我们来请教，你们考虑。（又问我们教改方案。二十三中谈了简单计划，因详细材料已经上交，按我们计划，小学、中学各搞四年，毕业后劳动两年。）

陈伯达：你们考虑可以不要专门劳动，可以一边学习，一边劳动，穿插进行。

谢富治：小学、中学、大学都可以短，然后再搞尖端。（停了一会又说）二十三中是否搞了试点，你们全校要搞试点。

陈伯达：你可以让全北京市都开学嘛！

谢富治：不行。二十三中要搞起来，要全校大复课，我们可以推广。

戚本禹：可以办抗大式的。

（二十三中同学发言：我们就是要办抗大式的学校，但我们需要解决师资问题。根据我们的安排，我校现在教师就不能满足需要。）

陈伯达：开课教师问题。你们可以当教师嘛！在你校的师大同学也可以留下当教师。清理教师队伍慢慢来，随着运动发展逐步解决，教师都可以让他们上课。

谢富治：你们可以让老师上课，有错误然后批判。

陈伯达：批评教师要采取适当方式，有错误看他们是故意搞鬼，还是不是故意讲错的。

戚本禹：不要无限上纲，动不动就是反毛泽东思想，弄得教师不敢讲话，要实事求是。

陈伯达：也可以让同学讲。上课时先出题目，学生可以先准备，推一个人来讲，先生先听，然后帮助学生提意见，挑毛病，大家辩论，之后先生讲，再讨论。先生也是学生，学生也是先生。你们的主要工作是学习毛著，一边开学，一边复课，搞班级联合。

戚本禹：复课，数理化也要学。没数理化怎么打飞机，不学不行。首先要学毛泽东思想，其次学数理化，这是基本功。有可能的可以自修，可以不用先生，少数人可以当先行权。先生可以给补充，纠正。有些人在数学上很敏感，有些人聪明，做题马上就可以做出来。上课方法可以研究。刚才都是出题目，供讨论。我们是学生，提的是供讨论的意见，不要当最新讲话。我们向你们请教。学生不动手动脑是搞不好的，不依靠实践是搞不好的。你们要讨论，要实践。学生老在社会上游荡不好，对你们对社会都不好。要组织起来，进行教学。

戚本禹：学校的特点，不搞教学，学生组织不起来，比如工厂，要搞生产。

陈伯达：学校不搞教学，学校就散了，就不务正业了。你们回去跟老师、同学、朋友商量，多种多样，但基本上要启发式，不要填鸭式，要诱导。

陈伯达：我们是你们的学生，你们不要我们去当保姆，自己干，按具体情况做具体分析。研究方案，听不同意见。

今天我们就讲到这儿，我还要到那边去开会。


中央首长接见天津"大联筹"代表时的讲话

陈伯达谢富治

1967.10.10

〖陈伯达、谢富治、戚本禹、郑维山同志于一九六七年十月十日晚十一时至十一日凌晨四时二十分，在人民大会堂安徽厅接见了天津市"大联筹"的代表和特邀代表。参加接见的还有罗元发、肖文玖、黄振棠同志，以及天津市筹备小组成员和河北省驻军部队领导同志。当陈伯达、谢富治、戚本禹、郑维山等同志走入会场时，全场起立，热烈鼓掌。〗

陈伯达同志讲话

好，今天专门是"大联筹"的，可见你们相当伟大，"大联筹"，只有你们是大联合的，旁人不是大联合的。这是笑话罗！

你们在坐的好多人很好，听说你们天津搞了很好的协议，我们听了很高兴。不仅我们听了很高兴，全天津市老百姓听了都很高兴，全河北省的老百姓听了都很高兴。是不是高兴？（众答：高兴。）你们大联合不是很好吗？文化大革命已经搞了一年多了，谢富治同志上次就将了你们的军，说原来估计天津市成立革命委员会可能比北京快一点，结果北京市革命委员会早已成立了，已经成立五个多月了，天津还没有搞起来，落后了。本来军队接管公安局时，那是很好的形势，天津的市民，老百姓都欢迎嘛！欢迎解放军接管公安局嘛。放了多少爆竹啊！那个爆竹是代表天津市人民的希望。听懂吗？（众答：听懂。）所以，我对你们不了解，为什么闹了这么久，还不能合作起来。天津市的老百姓一定是希望你们联合起来，搞革命的大联合，以毛泽东思想为旗帜的革命大联合。天津人民很盼望这个大联合的实现。所以你们上次那个协议是代表天津人民希望的。

不过听说最近好像又要垮了的样子，我们就觉得很耽心，究竟垮了好还是不垮好？（众答：不垮好。）你们赞成不垮？（众答：赞成。）你们当中有没有赞成垮了的？（众答：没有。）可能有个别的。如果有个别的人想破坏协议，你们不要上当。对不对？（众答：对。）不管他用什么名义，讲多漂亮的话，不要上他的当。或者讲很不漂亮的话，那就更不要上他的当。用漂亮的话来破坏协议不要上当，用那些很不漂亮的话来破坏协议，那能上当吗？

在座的是"大联筹"的，要加强、充实"五代会"。你们联合起来，就都是"五代会"了，再不叫"大联筹"了。不要搞成两个组织，互相打来打去，赞成不赞成？（众答：赞成。）这是一件好事，天津人民很高兴的一件事，党中央高兴的一件事，怎么能够让人家破坏呢？不能！但我们今天准备听不同的意见。你们对协议还有什么不满意，可以讲，如果想推翻，可以站出来当面讲，不要在幕后讲，有问题公开谈出来。我的话不知对不对？（众答：对。）可以公开的讲。刚才我的话也是公开跟你们谈的。党中央很关心你们，毛主席很关心你们，希望你们走正确的路。今天接见是第几次了？是第九次了，恐怕全国也是最多的了。（戚本禹同志插话：不是全国最多的，广西从去年到现在了。）不过天津是很突出的罗！（郑维山同志插话：对天津，中央下的力量不小了。）恐怕加上以前的接见，就不止九次了，是十次了。是不是请谢富治同志讲话？（谢副总理：我不讲了，我同意你的话。）戚本禹同志讲话？（戚本禹同志：我不讲了，我同意你的话。）（郑维山同志：是不是请大家讲一讲。）

你们这里有没有赵健敏，赵健敏来了没有，你到前边来讲嘛！听说你有一套意见，今天就是要听你的意见，看你的意见站得住站不住嘛！

（赵健敏谈了对九月三十日政治协议的三点意见中的两点，就说到过去的问题。）

我的意见，你要单刀直入，不要讲的这么长，究竟有些什么问题嘛！过去的情况我们都知道嘛！你不赞成筹备小组，怎么样搞的"大联筹"，这些经过我们都知道。你把问题提出来嘛！现在的协议，你到底赞成不赞成嘛！（赵健敏说：我认为九月三十日协议有很大问题，其中大部分我是赞成的，但对拥军爱民、五代会、革命委员会三部分有意见，我们提了三点主张。）你提的三点主张是什么？（赵健敏把三点主张说了一遍，"大联筹"几个代表都起来说通过协议不民主，协议中有些地方写得不对。）我看现在的问题不在协议的文字问题上，这个问题是可以商量的。实际上是有人企图垄断天津问题，有一种野心家想垄断天津，想随便玩弄天津的老百姓。是这么一个问题。解决天津问题的原则，中央早已明确了的，就是加强、充实、扩大"五代会"。本来这是没有问题的，早就讲清楚了。现在协议的文字上写的怎么好，怎么漂亮也不行，就是有个别的野心家想垄断天津，就是这么一个问题。要揭穿这个盖子。我老实说，我是好意的，"大联筹"的同志不要怪我，我是这样说，我是不赞成你们"大联筹"这个组织的。你们是跨行业的组织，混杂了不少不好的人，被坏人利用。你们赞成不赞成我的意见？（一部分人答：赞成）还是应该按照中央的指示办事，所有的工人，都按照工厂、行业，所有学生，按照学校班级联合起来，不要搞跨行业的组织。这个问题解决了，对你们天津的大联合就起实际的作用。现在搞这个"大联筹"，是跨行业的组织，要归口，回到本单位去。是不是有这样的问题？"大联筹"的同志？（"大联筹"工矿企业造反总部程国富同志表示同意协议，但他们的这种行为被诬贼、学贼。）说赞成这个协议的"大联筹"的同志是工贼、学贼，是完全错误的。赵健敏这话是完全错误的。（赵健敏和程国富吵了起来。谢副总理说：你学生不能和人家工人对立。）劝你们工人不要被那些学生拉着鼻子走，工人应该左右天津的局势。（谢副总理说：赵健敏，你们有不同意见，应首先在代表团里面斗争，不应当回到天津串连群众，开会向群众讲这就把事情搞坏了。以后有意见可以发表，但只能在代表团里吵，今后这样的事情要注意。大专院校一代表说主要是五代会不执行协议，人家联合去备案，他不给备案。谢副总理说：那就不对了。关键是两代会，一个是工代会，一个是大学红代会，你们先把工代会、红代会怎么加强、扩大，达成个协议不好吗？抓革命，促生产，拥军爱民都是抽象的，你们争权还不是争工代会、红代会，然后是革命委员会。关键是工代会，大学红代会，对不对？众答：对。特邀代表和大联筹的代表发言，有的说协议的通过是民主的，有的叙述协议通过时的情况。）

陈伯达同志接着说：讨论这个协议我也没有参加，我说一点意见，不知道对不对。为什么赵健敏、还有"大联筹"其他的一些人，反对这个协议，我看是不是有这样一些问题。

一个是关于五代会的扩大和加强问题。协议中有一句话，就是按系统实现大联合。这句话，"大联筹"有些人不能接受。像赵健敏，因为按系统实现大联合，"大联筹"就分散了，"大联筹"就没有存在的必要了。所以我赞成刚才有一位同志（指胡忠信）写的一封信，我看他的意见是对的。他说，革命师生通通按照学校，按照班级联合起来，工人按照班组归口联合起来，就是按系统联合。工厂，就那么一个工厂的工人实现联合，外边的工厂就不要干预它，学校也不要干预它。工代会必须是名符其实的工代会，他是工人自己选出的代表，各人工厂，各个系统派出来的代表。"大联筹"是一个跨行业的组织，是不是？（众答：是。）如果按协议，跨行业就不能跨了。而且我们研究了很多材料，很多地方的情况，群众组织如果是跨行业的，就不恰当了，它就鱼龙混杂了，各种各样的人都混在里边。有没有这个问题？（众答：有。）你们这个"大联筹"就是掺杂了许多这样那样的人，有许多坏人也混进去了。赵健敏你说你们代表多少人？原来讲代表四十万，现在说代表一百万，越大越杂了，这样就更糟糕，混进去的人就越多了。如果按系统、按行业组织起来，这样坏人就不容易混进去，就不好混，我们就可以分别清楚，就比较容易分清楚。听懂这个意思吗？（众答：听懂。）所以学生还是要按他的学校，按他的班级联合起来。听懂我这话吗？（众答：听懂。）工人应当按照工厂联合起来，对不对？（众答：对。）这是毛主席的指示，毛主席早就有这个指示罗。延安中学这是主席批的嘛。按系统联合，这样才能真正实现革命的大联合。如果按"大联筹"这样的大联合，就联合不成，那真正是大杂烩。你们想一想，看一看，我跟你们"大联筹"没有冤仇嘛！不是故意说你们的坏话嘛！你们不是按系统搞，什么人来都随便吸收，跨行业，不可避免地，不以你们的意志为转移的，一定要变成大杂烩的组织。这是我的了解，不知道对不对就是了。你们考虑考虑。你们批评五代会是个大杂烩，你们自己恰恰是个大杂烩。中央要我们帮助你们解决问题，我们就可以发表意见。你们同意不同意学生必须按学校、按班级实现大联合？（众答：同意。）工人就按工厂，按系统实现大联合，同意不同意？（众答：同意。）这样，你们"大联筹"本身就有改组的必要。对这个组织怎么看法，就可以怀疑，这个组织是跨行业的，是个大杂烩。不知道说的对不对。我说是大杂烩，并不等于说你们这些同志不好，但你们"大联筹"组织里边混进了一些不好的人，并且被人操纵。有人操纵你们，我们是了解的，你们不要上当。上次我不是说过嘛，你们抱着大石头，两三块、三四块大石头，抱着这些石头就迷路了，看不清前途了，看不清前面的路了，也不好走路，抱着那么一些石头干什么？你们抱着几块石头，连你们的代表同志都不知道。给你们说穿了，你们背后有人操纵。你们的代表可能很多同志不知道。（有人提出要伯达同志指出是谁）不要。总之是有野心家在那里操纵就是了。我是得到一些群众来信的，不是军队同志告诉我的，也不是公安机关告诉我的，我是看到一些群众来信。我告诉天津筹备小组的同志，他们还莫明其妙，他们还不知道，是我先知道的。现在我知道最少有三个人。当然那三个人我们希望他们不要那样搞了，我们希望这三个人觉悟，不要在背后去搞这些玩艺。听懂吗？！（众答：听懂。）实际问题就是归口大联合，还是不归口大联合？就是按系统大联合，还是不按系统大联合？就是执行毛主席指示还是不执行毛主席指示？刚才我和谢富治同志同北京中学一些同学谈话，他们说按班级联合就可以联合起来了，几派就可以变成一派，毛泽东思想派。我看这是一个实质的问题，不晓得对不对就是了。你们考虑考虑，我是跟你们商量的。（一代表说：如"大联筹"是大杂烩，五代会更是大杂烩。）他们那里可能混进一些不好的人。我对五代会也不了解，你们比较突出，我就比较了解你们的问题。五代会，我是不大去研究他们的问题，我特别研究了你们的问题。我声明不替五代会打保票，我并不否认五代会可能有坏人，有没有还要调查清楚。

刚才讲的按系统大联合，操之过急也是不行的。归口大联合，还要很好协商，很好商量，不能过急，也不能高压。（有人提出对协议搞一些补充）这个问题我认为是可以的，可以搞一些补充。但协议已经公布了，在天津群众面前翻来复去不好，可以再搞个补充协议。

还有一个问题想和你们说一下。你们对拥军爱民有意见也是真的，拥军爱民是我们党的方针，是毛主席的方针。江青同志讲了几次嘛。天津的部队在"三支""两军"工作中作了大量工作，取得了很大成绩。是不是对这个问题你们有不同的看法？你赵健敏发表的声明"大吼几声"，说天津驻军在"三支""两军"工作中作了大量成绩，在某些单位犯了方向路线错误，但只要检讨错误，还是欢迎的。说的轻一点嘛，不要说的这么重。天津驻军的工作是作得很好的，不要象你们那样上纲上的那么高，天津驻军同志他们也是很辛苦的，他们是做了大量有益的工作，你们也是承认的。但天津驻军有些缺点我并不是不知道。对有些事情他们并不熟悉，比如军管工作，原来不大熟悉，因此，作风就生硬一点，我是很早就知道的，并不是替他们辩护，但我觉得这是很好改正的。只要"大联筹"按系统实行革命大联合，军队是好做工作的，他们的缺点错误是容易改正的，整个天津的工作都可以改进。如果你"大联筹"还是硬棒棒的，采取不能商量的态度，天津问题还要僵持下去，这是天津人民很反感的，天津人民很不喜欢你们这样做。

我们开会开得太多了，我看你们再搞一个补充协议（鼓掌）。你们搞这个协议我没有参加，签字急了一些，可以慢一两天。但同志们还是好意，为了好好庆祝国庆，但太匆忙了，这是可以原谅的。有些东西可以补充一下，还可以商量搞个补充协议，搞几条就行了，不要太多了。

谢富治同志讲话

刚才伯达同志说的话我完全赞成。我说不要去搞那些枝节问题好不好？天津市从二月成立筹备小组到现在时间比较长了，现在所有革命派同志，包括"大联筹"的革命同志，应该到了联合、成立革命委员会的时候了。最近，我们伟大领袖毛主席有了最新指示，你们要学习几天。你们大家要有一个不搞枝节问题的态度，大家一致努力，把天津市的工代会、学代会搞起来。主要是这两个。然后把天津市革命委员会搞起来，要为这件事情做出贡献。这是方向，是我们伟大领袖提出的方向，也是我们当前的大局。不管你千条万条，要服从这个大局，就是按系统把工代会、农代会、学代会，主要是工代会、学代会充实加强起来，应该吸收进来的都吸收进来，不适合的人应加以调整。然后成立革命委员会。

我们伟大领袖讲了，今年年底，最迟到明年春节前，全国二十九个省市都要成立革命委员会。你们天津早就提出来了，不要等到二十八个省市都成立了，最后再搞？那样光荣？不光荣。伯达同志批评你们"大联筹"的负责人，就是你们对大联合不积极。赵健敏同志要积极一点，对搞大联合、革命委员会，要采取积极态度。最近不是许多报纸报道争名额问题吗？不要争名额。其实争一点也可以嘛。不要"以我核心"。不管什么革命派，都要按照毛主席的指示办事。对毛主席无限崇拜，无限信仰，无限热爱，无限忠诚，毛主席的话一句顶一万句，应该好好学习毛主席的最新指示。刚才伯达同志讲的，所谓补充协议，就是在这里把工代会如何加强、充实，搞一个工代会协议，学代会也搞一个，然后把革命委员会名单排出来，就成立革命委员会，中央批准。主要的是先搞工代会、学代会，你"大联筹"无非要争几个名额。你们这个协议上面的拥军爱民没有错误，解放干部报纸社论上都写出来了。工代会那是个实质东西，革命委员会那是个实质东西。我希望"大联筹"的同志们，你们要紧跟毛主席的伟大战略部署，响应毛主席的伟大号召，执行伯达同志的指示，你们在这个问题上要抱积极的态度。其实你们已经作了很多好事，你们有很多的进步，捉了一些坏人，签订了一些协议，但你们要搞到底嘛！最后要搞个结果，结果就是把工代会、学代会搞起来，关键问题是工代会、红代会的充实加强，还有革命委员会，名单你们排一排，但最好不要争。

解放军在支左工作中的缺点错误，可以作自我批评，但都写到公告上也不好嘛！你们（指群众）也不要要求太高，天津解放军做的还是好的嘛！你们要求低一点，他们要求严一点，这就好了。你们不要争论枝节问题。伯达同志刚才的指示，所谓补充协议，就是工代会的调整，学代会的调整，然后革命委员会的名单。你赵健敏同志无非就是学代会，你还要管人家工人？到革命委员会当个委员，你还要当什么主任吗？我北京市革命委员会主任就给你当。既要看过去，看现在，还要看将来是不是紧跟毛主席，是不是紧跟林副主席和毛主席的司令部，党中央和中央文革小组。现在和将来很重要，不能吃老本，要立新功。我们这些人吃老本就吃亏了。你"大联筹"要在毛主席革命路线的基础上，在毛主席的最新指示下，为革命的大联合，为革命的"三结合"，为大批判和斗批改作出新的贡献。我还吹过牛皮，说现在已有七个革命委员会，天津可能是第八个，现在内蒙报了名单，他可能是第八个，你天津现在的苗头不是第八个、第九个，弄不好就是二十八、二十九个。天津是个工业城市，大联合应该带头。

你们大学学生，过去在文化大革命中带头点火，作出了丰功伟绩，当了闯将，这个功劳不能抹煞。但不要吃这个老本，不要指挥旁人，要"斗私，批修"。不狠抓"斗私，批修"，还要去办，那就要把老本吃光，吃光了还要犯错误。现在你们应该在大联合中立新功，在革命"三结合"中立新功，在大批判中立新功，特别是在斗批改中立新功。你们过去有功劳，现在不要吃老本。我这个话可能有错误，有错误你们可以批评。你们在北京好好和五代会商量。

今天是你们来开会，对五代会我也要说几句，不能因为有了这个协议，就认为我五代会是正统，你来就进来，不然不要你。筹备小组，军管会要注意，各方面都要照顾嘛！就是刚才讲的，我这里联合，向你那里报到备案，还摆那个架子。我这个人就是专门搞联合的，不联合是不行的，应该搞联合。（有人说，五代会要以我为核心）以他们为核心也不对，以你们为核心也不对。（有人提出去五代会报喜，五代会不接受）那个不对。现在既要从下到上，也要从上到下，如果把五代会充实了，那下边也好搞了。由上而下，由下而上。然后搞革命委员会，可不可以？（众答：可以）你们不要争，也可以争一点，但不要那么争。（许多同志说向他们报喜不要）看军队代表是什么态度，你军队代表不搞大联合，就要打屁股。

你们"大联筹"就是要按照刚才伯达同志讲的几点，积极地搞联合，这就好办了。军管会就是专门搞大联合的，厂里军管会，市里军管会都要专门搞这个事情。你们也不要说人家五代会太杂了，他们也不要说你们太杂了。天津四百万人，要是那么纯，也不可能，只要基本上执行了毛主席的革命路线，也不要十全十美。（河北大学代表说联合对方不干）那不对，不能用正统卡人家。同时，也不要以你们成为正统。有些人怎么也不想联合，想把自己力量搞大了再搞联合，想等到能压倒人家才搞大联合。两派都有点名堂。你们"大联筹"有少数人，就是认为你们现在人数少，成立革命委员会对你们不利。总之，搞了一年，多数人对付少数人有一套办法，少数人对付多数人也有一套办法，都学了一些歪办法。（有人汇报干代会情况）干代会，我这个北京就没有这个干代会。（有人提出取消干代会）建立了为什么要撤销，不能因为北京没有干代会就撤销。这是你们天津的事情，我们不能干涉。你们都要有一个山头，我就什么会也不加入，我加入了革命委员会。

（郊区农民汇报）陈伯达同志说：你们不要把矛盾带到农村去。我对你们天津那个反复辟就有怀疑，是反复辟还是搞复辟？你造谁的反吗？不要破坏农业生产。

（小站的代表汇报，说那里有复辟，原来的四不清干部上台，整原来的四清积极分子）陈伯达同志对解学恭同志说：小站这个事情你们抓一下嘛，你现在的五代会有缺点，没人管。那个不对，四清积极分子嘛，怎么都能打成反革命？又让四不清干部上台？你们帮助解决一下。这个事情你们要仔细一点，不能这样搞，把不同意见的人都打成牛鬼蛇神。（转向大家说）好了，我们委托解学恭同志解决这个问题。

谢富治同志说：你们"大联筹"，这个女同志（指小站代表）今天还给你们讲了一点道理。

陈伯达同志说：委托解学恭同志很好的处理这个问题，不能反过来。对王洪忠同志（四清上台干部，这次与下台干部勾在一起了）要敲警钟。（有人谈到政法公社）政法公社是政法公社，你支持什么组织是什么组织，不要联系在一起。

谢富治同志：现在都要按照我们伟大领袖毛主席指示的，多作自我批评。这个造反派在这个问题上犯错误，那个造反派在另外一个问题上犯错误，这个造反派在这个时间，那个造反派在别的时间犯错误，都要作自我批评，实现大联合。当然，你们在这里讲一讲，也没有什么错误，见了面的时候，还要作自我批评。回去以后不能这样，要作自我批评。毛主席讲："两派要互相少讲别人的缺点错误，别人的缺点错误让人家自己讲，各自多作自我批评，求大同，存小异，这样才有利于革命的大联合。"有了这一本（指主席视察指示）最高指示，我看什么问题都解决了。

陈伯达同志第二次讲话

你们今天讲话是一边倒，你们的意思我们都清楚了，不用再多说了。请你们单方面来，这也是按照毛主席的民主作风来做的，向你们做工作。你们不要弄误会了，认为你们就是正确的，绝对正确的，这样想就错了。我们是来给你们做工作，作政治思想工作。当然，当然，我们讲的话怎么说，也不如毛主席的教导，你们要好好地学习毛主席的指示，按照毛主席的指示办事。我现在就你们的一些具体问题谈一谈。

你们刚才最大的理由是申报备案他们不给备案。五代会、筹备小组是要考虑你们的意见。但从你们九个印（陈伯达同志指着纺织系统九个系统联合向五代会备案的材料）看出，在你们纺织系统就有九个组织："天津纺织工业造反大联合总部"，"天津工农学革命造反野战兵团纺织系统指挥部"，"天津工业系统无产阶级革命联合委员会"，"天津纺织系统战斗兵团红卫军联合革命委员会"，"天津纺织系统无产阶级革命造反总部"，"天津纺织系统革命联合造反总部"，"天津纺织无产阶级革命派大联合革命委员会"，"天津纺织系统红色联合革命委员会"，现在又搞了一个叫"天津市纺织系统革命委员会筹备小组"，究竟你们这是怎么回事？天津纺织系统是很大的罗，但现在有九个系统，你们"大联筹"就有九个系统，假如我是革命委员会筹备小组，我可以跟你们商量，但我要了解你们的真相。九个系统都是纺织系统造反总部，都是革命委员会，究竟怎么回事，闹不清楚。你那个系统怎么解决的？怎么联合的？只看那上面弄不清楚。所以，我说你们还是个大杂烩。你们告状没有告赢，可是抓住了你们的狐狸尾巴。只是那个小学教员（指小站的代表）告状还有点道理。你们告状没有什么理由。我们说，革命委员会要考虑你们的问题，和你们协商。纺织系统怎么办，你们今天才去备案，人家还要跟你们商量一下。

我们都是好心好意，希望五代会和你们搞大联合，真正革命的大联合。不是你们说的大杂烩，三凑会。（八大局一人要谈情况）不要说了，你这个八大局我是有怀疑的，是有保留的。（谢副总理插话：你们不要讲具体问题了，把工代会搞起来，把红代会搞起来，把革命委员会搞起来。这时有人说驻军的问题，谢副总理说：驻军有问题可以检讨，你们也不要要求太高嘛！这时特邀代表杨茂友揭发"大联筹"的问题，谢副总理插话说：不搞大联合，而想把大联合搞垮，这都是不对的，都是张伯伦政策。革命大联合是人心所向，是全国人民的要求，也是我们伟大领袖毛主席提出来的，谁要违背这个潮流是不行的。当然，革命大联合不是目的，还要搞大批判，斗批改，但只有联合起来才能搞好斗批改，反过来，斗批改，大批判，也会进一步巩固和发展大联合。毛主席讲大联合的四种障碍，一种是走资派，一种是少数坏人，第三种是无政府主义思潮，然后就是保守势力，那个不是主要的，主要还是前三种。年青人不要上了人家的当。真正的走资派最反对大联合，一大联合他就完了。这时，杨茂友继续讲完"大联筹"的问题）"大联筹"对刚才讲话的杨茂友同志要负有保护的责任，你们不能伤害他。要有伤害，我要找你们的。现在，反对赵健敏的意见可以讲，单方面讲不行。不同意赵健敏的意见可以讲。（何光临站起来，揭发赵健敏的问题，当谈到因他积极搞九·三О协议，现在有些人要揪他时，谢副总理说：可不能随便揪谈判代表。）所有参加"大联筹"的人都应当想一想。（何继续发言谈到开秘密会议时，谢副总理说：我们北京，不准开秘密会，这是中央文革的命令，开秘密会是非法的。）

这时陈伯达同志拿着"大联筹"的一个传单说：我也不了解，为什么签定这个协议就是对天津工人阶级的出卖，出卖了什么？为什么签订这个协议就是工贼？就是学贼？这不是很荒唐的一种招摇撞骗吗？为了私利，不择手段，什么帽子都可以给人家戴，这种人一定要垮台的，注定要垮台的。签订这个协议失掉什么原则？什么坚持原则，反对投降，投什么降呀？！投降谁呀？对这个协议，我说可以补充，但不能这样上纲。所以小站这位女同志（指刚才发言的小站代表）你要小心，要想一想，不要盲目跟着跑。虽然你在小站可能是对的，可是对天津整个问题你弄不清楚。你觉得他是反复辟，你就参加了。但他可能是以反复辟之名，行复辟之实。反复辟联络站，就可能是复辟联络站。他这个反复辟是假的，我以前就说过，今天又反复地想了，还是假的。实际上是在那里搞复辟的，搞资本主义复辟，搞反革命复辟。但大量的群众是被蒙蔽的，不清楚的，包括在座的大量的代表是不清楚的，可以原谅的。为什么我要说这样一些话呢？因为我看了一些东西，为什么对签定协议上纲上得这样高呢？说这是对造反派的贩卖，是投降，这完全是一种恶毒的挑拨，是使用了他所能够使用的一切词句，来达到他不可告人的目的。赵健敏，你要反，反就是了，我就不怕你反，你已经反过一次了。我今天不是报复，是说我想说的一些话。我在想，你这个人究竟是什么玩艺？我感到你所采取的词句，就不是革命者。你对待同志间所采取的手法，就不是一个革命者。我说的非常之猛烈。赵健敏，你如果还要革命的话，就要猛醒过来，不能再走这样的迷路了。赵健敏所用的语言不是同志的语言（"大联筹"一人站起来要辩解，说不要听何光临的话）我不是根据他的话来说的。我看到一些东西，赵健敏的活动不是简单的，不是采取对待同志的态度，而是把不同的意见打成反革命。好像世界上只有他一个人革命，我看是相反。不能用这么一些语言对待同志，不能用这些语言对待协议，说什么叛卖、投降，怎么能这样说呢？对待同志就不能这样嘛！对待普通群众更不能这样。所以，赵健敏的活动不是简单的。他玩了一个很阴毒的手段，大家如果不看清楚啊，只看他的表面，只看他大叫一声，就以为他革命得很，其实是相反啊！要注意呀！同志们。（会场上发生斗吵。谢副总理插话说：我认为赵健敏从开始谈判到现在，总是对达成协议不感兴趣。革命大联合是大方向，为什么这样！？）不要被赵健敏虚假的革命词句所迷惑。

当然，我也不赞成五代会的一些小动作，如果五代会有这些小动作也不好，这样不能团结嘛！（有人说，因为我们签订协议，家里有人说我们修了，要来揪签订这个协议一点都没有修，完全正确。（郑维山同志插话：刚才伯达同志是批评赵健敏，不是批评"大联筹"。会场上发生争吵，有人说赵健敏有一定的缺点错误。）我说赵健敏不是有一定的缺点错误，是很大严重错误，是很可怀疑的错误，不是什么一定的缺点错误，不要把他缩小了。（有人表示对赵的问题理解不了）理解不了慢慢来嘛！

（有人说要和赵健敏一起战斗，陈伯达同志问：你向谁战斗？答：向走资派。陈伯达同志问：那个走资派？答：万张反党集团。陈伯达同志说：你晓得有代表万张集团的人在你们背后操纵吗？）

（这时有人提出何光临两面三刀，过去也有很多错误。）陈伯达同志说：好，实事求是，如果何光临同志过去真是那样，今天转变过来，有什么不好？何光临也要有自我批评才能服人。（有人说何把错误推给别人）不能那样，何光临不作自我批评不能过关罗！何光临如果两面手法，在群众面前要作自我批评，不作自我批评过不了关。你们应当把"大联筹"背后有些什么人挑动说一说。（何说出了×××。"大联筹"另一人说今天会议气氛不好。）

陈伯达同志说：很好嘛。你们要保护何光临同志的安全，他要作自我批评。（一人发言说到驻军要主动听取意见，郑维山同志说：这个意见很好，天津驻军应该这样办。接着十八中一人发言）要克服派性，你们中学生不要被大学生拉着鼻子走。

我现在没有多少话好讲，刚才已经讲了一些话。有些话你们可以思考思考，看对不对。我有点建议，请大家看妥当不妥当。

第一、就是现在这个协议，九·三О协议，大家已经签了名，定了下来，应当是有效的。大家同意不同意？（众答：同意。鼓掌）

第二、对九·三О协议中没有写到的地方，有些原则问题和具体工作问题，可以搞个补充协议。赞成不赞成？（众答：赞成。鼓掌）

如果赞成的话，你们跟五代会代表在北京积极搞一个补充协议，其目的就是为了加强、充实五代会，最后建立天津市的革命委员会。但也不要勉强，不要为争名额打架，能够成立就成立，应当成立了。谢富治同志经常说，天津的革命委员会应该早于北京成立嘛，现在北京已经成立这么久了，天津还遥遥无影嘛。我替天津同志有点不好过，因为谢富治同志将了天津的军嘛！你们还不适当地作一点努力吗？可以作一点努力的。好不好？

总而言之，要加强、扩大五代会。你们和五代会，大家互相交心，不要一见面就拍桌子打架，要商量、谈问题。五代会也不能以老子自居，要按照中央原来的决定去做，加强、扩大、充实。不要提以谁为核心嘛！有诚意就可以搞好，没有诚意怎么也不行。（谢副总理插话：你们就不要吵了，比如讲工代会，假如原来有二十个委员，或者十五个委员，有两三个不适当，那还有十来个人，那么再吸收十个八个的。你们协商去嘛。其实按我的意见，就是搞五代会，搞革命委员会，多少名额，有几个人不行，再补充多少人。）现在不管是谁，不能去抓，不能去揪，特别是对起来批评"大联筹"的同志，你们要保护他们的安全，"大联筹"要保护他们的安全。不然的话，将来你们就听不到批评的声音，你们不知道你们内部有什么不好的东西。有人讲出来还是好的嘛！不要去打倒。是不是就准备揪何光临？（众答：不揪，我们回去和何光临提出批评意见。谢副总理说：你们好好学习毛主席的最高指示。郑维山同志问：你们传达了那个指示没有？答：传达了。）要好好讨论一下。（有人说到造反派之间联合不起来）要多作自我批评，要认真学习毛主席最近的指示。

你们天津有一个很大的缺点，就是干部站出来的很少。因为两大派的斗争，干部没有法子站出来。现在就不要搞两大派斗争了，派性不要这么强。你们要帮助革命的干部站出来，这是个很重要的任务。不能站出来就打。现在天津工业生产跟这个很有关系。厂长、党委书记都不能站出来，影响工业生产。（郑维山同志插话：干部问题我和同志们讲一下，天津和河北干部站出来的很少，所以我们最近准备和天津和河北的造反派研究这个问题。谢副总理插话：站到五代会这边的干部，"大联筹"不要去抓，站到"大联筹"这方面的干部，五代会也不要去抓。）

（有人汇报工厂停产问题）谢副总理说：按照北京的办法，从停产日起，停发工资，到那一天恢复生产，再发工资。

陈伯达同志说：社会主义的基本原则是按劳取酬，不劳动不得食。

谢副总理：我刚才把最新最高指示给了你"大联筹"，你们要按照最高指示去办，什么问题都能解决了。

陈伯达同志：明天就谈，你们现在就是不听最高指示，那不行。一定要听最高指示。

（有人提出成立大联合的备案小组）谢副总理说：这个可以考虑。

接见结束，群众高呼：

中国共产党万岁！

毛主席万岁！

毛主席万万岁！


中央首长接见内蒙古滕海清高锦明时的指示摘要

周恩来陈伯达康生

1967.10.17

〖周总理、陈伯达、康生、江青、张春桥、戚本禹、杨成武、吴法宪、郑维山等中央首长及有关方面负责人接见滕海清、高锦明同志，做了如下指示。〗

1、中央首长认为，内蒙成立革命委员会条件已经成熟，同意成立革命委员会，这不仅是内蒙的问题，也是全国的问题。全国对内蒙都很关心，内蒙成立革命委员会有很大影响，对修正主义也是个打击。

2、革命委员会成立不一定要求得那样完善，人数不可过多，机构不一定那样完整，是个过渡，要在斗批改中逐步完整。在斗批改中通过实践，需要的机构建立起来，不需要的就去掉。革命委员会是个新生事物，不可能一开始就搞个成熟的架子。要在斗争中逐步改进，逐渐成熟。

3、军队方面：人要适当多一些，注意培养新生力量，干部解放得多这是好事，但不一定都参加三结合，可作工作，各盟市不一定太多，呼市可以多一点，因为他是文化大革命的中心，将来可以逐渐扩大，付主任中可以有造反派，革命委员会可以搞得小一些，照主席的教导，在斗争中逐渐成长。

4、革命委员会，从机构到人委都要有个革命化，都要注意培养新生力量。

5、各盟、各旗（县）条件成熟的可以搞革命委员会，你们可以先抓几个典型，把经验报上来，还不够成熟的，可以成立革命委员会筹备小组，在斗争中考验，锻炼干部和革命造反派。


陈伯达谢富治接见河北五个地区赴京汇报代表团的讲话

陈伯达谢富治

1967.10.27

〖时间：凌晨。摘要〗

谢副总理：

誓死保卫中央文革小组。伯达同志是中央文革的负责人，中央文革小组是毛主席司令部最重要的组成部分。伯达、康生、江青同志为首的，是毛主席司令部主要成员。

你们鲁迅公社有几个问题，应提起高度注意，你们不改变态度，没有好结果，根本大方向得好好扭扭。一个组织纯洁性；二是对解放军的态度；三是斗争政策，方法是适合毛主席的革命路线，这三个问题要好好考虑，今天我只讲了你们，不是说解放军和另一派没问题。

陈伯达同志：

要按行政系统实行班系大联合。河北的问题，是个很头痛的问题，我不想管，让你们吵去，闹去，总会闹出个头绪，总有一天不想闹了吧，不过我想表示一下态度，刚才谢富治同志的意见我完全拥护，拥护他对你们的批评，特别是对鲁迅公社的批评，你们要知道，你们鲁迅公社的名字，还是我给你们改的。（呼口号）

不要光喊口号，要真正按毛主席指示办事，只有按毛主席指示办事，这样喊就是真的，如果不按毛主席指示办事，光喊毛主席万岁，就是心口不一致，是言行不一致。现在我再给鲁迅公社提一个建议，我不赞成你们再存在，这是我的意见，这个对不对让你们考虑嘛！你们（指鲁迅公社的对方和红楼派）不要这样吗，对不对让他们自己考虑吗！毛主席告诉我们，要按系统、按班级、按行业搞大联合，你们鲁迅公社是跨行业的，是个大杂烩，甚至谁也不认识负责人，跨行业的。我建议你们组织解散（谢：别的地方也要解散）。什么马路兵团、八五风暴等全要不得。要按毛主席指示，按系统、按班级、按行业大联合。我要批评你们这一边的人，那边鼓掌，这边不鼓掌，这边鼓掌，那边不鼓掌，这完全是派性在作怪嘛！你们（对红旗）现在不是有个共同的目标吗？（搞红旗及××），这个目标是错误的。（谢副总理：你们反对××军是错误的。）反对××军是错误的，反对其它军也是错误的，你们都不要在这里钻空子，两派都有这个企图，有的人就是钻空子，有的钻得厉害，有的差点，反正都不是顾全大局，都不是执行毛主席指示的。听懂了吗？

走资派就是乘机利用矛盾，挑拨离间，挑动群众斗群众，我希望你们大联合，不希望挑动群众斗群众，走资派就是利用你们挑动群众斗群众，他们就是专门在背后活动。你们要把毛主席的指示好好学习，特别是《纠正党内的错误思想》《反对自由主义》和平时要读的《老三篇》，大家多作自我批评，以后不要搞小团体主义，不要搞大杂烩了。大杂烩是最危险的，要毒害你们的，要断送你们的前途的。

清华大学有一个学生，有一天不知怎么发了精神病；要揪出窃取文化大革命成果的阴谋家──陈伯达。文章写得很长，写得很无聊，我不想看，最后谢富治同志告诉清华大学，你们怎么不处理呀！他们就把他抓到公安部。我告诉谢富治同志不要抓，还把他放回清华，有不同意见可以辩论，有错误可以批评，不要采取专政措施。事实上，他出大字报那天，他那一派414就把他藏起来了，怕把他打死。如果把他打死群众就犯错误。不应该打，更不应该打死。讲这个故事，说明在文化大革命中要学习再学习。


陈伯达在北京军区学习毛主席著作积极分子代表大会上的讲话

陈伯达

1967.11.00

北京和整个华北是中央所在地，是毛主席所在地。你们是学习毛主席著作积极分子。你们这样积极学习毛主席著作，是很好的。全中国不只是一个华北，如果不好好学习毛主席著作，我们就陷入迷途了。

最重要的是学了以后要见于行动。小团体主义、个人主义、山头主义、风头主义都要搞个稀巴烂。这一套是完全违背毛主席教导的。都是资产阶级、小资产阶级的东西。资产阶级、小资产阶级就是用这些东西影响我们。我们要当个无产阶级革命派，当毛主席的好战士，就一定要把这些东西去掉。……

现在你们这个华北可是个麻烦的地方。北京也是个麻烦的地方。在这个麻烦的地方，东西特别多。中学有什么四三派、四四派。坏人特别多。他们同工人农民结合太差了。天津也不一定是那么高明。

天津大联筹搞打砸抢，是少数坏头头搞的，许多群众不明白，有一天，跟天津代表接见时有个小站的小学教员，他说："陈伯达同志，你去小站搞过四清，现在小站搞复辟，你在小站搞四清时的积极分子打下去了，四清下台干部正搞复辟。"要我注意。他是参加反复辟联络站的，我根据很多材料，他名叫反复辟，实际上就是搞复辟，小学教员还说他在小站开过很多积极分子会，我就想不起有这人，但我不好否定他，也可能我年纪大记不住了，我说小站搞复辟，你说的话可能是对的，但你不了解参加了，小站问题我们可以派人去调查，郑维山派人调查，结果就是小学教员搞复辟。他是干将，搞复辟的干将，这类的事是很多的。

我们文化大革命取得了伟大的胜利，动员了亿万群众，毛主席说形势是大好，不是小好。但是有很少一些人，不晓得怎么搞的，他就是完全违背了毛主席的教导，言行不一致，并且想用歪曲事实欺骗我们。用歪曲的事实挑动群众斗群众！这可能背后有人操纵，所以会被操纵就是因为他们有小团体主义、个人主义、山头主义、风头主义，他身上这些东西，就象鬼缠住一样，要把这些鬼搞掉，要搞自我批评，大家都要作自我批评的模范，不要总是想把对方吃掉，刚才讲的就是天津问题，我看一定要跟小资产阶级派性作斗争，首先跟自己小资产阶级派性作斗争。（大家呼口号：以斗私批修为纲，加强思想革命化！）

这个口号很好，就是要以毛主席"斗私批修"来对待自己，不要光对旁人斗私，对旁人批修，对自己就不斗，可能程度不同。正如林付主席说的，人的头脑中都有两方面的斗争，有正确的，有错误的，这两方面在头脑中斗争，是不是有这个问题？（众答：有！）是不是你们百分之百都是无产阶级？（众答：不是）我们就是不断地革自己头脑的命，如果我们有一天不同自己错误思想作斗争，不同外边来的影响作斗争，那么，也就会犯错误，你们不要把我们当成神仙，我也在不断跟自己作斗争。

华北地区是落后的，不是先进的，你们要高举毛泽东思想伟大红旗，以斗私批修为纲来处理问题，不然华北问题不晓得要拖到什么时候。现在主要是河北、天津的问题。


中央首长第六次接见安徽全体代表时的讲话

周恩来康生陈伯达

1967.11.00

〖时间：上旬。接见首长：周总理、陈伯达、康生、谢富治、江青、张春桥、戚本禹、姚文元。〗

康老：

安徽文化大革命在毛主席革命路线指引下，几个月来有很大成绩，特别在"九·五"江青同志讲话后，安徽文化大革命有很大发展。基本上停止了武斗，促进了革命的大联合，毛主席革命路线在安徽取得了决定性的胜利。

以李葆华为首的一小撮走资派实行的资产阶级反动路线遭到了彻底的破产，安徽省军区个别同志的错误，象严光、宋文的错误，受到了揭发和深刻的批判。

安徽形势大好，是广大革命群众执行毛主席革命路线的结果，是十二军支左方向正确的结果，是各地代表思想提高共同努力的结果。安徽文化大革命取得了很多经验教训。

1．凡是坚决实行毛主席革命路线，实行中央和中央文革的历次指示，坚决实行"九条""五条"沿着这个方向，文化大革命就会不断取得胜利。相反，抵制中央指示，不执行毛主席革命路线，抵制"九条""五条"就会走到邪路上去。

2．通过安徽文化大革命，证明毛主席指示各单位群众组织联合起来，向党内一小撮走资派夺权，代表了广大群众的意见，在主席路线指引下，在上海一月风暴的影响下，安徽各派革命群众组织，要求夺以李葆华为首的一小撮走资派的权，这一方面应该说是对的，应该说不是一个派别，而是各个革命群众组织的要求。但另一方面，夺权要象毛主席讲的，各派大联合夺权，一派夺权，排斥另一派，就必然造成大分裂。因此，中央头一条特别看到了这个问题，这里面很清楚，中央一方面照顾到各革命群众组织夺权愿望，广大群众动机是好的，但另一方面，夺权的政策和方向，没有按照毛主席提出的革命大联合进行夺权。

3．安徽文化大革命，证明了毛主席说的"在工人阶级内部没有根本的厉害冲突……"安徽之所以分成两派，是走资派挑拨坏人钻进来利用群众组织的派性，无政府主义思想。江青同志讲话后，毛主席发出实现革命大联合的伟大号召，安徽出现了革命大联合的好形势，你们代表以及安徽的革命群众，创造了好的经验，两派实行自我批评，两派联合在一起开会，游行，最近有些地方出现了反复，这说明去掉派性，增强党性，不是开一次会议就能解决的，主席说要斗私批修，这是个严重任务。同志们不要在创造了好的经验后，再走回头路。

4．从安徽文化大革命的经验中看到，军队支左是实行毛主席、林付主席的革命路线和指示，还是不执行，对文化大革命有重大作用。

为什么安徽到现在还不能成立革筹小组，还要实行军管？这与前一段时期严光、宋文同志犯了严重错误路线有关。为什么到现在还有走资派，反革命反对毛主席、林付主席、总理和中央文革小组，反对"九条"，还有群众受蒙蔽，这与严光、宋文同志错误有关。

安徽个别地方出现反对十二军，甚至说十二军是陶二世派去的，实际上是说我派去的，陶二世是安徽反革命给我加的"帽子"，这是反革命对毛主席、林付主席派去的12军的污蔑。12军是执行毛主席革命路线的，我们应该坚决拥护，有缺点可以帮助。

5．必须提高我们的革命警惕性，必须加强对敌斗争，要有敌情观念，安徽的确有反革命活动，走资派、敌人走投无路，看到安徽大好形势，就无耻污蔑，挑拨离间，颠倒是非，混淆黑白，甚至威胁利诱，有的同志这样说，走资派敌人造谣污蔑在安徽是集大成。他们甚至敢伪造林付主席和伯达同志的信，这是死亡阶级的垂死挣扎。

在芜湖、蚌埠、安庆，特别是芜湖……"三筹处"下属群众就是受蒙蔽的……同志们不要这一派指责那一派，各派都有这种现象，我们要去掉派性，派性，敌人是会利用的。

6．按照毛主席指示，认真开展学习运动，中央和省军管会，和省军区，和省军区都要开办训练班，犯错误的和没犯错误的，都要参加学习，要"斗私、批修"，实现革命的大联合。实行按行业、按系统的大联合，掌握大方向，把各单位斗批改搞好，把文化大革命进行到底。

另外还有几个问题：

（1）中央赞成你们达成的协议，中央有批示，希望你们贯彻执行。

（2）军管会改组，引起一些同志误解，甚至有的利用这个改组，说你们推翻九条，这完全是胡说八道，军管会改组，一不是钱钧同志犯错误；二不是推翻九条，而是更好贯彻九条。（3）在二三月间严光打击一大批干部，现在一律平反。

最后，请同志们注意，为什么到现在安徽到现在还不能有革筹小组，更不能说有革命委员会了，道理在哪？

（一）要把革命大联合搞好，没有革命大联合，怎么能选代表参加筹备小组呢？

（二）有些可以解放的干部，现在还没有解放，这些是什么人，你们要在斗争中自己去识别。

陈伯达：

我很钦佩康老在解决安徽问题上这么长时间的耐心的工作，我很拥护康老的讲话。

毛主席关于斗私批修的指示，是不能割裂的，斗私和批修这两点是密切联系在一起的，同志们必须好好学习，要斗倒私字，斗倒利已主义，实现革命大联合，斗倒修正主义，斗倒刘邓陶修正主义，斗倒刘邓陶在安徽的代理人李葆华。

康老是我们的长辈，我要向他学习，有人假造我和林付主席的通信，造谣的决没有好下场。

江青：

安徽有人想挑拨我和康老的关系，说我的"9．5"讲话是批评康老的，这是在挑拨安徽的情况是复杂的，上次因为我点了一派的名，康老点了另一派的名，这就找到岔子了，其实我们是一致的，我还少说了哩！

周总理：

刚才康老讲话，我完全支持，完全同意，伯达同志、江青同志的讲话我也完全拥护、支持。

这次会议是因为九条不能贯彻，才来开的，而九条不能贯彻又是因为军区支左问题而引起的。夺权问题张春桥同志已经讲了，我们同意。江青同志"九五"讲话是代表毛主席、代表无产阶级司令部，代表中央文革的，根据毛主席、林付主席指示，调十二军去安徽，做支左工作，实行军管去推动革命的大联合和三结合。

搞大联合要以工人为主，学生不要去干扰厂矿。

江青同志讲话：

有人贴总理的大字报，说总理是陶铸式人物，是联动的后台，我想经过一年多文化大革命，革命群众是能识别的，有人想到水搅浑，他们是不会有好下场的。另外，说我不是中央委员，还有资格点刘秀山、程明远的名！！我是一个普通的共产党员，但是一个真正的共产党员，为什么不能点刘秀山的名？刘秀山是个国民党特务，是反革命，还有一个陈登科，我什么时候都要同反革命作斗争。

总理：

你们要把自己组织中的黑手揪出来，这是共产主义风格，各个组织自己去找自己组织的，不要去查找对方的岔子。

关于解放军，安徽没有野战军，军区在地方久了，和走资派关系密切了，严光、宋文不但跟李葆华，而且跟曾希圣，犯了严重错误，所以要彻底批判，这次不但要改组军管会，还要改组军区。

这次会议总的可以结束了，在北京主要是解决原则问题、方针问题，更重要是要到群众中去做艰苦的工作。把安徽的报纸完全恢复起来，不要在名字上争论了。……在芜湖还有反对毛主席、无产阶级司令部的铅印小报。我觉得你们安徽系统地批判刘邓陶反动路线是很不够的。陆定一还和李葆华勾勾搭搭，放那么多毒，怎么就忘了呢？

中央文革现在代替了过去中央书记处，很多方面起到过去政治局的作用。

……刘少奇是叛徒，陶铸是叛徒，邓小平是逃兵。

你们要珍惜大好形势，坚决同刘、邓、陶、李葆华、程明远、刘秀山、陈登科、彭采珠等作斗争，有些人与严、宋错误未划清界限，要警惕。

十分希望安徽的革命委员会在不长时间内成立起来，希望再一次立新功。（完）


中央首长在中央直属文艺系统座谈会的讲话

陈伯达江青张春桥

1967.11.09

〖时间：晚九时，地点：人大会堂。参加单位：中国京剧院、北京市京剧一团、中央乐团、芭蕾舞剧团、中央戏剧学院、中央音乐学院。首长：陈伯达、江青、张春桥、戚本禹、姚文元、吴法宪等、〗

江青：今天来听听你们的意见，很久没有过问你们的事了，很抱歉，主要了解文艺界运动的情况，有点冷场啊，……我提一个问题，听说你们有一个"十七年与五十天的争论"，你们谈谈。有很多同志给我写了信，我也不能一一的回，近芳给我写了两封，（杜）近芳讲吧，听说文艺界有砸三旧和反砸三旧。

（当杜近芳汇报到中国京剧院的运动情况，说有人围攻军代表时）江青：应该让军队来个同志，让杨成武同志来。

戚本禹：他病了。

江青：那就让吴法宪同志来。（打电话叫吴法宪同志）

（钱浩梁谈到京剧院成立了革命委员会时）江青：你们这么个小单位就成立了革命委员会，我们还是小组呢，你们有多少人？

钱浩梁：十三个委员。

江青：有没有常委？

钱浩梁：没有。（又谈到剧院联合问题）

江青：问题是这个大联合是否妨碍你们更好的斗争一小撮坏人，如果不妨碍，自然就没什么了，如果有妨碍那就是另外一回事了！

（当钱浩梁汇报到工作队在时投票选革委会时）江青：极端民主实际上是不民主。

（当钱浩梁讲到京剧院"东方红"夺权后，不斗阿甲斗他们时）戚本禹：现在他们成立了革命委员会斗了阿甲，有简报。

江青：我没看到。

（当谈到去年十一月廿八日大会"东方红"不让钱浩梁、杜近芳参加大会时）江青：反对，就是反对我们小组，你们参加大会的名单是我们提名，民主讨论过的。

（谈到冲击京剧一团时）江青：什么东西，都去冲你们京剧一团，再去你们就揍他们，他们反对我没什么，反对我们小组那就不行，不过我保留还击的权力，要是武斗我非还击不可，你们都是武生吗？

钱浩梁：我们是武生，可是没真打过。（众笑）

（当谈到京剧院"东方红"头头×××时）江青：你说的头头还是小人物吧！你们院里还有不少大人物！

张春桥：小人物和大人物是有联系的。

江青：应该联系起来看，你们应该总结教训，他们厉害，你们比他们还厉害嘛。

（杜近芳讲到"东方红"掌权后，自称"造反派"掌权斗他们时）江青：造反派要看你是造资产阶级的反，还是造无产阶级的反。造反派容易，要有阶级性。

（当谈到搞样板戏时）江青：样板戏一般要修改二、三年。

（当中央戏剧学院×××起来汇报时，谈到十七年与五十天的关系问题时）江青：你叫什么？是哪个单位的？

李春人：我叫李春人，是中央戏剧学院的。（接谈砸三旧的观点）

戚本禹：他们戏剧学院是文艺界斗争的焦点，所以把他们找来了。你是红旗的吧？

答：是。

（当谈到复课，有人坐不下来时）江青：可不是，复课就是搞斗批改，就不能到处溜哒了。

李春人：有人坐不下来。

江青：你算说了句心里话。（笑）

戚本禹：不，不、不！他们还是能坐得不来的，叶向真的问题就是他搞出来的，他们坚持斗李伯钊，叶向真根本不斗李伯钊，那些材料就是他们从上海调查来的提供给我们的，他们做了踏踏实实的工作，他们这个组织很不错，把受叶向真蒙蔽的同志争取过来了，当然，那个组织中也有一些敢造反的同志。给叶向真开汽车的那个人叫什么？

李春人：叫高才，他当时辱骂戚本禹同志……

戚本禹：他不只是攻击我，他是攻击中央文革，很恶毒么！

江青：彭宁是你们哪儿的吗？那个彭宁可不简单，他背后有人！

戚本禹：那不是他们那儿的！是电影学院的。

江青：啊！彭宁他背后有人！

（当谈到有人要出去造反时）江青：你们还出去造反呢？你们院里的反还没造好哪！你们的教师队伍问题还少吗？

（当谈到文艺界"三名""三高"问题时）戚本禹：（对江青）他的意见是说三名是有阶级性的，三高是一定要打倒的。

（当谈到文艺界有些人不提阶级成份时）江青：怎么能那样说呢？我们首先是有成份论，然后才是不唯成份论。

（当谈到重在政治表现，但不要割断历史，如叶向真过去一直在政治上、生活上很坏，运动中假造反，以攻为守，这样的人怎么能是造反派呢？）江青：说得对。

（当谈到大专院校两大派插手文艺界，由于搞实用主义，在文艺界搞两大派，所以文艺界分成砸三旧和反砸三旧的两派在某种程度上是派性的产物，文艺界真正的革命派是愿意砸三旧时。）江青同志：对！

戚本禹同志：就是派性的产物。

（谈到叶向真的专案工作进行时，特别是叶向真逃往广州时）江青同志：那是叛国嘛！知道吗？

（当谈到学院仍有个别人死保叶向真，在群众中挑拨破坏时）江青同志：她那是挑拨，恶毒的挑拨。

（当谈到保叶干将杜××说：老叶打不倒，小叶也打不倒，我也倒不了时。）江青：何以见得老子和女儿就划不清界限了。

（孙青海介绍到战斗团还有少数人死保叶向真，但也有真正造反的）戚本禹同志：对。

江青：那个人叫什么名字。

（答：杜××）

江青：战斗团自己起来造她的反嘛！

（谈到战斗团搞叶向真问题时）江青：你们应该联合起来，防止坏人钻空子。

戚本禹：你们应该和"红旗"的同志联合起来搞嘛！

江青：你们学院联合了吗？（答：联合了。）

江青：联合应该加革命二字，要革命的联合。

（在汇报到有些地区坏人混进造反派队伍中的问题时）

江青：有个叫白桦的人，到××文工团去了。

（汇报此人也钻到造反派里来了）张春桥：什么？他钻到造反派里来了？

江青：他是个右派。（当汇报砸三旧时）

江青：砸三旧，但是不要砸国家财产。

（音乐学院汇报，当谈到北京公社时）江青：哪个北京公社？

戚本禹：就是郑公盾的儿子（众：郑伯农）在的那个北京公社。

江青：郑公盾这个人真怪，通过他的儿女来操纵。

戚本禹：十二月黑风时北京公社贴大标语"中央文革老虎屁股真的摸不得吗？"

江青：让他们摸嘛！我不怕。

吴法宪：（站起来举手）谁反对中央文革谁就是反革命。

（他们十二月在外串连）戚本禹：就是那个李洪山。

（介绍北京公社，讲到郑伯农三化总结是郑伯农写的，林默涵搞的）江青：那篇文章很糟糕。

张春桥：不只刹车。

江青：不只刹车。观点都是错误的。

（这篇文章与二月提纲有关，姚文元点头。四月廿八日郑伯农在北京日报批的向阳生的文章是郑公盾写给范瑾的，李琪批的小样，刘仁最后批的。）戚本禹：还有这样事？

江青：这是假批判真包庇。（……）

江青：郑公盾不是好人哪，我看了他很多材料，他现在到处控告，都搞到外国去了！这个人我没见过，是个什么人？

戚本禹：（对江青同志）他们说我搞了你黑材料，其实那是影协郑雪菜搞的！

江青：第一我不怕；第二我不相信你搞了我的材料。

（谈陈莲问题时）戚本禹：陈莲和他们还是有区别的，她还是揭发一些问题的。

（当谈到有人造谣说："姚文元是砸三旧的；戚本禹是反砸三旧的"）

姚文元：那是挑拨。（谈到有人反对文艺组时）戚本禹：文艺组是有错误有缺点的，可以批评，但不能利用这个把它打倒。

（谈到陆公达问题时）江青：陆公达是什么人？

戚本禹：是文艺组的，陆公达这个人工作是有错误的，这个人派性很大，可以批评，不过他是个红卫兵，不能要求很高。

（谈到音乐学院的学生情况）江青：音乐学院是贵族学院。

（谈到11月2日戚本禹同志去影协的讲话对文艺界影响很大时）戚本禹：我说的是影协的情况，不涉及文艺界其它单位。

江青：协会和学校不一样，学校还有那么多学生，协会里的人拿着高工资，又不到工农兵中去。

（谈到芭蕾剧团斗私批修搞得不好时）江青：斗私总是要注意自我批评，提倡自我批评。斗私总是要作自我批评，其它同志是帮助，斗私如果到处斗，就会变成人人过关，我们在延安整风时，就是自我批评。如果不斗私批修，就进行不下来。

（谈到芭蕾舞剧团运动冷冷清清时）江青同志：你们这个团怎么成了一潭死水，我搞不清楚。你们那儿不见得不复杂，戴爱莲是你们那儿的吧？她怎么样？

（介绍戴爱莲情况，谈到复课闹革命问题时）江青：课还是要复的，不复课人又都要跑了，就没有人搞斗批改了，复课闹革命嘛！

（谈到话剧问题时）江青：话剧和音乐，舞蹈不一样，但也有自己的基本功，话剧十七年来基本功是不好的，是抄斯氏体系的。

（芭蕾剧团谈到组织小分队下乡问题时）。江青同志：现在有一个普及与提高的问题，刚才说的组织小分队下去搞片断给工农兵看是可以的，不过现在斗私批修你们没有搞好，一个民族要有自己的尖端，这是在普及基础上的。过去，舞台上的灯光我一直是满意的，有一个剧团，把树影子打到天幕上去了，电影上出来几个太阳，这不是技巧问题，是技术不好。过去，不讲究灯光，布景很糟糕，不知是怎么打的，当然话剧的美工和电影美工不同，电影美工还要学点建筑工程，话剧美工就不用了，现在没有脚光是什么原因？我最近发现舞台上演员的眼睛看不见，舞台的灯光和电影不一样。主要靠你们自己搞。

（芭蕾舞团谈到组织小分队下乡问题）江青同志：你们的思想没弄清，要去也只有去军队（我们就是要去军队）去军队是可以的，不过这又太分散，我看还是在家里搞斗私批修吧！

（谈到普及）江青同志：革命的样板戏要普及，还是要通过电影，我对话剧最不满意，话剧顾名思义就是要讲话罗，一口舞台腔，上海人艺，一口舞台腔，还是那些老家伙霸占着，最坏了！（问张春桥同志）是不是？（答：是。）

（谈京剧院运动情况时）江青同志：中国京剧团运动复杂得很，钱浩梁刚才发言软得很，总是怕，有人要"油炸江青"，我都不怕！（笑）

（谈到裘盛戎去广州演出）江青同志：裘盛戒能否去广州演出，你们大家评一评，我不知道他有什么政治活动，看他是不是反革命，特别是现行反革命，如果不是，我同意去，这是我个人的意见，文化大革命，不是把老艺术家都不要了。只要他革命，按毛主席革命路线走，能做自我批评，我们没有理由不要。裘盛戒和马连良不一样，马连良是汉奸，很坏！欢迎裘盛戒参加我们的革命队伍。


江青陈伯达在中央直属文艺系统座谈会上的讲话

陈伯达江青

1967.11.12

〖清华大学《学习资料》注：11月12日人大会堂陈伯达、康生、江青、张春桥、戚本禹、姚文元、杨成武、吴法宪等中央首长接见电影、美术、音乐、戏剧及四个样板戏的革命群众组织负责人，江青同志作了重要的讲话。本报42期刊登了这个讲话的记录整理稿。今天，我们把江青同志讲话以及在讲话前首长和群众的对话（录音整理稿）一并登出来，供大家学习。〗

江青：前几天开了一个小型座谈会，没有美术和电影，今天再开一个。

戚本禹：原来想开一个电影扩大会，没有美术。

江青：你这个人怎么啦？本来说好是有美术。

戚：现在去找。

江青：好久没有听同志们的意见啦！现在听一听同志们的意见。

北影霍庄（大学）：（略）

江青：发言要简略，几十个人……

北影遵义：（略）

康生：王管的丈夫蹲点也在那。（不在）

江青：北影厂有多少人？（800多人）纯是相对的，军队不是有个八一厂，打得一塌糊涂。

康生：我问一问（指北影）你们是几派？有什么分歧？（略）

江青：没有导演、美工？

戚：导演找不出一个合适的。

北影"主义兵"：（略）

江青：一个导演也没有，一个编剧也没有好的？这是你开名单的责任。

姚：有，有。

江青：我现在不见他（指崔嵬安见江青）他不好好检查自己的问题，不好好交待，我不见他。

北影主义兵：文艺界不象过去那么稳，有些乱，是敌人搞的。（首长没谈这个问题）

江青：什么？聂晶也参加什么组织吗？（没有，开始在大学，后倾向总部）

江青：秦文也在你们那儿？（否）

戚：不是点了你们的名，光抓别人，不搞自己机关的（指抓坏人）

（八一厂革委会汇报，略）（中央乐团发言，略）

江：李德伦是个什么问题？是政治问题？

姚：为什么很谨慎？（指大字报很难产）

江：音乐设计有问题，反面角色给观众留下形象，刁德一就是小孩都学会了。

江：可以反复讨论，可以慎重处理。

（新影革命造反公社汇报，略）

江：所有的厂都有这个问题（指几种颜色的工作证）你们厂有多少人？（指新影，略）你们厂前些日子打得很厉害？

姚：陈荒煤怎么样？（群众反映陈很舒服）

江：叫他们好舒服！你们没有斗好，要大、中、小结合，把要害弄出来。你们新影应整出的材料很多的，去年看了"新"。文化部两个新闻片，肖望东搞的那个是什么？

姚：赵辛初。

江：为什么解散？（指群众组织）为革命联合吗？

康：陈撤职了没有？（我们厂斗）

江：还是应该斗他么！李伯钊（注：杨尚昆夫人）你们没好好斗他，和她丈夫里通外国，你们工作可能没做好！越斗越神气才怪啊，还准备翻案吗？买小报（指陈荒煤买小报），怎么不动他？很狡猾。（指陈）应该从科、室（指大联合）。

姚：你们那里总算也抓得很紧的，反革命活动你们到底搞出来没有？

江：调查了没有？我很抱歉，视神经不平衡，前一段不能看。

（王林珍讲电影生产情况，略）

江：重要的问题还不在那！还没有一个队伍，斗批还没有搞好，看什么片子啊？（新影红色造反团：略）你自己组织揪自己组织里的坏人！不是为革命大联合（谈学习班，什么人都参加）

姚：你们厂有多少人？（700多人）

姚：编现代戏，原来是谁编的？（答：王××）

江：革命现代戏是谁编的（肖容喜、王××）（一老一少）他们没什么政治问题吗？（答：没什么政治问题）（汇报：大联合后，不好了，不批判）没有革命的三结合，没有革命的领导班子！

姚：比较困难还可以再革命哪？

康：大联合后有没有个领导班子。

江：一定要搞革命的领导班子，来领导革命的大批判。（工艺美院井冈山汇报略）你们学校有多少人？（答：600多）你们应当搬到工厂去办吧（笑！）邓浩是你们的院长吧！（汇报：回班系大联合，造反退出组织）"新影"没揪（指揪坏人）。

姚：新影没揪！（回班系后，山头多了）

江：领导班子。

姚：领导班子。

江：斗私批修也要有领导班子。（敌人也不老实）按你说的，你们的大联合搞得还不错嘛，就是缺一个领导班子。你们是两个组织联合了，为什么不能成立一个领导班子？斗私批修也要有个领导班子。

康：你认为条件不成熟是不是指干部不成熟（是）是干部问题。勤务班子的人是不是平等的。（是）是不是你们那个组织要结合的和他们要结合的不一样？你们是不同意夺权的（问工艺"井冈山"）你们夺权结合了吗？（问工艺"东方红"）

江：你们回去自己干部协商吧！绝对化，你们绝对化，筹备小组还不可以，你们回去协商吧。

戚：你们不要争了，江青同志指示很清楚了嘛！（美院"燎原"汇报，略）

（特点：学生少，三四年没招生（130人）毕业生占80％。）

江：你们尽搞一些沙龙的作品，我们哪有那些地方给你们啊！你们自己说是个大染缸，我看是个漂白缸，红的进去，白的出来哪！听说你们那里有两个女将很活跃。（指颜金生老婆，邓小平大女儿）肖望东用提级方法来收买这些同志，当然这些干部不都是坏的。（美院革筹结合了陈波，南京同肖一块来的。）

（美院派了几个人到乡下，为教改打基础）

（美院办了一个二十三人的工人学画主席像的训练班）

（美院红旗：李文是党委付书记，二炮付司令的老婆）

康：以前我接触过，觉得不那么好。（指李文）

江：陈波不那么好，是个叛徒。你们美术学院有留法的一派，老的艺专。（美院的：封、资、修）

康：这个问题与徐平羽、林默涵有关。

江：林默涵。

康：你说我记起来了，李琪写黑报报告给陆定一。（宋硕也插手了）

还有宋硕。那个女同志在哪里？（答：在附中）文化大革命中没有出问题？吴晗也搞鬼了。

江：那时可能一个文化部，一个黑市委，一个宣传部。

康：确实有那个三旧：一个旧文化部，一个旧宣传部，一个旧市委，还有那个杨献珍的党校。

严×本身也有些缺点（您接见我们之后，就被打成黑外围。）

江：没事，不要紧。（指64年假整风）你们的信收到了，所以今天把你们叫来了，我同意一个美院，一个北影，一个文化部都是假的。

（汇报：伪社教是资产阶级专政的加强）

（有两个很活跃的女将，颜金生的老婆、邓小平的女儿，红霞公寓，所有的会都参加了）

江：我是个小萝卜头，他们都是老几老几的，我是一个普通的共产党员，所以他们开会也不通知我，开会都又请上去了。（指一些黑帮，指65年文化厅局长会议肖望东、夏衍等上主席台）

江：华什么？（华君武、艾中信，他这个人怎么样了？）

（对李、冯、梁的看法有分歧）

康：你们不了解当时的情况（指美院"红旗"整康老材料）主要是陈半丁，是个混帐王八蛋，他那样攻击共产党，我们给他们那些钱，他还是攻击共产党。不要揪小辫子，根本不知道（关于美院红旗××被关了七十五天监狱）

戚：随时都要利用。（指郑公盾之事，"燎原"攻击"革联"，"红旗"）

江：美术也吹捧印象派，音乐也吹捧印象派，都是资产阶级没落的东西。

姚：是法国的一个集团。

江：戏曲研究院那个地方可不是闹着玩的。有一张小报说，我叫拍刘少奇的电影……造谣。

康：对立面也不要揪了，我有点不安，我们也有缺点，你们不了解，我心里有些不安。

江：在大革命中也难免的，这也是对你的锻炼，不要责怪群众。（指红旗被点）

康：你们这派有多少人？

江：我也没什么更多的话对同志们讲，觉得很对不起，很长的时间了，没有听到同志们的意见，同志们对我们有什么不清哪，或者是有什么意见，我是能够谅解的，因为同志们不了解我们的情况。文化大革命以前，我的精力，虽然我是个半残废，可是我全心全意在搞戏曲革命，音乐革命，和同志们一块儿，因为这是一个很细致的工作、严肃的工作。它不是一天两天，也不是一个月二个月所能办到的。正象今天电影界的同志们，小将们，它有一个矛盾，因为他要立起来，不仅是内容是革命的，而且应该在艺术上也是站得住的，否则人家就要复辟。对这样的问题上，过去我是反复的，给有的同志们讲过的。那么，这是需要很大的精力。

自从文化大革命以后，这工作性质变了，我的精力又全付用在别的方面了，所以你们搞的戏呀、音乐呀、电影呀，我就不能象过去那几年那样和同志们一起来闹革命，现在这一点说明了，同志们也会原谅。不原谅也没什么关系。但是在文化界，从主席《在延安文艺座谈会上的讲话》那个时候，因为我的工作不是搞这个文化工作，只是打遭遇战，但是进城初期，我是尊重主席的教导，想为工农兵，为无产阶级革命路线树立两支队伍，一支就是创作的队伍，一支就是评论的队伍。评论的队伍，当然也评好也评坏，这些年来，在这条战线上，人家专了我们的政，用各种手法不执行主席的革命路线、文艺路线，而我们也有一个认识过程，也有一个工作的岗位问题。主席在这方面那是很注意的，我不过是一个流动的哨兵，只有这次文化大革命才能解决这个问题。

上一次，九号，今天听了一些发言，我觉得发言水平还是比较高的，第一就能指出不平衡。事实上也是不平衡，能够认识到这个客观的阶级斗争情况是不平衡。有的地方，搞得好一些，有的地方就搞得差一些。有的地方看起来是和平的，实际上是一潭死水。那么，针对这样的情况……没真正的搞好革命的大联合，革命的三结合，当然也就不很好的进行斗批改，大批判，这样的单位要乱一下是有好处的，乱敌人。对于有的单位搞得比较好的，革命的大联合搞得比较好，也搞了革命的三结合，那就要全力以赴的搞斗批改，大批判，但总的说还是要树立队伍。

树立队伍在文化界是有这样一个问题的，阶级成份是比较复杂的，但是一个人是不能决定自己的出身的，还是可以看表现的。主席教导我们，树立阶级队伍，是要看成份的，但也不是唯成份论，大多数青年、革命小将，是会跟主席的革命路线走的，大多数干部、党员觉悟了，是会跟主席革命路线走的，这一点是应该满怀信心。

搞革命的大联合最重要的，还是双方作自我批评，两个组织都混杂了坏人，那么最好是不要你这个组织去捉那个组织的人，那个组织去捉这个组织的人，最好是由他自己的那个组织来调查研究，自我批评。这样就容易联合，省得每天吵架，这样子敌人就容易利用，在这个方面嘛，我的水平很低罗，主席最近也有指示，同志们也学习了，我就不多谈了。

但是属于人民内部矛盾的事情，最好是多做自我批评，少批评人家，要是敌我矛盾，那就可以又斗又批。

新影厂搞了一个现代革命京剧的纪录片，你们没有接受我的批评，你们原来是好意，而且花了功夫去完成，但是对于这几个戏的主题思想，它的艺术性在那儿，在什么地方都没有摸透，就那么搞了，搞了一点，昨天晚上，我看了以后觉得挺不安的。你们是不是还能再补一点，还能够补拍，从电影我知道你们也是好象花了功夫的，并不是在舞台上拍的，象这样放到全国去，工人、农民、士兵、他们没有看过这个戏，他就不懂得，像我们摸熟了这个戏的，都看了以后……（笑）这个东西，你们值得放映的，你们讨论一下，新影现在是归宣传口，那主要是很多事是伯达同志管，具体工作是文元同志在搞。

文艺界比较复杂，从你们发言里头，送给我们的材料看，但是搞深搞透没有？我看没有！因为敌人是很狡猾的，一套一套班子，你搞掉一套，他又来一套了，所以我觉得应该作深入的调查研究，要稳、准、狠对敌人。对自己不要老打"内战"，对朋友也不要老打"内战"，这个打"内战"就会被敌人利用，敌人有时就是在背后操纵你们打"内战"，他就乐了，这一点要识破他们！

北京京剧一团谭元寿，他就很急，唉呀！这个没有搞出戏来，这个心情可以谅解的，但是如果你很粗糙的像过去那搞出一个东西呀，那人家还是要打倒的，宁愿这八个占领舞台，这八个样板戏已经把帝王将相和资产阶级赶下了舞台，赶下了银幕，还是在芭蕾舞，交响乐这个方面的改革。虽然它们还是有很多缺点，有很多需要探讨的地方，但是在世界上也是震动的。过去性急、粗糙，如芭蕾舞剧团这次改革的"白毛女"，"白毛女"我相信一定能改好的，但是很急躁，搞得就很粗糙，那么站不住脚。当然，这我也有责任，我也没有很多时间来和同志们一块来搞创作。但是你们自己呢？要是我死了怎么办？是不是能够组织起来认真的进行这个工作。但是在目前，现在十一月还有半个多月，下月还有一个整月，春节前还有两、三个月，那么，在这些不平衡的单位里头，是不是把队伍先树起来，把敌人狠斗，狠批！批倒、批臭！否则你们创作思想都是混乱的，那就不能够搞创作！那么在这个时期呢？乱一下，有的单位乱一下，有的单位不一定再乱，乱够了，有的单位再乱一下，乱敌人，不是乱我们，这是完全应该的，把矛盾掩盖起来，这不是一个好的方法，这不正确！我们的看法，是已经搞革命的大联合，革命的三结合比较好的单位，就不要去乱了，这要有分析才行，同时，要有一股无产阶级革命者的风格，顶得住！

我今天也累了，也没有准备就跟同志们座谈，就谈这么一点意见，也许我讲的也不完整，有错了的，同志们批评我，我就讲这么一点，以后我们再座谈。

伯达同志：我也没有意见了，我觉得江青同志讲得很好，很好……。

江青同志：还有个事情，就是十七年和五十天的问题，我忘记了，我觉得有些同志、革命小将见解是很好的，十七年要算！五十天也算！卅年代也要算！这个根长得很哩！有个小将讲，我记不得名字，说有人讲，只能搞这个五十天，十七年就不要搞了。那么，实际上就是用五十天包庇十七年，包庇三十年代！同时把毛主席的革命路线和毛主席的文艺路线分割开来。这个是不对的，当然罗，对三十年代也好，对十七年来也好，五十天来也好，都要一分为二，因为三十年代也有以鲁迅为首的左派，十七年也有一些革命左派，五十天来那就更多了，起来反抗，这个……这个工作队实质上是保护这个十七年、卅年，甚至廿年代罗！那一天文艺界青年同志，革命小将，我觉得水平还是比较高的，看清楚这个问题了，我现在只能讲这么几句了，我不插话了。

伯达同志：江青同志讲的大家同意不同意？我觉得江青同志今天讲话，讲得很好，针对着我们当前文艺界的问题，都谈到了，可以把江青同志讲话录音，各个单位拿去放，组织大家讨论，上海也可以放嘛，我的意见各单位放、讨论，上海可以放，全国可以放，座谈、讨论。这可以使文艺界大进一步，使以前的工作大进一步，大家看同意不同意（鼓掌）

江青同志：关于参军的问题，你们不要着急，林付主席已经下命令，请杨成武同志他们这个办事……你们叫办事组吧！挑送几个军一级干部，军、师的干部来管这件事，请不要急，天天急得参军呀，参军呀！就忘了别的了。报告你们这个好消息。


中央首长接见广东地区两派代表时的讲话

周恩来陈伯达江青

1967.11.14

〖时间：一九六七年十一月十四日晚八点十五分至十时二十分，地点：人民大会堂安徽厅。〗

参加接见的全体代表，刚刚在大会堂渡过自己一生中最幸福、最难忘的时刻──见到了我们心中最红最红的红太阳，我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席和他的亲密战友林副统帅之后，来到安徽厅参加中央首长对广东地区同志在京最后一次接见。代表们笑容满面，兴致勃勃，大家的喜悦心情使整个接见大厅呈现革命大联合的欢乐气氛。当总理、伯达、康老、江青、春桥等中央首长神采奕奕、精神焕发地健步走进大厅时，代表们起立，高举红彤彤的毛主席语录，抑制不住内心的兴奋心情，振臂高呼：毛主席万岁！万岁！！万万岁！！！

总理：今天是你们最高兴的日子，见到了我们最最敬爱的伟大领袖、伟大统帅和我们的副统帅。（全场沸腾，全体起立高呼：毛主席万岁！祝毛主席万寿无疆！总理转向右边，一一介绍。）

总理：这是伯达同志。（众高呼：向伯达同志致敬，向伯达同志学习！）

总理：这是江青同志。（众高呼：向江青同志致敬，向江青同志学习！）

江青：向革命同志致敬，向革命同志学习！

总理：这是戚本禹同志、姚文元同志、谢富治同志、杨成武同志、吴法宪同志、叶群同志。

（总理又转向左边，一一介绍，全体代表热烈鼓掌）

总理：这是康老同志。（康生：向同志们致敬，向同志们学习！）这是张春桥同志，黄永胜同志，李作鹏同志，刘兴元同志。

总理：昨天我说过了，庆贺你们达成了十二条协议，今天凌晨又达成了告广州市人民书。根据"十二条"精神，这是个好的文件。现在，今天这个结束的会议，首先把中共中央、国务院、中央军委、中央文革关于广东问题的决定宣读一下。这是经我们伟大的统帅毛主席批准的。（群众高呼：毛主席万岁！万岁！！万万岁！！！）

总理：宣读《决定》第一条，（记录从略，详见《决定》本文）

总理：这一段是讲总的，是讲对军区的评价。八月二十日的检查，经过一段修正，认识错误要有个过程。我们给你们开了几次会，黄永胜同志也参加了，刘兴元同志也参加了。大家都很晓得广州军区管三个省军区，野战军也是比较多的地区，有援越抗美斗争的任务，不仅本身有自己的工作，还有援外任务。自从今年一月，接受了党交给的"三支、两军"的伟大任务。当然因为任务是新的，过去部队也作过群众工作，但过去是协助工作，而今天是领导工作。由于经验少，需要重新摸索经验。但成绩还是很大的，特别是从支工、支农方面来看。广东今年虽有灾情，但仍然获得了丰收；工业因为本身有限制，稍差一点。由于经验少，犯了一些错误，在军区的检查中也说了：（总理念军区的《检查》）"但是，在支左工作中，在一段时间内我们犯了许多错误，有的是方向路线的错误。四月份以后，我们仍然觉悟得迟，没有痛痛快快地彻底改正错误，致使广州地区的无产阶级文化大革命受到不应有的损失。"

应该肯定人民解放军的成绩，指出缺点。军队，当然所有的解放军都是毛主席亲自缔造、亲自领导，林副主席亲自指挥的队伍。广东尤其是这样，过去解放华南，是林副主席直接指挥的部队，这点必须要认识到。我们并不以此为满足，他们也是一样。我们还要求他们立新功，这就是江青同志在一次对军队领导同志讲话中所讲和。这是一次很深刻的讲话。所以，我们号召广州军区、各级军队领导机关、各野战部队在这方面要特别注意。在广东，不仅在"三支"、"两军"方面要立新功，更重要的是援外战备任务，支援越南前线。譬如湛江，军分区不仅有"三支"、"两军"的任务，而且还有备战任务。所以，要求军区本身要更广泛地联系群众，深入开展阶级教育、战备教育，这样可以增加力量，这是关键问题。希望军区、军分区、人武部注意。

因为人民发动起来了，又有敌情，需要提高警惕，这就要我们团结起来，一致对敌。提到形势问题，最近有这么个估计，总会有人这样想，认为形势不那么好；但多数人认为形势还是大好的。因为敌情教育了我们，要以"斗私，批修"为纲，把无产阶级文化大革命推向前进。我们讲要把无产阶级文化大革命进行到底，取得全胜。怎么能说广东不是好形势呢？说这种话的人，是急躁的、有派性的。这些人想那一派还在，对立派还在，这是从派性出发。主席说：在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。我们全国是在以毛主席为代表、以毛主席为首的革命路线和无产阶级司令部领导之下，这怎么还能说形势不大好呢？不会的嘛！广州的工人阶级响应了号召，实现了大联合。在大联合初期，旗帜还可以不倒。一定要这一派把那一派吃下去，消灭掉，这是小资产阶级派性，不是无产阶级党性，一派独霸，这样就变成小资产阶级。观点是会有不同的，在革命路线下也是会有不同的，这是允许的。一派独霸，这是不允许的。就是一派无产阶级革命派，也有激进的，缓进的。在政治上有分歧，若没有分歧，那才怪呢！一个问题达成一致了，又有新的问题产生了。这怎么能叫形势不好呢？正是大好的，悲观论是站不住脚的。希望你们回去批判悲观论。虽然有走资派，特务，美、蒋间谍，以及没有改造好的地、富、反、坏、右──牛鬼蛇神存在，但是大局已定。所以，对形势不能说不好。不能听走资派，特务分子，坏人的挑拨。

协议首先提拥军爱民，这个问题，江青同志四月二十日在北京市革命委员会成立大会上的讲话，你们好好读一下。把军委的"八条"、"十条"联系起来读，它们是相互的。在新形势下，在文化大革命下，更要依靠群众，搞好运动。广大群众也要依靠解放军。在"人民解放军万岁！"这个口号下，把军区错误的性质弄清，要军爱民、民拥军，表示我们强大的力量，表示我们一致对外。我们面临强大的敌人──美、蒋，要把交易会开好，这样表示我们是一致的，表示我们强大，这一点在你们文件上写了，这次要作的更好。把你们过去的什么"广老谭"、"一小撮"等错误口号全部肃清，你们说能不能？（众雄壮有力地回答：能！）好嘛！

总理宣读《决定》第二条（记录从略，详见《决定》本文）。

总理：刚才讲的那段实际上把这段联系上了，要提高警惕，贯穿敌情观念。但是我们的战友们、小将们常抓住一点，把其他就忽略了。若他们从广州来，不仅是进入广州的问题了。广州与海外联系多，很容易进来，敌人进来是不难的。所以，你们敌情观念要加强，因为他在这里一动，港九反应最快。昨天你们讲的，你们的小报就不应出那么多，应把矛头对准敌人。尤其要防止破坏捣乱。因为敌人是不甘心失败的，我们不能让交易会被破坏。交易会是要开一个月，但还有支援港九的长期斗争，要防止敌人破坏。防止谣言，使我们互相争吵，而他们却在旁边看笑话。我们需要的是革命的新秩序，旧的不好的应该打破。一年半了，应摸到一些规律。要严防敌人捣乱，这点广州比别的地方更为重要。你们的文件上也说了，要严禁武斗。

广州过去曾有些学校搞无线电广播、无线电台，这相当于把打内战的消息让敌人听。还有无线电电台、电报、密码，这更不允许，是非法的。今后凡是遇这类事件，要立即报公安机关，采取专政措施。这是不允许的，是反革命行动。放毒药、暗杀，这都让群众注意，光靠专政机关是不够的。最近我们伟大领袖毛主席说，专政最重要的要靠群众，若发现了，让群众揭发出来，可以保持群众组织的健康。若在社会上搞破坏活动，不管是那一派，要把他揭发出来，扭送他到专政机关。所以，专政机关一定要依靠群众，与群众相结合，才能作得好。这一点，遇到群众相互争吵时，常常把它忘记了，要特别注意这一点。

总理：宣读《决定》第三条（记录从略，详见《决定》本文）

总理：这一条是讲，最近你们全面协议虽然晚了些，但有好处，把它搞的更丰富、更完全了。协议今天军区都散发了，问题就在于实践；要实践这个协议，这很重要。应该说在这协议还未达成前，海员首先大联合了，组成了一个组织。其次是铁路工人，先是铁路局的大联合，然后是分局的大联合，这都是很成功的。这些都说明有大联合的基础。当然，大联合最重要的是在毛泽东思想、毛主席革命路线下，以"斗私，批修"为纲，在十二条协议基础上嘛！在实践十二条协议中，考验你们是否是真正的革命组织。不要因为过去是造反组织，曾反过走资派──陶（铸）、赵（紫阳）。有这么一点本钱就够了？事物是向前发展的，我们能不能向前推动呢？

若少数领导人不执行，群众就可以改换、撤掉他，这样还仍旧是革命派。另一种情况，过去批判走资派弱一点的，但一旦了解了，赶上来了，就好嘛！偏于保守一点，我们说是指在大方向上。真正保走资派的，是极少数，真正的"百万雄师"，也是其中极少数人，多数还是受蒙蔽的。尤其在军队"三支"、"两军"中，革命群众组织都参加大批判了，所以，这种保守倾向容易改变。过去落后的，现在赶上来了，甚至超过去了，这就要看谁站在毛泽东思想、毛主席革命路线上，以"斗私，批修"为纲，贯彻"十二条"。不能老是只争论过去。过去的大是大非，应该是看他是不是对党内最大的走资派──刘、邓、陶，这是最大的原则，这才是真正的大是大非。现在就看谁走的好，否则有了协议，但没行动，不就变成了空谈家了吗？所以拿这"十二条"考验你们。你们成立监督小组，可以有总的，分的，这很有必要。不可能想象一天功夫就可以实现的，还要有一个宣传过程。双方要互相信任，相互监督，不然的话，光抓对方小辫子，这就不好办了。当然，整个运动的重点，应该引导到革命的大批判，革命的大联合，革命的三结合上去。实践中考验你们是不是无产阶级革命派，如果都称的起的话，联合的基础也就有了。现在广州的工人阶级已经带头了。所以，实践非常重要，希望你们回去紧紧掌握斗争大方向，实行"十二条"协议。

总理：宣读《决定》第四条（记录从略，详见《决定》本文）

总理：这一条是各组织经过协商，决定有五位同志领导工作。作军事工作的三位，黄永胜同志多年来为党工作，跟林副主席多年了，是个好同志，是紧跟毛主席闹革命的，当然在支左工作中犯了一些错误，但党中央是信任他的，信任他能够领导工作的。本来由省军区来领导工作就可以了，但因为广东省有特殊重要的原因，就应该有更高一级的领导同志。孔石泉同志是第三政委，现在也要由他负责工作。陈德同志，你们都熟悉，广东人，有一些错误，与你们不是那么融洽，他来京开过会，中央是信任他的，作第一线的工作是需要大家支持的。地方的工作同志、中南局的同志支持的有陈郁、王首道同志。陈郁是个老同志，这次他认识了自己执行的资产阶级反动路线之后，站在了造反派一边。王首道同志，认识执行资产阶级反动路线以后，站出来了，你们同意他。过去，他在交通部工作中犯了错误，以前历史上也犯过错误，中央还是信任他的，他自己也表示要更好地工作，来弥补过去所犯的错误。

你们尤其要相信解放军。领导同志五位，还必须把各派群众组织代表吸收进来，现在来不及在这搞好，你们回去协商一下。广州工人阶级革命大联合委员会四位，工革会四位，工交红旗两位，由你们回去协商。铁路、海员都要有人，相应的农民两派也要有人，要照顾双方。学校的五个方面，红司、三司、新一司、中山医三○一，二，二，二，一；另外，红一司二个不满足，可以三个，共计十位。这样，可以组成广州大专院校红代会。另外，剩下的机关也好解决嘛！这样，就不难解决革命委员会筹备小组的问题。

另外，昨天提议的，康生同志在山西省，用联席会议的办法，让各派都有人。一个星期可以召开定期会议。大家组织联合行动。都是你们本身的事情，就更易取得一致的意见。这里还有几件事，要学习，整风，可以派一些人到北京来学习，大军区，省军区，地方县、地委干部，红卫兵、军队里的干部，商量好就来。今天主席、林副主席接见学习班有八个省的，还有在京协商问题的八个省的代表，坐满了大会堂。学习，不管是开门还是关门，首先要作自我批评。象湛江两派谈的就不那么愉快，你们要帮他们。所以，一定要多谈自己的缺点，这样就把对方的长处看到了。当然，原则是毛泽东思想，以"斗私，批修"为纲，通过大批判结合本单位的斗批改。必须解放一大批干部，象广东省陈郁，是什么原因解放不了一大批干部呢？最重要的是有走资派象赵紫阳等挑拨，和其他因素。赵紫阳是叛徒喽！第二种原因是地方主义，这次认识多一些，以×××为首的一小撮，把中央批的人，排在外边，南下的干部起带头作用这是好的。不能拿缺点来否定主流。地方主义不应该翻案。批判地方主义，就是批陶铸的，不然陶铸怎么能叫打着红旗反红旗呢！怎么能叫他两面派呢！受地方主义影响就容易造成小资产阶级派性。

第三个原因是坏分子，例如郭风、黄士民挑拨你们。他们不把你们向好的方向引导，而故意挑拨，这不能怪群众，怪他们。黄与香港有关系。"五·一六"中也有这样的人，对"五·一六"我们只是把一小撮坏头头揪出来，不要扩大化。不能说那个组织就不好了，不要人人去揪，最好由他本单位本组织的人把他揪出来。另外，我们反对象"揪军内一小撮"这类极"左"口号，但不能让右的思潮复活，即不能让老保翻天。再有不能让坏人复活，兴风作浪。这样才能使广东的文化大革命向前进，走向前，赶上去。我们表示希望，你们能不能达到这个希望？（全体代表雄壮有力地回答：能！）好！

底下是署名喽！经文革批准，最后由我们最伟大的统帅批准。（众高呼：毛主席万岁！万万岁！！）

我今天就讲这么多。（代表们起立，高呼：向总理致敬！向总理学习！）

总理笑着向同志们说：向同志们学习！向同志们致敬！（此时，各组织代表纷纷起来，高声宣读保证书。）

总理：请文化大革命的伟大旗手──江青同志讲话！（代表们起立，呼口号：向江青同志致敬，学习！祝江青同志身体健康！永远健康！）

江青同志笑着说：这我可不敢当啊！

总理笑着小声对江青同志说：祝你身体健康，这有什么不敢当的！

江青同志：同志们！欢迎你们！你们回去以后，要好好地以"斗私，批修"为纲，进行革命的大联合，革命的三结合。不这样作，就不能搞斗批改，就不能搞大批判。要说的话刚才总理都讲了。我就祝同志们良好的开端。如果再来北京，我们欢迎！（一旗派代表说：江青同志，下次我们再来，就不这样来了，革命大联合在一起来了。代表们纷纷站起，高呼：请康老讲话！）

康生同志：向同志们致敬！向同志们学习！刚才有同志讲，再来北京就是大联合来，我看今天的大会就是大联合的会议，是革命大联合的会议。有一点，我要说一句，文件上讲，我五月份到广州，去是去了，那是接受中央专门任务秘密去的，没有什么重要指示，因为当时不能公开，只是最后在夜间，临上飞机前才与黄永胜同志谈了谈，因为是专门任务去的。文件这样写，我实在是惭愧得很，向同志们抱歉。但是，如果要是说错了，我还是负责的。（代表高呼，总理笑着说：欢迎康老再去广州。康老是很想去广州的，下次让他公开去。代表热烈鼓掌、欢迎。）

康老高呼：毛主席无产阶级革命路线万岁！打倒刘、邓、陶！（代表们又起立，高呼让伯达同志讲话）

伯达：先向你们学习！你们现在普通话讲的比我好，听的懂吗？（众答：听的懂！）拥护总理的讲话，庆祝你们在毛泽东思想下联合起来了，庆祝你们的会议成功。希望同志们继续高举毛泽东思想伟大红旗，继续搞好革命的大联合，革命的三结合，革命的大批判。把刘、邓、陶特别是陶的流毒肃清。

毛主席万岁！光焰无际的战无不胜的毛泽东思想万岁！

张春桥：刚才总理、江青、康老、伯达同志的讲话都很好。大家让我讲话，祝贺你们在中国共产党领导，毛泽东思想指导下，取得了伟大的胜利。希望广东的文化大革命在这基础上，再向前进一步。

戚本禹：我建议休会，你们不是照顾首长休息吗！以后有机会再讲。

总理：广州交易会，把酒会推到明天晚上进行，你们准备好，胜利地回去，搞交易会，要把协议实行好。我们高呼，在毛泽东思想指引下，以"斗私，批修"为纲，希望你们把文化大革命进行到底！

让我们高呼：

毛主席的革命路线胜利万岁！

无产阶级文化大革命胜利万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们心中最红最红的红太阳毛主席万岁！万岁！！万万岁！！！

（代表们热烈鼓掌，欢迎总理指挥大家唱《大海航行靠舵手》）

总理欣然同意，随即指挥大家唱：大海航行靠舵手……

毛主席批示：照办。

中共中央、国务院、中央军委、中央文革关于广东问题的决定

一、广州军区是中央信任的，他们过去是紧跟毛主席和林彪同志的，从介入地方无产阶级文化大革命运动以来，在"三支"、"两军"工作中，作出了很大的成绩。在某些地方的支左工作中，虽然犯有一些错误，但是，从今年四月以后，在中央和革命群众的帮助下，已有改正，并且取得了显著成效。这次所作的《关于在广州地区支左工作中所犯错误的检查》，态度是诚恳的，认识是比较深刻的。中央同意这个检查，希望广州军区紧跟毛主席的伟大战略部署，牢牢掌握斗争的大方向，为无产阶级文化大革命立新功。

二、广州地处边防前沿，美蒋英日苏修特务妄图用各种卑鄙手段进行破坏活动，阶级斗争非常尖锐，广大革命群众和全体指战员应当提高革命警惕性，积极响应毛主席的"拥军爱民"的伟大号召，认真贯彻执行中央的"九·五"命令，加强军民团结，大力支持军区做好支左工作。

三、中央认为，广州地区双方赴京代表团签订的《关于"拥军爱民"、"制止武斗"、"抓革命促生产"、"开展革命大批判，实现革命大联合"的协议书》很好，符合伟大领袖毛主席视察华北、中南和华东地区时的最新指示精神，中央同意和支持这个协议书。当地驻军和各革命群众组织应广为散发和宣传这一协议书，并采取有效措施，切实保证贯彻执行。中央高兴地看到，广州地区的革命大联合已经取得初步成果，特别是广大工人、海员和铁路员工已经分别以不同形式，在毛泽东思想的原则基础上，联合起来了。

四、中央决定建立以黄永胜、陈郁、孔石泉、王首道、陈德等同志和实现了革命大联合的革命群众组织的代表组成的广东省革命委员会筹备小组。各革命群众组织在革命委员会筹备小组的直接领导下，要认真学习并贯彻执行毛主席视察华北、中南和华东地区时的最新指示和林彪同志的十月一日国庆节讲话，警惕阶级敌人从极左方面或右的方面来破坏以毛主席为首的党中央无产阶级司令部；要"斗私、批修"，在革命的大批判中实现革命的大联合和革命的"三结合"，抓革命，促生产，搞好本单位的斗、批、改，夺取广东省无产阶级文化大革命的彻底胜利。

中共中央、国务院、中央军委、中央文革一九六七年十一月十二日

附件（一）（略）

附件（二）

最高指示

在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。

要提倡顾全大局。每一个党员，每一种局部工作，每一项言论或行动，都必须以全党利益为出发点，绝对不许可违反这个原则。

广州地区双方赴京代表团关于"拥军爱民"、"制止武斗"、"抓革命、促生产"、"开展革命大批判，实现革命大联合"的协议书

在毛泽东思想光辉照耀下，广州军区无产阶级文化大革命的形势空前大好，而且越来越好。为响应伟大领袖毛主席关于掀起更大规模的拥军爱民的号召，坚决执行中央"六·六"通令和毛主席亲自批发的"九·五"命令，紧跟伟大统帅的战略部署，牢牢掌握革命斗争的大方向，集中火力，集中目标，对党内最大的一小撮走资本主义道路的当权派刘、邓、陶及其在广州地区的代理人赵紫阳之流，展开革命的大批判，坚决执行伟大导师的最新指示，迅速实现革命的大联合、革命的"三结合"。广州地区双方赴京代表团，达成如下协议：

一、更高地举起毛泽东思想伟大红旗，迅速掀起活学活用毛主席著作运动新高潮。最坚决地执行毛主席的最新指示，紧跟毛主席的伟大战略部署，牢牢掌握斗争大方向，以"斗私，批修"为纲，在毛泽东思想原则基础上，在毛主席革命路线上，在革命大批判高潮中迅速实现革命大联合、革命"三结合"。搞好本单位的斗批改。

各群众组织立即进行开门整风，破私立公，克服小资产阶级派性，增强无产阶级党性，为革命大联合扫清障碍。

二、坚决响应毛主席"拥军爱民"的伟大号召，不折不扣地执行中央"九·五"命令，迅速掀起拥军爱民新高潮，迅速与广州地区驻军订立拥军爱民公约。坚决相信和依靠中国人民解放军，各群众组织要正确对待广州军区，拥护广州军区、省、市军管会的正确领导，今后不得以任何借口、任何形式把矛头指向广州军区和省、市军管会。

三、彻底制止武斗。

毛主席教导我们：要用文斗，不用武斗。各群众组织要严格遵守双方签订的有关制止武斗的各项协议，还必须做到：

1．彻底收交流散在任何群众组织、任何个人手中的一切武器、弹药、车辆、装备、器材和其它武斗工具，从本协议签定之日起，七日以内必须彻底清交。如逾期仍然藏匿不交者，由中国人民解放军依其情节轻重论罪。今后，任何群众组织、任何个人不许制造任何武器，如匕首、长矛、土制炸弹等等。

2．严禁打、砸、抢、抄、抓。不准调动人员、车辆参与武斗，不准煽动农民进城武斗。双方抓捕的人员要无条件立即释放，并绝对保证其人身安全，不准殴打、侮辱、迫害。严禁抢劫、破坏国家财产，抢劫、占用的一切公私财物，应如数退还。

3．一旦发生武斗，广州军区、广州警备司令部、省、市军管会在得到任何一方的报告后，应火速赶赴现场，采取有效措施，立即制止武斗，进行现场调查，依法惩办武斗挑动者和杀人凶手。各群众组织应大力支持、协助，不得以任何借口加以阻挠、破坏。

4．彻底拆除一切武斗工事、路障，撤除所占有的制高点、据点，取消居民联防。

5．任何群众组织都不得私设电台。

6．任何群众组织不得侵犯通讯自由。

四、加强无产阶级专政。广大革命群众，必须加强敌情观念，时刻不忘广州地处前线、面临港澳，要坚决打击党内一小撮走资派和地、富、反、坏、右、敌特等国内外一切阶级敌人的破坏活动，严防他们挑拨离间、制造混乱、煽起武斗、混水摸鱼。打击投机倒把分子和其它刑事犯罪分子。各群众组织要积极协助人民解放军和专政机关，维护社会治安。外单位不得介入公安机关的文化大革命运动，公安人员要坚守工作岗位。任何组织、任何个人，不准干扰人民解放军武装巡逻。

各群众组织要发动群众，根据公安六条的规定，立即清除混入组织内部的坏人。

五、坚决响应毛主席"抓革命，促生产"的伟大号召。坚决贯彻执行中央"九·一三"通知，从本协议生效之日起，离开本单位的工人、农民、机关干部，十天内返回原单位，学生十五天内返回本校。否则，工人、机关干部不发工资，农民不记工分，学生开除学籍，大中专毕业生不予分配工作。

各群众组织要热情欢迎不同观点的同志返回原单位，并且不准歧视、围攻、殴打他们，不准寻找任何借口克扣工资、助学金，不准剥夺其开展"四大"的权利。

六、保障城乡交通运输畅通。任何组织不得设置路障、关卡、擅自戒严，立即把一切生产或业务运输工具归还原单位，并保证今后不得拦截、抢劫、袭击、占用生产或业务运输工具。

保证铁路、水上运输，不准袭击、占领、抢劫车站、港口，拦阻列车、船舶。不准干扰铁路、水上运输，要保证铁路员工、海员、旅客的人身安全，抢劫车站、港口的物资要一律送回。外单位不行介入铁路、水运部门的文化大革命运动。

任何群众组织、任何个人都必须严格遵守交通规则，违者依法处理。

七、坚决贯彻中央"七·一三"通知，不准煽动农民进城，不准到农村去挑动派别斗争，要在军管会的统一安排下，大力协助农民搞好"三秋"，农民组织应该独立自主，不要参与其它组织的文化大革命运动。区、县以上机关干部、工人、学生不能参加贫下中农组织，不要干预农村文化大革命运动。社、场干部经贫下中农同意，也可以参加贫下中农组织，领导核心以贫下中农为主。

八、进驻工厂、企业、农村、机关、报社、电台、医院、学校、公共场所的外单位人员应立即撤出，今后不准以任何理由袭击、进驻。各群众组织应立即撤出在外单位设立的联络站。

九、各群众组织的广播站、小报、大批判专栏等，应该大力宣传毛泽东思想，批判党内一小撮走资本主义道路的当权派，不准作为攻击另一组织的工具。各群众组织之间的冲突，应该按照毛主席的教导，通过团结──批评与自我批评──团结的方法，加以解决。

十、响应毛主席"节约闹革命"的伟大号召，各群众组织取消一切宣传车和在文化大革命期间在外单位和街头设立的高音喇叭。

十一、国防军工企业，应严格执行中央"二·四"通知，不得与地方企业、工厂、机关、学校串连，不得参加地方群众组织，已经参加者，劝其退出。

十二、双方各派出五名代表（工人二人、农民一人、学生一人、干部一人）与省、市军管会共同组成监督小组，在广大群众的监督和支持下，监督本协议的贯彻实施。双方要绝对保证监督小组工作方便和人身安全。

本协议自签字之日起立即生效。

群众组织代表签字：（略）

附件（三）

最高指示

没有一个人民的军队，便没有人民的一切。

广铁分局两派关于维护广铁分局军管的协议

军管是毛主席的英明决策，对周总理指示广铁分局实行军管的决定，我们热烈欢呼、坚决拥护，这是毛泽东思想的伟大胜利。为了保证军管后各项工作的正常进行，经双方协商，达成如下协议：

一、坚决相信、依靠中国人民解放军，任何组织。任何个人不得以任何理由冲击广铁分局军管会。对广铁分局军管会的指示、决定，坚决执行、坚决照办。

二、坚决执行广州地区两派在北京签订的十二条协议。

三、坚决响应伟大领袖毛主席"拥军爱民"的号召，开展"拥军爱民"活动，学习伟大的中国人民解放军的优良传统和彻底革命精神。

四、坚决响应伟大领袖毛主席提出"抓革命，促生产"的伟大号召，积极支持和协助军管会搞好各项工作，在任何情况下双方组织坚决保证铁路运输的畅通无阻。

本协议自军管之日起生效。

广州铁路分局群众组织代表签字：广州铁路分局革命造反总司令部唐国良广州铁路分局春雷红色总部李德权一九六七年十一月一日于北京

附件（四）

最高指示

国家的统一，人民的团结，国内各民族的团结。这是我们的事业必定要胜利的基本保证。

在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。

关于实现广州铁路分局革命大联合的协议

在无产阶级文化大革命取得决定胜利的关键时刻，我们最最敬爱的伟大领袖毛主席发出了最新最高指示："要斗私，批修"，实现革命大联合，中央又发出了"十·一七通知"。我们坚决照办。

在革命大批判的新形势下，必须集中全力把党内最大的一小撮走资派刘邓陶及其在铁路上的代理人，批深批透，批倒批臭。促进实现革命大联合和革命三结合，搞好本单位的斗批改，夺取无产阶级文化大革命的彻底胜利。我们在毛泽东思想的指引下和在周总理的亲切关怀下，双方代表经过充分协商达成如下协议。

一、高举毛泽东思想伟大红旗，紧跟毛主席的伟大战略部署，在毛泽东思想和毛主席革命路线的基础上，在各级军管会的正确领导下，立即着手建立"广铁分局革命大联合筹备小组"。由双方各派三至五名代表组成。筹备小组下设办事机构，亦由双方派出同等代表组成。分局所属基层单位两派组织经过协商相应成立上述革命大联合的机构。

二、革命大联合筹备小组的主要任务是：以斗私批修为纲，办好毛泽东思想学习班，克服小资产阶级派性，增强无产阶级党性，牢牢掌握斗争大方向，深入开展革命的大批判，集中火力指向党内一小撮走资派，彻底肃清资产阶级反动路线的流毒，通过大批判首先实现双方组织的革命大联合，并逐步实现全分局的按行政部门的革命大联合。

三、正确对待干部。遵循伟大领袖毛主席的教导，要从教育着手，扩大教育面，缩小打击面，团结教育干部大多数，对于犯了错误的干部，包括犯了严重错误的干部，只要不是投敌叛变自首分子，只要他们不是坚持不改、屡教不改的，都要团结教育他们，对干部要实行轮训学习，并让他们在工作中得到改造，经受考验。

对犯错误的领导干部，由双方协商批斗，如意见有分歧时，对方不得阻拦和干扰另一方批斗。

四、坚决执行伟大领袖毛主席关于"拥军爱民"的伟大号召，要相信和依靠中国人民解放军，坚决拥护各级军管会的正确领导，支持中国人民解放军搞好三支两军和护路工作，不得以任何理由、任何借口将斗争矛头指向中国人民解放军。

五、坚持文斗，反对武斗，坚决执行"六·六"通令、"九·五"命令，以及双方代表签订的"四项协议"，尚未上交的枪支、弹药和一切武器，必须在大联合筹备小组成立后五天内，交回中国人民解放军，逾期不交者，革命群众有权扭送军管会，严肃处理。

六、坚决执行毛主席关于"抓革命，促生产"的伟大方针，保证"九·二一"九条协议的贯彻执行。坚持节约闹革命，业余闹革命，更好地完成广州铁路运输任务，完成进出口物资、支港物资和战备物资的运输任务，确保秋季交易会的顺利召开。凡离开工作岗位的干部和职工，应由双方动员他们返回工作岗位抓革命，促生产，双方应热情欢迎。

七、坚决执行中央二四一号命令，铁路不介入地方，地方不介入铁路无产阶级文化大革命，双方不参加地方的群众组织，目前尚留在双方组织中的学生，应动员他们回校复课闹革命。

八、加强敌情观念，提高革命警惕性，时刻不忘广州地处边防、面临港澳，严防敌特和地富反坏右及走资派的破坏和捣乱，积极协助人民解放军维持革命秩序，对本组织内的坏人要依靠和发动本组织内的群众去揭发处理。

九、为了迅速消除双方的对立情绪，双立应增强团结，不利于大联合的事不做，不利于大联合的话不说。

十、本协议自签订之日起生效。

广州铁路分局革命群众组织代表签字：

广州铁路分局春雷红色总部李德权

广铁分局革命造反总司令部唐国良

一九六七年十一月一日二十三点于北京


陈伯达对水产部的指示

陈伯达

1967.11.21

〖北京卫戍区谭付参谋长十月二十一日十一时传达〗

陈伯达同志于本月十四日对高文华同志的安全问题，有明确指示，要保证高文华的人身安全。为此，我们提出如下要求：

1．水产部两派群众组织，应遵照伯达同志的指示，要保证高文华同志的人身安全。

2．水产部两派群众组织，保证高文华同志回机关后的工作方便。不得以任何借口限制他的人身自由。

3．对上述要求两派群众组织负责人，保证传达各自群众组织的所有成员，人人有责，共同遵守。


陈伯达接见天津赴京汇报代表团时的讲话摘要

陈伯达

1967.11.22

都是老话、好话，可以重复地讲。我准备说的都是好话。

1．我们还是主张贯彻执行毛主席按系统搞大联合的指示，不赞成跨行业的组织，包括大联筹反复辟，这就可能得罪你们了，你们要打就打。

2．要把参加"大联筹"的群众同头头区别开来，"大联筹"有些头头搞了很多坏事，亲者痛，仇者快。他们做的坏事是不能容忍的。对一些头头做的坏事，参加大联筹的群众不能替他负责任。这就没有压力了嘛！

3．遵照毛主席关于多作自我批评，少批评别人的指示，继续协商，能快一点成功是好的，对抓革命、促生产有利。

陈伯达同志批评了《政法公社》。他指出：

北京政法学院《政法公社》，这个学校里一小批学生组织《政法公社》要在全国夺权，他们到天津帮助万、张反党集团夺公安局的权，在小站帮助张凤琴夺王凤春的权。群众是最后的裁判者。

（北京卫戍区电话指示）


中央首长接见北京工代会大学红代会的讲话

周恩来陈伯达康生1967.11.23

〖时间：晚。中央首长：周总理、陈伯达、康生、江青、戚本禹、姚文元、谢富治、吴法宪等。

（当煤矿工人谈到，有些人只拿工资不工作时）

江青同志讲：不下矿还拿工资？不劳而食的还拿工资？还是工人阶级？

康生：煤矿的问题，关键还是一个政治问题，思想问题，是思想上要不要革命的问题，关键问题是革命。（伯达：要"斗私、批修"）你们那里有国民党反动派怎么办？也着着他们？

伯达：不劳而食是剥削阶级。

（当首长问起厂矿脱产干部的情况时，一个工人回答：只有段长和支书脱产。）

江青：段长支书都脱产了吗？啊呀！段长和支书都脱产了！还没有恢复你们原来的产量吗？

工人答：没有恢复，……

江青：噢！

（当一厂矿工人分析了厂矿工人的工资情况，并讲到了一月份工人目前生产积极性不高时）

江青：解放前旧中国是一个半封建半殖民地的国家，对煤矿工人惨无人道。现在煤矿最低每人每天两元多，一月就60多元，生病受伤国家还有补助，我觉得在这个问题上要好好想想，这是一个政治问题，不想这一点就忘本了。你们工人应该很好地忆苦思甜，旧社会的矿工惨极了，而你们现在有人养了不劳动。（伯达：不劳动不得食。）你们一定要听毛主席的话，抓革命，促生产，把本单位那些坏家伙揪出来，否则还出那么多钱，养那么多坏人。

（当工人汇报到一些不合理的制度时）

姚文元：这些东西是不是苏修的？

工人答：完全是照搬苏修的。

谢副总理：应该很好地斗私批修。

（长沟峪煤矿汇报情况）

伯达：工厂都是配套的，都是按比例发展的，煤矿是很重要的，没有煤发电、冬天取暖都成问题，煤炭工业部要按照毛主席的指示。斗私批修，斗批改搞那些反革命，搞那些破坏大联合的家伙。好了！今天就讲到这里吧！以后再谈，请江青同志讲一讲。

江青：我们今天没有什么好讲的，要继续再听几次，今天请了大、中学的小将参加，你们提了好多问题，我想你们还是好好听听工人同志发言，有一个条子说"据说要放寒假了，引起很大混乱。"我们没有考虑这个问题，这是制造混乱，不要上当，还有什么要下厂往外跑，总之，是不想坐下来搞斗批改，要提醒你们现在煤很少，有些学生自己搞煤，用电在屋里做饭吃，这应当吗？一点也不顾全大局，希望你们给这些人说不要这样干，学校问题最近要专门找个时间听听汇报。

康生：下次谈时请同志们准备一下，恢复党组织生活问题要座谈一下。内燃机工厂一工人发言说：现在学生还到工厂去串联，去贴大字报，再去可以不可以赶他们？

伯达：可以，是什么学校去的？

工人：农机学院，还有"新人大公社"。

伯达：有礼貌的请他们回学校去，告诉他们，工厂的事，我们自己管，京棉一厂工人又说："人大三红"也到我们那里贴大字报去了。

总理：各单位都回本单位搞斗批改。

康生："人大"牛鬼蛇神够抓的了，叛徒、特务一大堆还到外边去？

江青：我们建议学校红卫兵小将不要包办代替工厂的事情，这样搞不好，

伯达：搞好本单位的斗批改吧！

（完）


中央首长接见福州军区和福建省革造会代表的讲话

周恩来陈伯达杨成武1967.12.13

〖周恩来、伯达、杨成武、吴法宪中央首长等接见了福州军区革命造反委员会、福建省革命造反委员会代表，摘要如下。〗

总理：

今天找你们来开会，解决一个问题，如果你们愿意，像你们所说那样读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士，那么，不管是哪一派，中央提出的要求，你们就要兑现。

现在福州闹得够呛了，当然是乱了敌人，锻炼了自己，暴露了敌人，也快要暴露了自己，你们来的有没有"四·二○革造会"的？没有？一个也没有？（众：一个也没有。）"军造会"与"四·二○"有没有关系？你们没有和他们通电话啊？我今天亲自给王泉金打了电话，请他来谈谈。石祥松到了没有？（众：到了）你被他们说成是叛徒了是不是？（众：是）

观点是可以研究的，不能出来一个，造反派就说他是老保，又出来一个，就说他是老专。你看，极左到那里去了？你们"军造会"和"四·二○"有没有联系？（军造会：没有。我们和四·二○在打倒韩先楚的大方向上是一致的，在某些做法上我们是有不同意见的。）

你们不要忘记对面有蒋介石，大敌当前嘛！你们跟四·二○没串连？实际上有串连，福建再不能乱下去啦！你们在这里有多少人？（答：四十二人）

你们要平反，中央当然是支持的，叫你们来开会，就是平反了嘛！（军造会代表：韩先楚没给我们平反）什么？什么韩先楚？他……中央给你们平反就平反了嘛！在中央面前开会和你们讲话，叫你们来就是平反了嘛。

首先要求你们军人，不管是开展四大的，不开展四大的，要守纪律，要对解放军负责，不能当中央面一套，背后一套。既然来了，就承认你们接待你们。

伯达：道理对，来一个人也行，道理不对，来再多也没用。

总理：蒯大富一张大字报就行了，一张对一万张。今天我找王泉金同志本人，叫他们来北京商谈。中央调查组全回来，把事情搞清楚，有错误就撤回，没错就回去，不能一派赶他走就走，四·二○不来调查组也不能来，矛头针对中央调查组是不是大方向？（众：不是）

军造会代表：我认为福建乱的根子是韩先楚。

总理：好了，好了，现在不来谈这个问题，今天不是叫你来控诉的，是商量解决问题。照你的意见，把韩先楚撤掉，问题就解决了？最高司令部没有同意，我本来不准备说这个话。福州乱得够厉害了，乱成这个样子。你们内部分裂也怪韩先楚吗？今天不是解决问题是先找出解决问题的途径，有气以后再出。革造会的也好，军造会也好，你们在这里的人还不能解决问题，还要请家里的人来。事态发展下去不是乱了敌人，连自己的阵线也会乱了，就会走向反面了。

（十二月份要解决十二个省）

总理：就是嘛，广东好，福建差；浙江好，江苏差；山东好，河北差，辽宁也差。辽宁早就来了，我们还没见他们，非要把他们解决好不行。等了一年半了，现在是应该解决问题的时候了，所以请你们来，趁热打铁。不过不要把我讲的，弄成大字报贴出去，你们记，我不反对，但是不能各取所需，要以大局为重，为什么现在不能联合呢？

杨代总长：毛主席最新指示里不是讲过了吗？12月要解决12个省，现在光打内战有什么好处，要紧跟毛主席的伟大战略部署。

总理：前十名是不行了，江西已经挂上了，你们福建总不要落后于20名之后么！打敌人是第一线，不要忘记敌情，打内战这么欢。


陈伯达与南开大学师生的谈话

陈伯达

1967.12.22

阶级斗争很激烈，很复杂，很尖锐，这就必须善于思考，按毛主席的指示想问题，平心静气，不要看表面现象，还要进一步考查。阶级斗争可能是一个人或一个小集团为代表，每个阶级都出来登台表演，有机会就出来登台表演的，被无产阶级推翻下去的剥削阶级，资产阶级不甘心他们的灭亡，要深刻记住这个话，毛主席经常说：这些人经常想恢复他们的天堂，还有国际敌人，帝国主义、修正主义，也不愿意让我们安安静静地搞阶级斗争，他们也要找他们的代理人，替他们服务，他们可以用很少的代价，要我们会出很大的代价，你们要注意。

可能他们有计划的搞的，也可能不是有计划，就几句话就挑动起来了。


陈伯达姚文元与中央广播事业局军管小组和"广联总"的谈话

陈伯达姚文元1968.01.17

〖一九六八年一月十七日凌晨一点五分左右，中共中央常委、中央文革小组组长陈伯达同志、中央文革小组成员姚文元同志亲临我局接见军管小组、《广联总》的代表，祝贺我局《毛泽东思想战斗团》和《斗私批修联席会议》两派革命组织在革命的原则下实现了革命的大联合。陈伯达、姚文元同志对我局文化大革命和广播宣传工作作了极为重要的指示。〗

伯达、文元同志在西小院下车，正碰上法语组等五同志值夜班下班。文元同志说："我们来祝贺你们的革命大联合。"同志们问！"明天首长来不来参加庆祝大会？"伯达同志说："明天不来了，明天有事，我们预先来祝贺你们。"

伯达、文元同志走进军管小组办公室以后，看到办公桌上放着大联合喜报，伯达同志说："革命大联合好！"伯达同志问同志们是哪个组织的，同志们回答说："我们已经联合了。"伯达同志听后说："好，祝贺你们！"

伯达、文元同志进军管小组东屋，看到桌上摆着《广联总》宣传资料组印发的《学习资料》特刊第六册，上边登载伯达、江青同志一九六七年一月十七日在广播局的讲话，文元同志对伯达同志说："这就是去年的讲话。"伯达同志微笑。两位首长都翻阅了《学习资料》。

伯达、文元同志问刘路明同志在哪儿？并指示军管小组的姚广田同志打电话找"联合总部"的同志。姚文元同志看到门外有一、二十个革命群众，就问是什么人。姚广田同志答："是值夜班的，听说首长来，都想看看首长。"伯达同志说："请同志们进来。"同志们进来后，伯达同志亲切地说："大家坐下吧，我们都是老百姓，我们都是平等的，都是无产阶级革命派，不要拘束。"伯达同志问大家是哪一派的。同志们回答已经联合了，伯达同志揖手，表示祝贺。伯达，文元同志多次表示对我们的大联合感到高兴。

文元同志对大家说："我们提前来向你们祝贺，怕白天有事情，来不了。"伯达同志插话说："那就耽误你们的时间了。"文元同志接着说："我们提前向你们祝贺！"

伯达同志看到有人记录，伯达同志说："不要记了，我们随便谈谈。我们都是普通老百姓，随便讲，随便讲。"并开玩笑说："你们记下来，广播出去就不好了。"军管小组组长刘路明同志等进来时，伯达同志，文元同志郑重地对刘路明、张子良、戴征远等同志说："我们给你们道喜来了。你们作了很多工作。"文元同志说："祝贺你们明天召开庆祝大联合的大会。"并问刘明路、张子良等同志："明天召开大会，会不会有人捣乱？"张子良同志回答："不会有。"文元同志说："你们要巩固和发展革命的大联合。"伯达同志、文元同志多次强调这句话。

文元同志说："听说前两天还在为席位名额争吵。"刘路明同志说："现在没问题了，双方都互相让。"伯达、文元同志听后连连点头称好。文元同志说："问题不在席位多少，而在贯彻毛泽东思想怎么样，是否按毛泽东思想办事。"

伯达同志说："在三个新闻机关，你们是先进的，起了带头作用。但也不要骄傲，对于你们这样一个单位，也不很先进。"伯达同志问："你们这里是否两派组织从上到下都联合举办毛泽东思想学习班？"同志们回答："是这样。"伯达同志接着说："人民日报自己发社论号召人家大联合，联合举办学习班，但是自己不作。时间长了，人家就不听了。你们也广播大联合的文章，过去也没联合。你们搞宣传，让人家联合，自己不联合，这不是一种讽刺吗？这不是言行不一致吗？现在联合了，就好了。"

戴征远同志说："我们的记者到外边采访，人家问我们广播局联合了没有？一定做得很好，有好的经验。"文元同志说："这应作为一个教训。"戴征远同志说："我们在大会上讲了。"

文元同志说："你们文化革命以来，做了很多工作。你们早一天联合，对三结合、斗批改有好处。"他还说："你们本来是一派，后来分裂了，现在又联合了，这个经验教训要很好总结、提炼，作为今后的武器。""要区分两类矛盾，一类是敌我矛盾，一类是人民内部的矛盾。"

"广联总"的代表谈到我们过去没有作好工作，给我局文化大革命带来损失。伯达同志说："有些曲折没有什么关系，但方向要对。方向对了，就好办。比如，大海行船，也不是很直的，总是曲曲弯弯。大海行船会遇到风浪，会摇来摇去，只要方向对，就会达到目的地。本来朝南航行，朝北开，就不对。方向朝南，虽然弯弯曲曲，还是向南开，方向是对的。"文元同志接着说："大海航行靠舵手，我们毛主席是伟大的舵手、伟大的领袖、伟大的统帅、伟大的导师。毛主席的伟大作用是掌握航海的舵，掌握文化大革命的舵，掌握社会主义事业发展的舵。中国革命和世界革命都是我们毛主席掌舵。毛主席在每个关键时刻都给我们把稳了舵。只要我们紧紧跟着伟大舵手毛主席，胜利就很大。跟得不紧，就会遇到挫折。"

文元同志说："你们这一年有很丰富的经验，包括教训，对这些经验和教训要经过提炼，对以后也是个武器。"伯达同志说："经过曲折，教育了你们，也教育了我们。"他还多次说："你们这一年没有白过。"

伯达同志说："世界上最直的路是天安门前的路，但仔细看，也有高低，有曲折。列宁在《论左派幼稚病》中打个比方说革命不会象涅瓦大街一样笔直。我和主席一九四九年到列宁格勒，看到那条街也并不直。"

文元同志说："曲折也可以教育人。总是一帆风顺，一路遇到波折就会一头栽下去。走过最难走的山路，什么路也会走。"

伯达同志说："开庆祝大会不要铺张浪费。你们请客人了吗？"刘路明同志回答说："他们（指广联总）很谦虚，不请客人。"伯达同志问："你们发请贴没有？"大家回答："没有。"伯达同志揖手，表示满意，并说："有的单位成立革命委员会，印很漂亮的请贴，花很多钱。"

伯达同志问："明天召开大会，新闻单位都参加吗？"刘路明同志说："新华社，人民日报派人来，是他们自己要求来的。"伯达同志说："宣传部应该来旁听。他们那里两派打得一塌糊涂。宣传部光宣传，自己不做。这就是修正主义的宣传部，宣传部彻底破产了。"文元同志重复说："修正主义的宣传部彻底破产！"广联总代表说："中宣部两派我们搞不清楚，不好请。"伯达同志摆手说："不要请。我们也搞不清楚。人民日报的几派我们也搞不清楚。"文元同志说："还是依靠那里的群众，要群众自己教育自己。"

当《斗私批修联席会议》几个勤务员进来，刘路明同志介绍时，伯达同志说："勤务员本来是普通老百姓，现在掌握财权、政权就不合适了。"文元同志说："去年上海一月革命风暴时，上海革命委员会原来计划叫人民公社，我们伟大领袖毛主席说：'不在名称，而在实质；不在形式，而在内容。'这是非常深刻的概括。"

当伯达同志、文元同志称赞我们的大联合时，我们汇报了军管小组对我们的巨大帮助和促进。伯达同志说："军管小组来帮助你们，同时也要依靠你们。没有你们，他们也做不出什么来。他们几个人啊？"刘路明、张子良同志回答后，文元同志说："军管小组和无产阶级革命派应是这个关系，帮助和依靠的关系。"

伯达、文元同志问我们对梅益、丁莱夫斗争过没有。伯达同志问："还有谁？"文元同志说："还有金照。"大家答："还有金、顾、董三个副局长。"

伯达同志说："你们不可以把李广文弄来斗一斗吗？""李广文也可以弄来斗斗嘛！"大家热烈鼓掌。代表们回答说："我们为这件事打了几次报告。"伯达同志说："你们跟党校造反派联系。你们有联系吧？"代表们回答："有联系，他们支持我们。"伯达同志作个手势，问把李广文弄来会不会动手打他？刘路明同志说："不会。这里开斗争会很文明，还给凳子坐。"代表们汇报说李广文现在被拘留在北京卫戍区。伯达同志说："没有人也可以批判。过去有股风，抢档案，抢手稿。把东西印出去，还不行，一定要抢手稿。我批评了这种作法，没有手稿一样批判。孔夫子死了两、三千年了，没有手稿，一样批判。"

代表们问李敦白可不可以揪来斗争。文元同志问："李敦白还来吗？"伯达同志问："李敦白老婆还在吗？"大家强烈要求揪来斗争。伯达、文元同志说："他是外国人，要研究、研究。"

伯达同志说："你们广播局有好多人会写文章。《中国的电台为什么被一个美国政客篡夺了领导权？》这篇文章是谁写的？叫什么名字？"文元同志说："这篇文章很有分析。"

伯达同志问大家听懂他的话吗？并开玩笑说他当不了播音员，但可以当对台湾广播的播音员。文元同志说，他看到过一份揭发材料，说过去对台广播不能说"国民党反动派。"大家介绍了一下情况，文元同志气愤地说："真是荒唐！"并指示："对台广播问题，给中央写个报告，制订具体的宣传方针、政策。"大家接着汇报了丁莱夫、金照合伙搞的对远东美军广播的问题。伯达同志说："修正主义堕落到这种地步！"伯达同志对军管小组刘路明、张子良、戴征远等同志说："要用这件事来教育群众，从这件事中使大家认识到什么叫修正主义。"

当同志们汇报到梅益、丁莱夫在电台招降纳叛及清理队伍的问题时，伯达同志说："要让坏人老实交代，将功赎罪。不过，关键性岗位要他们……"（作个要他们走开的手势）文元同志说："军管小组已有安排。"

接见快结束了。伯达、文元同志起身跟在座的同志一一握手告别。革命群众请伯达、文元同志代为祝愿我们伟大领袖毛主席身体健康，代问江青同志好。伯达同志回答说："江青同志也向同志们问好。"


中央首长接见毛泽东思想学习班湖南班全体同志的讲话

周恩来陈伯达康生1968.01.24

〖当周总理、陈伯达、康生、江青、姚文元、谢富治、杨成武、吴法宪、叶群、曹轶欧、黄永胜、张秀川、谭辅仁等同志步入会场时，全场高呼毛主席万岁！祝毛主席万寿无疆！向总理、伯达、康生、江青同志学习！致敬！〗

总理：

向同志们学习！向同志们致敬！

同志们！战友们！

今天湖南学习班和湖南革筹小组的同志在一起开一个会，学习班的汇报团早就要回去，一月二号那天把情况跟大家谈谈，要大家了解情况以后再走。郑波同志来使我情况了解更多一些，借这个机会，我们中央的同志、中央文革小组的同志都来了，连广州的黄永胜同志也来了。跟大家见见面，谈谈。（高呼感谢中央的关怀！毛主席万岁！等口号）时间不打算用得太多了，请康生同志先讲。（众：向康老学习！向康老致敬！）

康生讲话：

向同志们学习！向同志们致敬！并向同志们致以无产阶级文化大革命中争取全面胜利、彻底胜利的祝贺！（全场热烈鼓掌）

湖南的文化大革命我前一个时期没有参加，没有过问，只是二号同总理一道接触一下，对湖南的文化大革命是无知的。那一次接见同志们，由于同志的帮助，供给我一些材料，使我有很大的启发，在这方面要感谢同志们罗！文件很多，没有工夫全部看，也没有来得及仔细研究，只是看了一个"省无联"的纲领。总理向我介绍叫"湖南省无产阶级革命派大联合委员会"，简称叫做"省无联"。这个纲领是奇文，奇文就要大家共读一番。按照"省无联"的"理论家"讲，去年一月风暴以后出现了一股二月逆流。毛主席视察华北、中南和华东发表了最新最高指示，七、八、九三个月形势大好，今后还要更好。"省无联"的"理论家"们不要后面一句话。七、八、九三个月形势大好，所以十月份必然出现一股逆流。他们讲的有一点也还是对的，十月份就有一些牛鬼蛇神出来了。因为形势大好，敌人感觉他们就要死亡了，狗急跳墙，蹦出来了。在北京出现一个××反革命"非常委员会"，他们写了一封所谓《中共中央非常委员会给全体党员的一封公开信》，恰恰是十月一日出笼，十月三日北京的"五一六"组织"战马悲鸣"翻印了这个文件。我看过这个文件，这个文件不是人的语言，是畜牲的语言。这个文件不是信心十足，而是悲哀的鸣叫。所以叫做"战马悲鸣"。这个文件讲的吞吞吐吐，搞了一些伪装。看了"省无联"的纲领后，就感觉到：把反革命"非常委员会"那封公开信公开化了，具体化了。所以我对"省无联"的纲领，也只能够说是"战马悲鸣"。

"省无联"的文件我看得不多，我刚才说了，杨第甫的儿子、一中夺军权的头头杨曦光的文章没有看，只看了他们的纲领，周国辉的讲演，及同志们的介绍，我有这样一个感觉：他的理论，绝不是中学生，甚至不是大学生写的。他们背后有反革命黑手，象林副主席十月二十四日讲的有刘、邓爪牙，彭、贺爪牙，有国民党反革命分子在背后帮他们的忙。同志们看看那些文章，也许同样还要证实我这个话。我看到他们的那个纲领的第二部分上引证了列宁的话，他们说："对于我们国家的机关则列宁的一段话是十分适用的：'我们的国家机关……在很大程度上是很少经过认真的改变的旧机关的残余。这些机关，不仅仅在表面上稍微粉饰了一下，而从其他方面来看，仍然是一些最典型的旧式国家机关'。"我说这不是中学生、大学生写的。我可以证实一下，在坐的同志们，知道不知道列宁这篇文章在那一篇？什么时候写的？（总理：有没有人能够答复？）（众：没有。）（总理：中学生答复不了，机关干部能不能答复？）原来这篇文章是列宁在一九二三年，"联共"党十二次代表大会的一个提议。这篇文章是中央为了改组"工农检察院"写的。列宁写这篇文章，绝不是"省无联"的理论先生们的意思，列宁讲的是当时苏联政法机关，镇压反革命不力，象我国反革命修正主义分子罗瑞卿一样，有坏分子占据了"工农检察院"──公检法机关。他们在那里企图分裂工人、农民；他们在那里企图反对党中央。因此列宁要改组检察院，要把旧的人员赶走，增加新的工人干部，所以他说没有认真改变，只是稍微粉饰了一下，仍然是一些最典型的旧式国家机关。"省无联"歪曲、诬蔑了列宁的话，拿列宁的话来反对无产阶级专政，而列宁恰恰要改组"工农检察院"，巩固苏联的无产阶级专政，这些话被"省无联"的反动分子所利用，反对我们，蒙蔽你们，这真是罪该万死！我们要坚决反对"省无联"歪曲、曲解列宁的话，把一切歪曲、曲解列宁的话的人彻底打倒！（全场长时间热烈鼓掌）如果同志们不相信，就请看一看列宁全集33卷，你们可以了解这些反革命分子的手段、何其毒也！他们利用中学生。利用青年对马列主义的无知，来反对我们的无产阶级专政。同志们都不知道这个东西，不晓得列宁这篇文章，所以我说这个文件绝不是中学生，甚至大学生所能写出来的。

这里证明了什么呢？证明去年十月二十四日，我们伟大领袖毛主席的亲密战友林副统帅对湖南文化大革命的指示是完全正确的。林副统帅这次谈话，总理、伯达。江青、文元、成武、吴法宪、黄永胜等同志也参加了。"省无联"这些"理论家"们，因为林副主席一针见血的把湖南文化大革命问题指出来了，触了他们反动的灵魂，因此他们就手忙脚乱，尽量的造谣。歪曲来挽救他们反革命的命运。林副主席当时讲，湖南的阶级斗争非常复杂，其中有刘、邓、陶反革命修正主义黑帮的爪牙，有彭、贺黑帮的爪牙，也有国民党特务。所以他们是想尽一切办法来破坏文化大革命。林副主席说：湖南的阶级斗争盖子没揭开，让他们乱一下，让反革命尽量的暴露一下，这样子就触动了"省无联"坏头头的反动灵魂，他知道他们的命运不会长久了，因此，他们说："省革筹小组是反革命的三结合"，用一个金蝉脱壳的办法，想把自己推开，制造各种各样的谣言，歪曲、诬蔑林副的话。但是，事实证明，林副主席的话完全正确，林副主席一讲，把反革命阶级敌人的盖子揭开了。"省无联"的纲领，杨曦光的文章，周国辉的讲演，他们自己被迫把湖南的阶级斗争盖子揭开了，证明林副主席的话非常英明。在林副主席指示以后，刘、邓、陶的爪牙，公开的。隐蔽的都跳出来了。国民党反革命分子、特务分子、自首分子跳出来了。彭德怀、贺龙的爪牙也都跳出来了。而反革命"非常委员会"的党羽，五一六的党羽，就在你们湖南被迫的跳出来了。这是最大的一桩好事，这对湖南的文化大革命有好处。在毛主席革命路线的光辉照耀下，敌人自动的把自己揭开了。同时这种活动也证明了林副主席所说的：刘、邓、陶的爪牙，彭、贺的爪牙。国民党反革命三结合已经公开的活动起来，他们为了挽救他们垂死的命运。所以这些文件，这些演讲，这些纲领的出现，不是偶然的，应该看到，毛主席的最新指示，林副主席十月二十四日的指示，已经收到了伟大的成绩。

这个纲领是一个什么纲领呢？它是反对社会主义革命的，反对我们无产阶级专政，反对我们伟大的、光荣的、正确的中国共产党，反对当代的、最伟大的、创造性的发展马克思列宁主义的毛主席，反对世界人民伟大的领袖毛主席和他的光辉思想。这个纲领不仅反对当前的文化大革命，而且把整个中国几十年的革命否定了。这个纲领是精心炮制的。向×××揭露了陈老师在后面"帮了忙"，他从经济基础、从上层建筑说起，还号召人家学习他的理论，他确实起了台湾国民党以及反革命"非常委员会"所起不到的作用。反革命"非常委员会"还不敢公开署名散发刊物、传单，而"省无联"确公开提出反对我们，反对社会主义，公开的跳出来，湖南的革命群众，革命人民，革命的工人、农民、学生、教员、解放军指战员，看到这个反革命的纲领，能不能容忍他们存在？（众：不能。高喊：誓死保卫毛主席……）能不愤恨吗？（群众：不能！）

现在再讲一下"省无联"的行动纲领。第一条叫做"无产阶级文化大革命的胜利发动，标志着共产主义运动进入以毛泽东思想为伟大旗帜的新时代"。这些反动的理论家，还跟我们谈国际共产主义运动！仅仅这一句话就看出他们是恶毒反对毛主席思想的。他们讲：毛主席的思想，成为国际共产主义运动新时代的思想，仅仅是在无产阶级文化大革命才开始的，象周国辉讲的，有人揭发的，说文化大革命运动以前，毛主席的思想比起马列主义是比较古老、陈旧，还是落后的，仅仅是在文化大革命运动中，进一步充实、提高，才能上升到毛主席思想的新时代。同志们你不要看他的全部，只看这一句话就知道，他们如何恶毒的反对毛泽东思想。他们所说的，拥护毛泽东思想完全是假的，他们自己把自己暴露出来了。同志们，你们看过《伟大的历史文献》吗？在那上面讲了马列主义发展史上的三个里程碑："马克思和恩格斯创立了科学社会主义的理论，列宁和斯大林发展了马克思主义，解决了帝国主义时代无产阶级革命的一系列的问题，解决了在一个国家内实现无产阶级专政的理论和实践问题。毛泽东同志发展了马克思列宁主义，解决了在无产阶级专政下进行革命、防止资本主义复辟的理论和实践问题。这是马克思主义发展史上三个伟大的里程碑。"下面还讲到马克思主义在阶级斗争学说方面有三个阶段，文章说："在社会主义社会里，特别是在生产资料所有制的社会主义改造基本上完成以后，还有没有阶级和阶级斗争？社会上的一切阶级斗争是不是还集中在争夺政权的问题上？无产阶级专政条件下还要不要革命？革谁的命？怎么进行革命？这一系列重大的理论问题，马克思、恩格斯当时不可能解决这些问题。列宁看到了无产阶级夺取政权以后，被打败的资产阶级甚至比无产阶级还要强大，时时企图复辟，同时小生产者不断生长的资本主义和资产阶级，威胁无产阶级专政，因此要对付这些反革命威胁并且战胜它，必须在长时期里强化无产阶级专政，舍此没有第二条出路。但因列宁逝世过早，没有来得及在实际上解决这些问题。斯大林是个伟大的马克思列宁主义者。他在实际上解决了很大一批钻进党内的反革命资产阶级代表人物，例如：托洛茨基、季洛维也夫、加米涅夫、拉狄克、布哈林、季可夫之流。他的缺点是在理论上不承认在无产阶级专政整个历史时代社会上还存在阶级和阶级斗争，革命的谁胜谁负没有最后解决，弄得不好，资产阶级就有复辟之可能。在他临死的前一段在苏联社会主义经济问题一书中，他已察觉到这一点，说是社会主义社会存在矛盾，弄得不好可能使矛盾变成对抗性的。毛泽东同志充分注意了整个苏联历史的经验，在他的一系列伟大著作和指示中，在这个伟大的历史文件中，在他亲自发动和领导的无产阶级文化大革命的伟大实践中，正确地解决了一系列问题。这是一个最重要的标志，标志着马克思主义发展到一个崭新的阶段。在二十世纪初叶，马克思主义发展到了列宁主义阶段。现时代，又发展到了毛泽东思想的阶段。"同志们看一看，《人民日报》是怎么说的，是不是说毛泽东思想是古老的、落后的，是不是仅仅从文化大革命中标志着共产主义运动进入以毛泽东思想为伟大旗帜的新时代。这完全是有意贬低毛主席思想，完全歪曲毛主席创造性的发展了马克思列宁主义。这种"理论家"的理论，从那里搬出来的？不折不扣的从美帝国主义那里来的，苏修那里来的，苏修，美帝经常污蔑我们伟大领袖毛主席的思想，说她是保守的、落后的、顽固的。这些可怜的理论家，也是从赫鲁晓夫那里搬来的（总理：完全是反毛泽东思想的）。那些仇恨毛泽东思想的人，把毛泽东思想说成是托洛茨基主义，说成民族狭隘主义。他们这种思想从那里来的？从国民党、"非常委员会"来的。同样的思想在"非常委员会"讲的很清楚。"非常委员会"的那封信，与"省无联"的纲领，开头的一句话，就不谋而合，只是"非常委员会"隐蔽一些，说什么由于个人野心家的篡夺，光荣的共产党面临着艰巨的考验。然后这些反动家伙装模作样的来论述国际共产主义运动。我看他们说的国际共产主义运动，并不比美帝国主义，反共专家那么高明。他们还说：苏联及其他七个社会主义国家实现了资本主义复辟。这个话我不懂，他讲的七个社会主义国家那一些国家呀？你们湖南的听到过没有？你们可以跟我解释这个问题，在坐的有张家政、李仲昆，你们应该听说过吧？七个国家，哪七个？照他们的理论来讲，从他们的文件来看，七个国家实现资本主义复辟，大概包括中华人民共和国吧！因为我们这些人都是走资本主义的人，我们都是特权阶层，都是被你们打倒的，资本主义已经在中国复辟了。请他们解释一下，七个国家包括那几个国家，当然我没有办法解释，没有办法推测。

他们说：赫鲁晓夫修正主义的出现是帝国主义政策的产物，马列主义、无产阶级革命、无产阶级专政的学说，科学的共产主义的理论面对着现时的严重挑战，面对着帝、修、反的严重挑战，真是可怕已极！而毛主席告诉我们：中国是大好形势，世界也是大好形势。马列主义发展到一个新阶段──毛泽东思想的阶段。毛泽东思想是帝国主义走向全面崩溃、社会主义走向全世界胜利的时代的马克思列宁主义。他们却悲观失望，认为马克思主义要垮台，无产阶级革命，无产阶级专政，科学共产主义垮台了，面临着帝国主义，现代修正主义严重的挑战，把他们的悲鸣心理在论共产主义运动一文中表达出来，这恰恰是帝国主义污蔑国际共产主义运动的理论。我们知道，国际共产主义运动在毛泽东思想的影响下，坚决同赫鲁晓夫作斗争，捍卫马克思主义出现了五十几个马列主义新的政党和组织，世界形势一片大好，而他们却把世界的形势看成一片漆黑，认为世界共产主义运动要垮台，实际上他们是代表着帝、修、反的一种妄想，因此不断地、恶毒地反对毛泽东思想，反对中国的和世界的共产主义运动，替美帝国主义、苏联现代修正主义帮大忙。

下面一段是说，列宁同第二国际，托洛茨基、考茨基、布尔林等作斗争，把马克思主义发展到列宁主义阶段。毛主席对赫鲁晓夫修正主义作斗争，把马列主义发展到毛泽东思想新阶段。他们脑子里没有革命，没有伟大的十月革命，没有中国的伟大革命，列宁主义是在伟大的苏联社会主义革命中同"左"的右的斗争中发展起来，毛主席的思想也是同中国人民参加了新民主主义革命、社会主义革命，在革命斗争中，在人民战争中同一切外国的、中国的赫鲁晓夫斗争中发展起来的。但是这些"理论家"悲观得很，胡说这个阶段那个阶段，同我们那个伟大的历史文献讲的完全相反。

下面一段很有趣，说："在新的历史阶段，衡量一个革命家的标准，不仅仅是承认阶级斗争和无产阶级专政，而且还必须承认在无产阶级专政下，还要继续进行革命，当然，不是口头上。"我们衡量他们就是要看他们是不是承认阶级斗争，承认无产阶级专政，而他们认为这是不重要的。我们要问，进行什么革命？进行反革命？进行反对无产阶级专政条件下的革命？为什么不明显的讲？这些杰出的"理论家"，真是可怜得很啊！这是第一部分。

根据他们所说："无产阶级专政条件下开展的无产阶级文化大革命，同样是一个阶级推翻另一个阶级的暴烈的行动，这就是无产阶级革命派推翻新生的、腐朽的资产阶级特权阶层"。"建国十八年来，干部队伍中的绝大多数是走进或走过资本主义道路。"你们看，这些话真是反动透顶，把我们无产阶级专政说成是为资产阶级特权阶层服务的旧的国家机器，要砸烂。把我们无产阶级专政条件下的干部队伍绝大多数说成是走到资本主义道路上去了。因此那些自封为"无产阶级革命派"，而要推翻他们所谓的特权阶层，实际上就是要推翻我们的无产阶级专政，要国民党、资产阶级复辟。他们疯狂的无耻的发表了这样的宣言，不但是污蔑无产阶级专政，他们还假借反对刘、邓为首的资产阶级司令部，把我们由毛主席领导的中国革命，社会主义革命和社会主义建设都污蔑成资本主义的。把毛主席领导的国家，毛主席领导的党都说成是特权阶层，看成和赫鲁晓夫的党一样。他们这样攻击我们的国家，我们的政权，没有刻骨的仇恨才奇怪呢！（众：呼口号……）这里面没有反革命才怪了！这些刘、邓、彭、贺的小娄罗，国民党的小丑，杰出的"学者"，大论基础与上层建筑的关系，由此得出结论：非推翻中华人民共和国和无产阶级专政不可，非推翻毛主席领导不可。这些话，就是他们反革命理论的根据。从杨曦光的文章里面看出，他们大概也搜集了一部分托洛茨基的反革命的东西。

第三部分，他们对我们史无前例的无产阶级文化大革命也有一个估计。他们讲：文化大革命现在才是刚刚开始，过去的文化大革命都是改良主义，自从"省无联"出来以后文化大革命才开始。他们又说：一年多文化大革命取得的成绩，是毛主席和毛泽东思想权威的树立。同志们，你们不要被这话蒙蔽。毛主席的权威是从文化大革命才开始的吗？我们知道毛主席领导中国革命几十年，并取得了伟大胜利为全世界革命人民所共知的。他们说在文化大革命中毛主席的思想权威才树立，他们被自己的话冲昏了头，既然文化大革命一年多是改良主义，怎么树立毛泽东思想的绝对权威？毛主席的思想权威就不能在他们所说的改良主义中树立，他们自己打自己的耳光，真是语无轮次。他们说文化大革命中，各省的革命委员会和革筹小组都是改良主义，大家知道各省的问题得到解决都是毛主席解决的（众：谁反对毛主席就砸烂谁的狗头！）他们拐弯抹角的千方百计的蒙蔽群众，把文化大革命说成是改良主义，各省的问题解决也说成是改良主义，革筹小组的建立也说成是改良主义，这些都是毛主席的思想，这样一说，毛主席的思想是不是也是改良主义？！他们就这样来污蔑我们伟大领袖毛主席（众：口号）。

第四部分讲到林副主席十月二十四日对湖南问题所作的指示，江青同志十月十二号的指示。根据他们说：文化大革命就是从十月二十四日，十一月十二日才展开文化大革命的新阶段。他们还胡说八道：文化革命总是政治革命的先导，十一月十二日的指示，予示着政治革命的更大风暴。江青同志指出：文化革命发展是不平衡的。因此他们说：文化革命有可能首先在一个或数个地区取得胜利。这些话是什么陈老师、李老师、张老师，刘、邓的黑手，周小舟的干部造出来的。我想在坐的中学生、大学生这套理论你们是不熟悉的，他们把江青同志的讲话歪曲成一个地区或几个地区取得胜利。

"纲领"下面接着说："林副主席的指示，实际上就是毛主席的无产阶级司令部对湖南首先取得文化革命胜利的希望。应该指出，中央前一时期对各省、市问题的表态基调是改良主义的。对湖南的新指示是从改良到彻底革命的转折。我们必须认清这个转折，跟上这个转折。"文化大革命首先从湖南取得胜利，周国辉特别发挥了这个理论，说林副主席指出在湖南首先取得胜利，这完全是胡扯。

第五部分："湖南要彻底革命，必须坚持彻底砸烂旧的国家机器的原则。"实际上就是要把现在的省革筹小组打倒，他们上台，恢复国民党的政权，恢复他们的资本主义。所以他们说省革筹小组个别的打倒不行，必须坚持彻底砸烂旧国家机器的原则，任何与这个原则相违背的揪某运动，必定是改良主义的。他们还说："谢氏揪章的下场，已经证明了此路不通"。这都是错误的。

第六部分，"机会主义思潮在转折关头表现了更大的危险性，在目前由退却向反攻的转折关头。"据说把江青同志"九·五"讲话叫做战略退却，这是什么意思呢？红卫兵犯了错误，告诉你们赶快退却，但是到十月十二号就进攻了。他们挖空心思歪曲我们伟大领袖毛主席的亲密战友林副主席十月二十四日的指示，歪曲中央文革小组副组长江青同志的讲话，目的就是一个，要实现他们反对无产阶级专政，反对社会主义，反对毛主席，反对党中央。

第七条，"在转折的关头更表现出了加强理论学习的重要性。"他们还引了列宁的一段话，什么："没有革命的理论，就没有革命的运动。"实际上他们既有反革命的理论，也有反革命的行动。

我不多讲了，我也引用列宁对中央改组"工农检察院"那篇文章上的一句话："我觉得这种反对意见，出自险恶的用心是很明显的，甚至用不着回答。"今天我回答多了，我看用不着再回答了。（热烈鼓掌，口号：向康老学习、致敬！无产阶级革命派联合起来，坚决打退反革命的猖狂进攻！要党性不要派性！）

总理：请伯达同志讲话。（众：向伯达同志学习、致敬！）（略）

陈伯达讲话：

我没有参加湖南问题的讨论，最近这两天看到了一些材料，刚才康老又向大家介绍了反革命大杂烩的语言，康老已经解释得很多了。这些反革命大杂烩的语言，对真正的毛主席的学生，对真正的无产阶级革命战士都要好好想一想。这里边有个人叫周国辉，他说："他们对我们什么都骂了，就是没有敢说我们是大杂烩。"我今天就敢说："省无联"就是大杂烩，是反革命的大杂烩！（众：高呼：毛主席万岁！坚决镇压反革命……）所谓湖南"省无联"，刚才请总理介绍了一下，即：湖南省无产阶级革命派大联合委员会。我看是旧社会遗留下来的渣滓的大杂烩。对这些社会渣滓，没好多话说的，今天这个大会，就是宣布"省无联"彻底破产的大会！（全场热烈鼓掌，呼口号：揪出"省无联"的坏头头，绞死周国辉！）

不要绞死了，让他反省反省，让群众自己教育自己。

"省无联"的文章和刊物，可能是反革命家伙代笔的，中学生，甚至大学生是写不出来这些东西的。这些大杂烩的胡言乱语，丝毫没有损害我们无产阶级文化大革命一根毫毛，相反的，证明我们无产阶级文化大革命正在胜利前进，其中一件很重要的事情，就是把那些在幕前、幕后的搞反革命活动的家伙暴露出来了。这些臭文章暴露出来了，是文化大革命的一个收获。（康老插话：是肥料）毒草可以变成肥料，教育了我们，也教育了大家。这样的货色，借用文化大革命之名去搞反革命复辟，所以要引起我们高度警惕。

湖南经过反复是好事，许多牛鬼蛇神都暴露出来了，擦亮了大家的眼睛，我不想多来介绍那些混账的语言，他们总是想搞垮以毛主席为首的无产阶级司令部，首先把周恩来同志──我们的周总理说成是新的资产阶级的总后台，（总理大笑说：我是新的资产阶级的总后台，这时江青、伯达等中央首长都笑了，台下群众也都笑了。）总理是我们中华人民共和国的总理，是无产阶级专政国家的总理，是毛主席领导下的总理（众：呼口号：向总理学习！向总理致敬！）他们是借反对周总理之名企图搞垮以毛主席为首的无产阶级司令部，这个活动对我们来说不是新鲜的，这不是先在湖南出现的，在北京早就出现了。"五·一六"你们知道吗？就是那样的玩艺，卑鄙无耻。这是将要灭亡阶级的垂死挣扎。

我今天宣布：包括"省无联"在内的许多大杂烩的组织。一定要按系统、按行业、按班级实行革命大联合。"省无联"一点无产阶级的东西也没有，是反革命的，参加这个大杂烩的所有组织的群众都应该回到本单位、本机关、本学校、本系统实行革命大联合。按系统、按行业、按班级实现革命大联合，这是毛主席的号召。这种大杂烩的组织，里面很多群众是受蒙蔽的，但是也有很多坏人利用大杂烩的空子钻进来了，其中也包括"湘江风雷"有很多坏人钻进来了。大杂烩就是要不得，刚才我不是说到有人说，没有人敢说："省无联"是大杂烩？我们就敢说"省无联"是个大杂烩。凡是受周国辉、杨曦光等这些人蒙蔽的人，都要回过头来，回到毛主席的革命路线上来，不要被他们牵着鼻子走了。这些大杂烩，不管你哪一个组织，坏人总是要钻进去的，社会渣滓也要钻进去的，因为在那里面互相都不了解，他们就借着什么响当当的名牌货干各种坏事。干了不可容忍的坏事。响当当的是货郎担，钻进坏人，做了很多坏事，你们还包庇他！运动搞到现在，这样大杂烩的组织不能再存在了，请同志们考虑。要听毛主席的话，要按工厂、按学校、按机关，总之要搞归口大联合，这是毛主席的最高指示，不要你拉几个人成立一个组织，他拉几个人成立一个组织，要按系统、按行业、按班级实现大联合。

中央根据毛主席的指示，发出了十月十七日中共中央、国务院、中央军委、中央文革关于按照系统实行革命大联合的通知，其中有两点：一、各工厂、各学校、各部门、企业单位都必须在革命的原则下，按照系统，按照行业，按照班级实现革命的大联合，以利于促进革命三结合的建立，以利大批判和各单位斗批改的进行，以利于抓革命，促生产，促工作，促战备。二、所有革命群众组织，都应该以毛主席思想为基础，经过充分协商按照不同的情况，遵照毛主席上述的指示办理。一切跨行业的组织都应该在自愿的原则下，按行业进行必须的调整（这时，伯达同志要谢富治同志念十月十七日通知）希望要革命的人，要重新好好学习中央这个通知。这个通知是按毛主席的指示写的。要不要按系统实行革命的大联合，你们好好考虑。你们是参加大杂烩继续下去呢？还是回到本单位搞大联合。你们这样的大杂烩组织，谁也不能够对谁负责，人都不互相认识，怎么负责？他干了坏事要你这个组织负责，推也推不了。这里我们不仅宣告"省无联"彻底破产，同时也宣告大杂烩的组织要回去按系统搞大联合，当然联合要有酝酿的过程，只有按系统、按行业联合起来了，坏人才能暴露。现在没有按系统大联合，有一些坏人不能很快暴露出来，我们说凡是要革命的人民，就要从你们的组织中把那些坏家伙揪出来，因为他们要在中国搞资本主义复辟，搞资产阶级专政，他们把革命的三结合说成是反革命的三结合，把无产阶级专政说成是新的资产阶级专政，实际上他们要搞反革命三结合，搞资本主义复辟，搞资产阶级反革命的专政，搞地、富、反、坏、右的专政。毛主席说过资产阶级专政在中国不能存在，那只能是半殖民地半封建的反革命专政。"省无联"企图搞的那个东西，实际就是搞半殖民地半封建的专政。"省无联"的文章还说：湖南省无产阶级革命派大联合委员会，要在大风大浪中前进，不断取得胜利，我们说"省无联"在文化大革命的大风大浪中不断被揭露、不断被消灭！（众：呼口号）。按系统、按行业、按班级实现革命的大联合，才能巩固革命的大联合，巩固革命的三结合。现在很多经验都证明了这一条，大杂烩的组织必须彻底垮台，我们无产阶级文化大革命才能彻底胜利。

所谓响当当的名牌货，以后再不要出卖了。响当当的名牌货，在无产阶级专政下没有他们的市场！我的话就说到这里为止。（众：坚决执行伯达同志的指示，揪出"省无联"的黑后台！紧跟毛主席的伟大战略部署，把无产阶级文化大革命进行到底！）

总理：下面请江青同志讲话。（众：呼口号：向江青同志学习！向江青同志致敬！）

总理：现在请江青同志讲话。（众：向江青同志学习、致敬！毛主席万万岁！）

江青讲话：

问同志们好（鼓掌）！向同志们致敬（鼓掌）！

同志们到北京学习已经一个时期了，我没跟大家见面，有的材料也没有很好看。最近看了一些材料，发现一些谬论，刚才康老、伯达同志都驳了，不值得大惊小怪，谬论总是要有的，有了就坚决驳，不能纵容。我觉得湖南的形势还是大好的。因为坏人自动的跳出来了，刚才康老说了"非常委员会"是暗着干的，"省无联"署了名，是自己跳出来的，所以形势大好。资产阶级代表人物不管是大丑小丑，他的目光是短浅的，看不到远的、未来的、革命的、辉煌的前途，他总感觉悲哀，所以是"战马悲鸣"，同时他本身就是一个瘪三，就是瘪三，要藐视它。我因为了解情况不多，但我觉得有一点应该指出的，我建议要把普通的一般的受蒙蔽的群众，同他那个组织的少数的个别的坏人或者是背后的什么老师，什么后台要有区别。（总理：这一点很重要）不要以为凡是参加了"省无联"都成了坏人，如果这样恐怕不妥当。我觉得这个组织的群众是无罪的。（众：热烈鼓掌：受蒙蔽无罪，反戈一击有功！）有罪的少数坏头头，但头头不一定都是坏人，我们如果不区别对待很容易违背毛主席的教导。这点作为建议提出。我的话如果讲错了希望同志们当面批评。

同志们回湖南去，要精神抖擞，心明眼亮，把无产阶级文化大革命进行到底！（众：热烈鼓掌，高呼：坚决拥护中央的正确规定！感谢中央对我们的支持！）

总理：请杨成武同志讲话。

杨成武讲话：

同志们，我完全拥护康老、伯达、江青同志的讲话，希望军队的同志们，通过这次学习以后，回去参加"三支""两军"工作，把"三支""两军"工作做得更好，响应伟大领袖毛主席的伟大号召，紧跟毛主席的伟大战略部署，伟大的战略部署最重要的内容就是：高举毛泽东思想伟大红旗、搞好革命的大联合，革命的三结合。军队特别要注意支左不支派。军队有了派性，就会影响群众组织，社会上的群众组织有了派性也影响军队。湖南的形势大好，希望大家响应江青同志的号召，要精神抖擞，心明眼亮，把无产阶级文化大革命进行到底，取得伟大胜利。最后祝同志们好！

总理：请姚文元同志讲话。

姚文元讲话：

刚才康老、伯达、江青、成武同志作了很重要的指示，对于"省无联"一小撮幕前幕后的操纵者反革命分子，和他们的反革命纲领作了深刻的批判，正象刚才江青同志所指的，这些人只是一小撮，他们代表了灭亡的阶级。他们是我们伟大领袖毛主席和党中央提出夺取无产阶级文化大革命全面胜利这样一个振奋人心的号召以后蹦出来的，这说明在我们当前大好形势下，一小撮坏人跳出来，正好从反面教育了我们。"省无联"的东西很多，别的我都没看，只看了一个行动纲领，这是一个疯狂反对我们伟大领袖毛主席，反对林副主席，反对周总理，反对康老、伯达、江青同志，就是说反对以毛主席为首的无产阶级司令部。这个纲领而且还挑拨离间，我们要彻底的揭露，彻底的批判。

毛主席指出要"三依靠""三相信"。相信依靠广大的人民群众，百分之九十以上的群众是好的，要相信和依靠人民解放军，要相信和依靠广大的干部，我们的广大干部是好的和比较好的。而这个纲领恰恰是背道而驰，把当前文化大革命形势说得漆黑一团，把广大人民说得愚昧无知，甚至对文化大革命都没有认识。在毛主席的思想空前深入人心，发挥巨大威力的时候，当前一片大好形势，毛泽东思想被广大群众所掌握，发生了精神的物质的力量，可是他们把这些都说得漆黑一团。我们说大多数干部是好的和比较好的，他说大多数干部是走进和走过资本主义道路的。我们要支持和相信人民解放军，维护新生的红色政权──革筹小组，他们污蔑解放军，他们要打倒革筹小组，所以他们完全同毛主席的革命路线背道而驰。

听说"省无联"还有一小撮坏人在蒙蔽青年，我们要把坏头头与受蒙蔽的群众区别开来。刚才江青同志讲：受蒙蔽的群众要反戈一击，把幕前幕后的坏人揭露出来。（江青：这些家伙现在已经跳出了）出现这些坏人坏头头没有什么奇怪。一个大革命中，出现这样的敌人，那样的反革命并不奇怪。毛主席说：敌人到垂死的时候要挣扎。正如上面几位领导同志说的："战马悲鸣"。不管是"非常委员会"，不管是"五一六"，都逃脱不了必然灭亡的命运。各种各样的牛鬼蛇神，只是百分之几，而占百分之九十五以上的革命群众，在毛主席的无产阶级革命路线上的指引下团结起来，在大好形势下，夺取无产阶级文化大革命的全面胜利。这些意见不知对不对，总理要我讲几句，我就讲几句。

总理：请叶群同志讲话（热烈鼓掌，叶群同志再三推辟未讲）好吧，我们大家请叶群同志把我们对林副主席的问候带给林副主席。好不好？（众：好！热烈鼓掌）

周总理讲话：

学习班听了很多中央同志的讲话，我完全同意他们的意见。学习班快要结束的时候，能够听到中央、中央文革同志的讲话，能够得到这样一个学习的机会，我想你们一定很高兴。我不想多讲了，只是解释几个问题。

我们对"省无联"也是逐渐发现的。去年十月我在武汉，还有郑波以及省革筹小组的其他同志也在，听他们说成立"省无联"这样一个跨行业的组织，中央提出是按部门、按系统、按行业、按班级实现革命的大联合。我说，跨行业的组织就不要成立了。我们还劝说"湘江风雷"按行业、按部门组织不要跨行业。当时"高司"提出要翻案，我认为"高司"不要再恢复了，基层单位认识错误好的可以联合。当时只是看到这样一个问题。"省无联"还把我的这段话说成是"逆流"。按部门、按系统大联合这是毛主席的思想，不管哪一个省都要宣布：不要跨行业的组织。

今年一月二日接见学习班汇报代表团同志时指出，大家都在学习毛主席著作，应该联合起来，回去汇报，有军队的同志，有地方的干部，有革命群众组织的代表。当时设想得很好，后来知道湖南出了一些新的问题，有些意见分歧，是不是在这里把问题谈清了再说。"省无联"的问题我只看了省革筹的电报。一月二日我的讲话，有的同志概括为四点，我对"省无联"的情况知道不多，直到这次郑波同志带来各种观点的人，包括"省无联"和持"省无联"观点的人收到了一些材料，听了几方面的意见，认识才清楚，发现"省无联"的纲领是反动的。象刚才上面几个同志所说的那样是反革命纲领。我觉得省革筹小组对他们不是压得太厉害，而是不够警惕，提的不高。这样的反动东西还公开演说，出报纸，他们的纲领贴在大街上，公布于众！江青同志说得对，既然跳出来就要批判。不要只看到公开出来活动的这些人，对他们幕前幕后的黑手要有足够的认识，既然跳出来了，就坚决批臭。使我们更愤慨的是他们利用我们伟大领袖毛主席五十年前的《湘江评论》名字，把发刊词上的几句话也用在上面。这个《湘江评论》怎么能够承认？他已经出了四期，从去年十一月一日出版到现在已八十多天了，我们才发觉，说明我们落后了，落后于形势的发展。

湖南的文化大革命形势还是大好的。有一小撮跳梁小丑跳出来了，乱一下，没有什么了不起的，总的形势还是大好的。他们跳出来，有纲领有组织，对于湖南和长沙来说就必须批判，正如江青同志所说的擦亮眼睛，认清是非。因为他们的纲领在一部分工人、青年人、学生中，特别是对上山下乡的青年有影响，有些进了这些组织。林副主席十月二十四日就指出：湖南的问题还没有乱透，有"三条黑线"。"省无联"就歪曲利用了林副主席的指示，实际上林副主席提出这个问题是给大家一个武器，刚才康生、伯达同志又对"省无联"的纲领一一加以批驳，他们的一切言论和行动都是反毛主席的，反马列主义的。他们的话几乎跟台湾蒋介石、苏联修正主义、美帝国主义差不多，把我们以毛主席为首的无产阶级司令部说成是毛、林派，这话跟台湾说的、莫斯科说的、美帝国主义说的又有什么区别？说什么他们"省无联"是响当当的毛、林派？（姚文元：他们的纲领也是大杂烩，有苏修的、美帝的、蒋介石的、地富反坏右的，"非常委员会的"，"五·一六"的）（康老：还有托洛茨基的）

他们还大肆宣传他们的观点，他们的纲领。（江青：群众才不听他的，我们都看不懂，天晓得！笑声）你们可以从他们的刊物上看到，一个中学生（指杨曦光），能够提出文化大革命可能首先在一个或数个地区取得胜利的理论吗？他们说江青同志指出了发展的不平衡，因此文化大革命有可能首先在一个或数个地区取得胜利，彻底的胜利。你们看，他们把江青同志说的"革命发展不平衡"歪曲到什么程度！这是李立三的不平衡！他们搬用了李立三的首先夺取一个省、数个省胜利的主张，过去李立三就提出过，"革命在一省或数省首先取得胜利的主张"，因此他就竭力攻打长沙，打下来一次。这个历史恐怕你们都不知道，怎么说这是毛主席的思想。（江青，革命发展不平衡，是我说的，下面的话就不是我说的，我讲的话还有三点，他们为什么不讲？）（姚文元：说革命发展总是不平衡是对的，革命总是会这样）他们把江青同志的话给歪曲了。发展不平衡毛主席也讲过，这是客观规律。（康老：立三、王明、博古都是那种主张，那时是去打长沙，现在他们也是要首先在长沙胜利）（大笑）他们要打倒革命委员会，把我们各省的革命委员会也骂了，谢富治同志是北京革命委员会主任，姚文元同志是上海革命委员会副主任也骂了，说成是改良主义的产物。真是反动到了极点。这完全是反对江青同志"九·五"讲话。

他们又说要砸烂为资产阶级服务的旧的国家机器。这个问题就牵涉到怎么样评价建国十七年来的问题。他们把我们在座的（指中央首长）都说成是新的资产阶级贵族。那么把以毛主席为首的无产阶级司令部置于何地？我们的十七年是毛主席的领导下的红色政权，只是受到刘、邓的干扰，那不是主流，如果不是这样，怎么能有今天。不仅十七年来是如此，五十年来也是如此，从"五·四"运动，毛主席的思想在地球上继承了马列主义以后，在革命斗争中，发芽、成长、壮大起来了，并超过了前人。因为时代发展了嘛，后人总是超过前人的，可是他们还要从现在开始进行串联，同那些少数懂得一点毛泽东思想的人重新建党、建军。这些家伙要建他们的党、建他们的军，建他们的反动理论（康老：大概要台湾去找），他们的文章有个题目叫做"中国向何处去？"（姚文元：中国当然是搞社会主义，怎么讲向何处去？）那把蒋介石的"中国之命运"读读就行了。

他们说，要取得革命的真正彻底的胜利，就要分清谁是我们的朋友？谁是我们的敌人？是革命的首要问题。所以要重新进行阶级分析，重新组织阶级队伍，团结朋友，打倒敌人。这实际上是他们把毛主席的话加以歪曲。林副主席说，湖南和长沙还没有乱透，"三条黑线"没有全暴露出来。"省无联"借此就否定毛主席亲自批准的省革筹小组，并把其他各省的革命委员会、革筹小组都说成是改良主义的，把毛主席领导下的大多数干部说成是新的资产阶级贵族，要推翻五十年的历史，砸烂旧的国家机器，重新组织国家机构，以此蒙蔽一些群众跟着他们走。我想只要我们把这些情况跟参加"省无联"的讲清楚，大多数人是会退出来的，今天在坐的也有参加"省无联"的组织，你们还会跟他们走下去吗？（参加无联组织的人答：不会！）写这个文章并不是杨曦光的手笔，思想也不是他的，很清楚，幕前幕后有黑手组织，这需要你们回去搞清楚，不要只看到表面这几个人，还有的藏在暗地里，表面上这几个人多数是一时走错了路，说错了话，（康老：这里面有一个组织叫"夺军权"，你们问他向谁夺军权，向林副主席、毛主席夺军权？向人民夺军权？）（江青：用夺军权这样的名字，就是错误的，他们来领导人民解放军，他们来掌握军权，见他的鬼去吧！）

他们说，我们的军队在六零年才真正在林副主席的领导下，从六零年以后我们的军队才是保卫社会主义的；又说：三分之二的军权没有掌握在林副主席手里。这完全是胡说八道。我们的林副主席从井冈山起，一直就没有离开部队，指挥着部队。去年是建军四十周年，他们把我们有四十年历史的解放军也否定了。我们提出三相信、三依靠，第二条就讲的是人民解放军，他们的目的就是要把解放军搞乱。从以上所说林副主席十月二十四日话说中了，打中了要害。所以我们说，暴露出来好，你们学习班，好好讨论两天，包括"省无联"的同志，要好好想一想，到底是怎么错的，把问题揭露出来，分清是非。参加"省无联"的组织，如"高校风雷"、"一中夺军权"、"矿冶井冈山公社"、"省直联络站"等等，自己组织检查，找出自己组织中的坏人。我们应该乱敌人，不应该乱自己，要巩固自己。那些人就是利用青年人的无知，正如江青同志所说的，背后有老师，我说老师后面还有老师。这些组织中坏人还是少数，大多数人上了他们的当。

这次湖南问题的发生，正如林副主席所说的，有刘、邓、陶的人，有彭、贺的人，还有国民党留下的人，他们在作怪。虽然这是坏事，我们要把坏事变为好事，这些人跳出来就是好事。广大群众受蒙蔽会觉悟的，会转过来的，我们要尽量团结那些可以团结的人，只是把他们的黑手，黑后台揪出来。这次把他们留下来也是一件好事，把湖南问题认识一致了再回去，更好工作。湖南的形势大好，你们回去后会进一步搞的更好。这个问题我就讲这几句。还有几件事情交代一下。

康生：

我总觉得后面有黑手，公开的、隐蔽的放毒，这是一个方面，另外我觉得他们玩两面派、玩阴谋诡计，这是敌人的手法，有些青年人也跟着耍两面派手法，例如陈伯达同志刚才说，要反对跨行业的组织，搞按系统、按部门的大联合，他们也说这样搞，但会后却破坏按系统按部门的大联合。耍两面手法，耍阴谋诡计，虽然是一小撮人，这点我们必须懂得，他们在我们面前耍，在湖南耍，在学习班耍。在阶级斗争中必然会碰到耍两面派的人，刘、邓、陶、彭、罗、贺、陆、杨不都是耍两面派的吗？这是阶级斗争的规律。旧的两面派被打倒了，又会产生新的两面派，我就知道在北京就有人耍两面派。

周总理：

特别是在座的青年人，是在毛主席亲自发动的无产阶级文化大革命运动中成长起来的，希望你们将来一个个地都能成为无产阶级革命事业的接班人，绝不要去学那些坏作风，那是资产阶级的作风，刘、邓的作风，彭、贺的作风，国民党的作风，我们千万不要学。耍阴谋诡计，耍两面派，那是骗不了人的。（康老：是见不得太阳的。）希望大家要注意，要改。（姚文元：要言行一致，说的和做的一样。）（江青：什么夺军权，见他的鬼去！吹了这样久，也没有夺过一个什么军权，军队的同志不要灰溜溜的，他们想夺军权夺不了的。）（众：毛主席万万岁！向解放军学习！）（杨成武："省无联"要夺军权见他的鬼吧！军权在我们的伟大领袖毛主席和我们副统帅林副主席手里，谁敢夺！）什么夺军权，活见鬼！这个名字就应该取消！（江青：还有什么"青年近卫军"，让他到苏联去吧！）

湖南红旗军问题，中央有个调查，上层同北京红旗军有联系，蔡爱卿插了手，红旗军上层组织不能恢复，也不应该恢复，（众：热烈鼓掌）下面的战斗组织只要认识了错误可以回本单位按系统、按部门大联合。听说长沙"高司"也想恢复，它过去是受蒙蔽的群众组织，当然主要责任在军区，中央对这个问题的处理对他们也有一定的影响，也承担了责任。但是不能够说"高司"本身没有错误。但军区改正了错误，他们反而不听，如到湘潭、浏阳等地去夺武器，动员农民进城等等。"高司"不要再恢复。希望湘江风雷也好，工联也好都要按系统按单位大联合。欢迎他们回去，按照毛主席的教导进行大联合。这是个大方向。"高司"现在有人想借这个问题，向中央挑拨，这是不对的，不许可的。

现在你们要回去了。我们提议，汇报团先回去，再学习两天，春节前回去，你们也表过态嘛，欢迎也欢迎在一起，批评也批评在一起，军队地方团结在一起。我们支持你们汇报团先走，其他的目前还要留下。还可以吸收一部分人来学习。包括"省无联"基层组织的人来学习。毛主席前天见到我们，还说起这个事情。你们这个班还可以继续办下去，中央愿意帮助你们把湖南文化大革命搞好，在毛泽东思想的基础上实现革命的大联合。

听说人武干部在省军区错误的影响下犯了错误，在小将们气愤之下，有百分之七十的挨了打，有的被打伤了，打残废了，这些同志并没有怨言。你们这个精神很好，因为你们学习得好。中央慰问你们！（热烈鼓掌。众：向解放军学习，致敬！向造反派学习，致敬！）你们军队的同志和革命小将，在毛泽东思想的指引下团结得象一个人，（众：军民团结如一人，试看天下谁能敌？）希望你们把这种军民团结的精神带回去。军区的干部回去还作支左工作，如果不便在本地区，可以换一下地方。有许多省军区过去支左支错了，经过学习回去就把工作搞得更好，受到群众的欢迎，军民团结得更好了，推动了运动的前进。军队不应该有派性，中央有一个通知给你们，军队的派性影响地方，地方的派性反过来又影响军队，希望你们不要去影响地方群众，因为中央有通知，在这个问题上我就不多说了。

地方干部有百多同志，在造反派的帮助下，也学习得很好。通过学习，站出来了。这是对湖南文化大革命的一批力量，能够使湖南工作有所前进。如果不适合原来的地方，也可以换个地方嘛！

湖南产生了一些极"左"思潮，康老说是极反思潮。（康老：是极反思潮。江青：是极右思潮。）实际上是形"左"实右。在你们那里复课闹革命，根本没有搞，你们要知道复课闹革命是当前学校的中心任务，大方向。只有那些极"左"思潮的人才说文化大革命才开始。现在已经是夺取文化大革命全面胜利的时候了。你们要促进省革筹小组早日成立革命委员会，促进红代会、工代会、农代会的召开。不管是学校、工厂都要回到本单位去，才能实现革命的大联合，促进革命的三结合，推动全省的无产阶级文化大革命。

还有一件事，"湘江风雷"也是跨行业的组织，跨行业的组织观点不完全一致，最后总是要按系统联合，不要成立接管委员会，不要这一派、那一派搞接管，不要争论了，把大方向放弃了，会干扰毛主席的伟大战略部署。还打内战就不适宜了。希望"湘江风雷"领导人好好讨论一下，过渡性的组织以后还是要按系统、按部门的大联合。

最后，革筹小组是一个新生事物，是新建立的权力机关，里面包括部队的干部，还有地方的革命领导干部和革命群众代表。因为是新事物没有经验，四十七军过去也没有管过湖南全省的事情，现在要管湖南全省的事情，担子很重，原来省委的一些干部没有站出来，不可能没有缺点错误。怎样做好工作？我觉得应该多开些会，互相多开展批评。一个新事物的出现，开始总是会粗糙一些。江青同志"九·五"对安徽代表团的讲话，强调怎么爱护革命委员会的问题。有缺点错误不能采取打倒的办法。革筹小组同志在临走时，我们再单独找你们谈谈。

"省无联"这个脓包开了刀，动了一个小手术，把脓挤掉了，因为当前的时机已经成熟（江青：是他们自己跳出来的，问题摆出来了，就必须好好解决。）当前重要的是要紧跟毛主席的伟大战略部署，勇敢的前进。从这点来说，你们那里是毛主席的故乡，更应该把湖南文化大革命搞得更好。韶山通车了，搞得很好嘛！湖南不仅是韶山通车的问题，还要把伟大领袖毛主席的最新指示条条落实。今年元旦社论的五条，你们落实了吗？我得到一个消息，听说你们那里（指湖南）有人说元旦社论不值得一看，他也会写，真是狂妄到什么程度。希望同志们好好学习元旦社论，做出更大的成绩。下次接见你们的时候，是祝贺你们建立革命委员会的时候。会就到这里结束了。

我还补充一句：各群众组织的坏人，让人家自己揪，你们不要去揪，这是毛主席的一贯的思想。（众呼口号，略）（记录稿）


陈伯达姚文元接见广播事业局军管小组和"广联总"的谈话

陈伯达姚文元

1968.01.27

〖中央广播事业局军管小组、《广联总》及《大联委》代表参加了谈话〗

陈伯达、姚文元同志非常谦虚，非常平易近人，非常亲切。当代表们坐下以后，陈伯达同志笑着说："你们有什么指教？我们是来向你们请教的，向群众学习嘛！"

当《广联总》代表汇报说我们正在努力促进春节前实现全局大联合时，姚文元同志说："不光是促进，而是巩固、发展大联合。"陈伯达同志接着说："联合，还是要有原则的联合，不是乌七八糟的什么人都进来。你们是个要害部门，还是要有原则的联合。"陈伯达、姚文元同志一再强调联合是有原则的，这句话反复讲了五、六次。

当《广联总》代表请示，能否批准我们将李广文揪来我局开斗争会时，陈伯达同志说："我不反对，不过没有多大意思。没有人，也可以批判嘛！不是还有王八七吗？你们批王八七的那篇文章写得不错嘛。"并问是谁写的。大家回答是刘扬体同志（执笔）写的。伯达同志对刘扬体同志说："向你致敬！"并作致敬手势，刘扬体同志还礼。并报告说：是群众支持很多同志一起研究搞的。伯达同志接着说："不在乎是不是面对面，王八七也没有面对面嘛！"大家一再要求揪李广文来斗争，伯达同志说："那是小丑、小丑、小丑，是臭狗屎堆，小人物，不值得，没意思。"有的同志说："我们想揪他来交代问题。"伯达同志说："这个人很狡猾，他不会老实交代问题。"有的同志还要求揪来斗争，并说李广文现拘留在卫戍区。伯达同志谦虚地说："你们消息灵通，我们很闭塞。新华社、广播电台都是消息灵通的地方。"你们调查研究了。"姚文元同志说："你们自己解决吧！你们找卫戍区商量吧！我们也不知道他在那里。你们没有人也可以斗嘛，你们的文章写得不错吗！"

当《广联总》代表汇报说，我们春节以后准备进一步活学活用主席著作，进一步克服资产阶级派性时，伯达同志问："你们毛泽东思想学习班继续办了吧？"姚文元同志指示："要把它办好！"并说："学习内容，要根据主席指示，以毛主席最新指示为纲，还要不断扩充新的内容。根据新的任务，增加新的学习文件。"伯达同志问："珠穆朗玛峰考察那篇文章，你们广播了吗？那篇文章不错，有些科学性的东西，这样的东西恐怕你们写不出来。"姚文元同志说："需要参加这项工作才行！"

《广联总》的同志一再请求中央首长，为我们的联合组织命名。姚文元同志讲了一遍"广联总"的全称。伯达同志说这个名字也不错。同志们表示：毛泽东思想战斗团是江青同志命名的，舍不得丢掉这个名称，希望江青同志再给我们的组织命名。伯达同志说："那就让姚文元同志把你们的要求转达给江青同志。"姚文元同志说："上次我说了，主席曾说过：'不在名称，而在实质；不在形式，而在内容。'"

这时姚文元同志说，下次再谈吧。伯达、文远同志站起来要走了。《大联委》革命造反派的代表走到伯达同志、文元同志面前。他说："今天见了首长，心情很激动。"伯达同志亲切地说："不要叫首长，不要激动，要平静。"

《大联委》的代表说："大联委"在一小撮走资派和以丁莱夫为首的反党小集团的操纵下，犯了十分严重的错误，对抗了毛主席，对抗了江青同志，炮打了无产阶级司令部，心情很沉痛。他代表大联委全体战士请求伯达同志、文元同志转告毛主席。他说："我们对不起毛主席，向毛主席请罪。"姚文元同志说："不要请罪，不要这样说。"伯达同志问："你今年多大了？"《大联委》代表做了回答。伯达同志说："你很年青，你还有时间。"伯达同志又说："按毛主席说的，惩前毖后，治病救人。"姚文元同志也说："惩前毖后，治病救人，改了就好嘛！"姚文元同志向伯达同志介绍了"大联委"是被坏人操纵的保丁莱夫的那个组织。

刘路明同志说："现在他们的认识提高了。"

刘路明同志和《广联总》的同志介绍说："大联委内的革命造反派，自己造了反，揪出了反党小集团。"

这时，陈伯达同志和姚文元同志与《大联委》的代表亲切握手。伯达同志还说："这样就好，这样就好！"

当陈伯达同志、姚文元同志走出军管小组办公室以后，站在楼道里的群众高呼："伯达同志、文元同志好！""向江青同志问好！""祝毛主席万寿无疆！万寿无疆！"


中央首长接见天津市革委会及驻京部队文艺系统代表时的讲话

周恩来陈伯达江青

1968.02.21

当总理、伯达、康老、江青、文元等同志步入会场时，全场起立，长时间热烈鼓掌，高呼："毛主席万岁！""毛主席万万岁！！"

江青同志：问同志们好！（热烈鼓掌，呼口号）向同志们学习！今天请同志们来，我们是有这么一些问题和同志们谈一谈。天津是中央的直辖市，两个小时就可以到，本来我们到那里去也可以，你们来也可以，由于我们还有别的工作，所以，麻烦同志们走一遭。

我们想有这几个问题和同志们谈一谈，在你们天津，去年"全国工农文艺战士座谈会"，有这么一个黑会，知道吧？（众答：知道。）黑的！还有一个黑的戏，叫《新时代的狂人》，有没有？（众答：有。）黑的！今天就和同志们谈一谈，这是个什么原因，讲一讲道理。现在请陈伯达同志给我们讲话。（热烈鼓掌）

陈伯达同志讲话

同志们！今天走了一天很辛苦了，刚才江青同志说，请你们到这里是有原因的，因为最近天津一年多来，出现了一些怪事，拿江青同志举的两个例子，一个黑会，一个黑戏，那就值得大家考虑了，值得大家想一想这些问题了。在去年九月五日，江青同志讲过，说我们无产阶级文化大革命的胜利，要有三个条件：一个是要拥护以伟大领袖毛主席为首的无产阶级司令部；二、要拥护伟大的人民解放军；三、是要拥护新生的革命委员会。现在，比如说文艺黑会，准备在天津召开，已经破产。这个黑会，就是一些反革命修正主义分子，一些叛徒，一批坏人，他们想借召开这样黑会的机会，来反对我们伟大领袖毛主席为首的无产阶级司令部，反对我们伟大领袖毛主席为代表的无产阶级革命路线，来反对我们无产阶级专政的柱石，就是我们平常所说的，举世无双的、举世无敌的，用毛泽东思想武装起来的人民解放军，还有，反对新生的革命委员会，想千方百计地破坏她。

现在，我们说一下文艺黑线的问题。

大家都知道，在我们全国，在我们国家内部，有周扬为代表的一条文艺黑线，它在全国有一个相当的黑网。比如在天津，他就有一伙，象方纪、孙振、白桦、李超、董阳等等，比如他们所表演的黑戏《新时代的狂人》，就是由方纪编排的，参加导演的。在天津出现这样的黑会、黑戏，都不是孤立的现象，他是反映了我们无产阶级文化大革命中极其尖锐、极其复杂、极其激烈的阶级斗争，反映了社会上反动的资产阶级的思潮，而且反映了这个思潮形成的组织，比如在天津有"大联筹"、"政法公社"，在河北，在保定有"省委兵团"、"八五风暴"、"农大红色造反团"。石家庄，比如"狂派"，这是大家都知道的吧？（众答：知道。）在唐山、邯郸等地都有代表他们反动思潮的这些流派。所以天津这个黑戏、黑会，不是一个孤立的现象，而是阶级斗争的反映，这个是一个侧面。在天津、在河北，还有组织上的联系。

在这里我想说一下我在天津工作的情况，我大概是五七年冬天，同康老一块到天津，康老调查教育问题，我是调查工业问题，后来做了一些四清的工作，当然，在这里面接触了一些人。比如在天津，在一些工厂里，就受到许多老工人的教育，他们给了我很多帮助，让我知道了很多我从来不知道的事情。比如我现在举个例子，我问他们天津工人的发源地在什么地方，他们给我说，在三条石。这样，我就到了三条石去看了，看了原来那个最原始的展览馆，有一些很原始的材料，我很受感动。有一个时期，周扬在天津，我跟他说，你可以去看看三条石，受些教育嘛！最近，我看了一些材料，周扬和在天津的一伙人，把三条石展览变了样子，变成了资产阶级的发家史。这是我原来不知道的，这回我看到了《天津日报》，看到天津一些小报揭发这件事，这就给我很大教育，他们就是这样颠倒历史，资产阶级的剥削史，他们就可以把它变成资产阶级的发家史。还有，有些人，象方纪之流去年不知道什么道理，到北京来，因为过去在四清工作中认识他们，因此我也跟他们谈过话，我那时跟他们说了三条，要他们不要登台，不要伸手啊，不要上当啊，是跟他们这样说的吧，你们小报上反映的，我都看了，是我说的这个意思，但方纪他们还是要表演呀，要登台呀，所以我跟他们说是一回事，他们偏要反其道而行之这又是一回事。这里就证明，在文化大革命中，揭露了很多我们原来所不能想象的事情。比如听说他们在天津还隐藏着什么叛徒集团，他们和一些坏人、叛徒，一些反革命修正主义分子，就想登台，想插手，拚命要钻到里面去。这个要和大家说明白一点，我想是有好处的。

天津的无产阶级文化大革命会不会就因此被他们破坏呢？我看天津有强大的工人阶级，无产阶级文化大革命会进行到底的，新生的革命委员会一定会逐步巩固起来的。我最近和一些同志谈过、说过，天津虽然建立了革命委员会，但是个别的也不能排除有反复的可能，也有一些变色龙，变颜色，有些小的爬虫，为了适应它的需要，时而变这样的颜色，时而变那样的颜色。我想，我们大家要提高警惕，在毛主席的领导下，在光焰无际的毛泽东思想照耀下，我们充满信心，我们是能够战胜一切的。完了。

姚文元同志讲话

会议开始的时候，江青同志提出的问题，是一个很严肃的问题。就是怎么彻底揭开天津文艺界阶级斗争的盖子，按照毛主席的革命路线，把无产阶级文化大革命进行到底。

我完全同意刚才伯达同志的讲话，他剥掉方纪、孙振一伙人的画皮。

同志们，江青同志刚才说的，被中央文革去年十一月份就揭露的所谓"全国工农兵文艺战士座谈会"是一个什么会呢？只要看一看这个会的后面有黑手，是什么人，就可以弄清楚，据说有两员大将，一员叫方纪，一员叫孙振。方纪，何许人也？是胡风分子，周扬的死党，刘邓在文艺战线上的代理人，周扬安排在天津的心腹，反革命修正主义分子。孙振，何许人也？过去不知道，现在知道就是雪克，就是大毒草《战斗的青春》的炮制者，疯狂地镇压无产阶级革命派。象这样一些人召开的一些会，同志们，是不是黑的，（众答：是）该不该揭露？（众答：该。）

最近我看到一个材料，他们召开这个会，准备成立"工农兵文艺革命委员会"，要夺权，取而代之，这些胡风分子，反革命修正主义分子，叛徒，他们要夺谁的权？他们就是要向以毛主席为首的无产阶级司令部夺权。所以我说，这次黑会带有资产阶级向无产阶级反夺权的性质，把全国那么多人找来，是这样两个人，是资产阶级向无产阶级反夺权的会。象这样的资产阶级向无产阶级的反夺权，应该按照毛主席的教导，江青同志去年十一月的讲话，彻底揭露，彻底批判。把我们阶级阵线分清。把一小撮坏人彻底揭露出来，使他们的阴谋不能得逞，使广大群众得到教育，新生的革命委员会更加巩固、更加健康。

所以，我想顺便说一下方纪、孙振这两个人。方纪、孙振和我都有一点关系。

方纪，我到现在还没有跟这个人见过面。但一九五八年，他写了一篇《来访者》，我是批评过的。《来访者》是控诉社会主义，反对毛主席，反对毛泽东思想，反对毛主席革命路线，反对社会主义的一篇彻头彻尾的大毒草。（呼口号）这篇作品，不是方纪一个人的，而是周扬、陆定一以及他们的主子刘邓陶的一个代表作。方纪这篇作品是在上海发表的，发表以后就受到读者的批判，广大工农兵起来批判。批判以后，当时他同上海旧市委一小撮走资派勾结起来，跟周扬这条黑线勾结起来，展开了疯狂的反扑。当年，六月十八日他给周而复──大毒草《上海的早晨》作者的一封信，这封信经过林默涵发出的，他把他的《来访者》说是构思不成熟的问题。六月十九日他又写了一封信，他是和刘白羽商量写的，在这以后，他又说《来访者》思想上是积极的，只是艺术上没有达到，而且说，只要帮他的忙掩盖过去，下次到上海面谢。从这里看来，陆定一、周扬他们的一条黑线，在全国有一个网，一个方纪受批判的问题，四面八方都动起来，在北京、上海等等一大群人，都在为他奔走。《来访者》这篇作品发表以后，马上被香港反动报纸转载，并且加了按语，说是大陆的揭露，揭露了社会主义的阴暗面，而且把方纪封为反党反社会主义、反毛主席的"功臣"。同志们，这样反毛泽东思想、反毛主席的毒草，该不该揭露？该不该批判？（众答：该。呼口号）当时，香港反革命报纸说方纪这篇小说是"良心的发现"，就是这样"赞扬"的，可见他的反动本质。到今天，他的反革命本质一分一厘一丝一毫没有转变。后来我又看到英国有一个特务机关出的一个刊物叫《苦果》（译音），内部发行的，专门搜集社会主义国家内最修、最修的作品，收集中国两篇半，其中就有方纪的《来访者》，就是这样的一些东西，居然他们也要夺权。他究竟夺谁的权？还不是夺以毛主席为首的无产阶级司令部的权，夺毛泽东思想的权。（呼口号）还有一员孙振，一九五九年的《战斗的青春》，是在上海出版的，上海一些坏书是在天津百花出版社出版的。天津有些大毒草好多是在上海出版的。这是有联系的，他们是一丘之貉，组织这本书的人是上海文艺出版社的编辑，叫刘金，这个人跟雪克转了很久，他也写了很多，后来被上海党内一小撮走资派包庇。这本书一出版，广大工农兵纷纷反对，在一篇文章中点了，说它是坏作品，是美化、歌颂叛徒，诬蔑我们军队，反对毛主席的人民战争思想的大毒草，刚刚开了一次座谈会，要进行批判，这个时候，上海的旧市委一小撮走资派陈丕显、曹荻秋得到了刘邓的黑指示，慌张已极，马上下令禁止批判这本书，而且说：谁批判这本书，就要检讨。陈丕显这个家伙，是根本不看书不看报的家伙，但他三天就看完了这本书，看完就下令不准对这本书进行批判，他们究竟是什么黑关系！这还看不出问题吗？（江青同志插话：陈丕显是个不学无术的人，还居然看了这本小说。）就是这些东西引起了他们的共鸣。

你们天津还有一个人，叫吴雁，又名王昌定，是周扬很欣赏的，为他翻案，写了一本《创作需要才能》，周扬看了以后，为他捧场。这篇东西是经过方纪修改后，才在《新港》登出的。

我在这里就是说明这一点，所谓文艺黑会，就是代表资产阶级向无产阶级反夺权。他们开黑会能代表工农兵吗？方纪、孙振如果能代表工农兵，那才是见鬼哪，他们只能代表叛徒、特务、坏人、走资派，代表资产阶级向无产阶级夺权。所以江青同志提出这个问题是很严肃的、尖锐的，引起我们的警惕。今天提出这个问题，就可以从这里揭开这个盖子。揭开天津的盖子。

天津文艺界有右派，就有左派，有反革命派，就有革命派。广大文艺工作者在毛主席指引下，在革命委员会领导下，把无产阶级文化大革命进行到底。最后，希望同志们再看一看去年十一月九日、十二日江青同志的讲话，真正把清理阶级队伍解决好，把文化大革命搞好。我的讲话完了。（热烈鼓掌）

江青同志讲话

同志们，革命小将们，（呼口号）打倒周扬！向同志们致敬！向同志们学习！（热烈鼓掌，呼口号）我同意伯达、文元两位同志的讲话。我补充一点，你们这个天津呀，可出奇哩！雪克我找了好几年，不知道叫什么家伙，原来叫孙振，钻出来了。就在天津，他这本书我看了三个版本。文元同志批判了，我不讲了，你们也批判了，深不深，够不够那是另外一个问题。

有一个电影，叫《探亲记》你们看过吗？（众答：看过。）这个作者叫杨润身，这个人也在你们天津，也是黑会的积极分子，他这个《探亲记》，算是修到家了，我建议同志们看一看。我看了以后，心情非常沉重。歪曲伟大的解放战争、卫国战争。在他的电影里，写整个战争，只剩下一个孤苦伶仃的老头子，无亲可探，但非要探亲。他的第一稿说，儿子当了高官，不承认贫农的父亲，恶毒透顶，歪曲工农兵。但象这样一些家伙，一个月拿着国家的高薪还不说，还要拿着非常非常高的稿费，不义之财，是剥削，我有证据。拿着这些稿费，作为他们黑会活动的经费。这里（江青同志念单据），方纪一百五十六元，杨润身三千元，孙振一千元，多啦！王昌八百元，袁静八千元。举一点例子，同志们听一听，拿着劳动人民的血汗，来进行反革命复辟活动，他们，赤裸裸地说明他们要夺权。孙振给一个董阳，不知道是什么人物，大概是伙伴吧，还有邵文宝、滑富强、王静、张贺明写信，指使他们夺权，务请注意，这是他的亲笔信："为工农兵文艺工作者夺权的观点制造舆论。"说："为了扩大影响，是否考虑与全国各省市已经占优势的或者还在坚持斗争的工农兵业余文艺工作者联合发表呼吁和宣言。互相支持，造成优势。这一切搞好，夺权才能得到广泛支持。"请问，他们夺谁的权？（众答：夺无产阶级的权，呼口号）这是他的亲笔信啊！（江青同志拿起了信）嚣张极了！狂妄极了！今天请同志们来值得不值得？（众答：值得。）为什么他们会在天津、北京、上海许多地方这样嚣张？他们人数很少的，但他们的活动能量很强，就是因为他们有黑后台，他们有活动经费，现在我们下令冻结，你们说应该不应该？（众答：应该。热烈鼓掌）

出现这样一些怪事情，不简单、不是偶然的，是有历史原因，也有现实原因的。在历史上看，天津是一个非常复杂的城市，也是产业工人很多的城市，各国租界比较多的，就是文化大革命以前，有一个万张集团，你们扫干净没有？能不能说把万张集团搞清楚了？（众答：没有。）在你们那里有这么一个组织，整总理的黑材料，整伯达同志的黑材料，整康老的黑材料，整我的黑材料。请整！这个组织不坏，是混进了坏人，这个组织是立过功勋的。（呼口号）这个万张集团，你不搞清楚，反而整我们，这是什么问题？这就是我去年九月五日讲的第一条，他们就是要动摇以毛主席为首的，林副主席为副帅的无产阶级司令部。（呼口号）对万张集团兴趣不大，搞我们，好，搞吧！请！不过我给同志们提供一点线索，在河北省这么两个县，有大叛徒集团。一个叫献县，孙振的家乡，他都回去安置了的，布置了的，不让搞调查，不让你查出东西来，现在要广大群众动员起来，认识他这个叛徒的面貌。（呼口号）还有一个县叫深泽县，也有一个很大的叛徒集团。革命的同志们，小将们要把这个搞清楚，要不搞清楚它，他们就支持方纪这些人，搞我们。（呼口号）把矛头对着什么人，这是个大是大非问题，我重复说，谁要是对准以毛主席为首的无产阶级司令部，谁要是对准伟大的中国人民解放军，谁要是对准新生的革命委员会，谁就错了。当然，新生的革命委员会要逐步地使她健全起来，我不是说她没有缺点错误，但不允许坏人钻空子，来搞我们的军队，搞我们的革命委员会。但这里有一个问题，我向同志们建议，也向天津市的革命委员会建议，方纪他们到北京来坐的汽车就是公安局的，我有证据，上次我和总理就点过，天津文化界，公检法，现在我再一次郑重提出，公检法的问题，一定要彻底地揭开。（鼓掌，呼口号）当然娄，不是公检法一个没有好的，主席教导我们总要一分为二相信大多数，是有许多好同志，坏人只是一小撮。但是万张集团经营很久。建议天津市革命委员会学习北京市革命委员会改造公检法的办法，就是用复员的革命军人、革命干部一千多人？（谢富治同志插话：两千人）三千人也可以，只要需要。（热烈鼓掌，呼口号）这个公检法不把盖子尽快揭开，害苦人了，他不是专了资产阶级的政，而是专了我们的政。主席、林副主席和我走到那里，他们都盯梢，安装窃听器。这个允许不允许？（众答：不允许。呼口号）要不要打倒他们？（众答：要。）打倒他们！

同志们，回去要新深入广泛的宣传，要使广大群众擦亮眼睛，那么这一小撮坏人，他们就掉在人民战争的海洋里，暴露在光天化日之下，过街耗子，人人喊打。祝同志们成功。（热烈鼓掌，呼口号）

我想问一句，天津市革命委员会负责同志有没有这个决心？（有人回答：有。）说的不太响亮啊，这两个盖子一定要揭开。不过你们现在可能还蒙在鼓里，这点可以原谅你们。要有决心揭啊！

康生同志讲话

同志们，天津市的革命工人，革命干部，人民解放军，革命群众，执行毛主席革命路线，成立了天津市革命委员会。天津市革命委员会是经过我们伟大领袖毛主席批准的。这个革命委员会，新生的革命委员会成立了，我们今天第一次接见了革命委员会的委员，以及人民解放军的同志们，以及革命群众的同志们，首先祝贺你们成立革命委员会的伟大成功。这是毛泽东思想的伟大胜利，毛主席革命路线的伟大胜利。（呼口号）刚才江青同志讲，天津在文化大革命大好形势下，出现了几种怪事。一个黑会，一个黑戏。这就看出，在文化大革命进入决定胜利，全面胜利的时候，敌人是不甘心死亡的。所以今天找同志们谈话的时候，在天津的大好形势下，出现了反革命复辟活动，这是一小撮反革命修正主义分子、特务、叛徒，他们是垂死挣扎，他们企图动摇以我们伟大领袖毛主席为首的无产阶级司令部，以毛主席为首的无产阶级革命路线，他们是妄想。他们想动摇我们的人民解放军，想企图瓦解我们新生的革命委员会，是白费心机的，白日做梦。但我们必须提高警惕。看到这个黑会出现在天津，出现了反对毛主席无产阶级革命路线，反对中国人民解放军，反对无产阶级专政的黑戏，我想就黑戏和同志们交换意见，这个黑戏过去我完全不晓得，天津市革命群众告诉我们，揭露了这个黑戏的前因后果。这个黑戏，是对无产阶级专政有刻骨仇恨的反革命、反革命修正主义分子、叛徒、特务大加吹捧，大加赞扬，而且得到社会上、国际上的叛徒、特务大大赞扬。这个黑戏在天津，演了几十场，在北京演了几十场，《天津日报》大加赞扬，我们应该不应该注意。（众答：应该。）（江青同志插话：还造谣说：江青同志看了，报告了毛主席，说很好。造谣！）（总理插话：诬蔑！）这个问题该不该反映？（江青同志插话：还说要做我的样板田的第九个样板戏，见他的鬼去吧！）这件事不是偶然的，通过黑戏，可以从中得到深刻教训。列宁同志讲过，历史的辩证法总是这样，马克思主义的胜利逼得马克思主义的敌人也换上了马克思主义的外衣。同样毛泽东思想在全国全世界，取得了伟大的胜利，光芒万丈，光芒四射的毛泽东思想逼得敌人伪装起来，打着毛主席的旗帜，来反对革命、反对毛泽东思想。从天津的事实可以看出来，文化大革命取得决定性的胜利，反革命用"革命"的方法反对革命，把陈里宁这个对革命有刻骨仇恨的反革命分子伪装成"革命英雄"，编了剧本，演了戏，大加赞扬，这点我们应该得到深刻的教训。毛主席在六二年十中全会上说过："利用小说进行反党活动，是一大发明。"他们要采取这个方法为夺权作舆论工作。毛主席还说："凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。"黑戏就证明反革命分子利用戏剧文艺、理论作颠覆无产阶级政权的舆论准备。毛主席在一九五七年七月九日上海干部会议上讲话，他说：我们利用大字报这种形式，进行社会主义的思想革命运动，但大字报没有阶级性，正象语言没有阶级性一样。无产阶级讲白话，资产阶级也讲白话，无产阶级用话剧，资产阶级、汉奸也用话剧。同志们，他们这个黑戏是什么人演的？是叛徒、特务、反革命！（呼口号）同志们，在阶级斗争中装疯卖傻是一种手段，鲁迅写《狂人日记》是革命者反对国民党，反对北洋军阀的反动统治，同样反革命也会利用的，反革命分子陈里宁和他们一伙人伪造《狂人日记》反党反社会主义，反对无产阶级专政，反对无产阶级文化大革命。编造了《狂人日记》到处散发，到处翻印。陈里宁是一个什么人？是一个恶毒反对共产党，反对社会主义，反对无产阶级，反对毛主席，混进革命队伍的地主阶级分子。同志们，不要上当，不要光看到他怎么样反对刘少奇，反对叛徒哲学的黑修养，就以为他是革命的，把他反对毛主席的东西全删掉了。（呼口号）同志们，不要上当，不要受蒙蔽，不要看到他反对黑修养，这就是革命，他反对的是整个共产党，他把毛主席著作批驳得一塌糊涂。如果不相信，同志们可以到监牢去看一看。（呼口号）陈里宁不是疯子，是反革命！但是，不但有《狂人日记》，还有你们天津人民话剧院编的一个戏，叫《新时代的狂人》，这名字是王力起的，（文元同志带领大家呼口号）看一看人民话剧院革命委员会六七年八月一日剧本前言说了些什么？（当念到国际上反修战士支持时）这就是特务分子李敦白。（江青同志插话：李敦白是个外国特务，还照了像，这有照片，好几个外国特务支持这个戏，同志们说，简单不简单？）这个戏从剧本上看恶毒地攻击我们无产阶级专政，恶毒地攻击无产阶级专政机关，恶毒地攻击中国共产党，恶毒地攻击了毛主席领导的无产阶级文化大革命。这样的一个戏，在天津上演了几十次。而且得到了《××日报》的大肆宣传，登广告登了一个多月，这个剧本，作者是个叫尹淑坤的，在场吗？（众答：已经揪出）（江青同志：好。）还有一个演出负责人叫李启厚的，来了没有？（众答：没有。）揪出来没有？（众答：没有。有人说，回去就揪。）这个黑戏跟你们讲清楚，在天津文艺界里，有周扬黑戏，以及他们的走卒方纪、孙振等等，通过这个黑线，混进了很多国民党特务、叛徒以及外国敌人。这一点，同志们要特别警惕，要擦亮眼睛，当然，也要一分为二，天津人艺的群众还是好的，方才有的同志讲，"八·一四"把尹淑坤已经揪了出来。这很好。同样，外国朋友也是这样，在北京的外国朋友绝大多数是好的，支持我们。当然也有一小撮，象李敦白。同志们要擦亮眼睛，提高警惕，把我们的文化大革命进行到底。象保护我们的眼睛一样，保护你们新生的权力机构天津市革命委员会，把黑戏、黑会的黑后台，方纪、孙振之流揪出来，取得彻底胜利。祝同志们成功！（热烈鼓掌，呼口号）

补充一下，这个戏很明显，把反革命打扮成"革命英雄"，不仅在天津而且和北京×学校有关系，希望同志们注意。

杨成武同志讲话

我完全拥护伯达同志、文元同志、江青同志、康生同志的重要指示，这是一个非常非常重要的指示。它揭开了周扬黑线方纪、孙振、白桦、李超等一小撮反革命修正主义分子的盖子。他们有的是叛徒，有的是特务。刚才江青同志讲，有一个冀中的县，叫献县。这个地方我是比较熟悉的，抗日战争的时候，我们解放军，那时是八路军，进都进不去的。孙振就是这个地方的人，又是一个特务。还有一个深泽县，谁都知道的，那个地方有的是坏人、有特务，也有叛徒、地主，有的是。所以这两个据点一定要把它拔掉，赞成不赞成？（众答：赞成。）他们出面搞一个黑会，一个黑戏，他们依靠那些，来反对毛主席思想，反对毛主席的革命路线，反对毛主席的革命文艺路线。这是反对中央文革小组的反革命复辟活动，他们企图夺取文艺界的领导权，是有阴谋的，有计划的。他们在这同时拚命地攻击人民解放军。我们听说，凡是人民解放军支持的无产阶级革命派，他们就进行镇压、迫害，有没有这个事情？（众答：有。）我们一定彻底剥掉这些反革命分子的画皮，斩断坏人伸出的黑手，把他们揪出来，这是无产阶级文化大革命的伟大胜利，这是战无不胜的毛泽东思想的伟大胜利，这是毛主席革命文艺路线的伟大胜利。我们中国人民解放军是毛主席亲自缔造和亲自领导的，是林副主席直接指挥的人民军队，是无产阶级专政的柱石，谁拥护毛主席我们就和他亲，谁反对毛主席我们就和他拚。我们中国人民解放军是坚决执行江青同志去年九月五日指示的，谁反对以毛主席为首的党中央，谁反对人民解放军，谁反对革命委员会，我们就和他作坚决的斗争。（热烈鼓掌，呼口号）我们解放军一定和广大的无产阶级革命派团结在一起！胜利在一起！（热烈鼓掌，呼口号）紧跟伟大领袖毛主席，紧跟中央文革，誓把无产阶级文化大革命进行到底！（热烈鼓掌）夺取无产阶级文化大革命的全面胜利！（热烈鼓掌）最后，祝同志们在新的战斗中取得新的胜利。（热烈鼓掌，呼口号）

周总理讲话

同志们，我代表我们伟大领袖毛主席和他的亲密战友林副主席，问你们好！（长时间热烈鼓掌，高呼口号）问同志们好！

我完全同意刚才伯达同志、文元同志、江青同志、康生同志、成武同志的讲话。我没有更多的话说了，我综合讲几点，我们去年在夺党内一小撮走资派的权取得决定性的胜利，今年要取得全面胜利。毛主席说："越接近全面胜利，两个阶级、两条道路、两条路线斗争，越是尖锐，越是激烈"。那些党内一小撮走资派，没有改造好的地富反坏右分子，苏修美蒋日特间谍，还有一些社会渣滓，他们不甘心失败，他们要在死亡的时候挣扎。当然，只不过小丑跳梁，我们还是沿着胜利的道路继续前进，但是我们必须提高警惕。我们伟大领袖毛主席告诉我们，不要放松警惕。所以中央、中央文革邀请天津一千二百多位同志来北京开会，讲一讲刚才的事情。阶级斗争是尖锐的，每个地方都有，为什么讲天津？因为天津有一个黑会、黑戏，它代表了全国的阶级斗争的，有它的典型性。去年九月五日江青同志就讲了三条：加强巩固以毛主席为首，林副主席为副的无产阶级司令部；加强个巩固我们伟大的人民解放军；加强和巩固我们新生的革命委员会。讲话以后，在同一个时期，天津刘邓陶死党和周扬一小撮反革命修正主义分子他们就要挣扎。江青同志号召大家要提倡三红，要巩固我们的红色司令部，要巩固红色的军队，要巩固红色的政权，但阶级敌人同时出来捣乱，这就证明敌人不甘心死亡。过去江青同志在十一月九日和十二日讲了文艺界要清理队伍，要阵线分明，抓坏人，开展了广泛的群众运动。天津文艺界反革命修正主义分子，他就要搞他的，作垂死的挣扎，打着"红旗"反红旗，以"工农兵文艺座谈会"进行反扑，证明伯达同志刚才说的，北京也有，石家庄也有，还有其他地方也有。找的都是渣滓，听说天津开不成，他们要到长沙去开，有个省文联支持，也是一批渣滓，正受批判。为了把盖子揭开，就是抓天津这个典型。文艺界大多数人是要革命的，但周扬以及叛徒、特务掌握的文艺界盖子没有彻底揭开，我们现在抓住天津典型，不仅要在天津，象方纪、孙振、白桦、李超、杨润身等，其他地方也有周扬的死党，必须号召广大文艺界革命派，擦亮眼睛，分清敌我，树立起无产阶级革命队伍。把这一小撮坏人揪出来。夺权，他们要夺谁的权？他们要夺以毛主席为首和林副主席为副帅的无产阶级司令部的权，他们的阴谋不能得逞，我们必须认识这个问题。揭穿他这个阴谋。这就是我们今天开会最主要的一个目的。高举毛泽东思想伟大红旗，批判党内最大的刘邓陶，联系到文艺界的黑线周扬、夏衍，进行批判。不仅是天津，上海、北京也有，他们勾结在一起，我们必须要把他们批臭批倒，好不好？（众答：好。）使他们抬不起头来。正是因为这样，康老讲得很对，他们要进行反夺权，编成剧本，在天津演，在北京演，欺骗了一些人。他们就是反对我们伟大领袖毛主席，反对中国共产党。我们就要揭穿。当然，有一部分是受骗的，但写这个剧本的人、导演的人，是别有用心的，观众可能不知道，这种事情，我们在舞台上同政治舞台一样要用阶级斗争的眼光看，要用批判的眼光看，这个戏诬蔑我们党，诬蔑社会主义、无产阶级专政，诬蔑人民解放军，诬蔑无产阶级文化大革命，诬蔑红卫兵的形象，搞打砸抢嘛。把我们伟大的无产阶级文化大革命，把毛主席倡导的这场亿万群众的革命运动，史无前例的伟大的运动，歪曲成打砸抢，用歪曲、丑化，把一个革命的形象丑化了，听说这个剧本还要搬到国际舞台上，诬蔑文化大革命。你们想一想，我们能忍受吗？（众答：不能。）所以我们要把编剧的人、导演的人，中国的外国的叛徒、特务、坏人揪出来批判，批倒批臭。广大人民群众眼睛是雪亮的，只要伟大的毛主席司令部一说，中央文革一说，就会响应。所以我们今天召开这个会，告诉大家，他们开黑会，反夺权，都必须彻底批判。我们说清楚了，大家批判。广大群众听到毛主席的声音就会响应。这个戏是黑戏，是毒草（江青同志插话：是反动的，反革命。）必须彻底批判，包括事实经过，包括《××日报》鼓吹它，迷惑了我们广大群众，同志们一听，现在还不愤慨吗？

你们革命委员会成立了，得到伟大领袖毛主席的批准，革命委员会成立了，要巩固新生的革命委员会。当然，不是说没有缺点，要看主流，缺点错误是要改的。天津万张反革命集团，不仅是两个人，是个集团，当然是个小集团，有叛徒，有特务，特别是在文艺战线，公检法专政的机关更要做好工作，要改造，要改造公检法，改造文艺界的领导，把坏人揪出来，有错误的检讨错误。公检法是实施专政的，以后必须依靠解放军改造。北京照这样办了，刚才江青同志提出天津也要照这样办，我们欢迎解放军和解放军干部，参加进来改造公检法，好不好？（众答：好。热烈鼓掌）这个会不仅对你们、对我们也是上了一课，我们也知道不久。从"两黑"当中，知道阶级敌人不甘心死亡，进行最后挣扎。在这儿开会的还有各大区的同志，他们也可以受到教育。你们讨论讨论。我们相信天津市革命委员会，你们根据我们大家的意见，按照毛主席的最新指示，高举毛泽东思想伟大红旗，在公检法，在广大群众中作好宣传动员，相信你们会获得新的成功。我们也从中受到教育，学习一课，谢谢你们。（热烈鼓掌，呼口号）好，讲到这里。（最后，姚文元同志带领大家喊口号。）


中央首长接见首都大专院校革命群众组织负责人学习班时的讲话

周恩来 陈伯达 江青 1968.03.11

〖总理、伯达、康生、江青、文元、富治、汪东兴、叶群、吴法宪等同志接见了北京大专院校革命群众组织负责人学习班的同志〗

陈伯达：继续上次的汇报，上次没讲过的讲，每人不得超过十分钟。要谈新闻，不要谈老闻，谈新意见，要学会说话，不要罗嗦。

秦殿丁：（站起来要求发言）广播学院要讲。

陈伯达：广播学院讲。

秦殿丁：首先敬祝我们心中的红太阳毛主席万寿无疆！万寿无疆！万寿无疆！敬祝我们的林副统帅身体健康！永远健康！永远健康！

周总理：你叫什么名字？那个组织的？

秦殿丁：我叫秦殿丁。"红三军"的。

周总理：（翻阅三月六日接见的名单）怎么没有你的名字？

秦殿丁：我们这次换人了。我换贺亚生，曹惠茹换吕反修同志。

周总理：曹惠茹？

陈伯达：曹惠茹来了？

秦殿丁：曹惠茹来了。让她先讲吧，然后我再补充。

周总理：你们是一派的？

秦殿丁：是一派的。

陈伯达：好吧。

曹惠茹：首先让我们共同敬祝我们心中最红最红的红太阳我们伟大领袖毛主席万寿无疆！万寿无疆！万寿无疆！祝我们的林副统帅身体健康！永远健康！现在汇报一下广播学院的运动情况。我们广播学院的无产阶级革命派是在去年一月份分裂的。一月夺权后，就处于分裂状态，分裂的主要原因就是由于王力、李敦白、张根成插手的结果。从前我们和广播局的革命派，都是一起干革命的同志。但是其中一部分人搞了一个北京市（广播电）台的"1·14夺权"，是从造反派手中搞的第二次夺权。对于这个夺权我们是反对的。还有广播局毛泽东思想战斗团的二千多名造反派也是反对的。而王力却支持这个"夺权"。在处理这件事情的时候，王力耍了两面派手法，表面上支持我们辩论，背地里告诉他们不要去参加辩论，这样我们就搞了一个"强迫辩论"。王力揪住了我们这条辫子，就以中央文革名义搞出了两封信，把我们打成了"炮打中央文革分子"。我们写给中央许多材料，都被王力扣压了。在这种情况下"1·14夺权"的一些同志，搞出了一个公告，把我们打成"反动分子"，这个公告至今未撤销。前几天当我们问他们对这件事情的看法时，他们说："中央文革的两封信不撤销，我们也不撤销公告"。我认为这是对无产阶级司令部、对毛主席的司令部是什么阶级感情问题。自己哪些地方被王力利用了，自己干了那些事，自己都很清楚。那么，为什么至今对王力的问题不表态、不揭发、不交待呢？"2·18"以后，临时文革就来了一个改组，改组的思想基础是"1·14"和"2·18"。原临革中21个委员就有16个被踢了出去。去年三月八日王力接见了他们的代表。王力说："你们要全面彻底的夺权，把权夺到真正的无产阶级革命派手里"。还说："要彻底砸烂旧的国家机器"等等。在这种极"左"思想影响下，他们就把矛头指向了犯过错误的造反派同志，和受蒙蔽已经改正错误的保守派同志及广大革命干部。当时北京公社内部有人起来反对抵制，就被打成"右倾机会主义"，这些同志就组织起一个北京公社五·一六战斗团，后来同一些其他革命派同志们一块成立了红三军，抵制王力的极"左"思想。红三军就是这样成立的。

我感到问题严重的是去年五月份时，有人就在临时文革里公开提出"向王力同志学习"的口号。北京公社的会上一直在传达"王力同志说什么"，"王力同志怎么样"。8月9号张根成到我校去了，他根本没找我们了解情况就对他们说："临时文革（现）踢得开吗！？"当时本来北京公社一些同志已经做了些检查，可是张根成的"光临"，使得他们更硬了起来，不检查错误，同时死保临革。

李敦白也曾经对他们说过："既然曹惠茹是右倾机会主义，我同意你们和她分裂"。

现在广播局王力的问题已经得到了批判，从中央12.7文件下达后，形势发生了很大变化，广播局和北京市台形势大好。广播局很快就要成立革命委员会。但是在广播学院就截然相反。王力的极"左"思潮流毒很深，至今未得到批判。在去年11月有人借口抄"五·一六"，还抄了我们的家。自然喽，他们什么也没抄去。所以我们认为解决广播学院联合的一个根本问题，就是要肃清王力流毒，不肃清，就不能实现革命的大联合。毛主席的"革命委员会好"就不能在广播学院实现。

另外我给学习班提一个意见，军训团强调两条路线斗争、强调斩断黑手不够。

伯达：是学校的学习班吗？

曹惠茹：不是，是大专院校学习班。

（曹惠茹同志汇报完后，其他院校代表就纷纷举手，要求发言。杨逸鹏也要求发言。）

伯达：你讲吧！

江青：（向着伯达同志）他不是杨逸鹏吗？！

杨逸鹏：祝毛主席万寿无疆！万寿无疆！

周总理：你叫什么名字？

杨逸鹏：我叫杨逸鹏。我不同意曹惠茹的意见……

江青：你不是做了北京广播电台的台长了吗！

杨逸鹏：把曹惠茹开除临时文革，不是改组后的临革，而是前临革十二号公告，我以前根本不知道，后来才知道。我们学院无产阶级革命派的分裂，不象曹惠茹讲的是六七年一月份分裂的，而是六六年七月份反工作组时，造反派就分裂了。现在看来王力的"三八"讲话是错误的。对形势的估计是很悲观的，说"毛主席革命路线有失败的可能，有胜利的可能"。另外王力"三八"讲话时，不只我一个人去，他们红三军的一个负责人吕反修也去了。因此说"三八"讲话的流毒双方都有。不能只说我们。我们学院临时文革八委员会宣布临革的瘫痪，造反派当了保守组织的头，今天在坐的秦殿丁就是一个。

曹惠茹：（站起来）秦殿丁是造反派犯错误。

杨逸鹏：我们学院两派也参加了天地派斗争。不能把天派全说成是执行无产阶级革命路线的，也不能把地派全说成保反动路线的。而我院"红三军"就是地派的，保王、关、林的。我们广播学院很小很小，在高校中没有影响。其实王力没有必要插手我们广播学院。

曹惠茹：王力在三月八日接见你的时候说："广播学院对广播局是有影响的"。

杨逸鹏：我和王力只见过两次，一次是一月三十号，一次是三月八号，张根成也是两面派，他曾跟曹惠茹说我是两面派，我想曹惠茹也不会否认吧！反革命两面派就是这样在这边说好，在那边说好。

江青：过去我们解放了你！可是，你后来呢，却做了别的事情，当了台长了。这你总不能蒙我们。

杨逸鹏：……

伯达：（对杨逸鹏）可以了，不要讲了。

杨逸鹏：我还有一句，就是学习班的情况……

伯达：差不多了，化工学院讲。

……

（二外红卫兵汇报：一、军训团问题，军训团说我院一月夺权是派性斗争，否定兵团炮打总理罪行。军训团有人说，炮打总理是出于热爱毛主席。）

江青：炮打总理还说热爱毛主席？

（当二外红卫兵汇报到：解放军说：兵团炮打无产阶级司令部，他们炮打另一个无产阶级司令部时）伯达：只有一个无产阶级司令部，那有另一个无产阶级司令部。

（二外红卫兵：批陈毅问题上我们外事系统分成两派。）总理：批陈毅是对的嘛！

（石油大庆公社谈北京公社利用反余秋里和其他几个副总理，实际是炮打毛主席的司令部时。）江青同志打断他的话，气愤、激动地说：去年二月逆流嘛你们学校起作用了没有？（答：有一些）只有一些吗？二月逆流你们怎么表态的？（答：我们认为有二月逆流。）

总理：你们反击了没有？

姚文元：我没听清楚，你把刚才讲的话重复一遍。

总理：二月逆流嘛，他（指余秋里）犯了二月逆流的错误！该炮轰嘛！

江青：反击二月逆流，炮打谭震林是不对的吗？打倒谭震林不能打吗？我还保了他，你们打嘛！你们打得对嘛！有两个展览根本没有一点毛泽东思想，没有突出毛主席，没有突出林副主席。反击二月逆流你们一直没有表态，我们对这一点是清楚的。二月逆流时，你们是哪一个司令部的？

总理：从三月到五月反击二月逆流都是对的，二月逆流从右的方面干扰毛主席的伟大战略部署，反对毛主席的无产阶级司令部。是以谭震林为首的一伙人搞的，批判二月逆流的大会一直到八月份我都是参加了的。"五·一六"是从极"左"的方面，动摇毛主席的无产阶级司令部，都是资产阶级反动路线，你们应该讲你们自己的错误嘛！

江青：你们一点都不批余秋里，主席对余秋里是一批二保，你们是一再地保，你们倒是一贯正确了？！

总理：应该谈你们自己的错误，从二月份以后。

（大庆公社代表谈"五·一六"问题）

江青：你们已经捞不到什么了，你们还讲什么"五·一六"。我们反"五·一六"的时候，你们倒不知道在哪儿睡觉呢？

总理：别人反击二月逆流时，你们是不赞成的，你们就是错了。

江青：文化大革命两年多了，你们很缺乏自我批评，特别是你，你们一直保，倒成了一贯正确的了，你们就是拥护二月逆流的，你们是反对我的，你们口头上讲拥护毛主席、林副主席，实际上炮轰我们的，你们轰吧！胆小鬼才怕轰呢。你们从头到尾保，现在倒一贯正确了？！二月逆流是什么东西？是想推翻以毛主席为首的无产阶级司令部，是想推翻无产阶级文化大革命，是想推翻无产阶级专政！（喊：打倒谭震林！）

姚文元：他们想推翻以毛主席、林副主席为首的无产阶级司令部。

谢富治：二月逆流是想推翻高举毛泽东思想伟大红旗的中央文革小组。

江青：我很气愤，你们是毛主席的红卫兵，要不要有无产阶级的义愤？！（答：要！）一贯保的倒成了一贯正确，你们一点不做自我批评，不听！不听！

陈伯达：你们一贯不正确，你们一贯不正确。

叶群：二月逆流就是搞资本主义复辟，推翻无产阶级司令部，推翻中央文革。

康老：余秋里搞大庆展览时，把毛主席、林副主席的像搞掉，而去买刘少奇的黑照片。

江青：一个石油展览，一个农业展览，都是反对毛主席的，我没去看。

康老：两个展览我都去看了，都是反对毛主席反对林副主席的。

叶群：这些问题都是实际问题，二月逆流是搞资本主义复辟，推翻无产阶级专政，推翻中央文革小组！对待二月逆流的问题，是个大是大非问题。

姚文元：我刚才叫他重复一遍，他不敢重复，有胆量再重复一遍。

江青：你有胆量重复一遍，没有胆量吧！一点自我批评的精神也没有，我希望你们多做自我批评，你是个头头，要把这个意见带回去，让群众帮你检查。

各位首长：完全拥护江青同志的讲话。

总理：你们去年九月份抄了别人的东西，早就让你送回去！你对自己人凶得要死，也许就不是自己人，我怀疑他不是自己人，应该把东西还给别人。

（北医讲：有人认为，高校两派斗争，就是毛主席司令部与关王戚反党集团的斗争。）

江青：那么你们把刘、邓、陶、彭、罗、陆、杨放到什么地方去了？

（建工新八一发言，谈到掀刘火线问题）

江青：刘少奇那个检查到底应该给谁？是应该给新八一而给了老八一了，还是应该给老八一而给新八一了？

（建工八一：应该给老八一的）

江青：你们说清楚，因为这是导火线，我们想听一听。

汪东兴：其实是刘少奇耍的鬼，我当时是要同时交给两派的，而刘少奇只写了一个新八一，给了新八一。

江青：两派都有勒令，应该都给的，是汪东兴经手的。

（建工八一汇报到揪刘火线绝食时）

江青：绝食也是极"左"呀！印度的那个总理甘地等搞绝食，就是不搞武装斗争。（笑）你们不要上了刘少奇的当，刘少奇故意挑拨，刘少奇就是耍这样的花招，另搞这一套，你们新老八一一定要联合起来批判刘少奇！（热烈鼓掌）

陈伯达：今天的会就到这里为止，以后再说吧，还有机会。

首长接见北京大专院校代表的讲话中有关"二月逆流"的部分：

江青：反击二月逆流炮打谭震林不对吗？打倒谭震林不能打吗？我还保了他，你们打么！你们打得对么！有两个展览根本没有一点毛泽东思想，没有突出毛主席，没有突出林付主席！

总理：从三月到五月反击二月逆流都是对的。二月逆流是从右的方面来干扰毛主席的战略部署，是以谭震林为首的一伙人搞的，批判二月逆流的大会一直到八月份我都是参加了的。"1·16"是从极"左"的方面来动摇毛主席的无产阶级司令部，都是资产阶级反动路线。


中央首长接见浙江驻军代表时的指示

〖3月14日晚上9∶00～2012∶55，总理、伯达、康生、江青、姚文元、谢富治、吴法宪、叶群同志接见浙江军代表南萍、白崇善等同志。中央对浙江情况非常了解，非常关怀，对代表团在京汇报学习思想的提高表示满意，在汇报时，中央首长作了许多指示。〗

1、省革委会主任南萍、副主任陈励耘、熊应堂、周建人、赖可可、王子达、张永生、华银凤，工人一名暂缺，最后还要给伟大领袖毛主席、林副主义批。在谈到副主任时，中央说周建人在浙江有影响，赖可可中央非常了解，法宪同志说赖可可1929年入党后参加长征，一贯忠诚老实，艰苦朴素，康老说在山东时问明问题上有错误，态度很好，这我清楚。当总理、江青同志说到革委会中没有女同志不行时，军管会介绍了华银凤情况。她是东阳良种场长，饲养员，38岁，党员，丈夫在抽水站工作，华同志思想作风、家庭出身都好，1954年以后四次到北京参加劳模、先进工作者会议，有几次参加主席团，三次同主席合影，一直表现很好，主席写信给她，寄照片给她，文化大革命中是最早起来造反的一个，中央认为不错。现在革委会委员产生74名，打算150名，中央认为，不要一下子搞全，要求严一些好，可能有一些优秀的好充实。

2、南萍同志说打算在省委地建立后，大大推动地县大联合三结合，力争在三月底杭州和全省五个专区一片红（舟山、宁波、绍兴、加兴、金华）江青同志说这是非常重要的，是跟不跟主席伟大战略部署的问题。

3、军管会汇报到去年上半年宁波、台州等地曾经成立过革命委员会，这怎么办？中央说：一、缺乏群众基础，二、上级没有批准。在经过两个改组以后，这两个专区都成立了军管会。这些革委会已不存在，不要恢复。

4、江青同志批评了浙江过去演鬼戏，演四郎探母等坏戏。讲到陶铸到浙江奉化去蒋介石的家，还批评浙江有人为蒋介石修祖墓。中央认为要把蒋介石的墓统统砸烂，种上粮食，灭敌人的威风。

5、许世友同志在南大革委会成立大会上号召南大学浙大、赶浙大、超浙大。


周恩来陈伯达康生中央首长在接见军队干部会议上的讲话

周恩来江青陈伯达1968.03.24

〖1968年3月24日，林副主席在人民大会堂，对军队干部做了关于杨、余、付反党集团问题的重要讲话，传达了伟大统帅毛主席的决定和命令。记录稿，未经本人审阅〗

林副主席：现在请总理讲话。

周总理的重要讲话

同志们，战友们！我完全拥护林副主席刚才宣布的我们伟大领袖、伟大统帅的英明的决定和命令！（热烈鼓掌。口号：坚决拥护伟大统帅的英明决定！毛主席万岁！毛主席万岁！万岁！万万岁！）

我完全拥护我们伟大领袖的亲密战友林副主席的英明指示！（热烈鼓掌。口号：坚决拥护林副主席的英明指示！坚决拥护伟大统帅的英明决定！毛主席万岁！毛主席万万岁！）

我们要以无限的忠诚，坚定的立场，坚决地、不折不扣地执行我们伟大领袖的命令和林副主席的指示！（热烈鼓掌。口号：我们要永远忠于伟大领袖毛主席！永远忠于伟大的毛泽东思想！永远忠于林副主席！）

我们要永远忠于毛主席，要永远忠于林副主席，要永远忠于毛主席为首、林副主席为副的党中央，我们要永远忠于中央文革！（热烈鼓掌。）

同志们，刚才林副主席宣布的杨成武、余立金、傅崇碧所犯的极其严重的错误的事件，这不是偶然的。根据刚才林副主席已经作了具体的指示，那种错误是属于宗派主义、山头主义的错误，是属于资产阶级个人野心家、两面派的错误，是属于反毛泽东思想，违反毛泽东思想的错误。具体的事实不再多作解释，这里头有一点，就是说他进行这些阴谋活动的时候，他是用封锁林副主席的极其卑鄙恶劣的手段，实际上也是同样的封锁了毛主席，封锁了毛主席为首、林副主席为副的党中央和中央文革，所以这种卑鄙的活动，使我们听到后（最近才知道）极其愤慨！我相信我们在座的每一个共产党员，每一个人民解放军战士都会愤慨的。（热烈鼓掌。口号：谁反对毛主席我们就打倒谁！谁反对林副主席我们就打倒谁！谁反对党中央我们就打倒谁！谁反对中央文革我们就打倒谁！谁反对江青同志我们就打倒谁！）

刚才说杨成武等人所犯的极其严重的错误不是偶然的，是我们在进行毛主席亲自领导和发动的无产阶级文化大革命的各个阶段中必然要发生的事情，也就是我们两条路线、两个阶级、两条道路中必然要发生的事情，也就是说阶级斗争在我们队伍中的反映。我们想一想快近两年的无产阶级文化大革命。前年，自从毛主席的大字报出来以后，我们在党内把最大的一小撮走资派刘、邓、陶等等陆续的揭发出来，也把各地方党政机关、中央政府机关里头一些走资派揭发出来了。在这个两条路线的斗争中，按照毛主席为首、林副主席为副的无产阶级司令部的决定，中央文革是作了极其伟大的工作，（热烈鼓掌）她带领我们在两条路线斗争中，坚定地站在无产阶级、毛主席为代表的无产阶级革命路线上，来彻底批判资产阶级，以刘少奇、邓小平、陶铸等为代表的资产阶级反动路线，这是前年的事情。但是，在这两条路线斗争中，接着就出现了去年的反动的"二月逆流"，就是说，在中央以"二月逆流"的干将谭震林为代表的，和一些同志、一些人，仍然继续地、坚决地、顽强地、站在他们的资产阶级反动路线上，矛头对着中央文革，矛头对着以毛主席为首、林副主席为副的无产阶级司令部。（口号：打倒"二月逆流"的黑干将谭震林！誓死保卫毛主席！誓死保卫林副主席！誓死保卫党中央！誓死保卫中央文革小组！毛主席万岁！毛主席万万岁！）他们要想继续执行刘、邓、陶的资产阶级反动路线，妄图要复辟资本主义，借口"保护"老干部，实际上不是保护毛主席所说的我们要相信绝大多数的干部是好的、比较好的，而是想要保护有一些死不悔改的走资派。他们发动的"二月逆流"，是要站在资产阶级反动立场上，压制、打击、继续打击红卫兵小将。甚至于提到历史，要为王明路线复辟，直接把矛头指到我们最伟大的、四十年代的我们的整风运动。就是说，二十多年以后，他们要搞这样的反毛泽东思想的极其反动的活动。在这个时候，我们中央文革维护了毛主席的无产阶级革命路线，这又是一次丰功伟绩！（热烈鼓掌。口号：坚决相信中央文革的领导！坚决拥护中央文革的领导！向江青同志学习！向江青同志致敬！）（江青同志：向同志们学习！向同志们致敬！）（口号：毛主席万岁！毛主席万万岁！）

那么在去年春天正是夺走资派权的时候，出现了反动的"二月逆流"。到了去年七、八、九月，我们伟大领袖说，这是大好形势。而出现了形左实右思潮，如"5．16"。还有其它的活动，特别是提出"揪军内一小撮。"这些事情，又是在我们伟大领袖毛主席洞察了以后，我们中央文革自己把暗藏在内部的一小撮坏分子端出来了，这又是一次丰功伟绩！（口号：打倒王、关、戚！打倒两面派！打倒阴谋家！打倒个人野心家！）而象刚才江青同志所说的，王、关、戚那是在刘、邓司令部的时候，他们那时候提出的人。中央文革非常英明，一发现他们有错误就自己端出来，这种英勇果断的行动，是值得我们好好的、深刻的学习的。（热烈鼓掌。口号：向中央文革学习！向江青同志学习！向江青同志致敬！毛主席万岁！万万岁！）

那么，今年这一次又把杨成武等人事情（可以说是一个新的"二月逆流"，而这个新的"二月逆流"还是继续去年"二月逆流"）公开出来，揭发出来。我们林副主席指出了，我们中央文革坚决的揭发这件事情。这一次事情还在继续揭发，我们甚至于要研究，要在座的我们人民解放军指战员同志们，你们继续揭发，有可能在杨成武后头还有黑后台。整个这件事情，在我们整个无产阶级文化大革命进行中，是会查清楚的。因为只是一小撮人，不成为气候嘛！并且有了这些反面的教材，能更好的锻炼我们，考验我们，教育我们。所以说这些死不悔改的一小撮走资派，和一些黑手，坏人，他们不外都是反对毛泽东思想，反对毛主席为首、林副主席为副的无产阶级司令部，反对中央文革，反对社会主义。这些性质都有它的共同性。但是，我们可以说得很清楚，这些不成气候的，一经毛主席为首、林副主席为副的无产阶级司令部洞察以后。我们中央文革是无产阶级司令部重要组成部分，成分上来说是主要的组成部分，在这个斗争中，不论从维护、坚持、发挥毛主席的无产阶级革命路线方面说来，不论是说批判、揭露、打击资产阶级反动路线方面说来，我们都应该承认中央文革在我们无产阶级司令部中起了巨大的作用，有她的丰功伟绩。（口号：坚决相信中央文革的领导！坚决拥护中央文革的领导！向中央文革学习！向中央文革致敬！向江青同志学习！向江青同志致敬！）（江青同志：向同志们学习！向同志们致敬！）（口号：毛主席万岁！毛主席万万岁！）

毛主席说，我们这次无产阶级文化大革命，两条路线的斗争，两个阶级斗争，两条道路斗争，实际上还是解放前国、共战争的继续，那个时候是武装斗争，现在无产阶级文化大革命仍然是这个斗争，是这个战争的继续。这个战争的指挥，最高的指挥部就是以毛主席为首、林副主席为副的无产阶级司令部，而这个司令部，中央文革就成为这个司令部的三结合的革命委员会，当然是在毛主席领导下，林副主席为副领导下进行工作的。所以，你们不要觉得各地夺走资派的权，成立了革命委员会，就是党中央，我们夺了刘、邓、陶等一小撮走资本主义道路当权派的权，我们也是一样的。大家应该认识，在毛主席为首、林副主席为副的无产阶级司令部，也是一个夺走资派权的新的革命委员会。（热烈鼓掌）

在这里，我提几句江青同志在中央文革所起的作用。江青同志是一个坚强的共产党员，无产阶级战士。她不是从今天，从无产阶级文化大革命开始。三十年代她就是一个坚定的共产党员，就是一个同叛徒，同假共产党员、特务和社会的反动派作斗争的一位坚强勇敢的女战士。（热烈鼓掌）如果说现在或者是两面派或者是特务、坏分子，他们所谓收集江青同志那个时候的材料，有两种，一种是江青同志自己为战斗所写的东西，那不是什么黑材料，那是红材料，革命的材料！（热烈鼓掌）至于国民党社会上，那时候是反动派统治着，那时他们写的东西，污蔑、造谣、迫害，那都是反革命的东西，把那些东西如果拿出来，作为黑材料，那你要在哪个地方登？江青同志自己说的很清楚，那就是台湾的话，香港的话，就是应该被打倒的那些人的话，那有什么黑材料？（口号：谁整江青同志的黑材料谁就是反革命！向江青同志学习！向江青同志致敬！谁反对江青同志就打倒谁！誓死保卫江青同志！）三十多年以前，江青同志成了我们伟大领袖毛主席的亲密战友和学生。得到毛泽东思想长时期的修养、学习和锻炼。经过了战争的年月。解放以后正是江青同志身体很差的时候，受到党内一小撮走资派的代表人刘、邓、陶，彭德怀，贺龙，彭、罗、陆、杨，谭震林等等，以至受到肖华的迫害。尽管如此，江青同志坚强不屈，高举毛泽东思想伟大红旗，在我们无产阶级文化大革命准备阶段，进行社会主义革命教育的时候，进行了文艺的改革，大家都知道，1964年演出样板戏八出，都是经过江青同志亲自指导、修改出来的。到了1966年要发动无产阶级文化大革命了，反革命、叛徒、内奸彭真写了个《二月提纲》，可是江青同志得到了林副主席的委托，写出了革命的《二月座谈纪要》，这是我们人民解放军大家都人手一册，读过的。所以，在文化大革命以前，提一提她的成绩的一两点，就足以证明江青同志的伟大成绩。在无产阶级文化大革命中，我刚才提到，她还有很多的著作，还有很多的演说，现在印成了小册子，大家都读了的。这就看出江青同志是我们党内杰出的女战士，杰出的共产党战士！值得我们向她学习！向她致敬！（江青同志：功劳归于伟大的毛泽东思想！毛主席万岁！万万岁！）（口号：向江青同志学习！向江青同志致敬！誓死保卫江青同志！谁反对江青同志我们就打倒谁！）

我们无产阶级文化大革命现在走向夺取全面的胜利。现在国内形势大好，国际形势大好。大家看得很清楚，我们国内已经有十八个省市成立了革命委员会，（热烈鼓掌）而且还要有四、五个或者更多的省市将要成立，在"五·一"劳动节前，我们估计29个省市基本上都可以成立革命委员会了！（热烈鼓掌。口号：无产阶级文化大革命万岁！坚信中央文革的正确领导！坚决拥护中央文革的正确领导！毛主席万岁！毛主席万万岁！）全国亿万人民都在我们无产阶级文化大革命中形成力量，动员起来，各地方都纷纷的响应我们伟大领袖的最新指示、战略部署。我们相信，在今年1968年，我们革命的发展以及建设的情况，一定毫无疑问要超过去年。这是伟大领袖说的嘛，现在形势好，以后还更好。我们相信，今年会比去年更好。（热烈鼓掌）而敌人呢？不管国内暗藏的敌人，没有改造好的地富反坏右，死不悔改的党内走资派，或者暗藏的特务、叛徒、内奸，被我们无产阶级文化大革命的革命浪潮冲击出来，很多党内藏了几十年的叛徒、特务，被我们红卫兵小将揭发出来了，这是我们四十几年的党没有得到这次这样巨大的成绩。这一点使我们格外高兴，也是我们值得指出的红卫兵小将他们的丰功伟绩。（热烈鼓掌。口号：毛主席的革命路线胜利万岁！无产阶级专政万岁！伟大的毛泽东思想万岁！伟大领袖毛主席万岁！万岁！万万岁！）

国际形势不需要多说，你们只要看一看越南战争，美帝被打得狼狈不堪，走投无路，要增兵增不了多少，他的前线司令威斯特摩兰要增加20万兵，增不出去，结果免了职。国内税收增加，人民负担要增加，征兵发生困难。首先表现出来的金融危机，也就是财政危机，就是通货膨胀，赤字解决不了，影响了西方世界的财政危机，面临着整个西方世界的经济危机。很多地方说，可能成为四十年以前1929年那样的危机，这种征侯现在一天天看得清楚。所以我们面临着国内外形势大好。敌人一天天不行了嘛！革命的人民，革命的力量一天天好起来，尤其中国无产阶级文化大革命是在世界革命运动中起着决定作用。所以，我们能把今后的一年无产阶级文化大革命夺取全面胜利进行到底，那不仅对中国无产阶级专政，对中国的防止资本主义复辟，走向共产主义，有决定的作用，对于我们支援世界革命运动也起着极大的作用。（热烈鼓掌）。但是大家一定要按照我们伟大领袖的指示，时刻要提高警惕，不能因为我们胜利就冲昏头脑，我们戒骄戒躁。以国外的敌人来说，它发动世界性的战争困难很大，但是不能说一无可能，你总要防万一嘛。国内刚下台的走资派不甘心他的失败的，地、富、反、坏、右没有改造好的，也不甘心他的失败的，叛徒、特务也要乘机捣乱的。所以，这种对国内外敌人的警惕性，我们在无产阶级文化大革命进入夺取全面胜利的时候，更要提高。我们要认识，在运动中是时常有反复的，刚才已经讲了，将近两年，我们反复了四次嘛！有这样的反复嘛！那么今后还会有，不过成不了大器，只要我们提高警惕，我们在伟大领袖毛主席、副帅林副主席的领导下，我们广大的亿万人民经过这次无产阶级文化大革命的考验，已经用毛泽东思想武装起来了，依靠这样广大的革命力量，依靠我们战无不胜、举世无双的人民解放军，依靠我们在改造中不断前进的革命的干部，这样团结在一起，我们相信，这些国内外敌人的捣乱，或者是暗藏的敌人的破坏，特务的阴谋，叛徒的活动，都会一个一个被我们打得落花流水，使他们失败！（热烈鼓掌）万一美帝国主义要把战争强加在中国人民头上，经过我们两年多的无产阶级文化大革命的亿万群众，我们相信，我们更有能力在我们伟大统帅的指挥下，我们副帅的指挥下，把美帝国主义消灭在中国。（热烈鼓掌。口号：高举毛泽东思想伟大红旗！誓把无产阶级文化大革命进行到底！向地方无产阶级革命派学习！向红卫兵小将学习！无产阶级文化大革命全面胜利万岁！毛主席革命路线胜利万岁！无产阶级专政万岁！伟大的毛泽东思想万岁！伟大的中国共产党万岁！伟大的领袖毛主席万岁！万万岁！）

所以，我们现在应该更加高举毛泽东思想伟大红旗，更加坚定地站在毛主席的无产阶级革命路线上，更加相信和依靠我们广大的革命群众、中国人民解放军和革命干部。也就是更加要如同江青同志去年九月五日的那次演说，要更加巩固我们以毛主席为首、林副主席为副的无产阶级司令部，更加巩固和加强中国人民解放军，这次揭发这件事是更加加强了，不是削弱了，把杨成武这件事揭发出来了，把空军的余立金揭发出来，把卫戍司令部司令员极其严重错误揭发出来了，这不是更加加强了吗？更加巩固和加强我们的新的红色政权──革命委员会。要按照我们伟大统帅的战略部署和最新指示，要遵照我们林副主席的教导，刚才大家喊的口号，"读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席好战士"。我们只要这样做，我们就会把我们的队伍整顿得更好，党的队伍，部队的队伍，群众的队伍，革命委员会的组织，红色的政权，整顿得更好，这样迎接我们将要召开的党的"九大"。（热烈鼓掌）也就能够更好地在毛泽东思想的原则基础上，全党、全军、全国人民团结起来，把无产阶级文化大革命进行到底，夺取全面的胜利。（热烈鼓掌）我们应该更好地按照林副主席的教导，我们要活学活用毛泽东思想，读毛主席的著作，来彻底进行革命的大批判，把一切反马克思列宁主义，反毛泽东思想的反动的资产阶级思想，资产阶级派性，把它批倒批臭。把我们党内一小撮走资派刘、邓、陶，彭德怀，贺龙、彭、罗、陆、杨，肖华，谭震林等等的这一小撮和他们在各省的一些代理人，及反动的思想，反动的行为，批臭批倒，把一些个人主义野心家阴谋活动揭露出来。我们要照刚才林副主席所指示的，要打倒山头主义、宗派主义，因为在我们整风的时候就讲了嘛！20多年以前，当时因为战争的隔断，我们是有一些山头，要承认山头，照顾山头，但是最后要消灭山头。现在离开"七大"已经这样远了，还讲山头主义！还讲小团体主义！我们应该成为一个社会主义新中国的大山头，将来还要建立全世界共产主义的大山头，一个山头嘛！（热烈鼓掌）刚才林副主席讲了，自然科学的发展就是这样前进的嘛，人类社会也是要这样前进的。

让我们高呼：

毛主席无产阶级革命路线胜利万岁！

打倒刘、邓、陶！

打倒彭德怀！

打倒贺龙！

打倒彭、罗、陆、杨！

打倒"二月逆流"的干将谭震林！

打倒一切野心家！

打倒一切阴谋家！

高举毛泽东思想伟大红旗！

毛主席的无产阶级革命路线胜利万岁！

打倒苏修！

打倒美帝！

打倒各国反动派！

打倒蒋介石！解放台湾！

无产阶级文化大革命胜利万岁！

以毛主席为首的无产阶级革命司令部万岁！

人民解放军万岁！

红色政权万岁！

无产阶级专政万岁！

伟大的毛泽东思想万岁！

伟大的中国共产党万岁！

毛主席万岁！万岁！万万岁！

林副主席：现在请江青同志讲话。

江青同志的重要讲话

同志们好！（热烈鼓掌）我完全拥护我们的伟大领袖毛主席的英明决定！（热烈鼓掌。口号：坚决拥护伟大统帅的英明决定！伟大领袖毛主席万岁！毛主席万万岁！）

同意林副统帅、周总理的讲话。（热烈鼓掌。口号：坚决执行林副主席的英明指示！坚决拥护伟大领袖毛主席的英明决定！）

人民解放军广大指战员在历史上树立了丰功伟绩，在文化大革命中间，"三支""两军"是有伟大的成绩的！（热烈鼓掌。口号：伟大的人民解放军万岁！）向同志们致敬！（热烈鼓掌。口号：毛主席万岁！）向同志们学习！（热烈鼓掌。口号：毛主席万岁！向江青同志学习！向江青同志致敬！誓死保卫江青同志！谁反对江青同志就打倒谁！）

同志们！我是一个普通的共产党员，是毛主席的一个小学生，工作做得也不多，学习比起同志们来也许差一些，但是，我努力紧跟主席的革命路线，努力学主席的伟大思想。我要是说错了，同志们炮轰我，大字报、小字报我都不怕！在工作方面，我尽我自己的力量来做，和同志们共勉励！（热烈鼓掌）

刚才总理已经讲了一下形势，我不重复。但是，我想补充一点，国际国内的形势我只补充一点。

事物是怕对比的。目前，在资本主义世界，修正主义国家，反动派领导的国家，是一片混乱，货币贬值，物价高涨，囤积居奇，使人民处于水深火热之中。例如印度，据我个人看，已经若干年了，处于是有革命形势的，但是它缺乏一个真正的马列主义的党，特别缺乏一个英明的伟大的领袖。因此，它的革命就很难进行下去，使印度的人民遭受了很大的困难。美国帝国主义日子不好过了！苏修日子不好过了！这就是刚才总理讲的，财政混乱，货币贬值，物价高涨。而我们呢？无产阶级文化大革命进行了将近两年了，我们去年农业大丰收，工业虽然有部分个别的地区发生武斗有所影响，但是，我们有很大的很多的发明，而且只要是把武斗的后台捉出来以后，实行了革命的大联合、革命的三结合，生产就很快的上升，而且是超额完成任务。（热烈鼓掌）我们的货币是稳定的，我们的人民的基本的生活物资是稳定的！（热烈鼓掌）这在世界上恐怕还找不出第二个国家！（热烈鼓掌）这样一对比，就可以看出我们的无产阶级文化大革命形势是一片大好，敌人是一天一天要灭亡！（热烈鼓掌。口号：毛主席的革命路线胜利万岁！无产阶级文化大革命全面胜利万岁！毛泽东思想万岁！万万岁！）

我现在只想谈一谈我对这些两面派、阴谋家、个人野心家的认识过程。我并不是一下子就识破他们，也并不是一贯正确的。毛主席教导我们，认识一个事物的本质是要有过程的，是要通过现象的，而是要从几个侧面的现象，才能看出事物的本质。也就是我们有确凿的证据，才能够看出某一个人、某些事物的本质。例如刘少奇，他一贯封锁毛主席，其实他是一个四次叛变的大叛徒，大特务，大内奸。（口号：打倒叛徒刘少奇！打倒邓小平！打倒陶铸！打倒彭德怀！打倒贺龙！打倒彭、罗、陆、杨！打倒"二月逆流"的干将谭震林！打倒一切阴谋家！）我们是有红卫兵小将、无产阶级革命派送了大量的材料，然后又设立专案组，有确凿的证据，有大量的旁证，这是铁证！叛徒、内奸、特务。他那个鬼老婆王光美是一个美国的大特务，战略特务，战略情报特务。（口号：打倒刘少奇！打倒刘少奇！打倒王光美！打倒王光美！）这是红卫兵小将和革命的群众树立了丰功伟绩。（热烈鼓掌。口号：向地方无产阶级革命派学习！向红卫兵小将学习！）象王、关、戚，我们过去是不知道的，他们原来就是中央文革当时起草小组的时候，是刘、邓他们安插进来的，他们就是刘、邓、陶、彭、罗、陆、杨的黑秀才，打着"红旗"反红旗，他们许多事不请示伯达同志，也不请示我，更不请示毛主席、林副主席，（口号：打倒王、关、戚！打倒野心家！打倒阴谋家！打倒两面派！）他们封锁，并且把我们架空、架空，使我们和同志们隔离，和小将们隔离，干了许多坏事。他们的罪恶就是我去年九月五号讲的，妄图动摇以毛主席为首、林副主席为副的无产阶级司令部，他们想妄图打乱我们的人民解放军，他们妄图破坏新生的革命委员会，我们把他端出来了。同志们，这是不是一大胜利呀？（全场齐答：是！热烈鼓掌。口号：毛主席的革命路线胜利万岁！毛主席万岁！万岁！万万岁！）因为他们是打着"红旗"反红旗，就迷惑了一些革命群众、革命干部，甚至于有的解放军也被他们迷惑了。当时，我们为了受蒙蔽的、受迷惑的群众，我们很谨慎地采取了分割政策，我们大家讨论，并且向我们的毛主席请示了。但是王、关，我们分割不开，戚本禹的作法跟他们不一样，我们希望他能够回头，但是不然。到了下半年，戚本禹更猖狂了，出现了许多不正常的现象。毛主席教导我们说，一个共产党员是不应该隐蔽自己的观点的。因此，在原则问题上，我们是摆到台面上和他们进行了斗争的。（热烈鼓掌。口号：打倒王、关、戚！坚决打倒王、关、戚！打倒野心家！打倒阴谋家！打倒资产阶级两面派！）

例如去年十一月九号和十一月十二号两次文艺界的座谈会，我就是不点名的批评戚本禹的。又例如，有的人勾结起来，象杨成武之流，口头上说，中央文革怎么样、怎么样。而实际上做了很多事情欺骗中央文革，这说明什么呢？这就是反对无产阶级文化大革命，反对以毛主席为首的、林副主席为副的无产阶级司令部，反对人民解放军，反对革命委员会。（口号：拥护江青同志的"九·五"讲话！坚决捍卫江青同志"九·五"讲话的精神！）

又例如，杨成武去年写了一篇什么叫做《大树特树毛主席的绝对权威》，实际上他想树立他自己的绝对权威，他才是一个"一言堂"呢。为了这个问题，我反对过他两次，这也是主席的教导，但是我并没有背后讲过他，这有人为证，我是跟他正面的原则问题上进行斗争。这说明他是反对毛主席的指示的，也是反对林副主席的指示的。他对于中央文革是十分不尊重的，发展到今年（几号我忘记了）不得我们的允许，冲到中央文革的住在地区，不得组长、副组长的同意，当时组长请示我们的这样一个很短的时间，他就冲进去了。身为司令，卫戍司令，破坏人民解放军的纪律，目中没有党中央、没有中央文革。昨天我才知道是杨成武三次指示他进去的，（口号：誓死保卫中央文革！）坚决执行中央文革一切指示！坚决拥护中央文革的领导！）两部车子，当时我就赶过去，我说："你，卫戍司令，不得我们的批准，是不是来捉人呀？！"我现在才知道，他果然是去捉人去了。这样的事情能够允许吗？！（全场齐声回答：不能！口号：谁反对毛主席就打倒谁！谁反对林副主席就打倒谁！谁反对江青同志就打倒谁！谁反对中央文革就打倒谁！毛主席万岁！万万岁！）就从那一天我坚决抵制了他以后，傅崇碧就赖账，杨成武就突然间"病了"，一个"病人"天天会客，天天去那儿干两面派的勾当，进而进行夺吴法宪司令员的权，这就是夺空军的权。同时他支持一些受蒙蔽的革命小将来想打倒谢富治同志。谢富治同志跟我一样，可能有缺点、错误，也许有比较严重的错误，但这是一个很正派的同志，这允许吗？！（全场齐答：不允许！）

"二月逆流"是个什么东西呢？刚才，我们的林副统帅、我们的总理已经讲了，它事实上是反对毛主席的革命的路线，反对以毛主席为首、林副主席为副的无产阶级司令部，想打乱我们的人民解放军，想破坏革命委员会，这是办不到的！（口号：打倒"二月逆流"的干将谭震林！保卫毛主席的无产阶级革命路线！毛主席的革命路线胜利万岁！我们伟大的领袖毛主席万岁！万万岁！）打倒谭震林！打倒谭震林！！打倒谭震林！！！我之所以有气，一，我曾经保过他，二，现在我们有确凿的证据，谭震林是个大叛徒。（口号：打倒大叛徒谭震林！）同志们，是跟刘、邓、陶、彭、罗、陆、杨以及"二月逆流"这些家伙走？还是跟毛主席、林副主席走？（全场坚定地高声回答：我们跟毛主席、林副主席走！）我相信毛主席亲自缔造的、林副主席直接指挥的，有光荣伟大传统的人民解放军决不会跟他们走的。（口号；毛主席万岁！紧跟毛主席的伟大战略部署！永远忠于毛主席！永远忠于毛泽东思想！永远忠于林副主席！永远忠于毛主席的无产阶级革命路线！毛主席万岁！万岁！万万岁！）我坚信广大的指战员是忠于毛主席，忠于林副主席，忠于马列主义、毛泽东思想的！（口号：永远忠于伟大领袖毛主席！永远忠于伟大的毛泽东思想！永远忠于毛主席的革命路线！永远忠于敬爱的林副主席！）击退"二月逆流"的反扑！（口号：无产阶级专政万岁！击退'二月逆流'的反扑！毛主席的革命路线胜利万岁！永远忠于毛主席！永远忠于毛主席！永远忠于毛主席！）

同志们，道路是不平坦的，是曲折的，这是客观事物发展的规律，要保持高度的警惕，不要在这样连续的胜利面前冲昏头脑，我们互相勉励。（口号：向江青同志学习！向江青同志致敬！）伟大的人民解放军是有这样的职责的，是要保护无产阶级文化大革命，是无产阶级专政的柱石。（口号：誓死保卫伟大领袖毛主席！誓死保卫敬爱的林副主席！誓死保卫以毛主席为首的党中央！誓死保卫中央文革！誓死保卫江青同志！谁反对江青同志就打倒谁！）

伟大的马列主义、毛泽东思想万岁！

中国共产党万岁！

毛主席的革命路线万岁！

无产阶级专政万岁！

无产阶级文化大革命万岁！

革命的、英雄的人民万岁！

红卫兵小将万岁！

人民解放军万岁！

不获全胜，决不收兵！

毛主席万岁！万岁！万万岁！

林副主席：现在请伯达同志讲话。

陈伯达同志的重要讲话

我完全拥护林彪同志宣布的我们伟大统帅毛主席的命令，撤销杨成武的代总长的职务，撤销傅崇碧的北京卫戍区司令的职务，逮捕余立金。同时，任命黄永胜同志为总参谋长（热烈鼓掌。口号：坚决拥护伟大统帅的英明决定！坚决拥护林副统帅的英明指示！毛主席万岁！万万岁！）温玉成同志为北京卫戍司令。

这是毛主席的命令，是英明的命令，是我们在无产阶级文化大革命过程中间的一个很重大的胜利。（热烈鼓掌）

这两年以来，我们是处在大革命中，是处在人类历史上从来没有的无产阶级文化革命中。（热烈鼓掌）这次无产阶级文化大革命是我们伟大的导师、伟大的领袖毛主席亲自发动、亲自领导的，经过这两年多的大的斗争，我们取得了辉煌的胜利！（热烈鼓掌。口号：毛主席的革命路线胜利万岁！毛主席万岁！万万岁！）

这几次大胜利可以讲一下的，从批判彭真的"二月提纲"起，发表林彪同志委托江青同志关于部队文艺座谈会纪要起，到现在恰好两年。在这开始以后，我们就取得了第一次的伟大胜利，就是揭发了彭、罗、陆、杨斗争的伟大胜利。

第二次的伟大胜利，就是打倒刘、邓、陶。（热烈鼓掌）

第三次胜利，我们就是在毛主席英明领导下，把"二月逆流"击溃了。（热烈鼓掌）

第四次，我们把刘、邓、陶留下的一些爪牙，隐藏在文化革命小组里面的几个小爬虫──关、王、戚或者王、关、戚揭露出来了。（热烈鼓掌）

第五次胜利，就是把杨成武、余立金、傅崇碧揭露出来了。

被我们打倒的这些，都是资产阶级的代表人物，反动人物，有的是变色的小爬虫。同志们，看到这些小爬虫没有？我是看过的呀，我们家乡有这种小爬虫。象王、关、戚就是一种变色小爬虫，他们在文化革命开始的时候，他们就变了一种颜色，钻到我们的队伍里面来，这就是打着"红旗"反红旗，用这么一个形式，他们想推翻以毛主席为首、林副主席为副的无产阶级司令部，他们想破坏人民解放军，想破坏革命的三结合，就是后来的革命委员会，象江青同志讲过的。他们这些企图，象刚才几位同志说过的，都失败了。无产阶级文化大革命所赢得的这些胜利，是因为我们有英明伟大领袖毛主席的领导。（热烈鼓掌）使得我们能够及时的，适当的时机把他们揭露出来。

在总结这几次大胜利的教训，我们有什么重要的教训呢？就是说，还是要防备一些变色龙、一些变色的小爬虫，防备两面派，因为这些人，包括刘、邓、陶，也是用两面派的手法爬上这样的地位。杨成武之流也是这样，耍了很多把戏，是一个中等的变色龙，不大不小，但不是那么大，比王、关、戚稍微大一些，他实际上是王、关、戚的后台。（江青同志：他搞窃听、监听，偷盗文件，用特务手法邮检文件。据我们这两天知道，杨成武都有份。）象杨成武这样的人，在政治上用这样或那样耍两面手法，是一个十足的两面派。就是毛主席经常教导我们的，耍阴谋的人总是阴一套、阳一套，欺上瞒下，对上封锁，对下欺骗。杨成武就是对上面欺骗，装成是无产阶级司令部的人，同时对林副主席，更不用说对毛主席，对中央、中央文革采取封锁的政策，在背后耍阴谋，搞背后活动。象杨成武这样的人，充满了资产阶级世界观。和他接触过的人可能会感到这种人有他的特点，正象林副主席讲过的，他是自我吹嘘，以我为核心，唯我主义。他搞了一篇文章，《大树特树》，这篇文章事实上是要大树特树杨成武的绝对权威。这是真的，他在军事单位里，他就说要大树特树杨成武的绝对领导，只改了一个字。（口号：打倒杨成武！永远忠于毛主席！）毛主席教导我们，在阶级斗争中，革命的阶级或反革命的阶级要夺取政权，都要先作夺权的舆论准备。杨成武这篇文章，名义上是要大树特树毛主席的绝对权威，实际上他是要大树特树杨成武的绝对领导。关于这篇文章的发表，我在这里说一下，我也是有错误的，我在这个会议上作自我批评。杨成武当时把这篇文章交给我和姚文元同志的时候，放在我那里一个多月，那时候我们两个人是商量过，谈过的。我们不打算发表他这篇东西。但是他不断催，不断打电话。可是他是代总长呀。使我们相当愁眉苦脸，他看我们没有动，他找戚本禹去了，直接间接地对我们施加压力。虽然是这样，我们还是可以把关的，不发表它。结果还是没有把好关，让他发表了。最近这篇文章不让它突出，放在第二版。这时，他又串通戚本禹，说他的文章是"代表全世界人民的声音"，戚本禹又来向我们施加压力，（江青同志：那也不是他写的，他写不出来。）戚本禹又向姚文元同志和我施加压力，说什么"为什么不登这些消息呀！他是代表全世界人民声音的，为什么不登？"我们说，杨成武他怎么代表全世界人民的声音呢？他不是比毛主席更高了吗？这一点我们到抵制住了。没有再给他机会（姚文元同志：同志们，那天各报第一版登的都是毛主席关于教育革命的最新指示，杨成武居然公开的施加压力，就是要把他的文章登在第一版，这不是要驾凌于毛主席之上吗？）（口号：打倒杨成武！打倒杨成武！）（江青同志：我昨天还听说戚本禹为这个事，跑到他家里去，代表中央文革向他道歉，他全家送给他勋章。我们过去不知道。）这个人很可笑。（江青同志：是个小丑。）是非常卑鄙龌龊的资产阶级政客。这才是一个真正的变色的小爬虫吧！

关于绝对和相对这个问题，哲学上的问题，刚才林彪同志讲得很多了。毛主席批评过很多次，讲了这个问题，毛主席经常提出这个问题（江青同志：主席经常说，绝对真理只能通过各个阶段的相对真理，才能表现出来。对立的统一，同时是不可分割的。主席经常说，杨成武是以他自己为核心，唯我独尊。他要大树特树绝对权威，而主席说，威信不是人为地大树特树能够树立起来的，威信是在革命实践中，由于能够正确领导，革命获得胜利，因而在革命群众中才能建立起威信来。我的话可能跟主席原来的语句不一样，我只能领会是这么个意思，错了，我自己负责）。

在这个时候，我希望大家学习一下主席的《实践论》，主席的《实践论》关于绝对和相对的问题，是作了最高的马克思主义的概括。（江青同志插话：毛主席的实践论说："在绝对的总的宇宙发展过程中，各个具体过程的发展都是相对的，因而在绝对真理的长河中，人们对于在各个一定发展阶段上的具体过程的认识只具有相对的真理性。无数相对的真理之总和，就是绝对的真理。客观过程的发展是充满着矛盾和斗争的发展，人的认识运动的发展也是充满着矛盾和斗争的发展。一切客观世界的辩证法的运动，都或先或后地能够反映到人的认识中来。社会实践中的发生、发展和消灭的过程是无穷的，人的认识的发生、发展和消灭的过程也是无穷的。根据一定的思想、理论、计划、方案以从事于变革客观现实的实践，一次又一次地向前，人们对于客观现实的认识也就一次又一次地深化。客观现实世界的变化运动永远没有完结，人们在实践中对于真理的认识也就永远没有完结。马克思、列宁主义并没有结束真理，而是在实践中不断地开辟认识真理的道路。"）

毛主席对于绝对真理和相对真理极清楚地概括出来了，我们《实践论》读了好多遍，但是在"用"字上，我们就没有很好地领会，实际上没有学好。出了杨成武这篇文章的问题，作为经验教训：第一，对毛主席著作要学好，要会用。第二，我们在工作问题上，有两条也是应当总结的，第一条我们那时，由于求全，没有在中央文革碰头会上讨论，这是第一；（江青同志：没有报告主席）第二条没有向主席请示报告。所以擅自作主，是经常犯错误的。象我们这样的人要少犯错误，第一要经常向主席请示报告；第二要尊重集体讨论。（江青同志：还要向群众学习）这对我们来说，是一个很严重的教训。我们有很多工作也是同样存在这个问题，如果多请示报告，就象林彪同志经常告诫我们，要不怕麻烦，要请示报告，如果我们这一点做了，并不难的。（口号：向林彪同志学习！向林彪同志致敬！）还有既然有疑问，既然不那么舒服，为什么不向集体提出来讨论呢？这也是很容易做到的。所以，这两条经验教训不只是在宣传工作中，在其他工作中也应该牢记这个教训。（口号：向陈伯达同志的自我批评学习！向陈伯达同志致敬！陈伯达同志连连说：不对，不对。）

杨成武这个人实际上是彭真、罗瑞卿的余党，他所要用的人，他所采取的手段都是跟彭真、罗瑞卿学的，他也可能是有意地、故意地使我们陷于一种困难的处境，他也知道毛主席并不赞成他这篇文章，可是又要逼我们发表这篇文章，这说明什么？这说明有意陷害人，强加于人。（江青同志：主席说，发表了也是好事，坏事变成了好事，暴露了。）两年来，一系列斗争，一系列胜利，我们处在大革命里面。两年来打了好多回合，大的回合、小的回合（江青同志：就是跟资产阶级的代理人较量了。）而这些斗争都是那一小撮反对毛主席、反对毛泽东思想、反对毛主席的革命路线的两面派、阴谋家首先挑起来的，可是他们象蚍蜉撼大树一样，在毛泽东思想、毛主席革命路线指引下，那一小撮大大小小的两面派，反对的人物，都一个一个地失败了！可耻地失败了。（热烈鼓掌。口号：毛主席的革命路线胜利万岁！无产阶级文化大革命全面胜利万岁！伟大领袖毛主席万岁！万万岁！）是不是揪出了杨成武以后，我们可以睡大觉呢？不能睡大觉，还是会有一些变色龙、小爬虫跳出来的，会出来跟我们较量的，应当有这个精神准备，准备他们跳出来。但是，他们照样的都是要遭到可耻的失败的。（热烈鼓掌）

今天我们的大会是个胜利的大会！（热烈鼓掌）

毛主席万岁！

毛泽东思想万岁！

毛主席的无产阶级革命路线万岁！

林副主席：现在请康老讲话。

康生同志的重要讲话

我完全拥护我们的伟大领袖毛主席及时的既严肃又宽大的英明决定！（热烈鼓掌。口号：坚决拥护伟大统帅的英明决定！毛主席万岁！万岁！万万岁！）在文化大革命争取全面胜利的时候，这一个指示是非常及时的。对于杨成武、余立金、傅崇碧的处置是既严肃又宽大的。对任命黄永胜同志做参谋总长，任命温玉成同志兼北京卫戍区的司令，这对于保卫我们的无产阶级专政，保卫我们的党中央，保卫我们的无产阶级文化大革命，巩固我们的人民解放军是非常的英明的。（热烈鼓掌。口号：坚决拥护伟大统帅的英明决定！坚决拥护林副主席的英明指示！毛主席万岁！毛主席万万岁！）

我完全拥护毛主席的亲密战友林付主席所作的一个有丰富的马克思列宁主义和毛泽东思想的重要指示。（热烈鼓掌）我完全同意周总理、江青同志、陈伯达同志的讲话。（热烈鼓掌）

刚才，伯达同志讲，我们这个会议是一个胜利的大会，因此我就想到，我们伟大领袖毛主席的创造性的发展了马克思、列宁主义的伟大思想，在文化大革命运动中间，同中国的亿万群众、世界的马克思、列宁主义者、同革命人民相结合，发生了巨大的威力，使中国的以及世界的一小撮牛鬼蛇神原形毕露。在文化大革命以前，在主席的光芒四射、阳光普照的伟大思想红旗照耀下，大家记得，在1953年、1954年照出了高岗、饶漱石的反革命面目；在1959年揭露了彭、黄、张、周的牛鬼蛇神反革命面目；在中国社会主义革命进入到无产阶级文化大革命的新的时期，在广大的群众同毛主席的思想相结合，在以毛主席为首、以我们林付主席为付的无产阶级司令部的领导下，在中央文革坚决地执行毛主席的路线的努力下，在文化大革命从姚文元同志发表批判吴晗的文章，到1966年6月1日这次文化大革命的预备阶段中间，就揭露出来了彭、罗、陆、杨的反革命面目；在文化大革命第二个阶段，1966年6月1日以后到1967年"一月风暴"以前，由于毛主席的思想，毛主席的《炮打司令部》的大字报，就把中国的赫鲁晓夫、最大的走资本主义道路当权派的刘少奇、邓小平的资产阶级的反革命的路线彻底揭露出来；在文化大革命的第三个阶段，从"一月革命"以后，又将叛徒陶铸的反革命的面目，将以谭震林为首的、"二月逆流"的干将谭震林及其一伙，揭露了他们的反动逆流；在文化大革命进入到争取全面胜利阶段中间，毛主席的阳光又将一小撮混入到文化大革命的队伍中间、是刘邓安置的变色的小爬虫王、关、戚的面目揭露出来；现在又将阴谋家、两面派杨成武，叛徒余立金，以及傅崇碧他们的两面派面目，反动的面目揭露出来了。所有这些都是在文化大革命中取得极大的胜利，而这一次又取得极大的胜利。（热烈鼓掌。口号：无产阶级文化大革命全面胜利万岁！毛主席的革命路线胜利万岁！伟大的毛泽东思想万岁！毛主席万岁！毛主席万万岁！）

这些胜利的取得，在毛主席和林付主席的指导下面，应当说江青同志起了巨大的作用，树立了特殊的功绩，因此，我们在这胜利的时候，应当向江青同志学习！向江青同志致敬！（热烈鼓掌。口号：向江青同志学习！向江青同志致敬！誓死保卫江青同志！谁反对江青同志就打倒谁！）

杨成武、余立金、傅崇碧这些人过去不认识，但是在无产阶级文化大革命中有无数的材料、无数的证据，证明了杨成武是一个玩弄阴谋的、两面三刀的两面派。正如象林付主席讲的，他反对罗瑞卿是假的，而他本质是罗瑞卿分子；他反对彭、罗、陆、杨是假的，他本质是彭真的亲信，彭真的黑帮的分子；他反对贺龙，实际上他按照了贺龙、继续贺龙的路线去夺取人民解放军权的；他表面上反对王、关、戚，但实际上他是王、关、戚的后台。他疯狂的反对马克思列宁主义、毛泽东思想的。同志们举出了一个最明显的例子，就是他的那篇文章，我应当说明一个事实，在主席批评说绝对权威是不妥当的，就是毛主席的六条指示，在这个时候，戚本禹这个反革命分子公开出来反抗，他狂妄地说，他"思想不通"，他"要保留意见"他假装说是拥护毛主席。当时我说这是主席的一个重要的指示。当然，这种话是一种群众热爱毛主席的朴素的语言，主席的指示是马克思列宁主义哲学上最科学的真理论，我刚讲完这个问题，杨成武跳起来，杨成武说，他认为大树特树绝对权威在哲学上也讲得通。我非常的惊异，他什么时候学过哲学？他读过《矛盾论》没有？读过《实践论》没有？读通了没有？在主席的批示以后，他竟敢出来反对主席，好象他们的哲学比主席还要高明似的。问题容易理解，此人对于马克思列宁主义是毫无所知，相反的，他是同王、关、戚一道反对马克思列宁主义、反对毛泽东思想。（江青同志：他和王、关、戚一贯是暧昧的，没有什么反对的，我们反对，他都是躲躲闪闪的。）（伯达同志：他是王、关、戚的后台。）在这个问题上，他同他的黑上司罗瑞卿是一样，同彭真同刘少奇（江青同志：还有邓小平）一样是假装马克思列宁主义。从上面林付主席报告中提到的，他最近勾结余立金反对吴法宪同志，要夺取人民解放军的空军的大权。这个野心家，他是想夺取我们的广播电台的权，夺取军报的权。姚文元同志刚才讲了，他要夺取中央党报的权。他们所有这一些活动，仅仅限于我们所知道的，将来同志们揭露，我相信还有更严重的问题存在的，但是总的方面讲，他们就是要为刘、邓翻案的，为刘、邓、陶，彭、罗、陆、杨，彭德怀、贺龙翻案的。他们要为"二月逆流"复辟的。现在我不想多讲，我只想扼要的介绍一下"二月逆流"的问题。

林付主席、周总理、江青同志已经讲过了，什么叫做"二月逆流"呢？"二月逆流"是1967年二月中旬，一直到三月中旬，政治局的生活会议中间，所发生这样一种反革命的反动逆流。当时是在党中央十一中全会反对了刘、邓资产阶级反动路线之后，在无产阶级文化大革命进入了向党内一小撮走资派夺权的新的阶段的时候，在这样的时候，以叛徒谭震林为首的还有几个人跳出来了，他们坚决的支持刘、邓路线，公开地、狂妄地、肆无忌惮地向以毛主席为首、林付主席为副的无产阶级的革命路线，无产阶级司令部，向忠实执行毛主席革命路线的中央文革，向中央文革小组的组长陈伯达同志、付组长江青同志，发起一个新的反扑。（江青同志：抓"军内一小撮"杨成武是负了重大责任的，在我的批评之下，他曾经假惺惺的写了一个自我批评。他自己身为人民解放军，要破坏人民解放军，同志们，想一想，这是个什么问题？！）他们恶毒地攻击无产阶级文化大革命，而且推及到二十几年以前的毛主席领导的延安整风。他们恶毒的攻击了毛主席的无产阶级的革命路线，而且涉及到毛主席的接班人的问题，也就是矛头对着我们最敬爱的毛主席亲密战友林付主席。（口号：谁反对林付主席就打倒谁！）他们否定群众自己解放自己、自己闹革命的马克思列宁主义、毛泽东思想这个革命的原则，把这种马克思列宁主义放之四海而皆准的普遍真理，污蔑成为"形而上学"。他们污蔑文化大革命没有党的领导，实际上他就是反对了毛主席对于党、对于文化大革命、对于几十年来的党的政策的马克思主义的领导的。（口号：谁反对毛主席就打倒谁！伟大的毛泽东思想万岁！）他们借口"保护"老干部，"保护"干部子弟，实际上他们是完全否定了阶级斗争，完全否定马克思列宁主义的阶级斗争观点，完全否定毛主席所讲的我们要依靠群众、相信群众，依靠解放军、相信解放军，依靠和相信我们干部大多数是好的、比较好的这种阶级路线。他们想迷惑一部份、欺骗一部分人来组织他们的反党集团。否定阶级路线，否定阶级斗争，否定主席的领导，否定文化大革命，这就是他们的问题。

他们的问题不仅只是要为刘、邓翻案，而且要为汉奸王明路线翻案的，所以，这样就引起我们伟大领袖毛主席的无产阶级的最大的愤怒，引起中央文革同志的坚决反击。在反击中，谭震林这个"二月逆流"的黑干将竟敢向党威胁，在会议中间拂袖而去，并且声明，说是要砍脑袋、坐牢、开除党籍也要斗争到底。（口号："打倒谭震林！誓死捍卫中央文革！）这种反动逆流是严重的，这种反动逆流中间，曾经提到了延安整风运动。否定延安整风运动，就是否定了几十年来毛主席的领导，就是要恢复王明路线，就是要否定中国的文化大革命，否定中国全国的解放运动。（口号：打倒叛徒汉奸王明！伟大的毛泽东思想万岁！）

我们伟大领袖毛主席曾经在延安整风的时候就说过：延安整风是无产非无产，马列非马列的斗争问题。没有延安的整风，就没有我们全党在毛主席的马列主义思想上统一起来。没有延安整风，就没有解放战争的胜利。所以，这些人，"二月逆流"替刘、邓翻案，替王明翻案，那么，实际上就是要推翻中国的无产阶级专政，要为资本主义复辟的。但是，他们的意图遭受了毛主席、林付主席、中央文革以及全国广大人民彻底的反击，将他们的企图完全粉碎了。但是，现在，文化大革命进入到全面胜利的时候，刘、邓、陶、彭、贺，彭、罗、陆、杨等人，他们不甘心退出舞台，他们还想垂死挣扎，所以，他们的爪牙杨成武跳出来，这不是偶然的，这是尖锐的阶级斗争的反映。他们跳出来了，用阴谋的手法，用打着"红旗"反红旗的手法，来为刘、邓、陶，彭、贺，彭、罗、陆、杨招魂。但是他们是不会得逞的，白日作梦，痴心妄想，他们只会在我们伟大领袖毛主席和他的亲密战友林付主席的无产阶级革命路线下，在中央文革的揭露下，在广大群众的揭发下，在人民解放军的反击下，他们必然会碰得头破血流。走他们的那些黑头头的道路，走世界上的修正主义和中国赫鲁晓夫所走的道路。我们赞同伯达同志的这个意见，这次揭露杨成武、余立金、傅崇碧等人，是无产阶级文化大革命的巨大胜利，是毛泽东思想的巨大胜利！（热烈鼓掌。口号：毛主席的革命路线胜利万岁！无产阶级文化大革命全面胜利万岁！伟大领袖毛主席万岁！毛主席万万岁！）是以毛主席为首、林付主席为副的无产阶级文化大革命的革命路线的巨大胜利！（热烈鼓掌）是毛主席缔造的、林付主席直接指挥的人民解放军的巨大胜利！（热烈鼓掌）是中央文革小组执行毛主席的革命路线的巨大胜利！（热烈鼓掌）是中国的所有的无产阶级革命派以及红卫兵小将的巨大胜利！（热烈鼓掌。口号：无产阶级文化大革命全面胜利万岁！毛主席的革命路线胜利万岁！无产阶级专政万岁！伟大的毛泽东思想万岁！伟大的中国共产党万岁！伟大领袖毛主席万岁！毛主席万万岁！）因此，我们全体同志们要坚决执行毛主席的这个英明决定，坚决执行林付主席的这个毛主席思想的重大指示。（热烈鼓掌）要坚决的听从学习。以我们林付主席作为榜样，要活学活用主席著作，带着问题去学习毛主席著作，特别是毛主席的《实践论》和《矛盾论》。（热烈鼓掌）要把杨成武他这种阴谋家、两面派、山头主义、反对马列主义毛泽东思想引以为戒，提高我们的警惕，加强对主席思想的学习。我们把刘少奇、邓小平等等这些打着"红旗"反红旗的两面派、叛徒、特务、资产阶级的代表人物、国民党的代理人揭露出来了，但是，能不能说今后就没有两面派、阴谋家、野心家呢？阶级斗争的规律告诉我们，只要有阶级斗争，这些反革命分子是还会有的。因为毛主席思想是光芒四射全世界的，今天一切的反革命他要进行阴谋活动，只能用两面手法、阴谋手法，搞阴谋手段，打着"红旗"反红旗。所以，我们要念念不忘阶级斗争。因此，我们就要时刻警惕，擦亮我们的眼睛，用毛泽东思想武装起来，识破这些隐藏在党内的这种两面派、阴谋家、野心家，我相信杨成武背后还有后台的，还有黑后台的，我们相信我们的解放军、我们的人民会将他们揭露出来，争取无产阶级文化大革命彻底最后胜利！（热烈鼓掌）

打倒刘、邓、陶！

打倒彭德怀！贺龙！

打倒彭、罗、陆、杨！

打倒二月逆流的干将谭震林！

粉碎"二月逆流！的翻案风！

打倒为"二月逆流"翻案的阴谋家！

无产阶级文化大革命万岁！

无产阶级专政万岁！

光荣的中国共产党万岁！

战无不胜的毛泽东思想万岁！

永远忠于毛主席！永远忠于林付主席！永远忠于党中央！永远忠于中央文革！永远忠于马克思列宁主义、毛泽东思想！

祝我们伟大领袖毛主席万寿无疆！万寿无疆！万寿无疆！

祝我们的林付主席身体健康！永远健康！

毛主席万岁！万岁！万万岁！

林副主席：现在请姚文元同志讲话。

姚文元同志的重要讲话

我完全拥护我们伟大领袖毛主席的英明决策和各项命令，（热烈鼓掌）我完全拥护林副主席的重要讲话，（热烈鼓掌）完全拥护总理、江青同志、伯达同志、康生同志刚才的重要讲话。（热烈鼓掌）我是一个普通的共产党员，在刚才很多领导同志讲话中所传达的毛主席的声音，使我受到了很大的教育。在我们夺取无产阶级文化大革命全面胜利的重要时刻，以毛主席为首、林副主席为副的无产阶级司令部及时地、坚决地揭露了和粉碎了杨成武、余立金、傅崇碧等一小撮人的资产阶级两面派、野心家的阴谋活动，这是毛泽东思想的又一个伟大胜利！（热烈鼓掌。口号：毛主席的革命路线胜利万岁！毛主席万岁！万岁！万万岁！）是毛主席无产阶级革命路线的又一个伟大胜利！（热烈鼓掌）是无产阶级文化大革命的新胜利！是巩固无产阶级专政的新胜利！（热烈鼓掌）也是马克思列宁主义、毛泽东思想粉碎反马克思列宁主义、反毛泽东思想的资产阶级世界观的又一个新胜利！（热烈鼓掌）

我们要认真学习毛主席最近的一系列的重要指示、最新指示。刚才，林副主席、总理、江青同志、伯达同志、康生同志的重要讲话中已经传达了这一些指示，毛主席的这一些指示对于我们夺取无产阶级文化大革命的全面胜利具有伟大的战略意义。（热烈鼓掌）我们要认真学习毛主席关于反对两面派、反对阴谋家、反对山头主义、宗派主义的指示，学习毛主席的《矛盾论》和《实践论》，从思想上、政治上把我们武装起来。我们要认真学习刚才林副主席的重要讲话，认真学习总理、江青同志、伯达同志、康生同志的重要讲话，使毛主席的声音、毛主席的指示坚决地、不折不扣地得到执行，化为我们的实际行动。

我补充一点，杨成武这一次跳出来，他以前当然就做过很多的坏事，是他指挥傅崇碧冲中央文革所在地受到坚决抵制之后，江青同志对于傅崇碧这一种错误的严重违反纪律的行为作了原则的批评和斗争，这使得杨成武非常紧张，就在第二天，他就突然称病，在背后耍阴谋，妄想夺空军的权，夺中央文革的权，否定文化大革命，他还反对谢富治同志，反对北京市革命委员会。现在他的两面派、阴谋家、野心家的嘴脸已经彻底暴露了，他反对以毛主席为首、以林副主席为副的无产阶级司令部，反对中国人民解放军，反对新生的革命委员会，这一阴谋已经遭到彻底粉碎、彻底破产。

让我们高呼：

永远忠于毛主席！

永远忠于毛泽东思想！

永远忠于毛主席的革命路线！

永远忠于林副主席！

紧跟毛主席的伟大战略部署！

打倒刘、邓、陶！

打倒彭、罗、陆、杨！

打倒彭德怀！

打倒贺龙！

打倒"二月逆流"的干将谭震林！

打倒两面派！

打倒一切资产阶级野心家！

粉碎为"二月逆流"翻案的阴谋！

打倒山头主义和宗派主义！

把无产阶级文化大革命进行到底！

（这时，林副主席向大家报告最最振奋人心的消息："我们的伟大领袖毛主席来接见你们了！"顿时全场沸腾起来，长时间的不断高呼："毛主席万岁！毛主席万万岁！""敬祝毛主席万寿无疆！万寿无疆！万寿无疆！"齐声高唱《大海航行靠舵手》。江青同志领唱《国际歌》。最后，林副主席宣布：会议结束，散会。）

1968.03.14


陈伯达姚文元对广播事业局军管小组同志的谈话

陈伯达姚文元

1968.03.27

伯达、文元同志指示说：不要出事故，你们这里不要出事，一个字也不能错。

伯达同志对军管小组同志说：人民解放军是毛主席亲自缔造和领导的，林副主席亲自指挥的无产阶级军队。人民的军队，不是那个山头的军队，那个人的军队，你们要安心工作，你们的工作是有成绩的。

伯达同志强调指出：要提高警惕，要抓坏人，防止出事。

当刘路明同志汇报关于工作问题时，伯达同志说这里干部很多，有人才，绝大多数是好干部。伯达同志再次强调：人民解放军是毛主席亲自指挥的，无产阶级军队。

伯达同志见《广联总》的革命群众向伯达同志鼓掌，伯达同志说："这我不赞成。"当群众高呼：毛主席万岁！祝毛主席万寿无疆！伯达同志说："好、好、好！"

伯达同志再三强调，你们不要出事，一个字也不能错。

越语组一位同志代表广大革命群众向毛主席保证，坚决做好工作，保证准确、及时向全中国全世界传播毛泽东思想。伯达同志说：很好。

当伯达、文元同志离开我局时，革命群众高呼毛主席万岁！毛主席万万岁！


周恩来江青陈伯达接见北京农业大学东方红时的讲话

周恩来江青陈伯达

1968.04.04

摘要：

总理：二月中旬各口搞三结合夺权，当时我很怀疑，为什么农口那么容易？过去很落后，夺权却走在别人前面，问题很复杂。

江青：（谭震林）现在把农口搞成这样，你们不应该退出来，应该跟上去。我和总理都不知道他有这么多恶劣的东西，以前对他的东西掌握不多。现在斗争正在深入，你们现在不能撤走，农大东方红同学要担负主要责任。听说农机、劳大、师大有人在农口，很好。……总之，不能使农口各部左派力量垮下去，因为他们现在力量还很弱，……现在农口是特殊问题，左派垮了就不好了。农口关系很大，是关系到全国农村问题，所以你们一定要很好地支持农口革命左派。

伯达：我同意这个意见，希望你们很好地支持农口革命左派。


陈伯达在"九大"全体会议上的发言

陈伯达1969.04.14

我完全拥护我们伟大领袖毛主席在大会开幕时候，对于我们党的历史所作的马克思列宁主义辩证法的深刻分析。

毛主席提出：我们党这次大会要开成为一个团结的大会，胜利的大会。这个指示，正在圆满地实现。

我完全拥护林彪同志根据毛主席思想、代表党中央所作的具有重大历史意义的政治报告。他在这个报告中，阐明了毛主席关于在无产阶级专政条件下继续革命、巩固无产阶级专政、防止资本主义复辟的伟大理论，阐明了无产阶级文化大革命的必要性，同时，出色地叙述了我国无产阶级文化大革命的基本经验。

我完全拥护这一次代表大会将要一致通过的新党章。这是表现我国无产阶级文化大革命胜利成果的划时代的新党章。

从来没有一个会议象我们这个代表大会引起全世界的注意和震动。全世界一切共产主义者、无产阶级和其他劳动人民，都为我们这个代表大会而欢欣鼓舞。同时，以美国为首的帝国主义者，以苏修为中心的现代修正主义者和各国反动派，蒋介石匪帮，却为之胆战心惊。

毛泽东同志是当代最伟大的马克思列宁主义者，他创造性地发展了马克思主义、列宁主义，他开拓了前人还没有探讨过的各个方面的思想、政治领域。毛泽东同志在五十多年的大风大浪斗争中，在各个战线上，总是大无畏而又细心地工作，不断地总结革命斗争的经验，不断地丰富马克思列宁主义，紧紧地把马克思列宁主义的普遍真理同具体的革命实践密切地联系起来，因而他的思想锋芒所向无敌。他把马克思列宁主义提高到一个崭新的阶段，指导我们从一个胜利到一个胜利。

毛泽东同志总结了国际无产阶级和无产阶级专政的经验，充分地阐明了社会主义社会中的矛盾，系统地阐明了关于社会主义社会中的阶级、阶级矛盾、阶级斗争的问题，提出了在无产阶级专政条件下继续革命的学说，特别是关于无产阶级文化大革命的学说。

毛主席在理论工作上和实践斗争中，都是全面的，正确的、科学的、辩证的。因此，正如林彪同志的报告中说的："我们党的全部历史，证明了一条真理；离开了毛主席的领导，离开了毛泽东思想，我们的党就受挫折，就失败；紧跟毛主席，照毛泽东思想办事，我们的党就前进，就胜利。"

我们的胜利都是毛泽东思想指导下的胜利，都是毛主席指导下同国内外的敌人、同党内右倾"左"倾机会主义战斗的胜利。

在无产阶级文化大革命中，我们在毛主席的领导下，摧毁了以叛徒、内奸、工贼刘少奇为首的修正主义集团，摧毁了刘少奇所代表的资产阶级司令部，这是一个灿烂辉煌的胜利。毫无疑义，在毛泽东思想的指导下，我们必将继续巩固无产阶级专政，取得更大的胜利，直到世界上帝国主义、修正主义和一切反动派的灭亡。

我们能够成为毛主席领导下的一个战士，这是最大的幸福、最大光荣。我们紧紧地团结在毛主席的周围，正在胜利地开好党的第九次代表大会。在"九大"后，我们必须更加紧紧地团结在毛主席周围，全部落实毛主席的一系列指示和政策，搞好斗、批、改。

我们要更好地学习毛主席著作，尤其是要注意学习毛主席的唯物辩证法。

毛主席高度地掌握了事物运动的辩证规律，很早告诉我们，最近又再三提醒我们：一个时期总有一种主要倾向，但它又掩盖着另一种倾向。在反对右倾时候，就可能出"左"；在反对"左"倾时候，就可能出右。我们必须牢牢记住毛主席这个极其重要的教导，才能在工作上避免偏差和错误，把无产阶级文化大革命进行到底，为毛主席思想而奋斗到底！

让美帝、苏修和汉奸卖国贼去狂吠吧，让那个以卖国卖党为荣、多年来由苏修叛徒集团喂养的无耻叛徒小丑王明之类去狂吠吧，他们是永远不能得逞的，他们永远要失败，胜利是属于我们的！

我们全党同志高举毛泽东思想伟大红旗，继续紧跟我们伟大领袖毛主席前进！

伟大、光荣、正确的中国共产党万岁！

战无不胜的毛泽东思想万岁！

敬祝我们伟大领袖、伟大导师毛主席万寿无疆！


中央首长接见沈阳军区及辽宁省各方代表时的讲话

周恩来陈伯达康生1968.05.09

〖时间：一九六八年五月九日晚十点五十五分至十二点十五分，地点：人民大会堂三楼小礼堂。到会接见的中央首长有：周恩来、陈伯达、康生、李富春、江青、张春桥、姚文元、谢富治、黄永胜、吴法宪、叶群、汪东兴等。受接见者：沈阳军区、辽宁省军区负责同志、辽宁省、沈阳市地方干部和革命群众组织代表。〗

江青：现在我们开会，请康生同志读中央批示。

康生：

同志们，现在我们读伟大领袖毛主席对辽宁省成立革命委员会批示的中央文件。同志们都有文件没有？（有！）文件上用红字写着毛主席的批示：照办。同志们经常讲毛主席指示我照办，现在毛主席告诉我们照办，我们照办！你们也照办！忠于不忠于毛主席就看你们照不照办。（口号：永远忠于毛主席！永远忠于毛泽东思想！永远忠于毛主席革命路线！）

（读中共中央［68］70号文件，略）

再重复一句：刚才念的文件是经过伟大领袖毛主席和他的亲密战友林副主席批准的，希望同志们贯彻执行。（口号：誓死保卫毛主席！誓死保卫林副主席！誓死保卫江青同志！）

江青：现在请陈伯达同志讲话。

陈伯达：

我讲几句，刚才康生同志读了中央关于成立辽宁省革命委员会的批示，特别强调提出这是经过伟大领袖毛主席批示"照办"的。康生同志讲的意见大家要特别注意。要紧跟毛主席伟大战略部署，要言行一致，理论和行动一致，表里一致。

中央批示指出了辽宁省的重要的特点，"辽宁是我国的重要工矿基地。辽宁有着人数众多的工人阶级，在省革命委员会中工人代表也占很大的比例。"刚才送来一个材料，可以说明这个问题。辽宁二千八百万人口，工业人口占一千万，这个比例很大。我国工业化的省份辽宁是最大的，并且是重工业基地，全国主要的工业基地。鞍钢、抚顺是很出名的，现在怎样呀？要起模范作用，鞍钢要在全国起抓革命促生产的模范作用。过去在鞍山的走资派王鹤寿被打倒了，已经成立革命委员会了。大家要同心协力，紧跟毛主席的伟大战略部署，抓革命，促生产，把鞍钢生产很快促上去，这样会在全国有很大影响的。抚顺是全国最大的煤矿，现在还没成立革命委员会，要赶快协商成立革命委员会，把抚顺煤矿抓革命，促生产搞上去，这样对全国的工业生产也将起很大的推动作用。中央批示说："目前辽宁各地除鞍山、阜新已成立市革命委员会和沈阳即将成立市革命委员会外，还有不少重要城市和港口尚未成立革命委员会。"包括抚顺、旅大、本溪吧？"中央希望，省革命委员会应积极推动这些地方无产阶级革命派的革命大联合和革命三结合，早日成立革命委员会。"

还有铁路交通问题，辽宁处于重要的地位，希望把抓革命，促生产搞好。辽宁是全国铁路最多的地方，旅大是重要港口也在辽宁，港口也要搞好。在座的同志们要极大的注意这一点，把这方面的工作搞好。

中央批示有这么一段："为了更好地促进我国的社会主义经济建设和支援世界革命，省革委会必须认真贯彻执行'抓革命，促生产，促工作，促战备'的方针，协同东北的兄弟省份，努力完成和超额完成整个东北地区的工农业生产和铁路交通运输计划。"中央对辽宁无产阶级革命派和广大革命群众提出的这个要求，要很快见诸实施。

辽宁与东北地区和好几个国家交界，有苏修、蒙修和其它修正主义。还有过去日本占领东北相当久呀！你们要注意这一点，所有这些修正主义国家、帝国主义国家都不会看着辽宁的兴旺不来干扰的。我们要打破他们的干扰，回击他们的干扰。批语也讲了："阶级敌人是决不甘心于失败的，他们必须还要作垂死的挣扎。辽宁处在反帝反修的第一线，省革命委员会和各革命群众组织尤其需要加强敌情观念，提高警惕，继续狠抓两个阶级、两条道路和两条路线的斗争，持续地开展革命的大批判，把苏修、美帝、日本、蒋匪的特务和隐藏在党内的反革命分子挖出来，坚决反对右倾机会主义、右倾分裂主义、右倾投降主义和右倾翻案黑风。为了一致对敌，必须严格区别两类矛盾和正确处理人民内部矛盾，坚决反对武斗，反对极'左'思潮，防止阶级敌人的挑拨利用。"这一段大家要提高警惕。中央批示指出："中国人民解放军沈阳军区、辽宁省军区和驻辽宁部队在'三支''两军'中作出了巨大的贡献，对工作中的一些错误缺点，进行了自我批评。省革命委员会要进一步开展'拥军爱民'运动，不断加强军民之间在革命原则下的团结。沈阳军区和人民解放军要巩固国防，严防以苏联叛徒集团为首的修正主义在边防上的军事挑衅。"这是很值得注意的。

辽宁省革命委员会的成立，有很重大的责任放在同志们的肩上。只要紧跟毛主席的伟大战略部署，按毛主席的指示办事，按着毛主席的革命路线走，团结一致，有分歧按照毛主席的教导各自多做自我批评，求得一致。我们说中央对辽宁的要求一定能实现。

（口号：读毛主席的书！听毛主席的话！照毛主席的指示办事！做毛主席的好战士！毛主席万岁！万岁！万万岁！）

江青：请总理讲话。

周恩来：

同志们，战友们，首先问你们好！庆贺你们！刚才康老读中央批示时讲的话，伯达同志讲的话我都同意。我想要提醒大家就是要紧跟毛主席伟大战略部署，早在去年八月毛主席就提醒我们做实际工作的同志要推动河北、天津、辽宁、吉林早一点把革命委员会成立起来。我们想早一点、快一点。但革命斗争有它自己的规律，像天津、河北就快一些，辽宁是耽误一些时间，今天成立了革命委员会，大家很高兴，但回想一下是不是可以快一点，我过问过辽宁的一些工作，我想如果做的好是可以快一些的。毛主席指定的四个地区，是重要的战略部署，无论是从革命和生产来看，都是这样。为什么辽宁在后头呢？就是斗争的复杂性。你们辛苦了！革委会成立的过程确实经过了艰苦复杂的斗争，要跟中国最大的一小撮走资派及在东北的代理人斗争，逐步把问题挖深挖透，把受蒙蔽的群众解放出来，擦亮眼睛，跟他们划清界限，同时又要同藏在暗处的高、饶反党集团，彭、黄、张反党集团作斗争。他们在无产阶级文化大革命中疯狂的进行破坏，如像杜者蘅这些人呀，使我们在前进的道路上受到一些干扰。不仅如此，辽宁的特务呀，内奸呀，死不悔改的走资派呀，在机关、工厂、学校，他们也在活动。暗藏在机关、工厂、学校、码头广大群众里头，使运动受阻，要一个一个把他们揪出来，不然他就干扰。例如早就知道的叛徒宋黎、特务侯志，他也要干扰一阵。还有坏头头在干扰，例如这次揭发出来的张祥久等人，他们也干扰了我们，如果不等群众觉悟，没有认清就过早处理，容易伤害群众的革命积极性，所以要等事情成熟了，就容易水到渠成，迎刃而解。但应该说，在中央工作的也好，在大区工作的也好，也还有些耽搁，拿鞍山来说吧，早就揭发王鹤寿是大叛徒，应该早解决，我们耽误了。比如对宋任穷，中央一再想挽救他，但他不按中央的愿望办。直到现在还不在文件上点名，给他留下一点生机，一线希望，希望他从死不悔改到改悔，这是毛主席的一贯干部政策。但不是说他的错误就不严重了。本来去年八月份就把地方三级党委、两级军区的同志和革命群众组织代表请到北京开会，想早一点解决问题，现在九个多月了，中间经过些曲折，要跟大家说清楚。我们经过了艰苦复杂的斗争，代表们、广大群众取得了经验，取得了教训。解决一个省的问题，不仅对你们、对我们也是学习，成功来得不易呀！所以，现在你们的报告和中央的批示得到毛主席林副主席批准，我们很高兴，庆贺你们明天正式成立革命委员会，经过这样长的时间，辽宁省、沈阳市革命委员会在明天同时成立，这是毛泽东思想的伟大胜利！也是学习了毛主席革命路线一步一步按毛主席指示前进的胜利！这是一个问题。

第二个问题，既然成立的晚，就应该吸取许多省市的经验。毛主席说："在需要夺权的那些地方和单位，必须实行革命的'三结合'的方针，建立一个革命的、有代表性的、有无产阶级权威的临时权力机构。这个权力机构的名称，叫革命委员会好。"辽宁省革命委员会常委人数比别的省都多，工人比例数大。现在报告上委员会是一百七十五名，留十四名做机动，先按一百六十一名分配，将来各大市成立革命委员会后，一百七十五名可能还不够，也可能突破框子。毛主席说："革命的组织形式应该服从于革命斗争的需要。"那时不够了，你们再报告中央，这个暂且不说，就拿现在来说，把革命群众代表比例增大了，工人占五十二名，过了半数，这是好的，这体现了有广大群众代表的新生力量参加革命委员会。当然，也需要军队帮助推动。一年多来，沈阳军区、辽宁省军区，在沈阳地区做了很多工作。不错，他们犯了严重错误，做了检讨，问题基本上解决了，今后还需要把工作做的更好。所以决定他们有二十二名委员、常委九名。还有革命干部十名，并且有一名从黑龙江借来的毛远新同志。当然他要谦虚。你们光借不行，还需要自己省的干部，所以回去要通过革命大批判、革命大联合，解放一批干部。辽宁是个大省，大的工矿企业这么多，需要很多干部，有经验的干部，即使犯了错误，只要他们承认错误，认真改正错误，就应该解放出来。要实行革命三结合，仅仅有军队和群众代表不行。关于正确对待干部问题，毛主席指示的很清楚，人民日报社论也讲了，我不再多说了。

在常委比例上也照顾了这一点，常委原四十五名，留出四名机动，给鞍钢、旅大、抚顺和铁路，这四个单位至少有一个常委，如有的能当副主任就当副主任。其他四十一名，二十二名革命群众代表，也占多数。军队和革命干部十九名。辽宁抓革命、促生产的任务需要我们这样做。这是辽宁省一个很急迫的组织任务和政治任务，希望辽宁省和沈阳市革命委员会很快解决这个问题。

再从年龄来说，青壮年居多，五十岁以上少数，只有十三个嘛！其他都是五十岁以下，二、三十岁的很多，这是一个好的气象。但有一个缺点，不如陕西、安徽，就是女同志少。沈阳工矿区女工占很大的比例，农村、学校女同志也很多。这一点是旧习惯，破四旧，就要破这个旧习惯，就是有大男子主义，今天在座的男同志代表要注意这个问题。我很高兴地看到你们提出工代会协议上提出成立工代会要有女代表。毛主席说："建立一个革命的、有代表性的、有无产阶级权威的临时权力机构"嘛！希望你们回去注意这方面的问题。

沈阳三个革命群众组织，都作了大量的工作，有的组织尽管有些错误，有的错误严重些，也是上面少数领导人的问题。如有的组织受东北局、省市委走资派的蒙蔽，群众没有责任；有的组织有少数坏头头，由他们自己解决。像八三一这次自己解决坏头头的问题，自己抓出来，这是值得庆贺的事情，这是一个胜利，现在说你们"八三么"不会反感了吧？（康生同志：就是怕说"妖"，妖在你们身边你们也不揭发，唐铎是个苏修的大特务，李光灿是反革命分子，他到北京找杨献珍和杨成武的亲信，还说自己是八三一的参谋。你们要特别注意美帝、苏修特务、蒙修特务、日本、国民党特务，你们那里前前后后什么都有，真是五毒俱全哟。还有辽联的柳运光，我认识他，是个坏家伙。）每个革命群众组织都要有高度的革命警惕，各个组织里都可能有坏人，不要只说别的组织里有坏人，自己组织里没有，不要被敌人利用。不要总强调自己一贯正确，唯我独左，没有那么回事。年青同志犯些错误是不可免的。群众组织里的坏人，按毛主席指示自己揪出来，像八三一这次把张祥久等四人揪出来是好办法。别的组织不要去讽刺、指责人家，要好好整顿自己的队伍，辽联、辽革站都要贯彻这个精神。不要只看人家短处，要看人家的长处，把人家的长处学来，有错误改了就好，不要背包袱，要轻装上阵。你们在这里八、九个月了，毛主席的声音，中央的声音听了很多了，要把这些精神带回去，有权"左"思潮的说你们"右"了，"修"了，你们在北京，在毛主席身边怎么能修了呢？！按毛主席指示办事，不要怕别人说。八三一来开会的同志在北京解决了内部问题，揭发了张祥久的问题，取得了很大胜利，你们要求一架飞机送回去，所以我同意你们的要求，你们应该把毛主席的声音尽快带回去，不要还认为除了张祥久就选不出头头来了，不要迷信他。

你们三个革命群众组织把沈阳市的文化大革命搞好，外市县的事让人家自己搞，不要去干涉人家，不要包办代替。

第三个问题，刚才伯达同志讲了，就是工人阶级的伟大作用。毛主席有两个指示："在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。"一个工厂革命群众组织之间的矛盾，都是人民内部矛盾，要在革命的原则下实现革命的大联合，工人阶级要带头，应该在革命的原则下按系统、按行业、按班组联合起来，这一点我们很高兴的是你们提出回沈阳首先成立工代会、军工代会，也提出了要很快成立大专院校红代会，我希望你们的提议经过省革委会讨论能很快实现，这是非常关键的问题。不按系统实现革命大联合，回本单位搞斗、批、改，抓革命、促生产就要受到干扰。例如张祥久的问题解决了，沈阳、苏家屯铁路局的问题也解决了。辽宁工人比重这样大，工人阶级更应该起模范作用。不仅沈阳，要拿沈阳的经验去推动旅大、抚顺、本溪、铁路以及其它很快成立革委会的城市。十个工业城市，只有三个成立革命委员会，还有七个没解决，要很快跟着成立。关于组织问题，就要把跨行业组织逐步取消，当然成立很久了，一下子取消有些留恋，但这是斗争的需要。毛主席说："革命的组织形式应该服从于革命斗争的需要。"

第四个问题，就是辽宁、吉林、黑龙江都要加强敌情观念，过去群众组织之间打内战就是敌情观念不强。自从甲午战争以来直到日本投降，辽宁就是帝俄、日本的殖民地，一九四五年以后国民党来了，还是半殖民地。旅大苏军一九五五年撤出。前后六十年，隐藏下很多帝国主义和修正主义的特务、间谍分子，这在东北来说比在别的地方会多些，当然，同整个人民中来比较，只有大海中的几滴水。我们一定要有敌情观念，要把特务呀、内奸呀、反革命分子呀，都揪出来，任何一个单位如果没有敌情观念，就会被敌人钻空子。要正确处理两类不同性质的矛盾，人民内部的问题，要按照团结──批评和自我批评──团结的原则来解决，要共同对敌。军队不仅担任"三支""两军"任务，而且要保卫国防，有战备任务。我们要非常爱护解放军，即使他们在运动初期犯了错误，只要他们能认识、改正错误，对他们就要更加拥护。这一点我们说，东北的军队他们是听我们最高统帅毛主席和副统帅林副主席的话的。

最后一个问题，关于抓革命促生产的问题，东北地区是全国的关键部分。首先要求铁路局和大连海港要搞好，枢纽不通就直接影响生产。再就是抚顺煤矿搞不起来，鞍钢的生产就上不去。鞍钢上不去，全国的钢也就上不去，不仅是数量，特别是品种的问题。煤、钢上不去，就直接影响机械、化工等上不去，对全国影响就很大。所以说，东北是全国一盘棋的一部分。刚才，康生同志、伯达同志讲了，东北问题毛主席去年七、八月份就有指示，我们抓的晚了一些。现在促成了革命委员会，原来形势就很好，欣欣向荣，现在应该更加面貌一新，你们说北国风光无限好，辽河两岸尽朝晖，我说不只辽河两岸，还是松辽平原。辽宁省成立革委会是大喜事。今天参加会的还有吉林的同志，有八三一来京解决内部问题的一些同志，你们回去要把毛主席的声音带回去，对中央批示要坚决照办，坚决执行。

最后我们呼几个口号：

毛主席无产阶级革命路线胜利万岁！

战无不胜的毛泽东思想万岁！

无产阶级专政万岁！

我们伟大领袖毛主席万岁！万岁！万万岁！

周恩来：有一个事情康老叫我提一下，延边军管会有个报告中央批了，朱德海有很严重的错误，不能回去参加革命三结合，现在也不揪回去批斗，等延边革命委员会成立以后再考虑。

康生：给你交个底，他的错误很严重，弄回去斗，还不是时候，但你们不要再保他了。

江青：祝贺同志们！明天成立辽宁省革命委员会。散会！


中央首长接见全国铁路交通会议代表时的讲话

周恩来陈伯达康生1968.05.12

〖时间：一九六八年五月十二日晚九时至十一时二十分，地点：人民大会堂。周恩来、陈伯达、康生、江青、姚文元等中央领导同志接见了全体代表，并作了重要指示。陪同参加接见的有李先念、谢富治、黄永胜、吴法宪、汪东兴、温玉成等。根据记录整理，未经首长审阅。〗

当周恩来、陈伯达、康生、江青、姚文元等中央领导进入大厅时，全体代表热烈高呼："毛主席万岁！毛主席万万岁！""祝毛主席万寿无疆！万寿无疆！"

江青：同志们，同志们好！（众高呼：向江青同志学习！向江青同志致敬！毛主席万岁！毛主席万万岁！）现在我们开会，请总理给我们讲话。（众高呼：向总理学习！向总理致敬！）

周恩来：

向同志们致敬！向同志们学习！同志们！你们来北京，是根据中央文革在一次会议上的提议，经我们伟大领袖毛主席和他的亲密战友林副主席批准来开会的。（众高呼：毛主席万岁！毛主席万万岁！）全国铁路、交通会议讨论了抓革命促业务。从三月五日开始到现在已经两个多月了。在这中间，全体代表参加了"五一"国际劳动节观礼，特别是五月八日我们伟大领袖毛主席和他的亲密战友、我们的副统帅林副主席接见了全体代表，这是非常光荣的，非常幸福的一件大事。（众高呼：毛主席万岁！毛主席万万岁！）我们看了你们开会的简报，这两个月得到很大收获。简单地说，会议期间你们经过学习了毛主席一系的最新指示，学习了林副主席三月二十四日重要指示，学习了中央、中央文革几位负责同志的讲话，还有去年江青同志"九·五"讲话。学习后，大家提高了思想水平、认识水平，对于促进你们铁路、交通系统的无产阶级革命派大联合和革命三结合起了很大作用。在这两个月内，使你们过去没有达成协议的达成了，过去已经大联合的，这次实现了革命三结合，有的成立了革命委员会。截至五月十二日止，铁路和交通系统加在一起，参加会议的共一千五百八十九个单位，已实现革命委员会或达成革命三结合协议的占百分之八十五，实现革命大联合的占百分之十二，加在一起共百分之九十七；只有百分之三还没有达成革命大联合协议，这个比例很小。你们的收获很大，应该庆贺你们，这次努力学习取得这样大的成绩。（众高呼：毛主席万岁！万万岁！）这样的成绩，不论铁路、交通系统，港口，对运输有所促进，三月份比二月份好，四月份比三月份好，比重增长，三月份增长快一点。成绩应当肯定。绝大多数单位是努力要把抓革命、促生产、促工作、促战备搞好，因为真正的联合起来，实现三结合，成立了革命委员会。高举毛泽东思想伟大红旗，站在毛主席的革命路线上，按照毛主席指示办事。从单位上看，不论是铁路局、铁路分局，各站、段，铁路工厂，都是如此。从港务局来说，长江二十五个单位，轮船公司五个，也是按这样成绩前进的。所以，应该说大多数是取得了很大成绩。因而，运输量、运输速度不断增长，在这方面你们比我更清楚，不需再重复了。但为什么达到这样的成绩，还离我们需要的指标还有距离？这一点，今天是我们在庆贺你们取得伟大成绩当中，特别要和你们说一说。

现在还有那么几个关键性的铁路运输点，关键性的港口，要通不过的话，其他运输线路也通不过，这就叫交通嘛！交通的特点是近代化的组织，只要有一个站通不过，其他站虽然开出了列车，还是通不过，这就是一个关键。还有卸货，运到一个地方卸不下来，把车辆占着，船占了，那么势必货多卸不下来堆积那里，或者是卸下了但又运不走，占满了仓库，这也是不行的。这一点，我相信你们比我还要着急，因为你们是愿意一个铁路局一片红的。比如，这两个月你们是争取了许多铁路局一片红了嘛，一片红就是说局、分局、段、站，都成立了革命委员会，这是一件不容易的事，从你们的简报上看，确实有这样的地方一片红，比如最新的昨天晚上收到的简报，全国十八个铁路局中，有哈尔滨、呼和浩特、兰州、齐齐哈尔、锦州、北京、郑州、昆明等八个局实现了一片红，这是一件好事嘛！实现了一片红的仅仅是八个铁路局，还有十个铁路局没有一片红，我们还要推动其他十个局。如从十八个铁路局来说，有的革命委员会成立了，一片红了，有的是大联合，但不是十八个铁路局全如此。比如，就东北来说，关键在沈阳。前天成立了辽宁省、沈阳市革命委员会，因而推动了沈阳铁路局也达成了成立革命三结合协议，你们回去就可能成立了。但吉林铁路局还没有实现，吉林省革命委员会成立在先，但没有推动好，需要你们回去推动。比如说，中南这方面郑州铁路局虽然一片红了，可是最关键的郑州分局、郑州北站这个口子通不过，还有江岸车站通不过，全线运输就受影响。尽管是一片红的郑州铁路局，但还积压车辆。比如昨天郑州局这条线上还是积压相当大的车辆，保留车达到三千多辆。十一日全国保留车一万二千多辆，郑州一个点就占四分之一。这就说明，尽管有的铁路局实现了一片红，一个车站工作做不好，也会影响全线路。郑州局的同志们想一想，一个点不通，其它点很着急，武汉分局和其他分局也很着急，郑州铁路局的北站没搞好，南站同志很着急。所以交通运输有一点通不过，就影响全局。再看看西北，本来西安局工作不错，现在西安局还没有正式成立革命委员会，西安局的关键在略阳，宝成线那里通不过，积压车辆比较多。成都局也积压车，呼和浩特有时发车发不出来。所以西安局是西北、西南的关键，西安局工作没有做好。成都局开始准备成立革命委员会，因为成都市成立了革命委员会，推动了成都局革命委员会的成立。但略阳通不过，西安局这条线上保留车有四千辆，占三分之一。这说明，有几个点通不过，就影响整个运输。从全局看，形势大好，应该越来越好，但几个点打不通，就阻碍前进。比如，还有柳州也是一个关键地方，它连接湖南、广西，又连接湘桂线、湛江海运。从重庆、成都、昆明来的，从柳州出口。这一条线有一个点通不过，不但柳州本身，还加上贵州的麻尾、都匀，这几个点通不过，影响了我们支援越南，支援世界革命。我们铁路、交通两个系统都负有援外任务，柳州局通不过，影响就很大。尽管东面这条线很好，从北京到天津，津浦路一直到沪杭、浙赣都很好，但它不如内地几条线重要。从这个几例子可以看出，为什么铁路、交通部门一道开这个会呢？而且开得这么长，就是要使大家有个全局观念。过去分开开会，但从全局考虑，还是合起来开。经过中央文革同志考虑，分开开会，不容易有全局观念，也不好解决问题，所以合起来开。这次把全国十八个铁路局、五十二个分局，还有等于分局的十个共八十个单位，加上站、段，还有工厂，铁路系统共一千三百多个单位。交通系统也如此，不仅海运的二十个港口，长航二十五个港口，海轮运输，江轮运输，在一起开会，就有了全局观念。从交通系统看出一个问题，铁路畅通了，而旅大港口出了事，就影响沿海运输。如上海这样工业城市需要东北供应煤，运不去，还有很多工业品、配件，运不去。如连云港虽然吞吐量很小，但运不去影响大，但是那个地方有些东西要卸下来，经过陇海路内运就被阻止了，只好改运港口或者停在那里国家要罚款。湛江港吞吐量很大，将来还要发展。虽然港江港务局革委会成立了，可是那个地方的领导机关有不同意见，虽联合了还是两派，军队有两种意见，各支一派，这次你们学习点出来了。就是说，军队内部先要搞清谈通，使湛江的运输不受干扰。拿长江来说，一般港口比较好，但是一头子从重庆那里看，因两派斗争非常激烈，把船打了，货卸不下来，因而很多东西不能出川入川。使长江航务受很大影响，又是一点影响全局。我们成绩这么大，成立革命委员会的占百分之八十五、大联合的占百分之十二。不说大联合，只讲革命三结合的只剩百分之十五。比全国二十九个省、市、自治区的比例还高。如果算上大联合的，就只剩百分之三。就这百分之三搞不好也会影响全局。何况即使已经实现革命大联合，实现革命三结合的，有一个站有问题还可以影响全局。所以，讲成绩问题时，对铁路系统的要求每一个局、分局、段、站、厂，交通系统的每一个港口、每一条船，都要按照我们伟大领袖毛主席的最新指示办事，真正站在毛主席的革命路线上，真正实现无产阶级革命派的大联合，真正实现革命的三结合，真正按照毛主席的伟大战略站署办事（口号略）。这就是说，要求铁路、交通系统象一台机器一样，一个螺丝钉坏了就会影响整个机器，影响全局。铁路运转、港口运转、装卸、保养是一套机器，不可分开。有些个别的思想不通，受到坏人的影响，他说我们这里出点问题有什么了不起，说我们缺勤几天有什么了不起。这个话受到了批判，这是应该批判的。因为我们铁路、交通上的每一个人等于一个螺丝钉，缺一个就交不了班，接不了班，机车停了，火车停运，这个你们比我熟悉，一提就懂得。铁路、交通是最早最老的企业，我们有这样几十年的历史，拿铁路来说有六十年以上历史，交通轮船也是这样。对这样长的传统历史，老工人懂得，可青年工人或不是工人的不了解。我们的队伍大了，铁路队伍有一百四十万人，港务轮船有三十多万人，这么大的两支队伍，首先工龄不同，成分也不同，就是说，不是都是几代工人的，有的是混进来的，成分比较杂。当然，好的是多数，但一个站里有一、两个坏人，就会出乱子，一个船上出一、两个坏人，就会出乱子。甚至于无心的错误就妨碍运输，如再有意破坏更要注意。要使铁路、交通这盘机器运转得好，要有一盘棋思想，要有高度政治觉悟。所以我们要念念不忘阶级斗争，念念不忘无产阶级专政，念念不忘突出政治，念念不忘高举毛泽东思想伟大红旗，这是我们林副统帅的话。无产阶级政治统帅一切，不用无产阶级政治统帅一切，这盘机器就运转不灵。我们组织上取得这么大的成绩，我们工作上取得这么大成绩，但总起来看，还得不到我们所期待的数目指标，问题就在这个机器上。只要一个口子，一个段有缺点，就不行。所以，要求有非常高的政治觉悟。这样说法，是不是很难呢？也不是。问题在领导，只要领导好，我相信，不管那个局、段、站、厂，广大工人的积极性就会发动起来，即使有一、两个坏人也会揪出来的。这就依靠毛主席的最高指示与广大工人群众结合在一起，发动起百把万群众觉悟起来，不管那个单位，有几个坏人，总会看得出来。群众的眼睛是亮的。这次学习，最大的收获是在北京学习了毛主席的一系列最新指示，三月二十四日林副主席的重要指示和中央、中央文革同志的讲话。你们首先听到了毛主席的声音，而且直接见到了我们伟大领袖毛主席和林副统帅。你们受到了极大鼓舞，接见后连夜打电话回去，大多数段、站、厂、港口都欢欣鼓舞。你们回去后一定要更好地起作用，这个我们是相信的。你们是有力量推动起来的。尽管铁路、交通运输按一九六八年的指标还有相当距离，但是我们相信你们回去一推动，就会克服这些困难，打破这些干扰，指标会逐步上升，下半年会达到、甚至超过我们的指标。就是说，经过六千多同志、战友们的学习和回去后的努力，在今后的七、八个月里，生产指标不仅会达到而且会超过（众高呼：狠抓革命，猛促生产！）。现在我们既然有了信心，我想提醒大家几件事。

第一件事，的确有几个点通不过，请大家注意。我首先说铁路。铁路上有几个关键的地方。一个是，沈阳铁路局。因为它的运输量占得很大，按指标每天装车××车，全路最高达到×万多车时它就占××××车，或要通过沈阳地区，沈阳局现虽已有好转，但仅仅是开始。为什么有好转？我们的经验，就是揪出了坏人，整顿了我们的队伍。原铁路局党委书记赵进先就是一个特务，并且是吕正操有意布置去的。他还使用黄致祥、宋广泉搞到"八·三一"里去，组织铁路的"八·三一"，与辽宁的"八·三一"串连。甚至把赵进先保护起来。因为他是特务，又是走资派，无产阶级文化大革命一开始，大家就把他揪出来了，可是"八·三一"中的一些人把他保护起来了，有时保护在"辽大"，有时保护在清华。富治同志，是清华井岗山，那是去年的事了，现在送到温玉成同志那地方去了（指北京卫戍区）（众高呼：无产阶级专政万岁！战无不胜的毛泽东思想万岁！毛主席万岁！毛主席万万岁！）不仅是他，还有黄致祥、宋广泉也送去了。现在还有王卿智，打算都送到温玉成同志那里去，请他看管一下，你们赞成不赞成？（众答：赞成。众高呼：无产阶级专政万岁！）从这里看出两个问题。一个是，坏人赵进先指挥一些人，蒙蔽广大群众，使铁路运输时常受到干扰。另一个是铁路与地方串连。中央、中央文革早有命令，全国铁路实行军管，以此推动革命大联合和实现革命三结合，建立革命委员会，自己管自己，铁路要和地方脱钩。但沈阳局就是有这么几个坏人阻碍，现在这个问题解决了，沈阳"八·三一"现在也懂得了要与铁路分开，你们同意不同意（众答：同意）这样一分开，就自己解放自己，自己教育自己。这四个坏人揪出后，我相信你们回去生产指标一定会很快上去。首先你们革命委员会成立，我们首先庆贺你们（众高呼：毛主席革命路线胜利万岁！战无不胜的毛泽东思想万岁！毛主席万岁！万万岁！）

第二再举个例子，就是郑州。本来郑州全线并不坏，就是卡在郑州北站。军管会、河南省革命委员会做了很多工作，就是因为分局有一个走资派叫做齐林，他破坏郑州铁路分局的无产阶级革命派大联合，联合起来了又破坏。郑州的问题，我们在这里谈了两次，郑州局、分局、北站、机务段、车辆段都来了，大家说得很好，达成了协议，要与地方脱钩。回去经过省革委会的努力，军管会的努力，始终没有解决好，就是因为走资派齐林的破坏。本来说好了把"二七公社"与"河造总"两派联合，成立大联合委员会，但他把"二七公社"中一部分人分化出去，把"十大总部"的人搞进来，一直到现在，北站的出勤率很低，郑州这条线上运转受影响，保留车三千多辆，就是这个原因。今天希望在座的郑州局、分局、北站、车辆段、工务段、机务段的同志回去后（齐林是不回去了，也送到温玉成同志那里去了），认真揭露。我们现在不是反对三个右倾（右倾机会主义、右倾分裂主义、右倾投降主义）吗？我们无产阶级革命派要搞好革命大联合、革命三结合，高举毛泽东思想伟大红旗，站在毛主席革命路线上，成为无产阶级革命派，团结得象拳头一样，机器就灵了嘛！还在闹派性，什么派性，是资产阶级派性，受人家挑拨，那就变成右倾分裂主义了，所以把齐林虽揭发出来了，捉起来了，但希望你们真正不愧为郑州铁路是有"二七"光荣革命传统的地方，不愧于先烈留下的光荣革命传统。把郑州这一关搞好，这是东西南北交通最要紧的地方。把齐林和受他指挥和收买的人揪出来，对承认错误和愿意改正的，我们还是允许的。好好把"二七"革命大旗举高，把郑州地区的运输真正搞好，使安畅通，好不好？（众答：好！）希望你们做到。（众高呼：永远忠于毛主席！永远忠于毛泽东思想！永远忠于毛主席的革命路线！打倒右倾机会主义！打倒右倾分裂主义！打倒右倾投降主义！毛主席万岁！毛主席万万岁！）

第三点提一下柳州，这也是闹得最长的地方，时间持续很长。达成的协议，回去不能兑现，关键是地方的两派影响铁路两派，武斗一直未停止。同时贵州的麻尾机务段也有问题。柳州局保留××多车，上下不能通，物资既不能运到海口，又不能运到越南，不能把四川、贵州、云南的东西运出来，堵塞在那里。为什么这样呢？也就是领导上有这样的人，就是柳州铁路局原党委书记张炎在起破坏作用。这个人现在也在北京，听说你们也要把他送到温玉成同志那里去，是不是？（众答：是！）好！我们欢迎，收下来。（众高呼：念念不忘阶级斗争，念念不忘无产阶级专政，念念不忘突出政治，念念不忘高举毛泽东思想伟大红旗！无产阶级专政万岁！毛主席万岁！毛主席万万岁！）这个人在那里起了不好的作用，挑动两派武斗，自己躲起来。有一次在北京开柳州的会，他在场，承认了错误，但回去后又躲起来了，躲在一派中，挑动两派武斗，这个人很坏。同时，麻尾机务段也有一个人。那个地方使用的不是蒸汽机车，是内燃机车。那里怠工缺勤的人很多，已经停工了，很多东西运不出来。一年多了，始终搞不好。它属于贵州地区，革命委员会没有成立，应很好军管。在决议的第四条中说，要坚决响应毛主席"拥军爱民"的伟大号召嘛！我们和军委办事组同志商量，把这一段由贵州军区来管起来，好不好？（众答：好！）由他们负责，直接处理那一部分。另外，不劳动者不得食，产业工人看着机车不运转，领工资不上班，不出勤，这怎么行呢？你们决议上说，再不出勤就扣工资，工人阶级应该有这个觉悟，这点很重要。你们既然有这个决议，就应该兑现，靠你们自觉执行这个决议，柳州是关键，要把柳州两派武斗停下来，靠你们自己努力，与地方脱钩。真正按你们学的高举毛泽东思想伟大红旗，站在毛主席革命路线上，执行毛主席的指示，真正搞好革命的大联合和三结合，拥护人民解放军。铁路上我就举这三个例子，坏人名字也指了。至于其他地方，靠你们回去自己搞。例如西安局，本身还没有成立革命委员会。陕西省革命委员会已经成立了，铁路要与地方脱钩，你们回去要把西安局革命委员会很快成立起来，自己铁路局派出人去把略阳问题打通，好不好？（众答：好！）希望你们西安局的同志打通这一关。另外，成都局要成立革命委员会了，你们西安总不要落后于成都。要有干劲，你们响应声音太小了的。

西北的乌鲁木齐工程局，那里工作做得不很好，领导方面有些问题没有解决。但你们工人阶级可以带个头，可以与地方脱钩。别的地方脱钩了，为什么你们乌鲁木齐还要搞在一起呢？脱了钩，你们铁路上两派或三派就很容易在毛主席的革命路线上联合起来，按照毛主席的指示，实现革命的大联合，这样使西北这条线路畅通。对西北、西南这两方面，我们特别希望西安局、乌鲁木齐局能做好。希望乌鲁木齐局能带个头，在新疆树立一个高举毛泽东思想伟大红旗，紧跟毛主席的伟大战略部署，坚定站在毛主席革命路线上，首先真正实现新疆铁路工人无产阶级革命派大联合，好不好？（众答：好！）

铁路上还提一件事，就是广州局本来已经实现革命大联合、革命三结合了，省、市革命委员会早成立了，铁路工作做得不错，但最近出了点问题，革命委员会有一部分人想退出来，说自己造反早，是造反派，只有他们是革命派，别人都是"保"字号或极"左"的作法，铁路职工已经联合起来了，按照毛主席抓革命、促生产的指示，执行得比较好。最近又开出口贸易交流会，开得很好。在这个时候，出了个小问题，有那么一部分人，想到把这个事情闯乱一下，带头的人叫李闯，李闯过去也出过事情，历史上是农民的头子，你们晓得，工人阶级比农民还先进嘛，何必一定要学那个李闯呢？听说他也来北京了，是干部还是工人？（答：是民警）你们听听，公安部门的，铁路上的民警和地方公安一样。我们早就说过，公安六条也有规定，公安系统的不能参加群众组织；他们应隶属于革命委员会，他们是专政机关，不能参加群众组织。群众要监督专政机构，不能一身抓两权，即一手可以捕人，一手参加群众组织，这叫什么？这不行！我们伟大领袖毛主席早就有指示，他来了也好，可以受教育。他自己不能单树一个组织，如果他树的组织是民警的组织，也不能到铁路来干扰铁路的无产阶级革命大联合，应归专政机关人民解放军去管。这个问题请广东的同志好好讨论一下这个问题。

现在谈一下交通港口方面的问题，我不多举了，举两个重要的例子，一个是大连港，有这么一个人，是原港务局党委书记李景天。他扰乱港口，把港口的两派，他操纵一派，有时也不是这两派，是从外面调来的打手，跑到船上去夺取护船的枪支，使货物卸不下来，也装不上，上海、青岛开来的船，一看到抢枪，就不敢靠岸，开走了。破坏运输秩序，破坏国家的生产计划。这个破坏分子还有个打手，叫张金惠，是个女的，流氓，是犯了法的，曾限期劳动，他与她结合在一起，到处串连，把港口外的打砸抢的人串连在一起，经常在港口、码头扰乱运输秩序，到现在我们吞吐量最大的大连港口受影响。这两个人也在北京，你们愿意不愿意把他们俩留下来？（众答：愿意！）好！我们请卫戍司令收下来。（众高呼：念念不忘阶级斗争！念念不忘无产阶级专政！念念不忘突出政治！念念不忘高举毛泽东思想伟大红旗！无产阶级政万岁！毛主席万岁！毛主席万万岁！）

第二个港口是秦皇岛。这个港离大连很近，过去一个时期不好，就是因为走资派捣乱，名字叫贾靖五，是港务局代局长。他已经靠边站了，但仍在后边捣乱。最近两派觉悟了，已经大联合了，正在协商推动革命三结合。他们两方协议，准备把贾靖五这个走资派带回去批斗，是不是？（众答：是！）你们要看好，不要让他跑了！（众答：已管起来。）这是港口上的问题。

我再说有一个长江的重庆码头，过去武斗一个时期比较多。因此也联系到港口，这个局里边有一个很坏的人叫丁大权，这个人出身是合同工，但在码头上作威作福，无恶不作，犯了很多法，杀死了很多人，他甚至于做这样的阴谋，你们晓得的了，重庆附近有一个山洞，他不通知山洞两边的机车，两个机车带着旅客，在山洞里撞了。这样来谋害人命，做许多这样坏事，一直到现在，还没有抓回来。我相信重庆本身有办法，希望你们两派合作，总要把这个凶手逮捕归案，好不好？（众答：好）现在成都成立了革命委员会，重庆可能很快成立了。你们回去脱钩，自己成立革命委员会好不好？（众答：好！口号略）重庆是一个大工业城市，要好好爱惜这个工业基地。你们铁路、交通要好好为他们服务。要把这些关键地方的坏人，在清理队伍中间找出来。多半有走资派、特务，或者是国民党暗藏的反革命分子、把他抓出来，就不致使你们很好的队伍被一、两个坏人搞坏了，举这几个大的例子。铁路局、分局、站、段、厂、港务局、港口、运输公司都有这样的问题，你们回去好好地清理队伍。当然，坏人是极少数，其他犯一点错误或出身不好的，还可以监督他们劳动，争取他们；劳动好了，改正了还可以信任他们。这是关键，是你们回去要做的第一件事。

第二件事，回去后，你们的决议是高举毛泽东思想伟大红旗的，是把毛主席的声音传达了回去。它推动了你们的革命大联合和革命三结合。把整个铁路、交通一盘棋运转的很灵。跟那个地方某些个别走资派、破坏分子，他所设想的不同，他们会对你们有批评的，现在已经有电报来了，说你们的决议"修"了，"保"了，"右"了，你们说，他们说的对不对？（众答：不对！）你们回去要有勇气！不是你们右了而正是他们右了。他们有的地方是右倾机会主义、右倾分裂主义、右倾投降主义。他们要么把走资派赵进先、齐林、张炎保起来，当然不行。要么就是形"左"实右，说一些极"左"的话，实际上是把少数人拉出去，闹分裂。决议你们已经通过了，这是你们的武器，你们根据最高指示决定嘛，带回去的是无产阶级革命派的勇气，是伟大领袖毛主席给你们的勇气，回去为统一战斗。（口号）还有人说你们搞的决议是阴谋。这有什么阴谋，是六千人讨论的，是阳谋不是阴谋。光明正大，光天化日，堂堂正正。他们搞的是阴谋，背后煽阴风，一定要这样回答他们。这是大家公开讨论的嘛！比如说，召开一万多人批判党内最大的走资派在铁路、交通部门的代理人吕正操、武竞天、孙大光大会时，有人组织二十多人，偷偷摸摸跑到西苑旅社的一个地方，偷看代表团的文件，这才是阴谋。这样要不得嘛！要区别谁是搞阴谋的？我们是无产阶级革命派，是按毛主席无产阶级革命路线办事，是堂堂正正，光明磊落，不是阴谋，他们是阴谋，要有这样的勇气回答他们。

第三，有些地方在革命委员会和大联合委员会问题上，常常因为一、两个代表名额没有取得协议就争论不休。这一点就不够一个无产阶级革命派的气魄。

毛主席告诉我们：只要我们的主张实现，我们有坚持这样主张的人，参加了这个组织为代表或为委员，我们就放心了嘛！不一定是这个组织里或那个组织里，我们就要看他的主张，是不是实现了。无产阶级革命的主张实现了，毛主席最新指示实现了，决议这么写的，就是过去自己是革命派的一个领导人不参加不要紧嘛！你们是铁路、交通的职工同志，你们有文化，你们读过毛主席的《咏梅》这首诗，梅花在严冬开花了，"俏也不争春，只把春来报。待到山花烂漫时，她在丛中笑。"现在不是说东北嘛，《东北大地红烂熳》，今天报纸发表了祝贺辽宁省和沈阳市革命委员会成立的社论，东北大地都红烂漫了，成立革命委员会，不可能每个人都当委员嘛，怎么可能？还不是梅花多啊！只在丛中笑嘛，高兴了嘛，大家成功了，何必人人做委员、做代表，都要接受群众的监督。委员会代表就是服务员，这样看才是无产阶级气魄嘛！而且作为委员、代表也不能脱离自己的生产岗位。这样新生的权力机构，有别于过去。我们主席批评的我们党政机构，解放后一天天官僚化了，常常脱离群众了，这是需要改的。有的是被刘少奇的黑线资产阶级反动路线干扰了，有的产生了官僚主义。现在我们建立新生的权力机构要非常无产阶级革命化。新生的机构人数不在多，要非常勤勤恳恳，忠于毛主席，忠于毛泽东思想，忠于毛主席的无产阶级革命路线，真正勤勤恳恳的努力工作，不应该争。而是应该被群众推选出来就去为人民服务。代表也好，委员也好，如果不称职还可以撤换嘛！我们要有这样的精神。但是现在还有人在争，这不是无产阶级革命派的立场，这是资产阶级思想。甚至于受了资产阶级政客的挑拨。我们要把这些坏毛病去掉，不是破旧立新嘛，要创立新的风俗，新的习惯。希望你们没有达成协议的，在今天这个会后还没走以前达成协议，好不好？（众答：好！）

最后一点，就是你们决议第二条中写的，但我想强调一点，铁路、交通系统历史很久，从清朝就有，经过北洋政府，经过国民党反动统治，曾经有些地方是日伪的政权、殖民地，经过这些时期，然后解放到我们人民的中国，所以历史很长，许多历史上遗留下来的问题，二十年来没有都解决，要在这次文化大革命中逐步解决。不仅是规章、制度问题，有很多传统习惯，也还有一些遗留下来的人员要逐步清理。清理队伍不是一件简单的事情，既要有决心，而且又要慎重，要把情况弄清。要动员一百多万铁路人员和三十多万交通人员共同学习毛主席的最新指示，报上发表的社论和中央发的文件。在回去以后，要认真的研究。因为敌人接近于死亡，他们就要挣扎，挣扎他要破坏，他破坏最容易接触的就是交通运输机构、铁路上、轮船，他们破坏一点就使运输受影响，不论是党内的死不悔改的走资派，社会上没有改造好的地、富、反、坏、右和特务、叛徒，以及从国外派进来的，他首先要破坏的就是运输、交通机构，他最容易接触。因此你们这个队伍要搞得更要好。这次在北京学习你们也听到北京有些工厂在作整顿队伍的工作，清理出了一些坏人。有的最坏的要清除掉，有的历史不大好，作了点坏事，本人作过交待的要区别对待。有的要劳动改造，有批评之后，让他改正错误。清理队伍是一件很复杂的问题，既要有决心，又要很谨慎、细致。总之，铁路、交通的革命和生产，这两个每分钟都离不开的，只要用战无不胜的毛泽东思想衡量一切，毛主席的革命路线统帅一切，否则就会走错路。这一点你们两个月的学习，不白费，很有收获的带回去。你们这个决议是草案，你们已经讨论通过了，如果还要修改，还有一、二天时间可以提出来，经中央审批，如不修改，中央批准后发到全国，成为你们这次在北京的最大收获。

这就是今天要说的。首先应该说庆贺你们的铁路交通会议成功！

毛主席的无产阶级革命路线胜利万岁！

伟大的毛泽东思想胜利万岁！

我们伟大领袖毛主席万岁！万岁！万万岁！

江青：现在请康生同志给我们讲话。

康生：

对不住同志们。你们这个会我看的文件很少。简报没有全看。我对铁路运输工作知识很少。参加会议是跟同志们学习。（众高呼：向康生同志学习！向康生同志致敬！毛主席万岁！）

向同志们学习！向同志们致敬！

我完全赞成、同意周总理的讲话。我们这个会是一个盛大的会，成功的会，得到很大成绩的会，是毛泽东思想胜利的会议！（众高呼：战无不胜的毛泽东思想万岁！毛主席的革命路线胜利万岁！）

这次会议使我很感动。从我的生活中，开这样六千多人的铁路、交通大会还是第一次。

（总理：这是江青同志提议的，应该谢谢她。）

（众高呼：向江青同志致敬！向江青同志学习！）

（江青：这是中央决定的。）

参加这样的大会，我深深感到：社会主义好！无产阶级专政好！毛主席的革命路线好！无产阶级文化大革命好！为什么我有这样深刻的感觉。因为我也作过铁路工作，在沪宁路上工作过。我小时在青岛的一个德国人办的小学里读书，五十年前在旧社会的志愿就是想作个旧社会的铁路的职员，但这个迷梦破产了，以后参加革命了。但总对铁路有情感，总想了解一下。记得二四年还是二五年，我从山东到上海去，当时胶济线四方工厂罢工，这样一罢工，使我火车坐不成。以后在上海参加了革命。使我难忘的是上海铁路工人暴动的英勇斗争，当时吴淞、北站铁路工人的英勇斗争，给了我很深刻的印象。在上海我们也开过铁路会议，多少人呢？七个人、八个人。你们六千多人，所以我参加今天大会感到社会主义好！（众高呼：毛主席万岁！社会主义好！）

因此，同志们参加文化大革命，要使我们社会主义革命进行到底！使我们的社会主义社会、无产阶级专政永不变颜色！因此，同志们，必须坚决实行毛主席的无产阶级革命路线！把无产阶级文化大革命进行到底！把我们铁路、交通办成红彤彤的毛泽东思想大学校！因此，向同志们提个建议：

首先要提高警惕，加强对敌斗争观念。因为铁路关系到国家军事、政治、经济的命脉，在无产阶级文化大革命全面胜利的时候，帝国主义、苏修、蒋匪帮、国内的叛徒、特务、党内死不悔改的走资派，地、富、反、坏、右，他们千方百计来破坏我们铁路上的文化大革命。我可以告诉同志们，国民党特务有一个破坏铁路文化大革命的计划的，其目的是使铁路不通，阻碍我们援助越南反对美国帝国主义，帮助苏修向我们攻击，说我们不运输他们的物资去援助越南。国民党也懂得抓铁路，使我们铁路很难运行，进行分化瓦解、破坏，这方面，请同志们千万注意。同时，国民党旧人员，国民党党员，国民党军官，隐藏在我们铁路队伍里面还是有人的。我举个例子，在山东解放的时候，在山东泰安车站，我们捉到一个大叛徒韩连惠就是韩大麻子，是彭真叛徒集团的人，是个特务，杀了我们许多人。他改名换姓隐藏在津浦线泰安车站。刚才总理讲，赵进先也是个国民党特务。所以，铁路的问题同志们必须再三再三的注意。这里边有的是国民党在那里破坏的，有一些虽然他同国民党没有关系，但是由于错误思想，实行了国民党破坏我们铁路的计划的。因此同志们要提高警惕，清理阶级队伍。刚才总理讲了。当然我们也要有政策了，也要分首要和受欺骗的，内部矛盾和敌我矛盾都要分别开，但必须清理阶级队伍，必须加强阶级观点，这是我向同志们提的一点希望。清理阶级队伍，加强敌情观念有一个事情同志们要特别注意，就是反对两面派，反对两面派手段。刚才总理讲过了，郑州的齐林、郑建国、郭正顺他们就是假革命，办法是实行两面派的。郭正顺原是"十大总部"的头头，不是真正的工人，是被军队清洗出来的一个人，以后摇身一变为"二七公社"，后来又从"二七公社"中分裂出来。这是两面派手法。形"左"实右的手法。同志们，我们青年工人要忠于毛主席，不能用两面派手段，而且要识别用两面派手法破坏我们文化大革命。刘少奇、邓小平、陶铸、彭德怀、贺龙、彭、罗、陆、杨等等人，他们之所以能长期隐藏在党内，一个重要的手段，就是使用两面手段。（口号略）两面手段，是资产阶级手段，是特务手段，同我们无产阶级革命群众毫不相干，要坚决反对，特别要和他们划清界限。我们反对刘、邓、陶，反对彭、罗、陆、杨，反对彭德怀、贺龙等等我们自己不能有两面手段。但是阶级敌人斗争是不可免的。我们要象毛主席所讲的要善于识别是真革命，还是假革命；是真正的无产阶级革命派，还是假的；是真正的造反派还是假的造反派。希望同志们在这方面要特别注意。我相信同志在毛主席亲自批准的这样盛大的会议，经过两个月的学习，学习毛泽东思想、毛主席著作，各个地方能够象刚才总理所希望的那样，使铁路的工作，使铁路的文化大革命，运输工作，能够大大的前进，彻底地取得文化大革命的全面胜利。

祝同志们成功！

伟大领袖毛主席万岁！万岁！万万岁！

周恩来：好，现在请江青同志讲话。

（众高呼：向江青同志学习！向江青同志致敬！）

江青：

向同志们致无产阶级文化大革命敬礼！

（众高呼：向江青同志致敬！向江青同志学习！）

向同志们学习。我拥护总理、康老的讲话。我自己对于铁路、交通、港口都可以说没有什么知识。但是，本身有一点小的经验。

在我十几岁的时候，曾坐过那样的火车，大站也停，小站也停，一停就是几小时，车上窗户没玻璃，门也没有，挤得我的脚都不能落地，那样子的情形，那样落后，就是很困难了。后来，人家同情我这个女孩子，把我弄到一个大行李上坐下来。走了好几天，才从北京到了浦口。现在从浦口到北京只要十五个小时。这个对比也可以说明问题。中国的铁路建设、港口建设，都比其它工业建设要早一些，可能有一百年左右。因为帝国主义、资本主义掠夺我们，必需要有交通工具，就是刚才康老讲的，这是经济命脉。没有交通，就不能把掠夺的物资运出去。一九四九年未通车的里程是×××公里，这是说几十年，六、七十年才这么一点。到一九六七年未通车的里程就×××公里，只有十几年就增加了×××公里。想想看，这是不是社会主义好！（众答：是！高呼：社会主义好！）这样大的成绩，这样高的速度，是和我们党的领导，我们毛主席的正确路线的领导，以及广大工人阶级努力分不开的。

今天，我们又有这么一个机会，到首都来开这样大的会，这是第一次。我有幸参加这个会，和同志们见面，是很高兴的。

帝国主义、资产阶级、国民党反动派对无产阶级总是瞧不起的。他们说我们只能打天下，不能坐天下。这个话，是刚才这个数字，也可以说清楚了。创作、劳动，一切都是工人阶级作出来的。而资产阶级、帝国主义，他们是掠夺的，他们是剥削的，我们把他们打倒了，赶走了。所以，我们建设速度才能飞快的，十几年超过他们几十年。因此，我们应该正告这些帝国主义分子，资产阶级、国民党、修正主义分子，我们中国无产阶级在毛主席领导下不仅能够打天下，而且一定能够坐好天下。

（众高呼：打倒帝国主义！打倒国民党反动派！）

正如总理、康老讲的，敌人是很不甘心的，敌人要破坏我们无产阶级文化大革命，他们有种种阴谋，其中之一就是破坏铁路运输，港口。在清除阶级敌人这个问题上，我不多说了。刚才总理讲了，有党的政策。我特别想讲一下，敌人采取了过去我们反对日本帝国主义的手段来对待我们，这是绝对不允许的。在日本帝国主义侵略我们的时候，我们的八路军、新四军，曾经作过破路工作，但很少打客车。到接近解放的时候，就连破路也很少了。但是，进入无产阶级文化大革命以后，他们的计划之一，就是组织短小精干的匪徒破坏我们的交通中枢。例如在徐州的南北就有这样的匪徒，破坏客车、货车。南宁以南也有过，最近听重庆汇报也有这样的事，把客车的旅客赶下来，把东西抢走，赶到江边，强奸女人，这是匪徒！这是国民党匪徒、特务才干得出来的。允许吗？（答：不能）对于这样一撮小小的、微不足道的匪徒，他们采取了流动活动的方式。

（谢富治：打倒国民党匪徒！）

他们以为这样我们就会糟糕了，我们就不行了，实际不然，我们的人民解放军、铁路上的广大职工，特别是无产阶级工人，动员沿线铁路的广大群众，把他们歼灭了。（众高呼：无产阶级专政万岁！）

今后，如果还有这样的小集团匪徒活动，我希望同志们动员广大工人、职员以及铁路两侧和港口的广大群众配合我们子弟兵、人民解放军，彻底、干净消灭他们！（众高呼：无产阶级专政万岁！）

在这儿，我只希望同志们有一件事，不要上敌人的当。有少数坏人，挑唆怠工，作一些不利于革命、国计民生的事情，这一点在旧社会就要面临开除失业，而我们现在有的人可以不上班，可以上很短的班，可以出去串，可以到处溜溜达达，这还象个无产阶级的样子吗？（众答：不象。）（众高呼：打倒无政府主义！）我们无产阶级是最有组织的，最能遵守自己阶级纪律的队伍。因为有自己的政党，而且有我们英明领袖毛主席，我们要起带头作用。（众高呼：毛主席万岁！万万岁！）不可以沾染资产阶级的习气，溜溜达达的可以上班，也可以不上班，迟到早退等等，我觉得大多数工人阶级是不会这样的。少数的受了蒙蔽、受了欺骗。

开过这个会议回去，希望在全国掀起一个铁路、交通工作运输生产的大高潮。（众高呼：狠抓革命，猛促生产！）我相信同志们是能做到的。

把无产阶级文化大革命进行到底！

无产阶级专政万岁！

中国共产党万岁！

人民解放军万岁！

毛泽东思想万岁！

毛主席万岁！万岁！万万岁！

周恩来：现在请陈伯达同志讲话。

陈伯达：

我拥护周总理、康老、江青同志的讲话。我想我要讲的话他们都讲了。我现在要讲的，只能把他们的话重复一下，听懂吗？（众答：听懂。）在无产阶级文化大革命中，毛主席提出了"抓革命，促生产"的口号。这个口号包括了互相联系的两个方面，就是革命和生产这两个方面。这两个方面是不能分割的，不能割裂的。革命带动了生产，生产的发展又可以让革命能够更顺利地进行下去，更顺利地取得胜利。所以，在无产阶级文化大革命中，我们必须随时按照毛主席"抓革命，促生产的"的口号，来推动我们的革命，同时也推动我们的生产。让我们的无产阶级文化大革命成为鼓足干劲，力争上游，多快好省地建设社会主义。使我们社会主义生产，在产量方面、质量方面，有新的跃进。使我们的无产阶级文化大革命成为整个社会主义社会生产力大跃进的动力。同农业、工业一样，交通运输也是我们社会主义经济的物质生产部门，并且是工、农业互相联系，全国社会主义生产各个部门互相联系的，绝对必要的生产部门。在这个意义上，交通运输是我们整个社会主义生产、物质生产的重大动脉、重大枢纽。铁路、交通是一个网，要抓这个网，就要提起纲，即抓好几个重要的点，就象刚才总理所说的沈阳、郑州、广州、柳州、西安等，抓好这些重要枢纽，重要点，所以在这些地方工作的革命职工，无产阶级革命派对全国铁路、交通运输的畅通负有重大的责任，并且要把这重大责任担当起来。象你们决议写的那样，要促进全国铁路、交通运输的畅通。同样，要按照毛主席的教导，实现革命的大联合，实现革命三结合。谁在破坏革命大联合、革命三结合，会是群众吗？会是无产阶级革命派吗？都不是。正如总理、康老、江青同志讲的，首先是走资派，有些坏人，很少数人，在挑拨离间，起破坏作用，企图破坏我们的革命大联合和革命三结合，破坏铁路交通。在无产阶级文化大革命中，江青同志提出清理阶级队伍问题，这是很对的。当然要清理的只是极少数的。有些性质也不一样，有的是一时犯错误，有的是很严重的，有的是比较重的，有的是稍微轻些的。有悔改的，有完全悔改的，也有死不悔改的。这些都要加以分别的，用不同的办法处理这些问题。对坏的人挑拨离间，请在座的同志们，要保持高度的警惕，不要上当。遵照毛主席的教导，碰到什么事都要想一想，我们都要提高无产阶级的政治觉悟，不要被人家牵着鼻子走。根据全国铁路发展的情况，根据这次成功大会的情况，我们可以完全这样告诉敌人，我们有伟大领袖毛主席的领导，我们紧紧依靠群众，有很好地密切联系群众的人民解放军，所有的敌人、走资派、帝国主义走狗、修正主义走狗、地、富、反、坏、右，他们的破坏企图是永远不能得逞的，永远要失败的。让我们高举毛泽东思想伟大红旗前进！

毛主席万岁！万万岁！

周恩来：好，结束吧。宣布散会。

姚文元：让我们共同唱《大海航行靠舵手》请总提指挥。

（总理指挥高唱《大海航行靠舵手》）

江青：建议唱《国际歌》好不好！

（总理指挥高唱《国际歌》）最后高呼：毛主席万岁！毛主席万万岁！祝毛主席万寿无疆！万寿无疆！万寿无疆！


中央首长接见中央毛泽东思想学习班四川班全体学员的讲话

周恩来陈伯达康生1968.05.28

〖时间：1968年5月28日晚8.45一10.50，地点：人民大会堂。周总理、陈伯达、康生、江青、姚文元、吴法宪、黄永胜、汪东兴、叶群等中央首长接见了张国华（成都军区政委，四川省革筹组组长）、梁兴初（成都军区司令员，四川省革筹组副组长）、刘结挺（成都军区副政委，四川省革筹组副组长）、张西挺（四川省革筹组成员，政工组负责人）、李大章（前四川省省长）等〗

（当首长们到主席台时，全场起立欢呼毛主席万岁！）

总理：坐下。

江青：请同志们坐下。（众：向江青同志学习！向江青同志致敬！）

江青：向同志们学习！向同志们致敬！

现在请康生同志宣读中央批示。

康生：同志们，现在我宣读中央的批示。文件上有红字，写着伟大领袖毛主席的亲笔批示：照办，

（众热烈欢呼：毛主席万岁！万岁！万万岁！）

念文件全文（略）

江青：现在请总理给我们讲话。（众：向总理学习！向总理致敬！）

总理：向同志们学习！向同志们致敬！！

同志们，问你们好！大家刚才听到康生同志念了我们伟大领袖毛主席亲自批示的中央批示，也是林副主席参加批示的。

现在，我首先应该庆贺和预祝你们四川省革命委员余的成立！

（众呼口号）

四川省革命委员会的成立，正如中央批示上所说的，这个胜利来之不易。是你们在座的各方面的代表，革命群众组织的代表，军队代表共同努力取得的。这个胜利怎么取得的？这是你们高举毛泽东思想伟大红旗的胜利，是你们紧跟毛主席伟大战略部署的胜利，是毛主席革命路线的伟大胜利。这首先应归功于伟大领袖毛主席，应归功于战无不胜的毛泽东思想。（众热烈欢呼：毛主席万岁！战无不胜的毛泽东思想万岁！毛主席的革命路线胜利万岁！）我们应该说是四川七千万军民努力取得的伟大胜利。

中国是世界上最大的国家，人口占世界的四分之一。四川是中国最大的省，有七千万人口，占全国的十分之一。你们今天成立革命委员会，虽然晚一些，是经过多次较量，与反革命较量得来的，是有伟大意义的，正如中央批示讲是来之不易的。我们从前年就接见有你们的代表，有的代表反复来过多次。红成中间有反复，走了弯路。有一次，我们有错误。去年七月红成有很多人要到北京来谈一谈，我们只请来了少数人。我们伟大领袖批评我们有点失策，应该来，后来来了500多人，来少了，讲了，回去后没有传达，有反复。人若多来一些，就广，就深，就理解得快一些。少数人歪曲中央负责同志讲话。人来少了是教训。二万多人，听起来多，比起前年一千三百万红卫兵又算得了多少？！（总理笑了，众活跃，欢笑）四川这么大，七千万人，各种思潮总是要表现。四川是大后方，有很多好的方面，广大群众是好的，有人民解放军保护你们，是好的，革命干部要站出来了。但是，总有一小撮阶级敌人不甘心失败，不但是走资派，历史上遗留下来的封建性多一点，四川封建性强一些。虽然经过了土改，但是地富反坏右、封建残渣、反动会道门、哥老会、袍哥都有，抗战蒋介石又进去了，把很多反动派带去了。国民党军、警、宪兵、特务、党团骨干没有跑得了。四川是最后解放的之一，蒋介石还想在重庆负隅顽抗，最后才坐飞机跑的嘛！有的就跑不掉罗。有的是有意识部署在各个方面的，在抗日战争时期，蒋介石躲在峨眉山，搞了一些企业，在经济系统安插了一些人，而且抗战时英、美、日本还培养了不少的特务，改头换面留下来。总之，旧社会遗留下来的渣滓很多，重庆特别多。

解放后，在西线主持的，现在看来，很多都是走资派的头目，各方面都是邓小平，贺龙、彭德怀、彭、罗、陆、杨，三线建设还有薄一波，组织建设还有安子文，这些人都到那里去过。还有李井泉、罗瑞卿，特别是主持西南的李井泉，这个反动的三反分子，搞了个独立王国，在党内（团内）埋藏了很多叛徒、特务。在这样一个环境，无产阶级革命派起来造他们的反，就要受到干扰，就要牵连到李、廖、任、黄，你们与他们进行了坚决的斗争，直到去年把他们推翻。但是，他们用各种隐蔽的方式，两面派的欺骗方法，通过他们的党羽作破坏工作，去年，军内的少数几个人，把革命运动压下去，后来有了十条、五条和中央一系列指示，也还有反复，是两派革命群众组织对立，本来两派革命群众组织都要按毛泽东思想办事，都要紧跟毛主席伟大战略部署，但是后面有黑手，坏人在挑拨，意见不一，使人民内部的争论难于解决，还搞武斗，把斗争矛头指错了，不是指向敌人，把人民内部矛盾发展成为敌我矛盾似的，这些都是由于没有认清阶级斗争形势，这与领导有关。

这次来到北京学习时间很长，收获很大，到底把矛头指向谁？就是要指向暗藏的敌人、叛徒、特务、走资派，分清了两类不同性质的矛盾，任务明确了，哪一方犯错误都进行自我批评，然后是军队。经过批评与自我批评，统一起来了，然后又再向群众作自我批评，这样就使原来对立很凶的缓和了，不作敌我矛盾看了，两派能坐在一起谈问题，这是很大的收获。我们中央文革小组和革筹小组的军队负责同志二次座谈，即3·15，4·27的二次座谈，你们知道了吗？（众：知道了。）对他们有帮助，有推动。在这个时候就把界限划清，矛头不是指向革筹的几个人了嘛，不是指向革命群众组织了嘛！更不是指向毛主席为首，林副主席为副的无产阶级司令部，不是指向人民解放军，不是指向新生的红色政权，而是指向走资派、叛徒、特务、社会上的地富反坏右，这才是真正的方向。这是三·一五、四·二七以后才解决的，从三、四、五三个月学习中可以看得出，两派能坐在一起谈问题，最严重的重庆，两派对立那么凶，现在能坐在一起商量，一道搞革命委员会了，提出了重庆到省革命委员会的名单，还有两名副主任没有解决，如果不走，在这里解决不是更好吗？这是很大的进步，对此，我们向你们祝贺（口号）。在这当中，一针见血的，就是江青同志在三月十五日指出的，把矛头指向刘结挺、张西挺同志，就是为李井泉、廖志高、任白戈翻案。这句话最尖锐了，一句话就使你们猛然醒悟了，是不是这样？（众：是）所以解决问题，常常说很多话都不解决，一、二句最尖锐的话就解决了，你们要记住，要常常想到江青同志讲的这句话。重庆的两名副主任委员还未解决，（注：指省革委会副主任委员）我觉得这还是一件遗憾的事，革命委员会成员27O名，常委55名，主任张国华，副主任18名，还留有一些机动，重庆两名副主任委员没有推出来，既然常委都推出来了，为什么两名副主任推不出来，总还有一些问题，要与家中商量是可以的，是允许的，在讨论时，不要争席位，争名额，有争名额时，要想到共同对敌，有这种精神就好解决了。当常委，副主任都是为人民服务，都是人民的勤务员，我们有时工作做不好还感到难过，现在留一部分机动，这样充裕一点。我们是同意的。你们在最近选出来，即使省成立了革命委员会，还有很多专县还没有成立，还未大联合，有的地方还搞武斗，两派革命群众组织要说服，要做工作，要推动他们，红成、重庆"8·15"和专县野战兵团脱离关系，这很好。要进一步推动他们，说服他们，不要去打内讧，要回去抓革命促生产，不仅自己要搞好，还要帮助他们搞好革命委员会。你们要爱护以毛主席为首，林副主席为副的无产阶级司令部，这是第一个问题，祝贺你们四川省革命委员会成立，就讲这几句。

第二个问题，四川省革命委员会成立，任务繁重，要深入开展革命的大批判，因为过去对刘、邓及其在西南的代理人李井泉联合批判不够，流毒很深，还未肃清，你们不是要解放大西南吗？这个口号现在才实现，贵州开了个头，还不够，四川处于首位，一定要四川起来，四川在西南影响很大。要把他们批深批透，斗倒斗臭。这是你们的责任，两派要联合批判。同时，还要联合起来清理阶级队伍，把最坏的人揪出来，当然要区别对待，最近我们印了江青同志的二个讲话。江青同志去年十一月五日给文艺界座谈的讲话，……主席批示的某个印刷厂清理阶级队伍的材料，还有公检法清理阶级队伍的材料，这点在四川很重要，中央是写在第一条的，希望你们两派要联合，深入地把阶级敌人清理出来，只有这样你们才能心明眼亮，四川这个大后方才能巩固。

第三个问题，四川革命群众组织，一开始都是跨行业搞起来的，成都是这样。成都两大派，"8·26兵团"、"红成"，过去战斗在一起，与李井泉作斗争，流血在一起嘛！一月夺权后发生分歧，分开了，去年夏天谈，秋天谈都没有解决，现在才解决了。不要斤斤计较过去谁错的多，谁错的少，对得多一点的不要去压对方，压是压不倒的，因为他代表一部分群众的想法，只有各自多作自我批评，你多学了一些毛泽东思想，更符合毛泽东思想一些，就要作思想工作。要联合搞大批判，不允许跨行业的组织，你抓一坨，我抓一坨，容易对立，再加上坏人挑拨，就打起来了。现在省革筹有报告，中央批示了，就要按批示办，各派组织都应按系绕、行业、班级实现革命大联合，搞好本单位斗、批、改。成都搞得好的要带头嘛！"8·26兵团"、"红成"等组织要带头。你们现在都参加了革命委员会。进入了临时权力机构，是代表四川七干万军民的，不是属于哪一派，要讲派是无产阶级革命派，思想是毛泽东思想，路线是毛主席革命路线，不管哪一个组织，都有缺点错误，要联合起来，才能体现三个"忠"字，在组织上联合要努力。不要把资产阶级派牲，小团体主义，山头主义带到革命委员会来。现在不是要反对右倾机会主义，右倾分裂主义，右倾投降主义，粉碎右倾翻案风吗？首先要在革命委员会委员，常委中体现出来、希望成都无产阶级革命派作出榜样，影响专县，推动重庆。重庆是个大城市，是个很重要的工业城市，（口号：读毛主席的书，听毛主席的话，照毛圭席的指示办事，做毛主席的好战士）这位同志口号对呀！读毛主席的书，做毛主席的好战士，要在实际中体现出来。委员问题，中央文革小组碰头会认为是比较好的，妇女的名额增加了，仍然还不满意，比别的省比例高了。常委55名，留三名机动，现在报了50名，兵团又加上一名，妇女成员有9名，接近五分之一，还有五名还可以补，不算坏，但不完全满意。为什么这样强调此事，因为闹革命时，我亲自见到你们有很多女将，还有打伤的，斗争很英勇，现在看名单就没有了，不知是什么原因？闹革命有她们，掌权时就不要她们了，这还不是大男子主义？是不是四旧？（众：是。）我很支持江青同志的意见，打天下有她们，坐天下没有她们。（呼口号：向江青同志学习！致敬！）旧意识应不应该打破呀？（众：应该）向江青同志学习，江青同志就是林副主席之下，学习毛泽东思想最好的学生，我看现在在座学习的女同志就很少，这个旧习惯不易打破，在劳动人民中，妇女作用很大，重庆的同志知道，在工厂中，就是在国防工厂中，妇女也是很多的。我在四川呆过，四川的妇女是很勤劳的。

第四个问题，拥军爱民要作得好一些，前年是黄、郭的问题，去年初在支左中犯错误，很快纠正了，那是黄、郭的事，下面也钻进了少数坏人，还有起义的，什么起义的，就是包围了缴了枪没有得到改造，但是总的比其他单位少得多，总的是好的。我们的军队是毛主席亲自缔造，林副主席亲自指挥的，战无不胜的，举世无双的，（呼口号：向解放军学习！）是，应该向解放军学习，前年林副主席就提出来了。解放军保卫了你们，保卫了企业，保卫了矿山，保卫了铁路，有很多挨了打，换了骂，你们应该爱护他们，解放军有很大功绩。拥军爱民是双方面的，革命群众组织要拥军。现在宝成铁路还常常不通，我们给他们说了，你们造走资派的反，你们现在两派自己打就不对了。宝成铁路很重要，到株州，到云南边境。到缅甸、越南，到湛江，宝成线一断，两方面受影响、不仅影响到国内，还影响到国际，要尊重中央指示。坚决执行二·六命令，这是两方面的问题。最近，四川还有人到陕西去，因为小事争执打起来火车中断了。现在革命委员会来领导，一元化了，就更好商量，最后，你们报告中讲了。中央批示也讲了，四川是祖国的大后方，生产，特别是国防生产影响很大，四川革委会成立了、三线建设，渡口还好，其他有的停顿了，有的两派还搞武斗，以前道理未讲清，领导有责任，军管会有些错误，加上有坏人破坏，现在革命委员会成立了，三线建设，对国防影响很大，一定要抓革命促生产，你们学习了许多文件，带回去还要学，学通了革命道理，思想通了，相信大家，生产很快就能促上去。特别是重庆、成都、德阳。同志们，回去要起模范带头作用，行不行？（众：行！总理带头鼓掌，）是呀！现在的生产，不论是工业、国防、交通运输、三线建设，四川都有很重要的战略地位。四川革委会成立，我们感到很兴奋，在这样的人民大会堂开这个庆祝大会，预祝你们胜利，你们把这把火带回去，把阶级敌人揪出来，在各地搞大联合，抓革命促生产，这些希望都在在座同志们身上。（众呼口号，略。）

江青：现在请康生同志讲话。

康老：问同志们好！（众：向康老学习！向康老致敬！）向同志们学习！向同志们致敬！一个七千万人口的大省，四川省革命委员会成立，这是一件大事，是经过尖锐激烈的阶级斗争取得的胜利，这是毛泽东思想的伟大胜利，是毛主席革命路线的伟大胜利，是刘、邓修正主义路线的彻底失败（口号）。我完全同意总理的讲话。

四川省革命委员会的成立，不仅对我国有影响，对世界革命都有一定的影响，前几天苏修看到东北的辽宁成立了革委会，说四川是中国最大的省，还没有成立革委会，还在搞武斗。现在让苏修看一看，四川人民是怎样执行毛主席革命路线的（众呼口号）。四川革命委员会成立，不仅对中国赫鲁晓夫是个打击，对世界赫鲁晓夫修正主义也是一个粉碎性的打击。

四川革委会的成立，是革命小将、广大革命群众艰苦奋斗的结果。他们跟刘、邓、彭、贺、彭、罗、陆、杨、李井泉经过了反复的斗争，他们在斗争中英勇奋战，把这些人彻底打垮，在人民解放军支持下，取得了伟大胜利。我们应当向革命小将学习！向无产阶级革命派学习！向伟大的人民解放军学习！（众呼口号。）

又一次证明，正如我们伟大领袖毛主席教导的，要相信和依靠群众，相信和依靠人民解放军，相信和依靠干部的大多数，从四川革命委员会的成立证明了伟大领袖毛主席这一马克思列宁主义的光辉预言。

我参加中央解决各省成立革命委员会的会议，像这样盛大的会议还是第一次，在人民大会堂开会也还是第一次。这大概是四川人多，七千万，人多是好条件。人多不用毛泽东思想挂帅就成了武斗的人多了（众笑），人多用毛泽东思想挂帅，就是一支战无不胜的力量（众呼口号），七千万人民同毛泽东思想相结合，这是防止资本主义复辟，保证无产阶级专政不变颜色，反对修正主义的强大力量。事实证明，毛泽东思想完全可以和人民结合，是不是？（众：是。呼口号）。同志们可以学习的东西很多，刚才总理讲了，同志们学了毛泽东思想，毛主席革命路线要带回去，点四川的火，夺取四川无产阶级文化大革命的全面胜利，这一点，我们相信你们，并预祝你们成功。无产阶级文化大革命是震动世界的，是史无前例的，由于没有经验，革命小将犯了这样那样的错误，是可以理解的，我们也可能犯错误，犯了错误不要紧，关键在于改，允许人家犯错误，允许人家改正错误。毛泽东思想是战无不胜的，这一点，从四川成立革命委员会证明。犯了错误不要紧，改了就好。

四川的无产阶级文化大革命，毛主席、林副主席是非常关心的，中央文革、总理、伯达、江青都是非常关心，多次解决四川问题，最后经过同志们的努力，实现了今天的结果。

同志们要特别注意毛主席的批示，照办。照办不照办是忠不忠于毛主席的标准问题。忠不忠不是口头上讲，而是要看实际行动。在无产阶级文化大革命中，刘、邓、陶，彭、罗，陆、杨搞了反革命两面手法，革命小将起来了，打倒了这些反革命两面派。同时，我们的革命群众，革命小将不要受他们两面派的影响，要时时警惕，时时检查，看言行是否一致，不要口是心非，要按毛泽东思想办事，要时时检查一下是不是符合主席思想。说起来容易，做起来不容易，写文章容易，实践不容易。同志们要注意，毛主席讲文斗，不要武斗，有些人口里喊不要武斗，下面又踢一脚，这就是言行不一致，是资产阶级政客手法，是反革命特务手法，刘、邓、彭．罗、陆、杨，也用两面手法，这是他们一贯的手法，我们反对刘、邓、李井泉的资产阶级反动路线，我们要揭露他们这种两面手法，我们不能搞两面手法，玩两面手段没有好结果，必然葬送自己。

我们学习毛泽东思想，言行是不是一致，所学和所用的是不是一致，理论和实践是不是一致，可以检查一下，有没有不一致的，不一致的就要改正。要言行一致，学用一致，理论与实践一致，始终一致。开始很好，后来就不行了。无产阶级文化大革命开展了两年后的现在，要夺取全面的胜利，要检查一下，是不是始终一致。我们看到，在北京有些学校开始很好，现在犯了错误，走到邪路上去了，很不容易改过来。我们一样，要保持晚节，我七十了，革命四、五十年了，是不是骄傲了，放松了，不学习毛泽东思想就不行，靠老本就不行，吃老本要犯错误，犯了错误就要改正，要始终一致。你们两大派革命群众组织，在顺利的情况下要检查，在受到挫折时也要检查，在走正确路线时要言行一致。我们在反对刘、邓路线，反对彭、罗、陆、杨、李井泉、薄一波时，要懂得他们这一套，要坚决反对他们的反革命两面手法。杨、余、傅是典型的两面派，还有王。关、戚。

希望你们进一步与阶级敌人作斗争，清理阶级队伍，把叛徒、特务、走资派揪出来，识别他们的反革命两面手法。

毛主席指示条条照办，高举毛泽东思想伟大红旗，把七千万人的四川办成红彤彤的毛泽东思想的大学校。

总理：现在请江青同志讲话。（众呼口号：向江青同志学习！向江青同志致敬！）

江青：同志们好！向祖国的大后方，四川的革命群众、革命小将、革命同志们学习致敬！

刚才总理．康老的讲话我同意。刚才康老讲，今天有五、六千人在首都人民大礼堂，开这样盛大的会，这是历史上第一次。（呼口号：向江青同志学习！向江青同志致敬！）向革命群众学习！致敬！我们欢迎从遥远的祖国的大后方来的同志们，同时预祝四川革命委员会的诞生。

我讲一下国际国内形势。目前国际上正处于革命大风暴的浪潮中，这个浪潮席卷全世界。从去年冬季开始，帝国主义，资本主义反动统治的国家，开始了财政危机，去年底英镑开始贬值，今年一月美元贬值，从而引起经济基础动摇、崩溃，这是主要原因。所以出现了此起彼伏的抗暴运动，例如四月美国黑人的抗暴运动，五月三日的法国学生运动，五月十三曰开始的法国工人和学生结合的罢工运动。目前在法国已有一千多万人参加，还有西德，西班牙，席卷全世界，这是空前的。因为它的经济基础发生了严重的危机，人民处于水深火热之中，所以起来反抗。但是，另外一个原因，应该说的，就是中国的无产阶级文化大革命，给世界被压迫人民，被压迫民族以道义上的声援。所以，国际上是一片大好形势。我不知道同志们看报没有？（众：看了。）这是令人欢欣鼓舞的事情，不仅对我这样的人，在记忆中没有看过这样的革命高潮，就是革命前辈也没有看到过。这种形势，反过来也是对我们道义上的支持。（众呼口号。）

国内形势也是一片大好，全国29个省市，四川省第24名，成立了革命委员会。有人说，这与你们四川这个四字有关系，（江青同志，总理等笑，众笑。）现在剩下五个省也都到北京等待解决问题，个别的因为偶然的原因，出现反复。尽管我们没有在"五·一"前全部成立革命委员会，但是现在是24个了，特别是四川七千万人，是个大省，相当二个，三个省，在世界上还算一个大国（江青同志笑了，众笑了）形势大好，虽然有些地方出现武斗，有的还厉害，出现反复，这是支流，不是主流，正如康老讲的，尽管会犯这样那样的错误，但错误不是主流，是支流，成绩是主流。四川怎么样？形势也是大好的，因为你们打的很久了，现在有的地方还打一点，但是不关紧要。不久前还打的历害，但现在你们几千人能坐在大会堂开会，商量问题，这是不是形势大好嘛！你们以前打内战打得要命，现在坐下来，搞大联合，三结合，这是大好形势。

另外，我讲一讲革命委员会的问题。成立革命委员会是一件大事，因为革命委员会是革命群众参加的，党政军一元化的领导班子，这就说明了政权的性质。四川省革命委员会的委员，按270名分配，革命群众组织代表占63%，这个比例是了不起的，世界上没有的（众呼口号）。军队代表36名，占15%。人民解放军是工农子弟兵，出身绝大多数是工人、贫下中农，这个15%与革命群众挂钩比例就更大了。革命干部50名，占22%，这个比例也不小。当然，四川这样一个大省，工业的比重大，应该有更多的干部站出来工作，你们要帮助他们站出来，只要不是叛徒、特务、死不悔改的走资派，都要与人为善，帮助他们站出来。

因此，这个革命委员会的性质是有充分的革命群众基础，有着人民解放军作坚强柱石，又有革命干部作重要组成部分的。这种领导形式是很好的，是革命群众创造出来的。因此，革命群众，革命小将，人民解放军，革命干部都要很好爱护革命委员会，对新生事物要帮助她发展巩固，她难免有这样那样的缺点、错误和毛病，但是应该看到这是新生的党政军一元化的政权。刚才总理、康老讲了，说得到就要办得到。我们必须按伟大领袖毛主席的批示照办。重要的是发展和巩固就要诞生的革命委员会（众呼口号）。

总理：请伯达同志讲话。

伯达：我完全同意总理、康生、江青同志刚才的讲话。（众呼口号：向伯达同志学习！向伯达同志致敬！伯达同志摆手：这是错误的，这是错误的。）

请同志们特别注意我们伟大领袖毛主席批示的"照办"两个字，这是伟大领袖毛主席对四川七千万人民的最大关怀，最大鼓舞。忠于毛主席，忠于毛泽东思想，忠于毛主席革命路线的同志们，应该按毛主席的批示去办，去努力，这是一个很好的考验。现在我不想多说了。需要提出毛主席批示"照办"的一段话加以强调，（伯达同志念："中央希望四川省革命委员会成立后──继续建立革命委员会"。）今天我想讲这段话。

按系统，按行业，按班级实现革命大联合，是毛主席去年春天就提出的。通过一年的实践，现在看，这是多么正确，事实证明，按毛主席指示办，就能发展和巩固革命的大联合。一些跨行业的组织，在文化大革命开始时起了作用，后来就出现偏差。因为是跨行业的组织，相互不了解，不认识，一些别有用心的人，少数坏人、走资派容易混入。极少数的坏人在跨行业的组织里面搞挑拨离间，因此，我们建议同志们好好考虑这个问题，执行毛主席的指示。当然也要逐步的来，自然而然的来，不要急躁，不要冲动，要戒骄戒躁。首先大家要办好毛泽东思想学习班，要很好的斗私批修，才能瓜熟蒂落，水到渠成。

江青同志曾经说，不要忽视妇女，这是有理论根据的，是符合毛泽东思想的。妇女没有得到彻底解放，无产阶级也不能得到彻底解放。请同志们经常注意江青同志提出的问题（口号略）。

总理：同志们，现在结束。（众呼口号略。）

总理指挥大家唱"大海航行靠舵手"。唱完后，总理说江青同志建议唱国际歌，总理又指挥大家唱"国际歌"。

（根据记录整理，仅供参考，以正式文件为准。）

重庆八·一五赴京学习代表整理

工总部一轻

山城八一五印刷工人战斗团总团翻印

一九六八年五月


中央文革接见钢琴伴唱《红灯记》演员等革命文艺战士时的讲话

江青陈伯达康生1968.06.30

〖时间：晚11时30分至7月1日凌晨1时15分，地点：人民大会堂福建厅。根据记录整理，未经首长审阅。〗

江青同志：

明天是"七·一"，是党四十七周年生日，我们决定把你们创作的钢琴伴唱《红灯记》作为给党的献礼，我想明天开始全国播送。我们几个人刚刚考虑了半天，认为还是叫钢琴伴唱好，这样能突出钢琴，能打破迷信，把钢琴放在前面，使钢琴得到解放，钢琴在西洋乐器中是个大问题，可以说这是推陈出新，作品是第一关，演奏是再创造。殷承宗同志过去在革命歌曲方面也做了些试验，但总觉不能充分发挥钢琴，过去搞那些民间小调小气，太狭隘。这次听了我觉得钢琴完全可能在民族歌剧（指京剧）上得到充分的发挥，钢琴的音域很广，很有表现力，这次录音我听了觉得很好，很好听，整个音乐很宽广，很雄伟，尤其"刑场"那一段比过去好多了。当然还有可以琢磨的余地，但目前有这样的成绩，我是很满意的。这个发展前途是很大的，是否可以这样说，这对西洋乐器的革命，对主席的洋为中用的思想的体现，是有很重大意义的。它为西洋乐器，为交响音乐开辟了一条新的道路，也为祖国的戏剧伴奏开辟了一条新的道路。这是无产阶级革命文艺的新品种。

姚文元同志插话：最近不是有一个大毒草叫《新时代的狂人》吗？我们无产阶级有自己的香花。

江青同志：

我想了好几年了，想要有一个交响乐团和一个京剧团合起来，用交响乐队来伴奏京剧，（对殷承宗说）你们这个团应该有这个任务。回去和同志们商量一下，我们先搞一个，七、八、九还有三个月，在你搞钢琴的基础上配器，把《红灯记》搞成乐队伴奏，"十·一"拿出来，来得及来不及？保持京剧的文场武场。最难的问题，还是打击乐器的问题，你们可以考虑一下，是保留京剧的打击乐呢？还是用西洋乐器，把京剧的打击乐表现出来，用西洋乐器来表现，我觉得还是有可能的。你们乐队可以下到乐池去，乐队中也可以给京剧的打击乐和胡琴、月琴等留出一个地方来。我看你们以后演《红灯记》就可以用交响乐队伴奏，一天用胡琴，一天用提琴，一天用钢琴，这样交响乐团也可以打开另外一条路子来。这样省得你们整天考虑化妆啊，动作啊！听说你们《沙家浜》改得乱七八糟的，（文元：他们加了好多动作）（殷承宗向江青同志汇报：已恢复江青同志审查时的原样）我们不要搞现代派，中央乐团和中国京剧团要合起来。

你们现在还吵不吵？过去我们搞戏，吵得一塌糊涂，阿甲这个人很坏，是历史反革命，也是现行反革命，你们把他斗够了没有？他的老婆也很坏。中国京剧院不要那个院字，什么学院不学院，那些混蛋王八蛋都要把它打掉。所以我们考虑叫中国京剧团，可以分一队二队……你们那里（指中国京剧团）人才多，要尽量帮助他们改造，只要不是现行反革命，公安六条的。象袁世海这样的人，我们都保了，他在《红灯记》上，我是给他记了一功的，他态度一直比李少春好，当然，也不是包庇他，他的问题还是要交待清楚的。我们考虑了你们来信提到的两个名字，《红灯记》京剧团和中国京剧团比较起来，还是中国京剧团对外国来说名字更响亮一些。当然《红灯记》京剧团也是有纪念意义的。他们（指谭元寿等）就叫北京京剧团，如果你们同意的话，明天是党的生日，就算我们中央文革给你们正式命名。我还想文化革命以后再抓二十部戏，二十部电影，这是我的志愿。《红嫂》那个戏的底子是好的，我想把它改好，可以要于会咏同志搞，主要是本子搞坏了，但是还是有底子的，不练功不行的。

（在放钢琴伴唱《红灯记》录音，听到"做人要做这样的人"一段时）江青同志说：他们到底为什么，这个拖腔很好。（在听"雄心壮志冲云天"一段时）江青同志说："斗志更坚"的"坚"字过门钢琴还可以发挥，把"坚"字更突出。

（当钱浩梁汇报《平原游击队》的创作情况，向江青同志要一个音乐设计和一个导演时）江青同志：音乐设计可以叫殷承宗同志去，导演袁世海可以嘛！还可以搞一个集体，同意你们把《平原游击队》先立起来再说。

江青同志还问：李少春的民愤大吗？我估计是会有的。李少春前一阶段给我写了一封信。承认他是张×的干儿子，并且承认错误，要求愿意工作，我没有理他，他大概想当导演。这个人还是有办法的，他比阿甲好，但他的问题要交待清楚，你们回去可以让群众讨论一下。《红灯记》第六场"赴宴"出场时要唱四句。明天是党的生日，我们考虑两个献礼作品：一个是油画《毛主席去安源》，一个是钢琴伴唱《红灯记》。我想这还是有质量的，你们的录音录得很好，电台的同志工作得很好，录音质量高。《毛主席去安源》这幅画思想水平相当高，艺术水平也不错。我这里有二十张，如果你们要的话我可以送给你们每人一张。一定还会有很多的好创作我们没有发现。我们这两个创作对全国也是一个推动，名字一定要登，不署名是陶铸的"发明"，不然连个责任制都没有了。

（江青同志详细询问了北京各个乐队和钢琴演奏人员情况，江青同志对各种乐器都很熟悉）江青同志：名次排列，我看一次可以把钱浩梁、刘长瑜放在前面，一次把殷承宗放在前面。你们（指钱、刘）应该谦虚点。他有很大的创造。你（对殷）将来就搞作曲吧！也可以搞集体创作，你要调到京剧中去二年，一些老戏的唱片应该让他听。如《罗成叫关》的娃娃调，还有各种流派，我可以买些唱片送给你。现在你接触到是二簧、西皮等，象大段的反二簧、慢板、反西皮还没接触到。以后可以搞一下《海港》。钢琴伴唱《红灯记》还要继续搞完。

江青同志对电台同志说：把群众的反映收集起来，报导一下。

文元同志：这是无产阶级文化大革命出现的新品种，（对《人民日报》同志）我们应该积极支持，大力宣传。

江青同志：我看就叫《钢琴伴唱（红灯记）》好，这样突出钢琴。

康生同志：突出钢琴较好，这样能破除迷信。

殷承宗请示江青同志说：我回去先搞一个小的创作班子。

江青同志：好！把《红灯记》先搞起来。

最后江青同志说：你们大胆试验吧！什么都可以试验，有棍子打来我给你们顶着。

伯达、康生、文元等同志：我们一起给你们顶着。

接见到此结束，首长再一次和同志们亲切握手，时间七月一日凌晨一时十五分。

原载：天津市市级文艺系统委员会《天津新文艺》编辑部：《天津新文艺》第72号，1968年7月。


中央首长对新疆两派在京部份代表的指示

周恩来陈伯达康生1968.07.20

〖一九六八年七月二十日晚九时三十分至二十一日凌晨二时零五分，敬爱的周总理、伯达、康生、江青、文元、富治、永胜、法宪、叶群等中央首长，在人民大会堂东大厅接见了新疆两大派革命群众组织的部分代表，军内和兵团的代表也参加了接见。三新在京代表团根据军内、兵团、三新，三促记录稿整理，未经中央首长审阅。〗

九时三十分，首长们高举红彤彤的毛主席语录，精神抖擞，容光焕发，健步来到了会场。顿时全场一片欢腾，振臂高呼：毛主席万岁！万岁！万万岁！

三新位置在大厅中央，左边是兵团，右边是三促，军队干部分坐两边。

总理：请康老主持会议。

康老：（笑着说）同志们，开会了。今天的会，想开得短一些，因为还有些事情，有些同志有其他事情没有来。同志们来了以后，对我来讲还是第一次见面。总理见过你们几次了。

总理：见过！那是在去年三，四月的时候，以后都没见，这次我都没见。

康老：请同志们原谅，这次没和大家见面，忙是个原因，也有其他原因罗！你们两派没有联合起来，见了面我们就要讲几句话，但有资产阶级宗派主义，各取所需，你抓我一句，抓总理几句，所以我们就没有接见，没有讲话罗。

总理：我的话抓得最多了。

康老：我们请你们原谅，这次接见怎么样，我希望你们给我们创造条件。由于你们的资产阶级宗派主义，使我们不敢接见你们，不敢讲话。还是希望同志们好好学习毛主席著作，主席思想增加一些，宗派主义、山头主义减少一些，联合起来，我们讲话就比较容易了。你们在这里学习还比较好，达成了协议罗！

总理：达成了制止武斗协议，不是大联合协议。

康老：达成了制止武斗协议，中央文革还加了批语，很好嘛！你们研究什么时候联合起来？什么时候成立革委会？新疆联合不起来，苏修就高兴，天天在那里广播，造谣说新疆要成立另一个政权，蒋匪帮造谣说，新疆革委会是成立不起来的。你们还在那里争谁正确谁不正确，首先要看大方向。谁是敌人？你们面临苏修、蒙修、美帝，还有印度反动派。新疆面临三个方面的敌人，希望你们联合起来。现在同志们商量一下，能不能很快地把革命大联合搞起来，很快成立革命委员会。什么时候能联合起来，听一听同志们的意见。

总理：康老开场了，（看了一下名单）现在第一名红二司吴巨轮，你站起来。（吴站起来了）我今天才知道你的真名字。原来我给中央同志和同志们介绍，都是说你叫胡乱闯同志。你看，康老讲了，能不能大联合？你们是否认为大联合条件成熟了？你讲一讲吧！

康老：你把名字改了！你是山东人吗？我们是老乡啊！（首长笑了）

总理、伯达：改了好！改了好。（点了点头）

文元：你真名字叫吴巨轮，为什么要改名呢？

总理：打电话给我说名字叫胡乱闯。

康老：为什么叫胡乱闯？（吴答：这是文化大革命刚刚开始时造资产阶级反动路线反的时候叫的名字。）

康老：造反要造苏修、帝国主义、蒙修的反，造敌人的反，造资产阶级反动路线的反，总要有个敌我界限，不能胡乱闯了！名字改了就好了。

伯达：造反要造苏修、蒙修的反啊！不能乱反啊！

总理：上午我找了半天，才知道你叫吴巨轮，很好嘛！

文元：吴巨轮这个名字也不错嘛，历史的巨轮嘛！

康老：（问吴）你在学校学的什么？学什么的？（吴答：学数学的。）学数学的应当头脑清醒，逻辑性比较强嘛，怎么能够胡乱闯，怎么能够叫胡乱闯呢？

文元：你是几年级的？（吴答：毕业了，六七级的。）

总理：红二司的吴巨轮发表意见吧！

文元：你讲吧！

（当吴汇报到赛福鼎同志传达了毛主席的最新指示，我们已进行了讨论，我们紧跟中央，实现革命的大联合。但联合不是无原则的联合，是在毛泽东思想基础上大联合。而现在两派分歧很大，仍然有阻力。）

总理：革命大联合是在毛泽东思想基础上的大联合，你们是不是在毛泽东思想上有分歧啊？在执行最高指示上有分歧啊？

（吴答：这个没有分歧，而对新疆文化大革命看法上有分歧。）

总理：你们要按照毛主席的最新指示办事啊！

（当吴汇报到军分区不承认各地三新分部，其中谈到拜城问题时。）

总理：拜城军分区有没有人哪？

（答：没有）没有？是属于那个军分区啊？（答：阿克苏的）

总理：（问部队代表）驻拜城是那个部队？是不是存在有这个问题？

（军分区答：不是我们，是七九七五部队。）

总理：是属那里管的？（答：是×师的）×师有人没有？（答：我就是。）（站起来）

（答：我们部队是承认的，但群众组织有不承认的。）

（当吴巨轮汇报到搞革命大联合应该创造良好气氛的时候。）

总理：你们在这里跟三促谈得怎么样啦？

吴答：没有谈。

总理：你们住在一起，还没有谈吗？

康老：你们在一起吃饭吗？

吴答：在一块。

总理：你们住在一起四个月了，在一起吃饭，在一起生活，怎么还不联合？怎么不主动伸手去谈判呢？我讲过你们是老造反派，你们不好好注意，我们就要取消这一句话了。你们每犯错误，当走到边沿的时候，我们就提醒你们，你们闯的好，但也闯了些乱子，我已登记了十几件事情了，你们是有错误的老造反派，你们高姿态不好嘛！军队里有人有缺点错误，要帮助。你们思想也没有通嘛！

永胜：你们要做自我批评呀！

总理：康老语重心长地对你们讲了，你们面对着的敌人──苏修、美帝、蒙修，他们都希望我们联合不起。我们认识已经两年了，你（指吴巨轮）作为一个造反派的头头，（康老插话，应该有志气嘛！）要主动、要带头、要高姿态、要有志气嘛！

总理：三促的头头是那一位呀！（工促会的胡良才站起来，报告总理，我叫胡良才。）你们在一起住，一起吃饭，一起谈了话没有？

胡答：没有。我们给三新发过五封信。

总理：不要发信，可以谈话，他们不主动，你们也不主动。你们都是山东人，都姓胡，你们两人握过手没有？（双方回答：没有。）就在这里当场介绍，我来给你们介绍，你们握个手好不好？

（两人握手，全场热烈鼓掌，高呼口号：向总理学习！向总理致敬！向同志们学习！）

总理：我不是什么指示，我们只是起促进作用，我们只是促一下，主要靠你们自己，你们要高姿态，要采取主动。

总理：胡乱闯同志，据胡良才同志说，你们叫他们是老保，他们叫你们是什么？（吴答：他们叫我们老牛。）（大家笑了）他们叫你们是老牛，这成什么样子？这样对立，怎么能搞大联合？这怎么能怪军队，怎么能说军队是后台呢？当然他们有什么不对的地方，你们可以提嘛！

总理：胡良才同志，你今年多大了？（胡答：二十九岁）你的父母是干什么的？（胡良才讲到父母逃荒时就哭了）

总理：那是旧社会，现在解放了。你是作什么工作的？几级工了？（胡答：是钳工，工作十二年了。）十二年，是个熟练工人。你比他大，他是学生，你是工人，你应该姿态高嘛！我们号召同志们向工人学习。工人要与学生结合嘛！活生生的例子就在面前，你们要结合，要带头作模范。你（指吴）已经毕业了，不是到农场，就是到工厂，不要等到生产岗位再结合，现在就要在革命岗位上结合起来，要当模范。你们两派要讲一些有希望的事情，现在就是要搞大联合。你们说军队有缺点，我们记下来，告诉赛福鼎同志改一改。

吴巨轮：没有改！

总理：难道一点都没有改？整个部队都没有改？那不成了漆黑一团！乌云压顶了！你们……就没有通过？兵团也是这样吗？你不能说一点都没有改，你提一点有希望的事嘛！

吴巨轮：不能那样讲，基本上没有改，到现在还武装一派，镇压一派，不怪广大指战员，我们有希望了，但事实使我们失望了。

法宪：责任在上面。

总理：说下去吧！

（当吴巨轮汇报到每到关键时刻，总理都是十分关怀和爱护，都作了指示，回忆起来有二十多次的时候。）

总理：不是指示，而是我们讨论研究过的，给你们打个招呼，提醒一下，你们应该总结两年来的斗争经验。我们是老战友罗？再提醒你们一次，不要再往北航那里去了，因为北航是是非之地。

吴：我没有去，只参加过一次批斗武光的大会。

总理：你们下边没有人去吗？有没有人住在北航？

吴答：那里我们有人住。

伯达：你们有人住在北航，不要住在北航，不要再住在北航罗！

总理：我再提醒你们，我再提醒你们四个字，北航是是非之场。你们自己理解去。

（当吴巨轮汇报到有人住在北航时）

总理：你是领头的，为什么要住在北航？要检查检查，你们在北京住有多少人？

吴答：有的是上访的，有的是被打出来的。

（当吴巨轮汇报到缺乏阶级斗争经验，上了阶级敌人的当，在文化大革命中犯了错误，如一·二六事件，武光问题等等的时候。）

总理：（转过面来对三促代表说）他们上了当，你们三促就不要拿武光问题去压他们，一压就会发生武斗。武斗也可能军区有人挑动你们，也可能是你们自己搞的，有多种原因，不能从一方面去看罗！（胡良才：对。）

（当吴巨轮汇报到王恩茂、张希钦借用武光问题压三新造反派的时候。）

总理：这个问题王恩茂同志在检查中不是有了吗？（吴巨轮：没有）（胡良才：有！有！检查了。）

（当吴巨轮汇报到武光问题上，对总理指示贯彻得不力，犯了一些错误的时候。）

总理：你们不要说我怎么指示，还是讲你们怎么促进大联合，事情已经过去了，他们三促不拿这个压你们就行了。

（当吴巨轮汇报到大联合站得不高，看得不远时。）

总理：你们来以后，主席有许多最新指示。你们谈谈大联合的问题吧！

（当吴巨轮汇报到有人说我们打倒王恩茂是错误时）

总理：（严肃地）什么时候说的？有没有具体人？

（吴巨轮汇报到有些宣传队和军管人员都是这样讲的时候）

总理：你们刚才说的宣传队，如果他们真正是宣传毛泽东思想，参加你们学习班就好啦！是有好处的。如果不是宣传毛泽东思想，他们是不对的。军管会是不是都是这样子？如果他们是那样讲，都是不对的。

（当吴巨轮汇报到军区继续支一派压一派，发生大量抢枪事件的时候）

总理：是五月吗？

吴巨轮：四月底五月初。

（二十二点二十分，我们敬爱的江青同志来到会场，会场起立高呼：毛主席万岁！万岁！万万岁！向江青同志学习！向江青同志致敬！）

江青：问同志们好！向同志们学习！向同志们致敬！

（当吴巨轮接着汇报到军区检查的时候）

总理：二月份的检查下达了没有？

张希钦：下达了。

三新代表：没有！

总理：军区的检查是二月份送中央的，给你们检查可能晚一些。

（当吴巨轮汇报到新疆有不少地方单方面成立革命委员会的时候）

总理：有多少地方？

吴：有铁路系统。

（当吴巨轮汇报到单方面成立革委会实质问题的时候）

康老：请胡良才同志讲一讲好不好？

（胡良才站起来，当汇报到大联合问题时）

总理：搞大联合你们是不是把三新排斥在外呀！想把他们吃掉呀！

三新代表：就是！

胡良才：没有！这是颠倒黑白，我是八一钢铁厂的，是最大的厂子，绝没有排斥他们！大联委名额是对等的。

总理：不光你那个厂罗！还有外厂、外地、外县。

胡：乌鲁木齐都是这样。

总理：外地有没有？（胡：外地可能有这种情况）

（当胡良才汇报到大联合阻力来之于头头时）

富治：有两种倾向，一种是多数派要搞大联合，对少数派加以排斥，第二种，人数少的，要等他们力量发展到优势再搞大联合，这两种倾向都是不对的。（胡良才：这两种倾向都有，我们不是想把他们压垮。）

（当胡良才汇报到他们抢解放军枪枝武器是自毁长城时）

康老：现在你们有多少武器没有交？（胡答：大约还有两千多支）

吴巨轮："三·一八"协议达成后，我们交了，都是土造的，但交得不干净。

胡：你们从玉门运来武器两箱子，都是自动武器，我们现在有的都是四月二十六日抢的。

康老：（向胡良才说）你们有炮吗？

胡良才：有，有土炮，自己做的。

吴巨轮：你们攻打八农，一中使用的平射炮是那里来的？

康老：有洋的也有土的。两派检查一下，洋的，土的都要交。

胡良才：这些杀人武器，伤的都是群众，我们很痛心的。我们有决心，有信心把这件事情作好。武器不能再留在手里。但明抢暗送是不符合事实的。现在有人在挖地道。

总理：地方上，你们人数多是不是？既是这样，更应当主动把武器早一些上交，封存起来，不仅乌鲁木齐，全疆都要这样。

胡良才：现在乌鲁木齐已经交了四百多支。

总理：你们不光乌鲁木齐呵？还有全疆各地，全疆你们人多一些嘛！

杨立业站起来：乌鲁木齐工人两派对等。

胡良才：你们人数对等，为什么往外逃？

（当胡良才谈到军区在物质上优先照顾三新时）

总理：这一点，我要替三新辩护几句啊！因为军区，军分区对你们亲一些，对他们差一点。你承认不承认这一点，你要是诚实的工人，应当承认这一点。（当胡良才汇报到他们不压三新，新疆军区支持三新超过三促时。）

总理：你们抢武器，军区有送的没有？（胡良才：没有，是我们长期侦察的。）

康老：我不了解情况，事情要分析，说所有解放军都明抢暗送也不可能的，说一点没有也不符合事实。我告诉你们，有这么一个地方，我不去送，下面把武器埋了，他亲的一派去了，说没有武器，把脚向埋有武器的地方，边跺脚边说："我们没有武器，没有武器！"就走了。亲的一派一听，就知道武器在那里。（首长们大笑。）

总理：你们要分析一下，你们不知道不要肯定。（总理说后笑了。）

总理：有些暗送的事实也不怪你们，说出来吧！

康老：要客观一点。

总理：我们把你们两派缺点说一说，同时都有长处，都是无产阶级革命群众组织，希望你们联合嘛！你刚才讲得好，不管人多少，压是压不垮的。如果那个地方，确实是两派，对方人数少得多，很少，都要和他们一块谈，才能实现大联合和革命三结合。他们人少。怕武斗，不敢呆，有的外出，有的串连，有的被压服了，这样的情况，要把工作做到家。有军代表参加才能联合，才能成立革命委员会，革命委员会的三个基本条件一定要具备。红二司这个系统，有的地方是发展少的，只要有人，就不能不承认它。要求你们姿态高一些。不是你一个人，另外还有下面，你们要有无产阶级革命派的气魄，能不能做到呀？

胡良才：坚决按照总理指示办事。

总理：他们既然说了你们单方面成立革委会，你们调查一下，一定有！我们今天来的目的，就是劝你们站在毛主席革命路线上，推动大联合，这是毛主席说了多少次，不要说我的指示，这是毛主席为首林副主席为副的无产阶级司令部的声音，我们只是传达，千万不要说我的指示。

胡良才：我们认为我们现在大联合有了基础，任何附加条件都是不对的。

总理：吴巨轮同志，你说都是单方面成立革委会的有多少个地方？你能举出几个例子吗？

吴巨轮："铁路局就是这样，很多，都是这样。"

（这时铁造司代表王增民站起来要求发言）

总理：你是那里的？

王增民：我是第一铁路工程局革命造反司令部的代表，我叫王增民。

总理：（看花名册）铁造司的？对方呢？（铁联总代表黄庆奇站起来回答：是铁联总。）

总理：叫什么名字？（黄答：叫黄庆奇）

总理：（看花名册）是哈密的？王增民同志，你是乌鲁木的吧？（王答：是）铁联总乌鲁木齐的是谁？（这时铁联总代表袁克恭站起来，"有！我叫袁克恭。"）（当王增民汇报到新疆军区副司令员辛元林把在毛主席身边达成的革命大联合协议比作国共谈判时）

总理：把你们在这里搞的大联合协议说成国共两党谈判是错误的。管他是那个副司令，不管辛元林怎么讲，你们两派同意不同意你们在北京达成的协议是国共协议呢？假如他（指辛）讲错了，你们可以提出批评，你们自己可以搞好嘛！

总理：袁克恭同志，你说你们达成的协议是国共谈判是不是？（袁答：是）（大家笑了）

康老：是国共谈判吗？（袁：不是！不是！）

康老：对罗！不管什么副司令他们讲错了，你们批评嘛。

（当王增民汇报到十项协议没落实，甚至铁造司派出大联委代表孙志祥同志在铁路军管会三楼会议室被枪打伤的时候。）总理：哪个打的？（王答：是东野）

（当王增民汇报到军管会人员做铁造司战士工作说，打倒王恩茂是不对的，赶快退出铁造司时）总理：军管会是那个部队管的？（王答：新疆军区）（张希钦：军区军交部的）

（当王增民汇报到军管会人员说新疆军区支左犯了方向路线错误但军管会不一定错误时）总理：他们宣布不承认你们那个组织吗？（王增民答：他们不宣布，实际上采取不承认态度。自从王恩茂四、三检查以后，停发了铁造司的经费，开会也不通知我们了。）

总理：第一铁路工程局你们这一派有多少人？（当王增民汇报到被压前后组织，人数的情况以后）总理：你们包括新疆境内哈密，乌鲁木齐吧？（王答：是新疆境内疏勒河以西的人数）

总理：你们这个组织还是存在的嘛，你们的代表也来了。（王，这是中央的关怀，是总理和中央文革首长的关怀。）

（当王增民汇报到乌鲁木齐有宁夏的专门武斗人员时）总理：宁夏的组织怎么跑到你们新疆那儿去了呢？（王答：它是我局所属单位，在宁夏是联筹观点的，宁夏问题解决后，他们就到了乌鲁木齐。）总理：他们有多少人？（王答：原来人数多，后来有人觉悟了，回去了，现在还有二十多人。）

总理：张希钦同志（这时张站起来）你在北京，军交部还是亲一派，疏一派，不承认铁造司吗？（张希钦答：我们两派都承认。铁路的会议两派代表都参加了。）

（铁造司哈密铁九·三代表刘事江站起来说：报告总理，张希钦当面欺骗总理，在全国铁路交通会议上，还不承认我铁九·三总部所属组织。）

总理：啊！中呀！现在铁路局没有成立革命委员会的有三个局，柳州、乌鲁木齐、还有西安、是铁造司的组织要承认他们嘛！（这时铁联总代表黄庆奇站起来说：报告总理，王增民、刘事江的发言，至今还把矛头指向解放军。）

总理：他们说的是军管会。（王增民：报告总理，让我说完他再说。）

总理：对！对！对！（当王增民汇报到有的军管代表分化瓦解铁造司组织时）

总理：是谁呀！是对方组织，还是军管会呀？张希钦同志，你们那个军交部是有宗派性的呀！对这个问题，我是有怀疑，因为新疆铁路我是比较了解的。现在全国铁路局有十八个成立了革命委员会，还有三个铁路局不能成立革命委员会，柳州、西安、乌鲁木齐，目前全力以赴成立柳州铁路局革命委员会，都要学习一下七、三布告，火车头嘛更要好好学习，明天中央就要发布一个文件，你们学了吗？（王，学习了。）

总理：张希钦同志，你们那个军交部有点宗派性，亲一派，疏一派，是十分危险的罗。

张希钦：这我了解，回去后是促进了大联合的。

总理：军交部没有抓主席思想，贯彻这个协议，没有把主席思想贯彻下去，亲一派，疏一派，有没有事实呀？

张希钦：军管会对铁联总亲一些，对铁造司疏一些，这是事实。

总理：既然这样，为什么不抓？我告诉你，有派性，不抓，就会发生问题哟！这是危险的，我对这个问题很怀疑，你要很好检查一下。

（当王增民汇报到革委会把国民党，伪警察，三青团，四不清下台干部结合为付主任时，军管代表却说，三结合干部有问题不清楚，可以把问题挂起来先结合，以后再弄清，再调查。（总理边笑边记下来，伯达同志向总理笑了。这时其他代表要求发言）

康老：既然铁路这一派讲了，应该另一派也讲一讲。

（这时铁联总代表黄庆奇站起来）

康老：你叫什么名字？（黄答：我姓黄，叫黄庆奇，铁造司代表发言把矛头指向军管会，指向解放军，还说我们抓打他们的人，不符合事实，我局大联合协议是在总理关怀下达成的。）

总理：那是中央文革集体主持下搞的，我也参加了。（黄庆奇说，有五个当权派在新大，铁造司一直保持到现在，并讲大联委主任都让铁造司头头担任时。）

总理：你是哈密的吧？（黄答：是，哈密的。）

总理：刚才他们说你们在军管会开枪打伤了他们一个人，是不是事实？

黄答：有这么一回事，但情况有出入，是他们先炸死我们一个人。

康老：王增民同志，他说你们先炸死他们一个人是不是事实？

（王增民说：不是。当王讲明事实真象时）

康老：等他讲完了你再讲。自己人炸死自己人，这不可能吧！

黄庆奇：他们不抓革命促生产，当然军管会不给开支，我们也不同意开支。

总理：我问你，如果他们被赶出去，他们回来工资也不发吗？

黄庆奇：我们没有赶，我们赶，我们要负责任。

总理：现在你们铁路缺勤多少？

黄庆奇：百分这十九点六，他们的人长期在外，不抓革命促生产。

总理：那你们想法欢迎他们回去嘛。

王增民插话说：铁造司战士不改变观点就遭毒打，工资也不开。改变了观点就开支，有困难还给补助。

总理：我告诉你，有些地方人数很少，也要同他们一道搞大联合，三结合。你们两派有没有人在北京啊？

黄庆奇：我们没有他们有。

王增民：我们有，是被抓打出来的。

总理：是住在铁道部招待所吗？

王增民：不是，是住在亲戚朋友家里。

总理：如果铁道部保护回去，能不能回去？

王增民：如果能够保证不强迫他们改变观点，能保证人生安全，可以。

黄庆奇：报告总理，在总理面前我向毛主席宣誓，我们保证不抓打他们一个人，保证敲锣打鼓欢迎他们。

刘事江：报告总理，铁联总黄庆奇刚才的表态我们表示热情欢迎，坚决支持。

总理：好，双方都表示了，把第一铁路工程局双方的人都找到，早点回去。

（当黄庆奇说：铁造司的人在外面时）

总理：如果确实被赶出来的，工资要照发，在北京的要找到，不要他们一直呆在这个地方了，我们让铁道部努力嘛，你们也要做出个模范来。

（当黄庆奇谈到他们没有赶出铁造司的人的时候，刘事江报告六·一五协议达成以后，铁造司战士被抓打情况，双方就争论起来。）

总理：不要吵了，你们刚才一个表示欢迎，一个表示回去，我找铁道部军管会送回去。

（当黄庆奇汇报到如何抓革命促生产情况时）

总理：别说了，现在我可做见证，乌鲁木齐这条线的生产还是可以的，我知道你们人多嘛，多做点是份内的事嘛，主要你们要采取高姿态，欢迎他们回去抓革命促生产。

黄庆奇：他们不回去。

总理：刘事江同志刚才不是说了嘛！

（黄庆奇又汇报了铁造司哈密铁九·三至今还有二百多人在城里搞武斗）

总理：好了，今天就开始了，刚才那个同志表示了，我让铁道部努力嘛。

刘事江：报告总理，坚决照办。

总理：好，好。今天双方都表了态，一方愿回去，一方欢迎，这个问题就解决了。

（当黄庆奇汇报说铁造司从内地往新疆运武器时）

总理：有件事我要再提醒你们，你们双方都不要再运武器出来了。有些地方发现从新疆收到武器，你们铁联总人数多，更应该早一点把武器上交，封存起来。不管人数多少，压是压不垮的。一个地方即使一派人数很少，也要同他们搞大联合、三结合、三新发展得少一些，你们是多数的一派，要有这个气魄。

康老：第一铁路工程局的问题已经解决，现在不要算旧帐，要向前看，最高原则是毛主席的思想，是毛主席的革命路线，枝节问题不要算旧帐，仇恨要集中在敌人身上。

（当王增民汇报到二·一九事件中，铁联总自己炸了自己人的时候。）

康老：你不要解释了，自己把自己人炸死，很难说服人，解释不通。

文元：建议同志们发言，要紧紧围绕今天会议所解决的主要问题，按照毛主席的伟大战略部署，掌握斗争大方向，使毛主席的最新指示在新疆能够迅速得到贯彻。

永胜：不是打官司。

总理：对（大家鼓掌，呼口号）

三促代表：报告首长，三促李东辉要求发言。

（当李东辉谈到执行中央文革六·二二批示情况时）

总理：（很严肃地）你们这一派贯彻执行得怎么样？按照中央文革批示贯彻了没有？（李答，正在努力。）

（当李东辉谈到赛福鼎同志传达最新指示时）

总理：这是伟大领袖毛主席的声音，不能只听了高兴，要看你们干得怎样。（当李东辉谈到大联合的时候）

总理：那是过去，现在呢？（当李汇报到给对方写了五封大联合倡议信时）

康老：啊！你们这个办法行不通，你们还是要彼此商量才能联合，你们这个办法是办不到的，你们那样作，不管主观愿望如何，而使对方感到是压力。

总理：（问你）你和张玉琪同志谈过没有？你们是同学嘛！（李：没有。）

总理：你们两个都是大学生，怎么谈不到一起，怎么谈的问题都不具体。复杂得很？知识分子。

（当谈到大联合中如何高姿态时）

康老：你们这个办法说实在的，不是大联合的办法，而是一种政治手段，我们懂得这个问题。

法宪：说的是一套，做的又是一套，这个不行。

总理：这问题你们两人怎么不说话？你们两人怎么办？（这时有人建议张玉琪同李东辉握手。大家鼓掌。当李东辉又谈到大联合问题时）

总理：刚才康老讲了，不要单方面起草搞方案，应当双方面坐在一起商量，根据毛主席最新指示协商，先搞大联合，然后就剩下一个王恩茂同志的问题了。王恩茂的问题还是要解决的嘛！总不能说王恩茂的问题不解决就不能大联合嘛！

（当李东辉谈到三新是少数怕被吃掉时）

康老：你们是大学生，他们是少数，怕被吃掉心情是可以理解的，你们要主动去做工作，解除他们这个顾虑，拿出实际行动，使他们相信不会被吃掉的，这就好办了。你们是同学，在北京住在一起，都在一块吃饭，互相谈过没有？两派都是革命群众组织，能在一起吃饭，就是不在一起谈，这个问题怎么解释啊！（李说：主要是武光操纵的，是武光之流挑动的。）

总理：武光早已被抓起来了嘛！

康老：武光老早离开了新疆了嘛！被关起来了嘛！时间又那么长，他的手脚伸那么长？这不是抽象的说法吗？

总理：你们尽讲抽象的，不着边际的，知识分子爱绕圈子，对于你们两人之间还有什么武光问题呢？你们两个同学怎么解决？你们八农能不能先联合做出个榜样来？

（当李东辉又谈到王恩茂打不倒他们就不联合时）

康老：你们两人之间也没有王恩茂问题嘛！

总理：他们（指三新）还不放心，好象说不把王恩茂打倒，王恩茂还在新疆就会把他们压垮，他们在新疆就翻不了身。（李东辉：就是，我们证明。）

总理：王恩茂执行主席和中央文革号召到三新方面去咯，你们还不能去？在这方面我就批评过张希钦，他就不如王恩茂，王恩茂响应毛主席的号召还是去了，这是事实嘛！

三新代表，去是去了，但是不经常在那里住。

总理：赛福鼎同志，你们是什么时候去的？

张希钦：七月一号。

总理：我问赛福鼎同志。

总理：经常回去吗？

赛答：有时候有事情就回去。

康老：你们住在那里么，那里有秘书，有电话，在那里接电话办事就行了，主席指示要坚决贯彻。你们在那里要多做工作，要住进去，要住在那里和群众接触谈心，一块儿生活，别的单位都是这样做了，不能老住在京西宾馆，京西宾馆越住越脱离群众。

总理：你们一号去的，已经十九天了。如果天天住在那里，好好做工作，很多问题就是不难解决的罗！对你们来说，这一方面应主动，在毛主席，毛泽东思想伟大红旗下紧跟毛主席的伟大战略部署，按照毛主席的最新指示前进。

康老：你们要真正从思想上，工作上多接触，促进革命大联合，不要光讲这个同志的指示呀，那个同志的指示呀，这样做是一种危险。你们就会互相指责对方，你说他违反总理指示，罪该万死，他说康老是怎么讲的。不是我们讲的，而是毛主席指示，我们只不过是传递，我们也记不得是那一天讲的罗！拿着鸡毛当令箭，去攻击对方，那就错了。

总理：我开始就讲了，不敢接见你们，就是这个原因了。我要求你们回去，谁也不要写对方大字报，谁也不要贴对方大字报，那样危险得很，要贴毛主席的最新指示，好好学习，按这个去做。

（李东辉接着发言，再次谈到武光问题时候）

总理：武光嘛！已经是过去的事情了，你还提他干什么！不要再提了，不要用武光问题压对方。

康老：（严肃地）我刚才不是提了吗！以后再也不要提罗！

总理：（拿着中央6·22批示的文件举起来了）对李东辉说，你们这一派表示你们是听中央指示的，中央文革的批示就在这里嘛，你们要把它兑现！你们这一派不带头，不推动，这怎么能表示你们执行协议呢？

（当李东辉又谈到抢枪的问题时，受了坏人操纵和挑动时）

总理：（很严肃地）坏人是谁？

康老：既然你们抢枪，是坏人挑动，你们内部不单单是交枪问题，而且要把坏人都揪出来。

李东辉：是，我们现在正在做这项工作。

总理：你们在这里，你们说话要兑现嘛！不要去应付康老的话，你们既然承认抢了两千多条枪，就应当在这一方面谈一谈，坏人是谁。我们不告诉，不过不要让三新给你们点出来。那时候，你们就不好了，自己讲出来，把坏人揪出来可以划清界限嘛！你们心中是有数的。只有这样，才可以表示你们是无产阶级革命派嘛？啊！（大家笑了）你们还年轻嘛！要真正成为无产阶级革命派不容易，要锻炼几年、几十年，我们还要锻炼，我们还要保持晚节啊！要天天改造，只要你们自己知道有坏人，就把坏人揪出来嘛。

康老：不要谈抽象罗！你们承认了抢，不承认明抢暗送，承认你们夺了人民解放军的枪，这是错误的，方才胡良才也承认了错误，怎样改正错误呢？第一，坚决贯彻中央文革批示和六·一五协议，迅速全部、彻底上交武器，第二，你们夺了解放军的枪，你们再不要指责对方解放军的态度不好，你们对解放军的态度怎么样？自己还不是一样？你们也犯了错误，你们不要说对方拥军工作没有作好，你们也没有做好嘛！只有检查这个错误，承认错误不能是空洞的。第三，你们说不是解放军送武器，而是坏人干的，既然你们知道是坏人挑拨就这样算了吗？应该把坏人揪出来嘛！第一交枪，第二承认对解放军有错误，第三揪出坏人，要作到这三点。不然只是抽象的谈改正错误是不行的，起码要做到这三点。

总理：不配合行动，说大话是不行的，要改正错误。

伯达：我说几句话。听了几个同志的发言，有个感觉，主要谈的枝节问题。你们还年青没有经验，要总结经验，不要乱闯啊！文化大革命已经两年了，有正面的和反面的经验，应该总结一下。

总理：正面的反面的都有，应该很好总结一下，做对了的，要总结经验，做错了也要总结教训。对于双方都要总结。

伯达：要特别注意总结反面的经验，还要学习对方的经验。不能光说对方的缺点。

总理：经验不仅要总结做对的，而且也要总结做错的，这也是主席的思想。还要学习对方的长处嘛！

伯达：也要学习对方的长处啊！你们几个发言的同志都是知识分子，人年青，有前途，但没有什么了不起的见解。我们要向你们学习！你们要向毛主席学习，向毛主席的最高指示学习！要向广大群众学习！还要有自我批评的精神。主要你们讲话，缺乏自我批评精神，缺乏自我批评的态度，都认为自己是对的，对方是错的，这样就不可能总结经验，改正错误做好工作。还有，大家在发言中，缺乏敌情观念。新疆是边疆地区，又是一个很大的边疆地区，特别是苏修，叛徒集团都在新疆，干了许多破坏工作，破坏我们的文化大革命，你们没有人谈到这个问题，你们没有人说到敌情这一点，该不该做自我批评？没有敌情观念，就不能对情况做正确分析。

富治：他们不是没有敌情观念，而是把对方看成了敌人，把人民内部矛盾看成了敌我矛盾。

总理：苏修一个很强大的功率播音就在新疆边境，大家很清楚了，不要把矛盾颠倒了。

伯达：颠倒了，将人民内部矛盾看成敌我矛盾，看不到敌人，这就是有很大的危险，没有敌情观念就不能正确的对待旁人，就不能正确的对待自己，不能正确的对待自己的组织，也不能正确的对待对方的组织，总认为自己了不起，把别人说成漆黑一团，这样能正确对待对方吗？要有自我批评精神，要有敌情观念，知识分子要向工农群众请教，与工农相结合，要向毛主席的最高指示请教，紧跟毛主席的伟大战略部署，执行毛主席的革命路线，牢牢掌握斗争的大方向。

法宪：天天打内战，不顾大局。伯达：毛主席说"大道理管小道理，小道理要服从大道理。"什么是大道理？大道理就是毛泽东思想，毛主席的革命路线，毛主席的伟大战备部署，大道理要管你们的宗派主义的小道理。懂不懂？对不对？你们考虑一下。文化革命两年多了经过了反复，正确的错误的经验都有。什么是大道理，你们应该领会，毛泽东思想就是大道理。好象你们今天不讲大道理，光讲小道理，忘记了毛主席的教导，是不是大道理要管小道理啊！大道理管小道理应该不应该呀？（众答：应该。）只有这样才能搞好革命大联合，三结合，才能把文化大革命推向前进，才能不断改造自己。今天在座的好多都是知识分子，要改造资产阶级知识分子的世界观，我们要在文化大革命中不断改造自己。有这样的精神就可以坐在一起协商了，诚心实现革命大联合，要作自我批评，少批评对方，今天大家的讲话，还是有点落后，不讲自己，尽讲别人的缺点错误，那个工人同志（指胡良才）说了点自己的缺点错误。

总理：胡乱闯同志今天也说了点自己的缺点错误罗！

伯达：胡乱闯闯了两年多了，应该闯出一些道理来，不能再乱闯了。无产阶级文化大革命的规律是不能违抗的。要改掉你的名字。

总理：（指吴）你现在是吴巨轮，这个巨轮还是开始建设嘛！巨轮要向前嘛！不能是往后嘛！巨轮要有人掌好舵。

康老：轮子不能向倒开，倒开就不好了。

文元：大海航行靠舵手，干革命靠毛泽东思想。用毛泽东思想掌舵。

伯达：要靠毛泽东思想，毛主席的最高指示，毛主席的革命路线，不要头脑膨胀，靠自己乱闯。你们要很好学习。今天发言的很多是知识分子，要很好向工农群众学习。要有高度的敌情观念，这才符合毛泽东思想。

总理：听了你们的发言，不象是新疆来的。

伯达：广大群众的心情是要大联合的、三结合的，是不是呀？你们没有代表新疆广大革命群众的愿望。广大群众还要你们争下去吗？还要你们互相攻击吗？要你们象老太婆那样吵架？你们要有无产阶级的风格、要有毛泽东思想的革命风格、文化大革命中总要学点风格。

总理：你们到北京来，在毛主席身边，不是学毛泽东思想，学毛主席的指示，而是听小道消息。

伯达：小道消息不能听呀！你们看小报，有什么"陈伯达斗私批修的辅导报告"呀，什么"四个伟大"呀，"四个无限"呀，这都是假造的。一个说是陈伯达同志写的，一个说是康生同志写的，这都是别有用心的人在制造混乱，你们应当学会分辨真假，分辨是非，掌握毛泽东思想。

总理：你们应该作个分析，前年北京学生到新疆去点火，是起了作用的，是有丰功伟绩的。现在再去，再听他们的就会给你们增加负担罗！

伯达：他们要包办代替，你们被他们牵着鼻子走，北京有些大学生，开始是很好的，不错的，后来脑子一膨胀，路子就走得不对了，你们也跟着走就不正确了。如果不警惕，不谨慎没有敌情观念，不学习毛泽东思想，就会把人民内部矛盾当成敌我矛盾，就会走错路。不能让人牵着鼻子走，有的开始是正确的，后来就可能走到反面了。我们走路也是这样，开始路走的是对的，后来路走的不对了，要学会问路。一开始出门口，路走的对，如果以后走错路不问路，自以为正确，就不问路了，就走错了。要向叔叔伯伯、大妈、大嫂问路，不问路就会走错路、走回头路。无产阶级文化大革命的路是比较曲折的，敌人搞破坏，搞挑拨离间，新疆有苏修、内奸、特务、叛徒挑拨离间。

总理：挑拨离间，还有苏修分子，这个路是曲折的。

伯达：这个路是曲折的，或者是很曲折的，要懂得问路，要向毛主席最高指示问路，向毛主席问路，向广大群众问路，这样就能够少犯错误和不走错路。毛主席说，错了，改了就好。为什么一个人，一个组织犯了错误，非把他整死不行呢？不让他改过呢？还有，根据我判断，有可能是自己错了，还说人家错了。你们年青人有些判断不一定正确，自己错了，还说别人错，以为自己对，所以要学会问路。要向毛泽东思想问路，向广大群众问路，能听懂吗？（听懂了）谢谢！我说的是地方话呀。现在最重要的任务是搞革命大联合，全国大多数省（市）、自治区已经成立了革委会，你们还没有大联合，太落后了，应该感到自己落后。可能有坏人挑拨，要赶快搞大联合协议，这并不难，要多做自我批评，有敌情观念，很快就可以达成协议。大联合了就可以搞三结合，革委会。你们有的地方是单独一派，把另一派撇开，单方面成立革委会。这种做法并不高明，北京过去也有这种情况，把对方撇开，单方面成立革委会。北京也有些组织说他是拥军派，你是反军派，什么四三派，四四派，总之一派想压一派。现在已经联合了。联合要以毛泽东思想，毛主席的革命路线为准，不能以宗派看法为标准。希望新疆两派在这个问题上，能有进一步的认识，做进一步的努力，创造一些办法，快一点搞成革命大联合的协议。只要有自我批评的精神，有敌情观念，就能很快的达成，不要总是想一派吃掉另一派。

康老：时间不早了，请总理讲话。

总理：中央文革碰头会议的同志，早想见见大家，因为大家来这么久了。由于你们学习毛主席著作，学习毛主席最新指示没有学好。不能听小道消息，那不能促进问题的解决，不能坐在一起谈了。这个我们有经验，所以今年就没有采取接见的办法，虽然见面少，但报纸上有毛主席的指示，社论，文章，标题都表达了毛主席最新指示，你们都看到了。你们两派来了四个多月了，看得应该很清了。全国二十九个省（市）自治区有五分之四，二十四省（市）已经成立了革命委员会。就剩下了最后五个。这五个都是边疆地区，都有敌人的挑动，受敌人的影响，就联合不起来，敌人在那里高兴。台湾蒋介石就说，福建搞不起来。你们那里苏修就说，新疆搞不起来，印度反动派说西藏搞不起来，缅甸反动派说云南搞不起来，美帝国主义说广西搞不起来。我们能让敌人高兴吗？能让敌人高兴吗？还是刚才那位同志说得对，我们要"反其道而行之"，我们要有自豪感，我们是伟大的民族，有伟大的领袖毛主席，这是举世无双的，我们有毛泽东思想，有第三个伟大的里程碑。毛主席亲自发动和领导的文化大革命已经两年多了，正如伯达同志讲的，我们应当学到一些本事了。胡乱闯、胡大乱、张大炮你们三个同志，我们都见过了，搞了两年多了，总应当增加不少的知识。你们造反派敢于批判王恩茂的错误，革命精神是好的，但是你们也有些错误，比如说康老讲了伊敏诺夫是反革命修正主义分子，苏修留下的特务，你们受过他的蒙蔽，他挑动抓赛福鼎同志，你们还抄赛福鼎同志的家。

康老：这是大错，是大节问题，说他袒护王恩茂，有错误，但还是人民内部矛盾嘛！

总理：赛福鼎同志是反对苏联修正主义的，是反对地方民族主义的。斯大林时期他与苏联合作，搞"三区革命"，解放后站在中国共产党一边，与苏修、叛徒、特务作斗争，把伊敏诺夫、包尔汉揭发出来，你们应当支持赛福鼎同志，你们反而上了伊敏诺夫的当。已处理了。好的是我们说了以后，一批评就改了，当然我也不能处处给你们提醒，两年了，要靠自己判断，不要只看对方错误，伯达同志刚才语重心长的讲了，不要抓住对方错误。开始北京学生点了火，现在要你们自己判断真假是非，应该进步了，应该是独立自主了。

康老：现在你们还没有独立自主，有些人还要听北京学校的小道消息，就会走错路，特别是三新的同志们与北京学生接触多，要提高警惕，你们不能光听北京学生小道消息了。否则，就要上当。现在有许多谣言就是从北京搞起来的。我告诉你们有人想代替中央去管你们。

总理：有那么个小集团。

康老：不是在光天化日之下，他不接受中央文革的领导，北京日报这两天的社论你们看一看。

富治：不是社论，是个通知。

康老：你们要好好学习，再不要胡乱闯了，再乱闯就糟糕了。

总理：你们到北京来了四个多月，不要相反落后了，你们在那里敌情是严重的，没有把敌情观念带来，苏修在边境上对新疆有一个强大的广播电台，我们正在作工作，想办法压倒它，这是思想仗，他们靠修正主义，我们靠毛泽东思想，我们一切都要靠毛泽东思想办事，按照毛主席指示办事，毛泽东思想是最高水平的马列主义，我们最近得到一些消息，看了你们一些材料，现在你们快要回去，要把毛主席指示带回去，可是你们还没有把毛主席最高指示学好。毛主席接见了没有？（答：还没有）你们正在等待主席的接见。兵团王兵与三司是一道战斗过的，也算是你们的战友，现在察觉他做了很多坏事，今天他没有来罗！兵团党委意见我们要研究罗！王兵是前车之鉴。当时，我们知道他是保张仲瀚的，受张的影响，我们打算挽救他，想把他和张仲瀚的那些打手、部长们分开，现在看来不行罗！如果在兵团问题上犯了错误，那是人民内部的矛盾问题罗！你们在石河子问题上犯了错误，那是受了他的影响。与自己一起战斗过的。总是会有分化，开始是革命的，以后有的人就蜕化，叛变了，倒退了。阶级斗争规律就是这样，自己要警惕，要抓大的。现在，我们要促进你们，很好地执行中央文革批示，实现革命大联合。你要在"六·二二"批示的基础上，双方要主动。特别是三促人数多，要主动，你们抢了枪应当上交，即使是对方交的少，自己也要做模范。你们交了，他们还会打你吗？

伯达：要真是无产阶级革命派就要高姿态，就要做模范。

总理：不要把对方总是当成敌对的。本来都是人民内部矛盾嘛！有坏人在后面，你们不点他，我只点出一个王兵。对三促我不熟悉，只知道军区，军分区，人武部是亲你们的。坏人我点不出来，你们自己揪吧！总有上当的，当然这是个别的，你们要与他们割断关系。你们要先执行协议，先自己作模范，不要总指责对方，两派都是革命群众组织，还有什么可争辩的呢？互相商量达成一个大联合协议，现在全国廿四个省（市）都有协议，可以借鉴，你们要后来居上。这里你们有特殊的地方，你们那里有严重的敌情，你们要勇敢地、坚定地、急迫地、不动摇的紧跟毛主席伟大战略部署，站在毛主席革命路线上，联合起来，共同对敌。大联合协议可不是别的问题，按胡乱闯他那三条呼吁是达不成协议的。一定要拿打倒王恩茂。张希钦来做为标准，非打倒他们不能联合，那怎么行。他们两人怎么解决是另外的问题，不能强加于人，不能非叫人家同你们一道打倒王恩茂才能结合。吴巨轮同志，说实话你们里面也不是百分之百的青一色的罗！不可能一样，我讲这话不是分化瓦解你们罗！分化瓦解你们就不是毛主席的好学生。争取内部统一吗？不可能！

伯达：大联合要按部门，按班级，按行业，按系统实现革命大联合。

总理：工厂里到一起去，学校里到一起去，都要大联合，铁路到一起去，铁路吵得那么利害，还是要到一块去的。不管怎么样，都要实现大联合。不能那样的前提罗！那样就永远达不成协议。你们都说听中央的，你们自己也没有个标准，所以一定要自觉地以毛泽东思想为标准。解放军要负责罗！毛主席教导我们，要三相信，三依靠。要相信和依靠干部大多数，大多数干部是好的和比较好的，可以信任的。对以毛主席为首，林付主席为付的无产阶级司令部的声音要听，要拥护，要执行，不要突出是那个人说的，这是毛主席无产阶级司令部对你们的要求，不然给我们增加负担。江青同志讲，要拥护和支持人民解放军，你们一定要把新疆军区搞出一部分人来，说他们是跟着某某人，都是混旦王八蛋，人家听了就恼火。这是运动初期某些红卫兵提的，文化大革命到了现在已经两年啦！不能这样啦！

康老：简单的道理。没有中国人民解放军，你们能那样地在新疆搞文化大革命吗？

总理：（接着说）不管怎么样，兵团在新疆搞生产，又有强大的人民解放军在新疆，苏修就不敢轻举妄动。否则苏修早就打过来啦！这是我们的长城罗！不能因为某人犯了严重错误，方向路线错误，甚至时间长一些，但还没有到死不悔改的程度。他要改正错误。要允许人家改正错误，给人改正错误的时间。陈再道犯了那样的严重错误，主席起草两份电报，还要他来学习，允许他改正错误。他已经走到人民内部矛盾的外边去了，还要把他拉回来。你们年轻人犯错误，改了就好。老同志犯错误也要给改正的机会，帮助他改正，不能每一件事都推到他一个人身上。（伯达：主席说要一看二帮）我们打了招呼以后，军区同志到你们那里去了，不武斗了。如果他们去了，表现不好，我们打招呼，天天去，总比以前好，天天在一起接触。现在时间不等人，所以大联合协议要搞，最重要的事是搞大联合。全疆的，地区性的都可以搞特别是铁路有了协议，要很好地贯彻执行协议，很好地兑现。现在全国铁路就剩下西安，柳州，乌鲁木齐没有成立革委会。明天就要发一个文件，全国党政军民都要学"七·三"布告。铁路上更要学，军队也要学好，要宣传。这个布告，不光是铁路上的问题，还包括国际主义，群众组织要与反革命划清界限的问题，使群众组织不致走上犯罪的道路。希望你们把大联合搞起来。大联合搞起后，紧接着要搞革命三结合。搞革命三结合反正要有军队、干部、群众的代表，现在新疆军区能够出来说话的就只有赛福鼎同志。要允许人家三促犯错误，允许三促改正错误。我向三新同志呼吁，应该给犯错误的同志改正错误的机会。说某某同志参加了革委会，你们就不承认，好象自己就活不成了，这怎能设想呢？这是不对的。革委会是主席，林付主席批准的。在革委会就可以随便把人压垮吗？无产阶级司令部就不管吗？你们对无产阶级司令部信任不信任？你们知道你们符合毛泽东思想，还怕三促压垮你们干嘛！你们三个带头的人，不能那样设想嘛，不能没有信心嘛！

伯达：主席经常讲，没有清一色的东西。

总理：对嘛！没有清一色的东西嘛！一个党、一个群众组织、一个革委会都不可能是青一色的。有个对立面可以比较。你们三新也不会那么一致，也不会青一色的。就是你们三个人也不见得那么一致的，我不相信完全是一致的，要允许有不同意见。将来革委会成立了，还会有不同意见的，甚至过去有严重错误的人，只要他改正错误，也要有不同意见的。只要他改正错误也应当允许他改。不能看成是固定不变的。事物总是在发展的。

伯达：吃掉对方群众组织是不可能的。

总理：总之，要促进新疆革委会早日成立，革命委员会要有军队，干部，群众代表，现在条件成熟了。你们说条件不成熟罗，我们看条件成熟罗，你们双方回去好好想一想，群众是不可能等的，关键在于你们对立情绪很强烈的几个同志。回去好好想一想，如果你们通了，群众工作好做一些，顺利一些，你们一定要自觉。

伯达：与北京各大学有关系的同志，要割断关系。不要被人家牵着鼻子走。他们不知道你们那里的情况，你们也不知道他们的情况。（赛福鼎同志站起来建议，我建议三到五天达成一个大联合协议，十天内掀起一个大联合高潮，大家同意不同意？（总理：伯达，首长们带头鼓掌赞成。这时胡乱闯由于没有拍手，在旁边冷笑，康老就发火了）

康老：有人对赛福鼎同志建议的态度是错误的！特别是你们三个人（指吴巨轮、刘鸿科、张玉琪）不好，不举手！我看见了。我们不赞成！

总理：我也看到了。特别是胡乱闯，你的情绪不对，王恩茂打不倒，你就要回山东。

康老：（生气地）你不执行毛主席的革命路线，就是回山东，山东人也不要你。

伯达：你们三个人表个态嘛！

总理：你们两个（指刘鸿科，张玉琪）还勉强，你（指吴巨轮）还在那里对赛福鼎同志的建议冷笑。最后看到康老和我看你了，你们才举手，这才引起注意，这种态度是不对的。我和康老都在注意了。

总理、伯达、康老、文元：你们三个要表态！（李东辉：现在有人说不联合，说是王恩茂打不倒不联合。）

总理：这怎么能行呢？怎么能这样呢？（刘景本：新疆革命大联合的阻力主要来自王恩茂。王恩茂顽固地执行资产阶级反动路线。）

康老：你不要讲了，我们已经知道了，打不倒王恩茂新疆一辈子不能大联合？不能三结合？（刘景本：我们不是讲打倒王恩茂这个人，而是打倒他的资产阶级反动路线。）

康老：你的意思是什么？好好讲讲。

总理：他（指王恩茂）把江青同志批评他有二心的话都对你们讲了。这是事实吧！这是在给中央的报告上他讲了，没有对你们讲，他感到对不住你们。就拿这一点来讲，他是诚实的。这不能说没有吧！他向你们这样讲了，江青同志知道后都感到不安。

康老：总理和伯达同志讲了很多，我本来是不想讲的，吴巨轮同志的发言态度不欢迎赛福鼎同志的建议。刚才站起来发言的同志，还是向后看，不向前看。你们说现在搞革命大联合的条件不成熟。这正是敌人高兴，这不管主观上怎样，客观上符合赫鲁晓夫、柯西金、勃列日涅夫的需要，符合了蒙修的需要，符合了蒋介石的需要，符合了印度反动派的需要。你们总是没有敌情观念，看不到敌人，不顾全大局，资产阶级的宗派主义把同志们的脑子迷糊住了。你们讲你们一贯执行毛主席革命路线的。我简单举个例子。就讲今天吧。从今天的事实，我们亲眼看到。毛主席问赛福鼎同志："怎么样。"赛福鼎同志对毛主席说："已经达成了制止武斗的协议。"毛主席说："好。"赛福鼎同志说："下一步准备搞大联合协议。"毛主席说："好！好！"这是毛主席的声音。毛主席讲"好"是什么意思呢？就是说新疆条件已经成熟了。可以大联合了。你们却认为条件不成熟。这是不是忠于毛主席？是不是执行毛主席的革命路线？这个话是我在这里听到的。不管你们怎么讲，从这看，你们说执行毛主席革命路线是假的忠于毛主席假的。我本来不想讲的，怕另一派抓你们的辫子整你们，这是很可能的。但你们的态度把我们逼得不得不讲了。毛主席说搞大联合好！好！你们说条件不成熟。你们说符合毛泽东思想吗？你们把自己看得了不起，你们比毛主席还高明？！这是什么阶级感情？你们是毛泽东思想作指导，还是用另外一种思想作指导？总理、伯达、文元同志都讲了话。赛福鼎同志那样热情提议，你们不听。你们是什么阶级感情？无产阶级革命派不是自封的，要看行动。我再三讲，要向前看。面对阶级敌人，你们还是根据自己的想法办事，你们那样想不对的。要允许人家犯错误，也要允许人家改正错误。两派都有错误，青年人嘛，要改嘛！总理不是经常讲你们的好处吗？说你们犯了错误还能够改正。为什么对自己可以，对人家就不行呢？还是伯达同志讲的自我批评不多，敌情观念太少。我们希望同志冷静地想一想，不要头脑膨胀，要看到自己的错误。为什么毛主席当面说的话你们不听，你们对毛主席的思想怎么学的？总理向毛主席作了汇报，主席作了结论，新疆大联合不是条件不成熟，是成熟了，主席说好！好！如果不成熟，为什么毛主席这样讲？你们应当改变这种态度。退一步讲，就是条件不成熟，你们为什么不去创造条件呢？请同志想一想，两派都要想一想。你们两派都要注意。新疆有个不好的苗头，有个不健康的情绪，说我们人民解放军这也不好，那也不好，军管，支左都不好。军区不好，军分区也不好，是符合毛泽东思想吗？毛主席讲三相信三依靠，重要的一条是相信和依靠人民解放军，难道新疆就例外吗？你们两派都要检讨，特别是三新，要端正对解放军的态度。新疆解放军出错误是王恩茂的责任，不是解放军的责任，不能因为王恩茂有错误就骂人民解放军是混蛋王八蛋，我们应当骂赫鲁晓夫、柯西金、勃列日涅夫、蒋介石、伊敏诺夫是混蛋王八蛋，怎么能骂人民解放军是混蛋王八蛋呢？我要提出抗议，难道这是正常的情绪吗？解放军有缺点错误，要帮助改正，他们要检讨就欢迎，不能采取你们这种态度。当然，我不是包庇王恩茂的错误，王恩茂的错误是相当严重的。我也不是包庇张希钦的错误，张希钦的错误比起王恩茂的错误甚至有过之无不及。我也不包庇军区军分区，应该看到中国人民解放军是一个整体，是毛主席缔造和领导的，林副主席指挥的革命军队，你们对解放军是什么态度，解放军是无产阶级专政的柱石，没有解放军你们能这样搞文化大革命吗？你们对解放军一点感情也没有。军队中有些缺点。（富治插话：没有打过仗。）就是没有敌情，把一切罪过都归于人民解放军，这都是原则性的错误。我希望你们好好想一想，到底符不符合毛泽东思想？毛主席说要拥军爱民。你们是怎么拥军的？一派是夺枪。一派是骂解放军，罪责都加到人民解放军头上，这是不对的。总理，伯达讲你们落后了。在北京学习四个月，文化革命两年多了，连大联合都搞不起来，不知羞耻！还振振有词，自我膨胀，不脸红吗？希望同志们平心静气想一想。我今天主要讲"三新"的问题。我要警告另一派，比方说，不要拿我们今天的话去压"三新"。如果这样做，下次犯错误就轮到你们了。从前就有这样的例子。批评了这一派，另一派三天就犯错误。

富治：这是捞稻草！

总理：（对三促胡良才）你是一个工人，要负责说服大家，你们不要捞稻草。

康老：你们自己的错误就够你们检讨的了。你们是一派掌权。你们住在一起，却不搞联合，而提倡耍政治手腕。你们写的那些信，谁不知道那是手段，你们还振振有词！

（这时大家呼口号，坚决执行康老指示！向康老学习！向康老致敬！）

康老：我没有什么好学习的，要很好地学习毛主席的思想，学习毛主席的革命路线，向同志们学习！向同志们致敬！我对新疆问题的看法和你们有些同志不一样。我认为新疆形势和全国一样是大好的，大联合的条件是成熟的，要很快实现革命大联合和革命三结合，我建议，今天是七月二十一日，我希望在十天内，到月底，在北京的代表协商达成一个大联合协议，现在散会。

总理：在十天内，北京代表达成一个大联合协议，在大联合的基础上就可以谈三结合的问题。

（中央首长领大家呼口号）

伯达：革命的大联合万岁！

总理：革命的三结合万岁！

群众：毛主席的革命路线胜利万岁！

战无不胜的毛泽东思想胜利万岁！

伟大领袖毛主席万岁！万岁！万万岁！


中央首长接见广西来京学习的两派群众组织部分同志和军队部分干部时的指示

周恩来陈伯达康生1968.07.25

〖时间：一九六八年七月二十五日一时五分至六时十五分，地点：人民大会堂东大厅。参加接见的首长：总理、伯达、康生、文元。富治、永胜、法宪等同志和温玉成副总长。根据记录整理，末经首长审阅。〗

当中央首长进入会场时，全体起立，热烈鼓掌，高呼："毛主席万岁！万岁！万万岁！""祝毛主席万寿无疆！万寿无疆！万寿无疆！""祝林副主席身体健康！永远健康！永远健康！""永远忠于毛主席！永起忠于毛泽东思想！永远忠于毛主席的革命路线！"

康生：现在开会了。今天开广西的会议。广西的问题，情况你们知道的比我们还清楚，中央"七·三"布告不但发到广西，而且发到了全国。同志们来时看到街上长长的游行队伍没有？都是拥护毛主席亲自批示的"七·三"布告的。你们广西问题闹了很久，全国出名了，全世界也出了名。现在请同志们到中央来，到北京来，到毛主席身边来，学习毛泽东思想，学习毛主席的革命路线。大多数同志来了，但还有少数同志不愿到中央来，不愿到毛主席身边来，不愿到中央办的毛泽东思想学习班来，还有的来了不到学习班学习，跑到阴沟里去活动。我要问同志们：你们如何执行"七·三"布告？！刚才同志们不是喊永远忠于毛主席吗？但是同志们不来，或者来到北京不到学习班住，是不是忠于毛主席？！是不是忠于毛主席的革命路线？！

同志们有什么意见可以尽量讲，中央是讲民主的。但是，要告诉大家，你们来不是打官司的，不能讲条件，更不能向以毛主席为首、林副主席为副的无产阶级司令部讲条件。你们是来学习毛泽东思想，学习毛主席革命路线的。向无产阶级司令部讲条件是不行的！中央召集的会，你们讲条件，是中央服从你们，还是你们服从中央？！广西问题，铁路不通车，拖了两个月之久，我现在要问问你们：你们反美不反美？（众答：反！）你们支持不支持越南人民反美斗争？（众答：支持！）现在援越抗美物资被抢去了，火车不通了，谁高兴？美帝高兴！苏修高兴！叛徒、特务高兴！你们口里喊革命，实际上是反对革命！希望你们有的人不要玩两面派了！有的人已走到边缘，再走下去就变修了！

听说广西党校有个教员叫朱仁的，朱仁在座吗？（这时区党校"红浪"的朱仁站起来。）我希望你忠实地讲，你来北京到底干什么？是革命的，还是不革命的？（永胜：你在毛主席像前要讲老实话。）

康生：你这样的党校教员，毫无党员气味，你这样的党员，是代表什么党？你是代表国民党，是谢王岗的党！

总理：你是"四·二二"的吗？（朱答：是）你代表哪个"四·二二"？（朱答：现在的"四·二二"。）是代表现在在南宁放火的"四·二二"吗？熊一军是不是你们一起的？

康生：你要老实交待在北京造了些什么谣言？参加了些什么黑会？搞了些什么黑活动？哪个黑司令部指示你的？

伯达：把你的黑司令部端出来！

康生：你如果还有点革命气味的话，就要在中央面前和毛主席面前讲出来。你是什么地方的人？（朱答：广西柳城县）家里是什么成份？（答：中农）地主也是农民，富农也是农民。你在党校做什么？（答：政治经济学教研室）在哪里学的？（答：东北师大）什么时候毕业的？（答：六零年）毕业后呢？（答：到广西党校）那你到广西很久了，谢王岗是你的上司吗？（答：没见过）在北京见过吗？（答：没有）你说没有见过是撒谎！

文元：你还没有回答康生同志的问题！

康生：你什么时候来的？（答：四月二十一日来的）

总理：你是"控诉团"的？（答：我们是汇报团）你们出来时叫汇报团，现在叫"控诉团"了，你跟熊一军在一起吗？（答：没有见过）怪事！你们四月份来的，熊一军也来了嘛！

永胜：要交待来北京的活动情况！

康生：你要交待你搞了些什么黑活动！

伯达：你在北京住在什么地方，向谁汇报，跟谁联络？

康生：你是党员吗？是什么党员？是党员还撒谎！

接着，总理、伯达、康生问：你们在北京开了几次会？在哪里开的？谁主持的？到了多少人？清华谁去了？（朱仁转弯抹角、吞吞吐吐才承认在清华主持了这次黑会，说有十几个省，三十多人参加。）

文元：你们准备建立一个什么样的统一组织？（朱答：辽宁"八·三一"在会上提出要成立一个全国性统一的组织。）叫什么组织？（朱答：全国"造反派"总部。）

伯达：一个是造资产阶级的反，一个是造无产阶级的反。你们造谁的反？你们是假借名义要造无产阶级的反！

康生：你造了些什么谣？

法宪：你有什么资格召集全国十几个省开会？谁给你的权利？谁给你的任务？

总理：你方才不是在门口闹着要来吗？不是要"控诉"吗？现在请你们来了，你们"控诉"吧！在北京什么时候开的会？（朱答：这个月的前儿天。）

康生：前儿天，是哪几天？你老实点好不好？（当朱仁讲到在会上有人谈到当前是两个司令部斗争的问题时）

康生：两个司令部的斗争，哪两个司令部？是不是你们那个司令部和我们这个司令部的斗争？

文元：请你解释清楚，什么叫两个司令部？

康生：曹东峰（西大"革联"）参加了没有？（曹起立作了回答。）

总理：桂林"造反大军"参加北京的会了没有？（桂林"造反大军"刘振林答：我们有个同志参加了半天。）

康生：你们住在那里，近水楼台嘛！到现在还不愿意回来，在那里气味相投嘛！

总理：请你们到毛主席身边来学习，比跟国民党谈判都困难，请都请不回来。

（刘振林说，有两个代表不是我们"造反大军"的……）

康生：代表是中央定的。就这个理由就不愿来，和中央讲条件，你们还愿不愿到学习班来？什么时候回来？（刘答：明天全部搬去。）你们如果再不去，北京所有的工人、农民就要把你们赶出去！

总理：（生气地站起来对刘振林）我问你们，你们包围第三监狱、劳改工厂，对不对？（永胜：还成立了"接管监狱领导小组"。）你们组织成立"接管监狱领导小组"，是不是要造无产阶级司令部的反？那里是劳改犯，你们知道不知道？你们把军队的枪都抢了。你们"老多"要改个样子，不是去年那样了，今年变了，性质要变了，你们已经走到边缘了，快掉下去了。你们不听中央的召唤，不听以毛主席为首、林副主席为副的无产阶级司令部的召唤，你们这么大架子，拒绝中央的接待，住在北航不回来，是个严重的错误。你们在北航的都站起来！承不承认住在北航是错误的？（答：承认。）现在有三件事：第一，你们要承认错误，要向中央文革写出检讨；第二，今天就搬回去！第三，马上给家里打电话，一定要从第三监狱撤出去，由军队接管。那里有十年以上徒刑的劳改犯，有×千犯人，你们占领监狱是造谁的反？去年，前年你们造反动路线的反，做了些好的事，现在还造谁的反？！我在去年说过：你们还有造反精神，我支持了你们，现在你们变成了这个样子，你们里边一定混进了坏人！你们要在学习班里好好学习毛主席的一系列极为重要的最新指示。学习林副主席的重要指示、江青同志的重要讲话和《人民日报》刊登的《从上海机床厂看培养工程技术人员的道路》这篇文章。今天是二十五日，一定要让部队接管监狱！

（当桂林"造反大军"刘天偿谈到桂林市被农民包围和在机场挨打的问题时。）

总理：打人是错误的，"联指"已经写了检讨，态度是诚恳的。（永胜：这个态度是好的。）农民进城问题，军队劝他们回去，"联指"也劝他们回去。

总理继续对"造反大军"说：我们拿这几件事考验你们，要改正错误，在学习班里接受毛泽东思想，不要认为过去造反是响当当的，就永远响当当的了？

文元：你们在北京开会的详细情况，要给中央写出书面汇报。

总理：你们汇报团、"控诉团"到底是两个组织，还是一个组织，到底是什么团？是不是到中央面前就叫汇报团，在北航就叫"控诉团"？

（当朱仁说他们住在和平里不了解情况，消息很闭塞时）

永胜：你们就是要搞小道消息，造谣！

文元："消息很闭塞"，此话不通。毛主席的声音，广泛宣传，家喻户晓，通过《人民日报》、《解放军报》公开向广大群众宣传，这个消息是无产阶级司令部的声音，是正大光明的。无产阶级不隐蔽自己的观点。至于那些小道消息知道越少越好，知道了，那是要上当的。其中有些是国民党特务在阴暗角落里制造出来的，我们要提高警惕，追查到底。

玉成：你们的所谓汇报团，在北京做了很多坏事。冲京西宾馆，再三劝说不听，打烂玻璃，打伤战士，派战士把你们送到和平里，你们把战土也打伤了，现在这个战土还在医院。你们说在和平里开了一次会，实际开了儿次会造了很多谣。桂林"造反大军"的去了，你们开欢迎大会。到处串联，散布谣言。要你们组织起来学习，你们不愿学；宣传毛主席的指示，你们不听。你们做了很多坏事，我们都有账。希望你们在中央面前老老实实讲出来。

法宪：你们"汇报团"不向中央汇报，到清华、北航"汇报"，汇报什么，你们在北京四个月到底干了些什么？

（当"四·二二"赴京"控诉团"苏振国说到梧州烧房子问题时）

总理：你是什么时候出来的？（苏答：三月）你三月份出来的怎么知道得那么清楚？还有到广州做坏事的，你知道不？（苏答：不知道）凡是坏事你都不知道，你都不代表！你们把坏人揪出来没有？梧州放火时，你在哪里？（苏答：在南宁）在南宁你怎么知道梧州的情况？你们在京西宾馆呆了十天，到处贴大字报，打了玻璃，打伤了人，还打电话回去，造了很多谣。

永胜：你们讲："别人来宾馆顶多两个小时就走了，我们呆了四十八个小时"；还说"坚持就是胜利！"

总理：事实说出来了，你们不得不承认；不说出来，你们就把错误推给对方。梧州问题今天不再谈了。梧州的火，"四·二二"要负主要责任，而且这种办法不仅在梧州，在柳州、南宁也都有发生。你们把杀人的、放火的。抢援越物资的、中断交通的，都说是受压的，还说别人是右倾翻案，这是反革命罪行，对这些人就是要实行专政嘛！

康生：（对苏振国）我问你，杀人、放火、抢援越物资的是不是反革命，镇压这些人叫不叫迫害？对杀人的、放火的、抢援越物资的，你到底怎么样对待？怎么样处理？（苏答：回去调查……）不能等回去，就要在这里处理。（苏：我们没抢援越物资）

总理、康生同时说：你们都是"造反大军"。接着，康生又说：梧州搞成那个样子，你们怎么能看得下去，怎么能对得起群众？要让全国人民知道会怎么愤恨！

文元：中央"七·一九"通知说，"七·三"布告是毛主席的伟大战略部署。你（对苏振国）是怎么理解的？

康生：不仅是对广西人民的最大关怀，是对反革命的迎头痛击！

（苏振国：广西反革命两面派蒙蔽群众，……）

富治：这就是你们在北京贴大字报的口气，你们这就是反对"七·三"布告。

总理："七·三"布告是毛主席的伟大战略部署。要立即停止武斗，交还人民解放军的武器、装备和抢夺的援越抗美物资。

（当西大"革联"曹东峰说"四·二二"常委龙智铭等人是被开除的，不能代表"四·二二"时）

总理：你能代表"四·二二"吗？你是什么"四·二二"？我们请的"四·二二"的三十个代表为什么都不来？

法宪：南宁放火就是你们放的。

总理：房子烧了那么多，就是你们"四·二二"烧的。

法宪；七月二十一日，在民生路一带烧了一千多间房子，是不是你（指曹东峰）指挥的？

永胜：百货大楼是你们占的，火不是你们放的是谁放的？

（当曹东峰讲到"四·二二"的群众在他们一边，不在龙智铭等人一边时）

永胜：你这个话就不对，你们杀人、放火、抢东西就叫有群众，他们就没有群众？！你怎么知道他没有群众！

总理：你离开南宁四、五个月，你能代表那个"四·二二"？

法宪：你叫曹东峰吗？我问你一个问题，你是不是拥护革筹，拥护广西军区？

康生：曹东峰，我提醒你，今晚不是讨论哪个代表哪个的问题，是讨论革命和反革命的问题，是讨论执行不执行毛主席亲自批准的"七·三"布告的问题。在广西柳州、桂林、南宁等地杀人放火、抢劫援越物资、枪杀中国人民解放军是革命还是反革命，对反革命你采取什么态度？

总理：你支持广西革筹小组不？你支持中国人民解放军不？你支持广西军区不？你支持"七·三"布告不？

玉成：你们在北京贴大标语，写"七·三"布告宣判了韦国清的死刑，对不对？你给我回答。

总理：这个口号是对还是不对，是革命还是反革命？怎么能说是宣判了韦国清同志的死刑？！

康生：不要兜圈子，要直接回答问题。

法宪：这个口号是革命的还是反革命的？

总理：这个口号是革命的还是反革命的？

法宪、玉成同志说：要回答这个问题。

康生：你（对曹东峰）像什么东西？是什么态度？你是什么派？你是不是就不回答，你就是要回答这个问题的性质。总理问你是革命的还是反革命的？我们说这个口号是反革命的！你很会表现手法，在哪儿学来的？

总理："七·三"布告是镇压反革命的，你们说是"宣判了韦国清的死刑。"韦国清同志是中央委托的广西革筹小组负责人，他在援助越南人民抗法战争中有过贡献，今天越南人民还把他看成是有国际主义精神的老战友。你们贴出这张标语，对中央是什么态度？你这张标语是向谁宣战？是向中央"七·三"布告宣战。你想没有想到这个问题的严重性。面对越南人民的国际主义的老战友，中央这样信任他，你们还这样搞！当然韦国清同志不是没有错误，他在文化大革命开始时，执行了资产阶级反动路线。有错误，检讨了嘛，你们都看到了嘛，有文字为证嘛！你贴出这样的标语不感到问题严重吗？

文元："七·三"布告是毛主席批示的，你们歪曲毛主席批示的布告。还把它贴到大街上，这是什么性质？！

总理：你（对曹东峰）能代表新"四·二二"，那么，我们叫新"四·二二"来人，你可以叫来吧？他们到现在还不愿上飞机。南宁的火不能再放了，铁路不能再中断了。你能不能劝三十个代表都来，和石怀宇联系上，电话不通你可以写信，我们有办法交给他。你贴了那样的反动标语，你能叫他们来，就算是你改正了一点错误。

康生：电话不通，可以写信，可以在北京向大家表示一下嘛！你（对曹东峰）这个青年人，不知在哪里学了那一套两面手法。这种手法是会毁灭自己的。在中央面前，要老老实实讲问题，你那一套是行不通的！你想骗人，能骗谁呀！一个大学生，在中央、毛主席面前玩那一套花腔！我看你口头上讲实行毛主席革命路线，实际上是反对毛主席批示的"七·三"布告，是反对毛主席的革命路线，是执行阴沟里黑司令部的路线，你不敢讲，你没有勇气。

总理：你（对曹东峰）给石怀宇写封信，叫他把"四·二二"三十个人劝好，两天之内叫他们到北京来解决问题，不能听任"七·三"布告在广西不能实现了。我给你们个改正错误的机会。

玉成：你们（对朱仁、曹东峰）这些头头阻碍解放军战士到和平里宣传毛主席的指示。从明天起你们就要停止这种活动，不能阻止！

总理：你们听到没有？朱仁要负主要责任。你不是学生，你是个教员，是出谋划策的人，又参加了清华、北航的黑串联会。现在桂林、柳州的都来了，就是南宁"四·二二"的三十个人不来，还继续放火、封锁邕江大桥。要停止武斗，恢复交通，这是马上要办的。给你们三十个代表不少了，不执行"七·三"布告就不能代表。

富治：哪个紧跟伟大领袖毛主席，哪个就能代表。

康生：（对朱仁）你先不要说话，你回去把在北京的活动原原本本、老老实实地写出来，怎么造的谣，你在会上怎么讲的，蒯大富是怎样讲的，什么人怎样讲的，会上、会下又怎样讲的，给我写出来。你不要认为我们不知道，不是缺你的材料，是看你能不能挽救，考验考验你是革命的，是不革命的，还是反革命的！

（朱仁说他们在和平里的人思想很混乱）

康生：不是他们思想混乱，主要是你们头头的思想混乱。你们不是站在毛主席的革命路线上，你们是站在阴沟里的黑司令部的路线上的。

总理：你们回去要好好传达这次会议精神，按温玉成同志宣布的，他是卫戍区司令员，不能对抗。要遵守北京革命秩序，不能对抗解放军的宣传。如果对抗，就是对抗以毛主席为首、林副主席为副的无产阶级司令部。一定要把你们这六百多人的活动、串联黑会都写出来。

（朱仁：谢谢中央首长的关怀）

康生：你在哪学的那么多外交辞令！

总理：现在讲柳州问题。

柳州铁路不通，是关键问题。你们还打算停多久？（柳铁"工机联"王反修：马上通车）。你叫王反修？（总理站起来）你真反修还是假反修？你这个反修，要真正反修。你是学生出身，你不是王反修，是忘记了反修，是忘反修！你要承认，我们给你们那么多电话、电报，"七·三"布告下达又有二十多天了，铁路还不通，柳州这个关键过不去！你们是不是把抢去的援越弹药分了？（王反修："工机联"抢四千多箱，其他是"造反大军"抢的。）你们全在柳江南岸，占的据点很多。（王反修：我们请罪。）

玉成：中央的"六·一三"通知下去以后，你们到处说是假的。（王反修：我们坚决贯彻中央通知。）

永胜：你们口头上讲坚决贯彻，但你们的行动呢？完全是骗人的。你们说假话，言行很不一致嘛！

总理：你们同"钢联指"能不能够合作？"钢联指"来了吗？（"钢联指"张坚答：可以解决。但我们安全没有保证。）你们（对王反修说）的黑老板还在不在后面指挥？你不是张炎的"秘书"吗？你要说实话。你们能不能保证双方不阻挡通车？（王说从来没有阻挡过。）怎能说从来没有阻挡呢！（张坚：他们放脱轨器。）对！只差五十秒钟，若不是解放军抢救，火车就要出事啦！（王辩解说：只是一个学生放的，他不懂事。）什么不懂事！这是反革命事件！

康生：反革命！什么不了解情况！

总理：（对柳州"造反大军"白鉴平）我向你，你们参加抢援越掸药，不能交出来吗？你们抢了一万一千八百箱，这不是小事！还有廖伟然，你们能在很短的时间交回吧！今天是二十五号了，你们要在一、两天通通交回来，你们明明知道是援越物资的列车嘛！一万一千多箱弹药，你们把火车拉到冷冻厂去，怎么分的，难道不知道？！

富治：正因为知道是援越弹药，所以他才抢！

玉成：这次抢，是非常有组织、有计划的。几十分钟就抢得干干净净。

富治：这是什么行为？

总理：你们怎么还骗我们，想混过去．在中央面前，怎么能讲假话，能骗过去吗？你们面临两件事：第一、把抢去的援越弹药统统交回；第二、要和"钢联指"合起来恢复通车。保证通车，不是一方，但"造反大军"负主要一方的责任。"钢联指"你们在路外还有断轨的事情吗？（答：没有）我们在铁路会议上宣布张炎是坏人，他是幕后指挥，不能回去了，你们知道嘛。你（指王反修）现在还在为他辩护！

康生：中央宣布的你们都不听，还为他辩护什么！还包庇他。

总理：现在铁路要恢复通车，首先要停止武斗，哪派也不要侵占地方。对"工机联"、"造反大军"的考验就是要把抢去的援越物资，全部交回，把抢去的枪全部交回。"联指"也要把抢去的枪交回。不然，恢复铁路交通就无法保证。双方在这里开会，马上解决这个问题，一切听从解放军指挥，由解放军全线护路。

"联指"张林、张麦生你们能负责吗？（答：能！）你们也不要跑到南岸去。（答：没有）柳州铁路大桥，由解放军接管，两派撤出。

今天是二十五日，你们两派（柳铁）二十六日要达成协议。你们带个头。你们达成过五次协议了，都不能兑现。能说你们后面没有坏人，没有黑后台、没有反动家伙吗？你们还为张炎辩护，这不老实嘛！你们组织里就没有"反共救国团"？广西为什么发生这么多反革命罪行，就是后面有黑手。"反共救国团"总团在广州，你们广西有分团，他们有空子就钻进来。双方都要查。

南宁、桂林铁路来的人与柳州合在一起，由铁道部军管会、总参军交部的同志，同你们一起协商讨论，立即达成恢复铁路交通的协议。解放军来的人，也参加签宇。

玉成：柳州主要是白鉴平、廖伟然。

总理：现在谈桂林问题。

玉成：桂林主要是刘振林、刘天偿。

（刘振林报告说：我们进占监狱的人，保证在今天下午三点钟以前撤出。）

玉成：你们进占的监狱周围山上的制高点也要撤。

总理：桂林"联指"曹铁军、李年生，你们也要保证，打电话回去。"造反大军"保证从监狱撤出，"联指"保证在"造反大军"撤出时不要打他们，双方保证。

（当"造反大军"提出"联指"抢了六千多条枪支问题时）有没有这件事？（"联揩"李年生答：有这件事）你们承认有这件事，就把枪送回去。有错误要像刚才检讨打人那样，检讨了就很好嘛！（刘振林提出"联指"不在协议上签字。）你们一派起草的他们当然不干。一四一师韩更同志、分区景伯承同志，你们两人与他们双方一起，搞一个协议。

你们（指景伯承）支一派压一派，检查没有？（景：巳检讨。）

康生：（对景）我听说你检讨得不大好哩！上次开会是点了名的。你是有亲一派疏一派的。我看你是"联指"的后台。

永胜：是后台，两边都有，一四一师也是后台。

总理：景伯承是有亲一派疏一派的。你们（指一四一师、桂林军分区）双方都有不对的地方，你们两位（指韩、景）一个是一四一师的，一个是军分区的，要把桂林的问题好好解决。不只是解决桂林市的问题，还要解决好铁路沿线、全专区的问题，铁路的从冷水滩到永福。大概桂林市的问题，"老多"要多负一些责任；城外的问题，"联指"多负一些责任。

康生：要按照毛主席的教导："各自多做自我批评"，要听人家的意见，不要一讲就说人家是"造谣"。要按照毛泽东思想办事。

（当"联指"提出"造反大军"有一万多条枪时）

总理：（问一四一师韩更同志）"老多"手里有多少支枪？（韩答：不知道。）

永胜：你们一四一师送给"老多"枪，还说不知道？

总理：今天是二十五日，要按主席的指示办事，包括韩更，景伯承两位，都要保证。进城的农民要回去。（"联指"提出"造反大军"收留了很多外省人员）刘天偿你们"造反大军"也有农民进城吗？有没有外省人员流入桂林市？（刘答：一个也没有。）（韩更：有）你说没有，一四一师都承认了嘛。农民由部队劝他们回乡生产。外省人员由你们"造反大军"负责劝他们同去。你同意不同意？（刘答：同意）你们回去达成全面协议，要有效的保证铁路畅通，不要农民进城。

（当"联指"提出"造反大军"反对革命委员会时）你们"老多"过去不是一向要支持桂林市革委会的吗？怎么也反对啦！这些问题，都要在协议上解决。

康生：协议要双方面提出来，一方面写出来，让另一方签字，人家不签字，就说人家不联合，这不是诚意。说要搞联合，是给对方施加政治压力，这就是假的。不要玩弄那一套，要商量好，不要用这种压对方的手段，这不是真正要联合。协议条文要两方面订，要求大同、存小异，把大同的写上。各地都不要用单方面提出协议硬要人家签字的办法，这是压对方的政治手段。刚才，你们（指"老多"）的那个东西，实际上是一方面的，还振振有词地说对方不联合，这个我懂得，年青人不要学这一套，耍手腕是不行的，要坐下来，双方商量解决。

总理：革命委员会是要支持的，已经双方协商，上报批准，是合法机构，这是原则问题。但不能说革命委员会就不会做错事，有错改了就好，可以批评帮助嘛！但是，有人提出要打倒革委会，推翻革委会，是不行的！农民要人（指流窜到城市的坏人）是合理的，但是应该通过军队，不能抢，不能破坏城市的革命秩序。至于"造反大军"吸收了一些成份复杂的人，由他们自己清理。这些问题，要双方坐下来，根据伟大领袖毛主席的指示："各自多做自我批评"，诚恳的商量，先将铁路通车、制止武斗等问题达成协议。"联指"不能因为他们犯了错误就对他们冷淡，要允许人家犯错误嘛！当然，不能把过去反对过革委会作为前提。应该肯定地说"七·三"布告中，"四·二二"、"造反大军"包括"老多"方面的错误大。特别是中断铁路运输，放火烧那么多房子，严重得很！"七·三"布告发布后，还在北京说很多黑话，贴不少黑标语。尽管错误严重，允许改正。"联指"也不能压他们。曹东峰在北京干了那么多错事，我们还叫他写信回去，准许他改，将功折罪。刚才王反修不是认罪了嘛！也要看他们能不能认罪！

（当刘振林说到他们正在清理阶级队伍，还揪出了杨德华时）

总理说：对呀！杨德华是你们保的嘛！杨德华是要揪的！

康生：我有个要求，要求你们思想上首先懂得你们来北京干什么。我知道你们各派都带来了很多材料和你们认为的证据。你们来的目的，是想打官司的，作为打官司的依据。同志们，这是不对的，不是来打官司的，若打官司，广西搞成这个样子，全国人民同你们的官司是打不完的。你们不是有"控诉团"吗？全国人民的控诉比你们大得多！

富治：北京的无产阶级革命派和广大革命群众，对广西的反革命罪行，对广西被你们搞成这个样子，是极其不满、极其愤慨的！

康生：你们不要只看到南宁、桂林、柳州。你们要看到全国。"七·三"布告到了上海，工人看了大吃一惊！说我们根本不知道广西有这样一些事情。你们脑子里就没有一点敌情观念！刚才问你们反美不反美，支持不支持越南人民的抗美救国斗争？你们口里讲反对美帝，实际上不反。你们口里讲支援越南人民，实际上阻碍援越。你们口里讲拥护毛主席的革命路线，实际上反对毛主席的革命路线，你们口里讲揭露"反共救国团"，实际上帮助他们。口里讲反修，还有的人名字叫王反修，实际做的是修正主义高兴的，不管主观如何，客观上帮了修正主义的忙。你们口头上拥护毛主席亲自批准的"七·三"布告，实际上是反对。不仅在你们那里有人反对，你们在北京居然贴大字报、标语，向我们示威，向北京七百八十万人民示威！你们没有敌情观念，有不顾大局！两派或多或少都有这个问题。某些军队同志支一派、压一派，也有这个问题。

你们不要只想到你打死我一个人，我打死你一个人，要想想大局，想想敌人，恰巧你们那里有"反共救国团"，总团在广州，分团在广西。你们不是与广东"旗派"有接触吗？"旗派"的头头有的当了"反共救国团"的头头，恐怕在你们那里也有这个问题，为什么不想想这个呢？

总理：你们（指白鉴平）不是揪出了两个吗？"四·二二"里边更多！

康生：敌人把手伸到你们那里来了，但是现在有的人思想右倾，对敌人恨不起来。

去年参加你们的会，我点过谢王岗的名，今天到会的，有没有还保谢王岗的，他是国民党特务，还有没有保贺希明、霍泛、袁家柯的！有的人在中央点名以后还划不清界限。伍晋南同志，你跟他们划清界限没有？（伍答：划清了）靠不住吧！那是敌人，要警惕呀！上次我们点了张炎的名，今天居然还有人替张炎辩护，

总理：是王反修！

康生：这是大问题，大方向。今天在广西存在革命与反革命的问题，"七·三"布告已经指出了，人民内部矛盾很多，但今天敌我矛盾是主要的，"反共救国团"就在你们那里，还有托派分子和国民党残渣余孽。

把你们找来北京学习，最主要的就是要把毛泽东思想，毛主席的政策，毛主席的革命路线，好好学一学，用毛泽东思想为武器，好好检查自己，认真学习毛主席一系列最新指示，做自我批评，这是毛主席对我们的最大关怀！最大爱护！但是有人不来，公开对抗，还有的来了，不到学习班，跑到另外一个地方去住，去开会，这是相信谁，依靠谁的问题；是相信或是反对以毛主席为首、林副主席为副的无产阶级司令部的问题。

你们来不是打官司，而是学习毛泽东思想，学习毛主席的革命路线，检讨自己的错误，恢复铁路交通，交回援越物资，促进革命大联合，很快成立广西壮族自治区革命委员会。

现在美帝、苏修、蒋匪帮天天说：中国边境成立不了革委会，你们同意不同意成立革命委员会呀？你们执行谁的指示呀？你们这样搞，是适应美帝、苏修、蒋匪帮的要求，你们不解决这些问题，天天讲什么大方向，哪里是掌握大方向，是假的！是骗人的！这是同志们首先要解决的问题。

你们来北京，来到毛主席的身边学习，是一生中最大的光荣，但是有的不来，有的来了不进学习班，你们想一想是不是符合毛主席的革命路线！

当然，敌人是少数，可是你们为什么不能同敌人划清界限呢？借口电话不通，这不通，那不通，这是政治态度问题。到北京来，不到学习班学习，是有另外一条路线的！

你们口头上喊反对右倾机会主义，反对右倾分裂主义，实际上是攻击以毛主席为首、林副主席为副的无产阶级司令部，把矛头对准人民解放军，对准革命委员会。他们口头上喊反右，实际上他们就是右派，就是右倾分裂主义者。所以不要只看口头，要下决心啦！要把资产阶级宗派主义克服掉，把敌情观念提高起来。你们晓不晓得，谢王岗在北京没有？

永胜：谢王岗、袁家柯都在北京。

总理：朱仁见过谢王岗没有？（朱答：没有）袁家柯呢？（朱答：见过他的老婆）啊！见到他老婆，这不是偶然的吧！说明你们有联系。

永胜：你究竟同他们划没划清界限？如果划清界限，就把他交出来！

玉成：谢王岗在师院住过多久？

总理：在这个问题上你们"老多"是很不光彩的！

康生：这个你们要做自我检讨，为什么他们能够到你们那里。

总理：他们在南宁也住过"四·二二"的地方。（桂林"造反大军"说，我们正组织人对谢王岗的问题进行调查。）

康生：什么调查！你们根本不愿划清界限。

永胜：中央点了名的，还敢于到你们那里去住；你们还和他坐在一块，你们站在什么立场上，把自己摆在什么位置上去了。

总理："四·二二"原来保了贺、霍，犯了严重错误，承认了是好的。但是在点了谢王岗、袁家柯之后，他们都跑到桂林，你们还要调查，中央已经告诉你们了嘛！

康生：所谓调查，就是不相信中央！

总理：所以杨德华又跑到你们那里去了。这些坏人都往你们那里跑，你们"四·二二"要好好想一想。

康生：我有个要求，就是你们把毛主席一系列最新指示，毛主席革命路线，毛主席亲自批准的"七·三"布告，好好学一学，认真作出自我批评。

文元：你们要好好学习《人民日报》刊载的毛主席对上海机床厂调查报告的批语。

康生：不以毛泽东思想为武器，不做自我批评，问题就扯不清楚。同志们讨论问题时要向前看，不要向后看，向后看算账算不清楚。若算也要算大账，就是看毛主席的革命路线你掌握没有掌握。

广西有些头头不是那么纯洁。学生开始起带头作用是好的，但要一分为二的看问题。主席对上海机床厂调查报告的批语，请你们好好学一学。特别是主席讲，自己以为很了不起的大学生要放下架子，迅速赶上亿万革命人民前进的雄健步伐，不要以为自己很了不起。有些知识分子开始有觉悟，以后变了，我看朱仁就是这样。广西大学的曹东峰，是不是革命的，我有怀疑。不论是师范学院也好，广西大学也好，都要注意这个问题。我看广西两派都有黑手，都可能混进"反共救国团"，都可能混进王公度、贺希明那样的托派，都有叛徒、特务、走资派混进去，两派都有学校的黑教师。广西大学、广西党校有没有黑教师？你们自己说还没有发现，问题就在这里。我不是讲过吗？《今日的"哥达纲领"》说是学生搞的，我看不可能。那不是学生写的！

总理：王反修，是学生搞的吗？（王答：是。）

康生：说是学生，骗人！我看你王反修也搞不出来。是黑教师搞的。在座的谁读过《哥达纲领》？朱仁你读过没有？（朱说：看过）你看的是《哥达纲领》还是《哥达纲领批判》？（朱答：《哥达纲领批判》）你不要混过去，你看过没有？（朱答：没有。）

那个"纲领"，就是要推翻无产阶级专政。说没有黑教师，见鬼，骗人！是掩护黑教师，遗憾的是过去没有发现。所以要根据毛主席的革命路线，首先办学习班。

你们达成协议跟家里联系无条件的实现"七·三"布告。你们现在这个条件，那个条件，应当是无条件地把铁路搞通，在七月份搞通；无条件的交枪，无条件的停止武斗，无条件的停止杀人放火。杀人、放火的人被镇压是受迫害吗？朱仁、曹东峰你们整天喊受迫害，杀人、放火的人要保护吗？那是要实行无产阶级专政的！

要按照总理刚才讲的，立即达成协议，不是口头上讲，要用实际行动。桂林的同志，你们是靠北航呢，还是靠中央？

总理：是跟毛主席的革命路线走，还是跟北航走？当然，不是说北航什么都不对，但他们招待你们不对。

康生：他们错误地招待你们，与中央办的毛泽东思想学习班对抗！你们还参加了黑会。

法宪：有没有参加过去年年底中央办的毛泽东思想学习班的？（答：有）不是办的很好吗？为什么回去不促进大联合？

你们好好想一想，伟大领袖毛主席亲自批发"布告"，这是全国没有的，广西二千四百万人民，要求按照毛主席的指示办事，但是你们不执行，铁路中断两个月不能通车，这是全国没有的，严重影响援越抗美，影响物资运输、部队供应，影响外贸，影响人民的生活。还有到处杀人，放火烧房子的，这也是全国没有的。中央、中央文革的命令一传达，各地都闻风而动；但你们广西，接你们来学习，有些人不来。中央、中央文革派最大最好的飞机去接你们，可是有一架飞机却摆在桂林停了十天。我们空军闻风而动派飞机，晚上也飞，气候不好也飞，可是等了你们这么久，你们不来，这对得起毛主席吗？是忠于毛主席？同志们好好想一想，头脑要清醒一点，到时候了，再不能拖延了！你们究竟要把广西引到什么地方去？

你们还无动于衷。争争吵吵。没有什么可争吵的，双方都要作自我批评。唯一正确方向，就是要搞好革命大联合，尽快成立广西壮族自治区革命委员会。

康生：我们今天批评"四·二二"，"联指"也要作自我批评，不能压他们。如果你们再压他们，下步犯错误就是你们了，这是有经验的。

伯达：广西两派，还有跨行业的，所以坏人混进来了。

总理：梧州"造反大军"有些人跑到广州去了。

伯达：还有跑到北京来的。不要搞跨行业的组织，要按部门、按系统、按班级实现革命大联合，如果不这样搞归口大联合，坏人就容易混进来。国民党、特务、托派、叛徒，走资派就会混进来。所以最后解决广西问题，还是要按照毛主席的最新指示办事，逐步做到按部门、按系统、按班级实现革命大联合。这样，互相了解，坏人就不容易钻空子，坏人就不容易钻进来。

北京的一些大学，在文化大革命开始的时候，有些大学生是表现不错的，现在有少数几个人很可惜走向反面，如果不赶快觉悟是不行的，他们认为自己是老造反派。过去造走资派的反，这是对的。但胜利冲昏头脑，头脑膨胀了，现在手伸得很长，开秘密会议是很危险的。在和平里、清华、北航开的一些秘密会议是危险的。

文元：奉劝你们把秘密摆出来，放在光天化日之下，把观点、材料摆出来。

伯达：北航能解决你们的问题吗？清华能解决你们的问题吗？韩爱晶、蒯大富不要狂妄自大。什么叫马列主义，什么叫毛泽东思想，他们懂得多少？蒯大富最好去劳动，韩爱晶最好去劳动。

你们在北京听到一些大学的消息是不可靠的，听毛主席司令部的声音才是最可靠的。如果你们违背毛主席的教导，就会走到邪路上去，走到危险的道路上去，滑到泥坑里去。不要以为当个头头就不得了，就了不起，没有什么了不起的。一些知识分子，不放下架子，没有什么本事，脱离群众，脱离生产，空空洞洞的、蒯大富能领导多少人？（文元：二百多人。）是不是一致的？可能不一致。脱离了工农群众，要回头是岸，回过头来，还欢迎他。你们同他们串连起来了，你们要提高警惕。

你们来搞什么串联？曹东峰、朱仁搞什么"控诉团"，住在和平里，你们离开广西好几个月了，既不了解情况（康生：也不愿意了解情况），也完全脱离了广西的群众。你们不听毛主席司令部的声音，专门去听小道消息。

总理：你们不要去听小道消息。

永胜：那是阴沟里的消息。

总理：有些省自称来汇报的，我们都不承认他的。

伯达：你们识别不了坏人，就要上当。这样搞下去，可能要跟坏人走的。你们一定要按照毛主席的指示办事，无条件地执行"七·三"布告，坚决按照部门、按照行业、按照班级搞革命大联合，不要搞跨行业的，这样才有出路，才能紧跟毛主席的伟大战略部署。

康生：关于小道消息问题，请同志们注意，北京专门有一伙小集团，挑拨离间，经常造谣诬蔑以毛主席为首、林副主席为副的无产阶级司令部，矛头对准解放军，对准北京市革命委员会。他们为实现其反革命目的，不惜以各种方法造谣，

文元：这是彻头彻尾的造谣，荒谬绝伦的造谣，反革命的造谣！

康生：这是反革命分子造谣。他们挑拨离间，把矛头对准毛主席的司令部。这是反革命手段，他们除了供给美帝、苏修外，还有什么作用！

永胜：这是搞挑拨离间。

康生：还有一伙人，专门造假文章，说我有一篇《五个回合的重新站队》讲话。目的就是搞分裂，搞乱革委会，大联合也可能搞乱。目的就是要实现他们的右倾分裂主义。还有一篇说是伯达同志的《"斗私批修"的辅导报告》，也是假的。

总理：简直的造谣公司！

伯达：现在已经流传到天津。保定、华东等地去了。

富治：他们想以此适应他们的分裂主义。

康生：在北京听小道消息，挑拨离间，那可危险啊！

伯达："七·三"布告要落实。

永胜：柳州有人撕"七·三"布告，这是什么行为！你们口口声声讲忠于毛主席，忠于毛泽东思想，忠于毛主席的革命路线，你们把毛主席亲自批示的"七·三"布告撕掉，是忠于毛主席吗？是符合毛泽东思想吗？是符合毛主席的革命路线吗？这是反革命行动！

我不作为中央的工作人员，作为广州军区的成员说儿句，我要提出批评，你们拖住了广西革命委员会的成立，广州地区只有一个广西不能成立革委会。你们这叫紧跟毛主席的伟大战略部署？这是毛主席的革命路线？实际上，广大群众是要求尽快成立革命委员会的，就是走资派、叛徒、特务、反革命在挑动破坏。这只有美帝、苏修、反动派高兴，广大人民是不高兴的。你们撕布告，"四·二二"、"造反大军"七百人跑来北京几个月，还跑去广州，什么地方都去了，你们把手伸得那么长，你们这是黑手，要斩断你们的黑手！难道人家不能革命。你们到北京来造谣，是造谣公司的合股成员，至少少数人是合股成员。你们贴标语说："七·三"布告宣判了韦国清的政治死刑，这不是反革命？！

你们在南宁打，越南领事馆搬家，搬到对河去，你们还要打，还有没有国际主义精神？

在桂林，你们打越南的学校，使人家退走，还有点国际主义吗？还把桥炸了，把粮食也抢走了，你们对得起越南人民吗？

抢援越物资，放火，也是你们干的，这是搞文化大革命吗？

你们冲监狱，不想想里面关的是些什么人，你们究竟把自己摆在什么地位上，和谁坐在一条板凳上了！

康生：文化大革命搞了两年多了，你们还摇摇晃晃地跑来北京，贴出那样的大字报，不害臊！搞不起来联合还有什么脸皮这个那个的！

永胜：广东的武传斌也来了。

总理：广东的武传斌，虽然他是革委会的常委，但他破坏林副主席所说的三性──革命性、科学性、组织纪律性，伪造介绍信，带一百多人来，做你们黑会的主席。大革命时，我在两广呆过，我为你们难过，两个当黑会主席的，一个是广东的武传斌，一个是广西的朱仁。

我再讲儿句，反正朱仁是会传出去的，我也不怕你传出去。去年，伟大领袖毛主席要我到广州，与造反派谈谈，那时"三面红旗"是造反派，但不能总吃那三个字，不能吃一辈子。他说什么周某人是支持他们造反派的。但是，他现在跑到北京来，是造无产阶级司令部的反了！他们说什么黄永胜同志到北京来了，他们也来北京，这是借口。他们是造无产阶级司令部的反，对坏人的阶级感情却那么深。中央点名的，他要辩护，究竟站在什么立场？还开黑会。

（"广西联指"廖炜雄：伍晋南说不结合袁家柯不等于打倒袁家柯。）

（广西"四·二二"曾春生：这句话是伍晋南跟我谈的，我是故意摸底的。）

总理：是靠不住的。要公开谈，不要背后谈，你这个摸底，不是摸上当了吗？！

（曾答：我没有上当，但是有人上当了。）

康生：伍晋南同志的问题，他检讨。今天不谈伍晋南的问题，集中谈反美、反修、反蒋、反对叛徒、特务的问题，对准这些敌人。

广西是最前线，是越南最接近的后方。但是你们抢援越的物资，打越校、越侨和越南领事馆，这不是反革命！完全没有国际主义，没有敌情观念。

伯达：要认真作自我批评。

富治：揪坏人。

永胜：白鉴平，你挂牌要过饭没有？你丑化社会主义，想跑去香港，被抓回来。还有，廖伟然，过去当兵，是被开除的，你是四十二军的，我知道，我在广州军区呆了十几年。我怀疑你们两个人，究竟造谁的反？站在什么路线上了？你们反对革委会，反对解放军！

玉成：你们两个人，是中央指名要来的人。

永胜：你们两个好好想想，造谁的反？你们都要好好想一想，你们把斗争矛头揩向无产阶给司令部，指向人民解放军，揩向革命群众，就是江青同志所讲的"三指向"。武传斌这家伙是广东省革委会的常委，他到处煽风点火，挑拨离间，他要一派掌权，到处造谣，说北京市革委会他参加了。

玉成：他（指武传斌）还说我接见了他，公开造谣！

康生：朱仁，你要好好想一想，这个造谣的，就是黑会的执行主席。白鉴平，你也参加丁吧？

永胜：你（指白鉴平）就是黑会的成员。你们这些年轻人，为什么这样子？你们究竟是什么感情？

总理：你（指白鉴平）是山东人，怎么到柳州去的？

（这时有人起来揭发，白鉴平的父亲是右派）

（有人揭发"工机联""联战"头头钱文俊这次来京时带四瓶炸药上飞机。）

富治：这是反革命！

永胜：你们"四·二二"、"造反大军"看看，这都是些什么人！中央点名的，你们保护，完全把自己摆在对立面上了。你们"四·二二"把坏人当好人，中央"七·三"布告发布二十多天了，你们不执行！湖南、广东比广西好些。

总理：这次找你们来，就是考验你们。现在你们巳滑到了边缘，有些已经犯罪。现在是给你们改正的机会，将功赎罪！

康生：白鉴平，我问你个问题，你参加几天黑会？北京有些什么人到会？你怎么知道那里有黑会？谁通知的？（白答：参加一天半，十八日一天，十九日半天）

玉成：刘振林、刘天偿，炸桥、抢粮是你们干的，你们是头头。

康生：白鉴平，你讲话不老实，你隐瞒的目的是什么，我们懂得。

（南铁"红色铁路"吴锋杰揭发：白鉴平不参加学习班举行的落实"七·三"布告表忠大会，却跑去参加黑会，诬蔑表忠会是反毛泽东思想的大会等）

富治：你（指白）对我们伟大领袖是什么阶级感情？

总理：你是什么立场？什么思想？什么感情？赖金石（柳铁"工机联"的）为什么跑出学习班？？又是去哪里搞黑串连了！

（有人揭发柳州"造反大军"地总高寿仪也参加了黑会）

（高寿仪说：是广东"旗派"掌握会场，并说会议要向中央写个报告）

康生：不对！你们是这样讲的：中央知道了，写个报告，争取主动。犯了错误的人，要说实话，不要耍两面手法。青年人耍两面手法，必然要毁灭自己！我是为了爱护同志们，向同志们讲清楚，改正错误要说实话，实事求是，不要弄虚作假，不能搞外交手法。

总理问桂铁"工总"施向东：你们把"四五号"列车的车头搞走了，有没有这回事？（施答：有一次）啊！"有一次！"一次就够严重的了！司机是齐齐哈尔来支援的，就是因为你们两派闹得不可开交，你们拿机枪对准司机，把车头拉走的，还打开车门、车箱，把工具箱打开，拿走斧头，我直接给韩更打电话，一宿没睡觉才搞回来，这么大的错误，你为什么不检讨？还讲别人。你这是什么行动？（施答：这不是革命行动。）这是反革命行动！我看你比王反修还调皮，他还承认犯了罪，你连犯罪也不承认。

康生：毛主席亲自批示的"七·三"布告指出，这是反革命罪行。你却只说"不是革命行动"。

总理：你（指施向东）也是中专毕业生，是个知识分子，还是个干部，你们领导铁路，工人就会上大当！

康生：你们这些知识分子，打国民党、抗美援朝都没参加过。现在是个知识分子就觉得不得了啦！

总理：你（揩施向东）今年多大？（答：二十七岁）不管你是什么家庭出身还不是个知识分子！

康生：白鉴平，你是冰室代理会计？

总理：你（指白鉴平）是商店里的怎么能领导群众？乱领导一阵，要把群众领导到哪里去呀！

富治：白鉴平你是不是要走你父亲的道路？！

总理：（问"工机联"李振林）你过去是干什么的？（李答：从部队转业下来的）

永胜：你们给解放军抹了灰！你们还有点解放军光荣传统没有？！

总理：今天在座的工人很少，还是学生成份多，原来受的资产阶级教育都暴露出来了。坏人就混进来了。

广西无论如何一派掌权是不行的，一定要高举毛泽东思想伟大红旗，在毛泽东思想的原则基础上联合起来。如果联合不起来，广西这个局面就还要推迟，再推迟就会犯罪！广西打成什么样子了嘛！哪个省也没闹到你们那样！快两个月没有通车了，再不通还行呀！今天下午就要达成协议。非把铁路打通不可。要赶快通车。哪个违犯就要犯错误。对齐齐哈尔的司机那样对待就是反革命罪行。

不管哪一方抢解放军的武器弹药，都要迅速交回。再放火不行，双方抓的人都要放，劝进城的农民回去，铁路要达成协议。广西七月底要实现毛主席的批示，如果你们诚心跟坏人走，那是另外问题。现在还有六天，先把铁路通了，张炎什么时候都可以斗，今天下午铁道部军管会和总参军交部，你们铁路上两派在一起研究通车协议，如果到月底还不通车，怎么能说忠于毛主席呀！两派都要清理坏人。今天回去两派都要自己检查自己，并见诸于行动。打电话的打电话，写信的写信，不要互相写大字报，能不能保证？（众答：能保证）在广西制止武斗，首先要在学习班前止武斗，在学习班搞武斗就不像话了，有决心没有？（众答：有！）

康生：你们在学习班有没有带枪的？有枪的要交。在和平里住的有多少人，有没有枪？

总理：回去要传达，有武器要交出来，匕首也要交出来。

（曹东峰说：西大"革联"被围几个月了，没粮食吃）什么没粮食吃，你们抢啦！

康生：百货大楼为什么烧？就是先把东西抢光了，再放一把火灭口。

总理：（对曹东峰）赶快动员没有来的人来北京学习，才能改正错误。

法宪：今晚开这么长的会，同志们要听进去。犯错误不要紧，要诚心诚意地改正错误，两派回去都不要搞资产阶级派性，如果你们再不改，广西的广大革命群众，要把你们踢开的。你们不要以为你们了不起，广西人民是要革命的，是跟毛主席、林副主席，是跟中央、中央文革的。凡符合毛泽东思想的就坚决照办，凡是不符合毛泽东思想的就坚决抵制！

（梧州"造反大军控诉团"一个教员报告要求发言）

康生：不谈了，知识分子的话，我们听够了。宣布散会。

全体起立高呼毛主席万岁！万岁！万万岁！

祝毛主席万寿无疆！万寿无疆！万寿无疆！

祝林副主席身体健康！永远健康！永远健康！

读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士！

中央办的毛泽东思想学习班广西班办公室记录整理

一九六八年七月二十六日

原重庆市委机关革命造反总部嘉陵印制厂105红印兵团翻印

一九六八年八月七日


中央首长接见新疆代表团的指示

周恩来陈伯达康生1968.08.29

〖总理、伯达、康生、江青、文元、永胜、法宪、叶群、东兴、玉成等中央和中央文革首长于一九六八年八月二十九日晚九时三十五分到三十日凌晨一时四十分，在人民大会堂东大厅接见了新疆代表团和新疆军内代表。根据三新代表团和铁造司代表团记录整理，未经首长审阅。〗

当首长们高举红彤彤的《毛主席语录》健步进入会场时，全体代表起立高呼毛主席万岁！毛主席万万岁！

总理：同志们，今天临时请你们来，西藏、新疆的革命委员会快要成立了，成立革委会的报告已经交给你们讨论了，想听听你们的意见，今天还是上次来的同志，已经见过你们一次了，上次江青同志没见你们，这次高兴的见你们。你们那一位先说，不一定作了准备，（工促会胡良才同志站起）

总理：你叫什么名字？（胡良才作了回答：三促的？新大的？）哦！工人，（看名册）当胡良才谈到上次中央总理等首长接见时）

总理：是中央、中央文革、（当胡良才谈到把成立革委会的报告传回家里时）

总理：这是个大错误。是用电话打回去的还是用电报打回去的？（胡：用电话还搞了录音）

总理：还在街上贴了大字报吧？（胡：没有。）

总理：还到军区去闹，是吗？三个促都去了，工人、农民、学生。（胡：有工人、学生、农民很少）首长问胡家庭情况。胡检讨错误后坐下。新工总杨立业站起）

总理：你是哪儿的？（杨：新工总的。）（总理看名册）十月拖拉机厂，也是山东太安的。多少年工龄？（杨：十二年）也十二年，巧！（当杨立业谈到总理和中央文革把革委会成立的报告交给群众组织讨论时）

总理：是我们碰头会研究的。（当杨对谈到报告还有保留意见时）

康老：保留什么意见？（杨对王恩茂进革委会通不过）

康老：还是王恩茂。

总理：王恩茂是犯了不少错误，在新疆十几年来，总还是做了些有利于劳动人民和我们党的工作。在反对地方民族主义、民族分裂主义、里通外国分子、作了有利的事，还有生产建设兵团啦！红二司的同志们，你们想了没有？这个，我们以前没有说过。（当谈到王恩茂有二心时）总理：他不是承认了吗？不是批评了吗？摆一摆，想一想。（这时红二司吴巨轮同志站起）

总理：（对江青）他叫吴巨轮。（当吴巨轮就成立革委会问题作了补充时）

总理：现在就剩你们两个了（指新疆、西藏）（当吴谈到革委会名单时）

江青：你为什么不讲新疆文化大革命存在什么问题？怎么解决法？

总理：报告中名单只占很少一部分嘛！（当吴谈到毛主席对"7·25三新拥军谈心会的报告"作了伟大批示，而有人却借此说三新是反军乱军派时）

总理：三新是反军乱军派！（总理与其他首长笑）（当吴巨轮汇报到成立革委会的报告中对新疆文化大革命的评价不全面时）

总理：是评的低了，还是评的高了？（当吴说只点那五个人还不够，不突出两条路线斗争后）

康老：吴巨轮同志，我问一下，新疆大学在北京有几个代表？（吴：四个）有没有共同研究姚文元同志的文章和毛主席关于工人阶级管理学校的最新指示？（吴：没有）这对你们可重要了。

总理：你们一直没有谈过吗？你们不联合了吗？还是两大派啊？（这时，红二司刘鸿科同志站起来）

总理：你叫刘鸿科？胡大乱，姓都改了。鸿雁科举（笑）你们这四个人都没谈过？（刘：和李致民谈过）不打不相识，直到现在你们还不能站在毛主席革命路线上一起谈。你们各请各的怎么返校？他找工促会的，你找新工总的，这怎么行啊？叫工人阶级帮你们大联合。

康老：你们思想通不通得过，工人管你们？（刘：通。）

总理：你们找杨立业，他们找胡良才，这样通。首先一个工厂要实现大联合、大批判、斗批改，成立革委会，清理阶级队伍，这样才能进入学校。（杨立业：现在都想抢着进去）

江青：一定要联合起来清理阶级队伍。（当胡良才不承认有抢着进校的情况时）

康老：你不要讲，他讲的是真实的。如果没有联合，就一定要抢。你们新疆工人阶级今天还没有条件进校，还没有条件执行毛主席这个伟大指示。

康老：胡良才、杨立业，现在是学生领导你们，还是你们领导学生？（杨：过去就是）

总理：现在要转啦！你们两派，一个工促会，一个新工总，你们首先联合起来，三结合，大批判，清理阶级队伍，才能进校。

康老：首先清理阶级队伍。（当胡良才谈到八钢早就联合，并说明两派人数时）

康老：那更应高姿态罗！（当胡良才汇报到联合起来时）

康老：你们军管会（比手势）还是支一派压一派？是不是按毛主席革命路线办事？什么时候联合的？（当胡良才讲元月份总理谈到二月六号成立新疆革委会时）

总理：我说的是好几个地区，也不是只说的你们嘛，二月六号，我也不是算命的嘛！

康老：联合起来，有没有把坏人揪出来？（胡答：已揪出了几个，送到公安局）

康老：现在清不清理阶级队伍？（胡：现在自己清理自己的）

总理：现在已经联合了，上面还是工促会？（胡：大联委出头）

总理：工促会找大联委，新工总找不找？（胡：找）（新工总刘金本站起来）

总理：你叫什么？（刘答）（看名册）区党委的。原来在那里？（刘答）多少年了？（刘：十二年）你说过待遇两派还不一样？（工促会肉孜站起来）

总理：你是那一位，三促这方面的，你叫什么名字（答）会说汉话？（答）现在区党委作什么工作？（答）你那年学的汉话？（当肉孜说三新坏人多时）

总理：你们三促会就没有？！地方民族主义、民族分裂主义分子一个都没有？！（当肉孜说"有是有，但不让他们参加活动"时）

总理：开"5·28大会"听说你们这边也有少部分人，地方民族主义分子参加，是吗？（当肉孜大谈武光问题时）

总理：你说短一些，这些事我们都晓得了。（当新工总刘景本谈到有关干部档案人员问题时）

总理：干部档案在一派手里，如果在一派手里由军区接管，现在是不是归军区管？（当肉孜谈到档案的钥匙是被属三新的干部拿走时）

康老：同志，到底现在钥匙在谁手里？是在军区手里，还是在群众组织手里？（刘答）

康老：档案要在军区，不能在那一派手里。一派掌握档案是不允许的。

总理：现在是不是在军区手里？

永胜：不管在谁手里，交给军区就行了，为什么非要这个人去工作？

总理：你们（指三促）要非把那个人扣起来不可？把人和钥匙交给军区就行么！军区把钥匙拿过来，郭鹏，你也不清楚，龙书金同志也不在，应该把钥匙接过来，（这时，赛福鼎站起来解释。当赛谈到他曾处理的意见后）

总理：有龙金书同志回去查一查，不管那一派，档案都要交军区，反正档案由军区管理。乱了要理整，不管那一派，搞出去了要负责追回来，三促插手的，也要负责任。（三促会王子玉站起来，总理询问家庭等情况后）

总理：你们印刷厂大联合了吗？（答：没有）你们有多少人？（答：一共九百多人，我们七百多人）你联合起来，才能按毛主席最新指示清理阶级队伍。在你们这边的人多，你们怎么不能联合，姿态高一些么！（当王子玉发言中谈出"军方"二字时）

总理：不是军方，是军区。这不是共产党的语言。（当红二司塔城分部李东彪谈到塔城单方革委会时）

总理：是去年几月份成立的？（李答）新疆大联合你们不是参加了？（李：参加了，可他们不承认，军分区政治部副主任说，全疆的对塔城不适用）

总理：军分区有人没有？你们说全疆大联合协议在你们那里不适用？（塔城军分区说：没有）

江青：我刚听几个同志发言，感到气氛不太好。到北京来，到以毛主席为首，林副主席为副的无产阶级司令部身边来，而且已经达成大联合协议，可是还是坐在两边，这边指责那边，那边指责这边，那边说这边不好，这边说那边不好，缺乏自我批评的精神。首先要有自我批评的精神，没有自我批评的精神，这怎么行呢？我感到不太好，你们在我们面前这么互相指责，怎么能大联合呢？我提点意见供给你们参考，如果不对，请同志们批评（群众高呼：向江青同志学习！向江青同志致敬！）

江青：向同志们学习！向同志们致敬！在我们面前互相指责这不是大联合的气氛。（当三促塔城代表站起来要讲话时）

总理：你们是塔城的吧？是不是又要答辩哪？能不能先自我批评？（当他谈到过去压了三新时）

总理：那是犯过压制的错误。那现在怎么办哪？（××：感到痛心，做检查，谈到补台时）

总理：你们怎么补台，吸不吸收他们？（××解释）你们那里没发生过武斗吗？（××答，并谈夺权中有些错误）现在怎么联合他们的？（××解释）你们有多少人？（××答）

总理：革委会主任是谁当？来了没有（××解释）

康老：你们的主任就是当地原来的旧地委书记？（××竭力的解释）

康老：那你夺的谁的权？是不是夺的代理书记的权？（××还解释）

总理：不要说了，你们没有把群众联合起来，就不完善，不联合，你们负责任多。（当红二司塔城分部代表在发言中提到"军方"二字时）

总理：什么"军方"，部队犯错误应该检讨，中国人民解放军是无产阶级专政的支柱，是毛主席亲自缔造、领导、林副主席亲自指挥的军队，是祖国的保卫者，什么"军方"，"民方"，这是资产阶级的话。已经宣布龙书金同志为新疆军区司令员了，你们晓不晓得？

江青：站起来认识一下（热烈鼓掌）（当三促方面红革联代表谈到成立革命委员会报告中提军区犯了方向路线错误不恰当时）

总理：为什么不恰当？（××：我们认为大方向完全是正确的）

总理：有的还开枪，你们不晓得？开枪与你们有一点联系吧？与三促有关系吧？（××军队有错误，但大方向是对的）（这时红二司刘鸿科站起来）

总理：你叫什么名字？（刘答）（当刘就成立革命委员会报告中所存在的一系列问题作了汇报，其中当谈到有的军分区如塔城军分区在讲话中称："三新"群众为"朋友"时）

总理："朋友"？！（总理及其他首长，笑）

江青：人民解放军称自己的同志为朋友吗？！

总理：塔城军分区来了没有？是不是有？（塔城军分区负责同志答：可能有）

总理、江青：你们要回去检查。

江青：人民解放军是人民子弟兵，怎么能对群众这么称呼呢？（当刘鸿科谈到有的军分区如和田军分区负责人在这里还说三新是保武的把三新打成武光之流时）

总理：今天，三促同志们要注意，你们就没有犯错误？武光问题他们上了当，你们就没有上当？！他们受了骗，经验不足嘛，你们不要那么太自满，事物是在发展的，群众一时上了当，广大群众是没有关系的。（当工促会胡良才起来辩护武光之流并非指三新时）

总理：你不要说了，他们的心情我是了解、懂得的，你们那样说实际上还不就是指人家的嘛！

康老：三促同志，武光问题并不是你们揭出来的，是中央揭出来的。你们就那么高明？如果那么高明？那你们为什么不早揭出来？那还是中央把他揭出来的。

江青：三新对武光问题，吴巨轮同志认识到受了蒙蔽，检查了，是回到毛主席革命路线上来，就应该摘掉这个帽子，不能加在他们头上，这是打击群众。如果三新说你们是什么之流，你们舒服吗？这个帽子应该取掉。

总理：和福建一样，福建对于"张冠之流"也是搞了一年，你们还说不是指三新，你们嘴里不说是指三新，实际上是指三新，我们知道这个。

康老：这个口号（指武光之流）是错误的。

江青：刚刚来，不了解情况，听你们说，三促是多数派，三促既然是多数派就应该气魄大，站到毛主席革命路线上，用毛泽东思想武装头脑。真理往往不在多数派那里，而在少数派手里，少数派也会发展到多数，那个"之流"，这是挑动群众斗群众，受军队的影响。

总理：这是支一派压一派。（当刘鸿科汇报到在谈大联合协议三促方面只承认新疆军区宣传队而说七三三五宣传队是不合法的时。）

总理：七三三五是空军的宣传队，两个宣传队都是合法的。你们三促也怪，说七三三五宣传队不合法，这一点，三促也是不对头的。

康老：军队是统一的么！（当刘谈到我们坚持在协议中提是在中国人民解放军驻校宣传队的帮助下时）

总理：对！对！（当刘谈到三促坚决在协议上写上军区支左大方向完全正确时）

总理：人家军区在检查中承认犯了方向路线错误，几个大军区也都承认了有这个错误。这一点，新疆军区倒有自我批评精神，你们确不要人家自我批评。（当刘谈到有的军分区如克孜勒苏错误的解释毛主席批示的"照发"只是照着发下去，而并非要"照办"时。）

总理：克孜勒苏军分区来了没有？有没有这个情况？（答没有）

康老：同志们，也给大家说个笑话，原来办法的"辨"是两边一个辛苦的"辛"，中间是个"力"，双方一努力就办成了。现在简写，中间一个"力"，一边一点，可是那一边缺一点，就不是办了，办不成了。

总理：克孜勒苏军分区，还有个军分区，回去查一查，不要都说没有，你们这个情绪不对头。在学习班三新做了检查，军分区同志也很感动，你们都争先恐后发言，情绪很好。龙书金同志你知道了吧？联络组的同志汇报时也很感动，觉得三新和军队很好。当时感动，可是后来也就变了。

江青：三新做了自我批评，就抓小辫子，过去很受感动，今天又抬头了，今天就发现了不承认。

总理：今天情绪不对，我听了两个，克孜勒苏、和田的，你们在这里怎么知道，如果说哪个部里有什么问题，我还不敢说没有，还得检查。你在这，怎么敢说没有？就应该调查，怎么能包下来。

永胜：主席批示印发了很多，其他学习班学习的很好，受了影响。

总理：我对军分区有点意见，回去后要在龙书金司令员新的领导下好好检讨。

江青：尤其在边疆，军队要好好考虑这个问题。

总理：王恩茂承认犯了独立王国的错误，你们军分区就是没有影响？（当刘谈到有枪枝还没有上交时）

总理：你讲的乌鲁木齐市，还是全疆？（刘：乌市，全疆也基本这样。）

总理：裴周玉来了没有？兵团所管工厂是否实现了大联合？成立文革的是多数、少数？你们应该带头啊！兵团这么大的单位也要照主席所指示的那样成立革委会，大批判，清理阶级队伍，斗批改。这些事都要搞。（当刘汇报到有的群众还回不到本单位时）

总理：革委会成立了，要叫他们回去，两派都要欢迎，革委会成立了还不能执行协议，要一起回去么！回去就解决了，协议上有么！要执行协议，协议是主席批示的。

康老：新疆产业工人有多少？（有××万）

江青：没有搞大联合三结合，不要进入学校，有人抢进入学校，这个不好，工人阶级领导一切，是要在那个地区有条件。

总理：搞的不好，反而弄乱了。（当刘谈到目前家里正在学习姚文元同志的文章时）

总理：你们要好好把毛主席的指示，文元同志的文章学习一下，认真学习，结合起来，要实现。

康老：当然知识分子在文化大革命中起了作用，但有缺点，前年冬天从阿尔巴尼亚回来，在飞机上遇到了北航在那里，当时北航是起了作用的，否定这个作用是不对的，是起了推动作用的，应肯定这一方面。但是现在北航群众是好的，问题在头头。姚文元的文章北航的头头是有份的。所以好好把文元的文章学习。（当刘谈到"三促"贴出了"以工促会铁联总为代表的工人阶级领导一切"的标语时。

总理、康老：（笑）你们有没有？不要光说人家，很难说哩！

康老：这个问题有连锁反应。

江青：新疆八百万人，产业工人××万，比重很大，形势大好啦，应很好发挥作用。主要清理阶级队伍，这个还没搞好。工人阶级要左右形势。

总理：应该很好首先搞大联合，清理阶级队伍，本单位的本派的要作出榜样。

江青：我们从关内调出不少人到新疆。

总理：新疆工人历史短，但有很多是内地去的，上海的、天津的、鞍山的、本地的那是一代，还有点基础的，在座的工人同志要回去主动搞大联合，清理阶级队伍。知识分子本人还是有弱点的，长期读书，脱离实际，受资产阶级教育。自己知道这个弱点就很好。

康老：你是学什么的？（刘：学政教的。）

康老：云光，你们定为什么？（刘：我们定为三反分子）

康老：噢！他可是教你们的！（当刘谈到抢着进校势必会引起两派激化时）

总理：联合起来清理阶级队伍是很重要的。要归口闹革命。我们内部通知发了，会送几份给你们，你们明天给他们念一下。（当刘谈到现在还有抢着成立单方革委会问题时）

总理：现在抢成立，当然是不应该的。

康老：那次是说已经成立的（指七·二零首长指示）。

总理：如果这样，军区批准也是不对的，龙书金同志要审查一下。

（当刘谈到补台问题只是给留两个名额时）

总理：两派组织经过充分协商，要充分协商，一次不好，两次。

康老：要充分协商，充分协商。（当刘说首长已明确作了指示，我们都要坚决照办时）

总理：解决还是你们解决，每个单位，军区、兵团、三结合实现革委会，在以毛主席为首林副主席为副的无产阶级司令部的领导和统帅下，跟着毛主席的伟大战略部署走。我们……

江青：我们不能包办代替。（刘表态完，工促会胡良才站起来发言）

总理：你第二次发言，时间短一些。你们别人有没有发言的？

（铁联总黄庆奇发言。谈到盼望中央批示报告时）

江青：你们的修改稿还没有送到这里来，我们看的还是那个老稿。（当铁联总黄庆奇谈到新疆军区是支持我们打倒武吕张包伊是对的，怎么能说犯方向路线错误，所以思想上想不通时）

江青：（省略一段）王恩茂许多时候是跟刘邓的，也有时候是跟毛主席的。

（当铁联总黄庆奇说三新贴出的某条标语是分裂解放军时）

江青：你们那边也有分裂解放军的行为。

总理：说空九军的宣传队是非法的。

江青：要维护解放军。你们也有企图分裂解放军的。（当黄谈到报告中没有把叛徒，特务在文化大革命中的滔天罪行写进去时）

江青：刘邓是反革命修正主义路线，资产阶级反动路线，王恩茂是站在这条路线上的，现在想回头。武光和刘邓有联系，是大头目、小头目的问题，都是敌人，这个问题就很明确了，你们不知道，两派要平心静气，就不要吵了。

（当黄谈到七·二零指示以后对方如何如何时）

总理：不要讲了，刚才不是讲了吗？

江青：要有自我批评精神。（当黄谈到还有一部份人在外时）

总理：一部份人没回去，还要不断欢迎他们回去。

（这时铁造司代表站起来说目前仍然存在抓打现象）

总理：刚才铁路上谈了几个问题讲的还可以，可是后来就指责对方了。

（铁联总黄庆奇谈到三新贴出标语时）

江青：这个口号是什么？（黄答：是"支持赛福鼎、团结龙书金、打倒王二心、枪毙张希钦"）

总理：这个提法不对，现在都正在商谈，几个人都存在，怎么能把几个人这样分开。（这时，哈密"三新"代表解释说这个口号是"支持赛福鼎、拥护龙书金……"）（当铁造司代表谈到中央，中央文革首长"七·二零"接见后仍发生抓打时）

总理：达成协议后还发生这个事情，是不是有？（铁联总代表说"没有"，双方争执）

总理：一个说有，一个说没有，我们不听了。

江青：公与私是对立的两方面，没有公就没有私，没有私就没有公。问题是公与私怎样摆法，是把公摆在上面还是把私摆在上面。今天听了你们的，据我看，你们两派把私都摆在上面一点。因此今天听一听还是有好处的。你们面对苏修，蒙修，斗争是错综复杂的。这样，要多作自我批评，坐下来。你们在我们面前都这么吵，我想回到学习班会吵得更厉害。要顾全大局，不顾大局就被敌人笑掉大牙。你们两派后面都有坏人挑动，只要你们搞了无产阶级大联合，敌人就跑不了。你们不真正搞大联合，敌人就有空子钻。

康老：同志们，你们看一看会场，两边互相指责。你们在中央面前要坐到一块去，已经达成大联合协议了，在中央面前还都坐不到一块。

江青：去年九月五日，康老把我拉去接见安徽代表，叫我讲话。我很吃惊，一边鼓这个掌，一边鼓那个掌。原来是两派，你们这些头头是脱离群众的，你们回去后群众是不答应的。我们可通过报纸、广播传达、宣传毛主席的指示。你们那里有两个报纸还统一不起来。你们那两个报一个是（有人答：一个是军字号、一个是造字号）今天对我们也有很大的教育意义。我看你们回去还要好好商量，在我们面前都互相指责，这是很虚伪的。

总理：抓住一点，就攻，刚作几句自我批评，以后就又吵开了。

（这时工促会胡良才说，这是因为我们工人没起到作用）

总理：是首先没有很好学习毛主席的指示。

江青：你们要好好学习毛主席最新指示，文元的那篇文章就是毛主席改的，里面有不少是主席的。文元：不仅是那两段语录。

江青：工人阶级、无产阶级不要辜负伟大领袖的期望哪！

（当胡良才谈到大联合时）

江青：联合起来，清理阶级队伍，两派都有坏人。

总理：每个队伍里都有坏人。

江青：清理了阶级队伍，然后进驻学校，进驻学校是要有条件的。××万产业工人不能左右新疆无产阶级文化大革命的形势是不可理解的。总是有坏人挑动的。

总理：一方面是有坏人，另还有听学生的。工人阶级应带头，学生要与工人结合。工人和学生不一样，学生放假闹革命，工人要抓革命促生产，停产都不行。

江青：现在工人阶级要左右文化大革命局势。你们新疆落后于西藏。

康老：你们大大落后于西藏。

江青：我们听听你们的，结果是这样的。

伯达：你们脱离当地群众情绪。

总理：你们脱离当地群众情绪。刚才听到刘鸿科的反应是客观一些。他回去一趟，情况熟了，他讲的就客观一些。当然还有的是不一定对，两报一刊社论应该好好学习，可是头脑还是这么热，大家不站在毛主席革命路线上实现革命大联合，还是闹宗派，山头主义。如果军区某些领导同志有错误，山头主义、宗派主义，就不要受影响了。要有无产阶级只有解放全人类，才能解放无产阶级自己的气魄，我们请你们谈谈解决问题的方法，可是你们有许多事没调查清楚，到这里吵，我们怎么听（工促会胡良才又说：主要是我们工人阶级没带好。）

总理：这是毛泽东思想。（当胡良才谈到没有向家里作好工作，落后于群众时）

总理：这话很对。

江青：你们学习了文元同志那篇文章了吗？

总理：在一起学习不了。没在一块学，就各取所需。

江青：你们刚才一个同志说，今天是来准备听宣读批示的，没有宣读感到那个。你们回去要合起来一块学，坐到一条板凳上，不要坐到两条板凳上。如不这样就不配当群众的代表，群众的头头。你们谈的，出我意料之外，幸亏我听听。（当喀什三促方面红革联周玉蓉起来要发言，胡良才却要讲话时）

江青：那个女同志发言。这是唯一的女同志（发言），你不要大男子主义，轻视女同志，不要打断她。（当周玉蓉谈到三促资产阶级派性汇报提纲，"这是真联合，还是假联合"时）

总理：对啊！问问自己。（当周建议两派共同搞个汇报提纲时，受到三新代表的热烈鼓掌欢迎。）

江青：（对周）来，现在就坐过去。（鼓掌。两派交换座位，呼口号）

康老：你讲的，提出一个问题，那提纲是一派搞的，还是两派搞的（周：一派）一派的提纲是根本不成立的。你们为什么不能联合起来搞。

江青：你们都是青年小伙子，两个晚上不睡觉死不了。回去后，这两天充分协商，把这个东西搞好。

康老：你是那方面的。（周：三促二红方面的）

康老：拿那个提纲去整人家，三促要注意。

总理：这个女同志把你们的缺点提出来，这才是好同志，这才是按毛泽东思想办事。只有自己揭自己的底，才能站到毛主席革命路线上来，这样就会走向团结。军区龙司令员是班长，就应该维护人民解放军，不能再喊什么保王兵啦。当然，这是个别人，个别组织啦。这样，不管那派都要批评，犯了错误有几种人，有的犯了严重错误，是要改的，只有死不悔改的就打倒。要改的就帮嘛！王恩茂还没有走到敌我矛盾，但错误是严重的。刚才说是与刘、邓、贺龙、习仲勋，叛徒是有区别的，是要改的。

江青：要变一心，要帮助。

总理：要允许给他机会嘛！军区是巩固的嘛！回去会想通的，是会按毛主席指示办事的。对毛主席的指示是理解要执行，不理解也要执行，军队是听号令的，有三大纪律八项注意嘛！新疆敌人主要来自苏修、蒙修、想挑拨、破坏、但挑拨不了。广大群众是听毛主席的话，走社会主义道路的，是高举毛泽东思想伟大红旗的。这一点是坚定不移的，何况有××万产业工人，只要经过教育一切都不怕的。回去后，要相信解放军、依靠解放军，在新疆是没有区别的。生产建设兵团也是起了作用的，基本方向是对的。（略一段）同志们，大局要看清，主要的来自修正主义、民族败类、民族分裂、里通外国分子、反动派、美帝属于一类。内部还有反动军官、暗藏特务、要作工作，要肃清，清理阶级队伍。一小撮死不悔改的走资派叛徒，要挖出来嘛！加以清理。这是我们清理阶级队伍要注意的，这是我们共同的敌人，不要忘记这么三条黑线，双方都要抓出来。要抓住大的，不要抓住小的不放，把三条黑线忘记了。要跟伟大领袖毛主席走。因此，回去──今天三十号了，你们回去不睡觉搞他两天死不了，搞大联合，一个单位一个单位，一个地方一个地方搞大联合，怎么把各个工厂联合起来。地方，如塔城、伊犁、都要做工作。不然白纸黑字，达成了实现不了。不能口是心非，理论脱离实际。言行不一，也是二心。王恩茂犯了错误，江青同志批评他，他还对你们讲了，没瞒你们，因此他这个检查不打算公开发表，一发表，说不定苏修拿去。王恩茂还不是敌我矛盾，还是人民内部矛盾，还要在新疆工作。

江青：他还是个路线上的错误。

总理：这个报告（指关于成立新疆维吾尔自治区革委会的报告）还没有成熟，还没有决定，结果你们一下打回去，这胡良才已承认错误了。

江青：你们也可以批判我们，炮打火烧。北京不是有人还要绞死我，油炸我，我有空我就去。

总理、康老：北京也有人反对我们嘛！

康老：有个问题我重复一下。上次我讲过，对解放军问题，还是要按毛主席教导的那样要相信，要依靠，三依靠重点是人民解放军，根本是对解放军的相信。这一点，不是在某个地方，而是在全国，新疆是比较突出的。上次我对一些同志作了批评。特别是三新，吴巨轮同志，看来有很大的进步。只要有敌情观念，对解放军就有了正确的看法。如果没有解放军，你们两派怎么能进行文化大革命，江青同志说，这是我不能自毁。我向三新建议：你们这种思想还不是根深蒂固的。有时还可能遇到具体问题就又动摇，一动摇就要犯错误的，原则上的错误。这种思想要巩固它。另外三促说相信依靠解放军，这是好的，但是你们去保那些方向路线错误。本来他们犯了方向路线错误，人家承认了，你们还说没犯，不承认，拉后脚，这叫拥护？

江青：还有分裂解放军哪！

康老：这一点不是拥护解放军，所以两派都有一个问题，正确对待解放军。

总理：多用毛泽东思想武装自己的头脑，不要听小道消息，我说了，北航是是非之地，但不是指广大群众，你们自己要好好考虑。

康老：新疆有没有参加北航黑会的？（吴巨轮答没有）（当三促××提出为纪念毛泽民同志建议把毛远新派到新疆去时）

江青：他已结合到东北，派到辽宁去了。

康老：纪念毛泽民同志最好的办法是学习毛主席的指示，按照毛主席指示工作。

永胜：对！读毛主席的书，听毛主席的话，照毛主席的指示办事。

江青：每个人都可以继承烈士遗志前进。

接见结束时，全体代表起立，热烈鼓掌欢送，中央、中央文革首长。代表们挥动红彤彤的《毛主席语录》齐声欢呼"毛主席万岁！毛主席万岁！"总理等首长步出会场时，不断转身向全体代表招手。


中央首长接见新疆代表团的指示

周恩来陈伯达江青1968.09.02

〖时间：一九六八年九月二日二十一时半至二十二时四十分，地点：人民大会堂东大厅。出席接见的中央首长有：总理、伯达、康生、江青、文元、富治、永胜、法宪、叶群、东兴、玉成同志。根据实况录音整理未经中央首长审阅。〗

伯达：现在开会，请江青同志宣读中央关于成立新疆维吾尔自治区革命委员会的批示。（群众高呼：向江青同志学习！向江青同志致敬！）

江青：

向同志们学习！向同志们致敬！

在宣读中央批示之前，我祝贺同志们胜利地成立了新疆维吾尔自治区革命委员会！（热烈鼓掌，高呼口号）

（江青同志宣读伟大领袖毛主席批示"照办"的中央文件，从略）

伯达：请周总理讲话（众高呼：向总理学习！向总理致敬！）

总理：

向你们学习！向你们致敬！问你们好（掌声）。首先庆贺你们经过长期斗争组成的新疆维吾尔自治区革命委员会的诞生。（口号，掌声）许多话都讲过了，现在提一下这么几个问题。一个是团结一致，共同对敌；另一个是在革命原则基础上，搞好大联合，革命三结合，搞好民族团结，军民团结，这三个问题。首先说新疆维吾尔自治区革命委员会之所以会经过这样长期斗争才组成，是有它的内在原因和外在的原因。外在的原因，就是在你们报告中所说的：在境外，有苏修、蒙修、美帝和印度反动派的挑衅。内有民族分裂主义、里通外国分子、死不悔改的走资派、没有改造好的地、富、反、坏、右分子，还有国民党反动派的残渣余孽，这些人的破坏活动，这是外因吧，除了死不悔改的走资派不算在这里边以外，这是原来社会就存在的嘛，它经常地干扰无产阶级文化大革命在新疆的进行，但是，更主要的是内在的因素，就是在新疆党内跟全国党内最大的一小撮走资派刘少奇、邓小平、陶铸、彭德怀、贺龙、彭真、罗瑞卿、陆定一、杨尚昆、谭震林、薄一波以及他们在西北的和新疆的代理人习仲勋、刘兰涛和武光、吕剑人、伊敏诺夫、包尔汉、张仲瀚等，这一小撮反革命修正主义分子，在党内上窜下跳，特别是在无产阶级文化大革命进行中，他们进行各种的破坏，勾结国内外阶级敌人，挑拨离间、阴谋破坏，用各种方法挑起群众斗群众，转移无产阶级文化大革命斗争的大方向。使两派革命群众组织长期的对立，不能够实现在毛泽东思想原则基础上的革命大联合和革命三结合，这个曲折的道路，你们都亲身经过，不需要多说。同时新疆党的领导机关长期执行了资产阶级反动路线，觉悟迟，改正得慢，这也成为阻碍新疆文化大革命发展，阻碍大联合的重要内因。幸好我们新疆各族的无产阶级革命派和广大的革命群众还是要革命的，绝大多数是要革命的嘛，是要跟以伟大领袖毛主席为首林副主席为副的无产阶级司令部走的，要反修的，要反帝的，要反各国反动派的。只要新疆各族的无产阶级革命派和广大革命群众一听到我们伟大领袖的声音和号令，他们就可能转过来，就是说，做错了的就改正嘛，受蒙蔽的就觉醒过来嘛，一时没想通的就通了嘛，就是说广大群众跟我们伟大领袖、毛泽东思想、毛主席革命路线结合在一起，那就能够取得新疆无产阶级文化大革命的伟大胜利。事实证明也是这样。举个例子，如去年石河子事件发生后，我们伟大领袖毛主席及时作了决定，并且及时地作了一个关于新疆生产建设兵团进行无产阶级文化大革命的十二条规定，就把局势就稳定了。因为对新疆来说这不是小事，它包括有职工，家属在内160多万人，这么个数字的生产大军，有工厂、有农场、牧场、有交通工具、南疆北疆、布满天山南北，而且有一部分武装部队。特别是在边疆，跟苏修、蒙修塔边的地方都有生产兵团的生产单位，也是战斗单位。这个力量稳住了，就没有让暗藏在里头的国民党残渣余孽，暗藏的反动派、特务、叛徒、和没有改造好的地、富、反、右分子、劳改犯、没有起到破坏作用，形成了稳定的力量，这是对新疆无产阶级文化大革命的很重要一个决策。这点，当时许多革命小将还没有那么看得懂，逐步，逐步的你们认识了这个稳定的重要性，新疆虽然无产阶级文化大革命革命大联合的步骤是推迟了，可是武斗也发生了，但没有象别的地方闹得那么厉害，境内外的敌人虽然进行破坏活动，但是还没有那样猖獗，除人民解放军以外，这是一个重要的因素。这就是说，广大群众的呼声被伟大领袖知道了以后，变成了伟大的决策，又回到群众中去，群众就掌握了我们伟大领袖的思想，决策，就坚持了这个决定，这是个很重要的例子。所以，今年你们就更清楚了，经过了中央文革批示的文件，特别是我们伟大领袖毛主席批示的拥军谈心会的"七·二五"批示和八月一日关于你们大联合的批示，这都起了极大的，强大的推动力，推动了大联合，最后一次，中央、中央文革与中央军委的碰头会各位同志在八月二十九日接见了你们，江青同志在最后发动了一个大联合的运动，使你们长期对立的情绪改变了，从那天晚上一改变，长期对立的两个革命群众组织已经混座在一起了，联合在一起了，今天是不是联合了？（群众答：我们变成一家人了）（群众高呼口号：向江青同志学习！向江青同志致敬！毛主席万岁！）（江青同志：向同志们学习！向同志们致敬！）只有五天，形势就改变了嘛，可见，常常是数量变成质量，就在一个关键时刻，一发动。所以那次江青看准了形势，一发动，马上形势就改观了。（群众高呼口号：向江青同志学习！江青向同志致敬！誓死保卫江青同志！）如果说去年石河子事件，伟大领袖下的决心，稳定了当时新疆局势，这一次八月二十九日的联合行动江青同志指导的，就起了一个进一步推动大联合的作用。可见一切事物运动的发展，它有一定规律，到必要的时候就要加以提倡，加以推动。因为现在条件已经这么成熟，不能再等待了，不仅是周围的形势给你们推动，你们内部也成熟了，因为你们已经把内外的敌人都识破了吗，把阶级敌人都识破了，经过反复的搏斗，也把党内死不悔改的走资派、叛徒、特务也揪出来了，当然还要继续揪罗，但其头头们已经识别清楚了吗，至于这些头头曾经蒙蔽过那一方面，一时地受蒙蔽，这没有什么，对群众来说，作为教训、作为经验。正如我们伟大领袖毛主席说的，任何一个人在革命运动中，不仅要取得正面的经验，还应该取得反面的经验，犯错误只要能改是件好事，不然就没错误的经验了吗，也不完全吗，所以在这一点上，你们不要认为那一派保了那一个，都有保错了的，现在联合起来，就应该把这些事情作为经验教训，共同的经验教训罗。联合起来以后，共同地解放应该解放的干部，不要再认为你保的我不保。我保的你不保，这不对了吗，是不是？（群众呼口号，团结起来，共同对敌！）最重要的你们还是好好学习毛主席的思想，这是一切一切的根本。因为你们就是离中央远，来的时间虽然长，究竟是远离中央，过去的党委在这方面也没有很好地宣传毛泽东思想，受到刘少奇等反革命修正主义的干扰，所以毛主席的声音不能时常地传到天山南北，使你们那个地方政治上是落后一些，应该这么说，但群众并不是落后的，我多次到过天山南北，看到广大的劳动人民是热爱毛主席、热爱共产党，跟随毛主席走社会主义道路的，问题就在于我们学习，宣传不够。这就是要首先大家要，大学毛泽东思想，活学活用毛主席著作，特别要把这次毛主席亲自批准的批语上有"七·三"、"七·二四"布告，大作学习工作、大作宣传工作、使天山南北八百万人民，连老太婆到小娃娃都能学懂，北京就有吗，连十岁左右娃娃都能宣传"七·三"布告，"七·二四"布告嘛。这样子就能大动员起来，这样子国内外阶级敌人就不容易藏身了，就能揭发出来了。（群众高呼口号：读毛主席的书！听毛主席的话！照毛主席的指示办事！做毛主席的好战士！）

所以，我们要如同我们过去所常说的，要念念不忘阶级斗争、念念不忘无产阶级政治、念念不忘无产阶级专政、念念不忘高举毛泽东思想伟大红旗。阶级斗争一抓就灵，在新疆，极其复杂、尖锐，就是要眼睛擦亮，靠什么擦亮呢？就是要好好靠读毛主席的书，好好地学习毛主席一系列最新指示，你们在这儿半年，毛主席许多新的指示，从去年七、八、九三个月和十月发表的巡视三大区的重要记录，然后，今年差不离将近一年了在报纸上发表的许多主席的指示，你们要好好的学，好好的用，很可以把新疆无产阶级文化大革命提高一步。（口号，掌声）许多话都讲过了，现在提一下这么几个问题。一个是团结一致，共同对敌，另一个就是在革命原则基础上，搞好大联合，革命三结合，搞好民族团结，军民团结，这三个问题。首先说新疆维吾尔自治区无产阶级文化大革命提高一步。在学习上，今后革命委员会应该大大提倡，只有这样才能使几百万群众眼睛亮了，头脑明了，就是能够使毛主席的思想为群众所掌握，那国内外敌人它就无计可施。它怎么破坏可以能识破。就是林副主席说的，要吃透两头，一头就是要吃透毛泽东思想，一头就是依靠广大人民群众，而这人民群众，首先是工人阶级、贫下中农、贫苦牧民和一切的革命群众。依靠这两头，你们作为无产阶级革命派小将也好，干部也好，我们解放军指战员也好，就能立于不败之地。也只有在这样一个基础上，你们才能说我们是真正高举毛泽东思想伟大红旗，才能说真正站在毛主席无产阶级革命路线上，而不是说，你一条路线，他一条路线，那是错误的嘛，无论那一派，你总不能完完全全的正确，不管那一派，把自己自封为左派，或者自封为完全正确，这是不可能的，这个当然，年青的小将们说错了，我们告诉他，没有完全正确的，年青的时候总要犯点错误的，不犯错误倒不可理解，除非你不作事，你不活动，所以一定要不断的学习，学了就用，在用中犯了错误，改，就才能懂得如何能够站的牢，站得稳，站在毛主席无产阶级革命路线上，这样就能大联合起来，就能团结一致，共同对敌，所以，必须有个共同基础，这个基础就是一头毛泽东思想，另一头是广大人民群众。你们不依靠广大群众，光依靠你们少数人，现在不是有些革命群众组织起来了，但少数头头在上面悬起来，不接近群众，这就不好了。时刻不能离开群众，我们现在就比你们苦得多罗，我们希望多接近群众，但是机会就比你们少，你们到了革命委员会里来，到各级革命委员会去，总不要脱离你们自己工作岗位，生产岗位，这样才能够一边学，一边不脱离群众，吃透两头，这就能够站在毛主席无产阶级革命路线上，能够达到团结一致，共同对敌。

第二个问题，就是革命委员会成立了，首先就要实现归口闹革命，迎接斗、批、改的新高潮。现在新疆维吾尔自治区革命委员会，你们回去就要开成立大会了，但是，新疆看一看呢，各个专区，各自治州，还有县成立革命委员会的还少，至于各学校、各厂矿、各机关更少，原因呢？就是你们各组织长期以来，两年多，近两年吧，都是跨行业的，跨行业的，上次已经谈过了，就不能归口，我们应该按照我们伟大领袖毛主席的教导，告诉我们"在革命的原则下，按照系统，按照行业，按照班级，实行革命的大联合。那你们回去就应该来推动，所以你们工促会、农促会或者是红革联、新工总、新农总等等，都是两个两派，工也两派，农也两派，牧大概也是两派，学生更不要说是两派，这还是不能合，应该归口，按系统，首先就应该在工厂里搞，这回主席不是在报上发表的讲清楚了吗。拿一个厂子来说，总是要高举毛泽东思想伟大红旗，站在毛主席无产阶级革命路线上嘛，实行革命大联合嘛。从工厂来说，从车间一直到厂，都应该这样子嘛，实现了革命三结合的革命委员会嘛，成立了这个，就可以进行大批判了嘛，在大批判当中，就可以解放干部嘛，因为光有革命的三结合，它不一定各级都解放，还通过革命大批判中，又清理阶级队伍，革命大批判，大批判不仅批判党内一小撮最大的走资派，还联系到本地区的、本省、本自治区的，本单位的大批判，来清理阶级队伍，这样子，容易解放干部，这样子，就可以整党，也才能吸收新的血液。没有革命委员会，没有清理阶级队伍，没有大批判，就谈不到整党，整党就必须吸收新的血液。没有刚才那几点，就不可能整党，有了整党，也才可以在这上头精简机构，有了领导嘛，就按工厂来说，科室人员太多，许多规章制度不合乎我们社会主义经济的需要，这种上层建筑需要改革这种不合理的规章制度，下放科室人员，一个厂，那天问了，有个厂下放到生产车间里去，把生产队伍扩大，把闲杂人员减少，这样就可以抓革命促生产，生产的速度就会更高，今天《人民日报》不是宣布了吗？北京这样大热天，八月份，几个厂都登出来了，不仅是人减少了，因为去支援到学校里去了，组织工人毛泽东思想宣传队，针织厂去人最多，可是他们那个地方虽然是温度最高的时候，但是生产不仅完成指标，而且超额完成，历史上从来没有过的。还有其他工厂罗，都给你们证明了嘛。这就是我们伟大领袖说的在工厂里一般斗、批、改的程序，但这个程序，现在你们回去，就是要首先实现你们刚才也都承认了主席这个讲话罗，"我国有七亿人口，工人阶级是领导阶级。要充分发挥工人阶级在文化大革命中和一切工作中的领导作用，工人阶级也应当在斗争中不断提高自己的政治觉悟"那么，你们承认这个，当然工人阶级本身要学习毛泽东思想，不断地在斗争中提高自己的政治觉悟，但是首先要解决这个问题，这样子在归口闹革命，有了主力军了，工厂工代会搞起来，新疆那么多城市，大中城市不少，还有大的农场，农业工人，都应该这样组织起来，这就成为有了主力了，有根据由这样的已经完成斗、批、改的工厂，然后再拿这个力量组织工人和解放军联合起来的毛泽东思想宣传队，去进到学校里，进到机关里，帮助那个还没有联合起来的，促进他们大联合，帮助他们进行斗、批、改，甚至留一部分人在将来跟他们进行工人、解放军，跟学校里的革命学生、教员、工人的积极分子，这样的三结合，工人、军人、积极分子的三结合，就会把大中小学校搞好，同样的把机关也可以经过这样的改革，斗、批、改。如果说机关庞大，在新疆也是个典型，新疆的党政机关，我没有去参观，生产建设兵团，我去参观过，石河子那个地方，那个机关的庞大，要照张仲瀚那个反革命修正主义的计划，那把石河子变成了比乌鲁木齐还大的城市，那个图表不是划在那里。当然，经过批判他，这个发展停下来，不需要那样子嘛，应该农业为主的一些单位，在新疆遍地都可以建立嘛，沙滩都可以变成绿洲嘛，只要把地下水能够保留起来。所以这些地方机关庞大，就是要采取我们伟大领袖的指示，在斗、批、改中一定要进行这个步骤，经过清理阶级队伍，精简机构下，改革不合理的制度，下放人员，把很多人下放劳动。劳动的场所在新疆那是广阔得很，农厂、牧厂、林场及加工工业，大有余地。并且新疆，刚才中央批语已经提出了八百万人口。地方有五十万左右产业工人，生产兵团占二十万，这当然包括交通工人，都是带机器化的。这样大的数目，如果很好地照刚才说把斗、批、改高潮搞好，支援各个学校、各个机关、农场、那会搞的更好，就连工人阶级领导作用就会起的更大。但这个必须经过刚才那些很严格的步骤，不能一哄而起，首先还是先搞自己工厂，先清理阶级队伍。因为新疆究竟只有一代工人，来源比较广，比较复杂，但是大多数人都是好的，经过教育嘛，有的就是有毛病，还可以改造的嘛，不可以改造的极少。所以这个问题对新疆来说，大联合要打好基础，打好了基础以后，推动一个城市大联合，一个专区的大联合，就有了巩固的基础。这是第二个问题，我想提醒一下了。第三个问题：就是民族团结，军民团结。这在新疆关系很重大的。新疆是个多民族地区，不仅有维吾尔民族，这个数目还比较大，但现在汉族也占了不小比重，还有其他的各族。语言比较距离，语言系统距离比较大，正是因为这样子，要互相学习，汉族也要学习地方兄弟民族语言，学了一种其他语言就比较容易贯通了，因为他是同一个系统语系。反过来，兄弟民族也应该学汉语，因为汉族是全国主导的民族嘛，他的语言成为全国共用的语言，就这么一件事情，我就提议，赛福鼎同志在场啊，我就提议，标号到底是汉语在上头还是兄弟民族语言在上头，我认为应该汉语在上，兄弟民族语言在下面。因为他是辅助的。这个我在青岛一九五七年，我记得，你们没有去，一九五七年我讲过这个问题，离现在已经十一年了，我还坚持提这个意见。因为我们，当然嘛，汉族有这个缺点罗。它不拼音，主席总是主张把拉丁话拼着，将来帮助其它兄弟民族学习汉语，便当。这表示个什么哩？表示个方向。我当然这是个建议啦，你们革命委员会讨论咯。这个表示民族团结，因为我们向一个共同方向，毛主席思想，毛主席著作首先是用汉文写出来的嘛，是用汉文口语讲出来的嘛，要学习主席朴素语言，精深的道理，就要懂得汉语汉文才能学好，然后译成兄弟民族文字的东西，用文字译出来，使广大劳动人民都学到。在新疆互相学习语言很重要，并不难学，我们康生同志他听了藏族语言，他有个兴趣，你说藏文并不难学嘛，我想维文也并不难学，因为都是拼音，这个对我们容易。你们在坐的，我一看都年轻人多嘛，在新疆呆了多少年了？（向胡大乱）胡大乱，你会不会？你几年了？（胡答：十五年了）真是应该学了……

该学了，不然你怎么作群众工作，我们赛福鼎同志从来都带着翻译说话，好象你是抵另外一个国家一样的，你会汉话，你跟我们不亲切，你应该说汉话，我们应该学维吾尔话。（群众呼口号：向江青同志学习！向江青同志致敬！加强民族团结！）十五年了不学维吾尔话是很不应该的。

总理：胡乱闯更没有学吧？（胡答：没有）

江青：我刚到上海的时候，一句上海话也不懂，我一到群众中去就学会了嘛，（总理插话：是的，一接近群众，他就无论如何要逼着你去学。）做群众工作，逼着学地方话。

总理：要这样子，我们就可以变成一家人了，我们是民族大家庭。我们正处在帝国主义走向没落，社会主义走向兴旺，走向全世界胜利，这样一个历史时期，毛泽东思想的时代。这个时代，我们社会主义祖国采用的是民族自治区的制度，这是个过渡制度，而不采用列宁时代那个加盟共和国，这个问题在宪法上都说清楚了，颁布宪法时讲过，这里不多说了。提醒大家一下子，我们是走向共同，我们走向共产主义嘛。共产主义还有民族习惯，风俗不同，但是总的政治目标，思想体系是一个，这是走共同的道路，所以，必须在民族团结上要大家都要努力。同样的，军民更应该团结了。因为新疆是边防嘛，刚才中央批语上讲得都很清楚了，我们伟大领袖毛主席说："新疆的主要危险来自苏联现代修正主义。"它虽然号称社会主义，实际上它是社会帝国主义，现在已发展成为社会法西斯主义，把整个捷克一下就吞下去了，树立了个傀儡政权，象当年法西斯对付挪威那个狰狞样子，现在就走这条路，他这还有什么社会主义可谈。

江青：象美国对付南越一样。

总理：我们必须军民团结得更好，因为在新疆必有强大的军队，在这个上头，因为新疆的首先党政工作没有做好了，王恩茂同志代表党政做了自我批评，军区工作也有错误，执行过资产阶级反动路线，已有了批评和自我批评。正因为这样，我们伟大领袖毛主席和他的亲密战友林副主席也就是我们的统帅和副统帅委任龙书金同志做新疆军区的司令员兼党委第一书记。（群众热烈鼓掌，长时间高呼：毛主席万岁！毛主席万万岁！！坚决支持龙书金同志的工作！）龙书金同志当然过去没有在新疆呆过，但是我们人民解放军是整体的，四十年前从井冈山上就是毛主席亲手缔造、亲手培养、亲手教导出来的，四军九次扩大会议的决议，纠正各种错误思想的决议，古田会议的决议，这是我们建军也是建党的纲领，这个军队又是林副主席亲自指挥，是个整体统一的军队，所以，我们人民解放军干部不管呆在那里，都是要听毛主席、林副主席号令的。我们坚决相信，如果那个不听！只要一旦给广大指战员指出来，说他是不理毛主席、林副主席号令，我相信广大指战员就不听他的。因为我们三大纪律八项注意头一条就是一切行动听指挥，这是从井岗山就订下来的，从古田会议肯定的。人民解放军是整体的，所以派龙书金同志去加强新疆军区的领导，也就是对今天建立新疆维吾尔自治区革命委员会去的，起着推动作用罗，今天希望我们无产阶级革命的群众组织，你们应该了解这个道理，你们应当坚决支持我们新疆军区这一个新的领导。（群众鼓掌，高呼口号）当然罗，我们也是同样相信王恩茂同志，他做了检讨的，他一定能够站在党委集体领导下，帮助支持龙书金同志工作，因为他已跟中央做了诺言的。

如果民族团结一家人，军民团结一家人，拿主席的话说："试看天下谁能敌。"那就保证了新疆的边防，还加上一个生产建设兵团，从去年十二条规定以后，变成军管了，在边疆，在天山南北，一边战斗，一边生产，一边保卫祖国。他们写了个决议，在今年经过我们决定，在中央文革碰头会议上讨论，那个决议是应该的、成立的，我们也同意的，但是手续上必须要中央四个机构的批件批了，就是由中央军委、中央文革批准它，现在附带告诉你们。（鼓掌）这样一个问题，对于新疆的两派革命群众组织来说，对各族人民来说，是一个重大的问题，因为巩固边防嘛。

你们这些人要大学毛主席思想，活学活用毛主席著作，也要依靠广大群众，吃透两头，又要加强民族团结、军民团结、这样子做起来，我们就可能把新疆在维吾尔自治区革命委员会成立以后，把新疆办成一个红彤彤的毛泽东思想大学校，也就能够把新疆发展起来，因为新疆有无限的潜力，很大的潜力，由我们发展。在革命搞好了以后，生产一定能够大发展，所以，不论是革命、不论是生产，都可以使我们新疆建设成为一个巩固的钢铁长城，来保卫我们祖国西北边疆。我们祝你们回去取得新的胜利！（长时间热烈鼓掌，高呼口号：毛主席万岁！万万岁！）

伯达：我们今天这个会不准备开得很长，就准备结束。我讲几句。

热烈地庆祝新疆维吾尔自治区革命委员会的成立！（热烈鼓掌）这是全国省、市、自治区革命委员会成立的最后一个，这没有什么不好，可能结果会是更好的。

江青：全国革命委员会，各省、市、自治区革命委员会通通成立，今天九月一日。（热烈鼓掌，高呼口号）

伯达：再重复一下。这并没有什么不好，可能结果会是更好的。现在我再请大家特别地，特别地注意中央批示中非常重要的话，要念念不忘毛主席关于"新疆的主要危险来自苏联修正主义"这个教导。毛主席这个教导的意义是很现实的，这个意义是很深远的。我们应该永远学习我们伟大导师、伟大领袖毛主席的这个教导，并将在革命实践中，时刻注意到这一点，这样我们的新疆革命事业就会更好前进！（群众高呼口号）

我们的无产阶级文化大革命的目的，扼要的说就是要清理阶级队伍，着重清理特务、叛徒和死不悔改走资派、巩固无产阶级专政，就是要防止修正主义、资本主义复辟、并且防止修正主义侵袭，是新疆无产阶级革命派和广大革命人民一个重要问题，一个重要任务。

庆祝同志们胜利地回到新疆！（热烈鼓掌，呼口号）在我们伟大的毛泽东思想的道路上继续前进！

伟大的毛泽东思想万岁！

我们伟大领袖、伟大导师毛主席万岁！万岁！万万岁！


中央首长对国防工业部分工厂和一机部化工部协作厂"抓革命促生产"会议代表的讲话

周恩来陈伯达康生1968.09.16

〖时间：1968年9月16日20点35分至凌晨3点28分，地点：人大会堂三楼小礼堂。接见的中央文革碰头会负责同志有：总理、陈伯达、康生、江青、谢富治、黄永胜、吴法宪、叶群、汪东兴、温玉成同志。接见的还有李富春、李先念同志。根据记录整理，未经本人审阅。这个国防工业部分工厂和一机部、化工部部分协作工厂"抓革命促生产会议"简称"八一五会议"。注：文中×××者是记录时没有听清姓名。〗

总理：江青同志等一下来，她有点事。

同志们！上次会议只听了冶金工业抓革命促生产会议代表的汇报，讲了一些话，在座的同志有一半参加了。现在经过十多天，你们抓革命促生产会议有了进展，从形式上说，只有一个厂没有实行革命的三结合，来了二百四十五个厂，已经成立革委会的有一百四十九个，占出席会议工厂的百分之六十，现在又有九十五个工厂成立革命委员会，达成三结合的协议。从这一点说来，是一件好事，我应该向你们祝贺。

当然，现在形势还要发展，还要前进，光有协议还不行，在家里还要实现。现在还有的厂两派对立情绪很大，很需要推动一下。今天想听一听搞得好的几个厂，但不要详细介绍。

这次会议除六个机械工业部外，还有化工部的厂，一机部的厂，一机部有个标兵是上海机床厂，大家在报上看到过报道了，现在请张育生同志来说几句，不要说的太多，不要按书面讲，讲几个中心问题。

（张育生同志主要汇报了上海机床厂开展三忠于四无限活动，决心做毛主席的好工人的情况。汇报了五七年毛主席视察该厂、六八年毛主席批准发表的"从上海机床厂看培养工程技术人员道路的调查报告"，和毛主席"八·一五"最新指示对全厂的最大鼓舞，最大鞭策的情况。汇报了该厂深入发动群众，开展革命的大批判、清理阶级队伍，落实毛主席一系列最新指示的情况。当汇报到接待外宾来厂参观的时候）

总理：是否参观的人太多了？是否妨碍生产？一天接待多少人参观。（张育生，参观的人很多。）

总理：那不好，妨碍生产，要有限制才行，请一机部军管会写一个东西给上海市革命委员会，每天接待多少人，报告中央，中央文革再通知各地注意。

（当张育生汇报到：在批判了反动技术权威夺了他们权以后，工人成了科技战线上的主人，仅今年一到九月份就试制成功十三种新产品，有四种赶上和超过世界先进技术水平，如工人出身的技术人员×××仅用六个月时间就搞出大型平面磨床的时候）

总理：你们机床供应国防工业的有多少？（张育生：供应国防工业我不清楚，援外的占百分之二十。）

总理：你们过去两派联合以后，组织不存在了，还有分歧吗？（张育生：还有一点。）

总理：你是技工学校毕业的吗？（张育生：初中毕业。）

总理：你是磨工？（张育生：是。）

总理：你是哪年进厂的？（张育生：一九五八年。）

总理：科室人员有多少？（张育生：一千六百人，现在已经取消了六个科室，下去一半了。）

总理：下去一半了？你们两派分歧还有一些，还有什么观点不同？（张育生：我们两派没有多大分歧了，主要是旧党委还有一套人，影响我们。）

总理：旧的规章制度还没有完全改革。（张育生：有的搞掉了，有的还没有。）

总理：你们厂有没有军代表？（张育生：原来有，成立革委会后走了，我们要求解放军去，向市革委会提过几次。）

总理：你们现在革委会已经成立了嘛！你们派工人毛泽东思想宣传队到别的地方去了吗？（张育生：派出了八百人。）

总理：你们大家听一听，上海机床厂能作到的，难道你们做不到？你们能不能做到？

（众答：能）

总理：是嘛！向先进的学嘛！他们那里也不是没有派别，但是只要站在毛主席的革命路线上，按毛主席的指示联合起来了，清理了阶级队伍，坏人就揪出来了。你们国防工业老底很多是国民党留下来的，坏人更多，有没有啊？（众答：有）

总理：你们厂党员有多少？（张育生：党员九百人，团员一千人。）

总理：有没有靠边站的？（张育生：整党还没进行。）

总理：造反派头头吸收了些没有？（张育生：还没有。）

总埋：你就谈到这里，现在听一听南昌飞机厂的情况。张羽同志到了吗？（张羽同志汇报了文化大革命的情况，汇报了革委会成立后抓了三件事，狠抓了根本，大办了毛泽东思想学习斑，车间办、班组办、家属也办，深入开展了革命大批判，工人的精神面貌有很大改变，家属的阶级觉悟也有很大提高。）

总理：家属有多少人？（张羽：加在一起四万多人。大批判大大促进了清理阶级队伍的开展，现在已经揪出阶级敌人四百九十五个，占全厂总数的百分之四点三，有些是埋藏很深的阶级敌人。）

（当张羽汇报到今年的生产可以超过历史最高水平时）

总理：是否超产？（张羽：可以。）

总理：八月份南昌也是高温的时候，是否也是高温高产？（张羽：是高温高产。）

总理：刚才你说的那个人是什么人？（指张羽同志前面汇报中提到的抓出国民党盐务局"剿匪"少校大队长）你们很多厂要注意，特别是重庆、成都、太原、西安、武汉，有些坏人钻到了工业部门。（张羽：今年的特点是提前四个月另五天完成了援外任务。）

总理：是啊！南昌厂一个任务去了很快能完成。重庆有的厂，调已经搞好的援外产品有的人就不让调，要打内战，重庆厂的同志们要想一想，这种人是什么人？

（当张羽汇报到研制机型情况时）

总理：希望你们成功，预祝你们成功。世界上还没有用这种机型的，我们应当超过。

总理：讲的差不多了吧？（张羽：现在工人决心完成国家交给的任务，但是现在"吃不饱"。）

总理：你们要求任务可以加任务。

总理：再听一个北方的，哈尔滨枪弹厂的情况，哪个来讲？（李文茂：我叫李文茂）

（李文茂汇报了文化大革俞的情况，汇报了阶级斗争非常尖锐，经过三次反复，两派群众组织联合不起来，革命、生产受了很大影响时）

总理：你们两派和"山上"、"山下"有没有关系？（李文茂：有关系。）

总理：你们联合以后才脱钩？还是以前就脱了钩？（李文茂：联合以前都没有脱钩，联合以后两派都脱了钩。）

（接着汇报了两派联合后主要抓了三件事：第一大办了毛泽东思想学习班，第二狠抓了革命的大批判，第三狠抓了阶级斗争，清理阶级队伍，揪出了坏人。群众的阶级觉悟提高了，生产也发生了显著的变化。）

总理：现在是九月中旬，你们国庆节后能不能超过六六年的产量？（李文茂：还有困难，主要设备年久失修，六六年走资派为蒙蔽群众，搞物资刺激，同时又搞了八百九十六个家属工，现在有一个车间的工人平均年龄四十一到四十二岁，有后继无人的危险。革委会成立后，思想革命化还差一些。）

总理：这些困难都是可以克服的嘛！你们厂组织毛泽东思想宣传队没有？（李文茂：八月份抽调了三百人，参加毛泽东思想宣传队，进驻了八个大专院校。）

总理：科室人员有没有下放？（李文茂：我们有四百五十九个科室人员，第一次精简剩下一百七十五人，第二次精简后现在剩下九十五人，分政工、办事、生产三个组。）

总理：你估计日产在四季度能否超过一九六六年？不好回答吗？（李文茂：不好回答。确实有些问题，现在有些条件确实不行。）

总理：发挥工人阶级积极性嘛！有些设备可以维修嘛！（李文茂：我们一定想办法。）

总理：你作了多少年工？（李文茂：六二年进厂。）

总理：是不是中专生？（李文茂：进了两年中专，以后退学了。）

总理：阶级斗争一抓就灵，你们结合的不是有个工人出身的总工程师吗？（李文茂：他是革委会副主任，现在执行任务去了。）

总理：要回来的。（李文茂：三个月以后回来。）

总理：大家想办法，总是会超过的。需要量很大，需要你们努力。

总理：现在听一听另一方面的情况。重庆高射炮厂，是军代表先说还是两派先说？两派先说吧。张代荣同志来了吗？（张代荣：来了。）

总理：好，你讲。作了多少年工了？（张代荣：四八年进厂的。）

（当张代荣汇报到厂内阶级斗争复杂尖锐，两派斗争激烈，对立情绪很大时）

总理：现在还对立？（张代荣：对立的严重。）

总理：是否达成了三结合协议？是否同意了？（张代荣：同意了。）

总理：林兴礼同志是不是对立面？（张代荣：是。）

（总理看着参加汇报的人名册）

总理：你们两个是坐在一起的嘛！万县、重庆都是四川嘛，岁数也差不多，你念到初小，他是大学，哪个大学的？（林兴礼：是万县私立××学院〖解放前〗。）

总理：学什么的？（林兴礼：学会计的。）

总理：好，你坐下。（张代荣：我们有两个观点分歧，形成两大派，分歧越来越大，去年十二月十一日对立最大，把我们"反到底"赶出去，四千多人拖到涪陵，军区把我们送回厂去的。）

总理：你讲今年他讲去年，还不是吵，要往前看嘛！（张代荣：我们今年一月二十九日回来的，对立情绪仍然比较大，阶级敌人挑起武斗，打伤三百多人。）

总理：国民党残渣余孽揪出来没有？（张代荣：没有。）

总理：两派对立不仅今年，还有去年，这要联起来看。（张代荣：我的工作经常出去，把材料拖进来，把产品运出去。）

总理：邓美名同志在家吧？他是重庆的，是三级工，是五三年进厂的，张代荣你们是一伙的。不要说今年被赶出去，手无寸铁，去年你们占优势的时候怎么样啊？去年不晓得，今年又晓得这样不全面。（邓美名：我来讲，我们厂是郊区的一个厂，是国民党留下来的，国民党时期是模范兵工厂，解放时有跑的有留下来的，留下来的几乎都是国民党员，敌情很复杂。一九五五年时国民党比共产党还多。现在还有五个单位国民党比共产党多。有潜伏下来的敌人。）

总理：你们现在八千五百人，老的有多少？（邓美名：职工二百多人是老的，是有衔的。）

总理：老工人有多少，（邓美名：老工人也有很多参加国民党的。八百多人参加了国民党。）

总理：现在在八千五百人中，有八百多工人、二百多职员参加国民党？（邓美名：连职员在内八百多人，有衔的二百多。）

总理：共产党员有多少？（邓美名：一千多。）

总理：八百多人是集体加入国民党的，不会人人都是坏人吧？八千多人为什么国民党还揪不出来？（邓美名：由于派性的关系。）

总理：这就对了。（邓美名：两派各讲各的。）

总理：两派达成协议了？（邓美名：达成了。）

总理：不要互相责备对方。（邓美名：多作自我批评。）

总理：说起来都通，张代荣同志他就讲被赶出去，回来的情况怎么样怎么样，去年打得厉害的时候你参加了吗？（邓美名：我们是比较典型的。）

总理：不仅典型，北京都知道了，都被敌人登了报了。（邓美名：观点一分歧，就成了两大派上了敌人的当，动起了枪炮。）

总理：你们打了多少炮弹？（邓美名：好几千。）

总理：你们把船也打沉了，还装了炮舰，是不是你们？（邓美名：是。）

总理：这些事你们就不提了，发生多少次事件，你们就不提了。不要算这个账了，现在要认真联合起来，揪出坏人，刚才三个厂都讲了这个问题，三个厂的情况教育了你们，你们都是工人嘛！要想一想这一点。

（这时江青同志来了，全场热烈鼓掌）

总理：你们说一说你们厂怎么联合的，怎么清理阶级队伍的，你们晓得你们厂是那么多国民党，要一分为二，群众是集体加入的。但是搞破坏帮助你们把炮搞到船上去搞炮船……后勤部调武器援越受到阻挠，明知道是国民党你们就不管，你们说说这个问题怎么办？（邓美名：去年我们被"八一兵团"赶出厂了，把炮搞出来装了军舰。打了很多炮弹，打沉了船，给国家造成了很大损失，上了阶级敌人的当，我们忙于打内战，把敌人放在一边不管，这不仅是错误而是罪过，我们一定要在毛主席身边，学习毛主席一系列最新指示，斗私批修，各自多作自我批评，尽快联合起来共同对敌。由于打内战，现在还是半停产状态。我们现在落后了，我们要赶上去，我们在国庆节前争取揪出几个像样的走资派。）

总理：你这个意见张代荣同志是否通？（张代荣：同意。）

总理：林兴礼同志是否同意？还有磨工梁峰同志，你们一共来了几位？（邓美名：来了九个人。）

总理：军代表来了吗？你相信不相信会促进他们搞好。（贺乾铭：会搞好。）

总理：你什么时间到厂的？（贺乾铭：五三年到厂的。）

总理：一直没有离开？（贺乾铭：参军后到学校学了几年。）

总理：什么时候回来的？（贺乾铭：六五年回来的。）

总理：你对厂里的情况你是了解了，哪些是国民党你晓得不晓得？你有责任，你们现在没军管。（贺乾铭：晓得一些。）

总理：王茂德（厂长）来了吗？（王茂德：来了。）

总理：是三九年一月参加工作的。（王茂德：我过去是部队转业下来的．）

总理：梁峰没有来，杨晋强来了吗？（杨晋强：来了。）

总理：你是实习生？（杨晋强：对。）

总理：哪个大学的？（杨晋强：在南京工学院。）

总理：你是哪一派的？（杨晋强：是"八一兵团"的，和"八·一五"在一起的。）

总理：你是学生，所以和"八·一五"搞在一起。

总理：张绍学同志你是四七年参加工作的，你是四川人，是解放前到厂的。还有游尊贵同志来了吗？（游尊贵：来了。）

总理：你是车工？（游尊贵：对。）

总理：蒋承宪同志来啦？车工，六三年参加工作的。（蒋承宪：对。）

总理：你们年纪都很轻，你们都是"反到底"的？（游、蒋：是。）

总理：唐帮永同志来了吗？（×××：没有来。）

总理：技术员王业春同志来了吗？（王业春：来了。）

总理：你们来了九个人，你们九个人同意这个意见吗？（众答：同意。）

总理：你们既然达成大联合协议，是否要搞三结合？干部呢？（邓美名：我们双方解放了两个干部，我们协商解放的。）

总理：过去的错误，你们双方有责任，领导也有责任，要按照我们伟大领袖毛主席的伟大战略部署，按照斗批改的方针，好好坐下来，最重要的是联合起来，搞大批判，清理阶级队伍，你们厂是国民党老底子，那么多国民党留下来，你们不是不知道。你们联合起来就揪出来了，你们还是要好好地谈一谈这个问题，和家里通电话，主要是家里搞，你们还要回去搞。在这里主要是把毛主席的指示好好学习。你们两位还有什么要说？（林兴礼：我们两派有名单，干部也有名单，家里同意我们的协议，正在作工作，我们回去也迸一步作工作。）

总理：革委会你们说一说。（林兴礼：我们名单商议了，没有意见，我们双方商议进一步解决这个问题。过去不能联合，打内战，是敌情严重，这个厂是伪兵工署的模范厂，今年摸底的情况有八百零四个国民党员，其中中尉以上的五十人，工程师以上三十一人，技术员十九人，工人五百八十八人。）

总理：你把工程师、技术人员这些人首先清理，两派联合起来清理，就可以弄清，一方面打一方面保就对立了，一定要清理阶级队伍。

（×××同志汇报了有些原来国民党参加共产党的人的情况，工厂里有十一个是专政对象，有十三个是封建会道门骨干，军、警、宪、特四十人。一百六十六个工人中有七十三个是国民党参加共产党的。现在还有八个科室七个车间国民党超过共产党。）

总理：历史上你不要说得这样繁琐，主要是国民党的破坏，这些事情如果揭发出来对方是否会同意？（林兴礼：我们交换敌情时，有的还没有同意，有一部分同意了。）

总理：你怎么看法？（邓美名：他们谈对方如何，我们要谈也很多，现在不能谈，要靠联合起来、团结起来，才能抓，如果谈就会争吵，我们要多作自我批评，团结起来看问题就好办了。）

总理：你们是否同意邓美名的话？（众答：同意。）

康生：把你们自己内部的坏人讲一讲吧？（林兴礼：我们自己内部已经抓了十七个，两个国民党中校、五个国民党上尉、六个中尉、四个少尉。）

康生：×××表面上是拥护哪一派的？（林兴礼："反到底"观点的。）

康生：×××呢？（林兴礼：是我们观点的。）

江青：你说清楚一点，你们要"反到底""血债要用血来还"？

总理：他们说自己内部的坏人。

江青：对，你们组织内部有不少坏人。（林兴礼：如×××自己不出面，而是要儿子出来搞武斗，这是我们组织中的坏人，我们已经捉了十几个。）

康生：以后怎么办，你们讲一讲。（林兴礼：迅速建立革委会，虽然意见不一致，也要把革委会先建立起来。）

江青：你大前提错了，要先搞革命大联合，你不搞大联合怎么搞三结合呢？革命三结合就是革命委员会，你不会说话找一个会说话的来。（林兴礼：我们现在已达成三结合协议了。）

康生：在这里达成了协议，家里怎么样？（林兴礼：大家都讨论了，两派都支持"八·三一"协议，三结合名单家里也提出来了，经过几次反复。）

江青：你叫什么名字？（杨俊祥：我叫杨俊祥。）

总理：你们现在有没有大联合的局势？（林兴礼：两派曾提过要求、因为资产阶级、小资严阶级派性没有联合好，在"八·一五"会议促进下，陈华堂亲自作工作，八月三十一日

我们达成了联合协议，现在正酝酿名单。第二阶段一方面斗私批修，一方面酝酿名单。）

康生：搞什么样的联合形式？（林兴礼：现在首长亲自支持，解散两派组织，和社会脱钩。）

总理：能否归口大联合？（林兴礼：搞成一派。）

江青：是否按车间？（林兴礼：按车间、班组，现在家里形势很好。）

康生：好是好，就是头头问题，是背后国民党的问题。

总理：你们都很清楚，你们厂那么多国民党，都可以点出名字，可你们不联合起来斗他们。

康生：一年多了，还让国民党在那个地方，怎么像无产阶级的样子？

江青：你们打了多少炮？

总理：总数加在一起两万多发。（林兴礼：我们没打。）

总理：他们打的多，你们也打了一些。

江青：一炮也没有打，敢保证？（林兴礼：一炮也没有打，我们没有炮。）

康生：话不能说得那么绝对。

江青：打也不是打了吗？暴露了敌人，锻炼了小将，在中央面前要说实话。（林兴礼：确实没有打。）

江青：后来你们打"反到底"嘛！

总理：把他们赶出去了。（林兴礼：我们有错误可以调查。）

康生：打得那么厉害，还说调查？

江青：你们还不把"反到底"欢迎回去？你们是多数，他们是少数派。（×××：现在还有一些没有回去。）

总理：在哪里？（×××：在成都。邓美名：最近回去后又打死了两个，他们武斗都是带枪的。）

总理："八一兵团"要欢迎"反到底"回来搞大联合、三结合，清理阶级队伍，搞出敌人，抓革命促生产，你是否欢迎他们？（林兴礼：欢迎。）

总理：成都军区不是分期送你们回来吗？（×××：人现在都散了。）

总理：你们厂主要的人是否都回来了？（×××：生产工人基本上都回来了，在外面的数量不大了。）

总理："八一兵团"要欢迎他们，真正归口联合起来共同对敌，大家都可以回来的。（×××：路费也没有。）

总理：厂革委会可以帮助你们解决，重庆除你们厂四川有没有负责人在这里？军代表在不在这里？管生产的是哪个？有个参谋长嘛！你要推动他们，带动他们，重庆对立最厉害的时候，打架也是最出名的。要真正联合起来，把工作作好，打电话回去，时间不多了，今天已经十七号了。

康生：我听你们两派发言都客观的叙述了你们厂内有多少国民党，但你们对阶级敌人的仇恨劲就不那么足，不能客观的叙述，要联合起来一致对敌，敌人那样破坏我们，那样杀害我们，你们一点气愤也没有，一点阶级感情也没有！

江青：我今天已经干了五个多小时了，为什么？就是刘少奇这个大叛徒，这就是铁证，铁证如山，你们还在那里打内战！你们就是不揪这个大王八蛋！他是国民党特务、大内奸．大叛徒、是五毒俱全的家伙。你们都是年青人自己打内战，不想想自己背后的坏人，不斗李井泉，更不要说刘。邓、彭、贺、罗了，有没有一点敌情观念？支左人员有没有敌情观念？×××站起来！你们为什么偏心那一派？你有偏心没有？你敢说你没有偏心吗？你要说老实话。

江青：把一派统统打到成都去，都是群众嘛！一定要安安静静地好好坐下来、我今天生了大气，我有阶级气愤，你们看（指着材料袋）都是铁证，你们上了这些王八蛋的当，上了这个大反革命的当，五毒俱全。皖南事变我们有一万人的主力军，刘少奇、项英和国民党、日本人合伙，搞了我们一万多人。我有足够的材料，他们又是美国特务，又是日本特务，又是苏修特务，你们对他们没有一点仇恨，你们两派还在对打，你们后面有什么坏人？应该像个样子嘛！像个无产阶级革命派的样子嘛！

康生：你们厂给无产阶级丢人，这派怎么样那派怎么样，仅仅是有错，我们伟大领袖毛主席教导说：工人阶级要领导一切，照你们这样作法能领导一切吗？能在文化大革命中和一切工作中发挥领导作用吗？你们想一想！

总理：你们已经打了两年了。

江青：毫无敌情观念。

康生：毫无敌情观念，和国民党和平共处，讲起来是客观报道，一点仇恨没有，直到现在还不下决心还不联合！

总理：把对方的阶级弟兄当成敌人，你们也晓得背后有坏人，但是又听他们的话，听国民党的话，双方都是这样。

江青：你们那里是没有跑走的国民党的窝。

陈华堂：到这来开会背后还开黑会，就是坐在那边的那个。

江青：他叫什么名字？不要害怕。（郭光昶：我叫郭光昶，是二五五厂的。×××：他是车间主任。）

总理：是泸州的。

江青：既然你是头头，那你说一说，我能听反革命的话，能听革命者的话，能听群众的话，既然有人指你的名，你就像样的讲一讲，你是干什么的，过去作什么的？

江青：我首先声明，同志们不要武斗，要文斗（指郭光昶）你大胆的说吧，有什么错误，有什么罪过，说了不要紧。保证你人身安全。（郭光昶：我的错误，主要是在这次会议上，由于对待群众，对待对方，思想。立场、观点上有错误，总看人家缺点多错误多，看自己的优点多，唯我独革，唯我独左，受了反动的"多中心论"的影响，和对方联合思想上有抵触，在毛主席身边的教育下，思想上有些转变，特别是签订三结合协议后，思想上更进一步认识到，来前及来后的一段时间自己犯了严重错误，在这个过程中和自己一派的开过一些会，作过一些研究，想正确地认识这个问题。）

总理：你暗中搞串联吧？（郭光昶：在这次三结合协议后我思想是比较通的，有些同志还没有完全统一认识，所以思想还不太通，我们在签订协议（星期五）后，星期天在景山一起去玩，另一方面也谈了在思想上应很好认识这次……）

康生：为什么不在签订协议的地方去说？为什么到景山去？

江青：你多大年纪了？（郭光昶：四十岁。）

江青：有点经验了，有点国民党的经验了。

康生：既然签订了协议为什么不当面谈，跑到景山去，你讲讲这个道理？（郭光昶：在签订协议前后……）

康生：为什么跑到景山去？

江青：高级知识分子。加入过国民党没有，老实说！

总理：哪个大学的？（郭光昶：重庆大学。）

康生：什么时候毕业的？（郭光昶：一九五一年。）

康生：解放前就在重大？（郭光昶：解放前就在那里读书。）

江青：你是普通国民党还是有问题的国民党？（郭光昶：我不是国民党员，我是共产党员。）

总理：在大学没加入过？

江青：那时候要集体加人的。（郭光昶：没有，我确实没加入过国民党。）

江青：你是共产党？什么时候加入的？（郭光昶：五六年入的党。）

江青：四十年代那时候不加人国民党行吗？（郭光昶：我真的没加入国民党。）

总理：你家在重庆？你父亲是干什么的？（郭光昶：父亲在大学教书。）

总理：在什么大学？（郭光昶：伪陆军大学教俄文的。）

总理：你有国民党军队的关系了。

江青：你父亲叫什么？（郭光昶：叫郭贯伟。）

江青：刚才揭发的同志要注意，这样的人只要他能彻底交待，交待他的错误、缺点，要给他出路。

陈华堂：我们跟他讲了，在这里交待会宽大处理的。

江青：给他出路、但不要说假话，说假话没有前途。陆军大学比黄埔还高一级，是蒋介石的嫡系，学了出来就当官，你怎么样解释，这是起码的常识。蒋介石把陆军大学的毕业生出来后就当官。（郭光昶：我没有参加过反动组织，我父亲参加国民党是集体参加的。）

康生：是不是国民党军官？（郭光昶：教俄文不是旧军人，是文职。）

康生：在哪里学的俄文？（郭光昶：在北京有个外文学校学的。）

总理：到过苏联没有？（郭光昶：没有。）

江青：说不清楚你就是和我们顶牛。

康生：你父亲是否在？（郭光昶：在。）

康生：现在干什么？（郭光昶：没干什么。×××：他父亲在北京。郭光昶：在我哥哥家里，去年武斗以后就出来了。）

江青：你哥哥在哪里？叫什么名字？（郭光昶：在整型医院，叫郭兴照。）

康生：你父亲住在哪里？

总理：你是哪一派的？（×××：是"红旗"的。）

总理："红旗"和"反到底"是一个观点的。（郭光昶：和"反到底"是一个观点的。）

江青：你究竟加入过国民党没有？（郭光昶：的确没有。）

江青：要是查出来可不好办！既然你是小头头，又操纵一部分人，你父亲是国民党，又是陆军大学的教授，而且教俄文，对你的犯错误你应该表一个什么态？（郭光昶：我向陈华堂同志汇报了，我在小组中也检查了我的错误，我愿意在中央首长面前进一步检查我的错误。）

总理：什么错误？（郭光昶：错误是对待群众问题，受反动"多中心论"的影响，不愿和对方联合。）

陈伯达：你是否到你父亲那里去请教？（郭光昶：没有。）

康生：景山黑会你父亲参加没有？（郭光昶：没有。）

康生：为什么不回答到景山开会的问题，不要说主观客观。（郭光昶：是去玩一玩照照相。）

江青：你是革命来了，还是游山玩水来了？

陈伯达：你背后还有什么人？

黄永胜：你在中央文革面前要说老实话，话不要说死，群众眼睛是亮的。

陈伯达：你不要说死。

江青：你讲一讲（对陈华堂）他的材料是什么？

陈华堂：他的材料我没有带来，他是破坏革命的大联合，破坏革命的三结合，策划景山黑会对抗毛主席最新指示的最主要人物。

康生：四川为什么工人不出来，都是大学生、职员出来，工人不是领导一切吗？为什么不出来说话？为什么让大学生、国民党出来。

总理：许绍林同志，你们是一个观点的？（许绍林：我是"红旗"观点的。）

总理：作了几年工？（许绍林：一九三八年进厂的。）

总理：三十年工龄，你很老了。你怎么看法？

江青：你不要怕他。（许绍林：对郭光昶我不知道他的情况。）

总理：景山黑会你去没去？（许绍林：我去了。）

康生：你们开会去了多少人？（许绍林：就是我们几个人。）

江青：几个？（许绍林：七个人。）

总理：石祖根同志，你怎么看法？你是青年同志。（石祖根：我带的照相机，就是他说的。）

康生：七个人谁通知的？（石祖根：我通知的，我说星期天大家照照相，在景山大家说我们落后了，应该赶上去。）

总理：（对郭俊堂）是不是你说的脱了军农也要支持"红旗"？（郭俊堂：我没有说这个话。）

总理：哪个说的？（郭俊堂：我没有说。我是支持"红旗"派的，但我没有这样说。）

总理：你支持这派又压那一派。

康生：你对郭光昶怎么看法？（郭俊堂：他们去景山开会没有和我讲。）

总理：你也是他们的后台之一。

黄永胜：就是后台。（郭俊堂：支左当中有错误，有倾向性，陈华堂同志批评我接受，坚决改正，因为世界观改造不好，受了一些影响，错了就改。）

江青：是不是王力到过你们厂？

黄永胜：你是哪个部队的？（郭俊堂：是××军×××师，现在是分区独立团。我们部队去年到泸州到二五五厂护厂，同时宣传毛泽东思想，今年五月军管但工作没有展开，对敌情没有很好调查核实，现在两派都搞了些材料，军管会还拿不出意见，打算将两派材料集中起来调查研究，才能拿出意见。）

康生：你不有意见了吗？你支持一派嘛！怎么说没有意见呢？（郭俊堂：在宜宾表态支持了"红旗"，对"泸化兵团"长期没有明确，我们主要执行护厂任务，我没有表态是什么组织。）

总埋：是否你表态他们是保守组织？（郭俊堂：没有，那是武装部表的。）

江青：你们是什么时候到泸州？（郭俊堂：去年九月三日。）

总理：你呢？（郭俊堂：我是管部队的，以前对两派材料没育掌握。）

总理：那一派负责人是谁？你有什么意见，你们厂还在停产？（×××：上月底已经恢复了一部分，主要是材料问题，现在工厂还被包围起来，九月四日又打了七个多小时。）

总理：你们达成协议了吗？（×××：在这达成了协议。）

总理：家里怎么样？（×××：我提几个意见，我感觉代表不对等，我们坚决要打倒的是政治部主任陈洪。陈洪有杀父之仇，两派严重对立与陈洪有关系，他这次也来参加了会议。）

总理：郭俊堂同志，陈洪以什么名义参加的？（郭俊堂：从宜宾那里指定来的。我没有参加研究。×××：你真的没有参加研究？你不老实。）

康生：不管知道不知道，他是怎么来的？！

江青：有杀父之仇，是不是说共产党杀了他父亲之仇？该杀就杀嘛！（郭俊堂：陈洪是革命干部，不是革命干部怎么来的？是军区决定的，他是六四年转业到厂当政治部主任。）

江青：有杀父之仇是什么问题？（×××：陈洪父亲当过伪保长，搞我们游击队情报的，当过情报组长，当时游击队把他镇压了，陈洪通过私人关系，找了××县长（他父亲的朋友），××县长给平了反。他杀过我们的游击队员。）

江青：同志们听到了吧？杀得有理没有理呀？（众答：有理。）

江青：对这种人应该坚决杀。（×××：当时陈洪说："泸化兵团"是保守组织，陈洪说要集中力量打歼灭战，连小学生也不放过，陈洪完全用对待敌人的办法来对待另一个革命群众组织，造成两派的对立，陈洪有四封亲笔信。）

总理：陈洪今天为什么不来？（×××：没让他来。）

黄永胜：他什么时候参军的？原来是哪个部队的？是不是知识分子？（×××：三八年参军的，从炮兵研究院到五机部的，又由部到厂的。）

总理：那一派是不是不承认你们这一派？（×××：不承认。）

总理：这个问题在逐步解决了。（×××：如上边好好引导，是可以解决的，宜宾长期不承认我们。）

总理：成都军区，宜宾革委会已经通知我们，他们要改变作法，对你们那个地方的形势，还是推动你们联合，真正联合起来，好把双方组织的坏人揪出来。

江青：信在哪里搞的，谁收到的？（×××：我收的都交给领导小组了。）

江青：是挑动群众斗群众。（×××：我们对陈洪要坚决打倒。）

总理：他父亲是反革命，是应该杀的。

总理："红旗"对陈洪怎么看法？（×××：我们也调查过两次，情况不一样。）

总理：四封信有没有这个事？（×××：我们得到一封信。）

总理：他是坚决支持你们的，给你们出谋划策嘛！（×××：我们还没有这样认为。）

总理：他给你们出主意。（×××：有好主意也有坏主意。）

江青：你们上了人家的当。

总理：你是革命群众组织，他是当权派，给一派写信不是反对对方？（×××：我来说一点。）

江青：女同志来讲一讲。

总理：刘连英你说一说。（刘连英：我补充陈洪所干的一切，他一直没有向党交待过，陈洪有一系列三反言行，我认为是最恶毒的，他攻击去年军委的八条命令，我们有的同志问他，他说只适合军队，不适合地方。说主席批了中央还没有批。）

江青：他把毛主席和中央分割开来。（刘连英：就是刘少奇说的那样："反对毛主席是反对个人，不是反对党中央"。）

黄永胜：这个话是反动的。（刘连英：陈洪和他父亲是分不开的，他死心塌地的站在他父亲一边。我们厂分裂成为两大派组织，长期对立是和陈洪分不开的，就是陈洪搞的鬼。）

江青：揪出他来，你们军队主动把他揪出来，军队一点办法也没有？我现在建议，把他送到卫戍区监管起来。你看，你们几个男同志说不清楚，她把陈洪问题说清楚了。陈洪一方面隐瞒了反革命历史，一方面又镇压贫下中农，至少是反动的。

总理：你们"红旗"怎么看法？（×××：我不清楚，如果是这样……）

江青：让女同志说完，她讲得好，我不是偏袒女同志。

总理：江青同志是主持正义的。（刘连英：我们要关心国家大事，我们组织自成立以来二年多来，一直受压，毛主席批准的"八·一五"会议我们不能来参加，被剥夺了权利，但是有中央给我们撑腰，有军区正确的领导，使我们有一肚子委屈，一肚子气，今天在中央首长面前倒出来。）

江青：好！不要哭，你们联合好了回去斗批，立刻办，打个电话，把陈洪先捉起来。

（刘连英：从去年把我们"泸化兵团"打成反革命组织，工厂的老工人为了保护工厂，被他们杀害了。）

江青：不要哭，你们有自卫权利，（刘连英：今年二月又来了第二次大围剿，今年七月还在打炮。……我们要联合起来，把一小撮阶级敌人揪出来。）

江青：对。

总理：讲得好，本质问题揭出来了，你们两派这样对立，就是背后有人。

江青：（对郭光昶）你要讲老实话。

总理：陈洪给你写过信没有？

江青：你们对工人同志就下死劲地打，哪给的枪炮屠杀工人？

总理：你们包围在外头，你动员人包围的，是不是？（郭光昶：我在运动初期就靠边站了。）

总理：为什么作代表？

江青：要老实点，说老实话。（郭光昶：我是支持"红旗"的。）

总理：你给"红旗"出谋划策。（郭光昶：六月份后恢复了我的工作，我表态支持"红旗"，但我和"红旗"还没有发生关系。去年七月发生武斗，"红旗"跑走，我没有离开厂，到十一月份我才离开，出去后，才到"红旗"那里去，真正参加"红旗"。在"红旗"中我一直是普通战士，去年抓革命促生产会时，我以管生产的干部名义参加的会议。这次会议代表五月就完了。×××：我来揭发，我是"红旗"普通联络员，我观察了很久，据我看来郭光昶是"红旗"派参谋长。九月八号景山派会有一封信在我手中。除七个人外，会内会外还有几条线。郭光昶虽不在勤务组中，但起到参谋作用，而且以军管组身份参加过"红旗"派勤务组会，在景山会议上，除研究前段所谓失败教训外，也针对下段要揪坏人的情况，采取了一系列措施。信全部在我手中。据我看来，郭光昶是很不简单的人物，会内会外都有活动。张元培：七月十一日，"红旗"派打炮，码头打坏二十一条船，初步估算，损失六十八万元。×××：补充一下，是七月十一号晚打的，共打坏二十五条。）

江青：你说谁要你抓生产的？（郭光昶：是驻厂部队，独立团。）

江青：具体什么人负责？（×××：去年十一月还没有军管会，有一个营值勤，营长叫翟西英。他指的是军代室代表，是支持"红旗"的。×××：来京前，老工人要我们带话请示首长，一年多我们戴着保守组织的帽子，老工人死了六十三人，他们调动三十四个县、市的力量对付我们。）

江青：泸州支左同志站出来讲讲，是怎么回事？（×××：他们镇压时，说是总理九月三号批准他们来打我们的。）

总理：我怎么能批准这种事！

江青：军队同志要老实汇报。（郭俊堂：整个泸州支左是统一的，我们一个营护厂。）

康生：不管是多少人。

江青：你们镇压老工人，就叫支左？没有走资派，能调动这么多县的民兵？（郭俊堂：去年八月发的枪，武装了好几个团。）

康生：你把事情说清楚，把自己撇开。

江青：你再不说老实话，我给你摘掉红帽徽。红领章。你知道红星的来源吗？

总理：你说老实话。

江青：你没有自我批评，就是我。我、我，没有党，没有毛主席，没有人民，没有以毛主席为首。林副主席为副的无产阶级司令部。你知道红星的来源吗？你们对待老工人这样苛刻，压制他们，只给十四元工资。你拿多少工资？（郭俊堂：一百四十元。）

江青：这问题就说清楚！（郭俊堂：去年武装支泸，我……）

康生：不要说你自己，总是把你摆进去。（郭俊堂：武装支左是错误的。……军管会是五月十日成立的，政委是主任，曹德林等三个副主任。×××：我补充一下，目前军管会在厂外，没有进厂。张元培：军管会就和"红旗"派一块没有进厂。）

黄永胜：毛主席叫你们支左，你们支持一派压一派。毛主席的哪一个指示让你们支一派压一派？中央文革有这样指示吗？你们对毛主席是什么态度？你们对毛泽东思想是什么态度？对中央文革是什么态度？你们忘记了你们是解放军！你们没有改嘛！文化大革命已经搞了两年多了，你们天天学习毛主席著作，毛泽东思想学到哪里去了？群众是要革命的，大多数工人是好的，工人阶级是老大哥，应该向工人阶级学习。你们不但不向他们学习，而且镇压，打死那么多，那么多国民党你们不抓，现在全国山河一片红了嘛！你们还不觉悟。（郭俊堂：我有错误，坚决改。）

黄永胜：没有改，两年多了，你们还是那样。

总理：这样重要的厂，是国家急需的，打敌人、援外都少不了的，你们军管会，团的副政委参加下，要把它搞坏，包围起来，怎么像解放军！无怪你前两天说，把军农脱掉也要支持"红旗"，支一派压一派。（郭俊堂：不是我说的，我听到过这个反映，是一个战士说的。）

黄永胜：把军衣给他脱掉。

伯达：军队要马上撤开。

总理：你向茹副参谋长报告后。马上打电话回去，你们不像解放军。

康生：你什么时候参军的？（郭俊堂：一九四五年。）

康生：哪里人？（郭俊堂：辽宁人。）

江青：多大岁数？（郭俊堂：三十九岁。）

康生：你原在家是干什么的？（郭俊堂：读书。）

江青：你家庭是做什么的？（郭俊堂：租地种菜。）

江青：菜农最富裕，一亩园十亩田。雇人吗？（郭俊堂：老家原籍山东，逃到东北后父亲做工。四八年解放后分了几亩田，给国家交租。）

总理：胡说，怎么能说给国家交租？

江青：种多少亩地？（郭俊堂：……）

黄永胜：你不老实。

康生：你今年四十岁，解放时二十一、二岁，那时你干什么？（郭俊堂：今年巳参军二十三年了，一九四五年参加冀热辽××军；以后到锦州，打山海关，一九四六年改编为××旅。）

康生：你参军以前干什么？（郭俊堂：读书。）

康生：在满洲国学校读书吗？（郭俊堂：读了六年。）

康生：问你是不是在满洲国学校读书？（郭俊堂：是。）

总理：你这么怕，心里有什么鬼？

江青：恐怕不单是种菜吧？有没有雇工？

总理：参军时你家里干什么？（郭俊堂：哥哥给人家当长工，舅舅是煤矿工人。）

江青：这是金字招牌，为什么这样含含糊糊？（郭俊堂：……）

黄永胜：你读书后干什么？（郭俊堂：读六年书后就参军了。）

黄永胜：几岁读的书？（郭俊堂：八、九岁。）

江青：你父亲是干什么？（郭俊堂：跑关东的。）

江青：我也是山东人，我家也是闯关东的，你瞒不了我，你父亲能让你读高小不容易，我读书时穿不上制服，我看你比我的家还是富裕的。我是一个木匠工人的女儿。你这样含含糊糊，你说你父亲闯关东，你哥哥当长工，你自己这样含含糊糊，你头脑不清楚。要好好学习毛主席著作。干了坏事，如果想把红星拿掉，欢迎。（郭俊堂：坚决改正错误。）

江青：如果部队和走资派结合起来，革命组织要联合起来揪他们，把一些坏蛋揪出来。

总理：现在打电话回去，问一下泸州厂是否还在包围。

江青："七·三"、"七·二四"布告是否在你们那里起作用？宣传了没有？（茹夫一：宣传了七、八天。）

江青：要广泛深人地宣传，必要时派飞机撒传单。（茹夫一：已撒过一次了。）

江青：再撒。（茹夫一：是，再撒。）

总理：打电话问清楚，这里既然达成协议，尽管情况复杂，陈洪事情通知一下，先把他隔离起来。

江青：郭光昶，你的精神面貌完全是和我们对立的，我怀疑你这个共产党员，或者我批评错了，你也可以批评我，我感觉你的精神面貌十分不正常，你不符合毛主席建党路线的要求。

康生：你什么时候加入共产党的？（郭光昶：一九五六年入党，一九五七年转正。）

康生：在什么地方？（郭光昶：在厂内。）

康生：什么人介绍的？（郭光昶：组织部长×××，副科长×××。）

康生：这两个人现在哪里？（郭光昶：×××在×××厂，×××在××县。）

康生：你入党十一年了，你晓不晓得共产党员的三个条件？毛主席讲的建立什么样的党。怎么说的？（郭光昶：……）

陈华堂：上次个别找他谈了话，指出他犯了三个错误。第一，策划开了黑会。第二，承认了他在群众组织中是高参，做了坏事要改。第三，到北京后活动很多，有会内，也有会外的，今天连这个姿态也没有了，不承认了。

康生：你不是靠边站很久了吗？你不是没有派吗？

江青：你每月多少工资？（郭光昶：一百零八元。）

江青：你每月给工人多少钱？（郭光昶：……）

江青：你每月只给工人七元钱。我们是无产阶级专政的国家，难怪你这样，你和我们都是顶牛的。

总理：你和陈华堂同志谈活，承认三点错误，现在连这也不承认了。你到景山开会，说是照相，完全是骗我们，（郭光昶：我没有欺骗首长。）

总理：上午的话和现在的话就不一致。（郭光昶：在景山的确没有向领导汇报，也没有向军管会汇报，从这点看是错误的，非法的。另一方面我们也研究了如何认识错误，把以后会开好。）

江青：你是否是头头？（郭光昶：不是。我们过去的错误不仅不愿意联合，而且根本不承认人家。虽签订了协议，并不等于思想上完完全全扭转过来，我感到差距很大，有必要把思想彻底扭转。）

总理：是想扭转，还是在想新花招？（郭光昶：正因为如此，才在景山开了一个会。因思想不通，也讲了一些派性话。）

江青：什么派性？是资产阶级派性。（郭光昶：是资产阶级派性、小资产阶级派性。）

康生：说了一些什么资产阶级派性的话？（郭光昶：因有三个人没有参加"八一五"会议，所以也介绍了一下会议情况。我感到跟不上主席。）

江青：哪个主席？（郭光昶：毛主席。）

江青：这个会是在达成大联合后开的。（郭光昶：三结合后。）

江青：这样问题就大了。你既然好心好意、统一思想、统一认识，你就应当请上军管会，请上对方的同志一起谈一谈，否则就变成串联会，是非法的黑会。

康生：你说的好像头头是道，其实越讲越使人怀疑。为什么不公开开会，而到景山去开会？按你讲的很光明正大，为什么不敢公开？你要答复这个问题。

江青：我们是分秒必争。你们还休息、照相？其实你也是分秒必争。

康生：什么照相？在北京的人都召集来了，讲那些骗人的话干什么？

江青：你说不出毛主席要求一个共产党员的条件。我想的也许主观，你脑子里的主席大概还是那个刘少奇吧！我看你还得靠边站。

总理：你们"红旗"不仅要和陈洪划开，和高参也要划开。有没有这个认识？石祖根同志。

康生：你不说真话，什么工人的态度，什么青年团员！

总理：你还是头头，起码的真话都没有嘛！

康生：我们可以不相信你。这是无产阶级的态度、共产党员的态度、青年团员的态度吗？！在中央面前，在毛主席身边能允许这种态度吗？

江青：他的出身还是城市贫民，读了初中二年级。那么你的家庭一定有个职业了？

（石祖根：我父亲原在武钢当工人，已死。×××：他还是复员军人呢！）

总理：哪年参军，什么时候复员的？（石祖根：一九六零年参军，一九六六年转业的。）

总理：什么部队？（石祖根：××工程兵独立团。）

总理：你是解放军，为什么不说真话？

江青：你们开会，照相机还是你拿的，你像工人吗？我看你像个少爷。你脑中有没有一点毛泽东思想？（石祖根：没有。）

江青：那你应该怎么办？（石祖根：好好检讨。）

总理：到外面打、砸、抢，你是否指挥了一部分？（石祖根：我从来没有指挥过。）

康生：我看你像。

总理：说真话，是否指挥过你这派的？（×××：他是负责武卫连的，他没有出去过。）

总理：那么文明呀？

江青：你身上有没有毛主席语录？你读了没有？你配不配做工人阶级？要不要做工人阶级一分子？你脑子里有没有工人阶级政党的观点？你大概自己想串连搞一个什么党吧！（石祖根：没有这个想法。）

总理：你们签订协议是真的，还是应付"八一五"会议？（石祖根：是签了，但思想上还有些想不通。）

总理：想不通，就是不想和对方联合，就是不承认他们是革命群众组织！（×××：因为军区、革委会没有对这个组织表态是什么性质。）

总理：性质是可以转化的，你扣人家工资，打人家，不可以转化？

江青：你们矛头不对准一小撮反革命修正主义分子，也不对着国民党残渣余孽，而是对着工人阶级，对着自己一个阶级的兄弟，这是什么错误？你们站在什么立场上？还在抵触！什么叫抵触？当面抵触，背后乱搞。你们如果还能够做真正被称得起工人阶级的话，你们就应该把你们背后的黑手抓出来，把你们自己组织的黑手抓出来。把你们的黑手都抓出来，两派就大联合了。联合以后再抓。要不要这样？（众答：要。）

总理：你们"红旗"派站起来，看你们是否有这个决心。江青同志这样要求你们，你们应该接受。要按照我们伟大领袖毛主席的战略部署去做，这是对你们的起码要求。要和坏人划清界限。

江青："七·三"、"七·二四"布告把问题都说清楚了。

总理：你们在方向上犯了错误，不要再滑下去。刚才江青同志告诉你们要和那派联合起来，团结起来，在毛主席革命路线上联合起来共同对敌。

江青：你们不这样做，两派群众都遭殃，破坏国家财产。

总理："红旗"问题，你们响应江青同志号召吧？（众答：赞成。）

江青：今天晚上不睡觉，回去也要谈一下。

总理：解放军同志要做工作。今晚按江青同志讲的，不睡觉，连夜谈起来。

江青：要撤销包围。扣的工资要照补。捉的人，双方都要放了。能不能照办？你们能不能代表你们那派？（众答：能。）

总理、江青：你们头头互相拉拉手，坐到一块去。

江青：郭光昶如果是个高参也是个坏高参。不过我要声明一句：要保证他的人身安全。

总理：你们四川动武的作风，在北京就不行，你们回去后要文斗，不要武斗。

江青：还有郭光昶，你如果转过来，站到毛主席革命路线上来，是会给你出路的。你看了九月五号《红旗》杂志编者按了没有？（郭光昶：看了。）

总理：那是毛主席的教导，你要好好想一想。

江青：你不要怕，我们保证你的安全。要给你出路，但是要转过来，要老实，不要做两面派。还有石祖根那个小青年，向我们撒谎，要作自我批评。

总理：石祖根，你要像解放军，应不应该作自我批评？需不需要？

江青：你要不要作自我批评？（石祖根：要。）

江青：好，那你写一个给我们。（沈西林：我补充一下，二五五厂问题不仅有坏人挑动，而且牵涉泸州、宜宾两大派问题。尽管在京签订了协议，如宜宾、泸州问题不解决，则协议是空的，现在厂外有人包围，厂内被赶进来几万人，被称为"老保"。）

总理：（对军队同志）你们打电话问一下。

江青：头脑里要有敌情。

总理：有人在挑。现场就发现了，是陈洪。不要盲目乐观，但问题一定要解决。有伟大的毛泽东思想，任何困难，我们都能克服。

康生：根据我们的经验，在中央开会，批评的那个人，没有出门就武斗起来了，你们要注意这个问题，"泸化兵团"要特别注意，不要翘尾巴，否则要犯错误。我们常常遇到这种情况，批评这一方面，另一方面就高兴，翘尾巴就犯错误，在毛主席身边，不能搞武斗，要摆事实、讲道理。"泸化兵团"赞成不赞成？（众答：赞成。）

康生：有保证没保证？（众答：有保证，不武斗。）

江青："红旗"这一方面可不能再挑起武斗，你们这个高参要注意，不要走回头路。（众答：按中央首长指示办。）

江青：你面上没有笑容，在我们面前紧张死了。有什么紧张的。

总理：成都××××厂不谈了，成都厂子两派联合起来的很多，但军事工厂还受其他厂的影响。重庆、泸州。成都，都是军工生产基地。重庆××厂、泸州×××厂、化工三厂、成都××××厂，全国都等待你们，晓得不晓得？（答：晓得）不听你们汇报了，摆在一起谈。

江青：到北京后要把革命搞好，不要游山玩水。

总理：只争朝夕。

江青：两天不睡觉有什么关系？死不了人，要解决问题。

总理：（对成都××××厂）钨丝也是你们那里生产的，全国等待你们，难过不难过。我们钨矿是最丰富的，你们出口钨丝的厂，但是我们现在要进口钨丝，七四五厂同志来了吗？（张元培：七四五厂同志站起来．）

总理：七四五厂同志，你们达成协议了吗？（×××：达成了。）

总理：你们要执行。

总理：现在听一个太原厂汇报，也是药厂，也是两派闹的凶的，一个大联总，一个联合总部。江青同志有别的事，先退，请她讲几句话。

江青：我来迟了一些，有些事情。到这里，对情况不是太熟悉的，我想和同志们讲几句话。

同志们应该配称得起是毛泽东思想时代的无产阶级革命造反派，不应该在工人阶级脸上抹黑，搞武斗。我们坚决反对武斗，但是一定要搞武斗，我也没办法。"天要下雨，娘要嫁人"！可是到了一定的时候，武斗就会转化的。"七·三"布告，"七·二四"布告同志们已经看了，我在这里就不再重复了。

今天，总理请中央文革的同志们来听一听同志们的意见，我们听了一些。我迟到了，因为我在搞大卖国贼的东西，我搞了五个多小时，铁证如山哪！同志们！刘少奇是个大叛徒，几次叛变，他的所谓叛变是抓进去，这里有很多名堂。在安源他就被捕叛变过。他是大叛徒、大内奸、大特务、大工贼、大反革命，是五毒俱全。我这里的材料都是敌伪档案，都是他自己的亲笔。同志们！你们不把仇恨引导到这上头来，引导到对刘少奇、邓小平的反革命修正主义路线以及他们在西南的代理人的斗争上面来，只是在那搞武斗，阶级弟兄自己搞自己，这上了敌人的当了！两派背后都有坏人，要自己揪自己内部的坏人。既然搞革命的大联合，就不要像刚才泸州的情况那样，又去开黑会，要光明磊落。你们干的就不是光明磊落的，这个作风不好，这是刘少奇的作风，是特务的作风。

我们中国的工人阶级是有骨气的，苏修威胁我们，所谓撤退专家，撤退了更好，我们的建设更好了。我们伟大的领袖毛主席一贯主张自力更生，不要觉得我们低人一等，我们要仇恨这些反动的技术权威。上海有一些青年工人，当然也有老工人，他们发明了人工合成蛋白是好多年了，我是这几年才知道的。资产阶级的技术权威说什么，发明权要让外国人搞。我们没有份，后来外国人，资本主义、帝国主义说中国有发明。同志们！不觉得可耻吗？让帝国主义、资产阶级来承认我们的发明？！然后我们中国的资产阶级技术权威才承认。我们的青年，我们的老工人，我们的工程技术人员，是有很多发明的，就是被刘少奇、邓小平的一套反革命修正主义路线统治了你们，压制了你们，应该仇恨他们。打倒刘少奇！打倒邓小平！打倒陶铸！打倒彭德怀！打倒贺龙！打倒彭、罗、陆、杨！打倒王、关、戚！打倒杨、余、傅！还要打倒谭震林！这个反革命我还保了他了。打倒谭震林！打倒二月逆流的黑干将谭震林！前年冬天开始，他们就用反动的经济主义来破坏我们的无产阶级文化大革命，接着他们就用挑起武斗、挑起群众斗群众来破坏我们的文化大革命。我想，我九月五日的讲话可能同志们都听到了。但是，现在已经是搞革命的大联合了，搞好革命的三结合了，那就要讲政策。我们要遵照我们伟大领袖毛主席的指示，遵照毛主席的一贯教导，我今天没带来，也不必再读了，你们自己回去看，这是毛主席的一贯教导。在延安的时候就有，就是要团结百分之九十五的人，这里有犯过这样的错误或那样的错误的人，但回过头来了，应该欢迎他们。就是对那些死不悔改的，也给他们出路，我们无产阶级有这样大的气魄。

我是一个普通的共产党员，是毛主席的小学生，也是革命群众的小学生，也是同志们的小学生。今天你们会议的气氛，现在我觉得好一点了，我刚进来的时候不那么振作，是否大都是技术人员。我很抱歉，我迟到了，我听了两位女同志的发言，还是有一点革命的气魄。

我希望在座的同志们，要有革命的气魄，你们读一读我们伟大领袖毛主席说的，一个共产党员的三个条件。

我的话要是讲错了，同志们炮轰我，打倒我，都可以，我的话完了。

（这时江青同志先离开会场，全场热烈鼓掌）

总理：现在我们再听一个太原的，二四五厂首先听一下联合总部的。代表是刘贵臣，来了吗？（答：来了）到前面来。

总理：刘贵臣同志，你们厂停产十个月，现在怎么样？（刘贵臣：我们厂停产的时间比较长，现在全部复工了．）

总理：现在有人要翻案。（刘贵臣：翻案就坚决打倒。）

总理：海燕怎么样了，你回答我。（刘贵臣：海燕是四清下台干部，中央没有批。）

黄永胜：哪一个下台干部中央批了？

总理：下台不一定都批，是借口。（刘贵臣：都批了。）

总理：这话不对头，你保他是不是？（刘贵臣：我支持过他站出来革命。）

总理：他要翻案，你保他对不对？（刘贵臣：我在海燕问题上犯有严重错误。）

总理：你是否认识了？你讲一讲，要有革命精神，敢于承认自己的错误，这样就值得学习。（刘贵臣：海燕是上级干部，虽然四清处理的，但我感觉这人在历史上大节还好，没有犯过错误。×××：他枪毙过两个贫农，他当县长时，地主叫他是父母官．刘贵臣：是经过省里批准的。）

总理：你现在怎么看法？（刘贵臣：现在看海燕的确有严重错误，我保他犯了严重错误，对他历史调查不够细致，表了态，没有和大联委同志一起商量核对。他哥哥的特嫌问题，还不能得出结论，没有查证。）

总理：有人说海燕是他家里人。（×××：他哥哥就是海涛。）

总理：你和大联总达成协议，进行自我批评的精神是好的。（刘贵臣：通过学习我们应对革委会采取补台办法。）

总理：你们可以巩固加强。生产是否在恢复？（刘贵臣：现全面恢复生产。）

总理：工人同志是否回厂了？（×××：没有打出去过，两派间没有打死人，谁也没有把谁赶跑，最近生产成绩很大。）

总理：你是做什么工作的？（×××：治安员。）

总理：哪个学校毕业？（×××：北京工业大学毕业。）

总理：大联筹同志讲一讲。（郝辅义：我们达成大联合协议和巩固三结合的协议，我认为协议是符合毛泽东思想的。我们顾虑能否贯彻，因为这是第四个协议了。）

总理：不要再去叙述历史了。（郝辅义：我们说一说海燕问题。）

总理：他承认犯了严重错误，也有上边的影响，你不必去挑了。

康生：你们厂的主要问题是你们头头的问题，是科室人员掌握的问题，不只是海燕的问题，工人没有掌权，而是科室人员掌权的问题。

总理：你是哪个学校的？（×××：太原化工学院的。）

康生：就是工人阶级没有翻身，就是让科室人员、知识分子掌握了，工人阶级应该觉悟起来。

总理：现在请老工人同志讲几句。（王玉武：我代表我厂老工人坚决要求中央处理海燕问题。海燕问题把我们厂闹得乌烟瘴气不能生产，他虽然不在我厂，有些人还在保他。）

总理：把保他的那些人调出来，你们两派都反对海燕，是否把海燕调来批斗，不要武斗。你们在这批判他，你们两派赞成吗？刘格平、张日清同志好不好！你们负责把他们调来．又如王治安等人，这你们也没有分歧，意见是一致的，把他们调来。

康生：你们都赞成吗？把海燕调来，有利于你们联合嘛！

总理：好！那就不要说太多了。（王玉武：还有罪行，他生活腐化，强奸幼女……）

康生：你们谈一谈生产吧！恢复生产怎么样？（王玉武：去年十一月以前，我们的生产基本上不错。）

康生：完成了任务没有？完成了多少？（王玉武：我说不清楚。）

康生：你们哪个晓得？（×××：去年十一月十一日抓了海燕以后，直到今年五月……）

康生：海燕又把你们弄住了，你们工人就没有一点力量？（×××：有些管道都烂了。）生产被破坏了，你们心里也不痛心？（×××：我们很痛心。）

康生：从什么时候恢复的生产？（×××："八一五"会前几天。上年年总产值只完成了百分之五点几。）

总理：你们两派是否都通了？（×××：我们通了，我们一定要把生产搞上去。）

康生：你们搞来搞去还是个海燕问题，那个问题容易解决，两派都同意了，怎么一个人就把你们的手脚都捆起来了，你们不谈生产问题，停产那么久，不感觉心痛，你们在中央面前怎么交待？你们打内战什么都不顾了。

总理：海燕翻案也是去年二月。（×××：就是二月逆流。）

总理：刚才说了海燕调来你们批斗，他们现在承认错误，同意他来嘛！（×××：他们还在保。）

康生：不对嘛！要允许人家犯错误，也要允许人家改正错误，要向前看不要向后看。既然你们是一直向前看的，你们今后怎么办？到底你们的生产情况怎么样？敌人的情况怎么样，怎么一点你们不关心呢？你们为什么不抓革命促生产？把矛头对准谁呢？我看你们脑子里根本没有毛泽东思想，没有抓革命促生产。现在全国山河一片红，你们山西到底落后到什么时候？山西省革命委员会成立的最早，现在你们在全国最落后，停产了十个月，你们心里不痛心！

黄永胜：山西革委会成立最早。

康生：成立最早可是在全国最落后。

陈伯达：山西省革委会成立最早，这是山西省的光荣，但是革委会内部不团结，影响群众的团结。山西革命委员会的同志要好好地检讨，要有高姿态。山西革命委员会应该负责任，要向群众作适当的检讨，应该这样子。我们拥护山西革命委员会的团结，他们自己很快地解决了这个问题，他们内部的问题总理还知道得多一些。刘格平、张日清同志要有高姿态，在工人阶级面前，在群众面前要有高姿态。两派对这个问题……（没有听清）要团结，不是海燕一个人的问题，这是山西革命大联合的问题。

总理：你们军管抓生产的是哪一位来了？（张元培：管生产的是赵冠英，本来是参加这次会议的，后来不知道名字怎样撤销了。）

总理：为什么？我们同意了嘛！

康生：总理都同意了，我们都同意了，你们不赞成赵冠英来，是不是军区不同意，是不是核心小组有人不同意？不管同意不同意要通知他来。是不是核心小组同意了，没有人通知他？

总理：山西国防工业不仅在太原，还有长治等地，你们把海燕弄来大家批判，但是不准武斗。气当然对，但还要想着敌人，海燕还不是主要敌人。（××：就是这个大坏蛋的关系。）

总理：你们没有一点自我批评，有的是资产阶级，小资产阶级派性、山头主义、宗派主义，一个巴掌拍不响，你们不要光责备人家，你们厂不要问题只纠缠在海燕一个人身上。一定要放眼在毛泽东思想基础上联合起来，要站在毛主席革命路线上，按毛主席最高最新指示办事，你们说对不对，（众答：对）你们有没有这个信心？（众答：有。×××：张政委你要……）

总理：伯达同志已经讲了嘛，核心小组同志到你们那里讲讲话嘛！（×××：海燕在四清中已经斗臭了，但省委认为他大节还是好的，只是生活上有错误，他和陶鲁笳、卫桓有过斗争，和厂走资派作过斗争，所以海燕又进了厂。）

总理：这个问题可以结束了吧，大家承认海燕不好要批判，这不是海燕一个人的问题，还是宗派主义、山头主义对立那么严重，因为他一个人把生产停下来，你们不痛心吗？赵冠英同志要马上参加会议，把山西国防工业好好抓起来。今天十七号了，请山西革委会核心小组，把你们十六个厂组织起来，讲几句话，你们要高姿态，他们就放心了嘛！山西的国防工业、冶金工业搞得不少，可冶金工业搞好大联合了，现在再推动一下国防工业，你们再走也放心啦，好不好，有没有信心。（众答：有）

总理：我知道长治问题严重，我刚才讲了，合起来开嘛！讲一次话。推动一下。四川搞得很差，还有陕西、湖北，也是闹人的问题，武昌造船厂的头头来了吗？（×××：建议太重要解决一下，联合都没有解厌。）

总理：要你们推动啊！还要我推动？（×××：推不动了。）

总理：就这么落后呀！那么一道讲。

康生：我讲了山西问题你们两派要作自我批评，生产问题不能都推到海燕身上，海燕是一个四清下台的干部，把五千多人的厂搞得你们不能生产。他那样厉害？我们应当讲公道话，不能完全责备你们，主要还在上层领导，核心小组不团结，影响了你们，不是什么海燕问题，海燕问题那么难解决？不是的，你们自己也知道，伯达同志一针见血的点出了这个问题，所以核心小组应当采取高姿态，应该作自我批评。然后工人作自我批评，这样才公平，嘛！

陈伯达：要向两派革命群众作自我批评。

康生：要向核心小组作自我批评。问题不完全由你们负责，很多同志讲了，对海燕问题没有什么分歧，到底分歧在哪里？海燕第二次赶走了以后才停产的，同志们脑子只算一笔账，没有向前看，我们是否干扰了毛主席的伟大战略部署，你们想了没有？赵冠英的问题，同意了，不通知这是什么道理，你们有责任，要高举毛泽东思想伟大红旗，促进核心小组的团结，同时，他们的团结来推动你们，问题的关键在这里，快两年了，山西的工业搞得这么样？还不自愧？还不作自我批评，怎么对得起毛主席！你们拿什么东西去见毛主席。中央决定今年国庆节，要派工人代表来参加，有四个条件。

总理：第一，成立了三结合革命委员会的厂、矿的产业工人，第二，进行了清理阶级队伍的，不清理不行，因为坏人还在一起，怎么来观礼？第三，抓革命促生产有成绩的，十个月不生产怎么说是有成绩？第四，已经派出了工人毛泽东思想宣传队到学校去的。你们看。只有实行了三结合，清理了阶级队伍，抓革命促生产好的单位才能派出毛泽东思想宣传队，你们有几个厂够条件？四个条件差一个也不行。这次来是来产业工人，不能是服务性的行业来。看来煤矿可能来的多一点。

康生：核心小组同志想一想！××军的同志想一想，中央很关心山西的问题，是老根据地了，看你们能否派出来。但必须要够四个条件，你们来了我们要审查。通知收到了没有？你们一点也不发急？还是天天海燕，你揪一辈子海燕，代表也是派不出来。

总理：海燕、王治安可以调来批判嘛！重型机器厂你们革命委员会既然军管了，就要从军管入手，还是要推动两大派，站在毛主席的革命路线上来，实行革命的大联合，实行革命的三结合，要按照毛主席的指示："建立三结合的革命委员会，大批判，清理阶级队伍，整党，精简机构、改革不合理的规章制度、下放科室人员，工厂里的斗、批、改，大体经历这

么几个阶段。"有些单位要重新作起，过去革委会是一派，另一派不同意，现在军管了，要重新作起。

康生：不仅山西，四川同志也要考虑考虑，西安的同志也要考虑考虑，武汉的同志也要考虑考虑，云南的同志也要考虑考虑，你们有没有资格派人来。（×××：重型厂有个问题必须中央解决，过去中央处理过，就是工资问题。）

总理：具体问题今天不谈了。

康生：我问你生产怎么样？（×××：从昨天起恢复生产了。）

康生：不生产，拿工资，你红脸不红脸？

总理：你们临时强迫我们解决问题，我们不能解决，因为情况不明。

康生：你们说罗枫奇有没有问题？（×××：我们调查历史上没问题。）

康生：我们也调查了。（×××：我们相信中央。）

康生：那就对了，相信中央就好嘛！

康生：你们不是工资问题。是毛泽东思想挂帅问题，是执行不执行毛主席革命路线的问题，反不反对多中心论的问题，你们那里也是这个问题，不按毛泽东思想办事什么问题也解决不了。

总理：山西问题己经谈得这么久了，办法也谈了，整个十六个厂，请张元培同志组织一下，下午由核心小组的两位主要负责同志去讲讲话，把赵冠英也请他到会，他就在北京。开了会以后，你们就分头来推动，我不相信不能解决，伯达同志点了，核心小组要高姿态，有些责任他们承担起来，减轻你们不必要的责任。如赵冠英同志到现在未来开会，连我们都要负些责任，因为我们没有检查。上边多负责任。底下就少负些责任。主要强调要毛泽东思想挂帅，把派性、宗派主义、山头主义、反动的多中心论打掉，真正站在毛主席的革命路线上，我们只有一个思想就是毛泽东思想，我们只有一派，就是无产阶级革命派，我们只有一个司令部，就是以毛主席为首、林副主席为副的无产阶级司令部。

康生：两派联合起来，把自己方面的坏人揪出来，两派联合起来，共同揪出来，你们讲的阎锡山，你们那里还有几个坏人为什么不揪？天天叫海燕，放着敌人在那里不管，你们那里没有革命没有生产，有的是资产阶级派性、宗派主义、山头主义。

总理：武汉造船厂胡厚民同志没有来？请他来。孔庆德同志：你把他调来，中央碰头会请他来，如不行，把朱鸿霞请来，他是副主任。请他一道和同志们作工作。武汉的工厂再不恢复太不像话了嘛！

七月二十二日毛主席批的上海第一机床厂，他讲的很生动，有脑子，听起来就不同。上海工人阶级，在一月风暴首创夺了走资派的权、这是先进的工人阶级。东北黑龙江，开始受宗派主义的干扰。开始点革命之火时学生点火是好的，起了开路的作用。但是主力军还是工人阶级。毛主席在七、八、九三个月连续发出了五、六个指示，你们要好好学习，工人阶级是主力军，要贯彻执行毛主席关于把文化大革命进行到底的指示。把斗、批、改搞得越彻底越好。现在我们面临着斗、批、改的新高潮，全国己经实现一片红，迸一步就是斗、批、改了。各单位无论是机关、学校、企业、事业单位都要进行。将来还有人民公社。这就要工人阶级的领导，在农村中有贫下中农的配合，工人阶级的责任比第一个年头第二个年头更加重大了。国防工业都是产业工人，但从工业战线比较起来，国防工业比轻工业落后，比其他重工业，如煤炭、交通也落后，我们怎么好过呀！在座的同志们要想一想，国防工业吸收了不少高级知识分子和中等知识分子到工厂来，他们在工厂中有好的作用，如果和产业工入结台在一起，向产业工人学习，他可以作出像第一机床厂的成绩。如果留在科室学习不结合，言行不一致就作不出成绩。这次造反他们带头开始起了积极作用，但形势发展了，前进了，他们和社会上两大派联合起来了，四川就表现的这样，不管"反到底"，不管是"8·15"，不管"泸化兵团"，都有知识分子。成都也有这个典型，太原也是这种情形，武汉、西安还没有谈，恐怕也是这种情形。还有昆明都是这种情形。兵工基地东北改变了，上海就好，北京也有些改变，天津也好一些，你们大家想一想，国防工业战线上的工人阶级，你们不仅要抓革命、促生产，还要促战备，你们直接为战备服务，还有援外任务。

康生：还要援外嘛！世界革命那样发展，你们那样落后。

总理：我们要经常向人家作自我批评，我回头就要见一位外国朋友，我要告诉他，对革命的朋友要讲真话，我们全国已经实现一片红了，而生产不如一九六六年，要说明这个道理。明年一定会好起来，我们有信心，你们有没有信心？（众答：有）这还像样子。刚才有的同志，劲儿就是不够，第四季度生产一定会上去。

康生：我们要将你们的军，我要领外宾到你们厂里去看看，看看你们革命的情况到底怎样？

总理：不要只给人家好的看，刚才讲的矛盾在什么地方？关键问题就是知识分子太多了。今天还没有接触七机部，现在他们好了一点。怎么好的？就是工人阶级开进去了，现在也联合起来了。不开进去还是要打内战。七机部六、七万人，知识分子占了一半，就是知识分子成堆的地方了，没有和工农兵相结合。你们是学兵工的，待遇已经够高的了嘛！还不好好干！还搞宗派主义，还搞小资产阶级的风头主义！这是不对的。差不多八、九个学校是为兵工服务的，现在有的分下去了，六八年要分下去，六九年还要分下去。要他们好好地劳动，要听老工人的话。

中国的工人阶级是有多少代的，我们的新工人也多。我们的产业工人有一千多万，加上交通运输工人算起来就有两千多万人。这么大的数目，国防工业应该当先，可是现在是落后了。

我们希望你们这次会议开好，你们到二十五日就要让地方了，要让给国庆观礼的代表来住，要给毛泽东思想宣传队来住。你们不走不行，不走，我们就要送客了。你们回去要好好地搞抓革命促生产嘛！你们来，就是来开这个会嘛！

你们要把主席的指示学好，要把老三篇、老五篇学习好，特别是最近从七月下旬到九月中旬以来，红旗杂志上发表的文章，都是主席思想。你们一定要把国防工业赶上去，我们耽误了两年了，第四季度必须往上升，明年一定要有跃进的局面。你们自己要好好想一想有没有这个信心，（众答：有）要有无产阶级革命派的气魄。你们不是像我们这样年老了，我和康老现在都七十岁了，我们还是向主席学习，你们就那么正确？你们对毛主席指示要认真学习、认真贯彻。你们要有所前进有所创造，这是主席讲了的嘛！

希望你们这次会开了以后，再来北京要带来新的气象。革命的大联合、革命的三结合，清理阶级队伍，整党，下放科室人员、改革一切不合理的规章制度，把反革命修正主义的流毒肃清，取得新的成绩。在以毛主席为首林副主席为副的无产阶级司令部的领导下，今后要成为一个战斗的生产组织。让这样的代表到北京来，好不好？（众答：好）

好，散会。


陈伯达在"九大"全体会议上的发言

陈伯达

1969.04.14

我完全拥护我们伟大领袖毛主席在大会开幕时候，对于我们党的历史所作的马克思列宁主义辩证法的深刻分析。

毛主席提出：我们党这次大会要开成为一个团结的大会，胜利的大会。这个指示，正在圆满地实现。

我完全拥护林彪同志根据毛主席思想、代表党中央所作的具有重大历史意义的政治报告。他在这个报告中，阐明了毛主席关于在无产阶级专政条件下继续革命、巩固无产阶级专政、防止资本主义复辟的伟大理论，阐明了无产阶级文化大革命的必要性，同时，出色地叙述了我国无产阶级文化大革命的基本经验。

我完全拥护这一次代表大会将要一致通过的新党章。这是表现我国无产阶级文化大革命胜利成果的划时代的新党章。

从来没有一个会议象我们这个代表大会引起全世界的注意和震动。全世界一切共产主义者、无产阶级和其他劳动人民，都为我们这个代表大会而欢欣鼓舞。同时，以美国为首的帝国主义者，以苏修为中心的现代修正主义者和各国反动派，蒋介石匪帮，却为之胆战心惊。

毛泽东同志是当代最伟大的马克思列宁主义者，他创造性地发展了马克思主义、列宁主义，他开拓了前人还没有探讨过的各个方面的思想、政治领域。毛泽东同志在五十多年的大风大浪斗争中，在各个战线上，总是大无畏而又细心地工作，不断地总结革命斗争的经验，不断地丰富马克思列宁主义，紧紧地把马克思列宁主义的普遍真理同具体的革命实践密切地联系起来，因而他的思想锋芒所向无敌。他把马克思列宁主义提高到一个崭新的阶段，指导我们从一个胜利到一个胜利。

毛泽东同志总结了国际无产阶级和无产阶级专政的经验，充分地阐明了社会主义社会中的矛盾，系统地阐明了关于社会主义社会中的阶级、阶级矛盾、阶级斗争的问题，提出了在无产阶级专政条件下继续革命的学说，特别是关于无产阶级文化大革命的学说。

毛主席在理论工作上和实践斗争中，都是全面的，正确的、科学的、辩证的。因此，正如林彪同志的报告中说的："我们党的全部历史，证明了一条真理；离开了毛主席的领导，离开了毛泽东思想，我们的党就受挫折，就失败；紧跟毛主席，照毛泽东思想办事，我们的党就前进，就胜利。"

我们的胜利都是毛泽东思想指导下的胜利，都是毛主席指导下同国内外的敌人、同党内右倾"左"倾机会主义战斗的胜利。

在无产阶级文化大革命中，我们在毛主席的领导下，摧毁了以叛徒、内奸、工贼刘少奇为首的修正主义集团，摧毁了刘少奇所代表的资产阶级司令部，这是一个灿烂辉煌的胜利。毫无疑义，在毛泽东思想的指导下，我们必将继续巩固无产阶级专政，取得更大的胜利，直到世界上帝国主义、修正主义和一切反动派的灭亡。

我们能够成为毛主席领导下的一个战士，这是最大的幸福、最大光荣。我们紧紧地团结在毛主席的周围，正在胜利地开好党的第九次代表大会。在"九大"后，我们必须更加紧紧地团结在毛主席周围，全部落实毛主席的一系列指示和政策，搞好斗、批、改。

我们要更好地学习毛主席著作，尤其是要注意学习毛主席的唯物辩证法。

毛主席高度地掌握了事物运动的辩证规律，很早告诉我们，最近又再三提醒我们：一个时期总有一种主要倾向，但它又掩盖着另一种倾向。在反对右倾时候，就可能出"左"；在反对"左"倾时候，就可能出右。我们必须牢牢记住毛主席这个极其重要的教导，才能在工作上避免偏差和错误，把无产阶级文化大革命进行到底，为毛主席思想而奋斗到底！

让美帝、苏修和汉奸卖国贼去狂吠吧，让那个以卖国卖党为荣、多年来由苏修叛徒集团喂养的无耻叛徒小丑王明之类去狂吠吧，他们是永远不能得逞的，他们永远要失败，胜利是属于我们的！

我们全党同志高举毛泽东思想伟大红旗，继续紧跟我们伟大领袖毛主席前进！

伟大、光荣、正确的中国共产党万岁！

战无不胜的毛泽东思想万岁！

敬祝我们伟大领袖、伟大导师毛主席万寿无疆！


康生陈伯达在中央直属机关传达"九大"大会上的讲话

康生陈伯达

1969.05.23

康生讲话

毛主席四月二十八日的讲话对"九大"方针和今後任务作了马克思主义的概括。中心问题，从头至尾贯串一个团结问题。团结的目的是争取更大的胜利。这次讲话的内容极为丰富，包括了各个问题。主席讲得很清楚，不需要我再解释，只就个人粗浅体会谈几个问题，供同志们学习参考。

一

主席提出的第一个问题是中国共产党和中国无产阶级专政的问题。主席首先说苏修，叛徒、汉奸王明及苏修各种刊物攻击我们党是小资产阶级党，不是无产阶级的党，说我们不是无产阶级专政，是军事官僚专政。我看无产阶级革命取得了伟大的胜利，把苏修叛徒集团吓昏了，吓得惊慌失措，连忙翻出他们的老祖宗叛徒考茨基攻击列宁的话来攻击我们。叛徒考茨基在《社会主义对抗共产主义》一文中说列宁"在民主的废墟上成立了政权，建立了军事官僚专政。"苏修叛徒集团说我们也是军事官僚专政，可见修正主义把无产阶级专政骂成军事官僚专政，是他们的老传统。修正主义是我们的反面教员。主席过去说过，"他们攻击我们是教条主义，实际上攻击的是马克思主义。"现在他们攻击我们是小资产阶级政党，实际上我们是毛主席领导的无产阶级专政。反面教员攻击我们，咒骂我们，反映了国际共产主义运动的一系列问题。当前有真社会主义，有假社会主义，有真马克思主义党，有假马克思主义党，还有半真半假的。有真无产阶级专政，有假无产阶级专政。我们要对国际问题很好研究识别。苏修叛徒吹嘘他们自己是列宁的党，我们看它的领导阶层实行的是背叛列宁的修正主义的党。他们说自己是无产阶级专政，实际上把列宁的伟大的社会主义国家变成了法西斯的国家。修正主义对内实行资本主义，对外实行侵略，把列宁的国家变成社会帝国主义。主席说他们就是不敢骂我们是资产阶级专政，而我们就敢说他们是资产阶级专政。

苏修叛徒集团攻击我们时，提出了一个问题，当前什么是马克思主义真正革命的党？对这个问题，我们党一九六三年《关于国际共产主义运动的总路线的回信》（即二十五条）的第二十四条已有论述。

第二十四条：（略）

……

我们当时提出了这些条件，因此，我们的党成为光荣、伟大、正确的中国共产党。

苏修叛徒集团还提出一个问题，什么叫无产阶级专政，真正的无产阶级专政是什么？我们想是这样的：

（一）承认无产阶级专政条件下存在阶级、阶级矛盾和阶级斗争。林副主席报告讲到马克思一八五二年给威特兰写信中说的三条，（读三条，略）同志们想一想，如果不承认无产阶级专政条件下存在阶级斗争，无产阶级专政还有什么基础？那必然导致放弃无产阶级专政。这一点，毛主席对马克思主义作出很大贡献。明确指出，在整个社会主义历史时期，存在着阶级斗争，无产阶级专政有了巩固的基础。

（二）无产阶级专政和无产阶级政党分不开。"二十五条"第十九条说得很清楚。

第十九条：（略）

……

真正巩固无产阶级专政，必须有无产阶级政党领导的一元化，有党的一元化领导。

（三）无产阶级专政必须是无产阶级政党领导的。人民军队作为无产阶级专政的柱石，这个军队不是对内压迫群众、对外侵略外国人民的工具，而是对内保卫革命，对外支持国际革命运动。苏修攻击我们的一元化，说无产阶级专政是军事官僚专政，实际上是说我们无产阶级专政是在毛主席和伟大的共产党领导下，依靠人民解放军的真正的无产阶级专政；他们攻击我们一元化倒退，实际是攻击我们无产阶级专政。

二

我们有些同志本来是好人，但跟着刘少奇修正主义路线犯了错误，而刘少奇修正主义路线的一个重要表现，就是他们在工厂中，社会主义经济建设方面搞物质刺激，利润挂帅，不提倡无产阶级政治。这里面，主席告诉了我们政治通经济的关系。苏修攻击我们党章不讲"经济建设"。从他们的攻击我们又想一想：什么是真正的社会主义建设？这问题值得考虑。苏修说的是经济建设，实际是走资本主义道路，以利润为原则。刘少奇紧跟苏修，搞物质刺激，利润挂帅，奖金，不提倡无产阶级政治。结果好人跟他犯走资派错误。经济技术工作一定会走到邪路上去。

无产阶级文化大革命证明了这个问题。说明刘少奇修正主义路线的危害和毛主席革命路线的成就。运动中证明哪些工厂抓得好，哪些工厂生产就突飞猛进。刘少奇在黑《修养》中曾经说："我们将来的建设……技术工作将占首要地位。"一九五二年，他又对留学生说："你们学好一门技术，革命就差不多了。"他的革命就是学好一门技术。

列宁、毛主席在经济建设上，政治是第一位的，苏修叛徒集团、叛徒刘少奇都说经济第一位。社会主义建设中有两条路线尖锐斗争。斗批改中必须彻底批判苏修、刘修，坚决贯彻马克思主义、毛泽东思想。

三

落实政策中间，应很好认识。主席举了"二七厂"（北京二七机车车辆厂）的例子，说工厂里有坏人，但坏人总是极少数。要分清两类不同性质的矛盾，分清轻重，对坏人，坦白从宽，抗拒从严。如果他检讨得好，还要给予出路。要重证据，重调查研究，反对逼、供、信，反对扩大化。主席几次讲话反复讲这个问题。

现在清理阶级队伍中我看有主要有两个倾向：

一，扩大化。各地不同程度都有。个别地方还犯了严重错误，现在正在纠正。这是一种倾向。主席说清理阶级队伍要搞……

二，最近又出现了另一种情况：个别群众组织的头头借口"反复旧"抗拒清理阶级队伍。有一种思想，认为他是造反派，只能清别人，不能让别人清自己。他们对造反派不加阶级分析，不以一分为二方法看问题。造反派中间也峻进了坏人嘛。"七·二七"进清华（大学），有个宛长福（注：贵州"四·一一"派的）就丢了四个手榴弹。说明造反派中有坏人。……一个是抗拒在造反派中间，革命队伍中间清坏人，一个是矛头指向解放军、军管会。这情况山东正在纠正，武汉也在纠正，河南也有，四川也有。完全是干扰毛主席的大方向。实际上是干扰"九大"的传达和落实各项政策。

这两点都要注意。防止扩大化，清理阶级队伍，干部。专案干部特别要注意。借口"反复旧"抗拒清理阶级队伍的群众组织头头要特别进行教育。

四

主席报告中讲到整党建党问题。这个问题，现在各地正在搞，但总结经验、抓住典型还不多。进行这项工作，首先一个问题是思想整党和组织整党问题。有的地方作得好些，有些地方只注意组织，不注意思想。现在新党章通过了，党章党纲中有一段讲到毛主席对马列主义的发展，应很好组织学习，思想上以毛泽东建党路线教育干部，批判刘少奇叛徒建党路线，彻底批判，然后组织上整党才能收到应有的效果。

第二个问题，过去有，现在有，将来还有。主席指出，不但整党员，而且群众参加会议，参加评论。这里的问题开门整党还是关门整党……

有的地方作得好，向群众开门，不是形式上的，不是敷衍。另一种不敢让群众参加，，关门，半开半闭。所以整党问题中，四月二十八日的教导特别值得注意。整党一定要搞，但要小心谨慎，粗枝大叶就要犯错误。整党中间要特别执行主席四·二八讲话的教导，发扬一不怕苦，二不怕死的英雄气概和牺牲精神，批判计较功劳大小和私心杂念和叛徒刘少奇的保命哲学。

主席的讲话涉及问题很多，打仗问题等，一下子学习不可能都学好。但开始讲团结问题，最後又讲团结问题，而且给"九大"作了估价，说会开得不错，"团结的大会，胜利的大会"，说保密工作作得好，因为叛徒、特务挖得差不多了。从王、关、戚，杨、余、傅清除後，消息不再走漏出去了。无产阶级队伍的纯洁，党的团结，在主席思想的指导下，团结才能这样巩固，将会在今後取得更大的胜利。

陈伯达讲话（摘录）

苏修新沙皇还是继续帝俄沙皇的老传统，想侵略中国的东北和长春一带所有的领土，新疆所有的领土，甚至西藏、青海。这是俄国老沙皇计划的，俄国老沙皇曾派他的特务到西藏、青海、蒙古各地方和东北，当然到了北京，准备占领长春以北，新疆、西藏这些地方，甚至占领整个华北。俄国老沙皇是这样计划的。大家可以看一看列宁关于帝国主义的书信集。上面有材料，看看俄国老沙皇怎样占领中国。现在珍宝岛实践不是一个简单的事件，是俄国新沙皇尝试在中华人民共和国面前动一动手脚，看看会不会怎么样……

现在苏修、美帝要占领我们的地方，把中国变成他们的市场。主席在《中国革命战争的战略问题》中说："关于丧失土地的问题，常有这样的情形，就是只有丧失才能不丧失"，只有他来了才能消灭他……

主席说敌人有的我们要有，敌人没有的我们也要有，原子弹、氢弹都要有，要超过他们。这方面要有雄心壮志。……

我们有很多的优越条件：有无产阶级思想，有毛泽东思想武装起来的七亿人口，有这么大的国家领土，世界上任何敌人都会被我们打败，任何困难都会被我们克服。我们按照毛主席的革命路线前进，正如马克思所说，我们失掉的只是一条锁链，而我们得到的是一个世界。

这样来理解毛主席的革命路线和刘少奇的反革命路线的斗争，就可以懂了。……

据我所知，一九四九年人民中国成立後，党内所有限制、改造资产阶级的文件，社会主义的文件，都没有刘少奇参加。刘少奇没有参加其中哪一个文件的工作。而相反，所有毛主席知道的、写的文件都是反对刘少奇抵制刘少奇反动路线的。

……农业合作化，他说先有农业机器才能合作化，和毛主席思想违背。毛主席说先有合作化，再机械化。这关系国家命运，很重要。主席常说工农联盟建筑在反封建基础上，土改後如何，继续下去，在新的基础上建立工农联盟，有了这个联盟才能彻底孤立资产阶级。……

毛主席提出一句有名的话：一个时期有一种主要倾向掩盖着另一种倾向。不要心血来潮，忘乎所以。心血来潮就是忽左忽右，不能掌握正确的方向，不能按照党的政策前进。应该按毛主席的政策、方针去作。这个问题上，毛主席根据中国革命斗争极其复杂的情况和经验，对马克思主义作了伟大的发展。团结起来争取更大的胜利，就要避免片面性。右的或左的，各种片面性都会给我们的事业帮倒忙。

有一天晚上，我们同一个省、一个市的一些代表谈过这些问题，建议大家学习《语录》第一八七至一九六页，就是对待问题要避免主观片面。思想片面，总容易犯错误。你有你的片面性，我有我的片面性，各执己见，不是全面地看问题，就不能搞好团结。在革命的大联合和"三结合"的道路上发生了障碍，其他事情就不好做了。

主席很早以前，在《中国革命战争的战略问题》中就说过："我们在战争的大海中游泳。"现在我们是在无产阶级文化大革命的大海中游泳，要学会这个游泳，不要使自己沉下去，也不要呆在边上。这就要学会主席的马克思主义辩证法，避免片面性，全面地看问题，巩固大联合、"三结合"，团结起来争取更大的胜利。


陈伯达在中国共产党九届二中全会华北组的发言

陈伯达

1970.08.24

〖中国共产党九届二全会简报。中央档案馆提供。〗

我完全拥护林副主席昨天发表的非常好、非常重要、语重心长的讲话。林副主席说：这次宪法中肯定毛主席的伟大领袖、国家元首、最高统帅的地位，肯定毛泽东思想作为全国人民的指导思想。这一点非常重要，非常重要。写上这一条是经过很多斗争的，可以说是斗争的结果。

下面我想讲一下关于天才的问题。

林副主席经常说，毛主席是当代最伟大的天才，是当代无产阶级最伟大的天才。这里我引林副主席以下三段话：

林副主席说："十九世纪的天才是马克思、恩格斯。二十世纪的天才是列宁和毛泽东同志。……不承认这一点，我们就会犯大错误。不看到这一点，就不晓得把无产阶级最伟大的天才舵手选为我们的领袖。"

林副主席说："毛主席这样的天才，全世界几百年、中国几千年才出观一个。毛主席是世界最伟大的天才。"

林副主席说："毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。"

这是多年的话了。林副主席这些话已发表了多年。但是现在竟然有人胡说"毛泽东同志天才地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段"这些话是一种讽刺。

如果大家不忘记的话，我想大家会记得，林副主席这些话写在八届十一中全会公报上，是十一中全会通过的。十一中全会公报上就是这样写的："毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。"党的八届十一中全会的公报是宣告无产阶级文化大革命的一个公报，但是竟有人说这些话是一个讽刺。这样的人要否定公报，要否定无产阶级文化大革命。吴法宪同志说过一句很好的话，就是有人利用毛主席的谦虚，妄图贬低毛泽东思想。这是绝对办不到的。在毛泽东思想教育下，已经觉悟了全国人民，很快就识破这种虚伪、阴谋诡计，在毛主席亲自领导下，文化大革命取得了伟大胜利之后，有的人竟然怀疑文化大革命，是不是想搞历史的翻案。我就提出这个问题。

有的人说世界上根本没有天才，但是他认为他自己是天才。我们知道，恩格斯多次称马克思是伟大的天才，他的著作是天才的著作。列宁多次称赞马克思是天才。斯大林也称马克思、列宁是天才。我们也称过斯大林是天才。否认天才，是不是要把马克思、列宁全盘否定呢？更不用说要把当代最伟大的天才一笔勾消。我看这种否认天才的人无非是历史的蠢才。要赶快觉醒起来，阶级斗争的规律，是不以人们的意志为转移的。

列宁说："在现代社会中，假如没有'十来个'富有天才（而天才人物不是成千成百地产生出来的）、经过考验、受过专门训练和长期教育并且彼此能够很好地互相配合的领袖，无论哪个阶级都无法进行坚持不懈的斗争。"按照列宁的说法，否认天才，就是否认领袖，就是否认无产阶级专政。

这是我听了林副主席的讲话，发表这样一点意见。还有其它问题，以后有机会再说。说的不对，请大家批评。


中国共产党九届二中全会简报：陈伯达在中国共产党九届二中全会华北组的发言

1970.08.24

我完全拥护林副主席昨天发表的非常好、非常重要、语重心长的讲话。林副主席说：这次宪法中肯定毛主席的伟大领袖、国家元首、最高统帅的地位，肯定毛泽东思想作为全国人民的指导思想。这一点非常重要，非常重要。写上这一条是经过很多斗争的，可以说是斗争的结果。

下面我想讲一下关于天才的问题。

林副主席经常说，毛主席是当代最伟大的天才，是当代无产阶级最伟大的天才。这里我引林副

主席以下三段话：

林副主席说："十九世纪的天才是马克思、恩格斯。二十世纪的天才是列宁和毛泽东同志。……不承认这一点，我们就会犯大错误。不看到这一点，就不晓得把无产阶级最伟大的天才舵手选为我们的领袖。"

林副主席说："毛主席这样的天才，全世界几百年、中国几千年才出观一个。毛主席是世界最伟大的天才。"

林副主席说："毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。"

这是多年的话了。林副主席这些话已发表了多年。但是现在竟然有人胡说"毛泽东同志天才地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段"这些话是一种讽刺。

如果大家不忘记的话，我想大家会记得，林副主席这些话写八届十一中全会公报上，是十一中全会通过的。十一中全会公报上就是这样写的："毛泽东同志是当代最伟大的马克思列宁主义者。毛泽东同志天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义，把马克思列宁主义提高到一个崭新的阶段。"党的八届十一中全会的公报是宣告无产阶级文化大革命的一个公报，但是竟有人说这些话是一个讽刺。这样的人要否定公报，要否定无产阶级文化大革命。吴法宪同志说过一句很好的话，就是有人利用毛主席的谦虚，妄图贬低毛泽东思想。这是绝对办不到的。在毛泽东思想教育下，已经觉悟了全国人民，很快就识破这种虚伪、阴谋诡计，在毛主席亲自领导下，文化大革命取得了伟大胜利之后，有的人竟然怀疑文化大革命，是不是想搞历史的翻案。我就提出这个问题。

有的人说世界上根本没有天才，但是他认为他自己是天才。我们知道，恩格斯多次称马克思是伟大的天才，他的著作是天才的著作。列宁多次称赞马克思是天才。斯大林也称马克思、列宁是天才。我们也称过斯大林是天才。否认天才，是不是要把马克思、列宁全盘否定呢？更不用说要把当代最伟大的天才一笔勾消。我看这种否认天才的人无非是历史的蠢才。要赶快觉醒起来，阶级斗争的规律，是不以人们的意志为转移的。

列宁说："在现代社会中，假如没有'十来个'富有天才（而天才人物不是成千成百地产生出来的）、经过考验、受过专门训练和长期教育并且彼此能够很好地互相配合的领袖，无论哪个阶级都无法进行坚持不懈的斗争。"按照列宁的说法，否认天才，就是否认领袖，就是否认无产阶级专政。

这是我听了林副主席的讲话，发表这样一点意见。还有其它问题，以后有机会再说。说的不对，请大家批评。

------------------------------------------------

注：此件是中央档案馆提供的。


附录：陈伯达照片


中共中央关于传达陈伯达反党问题的指示1970.11.16；中发［1970］62号

毛主席批示：照办。

（一）在党的九届二中全会上，陈伯达采取了突然袭击，煽风点火、制造谣言、欺骗同志的恶劣手段，进行分裂党的阴谋活动。伟大领袖毛主席洞察一切，立即写了《我的一点意见》一文，粉碎了陈伯达的反党阴谋，拨正了全会的航向。在毛主席亲自领导下，全会揭露了陈伯达反党，反"九大"路线，反马克思主义、列宁主义、毛泽东思想的严重罪行，揭露了他假马克思主义者、野心家、阴谋家的面目。这是我们党的伟大胜利，是毛泽东思想的伟大胜利。

（二）九届二中全会以后，在一部分党的高级干部中口头传达过陈伯达反党的问题。为了教育干部，让较多的同志了解这个问题，中央决定将毛主席《我的一点意见》一文印发给你们，请你们立即向党的地区级核心小组成员、部队师级党委委员和同级党员负责干部以及中央各专案组人员宣读和传达。传达内容主要以毛主席《我的一点意见》一文为准。

（三）毛主席的《我的一点意见》，是马克思列宁主义的重要文献，对于我们党的思想理论建设和组织建设，具有重大的深远的意义。在这个文件中，毛主席揭露了陈伯达反动的资产阶级唯心论，驳斥了他的谣言和诡辩，进一步阐明了马克思列宁主义认识论的基本观点，号召全党同志站在马、列主义的立场上，同陈伯达划清界限，努力学习马克思列宁主义，不要上号称懂得马克思，而实际上根本不懂马克思那样一些人的当。各单位要组织听传达的同志认真学习和讨论毛主席的这个重要文件，结合学习毛主席的哲学著作和党中央一九七○年５９号学习通知所规定的著作，自觉地改造世界观，提高政治思想水平和识别真假马克思列宁主义的能力，团结起来，争取更大的胜利。

（四）各单位应由主要负责同志，亲自传达陈伯达反党的问题。

陈伯达历史复杂，是一个可疑分子。中央正在审查他的问题。各单位在传达时，要号召了解他的情况和问题的同志，进行检举和揭发，并请你们将揭发材料妥送中央。

（五）对陈伯达的问题，外间有一些猜测，敌人也在探听消息。传达时请你们注意保密。有关文件不准翻印、抄传、听传达的同志不准记录、不准传播。

各地传达情况和反映，望及时报告中央。

附一：《我的一点意见》（略）

附二：恩格斯、列宁、毛主席关于指示天才的几段语录

恩格斯、列宁、毛主席关于称天才的几段语录

一、恩格斯称马克思为天才

恩格斯称赞马克思写的《路易·波拿巴特政变记》一书为："这是一部天才的著作。"《卡·马克思著：路易·波拿巴特政变记》中，《弗·恩格斯为本书德文第三版作的序言》《马克思恩格斯文选》第221页

二、列宁称马克思、恩格斯为天才

1、"当你读到这些评论的时候，就会觉得自己好象是在亲自听取这位天才思想家讲话一样。"《卡·马克思致路·库格曼书信集俄译本序言》《列宁选集》第一卷第769页

2、"马克思的全部天才正在于他回答了人类先进思想已经提出的种种问题。"《马克思主义的三个来源和三个组成部分》《列宁选集》第二卷第378页

3、"马克思的天才就在于他最先从这里得出了全世界历史提示的结论，并且一贯地推行了这个结论。这一结论就是关于阶级斗争的学说"。《马克思主义的三个来源和三个组成部分》《列宁选集》第二卷第382页

4、列宁在《预言》一文中，在引用了恩格斯谈到未来世界大战时所说的一段话后，赞扬恩格斯："这真是多么天才的预见！"《列宁选集》第三卷第593页

5、在现代社会中，假如没有"十来个"富有天才（而天才人物不是成千成百地产生出来的）、经过考验、受过专门训练和长期教育并且彼此能够很好地互相配合的领袖，无论哪个阶级都无法进行坚持不懈的斗争。《怎么办？》《列宁选集》第一卷第422页

三、毛主席称马、恩、列、斯为天才

"马克思、恩格斯、列宁、斯大林之所以能够作出他们的理论，除了他们的天才条件之外，主要地是他们亲自参加了当时的阶级斗争和科学实验的实践，……"《实践论》《毛泽东选集》第264页


在三十八军检举陈伯达反党罪行报告上的批语

毛泽东

1970.12.16

林、周、康及中央、军委各同志：

此件请你们讨论一次，建议北京军区党委开会讨论一次，各师要有人到会，时间要多一些，讨论为何听任陈伯达乱跑乱说，他在北京军区没有职务，中央也没有委托他解决北京军区所属的军政问题，是何原因陈伯达成了北京军区及华北地区的太上皇？林彪同志对我说，他都不便找三十八军的人谈话了。北京军区对陈伯达问题没有集中开过会，只在各省各军传达，因此没有很好打通思想，全军更好团结起来。以上建议，是否可行，请酌定。


中共中央转发三十八军党委"关于检举揭发陈伯达反党罪行的报告"（概要）

1970.12.16；中发［1970］76号

1970年12月10日，中共陆军第三十八军委员会写了《关于检举揭发陈伯达反党罪行的报告》，送军委办事组并报中共中央。报告说："陈伯达千方百计地突出自己，反对伟大领袖毛主席和他的亲密战友林副主席，对抗毛主席的革命路线。""陈伯达不择手段地插手军队，搞宗派活动，妄图乱军、夺权。""陈伯达在处理保定问题中，大搞分裂，挑动武斗，镇压群众，破坏大联合、三结合。"说陈伯达反对毛泽东、林彪，都是无稽之谈。"保定问题"极其复杂。三十八军和河北省军区各支持一派，这两派尖锐对立，武斗不断。三十八军支持的一派坚决反对省革委会一负责人。这负责人却是中央所信任的。问题并不能归咎于陈伯达。但是毛泽东认为找到了"石头"。12月16日，毛泽东对这个报告作了批示，以中共中央文件下发。毛泽东批示：

"林、周、康及中央、军委各同志：此件请你们讨论一次，建议北京军区党委开会讨论一次，各师要有人到会，时间要多一些，讨论为何听任陈伯达乱跑乱说，他在北京军区没有职务，中央也没有委托他解决北京军区所属的军政问题，是何原因陈伯达成了北京军区及华北地区的太上皇？林彪同志对我说，他都不便找三十八军的人谈话了。北京军区对陈伯达问题没有集中开过会，只在各省各军传达，因此没有很好打通思想，全军更好团结起来。以上建议，是否可行，请酌定。"

林彪对毛泽东所说，纯系捏造。"太上皇"一说，也非事实。

电子文档制作者注：此内容似乎有问题。望有心网友提供正确的内容。


中共中央转发"反党分子陈伯达的罪行材料"（概要）

1971.01.26

1971年1月26日，中共中央发出《反党分子陈伯达的罪行材料》。材料分为4个部分。第一部分为"陈伯达的反动历史"。主要内容有："家庭出身和入党前的个人历史"，"和国民党军阀张贞的关系"，"被捕叛变"，"失掉党的关系问题"，"托派问题"，"在天津工作时的错误和叛徒、特务、工贼刘少奇为陈翻案的问题"，"写反共文章"，"里通外国嫌疑"。第二部分为"投靠和追随王明、刘少奇，反对毛主席的无产阶级革命路线"。主要内容有："追随王明，鼓吹'国防文学'和'国防哲学'"，"一贯投靠和追随刘少奇，是以刘少奇为首的资产阶级司令部的黑秀才和头面人物"。第三部分为"对抗毛主席的伟大战略部署，破坏无产阶级文化大革命，反党乱军，阴谋篡权"。主要内容有："大派工作组，又把自己装扮成反工作组的英雄"，"陈伯达是萧华、杨、余、傅、王、关、戚、'五一六'反革命阴谋集团的黑后台"，"陈伯达在文化大革命中所进行的几次突出的反党阴谋活动"，"陈伯达借起草九大政治报告的机会，炮制了一个继承刘贼唯生产力论的，反马克思列宁主义、毛泽东思想的，反无产阶级专政的，分裂党的黑纲领"，"在党的九届二中全会上，陈伯达采取了突然袭击，煽风点火，制造谣言，欺骗同志的恶劣手段，进行分裂的阴谋活动"。第四部分为"投靠王明、刘少奇，招降纳叛，搞独立王国"。2月21日，中共中央发出《关于扩大传达反党分子陈伯达问题的通知》。4月29日，中共中央发出《关于把批陈整风运动推向纵深发展的通知》。


中共中央关于扩大传达反党分子陈伯达问题的通知（概要）

1971.02.21

1971年2月19日，周恩来就结束全国计划会议一事致信毛泽东，汇报近日工作安排，毛在信上批示："都同意。请告各地同志，开展批陈整风运动时，重点在批陈，其次才是整风。不要学军委座谈会，开了一个月，还根本不批陈。更不要学华北前期，批陈不痛不痒，如李、郑主持时期那样。"根据毛泽东批示精神，周恩来于2月20日主持中央政治局会议，讨论通过《关于扩大传达反党分子陈伯达问题的通知》。2月21日，《通知》下发。


中共中央关于批发《关于国民党反共分子、托派、叛徒、特务、修正主义分子陈伯达的反革命历史罪行的审查报告》的通知及附件材料

1972.07.02；中发［1972］25号

毛主席批示：照发。

中共中央通知

各省、市、自治区党委，各大军区、各省军区、各野战军党委，军委各总部、各军兵种党委，中央和国务院各部委领导小组、党的核心小组：

现将中央专案组《关于国民党反共分子、托派、叛徒、特务、修正主义分子陈伯达的反革命历史罪行的审查报告》和陈伯达的反革命历史罪证，发给你们，请你们按照中发［1972］3号文件的精神，组织传达、阅读和讨论。

陈伯达到延安以后直至九届二中全会期间的反革命罪行，还在继续审查中。有关陈伯达罪行的揭发材料，望各地继续报送中央。

中共中央一九七二年七月二日

关于国民党反共分子、托派、叛徒、特务、修正主义分子

陈伯达的反革命历史罪行的审查报告

1972.07.01

在伟大领袖毛主席亲自领导下，党的九届二中全会粉碎了林彪反党集团发动的反革命政变，首先揭露了林彪反党集团的主要成员陈伯达反党，反"九大"路线，反马克思主义、列宁主义、毛泽东思想的罪行。毛主席的《我的一点意见》，批判了陈伯达反动的资产阶级唯心论，驳斥了他的谣言和诡辩，揭露了他假马克思主义者、野心家、阴谋家的面目。一九七0年九月六日，在九届二中全会闭幕的会议上，党中央宣布对陈伯达进行审查。经过全党批陈整风运动的揭发和批判，经过陈伯达专案组的深入调查，取得了陈伯达反革命罪行的大量物证、人证、旁证。一九七一年三月，毛主席指出："陈伯达早期就是一个国民党反共分子。混入党内以后，又在一九三一年被捕叛变，成了特务，一贯跟随王明、刘少奇反共。他的根本问题在此。所以他反党乱军，挑动武斗，挑动军委办事组干部及华北、军区干部，都是由此而来。"

一、陈伯达是一个国民党反共分子

陈伯达出身于"四代书香"门第的破落封建官僚家庭。他早期就是一个国民党反共分子。在一九二四年至一九二七年大革命期间，他一贯站在国民党右派立场，进行反共反革命的罪恶活动。

一九二三年至一九二四年，陈伯达在受漳厦护军使臧致平、当地警察厅长杨遂等操纵的厦门通俗教育社担任编辑工作。一九二五年春，在厦门，陈伯达经国民党右派黄振家介绍，参加国民党。同年，与黄振家、梁龙光等组织国民党反共团体"孙文主义学会"。

一九二五年九月，陈伯达在《洪水》杂志第一卷上发表《努力国民革命中的重要工作》的反共文章，辱骂共产党"是走入迷路的糊涂虫"，"盲目胡言，自送死地"。他叫嚣要把这种"妖怪""一扫而空"，就是要消灭中国共产党。

一九二六年三月，陈伯达策划和指点国民党右派，对中共广东党、团区委派到厦门招收农民讲习所学员并帮助当地党、团发展组织的特派员，进行有计划有组织的围攻，质问我党特派员"来厦门有何任务、企图和阴谋"，诬蔑"俄国社会主义革命已失败"，诬蔑中国共产党是"卢布党"。

一九二六年夏秋之交，在广州中山大学，陈伯达和黄振家等"孙文主义学会"派反共分子，拥护国民党极右派邹鲁等召集的"西山会议"，反对孙中山"联俄、联共、扶助农工"的三大政策，反对国共合作，叫嚷"共产主义不适合中国国情"，肆意毁骂"共产党居心不测"，"苏俄包藏祸心"，反对和破坏共产党组织的进步学生团体，辱骂共产党员"都是领苏联津贴的'卢布客'"，"可鄙"。

一九二六年秋至一九二七年四月，陈伯达先任国民党汕头市党部秘书，接着投靠国民党军阀张贞，任少校秘书，并兼任何应钦办的东路军军官学校政治教官。他为张贞起草反动文告，进行反共宣传，从事反共活动。

二、陈伯达一九二九年在莫斯科参加托派组织，回国后继续进行托派反共活动

一九二七年陈伯达混入党内不久，到莫斯科中山大学学习。一九二八年，他同万志凌等人一起，从事托派反共活动。陈伯达读了万志凌传给他的攻击斯大林和联共党的托派文件，听了万志凌散布的社会主义不可能在一个国家内胜利的托派理论和诽谤斯大林、吹捧托洛茨基的反革命言论，他都完全同意。一九二九年四、五月间，经中山大学托派领导机构五人小组成员万志凌介绍，陈伯达参加了托派组织，接受万志凌的领导。陈伯达利用同乡、同学的关系，秘密组织阅读托派文件和托派书籍，暗中操纵程小孩（即程先奇）、郑洪涛等人进行托派反共活动，为托派组织筹集活动经费。莫斯科中山大学联共（布）清党时，万志凌等一些托派分子被苏维埃政府逮捕。陈伯达攻击说："这简直是恐怖政策"，"斯大林是独裁专制"。他暗中活动，告诉其他托派分子注意隐蔽，"不要往前冲了"。托派分子万志凌等被判处流放时，陈伯达唆使一些人反对流放，要求将万志凌等人送回国内。万志凌流放临行前，陈伯达还特意送他五十个卢布，表示对托派的忠诚。

一九三0年陈伯达回国后，继续进行托派反共活动。一九三三年，他参与了托派头目张慕陶分裂中共抗日同盟军前敌委员会的阴谋活动。一九三四年，陈伯达同托派头目杜畏之狼狈为奸，为张慕陶托派反共活动出谋划策。杜畏之主张，张慕陶等人既然政治路线与中国共产党不同，就应另外成立一个党。陈伯达则主张："路线虽有分歧，但这伙人不应脱离共产党，只应成为党内一派，以自己的主张影响党，在党内夺取领导权。"

关于中国革命的策略问题，陈伯达同杜畏之的意见一致，都是只要城市，不要农村，只要工人，不要农民，对农村武装斗争不抱什么希望。这是中国托派在三十年代的基本主张。陈伯达一九三四年向党组织提出的《怎样组织与怎样斗争》的意见书中，还企图用这种观点来改造党，妄图否定中国革命要走农村包围城市、最后夺取城市的道路。他在意见书中说："苏区各地革命的深入，与白区革命运动的开展是目前中国苏维埃红军胜利的保障，然而这还不是绝对的保障，绝对保障还是要依赖于几个中心城市以至于全国的革命胜利"。

对于中国社会史的看法，陈伯达完全同意苏联托派头子拉狄克和中国托陈取消派陈独秀等人关于中国历史上没有奴隶社会阶段的观点。一九三五年五月，他在《殷周社会略考》一文中说，"无论是从地下的发掘，或古代遗下最可靠的文书，我们还没有发现出中国曾由氏族社会转化为奴隶社会之历史的存在。"中国是"空白奴隶社会的阶段，而径由氏族社会转化为封建社会的"。从三十年代中期到四十年代中期，陈伯达发表了许多文章，大肆宣扬这种托派思想，否认马克思揭示的人类历史的发展规律，否认马克思主义的普遍真理。

三、陈伯达一九三一年在天津被捕叛变，成了特务

一九三一年四月八日，陈伯达在天津英租界集贤里被捕。在敌人审讯时，陈伯达供认了组织关系，承认自己"是共产党员，在省里搞宣传工作"；供出了"集贤里是共产党河北省委机关"，同案人"全是共产党员，有的担任组织工作，有的搞通讯工作，有的担任缮写、印刷或者帮助别人搞工作"；供出了许兰芝、陈源道、刘一鸥、史连甲等人的组织身份和组织活动；供出了曾在莫斯科学习过的同案人的真实姓名。敌人在复审其他人时，证明陈伯达的供词属实。

一九三一年九月，陈伯达转押北平草岚子监狱。在狱中，他向敌人写反共呈文，说他并不赞成共产主义，认为"共产主义不适合中国国情"。他在狱中写信给国民党军阀张贞的叔父张达卿，向张贞求救。张贞出款两千元，由王雨亭、陈文总出面到北平活动，经邰中复的父亲邰斌山（东北军少将）的关系，陈伯达写了"改过书"，办了自首手续，于一九三二年二月出狱。陈伯达出卖组织，出卖同志，是一个可耻的叛徒。

陈伯达被捕叛变，成了特务。他出狱后，继续与国民党军阀张贞、美蒋特务陈文总、河北省国民党党部特务室主任林光耀等保持联系，从事反共活动。

一九三三年十二月，正当日本帝国主义进一步侵入华北的时候，陈伯达抛出《论谭嗣同》一书，鼓吹帝国主义"侵略有功"的反动理论，鼓吹甲午战争后"联日""是具有相当进步的意义的"，赤裸裸地宣扬卖国主义。

一九三四年，陈伯达鼓吹合法主义，取消革命斗争，强调华北并未沦亡，反对党提出的武装抗日的主张。

一九三六年九月，陈伯达发表《文学界两个口号问题应该休战》的反共文章，站在王明，刘少奇一边，支持周扬等"四条汉子"炮制的"国防文学"的反动口号，反对鲁迅提出的"民族革命战争的大众文学"的口号，反对毛主席的革命路线。陈伯达在文中说："我认为'国防文学'──这个口号是不可驳倒的。就是那提出'民族革命战争的大众文学'的口号的人，也不能否认这口号的正确性。'国防文学'──这是联合战线的口号。"他还攻击"民族革命战争的大众文学""不是联合阵线的口号"。同时，陈伯达同章乃器等人一起，推行王明投降主义路线，在《读书生活》第四卷第九期搞了一个"国防总动员特辑"。在这个特辑中，他抛出《哲学的国防动员》的文章，提出了反共卖国，同大资产阶级搞"合二而一"的"国防哲学"，并提出了所谓"新启蒙运动的建议"。自一九三六年九月至一九三七年夏，陈伯达连续发表了十篇文章，从资产阶级的"思想自由"和"个性解放"出发，为"新启蒙运动"提出一套适应帝国主义和国民党反动派需要的政治纲领，企图把当时的一切文化运动纳入国民党反动派的轨道。

一九三八年六月，陈伯达抛出了《三民主义概论》这个反共纲领。在这本黑书中，他抹杀"联俄、联共、扶助农工"三大政策的新三民主义同旧三民主义的原则区别，抹杀共产主义同三民主义的原则区别，狂热地宣扬蒋介石那一套反动的三民主义，吹捧三民主义就是"救国主义"。他宣扬三民主义不仅要把中国从帝国主义的和中古制度的奴役之下解放出来，而且将来更要转变到社会主义去。他这本黑书的要害，就是妄图用三民主义来对抗和代替共产主义，溶化和取消共产党。在这本黑书中，陈伯达明目张胆地篡改和捏造历史，对叛变了孙中山的三民主义和一九二七年的大革命，举行了十年"剿共"战争，血腥屠杀共产党和革命人民的独夫民贼蒋介石和大汉奸汪精卫，奴颜婢膝地、恬不知耻地极尽歌颂吹捧的能事。他摘引了蒋介石、汪精卫的言论之后，接着吹捧说："正是因为当时主要的国民党领袖，是这样不为帝国主义挑拨离间的诡计所动摇，这样坚决地继续中山先生和仲恺先生的精神和政策，结果才把陷于'四面楚歌之中'的革命广州挽救过来，终于能够排除万难，克服大敌，转危为安，使革命势力得以继续发展和扩大。如果不是这样，那末，真要如古人所说的'汉之为汉，未可知也'了。"他在书中鼓吹王明"一切经过统一战线"、"一切服从统一战线"的投降主义路线，妄图取消边区，统一于国民党反动政府。

一九三八年，陈伯达把这本黑书托王明带到重庆出版，向国民党献媚。一九四六年，陈伯达配合刘少奇"和平民主新阶段"的投降主义路线，在这本黑书中，特别加进鼓吹"和平过渡"的反动内容，再版抛出。

四、陈伯达背着毛主席、党中央，同苏方人员秘密来往，进行阴谋活动

一九四九年末至一九五0年初，毛主席访问苏联，陈伯达随行。当时，中苏会谈一度遇到苏方制造的困难和障碍。在这样的关键时刻，陈伯达竟然采取"老鼠搬家"的罪恶行动，背着毛主席，同苏方秘密来往。他接受苏方的邀请，同苏方人员密谈。他出席观看丑化和污蔑中国革命的芭蕾舞剧《红罂粟花》，并同该剧的编导座谈。他背着毛主席、党中央，私自答应苏方的要求，让历史上犯过严重政治错误并同苏联特务机关有密切关系的陈昌浩回国。他为了向苏方表明他反对毛主席在中苏会谈中坚持的马克思列宁主义原则立场，竟然不同毛主席住在一起，而搬到驻苏使馆去住。他在莫斯科会谈期间，行踪诡秘，同苏方搞了一些不可告人的勾当。回国后，陈伯达继续背着毛主席、党中央，同苏方人员罗申、尤金、费德林等人秘密来往。对苏方人员尤金恶毒攻击毛泽东思想，陈伯达不仅没有任何抵制，而且充当了他们反毛泽东思想的应声虫。

五、陈伯达在社会主义革命时期一贯坚持修正主义，妄图复辟资本主义

在社会主义革命时期的四次路线斗争中，陈伯达都同资产阶级司令部的头子高岗饶漱石、彭德怀、刘少奇、林彪勾结在一起，反对毛主席为首的无产阶级司令部，反对毛主席的无产阶级革命路线，反对社会主义革命，妄图颠覆无产阶级专政，复辟资本主义。

解放初期，陈伯达参与了高饶反党联盟分裂党，篡党夺权的阴谋活动。他积极帮助高岗修改《荣誉是属于谁的？》一文，为高岗捞取政治资本。他给高岗通风报信。高岗为篡党夺权准备的材料，给陈伯达看过，得到陈伯达的支持。

一九五九年第一次庐山会议，陈伯达跑到彭德怀那里去了，参与了彭德怀的"军事俱乐部"。一九五九年七月十四日，彭德怀抛出向党进攻的信件。当天晚上，陈伯达当众向彭德怀说："彭老总，你的信写得很好，我们都支持你。"他同彭德怀紧密配合，恶毒攻击党的总路线，疯狂反对大跃进、人民公社，支持彭德怀篡夺党和国家最高权力的罪恶活动。

陈伯达长期为刘少奇颠覆无产阶级专政，复辟资本主义，篡夺党和国家的最高权力出谋划策。他同刘少奇一道，鼓吹发展资本主义，"巩固新民主主义秩序"，反对和破坏农业合作化。他反对和破坏毛主席领导的思想文化领域中反对资产阶级的历次大斗争。他伙同刘少奇炮制了我国国内的主要矛盾是"先进的社会主义制度和落后的社会生产力之间的矛盾"的谬论，背着毛主席，把这个修正主义的黑货塞进了"八大"决议，妄图把走资本主义道路的路线强加给全党。在大跃进的高潮中，他以极"左"的面目出现，反对毛主席关于农村人民公社在现阶段是社会主义集体所有制的正确论断，否定价值法则、商品生产和货币作用。接着，他又从极右的方面反对党的总路线。一九六一年第二次庐山会议期间，他背着毛主席、党中央，私自下山，大肆搜集反对总路线的黑"材料"，炮制和推行修正主义路线。他到处叫嚷要发展个体经济，搞单干，妄图从组织上瓦解人民公社。他又大肆鼓吹"物质刺激"、"利润挂帅"，妄图瓦解社会主义全民所有制经济。在一九六二年党的七千人干部大会期间，他参与起草刘少奇的黑报告，竭力夸大三年自然灾害和苏修叛徒集团反华造成的暂时的经济困难，猖狂反对毛主席的无产阶级革命路线。他同刘少奇一道，公开提出和推行"三自一包"的修正主义路线。他积极帮助刘少奇整理和修改黑《修养》，并在《红旗》杂志上重新发表。在四清运动中，他是刘少奇推行形"左"实右的路线、贩卖反革命"桃园经验"的主要帮凶。他公然提出要刘少奇管"四清"和农业，反对毛主席对我党统一集中的领导，帮助刘少奇篡党夺权。

早在九届二中全会以前，陈伯达就投靠林彪，同叶群、黄永胜、吴法宪、李作鹏、邱会作勾结在一起，采取种种恶劣手段，拉山头，搞宗派，结成以林彪为头子的资产阶级司令部。在无产阶级文化大革命运动中，林彪、陈伯达一伙背着毛主席、党中央和中央文革，长期进行地下秘密活动，大搞阴谋诡计，妄图推翻以毛主席为首的党中央。他们利用窃取的权力，提出许多形"左"实右的反动口号，挑动干部，欺骗群众，煽动极"左"思潮，挑拨离间，制造分裂，疯狂反对党中央，反对人民解放军，破坏革命委员会，破坏我国的对外关系。林彪、陈伯达是反党乱军，挑动武斗的罪魁祸首，是"五·一六"反革命阴谋集团的黑后台，是国内被打倒的地主资产阶级和帝、修、反在我们党内的代理人，许多鬼事情的根子就在这里。

林彪反党集团经过长期的密谋策划，在一九七0年八月的庐山会议上向党进行有计划、有组织、有纲领的进攻，发动了反革命政变。他们突然袭击，煽风点火，破坏九届二中全会原定议事日程，背叛"九大"路线，妄图分裂我党我军，向毛主席夺权，颠覆无产阶级专政，复辟资本主义。陈伯达为林彪发动反革命政变，实现两条反党纲领，私拟了"设国家主席"的宪法条文，炮制了"称天才"的材料，修改了林彪八月二十三日的反党讲话，制造和散布了五大谎言。大量事实证明，陈伯达是这次反革命政变的主犯之一。

陈伯达是一个反革命两面派的政治骗子。长期以来，他竭力伪装自己，采取造谣和诡辩的手法，欺骗党，欺骗群众。现在，经过广大干部和群众的揭发，专案组的调查，证实陈伯达是一个罪大恶极的国民党反共分子、托派、叛徒、特务、修正主义分子。

陈伯达到延安以后直至九届二中全会期间的反革命罪行，还在继续审查中。现将陈伯达的反革命历史罪证附上，请中央审查。

中央专案组一九七二年七月一日

中发［1972］25号文件附件：

国民党反共分子、托派、叛徒、特务、修正主义分子陈伯达的反革命历史罪证

一九七二年七月

目录

一、陈伯达早期就是一个国民党反共分子，在一九二四年至一九二七年大革命期间，一贯站在国民党右派立场，进行反共反革命的罪恶活动

（1）陈伯达一九二五年在《洪水》杂志第一卷上

发表的《努力国民革命中的重要工作》的

反共文章（节录）………………………………………………………（1）

（2）陈剑垣的证明材料……………………………………………………（2）

（3）罗明的证明材料………………………………………………………（4）

（4）许曼的证明材料………………………………………………………（6）

（5）杨文生的证明材料……………………………………………………（8）

（6）李黎洲的证明材料（节录）……………………………………………（10）

二、陈伯达一九二九年在莫斯科参加托派组织，回国后继续进行托派反共活动

（1）陈伯达一九三四年写给河北省委的《怎样

组织与怎样斗争》的意见书（节录）…………………………………（11）

（2）陈伯达一九三五年五月在《太白》半月刊上

发表的宣扬托派思想的文章《殷周社会略考》（节录）……………（12）

（3）一九三五年二月上海法租界巡捕房破坏我

党地下机关所得的关于陈伯达托派问题的材料………………………13）

（4）托派分子万志凌的交代………………………………………………（14）

（5）陆玉的交代……………………………………………………………（17）

（6）黎琴南的交代…………………………………………………………（19）

（7）于苏的揭发……………………………………………………………（21）

（8）帅孟奇的交代…………………………………………………………（23）

（9）鲁也参的揭发…………………………………………………………（24）

（10）潘树人的交代…………………………………………………………（25）

（11）托派头目杜畏之的亲笔供词·………………………………………（26）

三、陈伯达一九三一年在天津被捕叛变，成了特务

（1）伪天津市公安局特务总队主任解方的亲笔供词…………………（31）

（2）特务总队帮审侯天铎的亲笔供词…………………………………（34）

（3）特务总队侦缉士陈新亚的亲笔供词………………………………（37）

（4）一九三一年五月十三日伪天津市公安局

破坏我地下党组织的"请奖表"（节录）…………………………（39）

（5）同案人刘宁一的交代………………………………………………（40）

（6）一九三一年九月天津《大公报》和北平《世界日报》

关于陈伯达等人被押解北平的报导………………………………（44）

（7）邰中复的证明………………………………………………………（45）

（8）一九三二年远锐写给河北省委的意见书（节录）…………………（47）

四、陈伯达出狱之后，写了一系列文章，积极进行反共宣传

（1）陈伯达一九三三年十二月写的鼓吹卖国

主义的《论谭嗣同》（节录）………………………………………（49）

（2）陈伯达一九三六年在《国防文学论战》上

发表的反共文章（节录）……………………………………………（50）

（3）陈伯达一九三六年至一九三七年鼓吹"国防

哲学"和所谓"新启蒙运动"的反共文章………………………（51）

（4）陈伯达一九三八年抛出的反共纲领《三民主义概论》…………（52）

一、陈伯达早期就是一个国民党反共分子，在一九二四年至一九二七年大革命期间，一贯站在国民党右派立场，进行反共反革命的罪恶活动

（1）陈伯达一九二五年在《洪水》杂志第一卷上发表的《努力国民革命中的重要工作》的反共文章（节录）

"现在国中思想界的妖怪，概括言之有三种：一便是亡清余孽，一便是帝国主义及军阀的走狗，一便是走入迷路的糊涂虫。亡清余孽的势力已经薄弱，最不<>足置虑的，便是军阀及帝国主义的走狗舆走入迷路的糊途虫。前则诡计百出，扰乱是非，后则盲目胡言，自送死地。我们如果要努力国民革命，这两种妖怪都该把他一扫而空。

凡是努力国民革命的，都该立在这较为适合国情的三民主义的旗帜之下。"

陈伯达写的反共文章的全文和《洪水》杂志第一卷合订本上的勘误表［略］

注：<1>陈伯达在文中说的"走入迷路的糊涂虫"，就是指中国共产党。他所说的"盲目胡言，自送死地"，要把这种"妖怪""一扫而空"，就是要消灭中国共产党。<2>文中<>处"最不足"，《洪水》杂志已在第一卷合订本90页更正为"最足"。

（2）陈剑垣的证明材料

影印件原文

陈尚友参加孙文主义学会的情况

一九六七年我在福州秦望山家里，谈论旧友梁龙光情况时，秦说梁龙光、黄振家、陈尚友大约在一九二五年在厦门组织孙文主义学会，成立时曾发表过宣言，这宣言是陈尚友主稿的，秦还说一九二六年张余生任国民党汕头市党部委员时，陈尚友任过党部秘书。

一九二六年我和许曼、陈尚友都在广州中山大学读书，当时该校学生左右两派斗争很激烈，校长邹鲁系国民党右派（即西山会议派），这时陈尚友和福建右派骨干学生黄振家（邹鲁得意门生）等拥护邹鲁，反对孙中山先生联俄、联共、扶助农工三大政策，打击左派学生，因此我们左派学生称陈尚友为右倾分子。

陈剑垣一九七一年六月十一日

注：①陈剑垣一九二六年在广州"中大"读书时，曾参加过中国共产党，现在福建。②陈尚友即陈伯达。③据陈伯达交代，黄振家是他一九二五年参加国民党的介绍人。巳死。④秦望山已死，梁龙光、张余生现在海外。

（3）罗明的证明材料

影印件原文

揭发陈尚友的反共活动

我于一九二五年在广东大学开始认识陈尚友，他与国民党右派学生黄振家、梁龙光、刘鞠民等混在一起，政治思想言论很反动，有一次，陈尚友与厦门籍学生数人，找我谈话，指责我是共产党员，他们谈话是恶毒攻击共产党和左派，由此可知陈尚友是国民党右派。

一九二六年一月，中共广东党团区委派我到厦门招收农民讲习所学员并帮助当地党团发展组织，三月中旬，陈尚友策划和组织六、七名国民党右派在春生堂对我进行攻击和恫吓，有准备有计划的对我进行恶意围攻。他们第一质问我来厦门有何任务、企图和阴谋；第二质问我是不是"庐布"党，有何政治主张；第三，质问我为何还不回广州？质问我懂不懂俄国是什么国家？他们污蔑俄国社会主义革命已失败，污蔑中国共产党是"庐布"党，恶意煽动中小资本家反苏反共反对革命。还胡说美国和菲律宾很民主很好等等。陈尚友在辩论激烈时，从中插几次话，指点他们向我围攻。

罗明（罗善培）一九七一年六月五日

注：罗明当时是中共广东党、团区委派往厦门地区的特派员，现在广州。广东大学即中山大学。

（4）许曼的证明材料

影印件原文

陈尚友在广州中山大学的反共活动

一九二四年至一九二六年十月，我在广州中山大学学习，一九二五年七、八月间，在"中大"参加CP。

一九二六年陈尚友也在"中大"学习。当时校长邹鲁是国民党极右分子，"西山会议"派。陈尚友和黄振家（邹鲁的得意门生）、付仁山等右派学生，拥护邹鲁等召集的"西山会议"，反对孙中山的"联俄、联共、扶助农工"三大政策，反对国共合作，说什么"共产主义不适合中国国情"、"共产党居心不测，企图消灭国民党"、"苏俄包藏祸心"，等等。我们看出陈尚友的思想反动，都不愿和他多接触。有一天"中大"的"孙文主义学会"学生和"中大"CP为一件什么事情，双方打起架了，"孙文主义学会"派的人被打输。陈尚友来到我们的宿舍，谈话中谈到这件事，他就破口大骂，说我们都是"领苏俄津贴的'卢布客"、"可鄙"。恶毒地攻击中国共产党。

许曼一九七一年六月十日

注：①许曼当时是中共党员，一九二八年在莫斯科"中大，因参加托派被开除党籍，现在福建。②付仁山已死。③"CP"即共产党的英文缩写。

（5）杨文生的证明材料

影印件原文

陈尚友反对左派学生的活动

一九二六年，我从永春到广州中山大学读书时，陈尚友也在那里。他与永春籍右派学生的头头黄振家很要好。黄叫他做什么事，他都照做。他还在闽南学生中骂共产党员是"卢布客"。

一九二六年间在广州中山大学里，许曼（许世忠）、杨世宁和我，为着要组织一些左派的闽籍学生，在假期回乡做些宣传、组织青年、工、农群众的工作，发起组织了一个《福建革命青年团》，并出版了一种刊物，名叫《朝阳》。陈尚友曾来我们的出版所吵闹，说我们不能用"福建"二字，胡说我们不能代表全福建的学生。可见他是一个国民党的右派。

杨文生（杨邦彦）一九七一年六月十日

注：杨文生一九二六年参加共产党，一九二七年在莫斯科"中大"学习，曾因参加托派被开除党籍，现在福建。

（6）李黎洲的证明材料（节录）

影印件原文

陈尚友在张贞部队任职的一些情况

我和陈尚友是一九二七年初在福州认识的，当时我在国民党福建省党部筹备处任筹备委员，陈尚友在张贞所统率的独立第四师师部任秘书，兼任东路军在福州所设的军事干部学校政治教官，少校军衔（或中校）。他在这个军事干部学校任教官时，除自己教课外，对校内课程安排还负有相当责任。

李黎洲1971．6．11．

注：①张贞是国民党反动军队独立第四师的师长。陈伯达在该师师邯任秘书时，月薪白洋一百六十元。陈曾为张贞起草反动文告，颇得张贞赏识。②东路军的军事干部学校系反动军阀何应钦所办。③李黎洲一九五八年因与美蒋特务勾联，被我政府逮捕，判刑八年，现在福建。

二、陈伯达一九二九年在莫斯科参加托派组织，回国后继续进行托派反共活动

（1）陈伯达一九三四年写给河北省委的《怎样组织与怎样斗争》的意见书（节录）

影印件原文

六、结尾

苏区各地革命的深入，与白区革命运动的开展是目前中国苏维埃红军胜利的保障，然而这还不是绝对的保障，绝对保障还是要依赖于几个中心城市以至于全国的军命胜利，所以摆在我们面前的责任是异常艰难，繁重，曲折而苦痛的，小心翼翼的日常地去考察一切革命工作的错误与正确，弱点和优点，以改进工作以推动工作前进，则更容易成为我们的责任。

职陈尚友九日成十月七日抄。

注：陈伯达在"意见书"中，公然宣扬只要城市，不要农村，只要工人，不要农民的托派观点，妄图否定中国革命要走农村包围城市、最后夺取城市的道路。

陈伯达的这个意见书原件，现存中央档案馆。

（2）陈伯达一九三五年五月在《太白》半月刊上发表的宣扬托派思想的文章《殷周社会略考》（节录）

［略］

注：陈伯达在这篇反动文章中，宣扬苏联托派头子拉狄克和中国托陈取消派陈独秀等人关于中国历史上没有奴隶社会阶段的托派思想，否认马克思揭示的人类历史的发展规律，否认马克思主义的普遍真理。除此文外，他还在《春秋战国社会略考》、《研究中国社会史方法论的几个先决问题》、《中国社会停滞状态的基础》等文章中，继续宣扬这种托派思想，顽固地坚持他的托派立场。

（3）一九三五年二月上海法租界巡捕房破坏我党地下机关所得的关于陈伯达托派问题的材料

影印件译文

233、陈尚友（巴里诺夫--BORINOFF），福建人，教授的儿子，1924年是国民党员，1927年入党，同年10月派往莫斯科，因与托派有关系而受到警告，党决定：应去次要的部门工作（已送回中国）。

封面译文

巡捕房

政治科

报告

中国共产党上海中央局之发现

（1935年2月19、20和21日的警察行动）

政治和保安科上海，1935年4月8日

科长帮办巡捕房副监督

R·约勃士政治科科长

R·沙赫利

巡捕房监督

P·加衣勃勒

（4）托派分子万志凌的交代

影印件原文

陈伯达参加托派组织的问题

一九二七年九月，我去莫斯科学习。同路的约二百人中有陈尚友（即陈伯达）。十一月进校，我和他同在一年级的第二班。二八年，东大中国部并入中大，其中有我在国内认识的王文元，他给我看了一些反对斯大林和联共党的托派文件，并动员我参加了托派组织。我阅读过程中，把这些文件也给陈尚友看了。当然，那时在校内传阅托派文件很危险，如果不是我们比较接近和互相了解、对校内的派别斗争的观点相同，如果我没有在他看后不会向组织报告的把握，当然我是不敢给他看的。给他看的目的，就是叫他同意托派的观点，并在这个基础上参加托派组织。在他看了这些文件后，他没有提出过与托派观点相反的意见，从初先的默认到最后的完全同意。

我把王文元向我宣传的观点也向陈尚友讲了。这些观点是：在一个国家内不能建设社会主义的、反列宁主义的观点；联共党内派别斗争情况；宣扬托洛茨基的"功勋"；并对伟大的马列主义者斯大林肆意歪曲等等。陈尚友听了也完全同意。二九年四、五月间我参加了托派，曾是五人小组成员。这时我征求了陈尚友参加托派的意见，虽然他表示要挤出时间读书，但仍坚决表示愿意参加托派。此后我将此事告诉了五人小组，并由我和他联系。二九年暑假前，托派组织为筹集活动经费，在内部进行捐款，陈尚友也拿出了二、三个卢布，由我收取后交给五人小组。三○年二月我被捕，九月于流放前回校过夜，在走廊上遇见陈尚友，他赠送我五十卢布表示同情。五六年我回国后，听于苏说陈伯达就是陈尚友，我曾给他写了一信，争取他的帮助，但未得复。关于我发展陈尚友参加托派的事，在国外曾对于苏、潘树人、鲁也参谈过；五六年回国后在于苏家又对他们三人重说过。关于这件事，陆玉也知道。

万志凌七一、九、八

注：万志凌一九二九年是莫斯科"中大"托派五人领导小组的成员。一九三○年万志凌在苏联被逮捕流放，一九五六年被释放回国。现在农林部"五·七"干校。

（5）陆玉的交代

影印件原文

关于陈尚友托派问题的交代

1927一1930年我在莫斯科中大（中共劳大）学习期间，曾和万志凌、陈尚友一起进行过托派活动。1931年回国后，我又在上海托派中央工作。现将陈尚友在莫斯科中大的托派罪行交代如下：

我在莫斯科中大时，和万志凌是夫妻。陈尚友是万志凌的同班要好的同学，彼此无话不谈。有一次，我们一起谈话，陈尚友和万志凌曾诽谤"斯大林是官僚主义"。还有一次，万志凌用托洛斯基的反动理论，谈到一个国家不能建设社会主义的问题，陈尚友表示完全同意万志凌的看法。

1929年5月，万志凌参加托派后，为了拉我加入托派，曾将托派秘密传阅的攻击斯大林的文件给我看过。我看文件时问万，陈尚友是否看过？万说，给他看过。并告诉我说"陈尚友的看法和我们一样。"在万志凌的灌输和影响下，陈尚友和我都接受了托派的观点和主张，成为托派分子。那时，万志凌、陈尚友和我是有托派组织关系的，万是个小头目。

万志凌被捕前，予感到形势不好，曾在学校俱乐部门口对陈尚友和我说，今后我们互相联系要注意一些，不要一见面就凑在一起。嘱咐我们，有事由他告知我或陈尚友，然后我和陈再联系，要吸取广西派的经验，隐蔽一些。

万志凌被捕后，陈尚友曾对我说过，一个社会主义国家，怎能把犯思想错误的学生随便逮捕呢？这简直是恐怖政策！他还诬蔑斯大林是独裁专制。他还告诉我说"一切活动，目前暂时停止了。要隐蔽些。"

1930年底，陈尚友回国前夕，又找过我，说没有钱，我给了他五个卢布。

陆玉（原名胡佩文）1971．9．9

注：陆玉，托派分子万志凌前妻，现在广西。

（6）黎琴南的交代

影印件原文

我所知陈尚友的一些托派情况

一九二九年三月我到莫斯科"中共劳大"（前身是"中山大学"）学习，曾参加过托派组织，先后和陈尚友有过接触，了解他的一些情况，交代于下：

一九二九年九月间学校举行党员大会时，陈尚友等托派分子暗中鼓动我班的程"小孩"（真名已忘记了）、郑洪涛等各班新生尽先涌入会场，占据前排座位，控制会场，陈等一伙在楼上鼓噪助威，进行操纵。

新生入学后，陈尚友即利用同乡关系与指导读书等办法，对我班两个福建学生程"小孩"和郑洪涛施加影响，将他所收藏的托洛斯基全集及拉狄克的"中国史"等书给程、郑阅读，逐步将其拉入托派。暑假期间，学校要把托派骨干分子万志凌等人送往西伯利亚时，陈唆使程、郑等人力主新生各班出面阻止。清党开始后，陈尚友见势不妙，指示程、郑等注意隐蔽，程并把这事转告我，要我"不要再往前冲了！"

黎琴南l971年9月4日

注：黎琴南原名黎晴岚，一九二九年在莫斯科"中大"学习时，曾因托派罪被捕，一九三一年回国。一九五二年因托派罪被捕，一九五七年释放，现在湖南。

（7）于苏［原字为左"更"右"生"，音SU，为"苏"的异体字］的揭发

影印件原文

揭发陈伯达的托派问题

一九四六年十月我从劳改营释放后，在沃尔古塔曾有个时期与万志凌同住一个房间，有一次万讲他老婆也是反对派，是他介绍她参加的。万讲：我是暴露了，可是秘密三人小组其他二人就没有被暴露，这两个人，一个是我的老婆，另一个是陈伯达。我被暴露后，陈对我说过，已暴露的人就无办法了，没有暴露的人，以后再不能暴露，陈讲他回国后是不会暴露的。

在万志凌回国后，大约在一九五六年，我到万志凌家，当谈到陈伯达时，我问万是不是你讲的那个三人小组的陈伯达，万讲是。我又问是不是写"四大家族"那本书的陈伯达，万讲就是他。在万志凌党籍未解决前，我曾建议万给陈伯达写封信，我对万讲，陈是你三人小组的成员，他是了解你的，他定会帮忙的，万同意了我的意见。给陈写了信，以后我问过万数次，万讲陈未给他回信也未找过他。陈的托派问题鲁也参、潘树人也知道。在文化大革命前陈伯达的托派问题我曾向帅孟奇等人谈过。文化大革命中，我又向原林业部军管会王云主任等同志谈过陈的托派问题。

于苏一九七一年九月十三日

注：于苏一九三三年去苏联学习，一九四六年至一九四七年与万志凌一起在苏联沃尔古塔流放，一九五五年回国。现在农林部"五．七"干校。

（8）帅孟奇的交代

影印件原文

1958年，我在中央组织部工作时，曾找于苏谈过话，于苏向我反映，陈伯达在苏联学习期间，参加了托派。谈话间，有人进来，没有再谈下去。后来，我没有继续追问此事。也没有向组织上反映。

帅孟奇1971年3月23日

注：帅孟奇原为中共中央组织部副部长。

（9）鲁也参的揭发

影印件原文

关于万志凌对我讲过陈尚友在"中大"是托派的问题

一九四八年夏天某日在中亚细亚塔什干城郊区杨革佑儿镇，在我和万志凌的闲谈中，万曾对我说："在依凡诺夫自由充军时一个别名叫'小孩子'（万当时说过此人的真名，我现在记不起来了）跳伏尔加河自杀了。"同时万志凌说："'小孩子'是陈尚友的同乡。"于是我问："陈尚友是谁？"万说："陈尚友回国去了，我和他是同班，他是班上托派小组织的成员，我是班上托派小组组长。"关于"小孩子"、陈尚友我都不相识，因此，详细情节没细问。

鲁也参一九七一、八、十三

注：鲁也参一九四八年曾和万志凌同在苏联塔什十城杨革佑儿镇流放，一九五五年回国。现在北京。

（10）潘树人的交代

影印件原文

关于我所了解的陈伯达的托派问题

我于1928年在苏联莫斯科中共劳大留学期间，曾加入过该校托派组织，因此曾被捕，流放到沃尔枯达。在那里我认识了于苏，遇着了过去相识的托派分子傅学礼，万志凌。1955年我回国后，又和于苏，万志凌住在一起，彼此常见面。因此先后听到他们给我讲过一些有关陈伯达在苏联留学期间也参加过托派的问题，现在根据我的回忆揭发如下：

1．我记得在1953年，我住在苏联沃尔枯达城热电站街10号时，以前莫斯科中共劳大的托派分子傅学礼来我家串门，曾对我谈到毛主席一九四九年来苏联访问时率领的代表团中有陈伯达，并且说陈也是莫斯科中共劳大的托派。

2．约在1956年下半年，我在万志凌家，听万说，他因为党籍问题，曾去信找陈伯达证明，陈不但未予答复，连万原信也不退回。万谈及此事，颇为难堪。我当时间万："陈伯达怎么会知道你，不知道你又如何能证明你？"万说："他如何不知道，我们在莫斯科中共劳大时，是一个托派三人小组，我们互相无话不谈。"我记得当时在场的，还有于苏。万并且说他一定向中央反映。

3．1968年春节期间，我去看望于苏，在闲谈文化大革命运动时于苏在谈起赵毅敏、安子文等人被揪了出来之后，又对我说，陈伯达也有问题，说陈过去是个托派。

潘树人1971年7月30号

注：潘树人一九四六年至一九四七年与万志凌一起在苏联沃尔古塔流放，一九五五年回国。一九七一年十月在北京病死。

（11）托派头目杜畏之的亲笔供词

影印件原文

关于陈尚友的托派活动

陈尚友和我的关系。陈尚友一九二七年在莫斯科学习时，我在他们班上作翻译，我和他是比较接近的。二人时常在一处交谈，观点一致。我一九二八年从莫斯科回国，一九三○年被开除中国共产党，一九三一年在上海参加托派。一九三二年十月上海托派遭受大破坏，我十二月逃往北京，继续传播托派思想，进行托派活动，勾结反动军阀孙殿英，搞反革命军事投机，勾结共产党叛徒张慕陶，搞反党活动。对于我这样一个臭名昭著的托派分子，凡是站在共产党方面的人都不同我来往，肯和我来往的，只有叛党分子和脱党分子。陈尚友从一九三三到一九三四不到两年的时间内曾三次和我会见。第一次是一九三三年春在北京前门外"泉漳会馆"他的住处。陈告诉我，他一九三一年被捕，是国民党反动派一个师长张贞把他保释出来的。他正在写《论谭嗣同》。我把我被开除党籍，参加托派等情况告诉了他。第二次见面是一九三四年二月，在北京景山西街我的家中。这次见面，陈尚友在我家吃了一顿饭。陈对我大加吹捧，说我的哲学论文写得很好，《自然辩证法》那本书译得很好等等。第三次见面是一九三四年四月在天津一个旅馆中。当时，我以孙殿英代表的身份到天津参加张慕陶所搞的军事投机活动。张慕陶告诉我，陈尚友在天津，并将陈的住处告诉我，叫我去同陈谈谈。这一次我同陈尚友主要是谈，张慕陶这一伙人怎么办？我认为，张慕陶这伙人，既然政治路线和中国共产党不同，就应当搞独立组织，另外成立一个党。陈尚友认为，路线虽有分歧，但这伙人不应脱离共产党，只应成为党内一派，以自己的主张影响党，在党内夺取领导权。据我记忆，这次见面时，陈尚友又谈到他的《论谭嗣同》，并提出请我为他这本书写一篇序。一九三五年陈尚友还对吴承仕吹捧我，说我对哲学很有研究，懂得辩证法，介绍吴到我家看我。以上这些事实就足以说明，陈尚友和我同属于中国托派这一流派。

关于陈尚友和张慕陶的关系。张慕陶也是一个托派，陈尚友就是"张慕陶派"中的一分子。一九三四年四月张慕陶曾向我吹嘘，他手下有一帮人，主要是在张家口"抗日同盟军"政治部工作过的那些人，陈尚友就是其中之一。张慕陶多次对我说："王通（即陈尚友）学问很好，理论很好"。张是把陈尚友看作他的理论助手，当时我也是这样看待陈尚友的。我在北京的住处是张慕陶告诉陈尚友的。一九三四年四月陈尚友到天津，是张慕陶邀去的。我在天津和陈尚友见面谈话，也是张慕陶安排的。张慕陶进行反党活动时那一套所谓"理论"，一部分是我提供的，一部分就是陈尚友提供的。一九三五年秋张慕陶在太原搞小组织时，自称"中国共产党布尔什维克派"，显然就是按照陈尚友的主张办事的。

从陈尚友关于中国革命策略问题的观点来看，他也是一个托派。一九三三年和一九三四年陈尚友同我谈关于中国革命的策略问题时，他的意见大体和我一致。我们都强调城市工作和工人阶级的革命作用，而忽视农村工作，对农村武装斗争是不抱什么希望的。在抗日问题上，也看不到广大农民群众的作用。总括起来是，只要城市，不要农村，只要工人，不要农民。这是托派的要害，是中国托派在三十年代的基本主张。

关于中国社会历史的看法，陈尚友也同托派一致。例如，我认为，中国历史上没有奴隶社会这一阶段，也不承认中国有"亚细亚式的社会"，陈尚友所发表的文章就完全支持我的意见。

托派罪犯杜畏之一九七一年九月二十三日

注：杜畏之，又名杜沧白。杜于一九二八年由苏联回国，一九三一年在上海参加托陈取消派，是这个反动组织的重要成员之一。一九五二年十二月因托派罪被捕，现在押。

三、陈伯达一九三一年在天津被捕叛变，成了特务

（1）伪天津市公安局特务总队主任解方的亲笔供词

影印件原文

关于王通被捕叛变问题

一九三一年三月至一九三五年六月，我在伪天津市公安局先任特务总队主任，后任特务总队长。

一九三一年四月间，天津市伪国民党部侦察到河北省委设在英租界墙子河外集贤里省委机关的地址，要求公安局协助逮捕。公安局与特务第五队侦察到河北省委设在法租界"西北贸易公司"的机关，同时照会英、法租界动手，逮捕了省委书记许兰芝、组织部长陈源道、秘书长刘善（？）鸥、王通、史连甲等卅余人。在总队审讯时，他们都供认了自己的组织身份、活动内容并互相认证了别人的组织关系和组织活动。

从英租界引渡到特务队以后拖了一个时间，我问帮审侯天铎为什么这些天还没有审完？侯说：这案子人多，其中还有些南蛮子，口音难懂，如王通这个人是个"熊包"，一问就供，可是他是个南方人，说话又文诌诌的，我听不出来就让他写，这样就费了时间啦。我模糊地记得侯天铎还说据市党部、特一队去英租界照会逮捕的人说，王通胆很小，在现场一被捕就"筛糠"了。

总队初审完毕，由帮审侯天铎起草给公安局长的报告并附上每个人的供词。我在供词中看到王通供认了组织关系；供认是共产党员，省委机关成员，主要是在文化教育界活动，常写文章在党刊和公开刊物上登载。我模糊地记得他还供认办过刊物，什么名称记不得了。王通还供出了许兰芝、陈源道，刘善（？）鸥、史连甲等人的组织身份和组织活动等情况。

在侯天铎起草的报告中，除了概述办案的根据、逮捕的人数、初审的过程以外，最后写明从每人供词特别是经过许兰芝、陈源道、刘善（？）鸥、王通，史连甲等重要人员相互印证的情况来看，此案情节确凿，可以成立。等语。

由特务总队将呈文、供词送到公安局司法科复审以后，将陈源道、刘善（？）鸥、王通、史连甲等卅余人送交北平军分会军法处了。

解方一九七二年四月十一日

注：①解方又名解如川，一九三一年四月任伪天津市公安局特务总队主任，是逮捕、审讯陈伯达一案的敌特主要负责人，现在押。②王通是陈伯达被捕后的化名。③许兰芝，陈源道已死，史连甲即刘宁一，刘善鸥应为刘一鸥即刘亚雄。

（2）特务总队帮审侯天铎的亲笔供词

影印件原文

一九三一年我覆讯河北省委案子的情况

1931年4月间，我在伪天津市公安局侦缉总队当帮审时，有一天伪侦缉一队陈新亚对我说：我们队长徐树铭前几天带人照会英工部局由该局协助，在英租界集贤里办了一个很重要的案子。把共产党河北省委机关，给破坏了，捕了十几个人（数目记不准确）寄押在伪公安局拘留所，已由徐树铭讯问过了，由我录的供，等我整理好供词，就要送到总队。过了几天，他把案子送到总队，总队长解如川阅后，交给我覆讯。我就到一队去覆讯，由陈新亚录供，由组长张壁臣侦缉士阎子峰等分别把人带到，其中有个叫王通的年约30上下岁，南方口音，说话有时听不太清，那省的人，我记不清了。问他时，他没有反供，回答的很顺利。他说：集贤里是共产党河北省委机关。他承认是共产党员，在省里搞宣传工作。我问他其他人情况时，他说：他们全是共产党员，有的担任组织工作，有的搞通讯工作，有的担任缮写印刷，或者帮助别人搞工作。他说的人名，我现在记不得了。我覆讯其他人时证明了王通所说的是实话。

我把这个案子覆讯完了，即报告了总队长解如川，他叫我办公事，送伪公安局司法科，我就办好送案文连同原供送司法科了。

后来侦缉一队，汇报请奖时，由我汇总送到司法科，此案得奖数百元。

侯天铎1971年2月17日

注：①侯天铎现住北京市，由群众监管。②徐树铭已被镇压。③张璧臣、阎子峰已死。④侦缉总队即特务总队。

（3）特务总队侦缉士陈新亚的亲笔供词

影印件原文

一九三一年在英租界破获共产党的情况：

我于一九二九年到一九三五年在伪天津市公安局侦缉队当侦缉士负责录供办稿工作，还有时参加捕人和审讯。于一九三一年四月由一队队长徐树铭照会英工部局带领队员在英租界办理一个共产党案件。办案前三天已派人化装在集贤里附近寻视。捕获十二三人为了继续捕人侦缉队留人卧底后陆续又捕五人所捕的人由工部局引渡到伪公安局押在拘留所。

在一队时由徐树铭和一队队附高松林审讯，我记录。我记得经过审讯他们全承认是共产党员和担任的工作。有的供认作宣传工作，有的供认作组织工作，有的供认作联络工作，还有的供认在工厂作罢工工作。其中有一个姓王的年在二十岁以上，南方口音，特证中等身量，体瘦，元脸，在审讯中承认是共产党员担负宣传工作，他还供出别的人身份和担任的工作，还有姓张的女的年在十八九岁南方口音，特证身材不高，白胖，元脸，承认是共产党员和联络工作。

这起案件在审讯过程中我曾向总队法官侯天铎讲过案件情况。关于这起案件经过整理讯词、拟稿、缮写呈文、校对、盖章送到总队了。

押犯陈新亚1971年2月20日

注：①陈新亚笔供中所说的姓王的，据他所提供的面貌、特征及担任的工作，即是指的王通。②陈新亚现在天津市。

（4）一九三一年五月十三日伪天津市公安局破坏我地下党组织的"请奖表"（节录）

［表略］

注：①表中划厶处即是陈伯达等人被捕一案。②表中张任秋即蒲秋潮，已死。张系我党当时河北临时省委招待处负责人。③英租界集贤里当时是河北临时省委招待处。一九三一年四月八日陈伯达与张任秋等一起在此处被捕。④表中证实，敌人对此案十分重视，奖金最高，达四○O元。

（5）同案人刘宁一的交代

影印件原文

关于王通1931年在天津被捕中的问题

河北临时省委机关1931年4月8日在天津英租界集贤里被破坏，我们同时被捕的有许兰芝、陈沅（源）道、刘亚雄、蒲秋潮、郑淑梓、李德标、胡大富、刘明弗、吴光华、王通、和我。共十五个人。从英租界巡捕房送到天津伪公安局，经过两次审讯，于九月初送北平张学良伪副司令部。

王通被捕后，一直是表现消沉，特别是在伪看守所中多次向我表示，他身体不行了，无论如何替他想想办法营救他出去。

我们到天津伪公安局不久，在过第一堂时许兰芝就叛变了。在过第二堂时吴光华第一个受审，敌人韩连会张凯运指明后，他承认了是共产党员，是保定交通，第二个是我受审，说我是调来作交通的，我也承认了是共产党员，是调来作交通的。第三个是王通受审，王通回来后，向陈沅（源）道说，许兰芝已经叛变，当面对质，无法抗拒，全部承认了。那就是承认了自己共产党的身分、党的职务和来历，还供出了他所知道的同案人的情况。敌人和许兰芝是知道他是从苏联回来的，他又是留苏的人当中第一个受审的，在他受审之后，除王通外，其他的人都被敌人改掉了假名字恢复了莫斯科时的名字，这些名字只有王通知道，许兰芝是不会知道的。

在王通受审回来之后，和陈沅（源）道大肆宣扬在许兰芝对证下只好承认。于是全案突破。因此说明王通在敌人面前乖乖投降全部交械了。

我曾看到陈沅（源）道在受审回来后，连出去两次写东西。我问他写什么？他说，写"口供"，他还说，"从苏联回来的人和省委负责人都要写。"我们同案中从苏联回来的有，陈沅（源）道、刘亚雄、蒲秋潮，郑淑梓、刘明弗，胡大富、王通七个人。我问他写什么内容？他说，"写什么时候入党，为什么入党，对共产主义的认识等问题"。实际上是按照敌人的要求写材料或自首书之类的东西。

刘宁一1971．3．9

（6）一九三一年九月天津《大公报》和北平《世界日报》关于陈伯达等人被押解北平的报导

"大批共党解平

周金铭等四十四名

行营已交军法庭审讯

…………"

注：周金铭即张晔。根据张哗交代，陈伯达是和他于一九三一年九月初，一同从伪天津公安局押解北平行营军法处的。张晔现在山东省青岛市。

（7）邰中复的证明

影印件原文

关于营救王通出狱的情况

一九三一年十月间，我由日本陆军士官学校毕业后到山西汾阳旧西北军军官学校工作。不久，陈君文（日本陆军士官学校同学）赶到汾阳叫我设法营救党的负责同志。他说：党的负责同志王通由苏联回国后在天津被捕，现押在北平草岚子监狱，这是党交给你的任务，一定要设法营救出来。当时我们研究，我父亲邰斌山在北平是东北军的高级军官，由他出面作保有营救出来可能。于是，我给我父亲拍了一个电报。内容是：我的同学又系挚友王通因共产党嫌疑被捕，现押在北平草岚子陆军监狱，务乞设法营救出来。以后接到我父亲来信说，他亲自到监狱把王通保出来了。

一九五四年外贸部审干我受审查时，将营救王通的事情写上了。为了准备组织查问，我向我父亲做了较为详细地了解营救王通的情况。他告诉我：他接到电报后，到监狱找的典狱长，典狱长认为他是高级军官同意保释。并向他说：王通是留俄学生，是共产党，误入歧途能有认识还是有远大前程的。又说：犯人出狱要办个手续，典狱长先到牢房叫王通写的改过书，他在保人的名单上签名盖章。办完这些手续后，他就把王通领出监狱了。

邰中复一九七一年二月二十日

注：①邹中复现在外贸部"五·七"干校。②陈君文又名陈文总，是陈伯达的结拜兄弟。一九二七年加入共产党，后投敌叛变，曾充当蒋匪第一军参谋长，解放后逃往香港。③邰斌山一九三二年是张学良的少将部副，已死。

（8）一九三二年远锐写给河北省委的意见书（节录）

影印件原文

远锐致河北省委的意见书

在这里附带说到一个问题即在我们没有证据时绝对的不承认，有证据而不能推掉时，应该就轻避重的承认一点而有计划的开脱一些重要人。我们在公安局的口号一方面是"打死不承认"另一个是"有人对堂才承认"，所以第一堂除徐（许）兰芝外都能执行打死不承认（我们差不多到公安局一月后才过堂），而当第二堂（又二十多天后），因为有人证明，就差不多全体的并完全的承认了。我想这也是值得我们记住的一个教训，在没有证据的人虽然有人对堂依然有可能坚持不承认或只承认很轻的一小部分，所以"有人对堂才承认"是一个错误的口号，所以有些人在公安局的口供，差不多把自己全部的经过都（写）上了，真可以当传记读的！

远锐九月六日

注：这是远锐一九三二年九月六日写给河北省委的意见书，原件存中央档案馆。远锐在"意见书"中说："有些人在公安局的口供，差不多把自己全部的经过都（写）上了，真可以当传记读的！"这个意见书也证实，陈伯达被捕后，投降了敌人，叛变了革命。

四、陈伯达出狱之后，写了一系列文章，积极进行反共宣传

陈伯达叛变出狱以后，积极进行反共宣传。除前面已经揭露的宣扬托派思想的文章外，陈伯达还写了一系列文章，鼓吹民族投降主义和阶级投降主义。一九三三年十二月，陈伯达在《论谭嗣同》一书中，鼓吹帝国主义"侵略有功"的反动理论，赤裸裸地宣扬卖国主义。一九三六年九月，他在《文学界两个口号问题应该休战》一文中，支持周扬一伙炮制的"国防文学"的反动口号，反对鲁迅提出的"民族革命战争的大众文学"的口号。一九三六年九月，他在《哲学的国防动员》的文章中，抛出了反共卖国、同大资产阶级搞"合二而一"的"国防哲学"，同时，适应帝国主义和国民党反动派的需要，倡议和鼓吹所谓"新启蒙运动"。一九三八年六月，他抛出了《三民主义概论》这个反共纲领，狂热地吹捧蒋介石、汪精卫，妄图用三民主义来对抗和代替共产主义，溶化和取消共产党。

（1）陈伯达一九三三年十二月写的鼓吹卖国主义的《论谭嗣同》（节录）

［影印件略］

注：陈伯达在《论谭嗣同》这本黑书中，鼓吹帝国主义"侵略有功"的反动理论，胡说帝国主义的侵略使中国"从顽固死寂的状态中解放出来"。正当日本帝国主义进一步侵入华北的时候，陈伯达推销托洛茨基匪帮的"不阻碍日本帝国占领中国"的反革命主张，鼓吹甲午战争后"联日""是具有相当进步的意义的"，赤裸裸地宣扬卖国主义。

（2）陈伯达一九三六年在《国防文学论战》上发表的反共文章（节录）

文学界两个口号问题应该休战

陈伯达

文学界两个口号的问题，现在应该休战了。争论当然是不可免的，但争论这样长持下去，吃亏的只是自己，得到便宜的是敌人。我认为"国防文学"──这个口号是不可驳倒的。就是那提出"民族革命战争的大众文学"口号的人，也不能否认这口号的正确性。"国防文学"──这是联合战线的口号。

"民族革命战争的大众文学"－-这是左翼作家在"国防文学"下的自己的立场，显然地，这个口号，不是联合阵线的口号。

注：陈伯达写的这篇反共文章，站在王明、刘少奇一边，支持周扬等"四条汉子"炮制的"国防文学"的反动口号，反对鲁迅提出的"民族革命战争的大众文学"的口号，反对毛主席的革命路线。

（3）陈伯达一九三六年至一九三七年鼓吹"国防哲学"和所谓"新启蒙运动"的反共文章

［文章及书的照片略］

注：一九三六年，正当全国人民更大规模地起来为抗日救亡而斗争的时候，陈伯达为适应帝国主义和国民党反动派的需要，积极推行王明的投降主义路线，倡议在全国发动一个所谓"新启蒙运动"，同党所领导的抗日救亡运动相对抗。

一九三六年九月，陈伯达同章乃器等人一起，在《读书生活》第四卷第九期搞了一个"国防总动员特辑"。在这个特辑中，他抛出了《哲学的国防动员》的文章，提出反共卖国、同大资产阶级搞"合二而一"的"国防哲学"，并提出了所谓"新启蒙运动的建议"。从一九三六年九月到一九三七年夏，陈伯达连续发表了《论新启蒙运动》、《思想的自由与自由的思想》等十篇文章，为"新启蒙运动"提出一套资产阶级的反动政治纲领。

陈伯达说：新启蒙运动是"继续并扩大戊戌辛亥和五四的启蒙运动"，"其内容总括来说，就是思想的自由与自由的思想"。"新启蒙运动所表现的方式，是思想的大解放。""我们的新启蒙运动是要把四万万同胞从复古独断，迷信，盲从的愚昧精神生活中唤醒起来"。他鼓吹"新启蒙运动结合的标志，乃是保卫祖国，开发民智。"

他说："我们哲学的任务，就是在于为保卫祖国而服务。"他还说："在文学上，在一切艺术范围内，应该强调'人的文学'，'国民文学'，'通俗文学'，'为人生而艺术'的口号。用这些口号把一切开明的文学家，艺术家团结起来。"

他呼吁国民党当局帮助他们的这个"新启蒙运动"，并且力图把当时的一切文化运动纳入国民党反动派的轨道。

（4）陈伯达一九三八年抛出的反共纲领《三民主义概论》

［书照片略］

注：一九三八年六月，陈伯达抛出了《三民主义概论》这个反共纲领。

他在这本黑书中，抹杀"联俄、联共、扶助农工"三大政策的新三民主义同旧三民主义的原则区别，抹杀共产主义同三民主义的原则区别，妄图用三民主义来对抗和代替共产主义，溶化和取消共产党。

他在这本黑书中，明目张胆地篡改和捏造历史，对叛变了孙中山的三民主义和一九二七年的大革命，举行了十年"剿共"战争，血腥屠杀共产党和革命人民的独夫民贼蒋介石和大汉奸汪精卫，奴颜婢膝地、恬不知耻地极尽歌颂吹捧的能事。他在摘引了蒋介石、汪精卫的言论之后接着吹捧说："正是因为当时主要的国民党领袖，是这样不为帝国主义挑拨离间的诡计所动摇，这样坚决地继续中山先生和仲恺先生的精神和政策，结果才把陷于'四面楚歌之中'的革命广州挽救过来，终于能够排除万难，克服大敌，转危为安，使革命势力得以继续发展和扩大。如果不是这样，那末，真要如古人所说的'汉之为汉，未可知也'了。"他长篇累牍地引用蒋介石、汪精卫的话，大肆捧场，竭力美化他们，为他们涂脂抹粉。

他在这本黑书中，还鼓吹王明"一切经过统一战线"、"一切服从统一战线"的投降主义路线。

一九三八年六月，陈伯达将这本黑书，托王明带到重庆出版，向国民党献媚。一九四六年八月，陈伯达配合刘少奇的"和平民主新阶段"的投降主义路线，将"和平过渡"的反动谬论塞进《三民主义概论》，并将这本黑书再版抛了出来。


陈伯达略介

陈伯达(1904--1989)：福建惠安人，原名健相，字尚友。1927年加入中国共产党。同年赴莫斯科中山大学学习。1930年回国，曾任中共福建省委宣传部秘书、北平市委委员。1937年到延安，任中共中央党校中国问题研究室主任、马列学院

编译部主任、毛泽东秘书。曾撰写《中国四大家族》、《人民公敌蒋介石》、《窃国大盗袁世凯》等论著。建国后，任中宣部副部长，中科院副院长、中共中央农村工作部副部长、《红旗》杂志总编辑。是中共第七届候补中央委员，第八届中央政治局候补委员。1966年文化大革命开始后，任中央文化革命小组组长，提出"横扫一切牛鬼蛇神"等口号。为第九届中央政治局常委。因积极参与林彪反党集团的阴谋活动，1973年中共中央决定永远开除其党籍，撤销党内外一切职务。1981年被最高人民法院特别法庭确定为林彪、江青反革命集团案主犯，依法判处有期徒刑十八年，剥夺政治权利五年。


邓小平给毛泽东的信

1972

主席：

前天，（八月一日）我第四次同全体职工一块，听了关于林彪反党反革命集团阴谋叛乱的罪证，和关于陈伯达反共份子、托派、叛徒、特务、修正主义份子的历史材料，使我更加感到，如果不是文化大革命和广大深入的群众运动这面无比巨大的照妖镜，这样迅速地把这帮牛鬼蛇神的原形显照出来，特别是如果不是主席这样从他们的世界观以及他们的政治观点和阴谋活动，及时地查觉出他们的反动本质和极大的危害性，并迅速地把他们暴露于光天化日之下，如果一旦他们完全掌握了党和国家的最高权力，那不但我们的社会主义祖国会变到资本主义复辟，而且会使我们的国家重新沦入半殖民地的地步，更不知会有多少人头落地。没有疑问的，那时，革命的人民和真正的共产党人最终会起来把他们打倒，恢复无产阶级专政和社会主义制度，但是这要经过多长的痛苦的历史反复啊！言念及此，真是不寒而栗。伟大的无产阶级文化大革命，在打倒了刘少奇反革命的资产阶级司令部之后，又打倒了林彪、陈伯达这个反革命集团，再一次为党和国家消除了最大的危险，使我不禁欢呼文化大革命的伟大胜利，毛泽东思想的伟大胜利。

对于林彪和陈伯达，我没有什么重要材料可揭发，特别是对于他们的历史我一无所知，只能回忆一下平时对他们的感觉。

对林彪，我过去觉得他很会打仗，我不相信什么百胜将军，不打败仗的将军是没有的，事实上他也不是每战必胜的，但认为他毕竟是一个军事能手。他的沉默寡言，我也觉得是一个长处。在历史上，我知道他犯了两个错误，一次是在长征时，他同彭德怀搞在一块，反对毛主席的领导，他历来标榜自己是反对彭德怀的，但在这样非常困难的关头，却同彭德怀结成同盟，搞秘密串连，如果没有主席的威望和坚强的领导，不知会成什么局面。再一次是抗美援朝，这也是一个严重的政治关头，他又出面反对主席的极端重要的政治决策，并且拒绝到朝鲜作战，按说他是比彭德怀要适当的人选，而他竟拒绝了，在实质上说，他是怕美国，不相信会打败美帝，不相信自己的正义立场和自己的力量。这两件事，一直到八届十一中全会，在大家的自我批评的空气中，他才轻描淡写地说了一下。

在全国解放后，我从一些事情中，逐渐觉得他是一个怀有嫉妒心和不大容人的人。这我是从他对罗荣桓、刘伯承等同志的态度中看出的。刘伯承同志在军事学院的教学方针中是有缺点和错误的，批判是应该的，但是林彪和彭德怀一块，对刘的批评不是与人为善的，林在军委扩大会议上的讲话更是声色俱厉的，他们甚至说刘在二野没起什么作用，似乎只有我在那里起作用，当时我曾为此说过，没有那样能够很好合作的司令员，我这个政治委员也起不了什么作用的（我记得在常委也说过），对我这个态度，林彪当然是不高兴的。罗荣桓同志同林彪是老战友，按说他们应该是很好的，罗荣桓同志为人的朴实、诚恳和厚道，是大家所知道的，罗在干部中是很有威信的，林彪就说过，四野干部有事都找罗，不找他。记不得是在一九五几年，罗荣桓同志曾指出林彪在宣传毛泽东思想中，只强调老三篇，是把毛泽东思想庸俗化，林彪非常不高兴，从此对罗的关系很坏。至于对贺龙的关系，大家是知道的。

对于罗瑞卿问题的处理，我是有错误的。在罗瑞卿问题出来前，我一直认为罗瑞卿同林彪的关系是不会坏的，我一直觉得罗是林的老部下，罗当总长又是林推荐的，应该没有问题，所以，当一九六六年初（一九六五年十二月）林彪提出罗瑞卿问题时，性质是那样严重，我的感觉是很突然的。而在叶群向我叙述罗瑞卿如何反对林彪，如何企图夺权时，又夹着一些罗如何轻视我的话，我听了并不舒服，我总觉得其中包含了一些个人的东西，在方式上多少带一些突然袭击的性质，这多少影响我在处理罗的问题犯下那样不容宽恕的错误。

对于林彪高举毛泽东思想伟大红旗，现在看来，他的确是为的打着红旗反红旗，是准备夺权、颠覆无产阶级专政、复辟资本主义的步骤，但是过去我一直认为他抓得对，抓得好，比我好得多。我过去的最大错误之一，就是没有高举毛泽东思想的伟大红旗。但是，过去在两点上我一直是不同意的，一是林彪只强调老三篇，多次说只要老三篇就够用了，我认为毛泽东思想是在一切领域中全面的发展了马克思列宁主义，只讲老三篇，不从一切领域中阐述和运用毛泽东思想，就等于贬低毛泽东思想，把毛泽东思想庸俗化；一是总感觉林彪的提法是把毛泽东思想同马列主义割裂开来，这同样是贬低了毛泽东思想的意义，特别是损害了毛泽东思想在国际共产主义运动和反对国际修正主义运动中的作用，我从阿尔巴尼亚同志的态度了解到这一点，我是赞成强调毛泽东思想对于马列主义的继承、捍卫和发展作用的。

对于军队建设，我过去一直肯定林彪在这方面的作用。过去我只觉得他在强调人的决定因素的时候，忽略了军事技术和战术的训练。林彪多次说，只要人不怕死就会打胜仗，这是正确的，又是片面的。在文化大革命中，我见到"毛主席缔造的、林副主席直接指挥的"这样的提法，觉得有点刺眼，只觉得这是提高林彪威信的提法，不敢有别的想法，现在原形毕露，才恍然大悟了。

对于陈伯达，他的历史我一无所知，甚至在延安写的三民主义概论我也不知道。我对陈的印象是，这个人很自负，很虚伪，从来没有自我批评。他会写东西，我从来没有听到他赞扬过别人写的好东西。对于能写的别人，他是嫉妒的，例如对胡乔木。他经常的口头禅是"我是个书生，不行"，这就是他唯一的自我批评。他看不起没有他参与过的文章或文件。如果他提出过什么不正确的意见，而后来被批判了，他不再说就是，从来没听他说他在那件事搞错了。例如，他对工业七十条说过不好，他究竟对哪些不同意呢？没听他说过。我只知道他在工业方面提出了两个主张，一个是搞托拉斯，一个是要搞计件工资制。搞托拉斯，我们试验过，这意味着工业的更加集中，对于发挥地方积极性的方针是有很大矛盾的。搞计件工资制（他为此专门在天津搞了个调查材料）是意味要进一步地搞物质刺激，这肯定不如"计时工资与计件工资相结合"的制度好。以后他不说这两个东西了。因为他提出七十条不好，中央曾指定他负责修改，后来我还催问过他几次，他始终迟迟不搞，不知他葫芦里卖的什么药。写批判苏联修正主义一批文章时，由于是在康生同志那一个班子写的，陈伯达一直没有兴趣参加。只在搞国际共产主义运动二十五条时，由于指定他主持修改，才积极起来。总之，这类的事，还有不少，只是细节记不起来了。陈伯达多年没有主持过什么工作，对他这样一个握笔杆子的人，总要原谅些，所以我对他的印象只是一般的。至于他在主持文化大革命中的事情，特别是九届二中全会的事情，只是在听了中央文件的传达后，才知道像他这样一个坏蛋，以往那种表露不是什么奇怪的。

主席知道，林彪、陈伯达对我，是要置之死地而后快的。如果不是主席的保护，我不知会变成什么样子的了。

我同全党全国人民一道，热情地庆祝在摧毁了刘少奇反革命资产阶级司令部之后，又摧毁了林彪反党反革命集团的伟大胜利！

关于我自己，我的错误和罪过，在一九六八年六七月间写的"我的自述"中，就我自己认识到的，作了检讨。到现在，我仍然承认我所检讨的全部内容，并且再次肯定我对中央的保证，永不翻案。我历史上最大的错误之一，是在一九三一年初不该离开红七军，尽管这个行为在组织上是合法的，但在政治上是极端错误的。在抗日战争时期和解放战争时期，我基本上执行了毛主席的正确路线，当然也犯过一些个别的错误。

我另一个最大的错误，是在到北京工作以后，特别是在我担任党中央总书记之后，犯了一系列的错误，一直发展到同刘少奇一块推行了一条反革命的资产阶级反动路线。总书记的工作，我作得很不好，没有及时地经常地向主席请示报告，犯了搞独立王国的错误。在六○、六一年困难时期，我没有抵制三自一包四大自由等资本主义的歪风，没有遵照主席指示抓好三线的基本建设，使不该下马的也下了马，推延了具有十分重大的战略意义的三线建设。在工业建设方面，我主持搞的工业七十条，没有政治挂帅，没有把主席的鞍钢宪法作为指针，因而是一个错误的东西。在组织上，我看错了和信任了彭真、罗瑞卿、杨尚昆这些人。特别重大的是我长期没有高举毛泽东思想的伟大红旗。无产阶级文化大革命揭露我和批判我，是完全应该的，它对于我本人也是一个挽救。我完全拥护主席的话：无产阶级文化大革命是完全必要的、非常及时的。

我犯的错误很多，在"我的自述"中交代了，这里不再一一列举。我的错误的根源是资产阶级世界观没有得到根本改造和脱离群众脱离实际的结果。

在去年（一九七一年）十一月我在呈给主席的信中，曾经提出要求工作的请求。我是这样认识的：我在犯错误之后，完全脱离工作，脱离社会接触已经五年多快六年了，我总想有一个机会，从工作中改正自己的错误，回到主席的无产阶级革命路线上来。我完全知道，像我这样一个犯了很大错误和罪过的人，在社会上批臭了的人，不可能再得到群众的信任，不可能再作什么重要的工作。但是，我觉得自己身体还好，虽然已经六十八岁了，还可以作些技术性质的工作（例如调查研究工作），还可以为党、为人民作七八年的工作，以求补过于万一。我没有别的要求，我静候主席和中央的指示。

衷心地敬祝主席万寿无疆！

邓小平

一九七二年八月三日

（这封信是邓小平委托江青递交毛泽东的）


晚年陈伯达谈邓小平

陈伯达之子陈晓农编撰的《陈伯达最后口述回忆》，是弥补对陈伯达研究之不足的一本重要著作。书中不少地方涉及到邓小平。

邓小平反对以电子为中心发展工业

起草一九五六年中共八大政治报告决议中，提出对国内主要矛盾的表述：「是先进的社会主义制度同落后的社会生产力之间的矛盾。」但会后毛泽东表示异议，认为国内矛盾实质是「无产阶级与资产阶级的矛盾。」 一九六五年起草《工业问题》文件，主张「电子为中心」发展工业，毛泽东当时还相当赞许、高兴，破例地单独请陈吃饭。但遭到邓小平反对，说搞太多新技术，不合适，要以钢为纲，大家无言，文件被否定。

邓小平导致反右扩大化

陈伯达反右运动表现如何？晓农书引证父亲谈话与资料，首先，五七年二月，毛泽东作正确处理人民内部矛盾的讲话，与陈致毛泽东一信有关，而发表的讲话也是陈整埋成文的.文中陈伯达原加有「大规模群众性阶级斗争已经结束」之句，后改为偏左的提法，是毛泽东接受陈正人的意见而定的。反右期间，陈伯达没有写一篇文章，而胡乔木为人民日报写了多篇反右社论。毛泽东曾派陈去北大看大字报，陈看后报告说「不值得大惊小怪，没甚么不得了。」当时，邓小平主持一次省市委书记会议「说现在时间比金子还宝贵，要书记们赶快回去收集右派言论，否则晚了，收集不到了。」陈听到「很惊讶」，他认为，人总会说错话的，这样收集，牵涉太多，「反右搞得那样扩大化，邓小平同志有很大责任。」

当年九月，邓在三中全会作整风反右报告，把知识份子和资产阶级放在一起打击，该文没有收进《邓小平文选》（官方许多出版物完全不提邓反右的角色）。

邓小平不容易共事

晓农书中透露，邓的高升与陈伯达不无关系。反高岗斗争后，为团结西北同志，毛泽东向陈谈到谁接替高岗的问题，陈伯达说邓小平有一篇讲群众路线的文章写得不错，也在西北工作过，也有功劳，可以团结西北同志。不久，中央就调邓为中央秘书长。邓到中央后，陈又对推荐邓有些后悔，觉得邓架子大，很不易商量问题。


王力就陈伯达问题上书中共中央

        （一九八一年七月五日）

    一九八○年，尚在狱中的王力开始有了纸和笔，便给中共中央写信，这是其中的一封。

    ……

    陈伯达长期有教条和左倾机会主义，对毛泽东同志晚年的左倾错误思想起助长作用。"文革"头一年，我和他朝夕相处，才知道他品质不好，极端个人主义，看风使舵，左右逢源，投机取巧。我当面和在会上都这样批评过他。"文革"头一年陈伯达干的坏事，我早已向党中央作了揭露，对陈伯达判刑问题，我没有发言权，因为（判刑前后）那四个月不给我报纸看，至今不知道怎么判的，而且把我关起来以后，他又干了三年的"革革命"，坏事不会少，这方面我就不说了，只提供他有关"文革"的另一方面的情况，供中央参考。

    一．一九六四年十二月的一天拂晓前，陈伯达找我，说毛主席刚才口授要起草一个文件（即后来的二十三条），还说"主席要整少奇同志了，少奇同志是很纯的共产主义者呀！"他同我商量怎么办？商定由他约请彭真、陶铸同志一起去告知少奇同志，劝少奇同志赶快向毛主席当面检讨，这样，我国人民这场大灾难推迟了。

    二．《历史决议》（引者注：指一九八一年六月二十七日由中共十一届六中全会通过的《中共中央关于建国以来党的若干历史问题的决议》）中列举的《五·一六通知》中那些尖端的错误观点，在陈伯达负责起草的初稿中完全没有。而且，说《二月提纲》是"彻头彻尾的修正主义文件"，也是后来康生要加上的，那时彭真同志正在钓鱼台八楼。

    三．八届十一中全会上，毛主席，林彪讲话后，毛主席要陈伯达讲话。那次讲话，陈伯达就说他不过是刘盆子（王力原注：前汉亡后，一个放羊的，因为是宗室，被抬出来当皇帝的。）意思很清楚，他说他不过是傀儡而已，文革小组是江青当家。

    四．一九六七年一月四日，陈伯达讲话，突然打倒了陶铸同志，应负有严重罪责。但是那次会议确实是江青组织的，临开会前他还不知道，毛主席批评他以后，他先后同关锋，康生，总理谈话，诉述江青逼得他活不下去了，表示要自杀，他也多次向我表示要自杀，并已查过列宁的文章，以拉法格为例，证明共产主义者可以自杀。

    五．一九六七年一月十四日，张春桥在上海提出夺权口号传到北京，陈伯达在工人体育场十万人大会上讲话，提出上海的夺权是资产阶级反动路线的新形式，自下而上只应监督，不应夺权。（王力原注：一九六六年六月陈伯达就提出夺权，那还是根据一九六四年中央在四清中自上而下的夺权斗争的指示，实际上只是改组。）当天，受到了毛主席的批评，毛主席肯定了上海自下而上的夺权的口号和做法，陈伯达才改变了。

    六．一九六七年二，三月间，毛主席召集政治局会议散会时，要所有人都立即去出席军委扩大会议，并且人人要讲话。陈伯达说今天有事不能去，毛主席大怒，对着陈伯达和大家说："不愿干的人，给我统统滚！"这是我所经历的毛主席说的一句最无原则性的话，令人痛心，这次会议，现在党的领导人剑英，先念同志在场。

    七．（一九六七年八月底）我同关锋同志关在一起时，他告诉我：（一九六七年七月二十一日）江青提出了"文攻武卫"是针对陈伯达的，因为陈伯达在前一天提出，要收缴各个群众组织的武器。

    八．十大政治报告提到，陈伯达原来起草的九大的政治报告，主张今后以生产为中心。（林彪决不会参加起草）。毛主席反对以后，才重新起草了后来的政治报告，尽管陈伯达绝不会象十一届三中全会那样鲜明，但是。如果经过查对确实是那样的话，那么，在这个问题上陈伯达还有可取之处。

    ……

□ 摘自叶永烈：《中共神秘掌权者》，台湾风云时代出版公司


《陈伯达最后口述回忆》介绍

经过文革的人都知道那个口音不清的陈伯达曾是权势很大的第四号人物，他上面是毛泽东、林彪、周恩来。陈是政治局常委，文革小组组长，是直接负责运动的领导人。文革之始，迄今近四十年，有关毛泽东林周的传记、文艺作品不可胜数，有关江青四人帮和被打倒的刘、邓、陶的作品也不少，唯独对这位四号人物的作品甚为罕见，以专著而论，仅一本叶永烈经过官方审阅的《陈伯达传》，有关陈的记载分散在有关文革的各种文字中。陈伯达之子陈晓农编撰的《陈伯达最后口述回忆》，是弥补对陈伯达研究之不足的一本重要著作。

陈伯达（一九○四──一九八九），福建泉州人，在中共高层习惯称他「老夫子」。他在国共分裂的一九二七年加入中共，同年赴莫斯科中山大学就读，三年后回国，做党的宣传工作，编杂誌，写文章，同时研究文史问题，在北京中国大学任教，并发动一场有全国影响的「新启蒙运动」。一九三七年进入延安，一年后和毛泽东交流古代哲学研究而成为毛泽东的政治秘书。从此，在长达三十年期间，他作为毛泽东的一枝笔，参与起草许多党的重要文件、决议、著作，毛泽东的文章、讲话，也参与某些决策，直至一九七○年庐山会议被毛泽东点名打倒。

陈伯达保外期间仍不断写作，包括哲学、文史评论，甚至有经济论文。叶永烈曾多次访问过陈伯达，九八年的修订新版陈传还得到陈晓农许多帮助。那么，今天陈晓农再出这本口述回忆录，必然有叶传的许多未尽或歧异之处。我看差别在于，晓农新著更着重在澄清辩正事实方面，因为陈伯达最后八年，仍处于与外界隔离状态，其子晓农是朝夕陪伴照料他生活的唯一的子女（陈之长子一九六○年因与毛泽东女李敏相爱失恋而自杀死），晓农记录了许多与父亲的谈话，成为本书的资料来源。

晓农以其父一九二五年一篇小说的一段话作为陈伯达一生坎坷的写照：「我现在正如那每次都打败了仗的久经战阵的兵士，遍身负着伤痕，倒卧在暮色苍凉的草野里，望着西山的残阳在苟延残喘。」悲怜之情，溢于言表。

毛泽东对陈的信任，在中共阵营的知识份子中，无出其右。毛泽东的七大报告，两次赴苏顾问、共同纲领宪法草案、八大报告、批苏共二十大文章、毛泽东论十大关系、国际共运二十五条、七千人大会刘少奇报告、文革十六条 ...... 大多出自陈的草稿。
书中描述陈伯达对毛刘矛盾的看法与介入，有独到之处。他说，毛刘分歧在四清问题上恶化，不是刘否认阶级斗争，而是刘认为问题在基层，在下面，毛泽东则认为在党内，在当权派。在毛刘之争中，陈竟可以施加影响，缓和双方关系。他主动向毛泽东建议由刘总管四清，为毛泽东采纳，即找刘谈话。陈说，刘在外面形象温和，实则做事武断，不好商量，脾气和毛泽东差不多。六五年一月发生过一件刘得罪毛泽东的事。在中央会议上，毛泽东刚发言不久，就被刘打断插话，而且，一路说下去，视毛泽东为无物。毛泽东第二天开会，就举着党章说党员有发言权，暗指刘不许他发言。后来，毛泽东对斯诺说，那次会议后，他决定刘要下台。

陈伯达说，那次会后，毛泽东要他起草二十三条，他感到毛泽东对刘有「很大意见」，心里不安，便找了王力、彭真、陶铸去和刘谈，盼刘做检讨。为调和毛泽东刘关系，他「做过几次努力」，毛泽东周都很清楚。毛泽东后来批评他在毛泽东刘之间「搞投机」即指此。陈回答晓农问说：刘上台是不是走资本主义道路？他不肯定，但肯定会实现中苏和好。即刘不会反修，这显然是毛泽东刘的重大分歧。陈说，刘对大跃进也下过不少错误指示。六二年至六五年以阶级斗争为纲的路线形成，毛泽东有主要责任，其他人也有责任，他本人也接受这条路线，帮毛泽东刘记录一些指示，但这条贯穿九大、至十一大的路线的「最重要的文字表达││毛泽东在八届十中全会上关于「阶级斗争要年年讲、月月讲、天天讲」的一段话，却是王力而不是陈伯达整理的。十大更批陈反对「无产阶级专政下继续革命」。

   起草一九五六年中共八大政治报告决议中，提出对国内主要矛盾的表述：「是先进的社会主义制度同落后的社会生产力之间的矛盾。」但会后毛泽东表示异议，认为国内矛盾实质是「无产阶级与资产阶级的矛盾。」 一九六五年起草《工业问题》文件，主张「电子为中心」发展工业，毛泽东当时还相当赞许、高兴，破例地单独请陈吃饭。但遭到邓小平反对，说搞太多新技术，不合适，要以钢为纲，大家无言，文件被否定。

   起草一九六九年九大报告时，陈提出以后要以搞好生产提高生产率为主要任务，又批评过张春桥、姚文元起草的报告是伯恩斯坦观点「运动就是一切，目的是没有的」。被毛泽东派所拒绝，斥为「唯生产力论」、「修正主义」。毛泽东对陈的草稿，原封不动退回，还说陈是「船要沉了，老鼠搬家」，指陈要背叛他，不搞运动，要搞生产了。说陈本性难改，总是看重经济，「帝国主义本性不改，陈伯达本性也不改。」

陈晓农这本书包含一些陈伯达透露的少见的高层内幕。例如：为周恩来说情。如前述陈伯达调和过毛泽东刘关系，也为毛泽东周关系解过套。文革初期，一天，邓颍超突来拜访陈伯达夫人刘叔宴，原来周恩来受了毛泽东的重话批评，心情低落已影响日常工作，邓盼陈可以居中调和，陈则多次在毛泽东面前为周缓颊，使周摆脱困境。文革后邓颍超亦投桃报李，应陈要求为陈妻平反，调中办离休。虽然她已与陈离婚，双方终未破镜重圆。

   与江青关系。陈在庐山会议前曾与周恩来谈到江青对毛泽东不忠实，她三次对陈说要离开毛泽东，第一次在延安枣园；第二次在西柏坡，江说要离开毛泽东去别的地方；第三次在北京西山，解放后。周说第三次，他知道，是毛泽东要周把她送到莫斯科去的。有一次江来到陈办公室，看到书架上有宋庆龄文集，抽出来就往地板上摔。又一次开会，江辱骂陈攻击李希凡，随即叫李出来，二人抱头大哭，把玻璃杯摔碎在陈脚下，陈只得去拾起一地的碎片。

   陆定一文革前很左。一九六二年广州会议上周恩来陈毅给知识份子摘资产阶级帽子，毛泽东无异议，但后无下文，原来党内有人反对。中宣部长陆定一说知识份子没甚么变化，不能摘帽，和周恩来激烈争执。最后，毛泽东接受陆的观点，六四年并由陆出任文化部长代替茅盾。不过好景不长，六五年陆因夫人严慰冰匿名信反林彪事件而株连撤职，六六年文革前更被打成反党集团。据说文革后，陆是坚决主张批毛泽东的，他文革前的左史，便为尊者讳了。晓农指出，陆在六四年底中央会议上讲文化革命，「说文化部全烂掉了，是资产阶级封建阶级联合专政」，对毛泽东发动文化大革命有重要影响。

反右运动与庐山会议角色

陈伯达反右运动表现如何？晓农书引证父亲谈话与资料，首先，五七年二月，毛泽东作正确处理人民内部矛盾的讲话，与陈致毛泽东一信有关，而发表的讲话也是陈整埋成文的.文中陈伯达原加有「大规模群众性阶级斗争已经结束」之句，后改为偏左的提法，是毛泽东接受陈正人的意见而定的。反右期间，陈伯达没有写一篇文章，而胡乔木为人民日报写
了多篇反右社论。毛泽东曾派陈去北大看大字报，陈看后报告说「不值得大惊小怪，没甚么不得了。」当时，邓小平主持一次省市委书记会议「说现在时间比金子还宝贵，要书记们赶快回去收集右派言论，否则晚了，收集不到了。」陈听到「很惊讶」，他认为，人总会说错话的，这样收集，牵涉太多，「反右搞得那样扩大化，邓小平同志有很大责
任。」

当年九月，邓在三中全会作整风反右报告，把知识份子和资产阶级放在一起打击，该文没有收进《邓小平文选》（官方许多出版物完全不提邓反右的角色）。晓农书中透露，邓的高升与陈伯达不无关系。反高岗斗争后，为团结西北同志，毛泽东向陈谈到谁接替高岗的问题，陈伯达说邓小平有一篇讲群众路线的文章写得不错，也在西北工作过，也有功劳，可以团结西北同志。不久，中央就调邓为中央秘书长。邓到中央后，陈又对推荐邓有些后悔，觉得邓架子大，很不易商量问题。

五九年庐山会议因彭德怀一封写给毛泽东的信，而打了一个彭黄张周反党集团，陈伯达也在山上。批彭之前，他在毛泽东那里看过彭的信，并当毛泽东面，赞扬信写得不错，问毛泽东是否彭自己写的？毛泽东说是的，「他能写」。不料几天后批彭开始，陈伯达也被扣上右倾帽子。陈做检讨，并不准参加会议，最后毛泽东表示几个秀才还要用，陈得以赦免。会后刘少奇找陈谈话，把陈都说哭了。后又由彭真出面要陈写文章批彭德怀。陈便在毛泽东的威望和压力下「要甚么给甚么」，写了批彭文章。但陈说文章完全是按中央领导要求写的，并经毛泽东亲笔修改。

晓农书中对若干党史著作提出异议。如李锐的《庐山会议实录》说会议紧张时「这位老夫子躺倒装病，不参加会议」等，而高文谦著《晚年周恩来》和叶永烈的《陈伯达传》中对陈与林彪关系的描述都有失实之处。

(金钟 原文 略有删节)


大醇小疵之《陈伯达最后口述回忆》

·余汝信·

陈伯达是毛泽东时代中共最具影响力的理论家，亦是文化大革命的主要推动者。十年文革期间，陈是众所周知的中央文革小组组长，在八届十一中全会上，一跃而成为毛泽东、林彪、周恩来、陶铸之后的中共第五号人物，陶铸倒台后，更排名第四，地位显赫。惟在１９７０年庐山九届二中全会上，突然被毛抛弃，毛以《我的一点意见》指称："我跟陈伯达这位天才理论家之间，共事三十多年，在一些重大问题上就从来没有配合过，更不去说很好的配合"。此言一出，举国谔然！既然从来没有配合过，何以能成为第五号人物？

陈伯达一生有过三次婚姻。二子陈晓农，为其第二任妻子余文菲所出。近日，由陈晓农编纂的《陈伯达最后口述回忆》在香港出版（阳光环球出版香港有限公司，２００５）。正如该书封底的简介所言，陈晓农"自幼与其父一起生活在中南海。从陈伯达被准许保外就医到去世的八年间，一直与作者朝夕相处。由于此时陈伯达几乎过着与世隔绝的生活，明知自己来日无多，心中的诸多冤屈和不平又无法与外人道，只有儿子可以无话不说。陈晓农又是一个有心人，往往将父子间的交谈引向对历史的回顾，且有意识地将陈伯达的谈话做了笔记。如今陈晓农参照这些笔记，仔细回忆了父亲的谈话，并搜集了相关的史料文献作为佐证，编纂了这部书。由于是父子交谈，陈伯达没有想到将来会公诸之世，故不必象当今大多数历史著作、传记和回忆录那样需要故意回避许多事与人。因此，本书的出版，对研究毛泽东和中国现代史具有无可替代的价值。"

这些话，应该说是中肯的。

（一）

《陈伯达最后口述回忆》（以下简称《陈》），大体上可分为陈氏早年经历至文革前夕和"'文化大革命'的岁月"两大部分，两者在篇幅上的比例大致为六四开。前一部分最为引人注目之处，当为陈晓农对自己所经历的十五年中南海生活的描述，以及陈氏父子以其独到的视角对中共高层人物的一些观察。

１．对高饶事件有自己看法

高岗、饶漱石事件，是中共建国之初震动朝野的一件大事。从五十年代初事发至今，中共对此事件的官方说词基本没有变化。而据陈晓农说，对于高饶事件，陈伯达晚年有自己的独特看法。

陈伯达称："高饶事件是解放以后第一次党中央内部的斗争，这件事处理得并不好。因为高岗只是反对刘少奇同志个人，并不反对毛主席。这件事应该作为党内矛盾来处理，不应该作为敌我矛盾来处理，不应当把反对某一个领导同志当成反党。实际上这件事开了一个不好的先例，从此以后动不动就把党内问题当作敌我问题来处理"。"把高饶的问题作为敌我问题来处理，其历史的效果是不好的。总之，这件事开了一个不好的头。当时如果把高饶的问题作为党内问题处理，就会比较妥当一些。"（《陈》页１２０－１２１）

陈伯达又说："高岗和刘志丹是陕北根据地的主要创始人，对革命是有功劳的。高岗过去打过仗，但他文化不高，实际上只是个草包，不值得把他的问题搞得那样严重。高岗倒了以后，西北的一些同志是有意见的"。（《陈》页１２０）

说高饶事件将党内矛盾作为敌我矛盾处理，历史效果不好，无疑是对的，但陈说高岗"实际上只是个草包"，则恐怕还是带着有色眼镜看人。高岗应该还是有能力的，只不过斗不过毛罢了。

２．田家英受审查的主要原因

文革风暴到来的前夕，田家英突然受审查并随之自杀身亡。据陈伯达说，田是陈推荐予毛的，中共建国后陈、田一起共事多年，后来关系不甚融洽。本书透露了田家英受审查的主要原因："六十条的草案在广州会议上通过以后，没有几天，田家英跑来找我，本来他也参加了文件的讨论，可是这时却忽然对我说，六十条搞得不好，应该重新另起草一个文件。我一听就批评他：你这个人才糟糕呢，中央刚刚讨论通过了文件，你怎么就这样说话？我的批评很严厉，他听了很窘促。这就是他跟我发生矛盾的原因。他当时想转移话题，说广州离香港很近，我们要能去香港看看多好呀！我听了觉得很奇怪，问他为什么想去香港。他说他有个哥哥大概现在在香港。我于是问他是怎么回事，他才说他有个哥哥过去曾在中央社工作过。我没有再说话，因为田家英是我推荐给毛主席的，我应对他的政治情况负责，他有这么重要的社会关系，过去却没有告诉我，我当然有意见。这次谈话虽然不愉快，但我觉得事情既然已经过去了，就算了，后来也没有跟毛主席谈起过，回北京后，我有时候去琉璃厂旧书店买书，还是约上他一起去。直到有一次在北戴河，我去毛主席那里，毛主席很不高兴地对我说，你知道田家英说你什么吗？我愣住了，不知道是怎么回事。毛主席把江青叫来，对江青说：你把田家英说陈伯达的话跟陈伯达说说。他有意见不跟我当面讲，要去跟江青讲，想通过江青影响毛主席，这就使关系难恢复了。但不管怎样，田家英毕竟是我推荐的，我也不好否定自己的推荐，所以我没有在毛主席和其他中央领导同志面前议论他。他后来受审查，我事前并不知道，是中央在会上宣布后才知道的。"（《陈》１９５－１９６）

田家英文革前夕受审查的主要原因，是因为中央认为他隐瞒了海外的重要社会关系并与之有联系，以致泄露了党内的重大机密。这样的怀疑是否有事实根据，是否妥当，姑且勿论，惟田受审查，是毛泽东同意的，文革后对此事的处置经过多有不实之词，指责为陈伯达、王力、戚本禹所为，有违事实，有欠公平。

３．与杨尚昆一直合不来

陈伯达忆及早年在苏联的岁月时，谈到与杨尚昆等莫斯科中山大学"二十八个半布尔什维克"的关系："我在苏联时，一直是受王明一派打击的。回国以后，他们中间有些人转变了态度。１９３１到３２年，陈原道和殷鉴同我一起被关在国民党的监狱里的时候，他们两人对我很好，诚恳向我表示了歉意。１９３７年我到延安以后，张闻天也对我很好，对我很关照。但是，杨尚昆却与我一直合不来，我也不知道为什么。刚解放时，我主持党校的工作。杨尚昆是中央办公厅主任，我向他要办校的经费，他就不肯给，说没有钱。等到我离开党校，杨献珍主持党校，向他要钱时，就很容易要到了。还有，解放初毛主席要我搬到中南海住，当时中南海房子不好找，刘少奇同志说他就要搬到新盖的房子去，他现在的房子可以让给我住。我去跟杨尚昆说了少奇同志的意见，他却说：'那个房子你不能住！'我只好另找别的地方。可后来，杨尚昆自己去住进了刘少奇原来的房子。总之，别人不能住，他自己却可以住。"（《陈》页２０－２１）

大概是受了父亲对杨尚昆看法的影响，陈晓农笔下对杨也多有批评。如谈及中南海生活一段，陈晓农借中南海西楼厨师的口说"在这儿吃饭的几家，数杨尚昆家的饭不好做，他们老爱吃西餐大菜！"又称："杨尚昆爱吃的西餐大菜，我们家从未吃过。杨尚昆及其夫人李伯钊年轻在苏联居住多年。他们爱吃的是俄式大菜。李伯钊的衣着也保持着苏联人的习惯样式，冬天穿一件裙式大衣，腿上只穿着厚袜子而不穿裤子，在中南海里显得很特殊"。（《陈》页２３１）

陈晓农还有意识地提及杨受毛"严厉批评"的一件事："１９５８年大跃进期间，各地大兴土木，中南海在中央办公厅杨尚昆主任的管辖下，也曾准备大拆大盖。当时　，陈伯达闻讯后很生气，曾在家里和刘叔宴商议，如果中南海大兴土木，就搬出中南海，并告诉我们兄妹准备搬家。不久，杨尚昆趁毛泽东不在北京的时候，擅自决定把居仁堂（解放后曾作为中央军委的办公处）拆掉了。毛泽东回北京后，一次散步走到居仁堂原址，发现居仁堂不见了，很是生气，严厉批评了杨尚昆，终于制止了杨尚昆在中南海大兴土木的计划"。（《陈》页２２１）

４．陈伯达与陆定一：谁比谁更左

以陈伯达在文革中表现而言，一般认为他是中共党内激进的极左派。但陈不同意此说。他认为，党内比他左的人，所在多有，如陆定一。

在谈及１９６２年广州会议周恩来、陈毅曾说要给知识分子摘掉"资产阶级"的帽子而后却无疾而终的具体原因时，陈伯达说："那时周恩来同志提出这个问题，认为知识分子中的绝大多数都已经是劳动人民的知识分子，不应该再戴'资产阶级知识分子'的帽子。他提的很好。开始毛主席也没有表示不赞成，但是中央有些人不赞成，主要是陆定一明确表示反对。陆定一说知识分子没有什么变化，'资产阶级知识分子'的帽子就是不能摘。他和周恩来争论的很厉害，僵持不下。陆定一当时是中宣部长，主管这方面的事情，中央尊重他的意见，就把这件事放到一边去了"。（《陈》页２２５－２２６）

陈晓农就陆定一此事写道："胡乔木说过：'历史是不能删改的'。陆定一率先反对周恩来、陈毅为知识分子摘掉资产阶级的帽子，是一件事关中共中央政策走向的重要历史事实。其后，毛泽东从犹豫不决转变为完全接受了陆定一的观点，并对陆定一的观点加以发展，形成了中共中央在相当长的历史时期内对知识分子的'左'的政策。而陆定一本人，也因促成这一政策中的作用，于１９６４年为加强无产阶级在文化领域的领导权而兼任文化部长，取代被认定是'资产阶级知识分子'的茅盾同志。这种状况为期不长，１９６５年，发生了陆定一夫人严慰冰写匿名信骂林彪全家的事件，陆定一受此事株连，被中共中央决定立案调查，随后被撤销了所有的职务"（《陈》页２２８）

不管陈晓农的论断是否正确，以上一段史实上却有一些时间上的误差。陆定一担任文化部长的准确时间是１９６５年１月，被立案审查是在１９６６年５月，两者时间上都比陈晓农所言向后推移一年。

５．陈伯达与薄一波：谁是叛徒

１９７０年庐山九届二中全会后，陈伯达被指为"国民党反共分子、托派、叛徒、特务"。在口述回忆中，陈伯达对这一连串罪名一一加以驳斥。

有关"叛徒"的罪名，陈晓农写道："当代中国的政治要人薄一波在近年所写的回忆录说，他在出狱到达延安之后，曾经向刘少奇揭发了陈伯达'叛变出狱'的问题，可刘少奇却回答说：'他（指陈伯达）当个秘书还可以吧'。

"按照薄一波的回忆录，刘少奇成了包庇陈伯达的包庇犯。因为刘少奇不仅不将陈伯达开除出党，反而认为他可以担当中央主席毛泽东的秘书。人所共知，中央主席的秘书是一个直接接触党的核心机密的重要职务。中共对于叛徒一向有极严格的纪律处置。……刘少奇既然接到了薄一波的揭发，却不按照党的纪律规定开除陈伯达的党籍，还要安排他当毛泽东的秘书，而薄一波作为中共七大的代表资格审查委员，对于陈伯达当选七大的候补中央委员（随后递补为中央委员），也不采取组织措施加以阻拦，这岂不都是咄咄怪事？薄一波还说他在延安见到陈伯达以后，陈伯达很尴尬。可是据陈伯达本人生前所讲，薄一波当年在延安中央党校听陈伯达讲课，对陈表现得格外亲热。建国初期，他们两人同往天津搞调查时，同住一所房子，彼此亲密无间。而且还有不只一人亲眼见过薄一波在１９６５年专程到陈伯达家中，与陈伯达亲切交谈。更何况薄一波曾与陈伯达同为中央政治局候补委员，'同朝为官'十余年，经常同堂议事，对这些情况，薄一波又该如何解释呢？"（《陈》页３２－３３）

文革中有所谓薄一波等"六十一人叛徒集团案"，文革后得以平反。以陈晓农的说法，事实上薄一波等当年是在中共中央同意"履行一个不反共不发表的简单手续"的前提条件下，却发表了《反共启事》出狱的，陈晓农认为，当薄诬指陈伯达是叛徒时，实际上是为自己做过的事有点儿心虚。

陈伯达说："十一届三中全会为安子文、薄一波、杨献珍他们平反是应该的。那件事责任不在他们。但是薄一波自己平反了，就说别人是叛徒，这就没有道理了。除了薄一波，其他人好像没有这样。七大时，薄一波是代表资格审查委员。八大时，他的好朋友安子文是代表资格审查委员，安子文又长期担任组织部长。我如果真有问题，他那时说一句话，我能当选吗？他现在有了权，就可以不讲道理了"。（《陈》页３５０－３５１）

陈晓农写道："笔者以为薄一波本不必为这个历史的环节感到心虚，毕竟那时环境复杂多变，难以不出纰漏。他已获平反，无人再议此事，可他偏偏放心不下，以为陈伯达接触情况多，是半个知情者，若不封住其口，心中总是不安。而封住其口的绝好办法，就是继续维持文革中给陈伯达戴上的'叛徒'帽子。因为在中共历史上，只有把人定为叛徒，才能抹杀他的一切，他所做过的一切有益的工作，他所说的一切话，统统都被视为假的，无人再敢相信。当年薄一波对不服从在'反共启事'上签字决定的刘格平那样耿耿于怀，恐怕也是出于同样的心病"。（《陈》页３５５）

６．陈伯达眼中的毛刘、毛林关系

本书似缺乏陈伯达对毛泽东、刘少奇、林彪、周恩来等中共最高层人物的较为系统的单独评价。书中仅有数段谈及毛刘、毛林关系。

有关毛刘关系，陈晓农曾问陈伯达："毛主席认为刘少奇要搞资本主义。如果刘少奇真的掌权，他也并不会搞资本主义吧？"

陈伯达说："这个事不好说。少奇同志过去做过许多工作，他有些文章写得也很出色。他过去是反对王明路线的，在和王明路线做斗争时，他和毛主席配合得很好。延安整风以后，少奇同志的地位提高到党内第二位，这与毛主席的信任是分不开的。但是，另一方面，少奇同志的思想有时变化又很大，很突然，令人难以理解。他做事有时也是武断的，别人不容易和他商量问题。可以说，他和毛主席的脾气比较相似。没有在工作上和他接触的人觉得他很温和，实际上不然。

"从他的思想来说，最早一次和毛主席的分岐大概是抗日战争时期他写给续范亭的一封信。续范亭拿给毛主席看了，毛主席当时就在信上批了一些话，表示不同意刘少奇的观点。

"抗日战争结束后，在与国民党和战问题上，毛主席与刘少奇之间意见不同，知道的人不多。少奇同志１９４９年在天津的讲话，１９５１年对待山西省农业合作社的批语，毛主席有过批评意见。但那时的不一致，是党内同志之间的正常现象，毛主席并没有当成大的问题。从总的方面说，毛主席对少奇仍是非常信任的。所以解放后高岗拿少奇的天津讲话攻击少奇，说少奇不执行七届二中全会决议，当时毛主席是反对高岗的，是保护少奇的。当然，高岗的话可能也给毛主席留下了印象，后来毛主席继续与少奇发生矛盾时，毛主席就把过去的分歧联系了起来。

"刘少奇会不会走资本主义道路，这个问题不好说，历史不能假设。我觉得他更多的可能是继续中苏友好。

"毛主席后来整少奇同志整得过分了，本来应该作为党内矛盾来处理，却错误地当作敌我矛盾来处理，结果造成一个大悲剧"。（《陈》页２５１－２５２）

陈伯达谈及毛林关系时说："毛主席还谈到了红军初期的一件事。有一回，上海的党中央发来电报，要毛主席和朱德两人离开红军，担任其他工作。毛主席心里很不愿意，但是准备服从中央的决定。这时林彪找到毛主席，劝毛主席不要服从中央的决定。后来毛主席接受了林彪的这个意见，没有离开红军。毛主席跟我谈到这件事，说明他那时对林彪印象很好。

"抗战中期，林彪从苏联回国后，有一回大家在一起聚会，有人说，将来中国会和苏联一样好。林彪说，将来中国会比苏联更好。毛主席很惊奇说，是这样么？林彪说，中国肯定会超过苏联的。其实，林彪这话是我跟他谈论苏联情况时，我先说过的。记得林彪和叶群结婚摆酒席时，毛主席也去了。毛主席一般是不参加别人的婚礼的。解放后，有一段时间，林彪住在苏州。有一次毛主席到上海，曾要我陪他一起到苏州看林彪。总之，过去毛主席和林彪的关系是很好的。"（《陈》页６７－６８）

（二）

陈伯达是中央文革小组组长，是毛泽东发动和开展文化大革命的领军人物。文革部分，本应是《陈》一书的重头戏。遗憾的是，这部分仅占了全书约百分之四十的篇幅，且相当一部分叙述是整段整段地引用了别人的材料或陈晓农自己的评论，与该书文革前部分相比较，陈伯达本人的回忆，陈伯达自己的原话，就更显得份量少且单薄了些。惟本文标题中所谓的"小疵"，并非针对陈伯达回忆的份量多少或正确与否，主要者，是指陈晓农评述文革中陈伯达与"华北问题"关系时有关军队的这一部分。

１．３８军与保定问题

陈晓农说："１９６６年，毛泽东为加强安全力量，调三十八军入关进驻保定。听石家庄的群众说，由于三十八军原不属于北京军区管辖，自恃有特殊背景，在军力上又是一个机械化加强军，相当于两个军的实力，所以不把北京军区放在眼里，在文革中，它和北京军区原所辖各军的关系都不融洽，在保定更与河北省军区严重对立"。（《陈》页３３４）

关于３８军与保定问题，笔者在去年２月间曾发表过《文革旋涡中的３８军》一文。人微言轻，似乎未能引起学界更多注意。为此笔者乐意就陈晓农上述说法的误区，重复一下拙文的一些主要观点。

首先，３８军移防到保定的时间，并不是陈晓农所说的１９６６年，而是１９６７年２月。

３８军以后编写的军史称："奉毛泽东主席和中央军委的命令，第３８军于１９６７年２月１８日开始由吉林省通化地区乘火车移防河北省保定地区。军的部分主要领导于２月１５日乘飞机先期到达"。"２月１５日４时许，第３８军受领移防预先号令，１６日零时１５分受领沈阳军区转北京军区'部署调整'电令，１８日１９时１２分先头部队－－第３３４团１营乘火车离开通化"。（陆军第三十八集团军军史编审委员会：《陆军第三十八集团军军史》，北京：解放军文艺出版社，１９９３，页６１６）

陈晓农所说"在军力上又是一个机械化加强军，相当于两个军的实力"也不对。３８军１９６７年２月移防保定时，辖三个陆军师及军直炮兵团、高炮团各一，远无"相当于两个军的实力"。３８军组编为"摩托化军"，是在１９６９年，"遵照北京军区１９６９年３月３日司务字第９０１５号通知转中央军委１９６９年２月２４日示：经毛泽东主席批准，决定将第３８军组编为摩托化军。编成：军辖三个摩托化师和炮兵团、火箭炮团、高射炮团各一个。要求全部组编工作于１９７０年完成"（《陆军第三十八集团军军史》，页６２１－６２２）。这已是移防两年后的事，保定问题亦基本平息。此外重要的是，"摩托化"并不等同于"机械化"，前者距后者还有相当距离。

至于３８军与北京军区、河北省军区关系紧张，责任不能全推到３８军头上，仅指责３８军，并不公允。事实上是３８军受压在先，反弹在后，正如笔者在《文革旋涡中的３８军》所言："介入保定地区支左之初，３８军尚无一定之见。自１９６７年４月以后，以'八一总部'平反与否为导火线，保定造反派组织重新洗牌，组合成'工总派'（即'农大造反团派'）和'工筹派'（即'革命红楼派'）两大派系，较稳健、保守的'工筹派'得到省军区的支持，受省军区排斥的较为激进的'工总派'，主动对新来乍到的３８军示好，寻求支持，３８军与河北原当权势力无任何牵连，在感情上亦倾向于'工总派'，与'工总派'一拍即合。

"38军与省军区（当时称保定'两军'）在支持谁的问题上各持已见，渐行渐远，裂痕加深，终致水火不相容。与省军区荣辱与共的北京军区，对３８军颇有微词。保定两派也各恃有军队方面支持，冲突四起，武斗不断"。

陈晓农认为３８军"自恃有特殊背景"，又说："河北很多人都认为你（笔者：陈伯达）和林彪是对立的，因为三十八军和林彪关系很特殊，是林彪的嫡系"（《陈》页３３３）。笔者在《文革旋涡中的３８军》中已论述过，３８军虽曾是四野的部队，但算不上是什么林彪嫡系，笔者在文中还驳斥过那些所谓３８军与林彪关系密切的传说："对３８军，对北京军区各军的矛盾，林彪其实十分注意避嫌，从不表态，根据目前已知的材料，自３８军调至保定，林彪从未到过该军，从未召见过该军的任何干部，该军负责人，亦从未单独见过林彪。这也是'九．一三事件'后３８军各负责人能安然摆脱干系的重要原因"。

３８军对陈伯达有所不满，并不是因为与林彪的关系。原因如笔者在《文革旋涡中的３８军》所述："１９６７年１２月至翌年１月间，陈伯达在北京军区代司令员郑维山、政委李雪峰等陪同下到河北各地视察，为省革委会的成立清除障碍。时驻河北各军、省军区倾向于各地较保守一派，唯独３８军支持激进派，陈等急于稳定局势，在保定等地的讲话中，未免站在北京军区立场，对３８军支持的一派作了严厉批评"。３８军当时有冤无处诉，因为有这样的前因，"１９７０年８月，在庐山九届二中全会上，陈伯达翻车，李雪峰、郑维山均受牵连。１２月１０日，３８军党委报告军委办事组并中共中央，'检举揭发陈伯达反党罪行'。３８军党委的报告，意在借批陈一吐自调防华北后所受的鸟气，今天看来，报告一如当时的众多揭发批判材料，不乏牵强附会、言过其实之词。惟毛泽东正愁没有攻陈的炮弹，３８军报告正中下怀"。恩恩怨怨，是是非非，来龙去脉，不外如是。

２．２７、２８两军移防的原因

陈晓农说："１９７０年初，倒陈的步伐加快。中央以加强备战为由，在华北进行军事大调动。这次调动似非单纯的军事行动。调动的关键之点是将郑维山曾任军长的六十三军从石家庄调到太原，另调原驻无锡的二十七军，北上进驻石家庄。原驻太原的六十九军调至大同。从纯军事角度讲，如果山西军力需要增强，可直接将二十七军调至大同。可节省大量财力、物力和时间。可是中央却舍易从难，实施几个野战军的连环大搬家，大换防。这显然含有政治原因，因为陈伯达同北京军区以及六十三军关系良好，而石家庄的军民观点又比较一致。毛泽东吸取了武汉"七．二Ｏ"事件的教训，要避免在倒陈时出现麻烦。另外，增调原叶飞所部二十八军至晋南，也非偶然。叶飞在１９５９年的庐山会议上是指责陈伯达为彭德怀同类的主要人物，倒陈一旦展开，二十八军与二十七军即可协同三十八军，共同应对可能出现的新问题。可以说，这次调动是向北京军区掺沙子的重大步骤"。（《陈》页３３６）

以上一段关于两军移防问题的评述，时间上有误，移防部署、意图的推断有误，将其与"倒陈"联系起来，更是大误特误。

两军调往华北，缘于当时中苏关系的紧张。１９６９年３月"珍宝岛事件"之后，６月２０日至７月４日，军委办事组在北京召开"三北"地区作战会议，研究了防止苏军突然袭击的作战思想准备、作战设想、部署调整和边防斗争等问题。８月１６日，北京军区召开作战会议。会议由军区司令员郑维山、政委陈先瑞主持，会议传达了"三北"地区作战会议和全军作战会议精神，结合军区实际研究了设防、部署调整等问题。１０月１６日，经毛泽东批准，军委向有关军区和空军下达了建立全军战略预备队的命令。１１月２４日到２９日，经中央政治局批准，北京军区在北京召开华北地区第一次战备工作会议，会议由北京军区司令郑维山主持。

基于以上背景原因，１９６９年８月２０日，军委电令，调陆军第２７军（率第７９、８０师）进驻河北省张家口、宣化地区，归北京军区建制，协同其他部队"抗击敌人可能沿二连、张家口向北京发动的突然袭击"　（该军第８１师１９６９年１１月由镇江移防河北邯郸）。至１９７０年３月，２７军作为全军总预备队，方再移防石家庄、邢台地区。（《陆军第二十七集团军军史》，１９９９，页４２３－４２４）。同年１１月，陆军第２８军列入全军总预备队。１１月１７日，奉命移防山西（《陆军第二十八军军史》，１９８５，页２６７）。

北京军区其他几个军，同时在１９６９年下半年移防。１０月２１日，军委令原驻河北唐山地区的陆军第２４军移防承德地区；１０月２８日，军委令陆军第６３军从河北移防山西；１１月，陆军第６９军军部从山西太原移驻大同，原驻大同的该军第２８师（已改称２０５师）从大同移防内蒙古集宁地区。

为什么不将２７军直接调往大同？陈晓农有所不知。在大同本来就有６９军的２８师，６９军军部及２８师再向北移在当时是顺理成章的事。另当时２７军是作为战略预备队使用，与２８军同在石家庄、临汾一线倒是合适的。再有就是陈晓农说２８军是叶飞旧部如何如何，要知道那年头叶飞早被打倒，能将２８军的移防与叶飞－陈伯达－１９５９年的庐山会议联系起来，如此想象力，也过于丰富了。

综上所述，２７、２８两军与北京军区其他三个军的移防（另３８、６５、６６军原部署基本未动），确为军事调整部署，基本态势是防止北方外敌突袭，无涉国内"政治原因"。移防发生于１９６９年下半年，而不是"１９７０年初"，时间距１９７０年８－９月间庐山九届二中全会足有大半年（如从２７军移防算起更是整整一年）。移防工作是由郑维山参与主持的，并不主要针对６３军，华北几个军都有移防。当时并无所谓"倒陈"的问题，毛泽东如何神通广大，也不可能预知到一年后发生的事而要去"避免在倒陈时出现麻烦"，况且，毛泽东真要对付陈伯达一介书生，调两个警卫班足矣，何至于要调动两个军？

□　２００５年３月


陈伯达最后八年(1981─1989)

作者：陈晓农

（选自陈晓农所撰《陈伯达最后口述回忆》，摘要选载书中最后部份，作者陪侍老父期间的谈话记录。）

陈伯达生命的最后八年，是在笔者陪伴下度过的，其中，有七年处于保外就医的状况。这段时期，他在权力部门的安排下，蜗居危楼，远离尘嚣，可生活中仍有一些波澜。对这一段历史，本书亦应有所交代。为避免书的篇幅拉得过长，笔者暂以陈晚年的写作情况为主，略作陈述，是为尾篇。

历史决议把他和四人帮加以区别

记得一九八八年夏天，香港一家刊物在一篇文章中披露，陈伯达曾在内地刊物上发表过文章。为此，引起过某些读者的疑问。

一个从一九七○年起就被打翻在地，关进囚牢，长期受官方档和报刊批判辱駡不止，十几年后也不过是保外囚徒身份的人，竟在刊物上发表了文章，这在中国内地似乎是件破天荒的事，这其中的原委究竟如何呢？

事情先要追溯到一九八一年六月《关于建国以来党的若干历史问题的决议》的通过。这篇决议有关"文化大革命"的部份在提到"中央文革小组"时，点了林彪、江青、康生、张春桥的名字，却没有点陈伯达的名字。这是当时中共中央在清理了大量文革时的档案并进行了许多调查后，鉴于了解到的许多过去不为人知的情况，所做的一个决定，即不在这份正式的历史性档中对陈进行评价。

历史问题决议通过后不久，七月十五日上午，中央委派两位工作人员到公安部管辖的复兴医院犯人病房探视了陈伯达，向他口头传达了中央精神，其大意是："这几年陈写的东西有些是好的，有些是为自己辩解的，以后不要再在细节问题上纠缠了。对于文革中的事情，有些他是知道的，但多数他是不知道的，这些情况中央是了解的。他过去也做过一些有益的工作，与那几个人是不同的。现在先找个地方住下来治病，治好病不再回去。"

半个月后的一天，恰是白乐天《苦热》诗："头痛汗盈巾，连宵复达晨"的时节，笔者正在石家庄制药厂针剂车间挥汗做工，厂传达室转来一封北京来信。信中转述了中央的精神和我父亲的近况，希望我尽早到京商量父亲的治疗问题。读罢信，我对家事稍作安排，向工厂请好假，并开具了探监的介绍信，随即搭车北上。

探监在当时实非一件易事。我第一次探监是在一九七九年十二月，在此之前，有九年多的时间我对父亲的下落一无所知，用工厂同事的话说：是"生死不明"。第二次探监是一九八○年五月初，第三次是父亲判刑之后不久，即一九八一年三月。几次探监，其间种种详情，在此不能备述。这一次该是第四次探监了。

我于八月五日到达北京，八月六日一早就赶到了复兴医院，监管干部却告诉我，陈伯达已于昨日出去了，现在住进一家大医院，已不归他们管了，归北京市公安局管。我当即按照他们给的电话号码与北京市公安局王申科长取得了联系，随后按他的指点到北京友谊医院做了探视。

父亲住在友谊医院干部病房二楼顶西头一间，房子不大但很洁净凉爽，通走廊处有带浴盆的卫生间，下午定时供应热水。父亲自病后已几年没洗过澡，现在有了条件，就痛快地洗了个澡。总之，无论是居住条件，还是伙食，与复兴医院的犯人病房比起来，差别是非常明显的。当时公安局安排科员萧清河和一位姓赵的同志轮流照顾他。

八一年底开始照料父亲

在我探视陈伯达期间，公安局王申科长与我商议了治疗、护理等事项，至于以后怎样安排，一时还定不下来。几天后，我又回到石家庄上班。

医院本非久住之地。两个月后，友谊医院就催陈伯达出院。陈家早已没有了住处，家庭成员都四散各地，公安局只得寻找一新的安家处所，考虑到陈伯达腰腿有病，开始还想找平房，但平房实不易找，当时已经天寒，而有暖气的平房更不易找，几经周析，最后还是把家安在东郊新居民区一幢六层楼的顶层。

根椐中央的有关条文，在征得我母亲余文菲（已于一九四八年与父亲离婚）的赞同并对她的生活作了安排之后，一九八一年底我离开了已做工十四年的工厂，告别了在我极端困难时曾给予我生活勇气和诸多帮助的同车间工友，携妻带子，迁来北京，照料已是风烛残年的父亲。

一九八一年十一月十六日，我同陈伯达以前的秘书王保春、王文耀一起，由公安局王申、萧清河等人陪同，乘一辆面包车，到中南海西苑门内中央警卫局一库房领取了上面发还的陈伯达的衣服被褥等生活用品。这些东西有些还能凑合着用，有些则已破损不堪，只能当废品卖掉。

衣物中除了夹有两本袖珍本《毛泽东选集》和几册《毛主席语录》外，陈伯达过去花费大部份工资和稿费（陈只使用建国初期的稿费，一九五八年以后的稿费都已捐给科学院图书馆）购买的书籍却一本也没有。陈平生购买的书籍，以学术书为主，古籍碑帖也较多。碑帖为当世所轻，虽称文物，却少有问津者，陈惧碑学衰亡，故留心搜集。字画等物陈也少量买过一些。统共算来，陈的文物与他昔日学生田家英的一千五百多件真伪藏品相比，无论数量或价值，都只是田的零头。陈伯达保外就医后，每天都要读书写作，由于过去的书籍去向不明，书的来源就成了一个问题。他先托熟悉的同志从有关部门借了一部份书，又从当时每月一百元的生活费中节省近三分之一出来，用于重新购书并订阅一些报刊。直到一九八三年二月，他的生活费增加为每月二百元，购书用钱始觉稍宽松一些。

出狱后的写作情况

陈伯达保外以后写作的文稿，研究经济问题的部份占有较大的比例。他最初写的供有关部门研究的建议，大致有三个方面：一是引用大量材料论证在迅速发展的世界新技术潮流中，电子技术起着举足轻重的主导性的作用，其发展水准的高低不仅对各个工业领域的技术水准而且对整个国民经济的现代化水准都具有全局性影响，建议国家对此予以充分重视，加速发展和普及电子技术，改造原有企业的陈旧技术；二是建议缩短工时，将八小时工作制改为六小时，或每周工作六天改为工作五天，这样做的好处不仅是提高工作效率、增加工人休息时间、扩大社会就业面，而且主要是可为提高工人的文化技术水准提供必要的学习时间，以适应工业新技术的发展；三是建议发展中小城市和乡镇企业（当时是叫社队企业），限制大城市的过度膨胀，缩小工农差别，减少工业污染。

在哲学方面，陈伯达一九八二年写了《黑格尔反对绝对化》、《科学．假设．实践》、《认识的渐变和突变──从〈坛经〉看中国佛学上的顿渐两派》和批判四人帮以儒法斗争解释中国历史的《儒法两家"其实是兄弟"（评四人帮杂记）》。另外，他还写了些文学评论文章，最初的几篇是《〈石头记〉里的一段公案》、《读〈儒林外史〉杂记》、《求知难──记读〈西游记〉》等。

陈伯达在保外就医的初期，有一条与胡耀邦为总书记的中央书记处联系的管道。他写作的文稿被直接送交胡耀邦、胡乔木和书记处政治研究室。胡耀邦并多次对他的写作有过具体的指示，例如胡耀邦曾提出："陈伯达不要老写读书笔记了，可以就中国近代历史中一些重大的问题，写些可以对后代起教育作用的东西。"但陈伯达认为当时研究经济问题更迫切，就没有及时采纳这一建议。陈伯达在一九八三年六月写的《同痛苦转变进行搏斗》一文的篇首，借用西班牙人士的话，强调提出："出路在于革新。不革新则灭亡。"开宗明义地点明了经济问题的迫切性。陈伯达写读书笔记，是想借他人的话来表达自己的意见，因为他明白自己只是个犯人，人微言轻。

陈伯达还对一些朋友提出希望他写点回忆录，以澄清一些是非的建议，表示不以为然。他说："有比写回忆录更重要的事。东隅已逝，桑榆非晚。我不想浪费时间，也不能不顾大局。有许多事，我自己一人吞下了就是了，应当关心的，不是个人的名誉，而是国家今后的发展。"

由于各种复杂的原因，陈伯达与中央联系的管道在一九八四年夏季以后不复存在。

和周扬长谈四小时

一九八一年下半年，中央对陈伯达实行与四人帮有区别的政策的落实情况，曾在高层瓴导阅读的内部简报上通报过。作为实行这一政策的推动者之一的周扬，对陈的情况十分关注。众所周知，周扬是文革时最早被打倒、受冲击最大的人，而陈也曾在公众场合讲过批判周扬的话。为什么周扬会力主对陈实行有区别的政策呢？随着时间的推移，一些历史档案可能不再封存，许多被一时的表面现象所遮蔽的真相有可能昭示于世，到时人们将是会理解的。在此，笔者只谈史实，而不加以解释。

尽管实行了有区别的政策，陈伯达晚年仍基本处于与外界隔绝或半隔绝的状况。凡要求与他相见的人都要经过公安部门的批准。只有两位他过去的秘书──王保春和王文耀获准可以经常探望，而王文耀在五十年代曾在周扬处工作过，与周很熟悉。

一九八二年四月二十二日，记得是个星期四，离五一劳动节放假只有一周了，王保春和王文耀于傍晚时分来探望陈伯达。王文耀谈到，他最近刚去看过周扬，周扬说愿与陈见见面，但周本人并不方便提这个问题。便由陈伯达向他提出：希望见见周扬，请公安局向上级请示，如果允许相见，见面的时间、地点请公安局安排。当天公安局方面答复说：经过请示联系，同意相见，当晚七点在周扬家里见面。

这一天，即一九八二年四月二十三日，星期五，在陈伯达晚年的清冷生活中，无疑是重要的一天。傍晚六点半左右由公安局萧键和老岳两人陪同，乘坐警员高英魁驾驶的轿车前往西单西绒线胡同附近周扬家中赴约。

按照公安人员的意见，我未能陪同父亲前去，只好坐在家中静等。原估计谈两个多小时也就差不多了，因为周陈两位都已上了年纪，谈话过久会很疲劳。但时间过了十点，外面已是夜深人静，却仍不见父亲回来，我不免有些着急。一直等到晚上十一点一刻，父亲才终于回来，因时间已太晚，父亲没能多谈就休息了。

第二天早上，父亲起床比平时稍晚，吃完早餐，他跟我讲了与周扬晤谈的详情。他说，周扬住的地方原是黄炎培先生的旧宅，是个比较大的四合院；晤谈是在会客室进行的，参加的共有四个人，除了他和周扬外，还有周扬的夫人苏灵扬和周扬的秘书谭小邢；同去的公安人员没有在场，他们在另一间房子休息。

陈伯达向我讲述的他与周扬谈话的内容，我曾简要记下一些。

陈伯达对周扬谈到做中央文革小组组长时说，周总理找我谈话三次，要我当组长，我都拒绝了。最后周总理说："你是共产党员，难道中央不能安排你的工作吗？"他这样说，我无法再推辞，只好当了。至于排第四位，开始调整常委的名单就是把我排在周总理后面，我不同意，找到主席，说无论如何不能把我排在那样前面。主席拿起笔来把排在最后一位的陶铸同志的名字勾到我的名字前面，对我说："你看这样行了吧？"打倒陶铸同志是后来的事。

对于监狱中有所优待，陈伯达说，我自己以为优待我是因为我在阜平时救过毛主席。四八年春天国民党飞机轰炸阜平，那天早上我听到飞机响，赶紧跑到毛主席那里，他正在犹豫，我说飞机就在头顶上，要赶快走。他听我一说，就走了。他绕过一道墙，听警卫员说我还未走，回头喊了我。我催他快走。看到他已走到安全地方，我赶快离开，刚跑到院子外，炸弹就已经投下来了，正好炸在院子当中，房子玻璃全被弹片打碎了。如果晚走一步是很危险的。这件事本来从没有对别人说过。七一年逮捕我，我在监狱门口不肯进去，大声说过："我救过毛主席！"开始关我的地方条件很差，大概我说的话传上去了，几天后把我转到一个三层楼上，生活很优待 ...... 。

陈伯达告诉周扬："我垮台主要是因为和江青发生冲突，在庐山我还和周总理谈到过：江青曾几次想离开主席。……我没有提过林彪当国家主席，我只提过请毛主席当国家主席。"

十多年第一次春游香山

五一节过后，市公安局安排了陈伯达十多年来的第一次春游，这使他在长期与世隔绝之后，有了一次重新置身于稠人广众之中的机会。春游的地点是北京西郊香山。但令我和父亲都感到缺憾的是，公安局没有让我陪他一起去。从此我也明白了，除了陪父亲去医院治病外，他的外出性活动，我都是不能参加的。

尽管如此，陈伯达春游时的兴致还是很高的。那天恰好气温宜人，天空薄云舒卷，郊外惠风和畅。公安局的萧清河讲到，老人边走边歇地爬上了香山"鬼见愁"的半山腰，途中还遇到一位热心的游客过来闲聊，当游客听说他已经七十八岁了，还竖起大拇指以示称赞。

总之，一九八二年是陈伯达自倒台以来情绪最好的一年，也是他写作精力最旺盛的一年，几乎平均不到一个月就有一篇文稿完成。他的几篇涉及文学问题的稿子亦如愿被送交周扬阅读──这些我们都是事后才知道的。

光阴荏苒，转眼已是初冬。记得是十一月的一天，王保春和王文耀又来探望陈伯达。他们刚刚落座，尚未寒喧，王文耀即从提包里抽出一本三十二开本的印刷品，递给了陈。原来这是一本十月十日出版的当年第十期《读书》杂志，里面刊登了陈五月二十二日写就的一篇文章，题目是《求知难》，原文的副标题"记读《西游记》"没有印出，作者署名"纪训"，这个笔名倒是原来就写在稿子上的。

须要说明的是，陈伯达在保外期间所写的文学、哲学类学术文稿，仍保持自二、三十年代以来形成的写作习惯，差不多每篇写好的文章都要署上一个笔名，还有一件值得一提的事。一九八三年七月，中共中央出版了《邓小平文选1975-1982》（第二版时改称《邓小平文选》第二卷）。该书中有篇重要文章《完整地准确地理解毛泽东思想》，是邓小平一九七七年七月二十一日在中共十届三中全会上的讲话。邓小平讲话稿中有一句的原文是："林彪、'四人帮'，特别是所谓理论家陈伯达、张春桥，歪曲、篡改毛泽东思想。"讲话稿在收入《邓小平文选》时，这句话改为："林彪、'四人帮'，特别是所谓理论家张春桥，歪曲、篡改毛泽东思想。"明眼人一看便知，此话改写，是为了删掉陈伯达的名字。这是当时中共中央和邓小平同志贯彻历史问题的决议，不在正式档中点陈名字的一个明证。遗憾的是，这种对历史问题决议的认真态度并没有持续多久。

陈伯达曾谈到，在狱中写不涉及现时政治的学术文章而得到发表，在世界很多国家并不鲜见；解放前陈独秀被国民党政府判了刑，当然也是被剥夺了公民权的，陈独秀在狱中写的《实庵字说》、《老子考略》等文就曾在《东方杂志》发表。

周扬八三年挨批再次会面告吹

一九八三年九月初，一夜寒风过后，陈伯达腿疼骤然加剧，一时几乎完全不能走路，无奈，只得向公安局请求联系住院。那时联系住院，须层层报批，手续繁杂，往往要等候很多日子。陈伯达感到身体日衰，想趁等候的时间与周扬再次晤谈，即请求公安局给予安排。几天后，公安局答复：周扬同意见面，但现在医院也联系好了，他们的意见是先治病，待出院后再与周相见。陈伯达同意了。

很快，陈伯达被安排住进了位于北郊的解放军二六二医院。

十月下旬，报上开始点名批评周扬在五月份发表的有关异化和人道主义问题的讲话。在此之前，虽然理论界对这个问题有各种不同的看法，但基本是在学术范围内以讨论的方式进行争论的，而现在上纲为否定社会主义。

陈伯达感到很突然，他想到周扬的为难处境，他甚至怀疑是不是由于他与周扬的来往而连累了周扬，于是托人捎口信给周扬：为避免给周带来困难，建议将再次见面的时间无限期推移。周扬表示同意。

半个多月后父亲出院了，但不久周扬就病倒了。

一九八四年秋，陈伯达本人也因薄一波在大连突如其来的讲话带来的冲击，健康状况变坏，住进卫戍区二九二医院。从此，周、陈两人都处于新的困境之中。虽然困境的性质和程度并不相同，虽然他们此时的地位毕竟极为悬殊，但他们似乎忘了这些，仍常托人互致问候。

当陈伯达得知周扬已基本处于长期昏迷状态时，他很难过，特地托与周扬相熟的王文耀向苏灵扬转达他的关切。苏灵扬心情很不平静地说："他自己也很困难，还来关心我们。前几年不是情况好一些吗？怎么现在又变成这样？"在场的人都对出尔反尔的现象说了几句牢骚话。

陈伯达曾对我谈到："陈独秀被审判时，他早年留日时的同学章士钊出庭为他辩护，章士钊在当时名声很大，敢于为国民党的敌人陈独秀辩护，是很不容易的。后来陈独秀坐牢，胡适等还到狱中看他。现在革命胜利了，一个人一旦有事，大家就都六亲不认，这个风气实在不好。所以，我们要感谢周扬，还有几位发表我的文章的同志。"岁月留给陈伯达与周扬的时间已经不多了。

八八年于桑主持刑满释放仪式

一九八八年九月二十七日，陈伯达因前列腺肥大急性尿潴留住进朝阳医院治疗，十月中旬，医院因保守疗法无效，决定手术治疗。正在手术的准备过程中，陈伯达服刑十八年期满的日子──十月十七日到了，公安部决定在病房内举行一个简单的释放仪式。

十月十七日上午，陈伯达在单人病房里吃罢早饭，坐在沙发上等候。另一沙发空着，留给公安部的领导。我坐到沙发对面的病床上。

八点多钟，走廊里传来了许多人走动的声音，但他们没有进病房，都走进斜对面一间空着的屋子去了。曲大夫进来照例查了病房，说："他们好像已经来了，别着急，得等一会儿。"

过了半个多小时，不见动静。陈伯达有些不耐烦，说："我都八十五岁了，人都关到这个时候，不知道还要搞什么名堂，实在没有什么意思。"我劝慰了他几句。

又过了一会儿，进来几个穿便服的年轻人，要支录影机。因屋子太小，选支放点很费事，最后不得不把输液架挪走，才在床脚前支放好了。我对其中一人说："能不能请他们快一些来，老人的病不轻，这样老等着，他精力坚持不了。"年轻人犹豫了一下，答应去催一催。

九点四十分左右，一位瘦高个子的公安部领导人在萧键和医院王浩书记的陪同下姗姗来迟。还有几个不认识的人，每人搬把椅子，一起跟了过来。

病房内不到十平方米。除那位领导坐在沙发外，其他人都排坐在木椅上，有的人只好坐到敞开的门外面。

一位刚才来过的年轻人站在我旁边，拿起照相机对着老人要照相，老人连连摆手："不要照相！不要照相！都快死的人了，有什么好照的！"年轻人有些尴尬，但还是趁老人不注意时照了两张。那个录影机没有声音，老人倒没在意。

萧键先说了一句："这位是公安部于副部长（过了很久我才知道他就是自中共九大之后连任多届中共中央委员的于桑），请他讲话。"

于副部长面对陈伯达开了腔："今天嘛，你的十八年刑期就满了，以后我们就不管你了。把你安排到北京市文史馆，由他们负责了。还有个附加刑五年，也都由下面的单位去执行了。生活待遇不变，考虑到物价因素，再加五十元，每月二百五十元。怎么样，老陈，有什么要说的？"

"附加刑五年"几个字说得很重，"释放"一词却不曾言及。

于副部长话音一落，陈伯达的话脱口而出："刚才你说什么？还要加刑五年是吧？我说，再加刑八年、十年、一百年，都可以，随便加多少！"

于副部长有点尴尬："老陈，今天应该是你高兴的日子。"

陈伯达道："我今年八十五岁了，又得了这样的病，已经是快要死的人了，有什么可高兴的？还要搞五年，我是不可能再活五年的。"

萧键一看谈话陷入僵局，不知如何是好，手里摆弄着一张释放证明。我问了句："写的什么？"。萧键说："嗨，什么也没有。"我接过来一看，上面确实只写着释放日期，并没有提到附加刑，看来于副部长是故意要强调一下附加刑的，他丝毫不考虑一个垂暮老人的心境。这个老人无疑是当时中国最年迈的犯人。

陈伯达瞥了一眼释放证明，抬起了头，凝重地说道：

"中华民族是伟大的民族，中国人民是伟大的人民，经历了多少艰难曲折呀！我个人是很渺小的人，怎么处理都没有关系。我不过是一只蚂蚁，谁要踩都可以，什么时候踩死都可以，没有关系，听天由命就是了。"

于副部长道："不是讲唯物主义嘛，怎么你还相信天，相信命？"

陈伯达抬起右手向上一指，答道："天就是党。听天由命就是听党由命。"

于副部长："哦，是听党由命。"

陈伯达略喘了口气，又说道：

"我只说一件事。一九四八年在阜平的时候，国民党飞机来轰炸，我听到飞机响，拼命跑，拼命跑。到了毛主席那里，跟他说，飞机就在头顶，要赶快走，赶快走。我看着毛主席他们走到安全的地方，才离开。飞机炸弹劈劈啪啪落了下来 ...... "

我听到这里，心头一酸，实在忍受不住，失声大哭了起来。

室内一片肃穆的气氛，持续了好几分钟。

我擦干眼泪，说了两句希望。

萧键谈了将陈伯达安排到北京市文史馆的情况，并站起来介绍了北京市文史馆的书记兼副馆长徐世正、办公室主任范国慧等。

徐世正代表文史馆讲了简短的话。

仪式结束后，公安局搞录影的两个工作人员过来和我握手，一边说："对不起，我们不了解情况。"

悄悄处理的遗体告别

时间进入了一九八九年。

"何堪老泪交流日，多是秋风摇落时。"

一九八九年七月三十一日，周扬同志与世长辞。八月，陈伯达用已不听使换的手写下了挽词："创延安鲁艺，育一代桃李。悼念周扬同志仲晦一九八九年八月"。周扬亲属收到挽词后，立刻写了回信。

一个多月后的九月二十日，陈伯达溘然离世，领导部门通知：后事悄悄处理。仍有数十位了解陈伯达的人闻讯后自动赶赴殡仪馆向遗体告别。在哀乐声中，人们悲恸的泪水夺眶而出，巨大的哭泣之声惊动了室外过往的人们。据说，这种场景是近些年很少有的。而几位从家乡专程赴京的亲戚因北京正在戒严，在天津遇阻，只得半途返回。

北京市文史馆的书记、副馆长、办公室人员，北京市公安局的几位干部，朝阳医院的医生，中新社和香港大公报的记者，也参加了陈伯达的遗体告别。北京市文史馆作为唯一的官方机构，送了花圈。

感念胡耀邦对父亲的尊重

如今，参加过向陈伯达遗体告别的老人中，有好几位已先后辞世了。他们当中有史立德、张楠、王拓、洪禹、叶茵、姚黎民、史凤歧等，前三位曾是三十年代北平中国大学的学生，一二九运动的老战士；后几位是抗日战争时期参加革命的老干部。他们不顾年高体弱，不避时忌，自动赶来参加陈伯达的遗体告别，实际上是代表了许许多多不知道陈伯达死讯的陈的学生和故友们的心愿。

行文至此，还有一个人物是不能不提到的，那就是胡耀邦同志。从前文述及的胡耀邦对陈伯达的写作所提的建议，可以看出，他对陈伯达不仅没有像某些人那样采取一笔抹煞甚或辱駡的态度，而且他对陈的人格是尊重的。正像一位朋友向我谈论的：胡耀邦是一位在陈伯达已被推入绝境后仍把陈当人看的高级领导人，从这一点也可看出他实事求是的勇气。是的，胡耀邦跟陈伯达过去并无深交，除了在五十年代时毛泽东曾吩咐陈帮助他拟定青年团的档外，两人几乎没有什么来往。胡耀邦是从他直接接触的档案材料中，从陈伯达曾为中共及其领袖艰难服务数十年的基本事实中，感觉到批陈运动中的那一套说法是荒谬而不合情理的。

早在七十年代末，胡耀邦任中央组织部长时，即在一次谈话中对给陈伯达戴上无数帽子的作法表示了反感。一九七九年十月，他根据新了解到的事实，在全国组织工作会议的讲话中第一次果断地停止点陈的名字，而在原来习惯点陈的地方换上了康生的名字。一九八一年陈伯达保外就医以后，正是在他的指示下，使陈的生活与医疗得到较为周到的安排，给陈的写作创造了一个较好的环境。在百忙之中，胡耀邦不仅对陈伯达的每篇文稿都亲自过目，而且曾亲笔批示，要求中央书记处的有关人员关心陈伯达的写作，在一九八三年那时的历史条件下，陈伯达那篇谈哲学史的文章如没有他的首肯，也是不可能得以发表的。

令人想不到的是，一九八六年，薄一波突然向中共中央报送了《关于中央一级生活会向中央政治局常委会的报告》，全面指摘胡耀邦的工作，并将该文件传达到全国各级党组织，迫使胡耀邦离开了领导岗位。

一九八九年四月十七日，胡耀邦同志不幸逝世。

时光似流水，往事如烟霭。

在此，笔者谨向曾在极其复杂的条件下对我父亲给予诸多关照的胡耀邦、周扬等同志的英灵表达深切的感念之情。到今年，他们已去世十五周年了。

笔者并向所有关心或帮助过我父亲的相识或不相识的人们表达我诚挚的谢意！向北京友谊医院、公安医院、解放军二六二医院、二九二医院和北京朝阳医院的医生护士表达我深深的谢意！我父亲在八年间辗转于以上各医院，没有一个统一的病历，增加了他们治疗工作的困难。他们中的许多人对我父亲的境遇抱着深切的同情，在医疗护理上对我父亲关怀备至，使他虽长期处于逆境之中却仍以高龄辞世。尤其是公安医院严大夫以及朝阳医院陈大夫、徐大夫、骆大夫，他们高尚的医德，我永志不忘。


南斯拉夫修正主义是帝国主义政策的产物

陈伯达

《红旗》1958年01期

    各国马克思列宁主义政党同以铁托为首的南斯拉夫领导集团的修正主义作斗争，是最近国际间的一件大事。这个斗争是铁托集团挑起来的。他们在自己提出的纲领中，向马克思列宁主义和以苏联为首的社会主义阵营举行了全线的进攻，以为这样就可以削弱马克思列宁主义的阵地，制造国际共产主义运动的分裂。马克思列宁主义者只得起来对付这个挑战．而且已经开始使挑战者碰得头破血流。同铁托集团原来的设想相反，在这个斗争中，各国共产党表现了伟大的团结一致。

    必须从现代整个国际政治经济环境来观察问题，来揭穿铁托集团修正主义的全部实质。

    铁托集团的修正主义，不是偶然现象，是现代国际阶级斗争的产物，是现代帝国主义者——特别是世界人民最凶恶的敌人美帝国主义者的政策的产物。

    第二国际时期以伯恩斯坦为代表的修正主义也是反映了资产阶级——帝国主义者的政策。但是，以铁托为代表的现代修正主义或新修正主义，它的作用有别于伯恩斯坦的修正主义。伯恩斯坦修正主义是出现在十九世纪末年，那时帝国主义还是统治世界的一个完整的体系，无产阶级专政的国家在世界上还不存在。而我们现在是怎样一个时代呢？这是一个无产阶级革命在九亿多人口中取得胜利、社会主义作为一个新的世界体系已经形成、殖民主义体系已经瓦解和正在瓦解、帝国主义制度摇摇欲坠的伟大时代，是毛泽东同志所说的“东风压倒西风”的伟大新时代。在这样的新时代中，社会主义制度和资本主义制度之间的斗争，各国无产阶级和资产阶级之间的斗争，已经成为你死我活的激烈的斗争，这就必然给现代修正主义，即新修正主义，带来新的烙印，新的特色。

    马克思和恩格斯还活着的时候，多次指出，英国资产阶级拿出了额外利润的一小部分豢养一批工人贵族。恩格斯有一次给马克思的信说道：“最坏的英国工联会，它们甘愿受那些被资产阶级收买或至少是领取资产阶级酬金的人们来领导。”大家知道，列宁在反对修正主义、机会主义、改良主义、社会沙文主义或社会帝国主义的激烈斗命中，反复地指出马克思和恩格斯的这种看法，提出了新的论证。列宁写道：“机会主义者在客观上是小资产阶级和工人阶级中间受帝国主义额外利润收买而变成资本主义看门狗和工人运动破坏者的那些阶层。”

    现在的情况又是什么呢？由于工人阶级已经在一系列国家中取得了政权，帝国主义者感到，单是收买本国一批工人阶级的叛徒已经不够了。除了在本国继续保持这种收买的政策以外，以美国为首的帝国主义者竭力要在一些社会主义国家中，寻找资产阶级民族主义的分子，寻找那些不稳定的分子，收买他们作为工具，以便破坏无产阶级专政和社会主义制度，破坏国际共产主义运动和社会主义国家间的团结。就是这样，美帝国主义者看中了南斯拉夫的领导集团，并对他们实行高价收买的政策。

    根据美国报刊和南斯拉夫报刊的材料，美国给南斯拉夫领导集团的经济援助，从一九四五年开始，到一九五七年，已经达到十七亿多美元，其中有十亿多美元是在一九四九年以后给予的。另外，美联社报导，从一九五○年到一九五七年，美国许给南斯拉夫的军事援助在十亿美元以上。还有，其他资本主义国家的经济援助，估计有三亿美元。各项数字合起来，以美国为首的整个资本主义世界对南斯拉夫领导集团的援助在三十亿美元左右。

    铁托在南共第七决代表大会的报告说，美援占南斯拉夫国民收入的百分之四。由此可以估计，美援在南斯拉夫的国家预算中占有很大的比重，或许达到百分之二十左右。

    这是—件明明白白的事实：以铁托为首的南斯拉夫领导集团不仅靠本国人员养活，而且靠大量的美援养活。除此以外，美帝国主义者大吹大擂的所谓”美国生活方式”，也经过美援输进南斯拉夫的社会生活里面，目的是要力求腐蚀南斯拉夫人民。

    据华盛顿邮报一九五七年六月六日载：“以前激烈反对美国对南斯拉夫铁托元帅的政策的匹茨堡共和党参议员詹姆斯·弗尔顿说，购买美式电气用具的分期付款计划，正在把南斯拉夫人从共产主义者变为资本主义者。他是刚从铁托的国家回来的。……他说：五一节游行真是美国风貌，美国的坦克，美国的装备。那里有着巨大的美国影响……在人民中间，美国人是所有民族中最吃得开的。”

    路透社记者本年五月二日从贝尔格莱德发出过一分长篇指导，他说，十年前南斯拉夫报纸，”象真理报一样教条”，而现在却“常常想搞得同美国小报一样有趣味”。“马克思主义者常常为经常在南斯拉夫报上出现的‘大腿美’和美国式的特稿而吃惊。““南斯拉夫读者可以读到极其广泛的‘人生报导’，其中包括关于犯罪和灾祸的坦率的并且往往是血淋淋的描述。”如此等等，说明了南斯拉夫一些主要的报纸已经变成“美国生活方式”的宣传工具。

    人们的社会存在决定人们的意识。不是别的，正是大量美援和“美国生活方式”的输入，引起了南斯拉夫领导集团意识的变化，形成了南斯拉夫领导集团一套修正主义的思想体系，决定了南斯拉夫领导集团反苏、反共、反社会主义阵营、反本国社会主义的内外政策。

    以铁托为首的南斯拉夫领导集团的修正主义和他们的内外政策，表现在南共纲领上，主要的是—些什么呢?

    第一，在世界政治斗争形势的问题上，铁托集团提出了同社会主义国家共产党和工人党莫斯科会议宣言根本相反的观点，他们否认现代世界形势的最根本的特点是两个不同的世界的社会政治经济体系的对立，和由两个不同社会政治经济体系所形成的两个阵营的对立，否认宣言中所指出的“世界的发展取决于两个对立的社会制度竞赛的进程和结果”。他们完全混淆社会主义和资本主义两个根本不同的社会制度的区别，把社会主义阵营和帝国主义阵营这两个根本不同的世界政治经济体系，说成是“世界分裂为两个敌对的军事政治集团”，并且认为，“世界上分裂为两个敌对军事政治集团的后果，也是世界经济的分裂……从而阻碍世界统一的过程和人类社会的前进”。从铁托集团的诡辩看来，仿佛在资本主义——帝国主义的制度下，世界或世界经济本来就是统一的；仿佛资本主义国家从来并不曾从垄断资本掠夺最高利润的利益出发而分裂为争夺世界霸权的集团，也不曾为重新瓜分世界而进行过你死我活的世界大战。铁托集团认为，人类的出路并不是社会主义制度终究要代替资本主义制度。他们的方案是：可以由美帝国主义操纵下的联合国组织，“推动和促进各族人民之间的全面合作和互相接近，也就是使世界日趋统一”。

    希望经过美国操纵的联合国组织去促进所谓“世界统一”，这是一种什么“统一”?这不就是铁托集团向往美帝国主义企图统治世界的“统一”吗?

    第二，铁托集团声明，他们不属于社会主义阵营。他们洋洋得意地标榜了所谓“超集团”的立场。　　这究竟是什么一回事呢？实践证明：（1）他们置身在以苏联为首的社会主义阵营和国际无产阶级队伍之外，不外是以反动的资产阶级民族主义代替革命的无产阶级国际主义；（2）他们的所谓“超集团”立场，不外是把自己放在适合帝国主义集团需要的立场上。

    第三，在战学与和平的问题上，马克思主义者从来都认为，现代战争根源是垄断资本主义即帝国主义，而社会主义国家和各国共产党是保卫世界和平的核心力量。但是，铁托集团却把攻击的矛头指向以苏联为首的社会主义阵营，而为帝国主义阵营的战争政策充当辩护人。铁托本人就是这样说的：“由于斯大林执行顽固和不必要的威胁性外交政策，西方大国看到，不可能靠外交途径达到自己的目的，就断定只有显示实力才能达到自己的目的。这是签订北大西洋公约、建立军事集团的基本原因。”（见铁托在南共七大的报告）铁托集团显然是想做出这样荒唐的、最反动的结论：战争威胁的根源不是以美国为首的帝国主义制度和帝国主义阵营，而是以苏联为首的社会主义制度和社会主义阵营。

    第四，根据列宁的科学分析，帝国主义是资本主义发展的最后阶段，因而人类进到了无产阶级革命的时代。虽然无产阶级革命从十月革命以来已经在一系列国家中取得了胜利，但是，帝国主义还没有最后倒台，无产阶级革命时代并没有过去。而依照铁托集团的看法，现在世界已经跳过帝国主义和无产阶级革命的时代，因为“典型的资本主义社会制度已经成为过去”，资本主义各国都已经在实现着社会主义。铁托集团这样反复地咀嚼着以下这些所谓“时代”的字眼：“人类正在通过各种途径不可阻挡地深深地进入社会主义时代，进入一个社会主义日益成为全人类日常实践的内容和方法的时代。”“人类今天生活的时代，首先是基于社会主义经济关系的新的社会、政治和文化形式的实施和巩固的时代。”由此，他们就得出结论：“社会主义思想不再主要围绕着摧毁旧的、资本主义制度的问题转圈子了。“就是说，世界各国的资本主义制度已经不存在什么要加以摧毁的问题，无产阶级革命的学说已经“过时”，这个学说只是所谓“教条主义者”的无的放矢。

    第五，根据列宁的观点，垄断资本制“到处散布的都是统治趋向而不是自由趋向。这统治趋向的结果，便是在一切政治制度下都发生全面的反动……。”而依照铁托集团的看法，在资本主义国家中，垄断资本正在经过国家资本主义的形式和平长入社会主义，那里的国家资本主义即是“社会主义”。他们说，在资本主义国家那里，“国家日益监督资本，部分地限制私人管理资本主义财产的权利，并剥夺私人资本所有者在经济中和社会中的某些独立职能”。“垄断资本巨头在他们掌管的某些部门中日益丧失其原有的完全独立的作用，而垄断资本的某些职能在越来越大的程度上转交给国家。”“国家把经济中的重大作用夺取过来。”“国家作为劳动关系和财产关系、社会权利和社会服务以及其他社会关系的调节者的作用也得到加强。”

    铁托集团的妙论，就是：垄断资本的国家机器，并不为垄断资本服务，而是超阶级的，并且在实行剥夺垄断资本的任务。

    第六，因此，铁托集团认为，在资本主义国家，工人阶级不需要打碎资产阶级的国家机器，即可以“将国家的机器变为社会的公仆”。在那里，工人阶级的任务，只是在于”对政权取得决定性的影响，并且根据自已的政治力量逐步地保证社会主义的发展”。

    第七，铁托集团既然那样美化资产阶级专政，当然也就极力丑化无产阶级专致。象一切反动派的口吻一样，他们认为无产阶级专政必然是“官僚主义”和“官僚主义的国家极权主义”。

    第八，马克思主义者认为社会主义所有制有两种形式，即全民所有制和集体所有制，而全民所有制是社会主义所有制的高级形式。但是，铁托集团把社会主义国家的全民所有制即国有制，叫做“国家资本主义”，说这是“旧社会关系的最后反映”。他们认为，社会主义经济只有两种所有制，即所谓”集体所有制”和“个人所有制”。他们的所谓“集体所有制”，就是让直接生产者“自行决定有关产品的生产和总分配问题”。他们认为，”私有土地生产“，也是”大型社会主义农业生产的一个组成部分“，小私有者也是“社会主义经济力量的一个组成部分”。

    总之，铁托集团把资本主义国家的国家资本主义叫做“社会主义”，把社会主义国家的社会主义全民所有制叫做“国家资本主义”，而前者是他们所赞成的，后者是他们所反对的。铁托牌的“社会主义”，是集体应该高于全民，而个人又应该高于集体。他们的口号是：“社会主义不能使人的个人幸福服从任何‘最高目的‘”。他们的逻辑是：个人的利益可以放在集体和全民的利益之上，而不是个人的利益应该服从集体和全民的利益；至于集体的利益，则更可以放在全民的利益之上，而不是集体利益应该服从全民的利益。

    第九，铁托牌的“社会主义”既然那样古怪，实际上是资产阶级的“社会主义”，是帝国主义者容许的“社会主义”，它同马克思列宁主义所说的社会主义和各社会主义国家所实现的社会主义比较，根本是另一回事。因此，他们当然根本否认社会主义革命和社会主义建设的共同规律，反对国际无产阶级和共产主义运动的共同思想和一致行动，而把这种共同思想和一致行动，恶意地一律叫做“思想垄断”和“政治霸权”。

    第十，从以上观点出发，铁托集团敌视各国共产党。他们说：“认为共产主义政党可以垄断社会主义运动的每种形式，并认为社会主义只有在这些党里，也只有通过它们才能体现出来的观念，在理论上是不正确的，在实线中也是十分有害的。”又说，“某些共产主义政党……它们在本国不再是促进社会发展的革命的、创造性的推动因素”。

    铁托集团很瞧不起美国共产党。但是，历史终究会最后证明，坚持真理的美国共产党现在虽小，却有真正的生命力和伟大的前途；而铁托集团现在虽然统治着南斯拉夫，谁能够担保他们的脚不被自己的修正主义所绊倒呢？

    第十一，铁托集团认为，“国际工人运动的发展在近几十年来未能与社会事态和物质条件的发展相适应”。“在斯大林后期，世界工人运动……不仅停滞而且倒退了。”

    在铁托集团的眼里，好象看不见伟大的十月社会主义革命的胜利和苏联社会主义建设的成功，看不见以苏联为主力的反法西斯战争的伟大胜利，看不见一系列新的社会主义国家的存在和资本主义各国工人运动的发展，也看不见伟大的中国革命和中华人民共和国。

    第十二，铁托集团认为，“近几十年来马克思主义思想落后于现代社会的发展了”。正如人民日报的社论所指出的，铁托集团把马克思列宁主义的革命理论的基本原则，一概叫做“教条主义“，而他们则自称为”教条主义的不可调和的敌人”，他们怎么有可能去领会马克思主义发展或不发展的问题呢？他们既然看不见世界从十月革命以来在共产党领导下出现的一系列伟大事件，而且以反对所谓”教条主义“和反对所谓”实用主义的修正主义”为借口，说了—堆什么“人性”、“人的个性”、“个人自由“、“作为社会生物的人的真理”、”人的精神结构”等等反动呓语，怎么有可能找到同马克思列宁主义共同的语言呢？

    以上列举的十二点，并没有包括铁托集团的全部修正主义观点和他们的内外政策。但是，只就这些来看，已经够说明铁托集团的修正主义是怎样地为帝国主义者——特别是美帝国主义者效劳了。

    铁托在南共七大的报告中说到德热拉斯，把他叫做修正主义者。铁托说：“按照外界的命令和为了犹大所得到的那种银币，这些叛徒们写了污蔑南斯拉夫社会主义和现实的小册子。”可是，西德“每日镜报”在四月二十二日的一篇文章中提得很不错：“在这里，这一件事也不免是一个冷酷的嘲弄。因为这个纲领的基本思想是在几年前就在今天关在监牢里的德热拉斯起草的。”当然，德热拉斯和铁托集团有一定的差别性，这个差别是：德热拉斯连马克思列宁主义的外衣都不披了，而铁托集团却还要拿马克思列宁主义做幌子。但是，铁托是否想到，南共纲领的内容在实际上是德热拉斯“新阶级”这个小册子的再版呢？最好铁托拿起德热拉斯德镜子去照一照自己吧。

    南斯拉夫人民在反法西斯战后，开始走上了社会主义的道路。可是在铁托集团方针的支配下，不论在经济战线、政治战线或思想战线，南斯拉夫都还没有进行过认真的、彻底的两条道路的斗争，还没有解决国内谁战胜谁的问题。在那里的农村中，个体般济还占百分之九十以上，这就是为资本主义复辟保存了土壤。

    问题还不能单看南斯拉夫国内所有制的问题。对于南斯拉夫人民说来，更严重的问题是：美帝国主义的美元政策在南斯拉夫领导集团中起了作用，从而使南斯拉夫人民在社会主义的道路上发生了迷惑。　　如前面所举的材料，美帝国主义对南斯拉夫的美元政策是从—九四五年开始的。在—九四八年以前，铁托集团已经开始脱离无产阶级国际主义的轨道，形成反动的资产阶级民族主义，这是同美帝国主义的美元政策有关的，是美元政策在南斯拉夫得到的一种结果。但是，直到现在，在南斯拉夫人民和南共党员中，还有相当多的人并没有察觉到这点。

    虽然南共纲领宣称“个人所有制”和“私有土地生产”也是“社会主义”，但是，可以理解，南共领导集团并不一定希望，而且不可能一下子取消过去革命中业已实现的某种公有制的形式。因为如果这样做，不仅会遇到南斯拉夫工人阶级和其他有觉悟的劳动人民的抵抗，而且南斯拉夫领导集团还将失掉其欺骗本国人民和扰乱国际视听的政治资本，以至会失掉在美帝国主义面前进行讨价还价的政治资本。　　铁托集团的蜕化政策同南斯拉夫人民以及南共党内忠诚的共产主义者走社会主义道路的愿望，有尖锐的矛盾。因此，铁托集团为要保持自已的统治，也就乐于保存某种公有制的形式。并且，只要铁托集团继续敌视国际共产主义运动，继续敌视以苏联为首的社会主义阵营，美帝国主义者对于南斯拉夫保存某些公有制的形式，也都可以同意，而采取“不加干预”的态度。例如，一九五六年十一月九日“美国新闻与世界报导”写道：“在怂恿现在是苏联卫星国（帝国主义者一直胡说八道，把苏联以外的社会主义国家都叫做“卫星国”）的政府走向独立时——不一定是资本主义式的——艾森豪威尔政府继续支持铁托主义。”杜勒斯去年八月六日在记者招待会上谈到南斯拉夫的作用时说过，“有一个不被我们叫做‘国际共产主义’或苏联式牌子共产主义所控制的共产党政权，这是可能的”。

    在马克思主义者看来，在—些剥削阶级统治的社会里面，只要无害甚至有利于那个剥削阶级的根本利益，容许某种“公有制”的形式，并不是一件什么稀奇的事情。例如，在封建社会里面，保存某种乡村公社、某种公有制或某种自治的形式，这是相当普遍的。在资本主义社会里，股份公司也可以算是资本家的一种“公有”形式吧，甚至若干工人还可以在那种公司里面保持一些股票哩。可是，人们共知，那种形式并不妨碍而且反能够更加保证资本家得到最高的利润。十月革命以后，反革命分子曾经想利用苏维埃这个组织形式，叫做“拥护不要共产党人参加的苏维埃”；苏联实现农业集体化以后，有一些反革命分子也曾经想利用集体农庄这样的形式，叫做“不要共产党员参加的集体农庄”。关于这一点，斯大林说得很对：“一切都依这个形式包含有什么内容为转移。”各种组织形式，不论是政治的也罢，经济的也罢，终究只是组织形式，问题是谁在那里主持，谁在那里领导？

    正如毛泽东同志在“关于正确处理人民内部矛盾的问题”讲演中所说的那样，修正主义者口头上也挂着马克思主义。听说在南斯拉夫，铁托集团还容许人们挂起马克思和列宁的像片。这个问题的性质也象前面的问题一样。铁托集团的做法，就是要保存马克思主义的若干辞句，而割弃它的革命内容。在工人运动有马克思主义传统的国家里，修正主义者，机会主义者，可以按照资产阶级的利益，接受马克思学说的某些部分，甚至是阶叙斗争的学说。列宁说过：“谁仅仅承认阶级斗争，那他还不是马克思主义者，他还可以是没有离开资产阶级思想和资产阶级政策范围的人。以阶级斗争学说来限制马克思主义，便是割裂马克思主义，曲解马克思主义，使它成为资产阶级所可接受的东西。只有把承认阶级斗争扩展到承认无产阶级专政的人，才是马克思主义者。”但是，同那些承认阶级斗争的机会主义者比较起来，铁托集团还走得更远。他们为了适应美帝国主义者的需要，连阶级斗争也加以抹杀了。

    南共领导集团宣称，他们在任何情况下，都不能离开他们的修正主义立场，任何要想使他们改变立场的“做法”都是“幻想”和“徒劳无功”。同时，他们还宣称，他们不能“停止他们的争论”，就是说，还要继续向马克思列宁主义挑战。由此可见，中止这个斗争是不可能的。这个斗争对于马克思列宁主义有没有好处呢？毛泽东同志说，在一定条件下，“坏事也可以转变成为好事”。事物总是按照辩证法发展的。南共纲领集中了现代修正主义思想的大成，也就会从反面教育南斯拉夫人民和国际共产主义者，使得人们能够进一步辨别什么是马克思列宁主义，什么是反马克思列宁主义。马克思列宁主义从来就是在同形形色色的机会主义的斗争中发展起来的。只要马克思列宁主义者对于现代修正主义进行毫不含糊、毫不调和的斗争，就一定会给国际共产主义运动带来良好的结果。


美帝国主义在南斯拉夫的赌注

伯达

五月十七日，美国“星期六晚邮报”发表该报编辑涅斯特豪塞尔一篇题为“我们对南斯拉夫的赌注是否上算”的文章。单从题目也可以知道，作者显然是美帝国主义的发言人，但是，文章却值得马克思主义者和南斯拉夫人民读一读。文章是在贝尔格莱德写的。除了照例对于苏联和苏联的领袖，对于社会主义阵营，作了不少无耻的污蔑之外，作者因为经过一番实地的接触，所以颇为出色地写出了南斯拉夫的真相。铁托是谁的伙伴？是帝国主义的工具，还是南斯拉夫人民的公仆？作者完全赤裸裸地回答了这些问题。

帝国主义者当然要谈他们的生意经。而且，奴才既然是“活商品”，可以买卖，所以帝国主义者也就会谈到奴才的价值。作者这样设问：

“铁托对我们有什么价值呢”？

这就直接地提出了美帝国主义者对铁托值不值得投资，值不值得付出高价的问题。

美帝国主义给铁托的钱，究竟多少，其说不一。作者说，“美国到现在为止，对铁托的独立，投资了将近十五亿美元：约七亿美元的经济援助，加上七亿八千万美元的军事援助”。这个数字比起本刊前一期根据美国和南斯拉夫报刊的材料统计起来的数字，要少得很多。不过，在这里，详细追究具体的数字，并没有必要。有一点是不会错的：对帝国主义者说来，铁托当然要比犹大值钱。犹大只得到了三十块钱的代价，现在美帝国主义付给铁托的，却是这个数字的万万倍。除此以外，也还有差别：犹大出卖的，只是一个耶稣，现在铁托出卖的，却是南斯拉夫人民。

作者用强烈的笔调，写出美帝国主义者是铁托的“救命恩人”。作者说，铁托自从脱离了社会主义阵营之后，简直“一年也过不下去”，“多亏西方，特别是美国悄悄的干预”，才拯救了他，而“自从那时起，我们就一直帮助使他能过下去”

作者谈到武器的输出。他说，到去年年底，“很幸运，主要的目的已经达到了；我们的坦克、枪支、喷气飞机，载重汽车和吉普车，已经给铁托以他们所需要的更大的信心”。

铁托本人现在所以能够“常常在老远的布里俄尼岛上消磨很多时间，同他的家属、朋友、狗和马一起欣赏亚得里亚海的太阳”，不能不感谢美帝国主义者的恩德。

可是，帝国主义者的投资，向来要求一本万利，总要取得一个投资的效果。作者说，“我们没有对援助附加什么条件。从一开始，我们就相当明确地表示我们并不期望直接的偿还”。前一句话当然是弥天大谎。世界上那里有什么投资不附条件的帝国主义呢？后一句话倒有些道理，因为帝国主义者按照行情，有时也放长线，而所谓间接偿还的利益，或许更大于直接偿还的利益。不过，铁托恐怕美帝国主义者对他不信任，报效总算不慢。

在买卖之间，美帝国主义者经过铁托的手，使南斯拉夫在实际上失掉自己的独立。

美帝国主义者是怎样地把南斯拉夫的经济生活套在自己的马车上的？作者写道：“早期，我们提供的货物，除重要商品外，包括金属、化学品、机器等。今年南斯拉夫消费的每一块面包中有十分之七的面粉是来自美国”。这一点很可以说明，为什么南斯拉夫许多人到现在还很不容易察觉自己在“美国悄悄的干预”之下，已经悄悄地被人出卖。同样，这一点也可以说明，为什么南斯拉夫竟会成为“美国的宣传节目的对象”，为什么——象作者所说——西方来的旅客竟会把南斯拉夫叫做“小美国”。

就是在上述的情况下，南斯拉夫原来在革命中建立起来的社会主义制度，悄悄地在发生变化。例如，在一九五三年，铁托集团“允许南斯拉夫农民脱离他们的集体农庄”。又例如，关于南斯拉夫的所谓“工人委员会”，按照铁托集团平日说法，似乎那是他们的“伟大创造”，但按照美国报纸作者访问一家工厂的所见所闻，却是这样一回事：“听他们谈到‘他们的’工厂时，就象一家公司的股东一样。其中一个人说，在俄国和罗马尼亚，他们没有这样一类东西”。是的，在社会主义国家中，确实找不到象南斯拉夫这样的股份公司。所有这类变化，作者叫做是：铁托“向某些比较符合人性的东西作了让步”。

作者特别满意地说到：“在战后最初几年内，铁托给了我们优厚的报答。他们封闭了南希边境，禁止希腊共产党的军队在他的领土上避难和整顿，从而加速了希腊共产党人的失败；……一九五四年他同希腊、土耳其签订了巴尔干条约(这两个国家都是北大西洋公约成员国)，从而使得他这个陷于孤立的国家和西方的防御体系之间建立了联系”。

为什么铁托在南共七次大会上要说什么“斯大林执行的政策是签订大西洋公约、建立军事集团的基本原因”这类的鬼话呢？岂不就是因为铁托同大西洋公约组织这个以美国为首的帝国主义军事集团建立联系的缘故吗？

作者还特别满意地称赞铁托“毫不犹豫地鼓励”一九五六年的匈牙利反革命叛乱，称赞铁托“以背痛为借口，拒绝到莫斯科去参加纪念列宁革命的四十周年的邀请。”最后作者又称赞铁托集团“上个月在代表大会上放了一个鞭炮，”叫做“好消息！”

当然，帝国主义者并不认为单有一个铁托统治的南斯拉夫即可以满足。作者狂妄地说到，他们希望能够有“两个，三个或半打的南斯拉夫”。对于这点，铁托在帝国主义面前相当自命不凡，而且自告奋勇。以下是作者的一些特写：

“铁托自己很清楚地意识到他的吸引力，并且很巧妙地在利用它”。

“铁托是有意识地输出铁托主义”。

“一位南斯拉夫高级官员对我说，‘不要忘记，我们在东欧起作用，这是任何人不能代替的’”。

奴才们要博得主子的欢心和奖赏，总是在那里不断地吹嘘自己。但是，铁托主义这个商品早已发臭，除了帝国主义者给它大登广告和铁托们自我欣赏以外，很难说有什么市场。以当帝国主义走狗而自鸣得意的铁托集团，总有一天是会遇到失意来向他们叩门的。

作者得出结论说：照南斯拉夫的现状，“不能不使人感觉这是我们方面的一个冷战胜利”。“看来是，铁托的利益在将来很长时间与我们的利益是一致的”。“我们就是那个目的在于破坏克里姆林对东欧的控制(帝国主义者总是要这样胡说八道地称呼伟大的社会主义阵营)的唯一的从内部进行的工作中的伙伴”。“正如一个美国观察家所说，我们在这里，我们就在前进”。说铁托是他们的伙伴，当然不错；但是，说到什么“胜利”啦，“前进”啦，帝国主义者总未免过分乐观，未免过分自信，因为，铁托究竟是坐在他自己所造的沙塔上的。

（一九五八年第二期《红旗》）


全新的社会，全新的人

陈伯达

    在继续完成经济战线、政治战线和思想战线的社会主义革命的同时，逐步实现技术革命和文化革命；在重工业优先发展的条件下，工业和农业同时并举；在集中领导、全面规划、分工协作的条件下，中央工业和地方工业同时并举，大型企业和中小型企业同时并举。这些是党的第八届全国代表大会第二次会议根据毛泽东同志建议所制定的鼓足干劲、力争上游、多快好省地建设社会主义的总路线所包含的几个要点。事实越来越清楚地证明：在加速我国社会主义发展的道路上，尤其是在充分地激发地方首创精神、群众首创精神方面，这些要点带有非常伟大的革命意义。

    从去年秋冬以来，在农村兴修水利和积肥的运动中，地方的、群众的高度首创精神的威力业已表现出来了。现在在地方建设中小工业的运动中，又再次表现出这种高度首创精神的威力。

    根据国家统计局的材料，今年各级地方单位和农业合作社已经开工建设的各种中小工矿企业共八十多万个。这里特别值得说明的是：（１）其中在明年六月前可以建成的小高炉有一万二千六百八十座，可以增加炼铁能力二千万吨；（２）其中在明年六月前可以建成的小型转炉有二百多座，可以增加炼钢能力一千万吨，相当于鞍钢现有炼钢能力的三倍；（３）其中兴建的中小型有色金属开采企业有一千四百多个，它们在建成以后，就铜和铝的产量来说，都将超过一九五七年全国的水平。……如此等等。

    这样看来，只要在一年多的时间内，地方计划的中小工业的发展规模，有不少部门，将赶上甚至超过第一个五年计划那样的全国规模。有些工业部门原来打算要等到一九六二年，即第二个五年计划完成时候才能够达到的产量，由于地方中小工业的大量发展，在今年就有可能达到了。

    在农业方面，大体也已经可以看出，如果没有大的自然灾害，今年一些主要农作物的收获量，也将达到或接近以前拟议过的第二个五年计划的最后一年的产量。

    所有上述这些，就是在充分发挥地方首创精神、群众首创精神的条件下，我国社会生产力大跃进的面貌。

    当然，可能性不等于现实性。但是，只要想想工农大众在我们党的领导下，正在以千百万倍的“愚公移山”的英雄气概，创造出许多劳动的新奇迹，想想各地方蕴藏着的无穷潜力，那末，我们便可以相信，前面所说的可能性一定会变成现实性。

    总路线和它所包含的几个要点，彻底地解决了我国国民经济的普遍高涨和高速度发展的问题，从而也在不断地革新整个的社会。

    本刊这一期发表湖北鄂城县委会的《旭光一社用土办法办小小工厂》和《旭光一社是怎样领导和管理小小工厂的》两篇通讯。两篇通讯所叙述的，都是一个合作社中的新鲜事件。

    前一篇通讯主要叙述这一合作社怎样兴办了一系列的“小小工厂”，而又因此促进农业的发展；后一篇通讯主要叙述它怎样把农业管理工作同工业管理工作统一起来。这一个合作社的情况，是高度发扬地方首创精神和群众首创精神的一个光彩夺目的典型，在实际上是我国社会主义国民经济普遍高涨的一个缩影。所说的“这些小工厂办得快、生产快、收效大”，恰好说明地方的、群众的首创精神在迅速实现全国工业化的斗争中所将起的作用。通过这两篇通讯，我们看到在大跃进中的中国，看到全新的社会，全新的人。这里的群众几乎全是一批生龙活虎般的、具有冲天意志的英雄好汉。他们敢想，敢说，敢做；而做起来，又善于倾听大家的意见，脚踏实地，合情合理，有条不紊。一句话，有理想，又有办法。

    用毛泽东同志的话来说，他们正在原来那个空白点上，“写最新最美的文字”，“画最新最美的图画”。

    这一个合作社采取的做法，大体有如下所列：

    （１）把一个合作社变成为一个既有农业合作又有工业合作的基层组织单位，实际上是农业和工业相结合的人民公社。

    （２）办工业的目的，是为着满足整个合作社的需要，是为农业生产服务，而不是为着赚钱。

    （３）因陋就简，开始只办小型的厂子，以后再逐渐扩大。

    （４）发展了一种所谓“万能人”的运动，亦工亦农。社员们既要学会农业全套技术，又要学会工业几项技术。“下田是农民，进厂是工人”。

    （５）边干边学，到处“取经”。先求懂得一些普通的科学技术知识，再求逐步提高。技术革命和文化革命相结合。

    （６）管理人员要学会管理，又要学技术，是干部也是工人。

    （７）除了个别的特殊情况以外，工业和农业的工作都是记工分。一般是：工厂工分不能过高于农业，也不能低于农业，但又保持一定的灵活性，根据工作的具体情况而有所不同。

    （８）工业和农业的工作时间一样，如果晚上加班，就采取累进记分的办法，以资奖励。

    （９）根据工业和农业相结合的原则，小工厂有常年奋斗的计划，又有分段执行的计划。

    可以不可以说，这个合作社的所作所为，在实际上是指出了我国能够以史无前例的高速度发展社会生产力、能够比较迅速地消灭工业同农业之间的区别以及脑力劳动同体力劳动之间的区别、从而为我国从社会主义过渡到共产主义创造出顺利条件的一种正确道路呢？我想，完全可以这末说。

    在一百多年前，恩格斯在《共产主义原理》的著作里面，认为在彻底废除私有制后，“超出社会最近需要的生产过剩，不但不会引起灾难，而且将保证满足一切公民的需要，将引起新的需要，同时将创造出满足这种新需要的手段。”“用整个社会的力量来共同经营生产和由此而引起的生产的新发展，也需要一种全新的人，并将创造出这种新人来。”“由整个社会按照计划和为了公共的利益而经营的工业就更加需要各方面都有能力的人，即能通晓整个生产系统的人。”“教育可使年青人很快就能够熟悉整个生产系统，它可使他们根据社会的需要或他们自己的爱好，轮流从一个生产部门转到另一个生产部门。”“……城市和乡村之间的矛盾也将消失。从事农业和工业劳动的，将是同样的人，而不再是两个不同的阶级，这已由于物质的原因而成为共产主义联合体的必要条件了。”恩格斯当时所说的，是根据社会发展规律而提出的理想。可以不可以说，在我们党的多快好省地建设社会主义的总路线的照耀下，旭光一社是在现实生活中，具体地、逐步地实现科学共产主义创始人的这样的理想呢？我想，完全可以这末说。　　两篇通讯的题目，都很谦逊地写着“小小工厂”的字样。

    但是，这类同农业相结合的合作社的“小小工厂”，却具有无限的生命力，因为它们所代表的，是不可抵抗的、新生的、前进的力量，是共产主义的力量。

    （《红旗》１９５８年第３期）


在毛泽东同志的旗帜下

在北京大学庆祝党成立三十七周年大会上的讲演

陈伯达

    七月一日是我们党的生日。党从建立到现在，已经有三十七个周年。这是中国人民和我们的党在毛泽东同志的旗帜下，经历曲折道路，而获得一系列伟大胜利的三十七年。在中国几千年的历史中，三十七年的时间不算很长，可是，人们看到，在我们党的领导下，在毛泽东同志的伟大旗帜下，中国人民已经在自己的大地上实现了翻天复地的变革，并且正在以“一天等于二十年”的速度，突飞猛进地创造着自己的新生活。全国解放八年来造成的生产力，在某些方面说来，大大超过了过去几千年造成的生产力。这还只是我国生产力解冻的开始。可以预卜，在党的鼓足干劲、力争上游、多快好省地建设社会主义的总路线的指导下，今后生产力的发展，将更加一日千里地显出新的面貌。

    党的领导的成就，非常显著。因为我们的党是工人阶级的政党，是以马克思列宁主义为指南的政党，是在毛泽东同志的指导下创造性地运用马克思列宁主义的政党。这样的党同人民群众紧紧地结合在一起，不论在革命方面或建设方面，都会不断地创造出使庸人目瞪口呆的奇迹。特别是在消灭人剥削人的制度之后，六亿劳动人民把命运掌握在自己的手里，大量日新月异的新事物的出现，乃是不可避免的，也将是我们现在不可能全都料到的。

    几千年来被压迫阶级早已有过消灭人剥削人、创造一个没有阶级的幸福生活的原始共产主义幻想。在中国两千多年的历史上出现了多少次农民战争，其中许多英雄人物，就是想要建立一个“有福同享，有祸同当”的社会。但是，不论奴隶暴动也罢，农民战争也罢，由于当时没有近代的大工业生产，没有近代的工人阶级，人们不可能了解社会发展的规律，因而也就不可能把自己的幻想变为社会的现实。

    高举科学共产主义旗帜的，是近代工人阶级的伟大革命家和思想家，首先是马克思和恩格斯，接着是列宁。他们在新的历史条件下，总结国际工人运动的经验和人类知识成果，发现了社会发展的历史规律，证明资本主义的制度必将死亡，而社会主义和共产主义的制度必将起而代之。我们的党就是用这个共产主义科学，用马克思列宁主义思想，把自己武装起来的。这个伟大的革命科学的正确性和它的无敌的力量，一天一天地继续为世界各国的大量事实所证明，也完全为我国的经验所证明。帝国主义者恨透了它，咒骂着它，以铁托集团为代表的修正主义者附和帝国主义的咒骂，而又极端卑鄙地加以各种歪曲，这些都不能丝毫有损于它的光辉。中国古代有人说得好：“人虽欲自绝，其何伤于日月乎？多见其不知量也。”

    当然，马克思和恩格斯只能给我们指出斗争的一般方向，给我们提出斗争的一般指导原理，而不可能给全世界每一个民族每一个国家开一张能够医治百病的药方，说是吃了这个药方，病就好了，革命就胜利了，共产主义就实现了。他们不可能把全世界上所有的事情都安排得好好的，给每一个民族每一个国家都规定一个详细的方案，好让别人照章办事，坐享其成。列宁在新的历史阶段发展了马克思主义，但我们也不能够向他提出这种要求。

    马克思和列宁都是我们伟大的导师。我们必须认真地向他们学习。但是，革命必须依靠每个国家的人民自己去做，因此，各国工人阶级的先进代表们在应用马克思列宁主义一般原理去指导本国革命的时候，必须根据本国情况，对于本国的具体问题，进行独立的思考。不能这样说，有了马克思，有了列宁，就可以把自己的脑子封闭起来。恰恰相反，忠实于革命辩证法的马克思、恩格斯和列宁，经常要求工人阶级的战士们要随时保持清醒的头脑，深思熟虑，分别看待各种具体规定的事实；要善于用批判的态度去检查别国的经验；要认真地总结斗争的新经验，解决历史提出的新任务。总之，他们都认为马克思主义的理论不能停留在原来的地方，而应当根据生活，根据不同的历史条件，不断地丰富和发展这个理论。

    修正主义者否定马克思主义的一般指导原理，因而堕入叛徒的泥坑；教条主义者看不见地平线上出现的新事物，因而否认马克思主义的发展。马克思列宁主义者必须在两条战线上进行斗争。

    中国共产党从它诞生的时候起，就要求解决马克思列宁主义的普遍真理和中国革命的具体实践相结合的任务。大家知道，毛泽东同志所以成为中国革命的伟大旗手，就是因为他在理论上和实践上，正确地，而且随着革命斗争条件的变化，不断地解决这样的任务，从而引导中国人民由一个胜利进到又一个胜利。

    能不能说，在这个原来经济很落后的人口众多的国家中，解决这样的任务是一件很容易或很平常的事呢？当然，不能这样说。只要回忆列宁在一九一九年向东方共产主义者所说的一段话，我们就可以了解，我们在这里所遇到的复杂任务，是过去共产主义运动还没有遇到过的，而解决这样的任务，对于整个国际共产主义运动的发展说来，又是具有多么重大的意义。

    列宁是这样说的：

    “你们面临着一个全世界共产主义者没有遇到过的任务，就是必须根据欧洲各国所没有的特殊情况来运用一般的共产主义理论和共产主义措施，必须看到农民的主要的群众，要反对的不是资本而是中世纪的残余，要根据这种情况来运用一般的共产主义理论和共产主义措施。这是一个困难而特殊的任务，同时它又是特别崇高的任务，……。”

    “你们必须找到特殊的形式，把全世界先进无产者同东方那些经常处在中世纪生活条件下的被剥削劳动群众联合起来。……”

    列宁这番话是在全俄东部各民族共产党组织第二次代表大会上的报告的一部分，是对当时俄国境内东部各民族的共产主义者而说的。但是，这些话的内容，在实际上超越了苏联的境界。在苏联境外的东方各国情况差不多都同样，即农民是主要的群众。因此，列宁所提出的任务——按照他所说，叫做“极其巨大的任务”——在实际上同样地摆在东方各国共产党人的面前。

    毛泽东同志勇敢地而且非常杰出地在中国革命中解决了这样极其巨大的任务。

    毛泽东同志善于考察和探索中国的各种特点，而毫不受公式主义的束缚。不是从公式出发，而是从实际出发。毛泽东同志思想的最主要特色，就是在善于把马克思列宁主义的普遍真理同人民群众的首创精神紧紧结合起来。信任群众，依靠群众，尊重普通群众的智慧，从而在新的条件下，在新的环境中，增强了马克思列宁主义理论的百战百胜的威力。

    在为马克思列宁主义的普遍真理同中国革命的具体实践相结合的斗争中，在为争取中国两个革命和社会主义建设的胜利的斗争中，毛泽东同志同各种反马克思列宁主义的、非马克思列宁主义的思潮，同那种从右的方面来的机会主义、修正主义和那种从“左”的方面来的冒险主义、关门主义，进行了毫不调和的、激烈的斗争。他胜利了，因为真理在他这边，因为他提出了党的正确的路线，提出了符合中国人民利益而不断地鼓舞中国人民前进的宏伟理想。

    事情是很清楚的：如果没有正确地解决马克思列宁主义真理同中国革命具体实践相结合这样的任务，如果不是毛泽东思想在同各式各样错误思想的斗争中取得胜利，如果中国革命不是在毛泽东思想的旗帜下前进，那末，也就没有现在中国人民革命和社会主义建设的胜利。

    毛泽东同志所解决的问题是多方面的。现在我在这里就若干对于整个中国人民的事业带有决定性意义的问题来说一说。

    毛泽东同志在民主革命时期的首要的、特出的贡献，就是他分析中国的具体条件，认为必须在乡村要建设和发展革命的根据地，把乡村革命根据地作为共产党领导下的工人阶级和农民在政治上、军事上和经济上的联盟的主要形式，并且把这样的根据地看成是革命在全国范围内取得胜利的出发点。过去有许多人按照西方从十八世纪法国资产阶级革命以后一系列的经验，按照中国辛亥革命和北伐战争的经验，造成了一种认为革命起义总是要从大城市开始的观念，而人们通常总以为游击战争只是正规战争的附属或补充。毛泽东同志推翻了这些不适用于中国革命条件的老观念，提出了以革命的乡村包围城市的新观念，提出了把游击战争放在中国革命中的战略地位的新观念，提出了在革命中经过游击战争把全民武装起来的新观念。毛泽东同志提出的这些新观念使党的领导在一九二七年革命失败之后，得到新的斗争方向；随后在抗日战争时期，毛泽东同志又发展了和丰富了这些观念，而终于使中国人民和我们的党能够在一九四九年赢得全国的胜利。

    在我国社会主义革命时期，毛泽东同志创造性地解决了在中国具体条件下由农民个体所有制过渡到合作所有制、由资本家所有制过渡到全民所有制的一系列的带根本性的社会主义改造的问题。在革命根据地时代，毛泽东同志就已经总结了农民群众劳动互助组织的经验，看出这类互助组织已经存在了社会主义的萌芽，看出这类互助组织能够大大提高劳动生产率，而加以推广。全国解放之后，毛泽东同志继续总结这类新经验，而当全国的土地改革结束不久，就提出必须以贫农和下中农为核心，按照自愿的原则，在农民中普遍发展临时互助组织以至常年互助组，并在互助组的基础上，逐步地和大量地发展半社会主义性质（土地入股、共同劳动、统一经营）的农业生产合作社，认为这种半社会主义的农业合作社是自然地、不勉强地吸引农民走向完全社会主义化的主要过渡形式，并从而打破了原来一些同志认为没有农业机械化就很难实现农业大规模合作化的老观念。关于资本家所有制的问题，毛泽东同志区别了官僚资本家所有制和民族资本家所有制。对于前者，在解放时就已经采用没收的办法；对于后者，则采用逐步改造办法和各种国家资本主义形式，使资本主义的企业逐步转变为社会主义的企业。总之，不论在农业手工业方面或资本主义工商业方面，都是结合自上而下的革命和自下而上的革命，都是大量地，而且普遍地推广多样性的过渡形式和过渡办法，并且因此使经济上的社会主义改造得到了出人意料的极其迅速的胜利。

    毛泽东同志打破了我们中间一些同志认为解决所有制问题就是已经解决了社会主义道路与资本主义道路谁战胜谁的问题的老观念，而认为除了解决所有制方面谁战胜谁以外，还必须进一步地、彻底地在政治战线上和思想战线上解决谁战胜谁的问题，否则，在所有制方面的社会主义改造的成就就还是不巩固的。一九五七年资产阶级右派进行猖狂的反革命进攻，人民内部关于两条道路的大辩论，证明了毛泽东同志这个论点。当人民群众全面地展开了反右派的斗争之后，当人民内部经过整风运动，大鸣大放，全面地分清大是大非之后，就出现了全民性的共产主义思想大解放的新局面。

    还在江西根据地时代，毛泽东同志即已提出了又革命又建设的正确方针。在抗日时期，毛泽东同志继续坚持了这种方针。特别是随着一九四二年开始的整风运动之后，在一九四三年，毛泽东同志提倡的大规模生产运动，大大地壮大了解放区人民的物质力量，准备了在解放战争中消灭蒋介石反革命军队的物质基础。在经济、财政问题上，毛泽东同志总是把依靠群众发展生产的问题放在第一位，批判了那种单纯依靠行政而脱离发展生产轨道的片面财政观点、片面分配观点的错误。

    全国解放以后，社会主义改造和社会主义建设是交错着前进的。毛泽东同志在社会主义改造的过程中，特别是从农业合作化方面所开始的种种迹象来看，指出了中国劳动人民发展生产力的浩大的、无穷无尽的潜在力量。一九五五年，毛泽东同志在“中国农村的社会主义高潮”的一篇按语中这样说过：“将来会出现从来没有被人们设想过的种种事业，几倍、十几倍以至于几十倍现在的农作物的高产量。工业、交通和交换事业的发展，更是前人所不能设想的。科学文化教育卫生等项事业也是如此。”因此，他在“中国农村的社会主义高潮”一书的序言中指出：在社会主义改造的问题解决后，提到全党和全国人民面前的问题，是整个经济和文化建设的规模和速度的问题，是“经过努力本来可以做到的事情，却有很多人认为做不到”的问题，是“不断地批判那些确实存在的右倾保守思想，就有完全的必要”的问题。

    毛泽东同志于是概括地提出了多、快、好、省地建设社会主义这样一个总方针、总路线。而为着实现这样一个总方针、总路线，毛泽东同志又提出了正确处理人民内部矛盾、调动一切积极因素为社会主义建设服务的问题。

    在我们一些同志的脑子里面，对于社会主义建设时期，似乎以为这里已经不存在什么矛盾，特别是人民内部，更似乎以为不存在什么矛盾，而任务很简单，那只是按部就班、照章办事地“发展生产力”。在革命时代，他们承认群众路线是需要的，但在社会主义建设问题上，他们觉得似乎已经不存在这样的问题，只要自上而下的行政命令，只要搞“业务”，有专家，有设备，也就行了，做得通了。只注意技术，不注意政治挂帅；只注意干部，不注意群众；只注意中央，不注意地方；只注意重点（提高）建设，忽视普及建设；只注意重工业，忽视农业和轻工业；只注意大企业，忽视中小企业；只要求最高的技术，忽视群众性的似乎平凡的技术革命。特别是有一种很不利于建设前进的、很有害的右倾观点，只简单地在财政问题上打圈子，而忽视群众增产节约的积极性和创造性，似乎以为不是生产支配消费、分配和交换，而是消费、分配和交换支配着生产。这类有害的右倾观点，在实质上成为一九五六年冬季所谓“反冒进”的思想的出发点。

    毛泽东同志推翻了前面所述的一堆错误观念，指出这堆错误观念只能起束缚生产力发展的作用。毛泽东同志提出“正确处理人民内部矛盾”这个新的深刻的观念。他把社会中的矛盾区别为两类不同性质的矛盾，一种为敌我的矛盾，属于对抗性的矛盾；一种为人民内部的矛盾，属于非对抗性矛盾。他认为，否认社会主义时期有矛盾存在的观点是错误的。矛盾随时都是有的。旧矛盾解决了，新矛盾出来。问题是社会矛盾的性质不同，解决方法也不同，出路不同。在我国现在，国外有敌视我们的帝国主义者，国内还有反革命残余，还有反人民反社会主义的资产阶级右派，这些都是敌我矛盾；但人民内部已经出现新的矛盾，这是我国人民在前进中的矛盾。在我国过渡时期中的主要矛盾，还是无产阶级同资产阶级的矛盾，是社会主义道路同资本主义道路的矛盾；这种矛盾，表现在资产阶级右派同劳动人民之间的关系上，是敌我矛盾；表现在接受社会主义改造的民族资产阶级同劳动人民之间的关系上，以及在劳动人民各个部分之间的关系上，是人民内部矛盾。毛泽东同志认为，在社会主义社会中，还存在着生产关系和生产力之间的矛盾，上层建筑和经济基础之间的矛盾，但同资本主义社会的这些矛盾，具有根本不同的性质和情况。资本主义的矛盾是资本主义制度本身不能解决的，只能把资本主义制度引向灭亡；而社会主义的矛盾可以经过社会主义制度本身逐步解决，从而把社会的发展引向繁荣的新阶段，引向共产主义的新阶段。毛泽东同志提出解决人民内部矛盾的基本方法，即整风的方法。公式就是：“团结——批评——团结”。在这里，可以经过大辩论和适当调整关系，随时解决新出现的矛盾，达到新的团结，来推动生产力的前进。比如前面所说的政治和技术，干部和群众，中央和地方，提高和普及，重工业和农业及轻工业，大型企业和中小型企业，最新的技术和改良的技术，如此等等，这一系列的关系都是现在人民内部所存在的一定矛盾。如何解决这些矛盾呢？只要一方面，而放弃另一方面，这是片面性的解决问题的方法。至于有的同志甚至放弃社会主义建设主流，而只抓支流，例如放弃“政治挂帅”而单纯地去抓业务，不依靠群众的积极性和创造性，而单纯地去依靠行政命令和各种不切合实际的规章制度，这些更不用说是很错误的。

    毛泽东同志的伟大贡献，不只是创造性地提出了鼓足干劲、力争上游、多快好省地建设社会主义总路线，而且还创造性地提出了实现总路线的几个基本点：即，在继续完成经济战线、政治战线和思想战线上的社会主义革命的同时，逐步实现技术革命和文化革命；在重工业优先发展的条件下，工业和农业同时并举；在集中领导、全面规划、分工协作的条件下，中央工业和地方工业同时并举，大型企业和中小型企业同时并举。这几个“同时”，几个“并举”，就是关于我国社会主义建设经验的主要总结。这是一个关于我国社会主义建设的总提纲。提起了这样一个纲，也就使一切问题都迎刃而解。由于党提出的这个多快好省地建设社会主义的总路线，提起了总路线几个基本点的这样一个纲，群众的、地方的和中央各部门的各种首创精神也就都发挥起来了。去冬以来，中国生产力的大跃进，就是在这个情况下出现的。

    社会主义革命的伟大胜利，便潜伏着社会生产力大跃进的客观可能性。但是，这种可能性，也可以在一定时间内被压抑（例如在一九五七年），而一经过毛泽东思想的启发，这个社会生产力大跃进的势如破竹、所向无敌的形势，就形成起来了。

    马克思说：“理论只要一掌握群众，就立刻成为物质的力量。”目前中国大跃进的形势，最突出地说明了这点。毛泽东同志上述的思想一旦掌握了群众，或者也可以反过来说，为群众所掌握，也就成为群众大力开辟生产力发展道路的武器。

    在这个社会生产力大跃进的形势中，跟着就产生着许许多多新鲜的事物。这许多新鲜事物反转过来又进一步丰富了社会主义建设总路线的内容。

    到现在为止，在出现的许多新事物中，有两件很有意义而值得特别注意的新事物：第一，是工业和农业的结合；第二，是教育和生产劳动的结合。

    现在不但县县办工业，而且乡乡社社也在办工业。总的口号叫做“全民办工业”。这样也就在逐步实现工业和农业的结合。在封建时代，存在了农业和手工业的结合；资本主义把农业和工业分裂了，而且使城乡资本家剥削乡村以自肥；现在，在社会主义革命之后，在农村中开始形成没有人剥削人制度的新农业和新工业的结合。很多工厂虽然是叫做“用土办法”办起来的，但是，正如毛泽东同志所说的，“土办法”将来会变成“洋办法”。初级的东西将来会变成高级的东西。现在因陋就简，但开始有个底子，前途未可限量。依靠群众对于技术的革新和创造的冲天气概，人们可以看得见，这类用“土办法”办起的“小小工厂”，就会逐步变成现代最新式的工业。县县如此，乡乡社社如此，结果会怎样呢？结果是：数量变成质量。正如刘少奇同志在党的第八次代表大会二次会议的报告所说的：“……在一个较短的时期内，各种工厂就会象星罗棋布那样分布在全国各地，而我国工业的发展，当然要比只靠中央管理的若干个大企业快得多。这样，前途必然是：一、加速国家工业化的进程；二、加速农业机械化的进程；三、加速缩小城乡差别的进程。”

    随着国民经济普遍高涨而来的，是广大劳动人民和一般知识分子求知欲望的普遍高涨。现在全国文化教育的情况，正在开始循着毛泽东同志所提出的“工农要知识分子化，知识分子要工农化”这样的伟大方向前进。

    为了适应工农业大跃进和技术革命、文化革命的需要，不但要消灭文盲，普及小学教育，乡乡办中学，而且有些县已经依靠自己的力量创办了综合性的或专业的高等学校，甚至有的农业合作社也办起了业余大学来。河南孟津县平乐乡翟泉农业社是全国合作社创办业余大学的开路先锋。据报载，这所业余大学设立十七个系，有学生五百一十九人。“他们的学习特点是教育和生产密切结合。在课堂内，学习书本知识，掌握理论；到田间以作物为教材，进行实地操作试验。”这个新型的业余大学对于该社的农业生产已经开始作了有益的贡献。各地工人群众正在努力提高文化，学习科学，力争攀登世界技术的高峰，并且在短期内，开始取得了一系列的胜利。许多城市里的工厂已经办了各种学校。例如，太原钢铁厂依靠自己的力量，建立起一套从小学到大学的职工文化教育机构，其中包括一个正规的钢铁学院，参加各级学校学习的职工有一万人。最近北京、太原、重庆等地的工人们正在冲破“通不能专，专不能通”的思想束缚，力争通晓多种技术，要求成为又红又专又通的共产主义式的工人。由上海求新造船厂工人开始，一些地方的工人正在出现学哲学的热潮。他们在学习毛泽东同志“关于正确处理人民内部矛盾的问题”、“实践论”、“矛盾论”等著作。天津的工人说：“咱光有技术，摆不出道理来，好多事都办不了”。这就在高度的原则上说出他们学习的目的。在河南登封县三官庙，群众有这样的评论：“乡干部学习哲学后，出现了三大新气象：调查研究多了；主观主义和强迫命令少了；依靠群众的观点加强了。”这就说明了，毛泽东同志关于马克思列之主义的哲学著作将逐步成为启发一般劳动群众的智慧的钥匙。

    另一方面，去年以来，党中央在学校中开始推行的勤工俭学，半工半读，业已收到了很好的效果。许多学校除了组织学生在一定时间内参加生产劳动之外，并且还由师生合作，白手成家，在学校中搞起大小不等的多样性的工厂或农场。由于教学和生产的实际相结合，课堂的功课和现场的操作相结合，又是读书人或教师，又是生产劳动者，就使得他们的智慧很快地开了花，结了果。教学的质量提高了，同时还创造了不少先进的、甚至已有一些赶上或超过国际水平的生产品。有一批资产阶级知识分子，原来认为又做工又读书的制度，会降低教学质量水平或浪费学生时间的说法，在事实面前，业已完全破产。应该了解，按照传统的学校制度，一个人如果从小学起到大学毕业，总共就会花费十六七年的时间，脱离劳动群众，脱离生产，脱离实际。这种教学制度在实际上是资本主义制度遗留下来的产物，同我们的社会主义、共产主义制度是不相适应的。社会主义制度、共产主义制度应该有一套根本不同于资本主义的教育制度，即应该是把教育同生产劳动结合起来，而不是使二者彼此脱离；应该是使受教育者全面发展，成为多方面有能力的人，而不是使受教育者为片面的发展所局限，成为死背书本、“四体不勤，五谷不分”的人。现在党中央正在继续研究制定一套适合于我国条件的教育和生产劳动相结合的教育制度。但是实际的模范已经大量出现了。可不可以说，在生产劳动和教育相结合方面，象前面所说的太原钢铁厂和河南孟津翟泉社所办的大学，在实际上已经走在全国许多高等学校的最前面呢？可不可以说，那样的大学将不仅是一切工厂和合作社办学的先进旗帜，而且还是全国一切大中小学都应当效法的先进旗帜呢？可不可以说，象各地的工人要力争成为精通十八般武艺的“多面手”，象“红旗”第三期刊载的湖北颚北城旭光一社开展的“万能人”运动，“下田是农民，进厂是工人”，这些不仅是工人农民的先进旗帜，而且还应该是全国学校教育方向和学生们求学方向的先进旗帜呢？可不可以说，我们这里的教育家们，如果要办好教育，应该先从创造这一系列新事物的工农们接受一些教育呢？我想，都应该这样说。

    马克思、恩格斯在“共产党宣言”著作中认为无产阶级专政实现后可以采取的十项措施的最后两项是：“将农业同工业结合起来，促使城乡差别状态逐渐消灭”；“将教育同物质生产结合起来”。在现在中国的实际运动中，毛泽东同志所提出而为党的“八大”二次会议所通过的建设社会主义的总路线和它所包含的几个基本点正在使这两项措施的实现条件和具体形式，逐步明朗化。毛泽东同志说，我们的方向，应该逐步地有次序地把“工（工业）、农（农业）、商（交换）、学（文化教育）、兵（民兵，即全民武装）”组成为一个大公社，从而构成为我国社会的基本单位。在这样的公社里面，工业、农业和交换是人们的物质生活；文化教育是反映这种物质生活的人们的精神生活；全民武装是为着保卫这种物质生活和精神生活，在全世界上人剥削人的制度还没有消灭以前，这种全民武装是完全必要的。毛泽东同志关于这种公社的思想，是从现实生活的经验所得的结论。

    很显然，在毛泽东思想的指导下，在毛泽东同志的旗帜下，在这样“一天等于二十年”的国民经济和文化普遍高涨的时候，人们已经可以看得见我国将由社会主义逐步过渡到共产主义的为期不远的前景。

    从毛泽东同志的思想在我国革命和社会主义建设中所起的伟大作用的一系列事实看来，使我们重新回忆起列宁关于“没有革命的理论，就不会有革命的运动”和“只有受先进理论指导的党，才能实现先进战士的作用”这类的名言。中国人民就是在毛泽东同志的伟大旗帜下前进的。

    毛泽东旗帜是中国共产党同人民群众相结合的旗帜，是马克思列宁主义普遍真理同中国革命具体实践相结合的旗帜，是在中国条件下创造性地发展马克思列宁主义的旗帜；因此，毛泽东旗帜是中国人民革命和社会主义建设的胜利的旗帜。

    毛泽东旗帜就是中国人民高举的红旗。中国人民将在这一面红旗的引导下，在不远的将来，继续胜利地到达伟大的共产主义社会。

    毛泽东同志的思想所以强有力，所以能够不断地把群众动员起来，组织起来，就是因为他的思想是从工人阶级和一切劳动人民的利益出发，适合人民群众前进的需要，而在每个历史阶段上总是正确地为人民群众提供前进的方向。

    “当前的运动特点是什么？它有什么规律性？如何指导这个运动？这些都是实际的问题。……运动在发展，又有新的东西在前头，新东西是层出不穷的。研究这个运动的全面及其发展，是我们要时刻注意的大课题。如果有人拒绝对于这些作认真的过细的研究，那他就不是一个马克思主义者。”——这是二十年前毛泽东同志在党的六届六中全会上论学习问题而向我们的同志所提出的要求。但是，这段话本身就是反映了毛泽东同志本人的思想生活。

    我们应该向毛泽东同志学习。毛泽东论学习问题所提出的上述要求，对任何人都是适用的，都将起着启发的作用。我们大家都应该以毛泽东同志提出的要求来要求自己，启发自己。我们相信，任何人，不论在任何工作岗位上，只要时刻是为人民的利益着想，为人民的前途着想，那末，在他那里，就会产生力量，就会在自己的研究对象上发现它的客观规律，并善于利用它的规律来为人民造福。

    在这里，我顺便说一下人民日报六月二十五日发表的云南傣族一位老年妇女发现野鼠生活规律的一篇通讯和一篇谈话记录。这位老年妇女，名字叫做曹依秀，今年六十四岁。当然，我还没有看过她，但看到报上印出的她的画象，也就可以看出他是人民群众中一位充满自信心的伟大乐观主义者。这位可尊敬的老人家，没有念过书，当然更说不上进过什么大学，可是在昆明医学界，竟然作过一次被称为“引人入胜”的学术演讲。她研究野鼠生活的规律，已经有了八年。她为了什么去做这个工作呢？既不是为名，也不是为利，只有一个单纯的、但却是极高尚的动机和目的，就是为了人民，为了要消灭鼠疫。据云南日报报道：她的家乡在一九四五年被日本侵略者放下大量老鼠，散布鼠疫。一九五一年党和人民政府派人在那里进行防治鼠疫的工作，也就启发了她。“从此，曹依秀几年如一日地在早晨外出工作时，就一定要带着锄头去，沿路留心看有无老鼠洞，发现了立即就挖。后来她又想到，要彻底消灭老鼠，必须摸清它的生活习惯，以后在每次挖洞前，她就留心观察周围的情况和自然环境、洞内的情形等等，顽强地进行研究。到现在，她共消灭了一万多头老鼠，进行了细心的比较观察”。从人民的利益出发，从实际出发，一个普通的老年妇女竟然能够掌握了野鼠的生活规律，为人民做了一件很有益的事。或许有人认为这算不了什么，野老鼠和我有什么关系？野老鼠这个问题怎么可以爬到我这个“科学家”的高贵头脑里来？但是，从人民的观点看来，这位老年妇女同那些有这类想法的所谓“科学家”比较起来，简直有不可能比拟的高贵。有许多大学生不是希望在毕业时候能够考上一个什么“副博士”吗？我想，这位没有读过书的老年妇女倒可以当一个博士，是人民的博士。她是一个不是为个人而是为群众的真正共产主义者，是中国新社会的人物，是毛泽东式的人物。

    我们大家不是很想当成一个毛泽东式的人物吗？不是想当一个人民的科学家吗？我就请大家想想曹依秀那样一副为人民的毛泽东式的好心肠；我就请大家看看曹依秀那样一派实事求是、苦钻创造的毛泽东式的新风格。

    大家大概都读过毛泽东同志的“实践论”。在实践和理论的关系问题上，毛泽东同志是这样说的：“认识从实践开始，经过实践得到了理论的认识，还须再回到实践去。”这就是毛泽东同志平日常说的：从实际中来，到实际中去；从群众中来，到群众中去。曹依秀的做法也就是如此。听说，北京大学哲学系中有的教授提出这样的公式：“理论——实际——理论”。听说，这是冯友兰先生提出的公式。可见解放虽然有了八年，但唯心论哲学还在羁绊着你们，要你们做一个空头的、对人民毫无用处的“哲学家”，要你们还是从书斋里冥想的所谓“理论”中来，再回到你们书斋里所冥想的“理论”中去。难道冯友兰先生反唯物论的公式在实际上不是表现这样的企图吗？哲学系的同学应该把这个唯心论的公式倒过来，而变为这样的公式：实际——理论——实际。

    有些人只想当个“哲学家”。但是，哲学系的同学们有没有考虑过，学哲学有没有什么目的？做哲学家是干什么的？对人民有什么益处没有？搞了几年“哲学”，对人民的事业帮助过什么？人民培养了我们，我们就有义务来认真考虑一下并回答这些问题。不说别的，仅举个例子来说吧，现在人民群众中还有许多迷信。有各种各样的迷信。我现在说的，是对于神的迷信。不知道大家有没有考虑过或准备过进行这种破除迷信的工作？大家是不是觉得这类的工作，不值得去动用“哲学家”的头脑？我不知道大家是否都读过列宁所写的“论战斗唯物论的意义”这篇论文？如果有人还没有读过，最好认真地把它读一读。列宁在那里说明为传播无神论有进行斗争的需要，同时又对于十八世纪欧洲老无神论者的作品作了很高的评价。大家读过了有些什么感想，或者还是漠然置之？

    在这里，我又想说一下安徽日报六月二十四日登载的“神的秘密”的一篇很有趣味、很有意义的通讯。合肥西部官亭南面的园洞山，原来传说有个神仙洞，最近忽然显灵了。洞里有仙方，吃了能治病，还可以使不生小孩子的妇女生孩子。到那里求仙方的人，除了要备香烛纸马，还得带些花生、麻饼之类的东西去供奉。供奉之后，再把花生、麻饼之类的东西拿回来，也就成了神仙赐给的“仙方”。有很多人为了求得“仙方”，耽误了一天生产，花了不少钱，有些老年人没有钱买东西，急得把老母鸡都卖了。但是很奇怪，等到人们叩头之后，再爬到洞里去拿那些供奉的东西，只能拿回一点点。其余的东西那里去了？青年们怀疑，想进洞里去看个究竟。可是有些老年人说，东西是洞里的大仙吃了。他们不许青年人去冒这个险。一天，有一个老太婆带了儿媳妇，去求大仙保佑，让他儿媳妇养个小孙孙。这时原来不会说话的神仙忽然会说起话来了。洞里发出嗡嗡的声音：“只要你送床花被子，就可叫她养小孩”。她们被神仙的声音吓坏了，爬起就跑。在山下修塘的青年人晓得这件事，捺不住了，钻进洞里，把“大仙”抓了出来了。原来这个大仙，不是别的，就是那里的一个屡教不改的二流子。我想，如果我们有些哲学家能够发现这类神的秘密，或者把中国过去的笔记和小说所写的许多属于这类的故事和材料编一编，进行一些具体的宣传工作，也就是作了一件对农民有教育意义的贡献。可是，我们这里的一些哲学家所羡慕的，似乎不是这类的工作，觉得这算得什么？这怎能算是“哲学”？我想，这种哲学家可能自己也是想当大仙的吧。至少说来，这种哲学家，唯心论的哲学家，是大仙们的亲戚朋友。

    听说，有些大学生——当然，不只北京大学，还有其他大学和其他地方的大学生——觉得自己参加生产劳动，或者到乡村去劳动，“太可惜”了，读了这么多的书，还要去参加生产劳动，至少是浪费。在报上我还看过这样的消息，有一个大学哲学系的学生在乡下曾经贴过一张大字报，认为多劳动两个月，会把同学变成“无用之材”。不过，实际是一切的标准。什么可惜不可惜，实际总归是会给我们做结论的。象现在工农们的求知欲望那末旺盛，将来就不会只有一个曹依然秀，不会只有一个象那位已经在全国闻名的治白蚁专家李始美，而且会有成批成批的人物出来，在文化和科学知识上继续不断地大大超过大学生和教授。大家看了报就知道，现在有许多农民的小麦试验田的产量高额，已经打破了世界的纪录，农业专家简直望尘莫及。当然，我们尊重那些有真才实学的农学家。但是，有很多农学家脱离生产，脱离实际，自高自大，藐视农民有高速度发展农业的能力，结果就被先进的农民远远地抛到后面去了。列宁常常爱用这句谚语：“谁笑得最后，才笑得最好”。原来有些专家，有些科学家，笑农民落后。现在轮到农民来笑了。农民笑得最后，而且笑得最好。你们看，是不是这样？

    当然，并不是只有在农业方面才出现这种情况。工人们的干劲和创造性，冲破了一些所谓专家或科学家原来画的圈圈，也隐隐约约出现了一些打破世界纪录的东西。将来会从工人队伍里面，从农民队伍里面，跑出一批哲学家来，他们所懂得的哲学知识要大大超过我们现在所懂的。不信吗？实践是会给我们作证明的，时间是会给我们作证明的。

    知识分子不甘落后怎样办？办法就是要决心同劳动群众结合，同生产劳动结合。办法就是首先不要摆出那种知识分子的架势，而是首先要象毛泽东同志那样，甘当群众的小学生；就是要实行毛泽东同志的指示，把知识分子自己工农化。

    只要有一颗为人民服务的赤心，只要有满腔甘当群众小学生的热情，那末，任何人的智慧的发展都将是不可限量的。知识分子在学术上的成就也将是不可限量的。

    许多知识分子很喜欢谈什么“学术权威”，而又很害怕自己会失掉什么权威。共产主义者承认不承认权威？恩格斯在“论权威”的著名论文中早已说明了这个问题。权威是需要的。你坐在船上，就必须尊重舵手；你坐在火车上，就是必须尊重司机手。问题是要尊重代表人民利益、代表人民意志的权威，是要尊重代表真理、代表进步的权威，而不应该尊重那些过了时的权威，不应该尊重那些假权威。有些人在过去一定时间内曾经是权威，但他自我满足了，停顿下来了，天天吃所谓“权威”饭，不想再进一步。中国人有句老话很好：“学如逆水行舟，不进则退”。结果人家进步了，他不行了，只得当个落伍分子。至于原来就是个假权威，大家也就只好简直了当地揭穿了它。过去是权威，现在是否还可以是权威呢？可以的，但首先是要再当当小学生。权威经常是从小学生来的。权威和小学生，经常要变化。小学生会变成权威，权威又会变成小学生。当了权威以后，不甘再当小学生，他就将不再是权威了。毛泽东同志在一九四一年“农村调查”序言里写道：“和全党同志共同一起向群众学习，继续当一个小学生，这就是我的志愿。”毛泽东同志在我们的队伍中，在人民群众中，经常处在最高权威的地位。为什么呢？因为他经常把自己看成是群众的小学生。

    在座的同学都叫做大学生。我在这里说话，又要大家甘当小学生，而且首先是甘当群众的小学生。这说得通吗？这是说得通的。有各种不同情况、不同程度的大学生，又有各种不同情况、不同程度的小学生。又是大学生，又是小学生，这叫做辩证法的对立的统一。

    恩格斯对于欧洲的文艺复兴时代，写过：“这是一个人类前所未有的最伟大的进步的革命，是一个需要而且产生了巨人——在思想能力上、热情上和性格上、在多才多艺上和学识广博上的巨人的时代。”在现在中国，正在展开着一个比欧洲文艺复兴更伟大得不可比拟的伟大的新时代。处在中国这样大变革的时代，我们看到人民群众的热情奔涌，才思横溢。这真是广大群众源源不绝地涌出自己创造力的伟大时代。毛泽东旗帜给了我们以明确和坚定的方向，给了我们以解放思想、破除迷信的力量。让我们在这个伟大旗帜下，充当前进的战士，为人民的幸福，为伟大的共产主义的明天，而努力奋斗！

（这个讲演记录稿，经过本人整理和补充）

《红旗》一九五八年第四期


批判的继承和新的探索

（一九五九年五月在一个座谈会上的讲话）

陈伯达

在去年科学规划会议上，我讲过厚今薄古的问题，引起了一些讨论。有的文章写得很好，比如郭沫若同志、范文澜同志的文章就写得很好，比我讲的要好。但是，也有人对厚今薄古这个提法作了错误的理解，在思想上有点混乱。例如，有人曾经认为提倡厚今薄古，就可以对历史遗产、文化遗产采取粗暴的态度，这就完全不符合我们原来的意思了。

要不要接受历史遗产、文化遗产的问题，对我们马克思主义者说来，是在原则上早已解决了的。大家都知道，马克思主义的三个来源就是：英国的政治经济学、德国的古典哲学和法国的社会主义。列宁在“马克思主义底三个来源与三个组成部分”那篇文章中，就讲得很清楚。他说：“马克思主义里绝没有与‘宗派主义’相似的东西，它绝不是离开世界文明发展大道而产生的偏狭顽固的学说。恰巧相反，马克思的全部天才正在于他回答了人类先进思想已经提出的种种问题。他的学说的产生正是哲学、政治经济学和社会主义的最伟大代表的学说的直接继续。”（“列宁全集”第１９卷，第１页）马克思主义是伟大创造性的科学，但这个伟大创造性的科学是有所继承的，并不是凭空而来的。

十月革命后，有一些人，以波格丹诺夫、卢那卡尔斯基为代表，他们主张抛弃文化遗产，企图建立一种所谓“纯粹无产阶级文化”。列宁在他起草的“论无产阶级文化”文件中，严厉地批评了这种错误观点。在“青年团的任务”讲话中，列宁也讲过这个问题。他说：“无产阶级文化并不是从天上掉下来的，也不是那些自命为无产阶级文化专家的人杜撰出来的。这完全是胡说。无产阶级文化应当是人类在资本主义社会、地主社会和官僚社会压迫下创造出来的全部知识发展的必然结果。”（“列宁全集”第３１卷，第２５４页）可见，在无产阶级当权以后，接受文化遗产，依然是无产阶级的重要任务，那种否定人类过去一切有价值成就的想法和做法，都是很有害的。

在接受历史遗产这一个问题上，毛泽东同志对于我们中国共产党员，同样作过很明确的指示。他在一九三八年党的六届六中全会上关于学习问题的一段讲话中说过：“学习我们的历史遗产，用马克思主义的方法给以批判的总结，是我们学习的另一任务。我们这个民族有数千年的历史，有它的特点，有它的许多珍贵品。对于这些，我们还是小学生。今天的中国是历史的中国的一个发展；我们是马克思主义的历史主义者，我们不应当割断历史。从孔夫子到孙中山，我们应当给以总结，承继这一份珍贵的遗产。这对于指导当前的伟大的运动，是有重要的帮助的。”（“毛泽东选集”第２卷，第５２２页）中国马克思主义者对待历史遗产、文化遗产的态度，这里说得再明白不过了。而且，毛泽东同志在二十年前所提出的这个任务，对于目前的学术界来说，也还没有过时。

正如俗语所说，“观今宜鉴古，无古不成今”。既然要继承历史上一切有价值的东西，要对历史遗产给以总结，为什么我们又提出“厚今薄古”的问题？而且在我国学术界中，关于现实问题的研究工作，已经出现一些活泼的气象，在这样的时候提出厚今薄古的问题，是不是必要呢？

我想，厚今薄古问题的提出还是有道理的。道理何在呢？道理就是象上一次说过的，在我们的学术界和文化教育界中，有一种厚古薄今的偏向，而且在继承历史遗产的问题上，实际上存在着不同的见解：一种是马克思主义的，另一种是非马克思主义的。

所谓“厚今薄古”，不是别的，就是我们在学术上、文化上的工作，必须有创造性的活动，敢于打破老传统的束缚。百多年来一些启蒙人物曾经先后提出过这样的思想。谭嗣同关于“冲决网罗”的口号，吴虞关于“打倒孔家店”的口号，目的都是要求人们从老传统观念的束缚下解放出来，追求新的知识。前人和我们的区别是什么呢？区别在于：以前那一批人是用资产阶级的世界观去看待这个问题，而我们看待这个问题，则要用无产阶级的世界观。

中国资产阶级世界观的局限性以及他们对于反帝反封建斗争的软弱性，使得过去那些启蒙人物不能彻底地、历史地解决古今的关系，还更缺乏在学术上的真正的独创。他们没有能力对于古代的思想和文化进行科学的分析和批判。在他们那里，或者企图调和古今，托古改制，对过去的批判，限在皮毛方面，而且仅仅采取温和的态度，否认社会事物新陈代谢的斗争；或者有时站在这一个片面的极端，有时又站在那一个片面的极端，把古今都绝对化，认为古代的一切事物都绝对地坏，资产阶级的一切事物都绝对地好，而其中许多人在作了一阵叫喊之后，又回过去，只埋头在旧书堆里面去寻求知识。总之，他们的方法，是折衷主义或者绝对片面性。

无产阶级的世界观，马克思列宁主义的世界观，打破了资产阶级世界观的局限性。按照列宁的说法，马克思主义的唯物辩证法，是“最完整深刻而无片面性弊病的关于发展的学说”（“列宁全集”第１９卷，第２页）。无产阶级用这样的世界观去观察自然界发展的历史和人类社会发展的历史。中国无产阶级在这个世界观的指导下，对于旧社会进行了最彻底的批判，揭起了两次社会革命的大旗，鼓舞了全民的觉醒，结果造成了几千年来伟大变化的新局面，而在中国地面上基本上结束“人类社会的前史”。就学术界、文化界来说，远在全国解放之前，已经被这个世界观改变了面貌。无产阶级的解放，形成了全民精神的解放。在全国解放以后，这个世界观正在促使学术界、文化界的百家争鸣和百花齐放，而将为我国的学术界、文化界，带来空前未有的繁荣和跃进。中国人民在两次社会革命和社会主义建设中取得的伟大胜利，已经反映而且必然将继续更全面、更深刻地反映在学术界、文化界的战线上。新的伟大时代，需要一批又一批的灿烂的群星，需要许许多多新的多才多艺的人物，需要新的大学问。这种新的学问，不是孔子老子的学问，不是程子朱子的学问，不是顾炎武戴震的学问，不是康有为梁启超的学问，而必须是超轶中国一切前人所达到过的各种成就的学问，必须是在无产阶级世界观的指导下的理论和实际相结合的学问。

正如毛泽东同志所说，我们的革命和社会主义制度，要求迅速改变旧中国经济贫穷和学术空白的面貌。这种学术的空白，难道仅仅依靠在故纸堆里面寻章摘句，就能够填补吗？难道仅仅依靠我们历史上那些旧知识，就能够填补吗？当然不是这样。旧的资料，旧的知识，不论是经济的，政治的，哲学的，文学的，艺术的，对于我们发展新的学术和文化，有各种不同的用处。但是，我们决不能采取抱残守阙的态度来对待这些材料，而是要利用这些材料“推陈出新”，作为新的学问的养料。我看到有些人的文章引用了恩格斯以下一段话：“每一时代的哲学作为一个特殊的分工部门，都具有由它那些先驱者传授给它，而它便由以出发的一定思想资料作为前提。”（给史密特的信，一八九０年十月二十七日。“马克思恩格斯文选”两卷集第２卷，第４９５—４９６页）恩格斯的这段话当然是对的。不知道这一点，就不能算是马克思主义者。但是，有人在记起恩格斯上述这段话时，却又忽视恩格斯以下的另一段话：“每一时代的理论的思维（我们这一时代的理论的思维也是如此）都是一种历史的产物，在不同的时代具有非常不同的形式，并且具有非常不同的内容。”（“反杜林论”旧序，“自然辩证法”，１９５５年人民出版社版，第２３页）恩格斯的这段话当然又是对的。不知道这一点，更不能算是马克思主义者

对于我们马克思主义者来说，不但要用无产阶级的世界观去整理大量的旧材料，旧知识，加以科学的、历史的新概括；而且更重要的，最重要的，是要在各种学术领域，各种文化领域，用无产阶级的世界观继续不断地去掌握和整理大量的新材料，经过周密的、系统的研究，提出新的问题，作出新的概括。

掌握古代的材料，古代的知识，这是一回事；从古代思想的圈子摆脱出来，从资产阶级世界观局限的范围摆脱出来，开拓学术文化的新领域，大踏步地把学术文化推向发展的新阶段，这又是一回事。对于后一件事来说，古代的材料，古代的知识，可以作为启发，作为借鉴，并且，由于无产阶级世界观光芒的照耀，在一定场合，象中国一句老话所说的，也可以“化腐朽为神奇”；但是，一般说来，我们主要地还是得依靠新时代给我们提供的日益众多的新材料，新经验，来扩大我们的眼界，探索和揭露前人不能发现的世界和社会的秘密。同时，这也决不是单凭本国已有的历史成果就能济事。我们必须在研究世界一切已经达到的伟大成果的基础上，来从事我们学术文化的革命工作。象那种故步自封、坐井观天的“国粹主义”，在这里是不能立足的。

苏联科学文化的伟大的创造性成就，是我们的榜样。解放了的中国人，为了尽快地建设自己的新国家，对于新知识的追求，如饥如渴。从大家努力向苏联学习这一件事，也可以说明这点。

我们国家有很悠久的文化，这是幸事，但是，如果对待不当，又是不幸事。浩如烟海的历代文献，越来越多地被发现的古文物，这些有吸引人的一定魅力。当然，对于这些，我们现代和后代的人民需要付出一定的力量加以研究、整理和总结，以便对新时代的一切创造性的活动提供有益的援助。但是，如果钻进去的人过多，特别是钻进去而不知道跑出来的人过多，成为一种流行的学风，这就成为问题了，这就不妥当了，这就不好了。

资产阶级制度被社会主义革命推翻了，可是，资产阶级的学风和习惯还残存下来。在历史研究的问题上，这种影响格外明显。

毫无疑问，在整个学术文化领域中，应该有各种专门的工作。单从社会科学来说吧，一部分人可以着重研究现状，一部分人可以着重研究过去；一部分人可以着重从事理论性的探索，一部分人可以着重从事资料的搜集，文献的整理，工具的准备，外国著作和古代著作的翻译，名物的考据，版本的校勘。我们的学术文化工作是多方面的，是很复杂的，当然不能要求人人都做同类的工作。大家知道，在所有这些方面，我们都有一些人在做，并且有一些工作进行得不坏，作了有价值的贡献。问题是现在学术界中有些风气是否完全适合于学术文化工作向前发展的利益，是否完全适合于进行理论性、创造性活动的利益，也就是说，是否完全适合于新时代的、社会主义革命和社会主义建设事业的利益。

有些人说：要接受历史遗产、文化遗产吗，很好，我们就是拥有历史遗产、文化遗产的人，你们就照我这个样子办吧。这些人在旧书堆里钻来钻去，往往对一些并不重要的事，甚至一个简单的字，也不必要地、不相适应地用了很多时间去考证，几个月，甚至几年，还可以把这些烦琐的考证写出许许多多的文章和一本又一本的书来，不但他们自己以此乐而忘反，而且影响一些青年也跟着一起乐而忘反。马克思主义者为要说明或解决问题，为要探讨某种历史的规律性，丝毫不反对必要的考证；相反地，倒是认为必须掌握大量的材料，做许多严格的考证。而且，只要有需要，对于某一个字，某一件事，马克思主义者也并不反对给以周到的考证。但是可惜，我们的学术界中有些人却不是引导自己或别人去认真地、有系统地进行研究问题，不是引导自己或别人去对于具体的历史现象或历史事变，从事具体分析的艰苦研究工作，而只是引导自己或别人去做那些并不能说明什么社会现象或历史事变、而且连他们自己也说不清楚到底有多少用处的考证，从而浪费自己和在他们教育下的青年人的许多有用的精力。

我们很需要以唯物史观为指南，重新系统地研究中国全部的历史。可是，有些人却只啃着某些旧书里面的个别材料，甚至只在个别字面的看法上，也可以无休止地争论下去。列宁在“帝国主义是资本主义的最高阶段”法德文版序言中说过：“因为社会生活现象极端复杂，随时都可以找得任何数量的例子或个别的材料来证实任何一种意见”（“列宁全集”第２２卷，第１８２页）。我们有些历史工作者的偏向，恰恰是这样：他们爱在个别的例子、甚至在个别的字句间转圈子，去证明自己的想法，而不是在进一步地努力，用长年累月的工夫，去引用关于一定时代整个社会生活的材料的总和。这种做法，希望得到科学的结论，不就很难很难的吗？是不是可以说，这种做法，主要是属于烦琐主义的兴趣，在实质上并不是科学的兴趣

解放后各少数民族给社会科学工作者提供了关于研究原始公社、奴隶社会和农奴社会的极丰富的活生生的材料。凭藉这些新材料，就有可能使人们在恩格斯的“家族、私有制和国家的起源”之后，写一部或几部人类社会发展史的新续编。有些研究机关，有一批研究工作人员，在搜集这些方面材料的工作上，是辛勤而有成绩的。就我看来，如果有人能够再进一步地去利用这些材料，象恩格斯和摩尔根那样去进行研究工作，其结果必将大大丰富我们的历史知识，帮助我们在研究汉族历史的问题上开辟新的眼界，使我们研究全部汉族历史的工作更容易进行，或许还可以设想，这种研究甚至能够使唯物史观的内容得到某些新的补充。我们只要读读恩格斯在“共产党宣言”一八八六年英文版附注中对于摩尔根著作的估计，以及恩格斯在“家族、私有制和国家的起源”一书怎样注意利用摩尔根著作中的材料，那末，这后一种设想并不是毫无根据的。并且，进行这样的研究，使人们不可避免地将会继续引出全国各族人民必须为社会主义事业而斗争的结论，因此，这种研究工作不只有学术价值，还具有现实斗争的价值。但是可惜，我们的历史科学工作者似乎还没有充分注意、也似乎还没有人认真地着手去做这种研究。对于老文献的枝节考证兴趣很浓厚，而对于各种活生生的材料、包括象少数民族这样的材料的研究兴趣不足，这或许也是“厚古薄今”表现的一种形式吧。

也有些人，他们倒不去搞许多烦琐的考证，却是在继承历史遗产、文化遗产的名义下，在玄虚中绕圈子，把古代加以现代化，把现代加以古代化。例如冯友兰先生曾经提过所谓“抽象继承法”，在实质上就是这样。他在最近所作的“四十年的回顾”，已经对这点作了自我批评。我们欢迎他这个进步。但他原来那种思想，并不是只属一个人的，而是具有一定的代表性。因此，我还可以在这里说一说。他提出的所谓“抽象继承法”，其中有些个别论点是可以讨论的，但是它的根本内容是错误的。他认为，古代留传下来的许多遗产，哲学史上、道德史上的许多概念，它们的抽象意义是不变的。或者又如他后来所说，它们的一般意义是不变的。他想剥夺哲学、道德的概念中的具体内容，使这类概念成为超客观存在、超时间、超历史条件的某些绝对的、先验的形式，公式，或名称。他的所谓继承，就是把它们现成地拿来。按照马克思主义的理解，如列宁所说，一般只能在个别中存在，只能经过个别而存在。或者如毛泽东同志所说，普遍性即存在于特殊性之中，共性即包含于一切个性之中，无个性即无共性。实践告诉我们，一切正确的概念，科学的概念，都是从具体事物出发，而又回到具体事物。具体事物是概念的出发点，又是它们的终点。各种概念都是反映一定的相同事物的存在。概念反映具体事物间的联系和联结，反映事物的多样性的矛盾的统一。离开具体事物，就无从进行正确的抽象，就没有什么抽象的概括，就不能够构成什么正确的概念。但是，从冯友兰先生原来的说法看来，具体只能在抽象中存在，只能通过抽象而存在。这就完全颠倒了。抽象变成主体，具体变成从属和派生的东西。于是，不论古今，任何哲学派别，任何阶级道德，似乎都要屈服在冯友兰先生的所谓“抽象意义”或“一般意义”的支配之下。这样，也就可以方便地去磨平唯物论和唯心论的界线，磨平这个阶级道德和那个阶级道德的界线。在这种所谓“抽象继承法”里面，倒真正有它的具体内容。是什么呢？那就是蕴藏着一种具体的复古主义，即企图经过某种形式保留中国历史上的唯心论体系，企图把中国封建时代统治阶级的一套道德都当作永恒不变的道德。

有所继承，必有所否定。我们要继承什么，否定什么，那都是具体的。比如我们继承唯物论，就要否定唯心论，能说这种继承和这种否定都是抽象的吗？列宁说过：“两千年的哲学发展过程中，唯心主义和唯物主义的斗争难道会陈腐吗？哲学上柏拉图的和德谟克里特的倾向或路线的斗争难道会陈腐吗？……”（“列宁全集”第１４卷，第１２８页）列宁又说：“最新的哲学象在两千年前一样，也是有党性的。唯物主义和唯心主义按实质来说，是两个斗争着的党派……”（“列宁全集”第１４卷，第３７９页）古今中外，哲学上两条路线的斗争和这种斗争的党派性，具有普遍性。难道哲学史上继承下来的这种两条路线的党派性的斗争，在现在是抽象的吗？在中国，比如说吧，从古代哲学史上一直继承下来的关于名实关系问题的斗争，这是抽象的吗？你所继承的，或者是存在决定思维的观念，实决定名的观念，于是你就成为唯物论者；或者是思维决定存在的观念，名决定实的观念，于是你就成为唯心论者。继承正确的东西是具体的，继承错误的东西也是具体的。怎样能说这些是什么“抽象继承”呢？

“没有抽象的真理，真理是具体的”。哲学上的真理，一切科学上的真理，都是这样。道德上也是这样。难道阶级社会中各阶级的道德是抽象的、超阶级的，而不是具体的、阶级的道德吗？

所谓“抽象继承”，实际上是把概念孤立在具体事物之外，把概念同具体事物对立起来，否认概念是在人们认识客观事物的过程中逐步形成和逐步发展起来，否认反映客观事物和历史发展的概念本身的变化，否认概念的具体性。因此，什么“古已有之”呀，什么“古今是一样的”呀，就是这种所谓“抽象继承”论必然引出的结论。这种“抽象继承”论只能引向“颂古非今”的道路。

马克思主义者认为必须把各种不同遗产的性质区别出来。正如毛泽东同志所说，我们应该把它们区别为精华和糟粕两部分，要吸收精华，排除糟粕，“决不能无批判地兼收并蓄。”当我们说继承是具体的，也就是说，我们对于继承，是带批判性的。继承和批判，是对立的统一。马克思主义所以是伟大的创造性的科学，因为它是批判的、革命的学说；因为它不是简单地继承前人的遗产，而是对于前人的哲学、政治经济学、和社会主义学说，都作了深刻的批判和革命。恩格斯曾经这样说过：“如果先前没有德国哲学，特别是黑格尔哲学，那末德国科学社会主义，即自古迄今唯一的科学社会主义，便永远不会创立起来。”（“德国农民战争”一书序言，“马克思恩格斯文选”两卷集第１卷，第６２７页）但是，科学社会主义同黑格尔哲学的关系，也正如马克思自己说的：“我的辩证法，在基础上就不只与黑格尔的辩证法不同，并且是它的正相反对。”（“资本论”第１卷，第１７页）马克思对于费尔巴哈的唯物论，也是有批判的继承。在政治经济学方面，马克思的伟大著作“资本论”的副题，就是叫做“政治经济学批判”。马克思和恩格斯是在批判空想社会主义、批判形形色色的各种反动的社会主义流派的斗争中，揭起科学社会主义这个伟大旗帜的。

大家熟知，列宁在哲学、政治经济学和社会主义学说的各个战线上，继续了马克思恩格斯的伟大事业，做了许多极其博大精深的批判的、革命的创造性工作。列宁在反对民粹派、经济派、孟塞维克、经验批判论者、第二国际机会主义者、社会帝国主义者、托洛茨基派以及各种“左”倾机会主义者等等的毕生斗争中，大大地丰富了马克思主义，把马克思主义推进到新的阶段。

我们中国共产党的领袖毛泽东同志的一系列著作中，在接受了中国前人各种优秀遗产的同时，同样也是以马克思列宁主义的批判的、革命的态度去对待各种遗产

在十九世纪末年，列宁在他同俄国民粹派争论的“我们究竟拒绝什么遗产？”的著作中，对于马克思主义在继承和批判这两个方面的相互关系，作了很精辟的概括。他区别当时俄国有两种不同的遗产：“一种遗产是一般启蒙者的遗产，是对改革前的一切东西采取绝对敌视态度的人们的遗产”；“另一种遗产是民粹派的遗产”，是“宁肯停滞”、“宁肯让农民继续停留在自己陈旧的家长制的生活方式之中”的遗产。同时，他又说：“学生们（指当时俄国马克思主义者）较之民粹派分子是彻底得多、忠实得多的遗产保存者。……但是不用说，‘学生们’保存遗产，并不象档案保管委员保存旧纸那样。保存遗产，并不等于局限于遗产”（以上引文均见“我们究竟拒绝什么遗产？”，１９５２年人民出版社版，第４０、５０、５２页）。总之，第一，马克思主义者要区别遗产中的精华和糟粕；第二，马克思主义者既要有继承，又要有批判。

在两条战线上进行斗争：一条战线是反对右的复古主义。这种右的错误倾向是：只要拾古人的余唾，认为凡古皆好，加以膜拜，而否认正当的批判。一条战线是反对“左”的幼稚病。这种“左”的错误倾向是：把批判当作抹杀一切、割断历史的粗暴的简便手法，用现代革命无产阶级的标准去要求和责备古人，把过去的历史看成错误的堆积，而否认对人类文化遗产的继承。马克思主义者在这两条战线上的斗争是正确的，因为马克思主义者总是历史地看待一切，根据各种事物出现的具体历史条件，它们包含的具体历史内容，进行具体的分析。即使是遗产中的精华，如旧唯物论，朴素辩证法，各种带有某种进步性的思想和文化，也都是历史地看待它们，承认它们在历史中所应得的地位，分别它们里面的正确部分和不正确部分，既不夸大它们的作用，也不缩小它们的作用。归根到底，是在于鼓舞人们向上的创造力。

随便引用中国历史上的两个例子来说。唐朝韩愈是在文体上进行创造性的革新者；他的主张是：“惟陈言之务去”。清初顾炎武是一代学术风气的开辟者；他认为：“文章之病，全在模仿。”他还进一步主张：人们要著书，“其必古人之所未及就，后世之所不可无，而后为之。”在这里，我不想说到他们所达到的造就的问题。他们都是地主阶级的代表人物。对于他们造就的看法，不能离开他们当时所处的历史条件。我在这里想说的，是这样的事实：一方面，他们都力求精通古文、古书；另方面，他们所以能够有某些成就，就是因为他们毕生下过苦工夫，而在一定方面和一定程度上摆脱了传统的束缚。

可以得出这样的结论：在历史上那些有或多或少创造性成就的，也都是或多或少不受传统束缚的。

解放了的工人阶级和中国人民，除了失掉帝国主义和旧社会的锁链以外，没有什么东西可以失掉。历史上有过的精神解放，再没有什么可以比工人阶级和全体人民解放的时代更彻底的了。而且，在解放后，全国社会生活所提出的问题，同样是前无古人的。“厚今薄古”的提法，实质上是反映了这样的解放和解放后的这个新的局势。

但是，一定的口号和公式都有一定的局限性。象上面所说的种种内容，就不能完全由“厚今薄古”这样简单的口号充分表达出来。曾经出现过有人把这个口号加以简单化和庸俗化的偏向，也发生过一些误会，例如，似乎以为考古不必要了，古代历史的研究不必要了，古书的校勘和注释不必要了，古书今译的工作不必要了，从事上述这些工作的老专家需要改行了，在学校里也不必给学生以必要的历史知识，也不必读古典作品了……如此等等。我原先没有把问题说得很清楚，这是要由我负责的。

无论如何，实践是第一，实践是一切方针、口号的试金石。既然一定的口号、公式都不免带有一定的局限性，如果我们只在这个“厚今薄古”口号上空空洞洞地尽说尽谈下去，对于中国学术文化并不会增加一些什么。我们想望的，就是要有一批一批的人真正能够好好地去做。而果真这样，也就会经过一段时间而出现许多出色的新成就。

毛泽东同志在一九四二年的整风报告中说过，“按照中国革命运动的丰富内容来说，理论战线就非常之不相称，二者比较起来，理论方面就显得非常之落后。”（“毛泽东选集”第３卷，第８１５页）逐步克服这个矛盾，是我们整个理论战线上、科学战线上的任务。这个任务要求我们从事这方面工作的人，具有自我牺牲的精神，付出很大的精力。在科学上拣便宜，此路不通。想在这里一下子成名，想搞些什么投机，想赶些什么“时髦”，这就根本打错主意了。必须脚踏实地，埋头苦干，搞清楚一件事又一件事。马克思的“政治经济学批判”序言上说过：“在科学的入口处，好比在地狱的入口处一样”。在科学面前，就是必须有进地狱那样的勇气。前人有过一副对联，联文是：“心中别有欢喜事，向上应无快活人”。用我们的话来解释：我们是社会主义、共产主义的战士，我们全心全意为人民服务，满怀盈溢着战斗的乐观主义，这叫做：“心中别有欢喜事”。但是，要实现我们的目的，必须经历一系列曲折的道路，并且，必须夺取科学的堡垒，而夺取科学的堡垒并不是一件容易的事，大堡垒不容易夺取，小堡垒也不能轻易夺取。这又叫做：“向上应无快活人”。谁以为随便找一两件材料，说些空话，就能成为一个科学家，就能成为一个有贡献的人，这是不可能的。

我们科学工作者，文化工作者，应该以工人农民做自己的模范。工人造一个工具，造一所房子，农民种粮食和各种作物，都要有一系列的艰苦的劳动。任何生产成果都不是轻易取得的。对前人劳动的经验，在没有经过具体的分析、没有取得新证实的经验之前，也不好随便抛弃。剥削阶级是不劳而获的，但在历史上，一切科学家，一切有学问的人，是没有不劳而获的，没有不经艰苦劳动而能有所成就的。孔子说：“或生而知之，或学而知之，或困而知之”。所谓“生而知之”，根本上没有这回事。孔夫子是封建时代的教育家，他也不承认自己是“生而知之”。世界上从来没有“生而知之”的科学家。那有不学，不困，而成为科学家的？当然，也不会有人因为只在厚今薄古这一口号上背得非常烂熟，而一旦忽然成了科学家。

我想，真正厚今薄古，真正看重现实的问题，看重各种还没有解决而正待解决的问题，就要认真看待学问的工作，而在工作上不会觉得是“轻松愉快”，而会觉得是一种很沉重的责任。为什么呢？因为最现实的、最需要我们去解决的问题，总是较复杂的问题，总是较困难的问题，总是要求我们付出更大力量去反复研究的问题。思想有了一定的结果，可以有些“轻松愉快”，但在有“轻松愉快”之前，会有一个痛苦的过程，一个难产的过程。要研究一件事，必须经过很苦的思索。“皇天不负苦心人”。任何一个人肯劳动，总会有结果，大结果或小结果。苹果有大有小，小苹果也是苹果。可以有大苹果，可以有小苹果。无论如何，付出了劳动，就会给我们一个代价——一个果实。

否认条件，那是一种简单的想法，一种错误的想法。马克思主义从来都是要求正确认识各种具体的条件，正确利用各种有利的条件。比如拿学问这件事来说，你要得到学问，就需要有一定的条件。肯劳动，继承中外前人的成果，向苏联和各社会主义先进国学习，这些就是条件。我们要向科学要东西吗？当然可以。有多少劳动，科学就会给多少东西。不经过艰苦的劳动，想成为科学家，科学就会关起门来，不让进去。

大家都知道西游记上孙悟空吃仙桃的故事。据说，吃了仙桃，就可以长生不老。孙悟空是经过锻炼，经过奋斗，才能够到天宫吃到仙桃的。我们要吃科学的仙桃。但是，如果没有下苦工夫，没有艰苦的奋斗，从那里去得到科学的仙桃呀？

恩格斯给史密特的一封信，可能大家读过。可是，好文章不厌百回读。我们不妨再读一读。恩格斯在信上是这么说的：

“一般说来，对于德国许多青年作家，‘唯物主义的’这个形容词不过是一个套语，他们用这个套语去处理各种事物，再也不花什么气力去作进一步研究，也就是说，他们一把这个标签贴上去，就以为一切都解决了。然而，我们的历史观首先是个进行研究工作的指南，而不是一种用以按黑格尔学派方式构造体系的手段。全部历史都应该开始重新研究。首先必须详细研究各种社会形态的生存条件，然后才可试图从这些条件中找出相应的政治、私法、美学、哲学、宗教等等的观点。在这方面，至今都还很少作出什么东西，因为还很少有人认真作过这点。在这方面，我们需要很大的帮助，这领域极为广大，谁肯认真地工作，谁就能有很多的创造、获得卓著的成绩。但是，在许多青年一代的德国人那里，却不是这样，他们只是用历史唯物主义的套语（一切都可能变成套语）来把自己相当贫乏的历史知识（须知，经济史还只在襁褓之中呵！）尽速构成系统，而后自豪地欣赏自己的功业。”（“马克思恩格斯文选”两卷集第２卷，第４８７—４８８页）

恩格斯这些话是在一八九０年八月针对德国一些青年作者的情况而说的，离开现在快近七十年了，但这些话也象现在对我们说的一样。在解放了的中国，不论社会科学和自然科学，需要我们研究的领域，真象恩格斯所指出的，是无限广大，谁只要肯认真地去做，就可以有很多成就，就能够出人头地。可是，直到现在，我们也还有些人总是想把“唯物论”几个字象标签一样贴来贴去，而有系统地认真努力和刻苦工作却嫌不足。事实上，我就很担心有人会把“厚今薄古”这个口号当成一种“时髦”的空名词，把它当成一种概念的游戏而了事。

我觉得我们应该记忆并重新温习毛泽东同志在延安时候关于整风运动的指示。毛泽东同志在那些著作中告诉了我们搞学问的基本途径。其中有两句话需要引起我们经常注意，这两句话就是：“有实事求是之意，无哗众取宠之心”。


厚今薄古，边干边学

（这是一九五八年三月十日在科学规划委员会第五次会议上的讲话，以前报上发表过一个摘要，现在发表的，是经本人略加整理过的记录稿。——伯达）

今天讲的题目是“厚今薄古，边干边学”。

一年以来，思想战线和政治战线上的社会主义革命，同样在科学界取得了胜利。右派在群众中被孤立了，中间的向左转。在学术界中情况很清楚，归根到底：或者是人民的朋友，或者是人民的敌人，中间道路是没有的。现在在工厂、农村里，人人在谈跃进，大家在努力争取我们的事业的跃进，这是在思想战线和政治战线上的社会主义革命取得胜利后的新的革命气氛。

有人问：科学界要不要跃进？能不能跃进？如何跃进？既然我们的国民经济都在跃进，如果中国科学界不跃进，那不是脱离实际太远了吗？思想要反映社会的存在。跃进是可能的，是必要的；问题是如何跃进。一个题目可以写许多文章。科举时代，一个题目就有几千人应试，做出不同样的文章。对于“如何跃进”这个题目，大家也可以做各种各样的文章，我今天做的是其中的一篇。

在我看来，我国的社会科学研究工作虽然还是落后于革命的实际，但是八年多来成绩还是主要的：有一批新生力量正在成长；对资产阶级思想的批判很活跃；报刊上有不少好文章——马克思主义的文章；资产阶级知识分子中有相当一批人已经转到或者靠近工人阶级这边来了，在学术资料的搜集上也是有成绩的。所以应当说，我们的社会科学研究工作虽然落后于革命实际，成绩还是主要的，并且正在进步中。

为了更好地前进，要能够看到我们的缺点，并且努力改正这些缺点。我们在社会科学研究工作上的缺点是什么呢？我以为，主要的缺点之一，就是“言必称三代”的烦琐主义的学风相当盛。有些人对于当前现实生活中的问题似乎不感兴趣，很少去研究，而对于过去的事情，几千年前的东西，讨论得津津有味。历史是不是需要研究呢？当然是要研究的，但研究历史的目的是为了充实我们的知识，而归根到底，还是为了有助于解决现实的问题。如果为历史而历史，为三代而三代，那就势必陷进无穷无尽的烦琐的考据、猜测和假想中间。烦琐主义，迷恋古代，这是资产阶级遗留下来的风气。胡适就是如此，闹了一下白话文，就去搞“国故”去了。在全国解放后，有一些资产阶级知识分子想逃避现实，脱离实际，脱离社会生活，把自己藏到“三代”的角落中去，把“三代”当作“象牙之塔”。这当然不是无产阶级的风气，不是马克思主义的风气。

我想引一段马克思对于思想工作的根本看法的话。他说：“任何真正的哲学都是自己时代精神的精华，所以必然会出现这样的时代：那时哲学不仅从内部即就其内容来说，而且从外部即就其表现来说，都要和自己时代的现实世界接触并相互作用。”（“马克思恩格斯全集”第１卷，第１２１页）我们现在一些哲学家的文章就没有做到这一点。离开社会主义大革命、大建设的时代生活，就不能表现我们时代的精华，就不是战斗的马克思主义。

在喜欢研究古代的人里面，有些人以为，古代的问题，人都已经死了几千年，要怎么讲，随便你，不受约束。这种态度是不严肃的。当然，死人的问题多得很，有些问题或许是搞不清楚的，而且也不值得我们去把它们搞清楚，即使搞清楚那些问题，博得死人点头，并不能帮助我们科学地了解历史的真象，更不能帮助我们解决当前现实问题。对于我们所必须搞清楚的历史问题和现实问题，要能真正搞清楚，都必须认真地花一番气力，不花气力是不行的。作为马克思主义者，要向哪一个方面进攻呢？要攻最困难的问题，不要去攻那些得不到结论、而且得了结论也没有什么用处的问题。

马克思主义者并不是不做考古的工作。恩格斯就考过古，写了“家庭、私有制和国家的起源”这个著作。恩格斯研究古代社会是为了阐明历史的发展过程和发展方向。他的这种研究具有巨大的科学意义，也具有现实的斗争意义。可惜我们有不少文章，远不是这样。我们应当和“言必称三代”的烦琐主义的风气作斗争，扫除这种不好的风气。否则，它就会堵塞住我们马克思主义前进的道路。

我们是人民的战士，是马克思列宁主义的战士。我们应该面对现在，厚今薄古，而不是厚古薄今。现实的问题应该是我们研究的主题。从现实的问题出发，对于古代的问题也更好解决了。没有研究资本主义社会，或许恩格斯也很难写出他的“家庭、私有财产和国家的起源”。马克思讲过：“人体解剖对于猴体解剖是一把钥匙。在下等动物身上所透露的高等动物的征象，反而只有在已经认识了高等动物之后才能理解。资本主义经济为古代经济等等提供了钥匙。”（“政治经济学批判”，１９５５年人民出版社版，第１６７页）这就是说：对于资本主义社会的认识，给了解奴隶社会、封建社会提供了一把钥匙；有了关于现代问题的科学知识，对于古代的问题就更容易了解了。我们懂得了现代，就会更清楚地知道应该如何去研究古代。这是一个方法问题。

我们是不是可以作这样一个建议：对于整个国家的社会科学研究力量的布署，在哲学、经济、历史等等学科，应该着重研究现实的问题。古代的问题，要研究，还要作专门的研究，还要出一批专门家，但应该是在唯物史观总方向的指导下从各方面来作有系统的研究。研究古代也要有明确的目的性。孔夫子说过：“温故而知新”。“温故”也有个目的，目的是了解新的东西。连孔夫子都知道这个道理，如果我们马克思主义者反而不懂，这就太说不过去了。

至于学校中的教学，当然必须按照学生增长多方面知识的需要，逐步地使学生们学得必要的历史知识，获得必要的文化修养，而因此，教师们需要在自己教授的功课上，尽可能地进行关于这些方面的充分准备工作，那是不用说的。

我们说，那种无目的的、烦琐的历史研究应该有个根本的改变，但是历史学家并不会因此而“失业”。对于我国历史的真正的科学研究还是很少；我国的古代历史和现代历史都需要认真研究。中华人民共和国成立八年多了，每年都可以写编年史。土地改革、抗美援朝、三反五反、社会主义改造的历史，还都没有人认真地去写。如果要写中国资本主义发展史，应该研究一下三反五反运动和资本主义工商业改造运动中所提供的材料。写一部中国资本主义发展史，对于当前人民的教育，就很有好处。

学术要为一定的时代、一定的阶级服务，要表现了那个时代，才能对那个时代起积极的作用。就是说，我们的学术界不要总是面对古代，背对现代和将来，要站在工人阶级的立场上，认识中国人民斗争的新面貌，认识中国全局的新面貌，认识中国和世界关系的新面貌；要对于中国人民革命和社会主义改造、社会主义建设所出现的一系列新问题，新经验，用唯物辩证法的哲学思想，在各个方面，在哲学上、政治经济学上和历史科学上，作出新的概括，使中国的学术成就大大地高出过去中国一切历史时代的水平。这就是我们所说的厚今薄古。这样，社会科学的发展就会对新中国的建设、对社会主义事业的发展，起积极的作用。

以下讲第二个问题，即边干边学。

在这个问题上，我想引用毛泽东同志在“中国革命战争的战略问题”中的一段话。在第二次国内革命战争时期，革命队伍内部对于如何学习战争，有争论。有人说，战略战术在书本上有，只要从书本上学。毛泽东同志不同意，认为主要地是从实践中学习。他说：“读书是学习，使用也是学习，而且是更重要的学习。从战争学习战争——这是我们的主要方法。没有进学校机会的人，仍然可以学习战争，就是从战争中学习。革命战争是民众的事，常常不是先学好了再干，而是干起来再学习，干就是学习。”（“毛泽东选集”第１卷，第１７９页）这是就当时的内战问题而说的。但是毛泽东同志所提出的这个方法问题有普遍性的意义。不论是对于社会科学还是自然科学，边干边学这一条都适用。

似乎有这样一种说法：你没有进过大学，留过洋，得过博士学位，也不是国际上的名教授，搞什么学问呢！有些资产阶级知识分子瞧不起老干部，也瞧不起新干部，大模大样地看待学生。在某些方面，他们的学问可能很不少，但是他们没有想到：古今中外没进大学，没出过洋，没得博士学位，而很有学问的人也很不少，有的连小学中学也没进，还是发明家。进过大学得过博士学位的人，当中有很多人是有学问的，如在座的就有许多；但是，这不等于一切进过大学、得过学位的人都有很大学问。过去考状元，状元的卷子，没有几份流传下来的。有学问的状元是有的，但是可以说有很多考上状元的人也不一定有学问，而许多“无名小卒”却在实践中得到很多的学问。

共产党员是行动的马克思列宁主义者。八年来，我们一个胜利接着一个胜利。没有一批具有相当水平的马克思列宁主义的共产党员，不可能在我们这样一个大的国家里领导革命和建设的胜利，而他们的马克思主义思想有许多是在行动中学得的。当然，共产党员都应当继续边干边学，继续在行动中不断地努力学得新的知识，新的本事，不断地提高自己。

任何人都应当有自知之明。即使有了一些成就，但同中国人民翻天复地的成就比较起来，同一些伟大的科学家比较起来，有什么可骄傲的呢？孔夫子说得不错：“如有周公之才之美，使骄且吝，其余不足观也已。”

我们共产党员应该谦虚，不然，这个共产党员就很难有什么出息。我们应该尊重有学问的知识分子。在科学的面前，采取傲慢态度，是不对的。资产阶级知识分子不谦虚，是不是希望很大呢？当然也不是。谦虚有好处。客客气气，口头上讲讲我不行我不行，并不一定是谦虚，或许只是虚伪的“谦虚”。我们要说的，是实事求是的谦虚，是科学的谦虚。什么叫谦虚呢？谦，兼也，就是要避免片面性。所谓虚心，就是要让头脑腾出些地方，不要自己装得满满的，外面的东西才进得来。“心”（就是指我们说的头脑）如果不“虚”，而是塞得满满的，外面什么东西都装不进去，这个人还能希望得到什么新知识呢？我们共产党员有必要谦虚，一切知识分子也有必要谦虚。中国人民做出了多么伟大的成绩，而我们学术界做的成绩实在太少了，我们要赶上去，为人民服务，为社会主义服务，跟着人民前进。

自卑是另一种错误。我们许多老干部、新干部、知识不多的人，在求知问题上，并没有什么悲观的理由。我想，任何人只要肯努力，就不必悲观。郭沫若同志在“金文丛考”一书的“重印弁言”中，介绍了自己写书时的一种心情，就是要向资产阶级知识分子如胡适之流挑战。他说：“我要向谁挑战呢？我准备向搞旧学问的人挑战，特别是想向标榜‘整理国故’的胡适之流挑战。从前搞旧学问的旧人，自视甚高，……因此，我想搞一点成绩出来给他们看看。结果证明：所谓‘国粹’先生们其实大多是假古董。”郭老提到胡适时，又说：“这位标准的买办学者，你看他是怎样盲目而无知！因此，我就准备拿点他们所崇拜的‘东西’来‘打’这个狂妄的家伙。结果呢？我们今天也已经看得很清楚，那自称‘有东西’的家伙究竟有的是什么东西了！”看来郭老这段话，到今天还很有意思。右派向我们挑战，我们还要向他们挑战呢！右派他们有什么东西！我们边干边学，几年来学得并不算慢。右派说今不如昔，说过去多好，“胡适文存”一本又一本。郭老拆穿了这类假古董。我们还应该经过认真的研究，继续揭穿一些在人民面前大摇大摆的假古董。

凡是在人民面前翘尾巴、藐视人民的人，人民就有权利藐视他。其实，那类人也不会在学术上有什么真正的成就。我们的工作刚刚开始，但是在前进中。“谁笑在最后，才算笑得最好。”事实上，笑我们的人并不一定有学问，或者根本没有什么学问。而只要我们努力，我们的进步一定是很快的。

历史证明，凡是共产党员想学的东西，凡是真正为人民服务而百折不挠的人想学的东西，任何堡垒都是可以攻下来的。对自然科学如此，对社会科学也如此。在最短的历史时间内，在共产党员和党外许多学术工作者的共同努力下，我们的学术工作，一定可以跃进。

（一九五九年第十三期《红旗》）


无产阶级世界观和资产阶级世界观的斗争

陈伯达

我们全党现在正在进行反对右倾机会主义的斗争。就思想意识上说来，这场斗争，是无产阶级世界观和资产阶级世界观的斗争。

在党的总路线的旗帜下出现了大跃进和人民公社，把我们的社会主义革命和社会主义建设推进到一个新阶段，全国人民都为社会主义事业的伟大胜利而欢欣鼓舞。为什么这时候在我们党内却有少数人打起了反对党的总路线、反对大跃进、反对人民公社的旗子，站在同党和人民相对立的地位呢？

我们必须从阶级斗争的现象来看待这个问题。

马克思列宁主义向来告诉我们，无产阶级专政并不是阶级斗争的终结，而是阶级斗争在另一种形式下的继续。只要资本主义制度在世界上还没有完全灭亡，只要阶级还没有完全消灭，只要资产阶级思想影响还存在，那末，就还会有阶级斗争。资产阶级不但要采取各种办法反抗社会主义革命，而且要采取各种办法破坏社会主义建设。资产阶级反抗社会主义的斗争，不能不影响我们党内的一些不坚定分子。党内有些坚持资产阶级世界观、顽强地保存资产阶级意识的人，在阶级斗争表现尖锐的某种时机，就往往要从无产阶级政党内部来进行反对党的路线活动。这次右倾机会主义分子的活动，不是别的，正是反映了资产阶级对社会主义的反抗。

现在的右倾机会主义分子，有不少是在民主革命中带着资产阶级要求加入党的。他们实际上是党内的资产阶级革命家，他们从来就不是马克思主义者，而是马克思主义的同路人。就是说，他们虽然在组织上已经入党很久，但在思想上还没有入党。他们虽然在口头上也带着一些马克思主义的词句，但总是同马克思主义格格不入，在实际上是反马克思主义的。当然，我们党内有很多人在参加党以前，也抱着资产阶级的世界观，而在参加党的时候，也还带着资产阶级和小资产阶级的意识，有的很浓厚，有的少一点。但是其中大多数在革命的斗争中，愿意接受党的改造，抛弃了他们原有的资产阶级和小资产阶级的世界观，而接受了无产阶级的世界观。右倾机会主义分子就不是这样，他们一直没有接受改造，还是用他们的资产阶级世界观来对抗无产阶级世界观。

每个共产党员，不管他的马克思主义水平怎样，加入党的第一条，就是要接受党的纲领，包括党的最高纲领和最低纲领。可是，就作为资产阶级革命家的右倾机会主义分子来说，他们有没有接受党的纲领呢？由于他们没有放弃自己原有的资产阶级世界观，所以，他们就不能接受党的最高纲领，不能接受无产阶级专政的纲领；即使对于党的最低纲领，也只能接受那些合乎资产阶级革命家所需要的部分，而不能全部接受。在实际上，他们有自己的一套从资产阶级世界观出发的资产阶级纲领。

右倾机会主义者提出的同党的建设社会主义总路线相对抗的纲领，说来说去，不外两条：第一条，反对党的领导；第二条，反对群众运动。反对党的领导，反对党的政治挂帅，就是否认无产阶级的领导，否认革命专政，否认无产阶级专政。对于群众运动，他们中间有些人在民主革命时期就曾经惊惶失措，经常给群众运动泼泠水；现在，他们对于社会主义的群众运动，特别是对于我们的总路线、大跃进和人民公社运动，更加表现惊惶失措，以致不惜进行种种的攻击和污蔑。反对党的领导，反对无产阶级专政，就不可能实现社会主义和共产主义；反对党的领导和群众运动相结合，就不能够充分发扬人民群众的社会主义积极性和首创精神，就不能够高速度地发展我们的社会主义经济。所以，实质正是这样：右倾机会主义分子的活动，是在灭亡中的资产阶级向我们欣欣向荣的社会主义事业，进行的一种绝望的进攻。

不论在民主革命阶段或在社会主义革命阶段，马克思主义者总是把党的纲领问题集中到根本的一点，即集中到政权的问题，而政权问题就是阶级专政的问题。正如毛泽东同志指出的，在民主革命阶段，中国共产党纲领的集中点，是无产阶级领导的几个革命阶级的专政；在社会主义革命阶段，中国共产党纲领的集中点，是以人民民主专政为形式的无产阶级专政。而我们的民主革命的专政无产阶级革命的专政，都是要通过无产阶级政党即通过共产党的领导来实现的。这些是中国无产阶级的革命纲领。

在我国，一九五七年资产阶级右派向社会主义发动了猖狂的进攻，他们进攻的矛头集中在党的领导上。国际间的现代修正主义者也说什么“无产阶级专政制度是‘无党制度’”。他们的目的都是要取消无产阶级政党的领导，从而取消无产阶级专政，取消社会主义事业。右倾机会主义者在反对党的领导这一点上同资产阶级右派和现代修政主义者是一样的。

右倾机会主义者说，他们并不是不要无产阶级专政、不要社会主义，他们只是不喜欢加强党的领导而已。但是，每一个真正的马克思主义者都知道：各种政党是各种不同阶级利益的集中代表者。任何阶级都是要通过自己的政党和领袖实行自己阶级的专政，无产阶级也是这样。列宁老早驳斥过那种所谓“是党专政，还是阶级专政？是领袖专政，还是群众专政”的荒谬提法。在我国民主革命时期，我们党就一直认为，国民党的“以党治国，一党专政”，是代表大地主大资产阶级的专政，是一小撮极端反动的剥削阶级对于全体人民的专政。我们党从来把推翻国民党的“以党治国，一党专政”，同推翻大地主大资产阶级的专政，当做一件事，而不是当做两件事。以毛泽东同志为代表的马克思主义者认为我们的革命，就是要推翻国民党的反动统治，推翻国民党的“一党专政”；是要代之以无产阶级为领导的人民民主专政，代之以无产阶级专政，这就是全体人民，我国绝大多数人，在无产阶级领导下对于少数剥削者，对于极少数人的专政。这种革命专政，必须通过无产阶级政党的领导即通过共产党的领导来实现。不通过共产党的领导，就不可能有真正的胜利和无产阶级专政。无产阶级专政不是别的，就是共产党担负国家的领导权。我们怎么能够把党的领导同阶级的专政分开呢？没有共产党的领导，没有共产党领导的人民民主专政，无产阶级专政，我国人民怎样能够推翻国民党的一党专政，推翻帝国主义、封建主义、官僚资本主义的统治，而把民主革命进行到底呢？又怎样能够再进一步地推翻资本主义制度，而把社会主义革命进行到底呢？又怎样能够建设一个强大的社会主义新中国，领导人民创造幸福生活，开辟将来共产主义的新天地呢？否认共产党对于革命和革命专政的领导，也就是否认无产阶级专政，否认社会主义，否认人民的一切，这一个道理是很清楚的。

在一九五七年，有些资产阶级右派分子曾经举起什么“自由”啊，“平等”啊，“博爱”啊这些旗子来反对社会主义。我们党内有些右倾机会主义者也很欣赏“自由、平等、博爱”的口号。他们生活在二十世纪的革命的中国，而思想却留在十八世纪的法国。他们信奉的是法国资产阶级革命时代的所谓“自由、平等、博爱”的口号，认为民主革命要实现的是这种口号，社会主义要实现的也是这种口号。这是完全不懂得什么马克思主义，什么是社会主义，而且对于各国革命的历史，也完全无知。

法国资产阶级革命时代所提出的“自由、平等、博爱”的口号，实质是什么呢？难道这些口号的实质不就是为了追求资产阶级本身的利益吗？不是为了保护和扩大资产阶级的私有财产吗？资产阶级当时提出这些口号，一方面是为了反对封建贵族的特权，而另一方面，正是要求自己在劳动人民面前享有绝对的统治权。资产阶级的所谓自由，实质上不过是要求有剥削雇佣劳动的自由，有做买卖的自由，有掠夺殖民地的自由；而在另一方面来说，就是劳动者只有被剥削的自由，就是殖民地人民只有被掠夺的自由。资产阶级的所谓平等，在实质上，不过是要求买卖的平等，要求他们有剥削雇佣劳动的平等；而对劳动人民来说，他们只有在被剥削这一点上是平等的。资产阶级的所谓博爱，在实质上，不过是要求把他们的剥削的触角能够无限制地伸张到一切他们可能达到的地方，要求尽量地扩大他们的国内市场和国外市场，而对于被剥削被压迫的人民来说，则是要求他们向资产阶级的剥削感恩戴德。

马克思说过：“劳动力的榨取者，在还有一块筋肉，一根脉管，一滴血可以榨取的限度内，是决不会放手的。”①难道资产阶级所谓“自由、平等、博爱”这些口号的实质不就是这样吗？

马克思主义者向来承认“自由、平等、博爱”这些口号在法国资产阶级领导革命的时候，具有反封建的进步意义，但是，又不断地指出了这些口号的极大欺骗性。马克思主义者不但不会把这些口号列入社会主义纲领，而且也不把它们列入民主革命的纲领。布尔什维克在俄国民主革命阶段的纲领即最低纲领是：推翻沙皇制度，建立工农民主专政的共和国，没收地主土地，实行八小时的工作制。大家知道，中国共产党在民主革命阶级的纲领是：推翻帝国主义统治，推翻封建制度，没收官僚资本，建立以无产阶级为领导和几个革命阶级联合专政的共和国，等等。总之，不论是在俄国或中国的民主革命阶段，马克思主义政党都没有把“自由、平等、博爱”这些口号作为纲领。并且，不只中国和俄国，凡是民主革命还没有完成的国家，只要那里有马克思主义政党，他们也都不会把这些口号当作纲领，而总是把那种合乎本国人民群众要求的具体斗争目标当作纲领，把人民夺取政权的问题当作纲领。到了社会主义革命时期，当然更不能把“自由、平等、博爱”这样的口号当作纲领。列宁在“无产阶级专政时代的经济和政治”中曾说：“搬弄关于自由、平等和民主的笼统词句，实际上等于盲目背诵那些反映着商品生产关系的概念。用这些笼统词句来解决无产阶级专政的具体任务，就无异完完全全转到资产阶级的理论和原则立场上去。”②

我国社会主义改造已经基本完成，但是，有一部分资产阶级分子还一直留恋着他们那种所谓“自由企业”、“自由经营”，农村一小部分富裕农民也仍然留恋着过去那种可以雇工、可以做投机买卖的“自由”。右倾机会主义分子对于这些资产阶级分子和富裕农民的感情和想法很欣赏，并且往往成为他们在党内的集中代言人。当着党的总路线、大跃进、人民公社取得了伟大胜利，显然注定了资本主义经济制度和个体经济制度要最后灭亡的时候，右倾机会主义分子用资产阶级的“自由”观来反对社会主义，他们代表了谁的利益是很明显的。

平等的概念也是一样。恩格斯说得好，“无产阶级平等要求的真实内容，都归结为废除阶级的要求。任何超越于这点之外的平等要求，都必须要流于荒谬。”③我们的一些右倾机会主义分子所说的平等，在实际上也就是资产阶级所说的平等，他们所要求的，也就是富人和穷人平等，剥削阶级和被剥削阶级平等。这种说法历来是资产阶级为着保留他们的剥削制度和他们的特权，而对于群众的欺骗。

马克思早已驳斥过许多资产阶级和小资产阶级的“社会主义者”企图利用“阶级平等化”的口号来减弱和掩饰阶级的对立。当他同巴枯宁斗争的时候，曾经指出：照字义了解起来，阶级平等化就是资产阶级社会主义者这样固执地宣传的“资本与劳动的调和”。①十月革命以后，列宁不断地拆穿了那些资产阶级代表人和叛徒们用自由平等的口号欺骗人们的伎俩。他说：“工人和农民作为劳动者是平等的，但饱腹的粮食投机者和挨饿的劳动者是不平等的。”②在驳斥叛徒考茨基那一套“平等”胡说的时候，列宁这样指出：“剥削者不能同被剥削者平等。这个真理考茨基很不喜欢，但它是社会主义的最重要的内容。另一个真理是：在一个阶级剥削另一个阶级的可能性没有完全消灭以前，决不能有真正的事实上的平等。”③

在地主资产阶级统治的社会里，统治阶级绝不会给被压迫的人民以平等；被压迫的人民的任务是要推翻剥削阶级的统治，而不是要求什么“阶级的平等”。在以无产阶级为首的人民大众经过革命取得政权而反动阶级成为专政的对象以后，在已经成为国家主人的人民大众和已经被打倒的反动阶级之间，当然也不会有什么平等。社会主义革命的任务是要在无产阶级专政下建设社会主义，彻底消灭阶级，也不是要求什么“阶级的平等”。在这时候，要求“阶级平等”不过是那种不甘心于灭亡的剥削阶级的一种叫嚣。资产阶级右派发出了这种叫嚣来向社会主义进攻，而右倾主义者则在党内响应这种叫嚣。

即使在阶级消灭以后，在社会主义完全实现以后，要完全消除任何不平等，也是不可能的，这种提法也是反马克思主义的。恩格斯说得好：“‘消除一切社会的和政治的不平等’这句用以代替‘消灭一切阶级差别’的话，也是很成问题的。在各个国家、省份甚至各个地方之间，在生活条件方面总是要存在某种不平等，这种不平等将来可以减少到最低限度，但永远不可能完全消除。……把社会主义社会当作平等乐园的观点是个与‘自由、平等、博爱’这一旧口号有联系的片面的法国观点，——这个观点作为一定的发展阶段在当时当地曾是正当的，但是现在这个观念则像以前社会主义学派的一切片面性一样应当克服下去，因为它只能引起混乱，并且因为现在已经有了阐述这个问题的更精确的方法。”④

右倾机会主义者满脑子堆了那些资产阶级的观念，他们在我们的队伍里面，实际不上以资产阶级革命家的身份进行活动，而不是以无产阶级革命家的身份进行活动的，不是以马克思主义者的身份进行活动。他们虽然是党员，但是，由于他们的资产阶级世界观同无产阶级世界观是对立的，由于他们怀抱着资产阶级个人主义，在平常的时候，他们总要闹别扭，常常不遵守党的纪律，不照顾党的团结和大局，而一遇到大的紧急关头，一遇到什么风吹草动，他们就要起来公开反对党的正确领导。

现在的一些右倾机会主义者，他们和党从来就存在着原则的分岐。在民主革命时期，这种分歧主要地表现在革命方法上。但是，到了社会主义革命时期，问题已经不是革命方法上的分歧，而是要不要革命的分歧；在社会主义革命基本完成以后，是还要不要把社会主义革命进行到底的分歧。毛泽东同志和党中央坚定地领导社会主义革命进行到底，而相反，右倾机会主义分子却在实际上要使资本主义制度复辟，要为资本主义制度复辟开辟道路。

当一九五七年资产阶级右派向我们进行猖狂进攻的时候，毛泽东同志这样指出过：“修正主义，或者右倾机会主义，是一种资产阶级思潮，它比教条主义有更大的危险性。修正主义者，右倾机会主义者，口头上也挂着马克思主义，他们也在那里攻击‘教条主义’。但是他们所攻击的正是马克思主义的最根本的东西。他们反对或者歪曲唯物论和辩证法，反对或者企图削弱人民民主专政和共产党的领导，反对或者企图削弱社会主义改造和社会主义建设。在我国社会主义革命取得基本胜利以后，社会上还有一部分人梦想恢复资本主义制度，他们要从各个方面向工人阶级进行斗争，包括思想方面的斗争。而在这个斗争中，修正主义者就是他们最好的助手。”①毛泽东同志这个指示说明了：在社会主义革命和社会主义建设时期，为什么右倾机会主义是我们党内的主要危险，为什么我们必须对于右倾机会主义进行严肃的不调和的斗争。

这次我们全党正在进行的反对右倾机会主义的斗争，是一次意义重大的斗争，它关系到我们国家的命运，关系到我国社会主义的命运，因此，必须认真进行。要把社会主义革命进行到底，首先必须把这次反对右倾机会主义的斗争进行得彻底。一切右倾机会主义分子不应该在离开党的道路上越走越远，他们该是到猛回头的时候了。认真接受毛泽东同志和党的教导，接受同志们的帮助，彻底改造自己的资产阶级世界观，回到党的总路线上来，这是他们的出路。而一切共产党员在这场反对右倾机会主义的斗争中，在这场保卫党的总路线的斗争中，也要下决心进一步学习马克思列宁主义，进一步提高自己。我们的革命是不间断的，我们的思想革命更不应当停顿。彻底批判资产阶级世界观，建立和巩固无产阶级世界观，这是我们经常的任务。

（一九五九年第二十二期《红旗》）