毛泽东思想万岁

（1913-1943卷）

油画：八角楼的灯光


六八年汉版《毛泽东思想万岁》版次说明(代序)

老田

一、版次介绍

据有关人士研究，文革其间群众组织出版的《毛泽东思想万岁》，有300个以上的不同版本。这一次由毛泽东旗帜和主人公论坛网友整理上网的，是1968年武汉群众组织翻印的，为了区别其它的版本和说明来源，姑且定名为“六八年汉版《毛泽东思想万岁》”。

这一种版本分为五卷，十六开本，全书超过200万字，其中前两卷专门收录解放前的文献，以《毛泽东选集》没有收录的文章为限；最重要的是建国之后的三卷，文献收录的时间跨度从一九四九年到一九六八年，三卷近1000页，约130万字。全书各卷于一九六八年陆续印行，主要在群众组织内部发行，封面上印有“内部资料·请勿外传”或“内部学习·不得外传”字样。

由于官方出版物的固有缺陷，因此群众组织的这些非正式出版物，反而成了研究毛泽东晚年思想最有价值的资料。因为后期毛泽东思想被官方定为“错误”，并且各种相关资料都遭到屏蔽和封锁，特别是《毛泽东选集》第五卷停止发行后，研究毛泽东的晚期思想，第一手文献资料更是奇缺。官方编选出版的《建国以来毛泽东文稿》（内部发行）和《毛泽东文集》，对于毛泽东晚年很多重要讲话和思想，总是进行大幅度的减省和修辑，研究者无法得窥毛思想的全貌。由此，那种“拿毛泽东只言片语进行任意解释”的“怪现象”就盛行开来，被中国主流知识精英坚持了二十多年，由于缺乏完整的资料，人们对各种歪曲解释也往往无从辨正。

六八汉版《毛泽东思想万岁》收入建国后毛泽东许多次内部讲话，对于人们了解毛泽东如何决策并推动新中国的建设，该书提供了丰富的、未经修葺的第一手资料，例如一九五八年三月举行的成都会议上，毛泽东有六次讲话，该书的第四卷就全部收入。按照老田的看法，晚期毛泽东思想（也有人称为“毛泽东主义”）的两条腿是“三面红旗”和“继续革命”，代表毛泽东对于新中国经济建设和国家和社会管理上的核心主张，而这些方面的思想孕育和实践过程，恰恰被官方定为错误，各种相关文献被有意识地屏蔽和封锁了，因此人们无从全面认识毛泽东主义的理论形成和实践展开过程。

部分《毛泽东旗帜》和《主人公论坛》网友，痛感于研究毛泽东晚年思想方面资料方面的欠缺，二○○五年九月，有人在武汉文物市场偶然购得一套当年“武汉钢二司”翻印《毛泽东思想万岁》，交由一位很有奉献精神的网友，他牺牲许多个假日，把1000多页的书扫描并编辑成电子版，发布在主人公论坛上，方便大家对毛泽东主义的学习和研究，以提高对各种胡说的识别能力。
（下载网址是https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=5）

二、编辑《毛泽东思想万岁》的历史背景

这个版本的编辑者是武汉大学当时哲学系教师王晁星。在接受老田的访问时，他说编辑《毛泽东思想万岁》完全是自发的行为。王老师说，文革中间他一张大字报也没有贴过，那个时候看书也看不下去，也关心运动的走势，就去看大字报和传单，有许多中央首长讲话，他只要是遇到了就收集，最后慢慢收缩范围，集中到毛泽东的讲话和著作收集上。据王晁星老师讲，他是搞理论研究的，毛主席的许多内部讲话，从前想见都见不到，文革中间披露出来之后简直是如获至宝，知道外地有新的篇章出现，也委托熟人帮助收集，一天天过去，积累的红卫兵翻印的传单和出版物就越来越多了。

王老师说他既没有参加前期官办保守派组织，也没有参加造反派活动，文革运动开始也没有了教学任务，就利用空闲时间广泛搜罗资料。当时王老师还是很谨慎，也不敢编辑出版，后来“钢二司武汉大学总部”知道了，就去找他谈，王老师声明说：我有资料，也可以按照时间顺序排一下，纸张、印刷和发行我都不管，出了问题我是不负责任的。

三、资料的研究价值略说

如果孔夫子还在“大成至圣先师文宣王”的地位上，肯定没有办法很好地进行研究，恢复到孔老二才是合格的研究对象。如果毛泽东思想还是处在“句句是真理”的位置上，那也只能把这个地盘保留给从前那些著名的“学术棍子”去垄断和解说了。撇开历史是非不论，单以研究而言，这得感谢邓小平和他手下的“非毛化五虎将”――胡乔木、李锐、杜润生、于光远、胡耀邦――诸公，正是他们把认真研究“毛泽东思想”变成一项“捞不到好处”的事情，这样毛泽东思想才解除了被“学术棍子”所霸占的困境，研究毛泽东思想不再与少数人的职业利益需要相联系，而是直接与广大群众争取生产和生活条件的需要相联系，历史就这样绕了一个大弯子，毛泽东思想终于回到了最有存在价值的位置上。

演戏没有反角和白脸是不行，历史也是这样，需要一个辩证的否定环节。邓小平对毛泽东进行“抽象肯定、具体否定”，并发起一场规模浩大的“非毛化运动”，最终把毛泽东思想从国家意识形态的位置上“请下来”了，变成了一个“文化批评”家们所称的文本，这样才能更方便了研究。

毛泽东思想决不是一个普通的文本，更不是成千上万个“文本”中间平等的一个。毛泽东思想特别是他的晚年思想，联系着中华民族作为一个后发国家在工业化道路上的奋进历程，联系着新中国在“非西方现代化”道路上的一场“强行军”。由于邓小平在“非毛化运动”中间刻意把毛泽东从“八大集体的正确领导”中间区别出去，反而赋予了毛泽东晚年思想以更高层次的代表意义，成为新中国社会主义工业化战略的唯一代表，其它共产党领导人的全部努力，都被邓小平归结到一种被动的、不乐意的跟随或者盲从的位置上。这样，毛泽东就一个人选择了新中国快速工业化的路径，因此，毛泽东不仅是一个思想者，由于他所处的位置和代表意义，更是一个民族在伟大的工业化进程中间群体实践的“活的灵魂”。

过去精英们所把持的所谓“毛泽东晚年思想”的研究，一个最主要的弊端是没有毛泽东本人“出场”，一个普遍的模式是：由各种自称掌握了内幕消息的“高人”垄断发布权，他们随心所欲地发布“毛泽东”的只言片语，再根据精英们喜欢的某种西方来的理论根据进行任意演绎。六八年汉版《毛泽东思想万岁》，虽然没有能够收罗毛泽东晚年的全部思想活动，但是已经能够给人们提供一个大致的思想轮廓。这一思想轮廓涉及到在一个第三世界国家，进行社会主义工业化的诸多事项：如何发展？发展什么？发展为谁？许许多多的问题和困难，是如何进入毛泽东视野的，他又是如何把握并解决中国所面临问题的，为什么毛泽东一定要选择“三面红旗”作为新中国经济发展的基本制度，而“继续革命”的理论和实践过程又是如何在毛泽东那里形成和发展的，这都需要通过我们认真的阅读和研究去接近。

二○○五年十一月十五日


原书封面


毛泽东思想万岁

（1913-1943卷）

目录

一九一三年～一九二五年
 | 001 第一师范讲堂录（一九一三年十一月一日）
 | 002 读《明耻篇》后题词（一九一五年）
 | 003 《新青年》第七卷第一号（一九一七年）
 | 004 工人夜校招生广告
 | 005 夜学日记（一九一七年十一月十四日）
 | 006 新民学会的方针（一九一八年四月）
 | 007 在上海送别第一批去法国勤工俭学同学时讲话（一九一九年初）
 | 008 湘江评论创刊宣言（一九一九年七月十四日）
 | 009 湘江评论第二号（一九一九年七月二十一）
 | 010 湘江评论增刊第一号（一九一九年七月二十一日）
 | 011 湘江评论第三号（一九一九年七月二十八日）
 | 012 民众的大联合（一）（一九一九年七月二十一日）
 | 013 民众的大联合（二）（一九一九年七月廿八日）
 | 014 民众的大联合（三）（一九一九年八月四日）
 | 015 问题研究会章程（一九一九年十月廿三日）
 | 016 学生之工作（一九一九年十二月廿八日）
 | 017 新民学会会员通信集第一集
 | 018 新民学会会员通信集第二集
 | 019 新民学会会员通信集第三集
 | 020 非自杀（节录）（一九一九年十一月一日）
 | 021 驱逐张敬尧文电（一九二○年一月）
 | 022 发起“文化书社”缘起（摘要）（一九二○年七月三十一日）
 | 023 湖南建设问题的根本问题一一湖南共和国（一九二○年九月三日）
 | 024 “湖南自治运动”应该发起了（一九二○年九月二十六日）
 | 025 湖南受中国之累以历史及现状证明之（一九二○年九月十二日）
 | 026 湘人为贪吏卖矿呈总统府、国务院及外、财、农商三部文（一九二○年十二月二十七日）
 | 027 致湖南省警察厅长的公开信（摘录）（一九二○年十二月）
 | 028 文化书社第二期社务报告（摘录）（一九二一年四月）
 | 029 怎样去做才有真正的劳工团体出现？
 | 030 新民学会一次讨论记载――提出无产阶级革命和无产阶级专政的主张（一九二一年一月）
 | 031 给杨怀中先生的信（摘录）
 | 032 湖南自修大学创立宣言（一九二一年八月）
 | 033 告中国农民书（一九二一年）
 | 034 上工宣言
 | 035 长沙铅印活版工会致“大公报”记者盾（李抱一）书（一九二二年十二月十四日）
 | 036 《省宪法》与赵恒惕
 | 037 纸烟税
 | 038 英国人与梁如浩
 | 039 湖南自修大学组织大纲（一九二三年四月十日）
 | 040 湖南自修大学入学须知
 | 041 外力、军阀与革命（一九二三年四月十日）
 | 042 《新时代》发刊词（一九二三年）
 | 043 少年中国学会改组委员会调查表（一九二一年十一月二十一日）
 | 044 广东省党部代表大会会场日刊发刊词（一九二五年十月二十五日）
 | 045 在国民党第二次全国代表大会上的发言（一九二五年）
 | 046 填写《少年中国学会改组委员会调查表》（一九二五年十一月二十一日）
 | 047 中国国民党反奉战争宣传大纲
 | 048 政治周报
 | 049 反攻（一）
 | 050 反攻（二）
 | 051 中国国民党选派学生赴莫斯科孙文大学（一九二五年十二月十三日）
 | 052 反攻（三）
一九二六年～一九三五年
 | 053 宣传报告
 | 054 中国农民中各阶级的分析及其对于革命的态度
 | 055 中国社会各阶级的分析（一九二六年）
 | 056 国民党右派分离的原因及其对于革命前途的影响（一九二六年一月）
 | 057 上海民国日报反动的原因及国民党中央对该报的处置（一九二五年十二月二十日）
 | 058 江浙农民的痛苦及其反抗运动
 | 059 在湖南省第一次农工代表大会的讲话（一九二六年十二月二十日）
 | 060 视察湖南农民运动给中央的报告（一九二七年二月一十六日）
 | 061 湘赣边界各县党第二次代表大会决议案（一九二八年十月二十五日）
 | 062 红军第四军六次代表大会决议案（摘录）（一九二八年十二月）
 | 063 红军第四军司令、政治部布告（一九二九年六月）
 | 064 中国革命军事委员会总政治部第四号通令（一九三一年三月二十日）
 | 065 命令（一九三三年八月八日）
 | 066 反围攻时给红军的动员令
 | 067 红军第四军司令部布告（一九二九年）
 | 068 中国共产党红军第四军第九次代表大会决议案（一九二九年）
 | 069 总前委代表毛泽东给江西省行委的一封信（一九三○年十一月二十四日）
 | 070 查田运动是广大区域内的中心重大任务（一九三三年）
 | 071 在八县查田运动大会上的报告（一九三三年六月十四日）
 | 072 关于查田运动的初步总结（一九三三年）
 | 073 乡苏维埃怎样工作（一九三三年）
 | 074 中华苏维埃共和国中央执行委员会与人民委员会对第二次全国苏维埃代表大会的报告（一九三四年一月二十三日）
 | 075 中国工农红军北上抗日宣言（一九三四年）
 | 076 关于日本声明书谈话（一九三四年下半年）
 | 077 中央关于反对敌人五次“围剿”的总结决议（一九三五年一月八日）
 | 078 中华苏维埃共和国中央执行委员会命令
 | 079 中共关于目前政治形势与党的任务的决议（一九三五年十二月二十五日）
一九三六年～一九四三年
 | 080 给林彪同志的一封信（一九三六年）
 | 081 致蔡元培信（一九三六年九月二十六日）
 | 082 给张学良的一封信（一九三六年十月五）
 | 083 关于停战抗日的谈话（一九三六年十月十五日）
 | 084 中国共产党中央委员会为鲁迅逝世发出的电报（一九三六年十月二十日）
 | 085 致蒋介石书（一九三六年十二月一日）
 | 086 给徐特立同志的一封信（一九三七年一月三日）
 | 087 与北方青年的谈话（一九三七年春）
 | 088 在西北青年救国会上的讲演（一九三七年）
 | 089 命令（一九三七年七月十四日）
 | 090 辩证法唯物论讲授提纲
 | 091 关于独立自主山地游击战原则的指示（一九三七年九月二十一日）
 | 092 关于整个华北工作应以游击战争为唯一方向的指示（一九三七年九月二十五日）
 | 093 《农村调查》序言（一）（一九三七年十月六日）
 | 094 在鲁迅逝世周年纪念大会上的演说（一九三七年十月十九日）
 | 095 基础战术
 | 096 在抗大校舍落成大会上的训词（一九三七年十月二十四日）
 | 097 “和美国记者贝特兰的谈话”补充（一九三七年十月二十五日）
 | 098 给抗大九队同志的信
 | 099 加强政治教育与体育活动给项英同志的一封信（一九三八年）
 | 100 与延安新中华报记者谈话（一九三八年二日）
 | 101 与合众社记者的谈话（一九三八年二月）
 | 102 中国共产党抗日救国十大纲领
 | 103 在纪念孙中山逝世十三周年及追悼抗敌阵亡将士大会上的演说词（三月十二日）
 | 104 对新四军进行游击战的指示
 | 105 与世界学联代表团柯乐满先生雅德先生傅路德先生雷克难先生之谈话（一九三八年七月二日）
 | 106 论新阶段（节选）（一九三八年十一月）
 | 107 八路军军政杂志发刊词（一九三九年一月二日）
 | 108 《论持久战》英译本序言（一九三九年一月二十日）
 | 109 中国军队应当学习苏联红军（一九三九年二月二十三日）
 | 110 在延安庆祝“五一”国际劳动节的讲话（一九三九年五月一日）
 | 111 抗大三周年纪念（一九三九年五月二十六日）
 | 112 在抗大成立三周年纪念大会上的讲话（摘录）（一九三九年六月一日）
 | 113 中英两国人民站在一条战线上（一九三九年六月一日）
 | 114 在延安模范青年给奖大会上的讲话（摘录）
 | 115 当前时局的最大危机（一九三九年六月三十日）
 | 116 反投降提纲（一九三九年六月十日）
 | 117 在延安女子大学开学典礼上的讲话
 | 118 中央军委关于整理抗大问题的指示（节选）（一九三九年七月二十五日）
 | 119 在陕甘宁边区学联第一次代表大会上的讲话（一九三九年八月十三日）
 | 120 第二次帝国主义战争讲演提纲（一九三九年九月十四日）
 | 121 研究沦陷区（一九三九年十月一日）
 | 122 在延安各界庆祝斯大林六十寿辰大会上的讲话（一九三九年十二月二十一日）
 | 123 在延安纪念“一二.九”四周年大会上的讲话（节录）（一九三九年一二月九日）
 | 124 在中共中央举行的庆祝吴玉章同志六十寿辰大会上的祝词（一九四○年一月十五日）
 | 125 在陕甘宁边区第二届农工展览会开幕典礼上的讲话（一九四○年一月十六日）
 | 126 强调团结与进步（一九四○年二月七日）
 | 127 相持阶段中的形势与任务（一九四○年二月）
 | 128 在陕甘宁边区自然科学研究会成立大会上的讲话（一九四○年三月十五日）
 | 129 在延安新哲学会第一届年会上的讲话（一九四○年六月二十一日）
 | 130 在边区中央局经济自给动员大会上的讲话（一九四○年十二月三日）
 | 131 谨防扒手（社论）（一九四一年五月二十三日）
 | 132 谣言与烟幕（社论）（一九四一年五月二十八日）
 | 133 在陕甘宁边区第三届参议会上的讲话（摘录）（一九四一年七月一日）
 | 134 关于增强党性的决定（一九四一年七月一日）
 | 135 中央关于调查研究的决定（一九四一年八月一日）
 | 136 “曾忠才长征记”一文按语（一九四一年八月二十六日）
 | 137 “文化课本”序（一九四一年）
 | 138 在东方各民族反法西斯大会上的讲话（一九四一年十月三十日）
 | 139 赠给王观澜同志的一段话一一就战胜疾病问题（一九四一年十二月十六日）
 | 140 庆祝苏军二十四周年（一九四二年）
 | 141 在《解放日报》改版座谈会上的讲话（一九四二年）
 | 142 “整顿学风、党风、文风”的补充
 | 143 “反对党八股”的补充（一九四二年二月八日）
 | 144 给在华日本共产主义同盟的一封信
 | 145 关于统一抗日根据地党的领导及调整各组织间关系的决定
 | 146 历史教训（一九四二年十月十四日）
 | 147 关于中共更加布尔什维克化十二条（一九四二年十一月二十三日）
 | 148 电贺苏联红军第二十五周年（一九四三年二月二十二日）
 | 149 毛泽东关于共产国际解散问题（一九四三年五月二十六日）
 | 150 中央关于对待原四方面军干部态度问题的指示（一九四三年六月八日）
 | 151 关于批评彭德怀一九四三年四月“关于民主教育谈话”的一封信（一九四三年六月六日）
附录
 | 附录 后记


001） 第一师范讲堂录

（一九一三年十一月一日）

修身。人情多耽安佚而惮苦，懒惰为万恶之渊薮。人而懒惰，农则废其田畴，工则废其规矩，商贾则废其所鬻，士则废其所学，业即废矣，无以为生，而杀身亡家乃随之矣。因而懒惰，始则不进，继则退行，继则衰弱，终则灭亡，可畏哉！故曰懒惰万恶之渊薮也。

奋斗。夫以五千之卒，敌十万之军。策罢乏之兵，当新霸之马。如此欲图存而不亡，非奋斗不可。

朝气。少年须有朝气，否则暮气中之。暮气之来，乘疏懈之隙也。故曰怠隋者生之坟墓。


002） 读《明耻篇》后题词

（一九一五年）

毛主席在第一师范求学期间，读了当时很多进步书刊。当他看了《明耻篇》以后，义愤填胸，来自挥笔在书上写道：

“五月七日，

国民奇耻；

何以报仇，

在我学子！”

这十六个字充分表现了主席青少年时就立下了以天下为己任的革命的雄心壮志。


003） 《新青年》第七卷第一号

（一九一七年）

长沙受了“五四”运动的鼓动，一般人向新潮方面定的，实在不少，又因近年来屡受军阀派的摧残，弄得长沙这锦绣的地方，常常没有一点生气，于是一般稍有知识的人-一各校教职员及学生——莫不深深痛恨。更觉得这《社会改造》、《思想革新》、《妇女解放》、《民族自决》种种问题万不容缓。


004） 工人夜校招生广告

列位工人来听我们说几句白话：

列位最不便利的是什么？就是俗话说的：讲了写不得，写了认不得，有数算不得。列位做工的人，又要劳动又无人教授，如何才能写得几个字，算得几笔数呢？现今有个最好的法子，就是我们第一师范办了一个夜校，今年上半年学生很多，列位中想有听到过的。这个学校专为列位工人设的，从礼拜一起到礼拜五止每夜上课两点钟，教的是写信，算账，都是列位时刻需要的。讲义归我们发给，并不要钱，夜间上课又于列位工作并无妨碍。若是要求求学的，请赶快于一礼拜内到师范的号房报名。

有说时势不好，恐怕犯了戒严的命令，此事我们可以担保，上学以后，每人发讲牌一块，遇有军警查问，说是师范夜校学生就无妨碍了。若有为难之处，我们替你作保，此层只管放心，快快来报名，莫再耽搁。

第一师范学友会教学研究部启


005） 夜学日记

（一九一七年十一月十四日）

片断

甲班上课算术罗宗翰出席教以数之种类加法大略及亚拉伯数字码，历史常识毛泽东出席教历朝大势及上古事迹。学生有四人未带算盘，从小学暂借，为戒严早半时下课，管理者李端输、萧珍元。

实验三日矣，觉国文似太多太深，太多宜减其分量，太深宜改用通俗语（介乎白话与文言之间），常识分量亦嫌太多（指文字），宜少用文字，其讲义宜用白话，简单几句表明，初不发给，单用精神讲演，终取讲义略读一遍足矣，本日历史即改用此法，觉活泼得多。

本日算术却过浅，学生学过归除者令其举手，有十几人之多，此则宜逐渐加深。


006） 新民学会的方针

（一九一八年四月）

1938年4月毛泽东同志团结湖南进步青年，组织了革命团体一一新民学会，新民学会后来在传播马克思列宁主义和推动革命运动起了重要作用。

明确地提出了学会的宗旨是“改造中国与世界”。

学会的方针问题。我们学会到底拿一种甚么方针做我们共同的目标呢？信里述蒙达尔尼会议，对于学会进行之方针说：“大家决定今后进行之方针在改造中国与世界。”以“改造中国与世界”为学会方针，正与我平日的主张相合，并且我料到是与多数的会友的主张相合的，以我的接触和观察，我们多数的会友都倾向于世界主义，试看多数人鄙弃爱国，多数人鄙弃某一部分，一国家的私利，而忘却人类全体的幸福的事，多数人都觉得自己是人类的一员，而不愿意更复杂地隶属于无意义之某一国家、某一家庭、或某一宗教，而为其奴隶，就可以知道了。


007） 在上海送别第一批去法国勤工俭学同学时讲话

（一九一九年初）

我觉得我们要有人到外国去，看些新东西，学些新道理，研究有用的学问拿回来，改造我们的国家。同时也要有人留在本国，研究本国问题。我觉得我对于自己的国家我所知道的还太少，假若我把时间花费在本国，则对本国更为有利。


008） 湘江评论创刊宣言

（一九一九年七月十四日）

自“世界革命”的呼声大倡。“人类解放”的运动猛进。从前吾人所不置疑的问题。所不递取的方法。多说畏缩的说话。于今都要一改旧观。不疑者疑。不取者取。多畏缩者不畏缩了。这种潮流。任是什么力量。不能阻住。任是什么人物。不能不受他的软化。

世界什么问题最大？吃饭问题最大。什么力量最强？民众联合的力量最强。什么不要怕？天不要怕。鬼不要怕。死人不要怕。官僚不要怕。军阀不要怕。资本家不要怕。

自文艺复兴。思想解放。“人类应如何生活”。成了一个绝大的问题。从这个问题。加以研究。我深了“应该那样生活”“不应该这样生活”的结论。一些学者倡之。大多民众和之。就成功或将要成功许多方面的改革。

见于宗教方面为“宗教改革”。结果得了信教自由。见于文学方面。由贵族的文学。古典的文学。死形的文学。变为学民的文学。现代的文学。有生命的文学。见于政治方面。由独裁政治。变为代议政治。由有限制的选举。变为没限制的选举。见于社会方面。由少数阶级专制的黑暗社会。变为全体人民自由发展的光明社会。见于教育方面。为平民教育主义。见于经济方面。为劳获平均主义。见于欲想方面。为实验主义。见于国际方面。为国际同盟。

各种改革。一言蔽之。“由强权得自由”而已。各种对抗强权的根本主义。为平民主义。（兑莫克拉西。一作民本主义。民主主义。庶民主义。）宗教的强权。文学的强权。政治的强权。社会的强权。教育的强权。经济的强权。思想的强权。国际的强权。丝毫没有存在的余地。都要借平民主义的高呼。将他打倒。

如何打倒的方法。则有两说．一急烈的。一温和的。两种方法。我们应有一番选择。

（一）我们承认强权者都是人。都是我们的同类。滥用强权。是他们不自觉的误谬与不幸。

（二）用强权打倒强权。结果仍然得到强权。不但自相矛盾。并且毫无效力。欧洲的“同盟”。“协约”战争。我国的“南”“北”战争。都是这一类。

所以我们的见解。在学术方面。主张彻底研究。不受一切传说和迷信的束缚。要寻着什么真理？在对人的方面。主张群众联合。向强权者为持续的“忠告运动”。实行“呼声革命”一一面包的呼声。自由的呼声。平等的呼声。一一“无血革命”。不至张起大扰乱。行那没效果的“炸弹革命”“有血革命”。

国际的强权。迫上了我们的眉睫。就是日本。罢课。罢市。罢工。排货。种种运动。就是直接间接对付强权日本有效的方法。

至于湘江。乃地球上东半球东方的一条江。他的水很清。他的流很长。住在这江上和他邻近的民族。浑浑噩噩。世界上事情。很少懂得。他们没有有组织的社会。人人自营散处。只知有最狭的一己。和最短的一时。共同生活。久远观念。多半未曾梦见。他们的政治没有和意和彻底的解决。只知道私争。他们被外界的大潮卷急了。也办了些教育。却无甚效力。一般官僚式教育家。死死盘踞。把学校当监狱。待学生如囚徒。他们的产业没有开发。他们中也有一些有用人材。在各国各地学好了学问和艺术。但没有给他们用武的余地。闭锁一个洞庭湖。将他们轻轻挡住。他们的部落思想又很厉害。实行湖南饭湖南人吃的主义。教育实业界不能多多容纳异材。他们的脑子贫弱而又腐败。有增益改良的必要。没有提倡。他们正在求学的青年。很多。很有为。没人用有效的方法。将种种有益的新知识新艺术启导他们。咳，湘江湘江！你真枉存在于地球上。

时机到了！世界的大潮卷得更急了！洞庭湖的闸门动了。且开了！浩浩荡荡的新思潮业已奔腾澎湃于湘江两岸了！顺他的生。逆他的死。如何承受他？如何传播他？如何研究他？

如何施行他？是我们全体湘人最切最要的大问题。即是“湘江”出世最切最要的大任务。

西方大事述评

各国的罢工风潮

法英美三国的官阀和财阀，倾注全力于巴黎和会，用高压手段对付败北的德奥，正在兴高釆烈时候，他们的国内，忽然发生了罢工风潮。罢工在他们国里，原是一件常事，政府和财阀，虽然不敢十分轻视劳动者。每当劳动者拿着劳获不均，工时太久，住屋不适，失职无归，种种怨愤不平的问题，联合同类，愤起罢工的时候，也不得不小小给他们一点恩惠。正如小儿哭饿，看着十分伤心，大人也不得不笑着给他一个饼子。但终是杯水车薪，济得甚事。所以广义派人，都笑英法的工人是小见识。从老虎口里讨碎肉，是不能够的。

此回各国的罢工风潮，英国因为在大战初了时候，（去年十二月）英伦加苏格兰各埠交通机关，燃料业，矿山业，造船业等已演了一大罢工。故此次罢工，未发生于英伦本土。法国罢工情形，初颇严重。终亦以小惠收场，没闹出什么好结果。广义派人有乘机在巴黎实行政治运动之说，亦未见诸事实。美国一部分电报电话人员的罢工，乃在附和议员多数派反对加入国际联盟。与英法罢工，异其目的。意大利之罢工乃社会觉嫉恶其政府所为的一种运动。德国自去冬少数社会党大失败，各处大罢工，亦随之而没得好结果。多数社会党掌握政权以来，早已噤若寒蝉，不敢出声。此次为和约签字问题，有激起罢工的形势。但施特满内阁倒了，继任巴安内阁，仍是前内阁的同调。抵御外侮不足，防备家贼有余的武力，紧握在手，谁敢予侮。广义一派的猛断政略，暂时决没有发动的机会。罢工不能成为事实，亦无足怪。匈牙利所受罢工影响不大，其原因则全在缺粮没饭吃。今将一月以来各国罢工情形，分述于下一一

法国　六月三日，罢工风潮发生后，蔓延甚速。巴黎一区，男女工人赋闲者，二十万人。所要求各业不同，而一致主张每日工作八小时。四日蔓延更广，推算当有五十万人罢工。五日，洗衣工人罢工。自后罢工的人数更多。地底铁道，电车，街车的用人决议继续罢工。地底铁道工人要求工值每月至少四百五十佛朗。（以每佛朗当四角合我一百八十元）满五十岁须给养老金。服役十五年后亦须给养老金若干。七日巴黎罢工现象有转机，五金业与机器业，工人与雇主，已商妥数事。十一日，五金业及地底铁道工人上工。当道已取必要万法对付铁道罢工。煤矿工人有全体罢工的形势。十二日，国会通过矿工每日工作八时议案。但矿工会议，仍不满意，决定从十六日，全体罢工。水夫联合会，也决计于十六日罢工。工人联合会，言及生活代价奇昂，（记者按，近有从巴黎回者，举一物贵实例，一个旧牙刷，价二佛朗。一双皮鞋，价六十佛胡。）谓非洲各口岸，堆集麦粮千百吨，任其朽腐。各埠存货如山，轮船火车，宁闲置不远载。这样的政府，可要快快废止他的消耗，欺骗，和垄断！十四日，风潮渐平。极端派有乘机推翻克勒满沙强权政府的运动。路工联合会拒绝之。但矿工因解释政府每日工作八小时议案，未能满意，定十六日全体罢工。恐怕路矿运输联合会工人，也会罢工，表示同情。克勒满沙老头子急了，和运输公司及运输工人代表会商，恳请彼等在国家危机时候，发出些爱国热忱。工人吃了他的浓米汤，已老老实实决议上工了。

英国　伦敦五月三十日电，全国警察拟于三日罢工的气象，正在酝酿中，政府已允增给薪资，优加待遇。但不承认警察联合会及收用已革除的警察。英国的属地澳洲，坎拿大，苏依士，昔有罢工风潮。六月四日，坎拿大维克斯兵工厂工人罢工，要求每星期工作四十小时。六月五日，苏依士运河工人罢工，局势狠恶，六月九日，澳港航务罢工，势头狠烈，各项工业，都受窒碍。十×日，风潮仍严重，他业工人，因此赋闲的逐日增多。

美国　六月七日，芝加哥电报司员联合会一时罢工，共约六万人。内有二万五千人系属电报司员联合会．该会会长康能堪氏正计划全国罢工办法。同日，全国电话司员奉命于十六日起罢工，表同情于电报司员。八日，电报人员联合会干事，向全体电报人员宣布，连收发电报生在内，全体罢工。目的在停止威尔逊总统每日在巴黎往来的电报，使他注意国民不赞成他在和会的主张。十二日，各电报公司报告，电报司员罢工没成。

意国　六月十三日，意大利斯贝齐亚地方，因粮食昂贵，发生暴动，捣毁商店。十四日，热那亚工界示威，被捕者数百人，银行商店闭门，电车不走。杜林工人此日多停工，纪念德国斯巴达团领袖卢森堡氏。米兰工人罢工，抗议热那亚与斯贝齐亚当道的行动。

德国　六月十三日，大柏林公民会议秘密会，决议罢工。各职业及军界中人，均赞助停止各项实业工作的计划。有人料此举将促成国内战争。中等社会将得政权。

匈国　五月三十一日，匈京饥饿的工人，发生暴动．红旗军奉共产政府命令到各工厂制乱。匈京几无粮食。

东方人事述评

陈独秀之被捕及营救

前北京大学文科学长陈独秀，于六月十一日，在北京新世界被捕。被捕的原因，据警厅方而的布告，系因这日晚上，有人在新世界散布市民宣言的传单，被密探拘去。到警厅诘问，方知是陈氏。今录中美通讯社所述什么北京市民宣言的传单于下一一

一、取消欧战期内一切中日秘约。

二、免除徐树铮曹汝霖章宗群陆宗舆段芝贵王怀庆职。并即驱逐出京。

三、取消步军统领衙门，及警备总司令。

四、北京保安队，由商民组织。

五、促进南北和议。

六、人民有绝对的言论出版集会和自由权。

以上六条，乃人民对于政府最低之要求，乃希望以和平方法达此目的。倘政府不俯顺民意，则北京市民，惟有直接行动，图根本之改造。

上文是北京市民宣言传单，我们看了，也没有什么大不了处。政府将陈氏捉了，各报所载，很受虐待。北京学生全体有一个公函呈到警厅。请求释放。下面是公函的原文――

警察总监钧鉴，敬启者，近闻军警逮捕北京大学前文科学长陈独秀，拟加重究，学生等期期以为不可。特举出两要点于下：（一）陈先生夙负学界重望，其言论思想，皆见称于国内外。倘此次以嫌疑遽加之罪，恐激动全国学界再起波澜。当此学潮紧急之时，殊非息事宁人之计。（二）陈先生向以提倡新文学现代思想见异于一般守旧者。此次忽被逮捕，诚恐国内外人士，疑军警当局，有意罗织，以为摧残近代思想之步。现今各种问题，已极复杂，岂可再生枝节，以滋纠纷？基此二种理由，学生等特请贵厅，将陈独秀早予保释。

北京学生又有致上海各报各学校各界一电一一

陈独秀氏为提倡近代思想最力之人，实学界重镇。忽于真日被逮。住宅亦披抄查。群清无任惶骇。除设法援救外，并希国人注意。

上海工业学会也有请求释放陈氏的电。有“以北京学潮，迁怒陈氏一人，大乱之机，将从此开始”的话。政府尚未昏聩到全不知外间大事，可料不久就会放出。若说硬要兴一文字狱，与举世披靡的近代思潮，拚一死战，吾恐政府也没有这么大胆子。章行严与陈君为多年旧交，陈在大学任文科学长时，章亦在大学任图书馆长及研究所逻辑教授。于陈君被捕，即有一电给京里的王克敏，要他转达别厅，立予释放。大要说一一

……陈君向以讲学为务，平生不含政治党派的臭味。此次虽因文字失当，亦何至遽兴大狱，视若囚犯，至断绝家常往来。且值学潮甫息之秋，訑可忽兴文绵，重激众怒。甚为诸公所不取。……

章氏又致代总理龚心湛一函。说得更加激切一一

仙舟先生执事，久违矩教，结念为劳。兹有恳者，前北京大学文利学长陈独秀，闻因牵涉传单之嫌，致被逮捕，迄今末释。其事实如何，远道未能详悉。惟念陈君平日，专以讲学为务。虽其提倡新思潮，著书立论，或不无过甚之词，然范围实仅及于文字方面，决不舍有政治臭味，则固皎然可征。方今国家多事，且值学潮甫息之后，讵可蹈腹诽之殊，师监谤之策，而愈激动人之心理耶。窃为诸公所不取。故就历史论，执政因文字小故而专与文人为难，致兴文字之狱。幸而胜之，是为不武。不胜人心瓦解，政纽摧崩，虽有善者。莫之能挽。试观古今中外，每当文网最甚之秋，正其国运衰歇之候。以明末为殷鉴，可为寒心。今日谣琢萦兴，清流危惧。乃遽有此罪及文人之举，是露国家不祥之象，天下大乱之基也。杜渐防微，用敢望诸当事。且陈君英姿挺秀，学贯中西。皖省地绾南北，每产材武之士，如斯学者，诚叹难能。执事平视同乡诸贤，谅有同感。远而一国，近而一省，育一人才，至为不易。又焉忍遽而残之耶。特专函奉达，请即饬警厅速将陈君释放。钊与陈君总角旧交，同衿大学。于其人〕品行谊，知之甚深，敢保无他，愿为左证。……

章士钊拜启六月二十二日

我们对于陈君，认他为思想界的明星。陈君所说的话，头脑稍微清楚的听得，莫不人人各如其意中所欲出。现在的中国，可谓危险极了。不是兵力不强财用不足的危险，也不是内乱相寻四分五裂的危险。危险在全国人民思想界空虚腐败到十二分。中国的四万万人，差不多有三万万九千万是迷信家。迷信鬼神，迷信物象，迷信运命，迷信强权。全然不认有个人，不认有自己，不认有真理。这是科学思想不发达的结果。中国名为共和，实则专制。愈弄愈糟，甲仆乙代，这是群众心里没有民主的影子，不晓得民主究竟是甚么的结果。陈君平日所标揭的，就是这两样。他曾说，我们所以得罪于社会，无非是为着“赛因斯”（科学）和“兑莫克拉西”（民主）。陈君为这两件东西得罪于社会，社会居然就把逮捕和禁锢报给他，也可算是罪罚相敌了，凡思想是没有畛域的，去年十二月德国的广义派社会党首领卢森堡被民主派政府杀了，上月中旬，德国仇敌的意大利一个都林地方的人员，举行了一个大示威以纪念他。瑞士的苏里克，也有个同样的示威给他做纪念。仇敌尚且如此，况在非仇敌。异国尚且如此，况在本国。陈君之被逮，决不能损及陈君的毫末。并且是留着大大的一个纪念于新思潮，使他越发光辉远大。政府决没有胆子将陈君处死，就是死了，也不能损及陈君至坚至高精神的毫末。陈君原自说过，出实验室，即入监狱。出监狱，即入实验室。又说，死是不怕的。陈君可以夺验其言了。我祝陈君万岁！我祝陈君至坚至高的精神万岁！

世界杂评

强叫化　前月的初间，日本米价顶贵时候，每石超四十元。日当局有狼狈之状。报纸证言粮食的危机已迫。可怜的日本！你肠将饥断，还要向施主逞强。天下那有强叫化续得多施的理。

研究过激党　阿富汗侵印度，俄过激党为之主谋，过激党到了南亚洲。高丽的“呼声革命”正盛吋，亦有过激党参与之说，则已到了东亚。过激党这么厉害！各位也要研究研究，到底是个什么东西？切不可闭着眼睛，只管瞎说，“等于洪水猛兽”“抵制”“拒绝”等等的空话。一光眼，过激觉布备了全国，相惊而走，已没得走处了！

实行封锁　前月巴黎高等经济会议议决，实行封锁匈牙利，说理直到匈政府宣言遵从民意时为止。这要分两层观察，一、协约国看错了匈政府与匈国民志愿不合。匈政府与匈国民之少数有产阶级，绅士阶级，志愿不合是有的，若与大多数无产阶级，平民阶级，没有志愿不合的理。因为匈政府，原是他们所组织的。二、实行封锁，这是帮助过激主义的传播。吾恐怕协约国也会要卷入这个漩涡。果然，则这实行封锁，真是“罪莫大焉”了。

证明协约国的平等正义　德国复文和会，要求德国陆军减少之后，协约国也须同减。这话谁人敢说错了？协约国满嘴的平等主义，我们且看协约国以后的军备如何？就可求个证明。

阿富汗执戈而起　一个很小的阿富汗，同一个很大的海上王英国开战，其中必有重大原因。但据英国一方面的电传，是靠不住的。土耳其要被一些虎狼分吞了。印度舍死助英，赚得一个红巾照烂给人出丑的议和代表。印民的要求是没得允许。印民的政治运动，是要平兵力平压。阿富汗是个回教国，狐死冤悲，那得不执戈而起？

来因共和国是丑国　协约国要划来因流域为自己挡敌的长城，必先使之脱离德国的关系，别成一国。听说已在威萨登成立临时政府，一位这登博士做总统。这位道登阵士不知果然高兴到甚么样？金人立了刘豫，契丹立了石敬塘，我们中国也曾有几个这样的国呢。

好个民族自决　波兰捷克复国，都所以制德国的死命，协约因尽力援助之，称之为“民族自决”。亚刺伯有分裂士耳其的好处，故许他半自立。犹太欲在巴力斯坦复国，因为于协约国没大关系，故不能成功。西伯利亚政府有攻击过激党的功绩，故加以正式承认．日本欲伸足西伯利亚，不得不有所示好，故首先提议承认。朝鲜呼号独立，死了多少人民，乱了多少地方，和会只是不理。好个民族自决！我们认为直是不要脸！

可怜的威尔逊　威尔逊在巴黎，好象热锅上的蚂蚁，不知怎样才好？四围包满了克勒满沙，路易乔治，牧野伸显，欧兰杜一类的强盗。所听的，不外得到若干土地，收赔若干金钱。所做的，不外不能伸出己见的种种会议。有一天的路透电说：“威尔逊总统卒已赞成克勒满沙不使德国加入国际同盟的意见”。我看了“卒已赞成”四字，为他气闷了大半天。可怜的威尔逊！

炸弹暴举　人人知道很文明很富足的美国，有“炸弹暴举”同时在八城发生。无政府党蔓延甚广。炸弹爆炸的附近，有匿名揭贴说，“阶级战争”业已发生，必得国际劳动界完全胜利，始能停止，炸弹往往埋藏在一些官员的住宅，屋顶上发现人头。可怕可怕！我只挂牵官员人家的一些小姐小孩子，他们晚上如何睡得着？议院里一些钱多因而票多票多因而当选的议员，还在那里痛诋暴动者，通过严惩案。我正式告诉诸位，诸位的“末日审判”将要到了！诸位要想留着生命，并想相当的吃一点饭，穿一点衣，除非大大的将脑子洗洗，将高帽子除下，将大礼服收起，和你们国里的平民，一同进工厂做工，到乡下种田。

不许实业专制　美国工党首领戈泊斯演说曰，“工党决计于善后事业中有发言权，不许实业专制。”美国为地球上第一实业专制国，托辣斯的恶制，即起于此。几个人享福，千万人要哭。实业越发达，要哭的人越多。戈泊斯的“不许”，办法怎样？还不知道。但既有人倡言“不许”，即是好现象。由一人口说“不许”，推而至于千万人都说“不许”，由低声的“不许”，推而至于高声的很高声的狂呼的“不许”，这才是人类真得解放的一日。

割地赔偿不两全　德国答复协约国，说，如失去西里细亚及萨尔煤矿，则无力行赔偿。我料协约国听了一定很烦脑。何以故？地可割，赔偿也可得，最为两全。据德国的说，两样便成了反比例，如之何不烦脑？虽然，奉劝协约国的衮衮诸公，天下那有两全的好事！

为社会党造成流血之地　奥总代表任纳博士答复和会，说，“奥国今已坐食其较前大减之资本，若再加以摧残，必为社会党造成流血之地”，蠢哉任纳博士，你还不知道协约国一年以来之真目的，你专为造成社会党流血之地吗？

彭斯坦　德博士彭斯坦演说曰，“媾和条件”乃野蛮战争的结果，德国最宜负责，和约条件十九为必要的”。我们固然反对协约国的强迫和约，但博士这话，系专对野蛮战争而发，听了倒很爽快。

各国没有明伦堂　康有为因为广州修马路，要拆毁明伦堂，发了肝火。打电给岭伍，斥为“侮圣灭伦。”说，“遍游各国，未之前闻”。康先生的话真不错，遍游各国，那里寻得出什么孔子，更寻不出什么明伦堂。

什么是民国所宜？　康先生又说，“强要拆毁，非民国所宜”。这才是怪！难道定要留看那“君为臣纲”，“君君臣臣”的事，才算是“民国所宜”吗？

大略不是人　邓镕在新国会云，“尊孔不必设专官，节省经费”。张元奇云，“内务部祀孔，由茶房录事办理．次长司长不理，要设专官。”内务部的茶房录事，大略不是人。要说是人，怎么连祀孔都不行呢？我想孔老爹的官气到了这么久的年载，谅也减少了一点。

走昆仑山到欧洲　张元奇又说，“什么讲求新学，顺应潮流，本席以为应尊孔逆挽潮流。”不错不错！张先生果然有此力量，那么，扬子江里的潮流。会从昆仑山翻过去，我们到欧洲的，就坐船走昆仑山罢。

湘江杂评

好计策　一个学校的同学对我说，我们学校里办事人和教习，怕我们学到了他们还未学到的新学说，将图书室看×了。外面送来的杂志新闻纸和书籍，凡是稍新一点的，都没得见。我听了为之点首叹服。他们的计策真妙！岂仅某学校，通湖南的学校，千篇一律都象联了盟似的。

摇身一变　一些官僚式教育家，为世界的大潮卷急了，不提防就会将他们的饭碗冲破。摇身一变，把前日的烂调官腔，轻轻收拾。一些其有所感而改变的，很可佩服。一些则是假变，容易露出他们的马脚。这类人我很为他羞！很为他危！

我们饿极了　我们关在洞庭湖大门里的青年，实在是饿极了！我们的肚子固然是饿，我们的脑筋尤饿！替我们办理食物的厨师们，太没本钱。我们无法！我们惟有起而自办！这是我们饿极了哀声！千不要看错！

难道走路是男子专有的　一个女学校里的办事人，把学生看做文契似的收藏起来，怕他们出外见识了甚么邪样。新青年一类的邪书，尤不准他们寓目。此次惊天动地的学生潮，北京的女学生聚诉新华门。贫儿院的小女孩子，愿到监狱替男学生抵罪。这个女学校的学生独深闭固拒，一步也不出外，好象走路是男子专有似的。

哈哈！　青岛问题发生，湖南学生大激动，新剧演说，一时风行。有一位朋友对我说，一位老先生，因为他的儿子化装演剧，气得了不得。走到学校问先生，开口便说，“我的命运如何这么乖？养大的儿子竟做出那么下流事”？我听了这话，忍不住卧的一声，哈哈！

女子革命军　或问女子的头和男子的头，实在是一样。女子的腰和男子的腰实在是一样。为什么女子头上偏要高竖那招摇畏风的髻？女子腰间偏要紧缚娜拖泥带水的裙？我道，女子本来是罪人，高髻长裙，是男子加于他们的刑具。还有那脸上的脂粉，就是黔文。手上的饰物，就是桎梏。穿耳包脚为肉刑。学校家庭为牢狱，痛之不敢声，闭之不敢出。或问如何脱离这弊？我道，惟有起女子革命军。


009） 湘江评论第二号

（一九一九年七月二十一）

西方人事述评

德意志人沉痛的签约

签约之前：败而不屈的德意志的代表兰超等于（五月初旬）到巴黎。（五月七日）在凡尔赛宫举行很庄严的和约交付礼。德代表的态度很倨傲。克勒满沙站起声述其开会词。德总代表兰超，则坐诵其如下之演说词－－

德国军事破裂，德国失败的程度，自己明白。但这回欧战，负责的不仅德国，全欧都与有罪。因五十年以来，欧洲各国的帝国主义，实贻毒于国际局势。德国战中的罪行，固不可讳，战事的时候，人民的天良，为感情所蔽，故有罪行。然自去年十一月十一日以后，德国没与战事的人，多死于封锁的影响，协约国亦冷淡视之。威总统十四条大纲，为全世界所赞助，协约国业已声明依照此项大纲而立和约，那么，德国当不致于全没救护。国际同盟，各国都让加入，不能将德国丢在外边。德国愿以好意的精神，研究和约。……

和约为灰黄色封面一大册，和会秘书长杜斯玛，捧了交到兰超手中。兰超回到寓舍，晚餐的时候，默无一言。晚餐毕，即使人翻译和约，于晨间三点译成，送到兰超寝室。兰超看到天明方毕。另外录出几份，派专差送到柏林。八日德内阁会议许见。

内阁总理施特满，向考虑协约委员会演说－－

和约条件，简直是宣告德国死刑。政府必以政治的沉静态度，讨论这可厌而狂妄的公文，……

随将和约条件，电告各联邦政府，请他们表示意见。因为感受很深的痛苦，特命公众停止行乐一星期。仅许剧院演唱和这痛苦极没相同的悲刷。股票交易所，因感受痛苦的印象，停闭三日。各界人士听得和约会要签字，皆为作怒，群相讨论拒绝签字的后患，甚至没有一人想劫或可受纳此项条件的。柏林各报一致（言尔）诋，有的说，“和约的苛刻远过最消极的预料，这系狂暴无知识的制品，若不能修改，只有用‘否’字答他。”有的说“我们如签定这约，实是屈于武力。我们的心中，应坚决拒绝。”惟独立社会党的机关报，则主张签约说，“从经验看来，拒绝徒增后患。”这时候最可注意的，是德国政党的态度。多数时会党的政府派，是不主张签字的。民治党和中央党也是这样。只有独立社会党不然。（十二日）独立社会党通过决议案，主张接受和约，并说“德现政府恢复显武主义的行为，使别人坚其对德的疑惧。德国舍屈于强迫签字，没有办法。俄德和约，及德罗和约，均没多久的寿命就取消了。凡尔赛和约，也未尝不可以革命的发展取消他。”我们为德国计，要想不受和约，惟有步俄国和匈牙利的后尘，实行社会的大革命。协约国最怕的就在这一点。俄罗斯，匈牙利，不派代表，不提和议，明目张胆地对抗协约国，协约国至今未如之何。向使去冬德国广义派社会党的社会革命成了功，则东联俄而南结奥，更联合匈牙利和捷克，广播其世界革命主义，或竟使英法美久郁的社会党，起而响应，协约园国府还食得下咽吗？独立社会党和广义派社会党，本是一党而分为二，他的议论如此，本不足怪。用革命的发展取消和约这话正不要轻看呢。

同日德因会讨论媾和条件。施特满演说――

今日为德国人生死关头！我们必须团结一致！我们除谋使国家生存，无旁的责任！德国不图进行其国家主义的梦想，并没争权的问题。于今人人的喉咙中间都觉有手塞住他的呼吸！人类的尊严，现付于诸君的手中，以保持他！

（十四日）兰超致克勒满沙一个履文，内容的大要如下－－

和约中关于领土的条款，是使德国失去其×关重要的生产土地。各地薯芋的收成，将减百分之二十一。煤减三分之一。铁减四分之三。锌减五分之三。德国既因失去殖民地和商船，使经济成了麻木不仁。今又不能得充分的原料，势将被毁到极大的程度。同时输入的粮食必将大减。依赖航务和商业为生的数百万人，德国政府不能将工事和粮食供给他们则势不得不到国外求生，而重要的国家。多禁止德国移民入境。故签定和约，不啻向数百万德人宣告死刑……

兰超于上述的牒文之外，更以牒文两迈致克勒满沙。第一通的大要说，“协约国占德土地，和威总统宣布的主义不合。”第二通的乃关于赔偿条款提出抗议。谓“德国愿赔偿，但不是因为负了战争的原故。”我们看德国的抗议，大家注重（一）不独负战争责任。（二）不愿失去原料所从出的土地。其他各项，虽有抗议，但不是最重要的处所。

（十三日）晚上，柏林有大举示威。多数社会于示威时，起坛演说谓，“和约条件，较罗马施于加萨臣的，尤为刻毒而可羞。”群众游行各街，止于协约委员团所住的亚特伦旅馆前面。有人向众演说，其势汹汹，欲攻旅馆，为警察所阻。到内阁总理屋前，施特满氏临窗演说。又有人民一大队，于薄暮时候，唱歌到亚特伦旅馆，大呼“推翻强暴的和局。”“克勒满沙皆亡”。“与英伦皆亡。”众又到施特满处，请他演说，施氏讲到威尔逊总统十四公纲时，众忽大呼“与威尔逊皆亡。”这日柏林和乡间独立社会党开会，有四十处。

（十九日）柏林某报载有社会党领袖彭斯坦博士的演说，谓“非常苛刻的和约条件，非完全出于激怒与仇念。实德国政策既不能见信于人，则当然受此待遇。一切破坏咎在德国。德国之履行各项要求，不过补偿他们前所寄予人的而已。我很不以一般人士所发激烈的演说为然。告诉他们！不可再具一九一四年八月四日的气焰！”这于德国热烈的反对声中，算是一瓢凉水。

（二十日）兰超致书和会，要求改正审查及讨论和约的期限，（二十二日）克勒满沙复书，允许展长期限，至五月二十九日为止。（二十三日）晚德全权大使起程往斯巴，将和来自柏林的阁员数人会晤，决定一切。（二十四日）斯希特芒，欧士白格，从柏林乘车到斯巴，兰超及委员十六人也到，即开一极长的会议，斯希特芒主席，通过德国的反提案。会毕，政府委员回柏林，兰超等回凡尔赛。

（五月二十七日）。德国有答案交付和会，答案的第一部分，要点如下一一

（一）德国承认减少军队到十万人。

（二）交出巨大的军舰，而保留商船。

（三）反对关于东边土地的决定。要求于东普鲁士区中，举行庶民大会。

（四）承认丹齐为自由口岸。

（五）要求协约国，在签字四个月后，撤退军队。

（六）要求加入国际同盟。

（七）坚欲取得代替殖民地的权利。

（八）赔偿总数，不得过十万兆马克。

（九）拒绝引渡凯撒及其他人物。

（十）德国须有重新经商海外的权利。

德国答案的第二部分，亦有如下的要点――

（一）过渡时代，须维持大军，以保治安。

（二）须许德人开公民大会，讨论土地割让问题。并许奥人以加入德国的便利。

（三）拒绝割让西里细亚上部。

（四）不承认俄国有享取赔偿的权利。

（五）无赔偿意、门、罗、波兰等国的义务。

右之德国答案，四大国代表为长久讨论后，提出答复文，将德国所约议的，逐件驳复。全文很长。不外说德国战争责任万难推诿，德国必须尽其能力赔偿损失，必须交出戎首，和战时行暴的人，用法惩治。必须于数年内受特别的约束。凡协约国所持以构成和约的根本主义，万难更易。惟对于德国的实际建议，可以让步云云。

（五月二十九日以后）又因德代表的请求，屡次展缓签约日期。最后允展至六月二十八日为止。六月前半月的光阴，全为着往复反议事占去。

至（六月十八日）德代表团，乃由法京回德，一致告诫德内阁，拒绝签约。德内阁乃准备在韦马召集国会，议此次重大问题。此时协约方面，早做军事准备。一俟德国有不签字的表示，即行进军。德国已处于不能不签字的情势了。

（六月二十二日），协约国对德的“最后复文”于这日送达德代表，限德国以五日承受和约。“最后复文”内，述可以让步的条件，如下一一

（一）西里细亚上部，实行民众投票。

（二）西普鲁士边界，重行划定。

（三）德军暂增至二十万人。

（四）德国宣布愿于一个月内将被控破坏战时法律的人名单开出。

（五）修改关于财政问题的细则。

（六）以德国履行义务为条件，保证德国为将来国际同盟的一员。

施特满内阁知和约不能再有挽回，遂决计引退。

（二十二日）德新内阁组织成立。国务总理巴安氏，外交穆勒氏，财政欧士白格氏，内务达维特氏，陆军拿斯奇氏，殖民贝尔氏，邮电格莱斯勃资氏，劳动森士南氏，工程斯利奇氏，公业经济惠塞尔氏，国库夏勒氏，粕食斯密氏。巴安氏及诸阁员，多属多数社会党，本系前内阁的同调，在这回外交紧急声中，出当此签定和约的难局。新内阁既成，已可决其是预备签约的了。施特满退职。施特满内阁所委任的媾和代表，当然随着退职，于是德国讲和代表团易人。新代表团即以新内阁中的外交总长穆勒，邮电总长格莱斯勒资等组织而成。

此时国会业已在韦玛召集，巴安氏即赴国会，作很沉痛的演说，极言加入新政府的痛苦。恳请国会确立主张，否则战事将屡发作。巴安氏曰，“我特于自由的日耳曼最后一次，起抗此强暴破坏的和约！起抗此自决权利的假面具！起抗此奴隶德人的手段！起抗此妨害世界和平的新器！”国会乃于“反对”“赞成”的喧哗声中通过签约动议。

签约的动议通过，二十三日巴安再赴国会，申述无条件签约的必要，其演词谓，“战败的国家，身魂受世界的凌辱！吾人姑且签定和约。吾人一息尚存，终望损害吾人荣誉的人，有一日身受报应，”这时候右党提出抗议。乃付表决。结果证实准许签约。议长贵里巴贽氏起立发短节的演说，“以不幸的祖国，委托于慈悲的上帝！”且谓“各党领导，允宣告军界，全国希望海陆军树先己牺牲的模范，辅助劳工，重造祖国！”关系全世界安危的德国签字，在一场非常惨痛的演说声中，完全决定。德意志人的大纪念，有史以来，当没有过于这日了：

签字案既经国会通过，德新代表团乃到巴黎，致“允可签约的牒文”于和会。牒文的大要说，一一日耳曼民国政府，知协约国决计以武力强迫日耳曼承受和约条件。此项条件，虽没有重大的意味，然实老在剥夺日耳曼人民的荣誉。日耳曼政府虽屈服于作势的武力，但关于从古未闻离背公道的和约条件。”

右文既布，各国的欢忭，自不可言。至（二十八日）而最后展缓的满期已到。于是凡尔赛宫中，仍有亘古未闻的大签约一举。

签约之际一千九百十九年六月二十八日午后三点五分，凡尔赛宫中开会。在宫中设高坛，甚为庄严。协约国全权代表首先会集。次为德国全权代表，只到外总长穆劝和交通总长裴尔，其余均不愿到。克勒满沙主席，首发短简宣言，谓：“协约国和共同作战国政府，均赞成媾和条件。今加签字，表示彼等忠诚依守庄严的了解。”继乃“请日耳曼民国代表首先签字。”德代表所坐席次忽发大声，“德意志！”“德意志！”克勒满沙于是乃改称“德意志”。德代表即起立在约上签名，裴尔氏首先签之。时为午后三时十二分，园中喷泉四射，炮声大作，当德代表回到坐处的时候，会场皆露喜容。次为美国签字。次为英国签字。次为法国签字。次为意国签字。次为日本签字。最后签字的为捷克斯拉夫民国。三时三十五分签字完毕。克勒满沙氏宣布散会。

签约之后，当德国国会允许签约的消息传布，德国全国自即有爱国的示威运动。群众列队唱战歌，国歌，欢呼致敬于年老的统兵员，各报对于裁判德皇问题，表示极大的忿怒。有一报恳请一九一四年的陆军军官，表示如德皇受裁判，也愿受协约国的裁判。并请组织团体，或须入荷兰，保护德皇。各地暴动罢工事情，接续而起。及（二十八日）和约签字的消息传到柏林，柏林某报即载出一文，谓“德人终必报一九一九年的耻辱！”为政府禁止发行。（二十九日）各报皆有“黑线”，表示哀痛。各报皆载有极悲观的评论。柏林及各地铁路工人及电车工人罢工。柏林城里的运输机关全停。亨堡等处出了乱子。全国的罢工，有扩张形势。

评论我叙签约。我争叙感国的签约。我叙德国签约，单注重其国民精神上所感痛苦的一点。是什么意思？原来这回和约，除却国际同盟，全是对付德国的。德国为日耳曼民族，在历史上早蜚声誉，有一种崛强的。一朝决裂，新剑发硎，几乎要使全地球的人类挡他不住。我们莫将德国穷兵黩武，看作是德皇一个人的发动。德皇乃德国民族的结晶。有德国民族，乃有德皇。德国民族，晚近为尼釆，菲希特，颉德，泡尔生等“向上的”“活动的”哲学所陶铸。声宏实大，待机而发。至于今日，他们还说是没有打败，“非战之弊”。德国的民族，为世界最富于“高”的精神的民族。惟“高”的精神，最能排倒一切困苦，而惟我实现其所谓“高”。我们对于德皇，一面恨他的穷兵黩武，滥用强权。一而仍不免要向他洒一掬同情的热泪，就是为着他“高”的精神的感动。德国的民族，他们败了就止了。象这样的屈辱条件，他们也忍苦承受。他们第一次翻转面目，已从帝国变成了民国。他们的第二次翻转，或竟将民国都不要了。这话我殊敢下一个粗疏的断定。我们且看挡在西方的英法，不是他们的仇敌吗？英法是他们的仇敌，他们的好友，不就是屏障东方和南方的俄、奥、匈、捷和波兰吗？他们不向俄奥匈捷等国连络，还向何处？他们要向俄奥匈捷连络，必要改从和俄奥匈捷相同的制度。俄匈的社会革命成了功，不用说。奥捷也有此趋势，前日电传说捷克已经成了劳兵民国了。德国广义派斯巴达团，去年冬天的猛断举动，和成功仅仅相差一间。爱倍尔政府成立，多数社会党握权，所恃以制服广义派的，全是几个兵，几杆枪。和约成功，兵是要解散了。枪是会要缴出了。那时候政府还恃着什么？德国工商业的大毁败，要重造起来，不得不仰赖出力的劳动者。以后政府所应做的大事，就是向劳动者多多的磕头。而广义派的武器，不是别的，就是这些劳动者。故我从外交方面的趋势去考虑，断定德国必和俄奥匈连合，而变为共产主义的共和国。又从内治方面的趋势去考虑，也可以做同样的断定。

一千九百一十九年以前，世界最高的强权在德国。一千九百一十九年以后，世界最高的强权在法国，英国和美国。德国的强权，为政治的强权，国际的强权。这回大战的结果，是用协约国政治和国际的强权，打倒德奥政治和国际的强权。一千九百一十九年以后，×国英国美国的强权，为社会的强权，经济的强权。一千九百一十九年以后设有战争，就是阶级战争，阶级战争的结果，就是东欧诸国主义的成功。即是社会党人的成功。我们不要轻看了以后的德人。我们不要重看了现在和会高视阔步的伟人先生们，他们不能旰食的日子快要到哩！他们总有一天会要头痛！然则这回的和约“其能稳”尚靠不定。若真以“德俄和约”，“德罗和约”的例来推测，恐咱就是早晚的问题。无知的克勒满沙老头子，还抱着那灰黄色的厚册，以为签了字在上面，就可当作阿尔卑斯山一样的稳固，可怜的很啊！

世界杂评

高兴和沉痛　克勒满沙在办公室接得德国接受和约的电话，高兴了不得。起身来，和在办公室的阁员及同僚握手。说，“诸君！我之静候这一分钟，已有十九年了！”这话何等高兴。虽然，不第高兴，又含多少沉痛的意思。一千八百七十一年，威廉第一和俾士马克，高踞凡尔赛，接受法国屈服牒文的时候，何等高兴。结果遂酿成此次的战争。虽然威廉第一，俾士马克，不第高兴，又含有多少沉痛的意思。一千八百年至一千八百一十五年，拿破伦蹂躏德意志，分裂他的国，占据他的地，解散他的兵。普王屈服，称藩纳聘。拿破伦何等高兴。结果遂酿成一千八百七十一年的战争。虽然，拿破伦不第高兴，又含多少沉痛的意思。一千七百八十九年至一干七百九十年，德奥为巨擘的神圣同盟军，深恶德国的民主自由，几度蹂法境，围巴黎，结果遂崛起拿破伦，而有蹂躏德国，令德人头痛的事。我们执因果看历史，高兴和沉痛，常相关系，不可分开。一方的高兴到了极点，热一方的沉痛也必到极点。我们看这番和约所载，和拿破伦对待德同的办法，有什么不同？分裂德国的国，占据德国的地，解散德国的兵，有什么不同？克勒满沙高兴之极，即德国人沉痛之极。包管十年二十年后，你们法国人，又有一番大大的头痛，愿你们记取此言。

卡尔和溥仪　奥前皇卡尔避居瑞士，某报通讯记者求见，见其侍者。侍眶说：“皇帝的退位，本非得已，故愿望恢复帝制。惟目下暂时隐居，不问政治。”凡做过皇帝的，没有不再想做皇帝。凡做过官的，没有不再想做官。心理上观念的习惯性，本来如此。西洋人做事，喜欢彻底，历史上处死国王的事颇多。英人之处死沙尔一世（一千六百四十八年），法人之处死路易十六（一千七百九十三年），俄人之处死尼哥拉斯第二（一千九百一十八年），都以为不这样不足以绝祸根。拿破伦被囚于圣赫利拿，今威廉第二拟请他做拿破伦的后身将受协约国的裁判，总算很便宜的。避居瑞士的卡尔，和伏处北京的溥仪，国民不加意防备，早晚还是一个祸根。


010） 湘江评论增刊第一号

（一九一九年七月二十一日）

健学会之成立及进行

健学会以前的湖南思想界　湖南的思想界，二十年以来，黯淡已极。二十年前，谭嗣同等在湖南倡南学会，召集梁启超，麦梦华诸名流，在长沙设时务学堂，发刊湘报，“时务报”。一时风起云涌，颇有登高一呼之概。原其所以，则彼时因几千年的大帝国，屡受打击于列强，怨幅惋悔，敬而奋发。知道徒然长城渤海，挡不住别人的铁骑和无畏兵船。中国的老法，实在有些不够用。变法自强的呼声，一时透彻衡云，云梦的大倡。中国时机的转变，在那时候为一个大枢纽。湖南也跟着转变，在那时候为一个大枢纽。

思想变了，那时候的思想是怎样一种思想？那时候思想的中心是在怎样的一点？此问不可不先答于下一一

（一）那时候的思想是自大的思想。什么“讲求西学’，什么“虚心考察”，都不外“学他到手还以奉敬”的方法。人人心目中都存想十年二十年后，便可学到外国的新法。学到新法便可自强。一达到自强的目的，便可和洋鬼子背城借一，或竟打他个片甲不回。正如一个小孩受了隔壁小孩的晦气，夜里偷着取出他的棍棒，打算明早跑出大门，老实的还他一个小礼。什么“西学”“新法”相当于小孩的棍棒罢了。

（二）那时候的思想，是空虚的思想，我们试一取看那时候鼓吹变法的出版物，便可晓得一味的“耗矣哀哉”。激刺他人感情作用。内酌是空空洞洞，很少踏着人生社会的实际说话。那时有一种“办学室”，“办自治”，“请开议会”的风气，寻其根柢，多半凑热闹而已。凑热闹成了风，从思想界便不容易引入实际去研究实事和真理了。

（三）那时候的思想，是一种“中学为体，西学为用”的思想，“中国是一个声名文物之邦，中国的礼教甲于万国，西洋只有格致炮厉害，学来这一点便得。”设若议论稍不如此，便被人看作“心醉欧风者泳”，要受一世人的唾骂了。

（四）那时候的思想是以孔子为中心的思想。那时候于政治上有排满的运动，有要求代议政治的运动。于学卫上有废除科举兴办学校，采取科学的运动。却于孔老爹，仍不敢说出半个“非”字。甚至盛倡其“学问要新，道德要旧”的谬说，“道德要旧”就是“道德要从孔子’的变语。

上面所举，全中国都有此就行，湖南在此情形的中间占一位置。所以思想虽然变化，却非透彻的变化，任何说是笼统的变化，盲目的变化，过渡的变化，从戊戌以致今日湖南的思想界，全为这笼统的，盲目的，过渡的变化所支配。

湖南辨求新学二十余年，而后有崭然的学风。湖南的旧学界，宋学、汉学两支流，二十年前，颇能成为风气。二十年来，风气尚未尽歇，不过书院为学校占去，学生为科学吸去，他们便必淹没在社会的底面了。推原新学之所以没有风气，全在新学不曾有确立的中心思想。中心思想之所以不曾确立，则有以下的数个原因：

1、没有性质纯粹的学会。

2、没有大学。

3、在西洋留学的很少。有亦为着吃饭问题和虚条心理，竟趋于“学非所用’的一途，不能持续研究其专门之学。在东洋留学的，被黄兴吸去做政治运动。

4、政治纷乱，没有研究的宁日。

这是湖南新学界中心思想不能确立的原故，即是没有学风原故，辛亥以来，滥竽教育的，大部市侩一流，逞其一知半解的见解造成非驴非马的局势。中心思想，新学风气，可是更不能谈及了。

近数年来，中国的大势陡转，蔡元培。江亢虎，吴敬恒，刘师复，陈独秀等，首倡革新，革新之说，不止一端，自思想，文学，以致政治，宗教，艺术，皆有一改旧观之概。甚至国家要不要，家庭要不要，婚姻要不要，财产应私有应公有，都成了亟待研究的问题。更加以欧洲的大战，激起了俄国的革命，潮流浸卷，自西向东，国立北京大学的学者首欢迎之，全国各埠各学校的青年大响应之，怒涛澎湃，到了湖南而健学会遂以成立。

健学会之成立

六月五日，省教育会会长陈润霖君邀集省城各学校职教员徐特立，朱剑凡，汤松，蔡湘，钟国陶，杨树达，李云杭，向绍轩，彭国君，方克刚，欧阳鼐，何炳麟，李景桥，赵翌等发起健学会。在楚怡学校开会。今录某报所载陈润霖君报告组织学会的意旨于下一一

兄弟前次到京，偶有感能，深抱乐观。象四年前，北京大学学生以做官为唯一目的。非独大学为然，即大学以外之学生，亦莫不皆然。前次居京，所见迥然不同。大学学生思潮大变，皆知注意人生应为之事，其思潮已多表露于各种杂志月刊中。因之各校学生，亦顿改旧观，发生此次救国大运动。其致此之故，则因蔡孑民先生自为大学校长以来，注入哲学思想，人生观念，使旧思想完全变掉。或该认学生救国运动为政客所勾引，而不知突出学生之自动，及新旧思潮之冲突也。盖自俄国政体改变以后，社会主义渐渐输入于远东。虽派别甚多，而潮流则不可遏抑。即如日本政府，从来对于提倡社会党人，苛待残杀，不遗余力，而近日竟许社会党人活动。如吉野博士等，则主张实行国家社会主义，以和缓过激主义，顺应世界之趋势，从看将日本政体改变为英国式虚君制。

于此可知，世界思潮改变之速，势力之大矣！我国新思潮亦甚发展，终难久事遏抑，国人当及时研究，导之正轨，国人等组织学会，在釆用正确健学之学说而为彻底之研究……

这日开会，听说街有朱剑凡君主张“各除成见，研究世界新思想，服从真理”的演说，向绍轩君主张“采用国家社会主义”的演说。在湖南思想界不可不谓空前的创闻。今录出该会所发表的会则如下一一

（一）本会同志组合，以输入世界新思潮，共同研究，择要传播为宗旨。

（二）本会定名为健学会。

（三）会所暂定长沙储英源楚怡小学校。

（四）入会者须确有研究学术之志愿，经本会会友一人以之介绍，得为本会会员。

（五）关于输入新思潮之方法一一

（1）凡最近出版之图书杂志，由本会随时搜集，以供会员阅览。会员所藏书报，得借给本会会员阅览。其有愿捐入本会者，本会尤为欢迎。

（2）延请海内外同志，随时调查，通信报告。

（3）介绍名人谈话。

（六）关于研究之方法一一

（1）研究范围，大半为哲学，教育学，心理学，论理学，文学，美学，社会学，政治学，经济学诸问题，会友必分认一门研究。

（2）重要之问题，由会友共同研究。

（3）会员有愿习外国语者，由本会会友传授。

（七）关于传播之方法一一

（1）讲演。分定期，临时两种。定期讲演，每周日曜日午前八时至十时。由会友轮流担任。讲员及讲题均于前周日曜日决定。讲友须预备讲稿，交由本会汇刊。临时讲演，凡有主要演题，或由会友，或请名人讲演，另觅地点，择期举行。

（2）出版。

（八）本会设会计，管理图书各一人。其他会务由会友共同负责。每次开会推会友一人协时主席。

（九）会友应守之公约如左一一

（1）确守时间．。

（2）富于研究的精神。

（3）学问上之互助。

（4）自由讨论学术．

（5）不尚虚文客气，以诚实为主。

（十）会员年纳两元以上之会金，有能特别筹助经费者，本会极为欢迎。

（十一）本会遇有重要事项，必须讨论时，得于定期讲演后，临时通告全体，举行会议。

会则中的（五）（六）（七）（九）极为重要，（九）之富于研究的精神，所以破除自是自满的成见，立意很好。尚生于研究的精神之后，继之以“批评的”精神。现代学术的发展，大半为各人的独到所创获。最重的是“我”是“个性”，和中国的习惯，非死人不加议论，著述不引入今人的言论恰成一反比例。我们当以一己的心思，居中活动。如日光之普天照耀，如探海灯之向外扫射，不管他到底是不是（以今所是的为是）合人意不合人意。只求合心所安合乎箕理才罢。老先生最不喜欢的是狂妄。岂不知古今最确的原理，伟大的事业邵是系一些被人加上狂妄名号的狂妄人所发明创造来的。我们住在这复杂的社会，诡诈的世界没有批评的精神就容易会做他人的奴隶。其君谓中国人大半是奴隶，这话殊觉不错。（九）之自由讨论学术，很合思想自由，言论自由的原则。人类最可宝贵最堪自乐的一点却在于此，学术的研究最忌演释式的独断态度。中国什么“师严而后道尊”。师说“道统”，“宗派”都是害了独断态度的大病。都是思想界的强权，不可不竭力打破。象我们反对孔子，有很多别的理由，单就这独霸中国，使我们思想界不能自由，郁郁做两千年偶象的奴隶，也是不能不反对的。

健学会之进行　健学会进行事项，会则所定大要系研究及传播最新学术。现在注重于研究一面，闻已派人到京沪各处，釆买书籍，新闻纸和杂志。在省城设一英语学习班，使会员学习英语，为直接研究四方学术的预备。有年在四五十的会员都喜欢学习。又设一演讲会由会员轮流发表意见，实行知识的交换。官气十足的先生们，忽然屈尊降贵，虚心研究起来。虽然旁人尚有不满意的处所，以为官气还有十分五、六，讲演要多采用命令式和训话式。更有谓他们是青叶上青虫的体合作用。象这样的求全责备．我们为何以下坏。在这么女性纤纤，暮气重重的湖南有此一举，颇足山幽囚而破烦闷。东方的曙光，空谷的足音，我们正应拍掌欢迎，希望他可作“改造湖南的张本”看他们四次讲演的问题，如“国人误谬的生死观”。怎样做人”，“教育和白话文”，“釆用杜威教育主义”，都可谓能得其要。倘能尽脱习气采用公开讲演，尽人都可以听，则传播之外，得益之大，当有不可计量的了。

（《湘江评论》临时增刊第一号）


011） 湘江评论第三号

（一九一九年七月二十八日）

世界杂评

畏德如虎的法兰西　法国于德国畏惧他如虎狼。德国这么大败，法国尚畏惧得很。割萨尔煤矿，划来因左岸独立，毁希里哥伦炮台，力波兰独立以蹙其东陲，助捷克独立以阻其南出。日耳曼奥地利也并归德国，则不惜破坏民族自决主义，多方以妨之。殖民地，陆海天空军备，则多方以消之。商船亦须交出大部，以阻其海外贸易之恢复。这样也算够了，还不止此。又向英美两国，请求保卫。前日电传，威尔逊于离法以前，签订一约。系证将来法国一受攻击，美国当起而援助。劳合乔治亦以英国名义，签定一同一性质的条约。此意何等深刻！何等惨淡！籍非法国有不可告之大缺点，何至有这样的畏惧。法兰西民族素负豪气，何至竟象妇人孺子，斤斤乞人保护。我觉得这不是法兰西的好现象！

和约的内容　斯末资将军说：“我之签订和约，非因和约乃满意的文件。为结束战争起见，不得不签订他。”又说：“新生活，人类大主义的胜利，人民趋向于新国际制度和优善世界，所抱如此希望之践行，象这样的约言，均没有截上和约。于今只有国民心腔里抒发义侠和人道的新真意，乃能解决和会里政治家困难而止的问题。”又说：“我很以和约里取消黩武主义，仅限于敌国为憾。”斯末资是英国一个武人，是手签和约的一个人，他于签约后所发议论是这样，我们就可想见那和约的内容。

日德密约　巴黎的路透电说：“近今外间又有日德密约的谣传。密约是什么东西？还有什么妄人想发现于今后的国际间么？日德密约更是什么东西？日俄密约，为列宁政府所宣布了，不但没成，反丢了脸一大抉。日英法密约成了，我们的山东就要危险。什么日德密约，前年也谣传了多次。据说一千九百一十七年，德国允许日本自由处置荷兰的殖民地，爪哇苏门答腊在内，为英政府听至，告诉了荷兰，阴谋方止。我们应知道日本和德国，是屡次寻求未遂的狗男女，他们虽未遂，那寻奸的念头，是永远不×打断的。日本的强权政府军阀浪人不割除，德国的爱贝尔政府不革命，娼夫和淫妇，还未拆开，危险正多呢。

政治家　斯末资云：“惟人民的新真意，乃能解决和会里政治家困难而止的问题。”人民的真意，和政治家的见解，何以这么不相同？政治家何以这么畏难？人民何以这么不畏难？这里面果有一层解释呢？我自来疑惑所谓“政治家”，怕英不是一种好东西？我如今获得了证据。巴黎和约签订后，路易乔治回到英国，在下院演说道：“我们英国，得到许多成功是我们伟大国民团结兴奋的动力。我们于今欢欣鼓舞，但不要存着祸患业已过去的妄念。已使我们获胜的精神，仍要保持，以应付将来事件。”我们不要消费精力于彼此相争。这就是政治家的大本领，这就是政治家的大魔力。不要浪费精力于彼此相争。就是说道，你们人民不要拿着生活痛苦，国民真意，种种无聊问题，和我们政府为难。那些问题都小，都不关痛痒。将来寻着事端，我们还要和别国打仗。爱国，兴奋，团结，对外，是最重要没有的。我正式告诉路易乔治这一类的政治家，你们所说的一大篇，我们都清白是“鬼话”，是“胡说”。我们已经醒了。我们不是从前了。你们且收着，不要再来罢。

湘江杂评

不信科学便死　两星期前，长沙城里的大雷，电触死了数人，岳麓山的老树下一个屋子里面，也被雷触死了数人。城里街渠污秽，雷气独多，应建高塔。设避雷针数处。老树电多，不宜在他的下面第屋，这点科学常识，谁也应该晓得，长沙城里的警察，长沙城里三十余万的住民，没一人有闲工夫注意他。有些还说是“五百蛮雷，上天降罚”。死了还不知死因。可怜！

死鼠　鼠是瘟疫发生的一个原因，长沙城里到处看见死鼠，张眼望警察，警察却站在死鼠的旁边，早几年的长沙城，都没有这个样子，警察先生们，还是请你们注意点。


012） 民众的大联合（一）

（一九一九年七月二十一日）

国家坏到了极处，人类苦到了极处，社会黑暗到了极处。补救的方法，改造的方法，教育，兴业、努力、猛进。破坏，建设，固然是不错，有为这样根本的一个方法，就是民众的大联合。

我们竖看历史，历史上的运动不论是那一种，无不是出于一些人的联合。较大的运动，必须有较大的联合。最大的运动，必有最大的联合。凡这种联合，遇有一种改革或一种反抗的时候，最为显著。历来宗教的改革和反抗，学术的改革和反抗，政治的改革和反抗，社会的改革和反抗，两者必都有其大联合，胜负所分，则看他们联合的坚脆，和为这种联合基础主义的新旧或真妄为断。然都要取联合的手段，则相同。

古来各种联合，以强权者的联合，贵族的联合，资本家的联合为主。如外交上各种“同盟”条约，为国际强权者的“联合”。如我国的什么“北洋派”、“西南派”，日本的什么“萨藩”“长藩”，为国内强权者的联合。如各国的政党和议院，为贵族和资本家的联合。（上院至元老院，故为贵族聚集的穴巢，下院因选举法有财产的限制，亦大半为资本家所盘踞）至若什么托辣斯（钢铁托辣斯，煤油托辣斯……）什么会社（日本邮船会社，满铁会社……）则纯然资本家的联合。到了近世，强权者、贵族、资本家的联合到了极点，因之国家也坏到了极点，人类也苦到了极点，社会也黑暗到了极点。于是乎起了改革，起了反抗，于是乎有民众的大联合。

自法兰西以民众的大联合，和王党的大联合相抗，收了“政治改革”的胜利以来，各国随之而起了许多的“政治改革”。自去年俄罗斯以民众的大联合，和贵族的大联合，资本家的大联合相抗，收了“社会的改革”的胜利以来，各国如匈、如奥、如捷，如德，亦随之而起了许多的社会改革。虽其胜利尚未至于完满的程度，要必可以完满，并且可以普及于世界，是想得到的。

民众的大联合，何以这么厉害呢？因为一国的民众，总比一国的贵族资本家及其它强权者要多。贵族资本家及其他强权者人数既少，所赖以维持自己的特殊利益，剥削多数平民的公共利益者，第一是知识，第二是金钱，第三是武力。从前的教育，是贵族资本家的专利，一般平民，绝没有机会去受得。他们既独有知识，于是生出了智愚的阶级。金钱是生活的谋借，本来人人可以取得，但那些有知识的贵族和资本家，整出什么“资本集中”的种种法子，金钱就渐渐流入田主和老板的手中。他们既将土地和机器，房屋，收归他们自己，叫作“不动的财产”。又将叫作“动的财产”的金钱，收入他们的府库（银行），于是替他们作工的千万平民，仅只有一佛朗一辨士的零星给与。做工的既然没有金钱，于是生出了贫富的阶级。贵族资本家有了金钱和知识，他们即便设了军营练兵，设了工厂造枪。借着“外侮”的招牌，使几十师团，几百联队地招募起来。甚者更仿照抽丁的办法，发招牌，明什么“征兵制度”o于是强壮的儿子当了兵，遇着问题就抬出了机关枪，去打他们懦弱的老子。我们目看去年南军在湖南败退时。不就打死了他们自己多少老子吗？贵族和资本家利用这样的妙法，平民就不敢做声，于是生出了强弱的阶级。

可巧他们的三种法子，渐渐替平民偷着学得了多少。他们当作“枕中秘”的教科书，平民也偷着念了一点，便渐渐有了知识。金钱所以出的田地和工厂，平民早已窟宅其中，眼红资本家的舒服，他们也要染一染指。至若军营里的兵士，就是他们的儿子，或是他们的哥哥，或者是他们的丈夫。当拿着机关枪对着他们射击的时候，他们便大声地唤。这一阵唤声，早使他们的枪弹，化成软泥。不觉得携手同归，反一齐化成了抵抗贵族和资本家的健将。我们且看俄罗斯的貌貅十万，忽然将惊旗易成了红旗，就可以晓得这中间有很深的道理了。

平民既已将贵族资本家的三种方法窥破，并窥破他们实行这三种是用联合的手段。又觉悟到他们的人数是那么少，我们的人数是这么多。便大大地联合起来。联合以后，有一派很激烈的，就用“以其人之道，还治其人之身”的办法，同他拚命的捣蛋。这一派的首领，是一个生在德国的，叫作马克思。一派是较为温和的，不想急于见效，先以平民的了解入手。人人要有点互助的道德和自愿的工作。贵族资本家，只要他回心向善能够工作，能够助人而不箐人，也不必杀他；这一派人的意思，更广、更深远，他们要联合地球的一周，联合人类作一家，和乐亲善一一不是日本的亲善一一共臻盛世。这派的首领为一个生于俄国的，斗作克鲁泡特金。

我们要知道世界上的事情，本极易为。有不易为的，便是因子历史的势力一一习惯一一我们倘能齐声一呼，将这个历史的势力冲破，更大大的联合，遇着我们所不以为然的，我们就列起队伍，向对抗的方面大呼。我们已经得了实验。陆荣廷的子弹，永世打不到曹汝霖等一班奸人，我们起而一呼，奸人就要站起身来发抖，就要拚命的飞跑。我们要知道别国的同胞们，是乃常用这种方法，求到他们的利益。我们应该起而仿效，我们应该进行我们的大联合！

一一原载《湘江评论》第二期


013） 民众的大联合（二）

（一九一九年七月廿八日）

以小联合作基础

上一回本报，已说完了“民众的大联合”的可能及必要。今回且说怎样是进行大联合的办法？就是“民众的小联合”。

原来我们想要有一种大联合，以与立在我们对面的强权者害人者相对抗，而求到我们的利益。就不可不有种种做他基础的小联合，我们人类本有联合的天才，就是能群的天才，能够组织社会的天才。群和“社会”就是我所说的“联合”。有大群，有小群，有大社会，有小社会，有小联合，有大联合，是一样的东西换却名称。所以要有群，要有社会，要有联合，是因为想要求到我们的共同利益，共同的利益因为我们的境遇和职业不同，其范围也就有大小的不同。共同利益有大小的不同，于是求到共同利益的方法，（联合）也就有大小的不同。

诸君！我们是农夫。我们就要和我们种田的同类，结成一个联合，以谋我们种田人的种种利益。我们种田人的利益，是要我们种田人自己去求。别人不种田的，他和我们利益不同，决不会帮我们去求。种田的诸君！田主怎样待遇我们？租税是重是轻？我们的房子适不适？肚子饱不饱？田不少吗？村里没有没田作的人吗？这许多问题，我们应该时时去求解答。应该和我们的同类结成一个联合，切切实实彰明较著的去求解答。

诸君！我们是工人。我们要和我们做工的同类结成一个联合，谋我们工人的种种利益。关于我们做工的各种问题，工值的多少？工时的长短？红利的均分与否？娱乐的增进与否？……均不可不求一个解答。不可不和我们的同类结成一个联合，切切实实彰明较著的去求一个解答。

诸君！我们是学生，我们好苦，教我们的先生们，待我们做寇仇，欺我们做奴隶，闲镇我们做囚犯。我们教室的窗子那么矮小光线照不到黑板，使我们成了“近视”，桌子太不合式，坐久了便成“脊柱弯曲症”，先生们只顾要我们多看书，我们看的真多，但我们都不懂，白费了记忆。我们眼睛花了，脑筋昏了，精血亏了，面血灰白的使我们成了“贫血症”’成了“神经衰弱症”。我们何以这么呆板？这么不活泼？这么萎缩？呵！都是先生们迫着我们不许动，不许声的原故。我们便成了“僵死症”。身体上的痛苦还次，诸君！你看我们的实验室呵！那么窄小！那么贫乏--几件坏仪器，使我们试验不得。我们的国文先生那么顽固，满嘴里“诗云”“子曰”，清底却是一字不通。他们不知道现今已到了二十世纪，还迫着我们行“古礼”守“古法”，一大堆古典式死尸式的臭文章，迫着向我们脑子里灌，我们板书室是空的，我们游戏场是秽的。国家要亡了，他们还贴着布告，禁止我们爱国，象这一次救国运动，受到他们的恩赐其多呢！唉！谁使我们的身体，精神，受摧折，不愉快？我们不联合起来，讲究我们的“自教育”，还待何时！我们已经陷在苦海，我们要求讲自救：卢梭所发明的“自教育”，正用得着。我们尽可结合同志，自己研究。咬人的先生们，不要靠他。遇着事情发生一一象这回日本强权者和国内强权者的跋扈一一我们就列起队伍向他们作有力的大呼。

诸君！我们是女子。我们更沉沦在苦海！我们都是人，为什么不许我们参政？我们都是人，为什么不许我交际？我们一窟一窟的聚着，连大门都不能跨出。无耻的男子，无赖的男子，拿着我们做玩具，教我们对他长期卖淫，破坏恋爱自由的恶魔！破坏恋爱神圣的恶糜，整天的对我们围着，什么“贞操’却限于我女子，“烈女嗣”遍天下，“贞童庙’又在那里？我们中有些一窟的聚重在一女子学校，教我们的又是一些无耻无赖的男子，整天说什么“贤妻良母”，无非是教我们长期卖淫专一卖淫。怕我们不受约束，更好好的加以教练，苦！苦！自由之神，你在那里，快救我们！我们于今醒了！我们要进行我们女子的联合！要扫荡一般强奸我们破坏我们精神自由的恶魔！

诸君，我们是小学教师，我们整天的教课，忙的真很！整天的吃粉条屑，没处可以游散舒吐。这么一个大城里的小学教师，总不下几千几百，却没有一个专为我们而设的娱乐场。我们教课，要随时长进学问，却没有一个为我们而设的研究机关。死板板的上课钟点，那么多，并没有余时，没有余力，一一精神来不及！一一去研究学问。于是乎我们变成了留声器，整天演唱的不外昔日先生们教给我们的真传讲义。我们肚子是饿的。月薪十元八元，还要折扣，有些校长先生，更仿照“克减军粮”的办法，将政府发下的钱，上到他们的腰包去了。我们为着没钱，我们便做了有妇的鳏夫。我和我的亲爱的妇人隔过几百里几十里的孤住着，相望着，教育学上讲的小学教师是终身事业，难道便要我们做终身的鳏夫和寡妇？教育学上原说学校应该有教员的家庭住着，才能做学生的模范，于今却是不能。我们为着没钱，便不能买书，便不能游历考察。不要说了！小学教师直是奴隶罢了，我们想要不做奴隶，除非联结我们的同类，成功一个小学教师的联合。

诸君！我们是警察。我们也要结合我们同类，成功一个有益我们身心的联合。日本人说，最苦的是乞丐，小学教员和警察，我们也有点感觉。

诸君！我们是车夫，整天的拉得汗如雨下！车主的赁钱那么多！得到的车费这么少！何能过活，我们也有什么联合的方法么？

上面是农夫、工人、学生、女子、小学教师、车夫、各色人等的一片哀声。他们受苦不过，就想成功于他们利害的各种小联合。

上面所说的小联合，象那工人的联合，还是一个很大很笼统的名目，过细说来，象下列的：

铁路工人的联合，

矿工的联合，

电报司员的联合，

电话司员的联合，

造船业工人的联合，航业工人的联合，

五金业工人的联合，

纺织业工人的联合，

电车夫的联合，

街车夫的联合，

建筑业工人的联合，

方是最下一级联合，西洋各国的工人，都有各行各业的小联合会，如运输工人的联合会，电车工人联合会之类，到处都有，由许多小的联合，进为一个大联合，由许多大的联合，进为一个最大的联合。于是什么“协会”，什么“同盟”，接踵而起，因为共同利益只限于一部分人，故所成立的为小联合，许多的小联合彼此间利益有共同之点，故可以立为大联合，象研究学问是我们学生分内的事，就组成我们研究学问的联合厶象要求解放要求自由，是无论何人都有分的事，就应联合各种各色的人，组成一个大联合。

所以大联合必要从小联合入手，我们应当起而仿效别国的同胞们，我们应该多多进行我们的小联合。

《湘江评论》第三期一九一九年七月二八日出版


014） 民众的大联合（三）

（一九一九年八月四日）

中华“民众的大联合”的形势

上两回的本报己说完了（一）民众大联合的可能及必要，（二）民众的大联合，以民众的小联合为始基，于今进说吾国民众的大联合我们到底有此觉悟么？有此动机么？有此能力么？可得成功么？

（一）我们对于吾国“民众的大联合”到底有此觉悟么？辛亥革命，似乎是一种民众的联合，其实不然．辛亥革命乃留学生的发纵指示．哥老会的摇旗唤吶，新军和巡防营一些丘八的张弩拔剑所造成的，与我们民众的大多数毫无关系。我们虽赞成他们的主义，却不曾活动。他们也用不着我们活动。然而我们却有一层觉悟。如道圣文神武的皇帝，也是可以倒去的。大逆不道的民主，也是可以建设的。我们有话要说，有事要做，是无论何时可直说可以做的。辛亥而后，到了丙辰，我们又打倒了一次洪宪皇帝，原也是可以打得倒的，及到近年，发生南北战争，和世界战争，可就更不同了，南北战争结果，官僚、武人、政客，是害我们，毒我们，剥削我们，越发得了铁证。世界战争的结果，各国的民众，为着生活痛苦问题，突然起了许多活动。俄罗斯打倒贵族，驱逐富人，劳农两界合立了委办政府，红旗军东驰西突，扫荡了多少敌人，协约国为之改容，全世界为之震动。匈牙利崛起，布达佩斯又出现了崭新的劳农政府。德人奥人捷克人和之，出死力以与其国内的敌党搏战。怒涛西迈，转而东行，英法意美既演了多少的大罢工，印度朝鲜又起了若干的大革命，异军特起，更有中华长城渤海之间，发生了“五四”运动。旌旗南向，过黄河而到长江、黄浦汉皋，屡演话剧，洞庭闽水，更起高潮。天地为之昭苏，奸邪为之辟易。咳！我们知道了！我们醒觉了！天下者我们的天下。国家者我们的国家。社会者我们的社会。我们不说，谁说？我们不干，谁干？刻不容缓的万众大联合，我们应该积极进行！

（二）吾国民众的大联合业已有此动机么？此间我直答之日“有”。诸君不信，听我道来一一

溯源吾国民众的联合，应推清末谘议局的设立，和革命党一一同盟会一一的组成。有谘议局乃有各省谘议局联盟请愿早开国会一举。有革命者乃有号召海内外起兵排满的一举。辛亥革命，及革命党和谐议局合演的一出“痛饮黄龙”。其后革命党化成了国民党，谘议局化成了进步党，是为吾中国民族有政党之始。自此以后，民国建立，中央召集了国会，各省亦召集省议会，此时各省更成立三种团体，一为省教育会，一为省商会，一为省农会（有数省有省工会。数省则合于农会，象湖南）。同时各县也设立县教育会，县商会，县农会（有些县无）。此为很固定很有力的一种团结。其余各方面依其情势地位而组设的各种团体，象

各学校里的校友会，

族居外埠的同乡会，

在外国的留学生总会，分会，

上海日报公会，

环球中国学生会，

北京及上海欧美同学会，

北京华法教育会。

各种学会（象强学会，广学会，南学会，尚志学会，中华职业教育社，中华科学社，亚洲文明协会……），各种同业会（工商界各行各业，象银行公会，米业公会……各学校里的研究会，象北京大学的画法研究会，哲学研究会……有几十种），各种俱乐部……

都是近来因政治开放，思想开放的产物，独夫政治时代所决不准有不能有的，上列各种，都是单纯，相当于上回本报所说的“小联合”。最近因政治的纷乱，外患的压迫，更加增了觉悟，于是竟有了大联合的动机。象什么

全国教育会联合会，

广州的七十二行公会，上海的五十公团联合会，

商学工报联合会，

全国报界联合会，

全国和平期成会，

全国和平联合会，

北京中法协会，

国民外交协会，

湖南善后协会（在上海），

山东协会（在上海），

北京上海及各省各埠的学生联合会，

各界联合会，全国学生联合会……

都是，各种的会，社，部，协会，联合会，固然不免有许多非民众的“绅士”“政客”在里面（象国会，省议会，省教育会，省农会，全国和平期成会，全国和平联合会等，乃完全的绅士会，或政客会），然而各行各业的公会，各种学会，研究会等，则纯粹平民及学者的会集。至最近产生的学生联合会，各界联合会等，则更纯然为对付国内外强权者而起的一种民众大联合，我以为中华民族的大联合的动机，实伏于此。

（三）我们对于进行吾国“民众大联合”果有此能力吗？果可得成功么？谈到能力，可就要发生疑问了。原来我国人口只知道各营最大合算最没有出息的私利，做商的不知设立公司，做工的不知设立工党，做学问的只知闭门造车的老办法，不知共同的研究。大规模有组织的事业，我国人简直不能过问，政治的办不好，不消说，邮政和盐务有点成绩，就是依靠了洋人。海禁开了这久，还没一头走欧洲的小船，全国唯一的“招商局”和“汉冶萍’，还是每年亏本，亏本不了，就招入外股。凡是被外人管理的铁路，清洁，设备，用人都要好些。铁路一被交通部管理，便要糟糕。坐京汉，津浦，武长，过身的人，没有不嗤着鼻子咬着牙齿的！其余象学校搞不好，自治办不好，乃至一个家庭也办不好，一个身子也办不好。“一丘之貉”“千篇一律”的是如此，好容易谈到民众的大联合？好容易和根深蒂固的强权者相抗？

虽然如此，却不是我们根本的没能力，我们没能力，有其原因，就是“我们没练习”。

原来中华民族，几万万人从几千年来，都是干着奴隶的生活，没有一个非奴隶的是“皇帝”（或曰皇帝也是“天”的奴隶，皇帝当家的时候，是不准我们练习能力的）。政治，学术，社会，等等，都是不准我们有思想，有组织．有练习的。

于今却不同了，种种方面都要解放了，思想的解放，政治的解放，经济的解放，男女的解放，教育的解放，都要从九重冤狱，求见青天。我们中华民族原有伟大的能力！压迫逾深，反动愈大，蓄之既久，其发必远，我敢说一句怪话，他日中华民族的改革，将较任何民族为彻底，中华民族的社会，将较任何民族为光明。中华民族的大联合，将被任何地域任何民族而先告成功。诸君！诸君！我们总要努力！我们总要拚命向前！我们黄金的世界，光荣灿烂的世界，就在面前！

《湘江评论》第四期1919.8.4出版


015） 问题研究会章程

（一九一九年十月廿三日）

第一条、凡事或理之为现代人生所必需，或不必需，而均尚未得适当之解决，致影响于现代人生之进步者，成为问题。同人今设一会，注重解决如斯之问题，先从研究入手，定名问题研究会。

第二条、下列各种问题，及其他认为有研究价值续行加入之问题为本会研究之问题。

（一）教育问题一一

1。教育普及问题（强迫教育问题）2．中等教育问题3．专门教育问题4．大学教育问题5．社会教育问题6．口语教科书编纂问题7．中等学校国文科教授问题8。不惩罚问题9。废止考试问题30．各级教授法改良问题　7．小学教师知识健康及薪金问题12．公共体育场建设问题 13.公共娱乐场建设问题14．公共图书馆建设问题 15.学制改订问题16．大派留学生问题 17．杜威教育说如何实施问题

（二）女子问题

1．女子参政问题2．女子教育问题3．女子职业问题4．女子交际问题5．贞操问题6.恋爱自由及恋爱神圣问题7．男女同校问题8．女子修饰问题9。家庭教育问题　10.姑媳同居问题 11．废娼问题 12。废妾问题　13。放足问题　14．公共育儿院设置问题　15．公共蒙养院设置问题 16.私生儿待遇问题 17.避妊问题

（三）国话问题（一白话文问题）

（四）孔子问题

（五）东西文明会合问题

（六）婚姻制度改良及婚姻制度应否废弃问题

（七）家族制度改良及家族制度应否废弃问题

（八）国家制度改良及国家制度应否废弃问题

（九）宗教改良及宗教应否废弃问题。

（十）劳动问题一一

1.劳动时间问题2．劳工教育问题3．劳工住屋及娱乐问题4．劳动失职处置问题5．工值问题　6.小儿劳作问题7．男女工值平等问题8．劳工组合问题9．国际劳动同盟问题10。劳农干政问题 11.强制劳动问题 12．余剩均分问题 13.生产机关公有问题 14．工人退职年金问题15．遗产归公问题（附）

（十一）民族自决问题

（十二）经济自由问题

（十三）海洋自由问题

（十四）军备限制问题

（十五）国际联盟问题

（十六）自由移民问题

（十七）人种平等问题

（十八）社会主义能否实施问题

（十九）民众的联合如何进行问题

（二十）动工俭学主义如何普及问题

（二一）俄国问题

（二二）德国问题

（二三）奥国问题

（二四）印度自治问题

（二五）爱尔兰独立问题

（二六）土耳其分裂问题

（二七）埃及骚乱问题

（二八）处置德皇问题

（二九）重建比利时问题

（三十）重建东部法国问题

（三一）德殖民地处置问题

（三二）港湾公有问题

（三三）飞渡大西洋问题

（三四）飞渡太平洋问题

（三五）飞渡天山问题

（三六）白令英吉利直布罗陀三峡凿遂通车问题一

（三七）西伯利亚问题

（三八）菲律宾问题

（三九）日本粮食问题

（四十）日本问题

（四一）朝鲜问题

（四二）山东问题

（四三）湖南问题

（四四）废督问题

（四五）裁兵问题

（四六）国防军问题

（四七）新旧国会问题

（四八）铁路统一问题（撤消势力范围问题）

（四九）满州问题

（五十）蒙古问题

（五一）西藏问题

（五二）退回庚子赔款问题

（五三）华工问题一一

1．华工教育问题2．华工储蓄问题3．华工归国后安置问题

（五四）地方自治问题

（五五）中央地方集权分权问题

（五六）两院制一院制问题

（五七）普通选举问题

（五八）大总统权限问题

（五九）文法官考试问题

（六十）澄清贿赂问题

（六一）合议制的内阁问题

（六二）实业问题一一

1．蚕丝改良问题2。茶产改良问题3．种棉改良问题4.造林问题

5．开矿问题6．纱厂及布厂多设问题7．海外贸易经营问题8．国民工厂设立问题

（六三）交通问题一一

1．钦路改良问题2．铁路大借外款厂行添第问题3。无线电台建设问题

4．海陆电线添设问题5．航业扩张问题6。商埠马路建筑问题7。乡村汽车路建筑问题

（六四）财政问题…

1．外债偿还问题2．外债添借问题3．内债偿还及加募问题4．裁厘加税问题5。盐务整顿问题6。京省财权划分问题 7．税制整顿问题 8．清丈田亩问题　9。田赋均一及加征问题

（六五）经济问题一一

1．币制本位问题2．中央银行确立问题3．收还纸币问题4．国民银行设立问题5。国民储蓄问题

（六六）司法独立问题

（六七）领事裁判权取消问题

（六八）商市公园建设问题

（六九）模范村问题

（七十）西南自治问题

（七一）联邦制应否施行问题

第三条、问题之研究须以学理为根据。因此在各种问题研究之先，须为各种主义之研究，下列各种主义为特须注重研究之主义。一一

（一）哲学上之主义

（二）伦理上之主义

（三）教育上之主义

（四）宗教上之主义

（五）文学上之主义

（六）美学上之主义

（七）政治上之主义

（八）经济上之主义

（九）法律上之主义

（十）科学上之规律

第四条、问题不论发生之大小，只须含有较广之普遍性，即可提出研究，如日本问题之类。

第五条、问题之研究，有须实地调查者，须实地调查之，如华工问题之类，无须实地调查，及一时不能实地调查者，则从书册杂志、新闻纸三项着手研究。如孔子问题，及三海峡凿隧通车问题之类。

第六条、问题之研究，注重有关系于现代人生者之问题。在古代与现代及未来毫无关系者，则不注意。

第七条、问题研究之方式分为三种。一一

（一）一人独自之研究

（二）二人以上开研究会之研究

（三）二人以上不在一地用通函之研究

第八条、问题研究会，只限于“以学理解决问题”会以外。然在未来而可以预测之问题，亦注意，以“实行解决问题”属于问题研究会以外。

第九条、不论何人有心研究一个以上之问题，而愿与问题研究会生交涉者，即为问题研究会会员。

第十条、会与会员间会员与会员间，只限于“问题研究”之一点，有关此外之关系，属于问题研究会以外。

第十一条、问题研究会，设书记一人，办理会中事务。

第十二条、问题研究会，于中华民国八年西历一千九百十九年九月一日成立。问题研究会章程，即于是日订定，且发布。

（抄自《北大日刊》一九一九年十月二十三日第二版）


016） 学生之工作

（一九一九年十二月廿八日）

（1919年12月28日湖南教育月刊）

我数年来梦想新社会生活，而没有办法。七年春季，想邀数朋友在省城对岸岳麓山设工读同志会，从事半工半读，因他们多不能久在湖南，我亦有北京之游，事无他议。今春回湘，再发此这种想象，乃有在岳麓山建设新村的计议，而先从办一实行社会说本位教育说的学校入手，此新村以新家庭学校及旁的新社会连成一块为根本理想。对于学校的办法，曾草一计划，今抄上计划书中“学生之工作”一章于此，以求同志的敦诲。我觉得在岳麓山建设新村，似可成为一问题，倘有同志对于此问题有详细规划，或有何种实际的进行，实在欢迎希望的很。

（一）

学校之教授之时间，宜力求减少，使学生多自动研究及工作。应划分每日之时间为六分。其分配如左：

睡眠二分。

游息一分。

读书二分。

工作一分。

读书二分之中，自习一分，教授占一分。此时间实数分配，即

睡眠八小时

游息四小时

自习四小时

教授四小时

工作四小时

上例之工作四小时，乃实行工读主义所必具之一个要素。

（二）工作之事项，全然农村的。列举如左：（甲）种园。（1）花木（2）蔬菜

（乙）种田。（1）棉（2）稻及他种

（丙）种林。

（丁）畜牧。

（戊）种桑。

（己）鸡鱼。

（三）

工作须为生产的，与实际生活的。现时各学校之手工，其功用在练习手眼敏活，陶冶心思精细，启发守秩序之心，及审美之情，如为手工课之优点。然多非生产的（如纸、豆，泥、石膏各细工），作成之物，可玩而不可用。又非实际生活的，学生在学校所习，与社会之实际不相一致，结果则学生不熟谙社会内情，社会亦嫌恶学生。

在吾国现时，又有一弊，即学生毕业之后，多骛都市而不乐田园。农村的生活，非其所习，从而不为所乐。（不乐农村生活，尚有其他原因，今不具论）。此讫地方自治之举行有关系。学生多散布于农村之中，则或为发议之人，或为执行之人，即地方自治得学生之中坚而得举行。农村无学生，则地方自治缺乏中坚之人，有不能美满推行之患。又于政治亦有关系，现代政治，为代议政治，而代议政治之基础第于选举之上。民国成立以来，两次选举，殊非真正民意。而地方初选，劣绅恶棍，无选举投票乡民之多数，竟不知选举是甚么一回事，尤无民意可言。推其原因，则在缺乏有政治常识之人参与之故。有学生指导监督，则放弃选举权一事，可逐渐减少矣。

欲除去上所说之弊，（非生产的非实际生活的，骛于都市而不乐农村。）第一，须有一种经济的工作，可使之直接生产，其能力之使用，不论大小多寡，曾有成效可观。第二，此种工作之成品，必为现今社会普遍之需要。第三，此种工作之场所，必在农村之中，此种之工作，：逸为农村之工作。

上述之第一，所以使之直接生产。第二，所以使之合于实际生活。第三，所以养成乐于农村生活之习惯。

（四）

讫上文所举之外，尚有一要项，今述之于下。言世界改良进步者，皆知须自教育普及使人民咸有知识始。欲教育普及，又自兴办学校始。其言固为不错，然兴办学校，不过施行教育之一端。而教育之全体，不仅学校而止。其一端只。有家庭，一端则有社会。……

（第四部分的摘记：

学校家庭和社会的关系。

而教育之全体，……

学校与家庭的矛盾，斗争有两前提，故言改良学校教育，而不同时改良家庭与社会，所谓举中而遗其上下，得其一而失其二也。）

（五）

第二节所举田园树畜各项，普旧日农圃所为，不为新生活。以新精神经营，真则为新生活矣。旧日读书人不予农圃事，今一边读书，一边工作，以神圣视工作焉，则为新生活矣。号称士大夫有知识一流，多营逐于市场与官场，而农村新鲜之空气不之吸，优美之景色不之尝，吾人改而吸尝此新鲜之空气与优美之景色，则为新生活矣。

种园有，一种花木，为花园，一种蔬菜，为菜园，二者相当于今人所称之学校园。再扩充之，则为植物园。种田以棉与稻为主，大小麦、高梁、蜀黍等亦可间种，粗工学生所难为者，雇工助之。

种林须得山地，学生一朝手植，虽出校而仍留所造之材，可增其回念旧游爱重母校之心。

畜牧如牛．羊、猪等，在可能营养之范围内，皆可分别营养。

育蚕须先种桑，桑成饲蚕，男女生皆可为。养鸡鱼，亦生产之一项，学生所喜为者也。

（六）

各项工作，非欲一人做遍，乃使众人分工，一人只做一项，或一项以上。

学生认学校如其家庭，认所作田园林木等如其私物。由学生各个所有私物之联合，为一公共团体，此团体可名之曰“工读同志会”。会设生产、消费、储蓄诸部，学生出学校，在某期间内不取出会中所存的利益，在某期间外，可取去其利益之一部而留存其一部，用此方法，可使学生长久与学校有关系。

（七）

依第三节所述，现时各学校之手工种，为不生产的，所施之能力掷诸虚牝，是谓“能力不经济”。手工科以外，又有体操科亦然，各种之体操大抵智属于能力不经济类，今有各项工作，此两科目可废弃之。两科目之利，各项工作之中，亦可获得。


017） 新民学会会员通信集第一集

新民学会致各会发的信

各会友均鉴：

本会出版物，分“会员通信集”与“会务报告”之二，除会务报告叙述公务状况年出二册外，会员通信集，为会员发抒所见相与杨榷讨论的场所。凡会友与会友间往来信稿，不论新旧长短，凡是可以公开的，均望将原稿和腾正稿寄来本会，以便采登第四期以后的通信集。不登之稿不退还。已登之稿声明要退还的也可以退还。稿寄长沙潮宗街文化书社毛泽东君为荷

新民学会启

发刊的意思及条例

第一集所收多前一、二年旧信，然于学会颇关重要，因多属于团体事业之进行与发展的。留法活动一事此集只能载蔡君给各会友的信，各会友给蔡君的信，其重要者尚望蔡君付来选印，通信集之发刊，所以联聚同人精神，商榷修学，立身，与改造世界诸方法。发刊不定期，大约每两月可有一本。同人个人人格及会务固宜取绝对公开态度，俱不宜标榜，故通信集以会友人得一本为主，此外多印了几十本，以便会外同志之爱看者取去。因学会极穷，不论会友非会友，都要纳一点印刷费，集内凡关讨论问题的信，每集出后，总望各会友对之再有批评及讨论，使通信集成为一个会友的论坛，一集比一集丰富，深刻，进步，就奸极了。

给陶毅的信

※“联军”

※“同志的分配”

※“自修大学”

※“女子留俄勤工勤学”

斯咏先生：

（上略）

我觉得我们要结合一个高尚纯粹勇猛精进的同志团体。我们同志，在准备时代，都要存一个“向外发展”的志。我于这个问题，颇有好些感想。我觉得好多人讲改造，却只是空泛的一个目标。究竟要改造到那一步田地（即终极目的）？用什么方法达到？自己或同志从那一个地方下手？这些问题，有详细研究的却很少。在一个人，或者还有；团体的，共同的，那就少了。个人虽有一种计划，象“我要怎样研究”，“怎样准备”“怎样破坏”，“怎样建设”，然多有陷于错误的。错误之故，因为系成立于一个人的冥想，这样的冥想，一个人虽觉得好，然拿到社会上，多行不通。这是一个弊病。一个人所想的办法，尽管好，然知道的限于一个人，研究准备进行的限于一个人。这种现象，是“人自为战”，是，“浪战”，是“用力而多成功少”，是“最不经济”。要治这种弊，有一个法子，就是“共同的讨论”。共同的讨论有两点：一、讨论共同的目的；二、讨论共同的方法。目的同方法讨论好了，再讨论方法怎样实践，要这样的共同讨论，将来才有共同的研究（此指学问），共同的准备，共同的破坏和共同的建设。要这样才有具体的效果可观。“浪战”，是招致失败的，是最没有效果的。共同讨论，共同进行是“联军”，是“同盟军”，是可以橾战胜攻取的左券的。我们非得力戒浪战不可，我们非得组织联军共同作战不可。

上述之问题，是一个大问题。至今尚有一个问题，也很重大，就是“留学或作事的分配”。我们想要达到一种目的（改造），非讲究适当的方法不可，这方法中间，有一种是人怎样分配。原来在现在这样“才难”的时候，人才最要讲究经济。不然，便重迭了，推积了，废置了。有几位在巴黎同志，发狠的招人到巴黎去。要扯一般人到巴黎去是好事；多扯同志去，不免错了一些。我们同志，应该散于世界各处去考察，天涯海角都要去人，不应该堆积在一处。最好是一个人或几个人担任开辟一个方面。各方面的“阵”，都要打开。各方面都应该去打先锋的人。

我们几十个人，结识的很晚，结识以来，为期又浅（新民学会是七年四月发生的），未能将这些问题，彻底研究（或并未曾研究）。即我，历来狠懵懂狠不成材，也很少研究。这一次出游，观察多方而情形，会晤得一些人，思索得一些事，觉得这几种问题，很有研究的价值。外边各处的人，好多也和我一样未曾研究。一样的睡在鼓里，很是可叹！你是很明达很有运志的人，不知对我所陈述的这一层话，有甚么感想？我料得或者比我先见到了好久了。

以上的话还空，我们可再实际一些讲：

新民学会会友，或旭旦学会会友，应该常时开谈话会，讨论吾济共目的目的，及达到目的之方法，一会友的留学及做事，应该受一种合宜的分配，担当一部分的责任，为有意识的有组织的活动。在目的地方面，宜有一种预计，怎样在彼地别开新局面？怎样可以引来或取得新同志？怎样可以创造自己的新生命？你是如此，魏国劳诸君也是如此，其他在长沙的同志及已出外的同志也应该如此，我自己将来，也很想照办。

以上所写是一些大意，以下再胡乱写些琐碎。

会友张田基君安顿赴南洋，我很赞成他去。在上海的肖子璋君等十余人准备赴法，也很好！彭璜君等数人在上海组织工读互助团，也是一件好事。彭璜君和我，都不想往法。安顿往俄。何叔衡想留法，我劝他不必留法，不如留俄。我一己的计划，一星期外将赴上海。湘事平了，回长沙。想和同志成一“自由研究社”（或经名自修大学），预计一年或二年，必将古今中外学术的大纲，弄个清楚，好作出洋考察的工具（不然，不能考察）。然后组一留俄队，赴俄勤工俭学。至于女子赴俄，并无障碍，逆料俄罗斯的女同志，必会特别欢迎。“女子留俄勤工俭学会”，继“女子留法勤工俭学会”而起，也并不是不可能的事。这庄事（留俄），我正和李大钊君等为商量。所说上海复旦教授汤寿军君（即前商专校长）也有意去。我为这件事，脑子里装满引俞快和希望，所以我特地告诉你！好象你曾说过杨润余君入了我们的学会，近日翻阅旧的大公报，见他的著作，真好！不杨君近日作何重活？有暇可以告诉我吗？今日的女子工读团，稻田新来了四人，该团建前共八人，湖南占六人，其属一韩人一苏人，觉得很有趣味！但将来的成绩怎样？还要看他们的能力和道德力如何，也许终究失败（男子组大概可以说已经失败了）。北京女高师，学生方面很有自动的活泼的精神，教职方面不免黑暗。接李一纯君函，说将在周南教一课，不知已来了否？再谈。

毛泽东

九月二日在北京

给周世钊的信

※国内研究出国围研究的先后问题

※团体事业准备工夫

※自修大学

谆元吾兄：

接张君文亮的信，惊悉兄的母亲病故，这是人生一个痛苦之关。象吾等长日在外未能略尽奉养之力的人，尤其发生“欲报之德吴罔极”之痛，这一点我和你的境遇，算是一个样的！

早前承你寄我一个长信。很对不住，我没有看完，便失掉了，但你信的大意，已大体明白。我想你现时在家，必正纲缪将来进行的计划，我很希望我的计划和你的计划能够完全一致，因此你我的行动已能够一致。我现在觉得你是一个真能爱我，又真能于我有益的人，倘然你我的计划和行动能够一致，那便是很好的了。

我现在极愿将我的感想和你讨论，随便将他写在下面，有些也许是从前和你谈过来的。

我觉得求学实在没有“必要在什么地方”的理，“出洋”两字，在好些人只是一种“迷”。中国出过洋的总不下几万乃至几十万，好的实在很少，多数呢？仍旧是“糊涂’，仍旧是“莫名其妙”，这便是一个具体的证据。我曾以此问过胡适之和黎邵西两位，他们都以我的意见为然，胡适之并且作过一篇“非留学篇”。

因此，我想暂不出国去，暂时在国内研究各种学问的纲要。我觉得暂时在国内研究，有下列几种好处：

1、看译本比较原本快迅得多，可于较短的时间求得较多的知识。

3、世界文明分东西两流，东方文明在世界文明内，要占个半壁的地位。然东方文明可以说就是中国文明。吾人拟从先研究过吾国古今学说制度的大要，再到西洋留学才有可资比较的东西。

3、吾人如果要在现今的世界稍微尽一点力，当然脱不开“中国”这个地盘。关于这地盘内的情形，拟不可不加以实地的调查及研究。这层工夫，如果留在在出洋回来的时候做，因人事及生活的关系，恐怕有些困难。不如在现在做了，一来无方才所说的困难，二来又可携带些经验到西洋去，考察时可以借资比致。

老实说，现在我于种种主义，种种学说，都还没有得到一个比较明了的概念，想从译本及时贤所作的报章杂志，将中外古今的学说刺取精华，使他们各构成一个明了的概念。有工夫能将所刺取的编成一本书，更好。所以我对于上列三条的第一条，认为更属紧要。

以上是就“个人”的方面和“知”的方面说。以下再就“团体”的方面和“行”的方面说：

我们是脱不了社会的生活的，都是预备将来要稍微有所作为的。那么，我们现在便应该和同志的人合力来做一点准备工夫。我看这一层好些人不大注意，我则以为很是一个问题，不但是随便无意的放任的去准备，实在要有意的有组织的头准备，必如此才算经济，才能于较短的时间（人生百年）发生较大的效果。我想（一）结合同志，（二）在经济的可能的范围内成立为他日所必要的基础事业，我觉得这两样是我们现在十分要注意的。

上述二层（个人的方面和团体的方面），应以第一为主，第二为辅。第一应占时间的大部分；第二占一小部分。总时间定三年（至多），地点长沙。

因此我于你所说的巴黎南洋北京各节，都不赞成，而大大赞成你“在长沙”的那个主张。

我想我们在长沙要创造一种新的生活，可以邀合同志，租一所房子，办一个自修大学（这个名字是×××先生造的）。我们在这个大学里实行共产的生活，关于生活费用取得的方法，约可定为下列几种：

1、教课。（每人每周六小时及至十小时）

2、投稿。（论文稿或新闻稿）

3、编书。（编一种或数种可以卖稿的书）

4、劳动的工作，（此项以不消费为主，如自炊自濯等）

所得收入，完全公共，多得的人补助少得的人，以够消费为止。我想我们两个如果决行，何叔衡和邵泮清或者也会加入。这种组织，也可以叫做“工读互相团”。这组织里最要紧的是要成立一个“学术谈话会”，每周至少要为学术的谈话两头或三次。

以上是说暂不出洋在国内研究的话。但我不是绝对反对留学的人，而且是一个主张大留学政策的人，我觉得我们一些人都要过一回“出洋”的瘾才对。我觉得俄国是世界第一个文明国，我想两三年后，我们要组织一个游俄队。这是后话，暂时尚可不提及他。

出杂志一项，我觉得很不容易。如果自修大学成了，自修有了成绩，可以看情形出一本杂志（此间的人，多以恢复湘江评论为言）其余会务进行，留待面谈，暂不多说，有暇请简幅一信。

弟泽东

一九二○年三月十四日

北京北长街九十九号

给罗学瓒的信

荣熙兄：

兄此信我自接到，先后看了多次。今天再看一次，尤有感动。你的话我没有不以为然的。我已经决定了一种求学的方法，暂时也不必说，只是你的话我一定要行就是。你奋勉的志气很可敬。你现处环境很好，可以从事周将的观察和深湛的思考。听说你已离学校在工厂做工，西洋工厂里的情况，可由此明了，并且可以得到托尔斯泰所谓“由劳动{得来的生活是真快乐”。我现在很想作工，在上海，李声（水鲜）辩君劝我入工厂，我颇心动，我现在颇感觉专门用口用脑的生活是苦极了的生活，我想总要有一个时期专用体力去做工就好。李君声鲜以一师范学生在江南造船厂打铁，居然一两个月后，打铁的工作样样如意。由没有工钱以渐得到每月工钱十二元。他现寓上海法界渔阳里二号，帮助陈仲甫先生等组织机器工会，你可以和他通信。启民在太安里周南女校。惇元在理问街道俗报。湘潭教育腐败已极，旅省诸人组织“湘潭教育促进会”从事促进，尚无大效。一师湘潭学发会亦将有所兴作，兄信尚未转去，稍迟当转去。兄沿途寄稿均登湘南日报，无转阅必要了。此信曾经复了一次，今再附识近来感想于此。

弟泽东

九年十一月廿六日


018） 新民学会会员通信集第二集

新民学会致各会友的信

各会友均鉴：

本会出版物。分“会员通信集”与“会务报告”之二，除会务报告叙述会务状况年出二册外，会员通信集，为会员发抒所见相与杨权讨论的场所。凡会友与会友间往来信稿，不论新、旧，长、短，凡是可以公开的，均望将原稿或誊正稿寄来本会，舅便釆登第四期以后的通信集，不登之稿可退还。已登之稿声明要退还的也可退还。稿寄长沙文书社毛泽东君为荷。

新民学会启

序

这是新民学会会员通信集“第二集”，釆集会员通信计二十八封，重要者如下：向警予讨论女子发展的计划一封；讨论女子留法勤工俭学问题及女同志联系问题一封；欧阳洋讨论新民学会共同的精神一封；毛泽东主张新民学会应取潜在的态度一封；肖子障报告男女公友在法生活状况一封；易礼容主张吾人进行要有准备一封；罗璈阶希望学会反抗靡俗估量最高价值一封；毛泽东讨论湖南自治并主张学会同人应为主义的结会一封；张国基讨论会务进行一封；报告湘人在南泽情形一封；毛泽东讨论湘人往南洋应取的态度希望会友往南洋为文化动动和南洋建国运动一封；张国基述南洋的奇闻一封；罗学瓒希望会友注意锻炼身外祛除四种迷惑解决家庭问题一封；毛泽东主张组织拒婚同盟一封。以上各信，或于身心之修养有益，或学术之讨论问题之研究有益，或于会务之进行有益，并且都是在能引起会员团体生活的兴味的。其余的信，或商量进止，或讨论事宜，或报告个人状况，具载于此，以见一班。

一千九百二十年一月二十号编者

给向警予的信

※湖南问题

来信久到，未能即复，幸谅！湘事去冬在沪，姐首慷慨论之。一年以来，弟和萌柏等也曾间接为力，但无大效者，教育未行，民智未启，多数之湘人，犹在睡梦，号称有知识之人，又绝无理论计划。弟和萌柏主张湖南自主为国，务与不进化之北方各省及情势不同之南方各省离异，打破空洞无组织的大中国，直接与世界有觉悟之民族携手，而知者绝少。自治问题发生，空气至为黯谈自由湖南革命政府召集湖南人民宪法会议制定湖南宪法以建设新湖南之说出，声势稍振，而多数人莫明其妙，甚或大惊小怪，诧为奇离。湖南人脑筋不清晰，无理想，无远计，几个月来，已看透了。政治界暮气已深，腐败已甚，政治改良一涂，可谓绝无希望。君人惟有不理一切，另辟道路，另造环境一法。教育系我职业，顿湘两年，世已决计。惟办事则不能求学，于自身牺牲太大耳。湘省女子教育绝少进步（男子教育亦然），希望你能引大批女同志出外，多引一人，即多救一人。此颂

进步！

健豪伯母及戍熙姐同此问好

弟泽东

九年十一月二十五日

给欧阳泽的信

※学会应取潜在的态度

玉先生：

共同的精神四项，弟样样赞成。会员加入不限省界，也是极端赞成的。岂但省界，国界也不要限。弟在京所以有那么一说，是因为新民学会现在尚没有深固的基础，在这个时候，宜注意于固有同志之联络，以道义为中心，互相劝勉谅解，使人人如亲生的兄弟姐妹一样。然后进而联络全中国的同志，进而联络全世界的同志，以共谋解决人类各种问题。弟意凡事不可不注重基础，弟见好些团体，象没有经验的商店，货还没有办好，招牌早已高挂了，广告早四出了，结果离不开失败，离不开一个“倒”。半松园会议，都主张本会进行应取“潜在的态度”，弟是十二分赞成，兄也是赞成的一个，长沙同人，亦同此意。弟以为这是新民学会一个好现象，可大可久的事业，其基础即筑在这种“潜在的态度”之上。

你的信我在上海接到。彭、周、劳、魏都转给他们看了，我七月回湘，一回多忆，未能作答，幸谅！你现状谅好，我忘记你在芬丹白露，抑在蒙达尔尼？来信幸告。近因极倦，游觉到萍，旋中作书，言不尽意。

弟泽东

九年十一月二十五日萍乡旋中

对易礼容来信的评论

礼容这一封信，讨论吾人进行办法，主张要有预备，极忠极切。我的意见，于致陶斯咏姐及周惇之兄函中已具体表现，于归湘途中和礼容也当面说过几次。我觉得去年的驱张运动和今年的自治运动，在我们一班人看来，实在不是由我们去实行做一种政治运动。我们做这两种运动的意义，驱张运动只是简单的反抗张敬尧这个太令人过意不下去的强权者。自治运动是简单的希望在湖南能够特别定出一个办法（湖南宪法），将湖南造成一个较好的环境，我们好于这种环境之内，实现我们的具体准备工夫，彻底言之，这两种运动，都只是应付目前环境的一种权宜之计，决不是我们根本的主张，我们的主张远在这些运动之外，说到这里，诚哉如礼容所书，‘准备’要紧，不过准备的‘方法’怎样？又待研究。去年在京，陈赞周即对于‘驱张’怀疑，他说我们既相信世界主义和根本改造，就不要顾及目前的小问题，小事实，就不要‘驱张’。他的话当然也有理，但我意稍有不同，‘驱张’运动和自治运动等，也是达到根本改造的一种手段，是对付‘目前环境’最经济最有效的一种手段。但有一条件，即我们自始至终（从这种运动之发起至结局），只宜立于‘促进’的地位，明言之，即我们决不跳上政治舞台去做当局。我意我们新民学会会友于以后进行方法应分几种：一种是出国的，可分为二，一是专门从事学术研究，多造成有根底的学者，如罗荣熙肖子升之主张。一是从事于根本改造之计划和组织，确立一个改造的基础，如蔡和森所主张的共产党。一种是未出国，亦分为二，一是在省内及国内学校求学的，当然以求学储能做本位。一是从事社会运动的，可以从各而发起并实行各种有价值之社会运动及社会事业。其政治运动之认为最经济最有效者，如‘自治运动’，‘普选运动’等，亦可从旁尽一点促进之力，惟千万不要沾染旧社会习气’尢其不要忘记我们根本的共同的理想和计划。至礼容所说的结合同志，自然十分要紧，惟我们的结合，是一种互相的结合，人格要公开，目的要共同，我们总不要使我们意识中有一个不得其所的真同志就好。

泽东

复肖子嶂的信

子嶂兄：

你沿途给我的信和照片，都收到，很感谢你的厚意。我竟没有一个信给你，很对你不住，‘半松园会议’的结果，既由他和赞周等带到了欧洲，‘蒙达尔尼会议’的情形，又由你和子升递回了亚洲，手升并且自己回国，不日就可见而了，真是乐阿！你现在谅好，谅还在学校。我意你在法宜研究一门学问，择你性之所宜者至少一门，这一门使要将他研究透彻。我近觉得仅仅常识是靠不住的，深慨自己学问无专精，两年来为事所扰，学问来能用功，实深抱恨，望你有以教我。学会出版分‘通信集’与‘会务报告’为二，通信集本年至少可出三集，请设法收集在法诸友间新旧信稿邮递‘长沙文化书社’交弟，作第四集第五集材料，至感。（请告诺友以后通信均写长沙文化书社）

弟泽东

给罗璈阶的信

※叛湖南问题

※叛主义的结合

※湖南问题

※主义的结合

※学生自决

章龙兄：

昨信接到。重翻你七月二十五日的信，我昨信竟没有一句答复你信内的话，真对不住。今再奉复大意如下。我虽然不反对零碎解决，但我不赞成没有主义头痛医头脚痛医脚的解决。我主张湖南人不与闻外事，专把湖南一省弄好，有两个意思：一是中国太大了，各省的感情利害和民智程度又至不齐，要弄好他也无从着手，从康梁维新至孙黄革命，（两者亦自有他们相当的价值当别论）都只在这组织上用功，结果均归失败。急应改涂易辙，从各省小组织下手。湖南人便应以湖南一省为全国倡，各省小组织好了，全国总组织怕他不好，一是湖南的地理民性，均很有为。杂在全国的总组织者中，既消磨特长，复阻碍进步。独立自治，可以定出一种较进步的办法（湖南宪法），内之自庄严璀睽其河山，处之与世界有觉悟的民族直接携手，共为世界的大改造。全国各省也可因此而激厉进化。所以弟直主张湖南应自立为国，湖南完全自治，丝毫不受外力干涉，不要再为不中用的‘中国’所累，这实是进于总解决的一个紧要手段，而非和有些人所谓零碎解决实则是不痛不痒的解决相同，此意前函未尽，今再补陈于此。

兄所谓善良的有势力的士气，确是要紧。中国坏空气太深太厚，吾们戒哉要造成一种有势力的新空气，才可以将他划换过来。我想这种空气，固然要有一班刻苦励志的‘人’，尤其要有一种为大家共同信守的‘主义’，没有主义，是造不成空气的。我想我们学会，不可徒然做人的聚集，感情的结合，要变为主义的结合才好。主譬如一面旗子，旗子立起了，大家才有所指望，才知道趋赴，兄以为何如？

“会务报告”专纪会务，不载论述文字，尚未着手编写，大略每季一册尽够了。此外会友通信，发刊通信专集，为会友相互讨论商讨的场所，兄处有无会友们往还信稿，不论新旧，请检查寄弟。

“湘江”尚未出版，固因事忙，亦怡出而不好，到底出否，尚待斟酌。

弟本期在城南附小办一点事，杂以他务，自修时间很少，读‘岁月易逝无法挽回’，‘思想学术节节僵化’诸语，使我不寒而栗，我回湘时，原想无论如何每天要有一点钟看报，两点钟看书，竟不能实践。我想忙过今冬，从明年起，一定要实践这个条件才好。求学程序计，略有一点，迟后当可奉告。

讲到湖南教育，真是欲哭无泪。我于湖南教育共有两个希望：一个是希望至今还存在的一班造孽的教育家死尽，这个希望是做不到的。一是希望学生自决，我唯一的希望在此。怪不得人家说‘湖南学生的思想幼稚’，（沈仲九的话）从没有人供给过他们以思想，也没有自决的想将来自己的思想开发过，思想怎么会不幼稚呢？望时赐信为感！

弟泽东

（九年十一月二十五日）

给钦文（李思安）的信（一九二○年十一月二十五）

钦文姐：

你这信我八月里就收到了。后来还接到你在星加坡寄来的一封长信，并一些印刷物。很感谢你的厚意。我因事忙，没有即答，想能原谅我吧。湘江尚未出版。湖南虽有一些志士从事实际的改造，你莫以为是几篇文章所能弄得好的。大伟人虽没有十分巩固，小伟人（政客）却很巩固了。我想对付他们的法子，最好是不理他们，由我们另想办法，另造环境，长期的预备，精密的计划。实力养成了，效果自然会见，倒不必和他们争一日的长短，你以为然么？你事务谅是忙的，我劝你总要有时间看一点新书报。并且希望你能够继续省察自己，能够知道自己的短处。你前信嘱转集虚，已转他看了。有暇望告我以近状。

弟泽东

十一月二十五日

给张国基的信（一九二○年十一月二十五）

※会务问题

※湘人往南洋应取之态度

※南洋文化运动和南洋建国运动

颐生兄：

两信先后本悉，久未作复，甚歉！所言会务六项，弟大体均赞成。第一项发行会报，现已决发刊会员通讯集和会务报告两种。第二项会友加入宜郑重。第三项会友加入不要有男女老幼等区别。弟忙夏间在上海与焜甫，赞周，子障，荫柏、望成、韫广、敦洋．冀儒，玉生，等在半淞园会商，及回长沙再和长沙会友商酌，多主会友加入，要准备下列三个条件，（一）纯洁，（二）诚恳，（三）向上，并须有五人介绍，经评议部通过，然后再郑重通告全体会员，正与你的主张相合。（南洋方面同志，当然应该联络），第四项，会所的确定，也是要事，不久总要在长沙觅到一个相当的会所。书报的设置与会友研究有关，长沙巴黎南洋应分别设备，其经费可由各地会员“分”任，第五项，经费的筹措，我意只要会员常年费交齐，普通用费已够。此外只有印通信集和会务报告须款，但也不多，可由会员临时分任。会友录即印在会务报告之内，本年总可以印出一本。南洋通讯社组织极要。惟弟对于湘人往南洋有一意见，即湘人往南洋要学李石曾先生等介绍学生往法国之用意，取世界主义，而不釆殖民政策。世界主义，愿自己好，也愿别人好，质言之，即愿大家好的主义。殖民政策，只愿自己好，不愿别人好，质言之，即损人利己的政策，苟是世界主义，无地不可自容，李石曾等便是一个例。苟是殖民政策，则无地可以自容，日本人便是一个例，南洋文化闭塞，湘人往南洋者，宜以发达文化己任。兄等苟能在南洋为新文化运动，使国内发生之新文化，汇往南洋，南洋人（不必单言华侨）将受赐不浅。又南洋建国运动，亟须发起，苟有志士从事于此种运动，拯救千万无告之人民出水火而登袵席，其为大业，何以加兹。弟意我们会员宜有多人往南做教育运动，和文化运动，俟有成效，即进而联络华侨士著各地各界，鼓吹建国，世界大同，必以各地民族自决为基，南洋民族而能自决，即是促进大同的一个条件。有暇望时通信。

弟泽东

九年十一月二十五日给

罗学瓒的信

※养成读书和游戏并行的习惯

※理论上的错误

※拒婚同盟

荣熙兄：

兄七月十四日的信，所论各节，透彻之到身体诚哉是一个大问题。你谓中国读书人，以身殉学，是由于家庭、社会和学校的环境太坏造成的，这是客观方而的原因，诚哉不错。尚有主观方面的原因，就是心理上的惰性。如读书成了习惯，便一直谈下去不知休息。照卫生的法则，用脑一点钟，应休息一分钟，弟则常常接连三四点钟不休息，甚或夜以继日，并非乐此不渡，实是疲而不舍。我看中国下力人身体并不弱，身体弱只有读书人。要矫正这弊病，社会方面，须设造成好的环境。个人方面，须养成工读并行的习惯；至少也要养成读书和游戏并行的习惯。我的生活实在太劳了，怀中先生在时，曾屡劝我要节势，要多休息，但我总不能信他的话，现在我决定在城市住两个月，必要到乡村住一个星期。这次便是因休息到萍乡，以后拟每两个月要出游一次。

四种迷，说得最透彻，安得将你的话印刷四万万张遍中国人每人给一张就好。感情的生活，在人身原是很要紧，但不可令感情来论事。以部份概全体，是空间的误认。以一时概永久，是时间的误认。以主观概客观，是感情和空间合同的误认。四者通是犯了理论的错误。我近来常和朋友发生激然的争辩，均不出四者范围。我自信我于后三者的错误尚少。惟感情一项，颇不现能免。惟我的感情不是你所指的那些例，乃是对人的问题。我常觉得有站在言论界上的人就不佩服他，或发现他人格上有缺点。他发出来的议论，我便有些不大信用。以人废言，我自知这是我一个短处，日后要是矫正。我于后之者于说话高兴时或激烈的也常错误，不过自己却知道这是错误，所谓明知故犯罢了，（作文时也有）。

“工学励志会”，听说改成了“工学世界社”，详情我小知，请你将组织，进行，事务等，告我一信。通信尚未到。交换报一节弟可办到。请陆续将稿寄来（寄长沙文化书社交弟）。

以资本主义做基础的婚姻制度，是一种绝对要不得的事，在理论上是以法律保护最不合理的强奸，而禁止最合理的自由恋爱；在事实上，天下无数男女的怨声，乃均发现于这种婚姻制度的下面。我想现在反对婚姻制度已经有好多人说了，就只没有人实行。所以不实行，就只是“怕”，我听得“向蔡同盟”的事，为之一喜，向蔡已经打破了“怕”实行不要婚姻，我想我们正好奉向蔡做首领，组织一个“拒婚同盟’，已有婚约的，解除婚约（我反对人道主义）。没有婚约的，实行不要婚约。同盟组成了，同盟的各员立刻组成同盟军。开初只取消极的态度。对外‘防御’反对我们的敌人，对内好生正理内部的秩序，务使同盟内的各员，都实践“废婚姻”这条盟约。稍后，就可取积极的态度开始向世界“宣传”，开始“攻击”反对我们的敌人，务使全人类对于婚姻制度都得解放，都纳入同盟做同盟的一员。我这些话好象是笑话，实则兄所愈感的那些“家庭之吉”，非用这种好笑的办法，无可避免。假如没有人赞成我的办法，我“一个人的同盟”是已经结起了的。我觉得凡在婚姻制度底下的男女，只是一个“强奸团”，我是早已宣言不愿加入这个强奸团的。你如不赞成我的意见，便请你将反对的意见写出。此祝进步。

弟泽东

九年十一月二十六日


019） 新民学会会员通信集第三集

新民学会致各会友的信

各会友均鉴：

投寄通信集的信稿，请寄长沙文化书社转交为荷。

新民学会启

新民学会紧要启事

本会同人结合。以互助互勉为鹄，自七年夏初成立，至今将及三年，虽形式未周，而精神一贯。惟会友个人对于会之精神，间或未能了解。有牵于他种事势不能分其注意力于本会者；有在他种团体感情甚洽因而对于本会无感情者；有缺乏团体生活之兴趣者；有行为不为会友之多数满意者；本会对于有上述形情之人，认为虽曾列为会友，实无互助互勉之可能。为保持会的精神起见，惟有不再认其为会员。并希望以后介绍新会员入会，务求无上列情形者。本会前途幸甚。

新民学会启

一千九百二十一年一月二日

“新民学会会员通信集”第三集重点及付印出版日期

这一集以讨论“共产主义”和“会务”为两个重要点。信的封数不多，而颇有精义。千九百二十一年一月上旬付印，下旬出版。

给肖旭东、蔡林彬并在法诸会友的信（一九二○年十二月一日）

※赞成“改造中国与世界”为学会方针。

※赞成马克思式的革命。

※学会的态度：（一）互助互勉。（二）诚恳（三）光明。（四）向上。

※共同研究及分门研究。

※学会的四种运动。

※联络同志之重要。

和森兄子升兄并转在法诸会友：

接到二兄各函，欣慰无量！学会有具体的计划，算从蒙达尔尼会议及二兄这几封信始。弟于学会前途，抱有极大希望，因之也略有一点计划，久思草具计划书提出于会友之前，以资商榷，今得二兄各信，我的计划书可以不作了。我只希望我们七十几个会友，对于二兄信上的计划，人人下一个祥密的考虑。随而下一个深切的批评，以决定或赞成，或反对，或于二兄信上所有计划和意见之外，再有别的计划和意见。我常觉得我们个人的发展或学会的发展，总要有一条明确的路数，没有一条明确的路数，各个人只是盲进，结果糟踏了各人自己外之，又糟踏了这个有希望的学会，岂不可惜？原来我们在没有这个学会之先，也就有一些计划，这个学会之所以成立，就是两年前一些人互相讨论研究的结果。学会建立以后，顿成功了一种共同的意识，于个人思想的改造，生活的向上，很有影响。同对于共同生活，共同进取，也颇有研究。但因为没有提出具体方案；又没有出版物可作公共讨论的机关；并且两年来会友分赴各方；在长沙的会员又因为政治上的障碍不能聚会讨论，所以虽然有些计划和意见，依然只藏之于各人的心里，或几人相会出之于各人的口里，或彼此通函见之于各人之信里；总之只存于一部分的会友间而己。现在诸君既有蒙达尔尼的大集会，商决了一个共同的主张；二兄又本乎自己的理想和观察，发表了个人的意见；我们不在法国的会员，对于诸君所提出当然要有一种研究，批评，和决定。除开在长沙方面会员，即将开会为共同的研究，批评，和决定外，先达我个人对于二兄来信的意见如左。

现在分条说来：

（一）学会方针问题。我们学会到底拿一种什么方针做我们共同的目标呢？子升信里述蒙达尔尼会议，对于学会进行之方针，说：“大家决定会务进行之方针在改造中国与世界”。以“改造中国与世界”为学会方针，正与我平日的主张相合，并且我料到是与多数会友的主张相合的。以我们接洽和视察，我们多数的会友，都顷向于世界主义，试看多数人鄙弃爱国，多数人鄙弃谋一部分一国家的私利，而忘却人类全体的幸福的事，多数人都觉得自己是人类的一员，而不愿意更繁复的隶属于无意义之某一国家，某一家庭，或某一宗教，而为其奴隶；就可以知道。这种世界主义，就是四海同胞主义，就是愿意自己好也愿意别人好的主义，也就是所谓社会主义。凡是社会主义，都是国际的，都是不应该带有爱国的色彩的。和森在八月十三日的信里说：“我将拟一种明确的提议书，注重无产阶级专政与国际色彩两点。因我所见高明一点的青年，多带一点中产阶级的眼光和国际的色彩，于此两点，非严正主张不可”。除无产阶级专政一点置于下条讨论外，国际色彩一点，现在确有将他郑重标揭出来的必要。虽然我们生在中国地方的人。为做事便利起见，又因为中国比较世界各地为更幼稚更腐败应先从着手改造起见。当然应在中国这一块地方做事；但是感情总要是普遍的，不要只爱这一块地方而不爱别的地方。这是一层，做事又并不限定在中国，我以为固应该有人在中国做事，更应该有人在世界做事，如帮助俄国完成他的社会革命；帮助朝鲜独立；帮助南洋独立；帮助蒙古、新疆、西藏、青海、自治自决；都是很要紧的。

以下说方法问题。

（二）方法问题。目的一一改造中国与世界一一定好了，接着发生的是方法问题。我们到底用什么方法去达到“改造中国与世界”的目的呢？和森信里说：“我现认清社会主义为资本主义的反映其重要使命在打破资本经济制度，其方法在无产阶级专政”。和森又说：“我以为现世界不能实行无政府主义，因在现世界显然有两个对立的阶级存在。打倒有产阶级的迪克推多，非以无产阶级的迪克推多压不住反动，俄国就是个明证。所以我对于中国将来的改造，以为完全适用社会主义的原理与方法。……我以后先要组织共产党，因为他是革命运动的发动者，宣传者，先锋队，作战部”。据和森的意见，以为应用俄国式的方位去达到改造中国与世界，是赞成马克思的方法的。而子升则说：“世界进化是无穷期的，革命也是又穷期，我们不认可以一部分的牺牲，换多数人的福利。主张温和的革命。以教育为工具的革命，为人民谋全体福利的革命。以工会合社为实行改造之方法。颇不认俄式――马克思式一一革命为正当，而倾向无政府――蒲鲁东式一－之新式革命，比较和而缓。虽缓然和，同时李和笙兄来信，主张与子升相同。李说：“社会改进，我不赞成笼统的改造，用分工协助的方法，从社会内面改造出来，我觉得很好。一个社会的病，自有他的特别的背影，一剂学方可以医天下人的病，我很怀疑。俄国式的革命，我根本上有未敢赞同之处”。我对子升和笙两人的意见。（用平和的手段，谋全体的幸福）在真理上是赞成的，但在事实上认为做不到。罗素在长沙演说，意与子升及和笙同，主张共产主义，但反对劳农专政，谓宜用教育的方法使有产阶级觉悟，可不至要妨碍自由，兴起战争，革命流血。但我于罗素讲演后，曾和殷柏，礼容等有极详细之辩论。我对于罗素的主张，有两句评语：就是：“理论上说得通，事实上做不到”。罗素和子升和笙主张的要点，是“用教育的方法”但教育一要有钱，二要有人，三要有机关。现在世界，钱尽在资本家的手，主持教育的人尽是一些鸯本家，或资本家的奴隶。总言之，现在世界的学校及报馆两种最主要的教育机关，又尽在资本家的掌握中，现在世界的教育，是一种资本主义的教育。以资本主义教育儿童，这些儿童大了又转而用资本主义教第二代的儿童。教育所以落在资本家手里，则因为资本家有“议会”以制定保护资本家并防制无产阶级的法律，有“政府”执行这些法律，以积极的实行其所保护与所禁止。有“军队”与“警察”，以消极的保障资本家的安乐与禁止无产者的要求。有“银行”以为其财货流通的府库。有工厂以为其生产品垄断的机关。如此，共产党人非取政权，且不能安息于其守下，更要能握得其教育权；如此，资本家久握教育权，大鼓吹其资本主义，使共产党人的共产主义宣传，信者日见其微。所以我觉得教育的方法是不行的。我看俄国式的革命，是无可如何的山穷水尽诸路皆走不通了的一个变计。并不是有更好的方法弃而不釆，单要釆这个恐怖的方法。以上是第一层理由。第二层，依心理上习惯性的原理，及人类历史上的观察，觉得要资本家信共产主义，是不可能的事。人生有一种习惯性，是心理上的一种力，正与物在斜方必倾向下之物理上的一，种力一样。要物下倾向下，依力学原理，要有与他相等的一力去抵抗他才行。要人心改变，也要有一种与这心力强度相等的力去反抗他才行。用教育之力去改变他，既不能拿到学校与报馆两种教育机关的全部或一大部到手，或有口舌印刷物或一二学校报馆为宣传之具。正如朱子所谓“教学如扶醉人，扶得东来西又倒”，“直不足以动资本主义者心理的毫未，那有同心向善之望？以上从心理上说。再从历史上说，人类生活全是一种现实欲望的扩张。这种现实欲望，只向扩张的方面走，决不向减缩的方面走。小资本家必想做大资本家，大资本家必想做最大的资本家，是一定的心理。历史上凡是专制主义者或帝国主义者，或军阀主义者，非等到人家来推倒，决没有自己肯收场的。有拿破伦第一称帝失败了，又有拿破伦第三称帝。有袁世凯失败了，偏又有段祺瑞。章太炎在长沙演说，劝大家读历史，谓袁段等失败均为不读历史之故。我谓读历史是智慧的事，求逐所欲是冲动的事，智慧指导冲动，只能于相当范围有效力，一出范围，冲动使将智慧压倒，勇敢前进，必要回到了比冲动前进之力更大的力，然后才可以将他打回。有几句俗话：“人不到黄河心不死”，“这山望见那山高”，“人心不知足，得陇又望蜀”，均可以证明这个道理。以上从心理上及历史上看．可见资本主义是不能以些小教育之力推翻的，是第二层的理由。再说第三层理由，理想固要紧，现实尤其要紧，用和平方法去达到共产目的，要向何日才能成功？假如要一百年，这一百年中宛转呻吟的无产阶级，我们对之，如何处置，（就是我们）。无产阶级比有产阶级实在要多得若干倍，假定无产者占三分之二，则十五万万人类中有十万万无产者（恐怕还不只此数）这一百年中，任其为三分之一之资本家鱼肉，其何能忍？且无产者既已觉悟到自己应该有产，而现在受无产的痛苦是不应该；因无产的不安，而发生共产的要求；已经成了一种事实。事实是当前的，是不能消灭的，是知了就要行的。因此我觉得俄国的革命，和各国急进派共产党人数日见其多，组织日见其密，只是自然的结果．以上是第三层理由。再有一层，是我对于无政府主义的怀疑。我的理由却不仅无强权无组织的社会状态之不可能。我只忧一到这种社会状态实现了之难以终其局。

因为这种社会状态是定要造成人类死率减少而生率加多的，其结局必至于人满为患。如果不能做到（一）不吃饭；（二）不穿衣；（三）不住屋；（四）地球上各处气候寒暖，和土地肥瘦均一；或是（五）更发明无量可以住人的新地，是终于免不掉人满为患一个难关的。因上各层理由，所以我对于绝对的自由主义，无政府主义，及德谟克西拉的主义，依我现在的看法，部只认为于理论上说得好听，事实上是做不到的。因此我于子升和笙二兄的主张，不表同意。而于和森的主张，表示深切的赞同。

（三）态度问题。分学会的态度与会友的态度两种：学会的态度，我以为第一是“潜在”，这在上海半松园曾讨论过，今又为在法会友所赞成，总要算可以确定了。第二是“不依赖旧势力”，我们运学会是新的，是创造的，决不宜许旧势力混入，这一点要请大家注意。至于会友相互及会友个人的态度，我以为第一是“互助互勉”，（互助如急难上的互助，学问上的互助，事业上的互助。互勉如积极的勉为善，消极的勉去恶）。第二是诚恳（不滑）。第三是光明（人格的光明）。第四是向上（能变化气质有向上心）第一是“相互间”应该具有的，第二第三第四是“个人”应该具有的。以上学会的态度二项，会友的态度四项，是会友精神所寄，非常重要。

（四）求学问题。极端赞成诸君共同研究及分门研究之两法。诸君感于散处不便，谋合居一处，一面作工，一面有集会机缘，时常可以开共同的研究会，极善。长沙方面会友本在一起，诸君办法此间必要仿行。至分门研究之法，以主义为纲，以书报为目，分别阅读，互相交换，办法最好没有。我意凡有会员两人之处，即应照此组织。子升举力学之必要，谓我们常识尚不充足，我们同志中一尚无专门研究学术者，中国现在尚无可数的学者，诚哉不错！思想进步是生活事业进步之基。使思想进步的唯一方法，是研究学术。弟为荒学，甚为不安，以后必要照诸君的办法，发奋求学。

（五）会务进行问题。此节子升及和森意见最多。子升之“学会我见”十八项，弟皆赞成。其中“根本计划”之“确定会务进行方针”，“准备人才”，“准备经济”三条尤有卓见。以在民国二十五年前为纯粹预备时期，我以为尚要延长五年，以至民国三十年为纯粹预备期。子升所列以长沙方面诸条，以“综挈会务大纲，稳立基础”，“筹办小学”，“物色基本会员”三项，为最要紧，此外尚应加入“创立有价值之新事业数种”一项，子升所列之海外部，以法国、、俄国、南洋三方而为最重。弟意学会的运动，暂时可总括为四：1、湖南运动；2、南洋运动；3`留法运动；4留俄运动。暂时不必务广，以发展此四种，而使之确见成效为鹄。较为明切有着，诸君以何如？甚和森要我进行之“小学教育”，“劳动教育”，“合作运动”，“小册子”，“亲属聚居”，“帮助各团体”讲端，我都愿意进行。惟“贴邮花”一项我不懂意，请再见示。现在文化书社成立，基础可望稳固，营业亦可望发展。现有每县设一分社的计划，拟两年内办成，果办成，效自不小。

（六）同志联络问题。这项极为要紧，我以为我们七十几个会员，要以至诚恳切的心，分在各方面随时联络各人接近的同志，以携手共上于世界改造的道路。不分男、女、老、少、士、农、王、商、只要他心意诚恳，人格光明，思想向上，能得互助互勉之益，无不可与之联络，结为同心。此节和森信中详言，子升亦有提及。我觉得创造特别环境，改造中国与世界的大业，断不是少数人可以包办的，希望我们七十几个人，人人注意及此。

我的意见大略说完了。闻子升已回国到北京，不久可以面谈。请在法诸友：阵将我的意见加以批评，以期求得一个共同的决定。个人幸甚，学会幸甚。

弟毛泽东

九年十二月一日

文化书社夜十二时

给和森的信（一九二一年一月二十一日）

和森兄：

来信于年底始由子升转到。唯物史观是吾党哲学的根据，这是事实。不象唯理观之不能证实而容易被人摇动。我固无研究，但我现在不承认无政府的原理是可以证实的原理，有很强固的理由。一个工厂的政治组织（工厂分配管理等）与一个国的政治组织，与世界的政治组织，只有大小不同，没有性质不同。工团主义以国的政治组织与工厂的政治组织异性，认为另一回事而举以属之另一种人，不是因为曲说以冀苟且偷安，就是愚陋不明事理之正。况乎尚有非得政权则不能发动革命不能保护革命不能完成革命在手段上又有十分必要的理由呢。你这一封信见地极当，我没有一个字不赞成。党一层陈仲甫先生等已在进行组织，出版物一层上海出的“共产党”，你处谅可得到，颇不愧“旗帜鲜明”四字，（宣言即仲甫所为）。详情后报。

弟泽东

十年一月廿一日在城南


020） 非自杀（节录）

（一九一九年十一月一日）

吾人应主张与社会奋斗。…………反抗旧社全！与其自杀而死，宁奋斗被杀而亡。为目的达不到，截肠决战，玉碎而亡，则其天下之至刚至勇，而最足以印人脑府的了！

（原载长沙《大公报》，转抄自《光辉的五四》中国青年出版社一九五九年）


021） 驱逐张敬尧文电

（一九二○年一月）

……吾湘不幸，叠受兵凶，连亘数年，疮痍满目。上岁张敬尧入湘以后，纵饿狼之兵，奸焚劫杀，聘猛虎之政，铲刮诈捐。卖公地，卖湖田，卖矿厂，卖纱厂，公家之财产已罄；加米捐，加盐税，加纸捐，加田税，人民之膏脂全干。洎乎今日，富者贫，贫者死，困苦流离之况，令人不忍卒闻。被张贼兄弟累资各数千百，尚不自厌，连此仅存之米盐公款，竟思攫入私囊以甘心。去年张贼曾嗾使湘痞李鸣九等电京查问此款，至去长沙设立米盐公股清查处；闻近复贿令郭人漳等以旅京湘事维持会名义向熊秉三先生诘问该款，无理取闹；推其用意，无非欲攫尽湖南财产，吃尽湖南人民，以饱其欲壑。窃吾湘遭此亘创之际，哀哀子遗，非有亘资，何以善后，米盐公款为我三千万人民忍饥食淡所储蓄，秉必不易，利用尤殷，倘被鲸吞，此劫难复。被张贼之暴戾酷害，毒我湘人，已成惯技，独不能我同此食毛践士之败类，自杀父母之邦，甘与仇敌作狗。人之无良，至于此极！公民等对于郭人漳等此种恶劣行为，誓不承认。总之此款在张贼未去湘乱未宁以前，只可暂归湘绅保管，不得变动，俟湘事保定后，再由全省民意公决用途，此际倘来无耻之徒，希图破坏者，即视为公敌。凡我湘人，应知自卫，稍纵即逝，祈毋忽焉。湖南公民代表毛泽东等五十五人（下略）

（抄自中国革命历史博物馆）


022） 发起“文化书社”缘起（摘要）

（一九二○年七月三十一日）

没有新文化，由于没有新思想；没有新思想，由于没有新研究；没有新研究，由于没有新材料。湖南人现在脑子饥荒，实在过于肚子饥荒，青年人尤其嗷嗷待哺。文化书社愿以最迅速、最简便的方法，介绍中外各种新杂志，以充青年及前进的全体湖南人新研究的材料。也许因而有新思想、新文化的产生，那真是我们心向祷之，希望不尽的。

文化书社由我们一些互相了解，完全信得过的人发起，不论谁投的本，永远不得收回，亦永远不要利息，此书社但永远为投本的人所共有。书社发达了，本身到了几百元，彼此不因为利；失败至于只剩一元，彼此无怨；大家共认地球之上，长沙城中，有此“共有”的一个书社罢了。

（摘自《光辉的五四》第91页，中国青年出版社1959版。）


023） 湖南建设问题的根本问题一一湖南共和国

（一九二○年九月三日）

乡居寂静，一卧兼旬，九月一号到省，翻阅大公报，封面打了红色，中间有许多我们最喜欢的议论，引起我的高兴，很愿意继续将我的一些意思写出。

我是反对“大中华民国”的，我是主张“湖南共和国”的。有什么理由呢？

大概从前有一种谬论，就是“在今后世界能够争存的国家，必定是大国家。”这种议论的流毒，扩充帝国主义，压抑自国的弱小民族，在争海外殖民地，使半开化未开化之民族，变成完全奴隶，窒其生存向上，而惟使恭顺驯屈于己。最著的例，是英美德法俄奥，他们幸都收了其实没有成功的成功。还有一个，就是中国，连“其实没有成功的成功”，都没收得。收得的是满洲人消灭，蒙人，回人，藏人，奄奄欲死，十八省乱七八糟，造成三个政府，三个国会，二十个以上督军王，巡按使王，总司令王，老百姓天天被人杀死奸死，财产荡空，外债如山，号称共和民国，没有几个懂得“什么是共和”的国民。四万万人不少，有三万九千万，不晓得写信看报。全国没有一条自主的铁路。不能办邮政，不能驾“洋船”，不能经理食盐。十八省中象湖南四川广东福建浙江湖北一类的省，通变成被征服省，屡践他人的马蹄，受害无极。这些果都是谁之罪呢？我敢说，是帝国之罪，是大国之罪，是“在世界能够争有的国家必定是大国家”一种谬论的罪。根本的说，是人民的罪。

现在我们知道，世界的大国多半瓦解了，俄国的旗子变成了红色，完全是世界主义的平民天下。德国也染成了半红。波兰独立，捷克独立，匈牙利独立。犹太，阿拉伯，亚美尼亚，都重新建国。爱尔兰狂欲脱离英吉利，朝鲜狂欲脱离日本。在我们东北的西北利亚远东片土，亦越了三个政府。全世界风起云涌，“民族自决”，高唱入云，打破大国迷梦，知道是野心家欺人的鬼话，推翻帝国主义，不许他再亲作祟。全世界盖有好些人民，业已醒觉了。

中国呢？也醒觉了（除开政客官僚，军阀）。九年假共和大战乱的经验，迫人不得不醒觉，知道全国的总建设在一个期内完全无望，最好办法，是索性不谋总建设，索性分裂去谋各省的分建设，实行“各省人民自决主义”’二十二行省，三特区，两藩地，合共二十七个地方，最好分为二十七国。

湖南呢？至于我们湖南，尤其三千万人个个应该醒觉了。湖南人没有别的法子，唯一的法子，是湖南自决自治，是湖南人在湖南地域建设一个“湖南共和国”。我曾着实想过，救湖南救中国，图与全世界解放的民族携手，均非这样不行。湖南人没有把湖南自建为国的决心和勇气，湖南终究是没办法。

说湖南建设问题，我觉得这是一个根本问题，我颇有点意思要发表出来，乞吾三千万同胞的聪听，希望共起讨论这一个顶有意思的大问题。今天是个发端，余俟明日以后继该讨论。

（原载长沙《大公报》，抄自王无为编《湖南自治运动史》上编，太东图书局发行，一九二○年十二月二十日初版）


024） “湖南自治运动”应该发起了

（一九二○年九月二十六日）

无论什么事，有一种“理论”而没有一种“运动”继起，这种“理论”的目的，是不能实现出来的。湖南自治，固然要从“自治的以必要”，“现在是湖南谋自治的最好机会”，“湖南及湖南人确有自立自治的要素与能力”等理论上，加以鼓吹推究，以引起尚未觉悟的湖南人的兴趣和勇气。但若不纵之以实际的运动，湖南自治，仍旧只在纸上好看，或在口中好听，终究不能实现出来。并且在理论上，好多人从饱受痛苦后的直感中，业已明白了。故现在所缺少的，只在实际的运动，而现在最急须的便也只在这实际的运动。

我觉得实际的运动有两种：一种是入于其中而为具体建设的运动，一种是立于外而为促进的运动。两者均属重要。两者均属重要，而后者在现在及将来尤为必须，差不多可说湖南自治的成不成好不好，都系在这种运动的身上。

我又觉得湖南的运动应该由“民”来发起的。假如这一回湖南自治，真个办成了，而成的原因，不在于“民”，乃在于“民”以外，我敢断言这种自治，是不能长久的。虽则具了外形，其内容是打开看不得的，打开看时，一定是腐败的，虚伪的，空的，或者是干的。

“湖南南自治运动”，在此时一定要发起了。我们不必去做具体的建设运动，却不可不做促进的运动。我们不必因为人数少便不做，人数尽管少，只要有真诚，效力总是有的。什么事情，都不是一起便可以成功，一起便可以得到多数的同情与帮助，都是从近及远，从少到多，从小至大的。颇有人说湖南民智末开，交通不便，自治难于办好的话，我看大家不要信这种谬脸。

（同上）


025） 湖南受中国之累以历史及现状证明之

（一九二○年九月十二日）

自有中国，就有湖南。湖南在古为蛮地，在周为楚国，在汉为长沙国，唐为节度使地，宋为荆湖南道！至元建为行省，明清仍之，迄今不变。莽莽四千年，人类总是进化的，而湖南进化的地方在那里？春秋时，荆楚屈兴，凡欲和中原大国挈长较短。其时则上无中央政府，诸国并立，各得遂其发展，虽迷于竟争侵略，用事者野心英雄的君臣而无与于小百姓，然声光赫濯，得发展一中分之特性，较之奴隶于专制黑暗的总组织者，胜得多多。不过所谓荆楚，其中心不在湖南而在湖北，潇湘片土，对于江汉，犹是卑职之于上司。所以湖南在当时之中国，仍算不得什么。长沙国，以小弱见全，可怜的国，一非自主自决的国。节度史地，荆湖南道，一言蔽之，被治之奴隶耳。五代曾为马殷割据，陋孺殊不足道。至于行省，乃皇帝行巡宫府，举湖南而为一王之奴隶。之明历德，长夜漫漫，所得的只是至痛极惨。由此以观，四千年历史中，湖南人未尝伸过腰，吐过气，湖南的历史，只是黑暗的历史，湖南的文明，只是灰色的文明。这是四千年来湖南受中国之累，不能遂其自然发展的结果。

中国维新，湖南最早。丁酋戊戌之秋，湖南人生气勃发，新学术之研究，新教育之建设，谭嗣同熊希龄辈领袖其间，全国无出湖南之右。乃未与而熊遂谭杀，亡清政府以其官方施于湖南，新镜顿挫，事业全亡。这又是湖南受中国之累，不能遂其自然发展的结果。

湖南有黄克强，中国乃有实行的革命家，甲辰一役，萍醴丧亡，黄克强出遁，马福盖骈首，清廷以其暴力，戳辱湘人，湖南不走克辛亥而推倒满清，早脱臣妾之羁勒，这又是湖南受中国之累，不能遂其自然发展的结果。

民国成立，分数论不胜集权论，袁盗当国，汤屠到湘，湖南于是第一次被征服。湘人驱汤，而北方段祺瑞又欲达其力征统一之迷梦，传良佑以湘人而凭借北势，被命督湘，湖南于是第二次被征服。湘人起而逐传，兵到岳阳，骤遇大敌，张敬尧连陷长宝，湖南于是第三次被征服。今借湘人自决的力，奋起驱张，恢复全宇，然九年三被征服，屡践北人马蹄，假中央统一之名，行地方睬躏之实，运不更是近事之中，湖南受中国之累，不能逐其自然发展的结果吗？

反之，湖南不受中国之累，得遂其自然发展，岂犹是今日的湖南吗？小组织受束于大组织，事事要问过中央，事享要听命别人，致造成今日之恶结果。假使湖南人早能自决自治，远且不言，丁戊以云新之气，居全国之先，使无所谓中央者为之宰割，不早已造成了一个新湖南吗？次之辛亥革命，湖南首应，湘人治湘，行之二载，使无所谓中央者为之宰割，加以人民能自觉悟，奋其创造建设之力，三被征服之惨祸不作，不又早已造成了一个新湖南吗？我赏思之，重思之；前者所以未能，固由湘人无力，亦象机会未来。现在呢？机会来了，会实实在在来了。全中无政府，全中大乱而特乱，我料定这种现象至少尚要延长七八年，以后中国当大分裂大糜烂，武人更横行，政治更毁败，然在这当中必定要发生一种新现象。什么新现象呢？就是由武人官僚的割据垄断，变为各省人民的各省自治。各省人民，因受武人官僚专制统治垄断之毒，奋起而争自由，从湘人自决，粤人自决，川人自决，以至直人自决，本人自次，这是必至之势。如此者十年乃至二十年后，再有异军苍头特起，乃是彻底的总革命。

湖南人呵，我们的使命实在重大，我们的机会实在佳胜，我们应该努力，先以湖南共和国为目标，实施新理想，创造新生活，在潇湘片士开辟一个新天地，为二十七个小中国的首倡。湖南人呵！我们应该一齐努力！

（同上）


026） 湘人为贪吏卖矿呈总统府、国务院及外、财、农商三部文

（一九二○年十二月二十七日）

呈为贫吏和约卖矿，恳予严惩，以儆官邪而维湘矿，仰所钧鉴事；窃湖南矿务局长张荣楣，品行卑污，贪鄙成性，夤绿湘督张敬尧，至湘滥允政务厅长，助恶贪赃，声名狙借；嗣垂涎湘矿美利，百贫钻充该局局长，以便私图。前张督与英商葛兰特密议集卖全省矿权，皆其主谋，希图重贿；幸为农商部所发觉，及湘人全体反对，事途中止。不意张荣楣利心不死，诡谋百出，复暗串该局水口山矿师德人，韦佳克，介绍美商马意儿布流金等，以合资办理湖南白铅炼厂名义，抵押借款。其借款合同闻系湖南政府以铅砂作价入股，为美金八十万万，美商投资为美金一百四十万元，由张荣楣于本年本月十二二日下午一点钟，在京与美商秘密签定草约；期限五年，期满可续十年；期内湘省所釆铅砂概为该厂以每吨定价美余十元收买。草约签定之日，已交美金六万元。议定正约签定，再交美金十四万元。自草约签定日起，限三星期调印，逾期无效。查水口山铅厂为湖南财政惟一命源，自铅炼厂为湖南矿业唯一生路；一旦断送外人之手，不惟湘省人民永无救济之望，即湖南财政亦失整理之资。张荣楣丧心病狂，希图贿扣，饱入私囊，竟不惜以湘省重大利权轻轻断送，盗贼之行，难岂容诛，查矿业条例，凡本国人与外国人合资办理之矿叶，其资金必须均等，以护主权。今据该约所定美商实溢股六十万元，甘以主权让渡外人，显违矿业条例。此湘人所万不能承认者一。湖南水口山，系湖南自办之矿；今该约以专买权授之该厂，且予为规定价金，无论铅砂价格将来不无腾涨之时，一为该约所束缚。汉治萍与日人所订之复辙，将重见于水口山，损失自不待言。且专买权既属该厂，无异以水口山移为该厂之附属品，是于炼矿权断送之外，并采矿权而亦断送之，后患何堪设想？此湘人所万不能承认者二。又，查该约订定之日，美商交款二十万元于湘政府，是明之以合资炼矿之款，供炼矿以外之用，美商何以为报效？张督以此作何用途？此中黑幕不问可知。牺牲一省最大之矿权，填一二贪官污史之欲壑；事前绝不使湘人与闻。此湘人所万不能承认者三。总之，此次张荣楣所订之约，名为合资办矿，实系抛卖矿权。以张督治湘二年之暴政，敲骨吸髓，无微不至，张荣楣为虎作伥，惟利于嗜，又焉有丝毫计公益，恤民隐之心？以此欺人，夫谁信之？湘民百万，皆历劫余生，对于此种贻祸无穷之契约，认为与其他之短期劫夺，其关系有本身与子孙，个人与全体之别，院情汹惧誓死不承。三星期转瞬届临，此时犹在可以取销不生对外关系之日，伏恳钧座（钧院钧部）俯赐主持，趁该约未经调印之前，迅电张督，立将草约取销，交款退出；并撤惩张荣楣，以儆官邪而维矿政。不胜迫切待命之至，谨呈大总统。（国务院，外交部，财政部，农商部。）具禀湖南旅京公民毛泽东，等。

（平民通讯社印发。12月27日）

（盖印 平民通讯社北京北长街99号）

（抄自中国革命历史博物馆）


027） 致湖南省警察厅长的公开信（摘录）

（一九二○年十二月）

对于湖南自治，认为关系湖南人民死生荣辱，曾为学理上之主张，亦曾随众人作为事实上之促进，所谓制宪建设是也。事实绝对公开，并无丝毫隐秘……泽东为新湖南之自由民，除依法律，无论何人，不得于我之身体及名誉有丝毫侵犯。

（原范长沙《大公报》1920年12月5日）


028） 文化书社第二期社务报告（摘录）

（一九二一年四月）

（一）

我们在去年曾出过一本社务报告，是报告“发起及临时营业期内”的情形的，现在这“第二期社务报告”是报告从去年九月本社开幕至今年三月底“第一个半年”里的情形。长沙文化书社是去年九月初开幕的，到今年三月底，有了七个月，与本社组织大纲“六个月一报告’之例，拖一个月，这是算账之故多出来的，以后还要按照组织大纲“六个月一报告”。

（二）

我们出这本报告的意思，头一层：与我们社是有直接关系的社员诸君，我们经理社务的人，在职务上应将如何推销书报种种情形，报告给大家，使社员都知道社里的实在情形，才算完了我们的职务。第二层：中国人营业，总是秘密主义，实在是一种罪过，一个人光明正大做事，为什么不能将底子宣布出来呢？文化书社是一个社会公有机关，并不是私人营利，我们为避免这种罪过，乃反秘密而公开，将社里一切情形，彻底宣布于社员以外。第三层：我们这个社的任务，有我们的“缘起”里曾经说道：“……愿用最迅速、最简单的方法介绍中外各种新书报杂志，以充青年及全体训南人新研究的材料’。在组织大纲里也说：“……庶使各种有价值之新出版物广布全省，人人有阅读的机会”．象这样极大的任务，是不能由我们几十个社员一肩担负的。我们可达到“人人有阅读机会”的目的，最注重的是各县开设分社，以七十五县每设一分社，每一个分社有十个社员计，就要有七百五十个社员。所以我们惟有将社务公开，使远近同志的人，明白这个社的益处，分向各地开设分社，并口头或实力帮助我们的传播事业，“广布全省”的目的，庶几以达到了。第四层：我们社里有的是书报，少的是本钱，为什么呢：因为书报是从外边来的，要几多也有，本钱是社员出的，社员皆不是富翁；社员所作的事又不单只书报这件，那里有许多钱来作本？并且社的本是“公财”性质，没有退也没有息，我们这些穷社员，从那里出得来许多呢！然而文化书社这件事，的确是一件极可注意的事，试举其益，便有两宗：

（一）经营简便。

（二）不消耗本钱。

大家晓得现时的任务，莫要于传播文化，而传播文化有效则莫要于办“文化书社式”的书社。如果经营得法，一个书社的效何止抵几个学校的效。因此我们为扩张社务，并推广各县分社起见，希望有力的同志，助我们一笔大一点的款子（我们计划于二年内替书社筹足书业资本三千元），我们不知谁是愿意帮助我们的，自然不好到处去问，惟有将来社务公开起来，庶几同情于我们的人，好自动的予以帮助。第五层：我们以前全是贩书，自己没有出版物，现正计划组织一个“编译社”和一个“印刷局”，以与书社的“发行”连为一贯，然后本社乃有社立出版物，这样社务便更加扩张，非多邀同志和筹足资本（编译社定三千元，印刷局定五千元）不行，因此也得把社务公开起来，才可邀大家的同情和注意。最后还有一层是属于我们社内职员关于营业上的利益的。一一第六层；就是要社务发达，务必要账目清楚，我们社内的账目，有“日算”、“月算”、“半年算”三种，“日算”是每日晚上将营业的账算出结果，“月算”是每月一号将上月全月内的账算出结果，“半年算”是将半年的账算出结果。这本社务报告里面所列的“营业情形’就是“第一个半年算”的结果，我们有了这一算，手续既到，观念乃明，改正旧的失误，定出新的方案，便容易。

（三）

在第一期社务报告里报了的，此处就不报告了。文化书社自去年八月一日假楚怡小学开会发起，八月二十日订约承租潮宗街湘雅医学校房屋之一部为社址，九月九日营业开幕，并十月二十二日假长沙县署开第一次议事会以后，几个月间社中可纪的事，略为下述。

1、议事会临时会。十二月二十九日假长沙县署开议事会临时会，到会者：姜永洪、贺寿干、王季范、周惊元、郭涛僧、彭阴柏、熊瑾珂、易礼容、赵远文、刘驭皆、毛润之诸君，姜君泳洪主席，讨论“另觅社址”及“添筹设本”两个问题。首先讨论社址问题，因现社址僻处草湖门一隅，房屋亦觉不够，欲图社务发达，宜于转为适中的地点，觅一较为宽大的房屋。决议社址自要迁移，惟须慎重，务期一迁，便可安图。在未觅到相当房屋并布置清楚以前，自在湘雅原处。因开会之前日船山学社总理仇亦山君允将学社房屋一部分借用于书社，名以此本甚善，惟须明定契约，不背“安固进行”之目的才好。结果决定由本社与船山再切实交涉。次讨论经费问题，从第一次议事会议决尽本年筹足千元，现尚少五百三十元，大家的零募不是办法，姜君泳洪乃愿独力筹措此五百三十元，遂散会。

2、与商务等书局订约。此为本年一月以后的事。本年一月以前，外埠书局如“中华”、“展束”、“泰乐”、“新青年”、“北大出版部”、“学术讲演会”等均订约销书，至本年一月，如由杨君×介绍上海商务印书馆订约分销，分销的折扣，七、八折不等。二月，与上海伊文思图书公司交涉销书亦成，惟伊文思是一个西书公司，中文书至少，湘省在现在于西书不甚需要，故不能多销，三月，北京成立了一个新知书社，是和文化书社宗旨等大致相同的一个新起的书社，刊印一部“罗索五大讲演”与本社交涉代销预约，本社已答应代销；有一个在四川的“华阳书报交通处”，将他在四川未销完的书托本社代销；又有一个在北京的“亚洲文明协会”，托本社代售其新改组出版的“时事月刊”，本社均经答应；此外新起的杂志社与本社交涉代销者，在这个期内尚有多家。

3、书报畅销。本社所销的书百六十余种，杂志四十余种，报三种。在去年开幕至本年三月底，除开寒假时一个月外，月余均很畅销，社里总是供不应求。一面固因为本社资本太少不能向外埠大批买书，小批则随到随尽的原故；一面也是社会对于新出版物的需要骤然迫切起来，受了新思潮的正面激剌和旧思想的反面激刺，一时感发兴起，尽力购读，实在是一种可喜的现象。买书的人，自然以学界为多，但是如《劳动界》等小册子，销于劳动者间的也不少。以年龄论，买书的人自然以青年的多，壮年以上的人次之。

4、成立分社。本社既欲各县均有购买新书的机会，就非在七十五县都设立分社不可。本社对于设立分社，并不是本社自己去设，只是帮助各县的同志在各县去设立起来。不知本社内容的人或疑分社设立甚难，其实此事至易，资本只要第一批书第二批书的钱，少则五十元，多则百元，第三批以后即将头二批的书价收回能购便得，是一。各县生意多，因无问题，生意少，也不要紧，分社横直是附着公共地方开设，不要独立门面，开销便不要多，僻县陋镇，或一年只能销几十元乃至几元的书都不要紧，－一是一。本社对于分社，照本让与，不赚分文，所有优价折扣都归分社，因此分社即因生意少不能得赢利，也断不至于耗本钱，一一是三。附带经营，不须多的人员，一一是四。销不完的，可以退还本社，不至因为滞销至于亏耗，一一是五。有此五层，所以说开设分社是“至易”的。本社截至今年三月底，已经成立了的分社凡七，即“平八”，“浏西”、“武冈”、“宝庆”、“衡阳”，“宁乡”、“溆浦”。七处分社外尚有“贩卖部”七处。“分社”何以别于“贩卖部呢”？1、分社可以得到全部的优价，就是折扣照原书店全部让与；“贩卖部”要少一点，只能有百分之五的报酬。2，分社在外县，贩卖部在本城的各校或个人（个人未贩卖小册子于平民及劳动界的，仍社与优价）。

（四）

上述之七分社及七贩卖部，分依成立的次序，将其“成立的月日”，“设立的地点”，“创办人”，“销书额”四项略列于左，至其详细情况，本社已向各分社征集，容后再报。凡下所列，截于三月底止，四月一日以后成立的分社末载。

（缺页）

易礼容（经理）

毛泽东（特别交涉员）

李庠（营业员一一管书）

唐自光（营业员一一管报兼管书）

王仙枚（营业员一一管报）

黄清安（烧饭兼走杂）

以上是现在的职员，在这个时期内尚有陈君子博、任君培道枉社各担任营业约二个月。社设在长沙潮崇街五十六号。

（《湖南革命史料几条》第一册）


029） 怎样去做才有真正的劳工团体出现？

工人要提高自己的地位，要脱离雇主的束缚，除掉努力奋斗以外，没有别的法子，因为一般的雇主，都不抱什么人道主义的，那里肯管工人的死活，即如工资一项而论，几年以前，每个工人，是二角洋一天的，如今也只有三角洋一天，加不到二分之一，生活程度之提高，那里只有二分之一呢？雇主不肯依“水涨船高”的话儿，毅然去增工人们的工资，弄得他忍饿挨饥，渐渐有不可能过活的样子，还不能得到雇主们长点怜惜。所以工人除掉努力向雇主奋斗以外，没有第二个法子。唉，可怜的工人们，自己的问题；要自己去解决。你们要改善你们的生活，也只有自己起来解决罢了！希望雇主发慈悲心，改善待遇方法，是一种慈善行为，我们羞于忍受，而且也是不可能的事。希望人家鼓吹，以达到劳工解放的目的。也是没有效果，我敢断言一句，工人不要改善自己的生活则已，要改善自己的生活，只有“扎硬暴，打死仗”，自己起来奋斗！

但工人要想和雇主奋斗，应该先有强固的团体，然后不致会失败。没有强固的团体，以此作后援，贸贸然向雇主宣战，没有不失败的。中国各地力的劳动者，也屡次发生罢工风潮，结果多半是失败。是没有强固团体之缘故。所以现在的中国劳工运动，最要紧的一着，就是赶紧组织一个强固的劳工团体，强固的劳工团体怎样去组织呢？这话说来很长，但扼要的说一句：先要劳工个个有彻底觉悟，中国的劳动家，觉悟的程度怎样？说起来很令人悲观失望，可为大多数工人从乡下地方招募而来，没有受过学校教育，所以知识一点也没有，脑子里面装满许多卑鄙的观念，人家喊破喉咙的高唱“劳工解放”，他们也不晓得“劳工解放”是什么一回事？自己是不是可以算得劳工，有的还恐怕高唱“劳工解放”的先生们是过激派。我们听信了他们的话，便是受过激派的引诱，恐怕将来要受牵累呢2这些话不是我自己臆造，诸位去仔细考察工人的心理，才相信却有这种情形，劳工们的头脑，既然这样简单；知识既然这样浅短，我们却希望他有彻底的觉悟，不是“缘木求鱼”吗？工人既然没有彻底的觉悟，我们希望他组织一个强固的真正的劳工团体，不是白日做梦吗？

但劳工们现在没有彻底的觉悟，我们终希望设法能够使他们有彻底觉悟的一日，不能因为现在劳工们没有彻底觉悟，就失掉劳工问题不讲，劳工是社会的台柱子，劳工问题不解决，社会怎样能够安宁呢？但我们究竟怎样使劳工有彻底觉悟呢？这个问题须要从工人教育问题中去解决，因为工人之所以没有彻底觉悟，就是因为没有受过教育，没有丰富的知识的缘故，如今假如使他们都有了受教育的机会，因而得着丰富的知识，自不难有彻底的觉悟了。现在各地方都有工人义务学校设立，我也参观过几处，其中名符其实确能增进工人的知识，供给工人的知识，供给工人的需要，替工人打算谋生活的改善的，固然不少，但名不符实，只挂了一块“工人义务学校”的招牌，以博人家称誉，在工人没有什么好处的也很多。我希望热心劳工教育的先生们，在没有有工人义务学校设立的地方，快快纠合同志，去开办工人义务学校，以招致工人来读书；在已经有工人义务学校设立的地方，应该加倍改良、扩充，使工人无向隅之感．果真如此，工人们的知识程度不难一天高如一天，那么工人自然能够用理论去判断新事物，怎样是雇主的专横？怎样是工人应有的权利？不愁没有彻底的觉悟了！所以我相信工人教育问题，是一切劳工问题的先决问题。工人既然有彻底的觉悟，自然因为利害关系，大家联合起来，组织一个真正的劳工团体，而且觉得不是这样，终没有改善自己生活的希望，于是所组织的劳工团体愈加巩固。上面的话对不对，很希望大家批评。

（该文发表于一九二○年十二月湖南大工报）

安源工人自编劳工记（摘要）


030） 新民学会一次讨论记载――提出无产阶级革命和无产阶级专政的主张

（一九二一年一月）

《达到目的须釆用什么方法？》

首由毛润之报告巴黎方面蔡和森君的提议。并云：世界解决社会问题的方法大概有下列几种：

1．社会政策

2．社会民主主义

3．激烈方法的共产主义（列宁的主义）

4．温和方法的共产主义（罗素的主义）

5．无政府主义

我们可以拿来参考以决定自己的方法。

何叔衡：主张过激主义，一次的扰乱，抵得二十年的教育，我深信这些。

毛润之：我的意见与何君大体相同。社会政策，是补苴罅漏的政策，不成办法。社会民主主义，借议会为改造工具，但事实上议会的立法总是保护有产阶级的。无政府主义否认权力，这种主义，恐怕永世都做不到。温和方法的共产主义，如罗素所主张的极端的自由，放任资本家，亦是永世做不到的。急烈方法的共产主义，即所谓劳农主义，用阶级专政的方法，是可以预计效果的。故最宜釆用。


031） 给杨怀中先生的信（摘录）

……怀中先生言，日本某君以东方思想均不切于实际生活，诚哉其言，吾意即西方思想亦未必尽是，几多之部分亦应与东方思想同时改造也。今入动教子弟宜立志，又曰某君有志愚，此最不通志者。吾有见宇宙之真理，照此以定，吾人之心之所之之谓也，今人所谓立志，如有志为军事家，有志为教育家，乃见前辈之行事，及近舍施为羡其成功，盲目以为己志。乃出于一种模仿性，真能欲立志不能如是容易，必先研究哲学伦理学．以其所得真理奉以为己身言动之准，立之为前途之鹄。

再择其合于此鹄之事，尽力为之，以为达到之方始谓之有志也，如此之志，方为真志，而非盲从之志，其始所谓立志只可谓之有求善之顷向或求真求美之顷向，不过一种冲动耳，非真正之志也，显然此志也容易立哉、十年未得真理即十年无志，终身未得则终身无志，此又学，之所以贵乎幼也。……


032） 湖南自修大学创立宣言

（一九二一年八月）

人是不能不求学的，求学是要有一块地方并且要有一种组织的。从前求学的地方在书院，书院废而为学校。世人便争毁书院，争誉学校。其实书院和学校各有其可毁，也各有其可誉。所谓书院可毁，在它研究的内容不对。书院研究的内容，就是“八股”等等干禄之具，这些只是一种玩物，哪能算得上正当的学问；就这一点论，我们可以说书院不对得很，但是书院也尽有好处。要晓得书院的好处，先要晓得学校的坏处。原来学校的好处很多，但坏处也就不少。学校的第一坏处，是师生间没有感情，先生抱一个金钱主义，学生抱一个文凭主义，“交易而退，各得其所”，什么施教受教，一种商行罢了！学校的第二个坏处，是用一种划一的机械的教授法和管理法去戕贼人性。人的资性各不相同，高才低能，悟解迥别，学校则全不管究这些，只晓得用一种同样的东西去灌给你吃。人类为尊重“人格”，不应该说谁“管理”谁，学校乃袭专制皇帝的余威，蔑视学生的人格，公然将学生“管理”起来。只有划一的教授而学生无完全的人性。只有机械的管理，而学生无完全的人格。这是学校的最大缺点，有人教育的人所万不能忽视的。学校的第三个坏处，是钟点过多，课程过繁。终日埋头于上课，几不知上课以外还有天地，学生往往神昏意怠，全不能用他们的心思为自动自发的研究。总括这些坏处，固然不能概括一切的学校说他们尽是这样，并且缺点所在，将来总还有改良的希望。但大体却是这样，欲想要替他隐讳也无从隐讳。他坏的总根，在使学生出于被动，消磨个性，灭掉性灵，庸儒的随俗沉浮，高才的相与裹足。回看书院，形式上的坏处虽然也有，但上面所举学校的坏，则都没有。一来是师生的感情甚笃。二来，没有教授管理，但为精神往来，自由研究。三来，课程简，而研讨周，可以优游暇豫，玩索有得。故从“研究的形式”一点说，书院此学校实在优胜得多。但是现代学校有一项特长，就是他“研究的内容”专用科学，或把科学的方法去研究哲学和文学，这一点则是书院所不及学校的。自修大学之所以为一种新制，就是取古代书院的形式，纳入现代学校的内容，而为适合人性便利研究的一种特别组织。

以上是说书院和学校各有利弊，自修大学乃取其利去其弊。现在再说自修大学独有的利，而书院和学校则为共有的弊；就是平民主义和非平民主义。书院和官式大学均有极严峻的程限，不及程限的不能入学，固不待言；实及了而偶不及，即有本为优才经入学考试而见遗的，便从此绝其向学的路。现在确实有好些有志青年，没有得到所求学的机会，实在可叹可惜！是一。书院和官式大学，将学术看得太神秘了，认为只有少数特殊人可渺求学，多数平民则为天然的不能参与。从此学术为少数“学阀”所专，与平民社会隔离愈远，酿成一种知识阶级奴使平民阶级的怪剧，是二。书院非赤贫的人所能入，官式大学更非阔家不行，欲在官式大学里毕一个业，非千余元乃至两千元不可，无钱的人之于大学，乃真“野猫子想吃天鹅肉”了，是三。自修大学力矫这些弊病。一则除住校学生，因房屋关系须稍示限制外，校外学生则诸凡有志向学以上均可入学。二则看学问如粗茶淡饭，肚子饿了，拿来就吃，打破学术秘密，务使公开，每人都可取得一份。三则自修大学在现在这“金钱就是生命”的时代，固不能使“无产阶级”的人，人人都有机会得到一份高深学问，但心里则务必使他趋向“不须多钱可以求学的”路上去。自修大学的学生可以到校里来研究，也可以就在自己的家里研究，也可以就在各种店馆里，团体里，和公事的机关里研究。比较官式大学便利得多，花费也就自然少了。

自修大学为一种平民主义的大学，既如上说。那么自修大学的内容怎么样呢？现在说一点大略如下：第一，自修大学学生研究学问的主脑是“自己看书，自己思索”。自修大学里面的“图书馆”就是专为这一项用的。第二，自修大学学生，于自己看书，自己思索之外，又有“共同讨论共同研究”。各种研究会的组织，就是专为这一顶用的。第三，自修大学虽然不要灌注食物式的教员，但也要有随时指导的人作学生自修的补助。第四，自修大学以学科为单位，学生研究一科也可，研究数科也可；每科研究的时间和范围，都听学生依自己的志愿和程度去学。第五，自修大学学生不但修学，还要有向上的意思，养成健全的人格，煎涤不正的习惯，为革新社会的准备。

最后要说自修大学在湖南的必要了。诸君，湖南不是至今没有一个最高的学术机关吗？省立大学在最近期内之必无成理，和即使成了也不过是一个官式大学，这是大家都明白的。而住在这湘江流域，沅江流域，资江流域，澧江流域三千万湖南民族，他们精神的欲求和文化的冲动，将如何去表现出来，发挥出来呢？湖南人民尽管是峥嵘活泼如日升的，尽管是极有希望的，但便没有可以满足其精神的欲求而发挥其文化的冲动，湖南人到底有什么意义呢？说到这里，便觉得湖南人有一种很大的任务落在他们的肩膊上来了。

什么任务呢？就是自完成自发展自创造他们各个及全体特殊的个性和特殊的人格。湖南自修大学之设窃取此意。事实上虽不能和湖南人个个发生关系，精神上要必要使他成为一个湖南全社会公共的求学机关。虽不能说一定有很好的成绩，但努力向前，积以年月，相信总有一天会达到我们的目标的。


033） 告中国农民书

（一九二一年）

有人说中国农民的生活，并不是痛苦的，也不是受十分压制的，因为所谓农民，都是自己有着田地，自己耕种的，并不是单签耕人家的田而谋生的。就是耕人家的田，而所得生产物的分配乃是平分的，所以也没有什么分配不平均。既然这样，你就向他们去宣传，也断不能促进他们的自觉，这话都不然，我现在只要把农民的状况记述出来，就可证明这一说的理由不充足了，不过我现在记述的农民状况，是就我住的那一县和附近那各县状况而论的，我想就以此推向全国，也不过是大同小异罢了。

一、农民自身里面的阶级。有人说中国的农民，都是各有土地的，这句话是有一部分确实的，然而未免太笼统了。一家三人所有千亩田，算是有土地；一家十口人所有一亩田也不能不算是所有土地，然而你们这样的所有，就说农民之间，生活都是一样，没有什么特别的痛苦吗？设若细细地考虑起来，就可知农民自身内面，也有几层阶级：

（一）所有多数田地，自己不耕种，或雇人耕种，或租给人耕种，自己坐家收租，这种人并算不得纯粹的孜民，我乡下叫做“土财主”。

（二）自己所有的土地自己耕种，而以这个土地的出产可以养活全家，他们也有于自己的土地之外租人家的土地耕种的，这一种人就是中等农民。

（三）自己也有一点土地，然而只靠自己土地的出产，绝不能养活全家的，所以不得不靠着耕人家的田，分得一种而自瞻。这一种人也可谓下级的农民了。

（四）这乃是“穷光蛋”，自己连插钉的地方也没有，专靠耕人家的田谋生活的，这一种人就是贫穷的农民了。上述四种里面以第三种和第四种的人数为最多。第一种人当然是少的，第二种也是很少的。第一，二种的生活是丰衣足食的，不是我们问题的目的物。我们的目的物，乃是占农民全数内面的大多数的第三、四种农民。第四种农民的苦况简直是非常励害，每天到晚，终年到头的苦作，还不够穿衣吃饭，一过年岁不好，田主顽强（分配的方法面详说）的时候，就差不多要饿死。所以这种农民的生活是非常的痛苦的。第三种农民，虽然自己有一点土地，还耕一点人家的田，然而因为生活程度高，不是东拉西扯地来借贷，也是不能维持安家的生活。所以每到收谷的时候，谷总不能全进到自己家里来，直接运往债主家里去还帐，或还利息了去。因为这种原因，自己所有的一点田，也不得不渐渐卖或当给“土财主”或中等农民（在后面地余中里面详说），而坠为第四种农民了，所以他们的生活也是极困苦的。

照这样看起来，可见得大多数农民的生活是非常困难的，只拿着农民都是自己有土地这句话，说农民的生活都没有什么困难的先生们，简直是瞎说。这种说劳动者是和资本家同样地有收入，他的生活……

（湖南自修大学设补习学校国文讲义摘录）


034） 上工宣言

（一九二二年十二月领导水口山工人大罢工取得了胜利）

胜利了，胜利了！气也出来了！命也可以救了！我们宣布上工。

从前是“工人牛马”现在是“工人万岁”！但是我们这次罢工所得的代价，只算是胜利的第一次……各位工友们呀！我们努力保存我们的团体工人俱乐部，我们不怕不得胜利！

我们这次罢工胜利了，现在我们要三呼万岁！

工人万岁

工人俱乐部万岁！

全世界无产阶级团结万岁！


035） 长沙铅印活版工会致“大公报”记者盾（李抱一）书

（一九二二年十二月十四日）

对站在群众运动后指手画脚的人指出：工人，农民并非不愿意接受别人的教训，但是“教训人者”必须做到以下三点：

一、但愿教训我们的人能站在我们的地位来教训我们，能够不为我们的师长，而降格为我们的朋友。再不要开口就“你们做工人的缺乏常识”、“不守秩序”、“品类日杂”、“忠告你们工人”、“助长工人习气”，应当要说：“我们大家……”才好啊！先生，你真个能诚恳帮助我们，忠告我们吗？那末，我们是很愿意和你握手，请你赶快拿出你的手来，切莫再“你们、我们”，恍然象你们是“官”，你们是“小的该死”一样。

二、但愿教训我们的人，能将事实调查清楚，不要含沙射影，更不要蔑视人家的人格。譬如我们说你贵报馆，每月多受某私人多少金钱，你能承认吗？我们且问你，你之所谓“不再受人驱策”，而云然，请你早答复我们，我们更愿新闻记者要翔实些才好啊……

三、但愿教训我们的人，能够下得身段，真真实实地教训我们。我们工人所需要的知识，这是很不错的；我们工人很愿意有知识的人们能挺身而出，做我们的真实朋友。先生说我们受人驱策，为人牺牲，先生‘可怜’我们，先生便应该做我们的真实指导者。我们很愿先生真个能脱去长农，辞去大编辑职务，帮助我们干劳动运动；至少，也应当做一个真实的劳工教育者，切莫再站在旁观地位，什么我因此更进而告从事劳动运动者你们一一啊！先生，我们只承认能牺牲自己的地位，忍饥吃苦，而为我们大多数工人谋利益的人，是我们的好朋友。先生能惠然肯来吧？请快快脱去长衣！

1922年工2月14日


036） 《省宪法》与赵恒惕

“……自湘西问题发生，赵氏地位动摇，不能不假省宪以自卫，故前数日即立其党羽方克刚李济民等以金钱实公团通电，或作一群众运动。……寓拥护赵氏于维持省宪之中……定五号午前八时举行游街，……彼辈发信以工人团体为多，以为工人头脑简单，必有千余人可来，是日候至十时，不持无一团体到会，即私人参与者亦只彼辈亲朋数人而已，彼等焦急万分，又派人四出；至素为匪彼包办之中华工会及养济院佛化讲演院等处，每人大洋五角。并备点心一餐，雇请百数十分，于十二时出发游街，游街之先，在教育处幻灯场开会，一堂和尚叫化等共一百二三十人。首由：

（1）和尚炽培主席，报告开会宗旨，略谓：省宪法不谓之者宪经，如佛家之有佛经……坐中和尚叫化即两手乱舞。

（2）散会后出发：

前有大旗两面一一书省宪维会一一书售民请愿大会；

第一队为长衫马褂队，俨然省民代表，约二三千人；

第二队－一中华工会，约五六人；

第三队一一佛化讲演团，老头博衣，约四五十人；

第四队――养济院，约四五十人；

五光十色……演此丑剧，尽滑稽之能事……，

见民国日报

我们向来反对联省自治，因为他不是联省自治，乃是联督割据，我们历来反对军阀烂政客假窃名义的省宪，因为他不能做人民的保障，仅做了军阀烂政客争权争利的保障，湖南最是个明例。赵恒惕现在堂哉皇哉兴“护宪之师”了，而他两年来一一有省宪以来一一掺杀劳工（茧庞等）勘封报馆（大公报，自治新报，新湘报）剥夺人民书信自由（邮电检查员未曾撤去一日）剥夺集会结小自由（封力车工会，封碾谷工会，封外交后援会，多次禁止学会工人的集会），庇护其军队皈买各种鸦片烟，贿买选举（派遣荣员私造省宪的总投票，用钱私造省议会，用钱买得省长），向商人勒捐（长沙总商会会长，屡被迫逃），向农人提征田赋（有些县提征到民国十七年），被破法定的预算总此例减教育实业费增加军费，勾结吴佩孚伪耀南，何一不是戴省宪假面具与人民为敌，他这次兴师动众，也是和森钜犹争鸦片税（所谓持税）起始。赵恒惕这样万恶不赦的东西，居然还在那里假借各义大吹大擂“护宪”，真不怕羞死湖南人！


037） 纸烟税

我们时常论：中国政府是洋大人的贩属，或者有人不相信；我们不时常说：外国人（尤其是英美）的假亲善只是想借“亲善’两字好多量压榨中国人的膏血，或者也有人不相信。自禁棉出口令遭洋大人反对而取消，可不能不有些相信了，现在又来了洋大人压迫政府取消浙江等省的纸烟税，可更不能不有些相信了。申报八月二十八日北京电：“阁议，英美公使抗议加征地方烟捐，结果电令答该省停止征收”，征收纸烟损到底是怎么一回事呢？我们看六月二十日杭州总商会致北京政府电：

“窃维奢侈征税为各国之通例。近年卷烟盛行，以吾浙论，每岁销场竟逾千万，消耗之钜，骇人听闻，流毒之列小减鸦片。当局有鉴于此，特命设局征收，化无益之消耗，作修路之正用。乃闻外商借口条约权利垒与政府交涉，殊不知此种特税，完全取诸。及尹，烟商毫不相涉，纯粹浙人所输之捐，外商又劳干预！且系同内行政主权，断不落外人侵犯，自立据理力争，忽任有所借口，主权等甚。”原来美英据了协定关税条约，不许中国对外奢侈品自由抽税，任凭是“纯粹浙人所输之损’是“国内行政主权”，只因为是对外国货，所以到底不许抽税。

英美烟公司所出的纸烟，一小部分是英美日本国这来的，一大部分是英美烟商用中国的烟叶雇中国的劳力在上海汉口等处中国内地设厂制造的，制造出厂时照“条约”出了一点轻微的税，大批达到各省，以后就再不许中国“自由”抽税了，浙江一省销纸烟价“年逾千万”，全国每年销纸烟总额无确数，照浙江一省推算起来，至少在二万万元以上，真是“骇人听闻”！请四万万同胞想一想，外国人同我们“亲善”到底是为什么？

中国政府的“阁议”，真是又敏捷又爽快，洋大人打了一个屁都是好的“香气”，洋大人要拿棉花去，阁议就把禁棉出口令取消，洋大人要还纸烟来，阁议就“电令各该省停止征收纸烟税”再请四万万同胞想一想，中国政府是洋大人的帐房这句话到底对不对。


038） 英国人与梁如浩

威海卫交涉现在逼着要签字了。除了山东人，全国国民并没有何等表示，这到底是甚么缘故！难道国民忙于收还旅大运动就忘记了收还威海卫运动？还是国民只知恨日本不知恨英国，只知日本帝国主义是侵略中国的，不知英帝国主义之侵略中国是比日本帝国主义更要厉害的？

办理威海卫交涉的人，一个是督办梁如浩，一个是帮办陈绍屠。据陈绍屠在山东旅京同乡会宣布梁如浩罪状说：“梁督办居心媚外，向英人献保留刘公岛之策。威海卫之交还关系军事上甚矩，某代甘心卖国，以无条件的交还，交而为继续的租借，旦变而为永远的租借，无非另有支援，专谋利已……粱代恨余破坏其卖国阴谋，始则托人向余疏通，饵之以利，力言余个人一切开丈将来均可代为报销，且结果后之种种利益，亦曰分润，经余屡乡之拒绝，且侣要求其完全公开，某代知余不可以动，仍继以威胁。至激烈不能相下时，粱代往往拍桌子厉声问余曰，此事我有全权办理。往往指挥左右将余扶出门外。余愤不可迫，首屡次拟以身殉。一日余台手取一砚欲向头自击，某英人观之大惊，向余劝阻，梁代毫无所动心。……

梁如浩和英人所订之威海卫草约计甲乙两部二十三条，八月二十日济南国民大会已经指出其丧权辱国重要的地方出来了：

（一）变接收为续租草约允许英国继租十年，十年后有展期继租之权，且将厉来未经租于英国之威海卫域，一并划为特别区域而续租之。

（二）断送领土领海条约规定：（1）中国地方长官立据给英国领导租人（永租）凭照；（2）按照外人永租华地向来办法，不收任何手续费；（3）英国保留官场，中国不应收用，英国租出之地中国应予承认。其断送领土为如何。草约又规定：（1）刘公岛海面之抛锚所，须供英国海军不使用时中国方得使用；（2）英国海军得在刘公岛派兵盘岸操演打靶；（3）英国海军得在刘公岛抛锚所拖至外海操演。照此规定，英国占领刘公岛及其海面，其陆战水战各队得自由出没于我领土领海。

（三）断还国家主权草约规定刘公岛威海卫间一并划为特别区域，既不统属于山东地方，又非真正统属于中央政府。我政府名义上虽得委派政官，然警察须由英国人统带，财政，财政由海关税务司（英国人）管理，市政则由中英合组之中共委员会办理，我国委派之行政官不过徒拥虚名，担负英美债务之偿还及公费之筹备而已。威海卫竟做了香港第二，国家主权完全断还。

迷信华盛顿会议的同胞们：华盛顿会议给了我们的在那里？相信英国比日本的好的同胞们：英国比日本好的地方在那里，威海卫交还是把威海卫变成香港第二；汉口英租界天津英租界期满后要强迫续租；要求广九路和粤汉路接轨欲并长江上游及西南各省于香港政府的经济侵略之下；关税会议则主账以研究厘余问题为限（八月二十二日伦敦电）；最近更撇开一切假面具提出铁路共管案来。迷信华盛顿会议相信英国比日本好的问胞们：请问华盛顿会议给我们的在那里？英国比日本好的地方在那里？

国人应速起反对露骨侵略中国的海盗英国人！国人应反速起对汉奸梁如浩！


039） 湖南自修大学组织大纲

（一九二三年四月十日）

（《新时代》一九二三年四月十日）

第一章宗旨及定名

第一条：本大学鉴于现在教育制度之缺点，釆取古代书院与现代学校二者之长，取自动的方法，研究各种学术，以期发明真理，造就人材，使文化普及于平民，学术因流于社会，由湖南船山学社创设，定名“湖南自修大学”。（因而招生只凭学力，不限资格；学习方法以自由研究，共同讨论为主。教师负提出问题，订正笔记，修改作文等责任。学生不收学费，寄宿者只收膳费。）

第二章　校董会

第二条：本大学设“校董会”以校董十五名组织之，负本大学经费上之责任，并总持本大学大纲，由学社社员推举。枝董因必要，得扩充人数。

第三条：校董会得以校董在本大学所在地者经半数以上之列席开校董会。校董之不在本大学所在地者得随时陈述意见于校董会，并得托其它校董代表意见。

第四条：由校董会推举一人为“驻校校董”掌握本大学事务之大纲。

第五条：本大学校董会设名誉校董，额无定数，由枝董会推举有下列资格之人充任：

一、助款于本大学五千元以上之人；

二、赞助本大学有甚大劳绩之人；

三、国内外大学及专门学校校长。

第三章　学员及办事员

第六条：本大学设学长一人，由校董会聘请，担任指导学友之自修，考察学友之成绩。但因必要得添聘专科指导员，辅助学长担任指导、考察之责。

第七条：本大学暂设办事员如左：

一、书记一人，受驻校校董之付托，办理本大学文书、交际及设备诸事物。

二、会计一人，受驻校校董之付托，掌管本大学经费之出纳及其使用诸事务。

三、图书馆主任一人，受驻校校董之付托，管理本大学图书馆。

四、实验室主任一人，受驻校校董之付托，管理本大学实验室。

第八条：本大学于前所举之办事员外，因必要，得加设相当的办事员，其职务及人数，临时酌定。

第四章 通讯员

第九条：本大学于国内国外重要之各大学，各专门学校及各学术团体设通讯员，担任本大学与各校各团体之连络；并注意各校各团体学术研究之情形及其重要之结果，报告于本大学。

第十条：本大学于国内国外学术昌明之区域（如北京、上海、广州、南京、武昌、巴黎、伦敦．柏林、纽约、莫斯利、东京等）设通讯员，担任本大学与各文化区域之连络，并注意各区域内一切重要文化学术之情况，报告于本大学。

第十一条：本大学于湖南省内（省城及各县）各重要之中等以上学校，并各种学术团体，设通讯员，担任本大学与各校各团体之间连络，并互相介绍其学术。

第十二条：通讯员于上列职务之外，得临时托以其它特别职务。

第五章　学友

第十三条：凡中等以上学校毕业生，不分男女长少，具有自修能力，志愿用自修方法以研究高深学术者，经本大学证明认可，得报名入学。非中等以上学校毕业，而具有与之相等之学科根柢者，经本人证明认可，亦得入学。但本大学各种特别班学友，不必具有上列资格。

第十四条：本大学学友，分为下列二种：

甲、住校者，为住校校友；

乙，不住校者，为校外校友。

凡住校校友入学，必须经过试验，并自付膳费及杂费，住校学友及校外校友，均享有本大学图书、函授、听讲、集会等研究上之便利，凡学友须于每星期始，交纳相当之保证金，于每星期未退还，学友应否交纳学费，及学费交纳多寡临时依所研究之情形规定。

第十五条：本大学学友名额，由本大学斟酌房屋及图书馆设备情形临时分别规定。

第十六条：本大学学友，有发现下列各项事情之一者，得随时令其退学。

一、无自修能力，对于所认定之学科不能尽心研究，无成绩之表示；

二、假名自修，分心校外不正当之事务；

三、不能自治，无向上之要求；

四、妨害公众秩序，破坏其它学友及本大学名誉。

第十七条：本大学暂设文、法两科，其科目如左：

文科：中国文学、西洋文学、英文、论理学、心理学、教育学，社会学、历史学、地理学、新闻学、哲学。

法科：法律学、政治学、经济学。

以上各科学科之详细类别，另以表规定之，学友于以上各种学科中至少须选修一种。

第六章　研究

第十八条：本大学研究之范围，分为下列三类：

甲：科学；

乙：哲学；

丙：文学。

甲、乙、丙三类之详细科目，另行规定。本大学学友，于甲、乙、丙三类各科目中，至少须选修×科目。

第十九条：本大学研究之方法，分为下列二种：

甲：单独研究，学友各自制定课程表，对于所选定之学科单独修习。

乙：团体研究，组织各种研究会，关于科学者，如“数学研究会”、“心理学研究会”、“经济学研究会”等；关于哲学者，如“周秦诸子学研究会”、“印度哲学研究会”、“罗素哲学研究会”等；关于文学者，如“中国文学研究会”、“英国文学研究会”、“诗歌、小说、或戏剧研究会”等；由本大学学友因志愿相同。分别组织，定期研究完毕。在研究期间，随时开会辩论商榷，各研究会之组织另定。

第二十条：

本大学为图研究之便利起见，特设补助方法三项如左：

甲：通函指导，由本大学聘请国立大学教授及其他国内外学者，担任定期通函指导，其指导之项目如左：

一、开示书目；二、指示研究方法；三、解释疑问。

乙：特别教授，如外国文一科。本大学得酌量情形，开设“英文”、“法文”，“俄文”等各专班。此外如“工人夜校”等各种平民教育，亦得附设。其组织另定。

丙：特别研究，本大学特别讲座，随时还请名人担任讲师到校讲学。

第二十一条：本大学为沟通文化，介绍新知，设各种“译书会”，如“法文译书会”、“英文译书会”等。

第七章　劳动

第二十二条，本大学学友为破除文弱之习惯，图脑力与体力之平均发展，并求知识与劳力两阶级之接近，应注意劳动．本大学为达劳动之目的，应相有当之设备如，园艺、印刷、铁工等。

第八章　图书馆及实验室

第二十三条：本大学于校内建图书馆，研究参考之用。本大学于校内建设博物、设置中外各种重要之图书、杂志及新闻纸，以为学友理化实验室，以为学友实地试验之用。

第二十四条：本大学于校内建设博物、理化实验室，以为学友实地试验之用。

第九章　成绩表示

第二十五条：本大学学友成绩之表示，分为下列三种：

甲、平时所作之记录及论文；

乙、每学期届满时所做之论文；

丙、每一科目修习完毕时所做之论文。

第二十六条：本大学学友每人修学年限无定，以修习一科完毕为单位，成绩及格者，给与某科目修学证书。（如数学修学完毕成绩及格，即给与数学之修学证书）但不要证书者听。学友经认可得长期在本大学内研究。

第十章　经费

第二十七条：本大学经费之大部系用为建设并充实图书馆及实验室之用，其来源如左：

甲：学社津贴；

乙：公私捐助。

第十一章　校舍

第二十八条：本大学以湖南船山学社房屋为校舍（长沙小吴门正街）。将来因必要得扩充房屋或另行建筑。

第十二章　分院及海外部

第二十九条：本大学因学友研究之方便于湖南各重要地点设本大学分院。即以长沙本校为第一院，第二院以下俟经费充足时开办。

第三十条：本大学之学友，因必要得设海外部。

第十三章　自治规约及本大纲修改

第三十一条：本大学内部生活，以“自治规约”规定之，此项“自治规约”如驻校校董、学长、办事员与学友共同订定。

第三十二条：本大纲之修改，须得校董会之同意。


040） 湖南自修大学入学须知

（一）我们这个大学，不是由另外一些“办学”的人设的，是由一些有学问兴趣的学生感于现时教育制度不好，要合古时书院现时学校两样之长变被动的求学为自动的求学一一基于这个意义之上设的。我们这个学校方才创始，确实简陋得很，来学的人全要看他自己能不能其实努力才能队定他有没有好成绩。但我们极愿得到许多有志青年和我们做同学。我们求学不是没有目的的，我们的目的在改造现社会。我们的求学是求现实这个目的的学问。我们不愿意我们的同学中有一个“少爷”或“小姐”。也不愿意有一个麻木或糊涂的人。因此对于一个新同学入校，取比较慎重的态度。每一个同学入校，我们要明白他下列几项：

（1）以前进过甚么学校？做过甚么事？家庭和个人的经济情形怎样？

（2）要研究那几科？为什么要研究这几科？

（3）以前学过什么学科？

（4）愿来研究几个学期？以后再作什么办法？

（5）对于人生观的主张？

（6）对于社会的批评。

凡要入学的，须将上列六项用通信的方法详细写出寄交本校学生会总书记转交学长评阅；再行当面接洽决定。

（二）入校者每月须照交伙食费、杂费及学生费。

（三）入校后有投稿本校月刊的义务。

（四）入校后有服从本校公约的义务。

（五）入校为经济所限，目前釆完全自修主义。凡自揣无自修能力者不必入校。


041） 外力、军阀与革命

（一九二三年四月十日）

中国的统一到底能实现吗？除开张绍曾等一般盲人谁都晓得在最近时期内是不能的。因为国内各派势力在现在是无法使他们统一的。统一当然不是混合，所以现在什么“各省会议”，“国事协议会”，下至什么派遣代表和各派首领磋商，无非是些空谈空事。把国内各派势力分析起来，不外三派：革命的民主派，非革命的民主派，反动派。革命的民主派主体当然是国民党，新兴的共产派是和国民党合作的。非革命的民主派，以前是进步党，进步党散了，目前的嫡派只有研究系。胡适黄炎培等新兴的知识阶级派和聂云台穆藕初等新兴的商人派也属于这派。反动派的范围最广，包括直奉皖三派。（目前奉皖虽和国民党合作，但这是不能久的，他们终究是最反动的东西。）三派之中，前两派在稍后的一个期内是会更合作的，因为反动势力来的太大了，研究系知识派和商人派都会暂放弃他们非革命的主张去和革命的国[民党合作，如同共产党暂放弃他们最急进的主张，和较急进的国民党合作一样。所以中国的政治形势将成了下式：一方最急进的共产党和缓进的研究系知识派商人派都为了推倒共同敌人和国民党合作，成功一个大的民主派；一方就是反动的军阀派。中国政治的结局是民主派战胜军阀派，但目前及最近之将来一个期内，中国必仍然是军阀的天下，政治更发黑暗，财政更发紊乱，军队更发增多，实业教育更发停滞，压迫人民的方法更发厉害，质言之，民主的脸面更发抓破，完全实施封建的统治，这样的期会要有十年几年都说不定。

何以知道必然是这样呢？你看国际资本帝国主义的政治形势，何等的反动！他们现在是协调着步骤来侵略中国。他们的步骤以先是不协调的，经华盛顿会议一番商议便协调了。虽然他们的协调终究是要破坏的，但目前及最近之将来，他们为补尝前次大战亏失而蓄养下次大战的精力，是断然要起协调主义的。美国的门户开放主义居然能通过在中国拥有势力范围的英法日，就是明显的证据。中国的分裂，于国际资本帝国主义的侵略是不利的；但由民主派统一中国，较之民主军阀两派混乱中国，于国际资本帝国主义更不利；只有由反动政治完成霸占中国于他们就最利。这是目前及最近将来中国必仍然是反动军阀的天下的第一理由。从中国的社会经济现象看，中国现在是最便利于军阀统治的。白狼，老洋人可以在河南一带啸聚数万人扰乱数省；人民百分之九十九未受教育；除了沿江沿海沿铁路稍有点可怜的工商业外，全部都属于农业经济生活；人民的组织除开沿江沿海沿铁路应乎他们经济的情况有一点微弱的组织象工商教职员学生等团体外，几乎全是家族的农村的手工业的自足组织；蒙古、新疆、青海、西藏、陕西、甘肃、四川、贵州、广西各地至今无一寸铁路；全国无一个有三十万确实党员的政党；全国无一家销到二三十万分的报纸；全国无一种销到二三万分的杂志，而中国全体有人口四万万；有土地三千余万平方里；试问在这个社会经济情况下军阀不来统治，还有谁可以来统治。这是目前及最近之将来中国必然是军阀的天下的第二理由。

我们从内外政治经济的情势上，可以断定中国目前及最近之将来必然是反动军阀支配的天下。这时期内是外力和军阀勾结为恶，是必然成功的一种极反动极混乱的政治的。但政治愈反动愈混乱的结果，是必然要激起全国人民的革命观念，国民的组织能力也会要一天进步一天。一面西南各省终不能为北方统一，虽然饱不免是些小军阀，但终究还是革命分子存匿之地。这个期内，民主派分子是一天一天增加，组织一天一天强固。结果是民主派战胜军阀派，中国的民主独立政治在这个时期才算完成。

我们只知道现在是混乱时期，断不定和平统一时代，政治是只有更反动更混乱的；但这是和平统一的来源，是革命的生母，民主独立的圣药，大家不可不知道。

（原载《新时代》第一卷第一号，湖南自修大学出版）


042） 《新时代》发刊词

（一九二三年）

本刊是湖南自修大学同人创办的，也可以说是同人发表研究所得机关报。

本刊与普通校刊不同，普通校刊兼收并列，是文学的杂货店。本刊却是有一定主张有一定宗旨的。同人自信者有独立自强的精神，都有艰苦不屈的志气，只因痛感社会制的不良和教育机会的不各，才集合起来，组织这个学问上的亡命之邦，努力研究致用的学术，实行社会改造的准备，虽然自修大学创办伊始，国人的理想还在试验时期将来成绩如何不能预告，但这出发的目标自信非常正确，若凭那种精神和志气实践，必有成功的希望，木刊便是一个试验的标准了。因此本刊出进的使命实在是非常重要。将来国家如何改造，政治如何澄清，帝国主义如下武人政治如何推翻，教育制度如何改革，文学艺术及其他学问如何革命，如何建设等等问题，本刊必有一种根本的研究和具体的主张供献出来，目的借此引起许多志同道合的人们从事这种社会主义的事业和研究，那是同人所十二分盼望的。


043） 少年中国学会改组委员会调查表

（一九二一年十一月二十一日）

（一）国内会员以本年11月30日为填缴调查表截止日期，外国会员以本年12月27日为填缴调查表截止期，逾期不缈者即照本届年会议决案第四条办理，取消其会员资格。

（二）答案务须缮写清楚，措辞明确，否则发生误会应由本人负责。

（三）调查表正付两张，一备付印，一备保存，均请怀式填缴，由邮局双挂号寄交南京市黄仲芳收转。

姓毛，名泽东，号润芝，省湖南，县湘撢。

最近通信址：广州国民党中央委员会。

永久通信地址：长沙文化书社。

问题逐条答复：

（一）对于目前内扰外患交迫的中国究抱何种主义？本人信仰共产主义，主张（P）无产阶级的社会主义革命。惟目前的内外压迫，非一阶级所能推翻，主张用无产阶级，小资产阶级、小产阶级左翼合作的国民革命，实行中国国民党的三民主义，以打倒帝国主义、打倒军阀、打倒买办地主阶级（即与帝国主义军阀有密切关系之中国大资产阶级及中产阶级右翼），实现无产阶级，小资产阶级及中产阶级左翼的联合统治，即革命民众的统治。

（二）对于本会务之改进，究抱何种态度？会员所抱为主义显然有互相冲突之点，且许多会员精神不属学会，少年中国学会在此时实无存在之必要，主张宣布解散。

（三）入会以后之经历请简明告知。

（甲）学业研究，研究社会科学，现在注重研究中国农民问题。

（乙）事业教过一年，做过二年工人运动，半年农民运动，一年国民党的组织工作。中华民国14年11月21日。

（按：毛泽东同志在1925年7月“少年中国学会调查“上发表的对于中国革命问题主张，明确的提出关于新民主主义革命的基本思想。）


044） 广东省党部代表大会会场日刊发刊词

（一九二五年十月二十五日）

本党广东省代表大会开会发行日刊应有发刊词。

本党自同盟会以至中国国民党历二十余年而有去年一月之改组；自辛亥革命成而败历十四年，而有现在之领导全国国民反帝国主义反军阀之革命；至于今日全国各地惨遭帝国主义杀声中于反动军阀高压爱国运动声中于东江炮声中，而有广东代表大会之召集；这些都不是个人主观的突现和一时事变的偶然，这些都是客观环境之必然，即历史事实之推进。我们从去年一月全国大会中得到了正确的策略。从去年到今年两年来全国高潮的反帝国主义反军阀运动中由执行我们的革命策略得到了宣传组织和遇敌攻守的经验，于这次广东全省代表大会中，我们将得做什么？

我们的伟大领袖孙中山先生应乎中国被外力军阀买办地主阶级重重压迫的客观环境，为我们下定了革命的三民主义，我们伟大领袖虽死，革命的三民主义不死，怎样使革命的三民主义在广东实现，乃是广东同志的唯一工作。

我们的已故领袖孙中山先生看清楚我们的主要敌人是帝国主义，于是下定了革命的民族主义。又看清楚帝国主义借以剥削中国的重要工具是军阀大买办阶级和地主阶级，又下定了革命的民权主义与民生主义。革命的民族主义叫我们反抗帝国主义使中国民族得到解放，革命的民权主义叫我们反抗军阀，使中国人民自立于统治地位。革命的民生主义叫我们反对大买办阶级，尤其是那封建宗法性一切反动势力根本源泉之地主阶级，使使中国大多数穷苦人民得享有经济幸福。广东的同志，在反抗帝国主义（沙面罢工，省港罢工）反抗军阀（打倒陈林打倒杨刘），反抗大买办阶级（商团事件的镇压），反抗地主阶级（海丰、广宁、训德保……各县农民与地主阶级的斗争）各次很大的运动中，都做了人民的领导，在这些反抗运动中间，得到了二十万有组织工人、五十万有组织的农人和数万有训练的军队，还有许多爱国商入学生都到本党旗帜之下，为本党在南方定下了一个革命的基础！在这个基础之上建设了指导全国革命运动的国民政府，在各次运动中虽有许多外省同志参加，然广东同志实作了很大的努力。

广东是与英帝国主义紧邻的地方。是陈、林、邓、殷等落魄军阀狡然思迁的地方，是陈××等大商买办阶级集中的地方，而且是地主阶级勾结帝国主义军阀严重剥削压迫农民的地方。怎样检查以前的工作，规定以后的方法，产生有力量的全省最高指挥机关，用以发展各界人民的组织，尤其是发展那占广东全人口百分之八十即二千数百万的农民广大群众的组织，以保障而且扩大我们的胜利，使三民主义完全实现于广东是广东全代表大会的责任。

打倒帝国主义！

打倒陈炯明肃清一切反革命！

打倒危害广东的买办阶级！

打倒勾结帝国主义军阀惨杀农民的地主阶级！

革命的三民主义万岁！


045） 在国民党第二次全国代表大会上的发言

（一九二五年）

袁同志提出这个问题，很可讨论。张同志所说的是事实，也要注意的，而且这三个条件，我们也都是不怕的，先就第一点说，如果怕声明白己是共产主义者．也决不是真正共产党员了。但是共产党在中国还算是一个秘密组织，与俄国共产党执政可以活动，情形不同。在中国共产党一日未能取得法律地位，是不能不秘密的。如在上海等地，也要声明，便马上要受枪毙了。就第二点说和第一点也相同，在共产党的友党中国国民党势力之下，公开是可以的，但在他处也要公开。就马上要给人解散消灭，这便足以使国民革命中一部分力量，首受一个重大的打击，对于国民革命前途是不利的。就第三点说，无论何党，党员出党入党应有绝对自由，实不必有若何的限制。


046） 填写《少年中国学会改组委员会调查表》

（一九二五年十一月二十一日）

一、对于目前内忧外患交迫的中国究抱何种主义：

本人信仰共产主义。主张无产阶级的社会革命。惟目前的内外压迫，非一阶级之力所能推翻，主张用无产阶级小资产阶级及中资产阶级左翼合作的国民革命、实行中国国民党之三民主义，以打倒帝国主义，打倒军阀器打倒买办地主阶级（即所属于帝国主义军阀之中国大资产阶级及中资产阶级右翼）实现无产阶级小资产阶级及中资产阶级左翼的联合统治即革命众民的统治。

二、对于本会会务之改进究抱何种态度：

会员所抱主义显然有互相冲突之点，且许多会员精神不属于学会，少年中国学会此时实无存在之心要，主张宣布解散。

（注：该会后为反动组织）

三、入会以后之经历请简明告知：甲学业：研究社会科学，现在着重研究中国农民问题。乙事业：教过一年书。做过二年工人运动，半年农民运动，一年国民党的组织工作。

中华民国十四年十一月二十一日


047） 中国国民党反奉战争宣传大纲

--此件经×××部长提出1925年11月27日中央会议通过

中国国民党中央执行委员会宣传部，以反奉战争关系重大，其性质为反英日帝国主义的民族革命运动之序幕。各地各级党部亟宜指挥全体同志，作广大之宣传，使全国国民了然于此战争之原因及目的。特别是宣传大纲，首为反奉战争各方面之分析，次举宣传纲领，次列九个口号。经毛泽东部长提出11月27日中央会议通过，兹录全文于左：

（甲）反奉战争各方面的分析：

（一）帝国主义方面：去年直奉战争，起于英美帝国主义欲扶直系统一中国排斥日本帝国主义势力之企图。其爆发以江浙战，乃美国帝国主义欲垄断江苏无线电报借款，排斥日本无线电报借款。故其时英国及亲美派竭力助齐燮元，而日本及亲日派乃竭力助卢永祥。此次反奉战争仍然一脉相承，日本帝国主义站在奉系背后，美国帝国主义站在直系背后，唯英国帝国主义在去年奉直战后，鉴于直系之不中用，于五卅运动全国反英时，不得不极力与日本协调，以重利勾引张作霖镇压上海的反英运动，后且相传英国以巨款助奉扩充奉天兵工厂，企图以奉系统一中国之说，此时直系以杨宇霆督苏上海增兵和在北京所开关税会议有利奉张之故，不得不早日发难，狡猾的英国帝国主义在此次战役内究竟助奉助直，此时尚难完全断定。大概日本为对抗美国计，宁愿拉拢英国以共同役使张作霖，然英国如察张作霖有不利形势，而其旧仆吴佩孚有胜利的可能时，为巩固其长江流域势力范围，他会舍新欢而联旧好，也是意中之事。故英国帝国主义的态度，将看何方胜利把握校多即助何方。

（二）军阀方面：在直奉对峙的局面中，直系方而有湖南、湖北、江西、安徽、江苏、浙江、福建七省地盘。四川之袁祖铭支配下之贵州，名义上也属直系。但这几省内部各有特殊的派别，吴佩孚、孙传芳亦必相互分裂。在反直战争剧烈时期，孙吴自须联合作战，现在战事停顿已现裂痕，将来战胜奉张，必然分裂无疑。奉系方面自来即有老少两派。去年胜直以来，因权利的分配内部暗斗日甚。财政竭蹶，奉粟跌至五折以下，前之攫取直鲁苏皖，即为解决财政问题。此时苏皖已失，又因国民军之威胁，山东及直隶之京汉线亦将不釆，关内财源尽矣，聚数十万饥军于山海关内外，其势力于速战而不利于持久。直奉两派军阀，无论那一派胜，均于中国不利，因两派背后均有凶恶的帝国主义。唯在全国反奉运动中，直系之反奉自不能不认为一员以共同对付目前强敌，奉倒再以国民之力肃清直系，乃系作战策略之必要。

（三）政派方面：在此次反奉战争中，政派之态度可注意者如安福系、研究系、联治系、新外交系，及上海南通等地之买办阶级。安福系，在军事上的势力此时可说已经没有。在其政治上的势力，早已裂为亲直亲奉二派。唯因亲直失势，亲奉派在北京当权，故北京政府变成完全代表张作霖的东西。研究系自曹吴当国即付曹吴。曹吴虽失败，仍为吴佩孚之幕。此次直系抬头，研究系蒋方震等及该系猪仔议员麋集汉口，借以攫取利益。联治系乃合政学系益友社及所谓国民党同志俱乐部一派政客如章炳麟等许多小政派而成，现时亦均聚集在吴佩孚旗帜之下以谋活动。顾维钧一派所谓新外交系，一向是直系与英美帝国主义之间的卖国经纪人，此派现与研究系及上海南通等地买办阶级深相结纳，一向聚在直系旗帜之下，努力做其买国运动。上海及南通等地买办阶级，去年反直战争时因美国帝国主义之指引站在直系一边。此次直系再起，亦马上从其主人（美国帝国主义）的意旨，做了直系响亮的应声，而且是直系有力的柱脚。以上各政派除代表日本帝国主义与官僚利益的安福系属于奉系一边外，其全代表官僚及地主阶级利益的研究联治系，代表英美尤其是美国利益的新外交系，与上海南通买办阶级，都站在直系一边。

（四）国民军方面：国民军与英美日本帝国主义都没有联系，因此同情于反帝国主义运动，这是国民军最大的特点。此时因策略上必需尚未与张作霖决裂，或者取暂时的妥协，但这是一时的事。本党欲图接近国民革命之成功，在反奉战争后有一个长足的进步，则国民军在北方之胜利实为重要关键之一。

（五）国民政府方面：本党在广东的基础现已十分巩固，北江熊克武部早已解决，东江陈炯明又已肃清，其小部窜入闽边者已派兵追剿，务绝根株。南路邓本殷部亦不日可以解决。全境统一可说业已告成。英国帝国主义勾结陈炯明等消灭本党革命势力之企图，业已完全失败。省港罢工问题，港商港政府知无别法可以对抗，现正力图转，不日可得到胜利的解决。目前本党在广东方面所致力者，为革命军军力之精炼扩充，民政财政司法教育之刷新整顿，工农商学民众运动之扩大。总之以最短之时间，积极准备实力，候南北形势发展到相当时限，即发兵北进，领导全国国民为国事之彻底解决。本党业用中央执行委员会名义发表对时局宣言，指明反奉战争之目的。并用国民政府委员会名义致电直奉两方重要将领，免其一致推倒奉张，并于张奉势力倒台后建设合于民众目的之政府及政策，以验其对于本党拥护民众利益主张迎拒。

（六）民众方面：此次反奉运动在民众意识方面，乃为反抗拥护英日帝国主义压迫爱国运动之奉系军阀的运动。故此次反奉运动的主体应该是全国的革命群众，直系的发动，仅仅是一支先发队，不能算作主体。此时民众之愤怒奉系军阀为历年来所未有，全国民众之反奉即反英日帝国主义，反奉胜利即反英日胜利的观念，与广东民众之讨伐陈炯明即攻击英帝国主义，东征胜利即罢工胜利的观念是一样，故此次反奉战争在民众意织方面与在“直皖”“奉直”几次战争时都不相同。

（乙）我们的宣传及准备

各地各级党部的负责同志，须有组织有计划的觅得各种机会，于同志中尽力解释，于民众中尽力宣传以下各点：

（一）各国帝国主义在此次战争中的阴谋。

（二）为英日帝国主义走狗的奉系军阀如胜利，则民众将受到绝大的危险。

（三）直系反奉，民众可以利用一时，但不可任其代替奉张执政，因直系代替奉张执政，人民亦将受到极大危险，直系当国前例，人民不应忘记。在长江各省商人阶级欢迎吴佩孚、孙传芳空气极盛地方，尤宜注意宣传此点。

（四）各种反革命派如安福系、研究系、联治系、新外交系、买办阶级都是以人民利益绝不相容，不可不揭其阴私和一律排斥。

（五）在各派反奉势力中，冯玉祥一派与吴佩孚、孙传芳一派不同之点，即冯与帝国主义无缘，赞助国民革命，吴、孙则受帝国主义指使，反对国民革命。故人民于敌友之分辩，全看其与帝国主义有无关系，无论何人何时一与帝国主义发生关系，人民即不认之为友。

（六）真正人民的领袖，乃中国国民党。真正人民的政府，乃广州国民政府。真正人民的军队，乃广东的国民革命军。因为国民党、国民政府、国民革命军乃反对帝国主义的急先锋，人民利益的拥护为人民痛苦的慰劳者（举广东反抗英国帝国主义及此次统一广东和积极建设的事实。）

（七）被压迫的中国全体民众，乃一切中国问题的主宰，此次反奉战争，人民应该是总指挥的。人民应该赶快组织起来，主持这次反奉大运动。

（八）国民党对时局主张之四条：（1）建设统一全国之国民政府。（2）此国民政府必于最短时间召集国民会议预备会议。（3）此国民政府必于最短时间召集国民会议预备会议，对于不平等条约为根本之解决。（4）此国民政府必保障人民言论结社集会之自由。乃结束此次战争的唯一方法，不照此四条，则战争结局，仍然是帝国主义军阀合作支配的局面。人民仍然要受与以前同样的危险。

（九）为实施国民党的主张计，应该赶快准备真正的人民代表的国民会议。在各种人民团体中，“国民会议解决国事之必要”应继续去年的宣传重新奋起一个普遍的宣传。各种党部各特别市党部于必要时，应该在所辖范围内全体动员，对于国民会议作猛力之宣传。以期唤起民众之注意。

（丙）口号：

（一）打倒张作霖、段祺瑞。

（二）打倒英美日本帝国主义。

（三）打倒一切阴谋政派。

（四）人民起来指挥反奉运动。

（五）以人民代表的国民会议结束反奉战争。

（六）建设统一全国的国民政府。

（七）取消不平等条约。

（八）集会结社言论罢工自由。

（九）一切革命分子速加入国民党。

抄自“政治周报”第一期第8-11页

一九二五年十二月五日广州政治周报社出版


048） 政治周报

政治周报发刊理由

为什么出版政治周报？为了革命。为什么要革命？为了使中华民族得到解放，为了实现人民的统，为了使人民得到经济的幸福。

我们为了革命，得罪了一切敌人一一全世界帝国主义，全国大小军阀，各地买办阶级土豪劣绅，安福系研究系联治派国家主义派等一切反动政派。这些敌人，跟着我们革命势力的发展而增强对于我们的压迫，调动他们所有的力量企图消灭我们。他们有外国及本国的海军陆军和警察，有国际的广大宣传机关（路透社等），有全国的报纸和学校。他们之间虽因利害不同时起冲突，说到对于我们，却无一怀着好意。

我们在广东的工作，在扫平杨刘肃清郑莫以后，划然开一新时代。广州市上实现了十四年来未有的太平；人民确实得到了集会结社言论罢工自由；东征军不曾拖夫，废除了广州市场的睹博；全省军政统一；财政亦逐渐集中，病民苛税已有一部分革除，其余部分亦定下了革除的步骤；民政司法教育交通机关均确立了改革政策，北江东江南路反革命余孽以次肃清；坚持罢工大规模封锁香港以拥护爱国工人运动。我们并不隐晦我们的缺陷，我们不是说广东业已改造一一广东之改造确还刚在开始。还有许多扰乱治安的土匪；还有许多鱼肉人民的土豪；；劣绅贪官污吏，民政财政司法教育交通诸端内幕积弊还有许多未尽除去，我们不是说这些缺陷都没有了。我们是说我们已有了一个革命的权力，已有了一个肃清土匪的机会；已有了一个与土豪劣绅贪官污吏作战的力量；民政财政司法教育交通诸端已可开始刷新的工作。总而言之，我们已有了一个革命的基础。凡所施为，一本孙中山先生革命策略，昭昭在人耳目。而香港英国帝国主义，陈炯明邓本殷等一班反革命余孽，无数土豪劣绅贪官污吏，不免一齐向我们发抖。彼辈怨愤之余，凡所以咒诅诬蔑中伤我们者无所不用其极。京津沪汉各地反革命派宣传机关，惺然起哄，肆其恶咀毒舌凡所以咒诅诬蔑中伤我们者亦无所不用其极。全国国民尤其是北方及长江各地各界人民，所在其迷惑，对于广东真相完全隔绝。乃至同志之间，亦不免发生疑虑。即无疑虑分子亦无由根据事实以为切实的辨正。“内哄”“共党”等等名词到处流传，好象广东真变成了地狱。

我们现在不能再放任了，我们要开始向他们反攻。“向反革命派宣传反攻，以打破反革命宣传”，便是政治周报的责任。

我们反攻敌人的方法，并不多用辩论，只是老实地报告我们革命工作的事实。敌人说：“广东共产”。我们说：“请看事实”。敌人说：“广东内哄”。我们说：“请看事实”。敌人说：“广州政府勾联俄国丧权辱国”。我们说：“请看事实”。敌人说：“广州政府治下水深火热，民不聊生”。我们说：“请看事实。”

政治周报的体裁，十分之九是实际事实之叙述，只有十分之一是对于反革命派宣传的辩论。

接受我们对于革命工作的忠实报告，全国革命的民众起来！

（一九二五年十二月五日《政治周报》第一期）


049） 反攻（一）

三三三一制

“何谓共产？财务充公。不准私蓄，贫富皆穷。造作好语，名目重农。三三三一，其实不通。三成地主，三成充公。已得三成，一成会用。”这是杨坤茹贴在惠州城厢外的“反共产”四言谈话告示。一个新从北京来而头脑颇算得清楚的朋友问我道；“三三三一制到底有这么回事没有？”我听了纳罕。我尚未答他时，心里想：难道你也有点疑惑或者广东竟行了什么“三三三一制”么？我便带着冷峭的神气答他道：“有是有，不过还在杨坤茹的告示上。”他说：“香港晨报不是国民党的报？那上头也载着。”于是我才知道所谓香港晨报也有这种新鲜议论。原来香港晨报在杨刘叛变以前确与国民党有过关系。杨刘叛变香港罢工以后便为刘震寰买了去做了香港洋大人和所谓陈总司令也者的机关，利用省港断绝交通，就在香港那荒岛上香港晨报那篇幅上涌出了许多的“事实”，三三三一不过那许多“事实”中的一个，却不料远远地送到了北京饱了北京朋友的眼福。我因此想：“现今世界上的东西无论是那动物（如人之类）或静物（报纸之类），不必看得拘限。因为现在“革命”“反革命”分二家，那些动静物件，可以今天在这家，也可以明天在那家。香港晨报在国民党时，做了国民党的机关报；他被香港洋大人刘震寰先生与夫所谓陈总司令也者买了去，便只能算做他们的机关报。这正如冯自由马素一班人在国民党时，是国民党员；及被段祺瑞买了去，虽然咀上还说国民党，招牌也是挂的“国民党俱乐部”，然而只算是段祺瑞的人了。我不是特别有恨于香港晨报和冯马几位先生，我是不得已要借光这个例子点破给国内外许多朋友看，于局人察物时别要上当。至于杨坤茹的告示做的词意俱佳，只有“其实不通”一句，算是败笔，所谓一粒老鼠屎点坏一锅汤者非耶？但那是秘书的过。

杨坤茹的布告与刘志陆的电报

杨坤茹的布告已经领教了，还有刘志陆等行“北京段执政，各部总次长，奉天张督办，湖南赵省长，武昌萧督办，江西方督理，福建周督理，岑西林先生，吴子玉先生，康南海先生，梁任公先生”许多人的电报，那上而却稍不同。信那“其罪七”中说：“我国社会，素称重农，主佃利益，所得素均，互助精神，自然而和。今乃诱以均地之说，乱其互利之序。”不免与杨坤茹冲突。照杨坤茹说：“三成地主，三成充公，己得三成，一成会用。”各方面都得一点，倒可以说是“互利”。刘志陆说的却是“均地”，其意谓广州政府教农民从地主手里夺取土地都均分了，地主从此没有租收，所以是“乱其互利之序”。一个说地主还有三成，一个说地主一点没有，未知北京等处朋友，到底相信那个的话？

如果讨赤同志仇雠亦吾良友

刘志陆等的电报，于数了国民政府八罪之后，加上“呜呼”一段，接着说：“总之出师靖难，伐罪救民，如果讨赤同志，仇雠亦吾良友，师直为壮，胜负无待交绥。得天者昌，仁暴不难立判”。刘电列衔诸人如段执政各部总文长张萧赵方周齐诸督办督理或省长以及岑吴康粱诸先生，固然是讨赤同志。但香港×总督伦敦包经理，何尝不是讨赤同志？却不将台衔列上去。而且×总督助了如许金钱军械，又保护了陈总司令在香港开设总司令部，讨赤之志，炳若日星，却偏将台街漏列，真不知是何用意？电末师直为壮数句说的更属糊涂，他竟在替国民政府做功颂德。

颂声来于万国

有个潮梅绅学商联合会打了一个响应刘志陆的电报，里面说：“共产妖党，颁惑粤东，近之足以陷中国于万劫不复之地，远之足以酿世界以灭绝人类之忧。我刘公仗义发难，为天下先。行见旌旄所指，浆食争迎，拉朽摧枯，大功立就（记者按立字有弊）．赤化赖以铲除，国基由兹奠定。岂特与云南起义马厂誓师先后鼎足，抑且全世界人类赖以保障，全球劫运赖以挽回，记念垂于千秋，颂声来于万国。”处处不忘“全世界”“全球”，眼光何等远大！刘志陆如果真把“赤化”铲除，“颂声”之来，一定可靠。万国不得而知，但至少有下面四国：英国、美国、法国、日本国。

“反共产中国国民军大同盟万岁”

这是陈炯明在东江所发反了生产印刷品上而的一句口号。这句口号确实响亮，只可惜“反共产中国国民军”要去“大同盟”有点为难；象奉天张督办所部与汉口吴子玉先生所部，实在算得“反共产小国国民军”了，但是何从“大同盟”呢？

共产章程与实非共产

一般反革命党以国民革命指为共产革命，以国民党指为共产党，以国民政府指为共产政府，以国民革命军指为共产军，无非承了帝国主义意旨，制造几个简单名词散布出来，企图打破国民革命中各阶级合作的联合战线。然此种制造，只能比较抽象，不能太具体，太具体便容易自己戳穿使人不信，然此次陈炯明在东江，为了孤注一掷以图幸胜竟甚么方法都用尽了，他竟揑造所理“共产章程”以恐吓人民。他们的传单中有一张题目叫做“劝粤民协助粤军讨赤伐党”，那里面说：“呜呼，我父老兄弟知蒋中正拟订之共产章程乎？区区之愚，窃虑责氓无知，以为共产者共富人之产，于一股贫民无与也，或更大有造于贫民也。而仰知大谬不然。吾综观章程，概括言之：有所谓三三三一制者，盖对于产田言之也。有所谓四四二制者，盖对于房屋言之也。而对于工厂商场资本科学者，则更完全没收之。”但近日香港工商日报却载道：“省商代表到港，港商代表假座华商俱乐部，请省商代表开第二次大士议商磋解央工潮恢复交通事宜，华人绅商与省商代表皆围坐于一长桌。省商代表简琴石起言，省城政府实非行共产”。假如有人拿了简琴石的话去问陈炯明，我料陈炯闲必将答道：“简琴石自己扯谎，别人共了他的产他还说未共呢。”

邹鲁与革命

邹鲁说：“我们国民党的同志应该觉悟，切不可因人家说旧同志不革命便抹杀一切。若不是我们同志屡仆屡起，那能有民团。若不是讨袁拥法讨贼北伐诸役一向无前，那能有今日的历史。这就是共产得意的工作焚毁商团，乃须要靠杨刘。打杨刘仍须要靠许梁。即今日之制许梁，又何莫非老同志。”很好！邹先生，就请你革命罢！实在没有一个人有本领敢于抹杀革命的老同志！须知单是“有民国”“有历史”是不能算数的，须得现在还是革命，须得将来还是革命。若那老同志杨刘，老同志许梁，我看赶是少举例为好。

（一九二五年十二月五日《政治周报》第一期）


050） 反攻（二）

向左还是向右？

半年以来一班人有一千中议论，即是说左也不好，右也不好，另外提出一种中间意见，排斥右派也排斥左派，自己标明是站在中间地位。这种事情在广东不多见，而在江浙颇普遍。因为在广东左就是广州，右救是香港，站在广州旗帜之下他必定反对香港，站在香港旗帜之下他必定反对广州。陈炯朗率领反革命派军人政治买办阶级土豪劣绅站在××旗帜之下，所以两边是用大炮齐轰。在这互轰中不能有中间派，他有也只能脸头掩面躲在一派旗帜之下用低声发言用轻步走路。假若右人要站在广州香港之间，则其宣言必定是“香港不好广州也不好”，那香港的大炮一定要对准他轰，广州的大炮也一定对准他轰，江浙一带现在还没有大炮互轰之事。“两边不好”的议论于是乎大盛。本来今年五月二十日甲方的大炮已经在南京一带砰砰地响了，幸喜乙方没有大炮，只有些拳头做不成“互轰”，未酿成对抗的乱局（发生一下子也算不了事），使“两边不好”的议论还可以公开的宣传，“留正气于两间，存自由于天地”。但我们若假放一个局面，假设那南京路上的群众，不但有拳头而且有大炮，又是汪精卫蒋介石带领着，把那巡捕房砰的一声打个粉碎，随即占领工部局，所有“红头阿山”之徒一齐变了俘虏；马上封锁吴淞口，在南北塘狮子林驾上大炮（象虎头门一样），炮台上扯起“炮打帝国主义”旗帜。这时候上海一定不幸要闹成广州一样的“乱局”，也会设置了卫戌司令部，请看王懋功先生之流作了司令，每日坐了武装汽车在马路上飞巡，时事新报之类一定发封（也许醒狮周报在所不免）。言论只让多数人自由，那少数人的自由一定给他剥掉，和着以前恰恰相反，这时候中间派一如在广州之不能公开宣传。将怎么办呢？那自然还有北京。但是北京也难靠久，总以段执政坐得稳为条件。段执政坐得稳那是没有问题的，不独国民党同志俱乐部可以高挂起招牌，就是第四次中央全体委员会也可以在那里开会，比较张家口还有自由一一话虽如此说，我至今还有点糊涂，何以张家口不准第四次中央委员会开会，那里岂不是段政府管辖的地方吗，如果段执政不在一一且慢，即使段执政在也难免有照料不周之处，不是听说有两个人被人捉上汽车载入城内打了又给写悔过书吗？咳，段执政辇毂之下也出来这种乱子，世事真是难说，更可痛者：据北京执行部电称：十一月二十八日发生革命运动，市民围攻执政府，要驱逐段祺瑞。又称：国民大会议决三条，第一条组织国民政府（很不幸！自然是照广州政府的样）。又据路透电称：“二十八日北京示威，学生执广州旗帜，工人执红旗，未见国旗。游行者分散传单，上书推翻段祺瑞，诛朱深，枪毙国贼，解散关税会议，国人武装，群众革命，真正国会等字样”。时事新报在这段电报之前标题道：“可骇的示威”！怎么办？这里又有了“可骇的示威”，假如将来真会组织什么“国民政府’，在那政府的屋顶上高挂起“广州旗”，岂不又酿成了广州的一样的“乱局’？不但如此，这“乱局”也许蔓延全国，到处仿照办理，多数人起来“自由”，硬把少数人“不自由”。站在中间的先生们！请问怎么办呢？向左？还是向右呢？

赤化原是如此

十一月二十三日申报北京电：“使团是粤洋报，识蒋介石主义虽标赤化，但对于人颇爱护，反之反共产军陈林洪等部到地方时，反多共产行为”。原来赤化就是爱护人民。赤化我化，安得染遍着全中国！

杀尽智识阶级的是谁

陈炯明的反共产宣传文章里，有一篇是：“敬告青年学生”，末尾几句话说，“共产党的政策，还要灭绝智识阶级，载青年学生，总算智识阶级，共产党成功时，就要把智识的青年，一个一个杀尽”，要知陈炯明的话对不对，应先把中国智识阶级的地方，作一个分析。我们觉得有智识的人们不能承认他们是一个阶级。只能承认他们是一些有智识的分子，因为他们没有一个共通的利害，能够促成他们联合做一个阶级．他们有的作了张謇穆藕初廉伯等的辩士或书记，说农民不应藏租和工人不该罢工，但同时确有一部分智识分子，已经投入农工阶级的战线里了。依此，我们很可明白每个有智识的人，就是一个智识分子，这些智识分，跟着近世界产业进步必然的结果，早已失去了他们所谓自由职业的尊严和保证，由中间阶级暂沦为无产者，势非死心塌地参加农工运动不可。若他们竟忘了自身在现存社会上的地位．而情愿开倒车去和军阀买办阶级土豪劣绅帮忙，那才算是智识的青年被人杀尽。被谁杀尽呢？直接被军阀买办阶级土豪劣绅冤杀，间接被帝国主义毒杀。

（一九二五年十二月十三日《政治周报》第二期）


051） 中国国民党选派学生赴莫斯科孙文大学

（一九二五年十二月十三日）

（子任）

孙中山先生的革命精神，不独中国人景仰。全世界被压迫民众无不景仰，厌恶他的只有各国压迫人民的统治阶级，即帝国主义与军阀。苏俄当革命之际，各帝国主义国家勾结台尼金，兰格尔，柯尔恰克等白党反革命派四面侵袭，其危急情形殆仿佛两个月前之广东。此时孙先生曾有一勉励的电报致列宁。据俄代表鲍罗廷在十一月廿二日美洲同盟会欢宴席上所述，谓当此危急存亡之秋，首领列宁，接到孙中山先生一电，嘱其奋斗，列宁等十分感激。故当孙先生逆陈炯明叛变避走上海之际，其时势力颇为薄弱，但苏俄派遣代表越飞到沪，致意孙先生，期以合作，共同打倒帝国主义。是为中俄两国大同盟之起点云云。确实现在全世界被压迫民众的大敌只有一个，就是帝国主义。而要打倒帝国主义。必须全世界革命势力联合一致，方能和他决战而不失败，中国所需于苏俄者在此，苏俄所需于中国者亦在此。京沪等处一班高等知识分子哗然以联俄为导，乃不识现今世界上革命及反革命双方争斗的形势，不识国民党革命策略的意义之故，莫斯科孙文大学之设乃苏俄民众景仰孙先生革命精神，设此大学以容纳中国信仰孙先生主义的革命青年使为深切之研究，以养成国民革命之领导人才。据莫斯科来信，孙先生之三民主义建国方略两巨著已由彼邦学者翻为俄文，孙文大学现在积极筹备中，照目前予测，将来必有非常可喜之成绩。该校董事会主席为著名之越飞博士，曾任俄国驻华代表，董事会会员则为该校校长拉突，普拉夫打报主笔卜哈连，克鲁斯加耶夫人，职工联合会执行部主席汤斯基，及其他名流，中俄两国各设团及个人青著者甚多，经济方面，甚为充足。校长拉突曾对人言，该大学宗旨在培养社会领袖人才，课程主要科为经济历史，近代世界史，苏俄革命之经过及其意义，而中国之国民为革命运动则要列成专科，各科教授大概取研究方式，鼓励学生关于政治经济及各种社会问题独立之研究及创造的著作。各种成绩，并于著名报章杂志发表。至孙文大学学生人数，闻第一次定额五百名，在广东方面招百五十名。现在业由国民党政治委员会考取一百四十七名，从一千○三十人中选出，其方法分笔试口试两种，必两种成绩均优者方能及格。考取各生姓名列左：

（从略）

以上共百四十名，尚有七名姓名待查，至学生姓别籍贯年龄等项政治委员会已制有统计表，录之如下：

（一）姓别：男一百三十九人，女八人。

（二）省别：广东七十一人，湖南廿八人，江西十人，云南七人，四川七人，江西五人，湖北五人，浙江三人，贵州三人，福建二人，江苏一人，山东一人，山西一人，未详三人。

（四）婚嫁：已婚嫁者四十五人，未婚嫁者九十六人，未详六人。

（五）职业：学界二十五人，教育界七人，报界二人，农界一人，其它七人，未详十人。

各在现在准备放洋，分为数批出发，第一批日内即可登船，直放海参威。每人须带路费二百五十元，由国民党津贴一百元，自备一百五十元，连日各方面开会欢送者有新学生社，中国国民党广东省党部及其他团体，国民政府亦邀集学生聚会一次。在此聚会中，汪精卫曾致勋勉之词南并与学生约定下列三事：（一）关于广州政治情形，政府方面，必一周或二周报告留俄各位，希望各位亦必时将其近况报告回来。（二）孙文大学的中国学生须团结起来，始终誓为孙文主义奋斗。（三）关于赴俄各种预备，请各生举出干事数人，专向政府接洽，俾将所得消息随时向各人报告，在此叙会中，俄代表鲍罗廷有一长篇演说，说明孙文大学之目的，谓科学在帝国主义手里，用为压迫弱小民族的工具，若在弱小民族的手里，则可用为解放自己的工具，美国及英德诸帝国主义国家的大学，乃帝国主义的宣传机关。孙文大学的目的，则在使一般学生了解中山先生的主义以完成中国国民革命。兹录其演说全文于左。

（从略）

（抄自“政治周报”第二期14一一15页1925年12月13日广州政治周报社出版）


052） 反攻（三）

北京右派会议与帝国主义

帝国主义痛恶左派国民党的广州中央执行委员会做了全国反帝国运动的总指挥，使一切帝国主义栗栗危惧，北京右派会议议决停止广州中央执行委员会的职权；帝国主义痛恶国民党政治委员会能集中权力指挥省港罢工和扫除其种种有用的工具――杨希闵，刘震寰，梁鸿楷，郑润琦，莫雄，魏邦平，陈炯明，林虎，洪兆鳞，邓本殷，熊克武，北京右派会议议决取消政治委员会；帝国主义痛恶国民党左派领袖汪精卫领导国民革命与帝国主义作殊死战，北京右派会议议决开除汪精卫的党籍；帝国主义痛恶苏联帮助国民党政府雇用俄顾问增加了攻击帝国主义的力量，北京右派会议议决辞退俄颂问鲍罗亭；帝国主义痛恶国民党容纳共产分子增加一枝反帝国主义的生力军，北京右派会议议决开除李大钊、谭平山等的党籍。观此，我们可以知道北京右派会议替帝国主义做了些什么工作。

帝国主义最后的工具

北京右派会议替帝国主义做了适合其需要的种种工作，既如上述。然而这是帝国主义对付中国反帝国主义运动的最后之一方法。帝国主义的工具杨希阂刘震寰企图推翻广州政府实现今日北京右派会议之目的，无效；帝国主义的工具梁鸿楷郑润琦魏邦平莫雄朱卓文等企图于刺杀廖仲恺后实现今日右派会议之目的，又无效；帝国主义的工具熊克武图从北江袭取广州实现今日右派会议之目的，又无效；帝国主义的工具段祺瑞派遣兵舰图从虎门袭击广州实现今日右派会议之目的，又无效；帝国主义的工具陈炯明邓本殷欲从东南方扎到广州实现今日右派会议之目的，又无效。帝国主义这些工具所做的工作都没有效。国民党右派愤激起来了，于是有北京会议之召集，由“炮援袭击”的方法，改用了“议决案”的方法。这个方法的效力怎么样呢？实在难说。自然，右派会议的种种议决，只算是儿戏的议决．但是这种“窠里反”的方法，确实要此“窠外反”要进步。帝国主义于一切工具用尽之后，找到了这个最后的工具，使他于失败之余忽然得到了一点小慰。即使右派中有几位口里还在说打倒帝国主义，即使右派中还有一小部分并无诚心为帝国主义利用，即使他们怎样不承认自己做了帝国主义的工具，然而在事实上是大大帮了帝国主义的忙，事实上是做了帝国主义的工具，因为他们的工作适合了帝国主义的需要。

右派的最大本领

右派机关上海民国日报十二月三日社论说：“只有怕革命党的军阀，那有怕军阀的革命党”。他拿这个理由去反对下面汪精卫等感电的话：“中央全体会议属于公开性质，若在北京开会，外则有军阀的压迫，内则有反动分子利用军阀而从中作梗”。因此民国日报认为中央全体会议在北京开会，可以表示勇敢，可以表示不怕军阀。民国日报的错误在那里？他的错误就在于不懂得革命党的活动有公开与秘密之别。一个真正的革命党，他的党组织与会议在敌人势力之下完全是秘密的，他的主张和宣言则是公开的。在敌人势力之下要将党的组织党一的会议公开起来，那必须先得敌人的谅解，就是至少有某几点是于敌人有利才能得他的默许或者还能得到他的保护。但这还成了什么党呢？这只能是敌人的朋友，不是要革敌人的命的革命党。段祺瑞允许了右派在北京公开的开会，他能允许汪精卫谭延闿等到北京公开的开会呢？该报又谓孙总理去年曾到北京不怕段祺瑞。不知孙总理去年能到北京有两个原因：一是段祺瑞刚上台其政权尚末稳固，压迫国员党的政权尚未确定；一是当时北京的警察权尚握在同情于国民党的冯玉祥手里。没有这两个原因，孙先生是不能公开地到北京的，假如孙先生至今还在，段祺瑞一定不能容许他在北京公开地做革命运动，他一定须秘密起来，或跑到别处去。北京乃至全国各地反动军阀盘踞的地方。都有国民党的组织，各级党部到处都有机关，党员及干部同志随时都有会议，都有各种企图消灭敌人势力的勇敢奋进的工作，但这都是秘密的。在这些组织和工作中，只有左派在那里不断的奋斗，右派党员都畏惧不敢近前。右派的长处就是一张嘴，“打倒帝国主义”“打倒军阀”几个口号，他们也能不看党的决议案背得；至于实际的做法，实际的行动，他们一听见就吓落了胆。右派只有一张嘴，他们并没有手与脚。他们只有胆子在段祺瑞面前开会，没有胆子到广州开会，因为广州的革命空气把他们吓杀了。他们议决了他们所谓的第二次全国大会明年三月在上海或北京开会。依我的观察，他们的大会如真能召集得成（不管人数多少）未必敢在北京开，因为段执政的家庭已是坐不大稳了。他们大概会在上海开会。在帝国主义的老窠里，向各国领事工部局洋大人巡捕房红头阿三面前公开着国民党的全国会议，这很可以表示“勇敢”。能在军阀帝国主义面前公开的开会，这是右派最大的本领，左派分子望尘莫及！

（一九二五年十二月二十日《政治周报》第三期）


053） 宣传报告

文字宣传

（一）日报

（甲）党办者：

（1）上海民国日报　以前系叶楚伦等的私人报，第一次全国大会后收归党办，支扩充费数万元，以后月支经费二千五百元至三千元。然自始即不能算作真正的党报，其言论记载荒谬之处甚多。西山会议后，变为反动派的机关报。

（2）广州民国日报

以前系广州市党部办，十三年十月始收归中央宣传部管理。发行数由千余份增至一万一千余份。

（3）广州民国新闻

以前系反动派机关报，廖案后收归中央宣传部管理改为党报，广东省党部成立归省党部管理。目前日出七千五百余份。

（4）晋江晨报　曾有一个时期收归党办。后叛入敌党，现已停刊。

（5）香港新闻报　十三年七月起脱离陈炯明关系，属本党指挥。罢工事起被港政府封闭。被封前销数达八千余份，销路海外多，香港次之。

（6）北京民报

出版未久，被张作霖封闭。

（乙）同志个人办或用社团名义办的日报，调查未周，不计。

（丙）海外华侨党部所办大小日报颇多，调查未周，不计。

（二）周报

（甲）党办者：

（1）中国国民党周刊

第一次大会后中央所办，不久停刊。

（2）广州民国日报曾附属有文学，科学，孙文主义研究，经济，平民，农业，妇女，影画等八种周刊，然不久即停。

（3）党声周刊　归中央宣传部主持，初附属于广州民国日报，后独立，然不久亦停。

（4）评论之评论　第一次大会后上海执行部宣传部主持，附属上海民国日报发行，不久停刊。

（5）上海民国日报附属之科学，平民等几个周刊，不久均停。

（6）浙江周报　第一次大会后浙江省党部所办，不久停刊。

（7）新民周报　第一次大会后湖南省党部所办，不久停刊。

（8）中国国民　西山会议后由上海各区党部联合会出版，主旨对抗西山会议及右派之言论，现改为三月刊。

（9）武汉评论 湖北省党部主持，继续未断。

（10）政治周报　十四年十二月出版，由中央宣传部主持，每期四万份，目的在打破北方及长江的反革命宣传。

（乙）广东方面各军及各军校所办周报半月刊等，如黄埔军校的“黄埔潮”，第二军的“革命半月刊”，第四军的“军声”，攻鄂军的“人道”等。

（丙）同志主持用社团名义办的刊物，此类颇多。如学生团体的刊物，各地都有，如“中国学生”等。

工人团体的刊物，如“工人之路”等。

农民团体的刊物，不多，广东方面稍有一点。

军人团体的刊物，如广东方面之“中国军人”“革命军”“青年军人联合会周刊”及烟台之“新海军”等。

妇女团体的刊物，全国约四五种。

其它团体所出刊物。

（三）月刊

前年有“新建设”“新民”二种，不久即停。现只有中央农民部主持之“中国农民”一种，初出版。

（四）通讯社

（））中央通讯社　中央宣传部直接管理，颇有成绩，办理已两年了。

（2）其它有关系之通讯社数家。

（五）书本

（1）中央的

中央宣传部出版的书约三十种（内关于孙先生的如三民主义建国方略等十二种，关于其它同志的如汪精卫先生讲演集等十一种，中央宣传部编纂的约五种）共发行三十九万三千九百五十九册。惟散发偏于广东方面。

（2）各地的不明，无统计。

（六）传单

（1）中央的

中央宣传部共发传单八十三种。惟散发尽在广东方面。

（2）各地的不明，无统计。

（七）标语

（1）中央的

广州市上中央宣传部与广州公安局合作，做了两种标语：一种钉在电线柱上，一种写在墙壁上。均取材于第一次全国大会宣言及孙先生之遗嘱。

（2）各军的　国民革命军第一第二第三第四军，海军，黄埔军官学校，及第二第三两军附设之军官学校，由各政治部主持，发布各种标语，为数不少，收效极宏。

（3）各民众团体的

广东方面坆会工会印发颇多。

图画宣传

（一）图画宣传的重要

中国人不识字者占百分之九十以上。全国民众只能有一小部分接受本部的文字宣传，图画宣传乃特别重要。

（二）经过之成绩

（1）中央的　去年四月起才实行，做得颇少，又偏于广东方面，分为下列三项：

（甲）每周供给四幅小讽刺画于广州民国日报（间有缺）；

（乙）每周出一种宣传画（间须两周或三周出一种）；

（丙）印刷　孙中山先生廖仲恺先生之小照片。

（2）各军的

各军政治部于图画宣传做得很不少，尤其在战时，于军行所至之处张贴图画很多，对于民众影响很大。

（3）各民众团体的

广东工农两会做了不少的图画宣传，最能激动工农群众，北京上海两处也有一点。

口头宣传

（一）口头宣传，于宣传中，在分量上，效力上，均占重要地位。

（二）在农民工人兵士学生召集会议时，在此会议中做各种内容的演讲，是为经常的口头宣传。

（三）在各种政治变动，或示威运动时，作各种的演说，是为临时的口头宣传。中央党部曾数次组织宣传队。各省各埠大规模有组织的宣传，五卅运动中及以前，做得很多。

（四）负责同志于开党员会时，作政治的党务的报告，是为对党内同志的教育。中央党部于总理纪念周常行之。

两年来十四重要事件之宣传

（一）本党改组　发布宣言政纲，明揭反抗帝国主义及其附属物。

其结果：

（1）使民众认识了本党及本党之目的，．一变从前怀疑本党的态度。于对外宣传有极大的效果。

（2）统一党内目标及方法，使怀抱个人或少数人目标及方法者，逐渐淘汰出去。于党内教育收效极大。

（二）收回粤海关事件　反帝宣传，帝国主义明白与本党破脸，本党亦明白反帝。在宣传上有很大影响。

（三）沙面罢工之反帝。

（四）商团事件

使民众认识了买办阶级的恶毒。惟此事件本党的宣传做得不力，反革命派攻击本党的宣传却做得十分起劲

（五）中俄协定　国人从此明白国际上有帝国主义国家与反帝国主义国家之别。北京以及各地反帝国盟奋起。“反帝国主义”一口号开始为众所接受，本党为此发布一宣言。

（六）反直战争　民众从此对强大军阀失信用。孙先生发布北伐宣言。

（七）总理北上　发布北上宣言。提出“开国民会议”“废除不平等条约”两个口号。

（八）国民会议促成运动　与段祺瑞对抗，使段之善后会议民众全不信用。同时使民众更深切的认识本党政治主张，“开国民会议”“废除不平等条约”两个口号，在此运动中，深入于民众。

（九）总理追悼这动：使民众认识孙先生，认识本党及本党目的。此追悼运动极普遍，达于穷乡僻壤，“开国民会议”“废除不平等条约”两个口号因此更深入民众。此时本党发布与段祺瑞绝交宣言。

（十）五卅运动　空前的反帝。在此运动中提出了废除不平等条约的内容：如收回租界，收回海关，收回司法权，撤退驻华海陆军等。民众因此认识什么是不平等条约。此运动因奉系军阀高压失败。但有一成绩：即上海香港的工人起来了。此次在宣传上收效极大，乡村农民群众已普遍的知道了本党有拥护民众反抗帝国主义的宣言。

（十一）廖案　民众认识了帝国主义及其附构物之残暴。本党用追悼及文字图画等的宣传，做得很少。

（十二）反奉战争　使民众明白认识帝国主义及其工具中国军阀之关系，明白认识中国军阀崩坏之迅速。在此战争中，民众有了接近革命成功之感觉。在各地的反段运动中，提出与当地军阀直接冲突的口号，如北京民众之“驱除段祺瑞”，武汉民众之“驱除吴佩孚”，长沙民众之“打倒赵晅惕”，一变从前避免直接冲突之和平态度，革命空气，空前的紧张。

（十三）反教运动　两年来反基督敬的组织和宣传，遍于全国各地，使民众认识了帝国主义之宗教的侵略。

（十四）军队中平时之政治教育与战时之政治宣传　本党在黄埔军校及国民革命军中所作之政治教育，造成了反帝国主义的军事势力；在广东各决战役时所作之军民联合的宣传，使军队爱护人民，人民拥护军队。此一事乃可算得本党一大成功。

敌人的宣传

我们的宣传之部分，不能不针对敌人的宣传去作，现在且一看两年来敌人的反革命宣传。

（一）帝国主义

两年来因本党反帝国主义的宣传，特别猛进，帝国主义诬蔑攻击本党的宣传，亦特别厉害。乃提出“反共产”“赤色帝国主义”两个口号，号召其在中国的工具官僚军阀买办阶级土豪劣绅，向．本党进攻。香港上海天津北京奉天汉口各外报，及外国通讯社之造谣诬蔑挑拨中伤，可诮无所不用其极。

（二）各派军阀

国内各派大小军阀一．致拥护帝国主义发出的两个口号（反共产，赤色帝国主义）而扩大之。

（三）买办阶级

反革命宣传工作同上，然此任何反革命派之宣传为努力；香港工商日报，上海新闻报，可为代表。

（四）研究系

拥护官僚及大地主的利益，反革命宣传工作向上，时事新报，晨报可为代表。

（五）安福系

拥护官僚及地主的利益，反革命宣传工作同上。以新申报为机关。

（六）联治派

拥护官僚及地主的利益，反革命宣传工作同上。中华新报乃其机关。

（七）国家主义派

学了点西洋国家主义的样子，拥护小地主及华资工商资产阶级的

利益，“反共产”“反苏俄”十分起劲，醒狮周报乃其代表。

（八）国民党右派

本党右派自西山会议后，也学会了“反共产”“反苏俄”两句口

号，跟着以上各反革命派起斗，取了敌对本党的态度；上海民国日报乃其代表。

两年来在革命宣传与反革命宣传相对抗之中，革命宣传确是取一种攻势；这种攻势，在五卅运动中特别的表现出来。反革命宣传却始终是一种守势，为了招架不住，才抬出“反共产”“赤色帝国主义”这两块挡箭牌来。这种对抗攻守的现象，乃中国革命势力日益团结进攻，而反革命势力日益动摇崩溃的结果。缺点从两年来的宣传中，发现了如下的各缺点：（一）党报不健全；（二）对各重要事件的宣传指导不敏捷，而且多未能尽量地做；（三）指挥系统完全缺乏，上级与下级党部的宣传部门间，完全失去连络，成了人自为战的局面，许多宣传部负贵人因此放弃职务；（四）检查纠正之职务，完全旷废；（五）宣传材料之充分搜集，及供给于下级站部，完全未办；（六）有计划的党内教育，几乎没有做5（七）偏于市民，缺于通民；

偏于文字，缺于图画。以上均是以前本党宣传工作中最大的缺点，以后应一一改正之。

（一九二六年四月十日出版《政治周报，六七期合刊》


054） 中国农民中各阶级的分析及其对于革命的态度

你跑到农村中间去，无论你走至甚么地方，只要你留心去看，你便看得见有下列八种不同的人：

大地主，

小地主，

自耕农，

半自耕农，

半益农，

贫农，

雇农及乡村手工业者，

游民。

这八种人分成八个阶级，其经济地位各不同，其生活状况各不同，因而影响于其心理即其对于革命的观念也各不同。

中国大地主的来源，一大部分是前清官僚贵族后裔及现在的官僚军阀，一个部分是城市富商置买土地，力田起家成大地主者极少，其利益建筑于对自耕农、半自耕农、半益农、贫农、雇农五种农民的严重剥削之上。其剥削方法分为五种：第一种重租，自百分之五十至百分之八十。乃对于半自耕农、半益农、贫农的剥削，此种剥削极其普遍而惨酷；第二种高利贷，月息自百分之三至百分之七，年息自百分之三十六至百分之八十四，也是对于半自耕农、半益农、贫农的剥削，这种剥削之惨，有的较重租更甚，往往有因借债累息，数年即完全破产者；第三种重捐，乃用一种压力强迫自耕农、半自耕农按亩出捐，以充团防局经费。此团防局（或名民团）乃地主阶级的武装，为镇压农民暴动维持地主阶级剥削制度之必要的设备；第四种为对于雇农的剥削，即剥削其剩余劳动。但中国尚少资本主义的农业，大地主多不亲自经营土地，故此项剥削小地主较多，大地主较少；第五种为与军阀及贪官污吏合作，本年包缴预征田赋，而来年索取重息于完粮之农民。合这五种剥削加于农民的惨酷，真是不可形容。所以中国的大地主是中国农民的死敌。是乡村中真正统治者，是帝国主义军阀的真实基础，是封建宗法社会的唯一坚垒，是一切反革命势力发生的最后原因。大地主阶级人数，以收管业五百亩以上者计算，在农民中大概约占千分之一（包括其家属在内），在全国三万万二千万农民中（以全人口百分之八十计）约占三十二万人。

小地主数目比大地主多，全国至少在二百万以上。其来源大部分为力田起家即自耕农升上来者，亦有一部分都市商人购置土地，又有一部分为官僚后裔之衰败者及现在之小官僚。其剥削方法为重租，高利贷，和剥削剩余劳动三种。此种人颇受军阀及大地主的压迫，故颇有反抗性，然又怕“共产”，故对于现代的革命取了矛盾的态度．国内高等知识分子如大学专门学校教员学生以及东西洋留学生一大半都是小地主子弟，所谓国家主义乃自他们口中倡导出来。盖小地主为中国的中产阶级，其欲望为欲达到大资产阶级地位，建设一个一阶级统治的国家，然受外资打击军阀压迫不能发展，故需要革命。但因现代的中国革命运动，在国内有本国无产阶级的勇猛参加，在国外有国际无产阶级的积极援助，对于其欲达到大资产阶级地位建设国家主义国家的阶级的发展及存在，感觉着威胁，又怀疑革命。有一个戴季陶的真实信徒（其自称如此）在北京晨报上发表议论说：“举起你的左手，打倒帝国主义；举起你的右手，打倒共产党”，乃活画出这个阶级的矛盾惶遽态度。他们反对以阶级斗争说解释民生主义，反对国民党联俄及容纳共产党分子。这一班人乃中国中产阶级的右派，他们颇有跑向反革命地位的倾向。但中产阶级中有一个左派，在相当时候可以引向革命的路。如在农民协会运动气焰高涨时，小地主中间的左派，分子可以引其帮助农民协会们忙。但其性质极易妥协，其血统到底与小地主右派及大地主要亲，与农民协会要疏，断不能望其勇敢地跑上革命的路，跟着其余阶级忠实地做革命事业，除开少数历史上和环境上都有特别情况的人。

自耕农属于小资产阶级，其中又分三种。第一种自耕农是有余钱剩米的。即每年劳动所得，除自给外，还有剩余，因以造成所谓资本的初步积累。这种人“发财”观念极重，虽不妄想发大财，却总想爬上那小地主地位。他们看见那些受人尊敬的小财东，往往垂着一尺长涎水，对于赵公元帅礼拜最勤。这种人胆于极小，他们怕官，也有点怕革命。因为他们的经济地位与中产阶级的小地主颇接近，故对于乡村小地主们中那些什么“老”什么“会”什么“胡子”的“谨防过激党”“谨防共产”的宣传颇相信，自然这些谨防的话又是从大地主中那些什么“大人”什么“老爷”的咀里出来的。这班余钱剩米派，乃是小资产阶级的右翼，他们对于现代的革命在他们没有明了真相以前，取了怀疑的态度。但这部分人在自耕农中占少数，大概不及全数百分之十。中国的自耕农人数，有人说超过佃农、雇农的总数。但把半自耕农除外，一定只占农民的少数，大概自一万万至一万万二千万。自耕农中的富裕部分约占其中百分之十，计一千二百万人。第二种自耕农是恰足自给，每年收支怕是相抵，不多也不少。这种自耕农比较第一种自耕农大不相同，他们也想发财，但是赵公元帅总不让他们发财。随着近年帝国主义军阀地主阶级的压迫和剥削，使他们感觉现在的世界已经不是从前的世界。他们感觉得现在如果只使用从前相等的劳力，就会不能维持生活。必须增加劳动时间，即每天起早散晚，对于职业加倍注意，才能维持生活。他们有点骂人了，他们骂洋人叫“鬼子”，骂军阀叫“抢钱司令”，骂土豪劣绅叫“为富不仁”。对于反帝国主义反军阀的运动仅怀疑其未必成功（理由是洋人和司令的来头那么大），不肯贸然参加，取了中立态度，但绝不反对革命。这一部人数甚多，大概占自耕农的一半，约六千万。第三种自耕农是每年要亏本的。这种自耕农好些是原先本来是所谓殷实人家，渐渐变得只能保守，渐渐变得要亏本了，他们每逢年终结账一次就吃惊一次，说“咳！又亏了”。这种人因为他们从前过着好日子，后来逐年下降，负债渐多，渐次过着凄凉的日子，真是“瞻念前途，不寒而栗”，这种人在精神上感的痛苦比较大，因为他们有一个从前与现在相反的比较。这种人在革命运动中颇要紧，颇有推进革命的力量。其人数约占自耕农中百分之四十，即四千八百万――一个不小的群众，乃小资产阶级的左翼。以上说三种自耕农村于现代中国革命的态度，在平时各不相同。但一到战时，即革命潮流高涨可以看得见胜利的曙光时，不但第三种左倾的自耕农马上参加革命；第二种中立的自耕农亦可参加革命。即第一种右倾的自耕农受了佃农及自耕农左翼的革命大潮所裹挟，也只得附和着革命。所以小资产阶级的自耕农是全部可以倾向革命的。

半自耕农半益农贫农这三种农民的数目，在中国农民中大概自一万五千万至一万七千万。分开来说半自耕农大概为五千万，半益农贫农各占六千万，乃农村中一个极大的群众。所谓农民问题，一大半就是他们的问题。这三种农民是同属半无产阶级，然经济状况大有分别。在半自耕农其生增苦于自耕农，因其食粮，每年有一半不够，须租别人田地，或者作工或营小商以资弥补。春夏之间，青黄不接，高利向别人借债，重价向别人籴粮，较之自耕农之不求于人，自然境遇要苦。然优于半益农。因半益农无土地，每年耕种只得收获之一半：半自耕农则租于别人的部分是只收获一半或者不是一半，然自有的部分却可全获。故半自耕农之革命性优于自耕农而不及半益农。

半益农与贫农都是乡村的佃农，同受地主的剥削，然经济地位颇有分别。半益农无土地，然有比较充足的农具及相当数目之流动资本。此等农人每年劳动结果自己可以得到一半。不足部分，种杂粮，捞鱼虾，饲鸡豕，免强维持其生活，于艰难竭蹶之中，存聊以卒岁之想。故其生活苦于半自耕农，然较贫农为优。其革命性则优于半日耕农而不及贫农。

贫农既无充足的农具，又无流动的资产。肥料不足，田亩歉收，送租以外，所得无几。荒时暴月，向亲友乞哀告怜，借得几斗几升，敷衍三日五日，债务丛集，如牛负重。乃农民中之极艰苦者，极易接受革命的宣传。

雇农乃农业的无产阶级，有长工，月工，零工三种。此等雇农，不仅无土地，无农具，又无丝毫流动资本，故只得营工度日。其劳动时间之长，工资之少，待遇之薄，职业之不安定，超过其他工人。此种人乡村中甚感痛苦者，做农民运动极要注意。乡村手工业工人地位比雇农要高，因其自有工具，且系一种自由职业。但因家庭负之重工资与生活物价之不相称，时有贫困的压迫与失业的恐慌，亦与雇农差不甚远。

游民无产阶级为帝国主义军阀地主阶级之剥削压迫及水旱天灾因而失了土地的农人与失了工作机会的手工业工人。分为兵、匪、盗、丐、娼妓。这五种人名目不同，社会看待他们贵贱各别，然他们之为一个“人”，他们之有五官四肢则一。他们谋生的方法，兵为“打”，匪为“扣”，盗为“偷”，丐为“讨”，娼妓为“媚”，名下相同，谋然生弄饭吃则一。他们乃人类中生活最不安定者。他们在各地都有秘密组织，如闽粤的三合会，湘鄂黔蜀的哥老会，皖豫鲁等省的大刀会，直隶及东三省的在理会，上海等处的青帮，做了他们政治和经济斗争的互助机关。处置这一批人乃中国最大最难的问题。中国有两个问题，一个是食，又一个是失业。故若解决了失业问题，就算解决了中国问题的一半。中国游民无产阶级人数说来吓人，大概在二千万以上。这一批人，很能勇敢奋斗，引导得法，可以变为一种革命力量。

我们组织农民乃系组织自耕农、半自益农、贫农、居农、及手工业工人五种农民于一个组织之下。对于地主阶级在原则上用斗争的方法，请他们在经济上在政治上让步，在特别情形上，即使遇了如海丰广宁等处最反动最凶恶极端鱼肉人民的土豪劣绅时，则须完全打倒他。对于游民无产阶级则劝他们帮助农民协会一边，加入革命的大运动，以求失业问题的解决，且不可迫其跑入敌人那一边，做了反革命派的力量。

（《中国农民》第一期，一九二六年一月一日）


055） 中国社会各阶级的分析

（一九二六年）

谁是我们的敌人？谁是我们的朋友？分不清敌人与朋友，必不是个革命分子，要分清敌人与朋友呢，却并不是立场。中国革命且三十年而成效甚少，并不是目的错、完全是策略错。所谓策略错，就是不能团结真正的朋友，以攻击真正的敌人．所以不能如此，乃是未分清谁是敌人谁是朋友。革命党是群众的向导。在军队中，未有他的响导领错了路而可以打胜仗，在革命运动中，未有革命党领错了路而这个革命可以不失败。我们都是革命党，都是给群众领路的人，都是群众的向导。但我们不可不自问一问：我们有这个本领没有？我们不至于领了群众到失败的路上去么？我们可以一定完成功吗？要有：“不错了路”和“一定成功”的把握不可不致谨于一个重要的策略，要决定这个策略，就要分清谁是敌人谁是朋友。国民党第一次全国大会宣言，就是宣告这个策略的决定和敌友的分辨。但这个宣言极其简单。我们要认识这重要的策略，要分辨那真正的敌友，不可不将中国社会各阶级的经济地位，阶级性，人数及其对于革命的态度，作一个大概的分析。

无论那一个国内，大概地说，都有三等人，上等、中等、下等。详细分析则有五等，大资产阶级、中产阶级、小资产阶级、半无产阶级、无产阶级。拿农村说：大地主是大资产阶级，小，地主是中产阶级，自耕农是小资产阶级，半自耕佃农是半无产阶级，雇农是无产阶级。拿都市说：大银行家、大商业家、大工业家是大资产阶级、钱庄主、中等商人、小工厂主是中产阶级，小商人、手工业主是小资产阶级，店员小贩手工业工人是半无产阶级，产业工人苦力是无产阶级。五种人各有不同的经济地位，各有不同的阶级性。因此对于现代的革命，乃发生反革命，半反革命，对革命守中立，参加革命和向革命的主力军种种不同的态度。

小国各阶级对于民族革命的态度，与西欧资本主义国家的各阶级对社会革命的态度，几乎完全一样。看来好似奇怪，实际并不奇怪。因为现代的革命本是一个，其目的与手段均相同，即同以打倒国际资本帝国主义为目的。同以被压迫民族被压迫阶级联合作战为手段。这是现代革命异于历史上一切革命之最大的特点。

我们试看中国社会各阶级是怎么样。

第一、大资产阶级

经济落后半殖民地的中国，大资产阶级完全是国际资产阶级的附庸。其生存和发展的条件，即附属于帝国主义。如买办阶级――与外资有密切关系之银行家（陆宋与东兼伯等）商业家（如唐绍仪何东等），工业瘃（如张寒盛恩照等）。

大地主（如张作霖陈恭受等）。

官僚（如孙宝琦颜惠庆等）。

军阀（如张作霖曹锡等）。

反动派知识阶级一一上列四种人之附属物，如买办性质的银行工商业高等员司，财阀，政府之高等事务员，政客，一部分在西洋留学生，一部分大学枝专门学校的教授和学生，大律师等都是这一类。

这一个阶级与民族革命之目的完全不相容，始终站在帝国主义一边，乃极端的反革命派。其人数大概不出一百万即四万万人中四百分之一，乃民族革命运动中之死敌。

第二、中产阶级

华资银行工商阶级（因在经济落后的中国，本国资本银行工商业的发展尚限在中产阶级地位．所谓银行业乃指小银行及钱庄，工业乃指小规模工厂，商业乃指国货商。凡是大规模银行工商业无不与外国资本有关系，只能算入买办阶级内。）

小地主

许多高等知识分子一华商银行工商业之从业员，大部分东西洋留学生，大部分大学校专门学校教授和学生，小律师等都是这一类。这个阶级的欲望为欲达到大资产阶级的地位，然受外资打击军阀压迫不能发展。这个阶级对于民族革命历取了矛盾的态度。即其受外资打击，军阀压迫感受痛苦时，需要革命，赞成反帝国主义反军阀的革命运动。但国内现在的革命运动，在国内有本国无产阶级的勇猛参加，在国外有国际无产阶级的积极援助，对于其欲达到大资产阶级地位的阶级的发展及存在，感觉着威胁又怀疑革命。这个阶级即所谓民族资产阶级，其政治的主张为国家主义一一实现民族资产阶级一阶级统治的国家。有一个戴季陶的，“真实信徒”（其自称如此）在北京晨报上发表议论说：“举起你的左手打倒帝国主义！举起你的右手打倒共产党！”乃活画出这个阶级的矛盾惶遽态度。他们反对以阶级斗争说解释民主主义，反对国民党联俄及容纳共产派分子。但这个阶级的企图一一实现民族资产阶级统治的国家，是完全不行，因为现在世界上局面，乃革命反革命两大势力作最后争斗的局面，这两大势力竖起两面大旗：一面是赤色的革命的大旗，第三国际高举着，号召全世界被压迫民族被压迫阶级集合子其旗帜之下，站在一边；一面是白色的反革命大旗，国际联盟高举着，号召全世界反革命分子都集于其旗帜之下，站在另一边。那些中间阶级，在西洋如所谓第二国际等类，在中国如所谓国家主义派等类，必须赶快的分化，或者向左跑入革命派或者向右跑入反革命派，没有他们“独立”革命思想，仅仅是个幻想。他们现在虽还站在半反革命的地位，他们现在虽然还不是我们正面的敌人，但到他们感觉工农阶级的威胁日甚时，即是为了工农阶级的利益迫他们让步稍多时（如农村中的减租运动，都市中的罢工运动）他们或他们的一部分（中产阶级右翼）一定会站入帝国主义一边，一定变为完全的反革命，一定要成为我们正面的敌人。本来买办阶级与非买办阶级，有一部是未能截然划分清楚的。以商业论，固然许多商人是洋货商土贷商划分得很清楚，但是在有些商店的店门内，是一部分摆设着土货，一部分又摆设着洋货。以知识阶级论，以小地主子弟的资格赴东洋资本主义国家读书的留学生，固然是明显的除了半身土气之外，又带上了半身洋气。即从小地主子弟的资格在国内专门学校大学校读书受着那半土半洋回国留学生的熏陶，仍然不免是些半身土气半身洋气的脚色。在这类人并不是纯民族的资产阶级性质，可以叫他们做“半民族资产阶级”。这种乃是中产阶级右翼，只要国民革命的斗争加深；这种人一定很快地跑入帝国主义军阀的队伍里，和买办阶级做着（资料不清）。中产险级左翼即与帝国主义完全无缘者，此派在某种情况（如抵制外国朝流高潮时）有革命性。及其死持之空虚的“和平”观念极破，而且对于所谓“赤化”时时怀着恐慌。故其对于反革命极为妥协，不能持久，故中国的中产阶级，无论其右翼，及其左翼，也包括许多危险成分，断不能望其勇敢地跑上革命的路，跟着其余的阶级忠实地做革命事业，除开少数历史和环境都有特别情况的人。中产阶级的人，在全国内至多每百个人里有一个（百分之一）即四百万人。

第三小资产阶级

如：自耕农、小商、手工业主、小知识阶级――小员司、小事务员、中学学生、及中小学教员、小律师等都属于这类。这一个阶级，在人数上，在阶级性上，都值得大大注意。小资产的人数，单是自耕农就有一万万至一万万二千万，小商人手工业主，知识阶级，大概自二千万至三千万，合计达到一万万三千万，这个阶级虽然同在小资产阶级之经济地位，但实有三个不同的部分。第一部分：是有余钱剩米的，即用其体力或脑力劳动所得，除自给外，每年还有余剩，用以造成所谓资本的初步积累。这种人“发财”观念极重，虽不妄想发大财。却总想爬上那中产阶级地位。他们看只那些受人尊敬的小财东，往往垂着一尺长涎水，对于赵公元帅（俗财神）礼拜最劝。这种人胆子极小，他们怕官，也有点革命．因为他们的经济地位与中产阶级颇接近，故对于中产阶级的宣传颇相信，对于革命取怀疑的态度。但是这一部分人在小资产中占少数，大概不及小资产阶级全数百分之十约一千五百万，乃小一部资产阶级的右翼。第二部分是恰足自给的，每年收支恰足相抵，不多不少，这部分人比较第一部分人大不相同，他们也想发财，但是赵公元帅总不让他们岁财，随着近年帝国主义军阀大中资产阶级的压迫和剥削，使他们感觉现在的世界已经不是从前的世界。他们感觉现在如果只使用从前相等的劳力，就会不能维持生活。必须增加劳动时间，即每天起早晨，对手职业加倍注意，才能维持生活。他们有点骂人了，他们骂人叫“洋鬼子”，骂军阀叫“抢钱司令”，骂土豪劣绅叫“为富不仁”。对于反帝国主义反军阀的运动，仅怀疑其未能成功，理由是“洋人和司令的来头那么大”，不肯贸然参加，取了中立的态度，但绝不反对革命。这一部分人数甚多，大概小资产的一半：“十分之五”即七千五百万。第三部分是每年要亏本的。这一部分人，好些大概原先本是所谓殷实人家，渐渐变的仅仅保守，渐渐的要亏本了。他们每逢年终结账一次，就吃惊一次，说“咳，又亏了！”这种人因为他们从前过着次日子，后来逐年下降，负债渐多，渐次过着凄凉的日子，“瞻念前途，不寒而栗”。这种人，在精神上感觉的痛苦比一切人大，因为他们有一个从前与现在相反的比较。这种人在革命运动中颇要紧，颇有推动革命的力量。其人数占小资产阶级中百分之四十即六千万一个不小的群众，乃小资产阶级的左翼。以上说小资产阶级的三部分对于革命的态度在平时各不相同，但到战时即革命潮流高涨可以看得见胜利的曙光时，不但小资产阶级的左派参加革命，中派亦可以参加革命，即左派分子受了无产阶级及小资产阶级左派的革命大潮所裹挟，也只得附着革命。我们从工业运动和历年来各地农民运动的经验看来，这个鉴定是不错的。

第四、半无产阶级。此处所谓半无产阶级，乃包含：

（1）半自耕农（2）半益农（3）贫农（4）手业工工人（5）店员（6）小贩，之六种。半自耕农的数目，在中国农民中大概占五千万，半益农贫农大概各占六千万，三种共计一万万七千万，乃农村中一个颇大群众，所谓农民问题，一大半就是他们的问题。这三种农民有同属半无产阶级，然从经济状况仍有上中下三个细别：在半自耕农其生活苦于自耕农，因其食粮每年有一半不够，须租种别人田地或者作工或营小商以资弥补。春夏之间，青黄不接虽高利向别人借贷，重价向别人籴粮，较之自耕农之不求于人，自然说过要苦，然优于半益农，因半益农无土地，每年耕种只得收获之一半，半自耕农则租于别人的部分虽只收获一半，或且不足一半，然自有的部分都可全获，故半自耕农之革命性优于自耕农而不及半益农。半益农与贫农都是乡村的佃农，同受地主的剥削，然经济地位颇有分别，半益农无土地，然有比较充足之农具及相当数目的流动资本，此种农人，每年劳动结果自己可以得到一半，不足部分，种杂粮，捞鱼虾，饲鸡豕，勉强维持其生活，于艰难竭蹶之中，存聊以卒岁，想，故其生活苦于半自耕农，然较贫农为优，其革命性则优于半自耕农而不及贫农。贫农之无充足的农具，又无流动的资本，肥料不足，田亩歉收，送租之外，所得无几，荒时暴月向亲友乞哀告怜，借得几斗几升敷衍三日五日，债务丛集，如牛负重，乃农民中之极艰苦者，极易接近革命的宣传。手工业工人所以称以半无产阶级，因其自有工具，且系一种自由职业，其经济地位略与农业中半益农相当，因家庭负担之重，工资与生活物价之不相称，时有贫困的压迫或失业的恐慌，与半益农亦大致相当。店员为中小商人的雇员，以微簿的薪资，供事人畜的费用，物价年年增涨，而薪例往往须数年一更，偶与此辈倾谈，便见叫苦不迭，其地位与手工业工人不相上下，对于革命宣传极易接受。小贩不论是肩挑叫卖或于畔摊售，总之本小利微吃着不够，其地位与贫农不相上下，其需要一个变更现代的革命也和贫农相同。手工业工人人数，大概占全人口百分之六即二千四百万人，店员大概有五百万，小贩大概有一百万，合起半自耕农，半益农、佃农人数半无产阶级人数共计约二万万占全国人口之一半。

第五、无产阶级。其种类及人数如左，

工业无产阶级约二百万；

都市苦力约三百万；

农业无产阶级约二千万；

共约四千五百万。中国因经济落后，故产业工人（工业无产阶级）不多，二百万产业工人之中，主要为铁路、矿山、海运、纺织、造船五种产业，而大多数在外资产业之下，故工业无产阶级虽不多，却做了民族革命运动的主力。我们看四年以来的罢工运动，如海员罢工、铁路罢工，开源及焦作煤矿罢工，及五四后，上海、香港两处之大罢工所表现的力量，就可知工业无产阶级在民族革命中所处地位的重要。他们所以能如此，第一个原因是集中，无论那种人都不如他们“有组织的集中”，第二个原因，是经济地位低下。他们失去了工具，剩用两只手，绝了发财的望，又受着帝国主义、军阀买办阶级极惨酷的待遇，所以他们特别能奋斗。都市苦力的力量也很可注意，以码头搬运夫以人力车夫占大多数，粪夫清道夫等都属于这一类。他们除了一双手外，别无长物，其经济地位与产业工人相似，惟不及其有组织的集中及在生产力上的重要。中国尚少新式资本主义的农业，所谓农业无产阶级，乃指长工、月工、零工等雇农而言。此等雇农，不仅无土地，无农具，又无丝毫流动资本，故只得营工度日。其劳动时间之长，工资之少，待遇之薄，职业之不安定，超过其他工人，此种人在乡村中乃最感困难者，在农民运动中，与贫农处于同一要紧的地位。游民无产阶级为失了土地的农民与失了工作的机会的手工业工人，其人数在二千万以上，乃国内兵争匪祸的根源。此游民无产阶级中最多者为匪．其次为兵，次为乞丐，次为盗贼与娼妓。他们乃人类生活中最不安定者，他们在各地都有秘密的组织，如闽粤的“三合会”，湘、鄂、黔、蜀的“哥老会”，皖、豫、鲁等省的“大刀会”，直隶及东三省的“在理会”，上海等处的青红帮，都做了他们政治和经济争斗的互助机关。处置这一批人乃中国最大最难的问题，一个是贫乏，又一个是失业，故若解决了失业问题，就算是解决了中国问题的一半。这一批人很能勇敢奋斗，引导得法可以变成一种革命力量。

谁是敌人谁是朋友，我们现在可以答复了，一切勾结帝国主义的军阀官僚，买办阶级，大地主，反动的知识阶级即所谓中国大资产阶级，乃是我们的敌人，乃是我们真正的敌人；一切小资产阶级、半无产阶级、无产阶级乃是我们的朋友，乃是我们真正的朋友；那动摇不定的中产阶级，其右翼应该把他当做我们的敌人，即使时非敌人也去敌人不远，其左翼可以把他们当做我们的朋友，但不是真正的朋友，我们要时常提防他，不要让他乱了我们的阵线，我们的真正敌人有多少？有四百万！让这四百万算做敌人，也不枉妄他们有一个五百万人的团体，依然抵不住三万万九千五百万人的一铺唾沫。三万万九千五百万人团结起来！

（“农民运动参考书”）


056） 国民党右派分离的原因及其对于革命前途的影响

（一九二六年一月）

有些人说：国民党现在又分离出去一个右派，这里党里左派分子的操切，这是中国国民党与中国国民革命的不幸。这个意见是不对的。半殖民地中国的国民革命政党，在今日应有这个分裂。这是一种必然的现象。我们虽不必以此为喜，却断不是什么不幸的事。要知道这个理由，只要一看近代的时局，只要一看从兴中会到现代的中国国民党的历史，就可以完全明白，十八世纪末期至十九世纪中期欲英日本资产阶级反抗封建贵族阶级的民主革命，与十九世纪末期至二十世纪初期殖民地半殖民地的小资产阶级半无产阶级无产阶级合作反抗帝国主义及其工具官僚军阀买办地主阶级的国民革命，性质完全不同。不但如此，辛亥年的革命，与现在的革命，性质也不相同。前代英法德美国本各国资产阶级的革命，为资产阶级一阶级的革命；其对象，是国内的封建贵族，其目的是建设国家主义的国家即资产阶级一阶级统治的国家，其所谓自由平等博爱及当时资产阶级用以笼络欺骗小资产半无产无产阶级使为已用的一种策略；其结果是达到了他们的目的建设了国家主义的国家；其终极是发展了全世界的殖民地半殖民地造成了国际资本帝国主义。现代殖民地半殖民地的革命，乃是小资产阶级半无产阶级无产阶级这三个阶级合作的革命，大资产阶级是附属于帝国主义成了反革命势力，中产阶级是介入革命为反革命之间动摇不定，实际革命的乃是小资产阶级半无产无产这三个阶级成立的一个革命的联合，其对象是国际帝国主义；其目的是建设一个革命民众合作统治的国家；其所号召的民权民主主义并不是某一阶级笼络欺骗某一阶级使为已用的一种策略，而是各革命阶级一种共同的政治经济要求，由他们的代表者（孙中山先生）列为他们政说的纲领：其结果是要达到建设各革命民众统治的国家：其终极是要消灭全世界的帝国主义建设一个真正平等自由的世界联盟（即孙中山先生所主张的各类平等世界六同）。再看辛亥年的革命与目前的革命不同之点。辛亥年的革命，虽然基本属应该是反对国际帝国主义，然因当时多数党员还没有看清此点，黄兴章炳麟宋教仁等一些右倾领袖们只知道国内满朝贵族阶级的敌人，革命的口号变成简单的“排满”，党的组织和内容是极其简单，作战的队伍是极其孤弱，这是因为当时还没有有组织的工农群众，当时国内还没有代表无产阶级利益的中国共产党；国际的局面是几个强国霸占了全世界，只有压迫阶级的反革命的联合，没有被压迫阶级的革命的联合，只有资产阶级的国家，没有无产阶级的国家，因此中国当时的革命没有国际的援助。现在的局面与辛亥年完全两样；革命的目标已转抵到国际资本主义国家；党的组织逐渐严密完备起来，因为加入了工农阶级的分子，同时工农阶级形成了一个社会的势力；已经有了共产党；在国际又实现了一个无产阶级国家的苏联和一个被压迫阶级革命联合的第三国际，做了中国革命有力的后援。以此之故，在辛亥年参加革命的人，现在只剩下了少数革命意志强固的还主张革命，大多数就因为畏惧现在的革命把革命事业放弃了，或者跑向反革命队伍里同着现在的国民党作对。因此老右派新右派以着革命的发展和国民党的进步，如笋脱壳，粉纷分裂。我们完全明白这分裂的原因，还要着本党从兴中会以来本党党员的社会阶级的属性。我们知道领袖农村无产阶级向满清贵族及地主阶级作农民革命的洪秀全，乃孙中山先生最初革命思想的源泉；兴中会的组织，完全是收集满民无产阶级的会党；同盟会的组织，一部份是海外华侨工人，一部是内地的会党，另一部份则为小地主子弟出身的留学生，小地主子弟出身的内地学生及自耕农子弟出身的内地学生，总之同盟会的成分，乃无产阶级（会党）半无产阶级（侨工）小资产阶级（一部内地学生）中产阶级（留学生及一部份内地学生）这四个阶级的集合体。此时领袖中国大地主阶级的康有为派保皇党，与领袖中国无产阶级半无产阶级小资产阶级中产阶级的孙中山派同盟会，成了对抗。辛亥革命初成，同盟中代表小地主的一派即不赞成孙先生平均地权节制资本见之于实行，结果解散革命的同盟会，改组不敢革命的“国民党”，合并了许多代表小地主阶级利益的政团，使小地主阶级在国民党中成了绝对多数的支配者。虽然此时与代表大地主阶级的进步党（进步党为清末谘议局化身，谘议局乃各省大地主机关，与现今各省有议会之为大地主机关完全一样），还是立于对抗地位，但革命性几乎没有了。孙先生因此大愤，决志改组中华革命党，毅然提出“革命”二字做一党的名称，不惜与小地主阶级领袖黄兴分裂，以保持革命的正统。黄兴一派小地主阶级们为了怕革命不肯加入中华革命党脱离了孙先生之后，另外成立了一个欧事研究会。不久加以扩张，招引许多大小地主加入，成立了政学会。我们只要看政学会中人几乎无一个不是地主阶级，即可知道他们何以必须脱离孙先生；何以必须放弃革命；何以渐渐与大地主阶级由进步脱化而成的研究系相视目迷，何以到近日竟组成了联治派（联治派乃南方各省地主阶级近四年欲组织而未成型的政党），拥护赵恒惕陈炯明唐继花熊克武把西南各省的政权以省议会县议会及团防局的武装为其工具，向农村中自耕农佃农雇农都市工人学生小商施行极大的压迫，完全站入反革命地位。中华革命党改成中国国民党时，又加入一批中产阶级的非革命派，此时，而且有一部分代表买办阶级的分子混入了进来。他们站在支配党的地位，孙中山及少数革命派的领袖拿了，伪不能革命。乃于去年一月毅然召集第一次党的全国代表大会，明白决定拥护工农阶级的利益，从工农阶级中扩张国民党的组织，并且容纳共产党分子入党。当去年一月孙先生在广州长坝亚洲酒店招宴全国大会代表时，第祖权起持异议，反对容纳共产党分子。孙先生起立作长篇之演说，谓二十年以来，党总是阻挠我革命，总是丢掉民生主义。跟随我们的很多，但总是想打自己的主意。真正跟我来革命的，如×××先生一样的人不出二十个。今日还要阻挠我容纳革命的青年！到了第一次全国大会的人，都听见孙先生的话。然而此举首先得罪了代表买办阶级的领袖们，冯自由马索等首先与帝国主义军阀勾结脱离了国民党，另外组织同志俱乐部。国民党左派两年来在广东的工作，为了拥工人阶级的团结与罢工，得罪了帝国主义工具买办阶级；为了拥护农民的团结与减租得罪了地主阶级；为了保持革命根据地用严厉的手段对付反动派，得罪了帝国主义工具买办地主阶级的代表魏邦平陈炯明熊克武一班人，于是又激动了一班新右派，他们已在北京开会，图谋脱离左派领袖的国民党另外组织右派的国民党。惟闻在北京开会议中，代表小地主及与工商资产阶级的一派与代表买办阶级的一派意见不合，前一派有会议未终即离京南下之说。我们觉得这种现象也是必然的。中国现在已到短兵相接的时候，一面是帝国主义为领袖，统率买办阶级大地主官僚军阀等大资产阶级组织反革命的联合战线，站在一边；一面是革命的国民党为领袖，统率小资产阶级（自耕农、小商、手工业主）半无产阶级（半自耕农、佃农、手工业工人、店员小贩）无产阶级（产业工人`苦力、雇农、游民无产阶级）组织革命联合战线，站在一边。那些站其中间的中产阶级（小地主、小银行家、钱庄主、国贷商、华资工厂主）其欲望本系欲达到大资产阶级的地位，为了帝国主义买办阶级大地主官僚军阀的压迫使他们不能发展，故需要革命。然因现在的革命，在国内有本国无产阶级的猛勇参加，在国外有国际无产阶级的积极援助，他们对之不免发生恐惧，又怀疑各阶级合作的革命，中国的中产阶级（除开其左翼即中产阶级中历史和环境都有特别情况的人，可与其他阶级合作可与其他阶级合作革命，但人数不多），到现在还在梦想前代西洋的民主革命，还在梦想国家主义之实现，还在梦想中产阶级一阶级的领袖不要外援欺抑工农的“独立”革命，还在梦想其自身能够于革命成功后发展成壮大的资产阶级建设一个一阶级独裁的国家．他们革命的出发点，与其余阶级革命的出发点完全不同，他们的革命是为了发财，其余阶级的革命是为了救苦；他们的革命是为了准备做新的压迫阶级，其余阶级革命是为了要得到自己的解放并且使将来永无压迫自己的人。这班中产阶级“独立”革命派（小地主出身的最多）现在还在冒了孙先生的牌，说孙先生的“主义”，“遗教’是代表了他们。其实孙先生绝非如此。孙先生的主义遗教绝对是为了“救苦”，绝对不是为了“发财”绝对是使人类从压迫阶级解放出来，绝对不是为了准备做新的压迫阶级。无论将孙先生的主义遗教如何曲解，这个意义绝对不能变动。他们介在革命派和反革命派之间，自以为可以独立革命，其实没有这回事。他们疑忌工农阶级之兴起，他们疑忌国内及国际无产阶级政党之援助，他们丢弃了群众，丢开了帮手，在二十世纪半殖民地内外强力高压的中国，决没有做成革命的道路。在人数上说，四万万人中买办大地主官僚军阀等大资产阶级至多每四百里头有一个（四百分之一）计一百万人。小地主国货工商业等中产阶级，大约每百个里头有一个（百分之一）即约四百万人。此外的数目都是其余的阶级，自耕农、小商、手工业主等小资产阶级约占一万万五千万；半自耕农、佃农，手工业工人，店员，小贩等半无产阶级人数最多约占二万万；产业工人，都市苦力雇农游民无产阶级等完全无产阶级占四千五百万。依此分析，则中国为了救苦为了自求解放的革命民众有多少呢？有三万万九千五百万，占百分之九十八、七五。其敌人有多少呢？有一百万，占百分之零零点二三。中间派有多少呢？有四百万，占百分之一。在这种情况下，我们可以毫不犹疑地断定：代表中间阶级的国民党右派之分裂不足以妨碍国民党的发展，并足以阻挠中国的国民革命。他们的分裂是基于他们的阶级性，是基于现在特殊的时局，使他们不得不分裂，并不是为了什么左派的操切，所谓左派（所谓左派，是国民党的右派，并非拥护共产党，共产党员在国民党内乃共产派，不是国民党的左派）的操切，就是扫平扬刘扫平郑黄东江南路北江给了陈炯明邓本殷熊克武以大打击，坚持省港罢工给了英国帝国主义以大打击，这些革命的工作，然而这也是基于革命派的阶级性，基于现在特殊的时局，不得不奋斗，不得不革命。奋斗与革命乃他们唯一的出路，并不是什么操切不操切。象这样紧迫的时局，不但无驰缓希望，而且将继续紧迫。我们料到在不远的将来情况之下，中间派只有两条路走，或且向右加入反革命派，或且向左加入革命派（此乃没有此可能），乃没有第二条路，而在现在，他们留在国民党内，实在是×××先生所说的“假革命派”，不但无益而且有害，为了他们的分出去，为了他们的对于革命派（左派）的反动和反击，革命派将因此成功一个更大的团结。所以我们现在到处可以听得见的口号，几乎都是这样的一句：全国革命派团结起来！

《政治周报》第四期


057） 上海民国日报反动的原因及国民党中央对该报的处置

（一九二五年十二月二十日）

（子任）

国民党右派叶楚伦等主持的上海民国日报，从十一月二十日起，即从登载北京右派会议的通电之日起，已经宣告做了反动派的机关，宣告脱离了革命的国民党，宣告与帝国主义军阀从此妥协，宣告做了帝国主义军阀宣传机关之一种。上海民国日报的反动是毫不足奇的，因为这个报从前是叶楚伦等的私人报，去年第一次全国大会后才收归党办，但是自始即不能作为国民党的言论机关。该报常常不登或删节反帝国主义及军阀文字之该报所执为‘过火者’替帝国主义军阀隐恶扬言无微不至，对国民党国民政府的革命策略丝毫不能宣传；去年江浙战争该报完全丢掉国民党地位做了安福系卢永祥的机关；南洋烟草公司压迫工人流离失所时该报为资本家大登其压迫工人有理的广大工人的新闻则拒绝登载或删节而后登载；本年五卅运动中该报反帝国主义的是清远不要研究系的机关报，近数月来广东的反帝国主义运动反军阀运动肃清反革命派等重要消息该报都不肯登载，而对于孙传芳的军事消息则占满了篇幅，凡此该该报反动的予兆，个个革命派，党员都早已十分不满意该报，该报此时不过借北京右派会议内“正式反动”的宣告而已。该报自从十一月二十日表明了“正式反动”以后，连日做了许多攻击左派的宣传，这自然是该报的本分。因为该报如果不做攻击左派的宣传，便不能取得右派机关报的资格，便不能向上海工部局和北京段祺瑞邀功使他们承认该报的反革命地位，便不能达到该报反动的目的，上海民国日报的反动我们觉得十分有理由。这个证明了国民党左派之强固，证明了中国反帝国主义反军阀运动之发展，证明了中国革命派反革命派已到了短兵相结的时候，证明了中国国民革命之成功已是快要到来。在中国现在的时候一切中立派的人中立派的报都一定迅速变化其态度，或者向左跑入革命派，或者向右跑入反革命派，从前灰色的中立的面具现在是不能再载自了。明白了这点，我们便可以明白上海民国日报何以要反动，晨报醒狮周报等可以近来攻击国民党，共产党此以前特别激烈，以及国民党右派领袖们何以必须于此时在北京开会以反对广州左派领袖的中央执行委员会和国民政府。关于上海民国日报之处置，国民党中央执行委员会业经议决派员查办并通电各地各级党部申明该报之反动荒谬行为。兹将电文录下：

必送北京翠花胡同八号，并转直隶，山东、河南、山西、陕西、察哈尔、绥远、热河、哈尔滨各党部．上海望志路永吉里江苏省党部，杭州浙江省党部，长沙湖南省党部，南昌江西省党部，武昌湖北省党部，广州广东省党部，并转各级党部，北京天津上海汉口各报馆，海外各地党部，各同志均鉴：上海民国日报，近为反动分子所盘踞，议论荒谬，大悖党义，已派员查办。谢闻。中国国民党中央执行委员会。

（抄自“政治周报”第3期第5页，1925年12月20日广州政治周报出版社出版）


058） 江浙农民的痛苦及其反抗运动

江浙两省在中国为工商业特别发达之区，因此工人商人的地位容容被人重视，至于这两省农民，便很少有人重视其地位，而且多以为两省乃太平富庶之区，农民并无多大痛苦。其实这种见解完全是皮相，完全是不明白江渐农村实际状况，我们试一考察江浙农村之实际状况，便知道实际情形与思想完全相反，以下所述各县具体事实，又算我们近来得到的一极小部分材科，然已与证明江浙农民并不是一般人想象的那样太平富庶无多痛苦的农民了。

崇明 长江口之一岛，岛之全城为崇明县，均长江坭沙沉淀冲积而成，岛之四周年涨新沙，因此沙田甚多，佃农甚多。今举上沙一地为例，此地地主剥削佃农非常利害，每千步田要纳保证金五十元，这种田完全是新涨的沙田，农民逐渐替地主们经营成熟，成熟后，地主管田底所有权，农民管田面的权，每年耕种所用人工，肥料、农具、种子等均归农民自备。秋收后每千步田要纳租谷五百斤甚者五百斤以上，地主到农民家里的时候，农民要请他们吃好酒饭，不然便难免加租，收租的称，大概都在二十两以上。农民稍有反抗，马上送县究办。农民若今年欠了五元租，明年就要还你十元二十元，又不得不还，于是农民破产者年年有之，此地农民曾在民国十一年起了一个暴动。并没有什么赤党过激党煽动他们，他们成群的起来打毁警察局，割去地主陶某的耳朵，并大闹县署要求减租，后因团结不固，首领被捕，以致失败。今年江苏遭了普遍的旱灾，田亩减收，上沙地方每千步田农民只收谷三四百斤，而地主缴租则坚持要照例缴五百斤，地主且以“佃业维持会议决”以欺农民（佃业维持会系十一年地主组织以欺农民的），于是农民恨地主益深，暴动又将发生了。

江阴　从无锡乘轮船前往，到一处地方，叫顿山镇，这顿山镇在江阴常熟无锡三县之间，三县大地主很多，压迫佃农很利害，去年秋天，有一个日本留学生顾山人周水平（周原在无锡省立师范毕业）回到本乡，看不过眼，乃劝佃农组织团体，名曰‘佃农合作自救社”，周往来各村。宣讲农民痛苦声泪俱下，顾山农民从者极众，江常锡三县各界农民都为煽动，如出而起，反对为富不仁之种种大地主，一致要求减租，但农反尚未完全联起来之时，劣绅地主早已联合起来，江阴，常熟，无锡三县，绅土地主同时动作，文电如雪片传到孙传芳，孙传芳那有不听劣绅地主的话，于去年十一月便把“佃农合作社”解散了，把周水平捕获，今年一月便把他枪毙了，减租运动算是一时镇压下来。当周水平灵柩回到顾山安置在他家里时，农民们每日成群到他灵前磕头，他们说“周先生是为我们死的，我们要给他报仇。”今年大旱，稻收不好，农民又想起要求减租，可见他们并不怕死，他们知道只有团结奋斗，以减少贪暴地主的剥削，才是他们的出路。只江阻东乡有一名叫沙洲的地方，亦有农民反对地主的事，此地主苛例为交上期例，江苏人所谓寅交卯种，是一件于农民经济上很痛苦的事。现在农民要求种田还租，正在那里奋斗。

丹阳　这里叙述丹阳县吕城镇的两件事，（这吕城镇在丹阳县东乡，靠近沪宁铁路）一件是反抗当铺欺削农民，事在今年下间，吕城镇上有一家当铺，一天被马王仁残部在县西茅山为匪者到境抢了一回，但所抢不多。当铺主人即呜报失，说典当的衣物都抢去了，同时密将衣物乘空移藏他处，这些衣物的当户即近镇各村农民，闻迅，邀截于路，得原物之一部，但已被藏之部未得，典物的农民乃起而组织“当铺联合会”，向吕城当铺算账，结果当铺赔偿损失一部，即每人赔偿等于当价之数目，共赔了九百块践，此事证明农民有团结便可得胜利，设这回没有团结，便让奸狡的当商欺剥了全部的当物去了。又一件是反抗劣绅富农强迫农民缴钱戽水。事在今年夏秋．一事到现在尚未了结。江苏各县农村的河里，现在很普遍地采用一种机器戽水，叫作“戽水机器”，以代替旧法的手车脚车车水，吕城领附近八个村子的农民，感觉到要戽水改用机器，但这个地方的劣绅及富农便乘机图利，抢头先做，组织一个“机器戽水公司”，集合资本一千四百元，买来一架机器，安装在河里，用公司名义，要农民按亩出钱，若不出钱不准戽水，农民们一打算：所有这几村的四一年按亩交纳的钱，即够买一架机器，若集资自买一架，一次出钱，年年可用，用公司的机器，则年要缴这样多钱，于是大反对劣绅富营的公司。本地有几位少学教员顿帮农民的忙，帮他们组织一个团体，叫做“农民促进会”，在这个团体内，组织一个“机器戽水合作社”，办法也是农民按亩出钱，也凑足一千四百元，买了一架戽水机器，于是河里有两个戽水机器，一架是公司的，一架是合作社的，公司的一架完全摆在那里没人理会，劣绅气极了，用种种诬词告到孙传芳那里，结果派兵下乡，大索过激党，捕去四人，通缉三人，声言不用公司机器的人都要重办，当兵来时，村中壮年男女都躲在木丛中，只留老弱妇女小孩见士兵的的面，这些犯了重罪的农民，单是送兵太爷恶捕礼就还了一千元，其余被搜掠者不在内，此案到现在还没有完结。好在现在已是孙传芳不甚如意之时，吕城的劣绅们或且也稍稍感到难尽如意，亦未可知。

无锡　寓无锡县城十里之徐苔镇，不久之前也出了一件小小乱子。此地大商兼大地主的荣德生，也要在此地修一条马路经过农村，折毁镇上房屋，兼价收买过路田亩，此事直接损害农民经济，故农民们组织农民俱乐部反抗荣德生，结果荣德生屈服，允许田二百元一亩，新植的桑苗一角一株，镇上房子不折。

青浦　沪抗路侧之靖浦县，上月内发生农民反对重价买荒之事。本县荒地，农民缴价买荒，历来定价每亩三元，此次劣绅县长林员一组织一公司，以每亩三元领得荒地，而以每亩十二元卖给农民。农民组织垦务联合会对抗劣绅官厅则多方恐吓，现在仍在争持中。

泰兴　东乡王家庄地方，今年因旱少收，农民要求减租，与地主起了激烈的斗争，地主不但不肯减租，反压迫农民，农民之中一人因恨极图杀一万恶之地主，地主报县，捕三十人入狱。

泰县　泰县森森庄地方之农民，今年因旱请求减租，起了一个运动。地主压迫，捕去为首数人。

徐州　江苏农民江北北徐海一带算是最苦，江枪会连庄会到处皆是，农村各种斗，此他处更多，继述不尽，铜山县东乡北乡等处地势洼下，去年禾稼淹没殆尽，所幸二麦已种，农民尚有“转过荒年有熟年”之希望，今秋淫雨连绵，田鼠禾苗终日浸在水中，田萎黄而腐烂，农民辛勤半载，溶得两手朴空，此时地中仍是积水片片，二麦播种无期，怨声载道，莫不表现一种扰惨愁苦的状态。天灾之处，同时还有横征暴敛之军阀贪官与重租重利之劣绅地主，层层敲剥，因此农民流为匪者极多，徐州一带所以成了著名之匪区以此。

慈衍　慈衍属浙江，在宁波之西，近日本县山北地方曾发生一次大的暴动，这山地、方的农民本是很强悍的，时常有械斗的事发生，和以近年官僚警察无理的压迫，劣绅地主加倍剥削，农里极愤已深，恰巧今年睛雨不均，稻和棉花都没有收成，那地主铁租又一些儿都不肯减，农民的闹荒暴动就因此爆发了，“农民的暴动一爆动一爆发，一般游民无产阶级都很勇敢地参加进来”九月十三日上午，聚积两千多人到警察局报荒，和警察冲突起来，他们把警察署焚毁了，把警察的枪械也缴了，又转至多绅地主家“吃大户”。吃了以后，因愤乡绅地主的凶恶，把他们的屏画古董门窗壁格捣毁净尽，每天都是这样，他们也不大听人劝导，只是这样发泄他们的怒气，隔日乡绅逃至城内告发，军警陆续下乡大搜农民，农民领袖多已逃撤。“犯法”“犯罪”己成了普遍的宣传，农民由此胆却起来，这个暴动就镇压下去了，这次暴动失败的原因，在群众完全没有组织，又没有指导，所以成了原始的暴动而至于失败。

（《响导周报》第五集第一百七十九期）


059） 在湖南省第一次农工代表大会的讲话

（一九二六年十二月二十日）

我去湘仅一年，而今年和去年的情形大不相同。在去年是不会有这种大会的，在去年是军阀赵恒惕的政府，今年是较能与人民合作的政府。去年农民运动仅是萌芽。今年已有一百二十万有组织的农民了。这是各同志努力的结果。我今天的题目是工农商学联合的问题。国民革命是各阶级联合革命。但有一个中心问题，国民革命的中心问题就是农民问题。一切都要农民问题的解决。随民革命中农民的要求，要原料充足，生产尽丰富。能解决这个问题的，就只有农民国民革命的商人问题两种，一种是工业家，一种是商业家。工业品的市场，是在乡村，购买工业品是农民，商人货物的原料，是从农民中运来的。商人货物的销场也在农村中。商人若想货物中易销，就要农民问题解决，有余钱可以购用品。国民革命中的学生，现在学生有做农工运动的。他们有学工业的，有学商业的，为什么不法从事手工业商业，就是农民问题没有解决，所以各国学生都反对革命，而中国学生犹多从事革命运动。中国的学生多是很苦的，并且毕业出来无处可用，故不得不革命。中国的学生是很重要的，但不是唯一的重要的，比如一座三层洋楼，上层是帝国主义者军阀土豪劣绅，下层是工农阶级，中层是学生。有上去与军阀帝国主义接头，有下去与工农接头的，还有些上不得下不得的。中国学生的现象，革命的是少数，反革命的也是少数，不革命的最多。我们现在还不得打倒地主的时候，我们要让他一步，在国民革命中是打倒帝国主义军阀、土豪劣绅，减少租额，减少利息，增加雇农工资的时候，这都是属于农民问题的。将农民问题解决了，其余工人商业学生教职……的问题都解决了。


060） 视察湖南农民运动给中央的报告

（一九二七年二月一十六日）

弟二月十二日由长沙到武昌，兹将各事报告于次：

1、弟十二月十七日由汉口到长沙，参与全省农民代表大会，在大会的议案起草委员会中商量了各种决议案，此次决议各案大体还算切实。十二月三十日大会闭幕。在区委决之将大会代表各同志开一短期训练班，弟作了三次关于农民问题及调查方法的报告。

2、一月四日起往乡下去考察，至二月五日止，共考察了三十二天，经过湘潭、湘乡、衡山、醴陵、长沙五县，布乡下在县城邀集有经验的农民及农运同志开调查会，所得材料颇不少。在各县乡下所见所闻与在汉口在长沙所见所闻的几乎完全不同，始发现从前我们对农运政策上处置上几个颇大的错误点，在湘潭、湘乡、衡山三个县调查后回到区委向负责同志作了一次详细的报告，在党校、团校各作了一次报告，在醴陵、长沙两县调查后，又在区委做了一次报告，党从前对农运的错误，已经有所攻正，其重点如：（一）以“农民运动好得很”纠正政府和国民党以及地主阶级一致的论调“农民运动糟得很”（二）以“贫农乃是革命先锋”纠正社会“痞子运动”和“惰农运动”的论调，（三）以从来没有过联合战线，纠正“农运破坏了联合战线”的论调，今后的作法是应共同积极为建设联合战线而努力。（四）革命分为三个时期，第一个时期是组织时期；第二个时期是革命时期；第三个时期是准备建立联合战线时期；是不能越过第二个时期（革命暴动时期）而到第三时期而不经过一个猛烈打倒封建威风的时期（五）湘中、湖南各县大都经过革命时期，农民暴风雨般打倒地主阶级，乡村处于无政府状态，应立即实现民主的乡村自治制度，变无政府为有政府，具体的建立农村联合战线，以免去农民孤立的危险；农村中武装，民食，教育建设，仲裁等问题也有最后的着落；目前湘南的政治问题，莫急于完成乡村自治这一点，省民会议，县民会议非在完成乡村自治之后，快无可言。（六）第二个时期（即农民起来暴动）的时期，农民对地主的一切作法都是对的，即使过分一些也是对的，矫枉必须过正，因为不过分，不用大的力量就不会把地主几千年积累的势力打垮，就不能迅速地完成国民革命。因此，农民协会万万不能请县政府或团防来逮捕“痞子”，只能提“整顿纪律”的口号，只能自己动手来进行农民协会基层组织的整顿，清除“少数不良分子”否则其他的任何作法都会减损农民的志气，长地主的威风。（七）阻谷问题是各界的怨府，其实乃多数贫农要阻，只少数富农要放，农协只能处于劝告地位，劝告贫农扯富农让步，不能专代表富农去打击贫农，阻谷所以利害，全因乡村无政府，不能保障民食，这是政府的责任，不全是农协的责任，要谷米流通只是从速建立新的乡村自治机关，负责保障民食。（八）农村间的各种冲突，如农工冲突，农商冲突，农党冲突，农学冲突，贫农与富农冲突等，均必须抬出国民党（K。M。T。）的招牌去解决，万不可马上抬出共产党牌子去解放。因此，农民中必须普遍的发展国民党，让国民党去调和敷这些极难调和敷衍的事情。以前国民党发展的程度与农运发展的程度相差得太远，必须大大地在农民尤其在贫农中发展国民党组织。（九）农民问题只是一个贫农问题，而贫农的问题有二个：即资本问题与土地问题这两个都已经不是宣传的问题而是立即实行的问题了。（十）在湖南的许多县分的农村中，农民已经完成民主革命，要求进入一个别的革命、贫农的情绪仍旧很高，依现在的形势，干百万的贫农群众（据长沙统计，贫农占十分之七，中农占十分之二，富农占十分之一）迫切要求进入一个别的革命。据我们的考察，无论如何压抑也不能长久的压抑住，现在是群众向左，而党在许多问题上的表示，都是不能与群众的情绪相符合。K。M。T信就更是如此，这是一个非常值得注意的问题。

（十一）因此，无论（A）为应付目前环境，（B）准备不久要求的革命，我们党都需要一个大大的发展，最小数目湖南党在六个月内要发展到两万人（现在才六千），省农民协会会员二万以上的县均须成立独委，这样才有办法。（十二）洪会是一种势力，必须拉拢这种势力而不可采取打击的方法。（十三）妇女是儿童在乡村起来的形势极佳，妇女尤是一个伟大的力量，不可不加注意。

上列十三项，举其要目，详细情形当从明日起三四日内写出一个报告送兄处审核，并登报导。


061） 湘赣边界各县党第二次代表大会决议案

（一九二八年十月二十五日于宁岗步云山）

一、政治问题及边界党的任务

（一）国内国际政治状况（与毛选一第一部分同，略）49一一50页

（二）中国此时各地苏维埃政权发生及存在的原因。

（与毛选一50—52的第二部分同，略）

（三）边界割据及八月失败（与毛选一53—54页第三部分同，略）

（四）边界割据在湘鄂赣三省工农暴动中的地位。（与54页第四部分同）

（五）经济问题（与55页第五部分同，略）

（六）军事根据地问题（与56—57页第六部分同，略）

二、边界各县党的改选与建议

边界特委是最近四个月才产生的，在此短短的期间内，虽然曾领导工农红军作过了“土地革命”“建立苏维埃”及给旧社会以伟大的破坏等工作。但因为边界是个农村经济的环境，加之党的历史很短，独立斗争很少，（因为有红军可靠）故机会主义的遗毒农民党的倾向，在边界各级党部中表现出特别可怕的色彩。指出过去一切党内的错误，洗刷党内机会主义的遗毒，改造各级党部，使之走上真正无产阶级领导的道路，是今后各级党部重要的责任。

攸县的党到现在还未建立。其他各县党的影响亦只及各该县之大部或一部，并未建立坚实的中心区域及普遍发展到四处的广大群众中击。故建立攸县的党和各县的坚实中心区域，及普遍建立各县党的基础，同样是边界党部今后的重要责任。

（一）过去党的错误

1．过去各县党中机会主义遗毒太深，依靠军队而不领导群众做独立斗争，这是一个很大的错误。

2。过去各县的党，很有农民党的色彩，有走上非无产阶级领导的倾向，永新的党要公开脱离特委，成立“独立国”。其他各县，如宁、酃、莲等县亦不注意向特委作报告，以与特委发生关系。这都是组织上很严重的错误。

3．过去党的机关，在上半期是个人专政，书记独裁，完全没有集体领导及民主的精神。如特委只有毛泽东一人，永新县委只有刘珍一人，以致客观上群众发生只认识个人不执识党的误解。这完全不是布尔什维克的党。紧急会议中虽然很严重的指出了这种错误，特委经常有三个常委驻会指示工作，但各科及秘书等机关，因人材缺乏之故，仍然还是无法建立，加之特委工作人员病者极多。政治时生变化，各县委与特委的关系不能密切，故特委本身反对各级总部的指示，仍然还是没有尽量执行紧急会议之决定。

4．指导机关，多数小资产阶级知识分子领导，对于提拔工农分子参加指导机关，缺乏注意。

5．过去党的组织扩大，完全只注意数量的发展，没有注意质量上的加强。党与阶级没有弄清楚，而只是拉夫式的吸收办法。这样将使党的组织破底，其结果必变成不能斗争的党。

6．过去党没有注意基本组织一一支部。

7．过去党的工作方式不对。党的一切问题应该集权于常委会，组织科宣传科……等不过是常委会的技术机关。但是边界的党，不但没有集权到常委会，甚至连组织科都没有，而仅是书记一人的独裁，紧急会议后，特委本身及永新县委比较好点（由常委会决定各项工作），但特委以下之各级党部，仍然还是犯同样的毛病，一点都没有改正。

8．过去边界各县的党太没有注意秘密工作，以致养成极大部分党员不懂秘密工作。在夺取政权时，就全部公开出来；在失掉政权时，就去“打埋伏”。

9。过去工作，上级与下级隔开，下级对上级也没有很好的巡视和指导。党只偏重机关工作，犯了与群众隔离的错误。

10。过去党太少注意城市工作和工人运动。

11。过去特委只注意军事范围的布置，如宁岗、永新两县工作。没有顾及全部，以致成为军队附属品。如军队打到某县，就注意某县的工作，军队没有到某县，某县的工作就不注意了。

12．过去党太不注意团的工作，甚至有取消团的倾向。

（二）今后党的改造与建设

l。党必须彻底改造，从支部改造起，肃清组织上和政策上机会主义的领导。

2．特委县委都须有四个以上的巡视员，经常指导下级工作，帮助各级党部改造。

3．尽量提拔工人同志到指导机关，各级执委会、常委会都须有过半数的工农同志参加，提拔工农分子，特别要注意教育的意义。

4．各级党的机关，必须组织健全，反对个人领导，一切权力集中常委会，各科都是技术机关。

5．在党的改造当中，应完全站在无产阶级的观点上，极力注意讨论和执行党的新政策，坚决与过去党的小资产阶级、自由独立、浪漫的分子，严密防止“独立国’的倾向。

6．党应该扩大民主化到最高限度，一切政策都要党员热烈讨论，深切了解，使党员群众能根据政策定出工作计划。各级党部委员及书记应尽量用选举法办产生。

7．党员成分必须是先进的觉悟的忠实的勇敢的贫苦工农分子，对于小资产阶级、知识分子、富农、须严格限制。

8。党的发展，特别注意质量，在介绍党员当中，介绍者应对被介绍者做许多宣传和考查工作。凡介绍一个新同志应在一个支部会议上通过，经过区委批准，反对拉夫式的吸收党员，必须使每个党员成为无产阶级的战斗员，党的组织不必求其普遍，应特别注意造成坚实中心区域党的基础。

9．党要注意党的基本组织……支部，实现“一切工作归支部”的口号。同时要特别注意城市支部工作，并提拔很好的工人同志尽量当农村支部书记及委员，增加工人领导力量，严格防止农民党的倾向，在乡村中的党员，须选出先进分子，加以特别训练，以培养成党的中坚。

10。党的组织应绝对秘密，各级党部每个党员，应当极力注意秘密工作，反对依靠军事政治势力去组织党，应在敌人范围内秘密组织党，反对逃跑和“打埋伏”。

11．特委应极力注意使本身和各县委健全，攸县县委应马上建设，对于边界各县党的工作应有整个的布置．

12．“铁的纪律”为布尔什维克党的主要精神，只有如此，才能仰止党走向非无产阶级的道路，消灭机会主义分子，洗刷不斗争的腐化分子，只有如此，才能集中革命先进分子的力量团集在党的周围，使党壁堡森严、步伐整齐的成为强健的斗争组织。只有如此，才能增加无产阶级的领导力量。所以严格的执行纪律为改造与建设党中央的重要工作。

（三）各县工作问题

各县工作详细计划由特委负责讨论。

（四）农村斗争问题

1．过去农村斗争，并没有坚决执行“土地革命”。所谓分田，完全不是适应贫苦雇农的彻底要求，而只是站在富农中农贫农的调和观点上去平均分配的，这是过去一种重大的错误。

2。过去我们在“土地革命”过程中，并没有施行严厉的赤色恐怖，杀戮地主豪绅及其走狗（上花茶陵比较好点）。

3。过去在乡村赤色政权之下，太忽略农村中富农、中农、贫农之间的阶级斗争，以致在白色恐怖之下，贫农无团结无力量，富农反水，中农动摇。

4。我们今后农村斗争整个的策略是：团结贫农，抓住中农，深入土地革命，厉行赤色恐怖，毫不顾惜的杀戮地主豪绅及其走狗，用赤色恐怖手段威胁富农，使不敢帮助地主阶级。

5．根据这个策略，我们应即组织：（1）雇农工会（贫苦的佃农加入此组织），以此团结雇农，加强雇农的力量，以为乡村中的主干。（2）赤杀队或暴动队，在白色恐怖之下，以最勇敢的工农分子组织之。赤杀队以五人或七人为一队，实行黑夜游击，造成乡村中的赤色恐怖．在夺取政权时，赤杀队可改变为赤卫队。（3）在工农群众中选举勇敢分子组织暴动队，发展农村暴动，夺取乡村政权．

（五）工人运动问题

1．工人是各种劳动群众之先锋，是各种劳动群众的领导者，过去没有注意工人运动，工人领导更是说不上，以致造成农民党的倾向，这是党的一种重大危机。

2。农村手工业工人及城市工人，我们党须用大的力最去组织工会，领导工人由零碎经济斗争进而武装暴动，纠正过去忽视工人运动的错误。

3．各级党部各级苏维埃，应极力提拔工人，使之能站在领导地位，领导斗争。

（六）兵士运动问题

中国共产党所主张的“武装暴动，夺取政权”的政策，在执行这个政策中必须将工农兵三种力量很好配合起来，然后暴动才有胜利的可能，因为中国的“民权革命”尚未实现，故军阀豪绅买办阶级得以运用封建关系愚弄工农而雇用之，以为保护他们的工具，故现在的士兵有大多数尚安心在敌对阶级指挥之下过饥寒交迫（敌军有几年未发过饷的）的生活。但在国民党未叛变之前，国民革命军相当的都受了一点“阶级斗争”的宣传。至于事变以后，投入军营的（农灾协或工会的办事人）当然更有觉悟。这些觉悟分子在反动军官高压防范的严密下，而又苦于找不着领导者，故不敢轻易在反动军营中作宣传组织工作，实则他们的革命情绪，反水志愿是很丰富的，这可以证明在客观上的士兵运动的可能性，实在已经具备了。而且此运动的成功，在湖南、广东等省，已有事实可据。现在反动统治的屏障，完全是靠几百万尚未觉悟的国民革命军，我们士兵运动做的好，则反动统治很迅速的便要倒台，反之，我们不注意士兵运动而只专门做农民工作，则中国的革命，永久也不会成功的。

边界各级党部向来少注意士兵工作而只顾工民运动（有些党部还仅只有农民工作）。须知我们过去许多失败的经验，主要原因是没有士兵运动参加暴动，（如去年广东的年关暴动，湖南屡次的暴动失败……。）现在如再不注意，则将来的失败便可预言。很明显的现在单靠边界主观的方量，妄想打出一个天下，或造成更大的割据是不可能的，所以各级党部必须努力进行士兵运动。莫忘记“武装暴动，夺取政权”的政策，是要将工农兵三种势力配合起来才有可能的。

1．士兵运动此时与工农运动同样重要，各县应有计划有组织的选派大批工农同志去反动军队内当兵、当夫、当伙头……在敌兵内部起作用。尤其是永新、茶陵、辽川等大部敌兵汇集的县分，要特别注意此项工作。

2．加紧对敌兵的宣传工作。 3．派人到敌人内部去组织党，不要组织士兵委员会，以免组织复杂而易于惹起敌军军官之发觉。

d。利用灰色同志及农村妇女，向敌兵作口头宣传和煽动工作．

5．造谣、恐怖煽动，以动摇敌军人心，由动摇而瓦解。

（七）宣传问题

1．过去边界各县的党，太没有注意宣传工作，妄以为只要几支枪就可以打出一个天下，不知道共产党是要左手拿宣传单，右手拿枪弹，才可以打倒敌人的。同时在各项工作中（如组织苏维埃、暴动队、分田、组织党等工作），完全不宣传其方法和意义，只是利用军事政治势力去逼着做“不做就杀”。这是一种最严重的错误。

2．特委县委宣传科，应设法使之健全，每周标语宣传大纲，都须按期发出，每日壁报亦应发给各级党部缮写张贴。各游击队出发游击，都须有很好的宣传（群众大会一一化装讲演、宣传队、个别宣传）。

3．以后下级党部对上级党部工作报告，须有宣传工作的报告。上级巡视和检查下级工作时，亦须注意宣传工作的检阅。特委县委每周应有宣传大纲发给各下级党部。

4。目前我们在政治上应极力分析军阀内部的冲突，注意反对军阀混战的宣传工作，同时。应极力宣传工农及共产党的力量之伟大，说明军阀混战其结果必被工农暴动所消灭。

5．我们目前对一般工农群众的宣传，须极力揭破军阀及豪绅欺骗工农政策，多发表本党的主张。

6。苏维埃，土地革命，共产主义，红军，暴动队，都须制定专门宣传纲要，加紧宣传，深入到群众脑海中。

7．此时我们应对同志和群众，详细分析统治阶级与政治上经济上之矛盾与冲突，极力宣传工人农民本身力量及各地暴动的势力，打破灰心没有希望的失败观念，同时要打破同志及群众专门依靠军队的等待观点（自然我们不否认军队发动暴动与帮助工农暴动的力量）。

（八）训练问题

1．过去各地党之所以没有力量，就是因为党员没有训练，甚至入党式都没有过，现在每个党员都须加以党的基本理论的训练。

2．特委组织教宣委员会，制定训练材料，计划每周训练工作。

3．特委要办经常训练班，各县亦应尽量多办短期训练班，造成干部人材。

4．各级党部的会议及实际工作当中，应极力提拔工农分子，训练工农分子及干部人材。

5．目前基本训练工作，应竭力铲除一般同志的机会主义思想和封建小资产阶级思想，确定无产阶级革命的人生观。

6。增高同志的文化程度政治教育，同时要做识字运动，以提高工农同志的“写”“看”能力。

（九）苏维埃问题

1。过去苏维埃政府差不多完全是农民协会的变形，所以它的工作，是秘书长和主席包办，甚至有些政府还是富农当权，或为知事衙门。这些所谓苏维埃政府，应一律改组。

2．由特委制定苏维埃组织法，各县各区各乡苏维埃，应一律照组织法组织之。

3．苏维埃必须以工人贫农革命兵士为主要力量。反对富农秘书长把持，实现一切政权归苏维埃。

4。湘赣边界政府重新彻底改造。

5．各级党部与各级苏维埃的关系要弄清楚，免除党即政府的弊病。关于党与政府不同，特委须发一通告，各级党部要作一普遍宣传。

（十）土地问题。接受中央对土地问题的通告，交特委讨论，作最后决定。

（十一）Cy问题

1．青年团是党在工农群众中的政治组织，过去边界各级团部多不明了青年团的政治任务，团在边界各县仅只作了些扩大影响的文化运动。事实上成了党的附属机关，因此造成边界各级党更严重的错误一一主张取消团。

2．目前边界各县应当是建设团的工作，但是团的本身力量薄弱，很难单独担负起这个责任，各级党部必须划出一部分力量，经常注意团的工作，帮助团在边界各县普遍的建设团的支部，扩大团的组织，健全团的指导机关。

3．团的经费应该独立，以便团在工作上能够措置如意，避免团在经费上依赖党的观念。

4．注意团的工作，是各级党部应有的责任。今后各级党部向上级报告中，必须有“团工作”的一项。上级巡视员在检查各级工作中，亦须留心团的工作。

5。各级党部、团部多不明了党与团的关系，以致发生各干各的倾向。


062） 红军第四军六次代表大会决议案（摘录）

（一九二八年十二月）

毛泽东同志认为必须彻底地完成中国的民主革命。要这样才能培养出中国革命的社会主义前途。如果否认这个民权革命的阶段，认为中国革命已经到了社会主义革命的时机，这种误解于中国革命极有害。


063） 红军第四军司令、政治部布告

（一九二九年六月）

为布告事。我们红军受共产党的指导，执行民权革命三大任务，打倒帝国主义，打倒地主阶级，打倒国民党政府，以帮助工人农民及一切被压迫得到解放为宗旨。现在国民党四分五裂，蒋桂冯阎全国混战。反动政府根本动摇。全国工人、农民、兵士受压迫的小资产阶级，联合起来革命。人数越多，势力越大。兵士组织红军。工人组织工会。农民组织农民协会。各省各县各乡各镇都大大的干起来了。本年来到此地，知道民众痛苦甚深。谷价很贵。利息很高。租谷很重。苛捐很多。土豪劣绅操纵一切，借了祠堂公会，欺压各姓贫民。这种土豪劣绅，百人之中，不过几人。大多数人，应该联合起来，打倒这少数的豪绅，求得多数人的利益。现将急于要做的事开列于左：

（一）收租二百担以上的大地主，家里的谷子及大公会（义仓外）的谷子，一概没收分与贫民，不取价钱。收租二百担以下的小地主，家里的谷子须减价出粜。规定每担谷价照原价减半（但谷米商人从外境转运来的不在此例）。

（二）工人农民该欠田东债务，一律废止，不要归还。（但商人及工人农民相互间的债务不在此例。）

（三）从今年起，田地归耕种的农民所有，不再交租于田东。

（四）废除一切苛捐杂税，厘金钱组。

（五）工人组织工会。农民组织农民协会。枪枝，组织工农的赤卫队。不再交租于田东。工农联合组织革命委员全。并夺取反革命的枪支，组织工农的赤卫队。

（六）凡平日压迫或阻碍革命或经手公款账目不清的土豪劣绅，农民协会可以把他一概捉起来。按照他们犯罪的轻重。分别满以死刑监禁肉刑罪款游行示众等悔过字等刑罚。

以上六项，自出示之后，即刻实行。如果反对的，即是图他自己的私利，妨碍大多数人的公利。这种人即是反革命。当月全力铲除这些恶人，决不宽贷。切切此布。

（抄自中国军事博物馆）


064） 中国革命军事委员会总政治部第四号通令

（一九三一年三月二十日）

※二次战争的意义目前敌我的形势和争取二次胜利的准备工作（一九三一年三月二十日）

红军各级政治委员、政治部主任、地方各级政府：

（一）争取二次胜利的中心意义在于转变敌我形势。

自从军阀战争暂时停顿敌人向革命进攻以来，敌人是一种攻势，我们在大体上说始终是一种守势，龙冈战争，虽然取得大的胜利，但仍未能转变这种攻守形势。因此，转变敌我攻守的形势，成为二次战争的中心任务。我们要转变敌我攻守的形势，就要给第二次进攻的敌人以严重的打击，取得比龙冈战争更大的胜利。必须这样，才能使敌人溃败下去，退守中心城市，把敌人的形势，强迫着他变成一种守势。必须使敌人退守到中心城市去了，我们才能彻底解决苏维埃区域的巩固问题。必须使敌人退守到中心城市去了，我们才能使现有苏维埃区域广大的发展一步。必须在敌人溃退下去，苏维埃区域有了切实的巩固，尤其在有了广大的发展了，才能使红军得到进一步的扩大与精练。必须在苏维埃区域切实巩固与广大发展，红军进一步扩大与进一步精练的形势下，才能给全国政治局面一个大的影响。一方面促进统治阶级内部各派争夺领导权冲突的迅速的爆发，使各派的力量更加削弱，使各派之间的无政府状态更加发展，造成革命的客观形势的有利条件，一方面促进反动统治区域工农兵士贫民斗争情绪的高涨，斗争少质的加深，斗争范围的推广，扩大旧有的红色区域与红军，创造新的红色区域与红军，使革命发展在全国内更加扩大起来，由此去争取一省几省首先胜利直至于发展到全国的胜利。假如我们不能争取这次战争的更大胜利，便不能转变敌我攻守形势。那与我们上述的任务是违背的。所以我们必须努力去争取第二次战争的伟大的胜利，哪一个对于争取这一次胜利不努力，哪一个就是革命的罪人。

（二）目前敌我形势和我们二次战争的胜利条件。

龙冈东韶战争以后的政治形势：在反动统治方面，军阀战争的危机一天一天继续发展。如最近山西编制问题的就绪，张学良对于××旧部的拉拢，北方七省财政会议的召集，蒋介石极力拉拢黄绍纯解决两广问题，召集军官讲话团结干部，派人到各省拉拢小军阀，四川云南等省小军阀的冲突不得解决等等，都是蒋张冲突不可避免的要到来的证据。另一方面蒋介石对苏区和红军第一次的进攻在全国范围内部是失败。第一军在鄂豫皖边界有胜无败，最近打下黄梅等处，蒋介石派七师兵力去打，无可奈何。贺龙等领导的第四军团在湘西鄂边活动蒋介石也曾派四师兵力打过，也奈何他不得。赣东北的第十军湘鄂边的第十八军很活动，十六军曾在通城解决敌人整个一团，缴枪千枝。闽西龙岩虽失，红军现又向汀州发展，打了胜仗。广西第七军驰突于桂湘粤三省之交，最近到上犹、崇义，不日既可和我们汇合。至于我第一方面军第一次战争的伟大胜利，更是影响全国，给反动阶级一大威吓，给各地工农以一大兴奋。据近日上海来人说，上海工人曾起来热烈庆祝这次胜利。至于江西红色区域，除一些城池被敌人占领，接近这些城池的地方有一部分群众反水之外，有些地方还有发展。特别是广昌、石城、宁都、三都、七保以至永丰、乐安、南丰等地，新争取了几十万群众，都在不怕疲劳的与敌人不断斗争。所以上面这些，一方面证明军阀的冲突策略，一方面又证明革命势力的顽强。这样使得蒋介石对于南方各省革命势力的镇压，尤其对于第一方面军二次进攻的企图不得不更为积极些。

蒋介石在江西的兵力，除原有的公、罗、蒋、蔡、毛、许等部外，虽然增加了王金珏，孙连仲两部，数目较前加多，但后方交通须要许多兵力维持；红军第七军来赣，又要抽兵对付，因此实际用上来的兵力得不能超过九师，仍较上次兵力，差不很多。加以张谭惨败兵必较前更加动摇，赤区进兵较前更加困难。敌人方面的弱点，原来是很多的，我们方而虽然在数量上比不上敌军，但我们有一个最大的优胜条件，就是军心团结，大家磨拳擦掌只想打仗。第二、龙冈战争之后，我军加强了实力（枪弹政治军事训练等）。第三、增加了地方武装，武装了广大群众，统一了地方武装的指挥。第四、富田事变的解决，争回了被欺骗的群众。第五、争取了三都、七保这个最反动的区域，扩大了宁都、石城、广昌、南丰、永丰等地的群众斗争，肃清了部分的地主武装，巩固了战争的后方。第六、红军第七军来到江西，给群众一个兴奋，给二次战争一个帮助。所以第二决战争的胜利，是必然归于我们的，只要我们大家下决心，努力的去争取。

（三）逼在目前的第二次战争与我们的准备工作。

目前敌人已开始移动，南丰增加四团敌人，王金珏已到南昌，设督办署，王部有到南城说，郝梦龄部到达吉水，吉安有部队增加，并极力拉夫。二次战争的爆发，已一天一天逼近了。加强准备二次战争的一切工作，是争取二次胜利的必要条件，除关于军事训练工作已有参谋部指示外，本部特将政治方面的准备工作分为红军与地方两个方面指示如下：

第一，红军的准备工作，

（1）以军为单位召集政治工作人员会议，除政治委员、政治部科长以上人员到会外，宣传队长、士兵会主席均应到会。会的主要内容是报告政治形势、二次战争的意义和军中宣传鼓动计划。报告之后，须充分讨论注意纠正各种不正确的见解与实际宣传鼓动的执行方法．

（2）。以师为单位，召集士兵大会，主要是报告政治形势与二次战争的意义，对争取二次胜利作一大鼓动。讲话的人除师长、师政治委员之外，军长、军政治委员、军政治部主任要分别出席。

（3）指导士兵会开士兵会，主要是提出争取二次胜利的各种问题来讨论，使士兵对于政治方面的问题，能进一步的了解，对于准备的实际工作促使士兵自觉的做起来。

（4）以军为单位，在大部队集中后开誓师大会。部队之外要发动当地群众参加，主要意义是鼓动士兵群众，提高士兵群众的作战勇气。在大会中讲话的内容和技术，要简短有鼓动性，讲话中要插入少数口号，鼓起全场的热气；并须有准备的推动士兵提出一些关于作战方面的问题如连坐法等，重复在大会上通过。

（5）在群众会、士兵会、誓师会中都要讲到军事方面的问题（如作战注意，作战经验，报告各部队的特殊优点与缺点等）。

（6）组织并鼓励作战附近地区的群众，作各种参战及鼓动红军的工作。如举行赤色戒严，派代表团对红军慰劳，组织担架队，欢送红军作战，送茶水、粥饭等。

（7）政治部应即进行对俘虏的宣传工作及宣传品的准备，办到每个俘虏有一种好的宣传品。

第二，地方政府与工农群众的准备工作：

（1）以县为单位召集各级政府主席、游击队长、民众团体负责人的联席会，报告政治形势与二次战争的意义，计划白军前进时坚壁清野及参战的工作。

（2）以区为单位开群众大会，主要是起群众热烈参战。

（3）选举有说话技能、观念比较正确的同志组织地方慰劳红军代表团，到红军中鼓励红红军作战。来时最好有布置：红旗上面用文字写鼓励红军的口号，写明送给某军，某某地方工农群众或某团体赠送；同时有宣传单告红军战士，能带些慰劳品更好。

（4）准备敌人经过地方的宣传工作，各村各乡应满写着宣传敌人士兵的标语，散布许多简单明了（如几句口号凑拢去）的传单。但口号条数，不要多，到处多写相同的几个主要口号。

（5）各乡村组织士兵运动委员会，做白军士兵运动。

（6）动员群众准备欢送白军俘虏的欢送工作。如俘虏经过的地方政府应招待饭餐，杀猪他们吃沿途送茶水饭粥，高呼欢送新同志的口号，由群众送食物给俘虏，同时，对他们宣传鼓动。

（7）地方武装部队参照红军政治鼓动工作准备。

二次作战中红军及地方游突队早晚点名口号：

一、勇敢冲锋！

二、拚命杀敌！

三、拥护共产党！

四、拥护苏维埃！

五、活捉何应钦！

六、打倒蒋介石！

七、二次战争胜利万岁！

八、工农解放万岁！

对白军宣传鼓动口号：

一、白军弟兄是工农出身不要拿枪打工农！

二、白军士兵要发清欠饷只有暴动起来！

三、白军弟兄杀死反革命的官长自己选出官长成立红军！

四、白军士兵不上前线打仗不替军阀当炮灰！

五、白军士兵出身不替军阀屠杀工农！

六、欢迎白军士兵下级官长打土豪分田地！

七、优待白军俘虏兵！

八、医治白军伤病员！

九、欢迎白军弟兄下级官长来当红军！

十、穷人不打穷人，

十一、士兵不打士兵，

十二、白军是军阀的军队，红军是工农的军队！

主任毛泽东

（抄自中国革命军事博物馆）


065） 命令

（一九三三年八月八日）

于约溪总司令部

（一）敌之整个布置见蒋介石八月二号命令，卫另录。龙冈有敌第五师四团五十四师两团（昨日未与我军作战的），加上昨天与我军作战的四十七师五十四师败兵约两团，共尚有敌八团。崇贤方太之蒋蔡部，兴国江背洞之赵欢涛部，青塘古龙冈之孙建仲部均在向我军前进，但明日（九号）不能到达龙冈。

（二）我军决心以全力消灭龙冈之敌。

（三）攻击龙冈布署如左：

三军及七军任左翼，今夜宿营于兰石，担任攻击龙冈之西北端。三军任右翼，今夜宿营于小别，担任攻击龙冈之东北端。四军任正面，今夜宿营于表湖，担任攻击龙冈之南端。十二军位置于四军之后作总预备队，今夜应宿营于表湖附近。

各军明晨（九号）四时一律总攻，务于上午十二时以前解决战斗。

（四）解决战斗后，各军宿营地区分于左；

三军团及七军在上固、下固、缺家坪一带。

三军在小别。

四军在水西、高车、大蕉坑、下车、中塘陂一带。

龙冈圩、表湖、张家车、樊铺一带不驻兵。

（五）明日上午作战时总部在表湖。作战后至夜间，在龙冈圩区政府（圩场的南端），后晨移石路坑。

（六）明日下午七时，各军军长、政治委员、军团总指挥、政治委员均到区政府总部开会。

总司令政治委员

毛泽东

（抄自中国革命军事博物馆）


066） 反围攻时给红军的动员令

敌人已经向我们的基本苏区大举进攻了，我们无论如何要战胜这个敌人。我们要用一切坚定性顽强性持久性去战胜这个敌人。我们这样做就是能够最后的战胜这个敌人。最后的胜利是我们的。英勇奋斗的红军万岁！

毛泽东

（摘自《中国新民主主义革命时期历史》“初稿”）


067） 红军第四军司令部布告

（一九二九年）

红军宗旨，民权革命，赣西一军，声威远震。

此番计划，分矢前进，辅佐民夫，服从命令。

平买平卖，事实为证，乱烧乱杀，在所必禁。

全国各地，压迫太甚，工人农人，十分痛苦。

土豪劣绅，横行乡镇，重息要租，人人悲愤。

白军士兵，饥寒交并，小资产者，捐税极重。

洋债越多，国债受困，帝国主义，哪个不恨。

国民匪党，完全反动，口是心非，不能过硬。

蒋桂冯阎，同床异梦，冲突已起，军阀倒运。

饭可充饥，药可医病，共产主张，极为公正。

地主田地，农民收种，债不要还，租不要送。

增加工钱，老板担任，八时工作，恰好相称。

军人待遇，必须改订，发给田地，士兵有份。

敌方士兵，可以投顺，以前行动，可以不问。

累进税法，最为适用，苛捐杂税，扫除一净。

城市商人，积珠累财，只要服从，余昔不论。

对待外人，必须严峻，工厂银行，没收归并。

外资外债，概不承认，外兵外舰，不准入境。

打倒列强，人人高兴，打倒军阀，除恶务尽。

统一中华，举国称庆，满蒙回藏，章程自定。

国民政府，一群恶棍，合力铲除，肃清乱政。

全国工农，风发雷奋，夺取政权，为期日近。

革命成功，尽在民众，布告四方，大家起劲。


068） 中国共产党红军第四军第九次代表大会决议案

（一九二九年）

（一九二九年闽西古田会议）

一、关于纠正党内的错误思想（见毛选第一卷87～99页）

二、党的组织问题红军的组织问题，现在到了非常严重之时期，特别是党员质量之差和组织之松懈，影响到红军的领导与政策之执行非常之大。大会对于这个问题特作详细的分析与决定。同志们应站在大会的精神上，努力去改造党的组织，务使党的组织确实能担负党的政治任务，才算得到成功。

（一）党的组织路线

甲、党员发展的路线，以战斗兵为主要对象，同时，对非战斗兵如夫子勤务兵等，亦不应忽视。

乙、每连建设一个支部，每班建设一个小组，这是军中党的组织的重要原则之一，在党员数量过少的部队，事实上不能每班建立一个小组时，则暂以排为单位建设小组，而把组员有计划的分配到各班，但须明白这是过渡方法。

丙、红军原有的小组编制法，即干部分子与一般分子，知识分子与劳动分子的混合编制法，是很对的。但还缺乏有计划的将各种工作不同能力不同分子很好的混合编制起来，以后此点要多加注意。至于单纯地把干部分子编成小组，那是要不得的。

（二）党的组织松懈问题

甲、四军党的组织现状：

（一）党员加入太随便，许多不够党员资格的也拉了进来，特别是官长，不要任何条件，一概拉进。因此党的质量就弄得很差了。

（二）各级党部的工作做到了解决问题，但完全忘却了教育同志一个任务。关于训练性质的会议，如活动分子大会，书宣组联席会，委组联席会，支部大会，纵队或支队党员大会等非常开得少。

（三）一股的纪律松懈，特别在负担重要工作没有人代替他的情况下，对他所犯错误，往往敷衍下去，不执行纪律。对一人如此，对他人亦不得不如此，因此把纪律一般的放松了。

（四）所有官长既都成了党员，结果所有军事政治机关的工作人员，便很少注意他们的社会职业的工作了，都以为社会职业的工作就是党的工作，两者分不开来。如各级军事工作会议，各级政治工作会议几乎完全没有，一切都以为党决定了就完事了，党员在社会职业中起核心作用一件事，简直不谈起了。

（五）上下级关系不密切。下级的报告，上级少有批答或指示。下级会议上级少有派人出席。这固然是因为上级机关组织不健全，但上级机关工作态度不积极，也是对下级指导缺乏或指导不详尽的原因之一。特别是对于指导实际工作，如一个部队出发游击的工作指导，一般的缺乏详尽。还有某几个部队，几乎连粗略的指导都没有。

（六）支部大会与小组会，有许多没有按时开。

乙、纠正的路线：

（一）旧的基础厉行洗除。如政治观念错误，吃食鸦片，发洋财及赌博等，屡戒不改的，不论干部及非干部，一律清洗出党。

（二）以后新分子入党条件：

1.政治观点没有错误（包括阶级觉悟）；

2、忠实；

3、有牺牲精神，能积极工作；

4、没有发洋财的观念；

5、不吃鸦片，不赌博。

以上五个条件完备的人，才能够介绍他入党。介绍人事先要审查被介绍人是否确实具备上列条件。经过必须的介绍手续。介绍入党后，要详细告诉新党员以支部生活（包括秘密工作），及党员应遵守的要点。介绍人对被介绍人应负相当责任。支委要派人对将入党的人谈话，考查是否具备入党条件。

（3）各级党部不单是解决问题和指导实际工作的，他还有教育同志的重大任务．各种训练同志的会议，及其他训练办法如训练班、讨论会等，都要有计划的举行起来。

（4）严格的执行纪律，废止对纪律的敷衍现象。

（5）分清党员社会职业与党的工作的性质，每个党员（除开党内负了重要或专门任务的人是为革命职业家外），必须担负一件社会职业，同时即在他的社会职业中担负党给他的工作。

（6）各级党部的工作态度，应该比较从前更积极起来，下级对上级要有详尽的报告，上级对于这些报告要有详尽的讨论和答复，并尽可能派人出席下级会议，不能借口工作人员少工作能力薄弱和工作时间不够，来掩盖自己的不积极，而把这些工作疏忽起来。

（7）支委会及支委以上各级党部，应该有计划的每月规定支部大会及小组会讨论的材料，并规定会期，严密的督促开会。

（三）怎样使党员到会有兴趣

甲、党员到会少兴趣的原因：

（1）不明白会议的意义。支部会议的重要意义，第一是解决问题，内部的问题都要在会议上集中讨论去解决它，若不到会或到会不积极发表意见，就是他不了解会议的政治意义，就是他对斗争没有兴趣，凡是对斗争积极的人，他一定是热心到会，热心发言的。第二是教育同志，会议不仅解决了问题，而且在解决问题的过程当中，要考察问题的环境，要参考上级的指示，这样就发动了同志们的心思才力，由会议的政治化与实际化，同志们每个人的头脑也都政治化实际化了。每个同志都政治化实际化了，党的战斗力就强大起来。这就是会议的教育意义。红军党员因为不明这些意义，所以成为不爱到会或到会少兴趣的第一个原因。

（2）决议案决议了不执行，或对上级请求事项很久得不做答复，因此减少讨论兴趣。

（3）负责人事前没有好的准备。不准备议事日程，对问题的内容及环境不明了，问题应怎么解决也没有准备一点意见。

（4）主席轻易停止党员发言，发言偶出题外，便马上禁止他，他便挫兴不做声了。如发言有错误，除停止外还讥笑他。

（5）封建式的会场秩序，死板无活气，到会如坐狱，

乙，纠正的方法：

第一，会议要政治化实际化。第二，要把会议的重大意义时常对同志提醒，尤其是对新党员及工作不积极的党员。第三，决议不要轻意，一成决议，就要坚决执行。第四，上级机关要勤快答复下级的问题，不要拖延太长，失了热气。第五，负责人事先要准备议事日程，议事日程要具体化；对问题的内容和环境先要调查清楚，对于怎样解决先要想一想。第六，主席指导会议要采用很好的技术，要引导群众的讨论潮流奔赴到某一问题，但有重要意义的超出题外的发展，不仅不要大杀风景地去制止他，而且要珍重地捉住这一发展的地点，介绍给大众，成立新的议题。这样会议才有兴趣，问题才能得到真正的解决，同时会议也才能真正实现了教育的意义。第七，废止封建的会场秩序。共产党的会场是要反映无产阶级之积极活动的爽快的精神，把这些做成秩序。

（四）红军党内青年组织及其工作

（1）部队中青年利益与成年利益不能划分，团没有特殊的工作对象。又党的小组以班为单位建设方有利斗争。因此党的支部里头无设立团的小组的必要。

（2）党员中青年部分因其有比成年不同的情绪，除一般的接受党的训练外，还有特别受一种青年教育之必要，又因争取青年工农群众是党的重要任务之一，须有专门组织去担任这种工作。因此，应在支部中划出年在二十岁以下的青年党员（有特别情形如担任党的重要工作的除外）成立青年工作会议。这种会议，除以大队为单位经常有计划的召集开会外，支队及纵队亦各应酌定时间，召集开会。

（3）为计划对青年党员的教育，计划争取青年工农群众的方法，并指导青年工作会议，前委及纵委里头各设立五人之青年工作委员会，支队委及支委则各设一个青年委员，在各级党部的指导之下从事工作。

（五）政治委员与党内工作关系

大队支队两级党部的书记，以不兼政治委员为原则。但在工作人员缺乏的部队，仍可暂时兼充。没有担任党的书记的政治委员，上级党部应察看情形，在条件适合的环境下，得委为党的特派员，有指导该级党的工作的任务。

（六）直属部最高党部问题

军及各级队的直属队，均组织直属队委为最高党部，委员人数五人至七人。

（七）士兵会党团问题

大队士兵会不设党团，工作由支委指导。纵队士兵会要设党团，此党团受纵委指导。

三、党内教育问题

（一）意义

红军党内最迫切的问题，要算是教育的问题。为了红军的健全与扩大，为了斗争之任务之能够负荷，都要从党内教育做起，不提高党内政治水平，不肃清党内各种偏向，便决然不能健全并扩大红军，更不能担负重大的斗争任务。因此，有计划的进行党内教育，纠正过去之无计划的听其自然的状态，是党的重要任务之一。大会规定用下列的材料和方法去教育党员，党的指导机关要有更详细的讨论，去执行这一任务。

（二）材料

（1）政治分析；

（2）上级指导机关的通告讨论；

（3）组织常识；

（4）红军党内八个错误思想的纠正；

（5）反机会主义及托洛茨基主义反对派问题的讨论；

（6）群众工作的策略和技术；

（7）游击区域社会经济的调查研究；

（8）马克思列宁主义的研究；

（9）社会经济科学的研究；

（10）革命的目前阶段和它的前途问题。

以上十项除一部分（如社会经济科学的研究）事实上限于适用在干部分子外，其余都适用于一般党员。

（三）方法

（1）党报；

（2）政治简报； （3）编辑各种教育同志的小册子；

（4）训练班；

（5）有组织的分配看书；

（6）对不识字党员读书报；

（7）个别谈话；

（8）批评；

（9）小组会；

（10）支部大会；

（11）支部委组联席会；

（12）纵队为单位组长以上活动分子大会；

（13）全军文书以上活动分子大会；

（14）纵队为单位党员大会；

（15）纵队为单位各级书、宣、组联席会议，

（16）全军支队以上书、宣、组联席会议；

（17）政治讨论会；

（18）适当地分配党员参加实际工作。

四、红军宣传工作问题

（一）红军宣传工作的意义

红军宣传工作的任务，就是扩大政治影响争取广大群众。由这个宣传任务之实现，才可以达到组织群众，武装群众，建立群众，消灭反动势力，促进革命高潮等红军的总任务。所以红军的宣传工作，是红军第一个重大工作。若忽视了这个工作，就是放弃了红军的主要任务，就等于帮助统治阶级剥削红军的势力。

（二）红军宣传工作的现状

甲、宣传内容的缺点：

（1）没有发布具体的政纲（从前发布的政纲如四言布告等，均不具体）；

（2）忽略群众日常斗争的宣传与鼓动；

（3）忽略城市贫民之取得；

（4）忽略对妇女群众的宣传；

（5）对青年群众的宣传不充分；

（6）对流氓无产阶级的宣传不充分；

（7）极少破坏地主阶级武装组织（民团靖卫团等）的宣传；

（8）宣传没有时间性地方性。

乙、宣传技术的缺点：

（1）宣传队不健全，

1、宣传员由每大队五个缩小到三个，有些只有一两个，有些只有一个，有少数队连一个都没有了。

2、宣传员成分太差，俘虏兵也有，伙夫马夫也有，吃鸦片的也有，有逃跑嫌疑便把他解除武装塞进宣传队去的也有，当司书当不成器便送入宣传队的也有，因残废了别的机关不用塞进宣传队去的也有，现在的宣传队简直成了收容所，完全不能执行它的任务了。

3、差不多官兵一致地排斥宣传队（同时也是因为宣传队成分太差，工作成绩少，引起一般人对它的不满）。“闲杂人”“卖假膏药的”，就是一般人送给宣传队员们的称号。

4、宣传队没有够用的宣传费。

5、对宣传员的训练没有计划，同时对他们工作的督促也不好，因此宣传队的工作简直随随便便，做一点不做一点都没有人理它。

（2）传单、布告、宣言等，陈旧不新鲜，同时散发和邮寄都不得法．

（3）壁报出的很少，政治简报内容太简略，又出得少，字又太小看不清。

（4）革命歌谣简直没有。

（5）画报只出了几张。

（6）化装宣传完全没有。

（7）含有士兵娱乐和接近工农群众两个意义的俱乐部，没有办起来。

（8）口头宣传，又少又糟。

（9）红军纪律是一种对群众的实际宣传，现在的纪律比较松懈了，因此给了群众以不好的影响。

（10）上门板、捆禾草、谈话和气、买卖公平、借东西照还、赔尝损失，这些都是红军宣传工作的一种，现在也做得不充分。

（11）群众大会很少开，又开得不好。

（12）对白军士兵的宣传方法不好。

（三）纠正的路线

甲、宣传内容方面：

（1）发布一个具体的政纲，名曰红军政纲。

（2）宣传要切合群众的斗争情绪，除一般的发布暴动口号外，还要有适合群众斗争情绪尚低地方的日常生活口号，以发动日常斗争，去联系着那些暴动口号。

（3）城市贫农（中小商人与学生）是民权革命过程中的一个相当的力量，忽视了这个力量之争取，就无异把这个力量还给豪绅资产阶级。以后对城市中小商人及学生群众，要有深入的宣传工作去取得他们。

（4）妇女占人口的半数，劳动妇女在经济上的地位利她们特别受压迫的状况，不但证明对革命的迫切要求，而且是决定革命胜败的一个力量，以后对妇女要有切实的口号，做普遍的宣传。

（5）劳动青年群众占人口百分之三十以上，在斗争中他们又是最勇敢最坚决的。所以做好对青年群众的宣传，是整个宣传任务中的一个重要任务。

（6）中国广大的游民群众，若站在革命阶级方面，就成了革命的工具，若站在反动阶级方面，就成了反革命的工具，因此从反动阶级影响之下夺取游民群众，是党的宣传任务之一。执行宣传工作时，须注意各部分游民生活与性质之不同，分别的对他们宣传。

（7）地主阶级武装组织之破坏及其群众之争取，是农村中土地革命胜利条件之一，以后关于对民团靖卫团等团丁群众的宣传工作，特别要注意。

（8）到一个地方，要有适合那个地方的宣传口号和鼓动口号。又有依照不同的时间（如秋收与年关，蒋桂战争时期与汪蒋战争时期）制出不同的宣传口号和鼓动口号。

乙、宣传技术方面，

（1）宣传队问题。

1、意义：

红军的宣传队，是红军宣传工作重要的工具，宣传队若不弄好，红军的宣传任务就荒废了一个大的部分，因此关于宣传队的整理训练问题，是目前党要加紧努力的工作之一。这个工作的第一步，就是要从理论上纠正官兵中一般对宣传工作及宣传队轻视的观点，“闲杂人”“卖假膏药的”等等奇怪的称呼，应该从此取消掉。

2、组织。

子、以支队为单位，军及纵队直属队均各成一单位，每单位组织一个中队，队长队副各一人，宣传员十六人，挑夫一人（挑宣传品），公差二人，每个中队的宣传员分为若干分队（按照大队或其他部队与机关的数目，定出分队的多少），每分队有分队长一人，宣传员三人。

丑、各支队宣传队，受支队政治委员指挥。各大队分开游击时，每大队应派去一个宣传分队随同工作，受大队政治委员指挥。直属队宣传队，受政治部宣传科长指挥，全纵队各宣传队，受纵队政治部宣传科指挥，全军宣传队，受军政治部宣传科指挥。

寅、宣传队用费，由政治部发给，须使之够用。

卯、改造宣传员成分的方法，除请地方政府选进步分子参加红军宣传队之外，从各部队士兵中挑选优秀分子（尽可能不调班长）为宣传员。政治部应经常地作出训练宣传队的计划，规定订”综的材料、方法、时间、教授人等，积极地改进宣传员的质量。

（2）传单、布告、宣言等宣传文件，旧的应加以审查，新的应从速起草。

宣传品分布的适当有效，应是宣传队技术问题的重要一项，邮寄宣传品从邮件中夹带宣传品，或在邮件上印上宣传鼓动口号，政治工作机关应当注意去做，且要做得好。

（3）壁报为对群众宣传的重要方法之一，军及纵队各为一单位办一壁报，由政治部宣传科负责，名字均叫做“时事简报”。内容是：（一）国际国内政治消息：（二）游击地区群众斗争情形；（三）红军工作情形。每星期至少出一张，一概用大张纸写，不用油印。每次尽量多写几张。政治简报的编印，应当注意下列各项：l、要快；2、内容要丰富一点；3、字要稍大一点，要清楚点。

（4）各政治部负责，征集并编制表现各种群众情绪的革命歌谣，军政治部编制委员会负督促及调查之责。

（5）军政治部宣传科的艺术股，应该充实起来，出版石印的或油印的画报，为了充实军艺股，应该把全军绘画人材集中工作。

（6）化装宣传是一种最具体最有效的宣传方法，各支队各直属队的宣传队均设化装宣传股。

（7）以大队为单位在士兵会内建设俱乐部。

（8）宣传队中设口头宣传股及文字宣传股。

（9）严格地执行三条纪律。

（10）政治部及宣代队，要有计划有组织的召集各种群众会议，要预先规定开会秩序、演说人、演说题目及时间。

（11）对白军士兵及下级官长的宣传非常之重要，以后要注意下列的方法：

1、宣传文字要简单，使他们顷刻间能看完；要精警，使他们一看起一个印象。

2、除有计划的在敌人经过道路两旁多写切实某现实部队的标语之外，还要将宣传品存储于沿途党部及群众机关中，俟敌军经过时，巧妙地传达给他们。

3、从俘虏官兵中及邮件检查中，调查敌方官兵的姓名及所属部队番号，邮寄宣传品去，或写信给他们。

4、优待敌方俘虏兵，是对敌宣传的极有效的方法。优待俘虏兵的方法：第一是不搜他们身上的钱和一切物件，过去红军搜检俘虏兵财物的行为，要坚决的废掉。第二是要以极大的热情欢迎俘虏兵，仗他们感到精神上的欢乐，反对给俘虏兵以任何言语上的或行动上的侮辱。给俘虏兵以和老兵一样的物资上的平等待遇。第四是不愿留的，在经过宣传之后，发给路费，放他们回去，使他们在白军中散布红军的影响，反对只贪兵多，把不愿留的分子勉强割下来。以上各项，对于俘虏过来的官长，除特殊情况外，完全适用。

5、医治敌方伤兵，亦是对敌军宣传的极有效方法。对于敌方伤兵的医治和发钱，要完全和红军伤兵一样。并且要利用一切可能的条件，把上好了药发给了钱的伤兵，送返敌军。对待敌人受伤官长亦然。

五、士兵政治训练问题

（一）材料问题下列各项，应很艺术的编制课本，作对士兵训练的材料：

1、目前政治分析及红军之任务与计划；

2、土地革命各方面；

3、武装组织及其战术；

4、三条纪律建设的理由；

5、早晚点名口号；

6、识字运动：

7、怎样做群众工作；

8、红军标语之逐个解释；

9、各种偏向之纠正；、

10、苏俄红军；

11、革命的目前阶段和它的前途；

12、红军白军比较；

13、共产党国民党比较；

14、革命故事；

15、社会进化故事；

16、卫生；

17，游击区域的地理及政治经济常识；

18、革命歌；

19、图报

（二）方法

甲、上政治课：

（一）分普通、特别、干部三班。普通班分两种形式：一个支队在一起时，以支队为单位上课，教授以支队政治委员为主任，大队政治委员分担各课，除战斗兵须到课外，传令兵、勤务兵`长夫、马夫、伙夫，均须到课。普通班之目的，在使一般士兵得到初步政治常识。

（二）特别班以支队为单位，从各大队士兵中挑选稍识文字及略有政治常识者五十五编成。支队政治委员为主任教授，大队政治委员分担各课。特别班之目的，在造成较普通班高一组的政治常识人材，以备将来升当下级干部之用。

（三）干部班以纵队为单位，军直属队另成一单位，以大队长、大队副、中队长、中队副、各级军佐，及其他指定人员编成。目的在提高现有下级干部的政治水平线。使能领导群众，以备将来能充当中级干部。由纵队政治委员政治部主任纵队司令官及其他有适当能力的人担任教授。

（四）以支队为单位组织政治训练委员会，以支委各政治委员会并军事长官中能任政治训练者组织之，以大队政治委员为主任。其任务为讨论在一个支队内关于执行士兵政治训练的种种问题。

（五）军及各纵队直属部队的政治训练，由军及各纵队政治宣传科负责组织，政治训练委员会执行之。

（六）教授法，

1、启发式（废止注入式）；

2、由近及远，

3、由浅入深，

4、说话通俗化（新名词要解俗），

5、说话要明白；

6、说话要有趣味；

7、以姿势助说话；

8、后次复习前次的概念；

9、要提纲

10、干部班要用讨论式。

乙、早晚点名说话；

（一）说话时间每次最多不过半小时；

（二）材料：

1、报告政治消息；

2、批评日常生活；

3、解释每周政治口号。

丙、集合讲话：

（一）支队每星期一次，纵队每半月一次，全军不定期。

（二）每次讲话，须要有计划的由政治工作机关（支队由政治委员商同军事工作机关）规定讲话内容，指定讲话人，并分配讲话时间。

（三）每次讲话时间，勤务的以外，不准不到。

（四）每次讲话内容及对于群众的影响，下级政治机关须报告上级政治机关。

丁、个别谈话

（一）对下列各种人必须和他做个别谈话；

1、有偏向的；

2、受了处罚的；

3、伤兵；

4、病兵；

5、新兵；

6、俘虏兵；

7、对工作不安的；

8、思想动摇的。

（二）谈话前，须调查谈话对象的心理及环境。

（三）谈话时，须站在同志的地位，用诚恳的态度和他说话。

（四）谈话后，须记录谈话的要点及其影响。

戊、游戏：

（一）以大队为单位，充实士兵会娱乐部的工作，做下列各种游艺：

1、捉迷藏等；

2、打足球；

3、音乐；

4，武术；

5、花鼓调；

6、旧剧。

（二）于每个宣传队下，设化装宣传团。

（三）游艺设备费用公家支给（大队的由纵队政治部批准）。

己、改良待遇：

（一）坚决废止肉刑；

（二）废止辱骂；

（三）优待伤病兵；

（四）恢复每月发草鞋大洋四角的制度。

庚、怎样做新兵及俘虏兵的特别教育：

（一）把红军生活惯如①官兵生活平等（官兵之间只有职务的分别，没有阶级的分别，官长不是剥削阶级，士兵不是被剥削阶级）；②三大纪律及其理由！⑧士兵会的意义和作用；④红军中的经济制度（经济的来源、管理经济的组织，经济公开主义及士兵审查制度）；⑤经济委员会管理大队伙食和分伙食尾数；⑥废止肉刑辱骂；⑦优待俘虏等项，讲给新兵们俘虏们听。

（二）讲述红军斗争略史：

（三）红军的宗旨：1、红军与白军所以不同，此点对俘虏兵要详细讲；2、红军与土匪所以不同；3、红军三大任务。

（四）讲述红军组织系统

（五）普通政治常识。如l、国民党与共产党；2、英日美三大帝国主义侵略中国；3、各派军阀受帝国主义指挥，到处混战；4、分田；5、苏维埃；6、赤卫队等。

六、青年士兵的特种教育

（一）各纵队政治委员负责编制青年识字课本（以商务馆小学教材，平民千字课，龙岩文化社教本作参考）。

（二）每个纵队内设青年士兵学校一所，分为三班至四班，每个支队一班，直属队一班，每班学生不得超过二十五人。以政治部主任为校长，以宣传科长为教务主任。每班设一主任教员，每班以教授九十小时为一学期。

（三）由公家出钱备置纸笔墨等用具发给学生。

七、废止肉刑问题

（一）红军中用的肉刑的效果

各部队中凡打人最厉害，士兵怨恨和逃跑的就越多。最显着的例子，如三纵队第八支队某官长爱打人，结果不仅传令兵伙夫差不多跑完了，军需上士及副官都跑了。九支队第二十五大队，曾经有一时期，来了一个最喜欢打人的大队长，群众还给他的名字叫做铁匠，结果，士兵感觉没有出路，充满了怨恨空气，这个大队长调走了，士兵才得到解放。特务支队第三大队打人的结果，跑了四个伙夫，一个特务长，两个斗争好久的班长。其中一个名萧文成，临走留下一封信，申明他不是反革命，因受不起压迫才逃跑。四纵队初成立时，一二三纵队调去的队长，一味的蛮打士兵，结果，士兵纷纷逃跑，最后这班官长自己也立不住脚，都不得不离开四纵队。二纵队逃兵比任何纵队多，原因虽不止一个，然二纵队下级官长的大多数打人的习惯最厉害，乃是最重要原因之一。二纵队曾发生过三次自杀事件（排长一，士兵二），这是红军最大的污点，意义是非常之严重的。这也不能不说是二纵队打人的风气特别浓厚的一种结果。现在红军中一般士兵的呼声是：“官长不打士兵，打得要死！”这种群众的不平和怨愤的表露，实在值得我们严重注意。

（二）肉刑的来源和废止它的理由

封建阶级为了维持它的封建的剥削，不得不用最残酷的刑罚做工具，以镇压被剥削者的反抗和叛乱，这是肉刑，所以为封建时代的产物的理由．经济的发展，进到资本主义制度它便需要提出自由主义，以发展工农士兵的个性，增强他们的劳动能力和打仗能力，以造成资本主义发展之条件。因此，凡资产阶级的国家，一般的废止肉刑，在军队中亦早就没有什么打人的怪事了。至于经济发展到社会主义的诞生，阶级斗争的激进，工农阶级有推翻统治阶级的权利和依于这个权利的剥削，便要发展自己阶级群众的广大力量，才能取得斗争的胜利。苏维埃政权，是最进步的阶级的政权，它的下面，不应有一切封建制度的残余存在。因此，苏联不但红军中老早没有肉刑在一般法律上，亦通通严禁肉刑的使用。红军第四军产生于封建制度尚未肃清的中国，它的主要成份，又多是从封建军阀军队里头转变过来的，一般封建的制度思想和习惯；依然很浓厚的存在于一般官长士兵之中，由是打人的习惯和非打不怕的习惯，还是与封建军阀军队里头的习惯一样．虽然老早就提出了官长不打士兵的口号和规定士兵会有申诉他们的痛苦的权利，但简直没有什么效力，结果造成官兵间的悬隔，低落了士兵以至官长情绪，逃跑的数目日多，军中充满了怨恨空气，甚至发生自杀事件，这是与红军斗争任务完全背驰的现象，如不赶快纠正，危险不可胜言。

（三）纠正的方法

（1）坚决的废止肉刑。

（2）举行废止肉刑运动。这个运动，要从官兵两方面工作，使“废止肉刑才利于斗争”的意义，普及于官兵群众之中，这样才能使官长方面，不但不至因废止肉刑觉得兵带不住了，而且了解废止肉刑之后，将要更利于管理和训练，士兵方面，不但不至因废止肉刑更顽皮了，而且因废止肉刑增加了斗争的情绪，撤去了官兵的隔阂，将要自觉的接受管理训练和一般的纪律。

（3）肉刑废止之后，因为历史的习惯的原因，发生一些临时不良现象是会有的，这应该加紧我们的责任，努力于说服精神和自觉遵守纪律精神的提倡，去克服这个违反斗争任务的最恶劣的封建制度。决不能借口有封建现象，便掩护了它的封建制度打人习惯。凡那些借口临时不良现象的对废止肉刑或对废止肉刑运动怠工的，客观上便是妨碍革命斗争的发展，也就是帮助了统治阶级。

（四）红军废止肉刑的法律程序

（1）修改红军惩罚条例；（2）由最高军事机关会衔发布废止肉刑的通令，并颁布新的红军惩罚条例；（3）通令发布后，一方面由军政机关召集官长会议，详细说明废止肉刑的理由，使全体官长拥护这个通令的重大改革，良好地努力地在部队中执行起来；（4）一面由士兵全召集士兵代表会议，除拥护这个改革，以后要自党的遵守纪律外，并要森严群众的纪律制裁，以达到肉刑废止后的良好收获．

八、优待伤兵问题

（一）伤病兵痛苦的现象及影响 （1）全军各部队卫生机关不健全，医官少，薪少，担架设备不充足，办事人少与不健全，以致有许多伤病兵，不但得不到充分治疗，即大概的初步的治疗有时都得不到。

（2）全军军事政治机关对伤病兵注意不充分。如1、对于卫生机关的健全，不但没有尽得最大的努力，而且简直不加注意，各种会议对卫生问题讨论很少。2、官长对于伤病兵没有尽其可能去随时安慰他们，如官长替伤病兵送茶水、盖被窝，随时慰问等习惯在红军中简直没有。官长对伤病兵釆一种不理问态度，甚至表示讨厌他们的态度。3、行军时，官长以至士兵对在沿途落伍的伤兵，完全不表示一点同情，不但不为他们想法子，反而一味的怒骂，或无情的驱逐他们。

（3）重伤重病兵给养和用费不够，伤兵伤后七八天还没有衣服换，调养费，病官有，病兵没有。

（4）蛟洋医院的缺点：①无组织状态；⑦医官和药太少；⑧医官卖私药；④不清洁；⑤御寒衣被不够；⑧看护兵太少；⑦饭食恶劣；⑧房子窄；⑨与当地群众关系不良。以致伤病兵看医院如牢狱，不愿在后方。

上例各种对伤病兵的待遇不良，便发生了下列影响：①使士兵不满红军，“红军好是好，就只不要带花，不要病”，这种舆论简直普遍全体士兵以及下级官长之中；②士兵和官长不满意，越发增加官长间悬隔；⑧士兵及下级官长都怕带花，因此，减少红军战斗力；④逃兵多；⑤影响工农群众，减少他们加入红军的勇气。

（二）解决的办法

（1）军政机关对于卫生问题，再不能象从前一样不注意，以后各种会议，应该充分讨论卫生问题。

（2）卫生机关的组织应特别使之健全，办事人要找有能力的，不要把别地方用不着的人塞进卫生队去。并要增加办事人，达到照料完备之目的，医生少和薪少的问题，要尽可能设法解决。对于医生，应注意督促他们看病详细一点，不要马马虎虎。

（3）官长，特别是和士兵接近的连上官长，应当随时看视伤病兵，送茶水给他们吃，晚上替他们盖被窝。他们觉得冷，要替他们想办法，如向别人借，增加衣服。以上这些照护伤病兵的方法，要定为一种制度，大家实行起来，因为这是最能取得群众的方法。

（4）对行军时，沿途落伍的伤兵：1，禁止任何人对他们的怒骂和讥笑；2、伤病兵让路的时候．要好好对他说，不要一把推开他；3、无论那一个部队和机关，凡有因病因伤落伍下来的，不论是战斗兵、非战斗兵，均要立即派一个人去照顾，他如系重伤重病，并要尽量设法雇夫抬来；4、每次行军，后卫要耐烦带上落伍的伤病兵，必需时还要替他们背回枪弹。

（5）发给伤病兵零用钱，要酌量伤病兵的轻重，重伤重病的要此轻伤轻病的多给一点。调养费一项，对于特别重伤重病的，应该不分官兵夫，酌量发给。

（6）伤病兵衣服被窝问题，公家尽力置备外，应该在名部队官兵中发起募捐，这不仅为了增加伤病兵的零用钱，而且是唤起全军互相济难精神的好方法．

（7）蛟洋后方医院许多缺点，应该有计划去纠正。此外还应该在闽西工农群众中发起募捐（衣被现款粮食）。以密切联系工农群众与红军。

九、红军军事系统与政治系统关系问题

（一）在高级地方政权没有建设以前，红军的政治机关与军事机关，在前委指导下，平行的执行工作。

（二）红军与群众的关系：

（1）凡有全军意义的事项，如发布政纲等，军事政治两机关会衔发布。

（2）群众工作，如宣传群众、组织群众、建设政权等以及没收、审判、处罚、募捐、筹款、济难等事之指挥监督，在地方政权没有建设以前，均系政治部职权。

（3）凡没有建设政权机关的地方，红军政治部即代替当地政权机关，至地方政权建设时为止。凡地方政权机关已经建设的地方，应以使地方政机独立处理一切事情，在群众中巩固其信仰为原则。只有在地方政权机关还不健全，及红军与地方有关系的事项，得用地方政权机关与红军政治部会衔的方法处理之。

（4）帮助地方武装之建立与发展，这个责任是政治部的，帮助地方武装之平时的军事训练及战时的作战指挥，这个责任是司令部的，但均需尽可能的经过地方政权机关的路线，极力避免直接处理。

（三）红军里面用人行政，军事政治两个系统，各有独立的路线，彼此有关系时，如人员等之互相调动，消息之互相传达时，则用公函平行通报。

（四）礼节及军风纪之执行，军事政治两个系统，相互间均用阶级服从原则，不得借口系统不同，有所怠慢或不服指挥。

（五）凡给养、卫生、行军、作战、宿营等项，政治系统应接受军事系统之指挥。凡政治训练及群众工作事项，军事系统应接受政治系统之指挥。但指挥的形式，只能直达对方机关里头的从属机关（总务科或副官处）。

（六）凡红军筹款的指挥及政治工作用费的决定与支出，均属于政治部，军事机关不得干涉（取款手续，政治部直接军需处）。党部用费由政治部支给。

（七）军事机关一切命令，除政治委员须副署外，政治部主任无须署名。政治机关一切命令，政治机关单独行使，政治委员无须副署。


069） 总前委代表毛泽东给江西省行委的一封信

（一九三○年十一月二十四日）

省行委转左路行委，赣西行委、湘东特委：

1。我到水南知道这方面应敌工作，已有相当的准备，各乡开了群众大会，全区开了活动分子会，坚壁清野亦有准备，特别是对白军士兵的宣传工作做得好，水南街上房内房外都写满了标语、宣言和歌谣，又组织白军士兵运动委员会，这样看来，水南的应敌工作，比儒仿区之一点也没有做，吉安洋油大部未搬，盐没有搬完，宣传工作不力，要好得多。以儒仿区及吉安的情框之，西区、儒林区、纯化区、太和、永新、莲花、安福、永丰、兴国，尤其是东路的云都，各地的应敌工作准备工作恐怕也相差不远，此时值得省委推动赣西、赣东两行委及湘东特委重新严格的指示一次，去指示时要指出吉安打下后大家以为天下太平了的错误观念，要举出分宜县委、县政府之全部都覆灭，新喻县委、县政府曾受重大损失，峡江紧急会议被敌人冲散，吉安无盐并以洋油和万多斤盐资送敌人等等严重的教训。

2、报载六十师三团从鄂南开动五日完毕．六十一师继续开拔，从遂莲花方面进攻赣西、永新、安福两县委、县苏要飞速准备敌外，湘东群众和独立师要担负很大的责任，一进到永新、安福、太和、吉安等地，赣西行委就要指导各地群众实行牵制误敌，同时已进到吉安之敌，要想尽方法去牵制他，务使蒋、蔡、罗、李四师不能渡过河东，在这个任务下，红军第三军负了很大的责任，上述许多工作，左路行委和左路指挥部都要指导。左路行委和左路指挥部，截至现在正好象没有行使他的职务，既没有发一个通告指示工作，又没有发一个通报各地报告敌情，实在是非常之大的缺点，以后非改变不可。湘东方面左委左部要指挥就是（原稿缺字）行委对于湘东行委、赣西行委对于湘东行委、赣东行委、赣南行委属境，亦不能在此紧急时候，断然划分区域不加指导，最近召开的赣四行委扩大公议，赣西各县委员会联席会，雇农代表大会，均不邀莲花，萍乡、兴国、宁都、永丰的代表到会（至少应该邀他们列席旁听），真是非常之不应该。

3、水南区还不知道只发柴、菜钱，不发油，盐、米的事，别处还是相同，对于供给红军油、盐、米一事，当没有接到通告，我要财政部派两人，一往永丰、牛都，一经纯化、水南、波头、白沙，办理红军给养问题，财政部负责人员号应接应了，实际上并没有做，等两天红军到了这些地方了，油、盐、米问题全然仍不能解决，特别是盐须予从省政府的盐中批一部分到这些地方，方能供给红军，不用钱买。筹款一事，一百二十万元还只有十三万元到手（此十三万元无论何人非得总前委命令不能发用分支，务望注意）非努力进行提款不可，红军一到红色区域，一切供给都要向省政府领取，此外没有第二条出路，务望省委对于此事重新计划一番，随时严厉督促不稍疏忽是为重要！省委应该每天开一次合召集负责人参加集中指导一切。

4、我们今日可到白沙，明日可到荇田，望省委左委赣东行委赣西行委二十二军军委每天各有一个情报报总前委，务使消息灵通为要，湘东行委最近报告（内述独立师缴枪五百余等事的）在安收到。

毛泽东

一九三○年十一月二十四日


070） 查田运动是广大区域内的中心重大任务

（一九三三年）

一切过去的经验都证明：只有土地问题的正确解决，只有在坚决的阶级口号之下，把农村中阶级斗争的火焰掀起到最高的程度，才能发动广大的农民群众起来，在无产阶级领导下，参加苏维埃各方面的建设，建立巩固的革命根据地，使苏维埃运动得着更大的力量，争取更大的发展与胜利。

依着土地革命发展的经验，农村中阶级斗争的发展，是有它的大致的阶段的，就是（一）按收分配土地的阶段，（二）检查土地的阶段，（三）土地建设的阶段。依照土地斗争的三个发展阶段，在任何苏区之内，大致都有三种区域的存在，就是（一）新发展区域，（二）斗争比较落后区域，（三）斗争深入区域。

在新发展区域，土地斗争的发展，还在没收与分配土地的阶段，这里的中心问题，是以武力推翻地主阶级的政权，建立革命的群众团体，没收地主阶级的土地财产和富农的土地，分配土地给雇农、贫农、中农……废除债物，焚毁田契与借约。这个阶段中的斗争，是包括这些区域革命与反革命开始接战以至革命打败反革命而实行处理他们的土地财产的这一整个时期。

在斗争深入区域，这里已经建立了巩固的苏维埃政权、地方武装与革命群众团体是广大的发展了，地主富农的封建半封建的势力已经完全克服下去，土地已经彻底分配好了，农民群众在土地问题上的斗争已经进到了改良土地发展土地生产的阶段。所以这里的中心问题是土地建设问题。

在斗争比较落后的区域，其发展阶段介在上说两种阶段之间，即是从临时政府时期进到了正式政权的时期，但还没有到政权的完全巩固时期。这里地主富农公开的反革命斗争，已经在第一时期被革命群众打败了，他们中间许多分子，就从那时候起，摇身一变，把自己的反革命面具取下来，带上革命的面具，也赞成分田，自算贫苦的农民，照例应分土地。他们积极地活动，凭借他们历史的优点，“说也是他们会说，写也是他们会写，”所以他们就在第一时期中乘机偷取土地革命的果实。无数地方的事实证明他们在把持临时政权，钻进地方武装，操纵革命团体，有时候比贫苦农民分得更多更好的土地。及至进到第二时期，因为上级政府的督促与群众斗争的发展，改造了革命委员会为苏维埃，群众团体与地力．武装已经过了第一步的改造与发展，那些假装革命的分子，部分的被洗刷出去。许多地方的土地实行了第二次分配，甚至第三第四次的分配，地主富农偷取的土地也清除一部分来。但是苏维埃群众团体与地方武装中间，还依然躲藏着许多阶级异己分子，在那里“称红带子算同志”，在那里造谣言，开私会，在那里骂群众为“左倾机会主义”“乱打土豪”、‘公报私仇”，或者他们“开会说得有劲，闭会一事不行”，当着斗争剧烈的时候，他们组织反革命的秘密团体，如国民党、社会民主党、AB团、新“共产党”以及各种各色的东西来破坏革命、谋害革命的积极分子。总之地主富农阶级用各种方法来压制群众的斗争，企图保持他们政权上的与土地财产上的权力，保持他们的残余的封建势力。在这些区域里、革命群众与地主富农之间是严重的斗争着，但这里的斗争，不是象第一时期里红旗子同白旗子的公开的斗争了，而是革命的农民群众同戴假面具的地主富农分子的斗争。这种斗争有他的一种特别的困难，就是暗藏的反革命不比公开的反革命，农民群众能够一眼看清楚。加上农村中各种根深蒂固的封建关系如民族关系等。要使农民群众阶级觉悟程度，一般都认识到应该最后消灭封建残余，不是一件容易的事。这就共产党与苏维埃政权一定要耐心的去向农民解释，一定做许多艰苦的工作，要有正确的阶级路线与群众工作方法。这里的中心问题，就是查田查阶级的问题，这个问题不解决，农民群众的革命性就不能最大限度的发展起来，封建残余势力不能完全打倒下去，苏维埃不能得到最大限度的巩固，扩大红军，筹备经费供给红军，扩大地方武装，进行土地建设与经济建设，发展文化教育等等重大任务，都没有法子得到最大的成功。所以查田运动是这些区域里的最中心最重大的任务。

拿中中央苏区来说，这种斗争比较落后的区域，占了全苏区的大部分，会昌、寻邬、安远、信丰、乐安、宣黄、广昌、石城、建宁、黎川、宁化、长汀、武平十三个县，瑞金、雩都、博生、胜利、永丰的大部分，公略、万泰、赣县、上杭、永定、新泉的部分，就是兴国也还有均村、黄塘两区，所有这些都是土地问题没有彻底解决的地方。

这些地方的农民群众，还没有最广大的发动起来，封建势力还没有最后的克服下去，苏维埃政权中，群众团体中，地方武装中，还有不少的阶级异己务子在暗藏着在活动着，还有不少的反革命秘密组织，在各地暗中活动破坏革命。为了这些原故，这些地方的战争动员与经济建设都远落在先进区域（兴国差不多全县，胜利、赣县、万泰、公略、永丰、上杭的一部分，博生的黄阪区，瑞金的武阳区，零都的新陂区，永定的溪南区等）之后，这种地方竟占了中央区差不多百分之八十的面积，群众在二百万以上。在这个广大区域内进行普遍的深入的查田运动，在二百万以上的群众中燃烧起最高度的阶级斗争火焰，向封建势力作最后一次的战争，而把他们完全打倒下去，是共产党与苏维埃政府一刻不容再缓的任务。


071） 在八县查田运动大会上的报告

（一九三三年六月十四日）

“一切过去的经验都证明：……（见“查田运动是广大区域内的中心重大任务”一文所述的这一段的开头至建立革命临时政权相同。故略）……建立临时的革命政权（革命委员会）建立地方的工农武装及群众团体，才能保障阶级路线的正确执行，才能达到消灭封建残余势力的目的；一切脱离群众的官僚主义、命令主义工作方式，是查田运动最大的敌人。查田运动的群众工作，主要是讲阶级，通过阶级，没收分配及对工会、贫农团的正确领导等。

一、讲阶级（做宣传）

（一）查田运动的策略，是以工人为领导，依靠贫农，联合中农，削弱富农，消灭地主，宣传内容，就是要向群众很清楚地说明这个策略。

（二）为了说明这个策略起见，要将什么是地主，什么是富农，什么是中农，什么是贫农，什么是工人说清楚。在这个说明中证明地主是封建剥削者，富农是封建剥削者，因此只有采取消灭地主削弱富农的政策，才能便土地革命的利益，完全落到中农、贫农、工人身上。

（三）但是富农与地主有分别，富农自己劳动，地主自己不劳动，所以对地主取消灭的政策，对富农则取削弱的政策，因此消灭富农的倾向是错误的，同时不应该把富农成分当作地主待遇。

（四）对中农的策略――联合中农．是土地革命的中心策略。中农的向背，关系土地革命的成败。所以要反复向群众说明这个策略，说明侵犯中农利益是绝对不许可的。为了联合中农不侵犯中农利益起见，要提出“富裕中农”来说他，要着重说明富农与中农交界地方，使富裕中农稳定起来。要揭破地主富农对中农的欺骗，使中农脱离地主富农的影响，团结在贫农周围，一致向地生作斗争。

（五）要揭破地主富农的每一欺骗口号，向群众作广泛的解释。要注意地主富农利用民族的、地方的落后观念，来对中农贫农进行欺骗破坏。

（六）要说明查田运动是粉碎敌人围剿的武器。因为把封建残余势力肃清了，去掉了敌人藏在苏区的捣乱者；广大群众革命热忱提高了，扩大红军、经济建设等项就更加好做。

（七）要按照当地环境提出具体口号，如在落后的村子，要找出落后的原因，提出发动群众的具体口号。比如该地有反动地主威胁群众，因此群众不敢起来斗争，必须提出提起这个地主的口号；又如当地政府人员犯了脱离群众的严重错误，使得群众不满意，就要从揭发这些人员的错误着手宣传，燃发动群众斗争。

（八）以上是宣传的内容，以下再说宣传的方式。查田运动的对象，第一要向乡一级干部分子（乡苏代表、各群众团体负责人）讲话，使他们首先明了，经过他们宣传群众。第二要在工会与贫农团会议上讲话，使会员群众明了。第三，要在村子群众大会上讲话，使每个群众都明了。

（九）宣传员，主要由乡一级积极干部分子担当，有布置的出席群众会议上去讲话。其次是组织宣传队，经过训练后派往群众中讲话。

（十）宣传的方法：第一，口头讲话。第二，贴布告。第三，写标语。第四，出传单。第五、演新剧。第六，墙报上做文章等等。

二、查阶级

（一）查田运动是查阶级，不是按亩查田。按亩田要引起群众恐慌，是绝对错误的。

（二）查阶级是查地主富农阶级，查剥削者，查他们隐藏在农民中间而实在不是农民的人，查这些少数人。决不是查中农、贫农、工人阶级，因此不得挨家挨户去查。挨家挨户去查要引起群众恐慌是绝对错误的。

（三）查阶级前，一定要经过宣传的阶段，且以讲阶级的阶段。不经过公开的普遍的讲阶级阶段就动手去查，要引起群众恐慌是绝对错误的。

（四）查阶级要发动工会、贫农团的会员及其他群众多数去查，要群众查了随时报告贫农团与查田委员会。不应该只是少数人去查。少数人去查要引起群众恐慌，是绝对错误的。

（五）查阶级要查明白，不论是一个地主，一个富农，要把他们过去的剥削情形和生活情形查得明明白白，才能使本人服罪，使群众满意；如只查了大概就下断语，那就容易弄错，本人不服，群众不满意，就阻碍了查田运动。对那些中农的成分，更要仔细查清，不使中农弄成富农，富农弄成地主。

（六）一家阶级查出来的材料，要填在一张“阶级成分调查表”上，使大家好评论，日后好根究。如只讲口里记在心上，或只在簿上写两三行，易于遗失，是不好的。

三、通过阶级

（一）通过阶级就是决定阶级成分，是对这个人决定问题的时候，故要十分慎重。一定要查清楚了的，才能提出通过。

（二）通过的次序，首先是贫农团，要开贫农团大会。经过大家讨论，大多数人举手赞成，才算在贫农团通过了。如有疑问的移到下次讨论，此次不要通过。

（三）第二是乡查田委员会，对于贫农团的意见加以审查，对的通过，不对的改正。怀疑的再调查。

（四）第三是区土地部，区土地部决定不下的，提出于区查田委员会。区查田委员会决定不下的，提出县土地部。

（五）第四是村子群众会。一定要在本人村子里召集群众大会，向群众报告本人的剥削情形与生活情形，看群众赞成不赞成，赞成的通过，不赞成的再去调查，决不可硬要通过。如果硬要通过，就会引起群众不满，这就是命令主义，要坚决反对的。

（六）以上通过阶级的四个步骤必不可少，特别是群众会通过更加重要。许多地方，不经过群众会通过就去没收，是错误的。

（七）如果过去错误了的，加把中农当富农，富农当地主，地主当富农，应该推翻原案。要在群众大会上说明过去错了，现在改正的理由取得群众的满意。

（八）过去弄错了现在翻过来的，如是中农一定要赔他的土地财产，即使田分了也要抽出赔他。如是富农，现在有则赔，如果实在没有赔的，只好将来替他想别种办法。这种赔还，最能争取群众，如果将错就错，不肯改正，那是完全不对的。

四、没收分配

（一）没收地主土地财产，没收富农土地及多余的耕牛农具房屋，只有经过村子群众大会得到群众的同意，才能实行，决不可能不得群众同意就去没收，决不可黑夜去没收。

（二）没收了地主的财产，除开现款及宝贵文件交政府财政部外，其他一切东西，都应分发群众，这是提高群众斗争热情的好办法。

（三）趁着开村子群众会通过阶级的时候，举出临时的没收分配委员会，即刻没收，当场分配，不得迟延没收，不得迟延分配，不得把东西挑到政府里去再讲分配。

（四）要分配给本村子，不可全乡平推（大地主不在此例）

（五）首先要分配给红军家族、雇农、工人及其他群众的贫苦者，不可不分阶层同等分配。 （六）猪鸡等物，煮起来在群众大会上使大家吃，不可工作人员少数人吃。

（七）政府工作人员最好不要求东西，以作模范。如果十分缺乏用物，要取得群众的同意，在群众大会上通过，要防止工作人员自由的拿东西。

（八）没收的耕牛及重要农具，在群众同意下，由分得的人组织犁牛合作社，共同使用。

（九）没收来的土地，迟延不分是不对的，除开留出红军公田及公义事业田外要迅速分配。首先，分给过去那些未分田及少分田的人。再有多时，以村为单位大家平分。山林、渔塘、房屋、茅厕，同样要迅速分配给群众。

（十）在每次分配东西，群众斗争热情最高涨时，要适时的提出扩大红军、发展合作社等口号，领导群众热烈参加革命战争，热烈参加苏维埃建设。

五、工会贫农团

（一）所有讲阶级、查阶级、通过阶级、没收分配等许多工作，都只有动员工会、动员贫农团才能收得最大的效果，工会应成为农村阶级斗争的领导者，贫农团是农村阶级斗争的柱石。

（二）正确地开展查田运动，依靠于工会指导自己的会员加入贫农团，在贫农团内部起积极的作用。

（三）要发展贫农团，使贫农团成为广大贫农群众自由愿入的团体。

（四）要洗刷贫农团中暗藏的坏分子。

（五）贫农团在查田运动中要勤快开会，要抓紧查田运动为自己的中心工作。

（六）要团结中农在贫农团的周围，贫农团的会议应该吸收中农来旁听。

（七）工会贫农团领导查田斗争工作，不能违背前面各段所述的原则。

只有依照上面所述的策略与方法，来动员广大的群众，才能使查田运动得到完满的成功。一切不宣传或宣传不正确，不认真、不普遍，查阶级，通过阶级与没收分配，不按阶级路线与群众路线，不得群众赞助与同意，都不能使查田运动收到成绩，反会使群众不满，阻碍查田运动的进行，因此，反对查田运动中的侵犯中农，消灭富农的左倾机会主义，反对包庇地主富农的右倾机会主义，反对官僚主义的领导方法与工作方法，是正确开展查田运动的必要条件。

（“论查田运动”）


072） 关于查田运动的初步总结

（一九三三年）

一、伟大的胜利

查田运动在党与中央政府的号召之下，已经广泛地开展起来了。如果说，查田运动过去还仅仅在开始的阶段上，那末在六月的八县查田大会后，七月一个月的工作，便已超过了去冬以来大半年中所做的成绩。一般说，在开会的八个县中，查田运动已经进入了一个新形势。查田运动已经成了一个广大的群众运动。瑞金与博生成绩最大，两县共查出了二千八百家地主、富农；胜利、零都、会昌、汀乐、长汀、五城、宁化各县，亦都有了初步成绩，在一切查田有成绩的区乡，广大的群众斗争发动了，苏维埃工作中，党的工作中许多过去停顿着的状态现在都活跃起来了。苏维埃中的坏分子许多被洗刷出去了．暗藏在农村中的反革命分子，遭到严厉的镇压。一句话，封建残余势力．在广大群众面前遭受了惨败。在这个基础上，各种工作更加开展了。在查田有成绩的区域，扩大红军与扩大地方武装，推销经济建设公债与发展合作社，秋收秋耕与发展劳动互助社。以及俱乐部夜校小学文化建设事业，都得到了极大的成绩。一切工作进行更加顺利了。在群众活跃的基础上，大批积极分子自己创造成为各种工作干部，许多工农积极分子加入了党，被吸收到苏维埃工作中来，最好的例子是瑞金的壬田区，壬田区的查田运动在中央政府工作团帮助之下，五十五天中发动了全区的群众，彻底消灭了封建残余，查出了地主富农三百家，枪决了群众所谓“大老虎”的十二个反革命分子，镇压了反革命活动。在群众面前检举了苏维埃工作人员中犯了严重错误的一些分子，清洗了一些混进苏维埃里来的阶级异己分子出去。全区查出了土地二万七千担，全区二万余劳苦群众差不多平均每人重新得了一担二斗咎土地，分配了豪绅地主的无数财物给予群众。依靠于群众积极性的空前提高，五十五天中扩大红军七百余人进瑞金模范师去，没有一个开小差，节省咎予卖给红军，达到一千九百余担，全县没有任何区比得上它，在各乡的要求下，全区担任推销经济建设公债四万元，地主罚款富农捐款已收得七千五百元，承认继续去筹备一万元。合作社迅速地发展了，文化教育建设如俱乐部，识字班，夜学也增加了，党员数量扩大，党的领导加强了，工会工作也进步了。全区另换了一种新气象，由瑞金的一个落后区在五十五天中换了地位，成了与武阳区相等的一等区了。我们现在要问：“壬田区为什么得到这样大的成绩呢？那我们应该指出，由于他们认识了查田任务的重要，由于他们的动员方式，阶级路线与群众工作，都是坚决执行了中央局与中央政府的正确指示，他们做了真正布尔什维克的工作，在任务的认识上，他们懂得查田运动与革命战争有密切联系，因此他们认真的做这工作，抓紧了查田运动的领导，有计划的去布置当地的工作，在动员方式上，他们在全区十一个乡中，抓紧了最落后和比较落后的七个乡的工作，在这些乡中动员了党，动员了团，动员了乡苏，动员了工会与贫农团及其他群众团体，经过他们去动员广大的群众。在阶级路线上，坚决执行了依靠雇农贫农与联合中农的策略，广大的发展了几个中农他们说了查田不是分田，查阶级不是查中农贫农雇农阶级，他们“讲阶级”的工作做得很充分。当着鹅凤乡的地主，恐吓中农，使部分中农发生恐慌的时候，我们的同志找了几个中农来作个别谈话，经过他们去传达其它中农，鹅凤乡的中农立即稳定起来，接着积极拥护苏维埃的查田政策，从受地主、富农的欺骗转到与贫农工人一致进攻地主富农，壬田乡的同志亦曾错误地处置了几家成分，但他们迅速地改正了错误，关于领导群众斗争的工作，首先他们做了广泛的宣传，不是开的全区全乡会，他们开的是村子屋子会。这样去接近更广大群众，向他们做了多少次的宣传鼓动，所以全区群众都明了查田查阶级是自己的责任，自己的利益，其次调查阶级的成分，发动了多数人去查，详细搜查了各个成分的材料证明给群众看，所以没有发生群众不满意的事，其次通过阶级成分，是首先通过了查田委员会的分析决定，提交贫农团讨论通过，送达苏区批准再到被没收人的村子里召集本村群众大会，解释明白，举手赞成，然后举行没收，在分配财物与土地上，工作人员都能了解自己应做模范，不拿东西，而把东西完全分给群众，没收的村子多分，其它的村子少分。得到了群众的完全满意。土地也迅速地分配了。别地拖延很久，不分的现象，壬田区是没有的，所以迅速地发动了群众。他们打进落后大村子的办法也是正确的，他们不是畏惧这些大村子，他们也不用蛮干的办法来应付，他们对大村子是集中了火力，做了更多的宣传，从争取当地的积极分子着手，团结他们，教育他们。经过他们去动员其它的群众，他们很耐心地去做这种村子里的工作，表面上看是迟慢的，但实际上是迅速的，他们在五十五天中把壬田区所有的落后大村子一概发动了，很短时间消灭了这些村里的落后，抗柏坑乡的一个村子打不进去，原来那里有两个著名的“大老虎”一向在作怪，他们就釆取不同的办法，首先捉到这两个坏东西在当地开巡回法庭审判他们，经过群众热烈拥护枪决他们，那里的群众斗争就象烈火一样燃烧起来了。它们开了十次群众审判大会，三次巡回法庭都是经过了极广泛的群众路线，本乡的人都到，别乡的人每村派代表，小乡十几人，大乡四五十人，所以每一次公审与裁判的结果，都立即传播到了全区各乡各村去，不但使各个乡村的群众都觉得今天审判的这个人该罚该杀，而且使他们立即想到自己地方那个同样作恶分子也该处治他。壬田区的查田运动真算得全苏区的模范！瑞金九堡区的查田运动工作也有极大成绩，他们首先是抓紧三个乡去做，召集各乡的查田委员会委员，到苏区开了三天训练班，讲明了动员方式，阶级路线与争取群众的方法，他们在没收分配问题上创造了一个好办法，他们的办法是：要没收一家地主了，就号召本村本屋的群众一同去，在群众大会上选举了没收分配委员会，在群众的监视下进行收费，没收的东西堆在一个大坪上，再经过群众同意立即分配给应得东西的群众。吃得的东西又是一个处置，就是杀猪煮饭群众大会吃一顿。这个办法在九堡区收了极大的成功，他们没收分配委员会不是经常组织的，而是临时组织的，更加密切联系了群众（关于土地的没收分配，仍有经常的土地委员会负责）。一切东西不挑到乡苏去。不得集中了若干家然后分配，免去了拖延时日与被别人偷去了的毛病，九堡区在其他的路线上方法上，一般也是正确的，所以能够发动广大群众自己动手查阶级。他们办到了没有一个地主富农到苏维埃来闹，成分与过去查田时的情况完全相反，过去总有许多被查的地主、富农到苏维埃来横闹，说把他们查错了，不但本人，甚至有时有个别乡代表贫农团员负责人也有来替他们求请讨保的，这次当然不是地主富农不闹了，而是闹也闹不起来了，他们的同宗，他们的亲戚，没有一个人赞助他们，地主富农软了劲，没有闹的可能了，这件事说明了九堡区发动群众的工作做得极充分，不然是办不到这个地步的。

所有这些光荣模范的例子（这种例子别的地方还有不少），给了党与中央政府的号召以布尔什维克的回答，证明中央局与中央政府的指示的绝对正确性，那一处完全执行了这些指示，那里就立即取得伟大胜利，但是谁违背了这些指示，忽视了这些指示，那里的工作就犯了错误，没有成绩。或者成绩很微弱，让我再拿事实来证明。

二、有些地方放弃查田运动的领导

查田运动的斗争任务，在中央局查田决议发出之后，在中央政府训令及召集八县查田大会之后，查田运动在各县的开展，并没有普及到一切地方。这如福建全省查田的成绩，还只当得博生一县的成绩；胜利、雩都、会昌、石城每县的成绩，还只当得瑞金最好一个区至两个区的成绩；各地有许多区的查田委员会没有开过一次会，甚至县查田委员会，亦还有几个县没有去抓紧全县的查田工作（会昌、雩都、石城，宁化）；许多区与乡的查田委员会，区乡主席不做主任，借口别的事忙，放弃查田不管。党对查田的领导，在一切查田有成绩的地方都明显地表示出党的坚强领导作用，党员群众的大多数，在支部与区委的领导下做了很多勇敢战斗的工作。但在一切查田没有成绩及成绩微弱的地方，就表示出党部忽视查田运动，这与会昌县委在中央局查田决议发出后，差不多两个月没有讨论过一次查田工作，直到七月底才开了一次会讨论查田；瑞金的下属区委一个时期中，对查田运动完全不管；瑞金市委里在查田开过一次会，却没有推动四郊支部去注意查田的领导，各个支部没有为了查田运动开过会的。在别的地方）如雩都、胜利、石城、宁化县委与许多区委，同样没有用大力去注意查田工作。党与中央政府说：“查田运动成为发动群众深入农村中的阶级斗争，彻底解决土地问题与肃清封建半封建的有力方法！（中央局决议）。查田运动是各地苏维埃一刻不容再缓的任务（中央政府训令）。查田运动是目前工作中心最重要的一环（八县大会总结）”。我们的许多同志却在说：“忙得很，没有工夫照顾查田运动。”党的决议说：“一切以官僚主义与形式主义的敷衍态度来对付查田运动，是最有害的。”这些同志却还是以官僚主义，形式主义来对待查田运动。

三、有些地方竟对地主富农投降

在查田运动开展了的地方，也还表现许多个别的仍是严重的错误，那就是这些地方党部中苏维埃中还常常有个别的同志，在查田运动这个激烈的阶级斗争面前，表现了他们机会主义的动摇，这主要在当着查田运动激烈发展的时候，他们丢弃不了姓旗与地方的关系，包庇同姓同村的地主富农成分。或者错误的分析阶级成分，把地主当富农，把富农当中农，有些裁判部的工作同志，在他们的极端疏忽接受了地主富农假冒群众名义对于查田积极分子的诬告，另一方面我们有些保卫与裁判部的同志。又没有跟着群众查阶级斗争的开始，去积极镇压反革命，甚至当着群众请求捉拿与枪决抵抗查田运动的地主富农分子时，还有不接受群众请求的。瑞金的裁判部就是做了许多这样错误的例子。

四、侵犯中农的倾向是最严重的危险

“左”的机会主义倾向，在七月查田运动中又在很多地方发生了。这里应该着重指出的就是侵犯中农的倾向，虽然在中央局的决议上早已明白的写着：“必须特别注意与中农群众的联盟，中农是革命后苏维埃农村中最广大的基本群众，一切我们的处置与策略，必须获得他们的赞助与拥护。每一个贫农团与苏维埃的决定，必须是在一村或一屋的群众会议上得到中农群众的拥护，一切中农群众呼声，必须注意听，并须严厉的打击任何侵犯中农利益的企图。”在八县大会的决议上指出：“查田的目标是查阶级而不是再分田。”“联合中农应从不侵犯中农的利益做起。”“在查田的开始，应普遍宣传苏维埃联合中农不侵犯中农的政策。”在查田过程中，应审慎决定。介在中农与富农之间的疑似成分，不使弄错。但是这样的指示，并没有为许多地方的同志所注意。瑞金城区查田，一起始即按亩去查，查得中波恐慌。竟有中农跑到苏维埃来请求改变自己成份，他们请求改变为贫农。他们说：“中农危险得很，推上就是富农，改为贫农咧，隔富农就远一点。”这样沉痛的呼声，还不值得我们倾听吗？黄柏区浑古乡的同志向群众说：“查阶级不查别的，只查中农富农地主阶级。”踏逞区的同志，插起牌子遍查，查得一部分中农恐慌逃躲到山上。博生县的某些乡中，同样是有插牌子的意见，是不对的。但全未为这些同志所注意。这种插牌子遍查的方法，每县都有发生，这是异常严重的情形。他们把查田与分田混合了。不错，分田是应该插牌子的，是要一丘一丘查清数目，然后拿去分了；但若把这个办法应用到查田运动上来，那就混乱了农村中的斗争目标。过去我们曾经指出：“查田与分田必须严格分别，这种分别，不但为了巩固农民的土地所有权，使他们不起分田不定的恐慌，而且是为了查阶级斗争的胜利，必须集中全力、特别是联合中农，去对付地主富农的反抗，这种时候，决不应在农民自己的队伍内发生任何纷扰。”（八县大会结论）这样的策略，是我们领导查田斗争中整个策略最重要的一部份，可是还为许多同志忽视了。这种忽视，一刻也不能再忍耐下去。那些经过指导还故意在做这些错误的。当地的上级苏维埃须给他以严厉的处罚。要在党内团内开展思想斗争，反对任何党员团员侵犯中农利益，违反联合中农策略的思想与行为。已经做了错事，如已经没收了中农的土地财产的地方，苏维埃人员要向当地中农群众公开承认自己的错误，把土地财产赔还他。去年兴国曾赔还许多中农的土地，取得了中农群众的满意，是一个宝贵的教训。

五、贫农团的关门主义与忽视雇农的领导作用是错误的

“贫农群众是党和无产阶级在农村的支柱，彻底地进行土地革命的坚决拥护者。”“依靠贫农”是我们查田运动及一切土地斗争的重要策略之一，而贫农团则是查田运动中有极大作用的团体。八县贫农团代表大会已经指出过去贫农团的关门主义倾向是错误的，应该废除介绍制，向贫农工人打开大门，一切男女老少的贫农工人均可报名加入。但是许多地力仍然沿着旧办法不改，仍然非有介绍不能进贫农团，甚至在瑞金踏径区当着尚未入会的贫农群众跑来参加贫农团的会议的时候，贫农团的负责人居然拒绝他们参加。博生的竹柞芨区，七月一个月中贫农团没有发展一个人。在一切查田有成绩的区乡，贫农团是广大发展了，而在没有成绩或成绩微弱的区乡，那里的一个表征，就是贫农团的关门主义状态。雇农在查田运动中的伟大领导作用，同样为许多同志所不认识。党的决议说：“雇农群众是城市无产阶级在农村中的兄弟，是土地革命中的先锋队。因此苏维埃的工作人员必须与工会取得密切联系，经过工会发展与组织工人群众的积极性，使他们成为查田运动先锋队。”我们的同志，依照这个指示去做的，仍然不是多数。这里主要方法，是使农村工人加入贫农团，而在其中成立车独工人小组；经过这些工人小组，去团结贫农积极分子，发展贫农团，推动查田运动前进。黄柏区山河乡的经验是可宝贵的，当我们的同志两次召集贫农团，开会不成的时候，就去开了一个农业工会与手艺工会的会员群众联合会，发动了几十个工人积极起来，每人带领一个贫农分子加入贫农团，山河乡的这个经验应该把它运用到一切农村中去。这里工会的上级领导机关，应该给下级工会以积极的指导，要把查田运动看成为工会的重要任务之一。

六、关于富农问题的不正确观点

农村斗争中整个我们的策略，是依靠贫农，坚决的联合中农，并使雇农起先锋队作用，团结所有一切力量，去消灭地主阶级与反对富农。关于富农问题，党已经正确说了：“必须把地主富农分别清楚，在无情的消灭封建残余斗争中，决不容许任何消灭富农的企图。七月查田中，虽然还没有公开主张消灭富农好理论，但是把富农分子当做地主全部没收了他的家产的，就已经在许多地方发现了。这一错误的来源，是由于抹煞富农的劳动力，当着我们说：“没有劳动或只有附带劳动而有地租等等剥削的是地主。”的时候，有些地方就把在生产中用了相当多的劳动分子，认为是“附带劳动”一类，把他当地主看待；有些地方则把富农兼有高利贷剥削的认为是“高利贷者”而照着“消灭高利贷者”的办法去对付这种富农；有些算陈账，算到革命前若干年上去，一人在革命前五六年甚至十几年前请过长工的，也把他当做富农，或者仅仅只请过一年两年长工的而前后没有请过的富裕中农分子，也放在富农一类。更严重的是过去兴国某地方的例子，那里的办法，拿剥削的种数去分别地主与富农的成分，三种剥削的叫地主，两种剥削的叫富农，比如请了长工，收了租，又放了债，则不管他家里有几个人劳动，总之他家里就是地主了。还有“反动富农”这个问题，在许多地方弄得颇糊涂。武阳区一家富农兼商人，七个人吃饭；因过去他家有一人参加AB团，在两年前被杀了，两年之后那里同志一定要全家没收他。在别的许多地方，同样发生许多这样的事，把富农在暴动前不十分严重的反革命行为如参加“收三成租谷”之类（瑞金），暴动后几年他也没有做过反革命的活动，群众的多数对他不要惩办，而我们有些则一定要没收他。正确的说，我们对待这类分子的办法，在巩固了的区域与尚未巩固的边区，应该有策略上的不同。在边区，无疑要釆用严厉办法，镇压一切包括富农在内的反革命分子，在中心区，则要分别情形决定，暴动前有过严重的反革命行为，或暴动后还在做反革命活动的，自然坚决的没收他，否则不应该没收。有些一家中只没收他本人以及同他反革命行为直接关系的分子，其他则不没收。这样处置才是正确处置。

七、工农检察部没有负起自己应有的责任有些并且做出了错误

我们的工农检察部的同志，许多不认识查田运动开展中正是开展思想斗争，反对官僚主义，反对贪污腐化消极怠工，驱逐阶级异己分子出苏维埃去的最好时机，因此，对于这些工作做得异常不够。许多我们工农检察部的同志，在这个剧烈的阶级斗争面前，表现了自己的消极动摇。自己的官僚主义与形式主义。甚至如瑞金市苏工农检察科长，包庇市苏裁判科长的极大贪污行为（私用公款千余元），工农检察科长对于区苏主席放弃查田不管，也不去批评他与检举他。工农检察部的渡头区的检举运动，有的地方又走到了别的错误方向。把恋爱问题当作腐化，把拿了地主的东西当作贪污，对于这样的分子进行检举甚至公审，有些地方把犯了轻微错误的开除职务。不去有系统的发动自我批评、开展思想斗争，把这种艰苦的工作省去，而代之以简单的惩办主义。不消说，苏维埃工作人员中那些犯了长期与严重错误的分子是应该坚决洗刷出去的；但是错误不到这种程度的也给予撤职处分，则是过分了。关于阶级异己分子的问题，普遍的只讲成分，不讲工作，只要是出身坏，不管他有怎样长久的斗争历史，过去与现在怎样正确执行党与苏维埃的路线政策，一律叫做阶级异己分子，开除出去了事。完全不错，我们要坚决洗刷那些阶级异己分子，那些成分坏又加工作坏的（包括地主富农，消极怠工、贪污腐化等等），他无疑应该洗刷干净；但如果不是这样也把他洗刷出去，那就过分的了。

八、关于查田斗争的领导艺术

了解了任务与路线，但没有群众斗争的布尔什维克的艺术，查田运动是仍然不能开展的。．本文的开头已经说了壬田区等处许多很好领导斗争的例子，但在另外许多地方却在这个问题上犯了不少的错误。有些地方对于地主富农集中的落后大村子，不知道用各种方法去发动斗争，即如有种大村子只有首先捉拿著名凶恶即群众所谓“大老虎”的那些豪绅地主分子，才能开展当地的斗争，我们的同志却没有这样去做。关于用分配没收来的财物去发动斗争这个最好的方法，还有许多不知道采用。在瑞金踏径区的瓦子乡，甚至把东西只发给查田干部与贫农田会员，其他不发，理由是自己不积极的不应分东西。有些地方没收的东西分配得很慢，甚至没收了一个多月还未发给群众。没收的土地分配得更慢，不少地方的同志不知道动员苏维埃的各部，动员各个群众团结，不知道动员所有的党员团员，在各个群众团体中，各个村屋中，去起核心领导作用；工作推不动，就说这里本来没有办法的。有些地方当着群众查阶级的斗争已经发动起来了，许多群众都来报告地主富农，请求去查田没收时，我们的同志不能立即抓紧群众这个热潮去领导群众开展斗争，把查阶级工作开展到各个村子里去。有些地方，则在查了一番之后，群众的斗争热情不能继续向上高涨，表现了停顿状态的时候，我们的同志不能用各种方法鼓励群众，使斗争继续高涨，一直领导到消灭封建残余的地步。许多地方当着经过了查田运动，群众斗争热情蓬勃发展起来了的时候，不知道把这种热情组织到别的战线上去，比如当着群众得了东西，得了土地的时候，即不在那时的群众大会上，或在其它一切有利的时机，鼓动群众去当红军，去买公债票，去进合作社；鼓动群众去加紧秋收，秋耕的工作，去建立俱乐部，识字班，发展夜学与小学。把这种好的时机放过去，另等上级对于这些工作督促来了，才又重新开头去做宣传鼓动。这种落在群众斗争热情之后的尾巴主义的领导，乃是最有害于革命工作的。

另一方面，在许多别的地方，又发生了少数人蛮干的恶劣现象。我们曾经着重的指出：要反对对于争取大多数群众的忽视与命令主义的工作方式。只有耐心的艰苦的去作发动群众争取群众的工作，才能取得大多数群众的拥护，达到消灭封建残余的目的。这样的群众工作，是执行阶级路线的唯一保障。查田运动的开始，必须在一切村屋中做广大的宣传，向群众说明查田这动的必要，说明查田不是分田，查阶级不是查中农贫农雇农的阶级，特别重要的是把什么叫做地主富农中农，向群众分析清楚。村屋的群众大会应该不只开一次，特别是那些落后的村屋应该多去开几次，应该不让一个劳动分子不听到我们的宣传。为了达到这个目的，应该首先在乡代表会、工会、贫农团、女工农妇代表会，及其它群众团体中，向一切积极分子解释明白，通过他们去向广大群众作宣传。查阶级应该不是少数人去查，要发动多人数去查。通过阶级成分不但在贫农团、乡苏、区苏通过，而且要征被没收人的村屋中开群众大会，取得群众的同意，才能进行没收，分发财物，要发给本村本屋群众，取得本村本屋群众的满意。所以要这样，都是为了争取群众的大多数。党与苏维埃工作人员每个时候，每件工作，都不要忘记群众大多数。我们的工作要深入群众，要深入一切大的、小的村庄，一切大的小的市镇里的群众。要严厉反对少数人干的关门主义，命令主义的错误办法。可是我们的许多地方并不是这样去做的，在瑞金，许多区乡中没有向群众讲过一次阶级（没有分析过什么是地主富农中农）。在瑞金及别的县的许多地方，都发现不经过宣传就动手去查，以致地主跑出来造谣，欺骗中农，说什么本乡地主富农多得很，或者说本乡有几百家地主富农要查（瑞金）；而我们的同志，还不知用明白的“讲阶级”办法，去识破这种造谣。广昌的地主说：“查田运动是中央政府要过去欠债的人把债还给中央。”我们同志没有立即去揭穿这种鬼话。在踏径区的几个乡中，除了不做宣传之外，查阶级只是查用委员会的几个查，通过阶级不但不经过群众大会，连贫农团也不经过，他们说：“群众靠不住，群众不会分析阶级，阶级成分提到群众大会去通过是要发生纠纷的，还是只由委员会通过是靠得住的。”这个踏径区同志的理论，真算得是天下奇闻，好几个地方没收地主时不在白天而在晚上，唯一的理由是怕地主跑掉了。有一处地方开群众大会，用了“全区大会”的办法，可是到的不上两百人，三个人轮流从上午演说到下午，不让群众休息，也不让群众喝水吃饭，说是怕群众跑掉了。这样蠢干的办法，又算奇闻的一种。

九、开展两条战线斗争克服自己错误争取查田运动的彻底胜利

无疑的，查田运动是在广大地区的内开展了。但当这个运动前进的时候，当我们正确估计了已得成绩，并奠定了运动发展的基础的时候，我们还要警觉地注视运动中途的障碍物。只有发动两条战线斗争的火力去清除这些障碍，才能推进查田运动更加迅速的前进。开展反右倾的思想斗争，反对对查田运动严重意义的估计不足，及对地主富农的妥协投降，反对对群众斗争的尾巴主义，是每个共产党员的责任。同时要把侵犯中农的危险唤起全体党员的注意，要严厉打击任何侵犯中农利益的企图，因为这是目前查田工作中已经明显表现出来了的十分严重的危险。对富农不正确观念，也无疑要影响到中农上去。一切命令主义的蛮干，对于联合中农是最大的危害。用两条战线斗争的火力，来扫荡查田运动道路上的一切障碍物，查田运动就可以大踏步前进，他的彻底胜利就有了充分保障了。


073） 乡苏维埃怎样工作

（一九三三年）

（一）乡苏维埃代表会议的工作

1．乡苏维埃（与城市苏维埃）是苏维埃政权的基本组织，是最接近民众及与民众关系最密切的一级，是直接领导群众执行苏维埃各种设施与法令的机关。

2．乡苏维埃（代表会议）是全乡最高的政权机关，上级苏维埃的各种重要的法令、设施，本乡的各种政治的、动员的、经济建设的以及其他的问题，都要经过代表会议讨论、决定与执行。

3．因此，乡代表会议应该经常的按期的开会，有些地方代表会议不经常开会是不对的。代表会议最好二十天一次（半个月或一个月一次也可以，应该照实际情况来决定）。有特殊紧急的事情，可以临时的由主席团召集代表会议，会议的时间不应该很长，通常每次两三点钟为好。在农忙的时候，代表会议应该在晚上开。

4．每次代表会议应该有个议事日程，就是这次会议要讨论的问题，这个议事日程应该由主席团先准备好，并早几天就通知代表们，好让代表们事先准备并征求群众的意见。每次的议事日程上只应有一个主要的问题。此外，可以有一两个次要的问题。假使每次会议，同时提出三四个大问题来讨论，会使会议得不到很好的结果。

5．每个讨论的问题，应该有一个同志做报告（乡苏维埃主席或者专门管理这种工作的同志，如各个委员会主任，赤卫军大队长，贫农团主任等等）。报告要切实具体，有内容。报告的时间至多十分钟。其余的时间应拿来讨论。讨论之后，应该由报告人或主席把讨论中代表们发表的意见，扼要的做一个结论。

6．每次讨论的问题，应得实际化，并且做出具体的决议或决定，并且指定某一个同志或某几个同志去实行，比较大的问题，可以分开几个项目来讨论，譬如，讨论春耕问题，就可以分开，“怎样解决劳动力的困难？”“怎样解决耕牛、种子、农具的缺乏？”“怎样防止夏荒，多种那些早粮，种多少？”“多种棉花”，“多锄多犁”等等．每项讨论后，应该做出具体决定与分工。譬如“怎样解决劳动力的困堆”决定：（一）组织耕田互助社，两星期内成立，甲村由张同志负责，至少要有三十社员；乙村李同志负责，至少五十人。丙村工同志负责，至少三十五个社员。（二）发动妇女参加。第一，发动各代表的妻子首先参加，各代表负责，张秀英女同志负责督促。第二．要在下头妇女代表会议讨论这个问题，张秀英同志去和妇女代表会主任商量和负责召集，并代表乡苏维埃去做报告。第三，组织生产学习组，由白同志负责。（三）发动儿童参加劳动：第一，由某同志头告诉儿童团，发动他们参加拾粪、种瓜、种菜。第二，由吴同志负责和列宁小学交涉农忙时只上半天学，半天学生回家帮助作庄稼等等。讨论时一项一项的讨论．讨论了一项得了结果，把它写在记录簿上，主席团及下次代表会议，可以根据来督促检查每一个决定。主席团应该经常去督促指定的同志去完成任务，下一次或相隔不久的代表会议上，应该检查这些决定实现了没有，某同志没有实行，应该给他相当的批评。某同志实行时做错了，要好好的告诉他怎样去改正。这样，代表会议总会具体、切实、活泼、有生气。

7.代表会议要做到个个代表都能到会，就要在这次会议上决定下次开会日子（或者一般的决定比如逢五逢二十开等）。开会前三五天，主席应该经过村主任，再通知代表们开会的日子、时间、地点，讨论的问题，开会时每次都要点名，没有到的要在他名字上打个记号，主席团或村主任散会后，应该去告诉没有到的代表，问他的理由，并告诉他代表会议的讨论和决定。如果没有理由而不到的，应该批评和督促他下头出席。

8．代表会议开会时的主席，应该由乡苏维埃主席充当，因为他熟悉全乡的情形，了解前后工作的经过。

9。要代表会开得好，就要主席团在事先准备得好，主席在代表会议开会前三五天，应该先开一次讨论代表会议的议题，指定做报告的人．帮助他准备报告，乡主席要特别负责。

（二）主席团的工作

10.主席团是代表会议闭幕后，全乡最高政权机关，它应该执行代表会议的决议，上级苏维埃的命令和指示，积极领导全乡的工作。

11．主席团由代表会议选举出来的，大乡五人，小乡三人，应该选举最积极最有工作能力的人，主席团中应选出一个主席一一就是乡苏维埃主席。

12．主席团应有一种分工，如果是三个人的主席团，则应该分工为主席、付主席、支书（要识字的，如代表或主席团里没有识字的，则以应该另外找一个文书，他就不参加主席团）；如果是五人的主席团，就可以分做主席、付主席、支书及春耕委员会主任、优红委员会主任（或别的重要的委员会主任）。

13．主席主持全乡工作，出席上级召开的会议，处理日常事务，他应该抓紧每个时期的几件中心工作（如扩红、查田、选举、修路、春耕运动、发展合作社等等），应该注意经常工作的领导（如赤少队训练、赤色戒严、粮食、教育、卫生、优红等等），还要注意本乡发生的临时问题（如饥荒、瘟疫、反革命活动等等）。主席应该把全乡各方面的工作经常的想一想，看那些进行得怎样，那几项工作做得薄弱或者不好，应该怎样去加强，那几个村子工作落后，应该怎样去帮助。他要担任出席一两个行政村的会议，收集各村每一项的工作上的好的经验和坏的现象，提到主席团或代表会议上去报告，供给会议在讨论这个问题时的材料，主席同样要担任出席一两个委员会及群众团体的会议。付主席帮助处理日常事务，对于全乡的工作要有一般的了解，以便主席不在时能代理主席的工作。付主席也要担任领导一两个村的工作，出席几个委员会和群众团体的会议。

文书要办理人口册，土地登记，婚姻生死登记，选民登记，各种调查表，写对区苏的报告，打路条，发通知，帮助居民及红属写信，主席与付主席不识字的，要把上级的文件读给他们听。重要文件应该在代表会议上宣读，会议时写记录。文书是代表时，应该参加主席团，就可以分配他担任出席几个委员会及群众团体会议。

主席团其余的委员，亦应该分别担负领导一两个村及委员会、群众团体的工作。

14.主席团会议要经常的开，最好五天或七天一次。主席团开会时，有重要问题可请村代表主任及委员会主任来参加，普通的问题可以不必参加。

15．主席团会议要经常的讨论各委员会的工作报告（譬如春耕委员会，优红委员会等等），各群众团体的报告（如赤卫军，耕田合作社。妇女代表会等），并且检查上一次代表会议的决定，各村代表主任及代表执行了没有，执行得怎样。或者决定下一次代表会议的议事日程，报告人，准备下一次代表会议，在全乡工作中比较小的问题及急切需要解决的问题，都要在主席团会议上解决，不要把每一个小问题，都提到代表会议上去。不要把急切需要解决的问题拖延等待到下一次代表会议才能讨论。主席团解决的问题在代表会议上报告，通知代表们取得他们的同意。

16．主席团会议应该有一个一个月或二个月的日程表。日程表的格式如下：

参加人报告人议事日程会议日期

各村王任，春耕王春山耕田合作社工作三月五日

委员会委员李振国扩红工作，检查下次三月十日

谷村主任乡主席代表会议准备。三月十五日

各村主任乡主席春耕进行状况的检查三月二十日

主席团照日程表工作，并发给各委员会主任、村主任，先让他们也知道什么日子讨论什么问题，日程表上每次会议不要到（列）出太多的问题，一两个问题尽够了，因为一定会有一些零碎或紧急的问题要临时加上去的。主席团会议亦不要超过二、三小时。

17．主席团要领导全乡的工作，就必须抓紧每一个时期中心工作，不要忙于零碎的事务，去掉了中心工作。主席团要明白各村的情形，要了解各村的特点，要注意各村群众中间的困难问题，主席团要注意领导和推动各村代表主任的工作，使得各村的代表会议群众会议都能经常开，开得好。

18。主席团要团结全体代表，各个委员、各群众团体在自己的周围，推动他们去动员全乡群众执行各种工作，而不应该离开代表、委员会与群众团体，而少数人去忙乱。

19、主席团应该注意教育与训练代表。代表中积极努力的应该在会议上给予鼓励表扬，消极怠工的应该给以批评斗争。初次当选代表的，不知道工作怎样做的，就要好好的告诉他怎样去做工作。那些经过多次批评教育斗争不改变不进步的，或者接连四、五次会议都不到会的，应该提到代表会议上去讨论，把他开除出去，把后补代表补上来。代表在当红军或调动工作或别的原因离开本乡的，亦应该立刻补上。

（三）村的组织和工作

20、乡的工作的重心应该放在村，在地广人稀的区域里，尤其应该这样。新乡苏维埃应该特别注意村的领导和工作。

21、每个乡应该按照村庄的分布，人口的多少，划分成为行政村，普通每乡划成三至五个村为好，再多了就不大方便。

22、每个行政村设村代表主任一人，由该村乡苏维埃代表中推选出来，要推选代表中最积极最有工作能力的人充当。在该村代表在十五人以上时，可以另外推选一个副代表主任。代表主任负责领导督促全村工作，副代表主任帮助他。

23、村主任应该按时（十天或者半个月一次）召集全村的乡代表开会，检查各代表的工作。按照各庄子各家的情形，讨论怎样完成乡代表会议给予本村的任务，解决本村居民中间的小的争执问题，及困难的互相帮助和救济。这种村代表会议最好是在两次乡苏代表会议之间开。

24、为使全体代表能够都负起责任来，领导居民群众完成苏维埃的一切决定和工作，就要实行每个代表分工领导居民的办法。譬如某行政村共有居民五百人，代表二十人则将这五百居民分成二十个单位，每一个代表管理一个单位。但是不应平均分配，而应该按庄屋的位置，代表的能力来分配。有些代表多管一些，有些少管一些，每个代表应该负责去领导督促我管理的居民群众去实现苏维埃的各项工作和决定（如督促所管理的几十个人努力春耕，宣传这几十个人中间的积极分子去当红军，宣传加入合作社，督促儿童入学，督促大人进夜校，督促各家打扫房屋讲究卫生，注意地主反动分子活动，等等）并且吸收群众的意见，提到村和乡代表会议上去解决。

25、每个代表要召集自己所管理的几十人开会，这种会议以半个月一次为好。会议釆取谈话的方式，在晚上或有空闲的时间举行之。在这种会议上，检查各家执行苏维埃工作的情形，讨论现在要做的工作，报告乡苏决议，征集群众的意见，两村或乡代表会议报告，会议并可以开展相互间的批评，如某家当红军的回来未归队，某家春耕不努力，某人帮助红军家属不上紧，某家孤老应该帮助，大家不注意等等。这种会议可以最迅速普遍的传达苏维埃的决定，使苏维埃的工作很快很顺利的进行，使群众生活很快的得到改善。

26、每个代表对于自己管理的几个人的领导，除了召集会议外，应该经常的到各家去访问访问，看看各家的生活状况有什么困难没有，实行苏维埃工作到底怎样，有什么要解决的问题。首先应该常到红军家属里去访问。

27、代表分工管理居民的制度实行之后，村和乡的群众大会除了大的纪念节及特别重大的问题外，不应常常召集。

（四）乡的委员会及其工作

28、为吸收更多的群众参加国家政权的工作，在乡苏之下要设立各种委员会，分别管理、领导各项工作，这种委员会由乡代表及群众由的积极分子为委员，每个代表都应该参加一两个委员会。

29、这种委员会应该分成两种，一种是经常存在的；一种是为了某个特别的问题临时组织起来的经常的委员会，如扩大红军、优待红军家属、文化教育、卫生、粮食等委员会。临时的如查田、选举、水利修筑等委员会，这种委员会在进行这项工作时，要把它组织起来，工作做完了就不要了。

30、委员会的人数应按工作的性质，少则五人多则七人至九人。委员会中间必须每村都要有人参加，因为这样委员会的讨论和决定，就很快的可以传达到每一个村去。委员会的名单及主任，应该由主席团提出名单，在代表会议通过。在名单中除了代表外，必须吸收非代表的群众的积极分子参加。

33、各委员会的主任要选最积极的同志担任（最好是代表）主席团要经常去检查各委员会的工作，听他的报告，要教育督促各主任去工作，去召集委员会的会议。乡主席团应该分工去参加各委员会的工作。

32、各委员会应该经常的开会，但开会的期限应该看工作的轻重缓急来定。譬如在农忙前和农忙时，春耕委员么应该多开会。秋收以后，农闲的时候，那末道路委员会、水利委员会等，都要加紧工作。

33、主任对自己的委员会初开会事先应该有准备，才能使每次会议都能得到结果。会后要分配每一个委员以一部分工作，告诉他们怎样去做，下次会议要报告他们的工作。

（五）乡苏维埃与群众团体的联系和对他们的领导

34、乡苏对于本乡的各种群众团体（如工会、贫农田、妇女代表会、儿童团、劳动互助社、各种合作社、识字运动委员会等），要加紧对于他们的帮助和领导，要依靠他{门去努力动员广大的群众完成各种革命工作．特别是贫农团、妇女代表公、劳动互助组等团体，乡苏更应负责检查和领导，因为他们没有直属的上级组织。

35、当代表会议或主席团讨论和某个群众团体有关的问题时，应该请那个团体的负责人参加，各团体开会时，乡苏也应该派人去参加。主席团亦可以听各个群众团体的工作报告。

36、乡苏维埃注意对赤卫军、少先队的领导，要使全体男女都加入。注意他们的训练，要使赤卫军、少先队完全担任放哨查路条的赤色戒严的工作。

附注：上面的工作条文大部分是适用于中心区域的，乡苏、边区的苏虽一般亦可以使用，但应特别注意：（一）领导游击小组向外游击；（二）做白军团匪中间的工作。（三）加强赤色戒严及粮食储藏；（四）向白区开辟新苏区。


074） 中华苏维埃共和国中央执行委员会与人民委员会对第二次全国苏维埃代表大会的报告

（一九三四年一月二十三日）

今天我们党所处的时期，正是中国革命形势更进一步尖锐化的时期，也正是全世界紧紧地迫近到革命战争的第一个新同期的时期。

社会主义世界与资本主义世界的对立，现在是极端尖锐化了。一方面苏联社会主义经济已取得了最后的巩固，它的第一个五年计划在四年内就完成了，第二个五年计划在去年的第一年内，又已经取得伟大的成绩。苏联早就消失失业现象，而且全体劳动人民的生活水平和文化水平都是极大的提高了。苏联的国防是极大地巩固了。最强大的美帝国主义也不能不和苏联建立国交了。

资本主义世界是另外一个样子，资本主义暂时地稳定已经终结。资本主义总的危机已经进入了一个新的阶段。各个帝国主义国家正在疯狂的进行战争，日本帝国主义占领满州的结果，使得各个帝国主义间的矛盾，尤其是日英间的矛盾在新的基础上开展起来重新分配世界的帝国主义侵略战争是正在极端地威胁着全世界民众，然而帝国主义却又在各国暂时缓和它们的矛盾。从而牺牲苏联，牺牲中国去寻找出路。反苏联战争的准备并没有一刻停止，而瓜分中国进攻中国的战争则已经在明目张胆的进行中。

但是全世界无产者阶级与被压迫民族革命运动亦在苏联社会主义建设成功的影响之下，在帝国主义经济恐慌与战争威胁之下，生长扩大起来。猛烈的阶级斗争和民主革命，是在一切与资本主义国家与殖民地半殖民地国家里面开展斗争，全世界战争与革命的火焰是逼近着我们。

中国革命是世界革命的一部分，由于民族危机的加紧，由于国民党经济总崩溃，由于苏联运动胜利，使中国革命形势更进一步发展起来，使中国革命推进到了世界革命中特别显著的地位。

目前中国的局势的重心，是广大的国内战争，是革命与反革命生死存亡的斗争，是工农苏维埃政权与国民党地主资产阶级政权尖锐化的对立，是日本帝国主义积极瓜分中国和中国民族大众为挽救民族存亡而奋斗的斗争，是帝国主义积极准备太平洋大战进攻苏联战争与中国和东方劳苦群众为阻止及消灭帝国主义大战为保护苏联的斗争。

一方面，国民党地主资产阶级，完全投降了帝国主义、引导帝国主义占领中国广大领土，垄断中国政治上经济上一切主要权利（力），引导国民经济全面崩溃，使劳苦工农群众的生活遭受看空前所未有的痛苦，剥夺一切革命民众的自由，压迫一切革命活动，实行疯狂的法西斯蒂恐怖，在帝国主义指挥之下组织一切反革命力量向苏区和红军作拚死的进攻。所有这一切都是为着一个目的，将中国地主阶级资产阶级的利益与帝国主义的利益融成一片，将中国引入完全殖民化的道路。

另一方面，苏维埃政权、号召，组织，领导全国革命民众进行坚决的民族革命战争，组织领导红军与民众为保护苏维埃领土发展苏维埃领土而斗争，以坚决地进攻粉碎帝国主义国民屡次进攻围剿。严厉镇压苏维埃领土内一切剥削分子的反革命企图。一切土地给予农民，红军士兵，工人实行八小时制，增加工资，救济失业，实行社会保险制度、给一切革命民众以集会结社言论出版自由罢工的完全自由。引进广大工农群众管理自己国家机构。只不准占人民中极少数的剥削分子参加，组织民众的经济生活，使民众生活从过去地主资产阶级统治时代受尽压迫的地位，进到不但完全免除饥寒并且日益向上改进的地位。组织民众的文化生活，将过去地主资产阶级统治时代完全没有受教育可能的广大民众，引进日益提高文化程度的地位。所有这一切，也都是为着一个目的：推翻地主资产阶级在全国的统治，驱逐帝国主义出中国，将几万万中国民众从帝国主义国民党统治区的压迫剥削下解放出来，阻止灭亡中国的殖民地道路，建立自由独立的领土，完整的苏维埃中国。

……

临时中央政府成立以来两个年头中间，目前最大的事变就是帝国主义的进攻及反革命对于革命的第四次、第五次、第六次的“围剿”。

从一九三一年九月十八日开始的日本帝国主义强盗战争，从残酷的飞机大炮的屠杀中占领了东北三省与热河、控制了平津，还正在向着内蒙及整个华北及准备更大规模的杀人战争。英帝国主义从西藏向四川进攻。法帝国主义准备从云贵，美帝国主义则欲将长江流域及福建置于其直接统治之下。所有这些帝国主义，都在以奴役中国为目的，以消灭中国苏维埃政权为目的，以准备进攻苏联为目的，同时还以准备帝国主义强盗之间的第二次世界大战为目的，向着广大的中国领土伸张其毒手与阴谋。而中国地主资产阶级国民党，却在一切奉送帝国主义的方针之下，断送了几百万方里的土地，对日本及一切帝国主义的进攻，采取了可耻的不抵抗主义，以一切中国民众的利益为代价，换得了帝国主义的政治上经济上与军事上的帮助，以便利其集中力量对于中国民族生存唯一可靠的力量苏维埃与红军的进攻。

在这种空前严重的民族危机之下，全国革命民众的反帝运动便极端猛烈地发展起来，东三省几十万义勇军的奋斗，上海十九路军兵士和工人群众的血战，普及全国的反帝运动，曾经达到了空前的高涨。

这时候在全中国革命民众面前，摆着两个政权的相反的行动，国民党完全投降帝国主义，尽量压迫反帝的民众，苏维埃则坚决反对帝国主义，尽量援助与领导反帝运动。

两年来，苏维埃临时中央政府，曾经屡次通电反对日本帝国主义强盗战争与国民党的投降卖国。一九三二年四月十四日临时中央政府正式公布对日宣战，同时颁布对日作战的动员令，号召全国民众开展民族革命战争，反对奴役中国的帝国主义与卖国的国民党。临时中央政府与军事革命委员会曾经发布宣言，号召一切进攻苏维埃与红军的国民党军队，在（一）立即停止进攻苏区，（二）保障民众的民主权利（言论、出版、集会、结社、罢工等自由），（三）武装民众创立抗日义勇军这三个条件下，苏维埃政府愿意与任何武装部队订立反对日本及一切帝国主义的战斗的作战协定，国民党与日本订立塘沽协定及最近进行中日直接交涉的时候，临时中央政府曾一再向全国全世界宣言，表示代表全国民众严厉对这种出卖民族利益的政策与行动。各地民众的反日斗争，苏维埃政府是实行援助的，单是上海沪西纱厂工人的反日罢工运动，苏维埃政府是曾以一万六千元援助他们。此外，苏区群众还有对于东北抗日义勇军的募捐援助，对于其他反帝斗争的精神上与物质上的许多援助。

至于苏维埃领土之内，则早已取消了帝国主义的特权，肃清了帝国主义的影响，牧师神父是被民众驱逐了，教会侵占了人民的财产是被收回了。教会学校是取消了，并中国境内只有苏区是脱离了帝国主义统治的地方。

所有这些事实都在指明，只有苏维埃政府应向全国民众指出：用直接的民族防卫战争战胜帝国主义，是苏维埃与全体民众反对帝国主义斗争的发展，首先是团结一切力量战胜帝国主义走狗国民党，因为它是苏维埃与民众反对帝国主义的障碍物，要使民众明白，只是因为国民党的作梗一一它横直于帝国主义进攻地带与苏维埃领土之间，并且集中一切力量向着苏维埃领土进攻，使红军无法与帝国主义直接作战，使苏维埃与红军不得不以坚决的进攻来肃清道路一一粉碎国民党的“围剿”，为实行对日作战的第一个步骤。

但是苏维埃与帝国主义之间的直接的广大的冲突，是一天一天的逼近了。这就要求苏维埃十分的加强对于一切反帝斗争的领导一一苏维埃应当成为全国民众反帝国主义斗争的组织者与领导者，苏维埃政府只有用尽一切力量使民众明白当前的危机与国民党的罪恶，依靠于广大民众反帝国主义反国民党的觉悟程度与组织力量的提高才能胜利的执行自己的神圣的任务一一以民族革命战争与革命的国内战争推翻帝国主义国民党在中国的血腥统治。

为着革命战争的胜利，为着苏维埃政权的巩固和发展，为着动员民众一切力量，加入于伟大的革命斗争，为了创造革命的新时代，群众精神上的桎梏，而创造新的工农的苏维埃文化。

这里一切文化教育机关，是操在工农劳苦群众的手里，工农及其子女有享受教育的优先权。苏维埃政府用一切方法来提高工农的文化水平。为了这个目的，给于群众政治上与物质条件上的一切可能的帮助，因为现在的苏维埃区域，虽然是处在残酷的国内战争环境，并且大都是过去文化很落后的地方，但是已在加速度的进行着革命文化建设了。

苏区缺乏完备的专门的教育建设，但为了革命斗争领导干部的创造．我们已设立了红军大学，苏维埃大学，马克思共产主义大学及教育部领导下的许多干部学校。中等教育与专门教育之应该跟着普遍教育的发展而使之教育发展起来，无疑也应该成为教育计划中的一部分。

为了造就革命的知识分子，为了发展文化教育，利用地主资产阶级出身的知识分子为苏维埃服务，这是苏维埃文化政策中不能忽视的一点。

苏维埃文化教育总方针在什么地方呢？在于共产主义的精神来教育广大劳苦民众，在于使文化教育为革命战争与阶级斗争服务，在于使教育与劳动联系起来。在于使广大中国民众都成为享受文明幸福的人。

苏维埃文化建设的中心任务是什么？是厉行全部的义务教育，是发展广泛的社会教育，是努力扫除文盲，是创造大批领导斗争的高级干部。

（注：本文系摘自“中华苏维埃共和国中央执行委员与人民委员会对第二次全国苏维埃代表大会的报告”的第八部分。）


075） 中国工农红军北上抗日宣言

（一九三四年）

全中国的工人、农民、兵士，以及一切革命的民众们：

万恶的日本帝国主义．并吞了我们的东三省，侵占了我们的热河、内蒙古，现在又夺占我们整个的华北；在中国南方，日本帝国主义的军舰大炮与海陆空军，正在计划福建省的直接占领；日本帝国主义是想把全中国变成它的殖民地，把全中国的民众变为亡国奴，永远受日本盗匪们的屠杀、奸淫、剥削和蹂躏。

国民党军阀一一蒋介石、张学良等，对于日本帝国主义的侵略，是一贯的投降与出卖；他们出卖了东三省，出卖了热河、内蒙，现在又与“满洲国”直接通邮、通车，承认“满洲国”，出卖了整个华北和福建省；他们帮助日本帝国主义镇压中国民众的反日运动，镇压抵制日货运动与反日义勇军的游击战争；他们在“无力抗日”的名义之下，集中了全国一百万以上的军队，耗费了十万万的银圆，使用了一切他们所有的飞机大炮，向着全中国唯一的反日反帝的苏维埃政府与工农红军进行不断的“围剿”。一切这些证明，国民党军阀是日本帝国主义最忠实的走狗，国民党军阀是中国历史以来最大的汉奸卖国贼。

中华苏维埃政府与工农红军，对于日本帝国主义不断侵略，曾经一再号召全中国民众武装起来，以民族革命战争，反对日本帝国主义的侵略，公开对日宣战，并下了对日宣战的紧急动员令，动员全体苏区的民众，准备直接同日本帝国主义作战，苏维埃政府与工农红军更曾经向全国民众一再宣言：（一）立即停止进攻苏区与红军；（二）立即给民众以初步的民主权利――言论、出版、集会、结社、罢工，示威的自由；（三）立即武装民众与创立群众的反日义勇军，在保卫中国的三个条件下，愿意同全中国任何武装队伍订立共同对日作战的战斗协定。苏维埃政府与工农红军曾经一再反对承认傀儡“满洲国”，反对国民党出卖华北；公开援助东北抗日义勇军以及全中国一切反日反帝的革命运动，反对帝国主义国民党对于反日反帝运动的一切镇压与屠杀。

全中国广大的工人，农民，兵士，以及一切革命的民众，都反对国民党出卖东三省，出卖热河、内蒙古．出卖华北，出卖福建与全中国，而拥护苏维埃政府与工农红军的反日主张与反日运动，这不能不使国民党更疯狂的封锁我们，向我们进攻，使我苏维埃政府与工农红军不能同全中国民众直接联合起来，不能同东北抗日义勇军一致去同日本帝国主义进行民族的革命战争，把日本帝国主义强盗驱逐出中国，国民党军阀们对于苏维埃政府与工农红军一致联合起来共同反日的提议，完全置之不理，而且更无耻的出卖中国，加紧他们对于苏维埃政府与工农红军的六次“围剿”，帮助日本帝国主义吞并中国。

因此，苏维埃政府与工农红军，为了要动员全部力量向日本帝国主义直接作战，不能不首先同进攻我们的百万的国民党匪军血战，保持已经脱离了帝国主义羁绊的自由的苏维埃领土，不再受到帝国主义的走狗国民党匪徒的蹂躏与出卖。同无数国民党匪军血战中创造起来的反对帝国主义的中国革命根据地，我们是不轻易放弃的；但是苏维埃政府与红军，决不能坐视中华民族的沦亡于日本帝国主义，决不能让全中国为国民党汉奸卖国贼所拍卖干净，决不能坐视全中国广大劳苦民众为日本帝国主义整批地屠杀与躁躏，以及东北义勇军的孤军奋斗；故即在同国民党匪军的优势兵力残酷决斗的紧急关头，苏维埃政府与工农红军，不辞一切艰苦，以最大的决心，派遣抗日先遣队北上抗日，只要遇到任何武装队伍接受我们提出的三条件的，我们工农红军的主力即可在先遣队之后全部出动，同全中国一切武装队伍联合起来共同抗日。

全中国的民众们：我们中国工农红军北上抗日先遣队，愿意同全中国的民众与一切武装力量联合起来，共同抗日，开展民众的民族革命战争，打倒日本帝国主义。一切反日的民众，都应该帮助我们工农红军北上抗日先遣队，团结在我们北上抗日先遣队的周围，加入我们的抗日先遣队，武装起来，直接同压迫中国的日本帝国主义的盗匪们作战！一切抗日的民众，都是我们的同伴，我们要联合起来！一切禁止与压迫我们抗日的个人、团体与武装队伍，都是汉奸卖国贼，我们应一致起来消灭他们！我们认为，只有全中国民众的武装的民族革命战争，才能打倒日本与一切帝国主义，取得中国民族的独立解放与保持中国领土的完整。

为了取得民族革命战争的胜利，苏维埃政府与工农红军更具体主张：（一）坚决反对国民党政府出卖东三省、热河、内蒙古、华北，福建省以及全中国，反对国民党政府卖国辱国的中日直接交涉，反对承认满洲伪国，抛弃对国际联盟及美帝国主义帮助的幻想；（二）宣布对日绝交，宣布塘沽协定与一切中日秘密条约的无效，立即动员全中国海陆空军对日宣战；（三）号召全中国民众，将国民党军库中与兵工厂中所有武装，以及一切入口武器，用来武装自己组织民众的反日义勇军与游击队，直接参加反日战争及游击战争，积极援助东北义勇军与中国工农红军北上抗日先遣队，（四）没收日本帝国主义者及卖国贼汉奸的一切企业与财产，停止支付一切中国债款本息，设施累进税，并将国民党全部军费拿来作抗日战费；（五）普遍的组织民众的反日团体，如反日会，抵制日货委员会，募捐援助义勇军与红军委员会，以及各种反日的纠察队，破坏交通队、宣传队，运输队等，吸收广大群众一一一切男女，老幼、宗教、信仰、政治派别，到反日团体中来，来利用罢工、罢课、罢市与示威，反对日本帝国主义的侵略与国民党政府的卖国投降。

苏维埃政府与工农红军，是不顾一切牺牲，要为这一纲领奋斗！苏维埃政府与工农红军，要求全中国民众拥护这一纲领的全部实现而奋斗到底！

让日本帝国主义的走狗国民党、让国民党的汉奸卖国贼去叫喊“中国无力抗日”罢，全中国民众的反日总动员，全中国民众的反日武装，全中国民众反日大团结，有全部的力量打倒日本及一切帝国主义，打倒卖国贼汉奸的集团的国民党！

中华苏维埃共和国中央政府主席毛泽东、副主席×××、××

中国工农红军革命军事委员会主席××、副主席×××。


076） 关于日本声明书谈话

（一九三四年下半年）

自从日本帝国主义外务省于四月十七日发出为对华政策致列强的通谍后，各帝国主义都从他们自己在华势力范围的利害关系上宣布一些不满的意见，而国民党南京政府也马上发表了最无耻的卖国言论，红色中华社记者为征求中华苏维埃政府对于此事的表示，特往访我主席毛泽东同志，据谈：日本外务省的最近通谍是日本帝国主义明白的确定了中国为日本的保护国，并且直接的提出了日本将以武力保持日本对于中国的一切军事政治和经济的垄断。日本帝国主义这一企图，就是要在日本单独把中国完全殖民地化的过程中，用日本帝国主义的力量直接镇压中国的革命，并且造成更巩固的后方，来进行反苏维埃的战争。日本这一企图，虽然遭受了国际帝国主义的反对，但是他们的真实意义，只是限于不愿意日本把中国独占，要使中国由国际帝国主义来瓜分，成为“门户开放的公共殖民地”。至于直接镇压中国革命和增强反苏维埃战争的后方，各个帝国主义与日本显然是赞同的，在这里，表示最无耻最可怜的就是出卖中国的国民党，国民党南京政府的代言人，于十九日表示了卖淫归邪样的可丑的声明书，认为国民党政府“在于提倡国际合作，促成国际和平与安全”，就是说：“提倡国际帝国主义共管瓜分中国，与保障国际帝国主义在华利益的安全，是国民党应有的义务”。当然国民党“从无欲中伤他们之意，更无扰乱东亚和平之心！”而且国民党慎重的向日本声明：“购买军用品如军用飞机等，及雇用外国军事教官或专家，亦仅是为国防上之必要，大都为维持本国之秩序与安宁”．然而事实上也确是如此。国民党从英、美、日、法、意各国所借债款，和买来的军用品，并没有用过半个铜板或一个子弹，去抵抗日本帝国主义的侵略东北和华北，以及英法帝国主义强占仓库的暴行。国民党对于帝国主义的侵略，是一贯的投降与妥协的，根本谈不上有什么国防，但是，国民党所谓“维持本国秩序与安宁”实际上就是镇压中国人民的革命运动，尤其是对于苏区与工农红军的进攻。卖国罪魁蒋介石把全国正式军队百分之六、七十调到江西来，进行第六次“围剿”，正是国民党表明对于帝国主义的忠诚，为帝国主义瓜分中国尽清道夫的作用，关于这一点，国民党向日本声明时，已经特别着重的提出来了。并且国民党更进一步的声明了，国民党对于日本，倘有不平的事态，可予纠正，中日之关系，可令具改善而顾及两国共同愿望。”这是充分表明国民党走狗之奴隶性，国民党深恐不能完善的尽其狗职，不能博得每个主人的欢心，所以，才向日本帝国主义这样的摇尾乞怜，苏维埃中央政府代表全国人民与工农红军，坚决地反对日本帝国主义独占中国的企图，并且指出……（此地缺少两句，因无线电播音听不清一一原编者）为争取中国民族独立自由与解放只有一致的起来，在苏维埃政府领导下，粉碎帝国主义国民党对于苏维挨红军的六次“围剿”，才能阻止中国完全殖民地化的道路并争取苏维埃新中国的胜利。

（红中社）


077） 中央关于反对敌人五次“围剿”的总结决议

－－遵义会议、一九三五年一月八日政治会议通告

听了××同志关于五次“围剿”总结的报告及×××同志的付报告之后，政治局扩大会议认为××同志的报告基本上是不正确的。

（一）党中央关于敌人五次“围剿”的决议中，曾经清楚地指出五次围剿是帝国主义与国民党的反动对于苏维埃革命运动的更加残酷的进攻，但同时指出了在这剧烈的阶级决战中，帝国主义、国民党内部的弱点与革命形势的新的紧张化，这造成了国内阶级力量的对比有新的有利于我们的变动。得出了“在五次围剿中间我们有着比以前更加充分的取得决战胜利的一切条件”的反动结论（一九三四年七月廿日中央决议）。而××同志在他的报告中过分估计了客观的困难，把五次“围剿”不能在中央苏区粉碎，原因归之于帝国主义、国民党反动力量的强大，同时对于目前的革命形势却又估计不足．这必然会得出客观上五次围剿根本不能粉碎的机会主义的结论。

（二）党中央根据于自己的正确估计，定出了反对敌人五次围剿的具体任务。一年半反对围剿的困苦战争，证明党中央的政治路线无疑是正确的。特别中央苏区的党在中央直接领导之下，在动员广大工农群众积极参加革命战争方面，得到了空前的成绩，扩大红军运动成为群众的热情，动员工农群众的分子武装上前钱，达到了十万人以上，使红军大大的扩大了。模范亦少数开始成为红军的现成后备军，赤少队的群众武装组织有了极大的发展。党在“一切为了前线上的胜利”的口号下解决了前方红军财政上的粮食上的与其他一切物质上的需要。苏区内部阶级斗争的深入，苏维埃的经济建设以及苏维埃政府与群众的关系彻底的改善，更大大的发展了广大群众参加革命战斗的热情。一切这些造成了彻底粉碎五次围剿的有利条件，而××同志在他的报告中，对于这次顺利的条件，显然是估计不足的．这种估计不足，也必然得出在主观上我们没法子粉碎围剿的结论。

（三）应该指出在我们的工作中还有许多严重的缺点：党对于扩大白区工农群众的反帝反国民党与日常斗争的领导依然没有显着的进步，游击战争的发展与瓦解白军士兵工作依然薄弱，吾苏区红军在统一战略意志之下的相互呼应与配合还是不够，有些弱点无疑也要影响到反对五次围剿的行动，成为五次围剿不能粉碎的重要原因。但决不应该以为这些弱点的存在，乃是不能粉碎五次围剿的主要原因，而××同志在报告中与结论中都夸张这些工作的弱点，对军事领导上战略战术基本上是错误的估计，与又不认识，与又不承认，这使我们没有法子了解我们红军主力不能不离开中央苏区与我们不能在中央苏区粉碎围剿的主要原因究竟在哪里，这就掩盖了我们在军事领导上战略战术上的错误路线所产生的恶果，红军的英雄善战，模范的后方工作，广大群众的拥护，如果我们不能在军事领导上运用正确的战略战术，则战争决战的胜利，是不可能的，五次围剿不能在中央苏区粉碎的主要原因正在这里。

（四）国民党蒋介石以及他的帝国主义军事顾问等，经过四次围剿失败之后，知道用“长驱直入”的战略战术同我们在苏区内作战是极端不利的。因此五次围剿中，采取了持久战和堡垒主义的战略战术，企图逐渐消耗我们的有生力量与物质资源，紧缩我们的苏区，最后寻求我主力作战，以达到消灭我们的目的。

在这种情况下，我们的战略路线应该是决战防御（攻势防御），集中优势兵力，选择敌人的弱点，在这运动战中，有把握地消灭敌人之一部或大部，以各个击破敌人，彻底粉碎敌人的围剿。然而在反对五次围剿战争中，都以单纯防御路线（或专守防御）代替了决战防御，以阵地战堡垒战代替了运动战，并以所谓“短促突击”的战术原则来支持这种单纯的防御战略路线。这就使敌人持久战与堡垒主义的战略战术，达到了他们的目的，使我们的主力红军受到一部分的损失，并离开了中央苏区根据地。应该指出，这一路线同我们红军取得胜利的战略战术的基本原则，是完全相反的。

（五）目前在中国国内战争的阶段上，在我们还没有大的城市工人的白暴动军士兵的哗变的配合，在我们红军数量上还是非常不够，在我们苏区还只是中国的一小部分，在我们还没有飞机大炮等特种兵器，在我们还处于内线作战的环境，当着敌人向我们进攻上举行“围剿”时，我作战战线，虽然是决战防御，即使我们的防御不是单纯的防御，而是为了寻求作战的防御，是为了转入反攻的防御，单纯防御可以阻挡削弱敌人力量，可以在某一时期内保持土地，但最终的粉碎敌人的“围剿”以保卫苏区是不可能的，最后胜利的前途是没有的，只有从防御转入反攻（战役的与战略的）以至进攻，取得决战的胜利。大量消灭敌人的有生力量，我们才能粉碎敌人，保卫苏区，发展苏区革命这动。

在这一战略战线之下，当我们还没有发现和造成敌人的弱点时，我们对于进攻的敌人不应该与之进行无胜利把握的决战。我们应该以次要力量（如游击队群众武装，独立营团，部分主力红军等），在各方面迷惑或引诱敌人，在这方面，主要的运动钳制敌人，而主力则退至适当距离或转移到敌人侧翼后方，隐蔽集结，以寻找有利时机，攻击敌人，在内线作战下，当敌人以绝对的优势兵力向我们前进时，红军的退却与隐蔽，足以疲劳敌人，使敌人骄羚懈怠发生过失与暴露弱点，这就是创造了转入反攻取得决战胜利的条件，要最审填地分析与判断敌情，以便适时恰当的布署战斗。不要与由于敌人向我们挑衅与佯攻，而不必要地调动我们的力量与投入战斗，使我们疲于奔命，失去了在一定方向取得决战胜利的机会，为了求得胜利，当敌人按照某计划前进时，我们在突击向用不着去阻止它，应该待到进至适当距离，然后包围消灭之（即诱敌深入）。为了求得胜利，即使暂时放弃一部分苏区的土地，甚至主力暂时离开苏区根据地，都是在所不辞的，因为我们知道，只要我们能够消灭敌人，粉碎敌人的“围剿”而避免一切被动的与不利的结果。

然而在五次战争中，对于这些原则都统统是违反的。共产国际去年二月来电说得很对，“我们觉得似乎在目前这时期中，军事指挥所采用的计划和步骤，差不多可以说常常是敌人迫近而产生的。敌人和我们挑拨，使我们常常必要的改组我们的力量。因而我们的力量由于继续不断地变动，就不能积极地加入决战。我们觉得应该在那些我们已经获得了某些胜利的地方击败敌人，不要企图在全部战线上同时击败敌人。”单纯防御路线的领导者，对于共产国际的这种指示是无法了解的，所以不但去年二月以前是如此，直至主力红军退出苏区仍是如此。甘心情愿把自己处于被动地位的单纯防御路线，并不是，也不能企图在全部战线同时击败故人，而且企图在全部战线同时阻止敌人。×××同志过去提出过的“全面出击”的口号，在五次战争中则变为全线防御，而在战略上则一者都是错误的。“不放弃苏区寸土”的口号，在政治上是正确的，而机械地运用到军事上尤其在战略上，则是完全错误，而适足成为单纯防御路线的掩盖物。

（六）为了求得决战的胜利，在决战方面，集中优势兵力是绝对必要的。在目前敌我力量对比上，敌人的兵力是绝对占优势，他们常常拿多于我们数倍至数十倍的兵力向我们进攻。然而这对于我们不是可怕的。由于敌人是处于外线，战略上采取包围与分进合击的方针，这就造成了我{门各个击破敌人的机会，使我们在战略的内线作战下，能够收到战线的外线作战（局部的外线）的利益，即是以我军的一部钳制敌人一路或数路而集中最大力量包围敌人一路而消灭之，用这种办法去各个击破敌人，粉碎敌人的“围剿”。在战略的内线作战情况下，只有集中优势兵力寻求战线的外线作战取得胜利，才能使红军经常握住主动权，敌人则迫使他陷入被动地位，而最后打破他的整个计划。

但是过去单纯防御路线的领导者，为了防御各方面敌人的前进，差不多经常分散（主要是一三军团的分散）兵力。这种分散兵力的结果，就使我们经常处于被动地位，就使我们的兵力处处薄弱，而便于敌人对我们各个击破。五次战争中，许多次的战役（如三河口战役，团村战役，建宁役战，温防战役等等）都由于我们主力不集中而未能得到伟大的胜利。单纯防御路线的领导者给红军的中心任务，是阻止敌人的前进与企图以“短促突击”消灭部分的敌人，而不是争取主动权，不是争取决战的胜利。其结果就是红军消灭敌人的数量数少，而苏区也终于受敌人的蹂躏。

（七）在运动战中消灭敌人，是我们工农红军的特长。共产国际在敌人五次“围剿”开始时（前年十月来电）即向我们指出：“我们的行动不应该釆取阵战方式，而应当在敌人的两翼采取运动战。”去年三月来电又重复的说：“很明显的，根据过去的经验，我们的队伍在运动战中已经获得了许多伟大的胜利，但不能在强攻敌人堡垒地带的作战中，获得胜利。”国际这些指示，是完全正确的。在五次“围剿”敌人堡垒主义下，我们虽没有象在一二三四次战争中当敌人“长驱直入”时釆取大规模运动战的机会，然而运动战的可能依然存在，事实上已经多次的证明了（沟口、团村、将军殿、建宁、湖坊、温坊各役，特别是十九路军改变时）。然而五次战争中，由于对堡垒主义的恐惧所产生的单纯防御路线占华夫同志的“短促突击”理论，却使我们以运动战接受到阵地战，而这种阵地战的方式仅对于敌人有利，而对于现时工农红军是极端不利的。

强攻敌人的堡垒，在目前技术条件下，是应该拒绝的。只有这堡垒不坚固或孤立的情况下，为了打击敌人增援部队，或为了调动敌人的情况下，才容许攻击敌人的堡垒。五次战争中轻易强攻堡垒，其没有任何效果是不足为奇的，因为这是把战争当儿戏。

对于五次战争中运动的可能估计不足，因而把敌人五次“围剿”绝然的分开，因而绝然否认过去运动战的经验，绝然否定诱敌进来给以消灭的战法，并且不得不在实际上拒绝共产国际的正确指示，在这单纯防御与短促突击的领导者是自然的道。

（八）由于对敌人堡垒主义的估计过高与对运动的估计不足，便产生了胜利只能起始于战术上的理论，以为只有战术上的胜利，才能转变为战线上的胜利，然而由战线的胜利才能起战线上有利于我们的变化（华夫同志的文章及××，××两同志给林彪，×××两同志的信），以为“在堡垒主义之下，只能有许多小的胜利，而不能有痛快林离的胜利”（见××同志政治局发言及××同志红军报的文章），认为只有分兵抵御与短促突击才能对付堡垒主义。所有这些革命战争中机会主义战略战术的理论与实际，在五次战争中是完全破产了。

我们不能否认堡垒主义造成了粉碎敌人五次“围剿”的新的困难。然而他们最近却以左的空谈轻视堡垒主义，（见××同志红军报文章），不否认而且应准备红军的技术条件（飞机大炮）特别是堡垒主义内部工农士兵暴动，以战胜将来敌人更坚固的堡垒，但就在现时条件下，堡垒主义也是能够粉碎的。堡垒主义疲劳了敌人的精力并分散了兵力，养成了敌人对于堡垒的依赖性，使他们脱离了堡垒即失去其胜利的信心，同时敌人无法不脱离堡垒向我们前进，又无法在全国范围内遍筑足以限制红军活动的堡垒。一切这些造成了使我们能够克服堡垒主义的顺利条件。因此我们红军粉碎堡垒主义的方法，依然是依靠于运动战，依靠在堡垒线前左右发展游击战争以配合红军的行动，以及依靠深入的军士兵运动。所谓运动战粉碎堡垒主义，在堡垒线内即是待敌人前进时大量消灭敌人的部队，在堡垒线外，即是在红军转到广大堡垒主义地带活动时，迫使敌人不得不离开堡垒来和我们做运动战，只要我们灵活的、艺术的，出奇制胜的运用运动战的战略战术原则，我们就一定能够粉碎敌人的堡垒主义。而且只有正确的战略方针，才能正确的领导战线（争），并正确地运用战术，以粉碎堡垒主义与粉碎“围剿”单纯防卸与“短促突击”，胜利主要不依靠于战略战役的正确指导，而仅仅依靠于战术，事实上只是对于堡垒主义的投降，至底不能粉碎堡垒主义。

（以下略）

（九）在持久与速决战问题上（略）


078） 中华苏维埃共和国中央执行委员会命令

新字第2号

“鉴于帝国主义积极侵略，中国沦亡之危迫，全国工农及爱国志士均积极参加民族革命斗争，反对日本侵略者及其走狗蒋介石辈。又因蒋介石等的卖国统治，陷中国经济于万不磨之城一特别是农村经济，全国农民群众起来反抗与暴动，富农已改变仇视苏维埃革命而开始同情于反帝国主义与当地革命的斗争。苏维埃中央委员会为扩大全国抗日讨蒋之革命战线，特决定改变对于富农之政策：

（甲）富农之土地除以封建性之高度佃租，出租于佃农者，应以地主论而全部没收之外，其余富农自耕及雇人经营之土地不论其地之好坏，均一概不在没收之列。

（乙）富农之动产及牲畜耕具，除以封建性之高利贷出借以剥夺农民者外，均不应没收。

（丙）统一累租外，禁止地方政府对于富农之惩罚及特殊税捐。

（丁）富农在不违反苏维埃法律时，各级政府应保障其经营工商业及雇佣劳动之自由。

（戌）在实行平分一切土地区域（乡、区）富农有与普通农民之分得同样土地之权。

（已）富农在违反苏维埃法令时应依法惩治之，进行反革命活动时应按暂行惩治反革命条例惩之。

（庚）富农仍无权参加红军及一切武装部队，包括赤卫队在内，并无选举权。

（辛）以前颁布之土地法及一切其他法令凡与本法令有抵触者废除之。

（壬）本命令自公布之日起实行之（在未联系一片之区域，文到次日实行之）。在本命令实行前，以前法令施行者仍属有效，不得翻案。

主席

一九三五年十二月十五日


079） 中共关于目前政治形势与党的任务的决议

（瓦窑堡会议）（一九三五年十二月二十五日中央政治局通过）

一、目前形势的特点

目前政治形势起了一个基本上的变化，在中国革命史上划分了一个新时期，表现在日本帝国主义变中国为殖民地，中国革命准备进入全国性的大革命。在世界是革命与战争的前夜。

日本帝国主义并吞中国四省之后，现在又并吞了整个华北、而且并准备并吞全中国，把全中国从各帝国主义的半殖民地变成日本的殖民地，这是目前时局的基本特点。

日本帝国主义鉴于直接公开的武装占领东北四省，曾经引起中国反日的怒潮，这次他就釆取比较隐蔽的方式，即用国民党南京政府下命令委任中国某些卖国军阀政客，作为他在华北的代理人，以达到直接武装占领华北，这次方式虽然是比较“九.一八”的方式更为狡猾与凶恶，但必是过渡到直接武装占领与建立华北围攻其傀儡政府的步骤。

第二个满洲国傀儡政府是必然的归宿，作为中国汉奸卖国贼集团的主要成分的许多军阀政客土豪劣绅为劣绅卖办及银行资本家，特别是其中的亲日派，是这个傀儡政府的组成分子及其赞助者，没有这群大汉奸卖国贼，日本帝国主义变中国为殖民地是不能如此顺杨的。

日本帝国主义并吞华北并准备并吞全中国的行动，向着四万万人的中华民族送来了亡国灭种的大祸，这个大祸就把一切不愿当卖国奴才不愿充汉奸卖国贼的中国人，追到走上一条唯一的道路：向着日本帝国主义及其走狗卖国贼开展神圣的民族革命战争。一切爱国的中国人为保卫自己的国家而血战到底，这是日本帝国主义亡人亡国亡人亡种的冒险事业的前进道路上必然得到的回答。日本帝国主义于吞下了东北四省这些较小的炸弹之后，又着手吞下中国本部这个绝大的炸弹。

日本帝国主义蚕蚀并吞中国的行动，使帝国主义内部的矛盾达到了空前紧张的程度，美帝国主义完全为着他自己帝国主义的目的，是和日本帝国主义势不两立的，太平洋战争是必然的结果。而英国却想求得日本的某些让步和妥协，使它的主要力量能够拿去对付它的主要敌人：苏联、美国、意大利。

日本帝国主义并吞中国的行动，促进了中国反革命统治首先是卖国贼头子蒋介石的统治之削弱与崩溃。一贯的卖国政策，不但使蒋介石丧失某些社会的与群众的基础，而且缩小了它的地盘，同苏维埃的长期斗争，尤其是五次“围剿”。与对中央红军的“围剿”使它的精力消耗了，疲劳了，分散了，统一中国的梦想，是宣告了最后的破产。国民党五次全国代表大会，实际上是不利于蒋介石的分赃会议，蒋介石只有更加依靠出卖中国以维持自己的统治。但是它的出卖，将更促使他的统治加速度地走向灭亡。这种情形，也就更加深了以新的形势上新的性质，而出现的反蒋战争的爆发的可能性。

日本帝国主义并吞中国的行动，正当中国苏维埃红军转入了一个新局面的时期，自从中央红军退出中央苏区，长江下游的一些苏区受到一些损失之后，现在是各地红军的新胜利，新根据地的创造，老苏区的游击战争的开始转入反攻，与新的游击战争蓬勃发展的时期，困难的关头已经过去了。中央红军以十二个月的功夫，用二万五千里的长征，战胜了蒋介石的长追，宣告了帝国主义及其走狗蒋介石的追堵截的破产，突破了历史上军事远征的纪录。并且以宣传队的作用，向着他所纵横驰聘的十一省区二万万以上的民众，指出了痛苦救国救己的道路。以播种机的作用，散布了许多革命种子，中央红军与二十六、七军会合之后，对于对着陕甘苏区进攻的敌人第三次“围剿”之彻底粉碎，更加表示了苏维埃运动新时期的到来，它同目前总的革命形势的新局面相会后，成为中国革命新形势的一个重要的组成部分。它指明：在全中国人民反对日本帝国主义的强盗吞并，扰欲中国出乎亡国灭种，大祸的伟大力量中，有着苏维埃红军铁一般的中坚力量。

日本帝国主义并吞中国的行动，重新推醒了全中国人民，懂得亡国灭种大祸临头的危险形势，掀起了新的民族革命的高潮，这种民族革命高潮，是在中国革命经过历史上无数次锻炼之下（主要是一九二五年至一九二七年的大革命）产生的。是在目前中国已经有了苏维埃革命根据地与革命形势之下产生的。是在苏联已经有着一切力量足以战胜侵略国家援助被压迫民族的形势之下产生的，因此，它就将以特别广大、特别坚决、特别与世界革命因素互相影响与互相帮助的性质而出现。

无疑的，新的反日的民族革命高潮，不但提醒了中国工人阶级与农民中更落后的阶层，使他们积极参加斗争，而且广大的小资产阶级群众与知识分子，现在又转入了革命。中国国民经济的总崩溃，千千万万民众的失业失地，千千万万的灾民难民，更使得新的反日的民族革命高潮，同群众的救死救生的日常斗争密切地联系起来，大大地扩大了民族革命的群众基础，广大民众的革命义愤是在全国一切地方酝酿着，并已经在普及各大城市的学生，反日示威运动中开始表现出来了，在反革命营垒中是新的动摇分裂与突击、一部分民族资产阶级、许多的乡村富农与小地主，乃至一部分军民，对于目前开始的新的民族运动，是有釆取同情中立以致参加的可能的，民族革命战线是扩大了。

目前的世界是处在大革命与大战争的前夜的形势下，一切帝国主义国家的经济危机，以及由此产生的革命危机，使得帝国主义除了战争找不出第二条挽救死亡的出路，日本帝国主义大举进攻中国与意大利帝国主义大举进攻阿比西尼亚的民族革命战争，各帝国主义国家及其许多殖民地半殖民地革命危机的成熟，无疑的要引导到世界的大革命，在目前的革命与战争的前夜时期，己可明显地看到世界反革命力量的薄弱，与世界革命力量的增长，在将来就是大战争与大革命，葬送世界上的一切反革命。这一形势，使得中国革命脱离了过去的孤立，世界革命是中国革命的有力帮手，同时中国革命现在就已经成了世界革命的伟大因素，将来则要以全民族的雄伟阵势帮助着世界革命。

这在日本与中国的关系上也是一样的。在有力量的日本共产觉领导下的日本工农及被压迫民族（朝鲜、台湾）等，正在准备着伟大力量，为打倒日本帝国主义，建设苏维埃日本而奋斗，这就把中国革命向日本革命在共同目标打倒日本帝国主义基础上会合起来，日本革命民众是中国革命民众的有力的帮助。

中国革命是处在有利环境中，中国革命有着光明灿烂的前途，但是中国革命的主要敌人帝国主义，尤其目前凶横直接的日本帝国主义，是准备了决心和力量来对付中国革命的。在中国反革命集团方面，由于其统治力量的减弱，而不得不更加为虎作伥，投靠万恶的日本帝国主义，向着革命的民族作决望的斗争与决斗，把这一形势同目前依然存在着的中国革命不平衡发展的形势结合起来看，就知道中国革命保存了一种持久性，它向中国革命民众及其首领中国共产党指明：准备长时间同敌人奋斗吧：为着同敌人作持久战而准备自己的持久艰苦工作吧！没有几千万几万万的革命军，是不能最后解决敌人的，一切策略，一切努力，向新组织千千万万民众进入伟大的民族革命战场上去。准备了伟大的力量，就是准备了决战的捷报。

二、党的策略路线

目前的形势告诉我们，日本帝国主义并吞中国的行动，震动了全中国、全世界，中国政治生活中的各阶级、阶层，政党及其武装势力，重新改变了与正在改变着他们之间的相互关系。民族革命战线与民族反革命战线是在重新改组中。因此，党的政策略线，是在发动、团结与组织全中国全民族一切革命力量去反对当前主要的敌人――日本帝国主义与卖国贼头子蒋介石。不论什么人，什么派别，什么武装部队，什么阶级，只要是反对日本帝国主义与卖国贼头子蒋介石的，都应该联合起来，开展神圣的民族革命战争。驱逐日本帝国主义出中国，打倒日本帝国主义的走狗在中国的统治，取得中华民族的彻底解放，保持中国的独立和领土的完整，只有最广泛的反日民主统一战线（下层的与上层的）才能战胜日本帝国主义及其走狗蒋介石。

当然，不同的个人，不同的集团，不同的社会阶级与阶层，不同的武装部队，他们参加反日的民族革命，各有他们不同的动机和立场，有的是为了保持他们的原有地位，有的是为了要争取运动的领导权，使运动不得超出他们所允许的范围之外，有的真是为了中华民族的彻底解放。正因为他们的动机与立场各有不同，有的在斗争开始时就要动摇叛变的，有的会在中途消极退出战线的，有的愿意奋斗到底的。但是我们的任务，是在不但要团结一切可能的反日的基本方量，而且要团结一切可能的反日同盟者，是在中国人为有力出力，有钱出钱，有枪出枪，有知识出知识，不使一个爱国的中国人不参加到反日的战线上。这就是党的最广泛的民族统一战线策略的总路线，只有这种路线我们才能动员全国人民的力量去对付全国人民公敌：日本帝国主义与卖国贼蒋介石。

中国工人阶级与农民，仍然是中国革命的基本动力。广大的小资产阶级群众、革命的知识分子，是民族革命中最可靠的同盟者，工农小资产阶级的坚固联盟，是战胜日本帝国主义及其汉奸卖国贼的基本力量，一部分民族资产阶级与军阀，不管他们怎样不同意土地革命与苏维埃制度。在他们对于反日反汉奸卖国贼的斗争釆取同情，或善意中立，或直接参加之时，对于反日战争的开展都是有利的。因为这就离开了总的反革命力量，扩大了总的革命力量。为达到此目的，党应当采取适当的方法与方式，争取这些力量到反日战线中来，不但如此，即在地主买办阶级营垒中间，也不完全统一的，由于中国过去是许多帝国主义互相竞争的结果，产生了各帝国主义互相竞争的各卖国贼集团，他们之间的矛盾与冲突，党应使用很多的手段使某些反革命力量暂时处于不积极的反对反日战线的地位。对于日本帝国主义以外的其他帝国主义的策略也是如此。

党在发动集团与组织全国人民的力量以反对全中国人民的公敌时应该坚决不动摇的同反日统一战线内部一切动摇、妥协、投降与叛变的倾向作斗争。一切破坏中国人民反日运动者，都是汉奸卖国贼，应该群起而攻之。共产党应当让自己的正确的反日反汉奸卖国贼的言论与行动去争取自己在反日战线中的领导权。也只有在共产党的领导下，反日运动才能取得彻底的胜利。反日战争的广大民众，应该满足他们基本利益要求（农民的土地要求，工人、士兵、贫民、知识分子等改良生活待遇的要求）。只有满足了他们的要求，才能动员更广大的群众走进反日的阵地上去，才能使反日运动得到持久性，才能使运动取得彻底的胜利。也只有如此，才能取得党在反日战争中的领导权。

三、国防政府与抗日联军

……（略）

因为国防政府与抗日联军是反日反卖国贼的最广泛的与最高的民族统一战线的组织，所以他应该有最广泛的行动纲领。这个纲领如下：

一、没收日本帝国主义一切在华的财产作抗日经费。

二、没收一切卖国贼及汉奸的土地财产分给工农及灾民难民。

三、救灾治水，安定民生

四、废除一切苛捐杂税，发展工商业。

五、加薪加饷，改良工人、士兵及教职员的生活。

六、发展教育，救济失学的学生。

七、实现民主权利，释放一切政治犯。

八、发展生产技术，救济失业的知识分子。

九、联合台湾、日本、朝鲜内的工农，及一切反日力量，结成巩固的联盟。

十、对于中国的民族运动表示同情赞助或守善意中立的民族或国家，建立亲密的友谊关系。

共产党必须在抗日战争的过程中，求得这纲领的实现，并经过这些纲领以求得党的十大政纲的实现。

四、苏维埃人民共和国

五、党内的主要危险是关门主义

要战胜中国人民的公敌日本帝国主义及其走狗卖国贼，共产党员必须深入到群众中去，参加与领导一切群众的、民族的与阶级的斗争。这里，主要的关键是运用广泛的统一战线。广泛的统一战线，一方面是在靠集中最大的力量去对付最重要的敌人，另一方面是在使广大的群众根据于他们自己的政治经验，了解党的主要的正确，争取他们到党的旗帜之下。

必须更深刻地了解革命领导权的问题。共产党要在中国革命中取得领导权，单靠党的宣传鼓动是不能够的。必须使它的一切党员在实际工作中，在每日的斗争中，表现出他们是群众的领导者，只知道如何在下层群众中间进行工作（这是主要的）是不够的。必须知道如何同别党、别派和下层群众有关系的上层领袖，进行谈判、协商、妥协、让步，以期争取其中可能继续合作的分子，以期在群众前面最能揭穿那些动摇欺骗与叛变分子的面目，而以群众的力量把他们驱逐出去。党的领导权取得，单靠在工人阶级中的活动是不够的（这是要紧的），共产党必须在农村中，兵士中，贫民中，小资阶级与知识分子中，以及一切革命同盟中，进行自己的活动，为这些群众的切身利益而斗争。使他们相信共产党不但是工人阶级的利益的代表者，而且也是中国最大多数人民的利益的代表者。只要有群众的地方，不论那里的领导者是怎样地反动，共产党员应参加到里面进行革命的工作。只有共产党员表现出他们是无坚不破的最活泼有生气的中国革命的先锋队，而不是空谈的抽象的共产主义原则的圣洁的教徒，共产党才能取得中国革命的领导权。

为了更大胆地运用广泛的统一战线，以争取党的领导权，党必须对党内“左”的关门主义倾向做坚决的斗争。在目前形势下，关门主义是党内的主要危险。关门主义的来源：第一，是因为对目前新的政治形势的不了解，因此就不了解变更自己的策略以适合于新的形势的必要。第二，是不会把党的基本口号与基本的政纲同目前的行动口号与行政纲领在实际行动中联系起来。第三、基本是由于不会把马克思列宁斯大林主义活泼地运用到中国的特殊的具体环境中去，而把马克思列宁斯大林主义变为死的教条。这种关门主义倾向，实质上表现出惧怕敌人、惧怕群众与对于自己力量的不相信。因此就惧怕运用广泛的统一战线的策略。这种关门主义的倾向，实质上是与右倾机会主义相同的，因为关门主义继续的结果，必然是党脱离群众，使党放弃中国革命领导权的任务。因此，党必须反对“左”的关门主义，大胆地运用广泛的统一战线，深入到千千万万的群众中去，不怕可能发生的某种错误，从斗争中去学习领导群众的艺术。

虽然，党在反对“左”的关门主义的斗争中，丝毫也不要放松反对右倾机会主义的斗争。右倾机会主义压抑群众利益的斗争，牺牲农民夺取土地，工人兵士贫民改良待遇的要求去适合民族资产阶级与富农的利益，对同盟者惧怕使用言论批评的武器，惧怕率领群众逼迫同盟者走上革命的更高阶段。右倾机会主义接受民族资产阶级，上层小资产阶级分子，以及乡村中富农的政治影响，而把自己变成他们的尾巴。一九二七年期间陈独秀主义，在新的大革命中，在部分的党部与党员中的复活，是不可能的。毫无疑义，党应该向着这种右倾机会主义，作坚决的斗争。但在目前说来，“左”的关门主义是党的最大危险。目前的反对右倾正是为得要顺利地克服“左”倾，彻底地击破关门主义，使广泛的统一战线的策略正确地大胆地运用到一切工作中去，使党不落在群众斗争的后面，使群众从争取日常的切身利益出发，提高到反对中国人民的公敌日本帝国主义及其走狗中国卖国贼的民族革命战争的位置。

六、为扩大与巩固共产党而斗争

为了完成中国共产党在伟大历史时期所担负的神圣任务，必须在组织上去扩大去巩固党。在新的大革命中，共产党需要数十万至数百万能战斗的党员，才能率领中国革命进入彻底的胜利。

中国共产党是中国无产阶级的先锋队。因此，一切愿为着共产党的主张而奋斗的人不问他们出身如何，都可以加入共产党。一切在民族革命和土地革命中的英勇战士，都应该吸收入党，担负党的各方面的工作。由于中国是一个经济落后的殖民地半殖民地，农民分子与小资产阶级出身的分子常常在党内占大多数，但这丝毫也不减弱中国共产党的布尔什维克化的地位。事实证明，这样成分的党是能够完成世界无产阶级先锋队共产国际所给于的光荣任务的，是能够艰苦奋斗百折不回的，在世界各国共产党中，除联邦共和党外，中国共产党站在光荣的先进的地位。

必须同党内发展组织中的关门主义倾向作斗争。能否为党所提出的主张而坚决奋斗，是吸收新党员的主要标准，社会成分是应该注意的，但不是主要标准．应该使党成为一个共产主义的熔炉，把许多愿意为共产党主张而奋斗的新党员，锻炼成为有最高阶级觉悟的布尔什维克战士，党内两条路线的斗争与共产主义的教育，就是区别这一目的方法，党在思想上的布尔什维克的一致，是党的坚强的无产阶级领导之具体表现，不从积极的革命斗争需要出发，不从恐怖观念出发的组织问题上的关门主义，必须彻底的击破，民族革命与土地革命的伟大斗争，已经涌出和正在涌出无数的积极分子与群众领袖，党的组织应以热烈欢迎的态度向他们开门。党不惧怕某些投机分子的侵入，党用布尔什维克的政治路线与铁的纪律，去保证党的组织的巩固，党不惧怕非无产阶级党员政治水平的不一致，党用共产主义教育，去保证提高他们的先锋队的地位。

必须大量的培养干部。党要成千成万的新干部，一批又一批地送到各方面的战线上去，不是把领导才能每天都教好了，才给干部以工作，而是放这些干部到斗争中去，使他们从斗争中去学习，不是以如何使用机械一样的态度去使用干部和党员，而是爱护他们，信任他们，分配他们以适当的工作，充分发挥他们的天才与自动性，不是以官僚主义的态度去对待干部和党员，而是以对于任务的解释说服，对于工作的具体指示，把党的领导机关同他们之间活泼有生气地联系起来，对于干部与党员在思想上与工作上的错误，不是轻易地给以打击，加上机会主义帽子，以及严厉地处罚他们，而是给以耐心的一次又一次的说服教育，思想上与工作上的错误是难免的，错误是可以改正的，列宁主义的学习精神与从斗争中求锻炼，是改正错误的最好方法，党内斗争的火力，应该向着那些坚持错误观点的不愿学习锻炼，不受领导教育的同志，一定限度的组织上的结论，也仅仅是对于那些错误严重与无法说服的同志才是必要的，但一切必要的党内斗争与组织结论仍然是带有对于本人与全党的教育性质，只有对于那些有一贯错误路线机会主义者，党才不应当因为他们一时表现改正而轻易给它们以重要工作。

伟大斗争时期，党的干部坚固的团结于党的领导机关的周围，是有决定意义的，党要团结全党领导最广大群众走上民族革命与土地革命的战争，没有很多的与很好的干部作枢纽，是不能成功的。正确的组织路线与干部政策，是完成这个任务的前提。

中国共产党中央号召全党及其干部坚持执行党的策略路线而斗争，把统一战线运用到全国去，把国防政府与抗日联军成立起来．把苏维埃共和国变为全民族的国家，把红军变为全民族的武装部队，把党变成伟大的群众党，把土地革命与民族革命结合起来，把国内战争与民族战争结合起来。

神圣的民族革命战争万岁！

中国的独立与统一万岁！

苏维埃新中国万岁！


080） 给林彪同志的一封信

（一九三六年）

林彪同志：

你的来信我完全同意，还有一点，就三科的文化教育（识字、作文、看书报等能力的养成）是整个教育计划中最重要最根本的部分之一，如果你所说的实际与理论并重，文化工具就是实际的一部分。如果你所说的实际与理论联系，文化工具乃是能够而且必须使用了去把二者联系起来的。如果一切课程都学好了，但不能看书作文，那他们出校后的发展仍是很有限的。如果一切课学了许多，但不算很多，也不算很精，但会看书作文，那他们出校后的发展就有了一种常常用得的基础工具了。如果你同意此意见，那我想应在二、三两科，在以后的四个月中，把文化课（识字`看报、作文三门）更增加些，我想把它增加到全学习时间（包括自修时间）的四分之一到三分之一，请你考虑这个问题，定期检查时，文化应是重要的检查之标准之一。

布礼

毛泽东

二十六日十四时


081） 致蔡元培信

（一九三六年九月二十六日）

孑民先生左右：

五四运动时期，北大课堂，旧京集会，湘城讲座，敬聆先生之崇论宏议，不期忽忽二十年矣。今者何日？民族，国家存亡绝续之日，老者如先生一辈，中年者如泽东一辈，少者则今日之学生，不论贫富，不分工农商学，不别信仰尊简，将群入于异族侵略者之手，河山将非复我之河山，人民将非复我之人民，城郭将非复我之城郭，所谓亡国灭种者，旷古旷世，无与伦比，先生将何以处此也？共产党创议抗日统一战线，国人皆曰可行，知先生亦必曰可行，独于当权在世之衮衮诸公，或则曰不可行，或日当缓行，盗入门而不拒，虎噬人而不斗，率通国而入于麻木不仁，窒息待死之绝境，先生其何以处此也？孙中山先生联俄联共与工农政策，行之于一九二五年至一九二七年之第一次大革命而大效，国共两党合作此时期，亦即国民党最革命之时期，孙先生革命政策之毁弃，内战因之而连绵不绝，外患乃溃围决堤滔滔不可收拾矣。八月二十五日共产党致国民党书，虽旧策之重提，实救亡之至计，先生将何以处此也？读新文字意见书赫然列名于首位者先生也。二十年后忽见我敬爱之孑民先生发表了崭然不同于一般新旧顽固之簇新议论，先生当知见之而欢跃者绝不止我一人，绝不止共产党，必为无数量人也。从同志从朋友称述先生同情抗日救国事业，闻之而欢跃者绝不止我一人，绝不止共产党，必为全民族之诚实儿女，又毫无疑义也。然而百尺竿头更进一步，持此大义起而率先，以光复会、同盟会之民族伟人，北京大学，中央研究学院之学术领袖，当民族危亡之顷，作狂澜逆挽之谋，不但坐言，而且起行，不但同情，而且倡导，痛责南京当局，立即停止内战，放弃其对外退让，对内苛求之错误政策，撤废其爱国有罪，卖国有赏之亡国方针，发动全国海陆空军，实行真正之抗日作战，恢复孙中山先生革命的三民主义与三大政策精神，拯救四万万五千万同胞于水深火热之境，召集各党、各派、各界、各军之抗日救国代表大会，召集人民选举之全国国会，建立统一对外之国防政府，建立真正之民主共和国，致国家于富强隆盛之域，置民族于自由解放之林。若然，则先生者，必将照耀万古，留芳千代，买丝争绣，遍于通国之人，置邮而传，沸于全民之口矣。先生其将不舍救千里外曾聆敬益之人，稍稍减杀其欢跃之情而更增之，增之以至于无已乎！

宋庆龄先生、何香凝先生……（共具名宋、何等53人，略一一编者注。）

以及一切之党国故人，学术师友，社会朋旧，统此致讯。

寇深祸急，率尔进言，风雨同舟，愿闻

明教，敬颂

道安，不具

一九三六年九月二十二日


082） 给张学良的一封信

（一九三六年十月五）

友军

汉卿先生阁下：

中国共产党建议各党、各派、各界、各军的抗日民族统一战线已经一年多了．虽然得到了全国人民的赞助，但中国国民党不但至今采取了游移不决的态度，而且当日寇正准备大举进攻时，反令胡宗南军深入陕甘配合先生所指挥的部队扩大互相残杀的内战。我们正式宣言，为了迅速执行停止内战一致抗日的主张，只要国民党军队停止向红军进攻，不阻拦红军抗日去路与不侵犯红军的抗日后方，我们首先停止向国民党军队的进攻，以此作为我们停战抗日的坚决表示，静待国民党当局的觉悟，仅在国民党军队向我们进攻时，我们才在自卫的方式上予以必要的还击，这同样是为着促使国民党当局的觉悟。

先生是西北各军的领袖，是抗战与内战歧途中的重要责任者，如能顾得到中国民族历史关系的出路，即祈当机立断，立即停止西北各军向红军的进攻，并祈将敝方意见转述蒋介石先生速行决策，互派正式代表谈判停战，抗日的具体条件，拟具国共两党抗日救亡协定草案送呈卓览。寇深祸急，愿先生迅起图之。

毛泽东周恩来

一九三六年十月五日


083） 关于停战抗日的谈话

（一九三六年十月十五日）

苏维埃中央政府与人民红军军事委员会，现已发布命令：

（一）一切红军部队停止对国民党革命军之任何攻击行动；

（二）仅在被攻击时，允许釆取必须之自卫手段；

（三）凡属国民革命军，因其向我进攻而被缴获之人员武器，在该军抗日时，一律送还，其愿当红军者听便。

（四）如果国民革命军向抗日阵地转移时，制止任何防碍举动，并愿给以一切可能之援助。

吾人已决定再行恳切申请一切国民革命军部队与南京政府，与吾人停战携手抗日。该项申请书，已在草拟中。目前察晋绥三省形势．已属危急万状，吾人极愿与南京政府合作，以达援绥抗日救亡图存之目的，如南京政府诚能顾念国难，停止内战出兵抗日，苏维埃愿以全力援助，并愿以全国之红军主力为先锋，与日寇决一死战。


084） 中国共产党中央委员会为鲁迅逝世发出的电报

（一九三六年十月二十日）

（一）致许广平的追悼鲁迅先生的唁电

上海文化界救国会转许广平女士鉴：

鲁迅先生逝世，噩耗传来，全国震悼。本党与苏维埃政府及全苏区人民，尤为我中华民族失去最伟大的文学家，热忱追求光明的导师，献身于抗日救国的非凡的领袖，共产主义苏维埃运动之亲爱的战友而同声哀悼。仅以至诚电唁，深信全国人民及优秀之文学家能继续鲁迅先生之事业，与一切侵略者，压迫势力作殊死的斗争，以达中国民族及其被压迫的阶级之民族和社会的彻底解放。

肃以电达

一九三六年十月二十日

（二）告全国同胞和全世界人士书

噩耗传来，中国文学革命的导师，思想的权威，文坛上最伟大的巨墨，鲁迅先生损落于上海。当此德日等法西斯蒂张牙舞爪，挑拨世界大战，中华民族危急存亡之秋，鲁迅先生的死，使我们中华民族失掉了最前进最无畏的战士，使我们中华民族遭受了最巨大的不可补救的损失，中国共产党中央委员会，中华人民苏维埃中央政府对于鲁迅先生的死表示最深沉痛切的哀悼！

鲁迅先生的一生的光荣战斗事业，做了中华民族一切忠实儿女的模范，做了一个为民族解放，社会解放，为世界和平而奋斗的文人的模范，他的笔是对于帝国主义，汉奸卖国贼，军阀官僚，土豪劣绅，法西斯蒂以及一切无耻之徒的大炮和照妖镜，他没有一个时候不和被压迫的大众站在一起与那些敌人作战，他的匪利的笔尖，完美的人格，正直的言论，战斗的精神，使那些害虫和毒物无处躲避，他不但鼓励着大众的勇气向着敌人冲锋，并且他的伟大，陡他的死敌也不能不佩服他，尊敬他，惧怕他。中华民族的死敌，曾用屠杀监禁，禁止发表鲁迅的一切文学，禁止出版和贩卖鲁迅的一切著作来威吓他，但鲁迅先生没有屈服，民族的死敌想用“赤化”，“受苏联津贴”等捏造的罪状来诬陷他，但一切诬陷都归失败；民族的死敌，特别是托洛斯基派想用甜言密语来离间大众的阵线，但鲁迅先生给了他以迎头痛击。鲁迅先生在无论如何艰巨的环境中，永远与人民大众一起与人民的敌人作战，他永远站在前进的一边，永远站在革命的一边。他唤起了无数的人们走上革命的大道，他扶助着青年们成为象他一样的革命战士，他在中国革命运动中立下了超人一等的功绩。


085） 致蒋介石书

（一九三六年十二月一日）

介石先生台鉴：

去年八月以来，共产党苏维埃与红军曾屡次向先生要求，停止内战，一致抗日，自此主张发表后，全国各界不分党派，一致响应。而先生始终孤行己意，先则下令围剿，是以有去冬直罗镇之役。今春红军东渡黄河，欲赴冀察前钱，先生则又阻之于汾河流域，吾人因不愿国防力量之无谓牺牲，率领西渡，别求抗日途经，一面发表宣言促先生之觉悟。数月来绥东情势益危，吾人方谓先生将翻然复计，派遣大军实行抗战，孰意先生仅派出汤恩伯之八个团向缓赴援，聊资点缀，而集胡宗南，关麟征，毛炳文，王均，何柱国、王以哲、董关斌、孙震、万耀煌、杨虎城、马鸿达、马鸿宾、马步芳、高维滋、高双成、李仙洲等二百六十个团，其势汹汹，大有非消灭抗日红军、荡平抗日苏区不可之势。吾人虽命令红军停止向先生之部队进攻，步步退让，竟不能回先生之积恨之心，吾人为自卫计，为保存抗日军队与抗日根据地计不得已而有十一月二十一日定边山城堡之役。全国人民对日寇进攻何等愤恨，对绥远抗日将士之援助，何等热烈，而先生则集全力于自相残杀之内战。然而西北各军官佐士兵之心理如何？吾人身在战阵，知之甚悉，彼等之心与吾人之心并无二致，亟欲停止自杀之内战，早上抗日之战场。即如先生之嫡系可称劲旅者，亦难免山城堡之惨败，所以者何？非该军果不能战，特不愿中国人打中国人，宁愿缴枪于红军耳。人心与军心之背如此，先生何不清夜扪心一思其故耶？今者绥远形势，日趋恶化，前线之守卫士军队之甚微，长城抗战与上海“一二．八”之役前车可鉴。天下汹汹，为公一人，当前大计，只须先生一言而决，今日停止内战，明日红军与先生之西北剿共大军营可立即从自相残杀之内战战场，开赴抗日前栈，绥远之国防力量，骤增数十倍。是则先生一念之转，一心之发，而国仇可报，国土可保，失地可复，先生亦得为光荣之抗日英雄，图诸凌烟，馨香百世，先生果何故而不出此耶？吾人敢以至诚再一次的请求先生，当机立断，允许吾人之救国要求，化敌为友，共同抗日，则不特吾人之幸，实全国全民族唯一之出路也．今日之事，抗日降日，二者择一，绯网歧途，将国为之毁，身为主奴，失通国之人心，遭千秋之辱骂，吾人诚不愿见天下后世之人聚而称曰：“亡中国者也非他人，蒋介石也。”而愿天下后世之人，祝先生为能及时改过救国救民之豪杰，语曰：“过则勿惮改”，又曰，“放下屠刀，立地成佛”，何去何从？愿先生熟察之，寇深祸亟，语重心危，立马陈词，伫候明教。

毛泽东……（共署各十九人，余略－－编者注）

率中国人民红军二十万人同上

一九三六年十二月一日


086） 给徐特立同志的一封信

（一九三七年一月三日）

徐老同志：

你是我二十年前的先生，你现在仍然是我的先生，你将来必定还是我的先生。当革命失败的时候，许多共产党员离开了共产党，有的甚至跑到敌人那边去了，你却在一九二七年的秋天，加入共产党，而且取的态度是十分积极的。从那时至今长期的艰苦斗争中，你比许多青年壮年党员还要积极，还要不怕困难，还要虚心学习新的东西，什么“老”，什么“身体精神不行”，什么“困难障碍”在你的面前都降服了。而在有些人面前呢？却做了畏葸不前的借口。你是懂得很多而时刻以为不足，而在有些人本来只有“半桶水”，却偏要“淌得很”。你是心里想的，就是口里说的与手里做的，而在有些人他们心里之某一角落．却不免戴着一些腌腌臜臜的东西。你是任何时候都是同群众在一块的，而在有些人却似乎以脱离群众为快乐。你是处处表现自己就是服从党的与革命的纪律之模范，而在有些人却似乎认为纪律只是束缚人家的。自己并不包括在内。你是革命第一，工作第一，他人第一，而在有些人却是出风头第一，休息第一，与自己第一。你总是拣难事做，从来也不躲避责任。而在有些人则只愿意拣轻松事做，过到担责任的关头就躲避了。所有这些方面，我都是佩服你的，愿意继续学习你的，也愿意全党同志学习你。当你六十岁生日的时候写这封信祝贺你，愿你健康，愿你长寿，愿你成为一切革命党人与全体人民的模范。

此致

革命的敬礼！

毛泽东

一九三七年一月三日于延安


087） 与北方青年的谈话

（一九三七年春）

北方青年是民族解放斗争的先锋。他们的大多数应该团结，为民族民主革命斗争到底，他们中间有许多人对时局烦闷，这在集体运动中求解决，这个运动就是为求民主与抗日实现的斗争，北方青年应该对争取民主自由增加兴趣，争取爱国主义的民主自由，是今天政治生活中心之一。如若干人只谈抗日，而不了解作实际的民主斗争，则抗日是不会有效的。资产阶级的改良主义，正向北方青年发生影响，企图把他们从北方拉到后方，从奋起中拉到平凡安静，从领导地位拉到尾巴主义，扑灭北方青年在民族民主革命中的领导作用，北方青年应该同这种改良主义者作斗争，对改良主义的倾向和影响应该加以严格检查和完全克服。


088） 在西北青年救国会上的讲演

（一九三七年）

同志们：

今天西北青年救国代表开会，将号召西北及全国青年群众与各界联合，走上团结抗敌的道路，我就来说一点关于共产党的团结抗敌的政策。共产党过去的政策是国内战争与土地革命。现在政策是和平团结，对日抗战。这是什么原故呢？为什么我们过去和现在有这样不同的政策呢？原因就在过去若干年间，我们不能不那样做，也只容许我们那样做。过去是两个政权对立的斗争，阶级的武装斗争，因为那时候国民党和资产阶级背叛革命，拿着枪，杀革命人民，革命的人民除此以外，没有任何第二种办法和出路。那时候的那样干，完全必要与正当的。

如果说共产党过去错了，那末请问除了这条道路之外，还有什么别的道路？难道我们应和国民党一道投降帝国主义与封建势力吗？不投降帝国主义与封建势力，就得反抗帝国主义与封建势力。二者之间没有中间的道路。

九一八以后特别是华北事变以后，日本要单独独占中国，灭亡中国，使得中国内部的阶级关系变化了，使得英法关等帝国主义国家对中国的关系也变化了一些。资产阶级同国民党里面都发生了分化，国家处在危亡面前，我们的政策就有改变旧的采取新的必要与可能，因此我们釆取了抗日的民族统一战线的政策，并提出停止内战一致抗日的口号，我们统一战线的目标是抗日的，而不是反对一切帝国主义的；我们的统一战线是民族的，不分阶级与党派的联合战线，与外国的人民阵线也不相同，这是我们统一战线的特点。

自从一九三五年十二月九号平津学生反日运动以来，经过许多事变直至西安事变与三中全会，中国内部已经由一种状态开始走上另一种状态，即是由内战独裁与不抵抗开始走上和平民主与抗战的阶段。共产党的八一宣言，十二月决议，致国民党书，九月决议，以及西安事变中的和平统一政策，给三中全会通电中的和平政策，都是国内达到新阶段的号召与领导的力量，这些东西都表示我们过去提出了并实行了粉碎国内统治阶级的围剿这个口号，那末，现在就不是如此了，现在是要团结全民族来粉碎日本为首的法西斯蒂对全中国的围剿。倘若内外都有围剿，那中国就唯有灭亡，因此我们提议内面的围剿必须和解，并且建立全民族的大团体来对付外面的围剿，现在这新任务已经开始走了一步，往后就是第二步，第三步，一直粉碎法西斯围剿而后止。

我们停止土地革命是否就不顾民族利益了呢？不是的，恰恰相反，我们更要为民众的利益而斗争，我们坚决要求国民党实行民主改革与民主改良就是为的这种目的，因为今天的民主改革，正是抗日人民大众的需要，因为没有民主改革，没有人民的自由权利，抗日会只是一句空话。抗日与民主二者是不能分离的。

以前的不和平不统一，国共两党之间如此，全国各省之间也是如此。抗日救国必须和平统一，相打分裂是不能抗日救国的，因此和平统一成为全国必须的要求。过去一年的工作是坚决要求和争取这种和平统一，现在算是初步的达到了，但和平还没有巩固，要巩固和平并实现真正的统一，就得实行民主政治。

现在全国人民，除了苏区以外，都没有民主自由，说话有罪，走路也有罪，爱国有罪，如沈钓儒等爱国领袖因为爱国而被关起来，现在听说还要起诉。为向日本帝国主义示威而在街上走路就要被捉，出报纸讲爱国话就要被封。这种情形怎能真正抗日呢？所以我们说，没有和平与没有民主，都不能统一团结，便都不能抗日，所以巩固和平，争取民主，是实现抗日战争的必要条件，也是今日的中心任务，是今日必须要做的文章。

我们曾为扩大红军而努力，现在也不相同了。中国人与中国人从前相打的现在应该改为好朋友，大家去打共同的敌人，这样，红军也可改为国民革命军，一切中国的军队都要变为抗日军，我们应该为扩大与训练真正的抗日军而斗争。

过去国民党背叛革命，所以共产党不得不单独负起革命的责任。理在呢？国民党又开始转变到抗日的方面来，所以我们极力主张国共合作，主张恢复孙中山先生的三民主义的革命精神，国共两党与全国人民，大家为民族独立，民权自由，民生幸福而斗争。

有些同志，以为我们红帽子戴了十年，今天又戴了三民主义帽子，就表示老不愿意。这个思想在过去是很对的，因为那时三民主义帽子确实戴不得。但如果旧帽子换上新内容，那事情就变化了，不是不可戴的，反而变为可戴的了。苏维埃改制，红军改名，并受南京国民政府指挥，就是为了这个意义。

西北青年有团结全国青年的责任，全国青年都团结起来，跟成年、幼年、老年就一道结成一个几万万人的大团体，那末日本帝国主义凶悍怎么样，我们是能够打倒他的。（长时间的鼓掌）


089） 命令

（（七月十四日于延安））

总指挥、任政委、林校长、各方面军、各军团、各军、各师、各团及各军事学枚首长，同志们：

（甲）：

日本大举向华北出兵，国家危急！廿九军正在抗战，国民政府已调派援军，全国救亡运动，正在奋起，我抗日红军有开赴前线，增援友军，并配合友军消灭野蛮日军之务。

（乙）：

令到即以军为单位，改组为国民革命军编制，同时增加抗日政治课程，对干部及兵员教授东西省及华北五省地理，教授日本现状．军事训练，着重雪地战斗，夜间动作，袭击战斗，防空救术，长途行军，无后方作战等项，各军事学校大体相同，照此办理。

以上各项限十天完毕听候出动命令。

军委主席团

（此命令对红军公开宣布，惟对日寇及汉奸分子严守秘密，不得疏忽。）


090） 辩证法唯物论讲授提纲

第一章唯心论与唯物论

本章讨论下列各问题：

一、哲学中的两军对战；

二、唯心论与唯物论的区别；

三、唯心论发生与发展的根源；

四、唯物论发生与发展的根源。

一、哲学中的两军对战

全部哲学史，都是唯心论和唯物论这两个互相对抗的哲学派别的斗争和发展的历史。一切的哲学思潮和派别都是这两个基本派别的变相。

各种哲学学说，都是隶属于一定社会阶级的人们所创造的，这些人们的意识，又是历史地被一定的社会生活所决定。所有的哲学学说，表现着一定社会阶级的需要，反映着社会生产力发展的水平和人类认识自然的历史阶段。哲学的命运，看哲学满足社会阶级的需要之程度如何而定。

唯心论和唯物论的社会根源，存在于阶级的矛盾的社会结构中，最初唯心论之发生是原始野蛮人类迷妄无知的产物。此后生产力发展，促使科学知识也随之发展，唯心论应该衰退，唯物论理应起而代之。然而从古至今，唯心论不但不曾衰退，反而发展起来，同唯物论竞长争高，互不相下，原因就在于社会有阶级的划分。一方面压迫阶级为着自己的利益，不得不发展与巩固其唯心论学说，一方面被压迫阶级同样为着自己的利益，不得不发展与巩固其唯物论学说。唯心论和唯物论学说都是作为阶级斗争的工具而存在，在阶级没有消灭以前，唯心论和唯物论的对战是不会消灭的。唯心论在自己的历史发展过程中，代表剥削阶级的意识形态，起着反动的作用。唯物论则是革命阶级的宇宙观，它在阶级社会内，从反动哲学的唯心论之不断的战争中生长与发展起来。由此．哲学中唯心论与唯物论的斗争，始终反映着反动阶级与革命阶级在利害上的斗争。哲学中的某一倾向，不管哲学者自身意识到与否，结局总是被他们所属阶级的政治方向所左右的。哲学上的任何倾向，总是直接间接助长着他们所属阶级的根本的政冶利害。在这意义下，哲学中的一定倾向的贯彻，便是他们所属阶级的政策之特殊形态。

马克思主义的哲学――辩证法唯物论的特征，在于要明确地理解一切社会意识（哲学也在内）的阶级性，公然声明它那无产阶级的性质的向有产阶级的唯心论哲学作坚决的斗争，并且把自己的特殊任务，从属于推翻资本主义组织、建立无产阶级专政，与建设社会主义的一般任务之下。在中国目前阶段上，哲学的任务，是从属于推翻帝国主义与半封建制度，彻底实现资产阶级的民主主义，并准备转变到社会主义与共产主义社会去的一般任务之下。哲学的理论与政治实践是应该密切联系着的。

二、唯心论与唯物论的区别

唯心论与唯物论的根本区别在那里呢？在于对哲学的根本问题，即精神与物质的关系问题（意识与存在的关系问题）之相反的回答。唯心论认精神（意识，观念，主体）为世界一切的根源，物质（自然界及社会，客体）不过为其附属物。唯物论认物质离精神而独立存在，精神不过为其附属物。从这个根本问题的相反的回答出发，就生出一切问题上的分歧意见来。

在唯心论看来，世界或者是我们各种知觉的综合，或者是我们的或世界的理性所创造的精神过程。对外面的物质世界，或者完全把它看成虚构的幻想，或者把它看成精神元素之物质的外壳。人类的认识，是主体的自动，是精神的自己产物。

唯物论相反，认宇宙的统一就在他的物质性。精神（意识）是物质的本性之一，是物质发展到一定阶段时才发生的。自然，物质，客观世界，存在于精神之外，离精神而独立。人的认识，是客观外界的反映。

三，唯心论发生与发展的根源

唯心论认物质为精神的产物，颠倒着实在世界的姿态。这种哲学的发生与发展的根源何在？

前面说过，最初唯心论之发生，是原始野蛮人类迷妄无知的产物。但在生产发展之后，促使唯心论形成哲学思潮之首先的条件，乃是肉体劳动与精神劳动的分裂。社会生产力发展的结果，社会发生分工，分工再发展，分出了专门从事精神劳动的人们。但在生产力贫弱时期，两者的分裂还没有达到完全分离的程度。到了阶级出现，私产发生，剥削成为支配阶级存在的基础之时，就起了大变化了。精神劳动成为支配阶级的特权，肉体劳动成为被压迫阶级的命运。支配阶级开始颠倒地去考察自己与被压迫阶级之间的相互关系，不是劳动者给他们以生活资料，反而是他们以生活资料给与劳动者，因此他们鄙视肉体劳动，发生了唯心论的见解。消灭肉体与精神劳动的区别，是消灭唯心论哲学的条件之一。

使唯心论哲学能够发展的社会根源，主要的进在于这种哲学意识地表现剥削阶级的利害。唯心论哲学在一切文化领域的优越，应该拿这个去说明。假如没有剥削阶级的存在，唯心论就会失掉它的社会根据。唯心论哲学之最后消灭，必须在阶级消灭与共产主义社会成立之后。

使唯心论能够发达，深化，并有能力同唯物论斗争，还须在人类的认识过程中寻找其根源。人类在使用概念来思考的时候，存在着溜到唯心论头的可能性。人类思考时，不能不使用概念，这就使我们的认识分裂为二方面，一方面是个别的与特殊性质的事物，一方面是一般性质的概念（例如“延安是城”这个判断）。特殊和一般本来是互相联系不可分裂的，分裂就脱离了客观真理。客观真理是表现于一般与特殊之一致的，没有特殊，一般就不存在，没有一般，也不会有特殊。把一般同特殊脱离开来，即把一般当作客观的实体看待，把特殊只当作一般之存在的形式，这就是一切唯心论者所釆取的方法。一切唯心论者，即是拿意识，精神或观念来代替离开人的意识而独立存在的客观实体的。从这里出发，唯物论便强调着人类意识在社会实践中的能动性，他们不能指出意识受物质限制的这种唯物论的真理，却主张只有意识是能动的，物质不过是不动的集合体。加上被阶级的本性所驱策，唯心论者便用一切方法把意识的能动性夸张起来，片面地发展了它，使这一方面在心智之中无限制的胀大成为支配的东西，掩蔽着别一方面，并使之服从，而把这一人工的胀大的东西确定为一般的宇宙观，以至化为物神或偶像。经济学上的唯心论，过分夸大交换中非本质的一方面，把供求法则提高到资本主义的根本法则。许多人看到科学在社会生活上发生了能动的作用，不知道这种作用受一定的社会生产关系所规定与限制，而作出科学是社会发动力的结论。唯心论历史家把英雄看成历史的创造者，唯心论政治家把政治看成万能的东西，唯心论军事家实行拚命主义的作战，唯心论革命家主张白朗基主义，蒋介石说要复兴民族惟有恢复旧道德，都是过分夸张主观能动性的结果。我们的思维不能一次反映出当作全体看的对象，而是构成一个具有接近于现实的一切种类的无数色调的，生动的，认识之辩证法的过程。唯心论依据于思维的这种特性，夸大其个别方面，不能给过程以正确反映，反把过程弄弯曲了。列宁说：“人类的认识不是直线的，而是曲线的。这一曲线之任何一段，都可以变为一段单独的完整的直线，这段直线就有引你陷入迷阵的可能。直线性和片面性是见树不见林和呆板固执性，主观主义和主观盲目性一一这些就是唯心论的认识论的根源”。哲学的唯心论是将认识的一个片段或一个方面，片面地夸张成为一种脱离物质、脱离自然的神化的绝对体。唯心论就是宗教的教义，这是很对的。

马克思以前的唯物论（机械唯物论）没有强调思维在认识上的能动性，仅给以被动作用，把它当作反映自然的镜子看。机械唯物论对唯心论采取横暴的态度，不注意其认识论的根源。因此不能克服唯心论。只有辩证唯物论，正确地指出思维的能动性，同时又指出思维受物质的限制。指出思维从社会实践中发生，同时又能动的指导实践。只有这种辩证法的“知行合一”论，才能彻底地克服唯心论。

四、唯心论发生与发展的根源

承认离意识而独立存在于外界的物质是唯物论的基础，这一基础是人类从实践中得到的。劳动生产的实践，阶级斗争的实践，科学实验的实践，使人类逐渐从迷信与妄想（唯心论）脱离，逐渐认识世界之本质，而达到于唯物论。

屈服于自然力之前而只能使用简单工具的原始人类，不能说明周围的事变，因而求助于神灵，这就是宗教同唯心论的起源。

然而人类在长期的生产过程中，同周围的自然界接触，作用于自然界，变化着自然界，造衣食住用的东西，使之适合于人类的利益，使人类深信物质的客观地存在着。

人类在社会生活中，人同人之间互相发生关系与影响，在阶级社会中并且实行着阶级斗争。被压迫阶级考虑形势，估计力量，建立计划，在他们的斗争成功时，使他们确信自己的见解并不是幻想的产物，而是客观上存在着的物质世界的反映。被压迫阶级因为釆取错误的计划而失败，又因为改正其计划而成功，使他们懂得只有主观的计划依靠于对客观世界的物质性及规律性的正确的认识，才能达到目的。

科学的历史给人类证明世界的物质性及规律性，使人类觉悟到宗教与唯心论的幻想之无用，直到达于唯物论的结论。

总之，人类的实践史一一向自然斗争史，阶级斗争史，科学史，在长久年月中，为了生活与斗争的必要，考虑物质的现实及其法则，证明了唯物论哲学的正确性，找到了自己斗争的思想工具一一唯物论哲学。社会的生产发展越发进到高度，阶级斗争越发发展，科学认识越发暴露了自然的“秘密”。唯物论哲学就越发发展与巩固，人类便能逐渐从自然与社会的双重压迫之下解放了出来。

资产阶级在为了向封建阶级斗争的必要、及无产阶级还没有威胁他们的时候，也曾经找到了并使用了唯物论作为自己斗争的工具，也曾经确信周围的事物是物质的产物。而不是精神的产物。直至他们自己变成了统治者，无产阶级的斗争又威胁着他们时，才放弃这个“无用”的工具，重新拿起另一个工具一一哲学的唯心论。中国资产阶级的代言人戴季陶，吴稚晖，在一九二七年以前及其以后思想的变化一一从唯物论到唯心论的变化，就是眼前的活证据。

资本主义的掘墓人一一无产阶级，他们本质上是唯物论的。但由于无产阶级是历史上最进步的阶级。就使得无产阶级的唯物论不同于资产阶级的唯物论，是更彻底更深刻的，只有辩证法的性质．没有机械论的性质。无产阶级吸收了人类全历史中一切实践的成果，同时又由于自己的实践，经过他们的代言人与领导者一一马克思、恩格斯之手，造成了辩证法唯物论。不但主张物质离人的意识而独立存在，而且主张物质是变化的，成为整个完整系统的崭新的世界观与方法论，这就是马克思主义的哲学。

第二章　辩证法唯物论

这个题目中准备讨论下列问题，

一、无产阶级革命的武器一一辩证法唯物论；

二、过去哲学遗产同辩证法唯物论的关系；

三、在辩证法唯物论中宇宙观和方法论的一致；

四、哲学对象问题；

五、物质论；

六、运动论；

七、时空论；

八、意识论；

九、反映论；

十、真理论；

十一、实践论。

下面简述这些问题的观点．

一、辩证法唯物论是无产阶级革命的武器

这个问题在第一章中已经说过．这里再简单地说一点。

辩证法唯物论，是无产阶级的宇宙观。历史给予无产阶级以消灭阶级的任务，无产阶级就用辩证法唯物论作为他们斗争的精神上的武器，作为他们各种见解之哲学基础。辩证法唯物论这种宇宙观，只有当我们站在无产阶级的立场去认识世界的时候，才能够被我们正确地和完整地把握住；只有从这种立场出发，现实世界才得真正客观地被认识。这是因为一方面只有无产阶级才是最先进与最革命的阶级；又一方面，只有辩证法唯物论才是高度的和严密的科学性，同彻底的和不妥协的革命性密切地结合着的、一种最正确的和最革命的宇宙观和方法论。

中国无产阶级担负了经过资产阶级民主革命到达社会主义与共产主义的历史任务，必须采取辩证法唯物论作为自己精神的武器。如果辩证法唯物论被中国无产阶级、共产党、及一切愿意站在无产阶级立场的人们之广大革命分子所采取的话，那末，他们就得到了一种最正确和最革命的宇宙观和方法论，他们就能够正确地了解革命运动的发展变化，提出革命的任务，团结自己的同盟者的队伍，战胜反动的理论，釆取正确的行动，避免工作的错误，达到解放中国与改造中国的目的。辩证法唯物论对于指导革命运动的干部人员，尤属必修的科目，因为主观主义与机械观这两种错误的理论与工作方法，常常在干部人员中间存在着，因此常常引导干部人员违反马克思主义，在革命运动中走入歧途。要避免与纠正这种缺点，只有自觉地研究与了解辩证法唯物论，把自己的头脑重新武装起来。

二、旧的哲学遗产同辩证法唯物论的关系

现代的唯物论，不是过去各种哲学学说之简单的继承者。它是从反对过去统治哲学的斗争中，从科学解除其唯心论和神秘性的斗争中产生和成长起来的。马克思主义的哲学一一辩证法唯物论，不但继承了唯物论的最高产物一一黑格尔学说的成果，同时还克服了这一学说的唯心论，唯物地改造了他的辩证法。马克思主义又不但是一切过去唯物论发展的继续和完成，同时还是一切过去唯物论的狭隘性之反对者，即机械的直觉的唯物论（主要的是法国唯物论与费尔巴哈唯物论）之反对者。马克思主义的哲学一一辩证法唯物论，继承了过去文化之科学遗产，同时又给此种遗产以革命的改造，形成了一种历史上从来没有过的、最正确最革命的、有最完备的哲理的科学。

中国在一九一九年五四运动以后，随着中国无产阶级自觉地走上政治舞台及科学水平之提高，发生了与发展着马克思主义的哲学运动。然而在它的第一时期，中国的唯物论思潮中，唯物辩证法的了解还很微弱，受资产阶级影响的机械唯物论，和德波林派的主观主义风气占着主要的成分。一九二七年革命失败以后，马克思列宁主义的了解进了一步，唯物辩证法的思想逐渐发展起来。到了最近，由于民族危机与社会危机的严重性，也由于苏联哲学清算运动的影响，便在中国思想界发展了一个广大的唯物辩证法运动。这个运动目前虽还在青年的阶段上，然从其广大的姿态来看，它将随着中国与世界无产阶级同革命人民的革命斗争之发展，以横扫的阵势树立自己的权威，指导中国革命运动勇往迈进，定下中国无产阶级领导中国革命进入胜利之途的基础。

由于中国社会进化的落后，中国今日发展着的辩证法唯物论哲学思潮，不是从继承与改造自己哲学的遗产而来的，而是从马克思列宁主义的学习而来的。然而要使辩证法唯物论思潮在中国深入与发展下去，并确定地指导中国革命向着彻底胜利之途，便必须同各种现存的反动哲学作斗争，在全国思想战线上树立批判的旗帜，并因而清算中国古代的哲学遗产，才能达到目的。

三、辩证法唯物论中宇宙观和方法论的一致性

辩证法唯物论是无产阶级的宇宙观，同时又是无产阶级认识周围世界的方法和革命行动的方法；它是宇宙观和方法论的一致体，唯心论的马克思主义修正派认为辩证法唯物论的全部实质只在于它的“方法”，他们把方法从一般哲学的宇宙观割裂开来，把辩证法从唯物论割裂开来。他们不了解马克思主义的方法论一一辩证法，不是如同黑格尔一样的唯心的辩证法，而是唯物的辩证法，马克思主义的方法论是丝毫也不能离开它的宇宙论的。另一方面，机械唯物论者却又仅把马克思主义哲学看作一般哲学的宇宙观，割去了它的辩证法，而且认为这种宇宙观就是机械的自然科学之各种结论。他们不了解马克思主义的唯物论不是简单的唯物论，而是辩证法的唯物论。对于马克思主义哲学之这两种割裂的看法都是错误的，辩证法唯物论是宇宙观和方法论的一致体。

四、唯物辩证法的对象问题一一唯物辩证法是研究什么的

列宁把（作为马克思主义的哲理科学来看的）唯物辩证法看做关于客观世界的发展法则。及（在辩证法的各范畴中反映这客观世界的）认识的发展法则的学问。他说：论理学不是关于思维的外在形式的学问而是关于一切物质的，自然的，及精神的事物之发展法则的学问，即关于世界的一切具体内容及其认识之发展法则的学问。换言之，论理学是关于世界认识之历史的总计、总合、结论。列宁虽然把作为一般的科学方法论看的唯物辩证法的意义强调起来，然而这是因为辩证法系由世界认识的历史中得出来的结论。因此他说：“辩证法就是认识的历史。”

上述列宁对于当作科学看的唯物辩证法及其对象所给予的定义，他的意思是说：第一，唯物辩证法与其他任何科学同样，有它的研究对象，这个对象便是自然、历史和人类思维之最一般的发展法则。并且研究的时候，唯物辩证法的任务，不是从头脑里想出存在于各现象间的关系，而是要在各现象本身中观察出他们之间的关系来。列宁的这种见解同少数派唯心论者把（事实上离开了具体科学及具体知识的）范畴的研究当做唯物辩证法的对象之间，存在着根本的区别。因为少数派唯心论者企图建立一个认识历史社会科学和自然科学的现实发展中游离了的各范畴的哲学体系，这样他们就事实上放弃唯物辩证法。第二，各个科学分析（数学、力学、化学、物理学、生物学、经济学及其他自然科学、社会科学），是研究物质世界及其认识之发展的各个方面。因此各个科学的法则是狭隘地片面地被各个具体研究领域所限制了的。唯物辩证法则不然，它是一切具体科学中的一切有价值的一般内容，及人类的其他一切科学认识之总计、结论、加工和普遍化。这样，唯物辩证法的概念、判断和法则，是极其广泛的（包含着一切科学的最一般的法则，因此也包含着物质世界的本质的）各种规律性和规定。这是一方面，在这方面，它是宇宙观。另一方面，唯物辩证法是从一切空想、僧侣主义和形而上学解放出来的真正科学认识上理论学和认识论的基础，因此，它同时又是研究具体科学的唯一确实的有客观真实性的方法论。我们说唯物辩证法或辩证法唯物论是宇宙观和方法论的一致体，在这里更加明白了。这样对于否认哲学存在权的马克思主义哲学的歪曲者和庸俗化者的错误，也可以懂得了。

关于哲学对象问题，马克思、恩格思和列宁，都反对使哲学脱离实在的现实，使哲学变为某种独立实质的东西。指出了那根据实在生活和实在关系的分析而生长出来的哲学之必然性，反对单单以理论观念和理论观念的自身做研究的对象，如同形式理论就是少数派唯心论的那种干法。所谓根据实在生活和实在关系的分析生长出来的哲学。就是唯物辩证法这种论发展的学说。马克思、恩格斯和列宁，都解说唯物辩证法为论发展的学说。恩格斯称唯物辩证法为“论自然社会及思维之运动和发展的一般法则”的学说。列宁把唯物辩证法看作“最多方向的、内容最丰富的和最深刻的发展学说”。他们都认为在这种学说以外的其他一切哲学学说所述一切发展原则的公式，概属狭隘的、无内容的“失去了自然和社会之实际发展过程的东西”（列宁）。至于唯物辩证法之所以被称为最多方面的、内容最丰富的和最深刻的发展学说的原故，乃是因为唯物辩证法是最多方面地和最丰富地、最深刻地反映了自然和社会变化过程中的矛盾性和飞跃性，而不是因为别的东西。

在哲学对象问题中还要解决一个问题。就是辩证法、论理学、认识论的一致性的问题。

列宁着重指出辩证法论理学及认识论的同一性，说这是“极其重要的问题”，说“三个名词是多余的，它们只是一个东西”，根本反对那些马克思主义修正派把三者当做完全各别独立的学说去处理的那种干法。

唯物辩证法是唯一科学的认识论，也是唯一科学的论理学。唯物辩证法研究吾人对外界认识的发生及发展，研究由不知到知，由不完全的知到更完全的知的转移，研究自然及社会的发展法则在人类头脑中日益深刻和日益增多的反映，这就是唯物辩证法与认识论的一致。唯物辩证法研究客观世界最一般的发展法则，研究客观世界最发展的姿态在思维中的反映形态，这就是唯物辩证法研究现实事物的各过程及各现象的发生发展消灭及相互转化的法则，同时又研究反映客观世界发展法则的人类思维的形态，这就是唯物辩证法与论理学的一致。

要彻底了解辩证社论理学认识论三者为什么是一个东西，我们看下面唯物辩证法怎样解决关于理论的东西与历史的东西之相互关系这个问题，就可以明白了。

恩格斯说：“对于一切哲学家的思维方法来说，黑格尔思维方法的长处就在于横亘在根底面的极其丰富的历史感，他的形式虽说是抽象的唯心论的，然而他的思想的发展却非常是与世界历史的发展平行着的。并且历史原来就是思想的检证。历史常常在飞跃地错杂地进行着。因为有这两种情形，所以假若常常要依从历史的话，不但要注意许多不重要的材料，而且会不得不使思想行程中断。这时唯一适当的方法，就是论理的方法。然而这一论理的方法权本仍然是历史的方法，不是舍去了那历史的形态与偶然性罢了。”这种“论理发展与历史发展一致”的思想，是被马克思、恩格斯、列宁充分注意了的。“论理学的范畴，是外的定在与活动之无数个别性的简约”。“范畴就是分离的阶段，帮助我们去认识这一个网和网的结节点的”。“人的实践活动，把人类的意识几十亿次反复不息地应用到各种这样的论理学式子里面，这样，这些式子就得到了所谓公理的意义了”。“人类的实践，反复了几十亿次，才当做论理的式子固定在人类意识中。这些式子，都有着成见的永续性，因为是反复几十亿次的结果，才有着公理的性质。”上述列宁的那些话，指明唯物辩证法的论理学的特点，不象形式论理学那样，把它的法则私范畴看成空虚的、脱离内容而独立的，对于内容无关心的形式，也不象黑格尔那样，把它看成脱离物质世界而独立发展的观念要素，而是把它当做反映到和移植到我们头脑里并且经由头脑加工制造过的，物质运动的表现去处理。黑格尔立脚在存在和思维的同一性上，把辩证法，论理学，和认识论的同一性当做唯心论的同一性去处理。反之，马克思主义的哲学里，辩证法、论理学和认识论的同一性，是建立在唯物论基础上的。只有照唯物论解决存在与思维的关系问题，只有站在反映论的立场上，才能使辩证法论理学和认识论的问题得到彻底的解决。

用辩证法唯物论去解决论理的东西和历史的东西的相互关系的最好的模范，首先要算马克思的资本论。资本论中包含了资本主义社会的历史发展，同时又包含了这一社会的理论发展。资本论所分析的，是那把资本主义社会的发生发展及消灭、反映出来的各经济范畴的发展的辩证法。这问题之解决的唯物论性质，在于他以物质的客观历史做基础，在于把概念和范畴当做这一现实历史的反映。资本主义的理论和历史的一致，资本主义的社会的论理学和认识论的一致，模范地表现在资本论里面，我们可以从它懂得一点辩证法论理学和认识论一致的门径。

以上是辩证法唯物论的对象问题

五、物质论

马克思主义继续和发展哲学中的唯物论路线，正确地解决了思维与存在的关系问题，即彻底唯物地指出世界的物质性，物质的客观实在性和物质对于意识的根源性（或意识对于存在的依赖关系）。

承认物反对于意识的根源性，是以世界的物质性及其客观存在为前提的。隶属于唯物论营垒的第一个条件就是承认物质世界离人的意识而独立存在一一人类出现以前它就存在，人类出现以后也是离开人的意识而独立存在的。承认这一点是一切科学研究的根本前提。

拿什么来证明这一点呢？证据是多得很的。人类时刻同外界接触，还须用残酷的手段去对付外界（自然界同社会）的压迫和反抗；还不但应该而且能够克服这些压迫和反抗一一所有这些在人类社会的历史发展中表现出来的人类社会实践的实在情形，就是最好的证据。经过了万里长征的红军，不怀疑经过地区连同长江大河、雪山草地以及和他作战的敌军等等的客观存在，也不怀疑红军自己的客观存在；中国人不怀疑侵略中国的日本帝国主义同中国人自己的客观存在；抗日军政大学的学生也不怀疑这个大学和学生自己的客观存在；这些东西都是客观地离开我们意识而独立存在的物质的东西，这是一切唯物论的基本观点，也就是哲学的物质观。

哲学的物质观同自然科学的物质是不相同的。如果说哲学的物质观在于指出物质的客观存在，所谓物质就是说的离开人的意识而独立存在的整个世界（这个世界作用于人的感官，引起人的感觉，并在感觉中得到反映），那末这种说法是永远不起变化的，是绝对的。自然科学的物质观则在于研究物质的构造，例如从前的原子论，后来的电子论等等，这些说法是随着自然科学的进步而变化的，是相对的。

根据辩证法唯物论的见地去区别哲学的物质观与当然科学的物质观，是彻底贯彻哲学的唯物论方向之必须条件，在向唯物论和机械唯物论作斗争方面，有着重要的意义。

唯心论者根据电子论的发见，宣传物质消灭的谬说，他们不知道关于物质构造之科学知识的进步，正是证明辩证法唯物论的物质论之正确性。因为表现在旧的物质概念中的某些物质属性（重量、硬度、不可入性、惰性等等），经过现代自然科学的发现即电子论的发现，证明这些属性仅存在于某几种物质形态中，而在其他物质形态中则不存在。这种事实，破除了旧唯物论对于物质观念的片面性与狭隘性，而对于承认世界的物质性及其客观存在之辩证法唯物论的物质观，却恰恰证明其正确。原来辩证认唯物论的物质观，正是以多样性去看物质的世界的统一，就是物质多样性的统一。这种物质观，对于物质由一形态转化到另一形态之永久普遍的运动变化这一种事实，丝毫也没有矛盾。“以太”、电子、原子、分子、结晶体、细胞社会现象、思维现象一一这些都是物质发展的种种阶段，是物质发展史中的种种暂时形态。科学研究的深入，各种物质形态的发现（物质多样性的发现），只是丰富了辩证法唯物论的物质观的内容，那里还会有什么矛盾？区别哲学的物质观同自然科学的物质观是必要的，因为二者有广狭之别，然而是不相矛盾的，因为广义的物质包括了狭义的物质。

辩证法唯物论的物质观，不承认世界有所谓非物质的东西（独立的精神的东西）。物质是永久与普遍存在的，不论在时间与空间上都是无限的，如果说世界上有一种“从来如此”与“到处如此”的东西（就其统一性而言），那就是哲学上的所谓客观存在的物质。用彻底的唯物论见地（即唯物辩证法见地）来看意识这种东西，那末，所谓意识不是别的，它是物质运动的一种形态，是人类物质头脑的一种特殊性质，是使意识以外的物质过程反映到意识之中来的那种物质头脑的特殊性质。由此可知，我们区别物质同意识并把二者对立起来是有条件的，就是说，只在认识的见地内有意义。因为意识或思维只是物质（头脑）的属性，所以认识与存在的对立就是认识的物质同被认识的物质的对立，不会多一点。这种主体同客体的对立，离开认识论领域，就毫无意义。假如在认识论以外还把意识同物质对立起来，就无异于背叛唯物论。世界上只有物质同它的各种表现，主体自身也是物质的，所谓世界的物质性（物质是永久与普遍的），物质的客观实在性与物质对于意识的根源性，这是这个意思。一句话，物质是世界的一切，“一切归于司马懿”，我们说“一切归于物质”，这就是世界的统一原理。

以上是辩证法唯物论的物质论。

六、运动论（发展论）

辩证法唯物论的第一个基本原则，在于它的物质论，即承认世界的物质性，物质客观实在性和物质对于意识的根源性。这种世界的统一原理，在前面物质论中已经解决了。

辩证法唯物论的第二个基本原则，在于它的运动论（或发展论），即承认运动是物质存在的形式，是物质内在的属性，是物质多样性的表现，这就是世界的发展原理。世界的发展原理同上述世界的统一原理相结合，就成为辩证法唯物论整个的宇宙观。世界不是别的，就是无限发展的物质世界（或物质世界是无限发展的）。

辩证法唯物论的运动观，对于（一）离开物质而思考运动，（二）离开运动而思考物质，（三）物质运动的简单化，都是不能容许的。辩证法唯物论的运动论，就是同这些唯心的、形而上学的及机械的观点作明确而坚决的斗争建立起来的。

辩证法唯物论的运动论，首先是同哲学的唯心论及宗教的神道主义相对立的。一切哲学的唯心论及宗教的神道主义的本质，在于他们从否认世界的物质统一性出发，设想世界的运动及发展是没有物质的，或在最初是没有物质的，而是精神作用或上帝神力的结果。德国唯心论哲学家黑格尔认为现在的世界是从所谓“世界理念”发展而来的，中国的周易哲学及宋明理学都作出唯心论的宇宙发展观。基督教说上帝创造世界，佛教及中国一切拜物教都把宇宙万物的运动发展归之子神力。所有这些离物质而思考运动的说法都和辩证法唯物论根本不相容。不但唯心论与宗教，就是马克思以前的一切唯物论及现在一切反马克思主义的机械唯物论，当他们说到自然现象时是唯物论的运动论者，但一说到社会现象时就无不离开物质的原因，而归着于精神的原因了。

辩证法唯物论坚决驳斥所有这些错误的运动观，指出他们的历史限制性一一阶级地位的限制与科学发展程度的限制，而把自己的运动观建设在以无产阶级立场及最发达的科学水准为基础的彻底的唯物论上面，辩证法唯物论首先指出运动是物质存在的形式，是物质内在的属性（不是由外力推动的），设想没有物质的运动，同设想没有运动的物质是一样不可思议的事。把唯物的运动观同唯心的及唯神的运动观尖锐地对立着。

离开运动而考察物质，则有形而上学的宇宙不动论或绝对平衡论。他们认为物质是永远不变的，在物质中没有发展这回事，认为绝对的静止是物质的一般状态或原始状态。辩证法唯物论坚决反对这种意见，认为运动是物质存在的最普遍的形式，是物质内在的不可分离的属性。一切的静止与均衡仅有相对的意义，而运动则是绝对的。辩证法唯物论承认一切物质形态均有相对的静止或均衡之可能，并认为这是辨别物质因而亦即辨别生命的最重要条件（恩格斯），但认为静止或均衡只是运动的要素之一，是运动的一种特殊情况。离开运动而考察物质的错误，就在于把这种静止要素或均衡要素夸张起来，把它掩蔽了并代替了全体，把运动的特殊情况一般化，绝对化起来。中国古代形而上学思想家爱说的一句话：“天不变道亦不变’，就是这样的宇宙不动论。他们也承认宇宙及社会现象的变动，但否认其本质的变动，在他们看来，宇宙及社会的本质是永远不变动的。他们之所以如此，主要的原因在于他们的阶级限制性，封建地主阶级如果也承认宇宙及社会的本质是运动与发展的，就无异在理论上宣布他们自己阶级的死刑。一切反动势力，他们的哲学都是不动论。革命的阶级同民众，却眼看到了世界的发展原理，因而主张改造这个社会及世界，他们的哲学是辩证法唯物论。

此外，辩证法唯物论也不承认简单化的运动观，就是说把一切的运动都归结到一种形式上去，即归结到机械的运动，这是旧唯物论宇宙观的特点。旧唯物论（十七八世纪的法国唯物论，十九世纪的德国费尔巴哈唯物论）也承认物质的永久存在和永久运动（承认运动的无限性），但仍然没有跳出形而上学的宇宙观．不去说他们在社会论上的见解依然是唯心论的发展观，就在自然论上，也把物质世界的统一，归结到某种片面的属性，归结到运动的一个形态一一机械的运动。这种运动的原因在外力。象机械一样由外力推之而运动。他们不从本质上也不从内部原因上去说明物质或运动，或关系的一切多样性，而从单纯的外面的发现形式上，从外力原因上去说明它，这样在实际上就失掉了世界的多样性。他们把世界一切的运动，都解作场所的移动与数量的增减。物体某一瞬间在某一场所另一瞬间则在另一场所，这样就叫做运动。如果有变化，也只是数量增减的转化，没有性质的变化，变化是循环的，是反复产生同一结果的。辩证法唯物论与此相反，不把运动看作单纯的场所移动及循环运动，而把它看作无限的质的多样性，看作由一形态向他一形态的转化，世界物质的统一和物质的运动，便是世界物质无限多样性的统一与运动。恩格斯说：“运动的一切高级形态必然同力学的（外的或分子的）运动形态结合着，例如如果没有热和电气的变化，化学的作用就不可能，如果没有力学的（分子的）热量的，电气的，化学的变化等等，有机的生命也不可能，这当然是不能否认的。然而如果只有某些低级运动形态的存在，是决不能包括各种状况中主要形态的体质的”。这话是千真万确地合于事实。即使就单纯机械运动而论，也不能从形而上学的观点去解释它。须知一切运动形态都是辩证法的，虽然它们之间的辩证法内容的深度与多面性有着很大差异。机械运动仍然是辩证法的运动，所谓物体某一瞬间“在”某处，其实是同时“在”某处，同时又不在某处，所谓“在”某处，所谓“不动”，仅是运动的一种特殊情况，它根本上依然是在运动。物体在被限制着的时间内和被限制着的空间内运动着。物体总是不绝地克服这种限制性，跑出这种一定的有限制的时间及空间的界限以外去，成为不绝的运动之流．而且机械运动只是物质的运动形态之一，在实在的现实世界中，没有它的绝对独立的存在，它总是联系于别种运动形态的。热、化学的反映、光、电气，一直到有机现象与社会现象，都是质地上特殊的物质运动形态。十九世纪与二十世纪交界时期的自然科学的划时代的大功劳，就在于发现了运动转化法则，揩出物质的运动总是由一形态转化成为另一形态，这样地转化的新形态是与旧形态本质上不同的。物质所以转化的原因不在外部而在内部，不是由于外部机械力的推动，而是由于内部存在着性质不同的互相矛盾的两种因素相争相斗，推动着物质的运动和发展。由于这个运动转化法则的发现，辩证法唯物论就能够把世界的物质统一原理扩大到自然与社会的历史上去，不但把世界当作永远运动的物质去考察，而且把世界当做由低级形态到高级形态的无限前进运动的物质去考察，即把世界当做发展、当做过程去考察。做一句话来说：“统一的物质世界是一个发展的过程”。这样就把旧唯物论的循环论击破了。辩证法唯物论深刻地多方面地观察了自然及社会的运动形态，认为当作全体看的世界之发展过程是永久的（无始无终的），但同时各个历史地进行的具体的运动形态又是暂时的（有始有终的），就是说，它是在一定的条件下发生，并在一定的条件下消灭的，认为世界的发展过程由低级的运动形态生出高级的运动形态，表示了它的历史性与暂时性，但同时任何一个运动形态都不是绝对最初的，也不是绝对最后的，它是处在永久的长流中（无始无终的长流中）。依据着对立斗争的法则（自己运动的原因）。使每一运动形态总是较之先行形态进到了高一级的阶段，它是向前直进的，但同时就各个运动形态来说（就各个具体的发展过程来说），却也会发生转向的运动或后退运动，前进运动同后退运动相结合，在全体上就成为复杂的螺旋的这动，认为新的这动形态是作为旧的运动形态的对立的（反对物）而发生的，但同时新的运动形态又必然保存着旧的运动形态中的许多要素，新东西是从旧东西里面生长出来的。认为事物的新形态新性质新属性的出现，是由连续性的中断即经过冲突和破坏而飞跃地产生的，但同时事物的连结和相互关系又决不会绝对破坏。最后，辩证法唯物论认为世界无穷尽（无限），不但就其全体来看是这样，同时就其局部来看也是这样的，电子不是同原子分子一样表现着一个复杂而无穷尽的世界么？

物质运动的根本形态又规定根本的自然科学与社会科学各科目。辩证法唯物论把世界的发展当作无机界经过有机界而达到最高物质运动形态（社会）的一个前进运动去考察，这一运动形态的从属关系就成了和它相应的科学（无机界科学，有机界科学，社会科学）的从属关系的基础。恩格斯说：“各种各类的科学是把特定的运动形态或相互关系相互推移的一联的运动形态拿来分析，因此科学的分类就在于要依从着运动的固有顺序去把各个运动分类排列起来，仅在这一点来说，分类才有意义”。

“整个世界包括人类社会在内，是采取质地不相同的各种形式的物质的这动，因此也就不能忘记物质运动的各种具体形式这个问题。所谓“物质一般”与“运动一般’是没有的，世界上只有各种不同形式的具体的物质与运动。“物质”和“运动”这些字眼只是一些简写的名词，在这些名词中，我们依照它们的共同特性是把各种不同的被感觉的事物一概包括在内”（恩格斯）。

以上就是辩证法唯物论的世界运动论或世界发展原理。这个学说是马克思主义哲学的精髓，是无产阶级的宇宙观与方法论，无产阶级及一切革命的人们如果拿着这个彻底科学的武器，他们就能够理解这个世界并改造这个世界。

七、时空论

运动是物质存在的形式，空间和时间也是物质存在的形式，运动的物质存在于空间和时间中，并且物质的运动本身是以空间和时间这两种物质存在的形式为前提的。空间和时间不能与物质相分离。“物质存在于空间”这句话，是物质本身具有伸张性，物质世界是内部存在着伸张性的世界，不是说物质被放在一种非物质的空虚的空间中。空间和时间都不是独立的非物质的东西，也不是我们感觉性的主观形式，它们是客观物质世界存在的形式。它们是客观的，不存在于物质以外，物质也不存在于它们以外。

把空间和时间看作物质存在的形式的这种见解，是彻底的唯物论的见解。这种时空观，同下列几种唯心论的时空观是根本相反的：（一）康德主义的时空观，认时间和空间不是客观的实在，而是人类的直觉形式；（二）黑格尔主义的时空观，认发展着的时间和空间的概念，日益接近于绝对观念；（三）马赫主义的时空观，认时间和空间是“感觉的种类’，“使经验和谐化的工具”。所有这些唯心论观点，都不承认时间和空间的客观实在性，都不承认时间和空间的概念在自身发展中反映着物质存在的形式，这些错误理论，都被辩证法唯物论一个一个地驳了。

辩证法唯物论在时空问题上，不但要同上述那些唯心论观点作斗争，而且要同机械唯物论作斗争。特别显著的是牛顿的机械论，他把空间看做同时间无关系的不动的空架子．物质被安置到这种塞架子里面去。辩证法唯物论反对这种机械论，指出我们的时空观念是在发展的。“世界上除了运动的物质以外便没有别的东西，而运动的物质若不在空间和时间中便无运动之可能。人类关于空间和时间的概念是相对的，但是这些相对的概念积集起来就成为绝对的真理。这些相对的概念不断发展着，循着绝对真理的路线而前进，日益走近于绝对真理。人类关于空间和时间概念的变动性，始终不能推翻二者的客观实在性，这正和关于物质的运动形式及其组织之科学知识的变动性，不能推翻外界的客观实在性，是一样的”（列宁）。

以上是辩证法唯物论的时空论。

八、意识论

辩证唯物论意识是物质的产物，是物质发展之一形式，是一定物质态的形特性。这种唯物主义同历史主义的意识论是和一切唯心论及机械唯物论对于这个问题的观点根本相反的。

依照马克思主义的见解，意识的来源，是由无意识的无机械发展到具有低级意识形态的动物界，再发展到具有高级意识形态的人类。高级意识形态不但同生理发展中的高级神经系统不可分离，而且同社会发展中的劳动生产不可分离。马克思、恩格斯曾着重指出意识对物质生产发展的依赖关系，和意识同人类言语发展的关系。

所谓意识是一定物质形态的特性，这种物质形态就是组织复杂的神经系统，这样的神经系统只能发生于自然界进化的高级阶段上。整个无机界，植物界和低级的动物界，都没有认识在它们内面或外面发生着的那些过程的能力，它们是没有意识的。仅在有高级神经系统的动物体，才具有认识过程的能力，即具有自内反映或领悟这些过程的能力。吾人神经系统中的客观生理过程，是同它之内部取意识形式的主观表现相随而行的。凡就本身论是客观的东西，是某种物质的过程，它对于具有头脑的实体却同时又是主观的心理的行为。

特殊思想实质的精神是没有的，有的只是思想的物质一一脑子。这种思想的物质是有特别质地的物质，这种物质随着人类社会生活中言语的发展而达到高度的发展。这种物质具有思想这一种特殊性质，这是任何别的物质所不具备的。

然而庸俗唯物论者却认思想是脑子分泌出来的物质，这种见解歪曲了我们关于这个问题的观念。须知思想、感情和意志的行为，．不具有重量和伸张性的东西，意识同重量伸张等是同一物质之不同的性质。意识是运动的物质之内部状态，是反映着在这动的物质中所发生的生理过程的特殊性质。这种特殊性，同客观的神经作用过程不可分离，但又不与这过程相同，把这两者混同起来，推翻意识的特殊性，这就是庸俗唯物论的观点。

和这同样，冒牌的马克思主义的机械论，附和心理学中某些资产阶级的左翼学派的见解，实质上也完全推翻了意识。他们把意识解作理化的生理的过程，认为高级实体的行为之研究可以由客观生理学和生物学的研究去执行。他们不了解意识的本质之质的特殊性，看不到意识是人类社会实践的产物。他们把客观和主体之具体历史一致代之以主客的等同，代之以片面的机械的客观世界。这种把意识混同于生理过程的观点，无异取消了思维与存在关系这个哲学中的根本的问题。

孟塞维克的唯心论企图用一种妥协理论去代替马克思主义的意识论，把唯物论同唯心论调和起来。他们拿客观主义同主观主义的“联盟”的原则，去对抗辩证法的原则，而这种原则既非机械的客观主义，也非唯心的主观主义，而是客观和主观之具体历史的一致。

可是还有怪议论，这就是普列汉诺夫关于意识问题的物活论的见解，在他的“石子也是有意识的”一句名言中充分表现着。照他的意见，意识不是发生于物质发展过程中的，而是从最初就存在于一切物质的，石子及低级有机体的意识和人的意识之间，仅仅在于程度上的区别。这种反历史的见解，对于辩证法唯物论认为意识是最后发生的具备着质的特殊性的见解，也是根本相反的。

只有辩证唯物论的意识才是意识问题上的正确的理论。

九、反映抡

做一个彻底的唯物论者，单承认物质对于意识的根源性是不够的，还须承认意识对于物质的可认识性。

关于物质能否被认识的问题，是一个复杂的问题，是一切过去哲学都觉得无力对付的问题，只有辩证法唯物论能够给予正确的解决。在这个问题上，辩证法唯物论的立场即同不可知论相反，又同直率的实在论不同。

休谟同康德的不可知论，把认识的主体从客体隔离开来，认为越出主体的界限是不可能的，“自在之物”和它的形象之间存在着不可跳过的深沟。

马赫主义的直率实在论，则把客体同感觉等同起来，认为真理在感觉中就已经成就了完成的形态。同时，他们不但不了解感觉是外界作用的结果，而且不了解主体在认识过程中的积极作用，即外界作用在主体的感觉机关和思想的脑子中所做的改造工夫（取印象和概念的形式表现出来）。

只有辩证唯物论的反映论，肯定地答复了可认识性问题，成为马克思主义认识论的“灵魂”。根据这一理论，指明我们的印象和概念不但被客观事物所引起，而且还反映客观事物。指明印象和概念，既不象唯心论者所说的那样是主体自动发展的产物．也不是不可知论者所说的那样是客观事物的标准，而是客观事物的反映，照像和样本。

客观的真理是不依靠主体而独立存在的，它虽然反映在我们的感觉和概念中，但不是一下子就取完成的形态，而是一步一步完成的。认为客观真理在感觉中就已经取着完成形态而被我们获得的那种直率实在论的见解，是一种错误的见解。

客观真理在我们感觉和概念中，虽不是一次就取完成的形态，然而不是不能认识的。辩证唯物论的反映论反对不可知论的见解，认为意识是能够在认识过程中反映客观真理的。认识过程是一个复杂的过程，在这个过程中。当未被认识的“自在之物”，反映到我们的感觉印象概念上来时，就变成“为我之物”了。感觉和思维，并不是如同康德所说的那样把我们同外界隔离开来，而是把我们同外界联系起来的，感觉和思维就是客观外界的反映。思想的东西（印象和概念）并非别的，不过是“人类头脑中所转现出来和改造过来的物质的东西”（马克思）。在认识过程中，物质世界是愈走而愈接近地、愈精确地、愈多方面地和愈深动地反映在我们的认识中。向着马赫主义和康德主义作两条战线的斗争，揭破直率实在论和不可知论的错误，是马克思主义认识论的任务。

唯物辩证法的反映论认为我们认识客观世界的能力是无限度的，这和不可知论者认为人的认识能力是有限度的那种见解根本相反。但我们之接近绝对真理，却每一次有其历史上的确定界限。列宁这样说：吾人知识之接近客观的绝对真理，是历史地有限度的．但是这一真理的存在是绝对的，我们不断地向真理接近也是绝对的。图画的外形是历史地有条件的，但这张图画描绘着客观上存在的模型则是绝对的。我们承认人的认识受历史条件的限制，真理是不能一次获得的。但我们不是不可知论者，我们又承认真理能够完成于人类认识的历史运动中。列宁还说：对于自然在人类思想中的反映，不要死板板地或绝对去了解它。认识不是无这动的与无矛盾的，认识是处于永久的这动过程中。即矛盾之发生和解决的永久过程中。认识运动是一个复杂的充满着矛盾与斗争的运动，运就是辩证唯物论的认识之见解。

一切哲学在认识论上的反历史观点，都不把认识当作过程看待，因此都带着狭隘性。感觉主义的经验论之狭隘性，在感觉和概念之间挖开了深沟。理性主义学派的狭隘性，则使概念脱离了感觉。只有把认识当作过程看待的辩证唯物论的认识论（反映论），才彻底除去了这样狭隘性，把认识放在唯物的与辩证的地位。

反映论指出：反映过程不限于感觉印象，也存在于思维中（抽象的概念中），认识是一个由感觉到思维的运动过程。列宁曾说：“反映自然的认识，不是简单的、直接的、整体的反映，而是许多抽象的思考、概念，法则等等之形成过程。”

同时列宁还指出：由感觉到思维的认识过程，是飞跃式地进行的，在这一点上，列宁精确地阐明了认识中的经验元素和理性元素相互关系之辩证唯物论的见解。许多哲学家都不了解认识的运动过程中即从感觉到思维（从印象到概念）的运动过程中所发生的突变。因此，理解这一由矛盾而产生的飞跃式的转变，即理解感觉和思维的一致为辩证的一致，便是理解了列宁反映论的本质之最重要的元素。

十、真理论

真理是客观的，相对的，又是绝对的，这就是唯物辩证法的真理论。

真理首先是客观的。在承认了物质的客观实在性及物质对于意识的根源性之后，就等于承认了真理的客观性。所谓客观真理，就是说，客观存在的物质世界，是我们的知识或概念的内容之唯一来源，再也没有别的来源。只有唯心论者否认物质世界离人的意识而独立存在一一这一唯物论的基本原则，才主张知识或概念是主观自生的，不要任何客观的内容，因而承认主观真理，否认客观真理。然而这是不合事实的。任何一种知识或一个概念，如果它不是反映客观世界的规律性，它就不是科学的知识，不是客观真理，而是主观的自欺欺人的迷信或妄想。人类以改变环境为目的之一切实际行动，不管是生产行动也罢，阶级斗争或民族斗争的行动也罢，其他任何一种行动也罢，都要受着思想（知识）的指挥的，这种思想如果不适合于客观的规律性，即客观规律性没有反映到行动的人的脑子里去，没有构成他的思想或知识的内容，那末这种行动是一定不能达到目的的。革命运动中所谓主观指导犯错误，就是指的这种情形。马克思主义所以成为革命的科学知识，就是因为它正确地反映了客观世界的实际规律，它是客观的真理。一切反马克思主义的思想所以都是错的东西，就是因为他们不根据于正确的客观规律，完全是主观的妄想。有人说，一般公认的就是客观真理（主观唯心论者波格达诺夫就这样说）。照这种意见，那末，宗教和偏见也是客观真理了，因为宗教和偏见虽然实质上是谬见，可是却常常为多数人所公认，有时正确的科学的思想反不及这些谬见的普及。唯物辩证法根本反对这种意见，认为只有正确地反映客观规律性的科学知识，才能被称为真理，一切真理必须是客观的。真理与谬说是绝对对立的，判断一切知识是否为真理，唯一的看它们是否反映客观的规律。如果不合乎客观规律，尽管是一般人都承认的，或革命运动中某些说得天花乱坠的理论，都只能把它当作谬说看待。

唯物辩证法真理论的第一个问题，是主观真理和客观真理的问题，它的答复是否认前者而承认后者。唯物辩证法真理论的第二个问题，是绝对真理和相对真理的问题，它的答复不是片面地承认或否认某一方面，而是同时承认它们，并指出它们正确的相互关系，即指出它们的辩证法。

唯物辩证法在认识客观真理时，就是承认了绝对真理的。因为当我们说知识的内容是客观世界的反映时，这就等于承认了我们知识的对象是那个永久的绝对世界。“关于自然之一切真理的认识，就是永久的无穷的认识，因此它实质上是绝对的”（恩格斯）。然而客观的绝对的真理不是一下子全部成为我们的知识，而是在我们认识之无穷的发展过程中，经过无数相对真理的介绍，而到达于绝对的真理，这无数相对真理之总和，就是绝对真理的表现。人类的思维，就它的本性说，能给我们以绝对真理，绝对真理乃由许多相对真理积集而成，科学发展的每一阶段，增加新的种子到这个绝对真理的总和中去。但是每一科学原理的真理界限却总是相对的。绝对真理仅能表现在无数相对真理之上，如果不经过相对真理的表现，绝对真理就无从认识。唯物辩证法并不否认一切知识之相对性，但这只是指吾人知识接近于客观绝对真理的限度之历史条件性而言，并不是说知识本身只是相对的。一切科学上的发明，都是历史地有限度的和相对的，但是科学知识和谬说不同，它显示着描画着客观的绝对的真理，这就是绝对真理与相对真理相互关系之辩证法的见解。

有两种见解，一种是形而上学的唯物论，另一种是唯心论的相对论，对于绝对真理与绝对真理之相互关系问题都是不正确的。

形而上学的唯物论者，根据于它们“物质世界无变化”的形而上学的基本原则，认为人类思维也是不变化的，即认为在人的意识中这一成不变的客观世界，是一下子整个被摄取了。这就是说，他们承认绝对真理，而这个绝对真理是一次被人获得的。他们把真理看成不动的、死的、不发展的东西。他们的错误不在于他们承认有绝对真理一一承认这一点是正确的，而在于他们不了解真理的历史性，不把真理的获得看成一个认识的过程，不了解所谓绝对真理者，只能在人类认识的发展过程中一步一步地开发出来，而每一步向前的认识，都表现着绝对真理的内容，但对于全部真理说来，它具有相对的意义，并不能一下子获得绝对真理的全部。形而上学的唯物论关于真理的见解，表现了认识论的一个极端。

认识论中关于真理问题的再一个极端，就是唯心论的相对论。他们否认知识之绝对真理，只承认它的相对意义。他们认为一切科学的发明，都不包含绝对真理，因而也不是客观真理，真理只是主明的与相对的。既然这样，那末一切谬说都有存在的权利了，帝国主义侵略弱小民族，统治阶级剥削劳动群众，这些侵略主义与剥削制度也就是真理，因为真理横竖只是主观与相对的，否认客观真理与绝对真理的结果，必然到达这样的结论，并且唯心论的相对论，它们的目的本来就是为着要替统治阶级作辩护的，例如相对论的实用主义（或实验主义）之目的，就在于此。

这样看来，不论是形而上学的唯物论，或是唯心论的相对论，都不能正确解决绝对真理和相对真理的相互关系的问题。只有唯物辩证法，既给思维与存在相互关系问题以正确的解答，并且随之而来又确定了科学知识的客观性，再则，还同时给了绝对与相对真理以正确的理解。这就是唯物辩证法的真理论。

十一、实践论（略）

第三章唯物辩证法

前面简述了“唯心论与唯物论”及“辩证法唯物论”两个问题。关于辩证法问题，仅有概略的提到，现在来系统地讲这个问题。

马克思主义的世界观（或叫宇宙观），是辩证法唯物的唯物论，不是形而上学的唯物论（或叫机械的唯物论），这一点区别，是一个天翻地覆的大问题。世界是一个什么样子的？从古至今有三种主要答案。第一种是唯心论，（不管是形而上学的唯心论，或辩证法的唯心论）说世界是心造的，引申起来又可说是神造的。第二种是机械唯物论，否认世界是心的世界，说世界是物质的世界，但物质是不发展的，不变化的，第三种是马克思主义答案，推翻了前面两种，说世界不是心造的，也不是不发展的物质，而是发展的物质世界，这就是辩证法唯物论。马克思主义这样的看世界，把世界在从来人眼睛中的样子翻转了过来，这不是天翻地覆的大议论吗？这世界是发展的物质世界这种议论，在西洋古代的希腊就有人说过了，不过因为时代限制，还只简单地笼统地说了一说，叫做朴素的唯物论，没有（也不可拢有）科学的基础；然而议论是基本上正确的。黑格尔创造了辩证的唯心论，说世界是发展的，但是心造的，他是唯心发展论，其正确是发展论（即辩证法），其错误是唯心发展论。西洋十七、十八、十九三个世纪法德等国的资产阶级唯物论，则是机械观的唯物论，他们说世界是物质世界，这是对的，就是象机械一样的运动，只有增减或位置的变化，没有性质上的变化，这是很不对的。马克思继承了希腊朴素的辩证唯物论，改造了机械唯物论与辩证唯心论，创造了从古以来没有过的、放在科学基础之上的辩证唯物论，成为全世界无产阶级及一切被压迫人民的革命的武器。

唯物辩证法是马克思主义的科学方法论，是认识的方法，是论理的方法，然而它就是世界观。世界本来是发展的物质世界，这是世界观，拿了这样的世界观转过来去看世界，去研究世界上的问题，去指导革命，去做工作，去从事生产，去指挥作战，去议论人家长短，这就是方法论，此外并没有别的什么单独的方法论。所以在马克思主义者手里，世界观同方法论是一个东西，辩证法，认识论、论理学，也是一个东西。

我们要系统地来讲唯物辩证法，就要讲到唯物辩证法的许多问题，这就是它的许多范畴，许多规律，许多法则（这几个名词是一个意思）。

唯物辩证法究竟有些什么法则呢？这些法则中那些是根本法则，那些是附从于根本法则而又为唯物辩证法学说中不可缺少、不可不解决的方面、侧而或问题呢？所有这些法则为什么不是主观自造的，而是客观世界本来的法则呢？对于这些法则的学习、了解是为了什么呢？

这个完整的革命的唯物辩证法学说，创建于马克思与思格斯，列宁发展了这个学说，到了现在苏联社会主义胜利与世界革命时期，这个学说又走上了新的发展阶段，更加丰富了它的内容，这个学说中包含的范畴首先如下各项：

矛盾统一法则。

质量互变法则。

否定之否定法则。

以上是唯物辩证法的根本法则。除古代希腊的朴素唯物论曾经简单地无系统地指出了这些法则的某些意义，及黑格尔唯心地发展了这些法则外，都是被一切形而上哲学（所谓形而上哲学，就是反发展论的学说）所否定了的，直到马克思、恩格斯，才唯物地改造了黑格尔的这些法则成为马克思主义世界观与方法论之最基本的部分。

唯物辩证法所包含的范畴除了上述根本法则外，同这些根本法则联系着的，还有如下各范畴：

本质与现象。

形式与内容。

原因与结果。

根据与条件。

可能与现实。

偶然与自由。

链与环等等。

这些范畴，有些是从来形而上学及唯心辩证法所着重研究过的，有些是从来哲学片面地研究过的，有些则是马克思主义新提出的。这些范畴，在马克思主义的革命理论家与实践家手里，揭去了从来哲学唯心的及形而上学的外衣，克服其片面性，发现了它们的真实形态，并且随着时代的进步，极大地丰富了它们的内容，成为革命的科学方法论中重要的成份，拿这些范畴同上述根本的范畴合在一起，就形成一个完整的深刻的辩证唯物法的系统。

所有这些法则或范畴，都不是人的思想自己造出来的，而是客观世界本来的法则。一切唯心论都说精神造出物质，那末，在他们看来，哲学的法则、原则、规律或范畴，自然更是心造的了，发挥了辩证法系统的黑格尔，就是这样去看辩证法的。在他看来，辩证法不是从自然和社会的历史中抽取出来的法则，而是纯粹思想上的理论系统，人的思想造出了这一套系统之后，再把它们套到自然和社会上去。马克思、思格斯揭去黑格尔神秘的外衣，丢弃了他的唯心论，把辩证法放在唯物论的地位。思格斯说：“辩证法的法则是从自然和人类历史抽取出来的，但它们并非别的，就是这两个历史发展领域的最普遍的发展法则，就实质论，可以归纳为质量互变、矛盾统一、否定之否定这三个根本法则。”辩证法法则是客观世界的法则，同时也是主观思想里头的法则。因为人的思想里头的法则不是别的，就是客观世界的法则通过实践在人类头脑中的反映。辩证法，认识论、论理学是一个东西，前面已经讲过了。

我们学习辩证法是为了什么呢？不为别的，单单为了要改造这个世界，要改造这个世界上面人与人、人与物的老关系。这个世界上面的人类大多数都过着苦难日子，受着少数人所控制的各种政治经济制度的压迫。在我们中国这个地方生活着的人类，受着惨无人道的双重性制度的压迫一一民族压迫与社会压迫，我们必须改变这些老关系，争取民族解放与社会解放。

要达到改造中国与世界的目的，为什么要学习辩证法呢？因为辩证法是自然与社会的最普遍的发展法则，我们明白它，就得到了一种科学的武器，在改造自然与社会的革命实践中，就有了同这种实践相适应的理论同方法。唯物辩证法本身是一种科学（一种哲理的科学），它是一切科学的出发点，又是方法论。我们的革命实践本身也是一种科学，叫做社会科学或政治科学，如果不懂得辩证法，则我们的事情是办不好的，革命中间的错误无一不违反辩证法，但如果懂得了它，那就能生出绝大的效果。一切做对了的事，考究起来，都是合乎辩证法的，因此一切革命的同志们首先是干部，都应用心地研究辩证法。

有人说，许多人懂得实际的辩证法，而且也是实际的唯物论者，他们虽没有读过辩证法书，可是做起事来是做得对的，实际上合乎唯物辩证法，他们就没有特别研究辩证法的必要了。这种话是不对的。唯物辩证法是一种完备的深刻的科学，实际上具有唯物的与辩证的头脑之革命者，他们虽从实践中学到了许多辩证法，但是没有系统化，没有如同已经成就的唯物辩证法那样的完备性与深刻性，因此还不能洞察运动的远大前途，不能分析复杂的发展过程，不能捉住重要的政治关节，不能处理各方面的革命工作，因此仍有学习辩证法的必要。

又有人说，辩证法是深奥难懂的，一般人没有学会的可能，这话也是不对的。辩证法是自然、社会与思想的法则，任何有了一些社会经验（生产与阶级斗争的经验）的人，他就本来了解了一些辩证法；社会经验更多的人，他本来了解的辩证法就更多些，不过还处在零乱的常识状态，没有完备的深刻的了解。就将这种常识辩证法加以整理与深造，是并不困难的。辩证法之所以使人觉得困难，是因为没有善于讲解的辩证法书，中国许多辩证法书，不是错误就是写得不好，或不大好，使人人望而生畏。所谓善于讲解的书，在于以通俗的言语，讲亲切的经验，这种书将来总是要弄出来的。我这个讲义也是不好的，因为我自己还在开始研究辩证法，还没有可能写出一本好书，也许将来有此可能，我也有这个志愿，但要依研究的情形才能决定。

以下分述辩证法的几个法则。（略）

（一九三七年八月九日）


091） 关于独立自主山地游击战原则的指示

（一九三七年九月二十一日）

（上略）今日红军在决战问题上，不起任何决定作用，而有一种自己的拿手好戏，在这种拿手好戏中，一定能起决定作用，这就是真正独立自主的山地游击战（不是运动战）。要实行这样的方针，就要战略上有有力部队处于敌之翼侧，就要以创造根据地发动群众为主，就要分散兵力，而不是以集中打仗为主，集中打仗则不能做群众工作，做群众工作则不能打仗。二者不能并举。然而只有分散做群众工作，才是决定地制胜敌人援助友军的唯一无二的办法，集中打仗在目前是毫无结果之可言的，目前情况与过去国内战争根本不同，不能回想过去的味道，还要在目前照样再做。我完全同意你十八日电中：“使敌虽深入山西，还处在我们游击战争的四面包围中。”这个观点，请你坚持这个观点。从远处大处着想，对于个别同志不妥当的观点，给于深刻的解释，使战略方针归于一致，林彪同志来电完全同意我十七的判断与布置。他只想以陈旅集中相机敌以打击。暂时不分散。这种一个旅的暂时集中，当然是可以的，但如许久还无机可乘时，仍以适时把中心转向群众工作为宜。王震率一个团暂时到五台山也是可的，但请注意到适当时机，仍以转赴晋西北为宜。依情况判断，林率陈旅即使能打一二个胜仗，不久也须转向五台来的，统请斟酌处理。


092） 关于整个华北工作应以游击战争为唯一方向的指示

（一九三七年九月二十五日）

（一）整个华北工作，应以游击战争为唯一方向。一切工作，例如民运，统一战线等等，应环绕于游击战争。华北正规战如失败，我们不负责任。但游击战如失败，我们需负严重的责任。

（二）除山西部署已告外，应合河北党注全力于游击战争，借着红军抗战的声威，发动全华北党（包括山东在内）动员群众收编散兵散枪，普遍地但是有计划的组成游击队，为此目的，周是否应与马治安，黄绍雄等再谈一次。请酌。

（三）为此目的，应着重于高级干部之分配及独立领导的党政军集体机关之组织。要设想在敌整个占领华北后，我们能坚持广泛有力的游击战争。要告诉全党，今后没有别的工作，唯一的就是游击战争．为此目的，红军应给予一切可能的助力。


093） 《农村调查》序言（一）

（一九三七年十月六日）

从一九二七年北伐战争起，到一九三四年离开中央苏区为止，我亲手从农村中收集的材料，现在仅存下各部分。一、寻邬调查，二、兴国调查。三、东坡等处调查，四、水口村调查，五、赣西南土地分配情形，六、分清出租问题，七、江西土地斗争中的错误，八、永新分田后的富农问题，九、两个初期的土地法，十、长岗乡调查，十一、才溪乡调查最后两部分，曾在中央苏区的《斗争报》发表过，其余保存原稿，经过长征，尚未损失，此外的东西，就都损失了。其中最可惜的是一九二七年春天在湖南长沙。湘潭、湘乡、衡山、醴陵五县调查，因许克祥叛变而损失。这里存下来的，都是中央苏区的材料，前九部分是初期的土地革命，后两部分是深入了的土地革命，虽不完全，亦可见其一处。为免两损失，印出若干分，并供同志们参考，这是历史材料，其中有些观点是当时的意见，后来已经改变了。


094） 在鲁迅逝世周年纪念大会上的演说

（一九三七年十月十九日）

同志们：

今天我们主要的任务，是先锋队的任务。当着这伟大的民族自卫战争迅速地向前发展的时候，我们需要大批的知识分子来领导，需要大批精练的先锋队来闯道路。这种先锋分子是胸怀坦白的、忠诚的、积极的与正直的，他们并不谋私利的，唯一的为着民族与社会的解放，他们不怕困难，在困难面前总是坚定的，勇往直前，他们不是狂妄分子不是风头主义者，而是脚踏实地富于实际精神的人们，他们在革命道路上起着响导的作用。目前的战局，如果只是单纯政府与军队的抗战，没有广大的人民参加，这是绝对没有最后胜利的保障的。我们现在需要造就一大批为民族解放而斗争到底的先锋队，同时又是最彻底的民族解放的先锋队，我们要为完成这一任务而奋战到底。

今天我们纪念鲁迅先生，首先要认识鲁迅先生，要懂得他在中国革命历史中所占的地位。我们纪念他，不仅是因为他是位优秀的作家而且是因为他站在民族解放的前列，他把全部力量都献给了革命斗争。他并不是共产党的组织上的一个人，然而他的思想，行动等著作都是马克思主义化的。尤其在他的晚年，表现了更年轻的力量。他一贯地不屈不挠地与封建势力和帝国主义作坚定的斗争。在敌人压迫他摧残他的恶劣的环境里，他挣扎着，反抗着。正如陕北公学的同志们，能够在这样坏的物质生活里勤谨地学习革命理论一样，充满了艰苦奋斗的精神。陕北公学的一切物质设备都不好，但这儿有真理，讲自由，是创造革命先锋的场所。

鲁迅是从溃退的封建社会中出来，但他会杀回马枪。朝着他经历过来的腐败社会进攻。朝着帝国主义的恶劣势力进攻。他用他那一支又泼辣，又幽默、又锋利的笔。去画出了黑暗势力的鬼脸。去画出了丑恶的帝国主义的鬼脸，他简直是一个高等的画家。他近年来站在无产阶级与民族解放的立场上，为真理和自由而斗争。

鲁迅先生的第一个特点，是他的政治远见。他用显微镜和望远镜视察社会，所以看得远，看得真。他在一九三六年就大胆地指出托派匪徒的危险倾向。现在的事实完全证明，他的见解是那样的稳定，那样的清楚。托派成为汉奸组织而直接拿日本特务机关的津贴，已经是很明显的事情了。

鲁迅在中国的价值，据我看要算是中国的第一等圣人。孔夫子是封建社会的圣人，鲁迅则是中国的圣人，我们为了永久纪念他，在延安成立了“鲁迅图书馆’，在延安成立了“鲁迅师范学校”，使后来的人们可以想见他的伟大。

鲁迅的第二个特点，孰是他的斗争精神。刚才已经提到，他在黑暗与暴力的进袭中，是一株独立支持的大树，不是向两旁偏倒的小草。他看清了政治的方向，就向着一个目标奋勇地斗争下去，决不中途投降妥协。有些不彻底革命者例如考茨基和普列汉诺夫，就是很好的例子。在中国，此等人也不少。正如鲁迅先生所说，最后大家都是左的，革命的；反到压迫来了，马上有人变节，并把同志拿出来献给敌人作为见面礼（我记得大意如此）。鲁迅痛恨这种人，同这种人做斗争、随时教育着训练着他所领导的文学青年。叫他们坚决斗争，打先锋开辟自己的路。

鲁迅的第三个特点，是他的牺牲精神。他一点也不畏敌惧人对他的威胁，利诱与残害，他一点也不避锋芒地把钢刀一样的笔剌向他所憎恨的一切。他往往是站在战士的血泪中坚韧地反抗着，呼啸着前进，鲁迅是一个彻底的现实主义者，他丝毫不妥协，他具备了坚决心，他在一篇文章里，主张打落水狗。他说，如果不打落水狗，他一定跳起来，不仅要咬你，而且最低限度要溅你一身污泥。所以他主张打到底，他一点也没有假慈悲的伪君子的色彩，现在日本帝国主义这条疯狗，还没有被我们打下水，我们要一直打到他不能翻身退出中国国境为止。我们要学习鲁迅的这种精神，运用到全中国去。

综合了上述的这几个条件，形成了一种伟大的“鲁迅精神”。鲁迅的一生就完全贯穿了这种精神，所以他在艺术上成为了一个了不起的作家，在革命队伍中是一个很优秀，很老练的先锋分子。我们纪念鲁迅，就要学习鲁迅的精神。把他带到全国各地的统战队伍中去使用，为中华民族的解放而斗争。

（注）：本文系自1938年3月重庆出版的半月刊《七月》


095） 基础战术

第一章 绪论

一、民众怎样负担战争行动

赤手空拳的民众，比不荷枪实弹的武装，怎么能够冲锋陷阵，杀敌致果去负担战争的实际工作呢？这是一个很普遍的很合理的疑问。但是我们要知道军队所用的兵器效力，和军队所做的工作的目的在什么地方，那就可明了我们民众在赤手空拳中还有制敌兵器和工作！

军队的兵器的最大效用不过是杀敌，最终的目的不过是削弱或消灭敌人的战斗力，那末，我们日常生活中，那一件东西不可杀敌，那一种行动不可以减少或消灭战斗力呢？譬如，刀，木棍、斧头、锄头、板凳和石头，件件都可以杀人。如剪电线、拆桥梁、造谣言、散毒药、绝接济，处处均可使敌不方便或减少敌人的战斗力，就是我们不肯决心去利用。如果我们实在要去杀敌灭敌，到处都是我们的兵器，到处都有我们的工作，来从事军民联合行动。

二　特别注意事件

此外还须特别注意的，就是现在的国际战争，它的残酷使我们意外，时间也很持久，我们不要受着未曾见过的残酷战争痛苦，就马上受着威胁屈服，我们也不要受长期战争的影响，就马上忍耐不住而厌倦了，我们应该以最刚强的精神，最热烈的爱国情绪，和持久的意志，去和敌人作顽强的斗争。我们要知道，战争的状况和时间虽然是残酷和无情的，还不象战争失败了，国家灭亡，使整个民族陷在大劫不复的地位的时候，那是更残酷而无止期的。故而，无论战争如何残酷，最后五分钟的奋斗，我们要绝对的坚持忍耐下来，尤其是我们目下的敌人，是利在战局的速决，而我们失利战局的持久的策略。

三、不要怕敌

我们看见敌人的时候：就不要以为敌人手上拿着武器就如老鼠见猫一样怕得不得了，不敢接近他，混入其中去作破坏的工作。我们是人，敌人也是人，均是人，那么怕什么呢？怕他有兵器吗？兵器我们可用方法夺取过来的，不过是怕给敌人打死。可是受敌人压迫到这步田地，难道还有谁怕死？死还不怕，那还有什么敌人可怕呢？所以我们看见敌人的时候，无论他是多少，要当他是可以充饥的面包，马上就可以将他吞下去。以上各件，是我们在实行扩大的时候，亦应该注意的。

四、游击战术的定义

在陆军主力，不便和敌人作大规模的会战时，故派出别动队或游击队，釆取避实攻虚，飘忽无常，随机制敌。按战术正规的应对敌人的方法，就叫游击战术。

第二章战术

在我们国防设备未完全，武器不及敌人精备的时候，我们要对敌决战，应该守着下列的几个原则。

一、行军警戒

行军的时候，在前卫之前或后卫之后，侧卫之侧的四五里的距离，均须派遣便衣队，身怀短枪，以充侦察，防敌人意外的攻击，或多余的冲突。

二、驻军警戒

我们驻札地方如果有敌人接近之虞的时候，每日对于敌方，必派遣一队作远出二三里的侦探，或作联络地方团体，鼓动民众抗战的宣传工作。若发现敌人，该队一面抵抗，一面报告，使我们能准备警戒撤退，不至打不必要的战。

三、不可攻坚

若敌人固守，或据险抗拒。我们非有特别把握，切不可去攻他，因为攻他很费时日，我们必有倍敌的死伤。且在游击战中，我们炮兵不健全，若轻易攻坚，则一个时期急切难下，四方敌人很容易从四面包拢来。关于这点，军民务要镇静，不可轻易凭一时气愤乱干。

四、不打硬仗

不有十分胜利的把握的仗不可打，因为杀人一千，自杀八百，那是不合算的，尤其是在我们的游击战中，人员弹药补充困难。如果打不胜仗，自己失了许多人员弹药，在我们算是失败。

五、敌情不明不可战

我们驻在某处忽然发现敌人，不知敌人多少，或从何来，则绝不可战，应决然撤退至十里外。如十分接近，只好派掩护队。因为敌来攻，一定兵力占优势或有计划的。我们千万不要上他的大当，如敌大我退，自然得便宜，如敌小我退，不过有点疲劳，再去打也不迟。

六、要有民众组织和联络

现代战争，非军队可单独胜任之事，尤其是在游击战斗中，必须民众的力量，才能有利的把握。因为有了民众的帮助，则凡关于运输，救护，即不幸失败、也有方法逃脱或收容，因此，民众没有组织和联络的地方，不可轻易作战。不要侦探，扰乱等，有很大的便利，同时可陷敌于孤立的地方，则于我之便利特多。即不幸失败，也有方法逃脱或收容，因此，民众没有组织和联络的地方，不可轻易作战。

七、用民众实行封锁的袭击

在敌人由我们包围封锁的时候，我们就要鼓动民众，四方断绝敌人的交通，使敌人不知道我军已在其附近，然后利用暗夜或拂晓将其击溃。

八、单纯军队的袭击

探知敌人，距我于数里之外，警戒必定疏忽，此时我则轻装速进，于拂晓前，出敌不意，把他歼灭。

九、用民众扰敌

以军队主力决定之。在战斗时，以一部分军队，分为两数组，至少以一排为单位，领导地方民团，警察，义勇军，或其他农工民众，打许多军旗，占领四面山头，或村镇，利用铜锣、梭标、土炮、刀矛、喇叭等，满山遍野，叫喊起来，去扰乱敌人耳目，或日夜断续的在四处鸣枪，使他们恐慌，精神疲倦，然后我军以全力出其不意，从侧面击溃它。

十、打圈子脱离敌人

大敌当前，我们无力迎击，则利用打圈子办法，向没有敌人的地方跑，利用山脚使敌人赶不上。同时沿途利用民众，使之担任前后的侦探工作，不致受敌人前后夹攻。

十一、脱离危境

后有追兵，前有阻挡，或追兵过于强大的时候，为要脱离此危境计，可以一部分部队在距离四五里的地方，引敌人走入大道，主力则取间道脱离敌人，或绕敌后而袭击之，或用民团，警察，在另一路上走去，遗些物品，与足迹路标，贴标语，引敌穷追，我主力则从小道冲击，首尾攻击，四面包围而歼灭之。

十二、声东击西

军队要攻击某处，不直接去，绕行他处，到了中途忽然打转，以迅雷不及掩耳的手段击溃他。

十三、埋伏掩击

敌人急急追来，我择地埋伏，候敌到达，可一网打尽。

十四、中途狙击

探悉敌人要从某方前进，中途山峦复杂，道路狭小的地方，派一部兵或射击精良者，藏匿于道傍的山上或树林中，候敌人重要部分经过时，从山上滚石，并猛烈扫射，或狙击其乘马的指挥官。

十五、坚壁清野

侦知敌人将临，而我们的力量又不与战的时候，即须实行坚壁清野的计划，把民众的粮食、锅灶、柴米、器具等悉行藏匿，以绝敌人给养；并将乡区的民众除留老人，妇女及儿童，以备侦探消息外，其所有壮丁悉数率其逃跑使敌人无人与之挑运、带路、探消息。同时更派些人击敌后方交通路，截断敌人的接济，捕捉传令兵等，剪断或破坏通信设备。

十六、对于优势敌人的应付

1、敌进我退：敌人比我们力弱，是不敢攻击前进的，如他向我们前进时，我们可断定敌人定挟优势兵力而来。主动的有计划的和有准备的，则便宜避其锋，预先退却，如中途遭遇，在敌情不明或预知敌军的优势的时候，丝毫不犹豫的掩护退却。

至退却的地区，不宜由大道行远走，而受敌人穷追，必须盘旋于附近，施打圈。敌出我前，便绕其后；敌在山上，我在山下；敌在中间，便退两侧；敌在左岸，便退右岸；敌在右为我便退左。

但退却时可在又路上，我们不走的那条路，故意遗弃物品，或派出一小部分兵马，践踏些足迹，或与些标语或符号，而将走的那条路，用标记截断，使敌其追击方向不明。

在这个时候，当地民众和警察，民团，或义勇军等武装团体，最好由各方面路退去，以混敌人耳目。留一部分在原地，把制服或武器等藏于地下，以小贩之类去造谣，或假献殷勤去探敌人数，及企图或敌人宿营的地点询问，并警戒的情形。如敌人询问我军退却的方向和兵力，就指东说西，指南说北，以小而大，以大而小，胡乱造谣。等军队要未攻打的时候，就把人安置好，武器拿出来从中取利，把敌人打得落花流水，无路可归。

2、敌退我追：敌军退便要乘势前进，因此际敌人军事必有变动。才施行判断没有决心和我们决战。并乘势掩击其后。敌方的掩护部队一定没有决战先头部队。在敌方整个计划上，很难回转。如在山岭崎岖，道路狭小，河流险阻，桥梁很多的地方，即折回亦须很久的时间，即或折回，后卫已被消灭自己解除．

当时民众团体就要设法把敌人退路的桥梁或联络电线破坏，最好等他们的大部分退去，趁着后卫和我方军队对持中．把退路塞住。使他们欲归不得，欲救不能。

但此时民众所负的重大责任，还是要先侦察敌人退却方向。和有无埋伏，诈退，从两侧包围我们的企图，马上报告。使我军得放胆去追，或设法逃避。

3、敌住我扰：敌人新到我们领土内，地势不熟，言语不通，侦探派出无用，等于走入绝境。此时我们再加扰乱，到处枪声，一定使彼睡卧不宁，使彼精神上和肉体上，受很大的影响。哪怕怎么强悍的军队，也要动摇，也要疲劳的。等到他们精神动摇，肉体倦极之际，我军联合起来，一致突入，定可把他们全歼。

十七、对于劣势敌人的处置

为民族生存而战，为达成游击任务，为消灭敌人的战斗力，扶起民众勇敢的精神。对于劣势之敌，当然要联合当地人民群起包围，一举歼灭之。

十八、唤起民众

民众每多贪小利而忘大，往往受敌重利而心为虎作伥。故当敌人到以前，对于当地民众，而尽力鼓吹，唤起他们的抗战情绪，使他们有绝对奋斗到底的精神，不贪利，不妥协、不投降，切实服从指挥，同我军合作抗敌。同时并组织抗战会，和其他职业团体，以便指挥，必要时举行清乡，肃清汉奸为敌人利用。

第三章　战争的目的

游击战争最终的目的，固然在解除敌人武装，消灭敌人的战斗力，收回被占的土地，救出被蹂躏的同胞！然而有时因客观状况及种种关系，不能达到此目的时，则完好的土地，完全的给敌人来支配，那是不应该的，因此，我们就要想法子去破坏他的政治，经济和交通，使他们虽然占领我们的土地也没有用，自己自动的退回去！

在游击战争中，要守着“得地不是喜，失地不是悲”的原则。失城失地是不要紧的，最要紧是想法将敌人彻底消灭。因敌人如实力未损，纵然得到城市也保不住。反之，我们力量不足的时候，虽把城市失去，还有恢复的希望，切不可固守城市，而把实力去做牺牲。

第四章　组织

一、组织时机

1、在宽阔的地带从事战斗，人烟稀少，文化落后，尤以交通不便，各种通信设备不完全的地区为宜。

2、狭窄的山陵地带，不容许大部队行动的起伏地及隘路附近。

3、敌人后方的人民同情于我军时。

4、敌人的武器精良，实力雄厚，不得不避免真面目的战斗时。

5、敌深入我境内，企图处处施行扰乱牵制敌人的行动时。

6、丛林杂草，深可没人的地区，尤以恰逢青纱帐起的夏暑之季，为最有利。

二、组织的方式

游击队动作．是将以下的三个方式而形成。

1、从本军派出骑兵大部队，并配备骑炮兵，或骑兵随伴排多配属轻自火器，尽可能的迅速潜入敌人的后方，切断后方一切交通联络，从事毁灭其附近粮草弹药存积所。并从该后方分出小的支队和分队，破坏或消灭敌军一切有军事意义的场所，待至任务完成后，迅速的从另一方面以战斗开始道路归还本军。

2、派出骑兵，或步兵特别支队。其兵力应由一排或几连，尽可能的深入敌人后方，以飘忽的行踪，转战东西，如不得已时或敌某时到达时，亦可秘密地巢居该处若干时间，依情况之需要确定，是用全体人员，或是一部。有时以在敌人后方不能再继续驻扎，或是所授任务已经完成后，或因敌人已察觉我之行迹及任务，而加以确实的防卫时。

3、在敌人后方，选当地强悍少壮居民，组成若干分队，受我所派素有经验及训练的人员指导，或是受预先在当地所培植的有经验的人员指导。这些分队秘密的动作，是由此一地区转至彼一地区，变换他们的服装番号与外行，用尽各种方法，掩盖自己的行踪。

4，或由部队征求志愿者，配以精灵的轻武器，以对此素有经验与研究的官长率领，为特种游击队。

5，游击队以素质而别，由挑选自愿者为特种游击队。由部队某一部做普遍组织者，为“基干游击队”。由地方组织者，为地方游击队。基干游击队与地方游击队联合行动时，得由基于游击队队长指挥之。

6，队员之选择，基干游击队员，要由健康、坚定、忍耐、勇敢、敏活的士兵充任之，而这些兵，要自己愿意加入这支队或分队的，因游击时独立行动，其任务是否按照命令做到，往往无法证实，常常脱离上官监视的行动，故队员的选择与训练以“忠实负责”为中心。

？、游击队的支队长和分队长之选择及委任尤须审慎考虑，因为他们的智力，以及忠勇的才干，和军事知识，尤其是游击队动作的战术知识，与相机应变的活泼脑筋，而踏实果敢等，为完成企图与任务必具的条件。

三、兵力

游击队兵力的强弱，以任务需要而定，常由五人十人至数百人，其最大限度不可超过一团。盖如兵力过大．则兵力行动呆滞，粮秣供给困难，难于伪装，难于隐蔽。因此一切企图尚未达到，即被发觉或识破，弹药补充均成问题。又往往受困于不良道路，是以一切企图不独归于泡影，且常陷于往返奔劳之苦。

小游击队主要的优点，就是玲珑敏活，不要多的时间和力量，就可得食物，也易于找到休息场所，既不要多的粮秣和宿营地，更不受恶劣环境所阻止，弹药补充亦易，如不成功，可倏然退回。

四、兵种

游击队之兵种，以骑兵工兵及大运动性兵种为宜。骑兵为担任扰乱敌人的翼侧，或于边击时压迫敌人的后尾，并扰乱其侧方及后方，骑兵均仍为一，且骑兵无论何时，均为游击队唯一的通讯工具和侦探工具。工兵是破坏敌人的后方交通（如铁路电话电线桥梁等），故骑工兵为游击队不可缺少部分，至于大运动性之部队，益使敌有神出鬼没行卧不安之感。

五、武器游击队之武器，除步骑枪各种轻机枪手榴弹外，并须多配以手枪及冲锋枪，机关枪。如地形许可，并附以重机枪及迫击炮或小炮。

六、官兵及行李

轻便敏活为游击队之物质，故一切行李马匹，装具弹药等，均应为极力简单。以求轻便。其战斗员非战斗员，均以适合游击战为适当的编组，其他非必须的人员力求减少。

1、游击之官兵，每班不得超过八名，每排不得超过二十六名，每连不得超过百名。

2、如自动火器较多时，更可酌减人数，游击队亦可以五六名更换行动，收扰乱侦探之收效最大。

3、各主管官之勤务兵，至多不得超过一名，其余则按任务之繁简或二人三人合用一名，更注意不得滥增传令兵代替勤务兵之用，或同一任务派遣不必要之多数传达，致减少本身战斗力量。故当派遣传令兵时，其能否达到任务与否，必宜审慎考虑。

4、每伙食单位，以不带伙食担子为佳，分带干粮尽时，乘机借居，家具做家粮补充，如必须带伙食担子，每单位不得超过二担。

5、文件担子，除必要外，不得多带，普通团二担，营一担，连一担即可，每担重量，不得超过四十公斤。

6、官兵，其私人被着及包袱等，均应自行携带，不必另外长工挑担，但事前须严厉规定之。

七、携带物品

游击队最好有如下各物：

一、破坏铁路、电话、电线，以及军械库等的器具，和炸药。

二、临时之救急药视季候而定，但绷带等必须长期备用。

三、指北针，和游击队动作地域内的地图。

四、尤须携带轻无线电机，以便随时报告敌情，及偷取敌人情报。

五、携相当数量之金钱以备不时之需要及釆办粮食之用。

八、纪律

游击队之军纪良否，影响我们军的信誉，及能否得民众同情与拥护，严格的纪律，方能保障其一切独立行动之彻底胜利。因此，对于违反军纪而危害民众利益，与不坚决执行上级命令的人员，必须毫不客气的严重惩罚之。游击队对纪律之运用，不只是单纯之运用，加强官兵的政治教育，提高官兵的政治觉悟，在无形中减少许多违反纪律之行为，使官兵洞悉民众心理，适时善用与百姓打成一片。

九、政治组织

1、游击队的各个队各分队，皆为设政治指导员一名，部队应设政训处，以便管理官兵，进行政治工作，及司理一切政训人员之人事问题。

2、游击队每一伙食单位均应设司务员一名，以防反动分子之潜入与活动，和劝导对共产主义认识不清，意志动摇之士兵。

3、为防止士兵之逃跑，游击队中应成立反逃跑委员会，及十人团，十人团与反逃跑委员会是防止逃亡的消极办法，兹将其组织及工作，概要略举如下：

（1）为防止逃亡起见，部队应成立反逃跑委员会，每个伙食单位应成立十人团。

（2）反逃跑委员会之人数，为七人至九人，会长一名，余为会员，由刻苦耐劳，思想坚定之下级干部，及十人团团长组成之。十人团之人数共十人，团长一名，余为团员，由忠实可靠之士兵组成之。

（3）十人团在工作时，则服从反逃跑委员会。在军务上，则服从其主管官，及反逃跑委员会。在工作上，则服从政训处。在军务上，则服从队长。十人团，或反逃跑委员会在工作上，亦得受其主管官之指导。

（4）十人团工作之进行，注意一般官兵之行动与言论，特别是对“营混子”之流。

①秘密监视不稳定分子，×团员亲身或其朋友。

②每于极其困难之后，或我军稍挫之余，于宿营时，宜特别注意士兵所生之不良心理，及危及士气的谈话。

（5）反逃跑委员会之工作，主要的是在考查各十人团工作情形，适时监督之，指导之。并可召集各十人团团长会议，或团员大会，讨论一切工作进行。

4、沙漠缝式的军人生活，每天学科术所与之疲劳，而使人发生厌烦及反感。为使军中娱乐，调剂枯燥生活，游击队中应成立俱乐部与娱乐室（其组织细则及工作，详后）

十、特种军事组织

1、为补救弹药之不足，及射击技术不精良起见，每连有三名至九名之特等射手，专为狙击远距离或特种目标（敌军官，机枪射手及炮手，传令兵等）之用。

2、游击队的各支队及分队长，均应选定目力极强之传令兵，作观察员。通令支队长有两名，分队长有一名，专为补救战场观察之不及。

3、游击队的各支队各分队，应有看护兵两名，专为临时医治官兵病症并进行卫生教育。

4、为确实明了敌情，不失时机的得以应付起见，游击队中应普遍的成立侦探队，通常队有一排，支队的一班，分队一组即可。地方侦探队之建立，亦由侦探队到处组织之，或事先预伏侦探人员。

第五章　任务

游击队动泎的主要目的，在尽量于敌以精神的打击，和于敌后身引起混乱与骚动，吸引敌人之正面兵力，到两翼或后身来，停止或迟缓敌之作战，致分散彼之兵力，牧各个击破之良果，以神出鬼没的行动，使敌于进退维谷之丧颓状态。

一、破坏敌人行动地域内之铁路及公路，并路上重要之建筑物，电话尤为重要。

二、损坏敌人主要的及次要的兵站．

三、破坏敌人粮食和军械的仓库。

四、袭击敌军后方的辎重队，传递步哨，以及骑兵侦探等，并掠夺敌人从后方运到各方的生活品及弹药。

五、袭击敌人独立支队，及其未曾确实占领的住民地。

六、主要发动民众，组织民众，扶助民众之自卫。

七、破坏敌后方飞机场及空军仓车。

第六章　动作

一、行动

1、首在秘密和审慎的准备，神速和突然的袭击，如暴风急雨浓雾密布之时，或敌军疲劳困惫之际，或深夜黑暗之天候，皆为游击队进袭之绝好机会。

2、游击队的动作，应该是一种进攻的战斗，无论游击队兵力之强弱，都可出其不意，乘其无备施行袭击。但如有不利之征候或无胜把握时，宜急速退回，以免受无益的损失。知游击队预定的袭击失利而敌人转为攻势吋，则游击队亦宜急速退却。惟在无法避免敌人之追击时，才对敌人抗战，然后逐步退回。

二、战术的运用

1、游击队之利害，并不全关乎自己兵力之大小，而在于使用自己突然的袭击与埋伏，以声东击西，忽此忽彼的出现，真假立旗帜，虚张声势，散布自己力量的谣言等，以震恐敌人之军心，造成无限的恐怖。此外注意活学活用敌进我退、敌退我进、敌驻我扰、真伪装挺进等法。

2、游击队之发动民众，坚壁清野，诱敌深入，使敌人消息断绝，给养困难，兵力疲劳，地势不利，然后出击，实为致敌于死地良策。

3、游击队之袭击埋伏坚壁清野等法，皆不能奏效时，则釆用攻其旗必救之方法，诱敌于运动中，施行不意之袭击。如一部攻击某处，而以大部兵力，潜伏敌援军必经之路旁，施行截击。

4、游击队应极力避免阵地战，及一切真面目之战斗。地方游击队未受正式军事训练，不可以之对敌进行正当的和持久的战斗。因此地方游击队在最初成立时，须使之随基干游击队，或特种游击队行动，经过相当时期，方可独立行动。

5、或攻敌最感痛苦之处，以吸收其大部兵力来援，然后我分主力至他处，消灭所余的孤弱守军，或截击未至的部队于中途。

三、地区的利害

1、游击队在开阔地上动作时，因少良好之遮蔽容身，与我稍有不利。因游击队之活动，特以隐蔽地，山地及复杂的地形内有利。

2、游击队须详知其活动区域内的地形，经常的考虑如何能从敌军料想不到的地方，取秘密而隐蔽的路径、溪谷、森林、羊肠小道等，以接近敌军乘其自信安全，毫不提防之际，用迅雷不及掩耳之手段予以突然之袭击，并且忽而隐蔽的遁去无踪，至敌退却攻战守行止坐卧均感不安的程度。

3、较大之村庄、市镇，与粮食财物较多的地方，皆为敌人追扰之目标，游击队应经常侦察敌踪，预先埋伏于半途施以截击。

4、游击队在其所担负的区域内，用尽一切方法，使敌之小部队，无法窜入，敌之主力无法隐蔽，必要时，亦可用暴露游击队区域以外之敌人兵力与配置，或其企图等。

四、季候

游击队应考虑季候（适于动作的冬天夏天或秋天），考虑敌我力量，特别应考虑战斗兵器，并应详知敌军部队的编制，某季候与我有利否，亦视地域而定。

五、秘密的行动

游击队动作之物质，均在乘敌不意，因此必须采用一切方法，保守军事秘密，其详如下：

1、队长对部属说明其任务与动作计划时，应在刚出发前，或行进中，必要时得将整个企图，分期逐渐说明之，其他人员不在必要时，不使知之。

2、游击队之命令下达法，最好是由队长与部属当面说明，一切笔记命令，务宜少用，以防泄漏秘密。

3、对向导与居民，不应与之讨论自己的一切行动和计划，至对我同情的居民也是如此，特别是开往某处袭击时，更要禁止讨论。

4、预先派出忠实可靠之侦探，前往宿营地点，或埋伏于敌后要道，以封锁彼之消息。

5、行军时，暗号与路标，由后卫彻底负责除去之，且釆用曲线式的行进，使敌莫测我之行进方向。

6、部队番号皆用规定之代字，严禁直呼部队之本名。

7、一切文件，除必要外，阅后立即焚毁。

8、为掩饰游击队之真实企图起见，除采用上述方法外，有时亦可利用当地居民散播关于游击队行动的假消息，以欺骗敌人。

六、运动的部署及准备

为使运动迅速起见，除将一切组织，力求简单外，不论何时，并应有完善之行动准备（路线之调查及侦探、病号之安置、向导之预备，最好用当地同情游击队的农民，或可靠的人）以应带齐三日的干粮为最佳。如是则欲行则行，欲止则止，不须临时部署。

七、胜利条件

1、游击队胜利的条件，是在游击队之官兵，有绝对的勇敢与坚定性，并须具有协同的精神与充分的机构，和忠实于自己的任务。此外还须有健康的身体，能够耐无限之劳苦，善于使用自己的武器等。

2、游击队不应于困难时期，沮丧志气，纵遇危险环境亦不停止其活动。对于战争之必胜心，与事业成功之信念，尤其对于民族敌人的仇恨，更是以唤起勇往迈进之志向。

八、联合行动

如小的游击队，因自己人少，不能进行其所受任务时，可以同时联合几个游击队，来达成此种任务。夜间是游击队活动的最好机会。

第七章　袭击

一、袭击前的任务审慎考虑

当游击队集合完毕时，侦探通信联络等都已设施圆满，预备开始袭击某个住居地时，游击队长首先应查明下列各点：

1、该住居地卫戍兵力之大小，配置如何？武装如何？战斗力如何？其派出警戒又如如何？

2、附近有无其他敌人？如有，距离若干？能否迅速援助此卫戍队？设想将如何来援？由何方来？

3、游击队方面和敌人方面，有何种道路可通？所拟袭击地方，有何种隐蔽接近路径？怎么走近袭击的地方？以上三点，不独为袭击所要知道，即事后退回，也不可不知。

4、袭击时间之决定，最好能在夜间举行，因为有黑暗的掩护，即使袭击失败也可以使敌人恐慌。但我们必须熟悉地形，明了敌人的配备，或者有很好的向导时才行，否则这种袭击，宁可选在拂晓以前。设若对兵站袭击，则其时间最好在深夜，因为兵站上的人马和物品，他们重新上路，是从很早的清晨开始。

5、当地居民能否助战？如何使居民不能因此起而自扰，在谨慎考虑袭击的计划中，但要避免各种繁琐的计划。

二、出发前的注意

1、游击队在出发前，应完成行军准备（同第三节之六）。并应携带担架，以为运送伤兵之用。

2、袭击敌人的方法，在事前不只是队长及各支队长，和各独立的分队的一切人员，都要根本了解。这种传达方式，应由指挥者与部下当面说明为好，一切笔记命令，务须减少，以免发生遗误。

3、各级军官在出发前，均应指定代理人，一面为表示自身之坚决牺牲，并为预防其伤亡时，部队动作，不致因彼而影响全局。

三、运动中的注意

1、游击队之运动须力求隐蔽，勿使敌人发觉，因此行进时应离开大路及大村落，而选择偏僻地方。甚至在完全没有道路的地方，而沿羊肠小径行进。但要避去泥泞湿路，以免过于疲困。

2、行进时不应老在一条路上行进，因为敌人容易就此寻找出其踪迹。又为秘密其行动起见，通常以夜间运动为宜，甚至长途行进，也应在夜间．

3、行进时，为遮蔽自己起见，派出的警戒，应减少到最小限度，通常只派出几个路上侦探就够了，并须有很好的向导。

4。设若不能自信绝无敌人间谍来窥时，最好是用小的分队向不同的方向分进。而在秘密的指定地点集合。

5、游击队运动时，经常应有与敌遭遇之准备，因此游击队之军官，通常率其次级军官，在道路上侦探后或老兵后或部队前方行进（部队则交副者率领之），情况易明了，部署极敏捷，见可进则进，知难后退，只须二三长官，一度会商，便可决定。既免命令往返，迟又误时机，更少后方遥制，不合情况之弊。

6、游击队之士兵，除路上侦探外，皆不应装子弹，以防途中走火为敌察觉。

四、途中遇敌时的处置

1、游击队在未到达目的地以前，绝不应引起无目的战斗，虽于途中遭遇敌军，亦须设法绕过之。甚至与预先指定的有所偏差，亦必如此做去。但在无法避免战斗时，应从埋伏中，与迅速准备中，以出其不意的奇袭以歼灭之。惟是切行之际，须注意敌人停止或前进情况，须从各方面进行侦察。若敌军不曾准备战斗，或有力而乏机警时，即应立即对之冲锋，否则仍然继续隐蔽，静待时机。

2、路上遇敌之哨所和侦探等，要不被彼等瞧见，静肃的迂回过去，如遇审查有机可乘时，则用迅速手段，不开枪而捕获之。

五、袭击时兵力部署

游击队当袭击时，其兵力之部署．大约如下：

1、以大兵力，向敌之要害处猛烈攻击，施于迅速坚决之突击。另外一部绕胁其侧后方，积极活动，以混乱其判断，使其莫测我主力之所在。

2、全力向敌之一点袭击，但他方面仍假立旗帜，以少数散兵，虚张声势，以混乱敌之耳目，分散敌之兵力。

3、如事前能判定敌人之退却路线，则须在可能范围内，派出一部分兵力去堵截。如敌有大炮及辎重配置于村落外时，则指定特别支队夺取之。

4、如游击队兵力大时，应分成几个纵队，从二三方或多方施行袭击，以求截断敌之退路，但须顾虑周到，以免引起自己队伍的混乱，将自己错认为敌。因此在事前必须预定信号或记号。

5、在袭击敌军之际，如有某方敌军增援之处时，事前应配置一小部队于其增援路上以阻止其增援，或将此种危害，告于本队。

6、袭击时对敌攻击重点之选择，及兵力之区分（通常主攻方面，用全兵力三分之二，助攻方面，只用三分之一）。务须使敌之兵力不及开展与增加，而为我各个击破。

7、游击队的各支队，应在袭击的最近距离内，分遣兵力，联络前进，最好在冲锋地点的距离上。因此可以避免迷失道路，及过早分散兵力之弊，也可以保障被袭击的危险。如各个独立纵队，或小游击队之间相隔愈大，地形愈生疏，则希望于同时突击愈困难。

六、突然强击的成功

大部在于趁敌不备，而于其惊惶失措中，猝然冲锋。为使袭击能出敌不意而得到成功，则一，须迅速秘密，不可过早暴露自己企图。第二，要敌之警戒不甚机警时。第三，要虚张声势，分数路同时袭击，使敌举措纷乱，自相惊扰，不能尽全力与我顽抗时。第四，在实行袭击时需依照预定的钟点，不喧哗，不射击，不喊“杀”声，要使每一士兵皆须了解袭击时武器的使用，就是刺刀和手榴弹，不可闻枪声而还射。只有在敌人有机可乘时才能前呼后应，选用正而的、侧面的、迂回的、直接的突击。

七、袭击成功后的处置

1、一到袭击任务完成之后，游击队即应迅速遁去，遁去之先，最好是先向某个虚假的方向过几里，然后再转到自己真实的方向，以使敌人无从知我踪迹，无法追踪。

2、游击队不宜押带俘虏，及大批的胜利品，以阻碍进行，最好是将俘虏缴械，然后遣散之，或格杀之，胜利品则由地方政府或居民输送之。

3、战斗间，每连以官兵三名，专负收集遗弃枪弹之责，战斗胜利后，须尽全力收拾战场，且可号召附近民众收集之，不使有×锱铢之遗。

八、袭击失利后的处置

若袭击失利时，则迅速退至预先指定的集合场，通常集合场，是在前夜的宿营的地方，如兵力充足时，则于指定的退却路上，留置一部预备队以备收容俘虏及伤兵。

第八章　侦察

一、侦察时的注意

1、一切情报之搜集，必须不失时机的报告上官，或通报友军。

2、搜集情报时务须详尽，一切马虎敷衍之报告，应严厉的制止。

3、侦察之范围，不仅限于敌情，且应注意地形，一切有害于我而特别有利于敌的地形、隘路、渡河点，以及迂回此渡河点与隘路之可能等，都应该知道。

4、与游击队有关的一切事物，应力求详细周密，直至彻底明了而后已。

5、注意人民对敌我双方情绪和关系，是否积极援助我方？其积极性义如何表现？

二、侦察的手段

游击队派出勇敢而聪明的人员及侦探，向各方进行侦察外，尤其与当地民众，亲密的达成一片，并于紧要地方，利用可靠居民，或同情于游击队的人民（如利用封建关系，找亲戚或找被敌杀害之家属，或仇敌之人民均可）给以较优之工资、秘密的布置侦探网，及递步哨，使我消息炅通。

三、对敌人兵力及其技术兵器的侦察

1、在何处发现敌人的步兵，与骑兵、炮兵、或其他部队若干？敌人的装甲汽车、装甲火车、坦克、飞机等数目若干？并在何处？

2、敌人在其正面与后方地域或城市，以及其他地方，如何筑壕？并以何种部队布防？

3、敌之兵站及其仓库在何处？

4、敌军情绪如何？是否愿意战争？其对人民及其长官关系如何？

5、敌军武器、被服、粮秣，以及其他预备品的供给如何？

四、对地形的侦察

1、首应注意此地地域内之重要道路，及其方向、宽度、土质状况等，是否适合于诸兵种之通行。

2、有无森林？如有，须注意森林属于何种？及所占面积。有无沼泽？在何处；占面积若干，能否通行？如能通行，更须注意其能通行何兵种。

第九章　埋伏

一、埋伏的种类

从隐蔽配置中，突然向正在进行之敌人实行袭击，谓之埋伏。游击队唯一惯技，就是埋伏，埋伏极易得到良好的效果，而且通常皆属顺利，其动作分：

1、诱伏：即我军所谓伸开两手，诱敌深入也。

其法先以主力，埋伏于道路两旁，或一侧之荫蔽处，另以小部兵力，向敌攻击。佯作败退之势，引敌深入，然后主力由一翼或两翼突出袭击之。

2、待伏：与诱伏略同，但不须以部队佯败，致敌深入，乃于高处设置观察所，以观察敌军之行动，与其主力达到地点，然后突出袭击之。

二、埋伏的地点与对象

对敌之单独兵、通信兵，整个运动部队、辎重队、运输队，火车等，皆可设置埋伏，其详如下：

1、对敌之骑兵与步兵，则应埋伏于其不能使用武器，及不易发挥威力的地方。

2、对敌之辎重队和运输队，则应埋伏于森林中或村缘。

3、埋伏路旁袭击敌之小部队，或整个运动部队，汽车运输纵队乃最有价值。但首先须明了其企图，及其前进方向，与通过时间，并详虑及侦察易于奏效的埋伏地点，同时对自己的退却道路，亦应预先选好。

4、对于铁路列车，实行埋伏时，游击队可分成三部。第一部于铁路附近，占领阵地，以防列车抵抗。第二部占领列车两旁，向车厢发射。第三部是担任冲到车上收查，卸货缴械等。

三、埋伏地形

1、埋伏的地方应有良好的隐蔽，避免敌之觉察，并且便于观察敌方。

2、能发扬射击之最大效力。

3、须能从埋伏地方，迅速地一跃扑进敌前，因此，埋伏地方与敌军之间，须设有丛林之阻，沼泽之陷，以及其他隘路断绝地等。

四、埋伏的距离

突施袭击的游击队，如因兵力充足，且欲扑近敌身时，则应埋伏于道路近旁，反之，如敌之兵力甚大，仅图向彼扰乱时，则停留于道路之远处。

五、埋伏的要诀

1、伏兵最宜静肃，无论日间夜间，绝对禁止高声谈话，或梭巡线上．

2、久处于埋伏中，足以暴露企图，增大危险，因过久人员紧张状态，渐趋于减弱，慎重态度，不宜于保持，故而被敌察觉。最宜注意者，如已被敌发觉时，则立即动作，或迅速遁去。

第十章　对敌征发队实行袭击

一、袭击时机

1、对敌人征发队冲锋，得在下列时机实行之。

2、在进村庄实行之。

3、待其进入村庄，分向各户征发时行之。

4、待其将完成征发事务，满载而归时从埋伏中袭击之。上列诸种，究以何者为宜，须视当时之情况由游击队负责者，妥为估量，适时处置之。

二、村落中的袭击

在村落中袭击敌人的征发队，最为有利。因此时敌之征发队之大部分，分散各处，不易猝然集合，但此种袭击须偷过敌之警戒哨所，或者毫无声息的捕获其哨兵，然后行之。

三、村落外的袭击

袭击者力量薄弱时，必须等待征发终结，并候征发纵列进到便于袭击的地方，如通过森林、桥梁、隘路等处，然后实行袭击。

四、袭击的目的

游击队击溃敌人掩护征发的部队时，只能算执行了自己任务的一部，必须尽毁或俘虏其车辆。因此，游击队首先要将敌人掩护队卷入战争，而以主力袭击其辎重并夺获之。

五、袭击时应注意的事项

在袭击敌人征发队时，易于得到地方居民之援助，故在可能范围内，须分一部财物于民众，以提高其勇气．

第十一章　袭击敌人运输队

一、袭击敌人运输队

可获得自己需要的武器与粮食，以及供给品等，这是游击队中最有利的一件事。

二、突然袭击

可使敌人惊慌失措，顿成纷乱之象。因运输之夫役，多系压逼而来的胆小农民，加以掩护队之兵力有限，并常是延伸于很长的距离上，如翻倒车轮之一，可使后方的输送车锄全部停止。

三、袭击法

1、游击队须不要忘记自己的任务，并不是要战胜敌人，而是要夺获敌人的车辆，所以为要同敌人掩护队战斗起见，只须拨出一部分人员即可，而余的人员，则使之掠夺，驱逐和毁坏敌之运输品，故每次袭击，都要力图迅速径向运输队开火，使其停止进行，以扩大其扰敌及恐慌。

2、为要停止整个的运输纵队，只须射击其先头部分已足，因在群情惶惑中，前面停止了车辆，彼此互相倾轧，颠复道旁，遂演成极度混乱的现象。如大批辎重，因先头部队遭到射击，而后方车辆，为企图折转，躲避时，则游击队必须拨出少数射手，猛烈狙击其纵列后尾，使其不敢回转。

3、如游击队劣势，而敌掩护队又极机警时，则游击队以继续不断地警报，疲劳敌人，当运输队通过森林谷雪地及其某种隘路，敌之辎重纵列不易由道路上回转过来吋，即迅速的实行袭击。

在村庄中，袭击辎重队不能时常有利，因掩护队和辎重队易于利用家屋，及其他掩蔽物，实行顽强抵抗。

4、如掩护队已被击溃，辎重队的抵抗也被压服，而增援队未能赶到时，则游击队便着手毁灭车辆及载物，或将自己不能携带和不能利用的物件尽量毁坏之。

第十二章　游击队的通信联络及后方交通的破坏

一、联络的对象

为求互相援助，和随时得到敌情起见，游击队对于地方之居民，应尽量的保持最密切而最确实的通信联络。

二、联络工具

维系此种通信联络，除在可能范围内，得利用电话外，应使用一切现有的工具，如徒步兵，乘马兵，脚踏车兵，事前部署的秘密的通信兵，及递步哨，以及信号与约定记号等。

三、报告送达法

1、重要的通信联络，及有时间性的重要报告，最好用乘马来联系。如不能时，则须派出忠实的长于路行的人员，或预先部署的秘密通信送达之亦可。有时并得派出数人，以保障此报告能确实送达（此法必限于最重要之报告）。

2。如不甚重要的普通报告，通常是用徒步兵与脚踏车兵转达之。有时还可雇用熟悉道路而忠实的当地居民递送之。

四、联络信号

为便于指挥各游击队或分队，在日间或夜间，在山地或森林中动作起见，游击队长应预先规定若干基本信号，和记号（如夜间火光，日间浓烟，色巾、旗帜，旗语、口笛，等）。

五、对后方交通路的处置

敌后之交通路，当破坏与否？宜详加考虑，如认为自己军队，将来不须利用或不能利用时，可破坏之。

六、破坏交通路的注意

如欲破坏交通路，须熟知地形，才能神出鬼没的敏捷出现，迅速遁去，不发枪声解除敌人警戒，更不使敌人惊逸。

七、开始破坏交通路的准备

当开始破坏交通路时，须先派出支队到发现敌人的地方，监视敌人巡查，及其小支队，使其不能迅速的秘密的接近本队工作的地方。如开始工作后被敌发现，则开始射击，以阻敌接近。

八．各种地物的破坏法

1、破坏铁路，当在最不易修复的地方，如铁路转弯处，或在铁路掩蔽处，警戒松懈处，能遮蔽工作处，以及能作成大的破坏处。在破坏铁路轨时，须拆却之，或挖空其下面低洼地方，则作成沟渠，隧道则填塞之。

2、枕木、木桥、电信杆、电话杆则用火烧之，铁丝则拆走或抛入水中。

3、在车站上的信号转辙器、十字杆、铁路车辆等，则损坏之，最好以炸药炸毁之。

4、破坏石敷路和公路与桥梁及其他建筑物等，均依该建筑物之性质而破坏之。

第十三章　经常隐藏地与住址时的警戒

一、队伍的整顿

不仅是休息与整顿队伍，且用以保存弹药粮食，和受伤人员与患病人的安身休养地方。故此地，通常在战斗上也是支撑点，一遇敌人追击时，便向此退却，秘密的隐蔽起来，以便待机而动或重新开始对抗敌人。

二、地点的选择

1、能持久休息的隐蔽地，便是树林深处，沼泽附近的茅舍，土屋，山中的岩洞，独立农庄，隐僻的小村落。因同情故，小游击队寻得经常隐藏地并不困难。

2、游击队对于选定的几个隐藏地方，务必严守秘密，就是最密切的人如与本队没有关系，也不可使之知道。如原有隐藏地面被敌人发现，则通常不待敌人来袭击，便须迅速迁移。

3、有时此种隐藏地，又作为军械库，火药库和粮食库，且以之安置伤病员者，但各种仓库，通常是选定独立的秘密地方于隐藏地附近，因隐藏地，一经人们时常出入其间，极易被敌发现。

4、人民中拥护游击队的人愈多，而游击队又能与人民维持通信联络，则游击队愈易寻得隐藏地，有时为避免敌人追击，求得良好的隐藏起见，不得已在相当时间内分散本队，使各人设法隐藏于各居民家，在如此场合，居民也是游击队员唯一的救星。

三，粮食问题

1，如在居民仇视游击队的地方，只有强行征发，但须派队中可靠人员以免发生掠夺。

2、游击队在不怕暴露本身时，可派出特别小队，征发粮食或收集捐助之食品，或要地方供给。

四、变换驻地

游击队保障自己安全的最好方法，必须动作灵活。如必要时，可每夜变换自己驻地（如白天在甲村，黄昏移至乙村）。

五、住地的占据

游击队宿营时，其兵力分配，全以动作的性质来决定，但不应该占据自己力量不能扼守之大村落。若不得已而位置于此种地方时，只须占领几个独立配置而便于防御的集团家屋。最好是在适当的村落中，能了望各方，特别是敌之来路，但切不可将队员散住于各屋。以贪个人之便，致为敌所乘。为不使敌人知我驻宿地点，最好是深夜才进入村中，并监视村之四周，无论何人均不许外出。

六、警戒的程度

为使队员不致过劳，而得到真实的休息起见，无须派出大的警戒，只要对于各接近地和道路（敌人必经或与我有关的道路）设置军团哨与潜伏哨，对于各主要方面，二里至四里处，派出侦察即可。

七、准备

游击队在驻止时，无论官兵，随时均须作战斗准备，特别是黄昏后，每官兵，翻赃收拾身旁的武器和装具，使有秩序，以便于黑夜中如有警报，能迅速出动应战。

八、有敌袭击的顾虑时

]、如游击队本身非常机警，侦察闭之组织非常严密，地方又同情我方，常将一切行动，报告前来时，则敌人之突然袭击，是非常困难的事，但在任何情况下，还须慎重。

2、为防止敌人，借仇视的居民，来袭击起见，必须采取特别预防的特别方法。例如，以恐吓手段，警戒居民，和拘捕押人，但部队尤须××与准备。

3、设有警报时，可集合全体于有抵抗准备的屋内，此屋内，应派适当之枪前哨和了望兵，屋之出入口，应以活动的障碍物封闭起来，并规定防御信号。武装和装具，应准备妥当，靠着身边。

4、当情况十分紧急之际，支队之一部，须担任阵地和住所的警，对于邻近敌方敌人情形随时报告游击队。

5、用人工的障碍物，来堵塞出路，对于第一线与预备队的交通，以及与地方必要的交通与通信联络，都应设立。

6、村落内的街道，如有必要时，可完全封闭，或留有通口，各支队兵力在容许时，须有预备阵地。

九、敌袭时的处置

1、发现敌人向我运动时，如侦知敌兵力不多，则一举而击灭之，如敌优势于我数倍时，则迅速退却。但当退却时，须以虚假方向，显示敌军，而掩饰自己真实的退路。

2、如敌袭而我不及避免时，则充分利用村落防御战的优点，与之顽抗，然后乘机退却。

3、已失了的村落，应以反攻或逆袭的手段，迅速夺回，以便救出被俘虏的同志，以及据守一点依然誓死顽抗的同志，如动作迅速，均可达到此种目的，因敌人在胜利之后，常处于极端混乱，且疏于警戒的状态中。

4、实行这种逆袭或反攻的最好时机，是紧随着在敌人袭击胜利之后，冲锋所受的牺牲，比较逃跑，或比敌人袭击时停在恶劣阵地上所受的牺牲少。

第十四章　训练

一、训练范围

不仅限于军事技术，而政治及识字运动，及卫生训练等尤须注意，因此游击队之操作时间，必须平均分配识字训练，可使之随时随地练习。

为使游击队之一切训练收得圆满效果起见，必须提高官兵自动的学习精神．故除政治方面，提高其政治觉悟外，还应增进军中娱乐，调和枯燥生活，扶助人民自卫，使民众武力，与我打成一片。

二、各科的训练

各种的训练步骤，虽难以等齐，惟普遍方式，均由浅入深，先松后严，由简易而入繁难。先局部而后普及，每种必须以实验证明其理论，以坚定其信念。

三、人民自卫力的培植

1、游击队最迫切和最主要的任务，就是在被敌人占据的地方内，不断的往来游击，捕杀一切汉奸和反动分子，保卫民众。同时调查敌方具体罪恶，用尽各种手段揭破其欺骗与阴谋，宣扬我之善战。努力联合民众。扶助民众力量。这种动作即在敌人领土内，亦可施行。更当用尽方法和力量，吸引人民来照本身的行动，鼓动其积极的对敌战斗，并指导其战斗动作。

2、扶助人民自卫力量，应有持久性的，而非动于一时，务使人民知道游击队不论何时，都是为民众而奋战和牺牲的，就在危急紧要关头，也决不危害民众拋弃民众，居民被我引发起来的战争，如遭第一次失败，其斗争情绪必有相应消沉，则我应于其颓唐之际设法鼓舞之。使彼等斗争情绪重新提高起来。

3、游击队系人民中最觉悟而先进的分子，故先联合不满意敌人的民众，受所派人的指导，更须帮助人民拟定计划，取得武器，并与受压迫毗邻的村落，及其他城市中的群众团体，取得联系和助力，但在进行此种工作时，都要保守极端的秘密。

四、卫生的训练

1、为巩固其本身战斗力起见，每一伙食单位应设一名或二名的看护兵，以便适时医治官兵之病症，并讲解卫生常识，以及协助主官督促队中一切卫生事宜。

2、医药补充，游击队中最感困难，故须按季候筹备些救急与必需的药品，以防于万一，对受伤或重伤的队员，不得已时只有托付稍能懂得医术的同伴，或同情于我的居民。

五、军事教育

1、课目：军事教育以敌军为对象，造成超过敌人各项特殊技能。其特殊注意事项，即解散、集合、射击、行军、爬山、工事构筑、夜间战斗，山地战、隘路战、侦探警戒、搜索、联络等各动作。

2、方法：军事教育之进行，宜特别注意教育与进解诸方式，并略举如下。

（1）理论之讲解，可釆用启发式及问答式，一切讲演式与注入式教育尽量减少之．

（2）讲解动作时，应注意现地讲话，使士兵易于明了。

（3）多作实际动作少讲空洞理论，因之讲堂时间及次数，应力求减少，实地演习之次数应加多。

（4）讲堂上之一切讲解，以能与野外演习的对照为佳。

（5）一切动作，实施前须精密准备，一切敷衍塞责的马虎现象，务必扫除之。

（6）一切工作，设法官兵鼓动进行比赛，以提高其工作自动性与积极性，致促进工作速率。

（7）增加应有教练，减少制式教练，并纠正制式教练足以维持军纪之错误观念。

（8）教练计划，须适合环境地域及时间，切忌千篇一律的教育计划，抓紧一切机会，厉行机会教育，兹略举如下：

①利用行军时，进行方位判定，地形识别，距离测量，侦探动作，目标指示法与地形物之利用。

②宿营时则利用警戒配备，演习前哨以下之各种警戒动作，与工事构筑等。

⑧利用作战机会，在出发前，或战斗开始前，根据受领之任务，讲解埋伏袭击或主攻助攻等动作。

④利用待机动作之时机，就实地讲解御敌冲锋，与射击等各种战斗动作。

⑤利用战后讲评（这种讲评事前须有详细之调查），指出战斗经过中一般动作之缺点，与个别指挥之当否，给全体官兵以实际的教训。

⑧利用早晚点名时间，进行各种讲话。

⑦利用游戏时间，进行含有军事意义的游戏及歌舞新戏等，使官兵无形中增高其悔改及效法心。

⑧利用每次赏罚，在官兵中深切的宣传，以提高士兵之向上心及羞恶心，逐渐养成良好之军风纪。

六、政治教育

为使游击队一切独立行动，取得彻底胜利起见，除军事方面，加紧训练外，最主要须使官兵有极高的“政治觉悟”和“忠实”于自己事业。政治教育，就是达到这种目的的唯一办法，其内容详后。

七、识字运动

为提高官兵之文化程度，易于接受一切训练起见，每一伙食单位就必须进行识字教育，其法如下：

1、甲班，凡识字在五十字左右者编入之。

2、乙班，凡识字在二十字左右者编入之。

3、丙班，凡一字不识者编入之。

4、各班识字之指导者，即以队中文化程度较高者，充任之。

5、驻止时，每日须有一小时之识字时间，行军时，则利用进行中或休息时间进行教育，此项工作，只求经常有恒，不求太速，普通每日能识两字者即算上等。

第十五章　政治工作

一、游击队政治工作的目的

是在坚固并提高队员的战斗力，因游击队的战斗力，不只是靠军事技术来决定，最主要是政治觉悟，政治影响，发动广大民众，瓦解敌军，使广大民众受我指挥，游击队中无论政治、军事，以及其他一切设施，都是向着这唯一目的迈进。

二、政治工作的主要内容

实施复兴民族的政治教育启发其民族意识，与爱国爱民爱群之观念，使游击队中，每一官兵皆能明了其所负之民族责任，为国家奋斗的必要。

并应注意拥护领袖，精诚团结，彻底执行上级命令，维持铁的军纪，使之万众一心，共赴国难的决心与志气。

游击队除了巩固本身战斗力外，更须向群众宣传侵略者及敌人的阴谋。

三、小组讨论

此事系团结意志，坚定信念，宣扬主义的良好工作。

1、集中各同志意见，以免隔阂，以收集思广益之效。

2、借以训练干部增加工作能力，更可熟悉开会制式及发言法，借以迅速的介及问题，更可检查过去，改造将来。

3、考察联络，吸收同志。

4、便于训练，充分说明了各同志的环境能力和知识。

5、依性能可分为，讨论会，检阅会，批评会。

四、方法

会前准备，即通知组员，确定讨论中心，同时报告上级。

1、人数，以三五人为最佳。

2、不拘仪式，随时随地均可讨论。

3、时限，不宜过长，以一小时为最大限。

4、以每周一次为适宜，其程序，主席报告，出席人报告讨论，结论由组长担任之，并记录主席某人，讨论题目、出席人数与地点。

5、问题，不超过两个以上之问题，先从本身问题讨论起。

6、发言方法，组员方面，发言宜扼要简单明了，做有系统不重复并以诚意和蔼的态度，道答之，切忌含有讥讽意味，并应注意他人发言，同时作根据题目的判断。

7、组长方面，报告简单，不再重复介绍，抓住时机，引起组员发言。

8、结论以归纳法，批评整个言论，有不同意结论可再发言。

五、政治工作的进行

不只靠几个政训员，最好能吸收培养觉悟分子，或对此有兴趣的官兵，参加工作，训练全体队员使均能从事政治工作。

六、政治工作分类

大概可分为平时，战时，与战后三种，至于宣传鼓动方面如下：

1、平时政治工作：

加紧政治教育，提高政治觉悟，统一思想言论及行动，维持铁的军纪，与民众打成一片，其法略举如下：

（1）确实做到不扰民，不害民（如买卖公平，讲话和平，借物归还，损坏赔偿）。

（2）随时随地帮助民众，解除民众困难（助民众收割、耕种，或遣我军医为民众防疫治病，或慰问被难民众，设法救济之），确保军民联合，甘苦与共之精神。

（3）常与民众谈话，借以得知我军之纪律，与民众之感情，更详知民间饥苦。

（4）常开军民联欢大会，借以调和军民间一切隔阂，增进军民感情。

3、调和上下级官兵间一切隔阂，其法略举如下：

（1）政训人员，除与士兵同甘苦外，并常同士兵谈话，详察其切肤之痛苦，随时报告上官，设法改善之。

（2）对上下级之一切意见，须站在纯理智的立场，以诚恳的态度说服之，解释之，务使上下融洽确如一人，益增其团结力。

（3）对违犯纪律之士兵，应釆取教育方法说服之，一切体罚与责骂，务须减少。

（4）常开官兵同乐大会，以提高官兵之感情。

3、提高官兵之敌忾同仇心，增进誓死杀敌之决心。敌忾同仇心之增进，是巩固士气唯一要素，所以游击队特应注意敌人一切残暴行为，及屠杀我军民的事实，在军中做普遍的宣传，以提高官兵之誓死之勇气，坚定其有敌无我，有我无敌之杀敌决心。

4、巩固对敌战争必胜信心，略举如下：

（1）时常的拿着本身过去之光荣战史，对其官兵进行宣传与鼓励。

（2）列举敌军之缺点（及其×间所遭遇之困难或崩溃等情形，以证敌终必失败之事实）。

（3）列举我方之优点（如军民拥护，消息灵通，地形熟悉等）及现在的胜利情形，以证明我之必然胜利。

（4）就敌方惯用之伎俩，晓示我军今后应注意之处，以防畏敌或轻敌之心理之产生。

（5）受打击后，一时陷于困难于疲劳，而妄自菲薄，张大敌人力量，失了胜利心。

七、战时政治工作

出发前之政治工作：

1、先由最高统帅者，召集干部会议，说明“目前政治形势，如何有利于我们，及胜利条件，与作战意义，及为达到此目的而采取的方法和注意之处，但不涉及军事秘密”。

2、政讯处要根据干部会议，立即召集各级政训人员开会，说明宣传之中心与方法，然后具体的分配工作。

3、支队和各分队立即召集官兵大会，除报告“目前政治形势，和我们必胜的把握”外并提出竞赛条约。如“轻伤不下火线，重伤不喊痛”，又如“看谁枪械缴得多”，“或捉得俘虏多”？同时分配各个政训员，分×的工作（如监督，领导去宣传）。

4、对附近居民，则派员召集开会谈话，鼓励他们参战，或加入担架队，运输队，对民众团体，则指导开会，作战与动员配备之方法。

5、战斗开始后，担任主攻的或特别重要的作战部队，则指派重要的政训人员，鼓舞之。次要的作战部队，则派次要的政训人员前往鼓动之。

6、预先派出宣传组及歌舞团（皆为活泼可爱的儿童，着一律的好看服装），在军队行进路旁，作短促的讲话，或歌唱，或跳舞，或喊口号，尽量的鼓舞官兵之作战勇气。

八、战斗开始后的政治工作

1、战斗开始后，应注重向对方士兵讲话，喊口号。以涣散对方士气，即破坏工作之一种也。

2、当战场入于休战状态中或阵地对峙中，则设法与对方士兵开联欢会，借以送食品给对方士兵，以博其欢心，然后再进行宣传工作，事前应有准备。

3、战斗开始后，对外固须宣传对内尤须鼓励。其法不一，以适合当时环境为主，例如：

①攻击前进时遇敌袭击时，则进行下列解释。“同志们，飞机是不能解决战斗的，我们应抓紧这个机会，赶快前进，迅速接近地上敌人，同敌人拚刺刀去”。

⑨火战开始时，则进行以下鼓励。

“同志们，不要乱射击，不瞄准不发射，我们要做到一颗子弹打死一个敌人。”

⑧接近敌方将突击时，其鼓励法。

“同志们，解决敌人时机到了，我们要不顾一切牺牲，鼓起勇气，战胜敌人而歼灭之，拿我们的胜利鼓动全军，赶快冲上去吧！杀！”

④第一次冲锋顿挫时，作第二次突击时，仍须进行以下的鼓励。“同志们，我们是无敌的铁军，我们是每战必胜的劲旅，我们定要消灭这个敌人。保持我们的光荣。”

⑤战斗中如官长伤亡时，则进行以下的鼓励。

“同志们，我们的官长某某已经光荣的牺牲了，我们要踏着他们的血迹，完成他们未了的任务，消灭当面的敌人，替他报仇去！”

⑥如敌方面呈动摇时，则进行以下的鼓励。

“同志们，敌人动摇了，赶快冲上去，活捉敌人师长！”

⑦追击时，则进行以下之鼓励。

“同志们，敌人退却了，快快追过去吧！冲破敌人收容队，解决主力，消灭全部，看谁缴枪械多，看谁捉得俘虏多，打胜仗不追击，是最可惜的。”

4、防御时。

①受命后即进行下列宣传：

“同志们，敌人来了，这是消灭敌人的最好机会，巧妙的利用地物，沉着射击，杀伤敌人愈多，我们主攻方面就愈容易奏效。”

⑧敌人冲锋时，则进行下列鼓励。

“同志们，敌人要冲锋了，上好刺刀，准备好手榴弹，拿出我们的威风，保持我们已往的光荣，消灭敌人于我阵地前。”

⑧被敌包围时，则进行下列鼓励。

“同志们，我们是百战百胜的部队，我们是英勇无敌的铁军。要为民族国家血战到底，流尽最后一滴血，至死不致枪，杀身不投降，缴枪是自杀，投降是无上耻辱，突破一点，冲出去！”

④反攻时，或攻势转移时。

“同志们！我们反攻了，缴敌人枪去，活捉敌人官长，看谁是最勇敢的！”

⑤退却时之宣传。

“同志们！秘密我们的行动，迷惑敌人的判断，放开两手，诱敌深入，不落伍，不掉队，不动摇，不恐慌，不怕牺牲，坚决到底执行上级命令，最后胜利是我们的。”

⑧掩护退却时，其鼓励的方法，与上略同。

九、战后政治工作

l、战斗结束后，为防止轻敌或畏敌心理之产生，应注意下列各点：

（1）正确指出胜败的原因，即不可因小胜而矜骄，更不可因小挫失却胜利信心。

（2）确定今后应取之对策，或应注意之处。

2、收集胜利材料及英勇作战的部队或个别官兵姓名，然后制就宣传大纲，歌舞，新旧剧等。

3、印发大批捷报、标语，张贴各处，同时组织流动宣传队，分向规定区域宣传并号召民众开捷报大会。

4、开捷报大会应注意下列各点：

（1）报告胜利意义，与当前的任务，或为达此任务，而采取具体办法。

（2）报告勇敢作战的部队，及个别官兵之姓名，至于伤亡的官兵可釆其最有价值者报告之。

（3）表演新编之剧曲与歌舞。

参加开会的部队，当报告（1）（2）两项或表演戏剧时，应高呼口号以和之，并应提出抚恤阵亡官兵家属的办法。

并将被俘虏的官兵，或胜利品，集合于众目之下，则更能增加我军民之斗争情绪与勇气。

5、各机关在祝捷大会，并应发起慰劳运动，其应注意如下：

（1）物质的慰劳，慰劳品不在多少，而有意义，不在精美，而在适用，如草鞋、面巾、猪羊、鸡鸭等，皆可做慰劳品。

（2）名誉的慰劳，当慰劳品缺乏时，应以名誉的慰劳代替物资，如制锦旗或编成歌曲以纪念之，或传令嘉奖亦可。

（3）如小胜后，则不需做扩大的慰劳，仅由战地附近设法慰劳之即可。

6、宣扬协同动作与独断专行，及坚决执行命令之模范，例如：

（1）于战斗方酣之际，如因协同动作、独断专行坚决执行命令，而取得胜利者，应尽量宣扬赞美之，其不幸而失利者，亦应嘉奖之。

（2）图保存实力观望不前，或执行任务不力，致使友军失利，而受处罚者，亦应在部队中作广大宣扬，教育全体官兵或其他部队，使之知所警惕。

十、俱乐部及娱乐室的工作

在调剂军中枯燥生活，也是防止逃跑的一种办法，兹将其组织工作及概要，略述如下。

1、组织条例：

（1）为增进军中娱乐，调剂枯燥生活，提高工作兴趣，鼓舞学习精神起见，游击队中，每一伙食单位，应组织娱乐室，内分军事组，游击组，体育组。及每一伙食单位之官兵，均应各就其性之所近，任选一组，亦可参加二组或三组。

（2）如娱乐室应设主任一名，由连指导员或有活动能力的排长兼任之。其所属各组各设组长一名，由组员会决定之，六月为一期，亦可连任。

（3）组长会议及各组会议，均应每星期举行一次，股员会，每月一次，由主任组长分别召集之。

（4）娱乐室在工作进行上，应服从上级俱乐部之指导，并受主管官之监督与指导，但在军务上，则绝对服从主管官。

（5）为指导并统一各娱乐室之工作进行，大游击队，应成立娱乐部，内设主任一名，干事一名，专司其事。

（6）俱乐部应隶于政训处，因为娱乐工作，系政训之一种，但在无政训处时，方直属于主管官。

（7）俱乐部之工作进行，在指导与推动各娱乐室之工作，因此，每星期召集各娱乐室主任开会一次，每月召开官兵或军民联欢大会一次。

（8）无论俱乐部娱乐室，其一切工作之进行，皆以不妨碍军事行政，军事教育，军事行动为原则。

2、工作概要：

军事组在诱发官兵自动学习精神，讨论军事问题，或相互的纠正动作，以补训练射击时之缺憾不及，其内容如下：

（1）刺枪组（与以预想之敌国为目标，而演习之。）

（2）掷弹组（以木刻制手榴弹，向靶投掷。）

（3）军事游击组。

（4）架上瞄准。

（5）瞄准检查。

（6）射击姿势。

（7）击发检查。

（8）利用地形物。

（9）野外各种目标之射击法。

3、体育组。此组工作，强健官兵之体格，更可补助军事教育不及，其内容如下：

（1）球术（篮球、足球、排球、网球、垒球等）。

（2）田径赛（跳高、跳远、赛跑、障碍超越）。

（3）拳术及大刀。

4、游艺组。此组工作，在增进军中娱乐，调剂枯燥生活，以提高工作情趣与学习精神之增进。

（1）笑话组，不论何时，均可进行，但应注意下列各点。

①说笑话时，应注意通俗，如笑林广集之类，但不可过于猥亵。

②讲故事时要讲古人之丰功伟业，及嘉言懿行，以收鼓励之效。

⑧报告新闻时，应注意我方胜利情形，及敌方之残暴行为。

（2）戏剧组利用晚间及日间休息时，表演各种有政治意义的，及有滑稽性质的新剧、戏曲、双簧、花鼓，以扬士气。

（3）歌舞组，根据部队所处之环境之任务，编制各种不同歌谱，引起官兵学习唱歌之兴趣，或举行化装跳舞，做种种滑稽形象，引起观者捧腹。

（4）音乐组内分胡琴、口琴、乐琴，及其他，歌可与戏剧舞同奏之。

（5）各种工作之推行方式，应根据时间及环境，活泼运用之，切忌呆板形式。

（6）各组工作之进行，因有赖于严格的检查及督促，更应采取竞赛方式，使全体官兵，自动努力。

（7）各种歌曲及新旧剧等。

（8）各种各系应有专门人才，以利工作之进行。

（9）参加表演之官兵得酌免勤务。


096） 在抗大校舍落成大会上的训词

（一九三七年十月二十四日）

我要与同志们说的，在这次伟大的事业中获得成就的原因，把它总括起来说，就是能够克服困难与联系群众，过去的十年斗争经验均证明着，你们这次挖窑洞也证明着，将来在抗日战争中还要证明着，如能如此，可以战胜一切！

克服自然困难战胜泥土与克服活的敌人，战胜日寇虽然有很多方面相同，然而有很多方面不完全相同，它将更艰苦更困难些，所以在抗战中，不独要有克服困难与联系群众的方针，还要善于应用战略战术，还要善于组织动员领导群众与争取同盟军等工作补充起来才行。

你们现在已经有克服困难与联系群众的精神，只要在这个基础上经你们的天才把他继续发扬与发挥起来，战胜日本，驱逐日本出中国是完全有可能的。

（见抗大校刊《我们的伟大事业》第十四期）


097） “和美国记者贝特兰的谈话”补充

（一九三七年十月二十五日）

问：你们对于将被毒气攻击一事有所准备没有？

答：因为物质困难，现将还没有什么防御武器，但我们正从蒋委员长要求援助。朱总司令已准备发表宣言答复日本华北军司令部，这个宣言指出，日本法西斯这种灭绝人道的举动，必然促成他们自己的毁灭。

问：共产党不是主张普选制的吗？

答：我们是主张普选制的，因为只有普选制才能彻底的表现民意。临时国民大会是一种过渡方式，因为在紧急情况下不许可从容的选举，目前也没有保证选举出民意的条件。此时求其能够比较的代表民意，还是依照孙中山先生在世时候的主张，由政党军队与民众团体各自推出代表的好。这种办法，当然与普选制有区别，我们一定要达到普选制，这个办法是到普选制的桥梁，然而他是当前比较好的办法。

问：据你估量，国民党是否能够同意？

答；困难至此，国民党中许多明达人士早已有了这种呼声，蒋介石先生亦有声明要实行民权主义，社会各界人士，抗战军队的将倾，亦有多人感到这种必要了，我想国民党没有理由拒绝这个提议吧！假如他们同意的话，共产党将与国民党来到亲密合作的阶段，这是一个国利民福的前提。


098） 给抗大九队同志的信

九队同志们：

庆祝你们成立了救亡室，这救亡二字就是你们及全国人民在现阶段上唯一的总目标。达到这个目标的道路是抗日民族统一战线，希望你们学习这个统一战线的理论与方法，唯有统一战线方能达到救亡的目的。

毛泽东

十二月二十五日


099） 加强政治教育与体育活动给项英同志的一封信

（手稿）（一九三八年）

项英同志：

战士课本写得很好，第一、第二、第四课看了，可即付印。第三课××（字迹不清一一编录者注）来看加修改，要将大资产阶级民族资产阶级，亲日派大资产阶级与非亲日派（即英美派）大资产阶级，大地主与中小地主及开明士绅，加以区别。宣传部正在待印的一本书中，我已将中国革命和中国共产党第二章关于这一部分加了修改，请你向××同志索取一阅。在第三课中主要应说各阶级对抗日的态度，才有现实意义，亦请加以注意。

第二十五课，等几天再给你看。

在去年十二月写的“中国革命与中国共产党”第二章时，正在第二次反共高潮的头几个月，民族资产阶级与开明士绅的态度是否与大资产阶级、大地主阶级有区别，还不能明显的看出来，到今年三月就可以看出来了，请参看三月十一日我的那个统一战线中的策略问题。


100） 与延安新中华报记者谈话

（一九三八年二日）

问题一：苏联现在的政治制度是以党专政吗？

答：苏联是工人阶级专政的国家，即工农社会主义的国家，但不是以党专政的国家；从马克思列宁主义的观点看来，阶级的专政与党的专政是有区别的东西，党只是阶级的最觉悟的一部分人的组织，党应当而且只能在无产阶级专政的国家中起领导作用，党不应当而且不能代替阶级去实行专政。因此，苏联的政治制度的创造者，列宁斯大林从来未曾将党的专政与阶级的专政混为一谈，而他们有时借用所谓党的“专政”这个名词时，不过是指的党在国家系统中的领导作用这一点而已。为的使你明了和相信我的这种说法，我乐于将列宁和斯大林关于这个问题所说的话介绍一点给你。为了记忆和了解便利，我特将斯大林所着“关于列宁主义的问题”这本书上对这个问题所引证列宁的意见和他自己的意见介绍一点给你，在这本书里，在“无产阶级专政系统里的党和工人阶级”这一节中，斯大林曾将列宁对这个问题的意见加以详明的发挥，例如他说：“比方，在我们苏联这里，在无产阶级专政的国家里，应当把这样一件事实看作党领导作用的最高表现，这事实就是我们的苏维埃的或其他的群众组织，在解决任何一个重要的政治问题或组织问题的时候，都要根据党的指示”。在这个意义上可以说：“无产阶级的专政，在实质上，是他的先锋队的‘专政’是它的党的‘专政’，因为党是无产阶级的基本的领导力量。”请看列宁在共产国际第二次世界大会上关于这个问题所说的话：“田纳尔说：他是主张无产阶级专政的，但是他所了解的无产阶级专政并不是全和我们所了解的一样，他认为我们所了解的无产阶级专政，在实质上，就是无产阶级的那个有组织的有觉悟的少数的专政。而且真的是，在资本主义时代，当工人阶级是乃受着不断的剥削而不能发展自己的人类的才能的时候，工人政党的最大特点，正是在于这政党士能包括本阶级的少数，政党只能团结本阶级的少数，正好象在无论那个资本主义的社会里，真正觉悟的工人，只是占全体工人的少数。因此，我们不得不承认只有这个有觉悟的少数，才能够指导和引导广大的工人群众，而如果田纳尔同志说他是政党的仇敌，而同时又主张由工人阶级中少数最有组织的和最革命的分子来给整个无产阶级指导道路，那么，我就要说，在我们彼此中间，实际上是没有什么意见分歧的。”（请看列宁全集第二十五卷第三四七页）

“可是这是不是说，可以在无产阶级的专政和党的领导作用（党的‘专政’）之间放一个等号呢？可以将前者与后者看作一个东西呢？可以将后者代替前者呢？当然不是这样说。当然是不可以的。例如斯大林同志就说过是无产阶级的专政就是我们党的“专政”（请看关于“列宁的学说”P．95）这个说法显然是把“党的专政”和无产阶级的专政看作一个东西。从列宁主义立场上看来，可不可以认为这种把两个东西看作一个东西的事情是正确的呢？是不可以的。

由此可见，苏联实行的是工人阶级的专政，而不是共产党的专政。把阶级的专政和党的专政混为一谈，是既不合马克思列宁主义的思论，又不合乎苏联的实际。我想，对苏联这方面问题的了解，苏联政治制度创造者列宁斯大林自己的意见是最有权威和最有信任的意见。

问题二：虽然苏联不是以党专政，但苏联只有一个共产党存在的原因何在呢？

答：这一方面是由于过去俄国各党派长期斗争中人民×是选择的结果，即是在俄国人从长期斗争中厌弃了其他党派而只拥护共产党的结果，另一方面是由于在社会主义的苏联国家内部没有其他政党存在的社会基础。因而也就没有其他政党存在的必要与可能。为的使你能明了和相信我这种说法，最好也还是将斯大林自己关于这个问题的说法介绍给你。苏联只有一个共产党存在的这一点，斯大林在一九二七年九月九日与第一次美国工人代表团的谈话中，认得很明白。他说：“我们共产党的地位，全国唯一的公开政党的地位（一党垄断的地位）并不是造作而成的，也不是有意空想出来的，这种地位决不是故意造作地用行政的方法所能造作成的。我们共产党的垄断是从实际生活中自然地生长出来的，是在历史上逐渐形成的，这是社会革命党和孟塞维克党全党破产而下台的结果。”

在苏联，除共产党以外，无其他政党存在的社会基础，无其他政党存在的必要与可能，关于这一点，斯大林在一九三六年十一月五日关于苏联新宪法的报告中，特别解释过。他说：“未了，还有一类批评家，如果上边所述的一类批评家，责备苏联宪法草案是放弃工人阶级专政，那么，这一类批评家，恰恰相反，他们责备苏联宪法说它丝毫没有改变苏联的现状，说它没有放弃工人阶级专政，没有容许各种党派的自由，仍保存今日共产党在苏联的领导地位依然有效。同时这一类批评家认为苏联各种党派没有自由，乃是违反民生主义基础的一个标志。”

我承认苏联新宪法草案的确仍保留着工人阶级专政制度依然有效，同样也保全着苏联共产党目前的领导地位，而毫无变更。如果可敬的批评家认为这是苏联宪法草案的缺点，那么，只能对这一点表示惋惜而已。我们布尔什维党却认为这是苏联宪法的优点。

至于各种政党的自由，那么，我们对这个问题的观点略有不同。政党是社会阶级的一部分，是社会阶级的先锋部队，只有在有着对抗阶级，其利益互相敌对、彼此不能调合的社会里面，换一句话说，只有在有资本家和工人，有地主和农民，有富农和贫农等等社会里面，才能谈到数个政党和政党的自由的存在。在苏联，资本家、地主、富农等等这一类阶级早已没有了。现在苏联只有两个阶级，即工人和农民，这两个阶级的利益不仅不彼此敌对，而且恰恰相反，是互相融洽的。因之，在苏联并没有几个政党存在的基础，因之，也没有这些政党自由的基础。在苏联，只有一个政党一一共产党的基础，在苏联只有一个政党一一即勇敢和彻底保障工农利益的共产党才能存在。它对于这两个阶级的利益，保护得并不坏，这一点未必有人可以发生怀疑的。

人们都说民主，可是什么是民主呢？在资本主义国家里，有彼此对抗的阶级，那个的民主，归根到底，乃是对于有势力的人的民主，乃是对于有财产的少数人的民主。在苏联的民主，恰恰相反，乃是对于劳动者的民主，亦即对于一切人民的民主。由此可见，违反民主主义原则的，亦不是苏联新宪法，而是资产阶级的宪法。因此，我认为，苏联宪法，乃是世界上唯一彻底民主的宪法。

由此可见，一党存在的事实，只有在这党以外的其他党派已在革命过程中完全为人民大众所鄙弃，所推倒和没有其它党派存在的社会基础的国家一一如社会主义的苏联一样，才能够真正形成和做到。

问题三：为什么德国意大利都是一党专政呢？

答：首先必须把国内一党掌握政权与一国内是否只有一党存在的问题分别清楚。在德意两国的确只有一个政党掌握政权，但这不是说，在这些国家里只有一个当权的政党存在，在德国，固然今天当权的只有法西斯主义的国社党，但是在法西斯上台执政以前的其他各政党――曾在末次（一九三三年）国会选举时拥有千百万选民的社会民主党，拥有5—6百万选民的共产党，拥有数百万选民和有历史传统的各种民主制度的资产阶级各党派一一都是继续存在和活动着，不过是不公开不合法的存在和活动着而已。请任何人到德国的城市农村里去仔细考察一下，他便立刻可以看出集中监狱里虽然囚禁着几十万反政府党派的分子，但社会民主党，共产党和一切拥护民主政治反对法西斯专政的党派，都还潜在地英勇地斗争着，他们秘密地出版自己的报纸杂志，他们痛苦地进行教育和组织民众的工作。在法国、捷克斯拉夫、比利时等国的德国政治侨民正在联合国内自己的党派，为设立反对法西斯主义和拥护民主政治的人民阵线，在社会民主国际（即第二国际）在共产国际领导机关里，均派有德国社会民主党和德国共产党的代表。意大利的情形和德没有两样，共产党，社会民主党和一切民主主义的党派同样英勇地秘密地进行反法西斯党的活动，这些党派的代表，同样在第三国际和第二国际领导机关内占着重要的位置。由此可见，如果说在德意两国内只有一党掌握政权，只有一党有合法地位，这是对的；如果说在这些国家里只有法西斯蒂党存在，那就完全不合事实。

问题四：有些人说现在国民党应该实行“一党专政”，你对这个问题有什么意见呢？

答：对这个问题，我可以分两个方面回答你。

第一，如果你所谓的“一党专政”是指国民党一党掌握国民党党员，或国民党自愿指定的人物，中国的其他各党派，现在均无代表参加政府。我们中国共产党是国民党以外的我国第二大的政党。我们今天并不要求参加政府。关于这一点，我们党领导人陈绍禹同志，在其去年十二月二十五日与美国记者白得思先生的谈话中，以及我们党的另一位领导人张闻天（即洛甫）同志，在“解放”二十八期所发表的《巩固国共合作争取抗战胜利》一文中，已经代表中共中央坦白恳切的声明过。关于这一点，我可再代表中国共产党中央作一次郑重声明：我们中国共产党现在诚恳地帮助国民党对日抗战，但我们现在并不要求参加国民政府。

第二，一党掌握国家政权的所谓一党执政，并不一定要釆取“专政”的办法。如果所谓“一党专政”的办法，实际就是对于国民党过去十年所实行的政策，那我以为有考虑的必要。在我看来，今天国民党是可以维持一党掌握政权的局面，但为了集中抗日救国的人材和表现抗日救国的民意，似应当釆取相当的民主办法，当然这些民主办法是绝对有利抗战的民主办法，是绝对巩固政府和更增加人民对政府拥护信任的民主办法。

问题五：现在有人说，革命党应当再实行“党外无党”的政策，换句话说，即是不允许国民党以外有任何其他政党合法存在的政策，先生对此问题有何意见？

答：只允许国民党一党合法存在，不仅不承认共产党和其他政党（国家主义青年党，国家社会党等）的合法存在地位，而且企图以武装力量去消灭国民党以外的其他党派，这在中国不仅不是什么新理论，而且是曾经实行过十年的旧的事实。然而这个事实的惨痛的结果，是不仅内部纷争不已，而且招致来空前未有的外患。十年来中国的实际政治生活的痛苦经验告诉我们：国民党企图用武力消灭其他党派的政策，已经遭受失败；同时，中共在中国现有条件下企图造成一党领导的政权，也未收到预期的效果。第一次因国共合作而取得北伐胜利的经验，十年来因国共分裂而形成严重民族危机的事实，教训了国共两党的同志和全国人民的一件苦的真理，即是中国统一局面造成的真实有效的办法，不是以某一党派反对或企图消灭另一党派的内争，而是把各党派力量在共同政治基础上形成民族统一战线，一一首先是国共两党的亲密合作。六个月来我国之所以能够实行对日抗战的根本前提，便是由于国内民族力量的团结和统一，而我国民族力量团结和统一的具体方式和具体内容，便是以国共两党合作为基础的各党派形成的抗日民族统一战线的建立――而是国共两党不仅相互抛弃了过去互不承认和互相对立的立场，而且在抗日救国基础上实行携手合作，即是国民党放弃过去否认共产党和其他政党的立场，实行一切抗日党派团结御侮的方针，共产党和其他反日的党派也放弃过去对国民党的立场，实行与国民党合作，去进行抗日救国的共同事业，由此可见各党派力量结成的抗日民族统一战线是中国对日抗战的必要前提，没有这个前提，破坏了这个前提，便是实际上使中国继续内战，中国一有内战，便无法继续对日抗战，这是显而易见，人所公认的真理。也正是因为如此，所以日本法西斯军阀若干军事侵略之外时刻企图使用“以华制华”的毒计，首先是企图再挑拨中国各党派之间的内争，以便破裂抗日民族统一战线。

由此可见今天有些人宣扬的不许国民党以外的任何政党存在的理论，实际上是中国历史事实已经否定了的理论，是使中国回到团结抗战以前的纷争局面的企图，同时就是使中国已由抗日民族统一战线而形成的统一局面不能继续，因而也是使中国再形成无力对日抗战的局面。因此无论宣扬这种理论的人口头上如何空喊“国家统一”，如果他们的理论不幸见诸实行，实际上所得的结果，一定是破坏今日既经形成的统一局面；因而无论宣传这种理论的人口头上如何高呼“抗日”，如果他们的理论不幸而见诸实行，实际上所得的结果，一定是破坏抗日团结，使对日抗战不能继续。正因为如此，所以我深信，这种实际上要使中国退回到国内团结一致对外以前的悲惨局面的理论，一定会受到爱国人民的反对，一定会受到全国抗战军队的否认，同时也就一定会受到国民党贤明领导人物和一切为国为民而领导继续抗日的国民党同志的斥责和厌弃。这是毫不足奇的，首先因为这种理论完全不合于实际，违反着实际。这些人说：国民党之外加其他党派也有合法存在的地位，便因党争而妨碍抗日；事实的证明是：原来只许国民党一党合法存在而不许其他政党有合法地位时，中国确实有极大的党派内争，以致中国末曾抗日一一顶多也不过局部抗日，以致中国无力进行全面的对日抗战；恰恰相反，当国民党允许其他政党有合法存在的地位并与其他政党合作时，中国的确停止了内战，消释了党争，造成了空前未有的国家政权和军队的统一局面，因而才能进行空前未有的神圣的民族自卫战争以保障民族的生存和争取民族的解放。这些人说：国民党以外，如允许其他政党有合法存在地位时，则多党合法存在的事实，便成为妨碍国家统一和破坏国家统一的因素。中国的事实证明是，只国民党一党有合法地位而同时不允许其他政党有合法地位时，国内纷乱到不断的国内战争；恰恰相反，国民党一一允许其他政党有合法存在地位时，国内统一的局面立见，各政党之间，对某些问题即有争论，也绝不会用武器作批评，顶多也不过相互以友谊的批评作武器；英美法比捷瑞等国的事实证明：多党合法存在的事实，绝未曾妨碍或破坏这些国家的统一。由此可见，只允许国民党一党合法存在，中国才能统一才能抗日的理论，是不合中国实际生活的理论，是使中国既不能真正统一，又不能真正抗日的理论，这种理论绝对不为中国爱护统一和坚决抗日的军民所接受。

问题六：现在有人说共产党既宣布相信三民主义，便不能再相信共产主义，先生于此问题的意见怎样？

答：首先我要声明的是，有人说共产党员宣布为三民主义的实现而奋斗，就是等于放弃自己的共产主义的信仰，我可以再一次代表我们的党郑重声明：这只是拨弄是非者的谣言，这绝不合乎事实。我们是共产党员，我们宣布愿意与国民党同志们一起去为中山先生的未竟的革命事业一即为中国的国际地位平等，政治地泣平等和经济地位平等的三民主义的事业而奋斗，同时，我们绝不会放弃我们自己虔信多年，并为之牺牲奋斗多年的共产主义。其次，有人说，如果宣布你们为三民主义实现而奋斗，同时又信仰共产主义义，这便不合乎三民主义的立场，因为三民主义与共产主义根本不相容。关于这一点，我可以再一次郑重指出：这种说法完全不对的。这种说法完全既不合乎首创三民主义和国民党的革命导师孙中山先生的理论和行动，也不合乎中国革命的实际情形。从理论上看起来，三民主义的民族、民权、民生等主要内容，与共产主义所主张彻底推翻帝国主义压迫，使中国人民达到民族独立；彻底摧毁封建压迫，使中国人民得到民主自由；彻底改造中国经济制度，使中国人民达到民生幸福这些思想恰能相容的。因此，共产主义与三民主义绝不是不能相容的，因而本党一与国民党也不是不能合法并存和携手合作的。关于这一点，中山先生在民生主义演讲中不止一次地说：“所以一讲到社会问题，多数的青年便赞成共产党，要拿马克思主义在中国实行。到底赞成马克思主义的那般青年志士用心是什么样呢？他们的用心是很好的，他们的主张是要从根本上解决，以为政治社会问题，要正本清源，非从根本上解决不可，所以他们便极力组织共产党在中国来活动，我们国民党的旧同志，现在对共产党生出许多误会，以为国民党提倡三民主义，是与共产主义不相容的。”（见《中山全集》第一集《民生主义第二讲》四十二页）特别指明是：一般地是由于这般人不了解三民主义的互相结合性，特别是由于这般人不了解民生主义。因此，在解释这种原因以后，中山先生在这篇演讲里继续说：“为什么我敢说我们革命同志对民生主义还没有明白呢？就是由于这一次国民党改组许多同志因为反对共产党，便居然说共产主义与三民主义不同，在中国只要实行三民主义便够了，共产主义是不能容纳的。然则民主主义到底是什么东西呢？我在前一次演讲，有一点发明，是说社会的文明发达、经济组织的改良和道德的进步，都是以什么为重心呢？就是以民生为重心，民生就是社会一切活动中的原动力，因为民生不遂，所以社会的文明不能发达，经济组织不能改良和道德退步，以及发生种种不平的事情，象阶级战争和工人痛苦那些种种压迫，都是由于民生不远的问题不能解决，所以社会中的各种变态都是果，民生问题才是因，照这样判断，民生主义究竟是什么东西呢？民生主义就是共产主义，就是社会主义，所以我们对于共产主义，不但不能说是和民生主义相冲突，而且是一个好朋友，主张民生主义的人，应该要细心去研究的。”孙中山先生在演讲中接下去发问说：“共产主义既是民生主义的好朋友，为什么国民党员要去反对共产党呢？这个原因，或者是由于共产党员也不明白共产主义为何物？而幸有反对三民主义的言论，所以激成国民党之反感。但是这种无知妄作的党员，不得归咎于全党及其党中之主义，只可说是他们个人的行为；所以我们决不能够以共产党员个人不好的行为，便拿他们来做标准去反对共产党，即是不能以个人的行为，便反对全体主义。那么，我们同志中何以发生这种问题呢？原因就是不明白民生主义是什么东西，殊不知民生主义就是共产主义。”从中山先生这段演讲里面，我们应当得出那些结论来呢？结论应当是：第一，三民主义与共产主义是能够相容并存的，三民主义与共产主义是一个很好朋友的关系，第二，认为三民主义与共产主义不相容的人，实际也是不懂三民主义的人，特别是不知民生主义是何物的人，这些人应该是国民党中的极少数，同样，认为共产主义与三民主义不相容的人，实际上也是不了解共产主义的人，特别是不了解共产主义与三民主义相互关系的人，这种人也应该是共产党中的极少数。而对于这个问题的解决办法，中山先生认为这只是某一方面的个人行动，任何一方面不能因此来反对另一方面的全党及其主义；第三，中山先生认为，不仅主张共产主义的人应该了解三民主义，同时中山先生指示：主张民生主义的人，也应该细心去研究共产主义。这是一种光明磊落大公无私的态度。我们共产党员非常赞美中山先生这种态度。的确，世界上任何一个伟大的思想和主义，不曾是某一部分人或某一个党的专利品。它应当而且必然欢迎别的任何人和任何党来研究实行的。我们不仅愿意为实现三民主义而奋斗，同样，我们更欢迎任何人一一首先是国民党的同志们遵照中山先生的指示来细心研究共产主义。因为我们深信：凡是愿意为人类解放事业奋斗而又真正研究和懂得共产主义（或马克思主义）的人，一定会承认马克思主义是伟大社会问题的最高理想，是集千年来人类思想的大成，共产主义社会是全人类最美满最愉快最幸福的社会，绝没有什么可怕的东西，正因为如此，所以我国近代最伟大的革命家中山先生才说：“……从前人类战胜了天同兽之后，不久有金钱发生，近来又有机器创出；那些聪明的人，把世界物质都垄断起来，因他个人的私利，要一般人都做他的奴隶，于是变成人与人争极剧烈的时代。这种斗争要到什么时候才可以解决呢？必要回复到一种新共产主义时代，才可以解决。所谓人与人争，究竟是争什么呢？就是争面包，争饭碗，到了共产主义，大家都有面包和饭吃，便不至于争，便可以免去人与人争，所以共产主义就是最高尚的理想，来解决社会问题的。”（见《中山全集》第一集《民生主义》第一讲第三十八页）对于马克思主义的价值，中山先生曾说：“至于马克思所著的书和发明的学说，可以说是集几千年来人类思想的大成，所以他们学说一出来之后，便举世风从，各个学者都是信仰他，都是跟着他走。”

从以上所说的一切，你可以看出，在中山先生亲手著作的三民主义理论中，绝找不出个三民主义与共产主义不相容的指示来，至于讲到中山先生对这个问题，在行动中表现更是尽人皆知的事实。中国共产党正式成立于一九二一年，自成立以后，中山先生与共产党员便有着亲切的关系，所以到一九二四年中山先生决心改组国民党时，便公开与共产党合作，而且合作的方式是非常亲密的，即不仅建立国共两党的国民革命联盟，而且允许共产党员以个人资格加入国民党组织中去，共同担任革命的工作。当时共产党在全国还不过几百个党员，成立历史不过几年，而且共产党员并以个人资格去加入国民党，去共同为国民革命而斗争，即在那种情况下，中山先生是否曾向共产党员提出过除三民主义以外不允许同时相信共产主义的要求呢？没有，即在那种情况下，中山先生是否提出只允许国民党一党存在，不允许共产党同时会法存在的主张呢？没有！不仅没有；而且中山先生还坚决反对别人提这种要求和这种主张。这就是中山先生伟大远见私洞悉实情之处，因为中山先生深切懂得，任何主义和政党的产生绝不是偶然的，而是有其社会基础和历史根源的，任何人的信仰，绝不是可以强制或取消的，古今来为信仰而杀身成仁的，不可胜数，任何社会基础和群众拥护的组织，绝不是可以强制解散或消灭的，古今来多少革命团体在万重压迫极端镇压下依然存在和发展，而现今的情形，比当时还更不相同，中国共产党已经有十七年奋斗的革命历史，有数十万党员，有久经战斗的坚强组织，有为主义、为党、为革命、为中国人民解放和为全人类解放而百折不屈，英勇奋斗的领导和干部，有千百万群众的信仰和拥护，那里能谈得到取消共产党员的共产主义信仰和党的组织呢。如果说只是因为我们宣布了我们愿为三民主义的彻底实现而奋斗一层，就应当取消共产主义的信仰，这完全是误会，因为我们对三民主义与对共产主义的相互了解，的确如中山先生一样，即我们认为他们是好朋友是相容的，所以我们共产党员不仅在第一次国共合作时，曾以共产党员的资格去与国民党同志一起为三民主义的实现而奋斗，即在国共分家后，我们在自己单独的革命苦斗中，也还是为的中国的民族独立，民权自由和民生幸福的目的，即是与三民主义根本思想相符合的目的。今天和过去国共分裂时不同的，只是过去我们共产党员在国共合作破裂后，单独地为共产主义思想和革命的三民主义事业奋斗，今天国共重新合作时，我们共产党员又与国民党同志们在一起为共同的革命事业而奋斗。所以在这种情形下，如果有人要求共产党员放弃共产主义的思想和组织，这不仅不能为共产党所接受，而即有直接违反着中山先生的理论和行动。

从中国的实际情形看来，第一次园共两党的合作，造成了一九二五年一一九二七年的革命蓬勃发展和北伐军的伟大胜利，而国共关系破裂，便造成了十年来外患内忧空前严重的局面；现在国共两党一经合作，对外便能发动空前未有的光荣的民族自卫抗战，对内便能造成数十年来空前未有的政权的统一，便造成空前未有的同民族中党派各阶层力量的大团结，使全国同胞和全世界人尽感觉到，这是中华尽族生死关头中的唯一生机和希望。两个主义的两个党同时合法并存，对于中国人民和国家是有利或有害，应根据活的，人所共知的事实来判断，而不应该根据少数人的偏见和主观愿望为决断根据。中国的过去和现在的铁一般的事实一再证明：三民主义与共产主义互相合作，则国家统一，革命发展；三民主义与共产主义互相对立，互相否定，则国家分裂，革命困难。所以任何违反这种事实的意见，必然都是不能实现的，一旦或万幸而实现了，定造成国家民族的灾难。

由此可见，认为三民主义相共产主义不能相容的意见，以及由此而认为国民党与共产党不能同时合法并存的意见，都是毫无根据，而且有害国家民族解放事业的意见，这种意见既违背中山先生的理论和行动的遗教，又违反中国的实际情况，这种意见的实际危险，就是有把目前举国一致对外的良好政局转化成视线对内，增加内部困难的可能局面。

因此，在谈话结束时，对这个问题，我再重复郑重地告诉你几句话：如果所谓国民党一党专政的内容，即是说国民党一党掌握政府的政权，这是己成的事实，这没问题。我们共产党员虽然自己不参加政府，但我们对领导抗战的国民政府绝对拥护，今天只有日本法西斯军阀才否认国民政府，企图推翻国民政府，今天只有执行日寇特务机关意旨而行动的托洛斯基及其门徒们，才会造谣说国民政府是克伦斯基式的临时过渡政府，因而才对国民政府釆避“表面上虚与委蛇”，“实际上准备打倒”的汉奸政策。我们共产党员对国民政府的拥护和帮助，是绝对真诚的，是从国家民族根本利益的根本立场出发的。同时，如果把国民党一党专政的内容扩大到和曲解成除国民党外不允许共产党员和其他党派存在，除三民主义外不允许共产党员有自己的共产党员的信仰等等，这绝不是新的理论，而是旧的实际，这是再重新回转到十年来走不通的道路和做不到的办法，这一思想如不幸见诸实际行动，则既又害统一而又害抗日，即是使中国既经形成的抗日民族统一战线解体，因而也就是使抗战救国的事业发生危险。因此，这些思想客观上一定全被日本法西斯军阀和汉奸所利用。也正因为如此，所以我确难相信，这种意见能得到国民党中以国家民族根本利害为重的有识之士的同情。当然，更谈不上这种意见能得到宝贵统一和彻底抗日而无党派偏见的同情了。不过，这个问题即恰当着民族危机更加紧迫的关头，能公然提出，这就不能不唤起共产党员和其他一切抗日救国的党派和同胞们的严重警惕，这的确不只有关国共两党关系的问题，而且有关于各党各派和整个中华民族生死命运的问题。所以我希望全国各界同胞、各党派有远见的贤明之士，都严重注视这一问题的发展趋势，尽一切努力使以各党派合作的中国抗日民族统一战线不受威胁，使国家统一和抗日救国的一切事业不受危险。以达到抗战到底，争取国家民族最后胜利的任务。

抄自《毛泽东救国言论集》


101） 与合众社记者的谈话

（一九三八年二月）

问：现在有许多人对中国抗战的前途表示悲观，先生对此意见如何？

答：我对此完全是乐观的，因为中国抗战的过程必然是先败后胜，转弱为强，这已经成了确定的方向了。在中日战争初期，一般形势是日本强、中国弱，可是今后的形势必是日本的弱点渐渐暴露出来，中国的力量则渐渐加强起来。日本现在正借钱打仗，除过去半年已经用去二十二万万元以外，今年一年的需要据说是四十万万元，必定还不止此数，这已经消耗他大量的国力。日本的国际信用降低，公债跌落，他的“速战速决”计划已经失败，试问他那有许多钱无限长期打下去？就军事方面讲，日本在中国的战线已经延长到自杭州已达包头的数千里的距离．他的兵力不够分配防守之用，所以他的兵力已随深入与扩大的程度渐渐薄弱。他占领了长距离的铁路，便需要军队去防守每一个车站，日本已动员三分之一的军队来中国了，如果他再要占领汉口、广州等地，至少须再动员几十万军队，那时他的情况将十分困难。因为日本的敌人不止中国一个，加上日本国内国际的其他许多大矛盾，他终必走上完全崩溃之途。

问：先生说中国的力量能够渐渐加强起来吗？

答：根据过去七个月的作战经验，在军事上我们若能运用运动战、阵地战、游击战三种方式互相配合，必能使敌军处于极困难地位。我的意见，在目前除应以二三十万精兵组成数个强有力的野战军，在运动战中给敌人前进部队以歼灭的打击之外，还要抽调八九万军队组成二三十个基本的游击兵团，每个兵团三四千人，派坚决而机动的指挥员领导，加强其政治工作，配置于从杭州到包头的敌人阵线前面，从这个长阵线的二三十个空隙中间，打到敌人后方去，如能运用得宜，结合民众，繁殖无数小游击队，必能在敌后方建立抗日根据地，发动千百万民众，有力地配合野战军的运动战，而使敌人疲于奔命。至于阵地战，由于我们技术不足，在目前不应看作主要方式。但我们必须建设国防工业，自制重武器与高武器，同时设法输入这些武器，以便能有力地进行防御的与攻击的阵地，这是非常必要的。有人说，我们只主张游击战，这是乱说的，我们从来就主张运动战、阵地战、游击战三者配合。在目前以运动战为主，以其他二者为辅，在将来要使阵地战能够有力地配合运动战，而游击战，在他对于战斗方式说来，则始终是辅助的，但游击战在半殖民地的民族战争中。特别在地域广大的国家，无疑在战略上占着重大的地位。在政治方面，我们已有国内的统一，更拥有全世界民主国家的同情和援助。但现在的成绩还不够，还应进一步加强起来。所有上述军事上政治上的加强，都是必须的。只要继续努力，也一定能够加强，这就预示着前途的光明。

间，第八路军在日本人数面包围之中有被日本人驱逐或歼灭的危险吗？

答：第八路军现在共在四个区域中进行广大的游击战。第一个区域是平汉、平绥、正太、同蒲四铁路中间及其以东以北的地域，这地域拥有坚决反日的一千二百万民众，都与军队密切结合着，这是一个极大的抗战的堡垒。第八路军在这里已经建立了脚跟，虽然敌人正在加紧进攻这个区域，但要驱逐他们是不可能的，歼灭更不可能。八路军的几个大的东进支队已迫近津浦线。第二个区域是平绥以南，同蒲北段以西和黄河以东的晋西北地带。三个区域，是平汉、正太、同蒲中间的晋东南、冀西南地带。第四个区域是晋西南。他们都与地方人民有密切的联系，都随时猛烈地破坏敌人的后方联络线，有了很多大小的胜利，使敌人大灭其前进的力量，从这些区域看来，中国失去的不过是几条铁路及若干城市而已，其他并没有失掉。这一实例给全国以具体的证明，只要到处釆用这种办法，敌人是无法灭亡中国的。这是将来举行反攻收复失地的有力基础之一。

问：先生觉得此次国共合作是具有永久性的吗？

答：我以为是的。在民国十七年国共分裂的时候，原是违反着共产党的志愿的，共产党一向不同意和国民党分裂。过去十年来国共双方及全国人民都经历了艰苦的经验，这种经验能增强今后的团结，现在及将来合作的目的是共同抗日与共同建国，在这个原则之下，只要我们的友党能有和我们一样的诚意，加上全国人民的监督，这个合作必然是长久的。

问：是的，共产党对时局宣言说过，国共两党不但共同抗日，并且在抗日战争胜利之后还要建国，请问这代表着两个不同阶级的政党将来怎能建立新国家呢？

答：因为中国是处在半殖民地地位，目前则更处在亡国灭种的关头，连半殖民地地位都处在危险中。党派与阶级虽不同，这个共同的地位则一，就此决定了两党，不但能合作抗战，并且能合作建国。但合作是在一党纲领下的合作，是有原则的合作，是真正的合作，而不是苟合与貌合，如果离开纲领与原则，必变成苟合与貌合，这是任何有原则的政党所不许可的。有纲领有原则的合作，如同朋友之间的道义之交，只有这种道义之交，交情才能长久。

问。什么是共产党主张的“民主共和国”？

答．我们所主张的民主共和国，便是全国所有不愿当亡国奴的人民用无限制的普选方法、选举代表组织代议机关这样一种制度的国家，这种国家就是民权主义的国家，大体上是孙中山先生早已主张了的，中国建国的方针应该向此方向前进。

问：共产党对于目前的中央政府满意吗？还须召开临时国民大会吗？

答：我们拥护现在的中央政府，因为他坚持抗战的方针，并领导抗战的行动。但我们希望加以充实和扩大，并在内政上进行必要的改革，以便更加有利于抗战。我们曾经提出了临时国民大会这种主张，这也是孙中山先生提倡过的，我们认为有益于团结全国加强抗战的力量。但究用何种方法更于抗战有利，我们并无成见，只要真正有利于抗战，什么方法都可以采用的。

问：东三省义勇军的抗日活动，有中国共产党前去领导吗？

答：中国共产党和东三省抗日义勇军确有密切关系。例如有名的义勇军领袖，杨靖宇、赵尚志、李红光等等，他们都是共产党员，他们的坚决抗日艰苦奋斗的战绩，是人所共知的。那里同是民族统一战线，除共产党外，还有其他的派别及各种不同的军队与民众团体，他们己在共同的方针下团结起来了。

问：先生对于美国一般感想如何？

答：美国民主党的赞助国际和平，罗斯福总统的谴责法西斯蒂，霍华德系报纸的同情中国抗日，尤其是美国广大人民群众对于中国抗日斗争的声援，这些都是我们欢迎与感谢的。不过希望美国能更进一步出面联合其他国家给暴日以实际的制裁，现在是中美两国及其他一切反对侵略威胁的国家更进一步联合对敌的时候了。

抄自《毛泽东救国言论集》


102） 中国共产党抗日救国十大纲领

（为动员一切力量争取抗战胜利而斗争）

《解放杂志》

一、打倒日本帝国主义：

对日绝交，驱逐日本官吏，逮捕日本侦探，接收日本帝国主义在华财产，否认日本外债，废除日本条约，收回日本租界。

为保卫华北与沿海各地而血战到底。

为收复平津与东北而血战到底。

反对任何的动摇妥协。

二、全国军事的总动员：

动员全国海陆空军实行全国抗战。

反对单纯防御的消极作战方针，釆取独立自主的积极作战方针。

建立经常的国防会议，讨论与决定国防计划与作战方针。

武装人民，发展抗日的游击战争，配合主力军作战。

改革军队的政治工作，使指挥员与战斗员团结一致，军队与人民团结一致。发扬军队的积极性。

援助东北人民革命军东北义勇军。破坏敌人后方。

实现一切抗日军队的平等待遇。

建立全国、各地军区，动员全民族参战，以便从雇佣兵役制转变为义务兵制。

三、全国人民的总动员：

全国人民除汉奸外，皆有抗日救国的言论、出版、集会、结社，及武装抗敌之自由。废除一切束缚人民爱国运动的旧法令，颁布革命的新法令。释放一切爱国的革命的政治犯，开放党禁。全国人民动员起来武装起来，参加抗战，实行有力出力，有钱出钱，有枪出枪，有知识出知识。

动员蒙民回民及其他一切少数民族，在民族自决和民族自治的原则下，共同抗日。

四、改革政治机构

召集真正代表人民的国民大会，通过真正的民主宪法，决定抗日救国方针，选举国防政府。

国防政府必须吸收各党各派及人民团体的革命分子，驱逐亲日分子。

国防政府采取民主集中制，他是民主的，但又是集中的。

国防政府执行抗日救国的革命政策。实行地方自治，铲除贪官污吏，建立廉洁政府。

五、抗日的外交政策：

在不丧失领土主权的范围内，与一切反对日本侵略主义的国家订立反侵略的同盟，及抗日的军事互相协定。

拥护和平阵线，反对德日意侵略阵线。

联合朝鲜台湾及日本国内的工农人民反对日本帝国主义。

六、战时的财政经济政策：

财政政策以有钱出钱及没收汉奸财产作抗日经费为原则，经济政策是整顿与扩大国防生产，发展农村经济，保证战时农产品的自给，提倡国货改良土产，禁绝日货，取缔奸商，反对投机操纵。

七、改良人民生活：

改良工人农民职员教员及抗日军人的待遇。

优待抗日军人的家属。

废除苛捐杂税，减租减息；救济失业；调节粮食；脤济灾荒。

八、抗日的教育政策：

改变教育的旧制度旧课程，实行以抗日救国为目标的新制度新课程。

实施普及的义务的免费的教育方案，提高人民民族觉悟的程度。

实行全国学生的武装训练．

九、肃清汉奸卖国贼亲日派。巩固后方。

十、抗日的民族团结：

在国共两党彻底合作的基础上，建立全国各党各派各界各军的抗日民族统一战线，领导抗日战争，精诚团结、共赴国难。


103） 在纪念孙中山逝世十三周年及追悼抗敌阵亡将士大会上的演说词

（三月十二日）

今天是孙中山先生逝世十三周年纪念日子，我们开了一个庄严的纪念大会，同时，抗日战争已经打了八个月，许多英勇将士牺牲了，我们开了这样一个沉痛的追悼大会。这些都不是随便的与偶然的，有我们民族历史发展的必然的理由。

孙中山的伟大在什么地方呢？在于他的三民主义的纲领，统一战线的政策，艰苦奋斗的精神。当我在广东会见孙先生的时候，正开国民党第一次全国代表大会，孙中山亲手订的三民主义新纲领，它被通过了大会。即就是有名的“中国国民党第一次全国代表大会宣言”。这时还开始实行了以国共合作做基础的统一战线政策，这个统一战线，包括对内联合共产党与工人农民，对外联合以平等待我之民族，共同奋斗，有名的“三大政策”，即建立于此时。孙中山的三民主义纲领与统一战线政策，实为处在半殖民地地位的大革命家对于中华民族最伟大的贡献。不但如此，孙中山的伟大，还在他的艰苦奋斗，不屈不挠，再接再励的革命毅力与革命精神，没有这种毅力，没有这种精神，他的主义与政策是不能实现的。如象刚才读过的总理遗嘱劈头一句所说：“余致力于国民革命凡四十年”，在这四十年中间，经过了多少艰苦曲折，然而孙先生总是越挫越奋，不屈不挠，再接再励。当着多少追随者在困难与诱惑面前表理了，灰心丧志乃至投降变节的时候，孙先生总是坚定的。孙先生是坚持共产主义的，在他一生，他的三民主义只有发展而无弃置，孙先生从没有弃置共主义于不愿的时候，他始终坚持了三民主义，并且发展了三民主义。第一次代表大会宣言，就表现了三民主义发展。对统一战线也是一样的，孙先生不但坚持了而且发展了统一战线，从为着推翻满清而联合各国派别与会党，发展到为着推翻帝国主义，封建势力而釆取联合苏俄，联合共产党与联合工农的政策。所有这些，同他的不怕艰难挫折，不屈不挠，再接再励的革命毅力或革命实践精神相结合，就表现了孙先生的伟大革命家模范。今天我们又是一个统一战线，这个统一战线较之过去是更加广大的，这个统一战线所要对付的敌人也是较之过去更加严重的，这个统一战线所应执行的纲领，在目前基本上仍然是那个第一次代表大会宣言所说的东西，但形式与内容有了某些发展，在将来，一定还会有进一步的发展的，为了实行三民主义，扩大统一战线，战胜我们的敌人日本帝国主义，还一定从革命实践中发扬艰苦奋斗、不动摇、不妥协的革命精神，才能达到。所以我们纪念孙先生，如果不是奉行故事的话，就一定要注意这样三项：第一，为三民主义的彻底实现而奋斗；第二，为抗日民族统一战线的巩固与扩大而奋斗；第三，发扬艰苦奋斗，不屈不挠，再接再励的革命精神。我以为这三项是孙先生留给我们的最中心、最本质、最伟大的遗产，一切国民党员，一切共产党员，一切爱国同胞都应接受这个遗产而发扬光大之。判断一个人究竟是不是孙先生的忠实信徒，就看他对这三项宝贵遗产的态度而定。

现在说到追悼抗敌阵亡将士的意义。从芦沟桥事变以来，东方历史上未曾有过的大战已经打了八个月，敌人是倾全国的力量来打；目标是灭亡中国，战略是速战速决；我们呢？也是倾全国的力量来抵抗，目标是保卫祖国，战略是持久奋斗。八个月中，陆空两面都作了英勇的奋战；全国实现了伟大的团结；几百万军队与无数的人民都加入了火线，其中几十万人就在执行他们的神圣任务当中光荣地、壮烈地牺牲了。这些人中间，许多是国民党人，许多是共产党人。许多是其它党派无党派的人。我们真诚的追悼这些死者，表示永远纪念他们。从郝梦龄、佟麟阁、赵登禹、饶国华、刘家祺、姜玉真、陈锦秀、李桂丹、黄梅兴、姚子番、潘占魁诸将领到每一个战士，无不给全中国人民以崇高伟大的模范。中华民族决不是一群绵羊，而是富于民族自尊心与人类正义心的伟大民族，为了民族自尊心与人类正义，为了中国人一定要生活在自己的土地上，决不让日本法西斯不付重大代价达到其无法无天的目的，我们的方法就是战争与牺牲，拿战争对抗战争，拿革命的正义战争对抗野蛮的侵略战；这种精神，我们民族的数千年历史已经证明，现在再来一次伟大的证明，郝梦龄等数十万人就为着这个而牺牲了。判断日本法西斯是还要前进的，他还要进攻我们的西安、郑州、武汉、南昌、福州、长沙与广州，他想吞灭全中国。但是我要告诉那些发疯的敌人，你们的目的一定达不到。不要以为占领了我们的地方，就算达到了你们的目的，没有达到，也不会达到，你们日本法西斯的胜利，历史判定只会是暂时的，不会是永久的，有充足的理由证明最后胜利只会属于我们一方面。而且战争打到结局，你们也一定只能占领我们一部分地方；要占领全国是不可能的。即使你们得到了一个城市的速决战，同时也就要你们得到一个乡村的持久战，例如你们把山西的几条大路与若干城市占领了，但数终于你们占领地的乡村将始终是中华民国。我们要把这个理由告诉全国的同胞，日本差不多在任何一省都只能作部份的占领，日本的兵力不够分配；他的野蛮政策又激起了每一个中国人，中国有广大的军队与人民，中国又实行着统一战线的良好政策，就此决定了持久战以及最大胜利之属于那一方，将来的形势，双方血战结果，即使日本占领了中国的大半，中国只剩下完整的小半作为继续抗战争取最后胜利的中枢根据地，但在那大半地方，实际上日本只能占领其中的大城市，大道与某些平地，只要我们在每个省中组织大多数农村中的一致武装起来打日本，建立许多抗日根据地，如象现在已经建立起来了的五台山根据地一样，我们就包围了日本军，我们的这个外线的战争，配合着内线的战争，又从奋力努力把我们全国范围内的党、政、军、民各项紧要工作办得大大进步起来，有朝一日，就可互相配合，内外夹击，打大反攻，那时还一定配合着世界革命的援助同日本国内人民革命的援助，最后胜利谁能说不是中国的？郝梦龄将军等的热血谁能说是白流的呢？日本强盗之被赶出中国能说不是必然的？孙中山先生的民族解放，民权自由民主幸福的三大理想，谁能说不会实现于中国的？我们要使全国人民都有这种明确的认识与坚固的信念，都懂得最好的持久战方针，在这时大战中，齐心一致，一定要把亡国奴或亡国奴威胁的锁链脱掉。

在这次大会上，我们要向一切在前线奋战的将士们致敬礼，因为他们都在为着最后胜利作英勇的斗争，我们要向一切抗日军人的家属尤其是死难烈士的家属致敬礼，因为他们家中出了这样为国奋斗、不怕牺牲的抗日军人；我们也要向在后方各界幸苦焦芳、克己奉公以从事于抗战工作的各级工作人员与各级领袖们致敬礼，因为他们的工作都直接指导了或帮助了抗战。

大会的同胞们，全国的同胞们，让我们永远的团结起来啊！打倒日本帝国主义，中华民族解放万岁！

《解放》杂志第三十三期民国二十七年四月一日


104） 对新四军进行游击战的指示

1938年5月4日毛泽东同志致项英同志

项英同志：在敌后进行游击战争虽有困难，敌情方面虽较严重，但只要有广大群众活动地区，充分注意指挥的机动灵活，也会能够克服这种困难，这是河北及山东方面游击战争已经证明了的。在侦察部队出去若干天之后，主力就可以跟进，在广德、苏州、镇江、南京、芜湖五区之间广大地区创造根据地，发动民众的抗日斗争，组织民众武装，发展新的游击队，是完全有希望的。在茅山根据地大体建立起来之后，还应准备分兵一部进入苏州、镇江、吴淞三角地区去，再分一部分渡江进入江北地区。在一定条件下，平时也是能发展游击战争的，条件与内战时候，很大不同。当然，无论何时，应有谨慎的态度，具体的作战行动，应在具体的情况许可之下，这是不能忽视的。（下略）


105） 与世界学联代表团柯乐满先生雅德先生傅路德先生雷克难先生之谈话

（一九三八年七月二日）

第一个问题：目前边区在中国的意义与作用是什么？请你告诉我们，我们很需要明白这点。

答：明白了边区的性质，才能明白它在中国的意义与作用。边区是一个什么性质的地方呢？一句话说完，是一个民主的抗日根据地。

首先，在民众方面，都有他们自己的组织。边区人民，只要在抗日原则下，都有他们言论出版集会结社之自由，不论是工人、农民、商人、学生、知识分子、妇女、儿童以及宗教团体、自由职业者的团体都有这种自由。共产党与边区政府从而积极地扶植他们，帮助他们，使他们更普遍的发展下去。这里仅仅限制汉奸的活动，对于汉奸，是不给任何自由的。

其次，边区已成了直接抗战的区域，这里为八路军的一部分，还有地方武装部队。这些军队，其内部官长与士兵的关系，其对外与人民的关系，也都有一种民主的精神，能够官兵打成一片，军民打成一片，使在抗日战争中表现不能被战胜的力量。

其次，边区的教育，同样是抗日的与民主的，你们从抗日军政大学与陕北公学，就可看出这种精神。

其次，经济方面也是这样，以有利抗战为主旨，而以民主精神经营之。例如这里颇为发达的合作社，得了土地后的农民之于农业，都是按照这种精神，使人民的生活得到改良，同时又有利于抗日事业。这里是有租税的，但没有苛捐杂税，实行一种统一的累进税，符合于上述的主旨。

还有，也是最重要的，就是边区各级政府都是由人民投票选举的。这里说明一点，就是有些人说：“知识落后的农民，不能实行选举制度”，这是不符合事实的。这里实行民选的结果并不坏，每个有眼睛的人都能看到。当人民选举他们所欢喜的人去办政府的事的时候，办得很不错，这比派官办事制度要好得多，对于动员人马力量参加抗日战争，特别积极而有效。与过去苏维埃不同的是推广了选举与被选举的范围，即不论工人、农民、妇女、知识分子、学生、商人、有产者，只要不反对抗日而年满十八岁者，都有选举与被选举权。

以上所述的各方面，把抗日战争与民主制度结合起来，都能取得很大的效果。在这个制度之下，无论那一种职业的人，无论从事什么活动，都能发挥他们的天才，有什么样的人都可以表现出来。

这就是边区的性质，边区的特点，明白了这种性质与特点，就可以明白它在全国的意义与作用是什么了，全国也应采取这个制度，应把抗日战争与民主制度结合起来，以民主制度的普遍实行去争取抗日战争的胜利。如果全国人民都有言论出版集会结社的充分自由，全国军队中官兵打成一片，军民又打成一片，全国教育也以民主精神实行之，全国经济建设发动了人民的力量并与改良人民生活相结合，全国各级政府都实行选举制度，置有各级人民的代议机关，而一切这些都是为了争取抗战的胜利，那战胜日本就指日可期了。民主制度在外国已是历史上的东西，中国则现在还未实行，边区的作用，就在做一个榜样给全国人民看，他们懂得这种制度是最于抗日救国有利的，是抗日救国唯一正确的道路，这就是边区在全国的意义与作用。这种制度要全国采取，是需经过全国人民切实了解，认为可行，然后才能实行的，所以我们欢迎各党各派与无党无派的人都来看一看．来看的人也不少，青年学生尤多，除了少数人说这种制度不好之外，大多数人都是说好的，这是可以引为庆幸的事。边区是中国之一部分，在中央政府领导下，与中国其他部分是一样的，但有一点不同，这里是实行了民主制度的区域，这就是边区的特点，我们希望这个特点普及于中国。

现在有些人对于边区有两种不正确的观点：一种说边区什么都不好，有少数顽固分子这样说，这种说法显然不合事实。另一种说这里象个神圣的天堂，什么缺点都没有，这种说法也过分了。正确的说应该是这样：这里的民主制度与抗日精神是很好的，值得供全国人民仿效与参考。但这里的工作还受某些条件的限制，例如，物质困难即其一例，许多工作还得继续努力，方能更好，并不是样样都好得不得了，不须再求进步了。因此，欢迎外界的批评，加重了这里工作人里的努力，这也是要指出的。承诸位好意来延安参观，我就欢迎诸位的批评，指出这里的缺点，以便加以改正，使之更利于抗日救国的伟大事业。

第二个问题：目前中共在全中国的作用是什么？

答：这个问题很简单。坚持抗战，坚持统一战线，坚持持久战，这就是目前中共的基本主张，它在全国的工作与作用也就在这里。

什么叫做坚持抗战？妥协还是坚持抗战，这是存在着的问题。我们是主张抗战到底，反对任何妥协的，我们愿和国民党及其他党派与全国人民一道，坚持抗战，绝不动摇，直至收复失地打到鸭绿江为止。

什么叫做坚持统一战线？就是全国团结到底，只有坚持全国的团结，才能坚持抗战。现在虽然已有了全国的团结，但还要更加团结，不但团结几个党派就行了，还须团结全国人民。只有全国各界人民都团结在一定的组织之中，都发动了抗战的积极性，是算巩固与扩大了统一战线。

什么叫做坚持持久战？中国现在有两种人，一种人说：“中国会亡，不能作持久战。”另一种人说：“中国很快可以把日本帝国主义赶出去，也无需于持久战。”我们认为这两种意见是不对的。首先，中国决不会亡。理由是日本虽强，但它先天不足，国内外矛盾很多；中国虽弱，但是国大，又有许多国内外的优良条件。因此，中国虽在战争的一定的时期损失了许多地方，但仍然坚持战争，取得最后的胜利。但要很快的打胜日本也困难，因为虽有争取胜利的可能条件，但不能很快的全部的实现，这不论中国的进步也好，日本的内溃也好，国际的援助也好，都非有相当长的时间不能达到目的。所以我们应准备长期战争，不能希望即别胜利。

这样，现在的方针应该是：第一，坚持抗战，第二，坚持抗日统一战线，第三，坚持持久战。

中国共产党在全国干些什么事情呢？就是干的这些事情。中央愿与各党各派及全国人民紧密的团结起来，一定要把这个方针贯彻下去，这就是中共在全国的作用。

第三个问题：中国是否有什么条件可以缩短这一持久战时间呢？

答：要缩短战争时间，必须加强三个条件。第一个条件，是中国的统一战线巩固和扩大，这是基本的，在统一战线的方针下，各项工作须大大的发展与进步，这些工作多发展与多进步一分，战争期间就能缩短一分。第二个条件，是日本国内人民的帮助。现在这种帮助已经开始，譬如他们的士兵不愿意战争，有自杀的，有投降的，有发反战争传单的，日本人民反战思想也在发展中。如果日本的士兵和人民更多的觉悟一分，战争期间也就可以缩短一分。还有一个条件，是世界各国的帮助。我们需要世界学生的帮助，需要世界人民的帮助，也需要各国政府的帮助。如这些帮助更多更快，那末我们的战争也就会缩短。这三个条件是互相关联的，如果中国加快进步，加快团结，就能使日本国内的助我力量加快发展，也能使世界各国帮助我力量加快发展。如果日本及世界各国的助我力量加快发展，也能使我们国内的抗日力量加快的发展与进步。中国给日本帝国主义的更大的打击，也就是给了日本人民的帮助，将使日本人民的解放斗争发展更快．对世界也是一样，中国的抗战，同时也就是帮助世界人民反对共同的敌人。所以中国、日本、世界各种反法西斯的势力是互相影响的，互相帮助的。世界和平不能分割，世界是一个整体，这是现在世界政治的特点。这三个条件多具备一分，则战争时间就能缩短一分，这是中国共产党与各抗日党派及全体人民的任务，同时也是日本及世界各个先进政党与全体人民的任务。我们的战争是持久战，但我们应极力争取尽可能缩短时间的条件，如没有这些条件，则缩短时间只是空想。

第四个问题：抗战获得最后胜利之后，中共的主要任务将是什么？

答：抗战胜利后，共产党的主要任务，一句话，是建立一个自由平等的民主国家。在这个国家内，有一个独立的民主政府，有一个代表人民的国会，有一个适合人民要求的宪法，在这个国家内的各个民族是平等的，在平等的原则下，建立联合的关系。在这个国家内，经济是向上发展的，农业、工业、商业都大大的发展，并由国家与人民合作去经营，订定八小时工作制，农民应该有土地，实行统一的累进税，对外国和平通商，订立互利的协定，在这个国家内，人民有言论、出版、集会、结社、信仰的完全自由，各种优秀人民的天才都能发展，科学与一般文化都能提高，全国没有文盲。在这个国家内，军队不是与人员对立的而是与人民打成一片的。这样的国家，还不是社会主义的国家，这样的政府，也不是苏维埃政府，乃是实行彻底的民主制度与破坏私有财产原则下的国家与政府。这就是中国的现代国家，中国很需要这样一个国家。有了这样一个国家，中国就离开了半殖民地与半封建的地位，变成了自由平等的国家，离开了旧中国变成了新中国。共产党愿意联合全国的一切党派与人民，大家努力建立这样一个国家，是全国人民几十年来所希望所力争的，也是孙中山先生所希望所力争的。进行建立这样一个国家，也是把日本赶到鸭绿江之后的第二天才开始的，抗战过程中的各种工作，就都与建立这样的国家有关系。不过许多重要工作是要在抗战胜利之后才能完成，例如基本的经济建设等等，在抗战中，是要具备建立这样一个国家的先决主要条件，目的是把日本帝国主义赶出去。这样的任务，不但是共产党的，也应该是国民党与其他革命党派的，同时是全国人民的，这是中国的历史任务。

第五个问题：你以为现在中国的学生及青年在抗战中的主要任务是什么？世界学生与青年的援华运动中的主要任务是什么？

答：中国青年的任务，可以分为一般的与特殊的，一般的任务，与前面所讲的相同，就是坚持抗战，坚持统一战线、坚持持久战，驱逐日本帝国主义，建立自由平等的民主共和国，这是中国任何年龄，任何职业的人民之共同任务，没有什么分别的，有分别的，是其特殊的任务。中国青年们的特殊任务是什么？就是争取自身的特殊利益。例如改良教育与学习，在学习中有参加救亡运动的权利，有组织学生与青年团体及组织救亡团体的权利，十八岁以上的青年有选举权与被选举权。贫苦学生有免费入学之权，青年应大批上前线等等，说到世界青年们帮助中国抗战的主要任务，我想，首先是经过世界学联，使世界大多数青年与学生了解要共同反对日本帮助中国的必要，是使他们了解这种工作是与他们自身的利益有联系的。因为和平不可分割，法西斯的世界侵略是世界和平的仇敌。其次，学生是联络人民的桥梁，经过学生，使各民族的人民懂得反对日本帮助中国的必要以及这种工作与他们自身利益的关系.至于具体的帮助方法，例如用口头和文字作宣传，劝告人民与政府给我们的物质上的帮助，不买日本货与不卖货给日本，直至组织国际抗日义勇军，准备于适当时机来华参加战争等等。诸位代表着广大的国际学生团体来华视察，给我们以广大的同情，全中国人都感谢你们，我代表中国共产党与中国人员向你们致敬，希望你们回去之后，把中国伟大抗日战争的真相带给世界学生与人民。我们与你们永远团结起来，为中国的自由平等而战，为世界的永久和平永久幸福而战。


106） 论新阶段（节选）

（一九三八年十一月）

在一切为着战争的原则下，一切文化教育事业均为使之适合战争的需要，因此，全民族的第一个任务，在于实现如下各项的文化教育政策。第一，改订学制，废除不急需与不必要的课程，改变管理制度，以教授战争所必须的课程及发扬学生的学习积极性为原则。第二，创造并扩大增强各种干部学校，培养大批的抗日干部。第三，广泛发展民众教育，组织各种补习学校，识字运动，戏剧运动，歌咏起动，体育运动，创办敌前敌后各种地方通俗报纸，提高人民的民族文化与民族觉悟。第四，办理义务的小学教育，以民族精神教育新后代。一切这些，也必须拿政治上动员民力与政府的法令相配合，主要的在于发动人民自己教育自己，而政府结合恰当的指导与调整，给以可能的物质帮助，单靠政府用有限的财力办几个学校、报纸等等，是不足完成提高民族文化与民族觉悟之伟大任务的。抗战以来，教育制度已在变化中，在抗战政府有了显着的改进，但至今还没有整个制度适应抗战需要的变化，这种情形是不好的。伟大的抗战必须有伟大的抗战教育运动与之相配合，二者间不配合的现象应免除。


107） 八路军军政杂志发刊词

（一九三九年一月二日）

当抗日战争向着新阶段发展的时候，八路军同志出版这个《军政杂志》，其意义是明显的：为了提高八路军的抗战力量，同时也为了供给抗战友军，与抗战人民，关于八路军抗战经验的参考材料。

八路军在抗战一年半中，在蒋委员长与战区司令长官的领导之下，在朱彭总副司令及各部级长官与共产党员的领导之下，协同各部友军，进行了英勇的抗战，执行了“基本的游击战，但不放松有利条件下的运动战”的正确的战略方针，坚持了与发展了华北的游击战争，创立了许多在敌人后方的根据地，缩小了敌人的占领地，箝制了大量的敌军，配合了正面主力军的抗战，延缓了敌人进攻西北的行动，兴奋了全国的人心，打破了认为“在敌后坚持抗战不可能”的那些民族失败主义者，与悲观主义者的错误观点，揭穿了中国托洛斯基反动派，汪精卫亲日派与国内某些守旧顽固分子的无耻造谣。

此外，八路军的一部一一后方留守部队，亦保卫了河防，现在准备配合西北友军，为反对敌人进攻西北而战，八路军的这些成绩，是有目共睹的，除了托洛斯基反动派，汪精卫亲日派与某些守旧顽固分子之外，是一致承认的。这在敌人方面，不但不敢轻视八路军，而且日益增长其畏惧八路军的心理，事实表现上，也得到充分的反证。八路军为保卫祖国而牺牲奋斗的忠诚与不可战胜的事实．是明显的摆在全国全世界的面前，除了反动派、亲日派与某些顽固分子之外，是无法否认的。中外新闻记者、观察家、旅行家的详尽的或粗略的记载早已连篇累牍；一切无成见的人，都愿意研究八路军的经验，当然不是偶然的。以共产党员为骨干的八路军之存在及其发展，对于中华民族是有益的，还是无益的？如果有人提出这类问题的话，那我们只有一句话答复：认为“无益”者，必是事实上不愿意抗战胜利者，只是直接帮助敌人的胡说。

八路军的这些成绩从何而来？由于上级领导的正确，由于指战员的英勇，由于人民的拥护，由于友军的帮助，这四者是八路军所以获得成绩的原因。其中友军的协助是明显的，没有正面主力军的英勇抗战，便无从顺利的开展敌人后方的游击战争，没有同处于敌后的友军之配合，也不能得这样大的成绩。八路军的将士应该感谢直接间接配合作战的友军，尤其应感谢给予自己各种善意帮助与忠忱鼓励的友军将士。中国军队在民族公敌面前，互相忘记了旧怨，而变为互相帮助的亲密朋友，这是中国决不会亡的基础。从前人说；读诸葛出师表而不流泪者，其人必不忠；读李密陈情表而不流泪者，其人必不孝。但今天我们应该说：凡看见或听见中国军队不记旧怨，而互相帮助，亲密团结而不感动者，其人必不爱国。在这里那些“发国难财，吃磨擦饭”的人物，应该引起一点反省罢！

八路军有无缺点呢？不但有，而且多。首先是技术装备不如敌人，也不如某些友军，这是八路军的基本缺点，也是中国军队一般缺点。因比如何加强技术装备以便战胜敌人，成为八路军在抗战新阶级中的严重任务。第二，八路军以善于游击战与运动战出名，但一部分干部对于抗日的战略战术之了解与应用尚感不足，一般干部尤其是新提拔的干部，对于现代新式军队的管理与指挥，至今还缺少初步的研究。若干工农出身的干部，还没有解决提高文化水准和程度的问题。解决这些问题，成为八路军当前的第一个任务。第三，巩固与扩大民族统一战线，是达到抗战建国胜利的总方针，八路军干部在这方面有了很大的成绩，但若干干部尤其是新干部，对于统一战线的了解尚感不足，协同友党友军一道工作与调解社会各阶层的关系，使之利于抗战，在某些地方还做得差。因此加强统一战线教育成为重要的任务。第四，争取敌伪军的工作，久而成为八路军政治工作三个主要方向之一，也得到了许多成绩，但对于战士与干部普遍施以日文日语的教授，并研究各种方法，使之善于向敌军士兵与下级官长进行反侵略统一战线的宣传，还非常不足，争取蒙伪军的成绩较大。但还须更进一步，在这里搜集与研究敌伪军的全部情况，是十分重要的，然而在这方面的成绩，还没有做到需要的程度。第五，长期抗战中最困难问题之一，将是财政经济问题，这是全国抗战的困难问题，也是八路军的困难，应该提到认识的高度。这个问题已经引起八路军某些部分的注意，但还没有引起普遍的注意。如何在各个抗日根据地上，不但注意执行正确的地方财政经济政策，如象过去已经实行了的，而且提出与实行在不妨碍作战条件下，由军队本身参加生产的问题。在比较巩固的根据地上，战斗部队担任作战，后方机关人员担任生产。在战斗许可的情况下，战斗部队亦可利用时机，进行发动士兵群众做衣服，做鞋袜，打手套等等工作，在巩固的根据地上，种菜、喂猪、打柴，都可以发动非战斗部队做的，开办合作社更应该做。这样做去，一方面改善了军队的生活，补助了给养的不足；又一方面必然能够更加振奋军队的精神，增强军队的战斗力。

以上增加技术装备，深研战略技术，正确的运用统一战线政策，广泛的进行争取敌伪军工作，由军队自身参加生产运动，这是八路军在新阶段中应该加重注意的重要问题，其它工作中存在着的缺点，将从这些重要问题上的进步而克服之。

发扬成绩，纠正缺点，是八路军全体将士的任务，也是军政杂志的任务。抗战是长期的与残酷的，发扬八路军的成绩，纠正八路军的缺点，首先对于提高八路军的抗战力量是迫切需要的，同时对于以八路军经验贡献抗战人民与抗战友军，也属需要。“八路军军政杂志”应该为此目的而努力。


108） 《论持久战》英译本序言

（一九三九年一月二十日）

上海的朋友在将我的《论持久战》翻成英文本，我听了当然是高兴的，因为伟大的中国抗战，不但是中国的事，东方的事，也是世界的事。民主国家如英、美、法，有广大民众，包括各个阶层的一切前进人们，都是同情中国抗战，反对日本帝国主义侵略中国的；除了一部分顽固党反对中国抗战。关于顽固党，有的是顽固成性一向同情日本军阀的，有的则是不明白中国抗战的必然规律，经过艰苦路程日本必败中国必胜这个必然规律。因而由悲观而失望而不愿意援助中国，这类人我想也不会有的。倘能因我的书给于这类人以明白事情真相的机会当然是我的希望。至于大多数同情中国抗战的人们，也许至今还有若干人同样不明白中国抗战的真相，虽同情抗战也存在着苦闷，这类同情的苦闷，尤其是我们应该为之解释的。我的这本小书是一九三八年五月间作的，因为它是论整个中日战争过程的东西，所以它的时间性是长的。至于书中论点是否正确，有过去的全部抗战经验为之证实，今后经验也将为之证实，抗战在武汉、广州失守后正在向着一个新的阶段一一有利于中国不利于日本的新的阶段的发展，这个阶段就是敌我相持的阶段，敌因被迫结束其战略进攻转入战略保守，我因坚决抗战与力量增加而结束自己的战略退却（主力军，不是游击队），转入战略相持，这种局面快要到来了。新阶段中，我之全部任务在于准备反攻，这种准备时间也许是长的，但我们有全部勇气与精力来进行这种准备。一定要把也必然能把日本帝国主义赶出中国去，在伟大抗战中，根本的依靠中国自力更生，中国的力量也正在发动，不但将成为不可战胜的力量，且将压倒敌人而驱逐之！这是没有疑义的，但同时需要外援的配合，我们的敌人是世界性的敌人，中国的抗战是世界性的抗战，孤立战争的观点历史已指明其不正确了，在英美诸民主国尚存在孤立观点，不知道中国如果战败，英美等国将不能安枕，这种错误观点十分不合时宜，援助中国就是援助他们自己，才是当前的具体真理。因此我希望此书能在英语各国间唤起若干的同情，为了中国利益，也为了世界利益，中国在困难之中进行战争，但世界各大国间的战争火焰已日益迫近，任何国家要置身于事外是不可能的，我们同意罗斯福总统保卫民主的宣言，但坚决反对张伯伦对于西方法西斯国家的退让政策，张伯伦对于日本至今还保持着怯懦心理。我希望英美民众积极起来，督责其政府采取反对侵略战争的新的政策，为了中国也为了英美自身。

（原载一九三九年二月十五日《八路军军政杂志》二期）


109） 中国军队应当学习苏联红军

（一九三九年二月二十三日）

（为苏联红军二十一周年纪念一一二月二十三日－－应苏联真理报征文而作）

当我们听到苏联红军二十一周年纪念的时候，我们感到有一个伟大的力量站在中国民族与中国人民的面前，这个伟大力量伸出他的友爱之手，愿为我们的抗日民族解放战争之后援，这个伟大力量就是苏联红军。苏联红军经过二十一年的锻炼，他的陆军、空军，还加上海军已经成为不可战胜的力量了。在英明的领袖斯大林同志与统帅伏罗希洛夫同志领导之下，由于他是工农人民的军队，由于他具有坚强的技术装备，深厚的军事素养，正确的政治工作，不但早已成为保卫社会主义苏联的柱石，而且早已成为保卫世界和平反对法西斯侵略的中坚力量，成为全世界任何真正愿意反抗法西斯侵略的武装部队的模范。在这后一个意义上，我料想苏联红军的每一个指挥员，苏联的每一个公民全部知道，中华民族与中国人民在现在进行的战争是什么性质的战争，这个战争是在何种艰难困苦的环境中进行的，但这个战争又是具有何种的光明前途，他与苏联及全世界又有何种密切关系。反过来说，在我们中国，不但八路军，而且，全体抗日军人，无不懂得苏联红军是中国的好朋友，无不知道苏联是最切实地援助中国抗战的，尤其是苏联红军战斗的经验教训是为中国军队与中国军人所取法，使我们懂得要战胜日本帝国主义，中国军队也要变成政治上具有正确方向的军队，也要逐渐具备新式技术装备，近代化的军事素养，与民族革命的政治工作。中国军队有许多长处，这些长处在十五个月抗战中已逐渐引起了敌人的惊叹，引起了世界的赞美，中国军队必能在长期抗日战争中锻炼自己，成为全世界上反法西斯战争中的一个有力的方面军，为了驱逐日寇实现中华民族的解放，也为了援助世界的反法西斯战争。但中国军队由于历史原因，至今还保存着许多缺点，重要的是政治素质的不完善，新式技术不足，近代化的军事素养不足，尤其是政治工作之不足与缺乏正确方针，这些都是要向苏联红军学习的。谁都知道，中苏两人民族在反抗帝国主义的侵略的基础之上，十多年来就结成了密切的关系。在一九二四年到二七年，苏联及其红军援助了中国的北伐战争，于今又为共同反对日本帝国主义而奋斗。当此抗日战争处于新的困难情况面前的时候，中苏友谊关系是应该更加增进的，中国军队与苏联红军之间的精神联系是应该更加密切的，大敌当前，中苏同样，正是两大民族两大军队共同奋斗的时候了。不管法西斯国家如何加紧侵略中国，如何的准备进攻苏联。如何的危害西班牙人民，以及如何的企图发动各大国之间的再一次惨战，但其前途是可以预断的，最后胜利绝不是侵略者，中国、苏联、西班牙人民，全世界一切被侵略者，将夺取最后的胜利。当此苏联红军二十一周年纪念的时候，我以中国人民与中国军队之一员的资格，谨向苏联人民与苏联红军致以反法西斯的友谊的敬礼！

（《群众》周刊第十七、八期，一九三九年二月十六日）


110） 在延安庆祝“五一”国际劳动节的讲话

（一九三九年五月一日）

同志们：

今天延安各界为实行国民精神总动员，开了一个这样盛大的会，同时，今天又是“五一”劳动节，我们开了这样伟大的纪念会，这是有重大意义的。

今天是五月一日，在今天，全世界所有无产阶级，劳动人民，只要有可能，统统举行示威。同志们：向哪个示威？向法西斯示威！在今天，全世界一切受压迫的人们，全世界一切受压迫的民族，在各地方举行游行示威，开大会，反对法西斯！反对侵略强盗！

我们中国在今天这一天，所有工人阶级，劳动人民，只要有可能，都在开纪念“五一”的大会，反对日本帝国主义的侵略。同时，在全国各地，全国人民、工、农、商、学、兵、党、政，军、民、各党各派，在蒋委员长号召之下，开始举行国民精神总动员，大家宣誓：反对汉奸，拥护抗战，集中力量，集中意志！干什么呢？打倒日本帝国主义，（全场鼓掌>要把我们中国在危难之中挽救过来，改造过来，变成一个新中国。（全场鼓掌，接着高呼：打倒日本帝国主义！创造新中国！……）这就是今天开会的意义，我讲的第一点。

第二点，为什么要举行全国国民精神总动员呢？蒋委员长为什么要发起国民精神总动员呢？因为我们的敌人，要达到他的目的，要贯彻他的主张，他要灭亡全中国，日本法西斯军阀，已在那里进行动员日本全国的力量，来继续进行法西斯的侵略战争，来继续这个屠杀中国人民的强盗战争。没有，中国的坏蛋，汪精卫，汪精卫的徒子徒孙们，这些坏东西，又已在那里进行帮助日本帝国主义，不利于抗战不利于国家民族的活动，他们在进行倒蒋反共的活动，他们在香港，上海一带，组织什么“反共救国同盟”，汪精卫做头子，并要设立一个投降日本帝国主义的傀儡政府。因为日本同汉奸这样猖狂，所以我们要在全国进行国民精神总动员，号召四万万五千万人大家团结起来，振奋抗战到底的精神，反对日本帝国主义，反对汉奸，反对汪精卫，反对托派，反对一切狐群狗党，拥护蒋委员长，拥护国民政府，拥护国民党与共产党的合作，要把我们的战争打到底，动员一切力量，争取最后胜利！我们要打到什么程度呢？要打到鸭绿江边！（全场鼓掌）要收复一切失地！（全场鼓掌）不达目的，决不停止。所以蒋委员长就发起国民精神总动员，中国共产党就拥护蒋委员长的号召，拥护国民精神总动员。今天，延安各界，党、政、军、民、各机关、各学校，在这里开会，举行宣誓，实行国民精神总动员的纲领、就是为了这个目的，一定要打倒我们的敌人，一定要建设我们的新中国！（全场鼓掌，接着高呼：全国人民团结起来，实行国民精神总动员，拥护共产党！拥护国共长期合作！打倒汉奸汪精卫！打倒托派！打倒日本帝国主义！中华民族解放万岁！）

第三点，讲到国家民族的问题，我们的国家，是全国人民的国家，全国工、农、军、学、商、一切爱国人民的国家，不是日寇、汉奸、汪派、托派的国家。我们的国家是要把汪精卫这一类汉奸除外的，还有一些不顾大义之徒，他们准备做汉奸，或者精神上被汉奸俘虏的人，如果他们一定要跟汪精卫跑，也要把他们除外的。我们的民族，是数千年来独立自尊的民族，是与日本帝国主义势不两立的民族，我们的国家民族中，只容许抗日政府存在，决不容许任何的汉奸政府存在。我们要保卫自己的祖国，我们要彻底解放中华民族。日本帝国主义侵犯我们国家的独立，妨害着我们民族的生存，我们要打倒它。这就是国家至上，民族至上，（全场高呼：保卫祖国！为保卫祖国流最后一滴血！中华民族解放万岁！打倒汉奸卖国贼！）

第四点，为了达到保卫祖国，为了达到中华民族的解放，就要使抗战得到胜利。中国共产党历来主张：“抗日高于一切，一切服从于抗日，动员一切力量，争取最后胜利”，这是什么意思呢？这就是“军事第一，胜利第一”。打胜仗，这就是我们的唯一标准。凡能使我们打胜仗的，凡利于抗战的，我们就要做，就要拥护；凡属妨碍打胜仗的，妨碍抗战的，就不要做，就要反对。汪派、托派、捣乱分子的活动，顽固分子与阴谋家的活动，我们统统要反对。任何破坏抗战的人，我们统统要打倒！（全场鼓掌，高呼：抗日高于一切！一切服从于抗日！动员一切力量！争取最后胜利！军事第一；胜利第一！反对妥协投降！反对汉奸卖国贼！）

第五点，要达到最后胜利的目的，要达到鸭绿江边，收复一切失地的目的，就要把全国人民的思想、意志、力量统一起来、集中起来，这就要实行巩固扩大抗日民族统一战线，这就是蒋委员长所号召的“意志集中、力量集中”。一切意志都要集中到最后胜利这一点上，能不能够集中到别一点上去呢？能不能够同日本和平妥协呢？决不能够，一定要争取最后胜利；一定要达到这一点！一切力量要集中到抗日阵线这一方面，能不能够集中到别的方面去呢？决不能够！汪精卫要把力量集中到他的汉奸阵线上去，集中到降日阵线上去，行不行呢？万万不行的！有些捣乱分子、磨擦专家，不是把力量集中而是把力量分散，对不对呢？完全不对的。所以一切意志要完全集中在最后胜利一点，一切力量要完全集中在抗日民族统一战线阵处，决不能够违反，有违反的就要反对，就要打倒，就要把他当汉奸打！（全场高呼：一切意志集中在最后胜利，一切力量集中在抗日战线！）

第六点，为了争取最后胜利，为了巩固抗日民族统一战线，就要改造全国国民的精神，把一切不好的东西，错误的东西统统去掉，自私自利，贪生怕死，贪污腐化，萎靡不振……这些东西好不好呢？（台下高呼：不好！）这些东西要统统去掉。我们历来提倡艰苦奋斗的工作作风，就是这个意思。我们民族历史有一种艰苦奋斗的作风，我们要把它发挥起来。要把现在许多人中流行的自私自利，贪生怕死，贪污腐化萎靡不振的风气，根本改变过来。共产党历来更提倡坚定正确的政治方向，在抗战中间，就是要纠正一切不利于抗战的错误思想，首先是汪派，托派的错误思想，反国家反民族的思想，一定要纠正，其他一切不利于抗战的思想，也要纠正。譬如有些人说：“马列主义不是三民主义的好朋友，”这种话对不对呢？完全不对的，孙中山先生明明白白地指示过：“马列主义是三民主义的好朋友”，现在这些人违背孙中山先生的指示，说两种主义不是好朋友，这是反对全国占百分之九十以上劳动人民的思想，也就是反民族的思想。所以这些错误思想，统统要纠正，统统要取消，才能使我们有坚定正确的政治方向。这种坚定正确的政治方向，是与艰苦奋斗的工作作风不能脱离的，没有坚定正确的政治方向，就不能激发奋斗的工作作风；没有艰苦奋斗的工作作风，也就不能执行坚定正确的政治方向，（全场鼓掌，接着高呼：反对自私自利，反对贪生怕死！反对贪污腐化！反对错误思想！坚持坚定正确的政治方向，厉行艰苦奋斗的工作作风！）

第七点，最后一点，讲到我们现在的总方针，这就是三民主义。三民主义是抗日民族统一战线的政治基础，是要在抗日建国的奋斗中全部实行的。民族主义，就要打倒帝国主义；民权主义，就要全国人民有自由；民生主义，就要全国人民有衣穿，有饭吃，有事做。这些都是很好的，必要的，我们要坚决的实行。从今天起，全国人民都要实行真正的三民主义，不但要口里讲，而且要动手做。有许多人，他们口里讲信仰三民主义，但是据我看来，他们并没有信仰三民主义。因为信仰三民主义，就要向日本打到底，而他们却准备妥协投降，汪精卫就是已经投降了的一个。信仰民权主义，就不能压迫老百姓，而他们却不愿意给老百姓以民主权力。信仰民生主义，就要照顾老百姓的穿农吃饭问题，而他们却不愿意改良人民的生活。这种人叫不叫信仰了三民主义呢？（全场高呼：不叫）这样的人叫不叫孙中山先生的忠实信徒呢？（全场又高呼：不叫！）只有抗战到底，打到鸭绿江边，收复一切失地，始终不投降，不叛国，才叫做真正的信仰民族主义，才算是孙中山先生民族主义的忠实信徒。

只有给老百姓以民主权力，给老百姓以言论，出版，集会、结社等自由，不压迫老百姓，而且遵照孙中山先生的遗嘱，实行“唤起员众”，才叫真正的信仰民权主义，才算是孙中山先生的民权主义的忠实信徒。只有努力于解放大多数人民生活的痛苦，譬如实行孙中山先生的“耕者有其田”，实行生产运动，使大家有衣穿，有饭吃，有事做，才叫真正民生主义，才算孙中山先生的好学生，决不可作一个假信徒，决不可作一个坏学生，不要光是咀上讲三民主义，我们号召全国国民大家动手实行三民主义，大家都做真三民主义者，我希望全国国民大家实行打倒日本主义解放中华民族的民族主义，大家实行帮助老百姓，唤起老百姓，给老百姓以民主权力的民权主义；大家实行使老百姓有衣穿，有饭吃，有事做的民生主义，现在全国要求实行的，是这样的三民主义，是真三民主义，我们要为真三民主义的实现而奋斗到底！（全场鼓掌，高呼：全国实行三民主义！反对口是心非的假三民主义！）

今天我们开会，就是为了这些事件，全国国民精神动员，也是为了这些事情，总而言之，要彻底地实行三民主义！要真正实行三民主义，要动员一切力量争取最后胜利，打到鸭绿江边收复一切失地，我们一定要把日本帝国主义，赶出中国去，我们一定要建立一个崭新的中华民国！（热烈而长时间的鼓掌！）


111） 抗大三周年纪念

（一九三九年五月二十六日）

抗大为什么全国闻名、全世界闻名，就是因为他比较其它的军事学校最革命最进步，最能为民族解放与社会解放斗争，到延安参观的人们，所以十分注意去看抗大，我想不外这个道理。

抗大的革命与进步，是因为他们的职员教员与课程是革命的进步的，又因为他们的学生是革命的进步的，没有这两方面的革命性进步性，抗大决不能成为全国与全世界称赞的抗大。

一部分人是反对抗大的，就是投降派与顽固派。这一点正是表明抗大是一个最革命、最进步的抗大，如若不然，他们就不会反对了。投降派顽固派人们之起劲的反对抗大，证明抗大的革命性进步性，增加了抗大的光荣。抗大之所以是个光荣的军事学校，不但因为大多数人拥护他称赞他，也还因为投降派顽固派人们在那里起劲地反对他，污蔑他。

抗大三年来有其贡献于国家民族社会的大成绩，这就是他教成了几万个青年有为与进步革命的学生，抗大今后必能继续有所贡献于国家民族与社会，因为他还要造就大批青年有为与进步革命的学生。昔日之黄埔，今日之抗大，是先后辉映，彼此竞美的。

抗大的教育方针是：坚定正确的政治方向，艰苦奋斗的工作作风，灵活机动的战略战术，这三者，是造成一个抗日的革命的军人所不可缺一的，抗大的职员、教员、学生、都是根据这三者去进行教育与从事学习的。

抗大在其逐年的改良进步中间，伴来了若干缺点，他发展了，但困难也来了。主要的是经费不足、教员不足、教材不足这几项，然而共产党领导的抗大，是不怕困难与一定能够克服困难的。在共产党面前无困难，就是因为他能克服困难。

抗大三周年后，改正其缺点使之更加进步，这是我的希望，也是全国全世界的希望。

抗大的教职员们、学生们努力啊！


112） 在抗大成立三周年纪念大会上的讲话（摘录）

（一九三九年六月一日）

“今天是你们的三周年纪念日。抗大办了三年了，我们的抗战快两年了。抗大是抗日的，抗大的目的是要打倒日本帝国主义，彻底解放中华民族。抗大三年以来创造了很多的坚强的抗日干部，到前线去，到敌人后方去，打击敌人，消灭敌人。”

“今天，我们国内还有很多汪派的人，投降主义者，投降派；他们不赞成抗战到底，他们主张与日本帝国主义讲和，主张妥协、投降。我们要做什么？我们要反对投降。‘抗战到底’这是蒋委员长所号召的，全国人民所拥护的。‘反对投降，抗战到底’。我们抗大，一致的拥护。我们抗大的人，不能有一人不抗战到底，不能有一人不反对投降，不能有一人赞成和平妥协的；如果有一个，就不是抗大的学生，是抗大的败类，是中华民族的败类。全国各党派也是一样，不许有一人讲和，要全体一致的抗战到底！这就是抗大的根本主张。过头三年是这样，以后三年，以后很多年也是这样。‘反对投降，抗战到底’，这就是抗大的方针。……”


113） 中英两国人民站在一条战线上

（一九三九年六月一日）

正当中国人民对日本侵略坚决不挠的抗战到了第二周年的时候，英国的援华委员会在全国各地举行了“中国周”以表示援助我们的抗战。我代表朱德同志与八路军的将士，代表我们前线和后方医院中的士兵，并且我自也想说一说，这种同情和关切的表示，是多么使我们感到兴奋的鼓励啊。我们敬向在国际反侵略阵线中和我们站在一起的英国人反表示感谢并致热烈的敬礼。

中国两年来的抗战已经证明了民主势力抵抗侵略的力量。这两年来的抗战指出了，甚至一个工业落后的，在民族生活上受着各种各样的压迫与侮辱的国家，也能满怀着胜利的信心抵抗最野蛮最横暴的法西斯进攻。而且还证明了，不仅不能把中国的抗战和全世界反侵略的力量分开，而且我们给侵略者的打击，已使我们的国家，在维护全世界的民主与文明的国际斗争中，在反法西斯的主要阵线中，站到了最前线。

战争一开始，我们就看见英国人民以物质支援我们的抗战，捐给我们医药用品，派送救护队到中国来服务，对我们作了许多实际上同情的表示，这，虽然我们与英国正说明了相隔很远，我们的抗战对于英国人民并不是一件无关轻重的事情。但是由于我们抗战在全世界反侵略斗争中所处的地位，我们有权利要求得更多一些，要求比以前所给我们的更多的援助。

首先，我们要求你们严格注意你们政府的态度，你们要压迫它采取坚决的行动，不再输出军火给日本。就在几个星期以前，英国在重庆的大使馆与总领事馆，在日本来首都滥肆轰炸的时候受了损害。对于这种侮辱，英国政府却只表示了一种外交上最软弱的态度，只报以一纸抗议。正是这种态度鼓励日本在一有机会的时候就到处扫除英国的利益。英国人民抑制远东强盗并且同时援助中国的最有效的办法，是对他们的政府施以断然的压力，要它立即实施对日制裁。

日本的共谋犯，法西斯的德意两国，在这两年内，与它狼狈为奸的破坏和平。摧毁国际条约，掀起血腥的惨无人道的战争。它们的活动已经形成了对英国安全的一种直接威胁。这里就有一个理由，使英国人民一定要强迫他们政府支持中国的抗战，并且自己也要釆取与对反侵略的阵线所作的贡献相辅的步骤，反对法西斯主义并不需要我们从事于个别的战争。威胁是普遍的，因此现在必须在全世界和它作斗争。

举例说，最近日本在占领区域里加强了反英的宣传。因此，援助中国，援助那跟远东的敌人作战的国家，对于英国人民的自卫也是必要的。

鉴于上述的种种情形，我们向你建议，请你采取具体有效的办法，加强英国的政策，使英国政府与人民在遏制的愿望上行动中得以站在一起。

为了我国家的独立和自由，为全人类的和平与自由，我们已经坚决地斗争了两年了。在这两年中，日本军阀利用了汪精卫之类的卑鄙无耻的失败主义者，想用破坏抗日民族统一战线来破坏我们的抗战。

但是我们的朋友们可以放心。在运过去的两年中，中国人民的战线已经成熟，而我们抗战到最后胜利的决心也大为加强了。中国共产党与国民党都坚决地执行着我们共同的决议，拥护蒋委长领导我们抗战。象汪精卫之类的失败主义者，以前还能躲在后方阴谋投降的，现在已不能够隐藏他们的真相而被揭穿被赶跑了。

英国与中国地理上是相隔很远的，但两国人民要打倒法西斯侵略的共同愿望却把我们连结是一起了。让我拉起手来打倒人类的公敌。

中英两国人民联合起来！

（原载1939年7月23日《群办》周刊第3卷第70期）


114） 在延安模范青年给奖大会上的讲话（摘录）

“青年应该把坚定正确的政治方向放在第一位，模范青年是代表中国老百姓，要一生代表他们。

自己代表还不够，并且还要教训儿子，中国革命没有成功，要长期斗争，永远奋斗。”

《新中华报》1939年6月6日


115） 当前时局的最大危机

（一九三九年六月三十日）

抗战两周年了，解放日报、新华日报、新中华报与八路军军政杂志，要我作一篇纪念文章。我手边搜集了不少材料，拟写一篇纪念抗战两周年的论文，借以答复自《论持久战》和《论新阶段》出版以来从某些方面发生的责难、挑战和质疑，名之曰《再论持久战》，这里只能简略地说一说当前时局的危机问题。

中华民族，在侵略者日本帝国主义面前，历来存在的劈头第一个大问题，就是战不战的问题。自九一八到芦沟桥之间，这个问题争论得异常严重。“战则存，不战则亡”一一这是一切爱国党派和一切爱国同胞的结论。“战则亡，不战则存”一一这是一切投降主义者的结论。芦沟桥抗战的炮声，把这个争论暂时的解决了，它宣告：第一个结论是对的，第二个结论完全错了。但芦沟桥的炮声，为什么仅仅暂时解决这个问题而并没有最后的解决这个问呢？由于日本帝国主义的诱降政策，由于国际投降主义者的妥协企图，由于中国抗日阵线中一部分人的动摇性，就把这个问题改变了一点词句，变为所谓“和战问题”，而在中国内部就掀起主战派与主和派之争。它们的论点依然一样，“战则存，和则亡”一一主战派的结论。“和则存，战则亡”一一主和派的结论。但是，主战派，包括一切爱国党派，一切爱国同胞，全民族的大多数；主和派，即投降派，按其人数来说，仅仅是抗日阵线中的一部分动摇分子。因此，所谓主和派，就不得不进行其欺骗宣传，而第一就是反共。于是雪片一样地制造所谓共产党捣乱，八路军、新四军游而不击与不听指挥，陕甘宁边区割据与向外扩展，共产党大发展，与共产党阴谋推翻政府，乃至苏联阴谋侵略中国等等的假消息，假报告，假文件，假决议，用以蒙蔽群众的眼目，蒙蔽事实的真相，企图逐渐造成舆论，达其主和即投降之目的。主和派即投降派之所以这样做，因为共产党是民族团结抗战即抗日民族统一战线的发起人与坚持者，不反对他，就不能破坏国共合作，就不能分裂抗日民族统一战线，就不能投降。其次，就是寄其希望于日本帝国主义的让步，认为日本已经不行了，它将改变其根本政策，自动的退出华中、华南甚至华北，中国可以不要再打而取得“胜利”。再其次，就是寄其希望于国际的压力，许多所谓主和派分子，他们不但希望国际各大国出来对日本压一压，迫使日本让步，以便讲和，而且还希望各国向中国政府的头上压一压，以便向主战派说道：“你们看，国际空气如此，还有什么可以打下头的？”只得和罢！太平洋国际会议是有益于中国的，这不是什么慕尼黑，这是复兴中国的步骤！这一切，就是中国主和派即投降派的整套观点，整套做法，整套阴谋！这一套，不但汪精卫，更严重的就是还有许多的张精卫、李精卫，他们隐藏在抗日阵线内部，与汪精卫里应外合，有些唱双簧，有些装红白脸。

我们共产党人公开宣称：我们是始终站在主战派方面的，我们是拥护蒋委员长与国民政府历次公开宣告的抗战国策的。我们坚决反对那些所谓主和派。我们仅仅愿意与全国一切爱国党派、一切爱国同胞一道，巩固团结，巩固抗日民族统一战线，巩固国共合作，实行三民主义，拥护蒋委员长与国民政府抗战到底，打到鸭绿江边，收复一切失地，而不知其他。我们坚决斥责那些公开的汪精卫与暗藏的汪精卫等制造反共空气，挑拨国共磨擦，甚至企图再来挑动一次国共分裂与两党内战的阴谋。我们向他们说：你们这种分裂阴谋的实质，统统不过是你们实行投降的准备步骤，而你们的投降政策与分裂政策统统不过是出卖民族利益，图谋少数人私利的整个计划之表现，每个人民都有眼睛，你们的阴谋会被人民揭穿的。我们坚决斥责那些认为太平洋会议并非东方慕尼黑的无稽之谈，所谓太平洋会议，就是东方慕尼黑，就是准备把中国变成捷克。我们坚决斥责那些认为日本帝国主义能够觉悟，能够根本让步的空谈，日本帝国主义灭亡中国的根本方针是决不会变的，武汉失陷后日本的甜言蜜语，例如放弃其所谓“不以国民政府为对手”的方针，转而承认而国民政府为对手，例如所谓华中、华南撤兵的条件，乃是饵鱼上钩取而烹之阴谋政策，谁要上钩谁就准备受烹。国际投降主义者引诱中国投降，同样是他们的阴谋政策，他们纵容日本侵略中国，他们坐山观虎斗，以待时机一到，就策动所谓太平洋调停会议，借收渔人之利，如果寄其希望于这些阴谋家，同样，将大上其当。

战与不战的问题，如今改成了战与和的问题，但性质还是一样，这是一切问题中的第一个大问题，最根本的问题。半年以来，由于日本诱降政策的加紧执行，国际投降主义者的积极活动，主要的还是中国的抗日阵线中一部分人的更加动摇，竟把所谓主和问题闹得甚嚣尘上，这样就把投降可能造成为当前政治形势中的主要危险，而把反共，即分裂国共合作，分裂抗日团结，当做那班投降派准备投降的重要与首要步骤，在这种情形下，全国一切爱国党派，一切爱国同胞，必须先把眼睛注视那班投降派的活动，必须认清当前形势中“投降是主要危险，反共即准备投降”这一个确切的事实与主要的特点，而用一切努力去反对投降与分裂。用全民族的血肉同日本帝国主义打了两个周年的神圣抗战，是决不容许一部分人去动摇与叛卖的。用全民族的努力所缔造所公认的抗日民族统一战线与国共合作，是决不容许一部分人去破坏与分裂的。

战下去，团结下去，一一中国必存。

和下去，分裂下去，一一中国必亡。

何去何从，国人速择。

我们共产党人是一定要战下去，团结下去的。

全国一切爱国党派，一切爱国同胞，也是一定要战下去，团结下去的。

投降派和投降阴谋与分裂阴谋即使一时得势，最后也必被人民揭穿而受到制裁。中华民族的历史任务是团结抗战以求解放，投降派欲反其道而行之，无论他们如何得势，如何兴高采烈，以为天下“莫予毒也”，然而他们的命运最后一定要受到全国人民的制裁。

反对投降与分裂一一这就是全国一切爱国党派，一切爱国同胞的当前紧急任务。

全国人民团结起来，坚持抗战与团结，把投降阴谋与分裂阴谋镇压下去呵！

一九三九年六月三十日，抄自《解放》杂志第75、76期“七七”纪念特辑


116） 反投降提纲

（一九三九年六月十日）

一九三九年六月十日毛泽东同志在延安高级干部会议上的报告结论提纲

一、目前形势的特点

目前形势的特点在于，国民党投降的可能已经成为最大的危险，而其反共活动则是投降的步骤，国民党投降可能是从抗战开始就存在的，不是今天突然发生的；但成为时局的最大危险，则是目前政局中的现象。国民党反共也是以统一战线建立时就存在的，不是今天突然发生的，但把反共作为直接投降的步骤，则是目前的实际。

甲、日本诱降政策的历史发展

（一）日本对华基本方针是灭亡中国，建立所谓：“东亚新秩序”是坚定的不变的。在日本侵略者看来，也是变不得的，今年一月二日东京《国民新闻》（军部机关报）的社论说，

“眼前现实的课题，已不容尺寸言迟，瞬间踌躇。事变入予水拾羽，万一国步冗刹有欺骗疏漏，则不但将夫失战果，且会影响国家的命运，战争的后期之比初期困难好几倍，历史有过教训，欧洲大战时代，德国和俄国不平的事例，为政者和国民须得深加洞察。’（世界知识二月一日出版的九卷一期）

做一句来说，就是：基本方针非贯彻不可，否则有德俄革命的危险。由此而知，以为日本可以根本上让步，可以不经长期战争而用英美压力恢复芦沟桥以前状态（蒋介石，国民党许多人）只是梦想。

（二）它的“灭亡中国，建立东亚新秩序”的基本方针（总路线）是坚定的，不会自己动摇的，但是它执行此基本方针的方法，（或策略）是软硬兼施的，有伸缩性的，并可做出某些暂时的，局部的，表面的让步，以求达到基本目的。

大体上，芦沟桥以前，政治诱降为主，芦沟桥至武汉，军事打击为主，武汉到现在，以政治诱降为主。

（三）为了明白敌人根本方针的坚定不变，而其施行策略的软硬兼施，只要看到下列各种材料就可知道：

A、芦沟桥前，规定硬的方针，并实行占领东三省，对全中国则釆取外交诱降政策。

1．满洲事变前的田中奏折，一九二六年（昭和二年）七月二十五日总理兼外务大臣田中义一承致宫内大臣一本喜法，请代奏明治天皇者，有云：“欲征服世界，必先征服支那。”规定了灭亡中国的方针。

2．一九三一年，九.一八占领满洲。

3．一九三四年四.一七的天羽声明“天羽所代表的外务省，发出声明有云。”东方和日本负责为之，反对中国与东方和平抵触之行为，反对他国任何妨碍东方和平之举动，公开表明其灭华方针。

4．一九三六年一月二十日的广田原则“广田在议会正式公布三条原则”即，第一，对日亲善，第二，承认满洲，第三，共同防共。

5．一九三七年春，日本特务机关长松金孝良的秘密之呈：结论六条，均表示实行方法之软硬兼施。

B、芦沟桥到武汉为执行其硬的方针，采取坚决的军事进攻方法为主，辅以政治诱降。

6。一九三七年，七七事变后的几天，首相广田宣布不扩张主义。我党“公开决定，曾指出这是掩护进攻的烟幕弹”。但同时含有“降则免打”之意。

7．一九三七年七月二十日陆相杉山在特别会议的战争演说：“断然决定，惩，陆军当局已采取重要措施”。表示方法是硬的；打为着降。

8．开战以后，日本提出和平条件，“据英国《标准晚报》称一日政府负责人曾以这些条件提蒋介石，内容六条：一、内蒙古独立；二、华北自治；三、上海占领地做为日本租界；四、山海关到安南公海的捕鱼权；五、中国退出国联；六、不得设空军”。（一九三七年一月十三日《解放日报》）表示所要的东西，至今大体上不出这个范围。

9．一九三七年十二月十三日占领南京后，于二十七日日本第三舰艇司令长谷川发表谈话：“日本帝国主义决不满足于今日的成功，盖距总局之前途尚远，帝国军人签本帝国之总意，为东洋永久之和平，希望达到彻底进步之目的”。表示要继续军事进攻。

10．广田的除夕（一九三七年）的演说：“友邦中国若能了解日本力求东亚和平重要观点，则能免除日之苦痛，日本政府深虑于一九三八年开始新的和平，解决一切问题”。表示方法可以用软的，只要降。

11．有名的一月十六日宣言，十二月十一日（南京占领前二日）商议决定，十二日通过御前会议，十三日占领南京，十七日蒋委员长发表告国人书，到一月十六日政府就发表此宣言。其大意谓：“今后不以国民政府为对手，期望新政府成立，尊重中国领土，主权与外国在华利益。”表示方针是硬的，方×也是硬的．

12．一九三八年一月二十日日驻华大使川樾对记者发表谈话，谓：“奉令回国，参赞日高留沪，但留沪目的，并非商谈与中国政府交涉，而是与外国人员接洽可能发生之事件，与国民政府重开之门户已经关闭，即使国民政府之重新考虑其态度，亦仅能与中国新组织交涉，不能以日本为对手。”从一月十六日宣言后，以战为主，以和为辅，打倒蒋介石，建立新政府，此谈话最露骨。

13．但战中仍有和，一月二十日路透电所传广田在七十三届议会中宣布德国调解的和平条件四条：一、放弃联共抗日，承认满洲。二、在若干地带成立作战扈，在此扈内设立管理机构。三、中、日、满经济合作。四、中国赔款。此外求低议和条件，即陶德曼交蒋之条件。蒋曾拟考虑接受，汪精卫的“举一个例”即指此。（蒋、二陈、何，还有孙、于，都参加讨论接受问题）最后蒋拒绝，广田乃在议会宣布。

14．一月下旬在七十三届议会中。

近卫的开幕演说：“战争之解决，尚须长久时日”。现在政府釆取解决之政策，嗣后不再与中国国民政府发生关系。

广田演说：宣布陶德曼提交之四条件（见前）。

民政党议员“要求政府保证”嗣后决不与国民党政府讨论讲和条件。

议员岛田俊雄，质问为什么不对华宣战。

日本政府宣布对华政策四要点：一、绝对不与国民党政府交谈；二、为阻止军火运华，仍可对华宣战；三、对华北新政府居监护人地位：四、绝对不容第三者调停。

但至一月二十九日那天，近卫又在本届议会表示：“宣战之举仍在考虑中，现中国表示态度为断。和平之门仍是开的”。

此乃反映日本政府中主和派与主战派之斗争，杉山为此曾于此时发表：“必须准备长期战争”之文告，与主和派对抗。

15．日本驻沪大使（维新政府的）谷正之，三月九日发表谈话谓：“蒋介石政府将行崩溃，但须继续加强战争，促使蒋介石政府倒台，并使第三国放弃援蒋企图。战争以久之法，如能使蒋氏议和，则耗费较少，效力更大。”一个人在谈话中主战又主和。

16．五月二日近卫演说准备长期战争，为推翻蒋政权，铲除东亚祸根，虽费数年光明，在所不惜。同时全国国民应积极援助华北、华中两亲日防共政权。

17．五月九日广田在“地方军会议”演说：主张慎重处理事变。“中国事变进到第二阶段，蒋介石政权宣传长期抗战，以事于国内之团结，但未能达到团结之目的，他方面，各国军需品之输入，苏联援助中国，这是事实。因此，帝国政府必须顾及此种事实，慎重处理此次事变；津浦线占领之时，临时维新两政府即刻实行合作，帝国政府对此极力加以支持，使能合并统一，并完满键全发展。”敌以军部与外务省，一个代表硬，一个代表软，或硬中带软（军部之特务机关）或软中带硬（外务省）装红白脸。

18。徐州陷后，敌声言打到昆明，五月十九日徐州失陷，二十二日敌前线指挥官前发谈话谓：“徐州攻陷，战争并未停止。战争步骤有三第一步，即徐州大战；第二步，进攻汉口；第三步，进攻重庆或昆明。”不亦硬哉！

19．六月十六日永口通信大臣发表谈话，谓必须打倒蒋介石政权。目前政府之对华政策，在于打倒蒋政权，援助新政权建设新中国，奠定东亚永远之和平。其他政策亦需照此路线进行。

20．张高峰事件时，外传日本向中国提出和平五条件：“日苏过境日烈，有成为大规模战争之可能”，中、日和平空气今日（八月五日）又盛传于香港，上午《字林西报》首传日本向中国求和五条件，下午各晚报均刊载，五条件是：一、日军退出占领区，但中国也不得驻军；二、承认满洲国；三、虹口，闸北、江湾租给日本，定期九十九年；四、赔偿此次战争损失；五、共同防共。（星岛日报，二十七年五月八日香港通讯）。

21．坂垣的强硬论“七月一日坂垣发表谈诘”“在蒋介石政权依然存在之时，日中间定无和平可能，今日日本不能再与蒋介石携手开和平谈判。”七月八日事变一周年纪念日，坂垣发表谈话：“今后战争无论延长多少年，帝国所走之路，只有一条（按指武力征服中国），除此以外，不能达到东洋万年之和平。”

22．设立对华院，总揽对华统治大权，总裁，副总裁，五相，不但占领区，而且非占领区，均归其管辖。

23．九月二十九日军部赶走宇垣，宇垣因对华政策与军部不合，愤之离职。

C、武汉到现在：策略改变，由硬到软。

24．十月十二日占领广州，二十五日占领武汉，看见蒋介石三十日发表主张长期抗战的告国民书，故日本择了十一月三日明治纪念日，即所谓天长节这一日，发表了一个重要发言，明显的表示改变策略，其要点为：一、国民政府已成为一个地方政府，如继续抗日，则该政府歼灭之前，决不停止军事行动，二、日本之目的，在于建立东亚长治久安之新秩序，即华、日、满提携，树立政治、经济、文化等项互相连环之关系；三、至于国民政府，只能抛弃从来错误政策，另由其他人员从事更生之建树秩序的维持，则帝国未不加拒绝”。政策已变，宣布废除不以国民政府为对手及必须建立的政权之政策，声明可以国民政府为对手，但须蒋下野。

25．十二月二十二日近卫声明，即汪精卫通电拥护，蒋介石演说痛驳之声明，其要点：“一、中、日、满三国应以建设东亚新秩序为共同目的互相结合，相互亲善，并实行共同防共中日经济提携；二、因此，中国必须与满洲国树立完全的国交关系；三、缔结中日防共协定在规定地点驻军防共，以内蒙为特殊防共地域；四、中日经济提携，帝国臣民在中国内地有居住营业之自由，在华北与内蒙予日本以开发与利用资源之便利；五、日本允许考虑交还租界，废治外法权。”重申十一月三日演说宣言的基本政策，如具体内容，只要降日，国民政府与蒋介石（允许蒋存在自此始）均可存在，华中，华南可以退出，华北是要的，但主权名义仍可不要。

26．平沼内阁继此方针，至今不变。

27．日本在中国策动广泛的“和平运动”，设立所谓“和平息战会”，到处开大会发传单，设立统一中央政府，很久不提了，它偶一提及，无外吓蒋，除非蒋抗战到底，他是留以待蒋的。

28．离开国共合作，利用三民主义的大阴谋，日本松本贞一做了一篇题为“争取支那大民族大众问题”的文章，其中说：“帝国行使武力之目的，第一在彻底打击抗日政权及军队，第二在要日、支两民族提携，融合及东洋和平之确立，或者乃达成后者之手段，然此两者，证诸支那之现实，实为对立之矛盾，试现事变以来，经过抗日政府之领导原理虽属误谬，但蒋政权已具有民族政权之性质，而有支那民族大多数的支持，现政权所以能得到中国共产党、中国青年党或抗日联合阵线，以及旧军人之热烈支持者，即缘于此。今认一方欲击灭蒋政权，他方欲与支那民族相提携，事实上诚不缘木求鱼。盖欲倒蒋，忽使支那民族拥蒋，要倒蒋就不能抓住民众，要抓住民众即不能倒蒋，故我国根木困难即在于此”。

“临时、维新两政府，尚无民众基础，有民众基础则南、北两政府，自不难合流，而新政府之纲领，应以国民党三民主义为旗帜，新政府之任务应在民族主义、民权主义、民生主义之实现，或曰敌人之旗帜与我国同，难免混淆不清，但吾人可告以彼等以一面抗战，一面实现三民主义为号召，吾人则以“一面与日提携，一面建设三民主义为号召，国共合作，乃抗日联合阵线之基于，实有加以打击之必要”。

“武汉作战之目的，乃在分散国共合作，故武汉占领在国共间插入一个旗子，战略政策双方都在分散国共力量”。（上文见《大公报》本年一月二十三日）

29．上海《导报》还在二月十七日就指出了远东慕尼黑的危险。一方面，他在实事求是，努力加强地方政权，组织所谓江汉政府之类。别方面，他在进行更大规模和有国际性的阴谋，这阴谋的主要企图是压迫和诱骗英法两国来用国际会议的形式（公开的或秘密的）强压中国与日本妥协，虽然日本声明不愿第三国参加解决中日冲突。并且说：“认为汪精卫完事大吉是不对的，他将来还可以起极恶劣的作用”。

以上我举的二十九件材料，说明日本对华诱降政策的历史发展，充分证明下列三点。

第一，日本灭亡中国的总方针是非常坚定的，决不改变的，他一定要把中国变为他的殖民地，一定要建立所谓“东亚新秩序”。

第二，但他实行的方法是软硬兼施的，并且依时有所侧重，武汉以打为主，但亦战中有和，武汉以后，以和为主，但仍略打一打，迫使投降。

第三，他还努力策动英、美、法召集远东和平会议，远东慕尼黑的危险就压在中国人头上。

（四）以上三节，第一节指出他的基本方针坚定不变，第二节指出他的实行办法软硬兼施；第三节指出他的基本方针之实行方法由硬到软的历史发展，证明投降是当前的最大危险。现在这个第四节从他的财政、经济、军事方面说明其主和的原因，日本已处于财（三年共一百二十亿元，第一年二十五亿五千万元，第二年四十八亿五千万元，第三年四十六亿五千万元）经济（输入大增，输出大减，军事工业打倒和平工业，物价大涨，人民生活恶化，现金用尽，外汇不补）军事（兵力不足，兵力分散），大见困难的境地，他还要准备应付国际战争，故极力策动中国投降，分裂抗日阵线，利用汪精卫劝降蒋介石，并准备利用三民主义与国民党，他的这个阴谋是十分恶毒的。敌人战不怕，和则十分危险，《大公报》、曾标为“缢鬼式之和平”，意为如果这样，中国将无疾而终。

（五）为表示和平之诚意，给国民党看，给英美看，用大力“扫荡”八路军（华北十五个师团），现又企图进攻陕北，作为促进国民党降日反共之步骤。

以上是日本的诱降政策。

乙、英、美、法的压力

中国投降成为当前最大危险的第二个因素是英、美、法投降主义者加以中国政府的压力。

英、美、法等非侵略国，对于侵略国所进行的侵略战争所釆取的放任政策，正如斯大林所指，不是由于他们力量不足，也不是单纯的由于他们畏惧革命，而是由于他们“坐山观虎斗”的阴谋计划，即所谓中立政策，或不干涉政策。

他们开始即鼓励日本进行战争，说什么“三个月就可以打败中国”。他们随即让出上海，使战争深入内地去打，他们宁可使香港受包围，让日本占领广州和海南岛。他们大量供给日本以军需品，使日本有可能进行消耗战争。

他们又声言援助中国，并且已实行有所援助，借点小款，借给军需，使中国有可能与日本进行消耗战争。他们要鼓吹“中国胜利”，使中国在消耗战争增加勇气。

一切这些，其中心的目的，在于消耗战争双方，等到筋疲力竭时，他们就以“健全的身体”出来喝令双方停战，使双方都听他们的话，他们容纳德、意在西方的侵略行动，同样是这个目的。

他们希望德国和苏联打，而他们从旁观战，然后乘其敝而掠夺之。

他们始终不赞成苏联提议的普遍安全计划者在此。

他们不愿保障波罗的海三国的安全者在此（开一缺口便于德国进攻苏联）。

战争的片面性（侵略战争危害英、美、法利益的，但英、美、法却取旁观态度）的原因在此。

鹬蚌相持，渔人得利，这就是英、美、法帝国主义者的现实政策。

这些非侵略国之间有深刻矛盾的，但不到一定程度他们是不会放弃其“渔人”的政策的。

莫洛托夫谓：“英、美、法有进步，但所谓进步是浮而不实的”。

斯大林谓：“不要被人利用”。即是英、法渔人政策并不弃，不要上当。

英、法、苏协定有成立可能，但目前尚难乐观，成立了以后，又有破裂可能，新慕尼黑危险并未消灭。

六中全会指出，英、美、法政府不可信，可信的只有其人民。英、美。法人民反战反法西斯势力正在逐步增长，只有这种形势才是最可信的。

苏联声明继续援助中国，决不赞成中国投降。

英、美、法策动的慕尼黑，现在接近了一个紧要时节。

他们正在做这种想法，希望中国再打半年，双方都正疲怠一点那时就得远东慕尼黑开幕了。

中国投降危险的第二个因素，就在这样的国际情况上面。

丙、中国地主资产阶级的动摇

（一）资产阶级叛变的必然性

A、一九三六年四月苏区代表大会曾经指出：

“在某种历史环境能够参加反帝反封建的中国资产阶级（正确点说，民族资产阶级），由于他政治上、经济上的软弱性，在另一种历史环境就会变节，这一规律，在中国历史上已经证明了。因此．中国反帝反封建制度的资产阶级革命任务，历史现在已经制定不能经过资产阶级的领导，而必须经过无产阶级的领导，才能达到目的”。

B、一九三七年八月十五日中央决定上说：

“由于当前的抗战，还存在着严重的弱点，所以在今后的抗战过程中可能发生许多挫败、退却，内部的分化叛变，暂时与局部的妥协等不利的情况。天津的丧失就是东四省丧失后最严重的教训，因此应该看到这一抗战是艰苦的持久战。”

C、六中全会指出妥协危险的严重存在，把反对投降政策放在第一条。指出国民党有光明的前途，但同时指出其前途还有障碍物，如不克服则没有什么光明前途。

很明显的，所谓一切党派在坚持抗战，坚持统一战线的大前提下都有光明的前途，是包括了克服了各党内部守旧倾向这种势力的，如果存在着不利抗战与统一战线的守旧倾向而任其发展下去，那就有断送其光明前途的危险，这不论是国民党也好，共产党也好，其他党派也好，都是一样。

国民党是以资产阶级为骨干的党，是在资产阶级指导之下的。

（二）五中全会以后的国民党。

A、五中全会还是以联共抗日为主要方向，但同时已包含反共投日的因素。

1、决定了依靠国际压力和平解决中日矛盾的方针。

2、决定了防共反共的方针（但不是战争），设立了“防共委员会”。

B、主和空气笼罩一时。

禁止反对远东慕尼黑，最近到的一期重庆出版的《文摘》把一篇题名“英国会在远东来一个慕尼黑吗”？的文章删去了。

许多刊物发表提倡依赖英美制裁日本的文章，其意即开国际调和会议解决问题。政府中党部中许多人是主和的，军队中也有这种人。

“国民党投降可能”这一点，历来就存在，但在今天已成了最大的危险。如不克服，中国抗战将受到极大挫折。

C、国民党已在进行真投降的主要准备工作，即是反共，反共是投降准备工作的主要的组成部分。

半年以来，华北，华中、华南、西北反共活动特别厉害，在华北八路军从日本手里收复失地，国民党从共产党手里“收复失地”，西北共产党没有超越边区寸土，国民党则用武力侵入边区许多地方，（镇原、宁县、构邑、靖边、瓦窑堡）原因在共产党是投降的最大障碍物，不反共则不能投降。

一切都是借口，进行投降准备工作则是实际。

制造了无数的假文件。

以上三个因素、三种原因，使目前局势处于投降派与抗战派严重斗争中，投降可能成为当前的最大危险，而反共正是准备投降的一个必然步骤。

三种原因中，以中国地主资产阶级的动摇为主要原因，如不自己动摇，则敌人的诱降政策无所施，国际的劝降压力无所用。

这种情况是与六中不同的。那时抗战正在高潮，十月三十日蒋之宣言，十二月二十六日蒋之驳斥近卫演说，就是证明。现在是在敌人以诱降为主业已生效的时候）是在英美加紧策动投降的时候，是国民党五中全会决定依借英美井执行反共政策之后。所以，那时，虽以反投降为第一条，但实际没有现在严重。

八个月以来，时局变到反共与投降最为严重的时候了。所以现在增加了新的具体任务，这就是全力反对投降。

准备投降各种的借口：

第一个借口一一共产党捣乱，这是不对的。伪造文件。边区的被攻，八路军的无钢。全国执行良好的统一政策，拥蒋拥政府。全国无土地革命，八路军新四军的英勇作战。

第二个借口一一苏联阴谋，这是不对的。一九二七年帮助中国革命最大。他没有阴谋侵略过任何一国。

第三个借口一一财政经济困难，这是不对的。

第四个借口一一人心厌战，这是不对的，日本正在作这种宣传，这样说不是响应日本宣传。人民不满兵役法，是怨恨方法不对，不是怨恨作战。

第五个借口一－军心厌战，这是不对的。污蔑抗日军，多数官兵的为民族解放而战，多数军兵的厌恶内战。

第六个借口一一国际无援，这是不对的。抗日主要靠已不靠人。苏联的有力援助，各国人民的同情。英美法政府本来不可靠。

第七个借口一一敌人太强，这是不对的。杀人已消耗了很大，三年要用一百二十万万元，兵力不足与分散。我之地形好，士气盛。

还有许多借口。

二、抗战的前途（大概估计，不能死看）

然而抗战一定要坚持下去的。抗日民族统一战线与国共合作，是一定要使之巩固发展的。三民主义旗帜与三民主义共和国口号是一定要努力坚持的，这是党的基本任务。

国民党投降和抗战继续可能是两个可能。有投降者，有抗战者，又是两种状况。

“可能发生许多挫败，退却，内部的分化叛变，暂时的局部的妥协”一一这是一方面。但我们相信，已经发动的抗战，必将因为全国人民的努力，冲破一切障碍物，而继续地向前与发展。只要真正组织千百万人员．进入抗日民族统一战线，抗日战争的胜利是无疑的。一一这又是一方面（均见“八月决定”）抗战可能有两个前途：大部抗战，小部投降；第二个前途：大部投降．小部抗战。

中国革命的长期曲折性，第一个前途，它是长期的曲折的；第二个前途，则更是长期的曲折的。

我们从来也没有设想过抗战是速胜论，直线论（一字论），而历来主张长期论与曲线论（之字论）。从来也没有主张过不发动全国人民，不实行国家民主化，可以克服投降，取得胜利。

克服投降，取得胜利，是要人民的大多数来干的，是要各党各派的一切爱国进步分子来干的。

不能设想，国民党整整齐齐一个不剩地投降。

一九二七年大革命失败，国民党全国投降帝国主义，举行反共战争。但那时的情况是：（1）没有一个帝国主义打进中国来；（2）所有帝国主义都赞助蒋介石反共，各国暂时稳定局面之下；（3）国民党没有吃过反共宣传的苦，能够动员军队；（4）全国人民没有尝过反共宣传的味道，没有受痛苦的教训，也没有受欺骗的经验；（5）共产党没有统一战线失败期间的经验，又没有武装力最（都失败了），主要的没有战争经验；（6）世界不是革命与战争时期，而是反动时期；（7）苏联没有今天强大。

然而还有邓演达等坚持革命，没有叛变。九一八以后，有冯玉祥，有蔡廷锴，有赵博生、孟根堂、季振同，有吉鸿昌、任应岐，有张学良、杨虎城，有陈济棠、孙科。

光在今年有两年抗战历史。

假如有米亚伽，有哈柴一一中国也不是西班牙、捷克。

①有投降者（这是必然的，已有汪精卫，还有张精卫、李精卫），也会有反对投降者。

②有坚决投降，一往不返者；也会有一时投降准备再战者。

⑧有先降后战者（有一些人要当一回汉奸才能变好），也会有先降后战再降者。

④人民和军官可能初受蒙蔽，后来觉悟反抗。如象“共产党捣乱”“八路军叛变”“国际情况不佳”，“财政异常困难”，“苏联要赤化中国”，“暂时屈服徐图反抗”等欺骗是必然会到来的。

⑤敌人必不让有一个全国统一下受干涉的投降集团存在。他们必然采取四分五裂政策。那时，可能有许多傀儡政权同时存在，以便其统治。各种武装投降之间可能发生内战一一中国是内战最可能（地大、经济分散）与最有经验的国家。

⑥敌人可能先让一步，然后干涉。当其让步时一一可能投降；当其干涉时一一又可能分裂。

①弗朗哥并没有收容米亚伽，希特勒也没有收容哈柴。日本最后只收容汪精卫一类。

③满洲人民与军队的经验，如果大家知道了（原文如此）。

中国军队不能消灭，这是肯定的。缴枪不打一一这也是肯定的。

总之，那时必是一个混乱局面，不是一个统一局面，那时，共产党将成为全国人民的救星，全国人员望共如渴，那时，中国人民对苏联希望必增加。那时，国际必是一个战争与革命局面。那时，日本与英美法的冲突是可能的。如果这种情况出现，正是中国革命长期性曲折性的实际。

不能设想，不民主的政府如现政府，能够“抗战到底”的。不能设想，这种政府能够争取最后胜利，我们一次也没有希望过，也没有说过。只有愿意动员全国人民的政府，包括共产党在内的政府，才是抗日胜利的政府。

旧东西的改造，经过叛变与克服过程。

那时可能发现抗日民族统一战线政府（包括共产党在内的）。

那时，中国政府可能有三种性质的：日本的傀儡政府、半傀儡政府、抗日政府。这几种政府间的斗争，将组成所谓相持阶段的局面，不能速胜也因这种情况。所谓相持阶段，可能正是这样情况的阶段。

不能速胜也因这种情况。

不能亡国也因这种情况。

将来抗战局面不外两种，如前所说：（1）大部抗战，小部投降；大部投降，小部抗战。如果是第二种前途，则情况可能如上所述。但第一种前途，目前并未绝望，原因在于：

在国内一一

A、有许多军人拥护抗战。B、国民党中的抗战派。C、共产党的反对投降。D、人民的反对投降。

在国际一一

A、苏联的援助；B、西班牙、捷克的教训；Ｃ欧美人民的舆论。

在日本一一

财政、经济、军事的困难。

但是要巩固扩大统一战线才能办到。

如果出现第二种前途，即就不但是政府的分裂，而正是三民主义与国民党分裂。

日本人的三民主义与国民党一一现在已做，经过汪精卫，这是假三民主义与假国民党。

中国行的三民主义与国民党一一现在萌芽，正在奔跑，这是半真半假的三民主义与国民党。

三民主义与国民党一一现已发生，正在发展，这是真三民主义的真国民党。

三民主义和国民党是否可以避免上述那样的分裂（分裂是必然的），要看国民党、共产党与全国人民的努力如何。

因此，相持阶段的可能情况，便有几种：

（甲）大部抗战，小部投降的相持阶段一一即克服投降可能，取得大部抗战。打下去，除非破坏日本的阴谋之外，还停止它的军事进攻，这是第一种情况的相持阶段。这是最理想最希望的。

（乙）大部投降，小部抗战的相持阶段（共产党与一切不愿意投降的人是要继续抗战的，即使是小部）一一即使大部投降了，剩下小部抗战，但只要能巩固抗战根据地，可能与敌相持。如同过去小部红军在根据地上与敌相持一样，不同的，过去是内战，今后是对日本，对汉奸，而不是内战。

在站住了脚，不是继续后退这一点说来，在他是全国唯一的抗日军这一点说来，这也是一种相持局面。这是第二种相持局面。

（丙）由小部再到大部的相持阶段一一这是第三种相持阶段。由于小部坚持抗战，坚持统一战线、坚持持久战，坚持国共合作，坚持三民主义，将投降派把持的阵地分化过来，再争取大部抗战。那时还不是反攻，则还是相持阶段。

我们力争第一种相持局面，不得已再是第二种。看其前途还有第三种。危险是存在的，但总的前途是光明的。在危险环境中表示绝望的人，在黑暗中看不见光明的人，只是懦夫与机会主义者。还在一九三七年苏区代表大会就指出了资产阶级叛变的必然性。还有一九三七年八月中央又指出：“抗战是艰苦的游击战”，“可能发生许多挫败、退却、内部的分化叛变”。十一月又指出民族投降主义与阶级投降主义的危险。这些我们都预料到了。它的发生并不是突然的。

抗战前途不外好坏两种，我们力求好的前途，同时准备即使很坏，我们也有办法。总的前途是光明的，但必须经过长期的斗争与曲折的斗争，短期的与直线的胜利是没有的。我们历来反对速胜论与亡国论，今天仍一样。以为地主资产阶级叛变，就会亡国，这是没有看到：1、共产党、八路军、新四军的存在；2、抗日友军中的抗日情绪；3，国民党中的抗战派；4、资产阶级中目前不愿投降者；5、沦陷区仍然受压迫的资产阶级；6、广大的小资产阶级与农民；7、苏联的援助。不看见这些正在生长的力量，只看见地主资产阶级投降了，就认为整个世界黑暗了，于是发生惊慌失措的现象，这是完全不对的。

六中全会说，相持阶段必是“更加困难，同时更加进步”的阶段．更加困难，就是除敌以外还加以投降叛变。更加进步就是经过各种形式的斗争（包括战争），抗日的国民党继续同共产党合作，国民党便能更加进步。

一部叛变，大部抗日一一这种情况是我们希望的，过去这样希望，现仍如此，要力争之。大部叛变（甚至一时表现为全体），一部抗日一一这种情况，不是我们希望的，但是可能的。如果出现，我们就要把他颠倒过来，这也是可能的，也要力争。

三、当前的任务

估计到上述好坏两种情况，特别是可能的坏的情况，党的任务是什么呢？

1、全党努力，从思想上组织上准备自己，并准备舆论，准备群众，随时可以对付事变――各种意料之外的袭击，各种大小事变。

2、全党努力，同一切爱国进步分子，一切爱国进步的国民党人员（上层的，中层的，下层的群众）亲密联合在一块，并和他们一道（如果在国民党统治区域，必须和他们一道，不是我们单独）去动员群众，开展反投降斗争，公开揭穿反共即准备投降的实质，以孤立投降派与反共分子，以便继续抗日。

在这里要加强统一战线的工作与人员。

3、不论何种情况，党的基本任务是巩固扩大抗日民族统一战线，坚持国共合作与三民主义，必须坚持这种方针，不能有任何的动摇，党的一般任务就是这样。

基于上述的任务，党应注意下列各问题了解，并进行必要的工作。

（一）六中全会的方针是正确的。六中全会在全国有很大的影响。我们的积极团结全国争取抗战胜利的方针，因为六中全会文件的发布，更加深入人心的了。我们的统一战线工作与党的组织工作，因为六中全会的指示，在全国更加发展了。

现在投降危险（……）阴谋当前主要危险，故需指出这种新的情况（过去还不是事实，只能一般指出．现在已有成为事实之可能，故需具体指出）才能克服投降危险，并准备如果投降由可能变为事实时及时的必要的对付政策，但基本方针仍然是六中全会的，并且指导适当，可能使抗战的实际内容发展到一个更高阶段。

（二）为什么此时要在思想上组织上准备自己，准备舆论，准备群众问题。这里要了解一九二七年大革命失败的经验。那时精神上没有准备，是失败的主要原因，现在必须有准备。

那时，不能再是民族阵线，但我们也有太绝对的地方，现在，必须坚持长期的民族阵线。

那时，是革命的整个失败，党的路线是退却然后进攻，现在，没有组织上的退却问题，现在继续进攻中发生局部的暂时的战术上的保守或隐蔽，期时准备进攻的问题（如果投降成为事实的话）。

那时，因为反动势力到来，它又没有准备，没有经验，以致队伍混乱，步骤错误（如盲动主义）。现在，则在沦陷区，并准备在投降去占领地（原稿如此一一抄者）应该作有秩序的退却（有的暂时的，有的长久的）或反攻，而且在其他区域则继续进攻方针。

那时，国际国内的情况是黑暗的，现在基本上是光明的。

那时，尚没有造成大批干部骨干，现在已经造成了。

以上，我做了八条比较，虽然如此，仍需在思想上、组织上准备自己，并准备舆论，准备群众，以便顺利的克服困难发展抗日战争与中国革命到一个更高的阶段，而避免可能的失败。

（三）为什么假如投降成为事实时还要坚持民族阵线，国共合作与三民主义问题。

主要理由已在说明抗战前途时说过了，这里只说：

1、在全部抗日过程中必须都是抗日民族统一战线，虽然由于叛变，许多地方资产阶级都走开了，并变成了敌人，但地主资产阶级的叛变是逐渐的，不是闪时的，留下的成分必须与之合作，忽视这一点，势将铸成大错。故终抗日过程，统一战线依然是各党派、各阶级、各民族、各集团、各军队的统一战线。

2、国共合作也是一样。若干国民党员离开了并成了敌人，但留下来的若干仍然是合作的。我们要用真国民党对抗假国民党，争取中间性的国民党。国共两党平等合作联盟的前途还是存在的，国共合作是统一战线的组织基础。忽视这点，也将铸成大错。

3、三民主义也是一样。它是统一战线的政治基础，是抗日过程中能够适用的原则，方针。我们要用真三民主义对抗假三民主义。争取中间性的三民主义，这是在几种三民主义存在的情况下应取的政策。三民主义与共产主义就在抗日中也是有区别的，但在抗日过程中两者有其一致点，即在把三民主义照着国民党第一次全国大会那样解释时，二者在资产阶级民主革命阶段的政纲上基本上是不相冲突的。因此，党内党外许多人轻视三民主义，认为它是根本反动的骗人的与空洞的思想和教条，是不对的，这种想法是由于没有把真三民主义、假三民主义与半三民主义加以区别而来。

４、在思想斗争问题上，两年来，尤其是半年来，代表国民党写文章的人，包括托派叶青等在内，发表了不但反对共产主义而且也反对真三民主义的“分歧错杂的思想”，亦此假三民主义或半三民主义的思想，应该加以严正的批驳．其中以所谓“国情论”与“统一论”之武断的叫唤为最嚣张。其实他们所谓只有三民主义与国民党为适合国情，乃是最不适合国情的假三民主义与假国民党，而共产主义与共产党乃是完全适合国情的，所谓边区与八路军的不统一，而欲将其取消，以完成其所谓统一，其实乃是反民族、反民主、反民生的完全违背抗战利益的假统一，完全违背统一中的差别或统一中的斗争这个社会历史事实的武断空话。在旧式半封建政权没有改变为真正革命民主政权以前，边区与八路军是必须存在的，只有在革命民主政权成立之时，反共危险消失之时，二者才可放弃现在这样的特殊性，否则只是反革命的要求而已。

（四）拥蒋问题

拥护蒋介石委员长的口号，过去是对的，现在还是对的，只要蒋领导抗战一天，我们还是拥护的（当然以抗战为条件），不应对蒋有不尊重的表示。

但蒋对抗战在某种情况下，不能坚持的可能是存在的。在那时，我们如何表示，还要慎重考虑。当然，那时不能不有表示，但须适当的姿态，当以有利多数团结抗战，有利国共继续合作为原则，而不能随便的轻率的恢复“反蒋”口号。

蒋对于共产党存在着敌意，这是他自己表示的事实，我们必须严防他及其部队破坏我党，这是毫无疑义的。

积极帮助蒋与督促蒋向好的一边走，仍然是我们的方针。对外不说“国民党投降”，应说“地主资产阶级投降派”。

（五）反汪问题

“认为汪已完事是不对的，汪还能起大的作用”，这是完全对的。汪之汉奸系统较之其他汉奸更大的危害中国，没有疑义。汪在政府中、党部中与一部分军队中有群众与同情者。

反投降必须联系于反汪，是更便利与更实际的。

（六）抗日除奸问题

在假如严重叛变事件发生之时，党应极力注意对付的适当，以不脱离国民党多数为原则。

那时抗日除奸的口号是必须的，抗日除奸的战争（同时抗日又除奸）也是无可避免的，但绝不可离开国民党多数而轻举妄动。只有在为多数人所了解与要求时才能（也必须）发动除奸战争。例如现在的反汪，是合乎这个原则的。

（七）民主民生问题

没有革命民主政府，要领导抗日胜利是不可能的，全国广大人民之渴望一个抗日的，给人民以自由的，民主集中制的与廉洁的政府，有如此切，故“争取民主”，应在今后“反对投降继续抗战”的运动中与之联结起来。

“改良民主”的与之联结起来也是一样。不过，只有抗日才有实行民主可能，只有抗日与民主才有改良民主可能，这是今日政治形势中的实际，应该明白。

（八）摩擦问题

国民党五中全会后，在河北、山东，特别在边区所举行的破坏性与准备投降性的摩擦及武装斗争，是必须给以坚决抵制的，这种抵抗是有用的。但必须站在自卫立场与决不能过此限度，给挑衅者以破坏统一战线之口实，这种自卫的防御的反摩擦斗争的目的，在于巩固国共合作，为此目的，一定条件下缓和退让，也是必要的。

统一不忘斗争，斗争不忘统一，二者不可偏废，但以统一为主，“摩而不裂”。

严防挑衅，不要上当。

（九）友军中不发展党的组织及从某些军队中撤退党的组织的问题

半年来经验，在抗日的与我合作的军队中不去发展党；这个六中全会的决定，根本上是对的，在中国军队中发展共产党，一般应限于汉奸与准备汉奸的军队，目的是在破坏之，其他则不应发展。任何军队只要变了汉奸军队，或直接准备变为汉奸军队，都应采取坚决的破坏方针。某些抗日军队中已有党的组织问题发生了有碍合作的问题时，应公开表示撤退，以求合作之继续。

（十）援助友党问题

1、极力拥护那些进步分子，但也应依程度不同而定援助程度之不同。

2、拒绝援助那些退步分子，无希望分子，以免其扩充力量后对我反噬，过去在这方面有了许多教训，一句话，不作无条件的援助。

3、极力加强对于一切爱国进步分子的工作，推动他们反对投降，必须要有很多有能力干部去工作，一刻不能放松。对中间分子也要加紧工作。

（十一）六中全会后，中央各部的工作

三年来，特别六中全会以来，逐渐恢复与建立了中央各个工作部门，除军委会、组织部、宣传部、敌区工作部，青委建设工作较久外，统战部、妇委、工委，财政经济部、干部教育部、总政治部、党报委员会、华北华中委员会、西北委员会、南方委员会都是新建立的，秘书处亦改进了组织，共十六个机关。这些中央工作部门的恢复与建立，是在长征破坏后的一大成绩，一大令人高兴的事。

（十二）中央组织问题

1、政治局会议以后每月一次。2．书记处处理日常事件。3、通知，大事用中央名义，小事用书记处。4、人员分配，以保证中央领导健全，同时加强地方党委为原则。5、中央各部既紧缩又加强。

（十三）干部教育

两年来，在中央直接指导下，建立的抗大、陕公、党校、马列学院、鲁艺、青训班、女大、工人学校、卫生学校、通讯学校、组织部训练班、行政人员训练班、边区党校、鲁迅师范、边区中学、鲁迅小学、儿童保育院等十七所学校，学生多的万余人，少的几百人，几十人，几千个干部从事干部工作，教育出来的及尚未出来的学生三万以上，这是一个很大的成绩，十八年未有过的现象。这些学生现在还不能看出他们大的工作成绩，但数年以后就可以看见了。今后仍应继续这个方针，……地办。去华北的指挥管理仍属中央，但委托北方局监督之。

（十四）学习运动

1、六中全会以后，中央发起的全党干部学习运动，提高全党干部的理论水平，有头等重要意义。

2、党政军民学各种机关的在职干部，均应一面工作，一面学习。

3、按其程度，文化与理论或并重或偏重。

4、是一种长期大学校。

5、每日二小时学习制。

6、一面工作，一面生产，一面学习。

7、自动与强制并重，理论与学习一致。

8、勤学者奖，怠惰者罚。

9、各级机关学校部队均设干部教育领导的机关与人员。

（十五）生产运动

一切可能地方，一切可能时机，一切可能种类，必须发展人民的与机关部队学校的农业，工业，合作社运动，用自己动手的方法解决吃饭、穿衣、住屋、用品问题之全部或一部，克服困难，以利抗战。

边区今年的生产运动是认真进行了的。须继续总结经验，达到解决困难之目的。

（十六）青年运动

六中全会以来，有成绩，青委和青年联合办事处集中指导青运是对的。

青运方针：坚持青年统一战线，继续采取“五四致三青团书”的态度，用以争取青年的多数，在继续抗战与民主共和国的旗帜之下。

（十七）妇女沄动

中央发布了妇女运动的方针，开始建立了妇委的工作，地方妇女工作指导机关亦正逐渐建立中。我们历来最缺乏的是妇女干部，妇女运动经验亦没有总结，这个缺点必须补救。没有一批而专职的妇女工作干部，要展开妇女运动是不可能的。

（十八）工人运动

发布了工运工作方针，开始建立了工委，开办了一个工人学校。工人运动在群众这动中是比较薄弱的，党的成分中工人亦太少，今后应该在这方面有进步。

（十九）锄奸工作

新环境下，敌人破坏我党我军与边区政府的阴谋，已逐渐显得严重，今后必更严重，大大增加了锄奸工作的重大性。因此全党必须增加这一方面的注意力，必须派出与训练有必要数量的有能力的干部到这个部门中去。

凡国民党员，因特务工作或武装向我进攻而被逮捕或俘虏时，一般以不杀不降为原则（不降为不强迫其写自首书，不强迫其放弃自己的信仰），以争取国民党的大多数。

（二十）党的组织问题

1、组织一一现在不是普遍发展的时候了，一般应停止发展，以精干为原则。2、严密。3、消除破坏分子，保卫党。4、阶级教育，马列主义。5、严格执行秘密训令。

（二十一）自力更生

党、军队，一切。准备对付最恶劣的环境。

（二十二）华北问题

华北局面有变到极严重的可能，敌人主力有进攻华北可能，因此，八路军与华北党必须严格注意这种情况的可能到来；而从军事、政治、财政，党的组织，统一战线各方面进行准备，以适合坚持游击战应付最困难为原则。

（二十三）华中问题

必须大大发展华中的党与游击战争工作，从复杂的环境建立自己的根据地，以为全国抗战的枢纽地带。必须有更好的统一战线工作，并与新四军工作的发展与进步联系起来。边区的干部以主要输送华中为原则。

（二十四）保卫边区

1、边区是基本根据地一一中央所在地，全国有威信的地方，必须坚决保卫之；

2、敌人进攻边区是促进中国投降的一步骤；

3、敌人有进攻延安之可能；

4、即使延安失守，仍然坚持边区，大家准备过游击战争生活，最艰苦但是最生动的生活；

5、吃饭是第一个问题，自力更生克服困难；

6、学生与工作人员大批上前线；

7、好好保护与教育青年学生、新干部、新党员；

8、保存一个领导集团，一个教育集团，一个军事集团，依靠很好地形，很好的民众，一定有办法。

（二十五）动员大批学生与工作人员上前线

1、加强教育，加强前线工作；

2、毕业后依然上前线，早上前线为强；

3、因为敌情；

4、因为经费；

5、决定去一万人；

6、政治上，组织上好好动员；

7、后方便于领导教育，与打游击战争，但人员还是不少，

8、干部须作适当的分配；

9、学生必须酌量多留一些于后方；

10、学校名义必须保存，前后方同。

（二十六）七次大会

1、八月一日前选举完毕；

2、十月开会；

3、为团结全党反对投降而斗争；

4、能够来与能够开的。

（二十七）两条路线斗争

1、反对右的。不看见投降与反共危险，屈服于国民党的压力，对时局无出路（失去前途），没有阶级立场，在艰苦斗争面前恐惧消沉。

2、反对“左”的黑暗的中国，黑暗的世界，黑暗的边区，黑暗的自己，准备破坏统一战线，否认国共合作，不要三民主义，自己孤立起来盲干。

3、老干部应做基干，带领广大新党员，新干部，向抗战的更高阶段前进，向困难阵地攻击。

（二十八）团结战胜一切

1、必须更加团结。

只要中央与高级干部是团结，全党必能团结。只要共产党团结，必能无坚不破。全国人民的救星是共产党。

2、必须更加集中：

减少不必要的民主。个人服从组织，少数服从多数，下级服从上级，全党服从中央。

3、全党团结一致，集中指挥，战胜一切。

结论

（六月三十日）

1、时局问题

（一）投降因素中中国地主资产阶级的动摇是主要的，这是对的。

（二）要克服两种投降一一（A）克服小部投降。（B）克服大部投降。A是目前的，是大部抗战之下的；B是将来的，是大部投降了的情况之下的。但做了目前工作即是便利于做．将来工作，二者统一不可分。

（三）接着六中全会的决议，敌我力量平衡才是相持阶段，那么，不但现在不能说相持阶段，如出现李精卫，则是敌人已组成了（他正在努力组织）他的战略预备军，并使用之于作战一一迂回我抗战阵地之后方（民族反革命是帝国主义战略同盟军，这是无疑的），这种时候，更不是敌我相持，而是我又打了一个大败仗，那时特点，打我的是日本帝国主义又加李精卫（中国弗朗哥），故较过去的战略退却更加严重，亦不是什么相持阶段。

（四）日本帝国主义正在组织两支同盟军，一支是国际投降主义者，一支是中国投降主义者，前者用以包围中国外部，后者用以迂回中国内部，我们的努力方向，就是要动员国际的国内的反投降势力，打败这二支敌人的同盟军。在没有打退之前，没有什么相持阶段。

（五）正面的敌人（日本帝国主义的主力）还可能进行军事攻击，说已经没有这种可能性了，是不对的。它在财政经济人力军力各方而虽困难，但依实力说，依时间说，都还有军事进攻的可能。所以不但一方面须要打仗，从侧面进攻敌人，一方面还要准备继续打败从正面进攻的敌人，才能取得敌我平衡，取得相持阶段的到来。

（六）但这不是说，要把这些正面的侧面的敌人在实力上打到各方面都与我抗日军相等了，才能出现相持阶段。不是实力相等，而是＝我之实力加敌人弱点加国际控制相持阶段。

（七）于是相持阶段能在三种情况下出现：

1、地域大，人数多，阵线巩固，造成敌我相持。例如，象国内战的中期，欧战的中期。抗战到现在的中国，地域大，人数多，但阵线不固（政治腐败，投降者捣乱），故还没有相持阶段，如能努力克服投降危险，并在这种克服中改进政治，阵线巩固了，相持阶段就来了，这是第一种。

2、地域小（谓直接根据地小，但国度大），人数少，但阵线巩固，也能相持。例如十年红军战争，某种程度来说，一个时期内的东北。将来假定有大部叛变之事，留下的小部不同造成相持，只要能不断打破围剿，相持形势就有了。目前的华北局势，可以说是暂时的小局部的相持，把华北形势延长下去，就变成长期小局部相持了。

3、由上述小部相持到大部相持，经过统一战线的扩大与反围剿斗争的胜利而达到。如果那时还不能举行战略反攻（还是战略反攻期间），仍然是相持阶段。

（八）假如大部叛变之事不可免地要在抗战行程中出现的话，那么抗战的过程也许就要以下述公式组成整个相持阶段：武汉以后的暂时大部相持（目前局势在某种意义上，可以说是相持），但因阵线不固，故只能是暂时的――某时以后的小部相持一一某时以后再来一个大部相持。

这种变化的主要种点，就是由阵线不巩固到阵线巩固。要长期相持，就要阵线巩固；有此条件，虽小亦能相持，无之虽大也不能。所以应力争数量之大（人多、地大），但主要的还在质量之强。所谓阵线巩固，就是抗日根据地之巩固和统一战线之巩固。

（九）华北确有相持形势，但这不是暂时的，我们提出“坚持华北游击战争”是想把暂时的变为长期的．如果别处都黑暗了，剩下华北（同样，新四军、陕甘宁边区），那它虽在地域上人数上是局部的，但因已没有别的抗日军了，它成了唯一的抗日军，也就取得了战略相持的意义。这是困难局面，但我们也应准备。大半天天都黑了，剩下共产党抗日，我们也要干下去。这样干三年五年，唤醒人民，吸收友军，又逐渐形成新而大的抗日阵线，我们就成了抗日救国的核心与领导力量。

所以不论如何说，我们的前途是光明的，虽然道路是艰难的。

（十）目前，正是敌我关系（敌我力量）重新改组的时候，看谁争取多数，更看谁的质量较好，以决胜负谁属。谁胜谁败，这个问题目前未决，双方正重新准备条件。

阵线必然会改组，也必然要改组的。我之同盟军的一部（地主资产阶级一部）改变为敌人的同盟军，但我决不让其全调去，我必须争取其一部，也可能争取一部。我还有广大同盟军没有动员，中国农民、日本工农兵、国际无产阶级、苏联的力量，动员起来，便能制敌死命。

敌人是反革命的，我是革命的，这个质的不同，决定最后胜利之谁属。但指挥战争的策略，尤其决定胜利之谁属。没有后者，单靠本质优良，胜利仍然没有的。

2、转变问题 （一）我们说准备自己应付新的可能情况，应付可能的米亚伽，是在六中全会总路线之下的，在六中全会路线下，准备对付可能的米亚伽（或哈柴），与准备在可能的米亚伽占领地区采取暂时的退却政策。到此为止，不能设想对六中全会来一个一百八十度的转变。不是路线的转变，而是战术或策略之局部的暂时的转变，以防意外的袭击，这一点要首先弄清楚，我们要坚持过去的总路线。

（二）目前要极力争取的，用党的全力去争取的，是克服投降可能，争取多数抗日，拥护并帮助并监督并批评国民党与蒋，使之能够从反汪斗争中从今后发展中克服投降倾向，这是目前的中心任务。

（三）因此应该强调团结，强调统一，强调国共长期合作，而不是强调其他东西，也只有强调这些才能克服投降危机，也只能强调这些才能更好的准备自己应付可能的事变，一切能孤立投降而不是使自己孤立。

3、几个策略问题

（一）巩固党问题（组织上的紧缩政策）。去年三月会议决定大大发展党之后，党已在全国有了大数量的发展，现在的任务是巩固它，故须暂时的一般的停止发展，当然不是一个也不准入党，有些地方，还是应发展。停止发展为的是便于清理、除奸和教育，将来还是要再发展的。

（二）党应保护新党员新干部。主要责任在老党员老干部身上。新之党员新老干部之间一定要弄好，如弄得不好，老党员老干部负其主责。有完全的理由给新党员新干部以原谅，而对老党员老干部则完全没有这种理由。此问题过去存在着某些不正确观点，这事，与主力部队和地方游击部队的关系大略相同。

要从新党员中提拔大批的干部。

（三）加紧党内教育。阶级教育与民族教育统一，但目前应着重阶级教育同时不忽略统一战线教育。

要编中级课本，哲学问题上要着重唯物史观。

（四）要提拔地方干部，没有地方干部――中级的、高级的，不能建立巩固的根据地。

反对“钦差大臣”的倾向，反对轻视“土包子”。取消“土包子”这个口号。

（五）党应保护革命知识分子不蹈过去的复辙。没有革命知识分子革命不能胜利的。国民党和我们力争青年、军队．一定要收容大批革命知识分子。要说服工农干部，吃得下，不怕他们；工农没有革命知识分子帮忙不会提高自己；工作没有知识分子不能治国、治党、治军，政府中，党部中，民众运动中也要吸引革命知识分子。

（六）友党友军中停止发展党并撤退党问题。从大局看停止与撤退是有利的，否则将因此大事妨碍大局，破裂统一战线。不争取中国军队革命不能胜利，而争取，目前的是从政治上，若组织党则妨碍政治争取。靠嘴巴不靠组织（暂时情况下），靠上层不靠下层。一面撤退党，一面加强联络，同意统一战线工作的某种独立性。一般只在真投降者的军队中，政治党中取组织上的破坏政策，其余一般只取政治上的争取政策。某些特殊部门不执行撤退办法。

（七）不杀国民党员，有重要意义。不是不杀汉奸，不是不杀某些叛徒。（以下缺稿）


117） 在延安女子大学开学典礼上的讲话

同志们！今天大家都很高兴，我也高兴，……

女大的成立，在政治上是有着非常重大的意义。它不仅是培养大批有理论武装的妇女干部，而且要培养大批做实际工作的妇女运动的干部，准备到前线去，到农村工厂中去，组织两万万三千五百万妇女，来参加抗战。假如中国没有占半数的妇女的觉醒，中国抗战是不会胜利的。妇女在抗战中是有非常重大的作用：教育子女，鼓励丈夫，教育群众，均须要通过妇女；只有妇女都动员起来，圣中国人民也必然会动员起来了，这是没有问题的。

女大现在办起来，将来还要维持下去，要维持下去，就要经过更大的持久的奋斗。我们办女大，有些人不赞成，首先就是那些“顽固分子”。他们不赞成，他们设关卡，阻止各地学生到延安来学习，不愿妇女得到彻底解放。

其次，还须要与轻视妇女运动的观念作斗争，因为他们看不出妇女的作用，忽视妇女在革命中的伟大力量。只有克服这些阻碍，才能使现在的女大发展起来。

我希望女大教职员同志们，要安心工作，准备长期工作的决心，我们党应该有很多专从事教育工作的人。……

最后以“全国妇女起来之日，就是中国革命胜利之时”结束。

（《新中华报》一九三九年七月二十五日）


118） 中央军委关于整理抗大问题的指示（节选）

（一九三九年七月二十五日）

抗大以致一切由知识分子所组成的军政学校及教导队之办理方针，应当如下：（一）把知识青年训练成为无产阶级的战士或同情者，把他们训练成为八路军的干部，确是一个艰苦的工作，我们应努力转变他们的思想，注意于领导他们思想转变的过程，用适当的方式组织学生中的思想上的争论与辩论，实际上这样的学校中一定有资产阶级思想与无产阶级思想的斗争。

（二）学校一切工作都是为了转变学生的思想，政治教育是中心的一环，课目不宜太多，阶级教育、党的教育与工作必须大大加强。抗大不是统一战线的学校，而是党领导下的八路军干部学校。

（三）教育知识青年的原则是：

1、教育他们掌握马列主义，克服资产阶级及小资产阶级的思想意识；

2、教育他们有纪律性、组织性，反对组织上的无政府主义与自由主义；

3、教育他们决心深入下层实际工作，反对轻视实际经验；

4、教育他们接近工农，决心为他们服务，反对看不起工农的意识。


119） 在陕甘宁边区学联第一次代表大会上的讲话

（一九三九年八月十三日）

我们很高兴，因为同志们非常热烈的在这里开会，同志们开会的目的没有问你们，但是我们已经知道了，在我们中国开会有两种：一种就是防止中国独立自由的会，是汉奸他们开的，顽固分子开的。另一种是要求中国独立自由的会，共产党的会也好，抗日分子开的也好，都是要求中国的自由独立……。没有民主要打倒日本帝国主义得到最后胜利是不能够的。亡国好还是不亡国好。我们说不要亡国好，但是要民主，没有民主一定要亡国，民主是什么东西呢？民主就是走路的自由权，有了这一条就够了，有了这一条我们可以随便走到什么地方，可以去反对法西斯，反对汉奸托派，所以这两个字一定要。

孙中山有一个主义，叫民权主义，现在有些人不记得了，他偏偏说是孙中山忠实的信徒，信徒还不够，还是忠实的信徒，……

（《新中华报》一九三九年八月十八日）


120） 第二次帝国主义战争讲演提纲

（一九三九年九月十四日在延安干部大会上的讲演）

一、战争的新阶段：

第二次帝国主义战争早已开始了，已经打了好几年了。日本帝国主义侵略中国是从一九三一年开始的，它首先占领了东三省，然后又于一九三七年大规模侵略中国。意大利帝国主义则于一九三五年侵略阿比西尼亚。一九三六年德意两国联合侵略西班牙。一九三八年德国占领奥捷两国，在这一时期中，东方与西方，共有五万万以上人口卷入了战争，而美英法帝国主义国家却没有参加。因此，我们称这一时期为第二次帝国主义战争的第一阶段。而从现在开始，从英法等帝国主义国家参加战争的现在开始，则称之为第二阶段，因为情况已经完全不同了。如果过去还不能称为世界大战，它还没有世界规模，那么现在就不同了，现在还是帝国主义的世界大战，这是帝国主义战争的新阶段。

二、战争的原因：

根据历史事实与列宁的学说，在帝国主义时代，资本主义的发展是极端不平衡的。因此，帝国主义各国之间的战争是不可避免的。重分世界的第一次帝国主义战争结束之后，不到二十年功夫，第二次帝国主义战争又爆发了，帝国主义各国又来了一次重分世界的战争。、这个新的战争的开始阶段，它的第一个阶段，是建立在上一次全世界经济危机之上的，一九二九年至一九三三年的空前的世界经济危机过去之后，接着的不是繁荣而是物种的萧条。一部分帝国主义国家，或者认为自己在第一次世界大战中分赃过少的国家，如象日本与意大利，或者认为自己在上次战争中是损失了赃物的国家，如象德国，就全副武装跑上了战争的舞台，企图用战争来摆脱经济危机，避免资本主义崩溃，第二次帝国主义战争就是这样开始爆发的，并形成了它的第一阶段。第二次帝国主义战争的第二阶段，德英法波等国发动了大规模战争，世界资本主义各国均将直接间接的卷入战争，这是建立于新的经济危机之上的。从一九三七年开始的新的世界经济危机，这几年来是净淫于英法美这些所谓“和平”国家之内的，并且正向德日意发展。在经济危机之上，又造成了严重的政治危机，人民不满意，资本主义与资产阶级专政，不论在早已法西斯化了的国家或现在介乎的战争的实行法西斯化的国家，这种政治危机，这种人民不满，却日益尖锐化了。另一方面，社会主义的苏联又强大到不可侵犯。在这种情势下，一切帝国主义国家的资产阶级就认为除了扩大战争，除了把片面性的战争扩大为全面性的战争，除了打坏它们的帝国主义朋友，不能逃脱经济危机与政治危机，不能避免自己的死亡。

所有这一切，就是世界各国资产阶级在它临死前夜的打算。至于这种打算一一用重分世界的战争来逃脱经济危机与政治危机，是一定要加速自己死亡的日子，它们就不能设想了。它们象疯狗一样，已经疯了，被资本主义制度把它们弄得完全疯了。它们就不得不向它们的敌人，向世界的壁墙，乱撞乱碰，这就是今天世界各国资产阶级的实际生活。一群疯狗打架…这就是今天的帝国主义战争。

三、战争的目的：

战争是政治的继续。帝国主义的本性是掠夺，帝国主义国家在“和平”时期的政策也无时不是为了掠夺。但如果一些帝国主义国家的掠夺政策遇到了另一些帝国主义国家的阻碍而不能用和平方法冲破这种阻碍时，就使用战争方法去冲破这种阻碍，以便继续其掠夺政策。所以掠夺一一这就是帝国主义战争的唯一的政治目的。第二次帝国主义战争的目的，和第一次帝国主义战争的目的同样，是为了重分世界，就是说，为了重分殖民地半殖民地与势力范围，为了掠夺世界人民，为了争夺对世界人民的统治权。第二次帝国主义战争的这种目的，过去阶段与现在阶段，是完全一样的。除了这种目的以外，还有什么别的目的没有呢？还有什么善良的目的没有呢？一点也没有。不论是德日意，不论是英美法，一切直接间接参加战争的帝国主义国家，只有这一个反革命的目的。掠夺人民的目的，帝国主义的目的。日本帝国主义的“永久和平”，希特勒的“民族自决”，张伯伦的“反对国社主义”，达拉第的“援助波兰”，其实都是“掠夺”二字。不过为了说的好听起见，为了欺骗人民起见，命令他们的秘书制造出几个别致一点的代名词罢了。

四、战争的性质：

战争的性质是根据于战争的目的而定的。一切战争分为两类：照斯大林同志的说法，战争分为：（1）正义的，非掠夺的谋解放的战争；（2）非正义的掠夺的战争。第二次帝国主义战争同第一次帝国主义战争一样，是属于第二类性质的战争。因为这两次战争的目的，都是为了掠夺，丝毫也没有其他的目的，丝毫也不利于其本国与他国的人民。这就是战争的掠夺性，非正义性与帝国主义性。现在战争的双方，为了欺骗人民，为了动员舆论，都不顾羞耻地宣称自己是正义的，而称对方是非正义。其实，这只是一种滑稽，一种欺骗，只有民族解放战争与人民解放战争，以及社会主义国家为了援助这两种战争而战的战争，才是正义的战争。这一次，许多人又弄糊涂了，他们以为德国固然是非正义的，英法却是民主国家反对法西斯国家，波兰则是民族自卫战争，以为英法波方面总多少带有一点进行性，这是极端糊涂的见解，这种糊涂是由于没有弄清战争的目的而来的，也由于没有弄清战争第一阶段与第二阶段的不同特点而来。

五、战争第一阶段的特点：

第二次帝国主义战争第一阶段的特点，是在于：（1）就帝国主义各国之间的关系来说，是一部分帝国主义国家，德日意三个法西斯国家，举行了疯狂的侵略战争，侵犯各弱小民族的利益，侵犯各民主国的利益，并在各民主国内部，策动法西斯威胁，于是全世界人民都有反抗侵略保卫民主的要求，都要求另一部分帝国主义国家，即所谓英美法民主国家，出来干涉侵略战争，并允许人民保存一点仅剩的民主，苏联则屡次提议愿意与各个所谓民主国家建立反侵略统一战线。如果这些所谓民主国家在当时出来干涉侵略者，如果在当时发生了干涉侵略者的战争，例如能与苏联一道，援助西班牙政府军制止德意的侵略，援助中国制止日本的侵略，那么这种行动，这种战争，就是正义的，就有进步性，可是，这些所谓的民主国家，都并不出来干涉，他们采取了“不干涉”政策，他们的目的，在于使侵略国与被侵略国的双方都在战争中消耗起来，然后自己出来干涉，借收渔人之利，至于英法把奥捷两国奉给德国，这是作为交换条件，就是说，作为交换德国向苏联进攻的条件的。英、法、美想使苏德两国冲突起来，借刀杀人，两败俱伤，然后他们就好独霸世界。由于他们的这种“不干涉”政策，在战争中就表现为只有一部分帝国主义国家出面打仗，而另一部分帝国主义国家却“坐山观虎斗”，表现为战斗的片面性，不普遍性，不干涉性。民族国家的资产阶级政府的反革命的“不干涉”政策，没有能够被人民力量的逼迫而废除掉，因而出现了这种片面性，这就是战争第一阶段第一个特点。（2）但在这一时期中，除了德意日帝国主义举行了非正义的掠夺的战争，而所谓民主国家却纵容这种战争，这一种情况之外，还有另一种情况，还有民族解放战争，这就是阿比西尼亚的抗意战争，西班牙共和国的抗德意战争，与伟大的中国抗日战争，全世界人民与社会主义的苏联却真诚地援助了这种战争。这后一种战争，乃是正义的非掠夺的谋解放战争，这就是战争第一阶段的第二个特点。

帝国主义战争的片面性与反帝国主义战争的存在一一这就是第二次帝国主义战争第一阶段的两个特点。

六，我们在战争第一阶段中的革命政策：

据战争第一阶段的特点，这个阶段的革命政策，毫无疑义的，是组织被侵略国家的反侵略统一战线，以抵抗侵略者的进攻；组织各民主国家内人民群众的高涨着的反法西斯斗争，以保卫民主；同时还不放弃组织苏联与各民主国政府之间制止侵略进一步发展的斗争。在这最后的一点上，在组织苏联与各民主国政府间的反侵略统一战线这一点上，就是在慕尼黑之后，由于西班牙失败与捷克灭亡所引起的，在英法两国内部广大人民中甚至资产阶级左派中的愤怒情绪，还有逼迫张伯伦达拉第政府放弃不干涉政策而与苏联缔结反侵略统一战线之可能，这种可能性在当时还没有完全丧失。总之，这一时期内，革命的总任务是把全世界一切可能的力量都组织到反法西斯反侵略的统一战线内，用以抵抗三个法西斯国家的疯狂侵略与各国内部法西斯的袭击。因此，在当时这个统一战线，有下列四个可能的组织成分：（甲）在资本主义国家内是人民统一战线，无产阶级与小资产阶级的统一战线；（乙）在殖民地半殖民地的国家内是民族统一战线，无产阶级至以资产阶级的统一战线；（丙）社会主义的苏联；（丁）各个民主国家的资产阶级及其政府。这第四个组织部分，在当时之所以还有可能性，是因为这些民主国家的资产阶级及其所谓民主政府，同他们本国人民之间，同他们的殖民地半殖民地的人民之间，同苏联之间，在各法西斯国家的疯狂侵略之下，在各国内部法西斯势力威胁之下，以及存在着的反苏危险之下，是有某种程度的共同利益。这些成分中的主要的力量是苏联，如同苏联同各个所谓民主国政府能够组成真正有效的统一战线，配合着各国的人民统一战线与殖民地半殖民地的民族统一战线，是能够制止各个法西斯国家的进一步侵略，延缓大战爆发的日子；如果发生战争，是能够战胜各个法西斯国家的，如果这样做，那是真正有利于世界人民，有益于侵略者以外的世界各国，而为国际无产阶级所赞助的，因此，苏联加入了国际联盟，缔结了苏德苏捷两个互助条约，最后还进行了英法苏三国的谈判，这种革命政策，是适合于当时国际形势的，是必要的，是正确的，是只能这样做而不能有其他做法的。

七、英法苏谈判的破裂与战争第二阶段的开始：

所谓民主国家的资产阶级，他们是一面怕法西斯国家侵略他们的利益，一面更怕革命势力的发展，他们怕苏联，怕自己国家的人民解放运动，怕殖民地半殖民地民族解放运动。因此，他们拒绝了苏联参加在内的真正反侵略的统一战线与真正反侵略的战争而自己单独组成了反革命的统一战线，单独进行了掠夺的强盗战争。

英法苏谈判从四月十五到八月二十三日，进行了四个多月，在苏联方面已经尽到了一切的忍耐，而英法始终不赞成平等互惠的原则，只要求苏联保证他们的安全，而他们确不保证苏联的安全，不肯保证小波罗的海诸国，以便开一个缺口让德国进兵，并且不让苏联军队通过波兰去反对侵略者，英法提议的这样一种丝毫不适合于革命目的，而仅仅适合于反革命目的条约，苏联当然不愿意订，而苏联愿意订立的，根据平等互惠原则，而真正有益于制止侵略者的发展，真正有益于世界和平，英法却死也不愿意订。这就是英法苏谈判破裂的根本原因，在这个时间中，德国放弃了反苏立场，他愿意实际放弃所谓“防共协定”，承认了苏联的边疆不可侵略，于是德苏互不侵犯条约就订立了。

英法在与苏联谈判中的毫无诚意，毫无真正制止侵略的诚意，决心破裂三国谈判，不是证明别的，只是证明张伯伦决心作战了，所以大战的爆发，不但是希特勒要打的，而且是张伯伦要打的，因为如果真要避免战争，就一定要苏联参加才行。这一点，就是英国的路易乔治，这个资产阶级的代表，也是懂得的。可是一些傻子至今不懂得，还以为张伯伦的作战不是事先准备好了的。不懂得张伯伦之所以参加三国谈判，仅仅是为了便于动员舆论，便于向民众说：我们英法政府是仁至义尽了，三国联合既不成功，就只好向德国开火了。

在这种情况下，九月初旬，德国与英法波三量之间的战争就爆发了，于是开始了第二次帝国主义战争的新阶段一一第二阶段。

八、战争第二阶段的特点：

在现时，在大战爆发之后，情况已经根本改变了，过去关于法西斯国家与民主国家的划分，已经失去了意义，在现时，按照性质来划分，只能是：（一）进行非正义的掠夺的帝国主义的战争之诸国家，以及实际赞助这种战争的诸国家，这是第一类．（二）进行正义的非掠夺的民族解放战争与人民解放战争，以及援助这种战争的国家，这是第二类。现在应从新的情况做新的划分，抛弃过去的那种划法，因为情况已经变化了，各民主国家的资产阶级已经最后地拒绝与人民妥协，拒绝与苏联妥协，并且举行了掠夺战争了。现在世界上最反动的国家，已经转到英国方面，反苏反共反民主反人民反弱小民族的第一名魁首，已经是张伯伦了。

在这种情况下，一切共产党员应该懂得，争取所谓民主国家的资产阶级及其政府，同苏联、同各国人民，同各个殖民地半殖民地国家一道，建立反战争反侵略的统一战线。现在是少了一个所谓民主国家的资产阶级，这一成分之由动摇而最后转到敌人营垒，变成帝国主义战争的两个营垒中的一个营垒，乃是一个大变化。因而新的统一战线之可能的组织成分，就由四个变成了三个了。这种变化，第一，就是第二次帝国主义战争由片面变为全面；（由反动的片面变为反动的全面）第二，就使新的反战争反侵略的统一战线之组织成分由复杂变为单纯了一一这就是战争第二阶段的两个特点。

许多同志不去注意情况的变化．不去注意新事变的特点，以为事情还是和过去一样，把自己的思想停留在过去阶段，拿过去的观点来看新的事变，遗弃了新事变中有包藏的性质上的变化，因而不自觉的陷入了完全错误的境地，陷入了社会民主党的境地。我希望犯了这种错误的同志很快的改变过来，我也相信，只要一经提醒，就能改变过来。

九、我们在战争第二阶段的革命政策：

根据战争第二阶段的特点，无产阶级尤其是共产党的革命政策，应该是怎样呢？

我以为是下面这样的：

（甲）在各帝国主义交战国，是号召人民起来反帝国主义战争，揭穿这种战争的帝国主义性质，不管是战争的甲方或乙方，把他们看作一样的强盗，特别反对英国帝国主义这个强盗魁首，唤醒人民不要上帝国主义强盗的当，向人民宣传变帝国主义战争为革命的国内战争，建立反帝国主义战争的人民统一战线。

在各个交战国内，如果有共产党议员的地方，都要对于战争预算投反对票，好象第一次帝国主义大战吋，德国无产阶级的领袖李卜克内西同志在德国议同中所做的英勇坚定的斗争那样，而决不应该投票拥护战争，决不应该使自己的面目，同社会民主党混同起来。因为这些国家内的社会民主党，正在蹈袭第一次帝国主义大战时的覆辙，在所谓“保卫祖国”（资产阶级强盗集团的祖国）的口号之下，无耻的拥护战争。日本社会民主党，即所谓社会大众党，早已叛变了无产阶级，拥护了日本军阀的侵略战争，英法社会民主党，现在又正在张伯伦，达拉第的威迫利诱之下，叛卖英法无产阶级，拥护英法帝国主义的强盗战争。波兰社会民主党则拥护被张伯伦收买的走狗一一波兰资产阶级反动政府，叛卖波兰的民族利益。在波兰，毫无疑义，是应当动员全民并联合苏联抵抗德国帝国主义的侵略，为保卫波兰与解放波兰民族而战。但是波兰法西斯政府则压制了波兰的民族解放运动，拒绝了苏联援助，甘愿带领波兰人民充当英法财政资本的炮灰，甘愿把波兰变成国际财政资本反动战线的一个组织部分。没有问题，我们同情波兰人反，但我们决不同情波兰反动政府，波兰社会民主党拥护这样的政府，同样是不能容许的，因此，不论在德日意，不论在英法波，凡属交战国内共产党只有揭露社会民主党的这种叛卖性，才能争取群众，组织革命统一战线，准备用革命战争打倒反革命战争。

（乙）在各中立国内，好象在美国，共产党员应该在人民面前，揭穿资产阶级政府的帝国主义政策，就是说，名义上中立，实际上赞助战争，并图在战争中大发其洋财的那种政策，美国帝国主义在两年的中日战争中，在中立的假面具之下，已经发了一笔洋财，现在他又想在新的战争中大发其洋财。我在两个星期之前，在九月一日的谈话中，还以为美国资产阶级暂时还不至于在国内放弃民主政治，与平时的经济生活，那知他在这短短的几天之内，宣布了所谓“局部紧急状态”，这样一来，他已经在步英法的后尘，一步一步的走向反动化与战争化了。共产党必须反对这种实际上援助帝国主义战争的假中立，反对这些国家政治上的法西斯化，反对这些国家中的社会民主党的叛卖行为，反对这些国家卷入战争趋于不至无限制的扩大。

（丙）在各种民地半殖民地国家，则是民族统一战线或名抵抗侵略者（如在中国），或不反对宗主国（如在印度），用以达到民族独立之目的。要反对这些国内的民族叛徒出卖民族利益的行为，才能发展统一战线，才能战胜敌人。在各交战国的殖民地内，必须反对民族叛徒们拥护宗王国战争的叛卖行动，反对动员殖民地人民参加宗主国的战线，要把参加第一次帝国主义战争的痛苦经验告诉殖民地人民。在殖民地半殖民地国家中，如果不反对民族叛变，民族解放运动是没有希望的。

十、战争的前途：

这次战争是持久的战争。我们赞同伏罗希洛夫同志在苏联共产党第十八次代表大会的演说，他说：“现在的战争，将来一定是持久的，绵延不绝的，消耗的战争。”他又说：“无疑问的、在必不可避免的总的军事冲突中，要来一个破天荒的与你死我活的关头。”他的估计是很对的。这种持久性，是包括帝国主义战争与反帝国主义战争，包括反革命战争与革命战争，包括战争的继续与暂时的局部的停顿，包括参战阵线的改组变化，参战国家的灭亡与兴建种种情况在内的，这样种种错综复杂曲折变化的情况，就组成了战争的持久性。第二次帝国主义世界大战是人类空前的大灾难，死亡、疾病、饥饿、失业、失学、妻离子散，家破人亡，各种悲惨现象将充满于全世界。在这种情况下，毫无疑义的，将激起所有各资本主义国家的被压迫人民，所有各殖民地半殖民地的被压迫民族，觉醒起来团结起来，反对帝国主义战争，组织革命战争，其规模将比起第一次世界大战时候要大得多。在第一次世界犬战时，除俄国外，各国都没有共产党。现在已经不同了，共产党已经在几十个国家中分布着，并且在政治上组织上强健起来了。在第一次世界大战时，没有社会主义国家，现在已经不同了，苏联不但存在，而且成了世界上第一等的强国。他是坚决反对帝国主义战争，而坚决援助人民解放战争与民族解放战争的，他将在这个战争中起其维护人类利益干涉帝国主义的伟大作用。现在世界上已经分得清清楚楚，一切直接间接参加帝国主义战争的资产阶级都是反动派，组织反动营垒，现在的帝国主义战争就是这个大反动营垒里面两派帝国主义集团之间的战争。这个大反动营垒里面两个大反动派的冲突，并不妨碍他们将来会联起来反对苏联，反对各国人民解放运动，反对殖民地半殖民地的民族解放运动，反对世界革命，如果以为他们会永远打下去，很容易的就被革命人民推翻，那是幼稚的见解。这是一方面一一世界反动战线方面。另一方面，则有苏联有各资本主义国家的人民解放运动，有殖民地半殖民地人民的民族解放运动。所有这些，组成革命的战争，革命的营垒，其目的，就是推翻世界反动营垒，用革命战争打倒帝国主义战争，打倒战争祸首，推翻资产阶级，把全世界被压迫人民被压迫民族从资本主义压迫之下解放出来，从帝国主义战争中解放出来。这是一个伟大的斗争过程，艰难的持久作战的过程，教育人民，唤醒人民，并领导人民向资产阶级战斗的过程。资本主义经济已经走到尽头了，大变化大革命的时代已经到来了。现在的时代就是战争与革命的新时代，把黑暗世界整个儿的改造为光明世界的时代，我们是正处在这个时代中。

进行了两年抗战的中华民族，是属于世界革命营垒中的一个组成部分，一个重要的有机组成部分。四万万五千万人民的民族解放战争，一定会在世界改造过程中起其伟大的作用。帝国主义战争对于世界对于中国都是不利的，但是苏联的存在与发展，全世界各个资本主义国家人民解放运动的存在与发展，各个殖民地半殖民地民族解放运动的在与发展，都是中国的好朋友，都是中国抗战的可靠的援助者。中国、苏联，各国人民解放运动，各国民族解放运动，应该组成坚固的统一战线，这是革命的统一战线，用以对抗反革命的统一战线。帝国主义之间的战争，帝国主义之间的互相削弱，在这一点上说来对于各国人民解放运动，对各国民族解放运动，对于中国的抗战，对于苏联的建立共产主义社会，又是一个有力的条件。这样说来，世界的黑暗是暂时的，世界的前途是光明的，帝国主义一定会死灭下去，被压迫人民与被压迫民族的解放，是没有疑义的。中国的前途也是光阴的，只要中国的抗日民族统一战线更加巩固起来，在坚持抗战，反对投降，坚持团结，反对分裂，坚持进步，反对倒退的口号之下，努力奋斗，我们的敌人也是一定会死灭下去，一个自由独立的新中国就要出来了。

（《新中华报》1939年9月19日）


121） 研究沦陷区

（一九三九年十月一日）

中国沦陷区问题，是日本帝国主义生死问题。在目前阶段内，集中精力侵略中国，是日本帝国主义的确定政策。

在目前阶段内，敌人侵略中国的方式，正面的军事进攻，大规模的战略进攻（某种程度的战役进攻不在内），如同大举进攻武汉那样的行动，其可能性已经不大了。敌人侵略的方式，基本上已经转到政治进攻与经济进攻两方面。所谓政治进攻，就是分裂中国的抗日统一战线，制造国共磨擦，引诱中国投降。所谓经济进攻，就是经营中国沦陷区，发展沦陷区的工商业，并用以破坏我国的抗战经济。

为达其经济进攻之目的，彼需要举行对我游击战争的“扫荡战争”，需要建立统一的伪政府，需要消灭我沦陷区人民的民族精神。

所以沦陷区问题，成了抗战第二阶段一一敌我相持阶段的极端重要的问题。

敌我相持阶段，在敌人是确保占领地并准备进一步灭亡全中国的阶段，在中国，是确保未失地并准备收复沦陷区的阶段。敌人为了确保占领地，为了消灭全中国，他就用经营沦陷区来准备条件．我们为了确保未失地，为了收复沦陷区，不能不从各方面有所准备。而最积极的支持游击战争，改革国内政治，乃是破坏敌人计划，实现我们计划的两个大政方针。

在这种情况下，沦陷区问题研究是刻不容缓了。在这个问题上，有敌人的一方面与我们的一方面。在我们的一方面，是如何支持游击战争的问题，研究这个问题，不待说，是十分重要的。在敌人的一方面，是敌人在沦陷区已经干了些什么并将怎样干，研究这个问题，乃是研究前一问题的起点，不了解敌人的情况，我们对付它的方法是无从说起的。

为了研究一切重要的时事问题，延安组织了一个“时事问题研究会”，同志们除了研究讨论外，还着手编辑“时事问题丛书”。分为日本问题、沦陷区问题、国际问题、抗战的中国问题这样四个问题来研究．分别搜集材料，用综合文摘体裁出版参考书。本年七月间出版的“战争中的日本帝国主义”，算是研究日本帝国主义本国情况的第一本书，亦即是时事问题丛书的第一集。现在出版的“日本帝国主义在中国沦陷区”（简称“日本在沦陷区”），则作为研究沦陷区情况的第一本书，亦即是时事问题丛书第二集。其余两个问题，亦将继续出版。

这些系统的研究问题，并为一切抗战干部们供给材料，实在是必要与重要的。“瞎子摸鱼”，闭起眼睛瞎说一顿，这种作风，是应该废弃的了。“没有调查就没有发言权”，或者说：“研究时事问题须先详细占有材料”，这是科学方法论的起码的一点，并不是什么“狭隘经验论”。

最后要指明的，这一类的时事问题丛书，仅仅是材料书，它是重要的材料，但仅仅是材料，而且还是不完全的材料，问题是没有解决的。要解决问题就需要研究，需要从材料中引出结论，这是另外一种工作，而在这类书里面是没有解决的。


122） 在延安各界庆祝斯大林六十寿辰大会上的讲话

（一九三九年十二月二十一日）

今天开大会，庆祝斯大林同志的六十诞辰。“人生七十古来稀”，世间六十岁也是难得的。但是我们为什么单单庆祝斯大林呢？而且这样的庆祝不仅在延安，而且在全国，而且在全世界只要晓得他今天生日的人，只要懂得他为人的，只要是受压迫的，都会庆祝他，原因就在于斯大林同志是一切被压迫者的救星。哪些人是反对庆祝他，而不希望庆祝他的呢？那就是自己不受压迫单单压迫他人的人，首先是帝国主义。

同志们，一个外国人，相隔万余里，大家庆祝他的生日，还是破天荒的第一回呢？

这就是他领导着伟大的苏联，因为他领导着伟大的共产国际，因为他领导着全人类的解放运动，帮助中国打日本。

现在世界正分为两条斗争阵线。一方面是帝国主义，这是压迫人民的阵线。一方面是社会主义，这是反抗压迫的阵线。有的觉得好象是站在中间，但是它的对头是帝国主义，它就不能不引社会主义为朋友，不能不属于反抗压迫者的革命阵营的一面。中国的顽固分了又想做婊子，又想立牌坊。一只手反共，一只手抗日，自称是中间派，但他们终究不成功的，如果不悔过，最后必要走向反革命方面去。革命与反革命阵线，都要有个做主的，都要有个指挥官。反革命阵线的指挥官是谁呢？就是帝国主义，就是张伯伦。革命阵线的指挥官是谁呢？就是社会主义，就是斯大林。斯大林同志是世界革命的领导者。这是一件非常重要的事情，全人类中间出了这位斯大林．这是一件大事，有了他，事情就好办了。你们知道马克思是死了，列宁也死了。如果没有一个斯大林，哪一个来发号施令呢？这真是幸事，现在世界上有了一个苏联，有了一个共产党，又有了一个斯大林，这世界上的事就好办了。革命指挥官干些什么事？使人人有饭吃，有衣穿，有房住，有书读，而要这样，就要领导十几万万人向压迫者作斗争，而使之得到最后的胜利，这就是斯大林要办的事。既然这样，那么，一切被压迫的人们，要不要庆祝他呢？我想是要的，是应该的，我们要庆祝他。拥护他，还要学习他。

我们要学习他的两方面。一个是道理方面，一个是事业方面。

马克思主义的道理千条万绪，归根结底就是一句话：“造反有理。”几千年来总是说压迫有理，剥削有理，造反无理。自从马克思主义出来，就把这个旧案翻过来了，这是个大功劳，这个道理是无产阶级从斗争中得来的，而马克思作了结论。根据这个道理，于是就反抗，就斗争，就干社会主义。斯大林有什么功劳呢？他发挥了这个道理，他发挥了马克思列宁主义，为全世界被压迫的人民，弄出一篇很清楚很具体很生动的道理来，这就是建立革命阵线，推翻帝国主义、推翻资本主义，建立社会主义社会的整个理论。

事业方面是把道理见之于实际。关于建设社会主义的事业，马克思、思格斯、列宁都没有完成。斯大林把他完成了，这是开天辟地的大事。在苏联两个五年计划之前，各个资产阶级的报纸，天天说苏联不得了，社会主义是靠不住，但是今天怎样呢？把张伯伦的口封住了。他把中国那些顽固派的口也封住了。他们也都承认苏联是胜利了。

斯大林除在道理方面帮助了我们的抗日战争外，他还给了我们事业上即物质上的帮助。由于斯大林事业的胜利，他帮助了我们很多的飞机，大炮，航空员，各战区的军事顾问，还有借款，世界上还有哪一个国家这样地帮助我们？世界上还有哪一个阶级哪一个党哪一个人所领导的国家，这样地帮助我们呢？除了苏联，除了无产阶级，除了共产党，除了斯大林，还有谁呢？

现在有些人，他们自称是我们的朋友，但是只能是属于唐朝李林甫一类的人物。这位李林甫先生，是个“口蜜腹剑”的人，帝国主义都是口蜜腹剑，张伯伦就是现在的李林甫，各国在中国的一切特权，什么驻军权、领导裁判权、治外法权等等，哪一个帝国主义国家废除了呢？只有一个，只有苏联是废除了。

在过去，马克思列宁主义，在理论上指导世界革命，现在加上一点东西，可以在物质上帮助世界革命了。这就是斯大林的大功劳。

我们庆祝斯大林的生日之后，还应该把这件事向全国宣传，向四万万五千万人讲清楚，使中国人民都懂得，只有社会主义的苏联，只有斯大林，才是我们中国的好朋友。

毛泽东

（原载《人民日报》一九四九年十二月二十日）


123） 在延安纪念“一二.九”四周年大会上的讲话（节录）

（一九三九年一二月九日）

“一二．九”运动有着重大的历史意义，“一二．九”运动是伟大的抗日战争的准备，这和“五四”运动是第一次大革命的准备一样。“一二.九”运动推动了“七七”抗战；准备了“七七”抗战。当“五四’运动以后，到“五卅”运动，中国形成了一个全民的运动。全国各地工人罢工，学生罢课，商人罢市。这个时期，“五四”运动准备了舆论，准备了干部，准备了思想和准备了人心，到后来才有一九二五一一九二七年的革命。

“一二.九”是抗战动员的运动，是准备思想和干部的运动，是动员全民族的运动。“一二.九”发生在红军北上抗日到达了西北之时，这说明“一二.九”学生运动与红军北上抗日两件事情的结合，这两件事帮助了全民抗战的发动。中共中央在“八一宣言”之后，他们反对当时对青年的压迫，他们反对日本帝国主义侵略中国，他们要求停止内战，一致抗日，这个运动的发生，轰动了全国。“一二.九”运动将为历史上一个大的纪念。

中国是永远向前发展的，中国人民现在已经懂得了很多道理，他们认识清楚，他们要进步，他们要民主，要参政；这民主和宪政改革的真正实现还需要大家起来奋斗。现在，抗战中有一批专门倒退的人，他们拖住中国要倒退，这是现在中国的黑晴势力压迫光明势力，光明与黑暗的斗争，这叫做压迫自由，然而全国青年全中国工农大众也有另外一种自由，这叫做反抗黑暗势力压迫的自由，他们不准倒退，他们要坚持抗战，反对投降，坚持团结，反对分裂；坚持进步，反对倒退。

自“五四”运动起，共产党就与知识分子结合在一起，“一二。九”运动中，共产党起了骨干的作用。这些说明知识分子要与共产党结合，要与广大的工农群众结合，要与革命的武装队伍结合，要与八路军、新四军结合。共产党非常欢迎知识分子，反对的是那少数坏知识分了。现在很多青年知识分子没有自由，没有走路之权，知识分子一定要与革命军队结合起来，笔与枪结合起来，打倒日本帝国主义，抗战胜利，建立一个民主共和国出来！


124） 在中共中央举行的庆祝吴玉章同志六十寿辰大会上的祝词

（一九四○年一月十五日）

今天大家欢聚一堂，为吴老祝寿，想在我在两年前为徐老祝寿时的感想，我那时就说过，我们替他祝寿，不是无原因的。记得我在小的时候，很不喜欢老人，因为他们是会欺负青年人的，青年人谁没点错误呢？但是你，错不得，他们对你是很凶的。一切事情，小孩子和青年人是没有发言权的。中国的青年人受封建家庭封建社会的苦太大了。但是现在世界改变了，青年人喜欢老年人。就象我们的吴老、林老、徐老、董老、谢老都是很受青年们欢迎的。为什么有这个转变呢？因为这些老同志不但不欺负青年人，而且非常热心地帮助青年，他们的行为是为青年模范，所以青年都十分敬爱他们。党外也有许多受青年尊敬的老人，例如马相伯就是一个，他做寿时我们共产党还打了贺电去，因为他是主张抗日与民主政治。

人总是要老的，老人为什么可贵呢？如果老就可贵，那么可贵的人就太多了，因此我们要有一个标准：就是说可贵的是他一辈子总是做好事，不做坏事，做有利于人民的事，不做害人的事，如果开头做点好事，后来又做坏事，这就叫做没有坚持性。一个人做点好事并不难，难的是一辈子做好事，不做坏事，一贯的有益于广大群众，一贯的有益于青年，一贯的有益于革命，艰苦奋斗几十年如一日，这才是最难最难的啊，我们的吴玉章同志就是这样一个几十年如一日的人，他今年六十岁了，他从同盟会到今天干了四十年革命。中间颠沛流离终于不变，这是不容易的啊！从同盟会中留下到今天的人已经不多了，而终为革命奋斗，无论如何不变其革命节操的人更没有几个人了，要这样做不但需要坚定正确的政治方向，而且需要艰苦奋斗的精神，不然就不能抵抗各种恶势力、恶风浪，例如：死的威胁，饥饿的威胁，革命失败的威胁，等等。我们的吴玉章同志就是经过这样无数的风浪而来的。因此我们要学习他的各方面的好处。但特别要学习他对于革命的坚定性。

（摘自1940年工月24日《新中华报》）


125） 在陕甘宁边区第二届农工展览会开幕典礼上的讲话

（一九四○年一月十六日）

同志们：

这个农展会，我还没去看，好不好还不知道，但我听到说还好，比去年的好。去年我是看过的，今年此去年更是好，这是老百姓同志的努力，是政府工作人员努力的结果。政府的人如不同老百姓结合，事情就办不好。有两种政府，一种只知道刮刮刮，另一种则帮老百姓的忙一一边区政府就是这种帮忙政府。老百姓从几百里拿来一包两包面送来展览，这对打日本有大道理，这是老百姓同志的热心。边区政府受老百姓的拥护，作出许多好事，这也是热心做出来的，我们要发展这个热心。但还有一条，只有热心还不行，还要力求进步，今年的展览会就有进步。我们要奖励这些劳动英雄们，因为他们不但热心，而且求进步。这是有八路军，但八路军也就是老百姓，故军队不要忘本，本就是工农，在座的有许多八路军同志，你们要向老百姓敬礼，不要骂人。老百姓可以骂我们，我们却不能骂他们，因为他们是主人，因为我们的饭是他们作的，房子是他们作的，我们要军民合作。八路军有两条规矩，一条是官兵合作，一条就是军民合作，大家亲亲密密团结起来，日本一定打倒的。

我们边区有二十三个县，一个也不多，一个也不少。但有些磨擦分子，派了兵来一打，打过我们几个县，这是不行的。你们到外面去的同志更要同他们讲一讲，我们要吃团结饭，不要吃磨擦饭，吃了磨擦饭肚子痛，要死人，还要亡国的。我们今天开这个大会，有许多同志，还有张先生及蒙古同志，我们大家要吃团结饭，不要吃磨擦饭。磨擦要同日本帝国主义磨擦，将他磨入海中去，不要在自己的窝子磨擦。


126） 强调团结与进步

（一九四○年二月七日）

延安新中华报，自改为共产党机关报以来，已一年了。这个小型报依我看，是全国报纸中最好的一个。其主要的原因，一是共产党办的，二是在民主政治下。没有这两个同时具备的条件，要办得这样好，是不可能的，报馆诸同志的努力，亦是一个重要条件，没有他们的积极性、创造性，要办好，亦是不可能的，但“好”是没有止境的．今年是第二年，我希望这个报纸进一步的好起来。

抗战，团结，进步，这是共产党在去年七七纪念时提出的三大方针。这是三位一体的方针，三者不可缺一。如果强调抗战而不强调团结与进步，那末，这样所谓“抗战”是靠不住的，是不能持久的，缺乏团结与进步纲领的抗战，虽然现时还是抗战，但终有一日要把抗战改为投降，或者捷抗日归于失败，我们与产党认为一定要三者合一。为了抗战就要反对投降，反对汪精卫的卖国协定，反对汪的伪政府，反对一切暗藏在抗日阵线中的汉奸与投降派，为了团结就要反对分裂运动，反对内部摩擦，反对从抗日阵线后面进攻八路军，新四军及一切进步势力，反对破坏前线的抗日根据地，反对破坏八路军的后方陕甘宁边区，反对否认共产党的合法地位，反对雪片一样的“限制异党活动”文件。为了进步就要反对倒退，反对把三民主义与抗战建国纲领束之高阁，反对不实行总理遗嘱上唤起民众的指示，反对把进步青年送进集中营，反对把抗战初（期）仅有的一点言论出版自由取消干净，反对把党政运动变为少数人包办的官僚事业，反对在山西进攻新军，消灭牺盟，惨杀进步人员，反对三民主义青年团在咸榆公路陇海铁路一带拦路劫人，反对讨九个小老婆与发一万万国难财的无耻勾当，反对贪官污吏之横行与土豪劣绅之猖獗。不这样做．没有团结与进步，所谓抗战的只是空唤，抗日胜利是没有希望的。新中华报第二年的政治方向是什么？我们了解是强调团结与进步，以反对一切危害抗战的乌烟瘴气，以期抗日事业有进一步的胜利。

于新中华报新刊一周年纪念之时，书此致其希望之忱并望全国同胞共勉之。

（一九四○年二月七日《新中华报》）


127） 相持阶段中的形势与任务

（一九四○年二月）

第四节共产党的十大任务

（一九四○年二月）

我们要坚决反对顽固派．我们要坚决团结进步派，我们要用这样的政策去达到争取时局好转，打胜日本强的总目的。为了这个，我们要作许多工作，不久几天，共产党中央开了一个会决定了争取时局好转的十个任务，那十大任务呢？我现在向同志们宣读一下共产党中央的决议案。

为了力争时局的好转，克服逆流危险，必须强调抗战、团结、进步，三者不可缺一，并在这个基础上坚决执行下列的十大任务。

第一便要普遍扩大反汪反汉奸的宣传，坚决揭穿一切分裂投降的阴谋，从思想上政治上打击投降派与反共派。坚决说明与具体地证明反共是投降派准备投降的反革命步骤。

第二便要猛力发展全国党、政、军、民、学各方面的统一战线，组织进步势力，同国民党的大多数亲密合作，用以对抗投降派与反共派。

第三便要广泛开展宪政运动，力争民主政治。没有民主政治，抗日胜利只是幻想。

第四便要抵抗一切投降反共势力的进攻，对任何投降派反共派顽固派的进攻，均须在自卫的原则下，在人不犯我我不犯人的，人若犯我我必犯人的原则下，坚决反抗之，否则任其猖獗，统一战线就会破裂，抗日战争就要失败。

第五便要大大发展抗日的民众运动，团结一切抗日的知识分子，并使知识分子与抗日的民众运动，抗日游击战争相结合，否则就没有力量打击投降派、反共派与顽固派。

第六便要认真实行减租、减息、减税与改善工人生活，给民众以经济上的援助，才能发动民众的抗日积极性，否则是不可能的。

第七便要巩固与扩大各抗日根据地，在这些根据地上建设完全民选的没有任何投降反共分子参加的抗日民主政权，这种政权不是工农小资产阶级的政权，而是一切赞成抗日又赞成民主的人的政权，是抗日民族统一战线的政权，是几个革命阶级联合的民主专政，对一切破坏抗日根据地的阴谋，必须加以坚决打击，对一切暗藏在抗日政权抗日团体中的汉奸反共分子，必须加以肃清。

第八便要巩固与扩大进步的军队，没有这种军队，中国就会亡国。

第九便要广泛抗日文化运动，提高抗日人民、抗日军队与抗日干部的文化水平与理论水平，没有抗日文化战线上的斗争以与总的抗日斗争相配合，抗日也是不能胜利。

第十便要巩固共产党的组织，在无党或党弱的地方要发展党的组织，没有一个强大的共产党，就不能解决抗日救国的任何重要问题。

如果能解决的并具体正确的执行上述十大任务，就一定能够强固抗日进步力量，克服投降倒退力量，争取时局好转，避免时局逆转。击破大资产阶级分子破坏抗战与破坏统一战线的阴谋。

同志们，这就是共产党中央最近决定的十大任务，你觉得这十大任务好不好呢？这是对症下药的十大任务。这是起死回生的十大任务，但是做起来不能单是共产党来做，还要全国人民来做。当然这个十大任务，日本帝国主义是不喜欢的，汪精卫是不喜欢的；反共派、顽固派是不喜欢的。他们不喜欢是应该的，我们没有必要让他们的喜欢，他们不喜欢也就罢了，我们今天开大会，我们要向全国人民各党各派叫出我们的吼声，我们要挽救危难中的祖国，我们要创造一个新中国我们要赶跑日本帝国主义，我们要打倒汪精卫，我们要打倒那批反共“英雄”，我们要高呼下列口号：

拥护抗战到底的政策，反对汪精卫的卖国协定，

全国人民团结起来，拥护蒋委员长，打倒汉奸汪精卫，

拥护国民政府，打倒汪精卫的中央，

拥护国共合作，打倒汪精卫的反共政府，

反共就是汪精卫分裂统一战线的阴谋，打倒一切反共的汉奸，

加紧全国的团结，消灭内部磨擦，

革新内政，开展宪政运动，树立民主政治，

开放党禁，允许抗日党派的合法存在权．

人民有抗日救国的言论、出版、集会、结社自由权，

发展民众运动，实行减租、减息、减税、改善工人生活，

巩固抗日根据地，反对汉奸反共派与顽固派的阴谋破坏，

拥护抗日有功的军队，充分接济前线，

发展抗日文化，保护进步青年，取缔汉奸言论，

中华民族解放万岁！


128） 在陕甘宁边区自然科学研究会成立大会上的讲话

（一九四○年三月十五日）

今天开自然科学研究会成立大会，我是很赞成的，因为自然科学是很好的东西，它能解决衣、食、住、行等生活问题，所以每一个人都要赞成它，每一个人都要研究自然科学。有人认为中国历来就没有自然科学，这是不对的，中国自有人类生活以来都要吃饭，要吃饭就要进行生产，就有自然利学的萌芽，后来并逐渐发达。不过过去没有把自然科学发展成为一个体系罢了。

自然科学是人们争取自由的一种武装。人们为着要在社会上得到自由，就要用社会科学来了解社会、改造社会进行社会革命。人们为着要在自然界里得到自由，就要用自然科学来了解自然、克服自然和改造自然，从自然里得到自由。自然科学是要在社会科学的指挥下去改造自然界，但是自然科学在资本主义社会里却被阻碍了它的发展，所以要改造这种不合理的社会制度。

边区在中国共产党的领导下，进行了社会的改造，改变了生产关系，因此就有了改造自然的先决条件，生产力也就日渐发展了，这从边区的生产运动和农工业展览可以表现出来，所以边区现在的社会制度是有利于自然科学发展的。

边区经济是落后的，但是干起来也更有意义，只要大家努力，一定可以改造成一个更好的地方。

马克思主义包含有自然科学，大家要来研究自然科学，否则世界上就有许多不懂的东西，那就不算一个最好的革命者。


129） 在延安新哲学会第一届年会上的讲话

（一九四○年六月二十一日）

今天开这个会，我心里很高兴，回想前年开新哲学会成立会的那一天到现在，已两年了。工作有了成绩。今年开过了这个年会之后，一定会更好。理论这件事是很重要的，中国革命有了许多年，但理论活动仍然很落后，这是大缺憾。要知道革命如不提高革命理论，革命胜利是不可能的。过去我们注意的太不够，今后应加紧理论研究。现在人的条件比过去好了，有许多文化工作者与哲学家都会聚在这里。必须承认现在我们的理论水平还是很低，全国的理论水平还是很低，大家才能负起克服这种现象的责任。我们要求全国在这方而加以努力，首先要求延安的人多多努力，年会开了以后，新哲学会的前途是光明的。


130） 在边区中央局经济自给动员大会上的讲话

（一九四○年十二月三日）

毛泽东同志在讲话中指出现在根据地的工作粗枝大叶已经不行了，必须以细密的组织工作来代替，经济建设的任务就是适应现在的环境而提出的。接着他说要细心地待人接物，仔细地认识自己周围的人物，具体地分别地对待他们，团结他们，这样才能使革命走向胜利，我们今天进行的经济建设，也要懂得这个道理，孤家寡人是什么也干不成的。


131） 谨防扒手（社论）

（一九四一年五月二十三日）

自从晋南战局紧张，全国军民，固无不淬砺奋发，若干幻想日寇侵华战争可以照原状不了了之的人们，也颇有如梦初醒模样。忧时之士，群以为中国的抗战大业或者会由此一变已往长时期的龟步，而得至到迅速的开展了。

但是复杂的国际国内政治关系，还不容许我们立刻如此乐观。在我们的面前还存在着一大串问题，要求我们严重的警戒和密切的注视。其中尤其耐人寻味的，就是：在英美对德手忙脚乱的今天，其拍卖中国以换取日本让步的远东慕尼黑阴谋已经最后放弃了么？在日本最近对中国的新进攻与大轰炸的合奏里，会不会有出卖中国人民的“绥靖”乐曲在旧调重弹呢？不估计到这些问题就一味乐观起来，是危险的。

如同×××所说，英美对于中国，一向就缺乏援助的诚意。英国对日妥协的危机，就是平素与英国来往还最密切的人物现在也不能不承认了，但是美国这位朋友的真面目，可惜许多人还是茫然。特别是在三国同盟以后，美国援华似乎起劲了些，虽然这种援助较之中国的需要是杯水车薪，较之苏联则望尘莫及，而朝野亲美援美之声，却颇已洋洋盈耳。这些先生们的眼睛自然是看到了他们所愿意看到的东西，但是却决没有看尽了他们所应该看到的。美国对日本取消锌与橡皮的输出限制，在美国影响下的荷印与日本缔结煤油协定，日本国内英美派的暗中活跃，在在表示美日当局双方的激烈词令，只是词令，“政策”还是政策。如果美国对日本的支持实际大于其对中国的支持，则美国的援华姿态谁敢断定不是和日本的南进姿态一样，只是觅寻美日妥协的一种必要的手腕？谁敢断定，在远东慕尼黑阴谋的死灰再燃时，我们的全国拜物教的教徒们能逃脱兔死狗烹的悲剧？

美联社十一日透露的中国当局关于日本也欲和平必须经由美国提出条件的声明，以及苏联报纸十八日所揭发的日本正在“径由美国”调解中日战争的消息，十九日松冈招待美驻日大使格鲁于私邸，日情报局发言人并称格鲁极为仁爱，不幸证实了这种危机的存在。我们相信，已经英勇抗战了四年，拥有如此强大的抗日人民，抗日政党和抗日军队的中华民族，是不可能被出卖，不允许被出卖的，中华民族任何有骨气有自尊心的领导人物，即令在美日妥协实现时，也是不甘心做汪精卫第二，躬蹈身败名裂，众叛亲离的复辙的。但是我们愈有击破这种阴谋的信心，就愈有击破这种阴谋的必要。我们提醒全国的军民说：在我们走向胜利的路上，不仅荆棘丛生，而且路旁随时有扒手在窥伺着，想乘我们的不备，窃取我们奋斗的果实而去。对于戴着朋友的而具的扒手，我们需要有更多的警惕！

我们更要正告美国当局和国民党中一部分惟美国马首是瞻的先生们说：中国人民毫不迟疑的欢迎美国对中国抗战的援助，这种援助愈多愈快愈实在愈好。“有朋自远方来，不亦乐乎”，中国人民从来就是懂得以朋友之道对待朋友的。但是他们同样懂得怎样去对待扒手及其同谋者的。这岂不合于你们所最爱鼓吹的“公道”（Fair　PIay）吗？其中国人民是已经长成盘石了，但你们却硬说还是皮球，你们一定要踢开就请踢踢看吧。可是，留心你们自己的高贵的足趾。中国人民是要顽强地战斗下去的一一直到其战胜日本帝国主义之日！

（一九四一年五月廿三日《解放日报》）


132） 谣言与烟幕（社论）

（一九四一年五月二十八日）

造谣惑众是市井无赖的惯技，而政治流氓就把这种卑劣的手段用之于政治斗争中，竟自称曰：“散布合理的流言。”

在社会政治斗争中，先进的阶级和先进的政党，它们手中握着正义和真理之旗，不害怕公开和坦白的向着广大的群众宣布自己的政纲，目的，表明白己的政治任务和政治行动的方向，进行公开的严肃的斗争来反对当前主要的敌人，他们用不着玩阴谋、耍手段、造谣言之类的下流无耻的办法，因为他们有自信：真理只在他们的方面的，它们的前途是光明的。所以，它们的行动，光明磊落、坦白严肃。而那些政治流氓们，因为要维护其违反真理和正义的私利，而自知他们的主张、纲领、政治任务和政治目的是得不到广大人民的欢迎的，所以不敢堂堂正正的行动，只能鼠窃狗偷，鬼鬼祟祟，因而玩阴谋，耍手段，造谣言之类，就成了他们的拿手好戏。造谣言一一或者“散布合理的流言”，就为他们的所癖爱，因为在公开坦白的政治斗争中既斗不过对手们，那么只好乞援于造谣了。何况，古书上说过，曾参杀人，慈母投杼，诗人亦唱过，“三人成市虎，浸溃能胶漆”，其效力不是很大么？

不仅如此，谣言也还有别的作用，就是遮眼罩和烟幕弹的作用。不是有这么一个故事么？当一个小偷偷了东西之后，被人发觉，大呼捉贼。此君急中生智，亦高叫“贼在那边，在那边，”竟得脱身。政治上的没落人物在做亏心事的时候，亦常常借谣言来转移视线，来隐身的。

这种“造谣术”的最近例子，就是所谓：“十八集团军集中晋北不与友军协同作战”的广泛地有计划地发布的流言。这个谣言的最初散布者乃是专务此道的个中老手一一同盟社。日寇于本月初发动了一个小规模的军事攻势，而同时却发动了一个大规模的谣言攻势。同盟社的广播连篇累牍地散布各种谣言，尤以八路军决不与中央军协同作战，八路军集中陕北准备乘机向西安出动，八路军乘机扩张势力收缴中央军枪械之类为特多。日寇这种军事攻势和谣言攻势的目的是很明显的。一个字足以尽之，曰：吓！或者说吓降，军事攻势在炫耀其兵力，其愿若曰：你若不降，我将占你的故乡，占你的一切海口，歼灭你在中条山上的几十万军队，进占你的洛阳、西安、昆明、重庆，你怎么办？谣言攻势在挑拨国共关系，描出一幅错误的画图来吓你说，你看国共关系恶劣至此，自力更生，还有什么希望呢？快降吧！“八路军不打日本”之类的谣言是烟幕，吓降诱降是目的。其技至浅，其理至明。

奇怪的是某些中国人，不是汪精卫之类双料的汉奸，而是抗战营垒中统治阶层里的某些风云人物，虽然亦一字一句地抄写同盟社的广播来替它作义务的转播。象大公报和中央社这类新闻机关，居然一方面说：“敌方所传大部出乎揑造自不能信，”另一方面又重复着“敌方所传”，称“十八集团军集中晋北迄今尚未与友军协同作战则为事实。”日本人一钱不花，就有中国人义务地替他的谣言当留声机和见证人，宁非怪事！

可是“怪事”实际上是没有的。只要懂得我们上述故事中的贼的急智，就可以理解这次谣言唱和中的“机”了。重庆军委发言人在本月二十二号就多少泄露了这个“机”的一部分，他说：“上周寇军全面发动，总计达三十万人之多，其结果不过如此，以此种方式而后谈解决‘中国事变’，不但世无相信之人，即敌寇亦自如其不可能也。”这不就是说，此种（军事进攻）方式是不能解决的，换种方式吧！果然同盟社接着的纷纷报告日各战线军事当局均称第一期作战全部结束。谣唱和，这次竟完成了红叶题诗式的媒介作用。可惜的是，香港的一部分参政员竟为这个小小手法所迷惑。

我们认为在这里无须再事“辟谣”了，因为八路军共产党人对于抗战的坚持，对民族的忠忱，是决非谣言所能摇撼的事实，是不怕火烧的真金。尽管新四军被宣布为叛军，八路军两年没有领到一颗子弹，五个月没有领到半文制钱的饷项，然而新四军、八路军的将士们，没有一分钟停止过和敌人苦战，而为着策应晋南作战，八路军在华北正在全演出动浴血酣战，这是连造谣的人和传布谣言的人心里都深知的事。其所以造谣和传谣，都是别有怀抱的。

其怀疑为何？在造谣言者为诱降，在传谣言者为投降，而都想在共产党身上做文章，共产党成了他们题诗的红叶。日本人当春心大发时，题诗一首于其上，从长江飘将下来，这边的人儿得了诗，果然打动春心，跃跃欲试，拾起红叶，转题一首，又从长江飘将下去，这就是同盟社与中央社近日抓着共产党问题一唱一和的由来。还有德国的海通社，美国的合众社，英国的路透社，为着各自不同的目的，将双方的情报到处传播，其目的均在“催装”，不过英美是为着反共反苏反德，德国是为着反英美，这个不同而已。“你们赶快结婚罢，好去发动太平洋战争”一一这就是德国的目的。“你们赶快结婚罢，好造成反共反苏反德的东方慕尼黑”一一这就是英美的目的。我们不能不忠告中国国民党的领导人员们，这种结婚乃是“劫婚”，将来是不好过日子的，理应拒婚为上。从共产党身上做文章，也是做不出好文章的。不信，你们瞧罢！

全中国的同胞们！注意在这种谣言烟幕遮盖下的投降危机呀，远东新慕尼黑的极大危险在一天天的增长。以“吓蒋投降”为目的的这次“军事攻势”，现在是暂时的过去了，继之而来的必然是诱降。这虽是日本人“一打一拉，又打又拉”的老把戏，但却包含着新意义，因为正在1941年5月至10月的时机中。全国同胞起来揭破他，粉碎他，乃是民族生（存）所关的巨大任务！

（一九四一年五月二十八日《解放日报》社论）


133） 在陕甘宁边区第三届参议会上的讲话（摘录）

（一九四一年七月一日）

现在工人有地位了，农民也有地位了，你们参加了参议会，参加了政府。今天的政府是民主政府，是为人民办事的，以后你们还要给更多的人办事。以后的胜利是天天大，工作是天天广，需要人才也天天多，所以你们回到自己的岗位上时，要加紧学习政治，还要加紧学习业务，工人同志和农民同志更要大大的努一把力。


134） 关于增强党性的决定

（一九四一年七月一日）

中共二十周年纪念日中央政治局通过

（甲）中国共产党经过二十年的革命锻炼，现在已经成为全国政治生活中的重要的决定的因素，然而放在我们面前的仍然是伟大而艰难的革命事业。这样，就要求我们更进一步的成为思想上、政治上、组织上完全巩固的布尔什维克党，要求全体党员和党的各个组织部分都在统一意志，统一行动和统一纪律下面，团结起来，成为有组织的整体，没有这样坚强的统一的集中的党，便不能应付革命过程中长期残酷复杂的斗争，便不能实现我们所担负的伟大历史任务。因此今天巩固党的主要工作是要求全党党员，尤其是干部党员，更加增强自己党性的锻炼，把个人利益服从于全党的利益，把个别党的组成部分的利益服从全党的利益，使全党能够团结得象一个人一样。

（乙）我们的党，虽然已有廿年英勇奋斗的历史，虽然已经是和广大群众密切联系的布尔塞维克化的党；但是必须指出：我们的环境，是广大农村的环境，是长期分散的独立活动的游击战争的环境，党内小生产者及知识分子的成份占据很大的比重，因此，容易产生某些党员的“个人主义”、“英雄主义”、“无组织的状态”、“独立主义”与“反集中的分散主义”等等违反党性的倾向。这些倾向，假如听其发展，便会破坏党的统一意志，统一行动和统一纪律，可能发展到小组活动与派别斗争，一直到公开反党使党与革命受到极大的损害。而有这些倾向的个人如不改正，亦会身败名裂。叛徒张国焘的结局，便是明显的历史教训。这些缺乏党性的倾向，今天在党内虽然还不是一个普遍的现象，但在某些个别部分中，在某些同志中确实存在着的，上述的这些倾向，具体的表现在下列各方面：

（1）在政治上自由行动，不请示中央或上级意见，不尊重中央上级的决定，随便发言，标新立异，以感想代替政策，独断独行，或借故推脱，两面态度，阳奉阴违，对党隐瞒。

（2）在组织上自成系统，自成局面，强调独立活动，反对集中领导。本位主义，调不动人，目无组织，只有个人。实行家长统制，只要下面服从纪律，而自己可以不遵守。反抗中央，轻视上级，超越直接领导机关去解决问题。多数决议可以不服从。打击别人，抬高自己。在干部政策上毫无原则，随时提拔，随便打击，感情拉拢，互相包庇，秘密勾搭，派别活动。

（3）在思想意识上，是发展小资产阶级的个人主义，来反对无产阶级的集体主义，一切从个人出发，一切都表现个人，个人利益高于一切，自高自大，自命不凡，个人突出，提高自己，喜人奉承，吹牛夸大，风头主义。不实事求是的了解具体情况，不严肃慎重的对待问题，铺张求表面，不肯埋头苦干，不与群众真正密切联系。

（丙）为了纠正上述违反党性的倾向，必须釆取以下办法：

（1）应当在党内更加强调全党的统一性、集中性和服从中央领导的重要性。不允许任何党员与任何地方党部，有标新立异、自成系统及对全国性问题任意对外发表主张的现象。要求各个独立作区域领导人员，特别注意在今天比任何时候更需要相信与服从中央的领导。应当在党内开展反对“分散主义”、“独立主义”、“个人主义”的斗争。

（2）更严格地检查一切决议决定之执行，坚决肃清阳奉阴违的两面性的现象。

（3）即时发现，即时纠正，不纵容错误继续发展，才更能挽救干部和不使工作受到损失。反对当面客气，背后指斥，一切批评应当是正面坦白诚恳的提出，目的是为挽救，而不是为了打击。应当强调党内团结互助，爱护干部，帮助干部在政治上的进步。但对于屡说不改者，必须及时预防，加以纪律制裁。

（4）要在全党加强纪律教育，因为统一纪律，是革命胜利的必要条件。要严格遵守：个人服从组织，少数服从多数，下级服从上级，全党服从中央的基本原则。无论是普通党员和干部党员，都必须如此．

（5）要用自我批评的武器和加强学习的方法，来改造自己，使适合于党与革命的需要。要求每个党员，特别是每个负责的领导的干部，都深刻反省自己的弱点。把党的利益看得高于一切，任何人都不应有自满自足、自私自利的观念，要提倡大公无私，忠实朴素，埋头苦干，眼睛向下实事求是，力戒骄傲，力戒肤浅的作风．要改造那些把理论与实践、学习与工作完全脱节的现象，这样来更加坚定自己的阶级立场、党的立场与党性。

（6）最后决定从中央委员以至每个党部的负责领导者，都必须参加支部组织，过一定的组织生活，虚心听取党员群众对自己的批评，增强自己党性的锻炼。


135） 中央关于调查研究的决定

（一九四一年八月一日）

二十年来，我党对于中国历史，中国社会与国际情况的研究，虽然是逐渐进步的，但仍然是非常不足，粗枝大叶，不求甚解，自以为是，主观主义，形式主义的作风，仍然在党内严重地存在着。抗战以来，我党在了解日本，了解国民党，了解社会情况诸方面是大进一步了，主观主义，形式主义作风也减少了。但所了解者仍然多属粗枝大叶的，漫画式的，缺乏系统的周密的了解，主观主义与形式主义作风并未彻底消灭。对于二十年来由于主观主义与形式主义，由于幼稚无知识，使革命工作遭受损失的严重性，尚未被全党领导机关及一切同志所彻底认识。到延安来做报告工作的同志，其中的多数，对于他们自己从事工作区域的内外环境，不论在社会阶级关系方面，在敌伪方面，在友党友军方面，在自己工作方面，均缺乏系统的周密了解。党内许多同志，还不了解没有调查就没有发言权这一真理。还不了解系统的周密的社会调查，是决定政策的基础。还不知道领导机关的基本任务，就在于了解情况和掌握政策，而情况如不了解，则政策势必错误，还不知道，不但日本帝国主义对于中国的调查研究，是如何的无微不到就是国民党对于国内外情况，亦此我党所了解的丰富的多。还不知道，粗枝大叶，自以为是的主观主义作风，就是党性不纯的第一个表现，而实事求是，理论与实际密切联系，贝以是一个党性坚强的党上的起码态度。我党现在已是一个担负着伟大革命任务的大政党，必须力戒空疏，力戒肤浅，扫除主观主义作风，采取具体办法，加重对于历史，对于环境，对于国内外，省内外县内外具体情况的调查研究，方能有效的组织革命力量，推翻日本帝国主义及其走狗的统治，为此目的，特决定办法如下：

（一）中央设置调查研究机关，收集国内外政治、军事、经济、文化及社会阶级关系各方面材料，加以研究，以为中央工作的直接助手。

（二）各中央局、中央分局、独立区域的区党委或省委、八路军、新四军之高级机关，各根据地各级政府，均须设置调查研究机关，收集有关该地区敌我友政治、军事、经济、文化及社会阶级关系各方面的材料，加以研究，以为各该地工作的直接助手，同时供给中央以材料。

（三）关于收集材料的办法，举例如下：第一，收集敌友我三方面关于政治、军事、经济、文化以及社会阶级关系的各种报纸……

（毛泽东同志为中共中央起草的关于调查研究的决定，抄自中国革命历史搏物馆）


136） “曾忠才长征记”一文按语

（一九四一年八月二十六日）

这是一个用简洁文字反映实际情况的报告，高克林同志写的，值得大家学习。现在必须把那些“下笔千言、离题万里”的作风扫掉，把那些“夸夸其谈”扫掉，把那些主观主义、形式主义扫掉。高克林同志的这篇报告是在一个晚上开了一个三个人的调查会之后写出的，他的调查会开得很好，他的报告也写得很好。我们需要的是这类东西，而不是那些千篇一律的“夸夸其谈”，而不是那些党八股。


137） “文化课本”序

（一九四一年）

一个革命干部必须能看能写，又有丰富的社会常识与自然常识，以为从事工作的基础与学习理论的基础；工作才有做好的希望，理论也才有学好的希望。没有这个基础，就是说，不识字，不能看，不能写，其社会常识与自然常识限于直接见闻的范围，这样的人虽然也能做某些工作，但要做得好是不可能的。虽然也能学到某些革命道理，但要学得好也是不可能的。


138） 在东方各民族反法西斯大会上的讲话

（一九四一年十月三十日）

这个全一定开得很好，今天报告和讨论一定有很大的收获，各民族都能团结起来，共同对付日本帝国主义，是很好的现象。我想大会的主要目的就是团结，促进各民族团结，共同打倒法西斯，日本和希特勒之所以能小丑跳梁，猖獗一时，就是因为他们抓住我们的弱点。这弱点就是不团结，在中国在东亚，在全世界都有过这个弱点。

现在中国就因为是团结的，所以才能抗战，但是还团结得不够，因为有一部分人表面打日本，暗中破坏团结；另一种人，一面抗战，一面磨擦。这两种人是不同的，前一种人是汉奸，后一种人是不懂得大势。延安是专讲团结的地方，这里有清真寺，有蒙古文化促进会，有民族学院……这里能够举行反法西斯的民族大会。

今后还有更大的仗要打，法西斯野心很大，力量还有，还要疯狂地侵略；希特勒在英美苏的大团结中到处乱打，自然在战争中，都有困难存在，所以同法西斯斗争还有一个困难时期，这一点大家要看清楚，现在只有五、六分困难，十分困难还在后面。这个会议有意义。莫斯科和远东都在开会。我们这个会也为的克服困难，而法西斯正利用这些困难，我的看法，法西斯占地越多，危险也越大，如拿破仑，如马其顿王亚力山大，如蒙古，……。现在只要我们团结，把法西斯一只手一只脚地撕碎是不难的，日本正要向西北侵略，大体上是要来的。

……现在我们有三条统一战线，一条是中国的抗日民族统一战线，一条是东方的ABCD阵线，一条是英美苏的联合行动，有这三条统一战线，法西斯一定会打倒的。我们要了解情况，克服困难，不要害怕，要有信心，革命的人民是活的，在历史上是有生命的，法西斯是会死亡的，人民大众的斗争，必须经过困难，才能走向胜利。

法西斯快要死了，我们人民正在青春少壮时代，今天全世界反法西斯需要实际工作，研究问题，加紧学习，……甚至多种一点小米都是好的。不要夸夸其谈，法西斯是没有灵魂的，我们是有灵魂的，我们紧拉着手，团结起来，亲爱互助，那么就会把法西斯活活挤死了。我庆祝大会成功，讲平等，讲亲爱团结。

广播讲话

如同中国共产党大会再三指出的，目前全世界人类的任务是团结起来反对法西斯，而全中国人民的任务则是团结起来反对日本的进攻。现在这两种团结都有大大加强的必要。

站在人类的立场上，我们以为英国和美国应该用一切方法拿更多的飞机坦克来供给苏联，拿更多经费和武器来援助中国，拿更大的力量来援助在德意蹂躏之下的各国人民的起义。美国应该毫不踌躇的向德国宣战，这是一个绝对不可回避也不应回避的步骤，实现得愈迟就只有让德国炸沉更多的美国船。同时，美国绝不应听信日本的阴谋，与日本订立任何的妥协，美国应和中国及英国一道，以实力制裁日本法西斯。很显然的，我们的这种希望是和英国美国大多数人民的希望相符合的，可惜在这两方国家的政府和国会方面，都还有一部份不明大义的人，阻挠着人民的意志的实现。因此英美的人民现在必须努力去战胜这种时代的障碍，把世界反法西斯的斗争推向更高的阶段。

中国的情形，同样处在向前更进一步的转折点。日本法西斯虽然同时在准备着南进和北进，但是无论他们釆取那一条冒险的道路西进以求消灭中国是必然的。日本在晋察冀边区和长沙、郑州等地遭遇失败以后，现在正准备着对中国的新的进攻。我们全国的人民和全国的军队，一定要保卫我们每一个抗日阵地，一定要打碎敌人的进攻阴谋。全国人民一定要更好的团结起来，拥护国民政府坚持抗战到底，准备一切反攻的条件，以便及时的驱逐日本强盗出中国。我们共产党人一向是呼吁加强团结的，处在这个敌人新进攻的前夜，改善抗战营垒中各方面的相互关系，更为迫切的需要。我们希望国民党当局能够迅速的当机立断，为了这个目的迅速的采取各种必要的措施。我们相信，只要全国真正的团结一致，日本的进攻必能阻止，反攻的准备必能办到，驱逐敌人的目的是必能实现的。

（一九四一年十一月七日《解放日报》）


139） 赠给王观澜同志的一段话一一就战胜疾病问题

（一九四一年十二月十六日）

既来之，则安之，自己完全不着急，让体内慢慢生长抵抗力和它作斗争，直至最后战而胜之，这是对付慢性病的方法。既是急性病，也只好让医生处治。自己也无所用其着急，因为急是急不好的。对于病，要有坚强的斗争意志，但不要着急，这是我对于病的态度。书以供王观澜同志参考。

毛泽东

十二月十六日


140） 庆祝苏军二十四周年

（一九四二年）

今年二月二十三日是苏联红军二十四周年纪念日。当这个日子来时，特别使人回想起红军诞生的时候，红军是在反对德国帝国主义对列宁格勒的进攻中间诞生的。而今天的红军又正在与德国法西斯侵略者进行着决死的斗争。但也正是今年，红军的力量不但比她刚刚诞生的时候不知强大到若干倍，就是比她在去年六月二十二日以前，也是更加强大了。现在的红军，在她自己的历史上是最强大的，经过了八个月战斗的锻炼，又已经被证实是全世界最强大的军队了。当此全世界划分为法西斯和反法西斯两大阵线并进行着最后决战的时候，红军便是人类绝大多数的主要希望所寄。今年的红军纪念日，乃是全人类共同庆祝的节日。我们中国人民将更加热烈的庆祝这个节日，则是因为红军还在一九二五年的时候就是中国民族解放事业的忠实援助者，在五年的抗日战争中，红军又给了我们以最大的鼓励，而中国战胜日本的主要援助者，又将期待于红军。红军目前正发展着胜利的反攻以打击希特勒，希特勒军队虽还没有退出苏联领土，但是离它崩溃之日已不远了。日本法西斯在不久的将来有进攻苏联的危险，红军须准备对付两面的敌人，但是我们完全相信，日本法西斯如果敢于冒险，它是一定要失败的。有种种因素可以预断，一年之内会把希特勒打败，两年之内会把日本法西斯打败。这种种因素，便是苏联、英国、美国、中国和其它一切反对法西斯的人民，而苏联是这一切国家的模范。红军的历史说明了一个无可置辩的真理，只有与人民相联系的武力才是不可战胜的力量。宣扬和学习这个真理，依照这个真理来加强反法西斯的战斗，使反法西斯的胜利快一些到来，这便是全中国人民和全世界人民在庆祝红军二十四周年中的任务。

（一九四二年二月十八日《解放日报》）


141） 在《解放日报》改版座谈会上的讲话

（一九四二年）

――毛泽东同志号召整顿三风要利用报纸批掉绝对平均观念和冷嘲暗箭办法

共产党的路线，就是人民的路线。现在共产党推行抗日民族统一战线的政策，就是合乎人民公意的政策。在执行这个政策中，常常要遇到许多障碍，比如主观主义宗派主义党八股等。为了纠正这些不良作风，我们提出了整顿三风。但要达此目的，非有集体的行动，整齐的步调，不能成功。今天这个会，大家发表了许多意见，今后就可在共同的目标上，一致前进。利用解放日报，应当是各机关经常的业务之一。经过报纸把一个部门的经验传播出去，就可推动其它部门工作的改造。我们今天来整顿三风，必须要好好利用报纸。关于整顿三风问题，各部门已开始热烈讨论，这是很好的现象。但也有些人是从不正确的立场说话的，这就是绝对平均的观念和冷嘲暗箭的办法．近来颇有些人要求绝对平均，但这是一种幻想，不能实现的。我们工作制度中确有许多缺点，应加改革，但如果要求绝对平均，则不但现在，将来也是办不到的。小资产阶级的空想瓧会主义思想，我们应该拒绝。批评应该是严正的尖锐的，但又应该是诚恳的，坦白的，与人为善的。只有这种批评态度，才对团结有利。冷嘲暗箭，则是一种消蚀剂，是对团结不利的。

（一九四二年四月二日《解放日报》）


142） “整顿学风、党风、文风”的补充

（二月一日在党校开学典礼的演说）

那几样东西呢？就是一个思想问题，一个党内党外的关系问题，还有一个语言文字问题。在这三个问题上，我们有些同志还有些不大正派的作风没有去掉。

（第八一四页第二行）

如果我们身为中国共产党员，却对于中国问题熟视无睹，天天看，看不见，带了眼镜，还是看不见，看见了只是书架上的马恩列斯的现成文献，那么，我们在理论战线上的成绩就未免太坏了。如果我们只知背诵马克思主义的经济学和哲学，从第一章到第十章都背得烂熟了。（笑声）但是完全不能应用，这样是不是就算得一个马克思主义理论家呢？大概不能算罢，这样的“理论家”实在还是少一点好。假如一个人读了一万本子马恩列斯，每本都又读了一千遍，以致于句句都背得，这还是不能算得理论家的。

（第八一六页第七行）

现在工作只用百分数计算成缉，那么，象读一万本书，每本读了一千遍，但是完全不能应用，这究竟应该算多少分数呢？我说一分也不算。（笑声）

（第八一七页第三行）

他们须知学这种知识并不那么困难，甚至可以说是最容易的。象大师傅煮饭就不容易，要把柴米油盐酱醋等件合起来创造成吃的东西，这是并不容易的事情，弄得好吃更加不容易，西北菜社和我们家的大师傅比较起来，就有很大的区别。火大了要焦，盐多了要发苦，（笑声）煮饭做菜真正是一门艺术。书本上的知识呢？如果只是读死书，那么，只要你认得三五千字，学会了翻字典，手中又有一本什么书，公家又给了你小米吃，你就可以摇头摆脑的读起来。书是不会走路的，也可以随便把它打开或者关起，这是世界上最容易办的事情。这比大师傅煮饭容易得多，比他杀猪更容易，你要捉猪，猪会跑（笑声），杀它，它会叫（笑声），一本书摆在桌上的既不会跑，又不会叫（笑声），随你怎么摆布都可以。世界上那有这样容易办的事呀！

（第八一八页第一一行）

我说：是的，马克思一不会杀猪，二不会耕田。但是他参加了革命运动，他又研究了商品。商品这个东西，几百万人，天天看它，用它，但是熟视无睹。只有马克思，偏偏研究了它，他拿了商品这样看，那样看，不象我们读联共党史这样马虎从事。

（第八一九页第一行）

否则我们为什么要去学马列主义呢？是不是因为我们吃了小米不得消化，因此要念消食经呢？我们党校确定要学马列主义是为了什么呢？这个问题不讲明白，我们党的理论水平永远不会提高。

（第八二二页第一行）

好象道士们到茅山学了法就可降妖捉怪一般。它也没有什么好看，也没有什么神秘，它只是很有用。

（第八二二页第三行）

那怕是马列主义，也可以使他变成空洞的东西。一种是偏于感性与局部的知识，没有发展成为理性的与普遍的东西。

（第八二二页第五行）

说句不客气的话，实在比屎还没有用。我们看，狗屎可以肥田？人屎可以喂狗。教条呢？既不能肥田，又不能喂狗。有什么用处呢？（笑声）同志们，你们会知道，我这样说的目的，就是故意挖苦这些把马列主义看成教条的人使他们大吃一惊，苏醒过来，好拿正确的态度对待马列主义。

（第八二二页第七行）

李立三也对共产国际闹过独立性，结果犯了立三路线的错误。现在讲的，虽然不是张国焘李立三那样极端错误的宗派主义。

（第八二三页第九行）

一九四二年四月二十七日《解放日报》


143） “反对党八股”的补充

（一九四二年二月八日）

（二月八日的演说）

第二，要学外国语言，外国人间的语言并不是洋八股，中国人抄来的时候，把它的样子硬搬过去，就变成要死不括的洋八股了。

（第八三八页第十行）

比如，《党与非党的联盟》，这是斯大林在关于苏联新宪法的演说中讲到的。我们吸收在陕甘宁边区的施政纲领里面，讲到《共产党员与党外人士实行民主合作》如此等类，总之，我们非多多吸收外国的好东西不可。

（第八三八页倒数第三行）

斯大林在联共十八次大会上说：“有一部分同志对于新鲜事物失去了感觉”，我们有些同志也是这样，很多的新鲜事物都看不见，这个毛病必须医治。

（第八三九页第三行）

在中国生活的共产党员，离开中国的实际需要来读马克思主义，纵令你把马克思主义读一万本一千遍，也还是一个假马克思主义，这样的“马克思主义理论家”，也还是一个“老鼠上称钩，自己称自己”的假理论家。

（第八四五页倒数第四行）

（一九四二年六月十八日《解放日报》）


144） 给在华日本共产主义同盟的一封信

林皙同志：

今天看了在华日本共产主义同盟创立的消息，非常高兴。我跟同盟诸同志的心是完全一致的，同盟给我的，我十分感谢！现在华北士兵代表大会又快开了，我谨以至诚祝大会的成功。正如大山同志说：“在华北几十万日本兄弟必能响应大会的号召，起来反对日本法西斯侵略者，与中国人民一道为打倒共同敌人而斗争。”所有同盟及大会的革命活动，都是在你领导之下的，中国共产党完全同意你及一切日本革命同志的革命活动，我们将尽一切可能援助你们，请以此意告诉同盟诸同志。敬致中日两国人民团结奋斗的敬礼！

中华民国卅一年六月廿五日


145） 关于统一抗日根据地党的领导及调整各组织间关系的决定

（中华民国三十一年九月一日中共中共政治局通过）

抗战以来，各抗日根据地党的领导一般的是统一的，党政军民（民众团体）各组织间的关系基本上是团结的，因而支持了几年来艰苦斗争的局面，配合了全国的抗战。然而由于主观主义，宗派主义的遗毒，由于对某些政治观点与组织关系还缺乏明确的了解与恰当的解决，党政军民关系中（实际士是军员系统中党员干部的关系）在某些地区，还存在着一些不协调的现象。例如：统一精神不足步伐不齐，各自为政，军队尊重地方党，地方政权的精神不够，党政不分，政权中党员干部对于党的领导闹独立性，党员包办民众团体，本位主义，门户之见等等．这些不协调的现象，妨害抗日根据地的坚持与建设，妨害我党进一步的布尔塞维克化。根据地的建设与民主制度的实行，要求每个根据地的领导一元化。加以日寇“扫荡”的残酷、封锁线与根据地增强，上下的联系很困难，抗战的地区性与游击性的增大，要求各系统上下级隶属关系更加灵活，每一地区（军区、分区）活动独立性以及活动各方面的领导统一性更加扩大与增强，要求各地区的各种组织更加密切的配合，不给敌人以任何可利用的间隙。为此目的，中央特作如下之决定：

（一）党是无产阶级的先锋队和无产阶级组织的最高形式，它应该领导一切其他组织，如军队，政府与民众团体，根据地领导的统一与一元化，应当表现在每个根据地有一个统一的领导一切的党的委员会（中央局，分局，区党委，地委），因此，确定中央代表机关（中央局、分局）及各级党委（区委会、地委）为各地区的最高领导机关，统一各地区的党政军民工作的领导，取消过去各地区党政军委员会（党政军委员会的设立，在根据地创立时期是必要的正确的）。各级党委的性质与成分必须改变，各级党委不应当仅仅是领导地方工作的党委，而应当是该地区的党政军民的统一的领导机关（但不是联席会议），因此它的成分，必须包括党委、政府、军队中主要负责的党员干部（党委之常委亦应包括党务、政府及军队三方面的负责干部），而不应全部或绝大多数委员都是党务工作者。各级党委的工作应该是照顾各方面，讨论与检查党政军民各方面的工作，而不应仅仅局限于地方工作。

（二）中央代表机关及区党委地委的决议，决定或指示下级党委及同级政府党团、军队军政委员会军队政治部及民兵团体党团及党员，均须无条件的执行。政府、军队、民众团体的系统与上下级隶属关系仍旧存在。上级政府的决定，命令，上级军事领导的命令，训令，上级民众团体的决定（以上文件之重要者必须经过各该机关党员负责人及同级党委批准，或事先商得党委负责人同意，然后颁发，但不是一切都要批准），不仅下级机关、军队；民众团体必须无条件执行，下级党委也必须无条件执行，不得假借无上级党委指示而违抗或搁置。下级党委对上级政府、军队、民众团体之决定如有不同意见，可报告上级党委。在遵照各组织上级的决议解决具体问题而党委内部发生争论时，以少数服从多数的原则解决之。政府、军队、民众团体负责人即使不同意多数意见，亦必须执行同级党委之决定，但可将自己的意见报告上级有关机关。

（三）中央局与中央分局为中央代表机关，由中央指定之。区党委、地委，由军队与地方的党组织的统一的代表大会选出，经上级批准之。区党委、地委，应包含地方党的组织，军队党的干部与政府党团的负贵人，主力军是否参加县委，由各地按具体情况决定，县委（无主力军参加之县委）及区委，只包括地方党，地方军及政府的党的负责人。各级党委书记，应选择能掌握党政策及各方面工作的同志担任之。因此，党委书记不仅须懂得党务，还必须懂得战争和政权工作。区党委书记人选，由中央局分局议定，经中央批准之。地委书记人选，由区党委议定，经分局中央局批准之。为统一地方党与军队党的领导，分局、区党委，地委书记，兼任军区、分区（师或旅）政委，另设副书记，管理党务工作。如军区、分区政委被选为分局、区党委、地委书记，则可设副政委，专管军队工作。分局、区党委、地委书记应照顾各方面工作，除兼政委外，再不宜兼任其他具体工作。如有个别特殊情况党委书记不必兼政委或政委不必兼党委书记时，须得上级党委或中央批准，军队中军政委员会及政治部，成为同级党委（中央局、分局、区党委、地委）的一个部门，与其他部门（如组织部、宣传部等）有平等权利和义务，不隶属其他部门或委员会，但与其他委员会和其他部门不同，仍保持其上下级直接领导和隶属关系。军事政策（扩兵建军原则，政治工作等等）与军事行动的大政方针（如反扫荡的战略战役计划及总结等），须交党委会讨论，但具体军事行动由司令员政治委员（即党委书记）决定之（司令员与政委对军事行动之最后决定权仍照政治工作条例），无限制的民主讨论只会引导军事的失败。军队主要人的任免，仍须经过军事机关依照已定规则进行之。

（四）主力军是党领导下的武装部队，是建设根据地与支持斗争的有力柱石。主力军应以巩固和坚持各所在根据地为其第一等任务。主力军固全国性，但同时具有地方性。过去有些根据地领导不统一，主要的是由于该地主力军某些领导同志对于该根据地之建立与坚持缺乏正确的统一的认识，因而其所实行的某些政策（如军事建设中之地方武装问题、扩兵问题，财政经济政策问题中之统筹统支等）只注意了主力军，而忽视了根据地，整个工作的配合，因而与地方党地方政府发生争执。同时有些地区，党政领导机关对于一切服从战争的认识不深刻，对主力军人员之补充，粮食及物质保证，优抗及反逃亡斗争，未能尽到应有的责任，因而使军队与地方党政间的关系不协调。今后为了实现根据地领导一元化，除实现以党委为各地统一的党的领导机关外，还必须纠正某些地方主力军，某些地方党政机关领导人思想上政治上的一些错误，实现中央关于根据地的各种政策。实行军委关于军事建设的几号指示。今后主力军必须执行各级党委的决议、决定与各级政府的法令。主力军对于驻扎所在地的下级党委与下级政府（如县、区，乡）的决定，亦必须执行。如有不同意处，可报告上级党委与上级政府。并应当经常的彼此联系，彼此帮助。主力军的军事措施如军事行动，布置及戒严令等等，地方党政民机关必须遵照执行。主力军应当负有保护党政民机关的责任，凡因军队之疏忽与漠不关心，因而使军政民机关受到不应有的损失时，军队负责人应当受到处分。今后，如有争执，首先应当就地协同解决，并将争论及解决经过报告上级，反对各个组织只是向上告状，而不在本地当面商谈解决问题的办法。

（五）政权系统（参议会及政府）是权力机关，他们的法令带有强制的性质。军委及政权系统的关系，必须明确规定。党委包办政权系统工作，党政不分的现象与政权系统中党员干部不遵守党委决定，违反党纪的行为，都必须纠正。为了实行三三制，党对政权系统的领导，应该是原则的，政策的，大方向的领导，而不是事事干涉，代替包办。下级党委无权改变或不执行上级参议会及政府的决定与法令，党的机关及党员应该成为执行参议会及政府法令的模范。党应该进行政治工作以提高参议会及政府的威信，党的干部及党员违反参议会及政府法令时，党的组织应给予严厉的处分。党对参议会及政府工作的领导，只能经过自己的党员和党团，党委及党的机关无权直接命令参议会及政府机关。党团必须服从同级党委，但党团的工作作风必须刷新，不是强制党外人士服从，而是经过自己的说服与政治工作。在党团万一没有说服参议会及政府的大多数因而党团意见未被参议会及政府通过时，必须少数服从多数，不得违反民主集中制的原则。但是假如党团同志因为自己的意见与同级党委有分歧因而不坚决执行党委的决定，这是党团同志违反党纪的行为，应该受到指斥与处分。党必须派遣得力的干部到参议会及政府中工作，一切忽视政权工作，把干部堆在党的机关中的现象，必须纠正。在实行三三制时，党员在政权系统中的数量减少，但在政权系统中工作的党员质量必须大大提高，在政权系统中工作的党员和干部，必须服从党委与党团的决议、决定与纪律，不得利用自己的地位自由行动。在这里，应特别提出，党对三三制政权之领导的实现，有赖于政权系统中党员干部之言论行动的一致及其对党的决定的绝对服从，所以严整政权中党员及党员干部的党纪是有严重意义的。党委在调动政权系统中的党员时要慎重，还必须经过党员实行向政权机关辞职的手续。政府与军队的关系必须改善；军队中应进行拥护政府的教育；政府应保证军队的给养与运输；军队的首长应被选为政府委员及参议员。军队应成为尊重政权执行法令的模范，军人的违法行为，军事机关必须严格处分。军人除以公民及政府委员，参议员资格对参议会及政府发表意见外，一切军事机关无权干涉参议会及政府内部工作。但军队政治机关，必须尽可能的帮助政府工作。

（六）民众自己的自愿组织的团体，党、政府、军队不应直接干涉民众团体内部的生活，党对民众团体的领导，经过自己的党员及党团。但党民不分、包办、青一色的现象，必须纠正。民众团体的各级委员会须尽可能有半数以上的非党员。民众团体中的党团问题与政府中党团同。政府应尊重民众团体的独立工作。给民众团体以必要的帮助，要求民众团体执行政府的法令。民众团体应依法向政府请求登记，取得合法地位。如民众团体违反政府法令时，政府可加以处分，甚至解散，此外一律不干涉民众团体的生活与工作。民众团体应号召民众，拥护政府和军队，帮助抗战动员工作。但民众团体并非政权机关，不得代替政府行政及对人民执行逮捕、审讯、判决等事宜。军队与民众团体应相互帮助，但不应相互干涉。

（七）在游击区因为它的特殊性，领导的一元化不仅是在相互关系上应有所确定，而且在党政军民的机构上在必要时亦须一元化。党委、政府、民众团体的机关，可与军队指挥机关政治工作机关合并。党政民干部在军队或游击队中，担任一定的职务（如正副军事指挥员、政委及政治部各种工作），战时参加军队与游击队工作，战斗空隙时则仍执行其原来的党政民的职务（如党委书记、县长、工会主席）。

（八）党的领导的一元化，一方面表现在同级党政同级组织的相互关系上，又一方面表现在上下级关系上。在这里，下级服从上级，全党服从中央的原则之严格执行，对于党的统一领导，是有决定意义的。各根据地领导机关在实行政策及制度时，必须依照中央的指示。在决定含有全国全党全军普遍性的新问题时，必须请示中央，不得标新立异，自作决定危害全党领导的统一（凡带地方性的不违反上级及中央决定的不在此例）。下级党政军民组织对上级及中央之决议、决定、命令、指示，不坚决执行，阳奉阴违，或在解决新的原则问题及按性质不应独断的问题时，不向上级及中央请示，都是党性不纯与破坏统一的表现。

在这里，应当再一次的提醒各地党政军民领导同志的注意，各级党委及政府军队民众团体中的党员负责同志，不得中央许可，不得发表带有全国意义和全党全军意义的宣言、谈话及广播，各级领导同志的文章应经过同级党委或党团适当人员的审阅。分局委员以上，师以上负责人的文章，凡带有全国及全党意义的，应事先将主要内容报告或电告中央。各级不应再直接对外广播，应统一于延安新华社。应当深刻认识，一个党的负责高级干部，不经过同级或上级一定组织的同意，而擅自发表政见，是何等违反党的组织原则，何等妨碍党的统一的恶劣行为！

（九）为统一根据地的领导，为改进党政军民的关系，必须在党政军民各系统党员干部中进行思想教育，整顿三风，肃清主观主义宗派主义的遗毒。在干部会议上，根据中央决定与毛泽东同志报告，教育干部识大体，顾全局，号召干部实行批评与自我批评，使干部管得全局，不陷于局部与本位的偏向，而懂得全体与局部、上级与下级，这一局部与那一局部间的正确关系。要加强党政军民各组织中的教育工作，使全体同志认识领导一元化及根据地革命秩序与革命法令的重要性。在这里，应特别警惕军队干部，党政军民关系不协调，在一般情况之下，军队干部应负担较大的责任，军队手中有枪，容易独断独行，轻视党政，不守纪律。自由行动，破坏群众利益。因此，军队中军政干部必须特别约束部下，检点自己。必须号召自己的部下，拥护党的领导，拥护政府，坚决执行党的决定与政府的法令，同时，又应纠正某些党员和干部中不合事实的观点：认为只有在党务及党的机关中工作才叫党的工作，其实一切党员和党的干部不管其执行的是政府工作，军事工作，群众工作，经济工作，技术工作，文化工作等等，都是党的工作，在党的机关的工作，只是党的工作的一部分（党务工作）。党员服从党的领导，是服从党的路线、政策、决议、决定、指示与纪律。某些党员空喊或曲解服从党的领导，而对于党的路线、政策、决议、决定、指示与纪律，则不认真研究，不认真执行，这种态度是不正确的。

（十）加强各抗日根据地领导的统一，是为了更顺利的进行反对日寇的战争，“一切服从战争”是统一领导的最高原则。要在全党中说明，假若军队削弱，假若战争失败，则根据地无法存在，党政军民都会塌台，因此，党委、政府、民众团体以及全体人民，都有巩固军队，加强其战斗力的义务。军队的人员补充，粮食、服装、弹药的供给与运输，营舍的让予，伤病残废人员的输送、看护与保养，抗日军人家属的优待等等，党委及政府、民众团体，应有随时加以解决的责任，一切漠不关心的现象，都是极端错误的有害的。在军队本身，则都深深了解，没有党、政府、民众团体的配合，光杆军队是一天也不能支持抗战的。因此，必须加强部队中的教育，做到能爱惜根据地，爱惜人力物力，尊重党政，加强军纪，给党政民以必要的帮助。军队的人员物资补充、运输、优待等等，必须依照政府的法令、规章去做，乱来一顿，只会损害抗战，于军队本身是不利的。

（十一）各根据地领导机关根据本决定的原则，根据各地具体情况，制定与此有关的各种细则，以政府法令、军队条例，党团规则、民众团体章程等等方式规定之，以解决统一领导的许多具体问题。制定后须报告中央。


146） 历史教训

（一九四二年十月十四日）

十月四日，斯大林在答复美国新闻记者关于“苏联所有的抵抗力量如何”的询问时称：“我认为苏联抵抗德国匪徒的能力，如果不是较大的话，也不小于法西斯德国或其他任何追求世界统治权的侵略国。”十月五日莫斯科真理报社论：“斯大林格勒的抗战，粉碎了希特勒的巨大计划。说计划原订在迅速攻下斯大林格勒后，即向莫斯科、巴库前进。”这些话到十月八、九两日就证明了。十月八日德军发言人宣布：“不再使用炮兵与工兵强袭斯大林格勒。”原因之一，是如十月九日苏联情报局所宣布的：“苏军业已突破斯大林格勒工业区的包围线，并据守新阵地。”原因之二，是如十月十日路透电所称：“昨日德军被迫转调进击斯大林格勒的部分兵力至西北区，因该处正遭苏联解救军的不断攻击。”所有这些，就是说：红军由城内正面与北部侧面两方夹击，迫使希特勒绝望于该城的进攻，而不得不在事实上一天一天把自己转入防御地位。还在一个多月前，一些人们就在匆匆忙忙地讨论高加索失守后的局势，他们对于苏德两军的力量都是判断错了的。希特勒的“巨大计划”是有的，但这个计划真如真理报所说：被斯大林格勒的抗战所粉碎了。

希特勒的实力和他的野心之间的矛盾，是他失败的重要原因。这个矛盾，表现在他釆取避实击虚政策上面。列宁格勒、莫斯科是被认为应当避开的，他就集中力量向着南线一隅。七月间他曾拚命争夺沃罗湼兹，打不开，又避开它。拚命争夺克列特斯卡雅，又打不开，又避开它。于是攻击点集中到斯大林格勒与高加索北麓了，这是无可避开的了，又是打不开，又是要避开了。但这是最后的避开，就是说要被迫放弃攻势，转入防御地位，希特勒现在就是处在这样情况中，希特勒今天还没有发出停止进攻的一般声明，他也许还想最后挣扎一下，但大势已去，无可挽回了。一切他所避开的地点，却成了红军向他进攻的出发点，目前红军就是从克列特斯卡雅到斯城北角一线向德军进攻的。这样将迫使希特勒最后的放弃他的一切战略进攻。

保卫斯城的直接战斗从八月二十三日德军渡过顿河河曲开始，但河曲战斗对保卫斯城的意义是其极重大的。整个七月份，德军由卡尔科夫打到顿河。这个期间，红军采取战略退却，德军毫无所得。七月三十日，柏林宣布德军在齐姆兰斯卡雅至罗斯多夫二百五十公里战线及顿河下游，渡过顿河。不知是德军原先计划的，还是因渡河胜利冲昏了德将波克头脑，他就从整个野战军中分出二十个师，向高加索方向猛追退却中的红军，八月中旬即已达到库班河流域，但出于德军意外地遇到了红军的顽强抵抗。直到今天（十月十四）德军只得到迈科普一个小油田。高加索北麓赶有一个较大的油田叫格列斯尼的，同盟社还在八月十三日就说：“通至格列斯尼的进路非常平坦，目前所关心的问题，只是德军的进攻能否给予红军以充分的间彻底破坏该处油田。”可是从说这话到今天已整整两个月，希特勒对这个油田还是可望而不可即至于为着想达到巴库一带吃这块最肥的天鹅肉，德军确曾冤枉地……高加索山隘。八月二十三日海通社宣称：“八月二十一日晨十时，德山岳部队在高达5630公尺的伊尔布鲁斯山升起德军战旗。”表示法西斯吸血鬼们的狂喜。可是这面战旗，不知是送给红军了，还是法西斯们自己拖着溜下山去的，总之是一场空欢喜。听说波克现在被希特勒撤职了（十月九日路透电），那么，他的错误在哪里呢？或者第一条就是向高加索分兵吧。红军一方面坚决扼守顿河河曲，一方面却又使波克祸水分一股流向库班河去，因此就减轻了对斯大林格勒的压力。

河曲战斗是从七八月之交打起的，红军以极其英勇的奋战，直打到八月二十三日才放弃吨河东岸克拉赤一带阵地。如果没有这一战，如果德军没有河曲二十三天的阻碍与极大的消耗，则斯城的直接保卫将是困难的。

从八月二十三日德军渡河至九月十五日德军打入斯城工业区，红军又在顿河与斯城间纵深五十至六十公里地带，消磨了德军二十三天，没有这二十三天的消磨，斯城的保卫也是困难的。

从九月十五日德军打入工、业区，至十月九日红军路丁什夫部队突破该区德军阵线，二十四天中，是极端猛烈的巷战期间，红军以城内的巷战与北部的压力粉碎了德军的进攻。

九月三十日，希特勒在柏林体育宫演说中说到红军时，他好这样说：“那是一个不知道慈悲的敌人，他们不是人类而是野兽”，表示他似乎曾经希望过红军向他讲慈悲似的。整个苏德战争已经证明：只要人们不对法西斯讲慈悲，就是说，多一点勇气，法西斯就会失败的，这就是历史的教训。日本法西斯看了希特勒的惨败，将作什么感想呢？还是要到海参威一带碰一碰吗？那里靠得住，又是不讲慈悲的。日本的实力与他的野心之间的矛盾，也是一定要把日本法西斯压得粉碎。

（一九四二年十月十四日《解放日报》）


147） 关于中共更加布尔什维克化十二条

（一九四二年十一月二十三日）

这次高干会议开得很好，××同志的发言是完全正确的，我完全同意批评朱理治、郭洪涛两人历史路线上的错误。大会说明创造边区及参加边区工作的同志都是好同志，边区的干部更好一些，经历了内战、土地革命、抗日三个时期，外来和本地干部要互相团结，“洋包子”决比土包子多走了一段路，“洋包子”高明，那么你的根据地怎么垮的？所以原则不好，加上原则不好，加上客观原因，敌人压力很大，主观原则的错误，把白区差不多弄完了。今天我想讲斯大林同志十二条。讲这十二条，跟刚才讲的全党路线搞清楚，全党团结起来，在这基础上讲十二条。

斯大林说：“我们要实行布尔什维克化；要有那些条件，至少有若干种种条件，如果没有这样的条件，布尔什维克化是空的。”如果没具备这些条件或不完全，就不能布尔什维克化，可是布尔什维克化“化”字是不容易的。

我们全党情况怎样？是向着布尔什维克化，经过廿一年的斗争，可说是布尔什维克，从他的条件他的工作说起来，这个党的经验觉悟程度同群众的联系说起来，是个布尔什维克党，但还讲不到“化”，化就是彻底的很，就是完全的完整的布尔什维克，如斯大林所说的第一条，必须使得党不把自己看成为国会选举的附属物一一象社会民主党，在实质看成的那样，也不能看成职工会的不要钱的附属品一如果某些无政府主义工团敌对分子有时对于这总反复说明的那样，而应看着是无产阶级的阶级联合之最高形式，负责创造无产阶级底其它一切形式的组织一一从职工会到全国党团一一的使命。

这一条我党许多地方部分没有实行，或完全实行，我们是否国会党团问题？是否职工会无政府主义问题？我们不是国会党团，工联主义、无政府主义，所以我们的国会党团没有象斯大林所讲的脱离党把党团员看成附属品，而拿那个东西为主体，（重庆参政会边参会有党团）而凡以国会党团为主体，实际就是中央，在欧洲国会党团，就是党中央的现象，我们许多同志说这一条是否可要？有些同志说对我们不适用。我讲“党是一个阶级的最高组织形式”，这个最高原则领导一切形式的组织，一股组织形式在这所谓职工会，全国党团这个问题，我们有别的例子，如我们有政府军队，民众团体，党领导什么？就是领导政府、军队、民众团体，不领导别的。除外，还有党务工作，整顿党组织，整理党组织是为整理党务工作，整理党务工作是为把政府、军队、民众团体搞好，也包括干部工作。干部是政府人员，除了党务干部十分之九是军队和政府干部、民众团体干部，民众团体有工作，青、妇、合作社、文化团体（包括文学会、哲学会、戏剧社、木刻会等）把这些搞好，才能和敌人作斗争。‘

但是现在有这样一种概念，你这党部就管你的党务工作，我的政府、军队、民众团体，你少管，少管则不管，不管则反对，这些是什么人？是张国焘，他就是反对我们管，他自己搞个中央“陈桥兵变，黄袍加身”自己有军队．反对中央管他，而他要推翻这个中央。

另外，还有一个项英，中央命令他不执行，就是皖南事变这样的事。其他军队还没有这样的严重。张国焘是最标准最标准的，比较次的是没有公开暴露这些事情，再有就是服从一部分，不服从一部分，服我脾气我服从，否则不服从，口里没有讲，心里这样想，作起来也这样作，边区党政军队关系就是这样的现象，党的意志决议不能执行。如军民合作相当长期没有执行，不执行是原则的问题，步调不一致，政府与党、政府里工作的党员与政府领导不一致，群众团体之间也曾有这样的事，如青年工作闹独立斗争，跟党的政策不符，随便槁一套。文化团体也有这样的事，如解放日报第四版有个时期成为独立王国，什么也不能干涉，报馆的意志在这版不能执行。一版有一个字不服从就是闹独立性，有人说党一个字也要管，挖苦得很。党是管一切的，所以叫党“决定一切”。“九一决定中”已搞清楚。我们所谓党是党员组成的，一切党员就是党的组织，我这里叫军队、民众团体……实际是不要这个党，现在执行斯大林这一条，就是领导一元化，承认中央“九一决定”与这次会议中整顿关系的决议案，知道党是一切无产阶级的最高形式。

第二条讲理论，“必须使党特别是它的创造者完全精通马克思主义理论，这种理论与革命实际工作不可分离的联系着”。这条我党历史上有个过程，第一个时期很高的热情接受马克思主义，在马克思主义指导下，我们干了一个革命叫大革命，从有党到l927年前一段，准备大革命，后一段执行大革命，是马克思主义原则和思想指导下那时（1921）党成立，在十月革命之后，马克思主义在中国有很大的宣传，特别是“五四”后，有广泛的传播，“五四”以前中国工人阶级知识分子对马列主义是不知道的，十月革命本身就是极大的宣传，影响，中国许多知识分子倾向机会主义，加以世界大战，中国产生“五四”运动，以李大钊为首一部分知识分子，开始自觉地研究马克思主义，因此党能在21年建立。没有十月革命，“五四”的酝酿，党的产生是困难的。1921~1927年这六年中，幼年的党干了一件大事，这是在外国史上也是不多见的，就是大革命，国共合作，对马列主义起了很大作用，大革命是在国际指导下，按中国实际情况提出纲领进行活动，有些人觉得中国党开始没有理论，我们党较后一个时期是没有理论的，我们说21年有了共产党本身就是马列主义指导下产生的，不然怎么样设想呢？怎样忽然出来一个共产党呢？1921－1924年之间，大钊就宣传共产主义，大革命，内战、抗日三个阶段都是真假马列主义在斗争，朱理治文章是写“为马列主义而斗争”实际是“右倾机会主义”，什么人证明呢？被抓、被杀的那些证明，杀了240个马列主义者，还有一批，因为中央来了，未来得及杀，叫了声“刀下留人”又放了。这种现象不只是一个边区，特别是鄂豫皖，湘鄂西和这里严重，中央苏区，赣东北，四川也有，但不严重，这是个错误路线，枪杀了革命干部共产党员，把共产党员马列主义者杀了。苏区搞光90％，白区是100％，大革命后期陈独秀是假的马列主义，结果被正确的马列主义克服了，“八七”会议把他排除了，我党大革命时期，有向陈独秀右倾机会主义斗争，有向张国焘左倾机会主义的斗争，这都是马克思主义与非马克思主义的斗争。

遵义会议后，基于前者的失败，路线是比较正确的，有否缺点？开幕那天我说过党内现在有一种自由主义，又象中央所提出来的一样，我们反对主观主义，宗派主义、党八股，这些不是统治路线，但就是残余也是不符合原则的。对之可有两种态度，一是自由主义态度，隐瞒、包庇、不理，一种是向之作斗争。从去年七一一八月起，中央颁布了“增强党性的决定”，“调查研究的决定”，今年又提出了严整顿三风，“就是对不正确路线采取批评态度，遵义会议后，不是过火的斗争，而是自由主义，过去犯左倾错误的，遵义会议后就容易犯自由主义的毛病，朱、郭过去是“左”，抗战以来朱右，则工作闹独立性，郭敬散布谣言，挑拨离间。

党就是在马列主义指导下建立的，党在三个时期中克服了错误路线，但现在又产生右的倾向。教条主义是什么？就是拿马列主义对马列主义釆取自由主义，以马列主义作招牌，懂了就是不作，我们中国教条主义有两种，一种咬文嚼字，他也作，错了就乱搬公式，还有一种是不作事，只读书，读了好多，一箭不放。一种是“无的放失”，一种是“有箭不放”当作宝贝古董，延安发现的是后一种，读了很多东西，对边币和法币不能解释，是脱离现状的，边区党员有名为党员，实际与党不一致，还包括一部分反革命奸细，托派分子，如吴契如就是这样的人，是个文化人，皖南事变时，国民党抓了他，把他放出，叫他到这里来，现在已由新四军打电报来证实他被俘过，他也承认怎样当特务。王实味最近也发现了，他以党的资格在这里讲话，组织了一个五人反党集团，（中央研究院政治研究室）就是王实味，成全、理璠芬、宋铮，他们说话作事不象共产党员，但有同志就不加区别，这是否自由主义？郭洪涛的破坏党、朱理治的闹独立性，以前不讲，这次会上讲了是马列主义。

斯大林要我们注意理论，我们与党校同志商量一下，党校准备读几本书，要读三十一一四十本，如果我们有这样丰富的经验，这样长的斗争历史，能读几十本马恩列斯的书，就把党武装起来，朱理治那一套能卖？有人陪？就是我们理论弱。

第三条必须使党在制定各种口号和指示时，不是根据熟读了的公式和历史类比，而是根据对革命运动的关系条件、国内外具体条件周密分析的结果，同时顾及各国革命的经验。斯大林这一条很易理解，有一种是公式历史类比，另一种是根据革命运动的历史条件，如口号中有一个“打通国际路线”，把区三千人，一个个括起来也不能打通国际路线，从洛川到郦县六十里，恐怕也拉不够一个日本。也不过这么宽，（笑声）还有一种口号要打“中心成市”，拒绝作“会门工作”、“土匪工作，刘志丹曾提出作“会门工作”，“土匪工作”，把全国的斗争形势变成我们有利的斗争形势，要和军阀笼络一下。朱理治就说是和军阀勾结，我们不是和军阀勾结，而是利用，那时全国积极要求抗日救国，而我们打击在野党派，在朝的打不倒，在野的人家去经在野了，你还要打在山里办工会，世界上那能出这样的文章，他们引用外国历史上的类比，外国在苏联打过彼得格勒，于是我们也可以打中心城市吧？斯大林同志讲到要照顾外国的经验，他是把国际国内当前具体条件作具体的分析放在第一位，国际经验要照顾，但要恰当估计，不是硬搬，过去的缺点就是硬搬，在外国有清党起动，我们也要把党清刷，要釆取外国经验，但主要应从国内具体情况加以周密的具体研究，如王实味确实是托派，吴契如确实是特务，边区确有部分人是党棍坏人。

现在我们看今天有何口号？有抗日统一战线的抗日口号，制定设有？制定的条件是国共合作，各阶级合作，过去提出过不分贫下中农的口号，今天提出了减租减息、交租交息及统一战线口号，这些根据当前国内外具体条件的具体分析，今天实行“三三制”、“十小时作制”、“精兵简政”是糊里糊涂提出来的还是确有需要？项英同志很早就提出“精兵主义”这在当时是不恰当的，现在提确是恰当的，是在这样的具体条件下，加以周密分析提出的“精兵简政”，不加调查研究、周密分析就不箭进行彻底。

没有这一条就要以洛川为中心向三边发展，就要打通国际路线，在稍山里建立工会，搞集体农场，打大城市、再搞反马列主义。斯大林这条就是要我们作具体分析，同时又照顾到外国的经验，工作就会作得好，反之就作不好。制定口号凡不符合实际，制定政策指示一定行不通，作不好，所以这是一个方法论。

第四条：必须使得党在群众革命斗争的烈火中检查这些口号、指示的正确性。这条和十二条都是讲检查，这个检查主要检查口号、指示，实行原则路线。后面是讲检查工作作风这条路线的执行，具体的工作。第三条讲要根据具体条件周密分析，制定口号指示这是个方法论，单有这部分是不够的，还要在实际中得到证明，理论是实际中抽出来的。第三条讲调查研究，实际的反映指示和口号。朱理治也讲根据实际，他是根据国际形势有两个世界对立．国内形势有两个对立等，在实践中检查结果，白区100％，边区90％搞掉了，从革命烈火中检查这些口号，国共十年内战可谓烈火矣，检查那时的口号，指示是不正确的，象打中心城市、稍山里建工会、国际路线、肃反、都不正确，刘志丹是正确的，朱理治、郭洪涛不相信，我们试了看，信得反不得，抗日民族统一战线、三三制、精兵简政，究竟跟实践合不合，要检查，如我们过去在党内的教育制度，学校的教育制度，合不合教学方法，结果是教条主义的，是否正确，最近证明，要在你去作，对了就对，过程中不对就要参考，不能讲中央一切都对，这样讲的人是盲目的，是一个没有觉悟的人，说现在中央一切都对，是因为过去有那些样子的经验，那样大的胜利也犯过许多错误，彻底正确只有在实行之后，理论是从容现实践中抽出，从客观实践中得到证明的，这是第四条，你的客观实践的态度，实践是检验真理的标准尺度，用什么采衡量真理？就用实践，所以说不在他的决议签名，而在他的行动，检查一个干部、一个党的重要标准，要看他实行的结果，有第三条而无第四条是不行的。

第五条必须使得党的全部工作一一特别若是党里的社会民主党传统还未消失的话一一改造过来，建筑在新的革命的步调上，使得党的每一步骤和行动自然而然走向群众革命，走向革命的精神上培养和教育工人阶级的广大群众。

这是讲工作作风，原意是不要社会民主党的作风，不是改良而是革命的作风，因为社会民主党，那时就没有革命的作风，应该把党的作风改造过来，放在新的革命基础上，新的革命步调上，新的精神上，布尔什维党是从第二国际分裂出来的，第二国际是改良主义统治的，第三国际是从第二国际分裂出来的因为他不革命，条件变化了，是无产阶级革命的时代，社会民主党是改良的作风，他没有办法领导无产阶级革命，所以要有一个新的党，列宁就是建立一个新的党，各国按布尔什维克的作风，建立共产党。如××说的，我们党内无社会民主党的传统，中国党有两种缺点：一是左，二是右，我们今天讲的这一条，就要反对自由主义，现在党内自由主义相当严重浓厚，同时也要反过左，如征款工作不调乱派，这就不能使群众自然而然的革命化，党内有自由主义，有很多坏蛋，有王实味，吴契如，我们中央研究院（过去的马列主义学院），缺乏革命作风，怎样使他们自然而然的革命化呢？具体办法是整顿三风，过去很多在工作岗位上不安心，因此就来一个适当的解决，就是整顿三风，自我批评，这样他们就安心了！我们没有社会民主党，但有新的问题，自由主义，我们要新的革命作风，培养教育广大群众。

第六条，必须使党在给自己的工作中把最高原则性（不要把这和关门主义混淆）和与群众最大限度联系及接触（不要把这与尾巴主义相混淆）相结合。这里讲要把革命的原则性和联系群众配合起来，否则不仅不能教育群众，而且不能向群众学习。你讲要教育群众，要向群众学习，要倾听他们的呼声。我们对群众的关系是一方面要教育他们，另方面要向群众学习。不这样想要把革命的原则和联系群众结合起来是不可能的，不联系群众就不能教育群众，不能向群众学习，不联系群众怎能提高，怎知人家的迫切需要？人家须要打游击？在稍山里你去建工会，人家需要是分配土地，你搞集体农庄；人家需要十小时工作制，你搞八小时工作制。这第六条是讲群众工作的问题，斯大林告诉我们对于群众工作，要把群众的日常生活的要求，同基本要求联系起来，基本的要求是最高的原则，但是用什么方法，天天搞社会主义集体农庄、八小时工作制，尤其是现在的中国环境要求低，破除迷信是最高原则，但话一说出来就到处破除迷信，到处打庙就发生了问题，他们的要求是因为生活条件、经济条件的限制，比如外国人开洋船，中国人民是开木船，开木船就要信龙王、菩萨，开洋船的就不信，木船不信翻了不得了。破除迷信，婚姻自由、民主集中制、社会主义集体农庄、打大城市等最高原则，是我们党建立最高的目的，忘记了就不算是共产党员，可是还有一条，一定要按照群众的要求，今天能够办到，可能作到的那样来作，这些才算与群众联系，才算与群众接触。彭湃是共产党员，中央委员，他在海陆丰拜过菩萨，这就是群众工作的原则，要把这两个原则合起来，一是最高原则，一是联系群众，最高原则不要变成关门主义，郭洪涛、朱理治他们搞关门主义。联系群众也不要变成尾巴主义，祭菩萨一下还可以，天天祭就成尾巴了，相信菩萨要把握住原则，不要关门也不要尾巴，要作两条路线的斗争。

第七条：必须使得党在自己的工作中，善于把不调合的革命性（不要把这个革命性与冒险主义混淆）和最大限度的灵活性机动性（不要与迁就性相混淆）相配合，否则不能掌握各种斗争与组织形式，就不能把无产阶级的日常利益和革命的根本利益结合起来，并且不能把合法斗争与非法斗争配合起来。第六条着重群众工作，第七条讲统一战线原则，讲抗战的战略战术，斗争形式、组织形式，这就是战略战术的问题，（第二条讲理论，第三条是唯物主义）讲抗战的斗争形式或组织形式，因为我们不但有基本群众，而且有一部分的阶级，别的集团，可能联系就同他们联系，这里有最大限制的灵活性、机动性，要把不调合的革命同灵括性配合起来，我们曾打倒地主，现在要联合地主，过去曾没收地主的土地，现在变减租减息，交租交息，这就叫灵活性，机动性，决不是丧失革命性，托派就讲我们投降了资产阶级国民党，过去和国民党打了十年，今天日本来了，又同他联合，托派说我们投降了资本家，所以“左派”就拿这话骂共产党。列宁作一本书叫《“左”派幼稚病》，那书就是讲第七条，告诉党员要革命性同灵活性配合起来，那时候英、法、德、苏、意的共产党员，他们当中有些人提出打迂回，想在一个早上革命成功。莫斯科的革命成功了，我们还作什么国会工作，他们就反对作国会工作，他们反对利用国会作讲台，反对同社会民主党左翼联合，一九二一年四月列宁作了这本书，郭洪涛、朱理治过去没有看过这本书，也不重视这本书，看也是眼花了没有看进去，那上面很多东西都讲了，第三条那上面也讲了只有革命性，那么有否可能来掌握各种斗争形式、组织形式呢？没有可能，我只讲到这种形式是我们主要的斗争形式，武装革命形式八路军、新四军要不要灵活性呢？我们在开参政会，开国民参政会，要不要呢？还是要，要去重庆开参政会，就拿日占领区、沦陷区来说，八路军在华北，新四军在华东打，天津、上海、华中日本占去了，人家占住了，我们打不了，我们有一种办法，叫合法斗争，我们可用伪军，在伪军中作工作，日本不发粮不让办炒菜馆子，就起来发动斗争，提高群众革命积极性，合法与非法要结合起来，列宁在《“左”派幼稚病》中讲布尔什维克三次革命的经验比世界上任何一个国家都要丰富，有合法与非法，流血与不流血的斗争，布尔什维克一九○五年是非法的，一九○五年后没有苏维埃，只可作一些合法斗争，如合作社、黄色工会，那时××在搞黄色工会、合作社讲他是机会主义是不对的，在白区有条件也搞非法斗争，如暴动示威，只要条件可能，革命没有内部变化是不行的，中国的三打祝家庄，外国的新木马计，都是这样。只有一种斗争形式，有合法无非法不行，如欧洲共产党只有非法斗争，否认合法斗争是“左”倾，列宁批评“左”倾幼稚病，要把两种东西配合起来，要有灵活性联合整个世界反法西斯这个阵线，包括丘吉尔、罗斯福，还有中国的国民党，德苏协定后并没有放弃和英美的关系，苏联的大使馆还在英美，德苏协定破裂时，英美苏协定建立起来不釆取这样的组织形式、斗争形式就不行，有那些组织形式？英美协定，工会青年大会，美国也有个青年大会，援军青年大会，有中国代表、英国代表，这个组织形式要灵活运用，那些组织形式、斗争形式达到革命的目的，只有一种死板的固定的组织形式、斗争形式是不好的，斯大林专门一条是统一战线组织形式斗争的问题，要有革命性，同时要有灵活性。从前打倒国民党，西安事变就变化了，人家进行反共高潮，跟我们斗争，我们只好斗争，斗争形式转变时，我们立刻放弃斗争，阎锡山搞新军时，我们不能不援助，斗争手段是为了达到团结，要有理、有利，有节。

为什么原则性不要与关门主义混淆，最大限度和群众接触为什么不要和尾巴主义相混淆？又说不可调合的革命性不要与冒险主义相混淆？最大限度灵活性、机动性不要和迁就性相混淆。

最大限度的和群众接触，同群众联系的最高原则性，这是讲我们作群众工作，要把群众提高到党的水平，这就是有最高的原则性和最高的觉悟，但不要离开群众，不要关门主义，所以讲不要和关门主义混淆，关于原则性，中央苏区有个学校，对吃辣椒的也开展斗争，提高到原则高度，说吃了就是有原则，那就是乱用原则，是关门主义，因此要善于区别原则性与关门主义，至于联系群众，又不要忘记这个原则性，不能因为今天老百姓迷信，我们就不能作破除迷信的工作进行宣传，边区有三万党员，只有个别的迷信，不赞成婚姻自由，但不能作尾巴，因此不能混淆。讲最高原则，但不是脱离群众（第六条解释）。“不可调和的革命性和最大限度的灵性、机动性”是讲革命和妥协的关系，“左”派幼稚病那本书已讲了，因为西欧的共产党，他们有这样的口号：“不作任何的妥协”列宁批评了，但西欧的共产党自认为很革命，这是冒险主义，不作任何妥协，可是群众的觉悟是这样，他们不利用国会，不利用合法斗争，不看群众的觉悟程度，只讲进攻，这就叫冒险主义，而这是不要迂回。列宁讲俄国的历史说：“在他们的历史中，曾有过许多妥协，这一种妥协是灵活性，要有最大限度的灵活性、机动性，但非迁就。”第三国际就是迁就，党要和别的阶级、成分进行妥协，合作，甚至利用敌人，比如俄共利用沙皇的国会，因为法律上允许共产党员当议员，这时全国没有大的革命可以利用，不利用就不是革命，苏联和德国法西斯妥协过，就在去年六月曾订过苏德协定，我们这个殖民地、半殖民地的党在十五年前就和资产阶级妥协过，全世界恐怕中国第一次和资产阶级妥协，共同进行反帝反军阀的斗争，现在全世界除法西斯国的资产阶级外，统统同他们进行妥协，在中国是同国民党、地主，边区是同地主妥协的，张国焘就是完全丧失自己的立场。革命完全不管，跑到汉口在大公报上签了宣言，他讲的迁就是完全不要原则性，完全不要革命性。

第八条：必须对党不隐藏自己的缺点和错误，不怕批评，而且要善于在自己的错误上改善和教育自己的干部。

第十条：“必须对党经常地改善自己组织的社会成分，清除那些腐化党的机会主义分子以便达到最高限度的一元化。”这两条在联共党史结束语中也分作两条，关于反对机会主义，关于我们队伍中间有错误应该批评，这两条应该分开，这是第一条，与联共党史结束语有点出入，不同，大体意思差不多，联共党史结束语，一共有六条，第一条讲党要有一个革命党，同这十二条的第一条一样，基本上是一样的，第二条要精通马克思主义理论，要有革命的理论，跟这十二条第二条一样，第三条讲工人阶级的统一，工人阶级队伍中间应该是统一的，那些欺骗工人阶级的政策实际上是反革命的政党，应该跟他作斗争，要有革命的党，不是社会民主党，是共产党，是列宁式的党，他们有马克思列宁主义的武器，这样的党为马列主义的党，工人阶级要清洗自己队伍中那些反革命分子，与它作斗争，使工人阶级统一，使党统一。第四点是讲党的统一，我们是讲党的一元化，其次教训，我们说党不同自己队伍中的机会主义作不调和的斗争，不粉碎投降主义者就不能保存自己队伍的统一和纪律，不能实现其为无产阶级组织者的作用，就不能实现为社会主义建设者的作用。我们内部生活发展的历史乃是反对党内机会主义集团，经济主义者，孟什维克，托洛茨基分子、布哈林的民族主义倾向而斗争并粉碎之的历史。有人也许觉得布尔什维克化费大多的精力进行党内机会主义的斗争，也许觉得布尔什维克党过分估计这些机会主义分子的意义，这是完全不对的，在自己的内部容忍机会主义正如容忍肌体内毒疮一样，党是工人阶级的先进队伍，是工人阶级的前方堡垒，战斗的参谋部，不能允许那些缺乏信念者、机会主义、投降主义和叛徒，和他们同资产阶级作悬死斗争，那就陷于背叛受敌，堡垒是容易从内部夺取的，因此要从党内清除这样人，吴契如以党员面目给国民党作事，这叫机会主义吗？王实味是个托派，在这里组织反党集团，这一类叫叛徒，这次开会清算了过去的历史，朱、郭在边区搞形成前边是敌人，后边也有敌人；堡垒参谋部的有敌人，抓了许多人，把刘志丹也抓起来了，差点被杀了。你说危险不危险？我完全同意张×山的分析，他们前途有三：一，前途是反党，退出共产党走到反革命方面去；二，前途继续是两面派；三，改正错误，联共党史结评第五条说：如果被成绩熏醉而骄傲起来，如果党已不愿再看见自己工作中的缺点，害怕承认自己的错误，纠正错误，就不能实现其为工人阶级领导者的作用，这里讲应该看到缺点不骄傲，承认缺点并及时纠正，公开的承认，不要在小屋子里几个人讲，要在犯错误中教育自己，党是不可以战胜的，否则就要自取灭亡，这不是叛徒的问题，而是工作中个别错误的问题。这次要清算过去历史问题，闹独立性，自由主义、要精兵简政”整顿三风、就是要纠正自由主义、主观主义、宗派主义、党八股，犯错误的人应该不隐瞒自己的错误，不应用虚夸来隐瞒缺点，能这样作的党是不可战胜的，列宁说：“政党对自己的错误，所把的态度是重要最可靠的尺度，以考虑这个党是否慎重和他在实质上执行自己对本阶级劳动群众的义务。”对错误所抱的态度，是考虑这个党的性质的问题。

第八条就是党史结束语的第五条，“必须使党不掩盖自己的错误，不怕批评，善于在自己的错误上改进和教育自己的干部。”这里要说：宽大政策在党外不同，一九三八年三月党中央有个决定要发展党员，同时说不要使一个坏分子进来，这叫开门政策，同时又关了一掮门，对坏分子关了门，我们的施政纲领是对外的，对外要采取宽大政策，俘虏、特务，只要不坚持作坏事，愿意改正错误，应采取宽大政策，但不是讲对任何反革命都是宽大政策，日本的飞机可以随便在这里降下来，日本人可以随便来这里开会，这是不行的，我们的宽大政策在实行中有了毛病，有了自由主义，把宽大政策变成了自由主义，以致相当多的人弄不清吴契如、王实味，我们要审查各个部门有否这样的自由主义？很多事项不加解释，没有斗争，一团和气，领导与被领导之间，有个原则，第一叫团结；第二有错误要斗争。要正确的批评和自我批评，这就是第八条，联共党史第五条，我们有些同志不善于发现错误，不愿公开承认错误，对钻进我们党内的奸细、反革命也釆取宽大政策吗？我们现在整顿三风、精兵简政是两种斗争，一种是无产阶级思想与小资产阶级思想的斗争，还有一种是革命对反革命的斗争，对大多数是前者，少数个别是后者。

有些同志受批评，怕抹煞成绩，我在党校二月十日讲了整顿三风，党八股的报告有万多字，但成绩只有百多字，那是否抹煞成绩呢？不能这样提，我们现在是作自我批评，“九一决定”估计了我们的统一战线，估计了我党抗日以来根据地领导一般是统一的，团结的，党政军民各组织关系基本上是团结的，因而支持了八年抗战艰苦斗争的局面，不统一团结就支持不了，列宁讲：“我们要公开承认错误，揭发这些错误的原因，分析错误的环境，产生的条件。”

第九条：“必须使得党善于把先进战斗员中的优秀分子选拔到基层的领导核心中去。”一切单位要注意领导核心的建立，没有核心就不好办了，不能每个人都是领导核心，没有领导核心怎样领导呢？领导核心是斗争中形成的，领导核心的条件，斯大林讲有两个斗争，就是十分忠诚，十分有经验。忠诚就是这样的忠诚，是以成为无产阶级的代表，经验是领导阶级斗争，因此要善于运用马列主义的策略和战略。朱、郭要独立性，就没有资格代表无产阶级。

第十条：斯大林说：“必须使党经常地改善自己组织的社会成分，清除那些腐化党的机会主义分子，以便达到最高限度的一元化。”讲改善自己机会主义成分，就是说要洗刷坏分子出党，经常清洗，经常吸收。

第十一条：“必须使党创立起无产阶级铁的纪律。”以此区别社会民主党，区别自由主义，这种自由主义严重的破坏了党的纪律，自由主义发展了闹独立性、小广播、讲价钱，调工作不动，不服从决议，讲了不作，见坏分子不批评，见坏思想不斗争，这种自由主义发展了，就没有纪律，创立这样的铁的纪律，斯大林讲要有这样的条件和基础，就是若干思想的统一，运动的目的明确。现在我们运动的目的，抗战，团结，部分人想打出去则与此相反，整顿三风也算一个运动的目标，整顿三风的目的有两个，一个是无产阶级思想。一个是克服暗藏的反革命，目标要明确整三风开始是搞了一个万人，后来目标讲清楚了整三风是整顿全党，这样就建立起纪律，要进行纪律，运动目标明确，设法整风，精兵简政也是一个运动，它实行在困难时期，制度要精简节约，统一效能、思想不要闹独立性，现在是困难要反官僚主义，这样就把精兵简政这个目标破了，斯大林讲纪律基础基于什么？纪律是逐渐凑成，不是天上掉下或下一个命令，而是思想统一、运动目标明确，实际行动统一，广大群众对运动要自觉性，作到这些就要有铁的纪律，否则就象豆腐。

第十二条：必须使得党有系统的检查自己的决定和指示的执行，斯大林把这二条放在最后，就是要我们经常检查工作。

这十二条是全世界共产主义运动一百年的经验，从一八四三年到明年（一九四三年）就是全世界共产主义运动一百年了，现在我们整顿三风，这些文件不仅总结了中国廿一年的经验，而且总结了共产主义运动的百年经验，斯大林在一九二五年写的这个文件也十多年了。没有这些经验联共党史结论的第三、四、五条就难写了。

关于第一条要有革命的党，要有领导一切的党，这一条相当于联共党史结束语的第一条，我们的“九一决定”，我们要统一党的领导，还有一个“增强党性的决定”，这个决定中讲，不要闹独立性，这次高干会议又整顿各级组织关系，叫做整顿关系，这是我们对于这条怎样实行的。

关于第二条，我们要精通马克思主义，精通实践联系，不脱离实际学马列主义，相当于结束语第二条，第二条讲得详细，这里只是一两句话，季米特洛夫论干部教育政策，在讲到教育政策时，告诉我们要教育些什么东西，他说有两种教育方法，一种是教育式的，一种是真马克思主义的，六中全会论“马克思主义中国化”有“中央关于干部学校的决定”有“在职干部教育决定”这两个决定都提到怎样学马克思主义。

第三条就是我们的口头指示，要根据具体的条件分析，我们有一个“调查研究的决定”，反对那种根据公式的公式主义，根据历史的类此来制定口号政策。第三、四条，是讲方法论，制定口号指示的方法论，如何指示，如何检查，第三条制定，第四条就是证明，釆取革命步骤，使群众自然而然的革命化，而不要那一种与宣传指南相反的那一种宣传，那一种态度。我们说反对党八股，我们还有“四三决定”，这个决定上面有很多步骤，决定讲的，各机关已实行了，在开始，同志站的是反革命立场，现在逐步转过来了。

第六条讲群众工作，讲群众工作的原则性同群众落后怎样适应，群众落后我们要讲原则，就是原则性，不要脱离群众，这是不要关门主义，讲原则不是关门，讲接近群众不是尾巴主义，对此中央有关“关于群众的决定”即联系第六条，边区如德源、陇东怎样坚持原则性，坚持原则性要密切联系群众，不是关门主义，又不是尾巴主义，把这提高一步，有了经验。

第七条不要冒险主义，又不要迁就行为，这就叫斗争形式和组织形式是讲统一战线。这个有左派幼稚病，有季米特洛夫七次大会的报告、有中央关于国共合作的各种条件，从“八一”宣言起，在反磨擦中，在反共高潮中，我们有许多经验。我们的“三三制”，我们的土地关系，对土地关系的处理，劳资关系的处理，除奸政策，各种政策等，施政纲领与斯大林所讲的这一条这一类性质，不要冒险也不要迁就，冒险主义不善于革命性；而最大限度的灵活性，决非尾巴主义，研究一下我们的工作，自己的历史，关于国共合作中期，最近三、二年，现在实行的“三三制”、土地、劳资、除奸政策，有许多同志不满意，我们应动不动，应捉的不捉、土匪闹的厉害，还要想宽大政策是斯大林讲的，十二条是没有的，土匪天天打，打到瓦窑堡、延安附近，还讲宽大政策，他那种宽大政策那来的？人家打得你要死，群众到处叫，还说宽大政策，施政纲领，这对觉悟的讲宽大，人家天天整你，你讲宽大，这样日本飞机还来加油，你还讲宽大，就是要检查这样的事。

第八条：要讲自我批评，改正错误，列斯都论它，这里引列宁的自我批评结束语第六条“四三决定”，决定告诉我们怎样作自我批评，有“论党内斗争”，有反对自由主义，党内几种不正确的倾向，都属于第八条，现在的整顿三风，属于这种性质，所谓正确的干部政策，究竟是什么？糊涂的团结，无原则的团结、缺乏自我批评的团结，是团结不了的．这样的党内宽大政策是非马列主义的，缺乏批评斗争性的，这样的干部政策是不正确的。

第九条讲党内要经常改善我们党内成分，清除机会主义．使党达到高度的一元性，季米特洛夫论干部教育政策，有四大标准，也可说是干部四大条件，第一要忠诚，一条是经验，忠诚自己讲不行，要在法庭上、战斗中、艰苦工作中考验。第二条是讲联系群众，嘴讲不行，要群众自己觉得你是他们的领导，只要眼睛多看一些、耳朵多听一些，夸夸其谈就少了，人家就相信你了。第三条是有独立工作能力。能即有经验，会领导无产阶级斗争。第四要守纪律。

第十条讲经常性清洗社会成分，洗刷机会主义分子，达到高度一元性，是结束语第四条，我们有“中央巩固党的决定”，“怎样做一个共产党员”，巩固党就要清洗坏分子，经党改善党组。党员应是什么人？党的文件回答了这个问题，要对党的敌人应该怎样与之斗争，要清洗。

第十一条，讲纪律，革命党没有纪律不成，斯大林讲思想的一致性，目标的明确性，实际工作的统一性，党员的自觉性，这些就生长在纪律中．列宁论党的纪律与民主，我们有这样的文章，是列在工人阶级的文章中。

第十二条讲检查，斯大林论领导及检查，他那样的文章在马克思主义时代是不可能的，如整党、整政、整军、整财、整×、整关系是有系统的，而且是有威信的人，而不是普通人，林老，贺老以及其他许多人，你们是各地方有威信的人，要各部门的主要领导去检查，“四三决定”上讲过这样的问题，因此十二条须得好好学习、研究、这是我们全党的圣经，不是教条，每一条都可以使用，可是有些情况，象社会民主党，我们中国没有，我们更可能使用这一条，那么我们更要布尔什维克化一步，这个“化”要自觉。

我讲这十二条，斯大林也讲了，而是在许多年前讲的，我们自觉的去作工作，学习马列主义，干部要有计划的读三、四十本书，不读则已，有了经验的人，读了就通了。我们是土包子怎能读呢？恰恰是土包子能读得通，容易懂。这次整顿三风的文件是一部经书，二十二个文件再加上三个，二十五个，不到十三万字，读八个月，有工作经验的人读时就钻牛角，为什么？是精神实质，要让他们去钻，再到工作中去，朱、郭在过去没有工作经验，过去大概读过几本书，到这里就大摇大摆为马列主义而斗争，这个文件有一、二万字，他的马列主义从那里来的？是那国的列宁呢？就等于没有读书，我们读不是装腔作势，借以吓人，因为我们不是朱、郭那样的人，有实践经验的人读了马列主义，就会同群众接近，不接近就是脱离群众，就是没有谈进去，那就是反对列宁。因此一定要有信心，有的人是走马观花，现在要下马看花，一年一本就是三四十本，在学校学习一星期，读一，二本，转来工作一段再翻，要今天翻一下，明天翻一下，慢慢的来，请同志们考虑。


148） 电贺苏联红军第二十五周年

（一九四三年二月二十二日）

斯大林同志，联共中央和红军的将士们：

中国共产党中央委员会代表全党同志与中国人民热烈地庆祝红军成立二十五周年到与红军反攻的胜利。

经过了二十五周年的奋斗，特别是经过由国际劳动群众的“狂欢节”发展成为全人类的“狂欢节”。五大洲一切民族爱好自由的人民，都已由亲身的经验，一致公认红军和苏联人民是抵抗法西斯暴力的中流砥柱，是创造新的和平世界的急先锋。红军近三个月来的攻势，无疑是历史上空前的，并且其规模和速度还在不断加大，红军从十一月十九日在伏尔加河上的危城发动反攻，三个月后就一跃而至六万多公里以西的德涅泊河附近。红军将希特勒匪徒完全驱出国境，只是时间问题了。自从红军开始对德战争，世界形势就已经发生了显着的变化，现在由于红军的胜利，新世界未来面目已更加明朗，更加确定了。一切形式的法西斯制度和法西斯思想，已经在全世界永远失去存在的余地。民族的自由，政治的民主已经成为新世界的确定不够的原则，我们中国人民欢迎这个新的时代的到来，我们欢迎全世界一切反法西斯力量为争取这个新时代的团结和努力。与红军的胜利同时，英美在北非，美国在太平洋，也都得到重要的胜利，英美正在积极准备实践欧陆第二战线的诺言，对于中国，美、英都废除了不平等条约。中国人民对于这个时代的首要任务就是更加团结自己，准备象红军驱逐德国侵略者。我们相信，由于中国人民的团结奋斗，由于苏联、英、美的胜利和对于中国的援助，我们也一定能够转入反攻并取得最后胜利的。

红军和红军的最高统帅斯大林万岁！

反法西斯侵略战争吋胜利万岁！

中苏英美的团结万岁！

中国共产党中央委员会


149） 毛泽东关于共产国际解散问题

（一九四三年五月二十六日）

毛泽东同志于二十六日晚，在延安干部大会上的讲坛上出现时，全会场报以震动屋宇的掌声，该会系由中国共产党中央书记处召集，传达共产国际执行主席团及中共中央关于解散共产国际问题的两个历史文件。任弼时同志宣布开会理由及李富春同志朗读两大文件后，毛泽东同志以中共中央政治局主席之资格，向大会作报告。

毛泽东同志首先指出共产国际的解散，正如美国通讯社所报导的是一件“划时代的大事”。现于四天以来全世界各国不论是反法西斯阵营中的和法西斯侵略者阵营中的，不论何党何派，对此问题都给以极度注意，就可证明这一点。

毛泽东同志发问道：共产国际为什么要解散呢？难道它不是为全世界工人阶级谋解放和为反法西斯战争尽力的么？

毛泽东同志说：是的，共产国际是列宁手创的。在它存在的整个历史时期中，在帮助组成真正革命的工人政党上，在组织反法西斯战争的伟大事业上，有其极端巨大的功劳。毛泽东同志特别指出共产国际在帮助中国革命中的功劳，他说：“共产国际在中国人民中的影响，是很大的。其原因就在于中国虽然是经济落后的国家，却在二十三年中连续不断地进行了三个巨大的革命运动，而共产国际对于这三个革命运动都作了很大的帮助，这就是北伐战争、土地革命与抗日战争”。毛泽东同志说到北伐前夜，共产国际如何帮助了孙中山先生及其领导下的国民党，在一九二四年实行改组，并缔结了国共两党的合作；说到当时蒋介石先生曾衔中山先生之命到过莫斯科，后当国民党的代表曾列席过共产国际的会议等历史事实时，他说：“这就足以证明共产国际对中国革命的援助和在中国人民中的影响何等巨大，再不必说以后的土地革命和近年的抗日战争了”

毛泽东同志又指出：“革命运动是不能输出也不能输入的。虽然共产国际的帮助，中国共产党的产生及其发展，乃是由于中国本国有了觉悟的工人阶级，中国工人阶级自己创造了自己的党一中国共产党。中国共产党虽然还只有二十二年的历史，但却进行了三次伟大的革命运动。”

既然共产国际对中国以及各国有了很大的功劳，那么为什么要宣布取消呢？毛泽东同志答复道：马列主义的原则，革命的组织形式应该服从于革命斗争的需要。如果组织形式已经与斗争的需要不相适合时，则应取消这个组织形式。毛泽东同志指出，现在共产国际这个革命的组织形式，已经不适合斗争需要了。如果还继续保存这个组织形式，便反而会妨碍各国革命斗争的发展。现在需要的加强各国民族共产党．即无需这个国际的领导中心的必要了。其所以如此，主要的是由于以下三个理由：第一，因为各国内部与各国之间的情况，比之过去更为复杂，其变化亦更为迅速。统一的国际组织，无法适应这样非常复杂而且迅速变化的情况，正确的领导，要从仔细研究情况出发，这就更加要各国共产党自己来做。远离各国实际斗争的共产国际，在过去情况比较单纯，变化比较还不很迅速的时候是适合的，现在就不适合了。第二，法西斯强盗在法西斯集团与反法西斯集团各民族之间划了深刻的鸿沟，反法西斯国家中有社会主义的、资本主义的、殖民地的、半殖民地的各种类型的国家，法西斯及其附庸国中也有很大的差别；此外还有各种情况的中立国。为了迅速地有效地组织一切国家的反法西斯斗争，国际性的集中组织，早己感到不大适宜，这种情况，至近来乃特别显著。第三，各国共产党的领导干部已经成长起来，他们在政治上已经成熟，毛泽东同志以中国共产党的侧面来说明这一点，中国共产党经过三次革命运动，这些革命运动是连续不断的，是非常复杂的，甚至比之俄国革命还更复杂。在这些革命运动中，中国共产党已经有了自己的身经百炼的优秀干部。自一九三七年共产国际第七次世界大会以来，共产国际即没有干涉过中国共产党的内部问题，而中国共产党在整个抗日民族的解放战争中的工作是做得很好的。

毛泽东同志总合四天来各国对于解散共产国际的舆论称，反法西斯同盟各国的一切正义人士，对此举动都交口称誉。但法西斯国家却不同，一切血腥的侵略者，过去曾经订立过“反对共产国际”协定的，现在却似乎不愿意共产国际的解散，你们看奇怪不奇怪呢，他们都异常狼狈地拚命指责共产国际的解散。在同盟国中，例如斯托哥尔姆与伦敦两地社会民主党中的顽固派分子，从前以“受共产国际指令”为理由，拒绝该国共产党加入该党，现在却又不欢迎共产国际的解散，也算一件小小的怪事。

现在全世界一切反法西斯国家的任务，在于使工人运动归于统一，以便有利地迅速地打败法西斯，此种工人运动的顽固派，因为共产国际的解散失去了他们的借口，他们就很不高兴，甚至说各国共产党也应该解散。毛泽东同志接着指出：中国也许会有这一类毫无常识的议论出现，我们且看一看罢。但是我相信：全中国大多数正义人士是不会附和这种议论的，其理由，就是因为这种议论，缺乏任何起码的常识。毛泽东同志说：共产国际的解散，不是为了减弱各国共产党，而是为了加强各国共产党，使各国共产党更加民族化，更加适应于反法西斯战争的需要。党近年的整风运动，反对主观主义、宗派主义和党八股这些不好的东西，就正是为了使中国共产党更加民族化，更加适合抗战建国的需要。

至此，毛泽东同志以极其庄重的语调指出：现在共产国际没有了，这就增加了我们的责任心，每个同志都要懂得自己负担了极大的责任。从这种责任心出发，就要发挥共产党人的创造力。我们正处在艰难的民族解放战争中，八路军新四军在敌人后方抗拒着极其强大的敌人，我们的环境很艰苦，战争的时间还很长。但是这种长期的艰苦的斗争，正好锻炼我们自己，使我们用心的想一想，绝不粗枝大叶，自以为是，使我们认真去掉主观主义、宗派主义以及老一套的党八股作风，而拿出完全的负责的态度与高度的创造力来。

毛泽东同志极其强调地指出下列两种团结的绝对必要：一种是党内的团结，一种是党与人民的团结，这些就是战胜艰难环境的无价之宝，全党同志必须珍爱这两个无价之宝。第一，全党同志必须团结在中央周围，任何破坏团结的行动都是罪恶，只要共产党人团结一致，同心同德，任何强大的敌人，任何困难的环境都会向我们投降的。第二，全党同志都要善于团结人民群众，这里我想要请同志们学习近日解放日报报导的陈宗尧、左齐两个同志的榜样。陈宗尧同志是八路军的团长，他率领全团走了几百里路去背米，他不骑马，自己背米，马也背，全团的指战员为他的精神所感动，人人精神百倍无一个开小差。左齐同志是该团政治委员，他在战争中失去了一只手，开荒时他拿不起锄头，但在营里替战士们做饭，挑上山去给战士们吃，使得战士们感动到不可名状。毛泽东同志号召全体党的干部，学习这两位同志的精神，和广大群众打成一片，克服一切脱离群众的官僚主义。毛泽东同志说：我们共产党人不是要做官，而是要革命，我们人人要有彻底革命精神，我们不要有一时一刻脱离群众。只要我们不脱离群众，我们就一定会胜利。

（一九四三年五月二十八日《解放日报》）


150） 中央关于对待原四方面军干部态度问题的指示

（一九四三年六月八日）

（一）原四方面军干部绝大多数是工农出身，由下层工作逐渐提升上来的，在国内战争中表示了对革命对党能坚定与忠诚，在克服国焘路线后，又一致拥护党中央，在民族战争中也表示了他们的英勇忠诚，只有极少数的几个干部投降了敌人，但是，这是不足为奇的，原一、二方面军干部中也有极少数分子投敌。

（二）原四方面军干部在国焘路线统治时期，是服从与执行了国焘路线，但必须区别国焘路线的单纯追随者与积极执行之间的区别。只有几个人对国焘路线的发展是起了积极帮助的作用的。大多数由于文化政治水平的关系，由国焘路线的愚民政策和压迫威胁政策，由于军队的集中原则等原因，而服从和执行了国焘路线。抗战五年来的实际考验了原四方面军的干部，在本质是诚实的、坚决的，证明了一九三七年反对国焘路线时，中央所作的结论是完全正确的，这里所指的积极起帮助手的几个人中，并不包括徐向前、李先念等同志在内。他们在国焘路线时期，并未起此作用，就是对国焘路线超过积极帮手作用的几个同志，中央的政策亦是争取教育，使他们觉悟转变，而不是抛弃他们，这一政策也已收到了效果。

（三）对原四方面军的干部的信任与工作分配应当和其他干部一视同仁，不能因为他们过去执行过国焘路线而有所歧视，应该根据这些干部个人的德（对党忠诚）才（工作能力）资（资望）分配他们以适当的工作。凡原有工作不适当者，应该设法改变之，尤其重要的是帮助他们提高文化、政治、军事水平。

（四）对原四方面军干部，如果在工作中有成绩则应表扬，如犯错误（任何干部都有犯错误的可能）则应当就其错误的性质和程度加以指出和帮助其纠正错误，不指出和夸大错误都是不对的。应当有互相问的诚恳坦白的关系，任何隔阂、切断、歧视的态度都是不应存在的，还有一点要注意的是，当原四方面军干部犯有错误时，决不可轻易加“国焘路线的错误”“国焘路线的残余”等等大帽子，因为这是不合事实的，对干部的团结是极端有害的，这实际上是帮助敌人来挑拨我们的内部关系。

（五）原四方面军的干部应继续相信中央和军委干部政策的正出，放胆作事，不要畏首畏尾，凡对工作有意见时，应坦白的直率的随时向当地军政党领导提出，尤其重要的是加紧自己的文化、军事、政治学习，提高自己对党的认识和工作能力。

（六）十年内战，五年抗战已经证明我们军队干部及其他干部除个别分子外，不管他们来历如何，是团结一致的，现在抗战日益困难，日寇及国内反动分子想用一切办法来挑拨我党干部的内部关系，我们更应团结一致，消除一切因过去历史关系，地方关系而发生的任何隔阂。

（七）各地接到此指示后，应在各地各级干部全报告并讨论之。


151） 关于批评彭德怀一九四三年四月“关于民主教育谈话”的一封信

（一九四三年六月六日）

你在二个月前发表的“关于民主教育谈话”我们觉得不妥。兹将我的意见列下：

例如谈话从民主自由平等博爱的定义出发，而不从当前抗日斗争的政策需要出发。又如谈话不强调民主是为着抗日的，而强调是为着反封建，不说言论出版自由是为着发动人民的抗日积极性与争取并保障人民的政治经济权利，而说是从思想、自由的原则出发。又如不说结社自由是为着争取抗日胜利与人民政治经济权利，而说是为着人类互相团结与有利于文化科学发展。又如没有说汉奸与破坏抗日团结分子应剥夺其居住迁移、通讯和其它任何政治自由，而只笼统说人民不应该受任何干涉。其他现在各个根据地的民主自由对某部分人是太大，太无限制，而不是太少、太小与太有限制。故中央曾在去年十一舟公布关于宽大政策的解释，强调镇压反革命分子的必要。你在谈话中采取此种方针。又如在各根据地上提倡实行复决权，不但不对而且是做不到的。如又在法律上，决不应有不平等规定，而未将革命与不革命加以区别。又如在政治上提出己所不欲，勿施于人的口号是不适当的。现在的任务，是用战争及其他政治手段打倒敌人，现在的社会基础是商品经济，这两者都是己所不欲而施于人。只有在阶级消灭以后，才能（实现）己所不欲，勿施于人的原则，消灭战争、政治压迫与经济剥削。目前中国各阶级间，有一种为着打倒共同敌人的互助，但是不仅在经济上没有废止剥削，而且在政治上没有废止压迫（例如反共等）。我们应该提出限制剥削与限制压迫的要求，并且强调抗日，但不应该提出一般的，绝对的阶级互助（己所不欲，勿施于人）的口号。又如说西欧民主运动是从工人减少时间开始，并不符合事实等。

你前所说的“党内生活”已收到，候研究后如有意见再告你。

毛泽东

六月六日


后记

《毛泽东思想万岁》13-43卷电子版由主人公网友合作完成。以下为参与电子版制作网友名单（校对名单括号内：

  • 扫描：我真不知道
  • 识别：玉岭
  • 校对：玉岭
  • 复校：凡夫
  • 制作：凡夫

谨向各位热心网友致以诚挚谢意。

原书内容有不少明显的文字错误，为保持原貌，在不影响理解文章思想的情况下尽量予以保留。原书文字中的繁体字已经转换为简体字。另外，原书内容还包含一些目前已经废止的简体字，现已根据国家汉字标准改正。

因为时间仓促，其中一定还有疏漏之处。如有意见或建议，请致电：

bjdjssgmzsf@yahoo.com(北京的金山上光芒照四方拼音声母)

凡夫/2006年01月31日

附：《毛泽东思想万岁》下载地址

主人公网下载：https://host378.ipowerweb.com/~gongnong/zlxz/

历史文献网下载：http://www.lswx.org/doc/index.php?dirpath=./毛泽东著作大全&order=0

文革网下载：http://wengewang.org/upload_files/wenxian/index.php?dirpath=./武汉造反派编印《毛泽东思想万岁》四卷&order=0