封面

毛泽东思想万岁

1943-1949卷

油画：转战陕北


代序言

六八年汉版《毛泽东思想万岁》版次说明(代序)

老田

一、版次介绍

据有关人士研究，文革其间群众组织出版的《毛泽东思想万岁》，有300个以上的不同版本。这一次由毛泽东旗帜和主人公论坛网友整理上网的，是1968年武汉群众组织翻印的，为了区别其它的版本和说明来源，姑且定名为“六八年汉版《毛泽东思想万岁》”。

这一种版本分为五卷，十六开本，全书超过200万字，其中前两卷专门收录解放前的文献，以《毛泽东选集》没有收录的文章为限；最重要的是建国之后的三卷，文献收录的时间跨度从一九四九年到一九六八年，三卷近1000页，约130万字。全书各卷于一九六八年陆续印行，主要在群众组织内部发行，封面上印有“内部资料·请勿外传”或“内部学习·不得外传”字样。

由于官方出版物的固有缺陷，因此群众组织的这些非正式出版物，反而成了研究毛泽东晚年思想最有价值的资料。因为后期毛泽东思想被官方定为“错误”，并且各种相关资料都遭到屏蔽和封锁，特别是《毛泽东选集》第五卷停止发行后，研究毛泽东的晚期思想，第一手文献资料更是奇缺。官方编选出版的《建国以来毛泽东文稿》（内部发行）和《毛泽东文集》，对于毛泽东晚年很多重要讲话和思想，总是进行大幅度的减省和修辑，研究者无法得窥毛思想的全貌。由此，那种“拿毛泽东只言片语进行任意解释”的“怪现象”就盛行开来，被中国主流知识精英坚持了二十多年，由于缺乏完整的资料，人们对各种歪曲解释也往往无从辨正。

六八汉版《毛泽东思想万岁》收入建国后毛泽东许多次内部讲话，对于人们了解毛泽东如何决策并推动新中国的建设，该书提供了丰富的、未经修葺的第一手资料，例如一九五八年三月举行的成都会议上，毛泽东有六次讲话，该书的第四卷就全部收入。按照老田的看法，晚期毛泽东思想（也有人称为“毛泽东主义”）的两条腿是“三面红旗”和“继续革命”，代表毛泽东对于新中国经济建设和国家和社会管理上的核心主张，而这些方面的思想孕育和实践过程，恰恰被官方定为错误，各种相关文献被有意识地屏蔽和封锁了，因此人们无从全面认识毛泽东主义的理论形成和实践展开过程。

部分《毛泽东旗帜》和《主人公论坛》网友，痛感于研究毛泽东晚年思想方面资料方面的欠缺，二○○五年九月，有人在武汉文物市场偶然购得一套当年“武汉钢二司”翻印《毛泽东思想万岁》，交由一位很有奉献精神的网友，他牺牲许多个假日，把1000多页的书扫描并编辑成电子版，发布在主人公论坛上，方便大家对毛泽东主义的学习和研究，以提高对各种胡说的识别能力。
（下载网址是https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=5）

二、编辑《毛泽东思想万岁》的历史背景

这个版本的编辑者是武汉大学当时哲学系教师王晁星。在接受老田的访问时，他说编辑《毛泽东思想万岁》完全是自发的行为。王老师说，文革中间他一张大字报也没有贴过，那个时候看书也看不下去，也关心运动的走势，就去看大字报和传单，有许多中央首长讲话，他只要是遇到了就收集，最后慢慢收缩范围，集中到毛泽东的讲话和著作收集上。据王晁星老师讲，他是搞理论研究的，毛主席的许多内部讲话，从前想见都见不到，文革中间披露出来之后简直是如获至宝，知道外地有新的篇章出现，也委托熟人帮助收集，一天天过去，积累的红卫兵翻印的传单和出版物就越来越多了。

王老师说他既没有参加前期官办保守派组织，也没有参加造反派活动，文革运动开始也没有了教学任务，就利用空闲时间广泛搜罗资料。当时王老师还是很谨慎，也不敢编辑出版，后来“钢二司武汉大学总部”知道了，就去找他谈，王老师声明说：我有资料，也可以按照时间顺序排一下，纸张、印刷和发行我都不管，出了问题我是不负责任的。

三、资料的研究价值略说

如果孔夫子还在“大成至圣先师文宣王”的地位上，肯定没有办法很好地进行研究，恢复到孔老二才是合格的研究对象。如果毛泽东思想还是处在“句句是真理”的位置上，那也只能把这个地盘保留给从前那些著名的“学术棍子”去垄断和解说了。撇开历史是非不论，单以研究而言，这得感谢邓小平和他手下的“非毛化五虎将”――胡乔木、李锐、杜润生、于光远、胡耀邦――诸公，正是他们把认真研究“毛泽东思想”变成一项“捞不到好处”的事情，这样毛泽东思想才解除了被“学术棍子”所霸占的困境，研究毛泽东思想不再与少数人的职业利益需要相联系，而是直接与广大群众争取生产和生活条件的需要相联系，历史就这样绕了一个大弯子，毛泽东思想终于回到了最有存在价值的位置上。

演戏没有反角和白脸是不行，历史也是这样，需要一个辩证的否定环节。邓小平对毛泽东进行“抽象肯定、具体否定”，并发起一场规模浩大的“非毛化运动”，最终把毛泽东思想从国家意识形态的位置上“请下来”了，变成了一个“文化批评”家们所称的文本，这样才能更方便了研究。

毛泽东思想决不是一个普通的文本，更不是成千上万个“文本”中间平等的一个。毛泽东思想特别是他的晚年思想，联系着中华民族作为一个后发国家在工业化道路上的奋进历程，联系着新中国在“非西方现代化”道路上的一场“强行军”。由于邓小平在“非毛化运动”中间刻意把毛泽东从“八大集体的正确领导”中间区别出去，反而赋予了毛泽东晚年思想以更高层次的代表意义，成为新中国社会主义工业化战略的唯一代表，其它共产党领导人的全部努力，都被邓小平归结到一种被动的、不乐意的跟随或者盲从的位置上。这样，毛泽东就一个人选择了新中国快速工业化的路径，因此，毛泽东不仅是一个思想者，由于他所处的位置和代表意义，更是一个民族在伟大的工业化进程中间群体实践的“活的灵魂”。

过去精英们所把持的所谓“毛泽东晚年思想”的研究，一个最主要的弊端是没有毛泽东本人“出场”，一个普遍的模式是：由各种自称掌握了内幕消息的“高人”垄断发布权，他们随心所欲地发布“毛泽东”的只言片语，再根据精英们喜欢的某种西方来的理论根据进行任意演绎。六八年汉版《毛泽东思想万岁》，虽然没有能够收罗毛泽东晚年的全部思想活动，但是已经能够给人们提供一个大致的思想轮廓。这一思想轮廓涉及到在一个第三世界国家，进行社会主义工业化的诸多事项：如何发展？发展什么？发展为谁？许许多多的问题和困难，是如何进入毛泽东视野的，他又是如何把握并解决中国所面临问题的，为什么毛泽东一定要选择“三面红旗”作为新中国经济发展的基本制度，而“继续革命”的理论和实践过程又是如何在毛泽东那里形成和发展的，这都需要通过我们认真的阅读和研究去接近。

二○○五年十一月十五日


封面

原书封面


毛泽东思想万岁（43-49）

目录

一九四三年～一九四九年
 | 001 在庆祝党的二十二周年晚会上的讲话（一九四三年七月三日）
 | 002 视察南泥湾时的讲话（一九四三年七月）
 | 003 中共中央关于审查干部的决定（一九四三年八月十五日）
 | 004 论合作社――在边区高干会上的讲话（一九四三年十月）
 | 005 在庆祝十月革命节干部晚会上的讲话（一九四三年十一月七日）
 | 006 留守兵团政治部在西北局高干会上关于军队政治工作问题的报告（摘录）（一九四四年四月）
 | 007 在陕甘宁边区工厂厂长暨职工代表会议代表招待会上的讲话（报导）（一九四四年五月二十二日）
 | 008 在延安大学开学典礼上的讲话（报导）（一九四四年五月二十四日）
 | 009 对随军南下干部的讲话（摘录）（一九四四年春天）
 | 010 与中外记者团的谈话（一九四四年六月十三日）
 | 011 在中央招待留守兵团学习代表会上的讲话（一九四四年九月十八日）
 | 012 在边区文教大会上的讲话（一九四四年十一月一日）
 | 013 在延安中央党校的讲话（一九四四年十一月）
 | 014 一九四五年的任务（一九四四年十二月十五日）
 | 015 时局及其它问题（一九四五年二月十五日）
 | 016 在中共中央招待合作社代表会议上的讲话（摘录）（一九四四年）
 | 017 在干部新年晚会上的讲话（摘录）（一九四五年一月一日）
 | 018 在延安接见外地来延安的工作干部时的讲话
 | 019 在党的第七次代表大会上的讲话（一九四五年四月）
 | 020 在中国共产党第七次全国代表大会上的开幕词（一九四五年四月下旬）
 | 021 在中共七大代表暨延安各界代表举行中国革命死难烈士追悼大会的悼词（摘录）（一九四五年六月十七日）
 | 022 毛主席在七大上的总结（一九四五年六月）
 | 023 在延安各界欢迎全国慰劳总会北路慰劳团晚会上的讲话
 | 024 给福斯特同志的复电（一九四五年七月二十九日）
 | 025 日本投降时关于形势的报告（一九四五年八月十三日）
 | 026 毛主席席抵渝发表谈话（一九四五年八月三十日）
 | 027 答路透社记者――中国需要和平建国（一九四五年九月十二日）
 | 028 在重庆各界欢送会上的讲话（摘要）（一九四五年十月八日）
 | 029 在延安党校大礼堂关于国共谈判报告（一九四五年十月十七日）
 | 030 为东渡黄河给杨立三同志的指示信（一九四六年二月二十一日）
 | 031 关于土地政策的发言要点（一九四六年五月八日）
 | 032 对目前时局的基本分析――康生同志传达（一九四六年四月二日）
 | 033 向“四.八”被难烈士致哀（一九四六年四月二十日）
 | 034 送子住劳动大学的指示（一九四六年）
 | 035 致暹罗侨胞的复电（一九四六年十二月二十五日）
 | 036 为美国对华军事援助的法案的声明（一九四六年六月二十二日）
 | 037 给英国海员工会三千华侨工友的复电（一九四六年六月二十六日）
 | 038 给十二军军委的信（一九四六年六月二十八日）
 | 039 答复时局问题一一答纽约先驱论坛报驻华记者斯蒂尔先生问（一九四六年九月二十九日）
 | 040 复中国民主同盟马来亚霹雳分部盟员大会主席的电报（一九四六年十月八日）
 | 041 春节宴请延安附近地区劳动英雄、居民及驻军干部时的讲话（一九四七年一月二十四日）
 | 042 接见边区部队一部分负责同志的讲话（一九四七年三月十六日）
 | 043 一九四七年三月十八日撤离延安时的讲话（一九四七年三月十八日）
 | 044 给内蒙人民代表大会的贺电（一九四七年五月十九日）
 | 045 给各野战军首长的指示（一九四七年八月二十八日）
 | 046 为纠正“左”的错误给中央局的信（一九四八年一月二十日）
 | 047 给中原局的指示信（一九四八年二月十七日）
 | 048 复××的信（一九四八年二月十七日）
 | 049 在中央会议上的谈话－－陈毅同志传达（一九四七年十二月）
 | 050 在中央对老区、半老区土地政策的指示（注）上的批语（一九四八年二月二十二日）
 | 051 关于部队中民主生活的指示（一九四八年三月）
 | 052 “山西崞县是怎样进行土地改革的”一文的按语（一九四八年三月十二日）
 | 053 对《关于新区工作问题的检讨》的批示（一九四八年四月）
 | 054 对全党干部研究列宁《左派幼稚病》一书的第二章的指示（一九四八年六月）
 | 055 中国共产党中央委员会关于南斯拉夫共产党问题的决议（一九四八年七月十日）
 | 056 致香港各民主党派、民主人士的复电（一九四八年八月一日）
 | 057 电复海外侨团答复对中共五一时局主张的响应（一九四八年十月一日）
 | 058 电勉吴化文（一九四八年十月二十二日）
 | 059 豫西我军解放南阳（一九四八年十一月七日）
 | 060 复民主人士电贺（一九四九年二月二日）
 | 061 中国人民、共产党和解放军握有实现和平全面力量（一九四九年二月十五日）
 | 062 国民党死硬派完全孤立，人民的中国就要出现了（一九四九年二月十六日）
 | 063 蒋介石李宗仁优劣论（一九四九年二月二十一日）
 | 064 对李宗仁电报写的按语（一九四九年三月）
 | 065 给重庆号起义官兵的复电（一九四九年三月二十四日）
 | 066 给傅作义的复电（一九四十九年四月二日）
 | 067 关于具体实现八项原则电复李宗仁（一九四九年四月八日）
 | 068 我三十万大军渡过长江（一九四九年四月二十二日）
 | 069 我百万人军横渡长江（一九四九年四月二十二日）
 | 070 在北平各界代表会议上的讲话（一九四九年八月十三日）
 | 071 电复槟榔屿侨胞（一九四六年八月七日）
 | 072 我们是能够克服困难的（一九四九年八月一日）
 | 073 在中国人民政协第一届全体会议上的开幕词（一九四九年九月二十一日）
补遗
 | 074 读《伦理学原理》笔记
 | 075 怎样看待别人
 | 076 中央农民运动讲习所规约（一九二六年十月）
 | 077 《农民问题丛刊》序（一九二六年九月一日）
 | 078 中央农民运动讲习所开学宣言（一九二六年十月）
 | 079 土地法（一九二八年十二月制，在井岗山）
 | 080 土地法（一九二九年四月兴国县土地法）
 | 081 告商人及知识分子（一九二九年）
 | 082 关于暂行婚姻条例的决议（一九三一年十一月二十八日）
 | 083 执行优待红军条例实施办法（节录）（一九三二年二月一日）
 | 084 关于春耕问题的训令（节录）（一九三二年二月八日）
 | 085 中央政府关于“八一”纪念运动的决议
 | 086 中华苏维埃共和国临时中央政府反对国联调查团报告书通电（一九三二年十月六日）
 | 087 中华苏维埃共和国临时政府及工农红军革命军事委员会宣言（注）（一九三三年一月十日）
 | 088 再一次号召全国民众武装起来反对帝国主义（一九三三年三月四日）
 | 089 为反对国民党出卖平津华北中华苏维埃共和国中央政府宣言（一九三三年六月一日）
 | 090 查田运动的第一步一一组织上的大规模动员（一九三三年六月）
 | 091 中央政府关于查田运动的训令（一九三三年六月一日）
 | 092 贫农团组织与工作大纲（一九三三年七月十五日）
 | 093 粉碎敌人五次“围剿”与苏维埃经济建设任务的报告（一九三三年八月二十日）
 | 094 中华苏维埃共和国中央政府告全世界工农劳苦民众宣言（一九三三年九月六日）
 | 095 一切革命斗争都是为着夺取政权（一九三三年九月六日）
 | 096 中华苏维埃共和国临时中央政府及革命军事委员会为“中日直接交涉”告全国民众（一九三三年十月十一日）
 | 097 为瑞金红军烈士纪念碑写的碑文（一九三四年一月十五日）
 | 098 在中华苏维埃共和国第二次全国苏维埃代表大会上的讲话（一九三四年一月）
 | 099 中央关于反对敌人五次“围剿”的总结决议（一九三五年一月八日）
 | 100 中央关于一、四方面革的会合后的政治任务与形势的决议（一九三五年八月五日）
 | 101 在吴旗打给林彪同志的电报（一九三五年十一月二十一日）
 | 102 中华苏维埃人民共和国中央政府中国抗日红军革命军事委员会抗日救国宣言（一九三五年十一月二十八日）
 | 103 在抗大第一期开学典礼上演讲（一九三六年六月一日）
 | 104 关于抗日救国的布告（一九三六年六月一日）
 | 105 中央关于抗日救亡运动的新形势与民主共和国的决议（一九三六年九月十七日）
 | 106 我们要文武双全（一九三六年十一月）
 | 107 对美国记者谈中日战争（一九三七年）
 | 108 日本进犯中国的近因及其前途（一九三七年）
 | 109 对三期全校干部会议的指示（一九三七年）
 | 110 在抗大第二期开学典礼上的演讲（一九三七年一月二十日）
 | 111 中华苏维埃政府致西班牙人民书（一九三七年五月十五日）
 | 112 中共中央关于目前形势与党的任务的决定（一九三七年八月二十五日，洛川会议）
 | 113 统一论
 | 114 为陕北公学成立与开学纪念题词（一九三七年十月二十三日）
 | 115 对《大公报》记者谈抗战形势（一九三七年十一月五日）
 | 116 致章、陶、邹、沈四先生的信（一九三八年八月十日）
 | 117 和抗大第三期毕业学员的谈话（一九三八年九月）
 | 118 寄给前线战士们（一九三八年九月十八日）
 | 119 谈抗大民主问题（摘录）（一九三八年）
 | 120 论新阶段（节录）（一九三八年十月）
 | 121 在抗大的讲话（一九三八年十二月十三日）
 | 122 在中国共产党第六届中央委员会扩大的第六次全体会议上讲话（摘要）（一九三八年十一月六日）
 | 123 谈抗大农庄（一九三九年）
 | 124 在欢送抗大总校深入敌后所指示的“三个法宝”（一九三九年）
 | 125 《抗日模范根据地晋察翼边区》序（一九三九年三月二日）
 | 126 在纪念“三一八”并慰劳保卫工作人员晚会上的讲话（一九三九年三月十八日）
 | 127 在中央干部教育部学习动员大会上的讲话（节录）（一九三九年五月二十五日）
 | 128 在延安高干会议上的报告提纲（摘录）（一九三九年六月十日）
 | 129 谈爬山
 | 130 给安吴青训班二周年纪念的题词（一九三九年十月）
 | 131 为《大众日报》周年纪念题词（一九四○年一月一日）
 | 132 在纪念“三八”国际妇女节大会上的讲话（节录）（一九四○年三月八日）
 | 133 我们有一个好条件（一九四○年三月十日）
 | 134 《中国革命战争的战略问题》出版按语（一九四一年二月二十三日）
 | 135 不要片面讲丰衣足食
 | 136 复美洲洪门总干部监督司徒美堂等人的电报（一九四一年三月十四旧）
 | 137 关于全边区部队学习“红四军九次党代表大会决议”的指示（一九四二年一月二十三日）
 | 138 中共中央关于执行土地政策决定的策略的指示（一九四二年二月四日）
 | 139 中共中央关于在职干部教育的决定（一九四二年二月二十八日）
 | 140 给留守兵团保安部队的慰问信（一九四二年三月四日）
 | 141 慰勉山东临时参议会的复电（一九四二年九月）
 | 142 党的布尔什维克化（十二条）一一毛主席在西北高干会议上的报告（一九四二年十一月二十一日）
 | 143 在志丹陵园红星纪念塔上的题词（一九四三年）
 | 144 新年祝词（一九四七年一月）
 | 145 无产阶级文化大革命的伟大历史意义及其深刻的阶级内容※
 | 146 编者附
 | 附录3 后记


000） 在庆祝党的二十二周年晚会上的讲话

（一九四三年七月三日）

今天是纪念党的二十二年和抗战的六周年，现在，全世界全中国一切反法西斯力量、全世界各国共产党和我们中国共产党，任务都只有一个，这就是打败人类公敌法西斯侵略者德意日。

毛泽东同志总结六年的抗战说：中国抗战已经六年，就时间来说，比别国却会更长一些。他指出：一年以来，世界战争的形势已经有了根本的变化。过去是全世界各国被法西斯进攻，法西斯则主动的进攻世界的一切国家，并且在进攻中打胜仗和压迫反法西斯的国家，这就是过去的情况，就是说，是一种不利，艰难困恶的情况。现在的情况就根本不同了，起了根本的变化了。这个变化是在过去一年中发生的。苏联冬季攻势的胜利，英美在北非的胜利，太平洋上英美的胜利，和中国抗战的坚持六年，就是造成了这个根本变化的原因。其中特别是斯大林格勒的大胜利，起了转变形势的主要决定作用。过去，法西斯侵略者非常猖獗，主动权握在他的手里，现在，法西斯侵略者已经丧失了主动权，主动权到了同盟国的手里了。毛泽东同志以肯定的语调说，今后的问题，要解决法西斯。这个解决要分两步，先解决德国，然后解决日本。往后的一年，是欧洲决战的一年。毛泽东同志指出：去年我曾经说过，欧洲在一九四二年即可决战，但是因为欧洲第二条战线没有开辟，因此没有实现。今年的关键还是这个欧洲第二条战线，如果愈早建立起来，胜利愈早到来。

毛泽东同志更进一步解释道：过去我们指出趋势，指出可能性，我们共产党时时这样指出，为的是他大家在困难中看到光明的前途。现在的盟国的被动状况已经结束，转到了主动，所以过去仅是可能性的东西，今天就是转变为现实的东西了。今天欧洲还没有第二条战线，但此事成为现实，一定是不会很久的了，这是今天世界人类努力的目标。

对于中国战场，毛泽东同志说，打倒了大头子希特勒，则二头子日本法西斯亦一定被打倒。大后方有一部分人，弄不清楚，不赞成先打倒希特勒，这是不对的。现在全世界结成了整个反法西斯战线，任何国家都非孤立作战，所以在决定战略的时候，不应从一个单独国家的眼前利益来看，要先看打什么对于整个反法西斯战线最为有利。这样一看，就可以知道，打倒了希特勒，解决日本会是很顺利的。

这样比较了过去六年抗战与目前形势之后，毛泽东同志结语说：可以断定，过去我们所指出的光明前途，现在接近实现了。

毛泽东同志继之总结中国共产党的二十二年，他把第一次世界大战时的世界与第二次世界大战时的世界作一比较，又把二十二年前的中国与现在的中国作一比较。他指出：从这种比较中得出的结论，就使我们对光明的新世界和光明的新中国加强信心，我们就知道世界将向那个方向去，中国将向那个方向去，是否世界将很快成为光明的世界，中国将很快成为光明的中国。

毛泽东同志首先比较了两次世界大战。三十年来世界上爆发了两次空前规模的战争，乃是世界经济发展的必然结果。第一次世界大战曾被列宁正确地预见了，而预见第二次世界大战的乃是斯大林。他们的正确预见，证明马列主义乃是其正的科学真理。

第一次世界大战，是非正义的战争，是帝国主义战争，那时世界上还只有一个俄国的布尔什维克党和别国的很少数人是真正的共产主义者，而那时的各国社会民主党，其领袖是赞成帝国主义战争的，其党员则最大多数是还没觉悟的。这是三十年前的情况。

第二次世界大战，世界的面貌全变了，同盟国中有社会主义的国家，有资本主义的国家，有殖民地半殖民地，同盟国各国的共产党参加了这个战争，这是一个正义战争。

仅在第一次世界大战时的第三年才由俄国的布尔什维克党建立的社会主义国家一一苏联，相隔不过二十多年，现在变成了全世界人类反法西斯战争中的主角，没有苏联红军、苏联人民和苏联领导者斯大林，没有斯大林格勒一战，人类的命运还在不知之数。有了一个列宁斯大林所领导的布尔什维克党，旧的俄国就变成社会主义的苏联。世界上有了这一块社会主义国家的领土，就影响整个世界，以至现在成为世界人类反法西斯的主角。

再就全世界共产主义运动来说，一九一七年十月革命胜利之后，一九一九年共产国际成立，于是在东方，中国共产党于一九二一年成立，日本共产党于一九二二年成立，印尼共产党于一九三三年成立。我们中国共产党在二十二年前举行第一次代表大会，到会的只有十二个代表，现在却已经成了这样的大政党。

中国共产党在其自己经历的二十二年中已经干了三次大的革命运动，现在则协同全国人民组织统一战线，集中力量对付日寇。我们现在绝非只有孤立的一个党，而有全国的人民，有全世界人民和我们一起反对日本法西斯的。中国的四万万五千万人，印度的四万万人，南洋的一万万人，日本朝鲜台湾的一万万人，实际上都是反对日本法西斯的。毛泽东同志对日本北产党的领袖与日本人民的代表岗野进同志表示热烈的欢迎，他说，我们久处山中，希望来延的冈野进同志多多指教我们，现在是为了联合打倒日本法西斯的需要，将来是为了建设新中国与日本。

毛泽东同志转到比较现在的中国与第一次世界大战时的中国。他说，那时的中国，没有共产党，人民不觉悟到这样的程度，以致外国人有好坏两种还分不清，还不知道将外国人区分为帝国主义者与善良的工农。那时马克思已经产生了七十年，但我们还不知道它，学校里教员讲哲学、经济学、社会学时，连马克思的名字也不知道，那时中国已经有了旧民主主义的文化，但新民主主义的文化，新民主主义的文学、艺术，则还没有，那时甚至还不承认白话文，第一次世界大战，中国也是参战国之一，可是只替帝国主义者帮忙，自己的半殖民地地位却不但未改变，反而加深了。

现在的中国，则是抗战的中国，人民觉悟到参加反法西斯的国际战线来与法西斯作战，有了共产党，文化也进步了。我们常常把我们眼前的许多进行事情当作家常便饭，其实，此起从前来，乃是改朝换代的大变化。

由此可见，不仅在抗战的问题上，六年来起了根本的变化，而且就三十年前后的世界与中国来说，也有着两样根本不同的情景，那是翻天覆地的大进步。这种进步，是人类用自己的手造出来的。这一次的反法西斯战争，必然要造出一个更进步的世界，一个更加进步的中国来。法西斯拉着世界往后退，那是不行的。向前进步，这就是我们的大方向。

“有了方向还要有政策”，毛泽东同志说。于是他转到政策的问题，他说，政策可分全国的和边区与敌后抗日根据地两部分来说。他说，关于全国抗战政策，党中央抗战六周年的宣言中，提出了四条向政府建议，这就是“加强作战”“加强团结”、“改良政治”“发展生产”。至于抗战胜利之后怎么办，我党去年七七宣言中已经说得很清楚，我们希望与各党派继续合作，共同建国。

于是毛泽东同志讲到党在边区与敌后的政策。他说，我们抗战，现在有正面与敌后两个战场，敌后抗战的斗争非常残酷，我们共产党在那里是作了工作的，几年以来，我们创造了许多新东西，例如反“扫荡”，“反蚕食”，精兵简政、拥政爱民、拥护军队、生产运动、整顿三风等等都是。毛泽东同志指出，对于别的地方，看见有缺点，我们只有建议，但是边区与敌后则不然，我们可以自己动手，所以应当把工作做得更好些。

毛泽东同志把抗战六年来党在敌后与边区的政策，分做两个时期来作总结。第一个时期：是抗战开始后的四年半（到一九四一年底为止），第二时期，是最近的一年半。

在第一时期中，党的注意力，放在下列问题上：如何组成抗日民族统一战线，如何发动群众，如何与友军抵抗日军的战略进攻，如何创造敌后抗日根据地，以及制定各种政策，如土地政策、劳动政策、三三制政策等等，这些都是那时迫切需要解决的问题，在这四年半的后一年半中，还曾被迫去对付反共分子的两次大磨擦。

在第二时期，即最近的一年半中，除了继续执行上述各项工作而外，又进行了整顿三风，精兵简政，拥政爱民与拥军运动。毛泽东同志特别详细地讲到整顿三风，说这件事保证了党在思想上政治上的一致，和党的组织成份的纯洁。毛泽东同志指出这些工作必须继续不懈地进行下去，用以保证抗战的胜利，一切为的战胜敌人，为了克服现在的困难，迎接将来的光明。

（1943.7.3《解放日报》）


001） 视察南泥湾时的讲话

（一九四三年七月）

困难，并不是不可征服的怪物，大家动手征服它，它就低头了。大家自力更生，吃的、穿的、用的都有了。目前我们没有外援，假定将来有了外援，也还要以自力更生为主，我们不能像国民党，他们连棉布都要靠外国人。


002） 中共中央关于审查干部的决定

（一九四三年八月十五日）

特务之多，原不足怪。在德意日法西斯国家及其附属国与占领地，欺骗与强迫千百万青年，加入法西斯组织，并与其服务。中国买办封建的法西斯化的国民党，虽有抵抗外国法西斯侵略的作用，但从二九二七年以来就是反共反人民的，设立了庞大的特务系统。抗战期间，虽则一面利用共产党抗日，但是一面又极力反共，欺骗与强迫广大青年加入其组织，并将其中一部分变为职业特务，从事子反共破坏活动。日本法西斯则利用中国人作特务，其数量亦是很多的。故特务是一个世界性群众性的问题，不认识此点，就不能釆取正确方针。

这一次我党在整风中审查干部、并准备进一步审查一切人员，不称为肃反，不采取将一切特务分子及可疑分子均交保卫机关处理的方针，而采取首长负责，自己动手，领导骨干与广大群众相结合，一般号召与个别指导相结合，调查研究，分清是非轻重，争取失足者，培养干部，教育群众的方针，就是因为这是一个群众性的问题。离开了机关、学校、部队、工厂、农村的广大群众及其各级联系群众的强有力的干部，就无法最妥善地最彻底地解决这个重要问题。

上述首长负责的整个方针，是和内战时期，曾经在许多地方犯过错误的肃反方针，根本对立的。这个错误的方针，简单地说来，就是逼供信三字，审讯人对特务分子及可疑分子采用肉刑，变相肉刑及其他威逼的办法，然后被审人随意乱供，诬陷好人，然后审讯人员及负责人不加思索地相信这种绝对不可靠的供词，乱捉、乱打，乱杀。这是完全主观主义的方针与办法。抗战时期，山东湖西地方的错误肃反事件，也是重复这样方针与方法的结果。这种错误思想的余毒，在许多干部中，特别是保卫工作干部中，至今还是严重的保存着，只有采取上述首长负责的整个方针，才有充分可能肃清这种主观主义的错误思想，而使这次审查干部，乃至审查一切人员，走到最妥善最彻底之目的。

首长负责，就是将大多数有问题的人，留在各机关学校部队，信任与责成当地各级行政首长负责审查（但若干被坏人掌握的部门不在此例，对于这些部门，必须首先改造领导）。延安是分普通、反省、保卫三种机关进行这个工作的。对于有问题的人，责成普通机关，即各党政军民学校机关自己处理的约占百分之八十；送反省机关，例如西北公学、行政学院办理的约占百分之十；送保卫机关，例如社会部、保安处、军法处处理（逮捕审讯）的约占百分之十。三省在整个审查过程中又互相交流，某些人由普通机关送入反省及保卫机关，某些人在反省与审查清楚并表示改悔之后，又由反省及保卫机关送回普通机关。凡是普通机关乃反省机关的特务分子及嫌疑分子，大多数均照常在原来的工作岗位及学习岗位上，仅为保障机密，防止破坏及自杀，才将某些人移动工作，或加以监视。各机关学校均严密地组织自己的自卫军，在一定时期内实行戒严，除可靠人员携带通行证及互相出入外，一切有问题的人都暂时禁止个人外出自由，只许随大众集体行动。

自己动手，就是从当地最高负责同志至各伙食单位的首长，均须亲身参加审查干部的大会、小会、劝说、询问及研究，以便收集经验，指导运动。空口指挥，坐着不动的官僚主义态度是错误的。

领导骨干与广大群众相结合，就是从每一伙食单位的全体人员中，以最可靠的一个行政首长为中心，围绕着他组织几个小核心，再围绕着小核心组织十几人，乃至几十人的中核心、大核心，围绕着这些核心的乃是广大群众。大多数有问题的人，均须经过核心组的谈话与群众的质问、劝说、斗争及展开热烈的坦白运动。各级核心，即是各级学习委员会及支部委员会与小组长，这些人须是完全可靠的，而且是从整风及审查干部过程中，逐渐的形成起来的。

一般号召与个别指导相结合，就是各级领导人员，除在当时当地一般地提出审查任务并推动大家去做之外，还必须选择个别单位，集中力量，给予突破，才能取得经验，造出范例，推动其余；然后再对所有各单位一个一个的给以具体的总结与指示。经常不断耐烦耐劳，审查工作才能彻底收效，不犯错误，和少犯错误。

调查研究，就是调查与研究每一个人的历史，找出其矛盾，发现其问题。每一单位，须由领导核心，根据所有人员平日的言行，经过慎重考虑，拟定两种名单，一种是估计无问题的，一种是估计有问题的，经过上级在慎重考虑后的批准，然后对于有问题的，一个一个的，予以实事求是的调查研究，禁止主观主义的逼供讯方法。

分清是非轻重，就是用调查研究方法，第一分清其是不是两条心的特务，或叛徒，或隐瞒自己参加过其他党派的人们，决不可把半条心的人（共产党员，但有非无产阶级思想及犯错误者）与二条心的人混为一谈；第二分清其犯罪之轻重，或者是情节很轻的普通分子（占多数）或者是情节较重的中等分子，或者是情节很重的头等分子（后二者占少数）。不可以为凡被提出的，一定都是特务，或都是重要特务。每一个被提出的人，虽被提出或被逮捕，但他究竟是不是特务及是轻是重，全靠我们用调查研究方法，收集材料，加以分析，才能清楚，这就是分清是非，分清轻重的任务。如果是被冤枉了的或被弄错了的，必须予以平反，逮捕的宣布无罪释放，未逮捕的宣布最后结论，恢复其名誉。在审查运动中，一定会有过左的行动发生，一定会犯逼供信错误（个人的逼供信与群众的逼供信），一定会有以非为是，以轻为重的情形发生，领导者必须精密注意，适时纠正。对于过左偏向，纠正太早与纠正太迟都不好，太早则无的放矢，妨碍运动的开展，太迟则造成错误，损伤元气；故以精密注意，适时纠正为原则。

争取失足者，就是对于一切大小特务，叛徒、或被日本被国民党一时利用的普通分子（占多数），原则上一律采取争取政策，即宽大政策。延安审查出二千多大（其中有一部分人被弄错了或被冤枉了，准备在最后清查时给了平反），至今未杀一人，其罪大恶极，反复无常，绝对坚决，不愿改悔者，自应处以极刑，但这种人是极少数的。前方及边境地区环境特殊，或对某些个别分子有早日镇压的必要，但总方针应是毫不动摇地，干方百计地，耐心地，热情地，争取他们。在大会小会及个别谈话中，向他们说明，世界法西斯末日已到，国民党腐败黑暗，决无前途，共产党则光明正大，前途无限，从思想上瓦解他们。延安经验证明，绝大多数这类分子是能够被我们争取转变为一条心的，许多人转变得很好。整风的任务就是将半条心的人们转变为一条心。审查干部的任务就是将两条心的人们变为一条心。日本及国民党很久以来，就釆取争取与软化共产党员为其服务的反革命方针，很少杀人。我党必须采取争取大部至全部特务分子为我们服务的方针，否则我们就是失败的。不要有怕特务跑掉的恐惧心理。当然不是故意放纵，让其跑掉，但是不可因怕跑掉而主张多杀。在某种情形下，宁可让他们跑掉，亦不可多杀人，跑掉是比杀掉为有利的。只有少捉不杀，或少捉少杀，才可保证最后不犯错误，留得人在，虽有冤枉，可以平反（确实冤枉的必须平反，绝无犹疑余地）。多捉多杀则一定会犯不可挽救的错误。

培养干部，就是应该从一切参加审查及被审查的人员中，培养出百分之十至百分之二十的人，学会调查、研究、侦察、讯问、审查等一全套的理论与技术。例如延安三万党政军，一万老百姓，应该培养出四千至八干人，善于这一套。从一九四三年四日起至八月止，延安头一期参加审查工作的一万干部数千杂务人员中，已经培养出二千多个这样的人。只有这样，才能打破保卫工作神秘化的观点，才能使特务不易再侵入，才能与将来准备大批的锄奸干部，肃清、争取并改造许多的特务破坏分子。在培养干部的任务中，应该包括党员与特务两部分人在内，就是说，不仅要注意培养共产党员（这当然是主要的），而且要着重注意，将反革命分子转变为革命的锄奸干部，愈是大特务转变过来就愈有用处。这个政策日本及国民党也是很早就釆取了，用以对付共产党，并且收到了成效。延安几个月来已经争取一大批特务分子很好地转变过来为我党服务，便利了我们的清查工作。

教育群众，就是此次在审查干部以及进一步审查一切人员中，一再要发动广大群众与核心骨干一起进行。这样不但培养了干部，而且使群众有了充分的经验，积极性发扬了，眼睛打开了，觉悟性提高了，党才真正巩固了。如果没有群众的发动、参加、受锻炼与提高觉悟，党的真正巩固是不可能的。脱离群众，少数人冷冷清清地审查干部，也一定是达不到目的的。我党在过去审查干部问题上所犯极端恶劣的形式主义的错误，其根本原因。就是在组织问题上的右倾观点与审查干部时的脱离群众。为了培养干部与教育群众，一般的上级不可代替下级，此地不可代替彼地。例如中央局或区党委，如果代替下级审查一切有问题的人，一则全部代替是不可能的，二则即使可能（例如代替下级审查大部分干部），也会使地委、县委、区委及乡村支部袖手旁观，毫无审查干部、审查党员、审查其他坏人肃清特务分子的经验，并使有问题的人脱离当地群众，脱离工作岗位，而不易审查清楚。从沦陷区调人来根据地审查是必要的，在根据地内抽调一部分人集中审查（例如进党校、抗大、开整风班）也是必要的；但一般的代替下级，代替他处，则是错误的。为了防止下级发生偏向，上级事前应作充分的思想准备与组织准备，并派人下去帮助，调人上来研究，密切注意，毫不放松，这样就可以解决偏向的问题。

以上指出了主要的方针与经验，希望各地同志研究采用，并依据你们的具体环境，创造你们自己的经验。

根据各地材料，各地整风须延长至一九四四年，审查干部可在整风中掺杂着进行。凡发现了特务活动并且有了思想准备与组织准备的地方，就可动手审查他们。先从一部分重要机关开始，取得经验，并巩固这些机关，然后逐渐推广于其他部门及其他地方，决不可普遍地同时进行。在那些还没有思想准备与组织准备的地方，在领导机关掌握在坏人手里的部门地方，便决不可轻易发动审查干部，这类地方，仍然应该着重整风或改造领导，准备审查干部的必要条件。


003） 论合作社――在边区高干会上的讲话

（一九四三年十月）

今年边区在发展生产上，又来了一个革命，这就是合作社方式。把公社劳动力组织起来，发动了办众生产的积极性，提高了劳动效率，大大发展了生产。

在过去，束缚边区生产力使之不能发展的，是边区的封建剥削关系的一半地区，经过土地革命，把这种封建束缚打破了，一半地区经过了减租减息以后，封建束缚削弱了，这样合起来，整个地区就破坏了封建剥削关系的一大半，这是第一个革命。

但是，如果不从个体劳动转移到集体劳动的生产方式的改革，则生产力还不能获得进一步的发展。因此，建设在以个体经济为基础（不破坏个体的私有财产基础）的劳动互助组织，即农民的农业生产合作社，就是非常需要了，只有这样，生产力才可以大大提高，现在陕甘宁边区的经验，一般的变工札工劳动是二入可抵三人，模范的变工札工劳动是一人可抵二人，甚至二人以上。如果全体农民的劳动力都组织在集体互助劳动之中，那么，现有全边区的生产力就可以提高百分之五十到百分之一百。这办法，可行之于各抗日根据地，将来可以行之于全国，这在中国经济史上是要大书特书的。这样的改革，生产工具根本没有变化，生产的成果也不是归公而是归私的，但人与人的生产关系变化了，这就是生产制度上的革命。这是第二个革命。

全边区现有全劳动力35万个，今年经常组织在集体劳动中的变工队札工队的已有三万余人，占全劳动力总数的十分之一，而临时性的劳动互助，就延安县说，有百分之七十，明年还可发展。如果各县经常的集体劳动组织能由十分之一提高到十分之二、三，可达十万人左右，再加上临时性的劳动互助组织能向延安看齐，还有半劳动力也参加组织，这就是一种很大的劳动力。

我们的部队、机关、学校的生产也带着合作社的性质，比如一个连，就是一个小合作社，一个旅就是一个大合作社。在各种部队、机关、学校合作生产之中，扬家岭运输队在改组前，有大车八辆，驮骡十六头。照普通情形，每日最低限度应运输物品27万斤，但实际运输的只有19万斤，经费开支，则除照一般的供给标准外，每月还要贴六万元，今年在公私两利的原则下，把运输队改为运输合作社，公家以大车八辆，驮骡十六头（后增为23头）及全部用具作为80股，运输员二十名以身份股名义作为二十股，共l00股，每月按股数二、八分红，一切人员、牲口、装置等费用开支，均由合作社自行解决，给公家运输物品依照里程远近按斤给运费，运输员的生活由运输合作社适当改良。这办法经过解释后，全体运输员一致赞成，执行结果，运输量由每个月19万斤增为38万9千斤，增加了百分之百，超过了普通的运输力量百分之三十。同时大大提高了运输员对工作的责任心和积极性，节省了许多经费和工具，又更加爱护牲口。比方，过去装粉的口袋破了碗大的洞无人管，现在运输员随身带着针线，缝补口袋。过去贪污马料是公开的秘密，现在却没有这种贪污了，过去车马用具稍一损坏，就要求公家补充新的，现在只要能凑合着用，就对付着用下去，对牲口，过去是粗心大意的，现在也逐渐喂好了；运费开支，改组后比以前减少三分之一，过去除照顾供给标准外，每年还要六万元，现在不用半文津贴，还每月获利数×元。

各机关釆用这种办法后，也得到很大效果。管理局运输营130头牲口，23辆大车，在未组织合作社之前，每月运输量只有120万斤，改组为合作社后，每月运输量提高到185万斤，增加了百分之五十，因此，请大家考虑这种合作办法，是否可以广泛运用于我们的公营工厂及公营农场。

这一套办法，资本主义国家及国民党是不能做的，只有我们才能做。因为我们不以剥削人民为目的，我们贯彻公私兼顾的方针。军队中如三五九旅战士的纺毛线，用柳榆树条编成各种用具。规定：凡动用公家工具的手工劳动，以其结果五分之四归公，五分之一归私，凡不动用公家工具的，则以三分之二归公，三分之一归私。这种办法，一方面解决了公用品的需要，同时无疑增加了战士的津贴，也含有合作社的因素。

合作社性质，就是为群众服务，这就是处处要想到群众，为群众打算，把群众的利益放在第一位，这是我们与国民党的根本区别，也是共产党员员革命的出发点和归宿。从群众中来到群众中去。想问题从群众出发，而又以群众为归宿，那就什么都好办。因此，我们每个共产党员都要替人民着想，部队的负责同志要替战士着想，机关学校的负责同志要替大厨房着想，替杂务人员着想。这种群众观点的生产学说，打破了过去各种不正确的“学说”。也只有这种为群众的学说，才能把生产搞得好。

我愿各地同志注意提倡合作社的生产，部队机关学校的生产是一种合作社，农村的集体互助劳动又是一种合作社。此外还有包含各种业务在内的综合性合作社，被称为运盐队的运输合作社，工人们集体互助的手工业合作社，把这许多样式的合作社都发展起来，全体公私群众就会变为富裕的人。在敌后各根据地的目前困难情况，也就能够克服了。


004） 在庆祝十月革命节干部晚会上的讲话

（一九四三年十一月七日）

今天延安开会庆祝苏联十月革命二十六周年。我们去年开庆祝会时，红军还正在为保卫斯大林格勒而奋斗，但在一年之中，红军的胜利就转变了战争的全局，由伏尔加河打到了德涅伯河，即将到来的冬季攻势，又将取得更大的胜利。没有红军，战争的局面是不能设想的。红军的胜利，关系于整个人类的命运，这个真理，早已是明明白白的了。同时，这一年中，英美法联军肃清了北非，西西里及意大利南部的敌人，空军采取了攻势，配合了红军的作战。在东方，中国的军队与英美的军队也打击了日本法西斯。

一星期前，英美苏三国在莫斯科所开的会议，胜利的完成了任务，这也是值得大大庆祝的。这次会议解决了许多军事政治问题，于十一月一日发表了三国联合公报，签订了几个有历史重要性的宣言。这次会议所讨论与解决的问题中，据联合公报所说，首先最重要的，是为着缩短战争时间，解决了确切的军事行动计划，关于此种行动，已经有所准备。由此，我们可以想到，不久的时间内，我们将看得见第二战场的实际开辟，从东西两面夹击希特勒而打败它，决定地解决欧洲问题。欧洲问题解决，就是折断了整个法西斯的脊骨与右手，剩下日本帝国主义这个左手，也就不难打断了。

莫斯科会议的决议中，有中国参加的四国宣言，在抗战到底的决心下，全面地规定了保障战后和平与安全的整个重要纲领，其中最重要的，是规定四国在战争中的合作，将使之在战争之后也继续实行，这样就打破了德日法西斯及各国内部的投降主义者离间英美苏中的阴谋，四国是更加紧密的团结起来了，战后的和平与安全有了保障了。宣言中又规定战后将组织包括一切大小国家在内而以主权平等为原则的新的国际联盟，作为保障和平安全的组织形式，我们可以想到，这种新的国际联盟，将和战前的老的国际联盟（虽然在其后期有苏联参加在内，但那时不容许苏联起重要作用）大不相同，它将是真能保障和平安全的联合机构。

莫斯科会议决定了对意大利的基本原则与具体政策。其基本原则是：“法西斯主义及其所有恶势力及其所产生的事物应予完全消灭，而予意大利人民以每一机会，建立以民主原则为基础的政府机构及其它机构。”其具体政策的第一条是：“意大利政府应容纳始终反对法西斯主义的意大利人员团体的代表，使其更加民主化”，第二条是：“意大利人民应完全恢复言论、宗教信仰、政治信仰、出版与公共集会的自由，意大利人民并得成立反法西斯的政治团体。”此外有几条是关于彻底消灭法西斯主义残余的，有一条是关于建立地方民主政府的。根据这些条文，消灭一切法西斯遗迹与建立有共产党参加的广泛的新民主主义意大利的方针是确定了。对意大利宣言的末尾还作了一个声明，这声明说：“本决议的内容，决非付诸实行以反对意大利人民最后选择其政治制度的权利”，这是一个原则性的声明，这就是说将来意大利人民选择民主制度，还是选择其它更进步的制度，他们是有权利的。莫斯科会议对意大利宣言是一个范例，将来将以此对待一切法西斯国家。这是完全区别于第一次大战的东西，历史上凡尔赛的帝国主义精神全扫除了，给了战败国人民以自由解放的光明道路，这是苏联人民英美人民及各国人民的伟大国际主义精神的集中表现。

莫斯科会议宣布了奥地利脱离奥国，同时责成奥国人民要为反希特勒战争而努力。这也是一个范例，一切被法西斯吞并的国家或地方，均获得解放。

在三国会议上宣布了罗斯福总统、丘吉尔首相与斯大林委员长三人的宣言，在这个宣言中，规定了彻底惩办法西斯凶手的原则，一切法西斯刽子手将不能饶免。同时，宣言号召：“目前尚未沾染无辜人民的血迹的人民，切勿和那些凶手们同流合污，盖三国必将追寻他们至天涯海角，务使归案法办”。彻以瓦解法西斯营垒，像这样的带着深刻革命意义的宣言，也是第一次世界大战所不能有的。

总之，三国会议的成功，确实是划时代的，它将深刻地影响到战争及战后的人类生活，人类解放的曙光已经看得见了。那些对中国人民前途及世界人民前途抱悲观见解的人们，那些抱投降思想，抱无原则妥协思想的人们，已经证明是完全错误的了。

我们庆祝苏联诞生的二十六周年，我们庆祝苏联红军的伟大胜利，我们庆祝斯大林元帅的英明领导，我们庆祝莫斯科三国会议的划时代的成就，我们庆祝中国参加了伟大的四国宣言！我们共产党人团结全中国一切爱国力量，打倒日本帝国主义，建立自由平等的新国家，以这种新国家的资格参加到新的国际合作与国际建设中，造就是我们的期望。

（1943年11月7日《解放日报》）


005） 留守兵团政治部在西北局高干会上关于军队政治工作问题的报告（摘录）

（一九四四年四月）

一、关于边区军队一年经验的总结（略）

二、关于发扬政治工作中的成绩与纠正政治工作中的缺点

中国共产党从它参加与领导中国民族民主革命以来，从它参加与领导为这个民族民主革命而战的革命军队以来，就创设了并发展了军队中的革命的政治工作，这种政治工作的基本原则是以民族民主革命为纲领教育军队，是以人民革命的精神教育军队，使革命军队内部趋于一致，使革命军队与革命人民、革命政府趋于一致，使革命军队完全服从革命政党的政治领导，提高军队的战斗力，并进行瓦解敌军协助友军的工作，达到团结自己，战胜敌人，解放民族解放人民的目的。这就是我们的军队和其他军队的原则区别。我们说，共产党领导的革命的政治工作是革命军队的生命赖，就是指的这个意思，拿了这种革命的政治工作去和革命的军事工作相配合，就成了革命军队的全部工作。北伐战争时期，共产党人在国民革命中所指导的政治工作是这样做的，国内战争时期与抗日战争时期我党在过去的红军中与现在的八路军新四军中所指导的政治工作，更是这样做的。共产党人在这三个时期的革命军队中、所做的军事工作与政治工作，都是收到了成效的。在中国历史上第一次出现了彻底拥护人民利益的军队，如果我们的军队没有共产党领导，如果没有共产党领导的革命的军事工作与革命的政治工作，那是不能设想的，没有共产党的领导，就不可能有彻底拥护人民利益的军事工作与政治工作，而如果没有这种军事工作与政治工作的军队，就不可能是彻底拥护人民利益的军队。八路军新四军在抗日战争中之所以能够如此英勇坚持，艰苦奋斗，再接再厉，百折不回，其根本原因就在这里。这种革命的政治工作，也不但是我们军队的政治工作人员做的，许多的军事工作人员及其他人员也都参加了这种工作。同样，许多的政治工作人员，也都参加了军事工作。这在内战时期是如此的，在抗战时期也是如此的。

以内战时期来说，我们军队在其初期是创造的时期，其中期是发展的时期，其后期是受到某些挫折但同时有某些成绩的情形，特别是在内战初期与中期，在对敌斗争的政治工作上，在协调军党关系、军政关系，官兵关系，军民关系，上下级关系、军事工作与政治工作关系，各部分军队间友好关系的政治工作上，总之一句说，在团结自己，战胜敌人的工作上是有很多的创造，以至于到今天还成为我们军队的一部份优良传统。

以抗战时期来说，其初期是生动活泼的，是有伟大成绩的。在这时期内，整个八路军新四军在党的领导下，发展了抗日游击战争，扩大了抗日武装力量，团结了广大人民群众于自己的周围，恢复了广大的失地建立了许多抗日民主根据地，抗击了大量的民族敌人，以至于能够协助处在正面阵地的国民党军队停止了敌人的战略进攻，保障了中华民族不被日本帝国主义以击败，这些都是做得很好的，很正确的。在抗战的中期，尤其是最近几年，整个军队继续执行了党的路线与党的许多政策，以至于能够抗击了日寇侵华军队的百分之五十八，伪军的百分之九十，以至于能够击破敌伪军无数次的反复的残酷的“扫荡”，能够有效地对付其杀光抢光烧光的所谓“三光”政策，能够使被敌人再度夺去的许多中国土地，又被我军再度夺回来，能够忍受史无前例的没有政府接济，缺乏武器、确乏弹药，缺乏药品、缺乏粮食被服的无限困苦，而为中华民族，为同盟各国，坚持了一条中国大陆上最重要最有力的抗日战线，这些也都是做得很好的，很正确的。

总之，不论在内战时期与抗战时期，整个军队的成绩是伟大的，军队政治工作的成绩也是伟大的。军队中从事政治工作的人员，也和从事军事工作的人员与从事后勤工作的人员一样，他们足有功劳的，是对中国人民有了光荣的贡献的。

但是，我们的政治工作（这里只说政治工作），是存在过与存在着缺点的，我们应该采取自我批评态度，检讨这些缺点，战胜敌人，打倒日本帝国主义的目的。

例如，当我们提到政治工作中的传统的时候，若干同志往往存在着一种模糊观念，似乎认为我们政治中一切传统都是好的。因此，就不免对于某些不好的东西与某些不适合于我们军队当时情况的东西，也都奉为天经地义，当作所谓优良传统在发扬。而政治工作历史上积累起来的许多真正好的经验、真正好的传统，却又被忽视，被抹杀。

我们的政治工作，在内战后期曾过这样的情形。就其积极方面来说，这时期的政治工作曾经执行了反对人民敌人的政策，曾有过许多成绩，主要表现在对敌斗争方面，例如关于鼓励官兵的英勇斗争，关于争取俘虏等。在团结军队内部与团结人民方面也有其成绩，例如，关于争取人民参加军队，军队的更加有秩序。军队中许多好的政治教育工作与文化教育工作，居民工作中的许多好的工作等（这种成绩主要是表现在中央苏区，及其他几个区域军队中，在另外某些军队中，由于个别同志在政治领导与政治工作领导士的绝对错误，就不但看不出这种成绩，反而摧毁了原有的成绩了。但是，就其消极方面来说，却又产生了几种不正确的作风，这就是政治工作中的教条主义作风，（这种教条主义作风，在军事工作特别是在军事教育工作中也是存在的，这里不去论列）。这种教条主义，在我们工作中的最典型的表现，就是爱好空谈，脱离实际；重视形式，轻视内容；团结少数，脱离多数。某些同志之所以或多或少地犯这种毛病的原因，在于他们的主观主义教条主义的方法论。这种方法的表现，就是他们在许多时候，只凭主观臆想办事，忽视中国革命的实际和当时军队的实际，机械地搬运外国经验，不适当地强调当时军队的正规化，割断我们军队的斗争史。这些同志喜欢从口头上，从形式上强调所谓无产阶级的领导作用，但是在实际上，却放松了无产阶级思想（即马列主义）对于从农民与小资产阶级出身的人们在思想上的改造工作和教育工作，实际上不甚重视与不甚强调我们军队所应该认真倡导与认真实行的真正军党一致，军政一致，军民一致，官兵一致，上下级一致，军事工作与政治工作一致，各部分军队间的一致等等基本思想，不是严肃地认真地把这些思想列为政治工作的基本内容与基本工作方向，而是把这些基本内容、基本方向，当作不甚重要的东西，却从形式方面重视了与强调了许多不应该重视不应该强调的东西。

这种作风发展下去，其结果势必产生这样的情形；争取群众的任务有些被轻视了。军队的三大任务，三项纪律，八项注意，改变了提法，或被认为不必要了。军队内部团结一致的工作也有些放松了。党政军民关系也不去力求亲密了。军队不尊重党政，军队打骂民众，侵犯民众利益的现象，以及军队内部官长对士兵的打骂现象，虽有指责也不甚得力了。各部分军队之间的友好关系也减弱了，山头主义，本位主义，在潜滋暗长了。由于山头主义与本位主义的发展，军队的这一部分可以不照顾那一部分，主力部队可以不照顾地方部队与民兵，模范队伍可以不照顾落后队伍，从而在主力部队的若干同志中（这里军事政治后勤三种工作同志都有），生长了一股骄气，自以为是，目空一切，只爱说成绩，不爱说缺点，只爱听恭维话，不爱听批评话，惧怕别人批评，也惧怕作自我批评，有些则更发展到对党与上级的领导机关闹独立性的恶劣现象。所有这些情形，有些在抗战时期有了改变，有些在抗战时期先有发展，后有改变，有些则至今还没有改变。

在党内生活上，内战后期曾经普遍釆用了过火斗争的方针，缺乏惩前毖后治病救人的精神。军队中的党内生活，也发生过这种不正常的情形，以致许多不应该受打击的同志受到了错误的打击。抗战时期这种情形有了改变，但其残余没有肃清，还发生过若干错误地打击不应该受打击的同志的情形。

在军事工作与政治工作的关系上，虽然基本上是团结的，但是存在过某些不协调的情形。在内战后期，曾经不适当地强调政治委员制度，不适当地强调政治工作的地位与权力，并且在实际上是在不适当地强调所谓军事工作人员与政治工作人员的党性的差别；对于军事工作者与政治工作者之间，缺乏合作精神的提倡，是这些不协调情形的来源之一。但是这种不协调不能一概责备政治工作人员方面，有些时候军事工作人员也要负责任。

在抗战初期，曾经一时迁就国民党，取消了政治委员制度，降低了政治工作的地位，这是错误的。后来改正了，恢复了政治委员制度，提高了政治工作的地位，这是很对的。政治工作在任何一部分革命军队中，都应有其适当的地位，都应适当地强调他的作用，否则这个部队的工作就要受到损失。特别是在那些政治工作比较薄弱的部队，这样的强调十分必要。

对于政治工作地位的过分强调是不对的，但是没有必要的强调，没有必要的地位，也是不对的。

整个军队的方向就是政治工作的方向。因此，政治工作的任务只能根据我军的基本任务（为反帝反封建而斗争，为战争、生产与群众工作而斗争等）与当前具体任务（如反扫荡、反蚕食、生产运动，整动J运动，防止奸细，整顿三风，统一领导，精兵简政，拥军爱民，改善军党、军政、军民、官兵、上下级各部分军队之间的关系等，依当前需要而作具体布置）去规定，不能在我军基本任务与当前具体任务以外再有所谓政治工作的独立任务。政治工作就是以革命精神教育军队，从思想上、政治上与组织上去保证这些任务的完成。如果在这方面强调政治工作的独立性，特殊性，把政治工作任务与整个军队任务分离起来，那便是不对的，那便会是产生政治工作与军事工作目标不一致，使政治工作脱离实际，显得空虚的原因。任何组织形式，工作方式，工作方法，都是根据情况与任务而产生的，是从属于一定情况与任务的，是应该依据情况与任务的变更而变更的，政治工作的组织形式，工作方式、工作方法，也是如此。所以，如果离开军队的具体任务去谈政治工作的组织形式，工作方式，工作方法，把组织形式，工作方式，工作方法与整个军队的具体任务相分离，并把它看成绝对的东西，那是不能不变成教条主义、形式主义的东西的。在这个问题上，过去有些同志是认识不清楚的，如果现在还有这种情形，便应加以纠正。

应该指出，所有上述一切缺点，无论在内战时期与抗战时期，都不是一切部队同样具备的，其间轻重大小，互不相同，正如各部队的优良成绩，优良传统，也是各有特点，互不相同一样。我们的军队始终是革命的军队，其有缺点，好似一个壮健的人有时生了一点疾病一样，很快就会治好的。

还应指出，上述这些缺点，也不能认为都是由于教条主义产生的，中国革命的特殊环境（小资阶级的广大与长期被敌人分割的农村根据地）是其产生的客观原因。教条主义思想的存在与没有被肃清，我们的教育工作做得不够，则是其主观的原因。一九四二年整顿三风以及实施各种改革以来，这些缺点就逐渐减轻了，某些整风深入的部队，这些缺点就更少了。

还应指出，军队中的教条主义和内战后期党的领导上的教条主义，有密切的关系，如果没有当时党的领导上的教条主义，则军队是不会单独产生怎样严重的教条主义的。

还应指出，当我们检讨工作中的缺点错误时，不应着重在某些个别同志的责任，而应着重在总结历史经验，以为今后工作的借鉴。还应知道，我们的军队工作与军队政治工作总结是向前发展的，我们的军事工作同志，政治工作同志与后勤工作同志的思想认识也向前发展的，某些犯过错误的同志或是已经进步了，或是正在进步中，或是一经指出就可能使之进步，根据中央惩前毖后治病救人的方针，我们应该团结一切从事军事工作，政治工作与后勤工作的同志，不分彼此，共同工作。

但是应使我们的同志深刻认识，如果我们不从中国革命实际与中国革命军队的具体任务出发，如果我们犯了主观主义教条主义的错误，我们就会无力以高度的革命精神去教育军队，就会无力巩固我们的军党关系，军政关系、军民关系与官兵关系，就会无力克服军队上下级之间，军队政治工作与军事工作之间，各部分军队之间以及军队与地方之间的不正常关系，也就无力克服军阀主主，本位主义，山头主义的恶劣偏向。反之，如果我们真正懂得了马列主义的方法论，如果我们善于从中国革命实际与中国军队的具体任务出发，善于调查研究，善于联系群众，那末、政治工作（与军事工作，后勤工作）的全盘任务就能完成，团结自己，战胜敌人的目的就能达到。中国革命的经验，北伐战争、国内战争及抗日战争三个时期的经验，都在证明这一论断。

长期革命斗争的经验证明，我们军队的任务，不只是一个单纯地对敌斗争的任务，四军古田决议中已经明确地规定了这一点。由于我们军队的特殊环境，我们在内战时期，曾经规定以作战，筹款与做群众工作作为军队的三大任务。自然，作战是被放在第一位，在战争时期，其他一切都是服从于战争的。但是，如果放弃后两项工作，就不适合于我们的环境，在内战的初期与中期，我们军队曾经艰苦地但是光荣地执行了上述三大任务，这也就是说，在根据地没有建立之前，曾经协同地方党政建立根据地，而在根据地建立之后，又曾经协助地方党政巩固根据地，这样的任务，就是在抗日战争中也没有改变的。大家知道，如果不是八路军新四军在华北华中协助当地人民协助当地党政建立各个抗日民主根据地，试问这样强大的民族敌人（全部侵华敌军的百分之五十八与全部伪军的百分之九十都担负在八路军新四军的身上），这样长期艰苦的战争，怎能支持呢？不过在抗战时期，筹款的方式改变了，我们提出了军队进行生产运动的任务，借以改善军队生活与减轻根据地人民的负担。于是我们八路军新四军今天的任务，就变成战争，生产与群众工作这样三大任务了。如果把这样三个任务，缩小成为一个单纯的作战任务，那就不能适合我们的特殊环境。

为着团结自己，战胜敌人，为着实现军队的三大任务，过去军队的三项纪律，八项注意的精神必须恢复。军党之间、军政之间、官兵之间、军民之间、上下级之间，军事工作与政治工作之间，以及各部分军队之间的关系，必须竭力改善，并建立在巩固基础之上。必须使八路军新四军，一切部队，无条件地服从共产党中央及其代表机关的政治领导，才能使军队不走偏向，达到协合全国军民，打倒日本帝国主义的目的。

革命军队的内部，必须是团结的方针，必须是合作互助的方针，不能是分门别户，各自为政的方针，不能是互相轻视，互相妨碍的方针。凡属革命的军队，在党的统一领导之下，军事工作同志，政治工作同志与后勤工作同志，除应强调专精自己本业，并指出如果不注意本业则是不正确倾向这一点之外，还应提倡，军事工作与后勤工作同志应学习政治工作，参加政治工作；政治工作同志则应学习军事工作与后勤工作，并在需要他们的时候准备去参加军事工作与后勤工作，或竟改变现有工作职位去作军事工作与后勤工作。而在军事工作与政治工作的关系上，则应强调彼此的合作。不错，这些工作各有其不同内容，因此才分为几种工作。但是这些工作都是为着团结自己战胜敌人一个目的，这些工作的进行又必须取得和谐的合作。因此，凡是能巩固这种合作的，即应受到赞扬，而如果是妨碍这种合作的，应即受到批评与指责。

在团结自己，战胜敌人的总方针下，革命军队内部的争论问题，只应该是思想倾向与政策方针的原则性的争论，只应该是正确原则克服不正确原则的争论，并且只是因为这种争论，是有助于巩固党的领导，巩固官兵关系，军民关系及其它各种关系，借以提高军队的战斗力，借以达到团结自己战胜敌人的目的。任何的争论都应该完全是在党的统一领导之下去进行。而如果是多少离开这种立场的争论与对立，都是无原则的，而不应该允许其存在的。

在我们军队中，应该把尊重工农出身的干部与尊重知识分子出身的干部，尊重老干部与尊重新干部的方针，同时提出来，并使这些干部很好的结合起来。应该使人们懂得工农干部的长处，我们军队中有大批的工农干部，他们已在历史上形成为军队中一部分起主要领导作用的骨干，这正是我们军队的优点与特点（在党务工作，政府工作，民兵工作中也是这样）。他们中的绝大多数是忠诚可靠的，并特别能吃苦耐劳，英勇奋斗。轻视工农干部的思想是不正确的。但是同时，又应该使人们懂得革命知识分子的长处，我们军队如果没有大批革命知识分子参加，就不能达到团结自己战胜敌人的目的。他们中的绝大多教，也是忠诚可靠的，他们的缺点，经过锻炼（特别是经过实际工作的锻炼）是能够改造的，轻视知识分子的思想也是不正确的（在党务工作、政府工作、民众工作与文化教育工作中，也是这样）。无论工农干部与知识分子干部，都有他们自己的短处，都不应该骄傲，而应互相学习其长处，去掉自己的短处。

军队中的老干部是军队的主要骨干，没有他们就不可能有如此坚强的军队。因此，我们应该尊重老干部，轻视老干部的观点是错误的。但是同时应该尊重新干部，因为新干部是我们军队的新鲜血液，没有他们，就没有我们军队的发展与壮大，轻视新干部的观点也是错误的。新老干部应该互相尊重，互相帮助，而老干部尤应随时随地，特别表示欢迎与尊重新干部的态度，以便于从各方面吸收新干部加入我们抗日的军队，壮大我们的抗日力量。

从地方工作中吸收到军队来工作的干部，新的与老的，工农出身的与知识分子出身的都有，这是扩大军队干部的一大来源，我们应该表示尊重，欢迎与和气地同他们一道工作的态度。他们初来时，在工作上有些不习惯，不熟练，是很自然的，我们应该善于帮助他们。

我们军队中，在工农干部与知识分子干部的关系、老干部与新干部的关系、原有军队干部与新来地方干部的关系这些问题上，是存在着不正确的观点的，在这些问题上存在的宗派主义观点，是应该纠正的。

在军队的政治教育中，要把培养高度的对敌仇恨与争取敌军俘虏二者区别而又统一起来。没有前者，就不能振起一往无前，杀敌致胜的士气，没有后者，就不能瓦解敌军官兵。应该使我们军队的指挥员战斗员都懂得，在战斗时，集中一切力量去压倒敌人，迫使敌人投降，如果敌人不投降，那就应坚决地歼灭他们，或俘虏他们，这就是我们军队的一往无前，杀敌致胜的革命精神，这种革命精神，是我们军队非常宝贵的历史传统，今后应该在我们军队中大大提倡，大大发扬。但是在战斗解决以后，对待俘虏的政策，就不是这样，这里应该转变为说服态度，从思想教育上，物质待遇上、政治态度上争取他们，将我们在战斗前与战斗中对于敌军的宣传变为事实，借以瓦解敌人的队伍。拿中国的老话说，如果前一种态度可以叫做“霸道”（革命的霸道），那么后一种态度就可以叫做“王道”（革命的王道）。如果拿前一种态度应用于后一种情况，那是不对的。分别而又同时发扬这两种态度，正是我们的历史传统，今后应把这一点更大地发扬起来。

如果说对敌人是用“霸道”，那么，对同志、士兵，对人民，对朋友，就是用“王道”，对前者是打击，是消灭，对后者是尊重，是说服。如果不去学会分别这两者，如果把对待敌人的态度有时稍微误用了去对待同志、士兵、人民与朋友，那就是犯了极大错误，严格地分别这两种态度正是我们的历史传统，今后同样应当予以更大的发扬。

在我们军队的军事教育与政治教育的比重上，应依照部队的具体情况去规定。依照具体的需要，在一个时期内，对于这一方面或那一方面有所侧重。例如，在部队政治教育特别缺乏时，应当多费时间，多费精力去着重进行政治教育，是完全必要的，但是一般地说来，在分配二者的时间上，军事教育应占的比较多些，政治教育及文化教育则应占的比较少些，不可拿许多不必要的繁琐的会议、汇报占去军事训练的时间，许多政治教育工作与政工会议，则多利用各种间隙与机会去做。这种时间上的分配，决不能被误解为是降低了政治工作的重要性，恰好相反，我们认为政治工作是我们军队的生命线，无此则不是真正的革命军队。必须使人们懂得，认真的政治工作具有非常重要的意义，任何轻视政治工作的观点，都是不对的，但是，现在有些部队中将政治教育、文化教育及其他政治工作活动占去了大多的时间，减弱了军事训练的时间，这是应当纠正的。

在军队的政治教育与文化教育的比重上，政治教育应占第一位，文化教育则占第二位，借以提高部队的政治情绪、政治认识与政治质量。但革命军队的文化水平，是应该提高的，不能误认为只要政治，不要文化，我们可以而且应该利用各种间隙的机会去进行识字运动及其它文化活动。在陕甘宁边区留守部队的情况，文化教育有更多的可能性，更应多加些力量去做。

我们的军队是人民的军队，是彻底拥护人民利益的，是以工农为其基本成分的。但是我们绝不拒绝从地主富农资本家阶级出身，而真心愿意献身于抗日战争，真心愿意服从共产党领导的那些人们，参加我们的军队。这些人们的缺点，甚至严重的缺点，那是会有的，他们这些缺点是不对的，但是这些缺点是可以纠正的。我们不应排斥或歧视他们，而应欢迎他们信任与尊重他们，和他们一起奋斗，在奋斗过程中逐渐地帮助他们克服其缺点。

对于军队中的二流子（流氓），应和对于地方上的二流子一样，釆取改造与感化的政策。听任二流子习惯存在，是不对的，单纯地排斥与洗刷二流子，也是不对的，绝大多数的二流子是可以经过教育变为好人的，只要我们的政策与方法不犯错误。

在改造落后分子的工作中，主要地应采取耐心感化的方法，禁用单纯惩办的方法。对于逃兵也不是单纯惩办方法所能解决问题的，必须釆用教育感化方法，定要绝对禁止枪毙逃兵。在这里，首长们从爱护观点出发的亲切谈话是最有效的，一定要把这种首长谈话与群众中自我检查自我教育配合起来，才能发生更大的效力。单纯的惩办，甚至打骂的方法，只是一种脱离群众而毫无效果的方法。军队中一定要废止打骂与肉刑，坚决执行一九二九年十二月古田会议的决议，一定要把从爱护观点出发从治病救人出发的勤勤恳恳好心好意的教育感化工作，去代替谩骂与肉刑（打人），去代替单纯的处罚方法，并且一定要把谩骂与肉刑以外的必要的，即按照实情必不可少的正当处罚方法，也减少到最低限度。非在十分必要的情形之下，决不轻易采用处罚方法。

对于会门与土匪，也应采取逐渐地有步骤地感化与改造他们的政策，不能是单纯地排斥与打击的政策。除非我们尽了一切力量去争取，而某些会门或土匪还是坚决站在敌人方面反对我们，才可以采取某种打击手段，但在打击之后，又应继之以争取。

抗战时期，各种对敌伪斗争的政治工作，争取敌伪军俘虏的政治工作，武装工作队的政治工作，争取广大民众加入军队的政治工作，组织民兵与游击队的政治工作，团结广大民众加入军队的政治工作，组织民兵与游击队的政治工作，团结广大知识分子到军队中来的政治工作，团结地主资本家阶级和我们一道抗战的政治工作，团结少数民族的政治工作，以及其他作得有成绩的工作，凡属有积极意义的，都应该继续坚持与加以发扬。

如果我们部队中对于上述各项问题发生了思想上的偏向，那就应当加以纠正。

此外，在我们军队的政治工作中（同时也在军事工作中），还有几个毛病，在前而虽已提到，但是没有着重说清楚的，需要在这里说清楚。这些毛病并不是每个部队都是一样地存在与一样地严重的，陕甘宁边区部队在去年一年中又已经给了许多的改造。但是这些：毛病是这样显著与这样引人注目，使我们不得不提出来加以分析，以期唤起同志们注意，加以彻底的克服。

哪些毛病呢？第一个毛病就是形式主义。常有这样的情形，当有些同志做工作计划时，他们的计划常是随时可用，随地可用的照例文章，他们只知道习惯了的一套老公式，不知道依情况的变化而变化，这是一种形式主义。

在我们的政治教育问题上（军事教育上边有某些相同），我们教的东西与战士们需要的东西，有些是不相符合的。例如，有些同志在战士面前专门喜欢谈论国际大势与国内大势，却不愿意谈论本地本军与本连本队的大势。把这种自己所最清楚的同时又是战士群众最需要的最欢迎的具体事物，抛弃不谈，却喜欢向战士们输送大批的抽象概念。又如，有些同志常喜欢凭空教导战士们要守纪律，要做模范，要英勇坚决，却不愿意把现实的、活的、动人的模范人物，英雄事迹，讲给战士们听。似乎这样的东西，没有讲的价值，只有大批概念，才是无价之宝。在这种情形下，教育的内容既是教条主义的，教授法、学习法，测验法，也是教条主义的。教的人不管被教的人懂不懂，只管教下去，为的是要“完成计划”。学的人也就只得把听课当做一种负担，当做一门差事，虚应故事，从来也不知道要联系自己与反省自己。在测验的时候，只知算问答的分数，不知看实际的行动。这种情形，在许多部队中存在着。在这些部队中，不但对战士的教育如此，对党员的教育也是如此，不但对政治教育如此，对文化教育也是如此，不重内容，但重形式的形式主义作风，成了我们宣教工作的一个严重毛病。这种情形，就陕甘宁边区说来，一九四三年有了很大的改进，但在干部的思想上还是没有彻底解决的。

我们的有些支部工作，也犯了形式主义的毛病。有些同志，当他们去检查支部工作，讨论支部工作的时候，当一个支部书记在布置自己工作的时候，开宗明义第一条就是会议与汇报，名曰“建立会议制度”、“建立汇报制度”。会议与汇报执行得好的，就是“模范”，不好的，就不是模范，几乎把会议与汇报当做中心，当做一切。因此，支部忙于开会，党员忙于到会，结果是大家讨厌开会。为什么如此？因为这种会议是毫无内容的，枯燥无味的。战士们讨厌这种汇报，因为这种汇报多是消极地向战士找岔子，反映所谓“怪话”，因此，引起群众不满。这种所谓会谈与汇报，只是使支委脱离党员，党员脱离群众。像这样的支部工作，是没有法子做好的，这也是一种形式主义。

如果不是按照每一部队的特殊机能（步兵、骑兵、炮兵、工兵、卫生队，运输队等等）及每一任务的特点（作战、训线、生产、做群众工作等等），去进行不同内容与不同形式的政治工作，而是对于什么都做成一样的政治工作，那就是一种很厉害的形式主义。这种形式主义，在若干部队中是存在的，是这些部队的政治工作所以缺乏生气的原因。

有些部队中写报告填表格的制度，也有类似的情形。例如，上级机关规定许多报告项目与表格形式，生硬地要求下级（特别是营连）去做去填。在此种要求下，下级只得拼命地做上去，填上去。但是这些东西的内容，大都千篇一律，很少实用，徒费精力。上级得了这种东西又往往堆在一起，不加分析整理，结果化为废纸，无所用之。这也是一种形式主义。

我们军队中的许多组织形式是不合实际需要的。例如，有些政治工作机关分了很多的部与科，收罗很多的人堆在机关里，结果人员越多，工作越少，忙的多是一些琐碎的形式上的工作，真正的领导工作反而做得少了。又如连队中的工作网，十人团、青年队、政治战士，也变成了形式上的好看实际上无用的东西。

总之，凡属不合实际需要，徒具形式的工作形式与组织形式，都属于这一类，这是第一个毛病。

第二个毛病，就是平均主义。这里所说的，是指我们有些同志做工作计划吋，不知道抓住中心；检查工作时，不知道找典型；解决问题时，不知道从某一个关节着手。以致他们的许多计划，常常是应有尽有，无所不包。早已成了日常习惯的业务，也要列入所谓计划之内，把一些不关痛痒的东西和主要的东西同时并列在一起，这样搅在一团毫无眉目的所谓“工作计划”，完全失去了工作计划的意义。有些部队的同志，不知道在一个相当时期内只应该有一项为当时情况所要求的中心工作，而以其他若干必不可少的工作附属之；而是同时发动做很多项工作，想在这很多项工作中获得成绩。但其结果则是一项也做得不彻底，一项也得不到满意的成绩。我们有些同志在检查工作时，可以把所有的连队都跑一遍，把政治工作的各个项目都考查一遍，但是结果呢？仍然没有发现问题，没有分析问题，变成了一句空话。这些都是很严重的平均主义。平均主义的工作方法，其原意是想样样做好，但其结果一样也做不好，这种平均主义方法，同形式主义一样，其性质是主观主义的，因为他是从主观臆想出发，不是从工作的实际需要出发。

第三个毛病，就是重号召不重组织，以一般号召代替具体指导，换句话讲，就是空喊。我们看到有些同志提出的号召是不适当的，他们没有估计那里的工作性质，没有顾及那里的群众情绪，他们所号召的东西，并不是那个部队实际上所需要的东西。即使号召是正确的，我们也看到我们有些同志对于自己发出的号召不负责任的。第一个号召发出之后，第二个号召接着又来，在那里，许多工作是在号召上打圈子，永远停留在号召的阶段，许多工作常常是有头无尾的。全是对工作的开玩笑态度，都只会损失威信，得不到任何的结果。与此相反，我们应该根据“首长负责，自己动手，领导骨干与广大群众相结合，一般号召与具体指导相结合”的原则，一经提出号召，就应组织实行，并在实行中，突破一点，取得经验，指导其余。如果没有具体指导，则所谓一般号召，就是自己给自己取消了。

第四个毛病，就是有些同志的孤立主义。不是人家孤立我们，而是我们自己孤立自己。这些同志，首先不是把政治工作看作是群众工作，不从群众观点出发，不采取群众路线，不组织群众行动，宁愿将政治工作锁在狭隘的圈子里，只有少数政治工作人员在做，在忙，广大群众却在那里闲着。许多事情可以而且应该协同军事工作同志一起去做的，但是我们不愿意去找人家，宁愿使工作老是抓不开。至于动员了群众的，也有这种情形，在那里，不知道照顾群众的需要，而是违背这种需要，不知道考察群众的情绪，而是忽视群众的情绪。从而关于领导群众的艺术问题，关于如何团结积极分子，巩固中间分子，提高落后分子的问题，关于党与非党群众的联系问题，关于宣传鼓动工作与组织工作互相配合的问题等等，都被认为是不重要的，或者完全被忽视。在这种情形下，我们的政治工作，就不能不一般化与简单化。在这种情形下，我们的政治工作，就变成了少数人脱离群众而孤立起来的所谓“工作”。此外，有些同志在解决问题时，不凭自己的本领，不凭自己勤于向同级，向下级、向群众去商量，去学习，借以取得知识，取得经验，而只凭自己的工作职位，只凭行政手段去解决问题，以至于不得不把事情弄坏，有时甚至毫无办法，只好拿大帽子压人。这种脱离群众的工作方法，就是孤立主义的方法。

总起来说，形式主义的作风，平均主义的作风、空喊的作风与孤立主义的作风，实质上都是小资产阶级的作风，都是主观主义、教条主义的作风。这种作风不是共产党人的作风，不是革命军队的作风。它同党的作风，革命军队的作风，是不能并存的。政治工作中存在着这样的作风，就会减弱它的革命性，即使党的路线是正确的，政治工作方向是正确的，如果这些作风不改变，仍然无力完成政治工作的任务。我们的政治工作曾经有过很好的传统，古田会议的决议，就是这种传统的一个具体表现。过去工作中，凡是继承了并发扬了这种传统的，那里的工作就充分地表现其革命性与创造性，反之，就表现死板僵化，死气沉沉，毫无生气，毫无力量。现在在陕甘宁边区部队中，在整个八路军新四军中，都有很多生动活泼的创造性。在长期抗战中，产生了很多的战斗英雄、劳动英雄与模范工作者。他们没有形式主义，也没有平均主义，也没空喊，也没有孤立主义，他们是实事求是与联系群众的。我们应该学习他们，应该表扬他们，应该展开每一个部队中学习战斗英雄、劳动英雄、模范工作者的运动。干部中群众中的积极性创造性是无限的，只要我们善于把任务提出来，善于启发他们，善于鼓励他们，他们就会蓬蓬勃勃地活跃起来，发扬自己的成绩，纠正自己的缺点。即使过去工作中曾经犯过错误的同志，也会在这个群众运动中改正过来。经验已经给我们证明，干部中群众中蕴藏的正气、热忱、创造性、积极性，一经被启发，就会是取之不尽用之不竭均源泉，就会变成长江大河，一泻千里，那时来看我们过去的缺点，就会显得不过是像太阳中的一些黑点了。我们的党，我们的军队，我们的人民本来是太阳，这个太阳是要照耀全世界的。

三、关于组织形式与工作制度中的一些规定（略）

（注：这是一九四四年经毛泽东同志亲自主持写成的留守兵团政治部在西北局高干会议工所作的政治工作报告。（见《中共中央军委扩大会议关于加强军队政治思想工作的决议》一九六○年十二月于北京）

（据南京革命教育学院革造指挥等单位辑印本）


006） 在陕甘宁边区工厂厂长暨职工代表会议代表招待会上的讲话（报导）

（一九四四年五月二十二日）

现在无论外国和中国都为了同一的目标而奋斗，那就是打倒法西斯。我们边区的工业建设，也和其它一切工作的目的一样，是为了打倒日本帝国主义，没有第二个目的。边区在五年前才真正开始有了一点工业。当时只有七百个产业工人，一九四二年有了四千，到了今年就有了一万二千个工人，所以边区工业的进步是很快的，它的数目虽小，但它所包含的意义却非常远大，谁要不认识这个最有发展、最富于生命力、足以引起一切变化的力量，谁的头脑就是混沌无知。这次开大会的目标，就是二年以内，要争取做到工业品的全面自给，首先是布的自给和铁的勾自给。假如我们做到了全部自给，我们工人的数目还要大大的增加。全体工程师、厂长、工人们都向这个方面努力，共产党员，非共产党员都向这方面努力，像沈鸿同志、陈振夏同志，他们不是共产党员，但是他们的心和共产党员一样。必要工业，要中国的民族独立有巩固保证，就必须工业化，我们共产党员是要努力于中国的工业化的。

中国落后的原因，主要的是没有新式工业。日本帝国主义为什么敢于这样的欺负中国，就是因为中国没有强大的工业，它欺负我们的落后，因此消灭这种落后，是我们全民族的任务。老百姓拥护共产党，是因为我们代表了民族和人民的要求，但是，如果我们不能解决经济问题，如果我们不能建立新工业，如果我们不能发展生产力，老百姓就不一定拥护我们。在抗日战争中间，共产党抗击了百分之五十八的敌军、百分之九十多的伪军，这方面我们是有经验有成绩的，但经济工作，尤其是工业，我们还不大懂，可是这一门又是决定一切的，是决定军事、政治、文化、思想、道德、宗教这一切东西的，是决定社会变化的。因此所有的共产党员都应该学习经济工作，其中许多人，应该学习工业技术。我们边区是个大学校，其中有一门课叫做工业，这次职工代表大会便是个工业的短期训练班。如果我们共产党员不关心工业，不关心经济，也不懂别的什么有益的工作，对这些一无所知，一无所能，只会作一种抽象的“革命工作”，这种革命家是毫无价值的。我们应该反对这种空头革命，学习使中国工业化的各种技术知识。

（一九四四年五月二十六日《解放日报》）


007） 在延安大学开学典礼上的讲话（报导）

（一九四四年五月二十四日）

“现在边区教育已经开始走上轨道，而这是与边区各个抗日根据地工作的进步有联系的。”

“所有我们一切工作，只有一个目标，就是打倒日本帝国主义。要把日本打出去，没有根据地就不行。”

“今后延大的具体任务：在政治上要学习统一战线，三三制，精兵简政的方针，要学习各政策与方法。在经济上要学习如何发展工业、农业、商业、运输；要帮助三十五万家农民做到耕三余一，要帮助老百姓订一个植树计划，十年内要把历史遗留给我们的秃山都植上树，还要使边区工业做到全面自给，达到每年出产三十一万匹布，四百七十万斤铁。还有文化建设，要使边区老百姓每一个人至少识一千个字，要提倡卫生，要使边区一千多个乡每乡设立一个小医务所，还要教会老百姓闹秧歌，唱歌。要达到每个区有一个秧歌队，家家有新内容的年画、春联。

“要为实际服务，不要闹教条主义，人总要落在一个地点，像飞机早上出去、晚上也得回来，落在一个地点，不能到处飞不落地。教条主义就是不落地的，它是永远挂在空中。

“共产党人工作中有缺点错误，一经发觉，就会改正，他们应该不怕自我批评，有缺点就公开讲出是缺点，有错误就公开讲出是错误，一经纠正之后，缺点就不再是缺点，错误也就变成正确了”。（一九四四年五月三十一日《解放日报》）


008） 对随军南下干部的讲话（摘录）

（一九四四年春天）

还要学会两种本领，头一个是松树的本领，第二个是柳树的本领。松树发育成长，不怕刮风下雪，严寒之下也能巍然屹立。松树有“原则性”；柳树插到哪里都能活，一到春天，枝长叶茂，随风飘荡，十分可爱。柳树有“灵活性”。

一个共产党员应该有松树的“原则性”和柳树的“灵活性”，缺一不行。


009） 与中外记者团的谈话

（一九四四年六月十三日）

毛主席致辞

我十分欢迎各位记者来到延安，我们的目的是共同的，就是打倒日本军阀与一切法西斯，全中国，全世界，都在这个共同的基础上团结起来。

各位到延安时，正遇欧洲开辟了第二战场，我们表示极大的庆祝。第二战场的开辟，其影响不仅在欧洲，而且将及于太平洋与中国。中国要前进，我们必须取得最后胜利。

第二战场的开辟，是经过长期发展的结果，是经过莫斯科，德黑兰会议发展而来的，在这些会议上决定了从东、西、南三面打击敌人。第二战场现在是实现了，三面打击希特勒的计划是实现了，我们谨祝罗斯福总统、丘吉尔首相、斯大林元帅的健康！

全中国所有抗战的人们，应该集中目标，努力工作，配合欧洲的决战，打倒日本军阀，现在时机是很好的。

关于中国国内情况，诸位先生是十分关心的，我在这里必须讲几句。关于国共关系，中国共产党对此问题的态度，早已见于中共中央历次文告及其报纸，今乘诸位先生来延之便，特再申述如下：坚持国共与全国人民的合作，为着打倒日本帝国主义，建立独立民主的中国而奋斗，中国共产党此种政策始终不变，抗战前期如此，抗战中期如此，今天还是如此，因为这是全中国人民所希望的。

但是中国是有缺点的，而且是很大的缺点，这种缺点，一言以蔽之，就是缺乏民主。中国人民非常需要民主，因为只有民主，抗战才有力量，中国国内关系和对外关系，才能走上轨道，才能取得抗战的胜利，才能建设一个好的国家，亦只有民主才能使中国在战后继续团结，中国缺乏民主，是在座诸位所深知的，只有加上民主，中国才能前进一步。

问题与答复

问题：

斯坦因先生问：毛主席是否谈一谈，林伯渠先生在重庆谈判的情况？

夏南汗神父问：上述问题为大家所关心，可否尽先答复？

斯坦因先生问：为使问题明了起见，我请毛主席将一九三六年国共谈判的情形与今日谈判情形做一比较。

爱卜斯坦先生问：第二战场的开辟是否引起了一个新阶段？中共中央对此是否准备发表宣言，阐明中共中央之政策？

谢爽秋先生问：为着加强团结，中国共产党希望于各方面的是什么？

赵炳良先生问：为使问题明了起见，我增加问，中国共产党希望国民政府、国民党及其他各党派做些什么？中国共产党本身又准备做什么？

毛主席答：

诸位的问题可综合为三个：

第一个问题：关于国共谈判，谈判已进行了许久，但是今天还在谈判中，我们希望谈判有进步，并能获得结果。其他今天还无可奉告。

第二个问题：关于第二战场。日前解放日报社论已说明是一个新阶段，我们不准备再发表宣言。第二战场的开辟是同盟国战争合作的发展。其总的性质，现在与过去比较，是没有变化的。但是第二战场的开辟有与斯大林格勒反攻某种相等的意义。一九四二年十一月以前，是法西斯凶焰高涨，反法西斯力量被打与退却的时候，赖有苏联的进攻结束了过去的阶段，开辟了新阶段。接着，北非与太平洋相继有了进攻，这是同盟国从防御到进攻的一个大转变。第二战场开辟，在进攻中又前进了一大步，如果没有它，就不能打倒希特勒，现在欧洲已进到了决战阶段了，在这个意义上说，它是一个新阶段，特别在军事方面，我已说过，第二战场开辟的影响会是很广泛的，直接影响欧洲，将亦会影响到太平洋与中国。但就目前来说，对中国的影响似乎不会很大，你们可以看见，外面的情况虽然甚好，但是，中国的问题还靠中国人民自己去努力，单有国外情况的好转，是不能解决问题的。

第三个问题，关于中央的希望和它自己的工作。为了打倒共同的敌人以及为了建立一个很好的和平的国内关系，及一个很好的和平的国外关系，我们所希望于国民政府、国民党及一切党派的，就是从各方面实现民主。全世界都在抗战中，欧洲已进入了决战阶段，只有民主，抗战才能够有力量，这是苏联、美国、英国的经验都证明了的，中国几十年以来及抗战七年以来的经验，也证明了这一点。民主必须是各方面的，是政治上的、军事上的、经济上的、文化上的、党务上的以及国际关系上的，一切这些都需要民主。毫无疑问，无论什么都需要统一，都必须统一。但是，这统一应该建筑在民主基础上。政治需要统一，但是只有建立在言论出版集会结社的自由与民主选举政府的基础上面，才是有力的政治。统一在军事上尤为需要，但是军事的统一，亦应建筑在民主基础上，在军官与士兵之间，军队与人民之间，各部军队相互之间，如果没有一种民主生活、民主关系，这种军队是不能统一作战的。经济民主，就是经济制度要不是妨碍广大人民的生产、交换与消费的发展。党务民主，就是在政党的内部关系上与党的相互关系上，都应该是一种民主的关系，在国际关系上，各国都应该是民主国家，并发展民主的相互关系，我们希望外国在中国的朋友以民主的态度对待我们，我们也应该以民主的态度对待外国及外国朋友。我重复说一句，我们很需要统一，但是只有建筑在民主基础上的统一，才是真统一。国内如此，新的国际联盟亦将如此，只有民主的统一，才能打倒法西斯，才能建设新中国与新世界。我们赞成大西洋宪章及莫斯科、开罗、德黑兰的会议决议，就是基于这个观点的。我们希望于国民政府、国民党及各党派、各人民团体的，主要的就是这些。中国共产党所已做和所要做的，也就是这些。先生们来到边区已经十几天了，今后还要有若干时间留在边区，你们可以看到，我们共产党人为着打倒日本帝国主义而做的一切工作，都贯彻着一个民主统一或民主集中的精神。其有不足的，必须继续做。如果有缺点必须克服这些缺点。我们认为全中国只有民主制度，民主作风，目前才能胜敌，将来才能建立一个很好的和平的国内关系与国际关系。对于德意日等法西斯国家，在法西斯被打倒以后，我们所希望于他们的，也是如此。持此观点来看许多问题，没有不可以说通与做通的。今天时间已晚，今后还可以相互交换意见。我要说的，就是如此。


010） 在中央招待留守兵团学习代表会上的讲话

（一九四四年九月十八日）

“你们是部队选出来的，你们代表八路军、新四军，同时你们还代表了我们根据地的九千万人民，也代表了中国的四万万五千万人民来开会，虽然你们不是他们直接选举的，但在实际上你们所执行的纲领和工作，代表了全中国人民的要求一一打倒日本帝国主义解放中华民族。

“武汉失守以来，特别是最近两年以来，中国抗战形势发生了显著的巨大的变化。现在八路军新四军及华南人民部队抗击了在华的敌伪军六分之五，国民党只打了六分之一，豫湘战役，敌人如入无人之境，情形极为严重，中国不亡，是由于有了我们共产党、八路军、新四军，主要地由我们支持了抗战局面。这就是今天中国的抗战形势。

“我们的部队，不论在前方抗战，或在后方保卫边区，不论生产或练兵，不论军民关系、官兵关系，都有了很大的进步，但是我们还有缺点，我们要改正错误，进一步的提高。在去年拥政爱民运动中，我们运用了自我批评的方法，我们有缺点互相批评，军队要有统一领导和纪律，才能战胜敌人；正确的自我批评，对于领导和纪律，不但不会削弱它，而且只会增强它。当然这种自我批评，只有我们部队里才有，在国民党军队里这是不可能的。因为我们的军队是真正人民的军队。我们的每一指战员，以至于每一个炊事员、饲养员，都是为人民服务的。我们的部队要和人民打成一片，我们的干部和战士们打成一片。与人民利益适合的东西，我们要坚持下去，与人民利益矛盾的东西，我们要努力改掉，这样我们就无敌于天下。我们的军队一向就有两条方针：第一对敌人要狠，要压倒它，要消灭它；第二对自己人、对人民、对同志、对官长、对部下要和，要团结。这是党中央和西北局的方针，也是全体人民所要求的方针。我们的心和全中国人民的心紧紧的结合在一起，一定要打倒日本帝国主义，解放中华民族！

（1944年9月23日《解放日报》）


011） 在边区文教大会上的讲话

（一九四四年十一月一日）

（文教统一战线的方针）

毛主席首称：“我们的一切工作的总目标就是打倒日本帝国主义。日本帝国主义与希特勒一样是快要灭亡了，但是它还有力量，中国人民尤其中国解放区必需继续努力，才能达到最后消灭敌人的目的。这个努力首先是战争，其次是生活，然后便是文化，没有生产的军队是饥饿的军队，没有文化的军队是愚蠢的军队，而愚蠢的军队是不能战胜日寇，解放人民和建设现代化的新中国的，所以我们必须有文化。有一部分同志曾经轻视文教工作，这是错误的，在这次会议后，大家都应该对文教工作予以应有的重视。”

毛主席指出：“它应该是新民主主义的文化，也就是人民大众反日反汉奸反黑暗反封建统治的文化，这种文化的政治经济基础，就是民主政府，就是减租减息，就是以各种规模的工厂与各种形式的合作社为领导的个体经济。新民主主义的文化一方面是这种社会形态的反映，一方面又推动这个社会形态继续前进。”

毛主席说：中国的现代工业还很弱小，解放区的工业更是弱小，但它们是有无限前途的，中国必须以此为基础克服自己的落后。解放区的经济有其进步的方面与落后的方面，解放区的文化也有其进步的方面与落后的方面，解放区有作为领导方向的人民大众的新文化，但也有广大的落后的封建遗产，如陕甘宁边区就有一百多万文盲，两千个巫神，封建迷信的还在经过文化生活的各方面影响着边区的群众，反对群众的脑子里的这个敌人甚至比反对日本帝国主义还困难，边区文教会议的任务，无论教育艺术卫生报纸那一项，就都是告诉边区一百五十万人民自己起来和自己封建、迷信、文盲、不卫生等旧习惯作斗争，为了进行这个困难的斗争，就不能不有广泛的统一战线。如在教育方面，即不但要有比较集小比较正规的中小学，而且要有普遍分散比较不正规的村学读书识字组，不但要有新内容的民办学校，而且要利用和改造旧的村塾。在艺术方面，即不但要有话剧，而且要有秦腔、秧歌，不但要有新秦腔、新秧歌，而且要利用和改造旧戏班，特别是百分之九十的旧秧歌。在医药卫生方面尤其如此，陕甘宁边区现在婴儿死亡率高至百分之六十，成人死亡率高至千分之三，去年死牛七千八百头，死驴四千头，死羊二十一万只，死骡二千三百匹，人民相当普遍的相信巫神，在这种情况下仅仅依靠少数机关部队的西医是不可能的，为机关部队服务是很重要，西医此中医更科学，但西医如在这种情况下，不关心人民，不为边区人民训练更多的两医，不联合和帮助改造边区的一千个中医和旧式的兽医，就是实际上帮助巫神，帮助边区人畜的死亡，所以新形式与旧形势的统一战线是完全必要的。统一战线的两原则于此完全适用：第一是团结；第二是批评，或教育改造。投降旧形式是错误的，排斥、鄙弃也是错误的，我们的任务是联合一切可用的旧形式、旧人，而帮助、感化与改造他们。为了改造他们，就首先要团结他们，只要我们做的恰当，他们是会欢迎我们的帮助与改造的。

（1944年11月1日《解放日报》）


012） 在延安中央党校的讲话

（一九四四年十一月）

有的同志脑袋像个西瓜一样，西瓜表面是绿的，很纯净没有什么，但是切开一看，都是旁的颜色，红瓤黑籽，啥都有。有人表面看挺好，脑袋里装着自私自利，有封建迷信……，这些复杂的观念是我们的包袱，就是敌人。


013） 一九四五年的任务

（一九四四年十二月十五日）

（一九四四年十二月十五日在陕甘宁边区参议会上的讲话）

一九四四年快要完结了，我们在一九四五年的任务是什么呢？我们有些什么工作在明年要特别注意去做呢？整个反法西斯战争有很大的胜利，打倒希特勒明年就可以实现。我们唯一的任务是配合同盟国打倒日本侵略者。现在美国已打到雷伊泰岛，并可能在中国登陆。同时，日本侵略者已打通了由东北到新加坡的大陆交通线，中国的沦陷区更加扩大了。敌人是否会停止它的进攻呢？我看还不会停止，它还有可能再向我国西南部及西北部进攻。现此期间，日本侵略者必定又要玩弄诡计，企图通过中国的投降主义者，引诱中国政府投降。中国内部的状态仍然是不团结，国共谈判毫无结果，中国人民的抗日力量被中国反动派人工的分裂着。正面战场的战争，节节失败，国民党当局仍然固执其为全国人民所不满意的一党专政及其失败主义的政策，拒绝一切有利于抗战、团结与民主的建议。只有艰难缔造的广大的中国解放区，执行了孙中山先生的革命三民主义，即新民主主义，团结各族人民，建立了英勇的军队，粉碎了一切敌人的进攻，并能发动攻势，收复了广大的失地。在此种情况下，我们应该做些什么呢？

必须使全国人民明白，用人民的力量，促成由国民党、共产党、其他抗日党派及无党无派人士，在民主基础上召集国事会议，组织联合政府，才能统一中国一切抗日力量，反对日本侵略者的进攻，并配合同盟国，驱逐日本侵略者出中国。我们经过林祖涵同志曾经向国民参政会提出了这个问题，后来又向国民党当局用书面提出了，最近周恩来同志又专为此事去重庆谈判，但是依然没有结果。在目前，很清楚的，单是谈判是不能成功的，希望全国人民一致起来，大声疾呼，要求国民党当局改变现行政策，以便迅速建立民主的联合政府。这是全国人民的总任务，中国人民在大后方，在沦陷区，在解放区，都要为此目标而奋斗。只要中国有一个真正实行民主政策的能够动员与统一中国一切抗日力量的联合的中央政府出现了，中国抗日战争的胜利与中国人民的解放，就会很快胜利了。为了这个目的，大家应该想出许多办法来。

在大后方，我们必须援助被反动当局压迫的民主爱国运动，必须动员一切力量抵抗敌人的进攻，必须警惕投降主义者背叛民族投降敌人的阴谋活动。青年们及其他各界，应该有许多人到敌人占领的地方去打游击，广大群众则应当准备在一切敌人可能到的地方就地抵抗。同时，解放区则以自己的英勇作战行动及发动新地区的游击战争，有力地援助大后方。大后方的一切人民，一切爱国党派，都有责任为建立民主的联合政府而努力。大后方已经有许多党派，许多工业家、教授们、学生们，甚至许多国民党人，赞成联合政府的主张，认为这是目前抗日救国的唯一的道路。但是现在的力量还不够，应该号召广大的人民起来为此而奋斗。

在沦陷区，广大人民遭受敌人的残酷压迫，渴望解放。我们必须帮助他们组织起来，准备在时机成熟时，举行武装起义，配合军队的进攻，里应外合地驱逐日本侵略者，解放我们的兄弟姐妹们。这一任务，现在必须提到和解放区工作同等重要的地位。这是十分迫切的工件，不管如何困难都要去做。在这个工作中，法国共产党与法国人民有了光荣的榜样，我们应该学习法国的经验。在沦陷区人民中，应解释民主的联合政府之必要，使他们知道只有这个政府出现了，沦陷区人民的解放就快了，号召他们起来为这个目标而奋斗。

在解放区，现在已经成了抗日救国的重心。截至一九四四年十一月止，这里有了六十五万八路军、新四军及其他人民抗日军队，有了二百多万民兵，有了九千万被解放的人民。一九四四年一年中，我们不论在军事、政治、文化那一方面，都有了很大的成绩。但是，我们在一九四五年有些什么工作值得特别提出的呢？

我认为，一九四五年，中国解放区应该注意如下事项：

（一）扩大解放区。无论那一个解放区的附近，或其较远之处，都还有许多被敌伪占领，而又守备薄弱的地方，我们的军队应该进攻这些地方，消灭敌伪，扩大解放区，缩小沦陷区。我们必须把一切守备薄弱，在我现有条件下能够攻克的沦陷区，全部化为解放区，迫使敌人处于极端狭窄的城市及交通要道之中，被我们包围的紧紧的，等到各方面的条件成熟了，就将敌人完全驱逐出去。这种进攻，是完全必要的与可能的，我们的军队已经举行了很多这样的攻势，特别是今年有很大的成绩，明年应该继续这样作。在一切新被敌人占领，尚未建立解放区的地方，例如河南等地，必须号召人民组织武装部队，反对侵略者，建立新的解放区。几年的经验证明，组织众多的经过训练善于执行军事政治各方面任务的“武装工作队”，深入敌后之敌后袭击敌伪，组织人民，以便配合解放区正面战线的作战，有很大的效力，各地都应该这样作。

（二）敌人的进攻“扫荡”是不会停止的，我们应该经常警惕，随时准备用反“扫荡”粉碎敌人的进攻，没有这种警惕是不对的。不要以为我们强了，敌人弱了，敌我力量对比形势现在已经改变了，须知敌人还是强的，它决不会忘记向我们进攻。我们还是比敌人弱。我们还须作很大的努力，并执行正确的军事政策及其他政策，才能改变这种形势。只有到了我们占优势的时候，敌人进攻这回事才会成为不可能了。

（三）整训现有的自卫军与民兵，增强他们的战斗力。自卫军与民兵数目还不够，各地除某些个别地方不可能扩大外，均应尽量地扩大。九千万人民中，除老幼及患病者外，一切男女公民，均应组织在自卫军中，在不脱离生产原则下，轮流担任保卫家乡与协助军队的任务。从自卫军中挑选精于分子组织民兵，或基于自卫军，在“战斗与生产相结合”的原则下，协同军队作战，或者独立自主的作战。九千万人民中，至少应该有百分之五，即四百五十万当民兵，即是说，比现有民兵数目扩大一倍。有些地方，是没有十分重视这个工作。在这些地方，民兵的数目太少了，又缺乏整训，质量也不高，一九四五年必须改变此种情况。自卫军与民兵，均必须不违农时，减少误工，不妨碍生产。在这里，变工的方法是必要的，战斗的民兵组织与生产的变工组织，往往可以互相结合。自卫军与民兵的领导机关，必须是民主选举的。只有这样，自卫军与民兵才能扩大，也才能提高战斗力。民兵的重要奋斗方法是地雷爆炸，地雷运动应使之普及于一切乡村中。普遍制造各式地雷，并训练爆炸技术，成为十分必要。

（四）整训正规军与游击队。一九四五年，应将全部军队轮番整训一次，按照新方法进行整训，举行群众性的练兵运动。

（五）在老区域，补充原有军队的消耗数额。在新发展区域，在经济条件许可下，应该扩大军队。不论补充军队与扩大军队，均以不加重人民财政负担为条件，这一点必须谨记，如果违背了这一点，我们就会要失败的。

（六）军队内部的团结，非常之重要。我们八路军新四军，历来依靠官兵一致，获得了光辉的胜利。但是，中国军阀军队的军阀主义习气在我们军队里的影响，仍然是存在的。有些部门，这种习气还是很严重。一九四五年，应该进行广大的工作，将军队官兵关系中的一切不良现象，例如：打人、骂人、不关心士兵的给养、疾病及其他困难，对于士兵的错误及缺点不耐心教育说服，轻易处罚，以及侮辱或枪毙逃兵，等等恶劣习惯及错误方针，从根本去掉。许多部队，现在还未重视这一工作，由于不明白这一工作是军队战斗力的极其重要的政治基础。目前开始的一年整训计划，军事整训与政治整训应该并重，并使二者相互结合，整训开始时，还应着重政治方面，着重于改善官兵关系，增强内部团结，发动干部与战士群众的高度积极性，军事整调才易于实施与更有效果。这一工作的实行，应在每一部队内部举行拥干爱兵运动，号召干部爱护士兵，同时号召士兵拥护干部，彼此的缺点错误，公开讲明，迅速纠正，这样就能达到很好的团结内部之目的。

（七）加强拥政爱民与拥军优抗两项工作，进一步地改善军民关系。我们八路军新四军和我们解放区人民之间的关系，历来是好的，因此我们能战胜敌人，巩固与发展解放军。但是，旧军队的习气，同样地会传染给我们的，军民关系中的不良现象，例如军队态度横蛮，损害人民利益，纪律不好，不尊重政府等事，也就时常发生。同时，地方对军队帮助不够，优待抗属工作做得不好等等现象，也就存在着。一九四三年，我们曾经指出了这些工作的重要性，但是许多地方还未重视。一九四五年旧历正月，一切解放区应普遍举行拥政爱民运动与拥军优抗运动，一定要做出显著成绩来。已经有了成绩的，必须继续做，必须检查此两项工作的结果。如果我们的全部军队，官兵上下团结一致，从政治上铁一般地巩固起来了，加上军事技术与战术的训练，又加上人民的拥护，中国人民的抗日救国事业，就有了坚强的保证了。

（八）民族统一战线是中国人民救国的基本路线，在解放区，首先表现在各阶级各党派合作的三三制政府工作中。这一方面的工作各地有做得好的，有做得差的，各地均应总结经验。共产党人必须和其他党派及无党派人士多商量，多座谈，多开会，务使打通隔阂，去掉误会，改掉相互关系上的不良现象，以便协同进行政府工作与各项社会事业。凡参加人民代表会议（参议会）工作，政府工作与社会工作的一切人员，不管属何党派，或无党无派，一律被尊重，应该一律有职有权。

（九）减租，各地均有成绩。但是有些地方成绩少些，明减暗不减及恩赐观点，仍是存在的。另一方面，也有减得太多，或在减租之后不注意交租等现象。这两种偏向，都应纠正，减租之后，租约期满的除在照顾双方利益原则之下可由地主收回自种者外，应该重定新约，使农民有地可种，老区域减租未彻底的，应该查租。新区域尚未减租的，应该发动减租。租不减是不对的，减得太过火也是不对的。凡因被地主摧残或其他原因而生活困难的，政府应帮助他们解决困难，给以从事农工商业或参加其他工作之方便。要把这件事当作政府工作之一，借以团结他们反对共同敌人。我们现在是处在农村中，土地问题的正确解决，是支持长期战争的重大关节，希望大家十分注意。

（十）今年绝大多数地方都进行了生产运动，有了显著的成绩，这是非常可喜的一件大事。但是也有一部分地方还未着手进行，另有一部分地方成绩不大，另有一部分地方军队方面有成绩，人民方面缺乏成绩。一九四五年，必须绝对无例外地普遍进行大规模的生产运动。一切军队，于作战、训练之外，必须从事生产自给，机关学校也是如此。只有特殊情况者，可以允许减少或免除生产。必须动员人民，在自愿原则下，组织生产互帮团体，例如：变工队、互助组、换工班等。我们的地方工作人员，必须用极大精力去帮助人民，组织这种互助团体，以便大规模地恢复生产与发展生产，不但应该使人民够穿够吃，而且应该使人民逐渐地有盈余。“耕三余一”的口号，除被敌人摧残厉害的地方外，就是在敌后解放区，也是可能实现的。我们解放区的工业品，必须力求自给，必须争取在数年之内达到全部或大部自给之目的。由公营私营与合作社经营这样三方面的努力，达到这个目的是可能的。和生产运动相辅的是节约，必须尽可能的减少浪费。“发展经济，保障供给”，是我们确定不移的财政方针。如果我们不去从根本上发展经济，而去枝枝节节地解决财政问题，就是错误的方针。如我们努力地发展了公私经济，我们就能支持不论时间多久的战争，而使精力不至于枯竭。这一点非常重要，必须使一切工作人员及全体军民透彻地认识清楚，以便组织他们从事大规模的生产运动。在公私经济中，按质分等的个人分红制度，是在很多部分内可以实行，并应该实行的。“军民兼顾”、“公私兼顾”两个原则，必须注意不要违背。

（十一）为着战胜日本侵略者，于充分注意军事、政治、经济之外，还要注意文教工作。我们解放区的知识分子，绝大多数都是好人，他们的缺点甚至错误，可以往工作中改造，他们是人民事业的可贵资本，他们应该被重视。他们中有许多人从事军事、政治、经济工作，另有许多人从事文化、教育、艺术、卫生工作。所有这些人员，都应该被重视。今年陕甘宁边区文教工作会议所指出的方向，各地都可以适用。专制主义者利于人民愚昧，我们则利于人民聪明，我们要使一切人民都能逐步地离开愚昧状态与不卫生的状态，各地政府与党组织，均应将报纸、学校、艺术、卫生四项文教工作，放在自己的日程里面。

（十二）从军队中，农村中，工厂中及政府等机关中，用群众民主的选举方法，挂出优秀分子，充当战斗英雄、劳动英雄及模范工作者，给与奖励与教育，经过他们去鼓励与团结广大的群众，这种制度，对于提高军队的战斗力，提高农业及工业的生产力，提高政府机关及一切其他机关的工作能力，数年来的经验，已经证明是极有效果的，各地应该普遍地推广这一运动。

（十三）为着战胜日本侵略者，需要广大的有能力的干部。我们现有的干部，比较从前增加很多，但是仍感不足。干部的能力也提高了，但是仍很不够。特别是下级与初级干部，不论是军队的或地方的，他们的文化程度，他们对于政策的了解程度，以及他们工作技术的程度，一般是不高的，有些则是很低的。这种情况的原因，在于他们忙于工作，领受教育的机会太少。一九四五年，各地干部教育，应该着重于训练军队的（连至班）与地方的（区乡）下级及初级干部，在职的用轮训办法，不在职的用学校办法，有计划地将他们提高一步。

（十四）我们工作作风中的一项极大的毛病，就是有些工作人员习惯于独断独行，而不善于启发人们的批评讨论，不善于运用民主作风。当然，这是拿我们解放区的这种作风与那种作风作比较，而不是拿我们解放区与国民党区域作比较。我们解放区是民主的地方，国民党那里是封建的地方，这两个地方是原则上区别的。但是，我们队伍中确有许多人尚未学会运用民主作风，旧社会传染来的官僚主义作风，依然存在。别人提不得不同的意见，提了就不高兴。只爱听恭维话，不爱听批评话。为怕碰钉子，受打击，遭报复，人们不敢大胆提意见。这是一种很不好的作风，这种作风，阻塞着我们事业的进步，也阻塞着工作人员的进步。我提议各地对此点进行教育，在党内，在党外都大大的提倡民主作风。不论什么人，只要不是敌对分子，不是恶意攻击，允许大家讲话，讲错了也不要紧，各级领导人员，有责任听别人的话。实行两条原则；（1）知无不言，言无不尽；（2）言者无罪，闻者足戒。如果没有言者无罪一条，并且是真的，不是假的，就不可能收到“知无不言，言无不尽”的效果。自从整风以来，我们的工作作风有了很大的进步，这是受到了一切善良人民的称赞的，这是很光荣的。我们一切工作干部，不论职位高抵，都是人民的勤务员，我们所做的一切，都是为人民服务，我们有些什么不好的东西舍不得丢掉呢？如果我们改正了这个缺点，那我们就能团结更广大的人民，我们的事业就能获得更大的更快的发展。

（十五）除了上述种种以外，摆在解放区人民面前的极其重要的一项任务，就是想出种种能够促成联合政府的办法来。继续和国民党及其他党派谈判是一种办法，全国人民起来呼吁要求是一种办法，还可能有其他办法。总之，我们一定要多方努力，将这个适合全民族抗战要求的民主的联合政府，尽可能迅速地建立起来。

我们解放区已做的和要做的工作，当然还有许多，但我以为目前特别值得指出的，就是上述十五项，其他就从略了。各个解放区的情况与工作步骤在许多点互不相同，各地应按自己的特点布置工作，以便适当地完成各项任务。

一九四五年应该是中国人民抗日战争更大发展的一年，全国人民都希望我们解放区能够救中国，我们也要有这样的决心与勇气，我希望我们解放区的全体军民一齐努力，无论是共产党人与非共产党人，都要团结一致，为加强解放区抗日工作而奋斗，为组织沦陷区人民而奋斗，为援助大后方人民而奋斗，为建立民主的联合政府而奋斗。


014） 时局及其它问题

（一九四五年二月十五日）

一九四五年二月十五日在党校演讲

同志们，今天这个会是五部六部发起的，五部六部的同志们以及还有许多同志到延安很久了，有些来了两三年了，我一次讲也没有讲，我做得不对。今天就是专为五部六部的同志们开这样的会。在外还有许多同志参加。许多同志要求看见中央同志，要求看见从前方回来的同志，今天有许多同志都到了，将来我们还要请他们讲话，很快就要开七大了，很忙，七大以后，就有了工夫多跟同志们讲。我是这个学校的校长，过去没有尽到职务。（笑声）以后我应该多来讲。

今天讲的题目也是同志们出给我们：一个时局问题，一个山头主义问题，一个审查干部问题，此外，我还要想讲一点其它问题。

大家关心时局，很好。所谓时局，有全世界的时局，有我们中国的时局。今天全世界的主要问题是什么？几个大国家是不是能够团结到底消灭敌人一法西斯。中国的问题是什么？中国是不是能够团结起来消灭日本帝国主义。

关于头一个问题，有些报纸上，特别是敌人方面经常散布谣言，说美国、英国、苏联这三个大国是不能团结的。说他们这个团结要破坏的。（从前就有过纠纷，现在还有很多问题没有解决），说他们中间有纠纷、有矛盾、有斗争。他们中间有没有纠纷呢？有纠纷的，正在开会讨论，将来还会有，所有一切问题中间，有很多问题是能够得到相互同意的，能够和气解决的；也有一部分问题是要经过很长时间，要拖一下，有些争论。法西斯主义者，他们就希望三大国不团结。还有一部分人（我们中国也有这样的人）就是反苏反共的人，他们早就希望英美两国，有一天打倒苏联。这样的人还不少，英美里头也有许多人是反苏反共的，反对苏联，反对他们那个国家的共产党革命，也反对别的国家的共产党的革命。那么这个问题的情形到底怎么样呢？我可以说，磨擦是有的，但是团结占主要地位，是统治的地位，这几个大国订立了条约，同盟共同反对法西斯以来，好些问题都能解决，现在又在黑海开会，我们估计有问题是可以解决的，他们能够团结。并且我们估计不但在战争时期而且在战争以后也是能够团结的，能够保持很长时间的和平。什么理由？这个理由在现在就是有一个共同的敌人，打这个敌人是要各国人民都来打的。苏联是大指头，是主力。你们看欧洲打法西斯，英美两国只出了十个师，苏联出了两百多个师。苏联出了很大的力量。没有苏联就不能胜利。没有英美能不能胜利，当然也不能胜利。没有英美比如欧洲第二战场拿出这八十个师，也没有意大利战场，当然也不能够胜利。但是没有苏联那就更不能胜利。所以苏联是很大的力量，是决定一切的力量，是少不了的。英美两国人民的觉悟，也比过去不同了，现在觉悟起来了，参加过看见过第一次世界大战的人――现在四十岁以上的人，在座也有这样的人就看见过第一次世界大战。我们这个国家那个时候的政府一一北洋政府就参加了第一次大战。那个时候全世界人民的觉悟程度怎样？那此现在就差得多，英美两国人民的觉悟，欧洲人民的觉悟，中图人民的觉悟，无产阶级，无产阶级的政党，比如共产党就没有，只有一个国家有，就是俄国有共产党，那个时候不叫共产党，叫作社会民主党。此外，布尔什维克的党，其它国家都没有，只有少数的个别的人，比如德国有一部分，其它各国如法国，也多多少少有少数的人或小组活动，他们是与列宁、斯大林意见相同的，其它无产阶级的政党、工人的政党的意见都是与列宁，斯大林的意见不相同的。他们拥护那次战争，因为那此战争是帝国主义战争，是反动战争，所以列宁反对那次战争。各国无产阶级拥护那次战争就可以看出那个时候无产阶级觉悟程度怎么样，就是说觉悟程度很低，无产阶级尚且如此，其它劳动人民和知识分子就更不用说了。我们中国那时候怎么样呢？我讲同志们今天你们很幸福，我们那个时候中国社会所给我们的知识很少很少，什么叫做帝国主义也不知道，什么畔共产党也不知道，世界上有没有马克思好像也没有（笑声）连马克思的名字也没听到讲过。一九一四年至一九一七年这几年中，中国人民就在那么一个中国的情况下，至于一九一四年以前就更不用说了，参加过辛亥革命的人，比如总司令、董老、边区政府的林主席，吴玉章同志、徐特立同志，他们这些老同志都参加过。那个时候幼稚得很，有没有党校？（笑声）那就没有，（笑声）像我们这样的党校那里会有？有没有共产党？没有！影子都没有。有没有红军、八路军？没有！一切都没有。第一次世界大战的时候，一切都没有，中国没有，英国没有、美国没有，法国没有，德国没有，各国都没有，只有俄国有，但是俄国虽有，为数也很少。一九一四年开战，打到一九一七年，俄国布尔什维克只有几万人，只有几万共产党员。从一九一七年到今年，三十年当中，我们中国有了共产党，中国现在共产党有多少呢？有一百多万党员。三十年以前，俄国只有几万党员，还是受压迫的，还没有胜利，一九一七年十月革命才胜利。从此在世界上就区别为两个时代，即一九一七年十月革命以前、以后。到一九一七年的时候，马克思主义在全世界流行了，一八四三年到一九一七年，七十四年。马克思主义在全世界流行了七十四年了。但我们中国人还不知道。十月革命头一天爆发，第二天中国人民就知道了，你们看只有两天。七十四年不知道，两天就知道了（笑声），同志们，迭就是行动，行动比较语言，比较文章走得快，当然没有语言，没有文章也是没有行动，十月革命也不是天上掉下来的，是七十四年马克思主义运动的结果。世界大战线束以后，一九二一年中国共产党的党派才发生，在那以前，自从盘古开天地，三皇五帝到如今都没有，从一九二一年到今年二十四年了，这二十四年中起了变化，而且变得很快，这二十四年比较我们古代的历史，超过了二千四百年或者比二千四百年还多些，三千年，四千年都超过了，现在中国人民提高了，我看这是很好的。欧洲人民，特别是这几年来法西斯到处在杀人，欧洲人民的觉悟也提高了，美国人民的觉悟提高了，英国人民的觉悟也提高了，他们参加过这样的大战，需要这样大的精力，他们的觉悟就提高了，并且还在继续提高，现在一月就抵得上历史时代很多年，过几个月之后，比如讲打到柏林，比如讲把德国法西斯打倒了，那对全世界的影响会更大的，这一点你可以看得到。就是苏联的力量这个原因，使英美的人民觉悟了；欧洲人民觉悟了，我们东方中国人民也觉悟了，觉悟提高了，因为人民一致更求打倒法西斯的结果，各国政府就不得不起来打倒法西斯。那一般反动派，英国、美国、中国都有。他们反对联合苏联，但是广大人民不赞成，他就没有办法，比如美国的选举孤立派就吃了亏，美国无产阶级有很大的工会、几个月以前，美国选举总统，因为工人帮忙，罗斯福还当选了，美国有许多孤立派的分子反对与苏联合作。因为工人民对他们，所以他们就倒下来了。我们中国人民的觉悟使得蒋介石法西斯、国民党（国民党里头的法西斯派别、法西斯集团）专门反苏反共集团的东西拿不出来，他们拿一个东西抛出来，比如拋出去一个东西叫做反对共产党，但底下没有人拍掌，不像你们一样大家要求要见中央的同志，要见从前方回来的同志。你们不要看国民党法西斯抛出来的东西，因为那些东西是反苏反共的东西。比如前年，在座的许多同志参加了这个斗争，七月、八月，九月三个月中，国民党宣布要解散共产党，他们说共产国际都解散了，你们为什么不解散？你们不解散干什么？又说什么共产主义不适合中国国情，中国不要你们等等，把这些口号拿出来，老百姓怎么样呢？老百姓没有一个拍掌，就是说大家都说你那个东西我们不要看；（笑声）因此我们要“委员长”就赶快收起来了，他拿出来的时候说：咳！“你们看不看？”大家就说：“不要看！不要看！”，就是因为这个原因他才收起来的。同志们，这是什么原因呢？是因为我们的力量对不对？那是对的，都是这样的情形打平下去的，延安能够开这样大的党校，就是因为我们手里拿着枪。所以第一是力量，不然还能开成吗？开不成，单是拿枪也是开不成，但是没有全国人民拥护我们，党校还开得成吗？也开不成。单是拿枪也是开不成，那就是胡宗南在这个地方开党校，也是中央党校，但我这个校长就当不成。（笑声）

这就是说大家都拥护三个国家团结，三个国家也会团结，为什么团结？因为全世界人民有觉悟，这一条给全世界人民很大的利益。现在保障了能够打败法西斯，将来能够保证世界的进步。

打日本要打到那一年终止呢？这个问题也说一说。现在美国把菲律宾占到了，占了怎么样？全在中国海岸登陆，也不是会在几个月之后日本就会倒，我说看样子几个月还不会倒，今年也还不会倒，明年还要再看。总之，日本法西斯现在手里还有东西，他现在有一点照我们的办法：“敌进我退”，不和美国人打硬仗，留下本钱慢慢打。他就是这么一个计策，日本想美国是不想打长期仗了的，他打个两三年三五年他就是想回家，“你想回家了我就打，本钱拿在手里。”他用这个办法打，打游击战也是日本的主意。

我们中国差不多被日本爬满了，到处都有，要请他出去，他不走还是要靠我们把他打出去，要靠我们党校的同志们在毕业之后到华北、华中、华南各个根据地坚持工作，才能把它打出去。我们现在小米也不足，步枪不足，机关枪也不足，军队还不够，根据地还不大，我们还要增加小米，大米，增加步枪、机关枪、增加军队，扩大解放区。总而言之，同志们现在上了一点年纪的人，二十几或三十几，你们都有这个学问，世界上的东西都是个力量，你们不去搬它，他就不动只有一个原则。比如这个桌子，我不搬他，他不走，这个茶壶我不请他，他不起来。（大笑）他的脾气还有点傲。（大笑）日本人也是这样，是要我们请他走他才走的，所以我们要有步枪机关枪，将来还要有飞机大炮，他们才会走的。我们的军队增加的很快，早一个时候，还只有六十多万。现在已经超过七十万了。我们解放区也扩大的很快，生产运动全国各个根据地都发展了，但是还不够，还很不够。城市工作尤其不够，各个区域的工作也不够，我们需要准备力量，正是我们的力量还小，他才不走，所以我们要准备力量，他不是一年或几个月就可以走的。

国民党和共产党能不能够团结起来？要请日本走，中国的这两堆子的问题要解决。我们共产党就是小米、大米、机关枪、八路军、新四军这一套。委员长的兵力更多，有中央军、杂牌军等等，这两堆子能不能团结起来一致打日本人？我们天天要求团结起来，国民党现在口里也讲要团结？起来，因为他不讲不行，他如果说：‘我不要团结起来！’那讲不下去，但是他心里恨我们恨得要死。我这个活也是有根据的，不是乱讲的，为什么说他对我们恨得要死呢？因为，他亲自和我们的同志讲过，“共产党如果不解散，我死了的时候眼睛还是睁的。”死了眼睛还不闭，一句古话叫做‘死不瞑目’。这是他讲的，如果是我造谣，大家可以调查。（笑声）这是脑子里想的东西，但口上却挂招牌、要团结，现在周恩来同志又到重庆去了，又和他谈判。看样子国民党他是不准备真正解决问题的。他说要解决问题要照他的办法，我们提的事情他一样也不办，只是要我们加进他们那个政府里去的，去他一二个人去重庆去吃大米。（笑声），他说延安比较差一些，我重庆大米比较好（笑声），你们来吃吧！（笑声），我们就说：委员长请你办几样事：第一样，禁止一党专政。他说，此事难办。（笑声）第二样，成立联合政府。他说那又不行。第三样：承认各党派合法地位。他说这个可以。我说这要看合得怎么样，因为在特务底下说合法是合特务的法。第四样：我们说你那个特务机关都要不得要取消。他说：那不行，特务机关好得很！（笑声），第五样：我们说有些东西要取消，就是那些压迫人民制的那些合法命令法律要取消，这个他也不干。第六样：我们要他释放政治犯，他一个也不放。我们说把张学良放出来吧，杨成武<原文如此，似应为杨虎诚>放出来吧！叶挺放出来吧！几百几千的共产党员放出来吧！然而他有宗旨一条，叫一个也不放。我们是：“一个不杀”，他就学了我们这一条，“一个不放。”（笑声）还有一条，我们说你把包围边区的兵撤走吧，包围我们边区，老百姓也不高兴。你打日本没有兵力，日本人到处窜得进来了，在华北、华中，你打我们的军队，开击打日本吧！他也不干。最后一条，我们说我们这个解放区你赞成不赞成？要求你承认一切抗日军与民选政府，这是应该承认的。这个东西也谈不好的。去年就谈到，他说解散五分之四，留下四个师，其它的统统解散，不晓得日本人那天和他谈过，（笑声）讲得那样清楚。（大笑）八条他一条也不办，就要和我们去吃大米。（笑声）我说小米也很好。要你办八条，你先办两三条或者先办三四条吧！他说一条也不办，谈判情况怎么样？谈判情况就是这样。

时局问题就讲这点，国际时局，抗日战争，国共两党关系。总而言之，同志们，靠我们在座的同志，靠我们在西北、华北、华中和华南的做工作的同志们，靠中国人民多搞大米小米，多搞步枪、机关枪，多搞军队，扩大解放区，在日本的地方组织秘密队伍，在国民党的地方发展民主运动，作这事就靠得住。其他的什么事况，比如英美苏三国团结靠得靠不住，我们讲靠得住，很靠得住，十分靠得住，一百分靠得住，一千分靠得住。单是新四军，八路军、共产党、没有小米靠得住吗？我说这只是一个条件，条件之一是力量扩大。单是有这个东西，如果不增加力量，还是有限的。我们在党校准备什么力量？我讲好好学习就是增加力量。

二，山头主义问题。现在大家在讨论山头主义问题，这个问题是一个实际上存在的问题，就是说世界上有这么一个东西，起他一个名字叫山头主义。所谓世界就是中国就是共产党，我们这个党由很多部分合起来的，所谓山头不是那个人从他母东生下来那一天，他母亲就告诉他说：你将来长大了，要去立山头，这是中国这个社会的产物，是中国革命的产物。中国这个社会不好，受帝国主义的压迫，受封建势力的压迫，因为受压迫就要革命，中国人民在无产阶级领导下进行革命运动，举出一个先锋队来叫做共产党，这个党有二十几年的历史了，中国是个农业国家，交通不方便，大革命的时期，因为我们在大城市交通要道的地方工作，交通很方便，山头很少。内战时期被敌人割断了，分为一个白区、一个苏区，白区有这个省那个省，苏区有这个苏区那个苏区，时间提长，上十年之久，抗日时期也是这样，时间很长，八年之久，也是这个根据地那个根据地。我们中国是出豆腐的，外国人不吃豆腐。我们中国可多得很，照割豆腐的方法，划了很多块子，方块，这不是我们自己划的，是敌人给我们划的。

像这样的党校，内战时期没有办过，西北、华北、华中、华南，东北全国各处大概除了内蒙古和西藏都有（内蒙古、西藏个把子恐怕也有）在我们这里学习的。但是，我们根据地还都被敌人分割的，在乡村里头就说这不是军队的，而是麻雀阵，满天麻雀，老百姓如吴满有住在延安椰林区，这里有一个吴满有，那里有一个张满有，又有一个李满有，一家一家分得很散，叫个体经济，农村个体经济、都被敌人划成豆腐块子，这些革命党革命军队，团结起来打敌人，就很自然的很有理由的可以打倒。这就形成各种班子，各种集团，各个山头，所以我说这是一个社会的产物。这是中国革命特别情形的产物，要消灭这个东西，将来要起变化，不但是我们开党校来分析来讲清楚，而且要在将来全国胜利了，有了大城市了，到处交通很方便，报纸能销到全国，到处有无线电收音机，开会很方便，那个时候才能消灭山头主义。所以我们应该承认这个东西，就是说有这个东西。我们党校讨论，延安各个机关也在讨论这个问题，现在我们提供各个机关去开会，曾经在以前以后奋斗的各个根据地的人，各部分军队的人去开会，检讨历史自我批评加以分析其目的是什么呢？还是说我山头太少现在要增加它几十个呢？我们现在来承认山头主义其目的是什么呢？承认山头主义的存在，其目的是要消灭山头，要使溶化起来，全党变成一体，要达到这个目的，要承认他，并且各个部分要去检讨历史，这种检讨都要在一个条件下，就是指导上要是正确的，开这种会这种检讨在会有益处，才会有益无害，什么叫做指导上正确呢？什么叫做是指导上不正确呢？因为现才大家在这里讨论这个问题，我提出这个问题研究，请大家讨论讨论。

首先就是说从团结出发，从团结全党出发，从一百万党员出发，从四万万五千万人民的利益出发，我们讨论这个问题以便讨论其它任何别的问题，我们的出发点是什么？出发点是全党全国人民在外还有什么出发点没有，或者叫做立场，还有什么立场没有？没有了。就是这个立场，全党与全国人民就是我们的立场，这是我们的出发点。

第二就要分析，分析就要批评。批评自己也要批评别人，这个分析也就是批评。我们分析这一个东西加以分解，分解是分成两个东西，那个是正确的，那个是不正确的，那些是应该发扬的，那些是应该丢掉的，这就是批评。对自己的工作自己的历史加以分析，这是自我批评。对别人也是分析，分析别人就是批评别人。被批评的时候总会有些不舒服，难过，现在我们中央大家同志可以讲话，中央有决议案的，无论是什么时候，你们凡是看到工作中间有毛病的地方，你们就讲，不成问题，工作中间一定有些毛病的地方，讲的话是我讲的，做的事是我做的，加以分析，做的正确的那就要承认正确的，做的不正确的那就要修改，也就是我上次在这里讲过的两条，坚持真理，修正错误。我们把我们见到的工作，把中央的工作，把我一个人的工作，把你们每一个同志的工作，把你们每一部分、军队的部分和地方部分的工作加以分析，不管是正确的或者是不正确的要分析，正确的东西就是真理、真理就是在我们斗争中证明了是的东西，适合人民的要求，求得了斗争的胜利。就是说已经在客观的事实上证明了是真理，那就要承认，而且要坚持，如果有人要反对这样的真理，我们就要解释，就要批评，认识了真理就一定要坚持真理，如果不坚持真理怎么办呢？真理要坚持，如果真理不坚持把他推倒在地下打烂了，那就不得了，把真理打烂就是把中国人民打烂了，把中国无产阶级打烂了，也就是把共产党打烂了。所以大真理也好，小真理也好，都分真理也好，凡是真理都应该坚持，但是有一个东西叫做错误，那怎么办呢？错误的不是真理，凡是错误的在人民斗争中间不适合的，在斗争中间讲的话不适合那个情况，做的事跌了跤子，写的决议案或者全部不对，或者部分不对，假若是不对的，那就说是不对的那就叫错误的，错误的东西应该去掉，人民不需要的东西应该丢掉，没有理由还保持起来，有什么理由把他保持呢？人民不需要，实际工作中又行不通，话讲错了，事做错了，决议案写错了，如果决议案有十条九条不错，一条错了，那错的一条就要修改，这叫修正错误，这就是坚持真理。修正错误要不要釆取这种态度，要的。一个共产党员要不要这样，要这样。在党校学习过的要不要这样，要这样。什么叫公道呢？这就叫公道，坚持真理这就叫公道，修正错误也才是公道。但是同志们，这样你们脑子里就要有准备，我看见多少同志没有这一条准备，所以就没有分析。这是坚持真理修正错误经常的不断地分析。这就是辩证法，辩证法的最基本一条叫做矛盾的统一，一个统一的东西，一个统一的东西可以分为对的和不对的，可以分得开的，如果不承认这一条，同志们，这就是不承认辩证法。辩证法基本的一条叫做矛盾的统一。统一的东西可以分开，这样的东西他不承认，他的东西是不能分开的，不能分析的，是整个的。没有这样的精神准备，自己不随时看一看我某一点驳错了，比如身上穿的衣服有什么灰尘没有，只看到好的东西，我的衣服没有破，没有破我说破了，不合乎事实，但是有点脏，穿了好几个月，是不是对呢？讲的话合乎事实，灰尘多少总有的。冬天过去了把棉衣折了洗一洗，明年又是好的了，修正错误要有精神准备，多少同志因为没有准备这一条毫无主动性经常是被动的。人家说你这里有灰尘，“我没有灰尘，那里有灰尘？”他是被动的。我们要自动性，要经常检查，检查我的衣服我的脸，检查我做的事和所说的话，所写的决议。把我做的工作加以分析，什么是正确的、是真理，什么是错误的改正。有这样的精神准备就好办事。我们党校就提倡这一条，党校出去的同志假如你们同意的话，假如你们赞成的话，你们采取一致的态度，坚持真理修正错误，并且到处宣传，对你前后左右的人宣传，到那里就跟那里的人宣传，这样事情就好办。自己看不到的多得很，眼睛看的只有这样远，没有望远镜有也不是不多，那就要准备请人家看，多准备一点，准备多少？准备一百条；这里有一点灰，那里有一点蚤子，“哎呀，有点痒”还有什么地方，有点什么多准备一点，准备一百条，我没有看到经过你们讲，这里讲十条，这里是十条，这里讲十条，多少条，多少条，四十条。我准备了一百条，你只讲了四十条，我还有六十条准备你讲，事实上没有那样多，那里这样邋遢，要有这样的精神，一个说：“没有灰尘”没有证据，拿镜子来照有就是有，没有就是没有。有则说之，无则不说。现在大家讲话可以讲，讲对了很好、讲出来真理。讲的不对也不要紧，言者无罪。讲的不对，讲出来有什么好处？讲的不对，讲出来了可以受别人的纠正；讲的不对，讲出来他谈你这话不对，他不讲我就不知道，我就是这样的乱讲一顿，或者其中有几句话讲的不好，受了你的批评，你将了我的军，我就谨慎一点，我就纠正错误，好处多得很。

同志们，我们二十四年没有胜利，这是我们国家太大了，也就是一个缺点，如果我们的国家小一点，假如只有一百万人我们就算胜利了，但是有什么办法呢？我们名字叫做中国人，落在这个地方那也没有办法，国家太大了就出了一个长期性，这是国家太大了，敌人太多了，没有胜利，三次革命都没有胜利，北伐战争没有胜利，国内战争没有胜利，抗日战争还没有胜利，总而言之还没有胜利，开党校干什么？办八路军新四军，一百万党员，就是要胜利，现在到了这个时候，有可能胜利。中国的客观条件：国际形势、国内形势，国际条件，国内条件，有胜利的可能，就是不要缺乏主观的条件，什么叫主观条件？就是我们要不要胜利，我们的思想有准备没有，要不要胜利？那个不要胜利向我们刚刚生出来的只有这样高的三岁小孩，他也要胜利，就是没有本领。我们精神上有没有准备？大革命北伐战争怎么失败的？客观原因是帝国主义力量强大，主观原因是没有精神准备，缺乏准备，思想糊涂，政策错误，失败了。内战也差不多是这样，白区工作，苏区工作那时候没有取得胜利，客观条件由于帝国主义力量太大，国民党力量太大，但是第一条我们党在政治上还非常幼稚，精神准备不够，因此也没有胜利。这两个时期留下了宝贝，这个宝贝就是人头，一个时期留下的人很少了，是以百计算的。是不知还有一二千人？不知道，要调查一下，一九二七年八一南昌暴动以前的老同志很少了，虽然很少，但是留下了一堆，一小堆，这样一茶壶，这是宝贝，一不是金，二不是银，是宝贝，比金银还重要。第二个时期的人变多了，有多少呢？我看不过几万人，两万左右不会很多，那共产党有几十万，军队也有几十万，老百姓有上千万，甚至有二三千万，但是像聋子放炮竹――散了。内战时期，现在还存在着的活着的党员我看有两万左右，现在我们有百多万党员，那里来的？是土里长出来的，这两万人是宝贝，第二个时期包括第一个时期有两万人或者比两万人多一点，三万四万，这一批人是很可贵的，两个时期都包括在内，我们做了这样正确的事，那样不正确的事，叫做跌跤子，人大一点便少跌跤了，你们现在不跌跤了，我现在也不跌跤了，因为我们小时候跌了好多次，因为我们现在已经“七十而从心所欲了。”我在小时，左一个跤子、右一个跤子，印象很深，我跌跤经常跌出血来，触在石头上便出了血，别人比我稳重，不容易出血，我说我运个人没有用处，同我一样大的人，跑的飞快，脚不出血，我经常碰在石头上，那时候看来是拦羊娃谢了那些石头，使得我现在不跌跤了，少跌跤了，包括各位同志在内，你们现在把内战时期的历史检查一下，有些同志检讨大革命北伐战争，抗日时期，这是很好的事情，目的在得出经验，不在于把责任加在个别同志身上，因为加在那个同志身上，没有好结果，把同志放在磨坊里头磨成粉，有什么好处呢？能不能解决问题？不能解决问题。这些同志不是他母亲生他下来就下了命令要他跌跤子的。

中国共产党经过多年的时间，加以分析，把我们现在做的事情加以分析，要从全党出发，就是要团结，团结全党是第一。加以分析批判，这是第二。然后再来一个团结。团结批评团结，这是我们的方法，这是辩证法，什么叫辩证法？这就叫辩证法。辩证法的发展，辩证法的运动就是这样的运动。整个分别，再来一个整个，这是辩证法。如果事情搞不好，原因在什么地方，原因就是没有照辩证法办事。太行山×××同志讲：事情怎么样办？照辩证法办事。我赞成他的话，事情没有办好，就是没有照辩证法办事。不是从团结全党出发了。你们各部份开会，内战时期，北伐时期，抗战时期，那部份也好，这部份也好，第一个观点出发点就是团结。团结那就一团和气，我们开会喊一声：“团结”，完了，一句话再一句话：“团结”完了。照辩证法就没完，要分析，要批评，搞清问题，分清是非轻重，――党内的是非分清楚，很公道，“坚持真理，修正错误”，这样的团结加以分析，并且是精密的分析，这一面看一下，那一面也看一下，再看一下，再看一下，再看一下，酝酿成熟。我们有很多经验，搞错事情常常是因为看了这一个侧面，没有看到那个侧面，常常是因为只听了这一面的话，没有听那一面的话，我们为什么要长两个耳朵呢？长一个岂不好吗？这可以研究一下，世界上的人，为什么要长两个耳朵？我看他的好处是这个耳朵听这一面，那个耳朵听那一面。徐特立同志告诉我们说，人的手为什么要这样长，大指头上天，小指头向前面，方向不同这不是缺点？不是，如果方向同了那就没有社会，没有共产党，没有八路军，没有中国，方向不同为什么没有中国？不但没有中国并且没有苏联，没有人类，人类在劳动中长这样的指头，因为他要拿工具，他要拿木头，必须手指这样长才可以抓到。“抓一把”就是因为这样，手指头长的方向不同这有道理的。团结加以分析，分析各种矛盾的意见、不对头的意见，听一听每个人的意见加以分析，分析的结果或者说是对的，只是句把话不好，或者分为两部分，一部分对的一部分不对的，让同志们讲清楚，然后落在一个地方，运动发展到一个地方去了，到什么地点、团结，我们党校是个很明显的证据。党校的整风学习，第一个时期前年的整风有很大成绩，这是第一条，也有许多缺点，第二条彭×同志告诉我去年好多了，昨天我给五、六部的同志也谈了，现在所釆取的方法，我讲的方法，是从团结全党出发，不是从团结一个山头出发，不是从团结小部分人出发，是从全党出发，把我们这部分，那部分，这个山头，那个山头的工作，加以分析得到的结果，这部分与全党之间也团结了，运动的发展是这样的，如果不谨慎，我们历史上曾有过这样许多的事情，头一个步骤就不是为了团结，头一步走的不对，第二步分析工作，批评工作也不很妥当，落的地点，落下去的地方是不团结，我们现在鉴于历史，这些历史很有好处，教育了我们，使我们觉悟了，盲目性逐渐去掉了，减少了，我们有这样一套，这对于我们准备全中国的胜利，有密切的关系，我们的延安，我们的党校，用日本人的话说，就是中国共产党的首脑部，一个头头我们用这样的方法来学习研究，会不会达到胜利，会要达到胜利。我们这几年全党的工作中有一个整风是在精神上准备胜利，我们开这个党校，很快我们要开七大是精神上准备胜利，他的性质是准备中国共产党在全国胜利，客观条件有这样的可能性，我们现在加紧主观条件，就是刚才讲的这些。

山头主义问题上各位同志要经常注意这一点，你们毕业以后到每个地方要估计各种情况，王震同志打敌人去，出发时我对他讲，一条叫光明，第二条叫困难，看到光明也要看到困难，这是辩证法，是矛盾统一。光明又是困难是不是打自己的咀巴？讲光明就讲光明，又讲什么困难？我们党的历史有这样的时候，只讲光明，讲不得黑暗，这不是辩证法，没有照×××同志的意见办事，我们讲光明同时一定要讲困难，三七年、三八年抗大学生那时候不要过五关斩六将潮水一样源源而来，滔滔不断，我那时不忙，不是这样三年还没讲过话，对不起得很！那时我可讲的多，三天一小讲，五天一大讲，所讲的都忘记了，大家忘记，我也忘记了，有一点我还记得，我讲同志们从广东、广西、湖南、湖北、云南、贵州、绥远、新疆，“不远千里而来，亦将有人利于我国乎？”抗战的事是为了国家，我说清凉山插了一面红旗，叫做新民主主义之旗，中国要独立，三民主义要民主，要解决民生问题，这些对不对？很对。有没有希望？很有希望，叫不叫光明？叫光明，不是九分光明。但是你们跑到延安来，幻想得很好，一些同志在做梦时候或者没有做梦的时候，想的各种东西好像天堂，到了玉皇大帝那里，把延安看成天堂，你这样想错了，延安不是天堂，也不是地狱，是人间，在天之下，在地之上，我一点没有讲错，正确的方法是看着中国社会的一部分，这个地方有很多缺点，我给他们说了七八条，你们要装进去，不然三五个月，你毕业之后要长叹一声：“早晓得这样的延安，老子不来了。”来了之后一些人写文章叫野百合花！如此等等相当多，那些人大概没有听我讲这点，没有讲通，以后讲通了，文艺座谈会还有别的，在华北、华中、华南各地到延安来的，你怎么看延安，照辩证法的看法，从整个出发，边区是什么地方？边区者，中国共产党领导的中国人民革命的根据地之一也，之二，晋西北，之三、五台山，之四、太行山，之五、……东岳太山，南岳恒山，华中、华南、都是革命根据地，中国人民反帝反封建的根据地对不对？当然对，就是这样的定义，在这样的定义下，那就好办，对任何根据地，中国共产党领导的中国人民反帝反封建的根据地釆取什么态度呢？万岁！就是一个万岁，万岁之外还要准备任何一个根据地还有他的特点缺点，这个边区十有之九还有缺点，全中国胜利，党校搬到上海，北平去了，这里还有缺点。苏联人家搞社会主义革命经过多少年？二十五年，有没有工业，三个五年计划红军弱小呢，强大呢？相当强大。打仗的时候希特勒都怕得很，他们出了一个戈尔洛夫，这叫做精神准备。你们出发各地，去到每一个地方要喊万岁，九千岁都不行，为什么要喊万岁，因为那里是中国共产党领导的，中国人民反帝反封建的根据地，做的是英雄事业，艰苦奋斗，但是你要准备人多了来不及，挤在一个小房子里，小米大米都没有那样多，有缺点，官僚主义，一餐稀饭，一天吃了一餐稀饭就生气，还有那里不晓得你是团长、旅长、他们只晓得你有两个眼睛，一个鼻子，是不是“团长同志请坐呀！”没有的，很不尊重，因为不很了解所以不很尊重，也没有开欢迎大会，坐冷板凳，或者我自己少有缺点，人家说话就来了，“你还批评我呢？”我从前万里长征，八年抗战，延安党校，我少有缺点你就批评了，心里就有那样的东西，叫做气，同志们都要准备，准备各种不如意的事，多少封锁线，敌人袭击，不开欢迎会，开了欢迎会掌声不够，稀稀拉拉几个巴掌。总而言之，同志们你们要有准备，你们到延安来也要有准备，华北、华中，华南派干部来要有准备，到了延安，人家不晓得你是团长，旅长，人家那里有官僚主义，那里还不是莫斯科，莫斯科还有戈尔洛夫，难道延安便没有了吗？要讲这些丧气话，讲话为什么要讲丧气话？不对我讲头一条，讲壮气话，我又没讲专讲丧气话，只讲壮气话，光明，光明，光明，但是事实有缺点，有困难，告诉同志们，不要只说丰衣足食，新式武器，丰衣足食专向荒山要开荒，新式武器，锄头一把，总而言之，大概得不到现钱的支票，不要开，或者可以得到的，也许得不到的，这样不要开支票，对于同志，战士，人民要讲老实话，是则是能则能，每一个地方都有缺点。我们先估计那里的缺点，那里的困难。因为我们在那里不说清楚，一到这里就批评人家，我们的心是好的，人家不了解。所以到一个地方不要去批评人家，采取学习的态度，在那里落下来，工作熟了，那些人了解你了，然后再讲有什么缺点，这样一讲就讲进去了。人家会赞成也会改了，采取这样的态度，现在各个部分开会，领导的同志，领导的骨干，三个、五个、七个、八个经常商量，要掌握作风，各部分的领导人，指导要恰当，这个东西很有关系，指导恰当，运动就能胜利会就可以开好，指导不适当，会就开不好。

三、审查干部。有些同志希望讲一下，上次在这里我已经讲过一次，有很多的同志没有听到，我再讲一下，前年、去年我们进行了审查干部的工作，这个工作在我们党的历史上过去有过，但是没有最近这两年，整风之后这样认真来做。在这个工作中，我们得到了很大的成绩，也犯了许多错误，我们取得了经验，经验就是得到了成绩，也犯了错误，这就是两条经验，一条对于我们的党，对于中国人民，我们准备胜利。他的成绩是伟大的。我们的方针有两条，我们对于我们的党，对于我们革命团体，要釆取严肃谨慎的态度，在组织问题上为什么我们的党区别于资产阶级的政党，区别于小资产阶级的政党，社会民主党、美国的大政党、中国的国民党、我们跟他们是有区别的，他们也是不是釆取严肃的态度，站在他们的阶级立场上，他们也是釆取严肃的态度，但是像共产党这样的严肃性、纪律性、任何政党也没有的，小资产阶级政党也没有，他们不可能也不愿意釆取这种态度，无产阶级被压迫的阶级，手里没有权力的阶级，要从压迫的地位、没有权利的地位站到压迫压迫者的地位，取得权力，非有严肃的纪律不可，集中统一，思想一致，行动一致，共产党的纯洁性，这样的派别，从有党以来，是模范的党派，仅仅在俄国有。历史上的布尔什维克，执政以后，变成领导苏联的党，联共党史开卷头一条，头一行，就讲由小组到联邦，马克思主义到俄国少数几个人稀稀拉拉的形成到联邦，现在是领导核心。小组是小指头，联邦是指房子。我们中国也是从小组到联邦，到了没有？还没有，走到了半路，要从小组出发，小组到根据地到联邦，现在到了根据地，快要到联邦。我们要准备胜利。中国的回、蒙、西藏各族成立共合政府，再成立联邦。将来的道路是这样，现在还没有。要达到这个目的，同时要有一个严肃的态度，共产党的纯洁性，思想行动的统一，政策的一致？现在我们怎样？在整风以前同志们大家知道，我们党在思想上并不纯洁，有非无产阶级思想，并且相当浓厚，就是说有别的阶级的思想在无产阶级先锋队里，主要是小资产阶级思想，思想上纯洁不纯洁，不纯洁现在怎样？大有进步，肃清了没有？没有，还要做工作，所以党校还要开，是不是可以结束，可以解散？还必要，还要存在，并且你们出来要采取党校的作风，办党校或是非党校要使我们的党在思想上是纯洁的，是马列主义的，组织上是纯洁的，就是说我们的审查干部在组织上，要使我们的党是纯洁的，这样一种严肃态度非有不可，讲起来容易，要具体釆取这样的态度，经常会忘记，似乎不太严肃也不要紧，农业社会的人民映农业社会的散漫状态，小生产的反映就是自由主义，一群一群的进党，由几万到一百万。同志们，我们的党在七、八年中由几万发展到一百万，思想不纯洁，组织不纯洁，有什么办法，那你为什么要发展呢？不要紧，要发展，我们不怕。这是我们党的一条政策，我们收了来，然后整风学习，有些坏人混进来了，不纯洁的分子混进来了，里面是敌人派来的特务，特务，叛徒，自首、党派这些问题程度不同，严重性有重的轻的，但是我们组织上应该纯洁，应该搞清楚这两年的运动对于这方面怎样？我讲有很大的功劳，我们学会了整风审干，审查党员，这方面有很大的成绩，有人这一点看不出，我和几个同志谈，他只看到我们犯了错误，他举了几十件，几百件也不够，我们知道几千件，拿件数算，数量不够否定我们运动的质量，这个运动的质量，根本是正确的，有益于中国共产党的团结和巩固，有益于中国人民的胜利，我们把许多问题搞出来了，这是一条经验，有了这条经验，有了这条经验将来我们出去，每个人到底去建设共产党，发展共产党，去整理我们的组织，使它纯洁，整理我们同志的思想，使它纯洁、整风、整理组织，审查干部、审查党员，一百万多党员抗战以后加入的占九十多万，发生了一个问题，我们要不要胜利，要不要在全国胜利，要的话就要有。一个纪律，思想上纯洁、组织上纯洁的党，合乎统一的标准的党，联共党史结束语第一条讲的要有一个党，要什么党？不是社会民主党，不是国民党，要共产党，要有革命作风的共产党。第二条我们要有理论，所以这一经验对于我们全党的作用是很大的。因此我们要看到这一成绩。在去年一年中间发生了一种偏向没有成绩，为什么发生这样的情况呢？就是我们的同志看问题的时候，我们的同志长了两个耳朵，这个耳朵听一下，那个耳朵听一下，但是缺乏分析，因此发生了偏向，这种同志我给他一讲，他很赞成。

第二条经验，就是犯了错误，拿件数来算就很多，我是党校的校长，就在这个党校犯了许多错误，谁人负责？我负责。整个延安犯了许多错误，谁负责？我负责。因为发号司令是我，别的地方搞错了，谁负责？也是我，发号司令的也是我。当然是你呀！但是同志们，关于这条错误的本身要加以分析，一个叫坏处，一个叫好处，坏处是犯了错误，好处也是犯了错误。（笑声）你这个话讲的糊涂，乱讲一顿。这样对不起一些同志，一些同志戴错帽子，在座也有这样的人，对不起，一种是搞清了是同志或者是叛徒或者自首，或者党派，这些人搞清了，很好。我们对这些同志很和气，和他团结。这些同志很好，他自动的讲出也好，被逼出来的也好，只要讲出来，我们就欢迎他，帮助他改正错误，其错误不等，有的重一点，有的轻一点，有的再轻一点的，有很轻的。我讲的话要算数，发出去的支票要兑现。一个支票一一一个不杀，这一条兑现没有，还不是兑了现。如果口里讲一个不杀，结果杀了两个，那不是自己打自己的嘴巴！的确一个不杀，没有杀两个，也没有杀一个，分清是非轻重，是则是，是怎么办？是特务，自首叛徒，是党则团结抗战，是特务现在怎样办？我们现在让他团结抗战，人家现在愿意抗战，过去走错了路，算了。过去走错的路现在不再走，走完了。我宣布这一条主要是帮助这些走错了路的同志。因为党过去有很多缺点，人家不敢讲，不然人家早就讲了，因为他害怕就没有讲，现在讲出来，他们这样很好。这是对于这些同志搞错了的同志。戴错了帽子的，把非当做是怎么办，非则非，取掉帽子，赔一个不是，我是党校的校长，党校也搞错了，如果在座有这样的同志，我赔一个不是，因为搞错了。被戴错帽子的人应取何种态度？戴错了，他不是那样的人，我们戴在他的头上，现在取掉帽子，赔一个不是，那么你应釆取何种态度呢？当着我们给他戴帽子的时候，他应该生气：“搞错了吧？我不是，为什么给我戴上这个帽子呢？乱戴一顿这样对不对？”这样很对。现在我把帽子拿下来，赔一个不是，你应釆取何种态度呢？你应该还我一个礼吧，因为我向你行了礼，你要还我一个礼。现在我向你敬礼，你不还礼，我的手就放下下来，照美国人的规矩，敬礼时一定要还礼，如果不还礼，他的手就放不下来，同志们为什么给你戴上帽子，因为把你当特务，不是当同志，我们搞错了，这种愤怒之火要向着敌人不是向着同志，可是其结果，是向着同志，这叫做错了。但是开始的动机目的是向着敌人，整个这个运动方向是向着敌人不是向着同志。因此转过来凡是戴错帽子的取下来，所有这些戴帽子的同志，你手中有理，理在你手里，你手没有空，你手里拿的东西叫做理。因为你是共产党员，你还有道理，我们没有道理，所以你在这一点上应该睡着觉，应该把心安下来。同志们，从有共产党以来戴错帽子取下来的事，有没有？有。赔礼的事有没有？也有。但是像去年我们这一年的态度过去就很少，过去搞错个把帽子取下来就不赔理。所以我说承认错误，赔一个不是，这是我们的进步。是我们全党的一个进步。我们要不要胜利，要胜利，一切都是一样，凡我们对于人民讲的话，决议案，这样政策，那样政策，搞错了的就要修正错误。我们有这样的态度，这叫做什么态度？自我批评。斯大林写了一本书，叫做《列宁主义概论》。讲列宁主义方法论有四条，其中有一条方法，就是自我批评。我刚才讲的第二个问题山头主义，讲来讲去就是自我批评，就是这个方法。团结、批评、团结第二个步骤就是批评，中国要胜利，我们要采取这种态度。犯错误本身他有两个侧面，一个是不正确犯了错误，第二就是恰好犯了这个错误之后，就会变成经验。以后再来审查干部，双方都得到了经验。被戴帽子的以后给别人戴帽子的时候，你就谨慎，你吃了亏，凡是被戴错帽子的同志你们得了一条经验，你们不要乱给别人戴帽子，因为他自己吃了这个亏，以后要谨慎一点。将来我们到北平、上海、南京再去审查干部，作反奸工作时，就会好得多。所以我说两条经验：一个是成绩，一个是缺点，这两条都对。我们要胜利，成绩以后要发扬，错误以后要修正。戴错帽子的同志，你们是牺牲者，所谓牺牲者就是戴错了。但是我们要认识到这个经验对将来运动的发展是有好处的。严肃态度，谨慎态度。鉴于有问题，我们党组织上不纯洁，思想上不纯洁，就是应该釆取严肃的态度，鉴于把错误戴错帽子，就是要釆取谨慎态度。这是两条路绪的斗争。严肃态度反映右倾，不严肃就是右倾自由主义？谨慎态度就是反对左倾，不谨慎就出乱子。

最后一个问题，就是上次我在这里讲到各部革命团体。讲到一方面军、二方面军、四方面军，每一方面军里又有各部分。其中讲的不完全，对于四方面军里有几部分我就没有讲，因为我不很熟悉，还有一个十五军团也讲脱了，在我报告以后，有一个同志写信告诉我，这样很好。十五军团以前受过很大牺牲，干部都杀光了，剩下的很少，其它各部分我都提到，一方面军各个部分，一军团，三军团，九军团，五军团、六军团、七军团、十军团，一军团内又有五部分，三军团内又有各部分；提得不完全，大部都提到了，革命根据地都提到了，今天我想补充的就是那天没提到的。

第一个问题是南方北方问题，这个问题我早就注意到了，在那天忘记提了。现在在西北、华北、华中这三个地方工作的同志，拿地方来说，大体上可以分为两部分，一部分是外来的南方人，第二部分就是本地人。这个问题为什么要提一下？因为要使得我们的同志注意这个问题。这个问题的性质就是外地与本地的关系，军队与地方的关系。因为外来与本地、军队与地方在抗战时期中发生乱子和磨擦的就很多到处发生这个问题，是一个普遍现象。我想外来同志首先要有一种认识，要认识本地，认识边区，认识华北、认识华中、要认识本地各地同志，他们的功劳，他们的长处。因为我过去没有讲清这一点，也不怪那些同志。我以前没有好好分析，在整风后才讲这个问题，综合了好多经验，运中间有外来和本地、军队与地方。南方的同志、在西北、在华北、华中现在还活着的不到二万人。他们有很大的功劳，北方的同志，本地的同志应该感谢他们，西北的人民、华北、华中的人民应该感谢那些南方的老布尔什维克。为什么感谢他们呢？因为中国革命长期在南方发展，到了抗战时期才转移到北方。太平天国、辛亥革命，北伐战争，土地革命主要的都是南方，北方也参加，但主要的都是南方，南方很光荣，对不对？很对，南方是很光荣。但是同志们，这些革命都失败了，太平天国失败了，辛亥革命失败了，北伐战争失败了，土地革命失败了，都失败了。又有光荣、又有困难，还是那两套。南方有老布尔什维克，北方也有老布尔什维克，并不很少，我们边区就有好几万，华北也有一大批。××同志讲华中也有。南方老布尔什维克不要以为只此一家，并无分号。我们要承认这个边区，不要不好，不好，还不是不好，叫做“地广人稀，经济落后”，那也应该承认。但是他那个地狭人稠那里去了？上海在你手里？那儿去了？你那个中央苏区到那儿去了？给了蒋介石。只有这个根据地保留下来了。所有的根据地都丢了，只剩下一个陕北、陕甘宁边区。这个地方作用非常大，我说是中国革命的一个枢纽。经南一转，转到这个地方，然后由这个地方再出来。好像这样的门，我说是中国革命起承转合，门的枢纽能够一开一关。陕北是上面顶天下面立地，起承转合。起是从这个地方起，不自南方起。这里有高、刘、张承南方。转就是从这个地方转。万里长征，脚搞痛了，跑到这个地方休息一下，叫做落脚点。你走好久，到落脚点休息一下。你们党校也在这个地方落脚，你们英勇奋斗，八年抗战，华北，华中、华南，你们还不是落在这个地方来了？这个地方是我们的落脚点。我们不是永远在这里住一生，生儿子，儿子再讨老婆，再生儿子。你们要走。将来中央走，这个地方是出发点。是落脚点，同时又是出发点。抗战以来，除了新四军外，都是从这里出发的。北方的都是从这里出发的、戴××又是从这里出发，你们等两天也要从这里出发。在北方华北也有多年的老党员，像××，××，当然还有很多，他们坐在班房里头。只有我们英勇奋斗，人家不艰苦奋斗？他们坐在班房里和敌人斗争。在北方华北的地方党也有几次暴动，好多暴动是失败了，有很多地方有内战时期的党，许多同志经过三个时期：北伐战争、国内战争、抗日战争。听××同志讲在华中发现当地有这样的同志，特别是在苏北、苏南。

这个问题为什么要提一下？就是我们的同志应该看到这个问题。外来的同志应该看到这点，不但我自己是光荣的，华北也是光荣的。华中也是光荣的，不但南方是光荣的。这就等于讲一方面军是光荣的，二方面军也是光荣的，四方面军也是光荣的，陕北红军也是光荣的，在各部分里头的每一部分都是光荣的。是不是有一部分就高一等，有一部分就矮一等，我看不高不矮都光荣，几万是南方的，九十万是北方的，这就应该特别引起外来同志的注意：一百万中九十万是本地人，只有几万是外来的，这几万同志对于这九十万同志应不应该尊重，感激，看重？完全应该。这九十万应该感激这几万人，因为他们教训了我们关于战争这一套经验，他们有经验，经过国内战争，北方也有一部分国内战争，大部分还是在南方，他们教会了华北的人民，华中的人民。这是一个问题。

第二个问题，关于大后方党的问题。关于大后方党的问题，大后方党在战争时期大概的数量有十万，恩来同志，董必武同志，在座的还有许多同志是他们领导的。因为在前年审察干部的时候，有同志觉得那些地方的党不大靠得住，红旗政策很多。根据去年甄别的结果，事实上证明也是两条。有问题应该釆取严肃态度，因为在国民党统治底下，坏人混进来破坏我们，我们今天应该承认这一条。在南方同志里头混进了一些坏人进来了，不纯洁的人混进来了，因此，我们应该采取严肃的态度。第二条不可夸大，切记不可以为多得不得了，究竟有多少，数目现在还不能算，等将来全国胜利，由小组到联邦才能搞清楚，是估计可以做的。十万人里头大多数应该说是好的，不是特务。为什么这样讲？因为在那里大批是农民同志，农民同志在国民党就是破坏了的地方，对他们也不大注意，我们又采取疏散的方针，聋子放炮竹一一散了。到处散了，一盘散沙，现在大后方就是这样的政策，就是从前外国人讥笑中国人的话一盘散沙，就可留下来，就可以不被破获或少被破获。还要估计到国民党的官僚主义，不要把国民党看得神乎其神。他的特务厉害是厉害，第一条厉害，第二条官僚主义。我们不承认厉害不对，合搞，那样厉害，三头六臂，三头也没有，只有一个头，蒋介石也不只是一个头两只手，和我差不多。我们共产党的官僚主义比较少一点，国民党还要多一点。我们自己要搞清楚，特务厉害，还要加上官僚主义。究竟多少有问题，多少没有问题的，现在谁也不能答复。要由小组到联邦才能答复。这次王×、戴×出去建立根据地，就采取严肃的态度，谨慎的态度。大体上这样两条，一条承认那个地方党有问题，一条承认大多数同志是好的，没有问题，是纯洁的。一部分是不纯洁的，有问题的，大部分是纯洁的，没有问题的。这样的估计应该做出来，应该讲南方工作同志有成绩。

这点，他们要去检查，总的来说，在抗战期间，有成绩。在战略方面来说只有根据地也不行。有三方面的战略：解放区，沦陷区，大后方。三位一体，缺一不可，这是第一个问题。

最后白区工作问题，这一条我从前没有想到。那天××同志告诉我有这样的一个问题。很好。从前我们批评内战时期白区工作的领导路线是有问题的，在某些时候应该说是错误。因而使白区工作受到了很大的损失。过去说百分之百，现在看没有那样的程度。还剩下一些，大部分是损失了，领导路线是错误的，应该受批评。批评的目的，是为了今后的工作好好地做，不要再有这样的东西。并不是说所有在白区工作的同志、干部没有功劳，致于在南方根据地失掉，在领导上犯了毛病，根据地失掉了，并不是说红军战士、干部、地方同志干部他们没有功劳、没有艰苦奋斗，英勇牺牲是一样的。白区工作的同志没有坐班房活着的？没有坐班房死了的？坐班房死了的，这几部分人，他们替党替无产阶级作了英勇斗争，为了斗争，他们拿着命拚，因为这样坐了班房，少数侥幸外脱的没有坐班房，应该估计到他们的成绩。这是关于白区工作的问题。

这三个问题因为上次没有讲，今天补充一下。今天我想讲的问题就是这样。很对不起，同志们坐了很久，讲完了。（鼓掌）


015） 在中共中央招待合作社代表会议上的讲话（摘录）

（一九四四年）

……自四二年边区高干会后，一年半中间合作社事业有了很大的发展，整个工作走上了轨道，出现了大批模范的合作社，都是一本活的教科书。

……第一，合作社是为什么人办的？是为广大群众办的，为边区一百四十万老百姓和十万部队机关学校人员。这个方向都为前年冬天高干会上就已经确定，这是刘建章的方针。一年多以来，很多合作社都朝着这个方面走，都有很大成绩。但是还有些合作社没有解决这个问题。因此这次合作社会议要重新宣布这一条方针。第二，合作社办些什么事？合作社的业务主要有十项：工业、农业、运输、畜牧、供销、卫生、信用、教育、植树、公益，通过合作社把全边区的人民组织起来。……第三、合作社统一战线的性质，所有农民、工人、地主、资本家都可以参加合作社，它是政府领导，各阶层人民联合经营的经济文化及社会公益事业的组织。第四、所有做政府工作的同志们，都应该认清合作社事业的重要性，不应该有丝毫轻视的心理，边区的任何经济、文化事业都必须通过合作社才能完成。因此，要鼓励更多的同志们去参加合作社事业。


016） 在干部新年晚会上的讲话（摘录）

（一九四五年一月一日）

我们的任务是团结一切力量打倒日本帝国主义。过去我们早就实现了这个方针，今后更要加强它。共产党员，中国各阶层人民，国际反法西斯的朋友，都要更好的团结起来，我们团结得越好，则对于敌人的打击也越有力量。


017） 在延安接见外地来延安的工作干部时的讲话

你们都是从外地来延安的，首先要习惯住延安的窑洞，也要学会住延安的窑洞。延安的窑洞是最革命的，延安的窑洞有马列主义，延安的窑洞能够指挥全国人民的抗日战争，全国人民现在把希望寄托在我们身上，也寄托在延安的土窑洞里。所以你们要看得起延安的土窑洞，要学会住延安的窑洞。


018） 在党的第七次代表大会上的讲话

（一九四五年四月）

讲三个问题：

（一）形势与路线；（二）关于政策方面的几个问题；（三）关于党的几个问题。

（一）形势与路线

七大应决定一条什么路线？我们的政治路线是：放手发动群众，壮大人民力量，在我们领导下，打败日本侵略者，解放全中国人民，建立一个新民主主义的新中国。前者是组织队伍，后者是目的。建立一个独立、自由、民主、统一、富强的新中国，这一条路线不是我们党内历来就有的吗？是的，历来就是这样，十月革命以后，中国革命性质就从旧民主主义变成了新民主主义，从大革命到内战到抗战。我们的路线我们的纲领，用一句话说，就是我们的革命是无产阶级领导的人民大众反帝反封建的革命，我们的纲领就是这一条，若干年来，全党全国人民就是为着这一条纲领奋斗并团结起来。我们的军队就是无产阶级领导的人民大众反帝反封建的军队，我们的政治就是无产阶级领导的人民大众反帝反封建的政治，我们的经济就是无产阶级领导的人民大众反帝反封建的经济，我们的文化就是无产阶级领导的人民大众反帝反封建的文化。总而言之，当前的一切革命任务，就是这种性质的。这里边有队伍，有敌人，有指挥官（领导者）。队伍即人民大众，敌人即帝国主义封建势力。队伍的领导者指挥官即无产阶级，说我们的纲领很多，不好记，但是并不怎么复杂，就是这么几条纲，这条纲领常常被同志们忘记。反帝记得牢一些，反封建常被忘记。何以忘记了呢？因为农民大众里有农民也有地主，反帝是要农民还是要地主呢？要地主即容易忘记要农民，要农民不易忘记要地主，所谓人民大众，主要的部分是农民，有一个时期却忘过农民，一九二七年即忘记过，当着农民伸着手要东西的时候，共产主义者却忘记农民，抗战初期也犯过类似的错误。靠什么打倒日本建立新中国？所谓人民大众最主要部分是农民，其次是小资产阶级，再其次才是其他民主分子，忘记农民就没有民主革命，就没有一切，没有民主革命也就没有社会主义革命，忘记了农民，你就是做了一百万件事情，也没好处。因为没有力量。仅仅靠几个小资产阶级，自由资产阶级，没有力量。人民大众主要是农民，没有农民就没有一切，没有农民谁给你饭吃？谁给你当兵？没有吃，没有兵就没有一切。

无产阶级有一部分组成共产党，共产党是无产阶级觉悟的部队，当然也有别部分的人参加，如农民、小资产阶级、知识分子、自由资产阶级，地主等人，但这是他们的出身，出身和进党不同，进了党就成了无产阶级的党。革命要组织队伍，就要靠农民，组织了队伍，就有了一个指挥宫，在中国要么就是无产阶级，要么就是大地主大资产阶级，主要的体现者就是共产党和国民党，中国的社会是两头小中间大。两头小，但两头都强。中间大，但政治上都弱，两头强即共产党、国民党。自由资产阶级同我们争领导权，不要以为自由资产阶级进步的不得了，与共产党差不多，他们有他们独立的纲领和行动，现在即是民主同盟（其中也有小资产阶级），民主同盟主席张澜发表的声明，即他们独立的政见，左舜生的一次声明亦然，他们也赞成联合政府；他们也在联合政府问题上和我们统一起来，所以我们目前还要团结他们。但他们有独立的主张，他们是左右开弓，他们一方面不满意国民党一党专政，一方面也不完全同意共产党，他们站在国共两党之间，这就是规定了他们自由的性质，所谓中间派。

大革命时期我们犯过错误，从一九二一年到一九二六年我们的党是马克思主义的，后一时期，就是少马克思主义或者是不要马克思主义了。大革命前我们组织了一千多万农民，什么是马克思主义呢？无产阶级领导农民起来革命就是马克思主义。就是说那时已有马克思主义了，一九二七年以来陈独秀为首的党，忘记了人民大众，忘记了农民，忘记了无产阶级领导，那就没有马克思主义了，他不要无产阶级领导，有时又不要农民，农民伸出手来要东西，他泼给农民一盆冷水，共产党受了地主的影响，向农民泼冷水，不要农民，还有什么反封建？还有什么反帝？帝国主义是要到中国来揩油，而中国五分之四的人民是农民，就是说中国五个人中四个是农民，比如用五个指头打敌人说不得了，砍下四个剩一个小指头（五分之一的城市人口）这样就使无产阶级孤立起来了，无产阶级总司令没有（农民）了，这变成“空军司令”了。农民不来，小资产阶级也不来，开小差了，这不能怪小资产阶级。小资产阶级就是看你力量大不大，小资产阶级有时很凶，老子天下第一，有时他又屁滚尿流。当你剩下一个小指头时，你向他说：“同志来不来”？他不来，他说有事，家里老婆生了病，这不能怪小资产阶级，只怪我们总司令手下没有兵，没有力量。只有我们的总司令招兵买马，原草国粮，我们有了四个指头即五分之四的农民及其阶级，有力量了那他就来了。你叫他，他本来有事，他会说没有事，老婆也不生病了。从前犯过错误忘记过领导权，即要领导总有个被领导的吧。大革命后期，农民不来，小资产阶级也不来了，于是地主集中力量一打，朋友也打来了，又搞土地革命，搞土地革命对呀，但又来了个急性病，急性病也是不要农员，他们只要工人，急于打大城市，农民是附带的。住在农村不懂得农民，走马不看花。下马看花叫调查研究。走了两万五千里，没有看见花（农民）。什么叫富农，中农？对不起不知道，小资产阶级，其他民主分子要不要，于是又成了“空军司令”。我们党曾经两次大了又小，第一次五万党员，后来剩下一万，第二次三十万，后来剩下二万五千，现在又立起来了，可再小不得了。如像女人脚现在是放的时候了，不要再包了。抗战以前我们有准备，叫放手发动群众，壮大人民力量，中央历来都是说，只有人民战争，才能打败敌人，所谓人民战争就是农民战争。从来没有说过不要人民战争，可以打败敌人，从有马克思主义以来，一百另二年了，所有全世界的真正的马克思主义者，没有一个说过不要人民战争可以打败敌人。（有各种各样的斗争，政治斗争、思想斗争、经济斗争，政治斗争的最高形式是军事斗争）。但是很多同志由于马克思主义不很多，可以随时忘记农民：，不要人民战争，这样即使发表演说他是马克思主义者，那也是他自封的，是假马克思主义者，有些人以为依靠国民党可以打败日本帝国主义，这就表明没有马克思主义了，党内这样的人还不少。一九三七年五月党代表大会，八月洛川会议，十一月活动分子会都批准了中央的政治路线，曾经肯定了这样一条政治路线，就是放手发动群众，中央不相信人民能够打败日本，能解放中国，至少也是暂时失掉了马克思主义，相信都不会失掉马克思主义，暂时失掉马克思主义，还可以招“魂”，把这个“魂”（马克思主义）招回来，不相信没有人民能够打败日本，这样提出问题不是将无产阶级降低到资产阶级的，而是资产阶级提高到无产阶级，这句话的意思就是说要把资产阶级的纲领提高到无产阶级纲领，不是要把无产阶级的纲领降低到资产阶级的纲领，这个问题就是说无产阶级吸引资产阶级呢？还是资产阶级吸引无产阶级呢？这样说法被人家驳斥过，说这不是马克思主义，这种说法就是争领导权，为什么不是马克思主义呢？资产阶级总以为他对。我们应向广大农民宣传，要农民，小资产阶级团结起来，只有团结起来才能打败日本，才能胜利，只有这样说法才是共产党的宣传队，这样两句话并不复杂，要告诉人民团结起来，组织人民的军队，人民的政党，人民的政府，要改造国民党，改造他的军队，改造他的政府，不改造不行，依靠中国人民，民主分子和国际力量，我们估计国民党能改造，结果国民党来改造我们，在估计上犯了一个错误，但也有好处未赔钱。我们要他改造，天天这样讲，老百姓都知道了国民党的脸脏得很，知道了他应该洗脸。国民党能不能改造呢？应该说有两种可能，能改造，不能改造。发展进步势力争取中间势力，孤立顽固势力，有了这些条件，就可能改造。我们共产党叫蒋介石改造洗脸，他说不洗，说我干净得很呀。漂亮得很呀，老百姓说他应该洗洗呀：西安开大会，会上喊蒋介石万岁，老百姓喊：“赶快纳粮完税”！老百姓知道了要他洗脸，这就是胜利。一直到今天，还是请他洗脸，不是要消灭他的政策，就是请修改他们的错误的政策，年纪越老的人越不愿意洗脸，洗的可能性小，稍为摸一下子装装样子有可能，甚至连摸都不摸同我们争领导权，将中国拖向黑暗的是国民党反动派集团，大地主、大银行家，大买办的代表，六中全会上讲清楚了这个问题，有些同志不要求国民党洗脸，说国民党漂亮得很，提出拥护国民党、国民政府的口号。对国民党时时帮助，事事帮助，处处帮助。六中全会对这些有了纠正，开始以为国民党漂亮得很，以后出来了一个“限制异党办法”，发动了第一次反共高潮，露出了国民党的真面目，我们的同志觉悟起来了，四一年两次反共高潮，人家要求解散共产党，这样大家对国民党的幻想大体肃清了，在广大同志的头脑中，展开了一幅新图画，这才了解打败日本不是要靠国民党而是要靠放手发动群众，壮大人民力量，这说明要去掉一种错误思想，光讲不行，必须经过经验才能，我们请了两个义务教员。日本法西斯和委员长，不要薪水，他们教好了我们许多同志，六中全会以后，对农民、小资产阶级、地主坚决执行了我们的领导权，为的是发展我们的党、军队、政权和解放区粉碎了敌人无数次的进攻（扫荡），去年以来转入攻势，进攻为主，防预为辅，打退了国民党三次反共高潮和无数次的进攻（磨擦），于是国民党的影响低落，势力缩小。委员长也请了个教员岗村宁次，这个教员给泼了许多冷水，但是不要把国民党的影响和势力看轻了，现在国民党在群众中还是有影响的，要想去掉它，还需要多少年，国民党已有五十年的历史，五十年的影响，我们才二十五年，我们的影响不来，他的影响不会走。所以说他的影响还只是低落，而不是没有了，他的势力还大，还有二万万人口，一百五十万军队，他有国际地位，我们没有，所以说他的势力只是缩小，而不是没有了。但是由于抗战时期，我们执行了一条放手发动群众的正确路线，于是我们成了抗日救国的重心，广大人民群众都仰望着我们，而把国民党党放在一种影响低落与势力缩小的地位上去了。现在已经完全证明，只有这样的路线才是正确的路线。力争领导权，力争独立自主是反映了全国人民的要求，反映了全党大多数同志的要求，这条路线是从中国的土壤中生长出来的，就是共产党领导的人民大众反帝反封建的路线。现在比以前要明确了，不比以前那样了。直到三次反共高潮还有些同志不相信这一条，是否这种思想现在已经绝迹了呢？党内有各种各样的意见，对这一条正确路线并不是都完全都了解了，并不是每一个同志都是马克思主义万岁了。我们从一岁到九千九百九十九岁都是有，也有万岁的但不够。他们不相信这条正确路线，放弃领导权，放弃独立自主，放弃又团结又斗争的方针。斗争是暂时的，局部的自卫立场，即有理有利有节，这是有利于团结的方针，为什么国民党不敢同我们决裂呢？旧金山会议我们要去人，蒋说不行，我们说去，蒋说不行，结果还是去了。我们的代表已经到华盛顿，权力是争来的，不是人家送来的，有人说我们的哲学是斗争哲学（邓宝珊）他说对了，我说他们也是斗争哲学，无产阶级斗争哲学还在他们后面，离开了斗争讲团结或斗争的不恰当，没有劲，这是小资产阶级软弱性。有章乃器同志，他对恩来同志讲：“他犯过了错误。”我在一个演说中批评过章乃器主义的“多建设少号召”。不要蒋冼脸，是自由资产阶级软弱性的表现，他的理论被我们战胜了，他那个万岁不大喊了，因为万岁不要他。他有点像汉贾谊才子不迁，但他也不会一下手转过来喊共产党万岁。这种自由资产阶级还会用其它软弱性来影响共产党，而且有目的的向我们送些软香，林黛玉卖玖瑰花看来好得很就是有些刺，我们的解放日报每天放玫瑰香。他们喜欢薛宝钗，不喜欢××。（原稿不清）麻烦还在后面，革命就是麻烦，怕麻烦就赶快到阎王那里去交帐。我们党的意志变得更加加强了，不至于被他们淹没了。

总结以上问题：

（1）农民是怎样？二十五年来尤其是九年来农民非常欢迎我们的政策，但作党的领导思想来说，我们要同农民分清界线，不要与农民混同。农民出身的同志不易分清这个问题，出身和入党不问，这是两件事情，出身是农民入党就是党员，党员是无产阶级的先锋队，要与农民分清界限，是要把农民提高一步，提高到无产阶级水平，将来也要把党外人士提高到马克思主义，当然这是几十年后的事情，可是不相信这一条，就不是马克思主义。

（2）小资产阶级是怎样？小资产阶级知识分子（不管党内党外的）有两重性，革命性和动摇性，动摇性能以教育方法纠正的，整风就是证据，如文艺座谈的方法，党提出方针教育他们（不是命令他们）是能改造的，党外亦然，我们有广大的解放区有强大力量，对他们作适当的宣传教育，是可以影响稳定他们的。

（3）自由资产阶级：目前是我们的同盟军，但他们有更大的动摇性。他们要民主，这是与我们共同的，所以是我们的同盟军，动摇性在我们坚决影响下，可以使他们中立，甚至可以使他们跟我们走。

（4）大地主、大银行家、大买办阶层是国民党反动集团的代表是反动派。他们在抗战中和我们争领导权，是抗日阵营中一个最凶恶的敌人，他们要把中国拖向黑暗的老样子的中国，是我们长期来的敌人，他们把三万万六千万农民放在他们的影响之下去刮油水。

（5）外国，苏联无问题，对其他国家，也是又联合又斗争，如果出现斯可比那不行，外国还有强大的反动势力，报告中提到三个国家团结是统治一切的、主要的，报告中对黑暗讲的少，但要对他们警惕，他们给委员长撑腰，有时装作天赐福的样子。以上叫做形势与路线。

（二）关于政策方面的几个问题

（1）一般纲领与具体纲领两部分是否这一次划分的，不是的，从前也划分过，不过没有像这一次这样划分，比如“新民主主义论”小册子，写了一般纲领末写具体纲领，如六大的十大纲领，抗日救国十大纲领。各根据地地发布的施政纲领，都是性质相同，条文小异的具体纲领，更具体的如婚姻法、土地政策附件等等都是具体纲领，新民主主义就是总纲领。有纲有目，具体纲领就是“目”。

（2）孙中山。关于孙中山，引了他许多好话，把他的好处抓紧死也不放，我们死了还要我们儿子去抓。但也有区别，我们的新民主主义论比孙中山进步得多，完备得多。我们党内有很大一部分党员，不大高兴孙中山，不知为什么原因，这还是表现了不够觉悟，还保持了内战时期的作风。内战时期国民党拿孙中山打我们，不要他还可以原谅。同时那时我们力量还小，不要他也没关系，现在与内战时期的东西不同了。现在我们党大了，力量也大了，要他有好处。将来我们的力量越大，要他的好处越多，苏联以前不要宗教，现在也要它了，力量大了，多要也没有关系，苏联以前也没有积极消灭宗教。我们应有清醒的头脑，利用孙中山这个旗帜。我们的力量越大利用了越有好处。

（3）关于资本主义，我在报告中有所发挥，就是比较充分肯定了这个东西。这有什么好处呢？我们肯定的是不操纵国民生计的资本主义，曾经有的同志说，应提出没收大地主、大银行、大买办的财产，当时考虑了一下一般纲领中引用孙中山的话，具体纲领中不提为好。一般纲领中说是允许不操纵国民生计的经济存在，实际上就是说操纵国民生计者要没收。公益经济，合作社经济之外，肯定广泛发展私人资本主义。只有好处没有坏处。现在没有就是没收，就是没收蒋、宋、孔、陈的财产。你讲没有讲也讲了，还是孙中山讲的。现在的一般资产阶级还不是斗争的对象。所谓一般的资产阶级是小资产阶级，特殊资产阶级，而不操纵国民生计的资产阶级，欧洲对这些都是要没收的。对汉奸的财产是要没收的。党内有民族主义思想存在，即是直接从封建经济到社会主义经济，不经过资本主义。俄国“民粹派”社会革命党，后来都变成了反革命。布尔什维克与之相反，肯定俄国要经过资本主义，这与其说对资产阶级有利，不如说对无产阶级有利，十月革命后，中小资本家、富农，一部分（很大一部分）经济仍许存在，我们同志急得很，看见人家搞社会主义，我们也想搞，人家十月革命后到第二个五年计划不消灭富农，在那以前，当然粮食主要是从富农那供给。

（4）共产主义，在报告中提到了，但未强调共产主义纲领，即没收私有财产，消灭阶级。这样写上去只有一点好处，即教育党员，许多党员不懂得什么是共产主义，农民把地主的土地分给了他，就叫共产。此处不提是好。

有人劝我们改名字，他们说：“先生之志则大，先生之号则不可”许多人说，就是这个名字不好，如果改了名字，我愿意参加，英国也劝我们改名字。

改个什么名字，国民党吧！保守党吧！福尔曼写了一书叫“红色的中国”，说红星照耀中国。不管你收成什么名字，也都叫你红党。凡是红色的都记在我们的账上，老百姓怕儿子养不成，起个名字叫狗儿、马儿，我们是否也如此呢？一个记者严金先生说，我们是“温和的民主集中制。”他是个资产阶级的自由主义者，他嫌我们温和呢？这个名很好，这个名字不要改。老百姓很爱他，江西老百姓叫我们为“共伞党”也好。

（5）对国民党有尖锐的批评，但是客观的没有超过实际，他有一点好处也挂在他的账上，但可惜他的好事太少了。尖锐批评留有余地，还可合作，还可谈判，并无打倒“委员长”字样，连“委员长”字样也没有。死人只提到孙中山，罗斯福，活的少提为妙，反动的只提到希特勒，革命的只提到斯大林，留有余地就可以少犯错误，若是打倒蒋介石就会犯错误，他们几次挑拨我们去打倒国民党。我们不打它，我们还是说：“你洗洗脸，我们结婚爱情重得很”。但自卫立场必须保持，他若向我进攻必须反攻，必须回答其进攻，文的武的，特别是武的必须回击，要坚决、干净、彻底、全部消灭之。要消灭的干干净净。我对联络参谋说：我们的方针是：“不以天下先”（不打第一枪一一老子），其次是“退避三合”（《左传》），第三是“礼记”所说：“礼尚往来，往而不来非礼也，来而不往亦非礼也”。“人不犯我，我不犯人，人若犯我，我必犯人。”过去这一方针，只要我手里还有一支枪，就要打到底，你缴了我九十九支枪，好的呱呱叫，但我还要打：从前有愚公移山的故事……，不移掉他不相信。世界上反动派不革掉它不行的，我们这一辈子打不完，交给我们的儿子去打，不把世界上的反革命打平不为止。打，但是自卫立场这叫有理，有些同志劲头来了，就忘了这一条，不对，暂时的局部的自卫的方针，违背这一方针，要犯错误，准备国民党搞麻烦，还长得很。

（6）争取旧军队，利用旧军官，改造旧军队。这件事要在全党进行宣传，不能简单对付，要有政策。改造不了的只是那些反动派，相当广大的旧军官改造得了的，从前我们在这个问题上犯过错误，在中国这样半殖民地中许多旧军官是找饭吃，为了升官发财，我们力量大了就不怕他们，全都是造反吧！害人主心不可有，防人之心不可无，但是我们要把眼光放远一点，要争取几百万旧军队，做的时候要有严肃性，警觉性，有了这个性，暗藏特务公开造反都不必怕，造反吗，他们过去不是造反了多少年，要走吗？开欢送会，送路费。他原先没有来，现在走了还不是一样，我们是毫无损失。损失了些小米法币，但政治上的胜利却很大的，走了何时想来再来。对进步争取，要适当协助，“适当”就是不多不少。从前我们有两个错误，一个全缴枪，一个全帮助，无原则帮倒忙，要作两条路线斗争，反“左”又反右，对了进步的与人民有联系的旧军队，旧军官要适当的协助，加以改造，加以教育。

（7）我们的军队、八路军、新四军，东江纵队，山西新军，内部外部都是统一战线的、联盟的。内战时期是否党与非党联盟呢？是的，我们也叫过党军，所谓党军是说党的领导，不是说不与党外人士合作，我们军队里边党员只占少数（三分之一）多数党外人士（农民知识分子），现在我们的军队就是人民大众的，为人民大众所有又为人民大众服务，就是民有、民治、民享的，只加了一个共产党的领导。若有人问：“贵军何种性质？”简单的回答就是无产阶级领导的人民大众反帝反封建的军队。不要天天讲：领导你领导你，使人家不喜欢。怎样领导是靠政策、行动、工作来领导，只要人家跟着我们走，你不说也就是领导了，领导权要掌握，但不是天天念经一样的去叫，就能掌握领导权。现在山东有三支伪军，原来不是马克思主义的，现在叫搞通思想，他们很高兴，变成了八路军，这就是军外合作，军内合作，有饭大家吃，有敌大家打，不发饷，自己动手丰衣足食，三大纪律，八项注意，这也是两条路线斗争。坚决反共反革命者不行，只要赞成民主者，愿意来者，赞成我们的主张者加入我们的军队，我们欢迎，姜太公钩鱼，愿来者上钩，立场很清楚。

（8）扩大解放区。一切可能攻克的地方要进攻，还要防敌人之进攻，原来是防御的，抗战的我们进攻的防御，41年42年我们缩小，42年43年我们又发展了，所以现在规定两条：第一是进攻，第二是防御。扩大发展，集中小的武工队，大的六个团。进攻的方针，因为情况变化了，敌人现在是自顾不暇，而我们的力量大起来了，我们集中力量去进攻他，他就是很少力量来进攻我们了，这是不是冒险主义？不是的，我们讲的是“可能”攻克的地方进攻，又讲巩固，故不是冒险。

再有一年的攻势，由分散的游击战逐渐转到以正规战为主。

抗战开始时敌人是日本，友军是以前的敌人－国民党，我们是小拇指，只有三万人，36年、37年出发时也不多，这时的任务是加一个指头再加一个指头长大起来，大家都赞成。如何长法，麻雀战、游击战，六中全会时提了十八条理由，凡有麻雀吃的地方都去。满天飞，讲十八条有理有利，你少一条不行，应该麻雀战，日本人与国民党对我们没办法，他们挑拨我们打仗，民族英雄啊！麻雀战机会主义吧！谁也不愿意当机会主义，而愿意当民族英雄，麻雀战是有点机会主义，现在集中到九十万不麻雀吧！永远麻雀，麻雀万岁！不能！我们这个麻雀长成了野鸦，书上讲有个大飞鸟，从北洋飞到南洋，一个翅膀可以横扫全中国，我们要把小麻雀变成大麻雀。

抗战开始，你搞点钱，我搞点面，还有就食，分散才能就食，要活下去就要分散，内战时期，搞了一个正规化，忘记了人是要吃饭的，路是要连步走的，子弹是会打死人的，不生产打了几年，吃光了向后转向前转，万里长征，英雄豪杰。

现在要准备由游击战逐渐转到正规战，得到新武器，就可无敌于天下，报告中讲到进攻为主，防御为辅，马克思主义多了不同，一种是香马克思主义，一种是臭马克思主义，一种是活马克思主义，一种是死马克思主义，香的活的马克思主义只有一种也就可得。现在要防止骄傲。我们九十一万了，日本人滚蛋啊！打，一要打赢，二要有饭吃。打不赢“聋子放炮竹”散了。

现在应该准备集中兵力，向敌人薄弱的地方进攻，集中一千人消灭敌人一百人。逐渐转为正规战，但是无论什么情况都集中。

（9）还有一个农村与城市问题。农村路线到一定时期转变到城市路线。从前城市农村问题争执得很厉害，叫做政治路线，下马看花，调查研究，在乡村走一万年，走就是马克思主义，不是要看情形，马克思主义是当着要到农村去时，就去农村，当着要到城市去时就到城市，现在准备夺取城市，掌握城市交通、工厂，有人讲我们是土皇帝有些像，永远十皇帝下去不好，洋房子先生也做工，现在要准备把重心转到城市去。

以城市为中心，不是一切都到城市去，现在把城市工作提到与根据地同等重要的地位。

要慢慢讲通到城市工作的道理，到城市去做秘密工作，不要学梁山伯，行不改名，坐不改姓。

至于转变，由乡村转变到城市，由游击战转变到运动战，要好好准备，要准备发生意见分歧，一定要发生一些分歧，要准备将来可能发生的分歧。高级干部头脑清醒，要准备应付分歧意见。有了准备，分歧意见可能减少。

（10）市区与根据地、根据地是战略出发地，一万万人口太少了。搞到两万万以上就有了，局势就变化了，九十万军队是分散的，现在我们没有一个地方可以集中十万人，集中一块就没有吃的。且没有新式武器，打中心城市不行。内战对七次（原文不清），两条：①想爬上去：②爬不上去。

现在我们是分散的，现在条件是就地就粮，将来的条件是武器加数量，全中国在我手中时需要三百万到五百万军队，自己生产，老百姓负担不多少，现在需要扩大军队，但要在可能条件下，所谓可能条件，就是老百姓负担问题，还有别的问题，没有枪杆子不好。

（11）中国人民解放区人民代表会议问题，大会建议召开中国人民解放区人民代表会议是一件重要事，所谓会议就是说不是普选的。而是军队、政府、郡众团体等等派代表开会，普选必须在战后了，召集后要发言作决议，产生一个领导机关，要比较快的召开，党外人士要占多数。准备叫中国人民解放联合会。开会时要打电报给蒋委员长，请他组织联合政府，向他请个多少次，蒋说联合政府是推翻政府。党派会议他说是分赃会议，我们孙中山召开国民会讲，他说：“你们把我当北洋军阀，你们就是总理”。那简直就是个流氓。

不说是政府是要起政府作用，这个联合会出来时，一定要骂我们称王称霸，称政府之王，称政府之霸，看那个王八蛋敢反对。

（三）、关于党的几个问题

（1）个性党性问题：

整风时曾发生这个问题，新闻记者说我们消灭个性，只要党性，文件上强调党性，这样就是不对的，报告中说：“民族压迫与封建压迫残酷地束缚着中国人民的个性发展，使他们智慧和身体都不能发展。”鲁迅的骨头硬，半殖民地国家，像鲁迅的骨头是可贵的，有些人受压迫着就变成外国的奴隶，上海公园门口上挂着牌子写着：“中国人与狗不准进去”外国民族压迫中国不行的，法西斯压迫人民不行的，中国共产党代表人民反对这些压迫，压迫人民不行的，这就解放了个性。

党则不同，党是无产阶级有组织的部队，统一的部队，它是为着一个目标而奋斗前进的，没有这种统一是不行的，会被敌人所消灭，没有民主集中制不行，革命的民主与旧民主不同，有更大的民主，党员人民中之自觉地承认党纲党章，自愿牺牲一切的，（有些人不加入党，不受拘束）党只要服从党纲、党章、决议案，牺牲自己为人民是自愿的。

我们的党比较过去要统一些，是更加严格，更加统一的军队，我们只是说的比较统一，没有讲已经统一。有人说，放下来没有问题，提起来问题很多，这话很对。36年有组织的党员有两万，现在比抗战初期扩大了几十倍，一百多万党员，意见很分歧，将来党还要扩大，意见还要分歧，因此，首先一件事，就是整顿统一思想才能前进。否则意见分歧，王实味，称王称霸就不能前进。41年王实味在延安挂帅，他出墙报，引得南门外各地的人都去看（野百合花），他是总司令，我们打了败仗，我们承认打了败仗，于是便好去整风。那些延安的人带人想找“韩荆州”找些什么人呢？找抹口红打胭脂的人，找到“前线”中的“客里空”作“韩荆州”，我们则说吴满有、赵占奎、张治国是“韩荆州”，我们说的韩荆州就是工农兵，所以没有整风不能前进。

整风解决了精神问题，生产解决了物质问题，现在可好了。但仍有问题，即党还不是完全统一的。没有民主没有自我批评，不能达到更高的团结，问题解决了又发生，发生了又解决，解决了又发生，就是这样向前发展的，不把分歧的意见统一起来，许多不平均的事情不解决，说不上什么完全的统一。

所以中央以及各个领导机关，要听人家的话，若不听人家的好比不开窗房外空气不进来，是谁的错误？我们开的是政治窗房，窗房一开，空气就会源源而来，就是知无不言，言无不尽，言者无罪，闻者足戒，有则改之、无则加勉。这个道理有些人知道了，就是不肯兑现一句话，党性――普遍性，个性――差别性。（补：了解马克思主义不同一个人幼年同老年不同，抹杀这些不同，统一在一个轨道上，不行；）要发展个人的长处，发展个性，太阳是有轨道的，但八大行星各有不同，不知有人否，没有调查研究，不知道有。天上的星也打闹独立性的。晚上常看到一个星脱落而去。抹杀差别性，就没有统一性。

“每个人的自由发展，是一切人的自由发展的条件”。

（2）党内有几部分干部常感觉不平，不平道，我们对这些同志特别注意。

①理论工作同志：整风讲实事求是，反对教条主义，整风中知识分子有批评，好像他们就不那样吃得开，没有理论就没有行动，因此，党内应该学习理论。党内理论水平不高，几年来，有些进步，但要说明一个运动的各个侧面，内部联系，总结起来提高到理论，还是较差的。什么叫理论？即以马克思主义为基础的系统知识，把斗争经验系统化，而成为理论。

翻译工作的同志不要以为翻译工作不好，还是大大翻译，党内能看原本书的人很少，马、恩、列、斯，英美马克思主义的一些东西翻译出来供同志们看，很好。我们要重视理论工作者，要把他们看作有贡献的人，要尊重他们。

②知识分子，一个阶级要胜利，没有知识分子是不能的。有高级知识分子，有普通知识分子。当然没有其他人也不行。三国演义各国都有知识分子，第八卦衣都是。水浒传中也有。任何一个阶级都有为那一个阶级服务的知识分子，希腊有奴隶的圣人苏格拉底。中国则有周公，以后又有刘伯温等等，无产阶级要翻身，没有知识分子不行。因为整风，审干，把知识分子压低了一些。现在要弄平一些。欢迎他们为党为人民利益而奋斗，我们的党、军队，经济各部门都要有知识分子。

③大后方沦陷区来的同志，以为根据地吃得开，他们吃不开，审干审了他们一下，找他们麻烦，是西安、上海来的，对他们看了又看。现在弄清楚了，对不起打错了帽子的，摘下来，恭恭敬敬的敬了一个礼，他们对根据地的作风看不惯，慢慢就会习惯了。

④关于本地干部。

本地军事干部，报告上写了要如兄弟姐妹一样的亲爱他们，初来陕北，有些人讲闲话，说陕北人能创造苏区，不能带红军。我说讲很好，华中华北是否有此情况，有则改之，无则加勉，这条很重要。历史有许多起纠纷都是从这里来的，王震、戴秀英出发时，我们都谈过这些问题，现在要大讲。

我看人是不完全的，共产党也是不完全的，叫“带有缺点的布尔什维克”。你们不能说不是布尔什维克，多走了两万五千里。（有些同志背了一个包袱，变成了一个驼背），人家没有走二万五千里，可是有根据地，你走了二万五千里，但没有根据地，若是那些同志要我赔中央苏区的根据地我还赔不起。越搞包袱越大。青年同志也有包袱，青年人眼明手快轻视老同志，把老同志叫做庸俗老朽了，老同志把青年人叫做年幼无知，老幼都不应这样讲，种地不如吴满有，做工不如赵占奎，当兵不知张治国。到一地方要用共产主义精神办事，要与该地人民打成一片，要认清山头，照顾山头，缩小山头、消灭山头。凡是用我们的手放下的石头，包袱，要给取下来。自己的手放上去，要用自己的取下来，是人家放的帮助人家取消，使每个同志愉快起来，这样党就团结了，也能团结全党了。

每到一个地方，一定要看人家根据地军队工作，都是好的。到一个地方鞠躬尽瘁，死而后已，不要当钦差大臣，要看到人家的长处，不要看不起人家，去掉盲目性，来个自觉性，要尊重每个地方的同志，与当地方同志搞好，与地方人民队伍搞好关系是每个共产党员的义务。

⑤经济工作，后勤工作干部。因为过去对这些工作宣传解释不够，有人告诉我说，总务工作不受欢迎，总务处长见人不论他是作的总务工作而说是“一般工作”吃不开，现在要让他们吃得开，他们大有杂牌军之感，都是“中央军”哪有“杂牌军”。

⑥民运工作干部，其中有工、农、妇。大城市打开之后，广大的工人运动、青年运动、妇女运动，都要来的。我们是工人政党，历史上做工人运动的同志不多，留下来的也不多，要珍惜他们，青年重要，没有妇女也不行。

⑦抗战时期入党的干部。大革命内战时期的干部，富有经验，领导有方，没有他们是不行的。对！但前面两时期的干部，至多还有两万，抗战后有一百一十九万。老干部包袱大了，（又照漂亮得很）我们有我们的长处，没有我们不行。但眼睛要看到一百多万，不要看不起他们，不要叫新干部，要说是抗战时期入党的干部，要让他们说话，有什么话说什么话，想怎样说就怎样说，使他们觉得容易与我们接近，不要他们觉得不易接近。

⑧党外干部，是一个大问题，全国就是发展到四百五十万党员，也不过只占全国人口的百分之一。每个党员的任务就是要去团结百分之九十九。这就组成一个军队。如果不会团结，就不是一个好党员，为什么要共产党员呢？难道是为世界上房子太多，小米太多？其所以要共产党员，就是要团结九十九个以上，好打敌人，建设新中国。如果不是这样，革命就不能胜利。有些人则专门革财政厅之命。

只有团结了百分之九十九的人民，革命才能胜利。一个党员是毫无办法的，只有共产党员是不会成功的，党外干部，组织部门各地要有调查研究，开座谈会等等，了解他们，培养他们的领袖和干部。

（3）说真话：

谦虚、谨慎、不骄、不躁。

“不偷、不装、不吹”。

什么叫偷？我看见过这样的事，写一本小册子，抄整风文件，改几个字，叫做“抄袭”，应该那个同志讲的，就是那个同志讲的。

什么叫装？“知之为之者，不知为不知，是知也”，懂得就懂得，不懂得就不懂得。

偷与装也是一种现象，不是从客观实际出发。

猪鼻子插葱，装象。

我们党要允许一种状态，不懂，懂得少，不要紧。我们提倡读五本书，“联共历史”、“两个策略”、“左派幼稚病”、“从空想到科学的社会主义”、“共产党宣言”。

第三，不要吹，要“实报实销”。对上级作报告，不要夸大，情报要真实，缺点要向人家公开，扫尽生物。人家骂你官僚主义，罪该应得。牛也有官僚主义，牛奶都有喝的权利，但是要人家去挤，鲁迅也讲过这话，从前也有人说过，写文章不如挑大粪。牛奶双方来。矛盾统一，天下太平，那么我们这个吹的作风，确实要老老实实（改正）。

我们的党是很大的党，是二十五年的党，我们准备胜利，我们去迎接胜利，为争取全国人民解放而奋斗！

补：普遍性是建筑在差别性之上，没有党员那有党？没有差别性那有普遍性？各种工作人员（工农兵、苏区、白区……）都有差别性。


019） 在中国共产党第七次全国代表大会上的开幕词

（一九四五年四月下旬）

同志们：

中国共产党的第七次全国代表大会今天开幕了。这是一个有关四万万五千万人民的命运的大会，这是一个打倒日本侵略者建设新中国的大会。这是一个团结全国、全世界人民，争取最后胜利的大会。

目前的时机是很好的。在西方，反对法西斯德国的战争即将胜利地结束了。在东方，反对法西斯日本的战争，也接近了胜利，我们现在是处在胜利的前夜。

在我们和全中国人民面前，存在着光明，也存在着黑暗。日本侵略者现在还未被打败。即使它被打败了，中国仍然存在着两个前途，或者是一个独立、自由、民主、统一与富强的中国，或者是一个半殖民地的半封建的分裂缝的贫弱的中国。

我们的任务是什么呢？团结全国全世界一切可能的力量，打败日本侵略者，建设独立、自由、民主、统一与富强的新中国，力争光明前途，反对黑暗前途，这就是我们的任务。

我们和全国人民有没有实现这个任务的可能呢？我认为是有的。（一）中国不但有别的政党，而且有了一个经验丰富的集合了一百二十一万个党员的强大的中国共产党；（二）中国不但有别的区域，而且有了一个九千五百五十万人，九十一万军队，二百二十万民兵的强大的解放区；（三）全国广大人民的援助；（四）全世界广大人民的援助。在这一切条件下，打败侵略者，建设新中国，是完全可能的。

我们需要一个正确的政策。这个政策的基点，就是团结全国全世界一切可能的力量，打败侵略者，建设新中国。

中国共产党自从它在一九二一年产生以来，已经二十四年了，经历了北伐战争，土地革命，抗日战争三个英勇奋斗的历史时期，积累了丰富的经验。到了现在，我们的党已经成了中国人民抗日救国的重心。我们应该谦虚、谨慎，戒骄，戒躁，全心全意地为中国人民服务，在现时，为着团结全国人民战胜日本侵略者，在将来，为着团结全国人民建设新民主主义的国家而奋斗。只要我们能够为此，只要我们有正确的政策，只要我们一致努力，我们的任务是可能完成的。

打倒日本帝国主义！

中国人民解放万岁！

中国共产党万岁！

中国共产党第七次全国代表大会万岁！

《解放日报》l945年5月1日


020） 在中共七大代表暨延安各界代表举行中国革命死难烈士追悼大会的悼词（摘录）

（一九四五年六月十七日）

百年以来，特别是自共产党成立的二十四年来，中国的人民，中国的民主主义者与共产主义者，为了反抗外国帝国主义和国内封建势力的双重压迫，为了把中国建设成为一个独立、自主、民主、统一与富强的新中国，进行了轰轰烈烈前仆后继的斗争，我们无数的革命先烈，便是在这种伟大的斗争中牺牲了。一切反动派的企图是想用屠杀的办法消灭革命，他们以为杀人越多革命就会越少，但是和这种反动的主观愿望相反，事实是反动派杀人越多，革命的力量就越大，反动派就越要灭亡，这是一条不可抗拒的法则，外国的希特勒，墨索里尼和日本法西斯，中国的满清政府和北洋军阀，都证明了这一点。中国革命的人民，虽然被屠杀了几十万、几百万，但是却有更多的几十万、几百万起来继续革命，谁想屈服他们那是不行的。中国今天的广大人民抗日民主运动，一百万的人民抗日军队，一百二十一万共产党员，与共产党七大所决定的中国革命的纲领，就是这些几百万的民主主义者与几十万的共产主义者先烈的鲜血所创造的，就是他们几十年奋斗的结果。现在中国人民已经更懂得如何团结，如何奋斗了，中国一定是人民的，中国一定要战胜日本侵略者及其走狗，建立一个独立、自由、民主、统一与富强的新中国，一百年来特别是近二十四年来，一切革命先烈的志愿，一定要胜利地实现。（原载延安《解放日报》一九四五年六月十九日）


021） 毛主席在七大上的总结

（一九四五年六月）

讲三个问题：国际形势，国内形势，若干思想政策问题。

我们的方针，放手发动群众，壮大人民力量，在我党领导下，打败日本侵略者及其走狗，建设一个新民主主义的新中国。这条方针里面，放手发动群众，壮大人民力量就是组织队伍；在我党领导下就是总司令、指挥官；打败日本侵略者及其走狗，就是说的敌人，建设一个新的新中国就是说的目标，关于放手发动群众的问题……手是我们自己的，放不放在我们。谁不叫我们放手呢？有许多人，其中有蒋介石。国民党六次大会通过的三十条政纲，其中有一条是：绝对禁止违背政府法令及在外交、军事、财政、交通、币制上有任何破坏统一之设施与行动。比如军事上的统一，即就是我们不要八路军、新四军。这一斗争，早就开始了。一九二六年三月二十日中山舰事件，就是不让我们放手发动群众，蒋介石不让，汪精卫也不让，我们自己也不敢放手。那时我们应该大胆的放手，但我们却不敢放手，所以失败了。内战时期，放手了。但又过了一点，没有与冒险主义相区别。抗战时期，就是这条路线，这次大会只是抓住这条路线，因为有了过去多年的经验。放手是在有理、有利、有节的条件下，而不是冒险。有理、有利、有节就是放手而不是冒险。这条方针一直在全国胜利是不会变的。压力很大，要使无产阶级先锋队从束缚手足的精神压迫下解放出来，是不容易的。从历史上就是如此。第二国际一直不敢放手发动群众。一八四七年到一八四八年马克思、恩格斯的“共产党宣言”，就是放手发动群众的方针。第二国际违背这一方针，崇拜自发论，一切听其自然。共产国际，俄国布尔什维克恢复了马克思主义，放手主动群众，壮大人民力量，在俄党（联共）领导下，打败俄皇，建立工农政权。所以我们要宣传，肯定这一方针。朱总司令……我的报告，都是贯彻这个精神，坚持这条方针，阶级未消灭，我们这条方针是不会取消的。各个阶段情况不同，政策也有变化，但总的方针是不会变的。至于如何实现这条方针，这需根据周围情况，及其内部联系如何来决定。

第一、国际形势

第一个问题是国际形势。报告中说，五大国家团结起来把世界引向进步，这是历史的总趋向。五大国中苏联为首。这个趋向对不对？世界是否会倒退？倒退，报告中也说到了，说世界还有强大的反动势力，它们要破坏这个进步的趋向，暂时甚至是严重的历史性的曲折（大事变）还可能发生。因为还有强大的反动势力，还不愿意看见人民力量，人民的进步，这里又有这种情况发生，即就是要做另外的估计，即马上发生第三次世界大战一英美法结合的反苏大战，消息报说了，有些反动派的报纸，造谣挑拨英美进行反苏大战，旧金山会议也闹乱子，许多人都关心旧金山会议。最近四、五年国际形势经常矛盾，好消息，坏消息，今后还会时好时不，不好，不坏，波浪式的发展。为什么要如此呢？因为世界上有两种势力在斗争，苏联和世界人民在一方面，反动势力是另一方面。现在的世界就是一个矛盾的世界。但是，英美和日德俘虏立即结合起来组织反苏反人民的第三次世界大战，这种可能性存在不？不存在。客现实际上不存在。有就有，没有就是没有，就是因为没有，所以我们才说没有，两个客观实际，我们不是按照反动派的客观实际讲的，而是按照苏联及人民的客观实际讲的。按照俘虏、孤立主义者、慕尼黑派……他们要不要三次世界大战呢？他们是要的。按照苏联和世界人民是不要的。现在反苏反人民的大战危险是不存在的。英美资产阶级内部有一部分反动派要干；一部分不愿意干；另一部分想干又不敢干。他们也是三三制：进步的、反动的、中间的。现在英国政府不是张伯伦政府，而是英国保守党的另一派，英国外交政策可能发生变化，旧金山会议可能无结果而散，也可能有些成绩而散。苏联在旧金山会议的记者分析得就很好；“我们只能就大势而论有三种可能，第一，有所成就，不甚圆满；第二，无结果而散，也不破裂（与我们和蒋介石谈判一样），下次再来；第三，最坏的是完全破裂，推翻克里米亚会议的决定。这第三种可能性不大，第一、第二种可能性大些，但是即使第三种情况发生了，克里米亚决议推翻了，这是不是说英美就要组织反动派进行三次大战，进攻苏联呢？不是的；莫洛托夫在旧金山会议上说得对，即使现在不能建立国际安全机构，也不等于将来不能建立，我们是要努力争取建立。这次搞不好，下次再搞，也是总括全世界形势说的。相信苏联的力量，相信世界人民的力量，相信英美资本家内部情况不统一，不是完全反苏的。有一部分人还是愿意同苏联合作。相信印度、南美、中国人民的力量。这些情况，即现在世界的情况，现在战争只结束了一半，日本还没有打败，把这些情况结合起来看，即使旧金山会议这回搞不成，也不能说永久搞不成。宣布欧洲胜利那天，斯大林说，欧洲已进入和平时期。斯大林说的对，他是根据整个情况说的，苏联在国际范围内胜利了。列宁曾说：“如果十年二十年布尔什维克与农民有战争关系，苏联将保证在世界范围内胜利了（即使在世界无产阶级革命延迟的情况下），否则就要忍受二十年到四十年的白色恐怖。”这是在一九二一年讲的，同志们，是不是是二十年！

莫斯科危急时，斯大林说：“或者胜利，或者消灭。”现在是胜利了。苏联的胜利是从莫斯科打胜仗开始的，不是从斯大林格勒开始的。没有莫斯科的胜利，也就没有斯大林格勒的胜利。现在苏联的红旗插在柏林了。列宁说：即使没有世界无产阶级革命的形势，也能胜利。列宁的话讲灵了。苏联在国际范围内胜利了。现在只是努力巩固这种胜利。苏联的胜利就是全世界人民的胜利，也就是中国人民的胜利。

资本主义有他的历史，很久以前，世界上没有资本主义，二三百年前，世界上产生了个娃挂，叫资本主义，另一个娃挂，叫无产阶级。中国外国的老书上没有资产阶级、无产阶级、共产党。这些都是近代的产物。资本主义一定要打世界大战，打的时候社会主义国家可能在一个国家单独胜利。以前马克思、恩格斯说，革命只能在几个国家同时胜利。但到了二十世纪的时候，列宁根据新的情况，规定要死的资本主义一一帝国主义战争是社会主义革命的前夜，列宁的话又说灵了。以前世界上都是打小仗。把全世界的大国都卷进去，连一些小国也卷进去的大规模战争，一九一四年是第一次，我们看到了，古人未看到，这是他们的缺憾。我们这一代人看过两次，一九一四年到一九三九年，隔了二十五年，又打了第二次，第一次世界大战打出了一个十月革命。整个世界历史发生了新的变化，开辟了世界历史的新时代。从这时起资本主义倒霉了，走下坡路了，社会主义走的是上坡路。“新民主主义论”中我也讲的资本主义是向下发展的，社会主义是向上发展的，来了一个希特勒，打到了莫斯科，好像社会主义向下了。现在，红军打到了柏林，社会主义又向上了，从这时起（十月革命）资本主义缺了一条腿，剩下的资本主义又分成两大部：一部分变成法西斯资本主义，一部分变为民主的资本主义。这两部分资本主义打架，其中一部分资本主义（民主的资本主义）与社会主义合作，将法西斯主义一夹，夹掉了一个德国，再一夹就把日本法西斯夹掉了。资本主义好比一个四支足的马，已经掉了两支足，剩下两支足，成了一个跛子，铁拐杖，成不了完全的东西，资本主义残废了，掉了一支足，一支手，想把一支木足来走路，你们说，这剩下的资本主义比过去更加强大了呢，还是更削弱了？是更削弱。

要看大的农西，要看普遍的，大量的东西，许多同志常常对大的东西看不见，只看到局部的小的东西，十月革命资本主义砍掉了一支手，第二次世界大战，德意资本主义垮了台，德国内部最坏的东西垮了台，许多小皇帝也垮了台，小国家起了变化。都前进了，这算又砍掉了一支足，这些都是事实，必须看到这些大事情才能在分析时不犯错误。

现在，美英各国的通讯社、报刊，专为一些小问题，如波兰问题、德里亚斯特问题、奥国问题，咬住不放，吵闹不休，看起来很觉奇怪，它们为什么要这样呢？我说资本主义有一个特性：“就是蚀大本算小账。”第一次世界大战失去一支手，第二次世界大战又失去了一支足，现在却抓住一把头发死也不放，叫着这是呀。为什么抓住小辫子不放？英国本身打得五痨七伤，这表示资本主义残废了，苏联和欧洲人民强大了；他们不抓住辫子就什么也没有了。他们资本主义很小的，所以只得抓住小辫产不放，放不得，放了就无话可讲了。这是我们的想法，但他们也有他们的用意。世界各国反动派的反革命言论其作用在于：第一，阻止苏联及欧洲人民力量的发展，在苏联及欧洲人民面前，抓住小辫子讲价还价；第二，调动国际国内的反动势力慕尼黑分子、赫尔、哈德克斯分子等等。丘吉尔政府看到苏联和欧洲人民起来了，要找人撑腰，就不得不唱些反动派的调子，才能调起反动派给他撑腰，团结那些反动派作为自己的基础；第三，镇压革命人民。丘吉尔发现他在欧洲人民包围之中，所以要唱一段儿反动调子压一压人民。一共三个作用。由此看来，我们便懂得旧会山争论的那么凶是为什么。将来东方问题还要争论的。这些争论将此做文章，都是题中应有之意，因为他们还有一支手一支足未砍掉，它还不甘心，争论是可以理解的，如果都变成了像苏联一洋，那当然不会有一点乱子。但是现在如果没有一点乱子，倒是成为不可理解的了。

现在政界上的外交政策，只有苏联是主动的。英美中都是被动的。波兰问题、小辫子，也抓不了几天。苏联没有挂车，所以主动。英美打这次仗都是被动的。他们原来都是开慕尼黑的。英美是想叫希特勒打苏联，他雇佣的这个劳动者（希特勒）有点闹独立性，先打了老板一顿，打的哇哇乱叫，它（英国）才向苏联订了二十年的协定。他们对日本也是如此，它们原是出钱请“工人”去打苏联的，送钱、汽油给日本，也就是出钱的意思，日本天天向苏联挑衅，从英美那里拿工钱，把工钱拿到手，日本不去打苏联，而去打珍珠港了。打了珍珠港，美国才和苏联订了协定。资本主义的主动是在十八世纪时候，十九世纪上半期还有一点，到了二十世纪初便完全腐朽了，变成了帝国主义和处于被动了，第二次世界大战是被迫打的，是没有计划的。对南斯拉夫他他们不承认，不承认，后来也承认了。对波兰不承认，不承认，将来也还是得承认的。现在他们不承认解放区、八路军、新四军，将来也会承认的，赫尔利四日宣告不承认我们，他说共产党向他要武器，这个账要算清，看是谁讲的。它要送，我还不一定要哩！

资本主义是向下的，欧洲大陆的资本主义下降了，日本的资本主义下降了，英国的资本主义也下降了，美国的资本主义是向上的，它的生产在大战中是它历史上未曾有过的大发展，超过战前的生产一倍到两倍。斯退丁纽斯说：一九二八年繁荣期间，美国的生产为六百亿美金，现在为二千万万，有人说一千八百万万。斯退丁纽斯说一千五百万万到二千万万，战后要维持一千五百万万的产额，这就比战前增加了九百万万，现在恐怕不止一千九百万万，它发了这样大的财，因此说美国资本主义是向上的，是对的。但拿这一点来肯定美国资本主义是万岁的，说它一直上升，如此说法那世界上就没有马克思主义了。不会的，美国现在的繁荣带有特殊性，特殊的繁荣是回光返照。美国的危机很快就要到来了，第一次世界大战后，五年功夫就发生了很大的危机，那时胡佛总统吹牛皮，说美国是有组织的资本主义（布哈林也这样说），不会发生危机。讲了以后，不到三个星期，危机就来了。一九三三年（希特勒上台的一年）罗斯福上台，作了十二年总统，搞新政策，使资本主义又繁荣了，但主要是战争时期的繁荣。从前生产六百万万，现在一千五百万万到二千万万，如果美国在前线上有一千万士兵，二千万军需工人，他们回去后，生活职位如何解决？美国共一亿三千万人口，有六千万工人，二个人中就有一个工人，肯定说，战后要维持一千五百万万到二千万万的生产不可能，这六千万人口，我看它怎样解决？所以，它的危机很快就要到来。多快，不会等到十年。从经济上说，美国是世界上经济的喜马拉雅山，但这个山是要倒的。按马克思主义观点看问题，应该这样来看，美国的危机归根到底，不能由资本主义来克服，而是要无产阶级来克服。

英国一定要左倾，在反法西斯战争中，形成的国内团结破裂了，没有工党、自由党在政府中帮忙，没有共产党在社会上帮忙，保守党是不行的。这次战争中苏联打德国四分之三，英美法只打四分之一，苏联出了四个指头，他们总共出了一个指头。美国出兵力四百万，英国一百万，法国五十万，他们要同苏联打，这是不可能。英国工党领袖和我们一样，也是没收大地主大资本家阶级的银行、工业，即操纵国计民生的企业，要归政府所有，亲苏政策也是一样的。对印度问题有缺点（只有英国共产党对印度问题是彻底的），叫有缺点的好纲领，但纲领虽好，不一定能实行，即理论与实践不能结合，英国共产党强大起来，丘吉尔处在英国人民包围之中，这次英国大选丘吉尔能胜利吗？即使丘吉尔胜利了，但没有国内战线支持了，还有很大力量制它的肘；打败日本之后，美国国内战线也会破裂，美国共产主义政治协会应有这样精神准备，这次旧金山会议即使搞不成，第二次旧金山会议也是会来的，因为世界情况需要它。丘吉尔的困难大得很，英国人民拖住它，印度人民拖住它，欧洲人民讨厌它，美国资本家还在揪着他腰里的荷包。关于建立反苏堡垒战，英国保守党是有这样企图的。从前是从波兰、罗马尼亚……等国家组成的，这片墙壁现在被苏联打掉了。让他再搞这一套那就回到张伯伦那里去了，但现在不是那个时代了，希特勒倒了，苏联强大了，欧洲人民觉悟了，英国人民觉悟了。美国资产阶级中有想与英国反动分子结合起来反苏的，但大部分人是愿与苏联关系搞好的，斯退丁纽斯也要和苏联关系搞好。美国是民主政府，英国都是现实主义的。一手打日本，一手抓一把（作生意）。

总起来讲，第一次世界大战后，资本主义的稳定已经没有了，危机是历史就有的，如月经一样，资产阶级的月经。十月革命后叫总危机，总危机即统统那样，总是那样，大危机后有小危机。这次美国是特殊繁荣，以后也不会稳定，其中是含着危机的。八个大国，谁是领袖？苏联还是美国？有人说美国是领袖。这种说法不对，从经济上可以这样说，但是经济之外还有政治，政治与经济结合起来才是更强大的，那就是苏联。苏联在经济的力量上说，不如美国，但苏联是社会主义经济，可以产生伟大无比的力量，产生了强大的红军，英勇的人民，苏联是全世界人民的领袖。所以英美各国人民对苏联的信仰都是很高的。中国也是发展资本主义，中国的资本主义是什么性质？前面说过，有反动的法西斯资本主义；有民主的资本主义。反动的法西斯资本主义已经打垮了。民主的资本主义比法西斯资本主义进步些，但它仍然是压迫殖民地，压迫本国人民，仍然是帝国主义，它一方面打德国，一方面又压迫人民，打法西斯是好的，压迫人民是不好的，在打法西斯的时候，对它的压迫忍一些，不提打倒蒋介石。

蒋介石是半法西斯半封建的资本主义，我们是新民主主义的资本主义，这种资本主义是有它的生命，还有革命性。一部分资本主义在反法西斯时还有作用，另一部分资本主义就是新民主主义的资本主义，将来还有用，在中国与欧洲、南美的国家中还有用，它的性质是帮助社会主义的，它是革命的，有用的，有利于社会主义发展的。

总的来说，资本主义是向下的，而农业国家的资本主义是向上的――不平衡。

×××能单独胜利的意见是对的，列宁讲单独胜利，是指在一定条件下能够胜利，如十月革命，打退十四国干涉，都是利用矛盾，得到各国无产阶级的帮助，才能成功的。我们中国，没有外国的援助能不能胜利？中国是自力更生，力争外援，没说不要外援，否则《共产党宣言》上所说：“全世界无产者，联合起来”这句话就可划掉。我们不作此提议，我们还要做外交工作，中国革命必须有全世界无产阶级的帮助。

第二、国内形势

第二个问题：国内形势。上边说，中国不能单独胜利说要作外国的联络工作。董老这次到旧金山，要作这个工作，将来还要作这个工作。外交原则我们已经规定，要照那样去作。中国是一个半殖民地国家。现在是受日本压迫的国家，将来国民党统治仍是半殖民地的，独立只能是形式的。中国不是一个小国，是一个有四万万五千万人口的大国，所以有很多人想打主意。日本人想刮中国人民的油水，美国帮助蒋介石是想控制中国，麻烦还在后边，没有英美无产阶级和苏联的帮助，中国不能胜利。……

小指人家看不见，中指看得见了吧！将来变成大指，还要变成拳头，一个拳头，两个拳头，看得见不？苏联在开始时谁承认？一九三三年美国同它恢复了关系。现在世界各国差不多都与它有了外交关系，事在人为。国际无产阶级的联合是必要的，没有国际联合不行，国际无产阶级联合行动是无产阶级解放的必要条件。

两三年中国情况将有大变化，要有此准备……。

现在有三个大会，去年九月民主同盟大会，目前国民党的六次大会和我们的七次大会。三个大会有一个相同，即打日本。不同的是国民党是法西斯主义性质。昨今两天解放日报上关于批评国民党大会的文章，大家可以去看，国民党六次大会的特点是：蒋的话就是命令，中央委员要赌咒服从蒋总裁，要听蒋总裁的命令，世界任何资产阶级政党都没有这一条。另一点，不准加入其他任何政治团体，我们入党没自由，退党有自由，退党时劝一下则有之，自由还是他们的，党员有加入反革命团体者，那是保安处的事。现在国民党要自己党员赌咒不加入任何其他政党，达是表明国民党更弱了。加入其他政治团体者，他很怕，特别怕孙科搞个什么东西，不过现在赌咒没有什么用处。孙中山搞兴中会时，被别人打足模手印，蒋现在要搞赌咒，一个党弄得靠赌咒维持，其命运也就可想而知了。他们不是靠思想觉悟而是靠赌咒。国民党大会的性质和我们讲的一样，没有什么变化，它不要减租减息，而要耕者有其田。

国民党是法西斯主义；民主同盟是旧民主主义；我们是新民主主义。国民党里也有旧民主主义者。民主同盟可以联合，有人问，我们应不应去帮助民主同盟发展？我以为应看具体情况而定。在大后方，可以帮助。在我们地区就不必，它们不会来，因为我们要搞生产，吃小米，他们受不了，将来到大城市中，情况又不同了。有人问，联合政府报告发出去以后有什么影响？我们说有很大影响，在大后方发行了三万分。有人接到后，一夜未睡觉，一直看完，不喜欢，说是有史以来最大的耻辱；陈布雷看了，说只有两个字：“内战”；许多代表看了都说，共产党说的头头是道，有办法。他们的大会原订十天结束，我们的报告发出之后，把他们打乱了，又延长了几天。大会宣言本已拟好，乃又重新起草，即现在发表的这个。他们有些东西是受了我们的影响。如少数民族问题，它不得不讲讲国内民族不平等的问题。我们提出减租减息，他就来了许多条农民土地政策，这些都是反映了我们的东西，而又反对我们。中国将来可能变为以美国为主统治国民党的半殖民地，抗战前，中国是几个帝国主义统治的半殖民地，抗战中国民党依靠美国，中国可能变为以美国为主，美国插一支足的半殖民地。这将是一个长期的麻烦，我们要好好的准备，准备发生这一变化。

日本倒台是另一变化。……

有些同志，希望我讲些困难和光明，光明很多，也要准备困难，例如：

（一）外国大骂，有人向我示过威，我说我们吃小米，你们吃面包，有劲，嘴又长在你们身上，你骂我没有办法，准备挨骂。

（指美国在延安观察组，包尔德曾与毛主席谈话）

（二）国内大骂。准备国民党大骂，什么“破坏抗战”，“危害国家”，“杀人放火”……。

（三）被他们占去几大块，他们要打内战，斯科比加蒋介石。它要收复失地。总司令说搞地雷，搞地雷他还要占这大块，内战时曾占了几大块。

（四）被他们消灭若干万军队，一九四一年日本来了，我们讲准备缩小一半，后来没有。我就是不准备讲对的，是往最坏的情况准备，那时有五十万，去掉二十五万，还有二十五万，精壮了。准备吃大亏，准备将来发展到一百五十万人时，去掉1／3，还有一百万人去掉一半也有七十五万。有些准备就好办事。

（五）伪军欢迎蒋介石，伪军摇身一变，成为蒋介石的……，伪军喊阎锡山万岁，阎喊伪军九干岁。

（六）爆发内战。要用各种方法防止内战，揭露内战，内战愈推迟愈好。我们对蒋介石八年以来的政策，是使他不能投降，又不能剿共。准备日本人走了，阎锡山占过去。

（七）斯科此变成希腊，希腊六百万人口，中国的人口七十倍于希腊，要用各种方法避免斯科比的出现，万一发生了，就有理、有利、有节：一、老子：“不为天下之先”；二、左传：“退避三舍”；三、礼记：“礼尚往来”。

（八）不承认波兰，现在中指头不承认，将来两个大指头，一个拳头，两个拳头，看你承认不承认。一年不承认，两年不承认，百年不承认，我下命令，将来下命令，下早了没有用。

（九）跑掉散掉若干万党员。情况不好时，有些人会想：“当时未枓到这一着”，于是向后转，跑掉了。散得厉害的是一九二七年，还有散得多的是内战时期，结果最后至多剩下三几万，我们经过两次大散，这次准备散掉三分之一，鲁智深大闹五台山，和尚散了，我们是共产党。

（十）悲观失望，疲劳情绪，革命廿四年未成功。军队失掉了一些，党员散掉了一些，能不能发生这样情形？不要把问题瞒着，领导机关从中央到地方，讲清楚。三天睡不着觉，四天就睡着了，以前我们党内有个习惯，总不论黑暗，总说敌人总崩溃，说我们很大的胜利，百分之百的布尔什维克。现在讲困难，至多不过是黑暗，把各方面充分估计到，现在有了充分自信心，黑暗也就不是黑暗了，莫斯科如果失了，我看就可以跑掉几万（整风讲出来的）。

（十一）天灾流行，赤地千里。近得报告，华北、华中都遭天旱。孟夫子等圣人说过：“艰难困苦，玉汝于成”。太行山发生灾荒，它们就灭蝗灭灾，有办法，这是给共产党以锻炼的机会，不好事情中有好的因素，准备天灾流行，赤地千里、光光的，共产党有本领，就是要在这种严重情况下打开一条生路。

（此处遗漏一条，日本进行妥协的和平）

（十二）经济困难，有天灾更困难，没有天灾也困难，两三年内要学会作经济工作，要首长负责，亲自动手，克服困难。

（十三）有同志问：敌人退出华南、华中，华北怎么得了？现在和法西斯作战，寸土必争，不会撤退的，即使撤退，国民党也就来了，我看湘桂路敌人不一定撤退，即使都撤退到华北，难道我们就要呜呼哀哉吗？但我们就要准备它撤退到华北。总的局面，日本明年就要倒了，如果出现了和平妥协的局面怎么办？准备想法对付之。

（十四）国民党实行了暗杀阴谋，要准备万一出现了这事情，怎么办？死了又来，都准备。

（十五）党的领导机关发生意见分歧，议论纷纷，不要以为不会，有准备可能发生少一些，上述困难来，可能发生意见分歧，议论纷纷，莫衷一是，不满意，各种意见等等……。

（十六）外国无产阶级和苏联长期不援助我们，因为他们还没有来得及援动我们，我们困难来时，远水不接近火，这条辩证法，作外交工作是希望援助我们，特别是伟大的苏联，但是长期不援助，要准备，人家不是不援助，而是情况不允许。各国无产阶级未起来，苏联情况不允许。

这一切等等，还有意料不到的，全党高级干部同志，要充分准备，对付非常不利的情况。

下面来说一定能胜利的理由：

（1）暂时吃亏，永远胜利。

（2）此处失败，彼处胜利，中国革命不平衡性，东方不亮西方亮，黑了南方有北方。

（3）一些人跑了，一些人来了，要跑的让他跑掉，跑掉少吃小米。这是党内动摇分子，热闹时来凑热闹，困难时又跑了，虽然一些人跑了，但另一些人又来了。

（4）一些人死了，一些人活着，天有不测风云，人有旦夕祸福，总有活着的，不怕，这么大的民族，这么大的党，怕什么。

（5）经济困难，学会做经济工作。谢谢何应钦不发饷，我们自己来。那时，解散不赞成，饿死不愿意，剩下自己动手生产。

（6）天灾流行，太行有经验，共产党会抓蝗虫。

（7）党内纠纷，取得锻炼，生铁变成钢，要打多少次。

（8）国际没有援助，学会自力更生，准备没有援助，现在是共产党的大考验，看我们有没有本领。

当然，国际援助最后总要来，不来杀我的头。

第三、若干思想政策问题

（一）关于领导问题

领导要有预见。预见前途，偏向，如无预见即无领导，为着领导必须预见，从原始社会到资本主义社会，对于社会运动，历来都无预见盲目性的。社会发展过程中的革命往往是自发的，但人们的日常生活中是有预见的，农民春耕了种，预见秋季收获，工人做工，医生下药，都是因为有预见，某种行为一定有某种结果，资产阶级的自然科学也有预见，但社会科学是盲目的（因为是反科学的）。只有到了一八四三年世界上出现了马克思主义，才对社会问题有了预见，人类才开始走上新的阶段。共产党以马克思主义为基础，在此基础上看清前途，看清社会向着什么方向走。例如中国有三个阶级，无产阶级，小资产阶级，大资产阶级，三个阶级都在运动，它们走向何处？打败日本后干什么？开了三个大会。我们的大会预见将来走什么道路？规定了我们的路线、任务。斯大林说：坐在指挥台上什么也看不见不叫领导。人们往往对大东西看不见，微生物看不见，水牛也看不见。内战时期，大城市国民党加帝国主义，大东西看不见。我们雄心很大，总是人家什么“总崩溃”。日本是个大东西，也看错过，以为容易打（速胜论，轻敌观点），十年内战时期是十年，战争范围普遍全国。大东西吧！但有时也会忘记。陈独秀时代，几千的农民起来要求土地，大东西吧！看不见凡是政策犯错误的都是看不见大东西。小东西看不见还不要紧，犯错误也不好，但不是大错。大错是对大量普遍的东西看不见。预见则要看到小量不普遍的东西，而当它刚从世界地平线上露出一点的时候，即能看出其将来发展的意义。预见要求如此。比如这次大会要求注意城市工作，注意东北。这些东西，今天还没有，甚至今后回去还感觉不到。大城市很大，东北有四千万人口，是大量普遍的东西，有它们是明天的事。大会应该指出，如果看不见这大东西，那将了不起，共产党要灭亡。如果对工人运动、大城市、经济、工业、正规化等等不能解决，一定要灭亡。经济在人家手里，工业在人家手里，机械化在人家手里，一切都在人家手里，我们一定要灭亡。

你们搞不到大城市，到儿子、孙子还解决不了，永远要灭亡的。一定要灭亡，那就要解决工人运动、农民远动。我们是以工农起家，工业机器都是依靠工人，我们是从工人运动到农民运动，再到工人运动。

为要领导，必须预见。盲目性是妨碍预见的，教条主义、经验主义，不可能有预见，没有预见，没有领导，没有胜利，没有一切。

1843年产生马克思主义，1903年产生布尔什维克党，然后全人类才得到了方针，六十年前（1903年）得到了方针，但没有实现，十一年后，产生了世界大战，十四年后（1917年）十月革命胜利了。如果没有十月革命，中国革命又将怎样呢？从1917年十月革命起，世界的发展改变了新方向。1921年中国共产党产生后，中国的发展改变了新方向，这个党是任何历史上所赶不上的，因为它有预见，看得清前途。在党内要解决一些问题，要有预见，要去掉盲目性。

新中华报，找我题字，我当时因为所感便写了“多想”二字给他们，他们不大满意。我是要提倡同志们多想，这叫开动机器，脑筋这个器官不是为了别的，就是为了“想”。孟夫子说：“心之官则思”。孟夫子懂得这个道理，要求同志们回去告诉每一个同志，都要多想问题，对阶级、对民族、党……的问题都要想一想，想错了，不要紧，可以纠正。同志们到一块不要把生活问题变成主要话题，兴趣要提到想各种问题上，开机器丢包袱，轻装愉快。开机器，要分析，过去党内有个框子，这个框子容易学，到处用，即所谓党八股。季米特洛夫告诉我们，要打破这个框子，马克思主义的精髓即具体问题具体分析。一个问题来了，不懂得不要紧，加以分析，一个人分析不来，几个人一起分析，和同志一起交换意见，相互分析，要造成交换意见的风气。有意见不肯告诉别人，把发明看成自己的，这是机会主义。我们就是一切问题问老百姓，问同志，打仗也是这样，功劳与人家共了有何不好？“逼上梁山”、“三打祝家庄”集体创造，有何不好？发言权不是一个人的，要公诸大家，一个人搞不完全。要这样来领导，启发思想，去掉盲目性。

（二）民主集中制

××同志讲得好，放手的民主，高度的集中。性质是讲程度的，历史讲民主程度不够，集中也有不适当的，两个东西是矛盾的，但可以统一。要大开言路、开窗户、古代专制皇帝好的还能大开言路，我们共产党人还能不开窗户？开窗户，有害处，不大，但流进空气益处却很大，高度民主怕什么？正是要哇啦哇啦，哇出道理，哇错了也不要紧。归根结底，党是最公平的。他们要求集中的，要求一个连长喊口号，每个人都听一个人的号令，向敌人冲锋作战。无政府主义思想是有的，但不要怕，党的觉悟程度提高了，懂得高度集中的必要了。不要怕人雾批评，我们领导同志，资本很大，新是命，犯了错误，批不倒。只要改正错误，就是犯路线错误的，也批不倒才好。让人家讲的机会越多，意见就越少，在组织内讲讲可以，在组织外讲是小广播。小广播存在时，领导同志要搜集小广播，我不是提倡大家小广播，而是当小广播存在时，收集起来当原料，政治工厂原料要多，还要登广告，我们的广告是：“知无不言，言无不尽”，“言者无罪，闻者足戒”，“有则改之，；无则加勉”，把黑市变成合法化，就无小广播了，只有这样才能团结同志，统一意志，集中意志，形成高度集中。没有集中不能胜利。要被消灭，我们是高度民主基础上的高度集中。

（三）干部关系

这个问题的性质是农民问题。将来是全国人民的问题，列宁说：“十年与廿年有正确的关系，就在世界范围内保证了胜利（即使在世界无产阶级革命延迟的情况下），否则就要忍受廿年到四十年的白色恐怖”。这句话也适用于于中国的。如果中国十年廿年与农民关系搞好，那能取得世界范围内的胜利，否则就要忍受廿年到四十年的白色恐怖。新老干部外来干部与本地干部的关系，其性质就是与农民的关系。为什么我们三番五次的讲这个问题：古田会议不是说了，四二年整风又提出来，这是个历史的普遍问题。内战时期苏区垮了，其原因是不是一条，外来人非常相信自己，而不相信本地干部。白区也是钦差大臣一到，工作就垮了99.9％吧！外来干部本地干部的关系问题，内战时期是路线问题，抗战时期不是路线问题，在边区我就亲自看见这件事，“边区干部只能创造苏区，不能带红军”。先对红26军不好，后对红27军不好，“我是两万五千里呀！”“你是土包子呀！”现在秧歌队和老百姓一块扭秧歌，以前躲飞机外来人与本地人不走一条路！

关于军队与地方问题，是一个长期的问题，军队总是说地方对不起它，过去，我们没有系统的解决问题，系统是科学，不系统是常识，高干会上，系统的说明了这个问题，所以解决了问题。以前未系统解决，不能说服同志，有个同志说，过二年以后，才了解军队应多负责任。现在边区军队与地方关系有了很大进步，但还不是彻底解决，华北、华中还得二、三年，这一问题很易动摇，各军区、军分区负责同志要负责任。现在是一百万军队，将来还要多。能否胜利就看能否团结三万万六千万农民。要经常站起来讲三大纪律八项注意，地方也有不对的，但问题的解决是从军队起，军队的关键在军区、军分区的负责同志，那个掌舵的要坚持这个原则性。

什么雷公打死毛泽东，什么毛泽东的学问不如张国焘，什么陕北红军不够编一个师，什么陕北干部只能创造苏区，不能带红军。我们要想想二万石公粮，天怨，人怨，谢谢这个反革命（希望雷公打死我的），我们从此就搞起生产来了。张国焘的学问比我好，抗大的指导员去了之后，天天整人家的国焘路线，我没这么整他呀！我承认这一条。想一想呀！何必生气。

掌握军队的是老干部，老干部是主要骨干，这是好的，后来的同志参加领导这也是好的，北伐时期的军队不到千人了，内战时期的干部也不过两万人，老干部好，是人民的珍宝，国家的荣誉，这是人民的估价，估价很高。军队关系着国家存亡，没有人民的军队，就是没有人民的一切。军队重要，更要特别的照顾地方军队，地方关系，即军队与人民的关系。了解这一点，到任何地方去，不管地方人民对我们如何不好，都应责备自己，不应责备地方人民，对地方应抱原谅的态度，尊敬的态度，要把我们军队教育好，我们是不是人民的军队？现在是，老早就是，但是还有许多缺点，缺点很多，××同志说过了，要学会更适于当先生，教授法要经常研究，听到批评一定要研究一番，有责任研究，要有怕对不起人民的精神，要自我批评，只有这样才能解决问题。王实味写了“野百合花”之后，我们曾说要答复“野百合花”，要用解决物质问题，丰衣足食来答复他。解决经济不是易事。一样的光荣，各个方面军各个军都光荣，根据地和做白区工作的同志，现在沦陷区的同志都一样光荣。做政治、军事、经济、文化、总务工作的同志都一样光荣。技术干部等也光荣。

凡是对不起的事，承认不好，承认取消，军队与地方关系不好，承认不好，承认取消。

（四）整风、审干、锄奸

老一部整风、审干有很大成绩，也有相当错误，以后二部搞的好些，进步了，今后要照二部的进步办法做。审干搞错了人，很不好，他们不快活，我们也不快活，所谓一人向隅，满座为之不欢。现在有几百上千的人不快活，应向他们赔不是。应该是少而精，我们来了一个多而粗，数量应小小的，方法应精精的。特务在第一阶段觉得很多，第二阶段觉得很少，少是对的，以后就按这条“少”来办。自首问题，党派问题，过去我们不注意，现在知道是相当多。这个问题，也是党的严肃性问题，不能采取自由主义态度。

内战时期，打AB团，有用肉刑者，肉刑是封建时代遗留下来的，头一年已作了废止肉刑的决议，第二年还在打人，因此得到两条：（一）废止肉刑；（二）不要轻信口供。肃反走了极端者的道路，反革命应当反对，当党未成熟时在这个问题上缺乏经验，走了弯路，犯了错误，今天延安犯了错误更应抓紧，因为带有全国性。全国不走弯路，全国可以胜利。多而粗是错误的，少而精对么。犯了错误应赔不是。

有没有宗派主义？如老干部整新干部；工农干部整知识分子干部！不要忙于说没有，而是要用客观事实来证明，大会上有人要求党章上加一条：“保证党员的政治权利（生命）”，不要小看这一条，应引以为戒。几条方针也是慢慢从几个月的过程中搞出来的，有些人不知道保卫工作是件苦工作。

有人说：“军队为什么要失败，因为我没有当总书记。”“为什么锄奸搞错了，因为我没有当权。”不一定。你试试看。防止错误，也要警惕自由主义，保持党的严肃性……反革命失败了，被推翻了，反动阶级一定要报复的。如搞不好，要吃大亏。

（五）准备转变

转变是在民主革命中国形势变化而产生的，从乡村到城市，从游击战到正规战，从减租减息到耕者有其田，如何转变，我想不用多讲，要按实际情况办事，要有到城市的精神准备，工运的重要性提高了，有了大城市就要有工运，否则不能掌握城市。东北四省很重要，有可能在我们领导下，有了东北四省我们就有了东北四省的基础。现在我们的根据地还不巩固，没有基础，有了东北，就有了基础。

（六）路线问题

大会政治、军事、组织报告，给了全党一个武器，给了一个检查工作的武器。八年来就全国来说，路线是正确的；就某些时间，某些地方，某些同志，某些部门来说，有过错误或者是原则错误、路线错误，某些同志也是有时间性的。

两方面，忽略那方面都不好。

（七）军事路线

百团大战与上条同。

（八）能不能领导大资产阶级问题

或能或不能，有时能，有时不能，看情况决定。抗战开始，我们的政策对蒋介石有了影响，后来它开五中全会，要消灭我们，不听话了。斯大林说过：反帝时，阿富汗的皇帝，埃及的商人，都能成为后备军，领导权主要部分不是对大地主阶级，而是对农民，小资产阶级的问题。主要是把农民、小资产阶级从大地主大资产阶级的影响下解放出来，放在我们的领导下。“共同领导”，要看怎样做。旧金山会议五强共同领导，克里米亚会议三强共同领导，过去说在孙中山领导之下，共同领导对不对？在于如何做？你领导你那一堆，而我就放手发动群众，问题不在共同领导，而在于敢不敢放手发动群众。

（九）两党谈判有无希望

可能性还有一点，一丝一毫都没有了，那就不谈了，可能性小，也有些吧！还是要求他洗脸，改过自新。假若出现了另一种局面，他不洗脸，内战发生了，那就看情况，号召群众起来打倒蒋介石。联合政府，你不出来，我就请，明天早晨破裂，今天晚上还去请，可能不可能？来了就可能，不来就不可能。

中国解放区代表会的作用：

（一）不是第二中央政府的性质，即不是不要国民政府。

（二）带政权性质，发号施令，过渡时期的一种组织形式。

何时召集，双十节前后，他在十一月十二日开，我们开得早一点或与他同时。

（十）党外人士台作

统一战线是一门科学。学习，学习，党内许多同志还要好好学习，要学会与党外人士合作。

（十一）党性与个性

二者的关系，即普遍性和差别性，集体与个人的关系，党内与解放区内有了比较解放的个性，解放区减租减息即为了解放个性。在封建社会中，广大人民没有个性，没有自由，没有独立，没有人格，这是资产阶级的财产私有权所造成的。有财产就有个性，有自由，有独立，有人格，没有财产就没有这一切。共产党人是人民中的一部分，人民没有我们也不会有，但是党内是大大发展了个性，因为有了自由了。“共产党宣言”中讲得很清楚：“每个人自由的发展，是一切人自由发展的条件。”不能设想，一百廿多万党员变成一百廿多万块木块，我们会有什么党性。不能把每个同志变成一模一样。只要服从党，在此基础范围尽量发展个人的长处，不要只喜欢那些纸糊泥造的人，有两种个性：创造性的个性，例如一些模范工作者，特等射手，有独立工作能力者，盲目性减少不随声附和者，党性与个性完全统一，这是一种，破坏性的个性，例如有人主张标新立异。标新立异也有两种，一种是革命的标新立异，如模范工作者等；另一种是破坏性的标新立异，小资产阶级性的错误。独立性也有两种，革命与反革命的，在党内闹独立性，违反党性，分裂主义，表面上似乎自由与个性，但是破坏性的个性主义，反动性的，个人主义的英雄主义的个性，也有反动性，破坏性的，因为没有马克思主义的，反集体主义的。

对一定问题有一致意见一致行动，这就是党性，这不算损害个性，许多个性集中起来，釆取一致意见，一致行动，是完全必要的，唯物主义的一致意见，新民主主义的一致意见，难道一定要有不同意见才算有个性吗？一致好得很，整风、生产、军事、政府工作，有党性也有个性，凡是党员做的工作要有党性、个性。

（十二）利用外国经验

共产国际的经验要学。党内能有五万党员读五本重要的书，并大致了解了，那就很好。把五本书时常背上，有空就看，看完一次记上日期，七摸八摸，味道就出来了，“共产党宣言”，日本河上肇读了七八十遍。要经常注意看报上登的各国党的宣言、纲领一类的文章。共产国际对中国有极大的功劳，教条主义从那里来的？不是从马恩列斯他们那里来的，他们经常教导我们不要变成教条，是我们自己搞垮了，变成了教条主义。

对理论工作者不重视是不对的，要尊重他们，要有重视翻译工作的空气，翻译一本书就好，土包子不懂外文，你翻译出来一本外国书，对同志们有很大帮助。理论工作同志也要重视自己工作，不要因外边影响而发生动摇。

最后，实事求是

阵地要一个个夺取，力量要一点一点收集，廿五年的经验证明，敌人对我们是寸土必争。枪是一枝枝增加，土地是一块块扩大，合起来就有天下。

我们是现实主义，理想是现实主义，革命的现实主义，斯大林告诉我们要学习美国人的现实主义，他们做什么事情都很精细，粗枝大叶他们不要。此外还要有俄国人的革命热情。革命的现实主义，切切实实，一点一滴，一个一个的夺取阵地。

其次，大会以后，全党在原则上路线上团结起来，是头脑清醒的团结，而不是盲目的团结。

（讲愚公移山的故事）

同志们，我们要把中国反革命的山都挖掉。

中国人民解放军万岁！

中国共产党万岁！


022） 在延安各界欢迎全国慰劳总会北路慰劳团晚会上的讲话

我们要做亲者快仇者痛的事，而为亲丰所痛仇者所快的事一件也不做。我们要站定自己的立场，决不能与敌人的口号混同起来。我们的口号是要处处与敌人对立，决不能有丝毫与敌人混同，一切与敌人相同的言论都是助敌张目的滥调，任何人想要肩起敌人的口号而又言抗敌，那只是欺人之谈，残酷的历史将给予严厉的证明。


023） 给福斯特同志的复电

（一九四五年七月二十九日）

福斯特同志及美国共产党中央委员会：

欣悉美国共产党协会特别会议决定抛弃白劳德同志的修正主义――投降主义路线，重新确立马克思主义的领导，并已重新成立美国共产党。我们对于美国工人阶级与马克思主义运动的这个伟大的胜利，谨致热烈的组合，白劳德同志在其过去的工作中对于中国人民的斗争曾经有过许多可感谢的帮助，但是他的整个修正主义――投降主义路线（这条路线充分体现于白劳德同志所著的“德黑兰”一书中），本质上是反映了美国的反动资本集团在美国工人运动中的影响；这个反动资本集团现在也正在力图扩大其影响于中国，赞助国民党内反动集团的反民族反人民反民主的错误政策，使中国人民面临着严重的内战危机，危害中美两大民族在战争中与战后的利益，美国工人阶级及其先锋队美国共产党人反对白劳德同志修正主义――投降主义的胜利，对于中美两国人民目前所进行的反日战争，及战后建设和平民主世界的伟大事业，无疑将有重大的贡献。

中国共产党中央委员会主席

毛泽东

七月二十九日


024） 日本投降时关于形势的报告

（一九四五年八月十三日）

（一）

现在时局是同志们关心的问题。时局怎样？我党方针怎样？时局发展很快。日本投降了，投降如何。日本未正式下命令投降，现在还是谈判中。日本要求投降，同盟国允许它投降，日本天皇如何处置，同志们都知道。现在消息，日本有回信给同盟国，内容不公开，不知道，大概是在讲价钱，它还有些资本，与德国的被打到柏林城市不同，美国还未打到日本本土。它在中国及南洋还保持着军队，目前最危急的问题还是满洲，它是在红军面前。投降也许还有几天，也许在明天。日本请求投降，盟国方面准许投降，天皇如何处置，日本是否马上下命令投降，还在谈判。日本投降大势已定，决定因素是苏联的力量，日本四面被包围。

抗战打了八年，日本投降大势已定，还在讲价还价，决定力量是苏联从后面打了进来，这个力量是不可抵抗。这种情况，抗战历史阶段是否已过去？当做抗日历史阶段已完结，日本投降大势已定，还有点尾巴叫做过渡，河里到冬天，搭上小桥，现在桥上叫做过渡，整个阶段是过去了。现在因为它还未缴枪，同盟国占领日本、我们收复失地还有一个时间。欧洲也是这样。当德国宣布投降、接受投降签字那天，斯大林说：“欧洲战争过去了，和平发展时期到来了”。

刚才说，日本投降大势已定，在它接受同盟国条件，向它的军队下令投降，双方代表订条约签字，如德国签字后，是和平发展时期，虽然如此，目前一来未签字，二来签字后还要缴枪，还要占领，目前还在过渡状况。今天讲的，就是这样情况。

（二）

中国国内各阶级各党派的关系现在怎样？将来可能怎样？代表两大阶级，资产阶级与无产阶级，统治者与人民，都有一个党，就是国民党与共产党，此外，还有第三者，中间势力党派。

国民党怎样？国民党怎样同志们知道，看它的过去就可知现在，看它的过去、现在，就可以知道将来。这个党，过去与我们打过十年内战，27—37，抗战中它袖手旁观，等候胜利。它这政策做得相当好，它硬不肯打，胜利还是到来了，它讲日苏必战，日美必战，被它讲灵了。中国地主资产阶级代表蒋介石，此人大家都知道，是个狡猾的家伙，他的政策就是袖手旁观，等候胜利。现在算达到他的目的，又借美国一点枪，武装一下，现在委员长要下山了。八年来，我们与他调了一个位置，以前我们在山上，他在水边，抗战期中，我们在敌后，他在山上，现在他要下山了。现在的政治形势就是这样：过去是袖手旁观，等候胜利，现在委员长要下山去，夺取抗战果实。

我们抗战八年，在敌后抗战，不是每枪都是我们打的，他也打了几枪，但主要是我们打的。我们英勇奋斗，艰苦抗战，他袖手旁观，如果没有我们打，有无委员长？他躲在山上，有人给他守卫，我们守卫、站岗、打敌人，才有二万万人的地方未被敌人占领，这个原因在那里？“委员长”消极抗战有几枪抬着，这也是个原因，但是解放区英勇抵抗是主要的。保卫二万万人民也是保卫委员长。这也就给他袖手旁观，赢得胜利的时间。没有我们，他也旁观不成，旁观是我打他吹，这样他就有时间。八年○一日，有了地方，二万万人占的地方。这样条件是我们给的，那末委员长是否感谢我们？不！此人历来是不知感恩的。他是怎样上台的呢？他很大权力是谁给的？是北伐战争，大革命第一次国共合作，人民拥护他，他上了台，是人民给他的，他上了台不感谢人员，反把人民一个巴掌打下去，一脚踢开。这个历史同志们都知道，这次中国人民又保卫了他，他有几支枪，拿枪的是什么人，一不是土豪劣绅，二不是资本家，也是中国人民。国民党一百多万军队，战士归谁？不是土豪，是中国工农。解放区一万万人民，百万军队，几百万民兵，更不用说。现在胜利了，日本投降，他绝不感谢中国人民。相反，他翻翻一力二七年的历史，还想照样干，他现在未下讨伐令，他们过去十年不叫内战叫剿共。不管叫什么，总之是杀人，是不是杀人？我们七大讲过，他要杀人，内战危机很严重。虽全国规模内战还未来，全国人民与党内有许多人在此问题的认识上，不是如我们刚才讲的，认为他一定要杀人，认为那件事还未来，内战还不普遍，不公开不大量，就有许多人以为不一定，其中还有许多人与我党意见不一致，还有许多人怕打内战。过去打了十年、八年，怕打，是很自然的，因此我们反对内战，不赞成内战，要制止内战。我们向全国宣传，口号就是“反对内战，制止内战”。但内战是要来的。因为蒋介石的方针就是要下山夺取胜利果实，反对人民，按他的方针是要打内战，按我们的方针是不要打内战，不要打内战是中国共产党和中国人民，可惜不是蒋介石。不要打是一个方面，一个不要打，一个却要打，如果两方都不打，才打不起来。现在是有一方面不要打，我们这方面的力量还不足以制止，内战就要打起来，内战危险很大。我党已几次不失时机指出：七大前，七大中，七大后，这次日本投降前，我们已相当充分的在人民中指出这点，使中国人民、我党、我军有充分思想准备。这点，很重要，有这点与没有这点有很大不同。一九二七年我党在幼年时期，对蒋介石的突然事变毫无精神准备，以致人民取得的胜利果实，跟着就失掉，而且使人民长期受苦，光明的中国变成黑暗的中国。这次党是无产阶级的先锋队，政治觉悟与政治成熟了，提高了，向全国人民和全党提出了警告，使大家处在有准备的状况，现在准备缴日本人的枪，最后消灭日本是有准备的。委员长要夺抗战果实，果子熟了，他要吃，他要垄断，一个人吃。他要打内战，我们讲清楚了，有了准备，内战如果来了怎么办？内战是他强迫中国人民来接受的，打日本也是一样，是日本帝国主义强迫中国人民接受的，它不打到中国来，中国是和平的。如果他这样强迫我们接受战争，这只手拿着大刀，那只手也拿着大刀，我们被迫也得两手拿着大刀，这是经过调查研究，这个调查研究大家都不注意，当他手里拿东西，就要调查，是刀，刀有两用，一是切菜，二是杀人，刀自己不会伤人，要用手拿。再调查一下中国人民也有手，也有刀，没有刀也可以打一把。中国人民经过长期调查研究，发现这个真理：“土豪劣绅有刀，拿刀要杀人，法西斯有刀，拿刀要杀人。”人民知道了，就可以照样办理。我们有些人就不调查，陈独秀就不知道，拿刀能杀人，这是常识。有人说，中国共产党领导人还能不知？难说。他没有调查研究，故叫机会主义。没有调查研究就没有发言权，一九二七年取消他的发言权。发言权拿在我们手上，谁要拿刀杀人，我们就照样办理，要把刀拿在一切有觉悟的人手里，人家磨刀，我们也磨刀，关中人家调十几个师，附近来了六个师，三个师打进我们边区，宽九百，深二十里，这是七、八月的事。我们也照他的办，把他宽百里深二十里消灭，他在那里修碉堡，有几个连占着，我们也能修碉堡。一一他与外国人一样，亏大本，算小帐，从黑龙江通到重庆，不算，百里，也要算，留五个连修堡垒，，我们把它消灭了，按我们的意旨，坚决、干净、全部消灭。现在他心里呕了气，又在调队伍，是否还打，不得而知。我们的方针是：“针锋相对，寸土必争”。中国人民得到的权利，决不许轻易丧失，必须经过战斗。如果我们打不赢，不怪天，不怪地，只怪我们没打赢，被他夺了土地夺了人。新四军皖南事件，虽然怪蒋介石王八蛋，但为什么有枪有手被人抢去呢？针锋相对，寸土必争，就是不能轻易丧失得到的土地。

去年有个新闻记者问：“你们办事，谁给的权利？”我说是老百姓给的，不是老百姓是谁？蒋介石、外国人、上帝均没有给，老百姓要解放，就把权利委托给能代表他们利益，能忠实的代表他们说话的就是中共，就是你们大家，我们当代表，就要代表得好。陈独秀没代表好，他是“针锋不对，寸士不争”，是差个把字，几个月把大革命的权力丧失干净。这次我们与陈不同，必须针锋相对，寸土必争。寸士要争不是内战时的“不放弃苏区一寸土”。这次我放弃宽百里，深二十里，但七月放弃，八月收回。国民党联络参谋问我们队伍动向，我说你天天在延安还不清楚，“你攻我也攻，你停我也停”，现在是“蒋反我也反，蒋停我也停”，我们是照你的办法的。经过调查研究，仿照办理，先生就是你。

这样，目前我们可以看到一般的说，有个很短的阶段，是对付日本人，因为日本未投降，地方未占，枪未缴到，到了占的地方，枪缴了，日本军俘虏了。这个阶段就是。现在还是过渡阶段（接第一阶段）。这个阶段，我们主要的注意力还是对付敌伪，对付得了与对付不了，靠我们斗争方法。胜利果实归谁，例如一棵果树，树上结了果子，桃子是胜利果实，蒋介石伸出这样长的手要摘桃子，我们也伸出这样长的手摘果实。该谁摘？那要看水是谁挑的、浇的，蒋一挑子也不担，我们解放区天天浇水，现在不浇水的人也要摘桃子，说：“此桃子的所有权是他”。我说他是吹牛皮。我们挑了水该我们摘，他现在下了命令不准摘，说他是地主，我是佃户。我们今天报上驳了他，明天还驳他，“你的权力很小，你没有浇水，不能摘，权力应属我的。”但果子究竟落谁手，又是一回事。同志们不要以为靠得住落在我们手。落得住也有，河北、察、热、晋大部，山东、苏北这些大块乡村，乡村打成一片，七、八十个城市，五、六十个城市一块，大、小、三、四、五、六块，中等城市，小城市，一、二十，三、四十，五、六十，这些靠得住的，我们的力量能得到这些果实，得这批桃子可能性大，得这些果实，在我们历史上是头一次。历史上是一九三一年下半年，一九三八年我们苏区刚起来，有二十一个县城，还没有府城，二十一个县城堆在一起就取得那样大的胜利，最多时人民有二百万，就能奋斗那样久，粉碎那样大的“围剿”，后来打输了，不能怪蒋，要怪我们没打好。如果这次大小城五、六十，三、四、五、六块。我们有三、四、五、六块大于中央苏区的地方，事情确实就是确实。这条可以说是确实。达到这一条，历史未有的，得到一批中小桃子，第二批是得不到的大桃子，沪杭宁。我们还是能占乡村，大城市也可以摘一下，但大致可以看到这些桃子是他的，挑水是我，桃子归蒋，因为现在未实现耕者有其田。

第三批要抢，要用权力去夺，津浦、胶济、平绥中段，正太白晋、德石、郑州以东的陇海，这些地方中间的中小桃子是必争的，都是我们灌溉的，平绥西段，太原南的津浦，沪宁、杭沪角，大江川南，我们送给蒋，不送也要送。大江以北必须力争。现在才只这几天，究竟怎样，还难说。两三个月后可以讲，现在只能讲二字“力争”。

还有问题，蒋有美援，我们有什么人援助？今天为止，还没有，要看将来。现在红军离我们还很远，柏林开会，什么意见，还未公开，发表的是那一套？什么外国来帮我，还未写上，放在什么基点上，应放在自己力量的基础上，叫自力更生，争取外援，内战就是争果实的斗争。这个时期有机会主义，就是孤立者，自愿把果实送蒋，虽人民不自觉。把果实送给人是自然的，历史有些，俄国二月革命就是，因工人大都不够觉悟，相信孟什维克与社会革命党，自愿把果实送给资产阶级。十月革命，工人不要孟什维克，选了布尔什维克，就胜利了。今天，中国解放区人民，选了中国布尔什维克，沦陷区人民欢迎谁，还未决定，要靠我们广泛宣传组织，人民觉悟不是容易，要去掉其落后的东西，去掉黑暗东西。机会主义，要经过政治的扫帚，你们都知道，用扫帚扫房子，扫了三个角，一个未扫，灰尘是不会自动从中国人民脑筋中跑出，落后的东西要我们去扫除。

中国人民有一部分还不觉悟。信蒋不信我，是由于我们的宣传组织工作不够，马克思主义是现实主义。从未说有不扫的灰尘会去掉，会否起大风？不会。我党整风也是这样整到那地方，小资产阶级思想就跑了，那地方未整训，小资产阶级思想就未跑。这样的情形是合乎逻辑的。我们的扫帚就是中国共产党、八路军。人家也有扫帚，扫中共，扫人民，扫关中。胡宗南扫去百里宽，我现不扫回。

边区有个介子河，河南是洛川，河北是富县，河南是人家的，龌龊东西多，河南河北是两个世界。我们有些人过于相信政治影响，是迷信。可看延安政治影响可谓大点，有政治问题的，我们扫一扫他就反省，不扫他不反省。凡是落后黑暗的东西，不以扫帚扫不能去掉，苏联政治影响最大，列宁格勒的芬兰，爱沙尼亚就不受影响。红军到了，反革命才扫除，一九三六年，我们在保安，有个土围子，我们首都在保安，政治影响可谓大矣，南扫北扫不成，后在里边扫，他才说不成。世界上的东西都是这样，桌子不搬不走，红军不进东北，日本不投降，我军不击，他不投降。我们不去打，他不投降，非到了非缴枪不可他才缴枪。党内有这么一种情绪，相信政治影响。朱熹说：“黎明即起，洒扫庭除。”黎明者，天将亮未亮也，有人告诉我，给我任务，说是努力工作，努力奋身，只有这样想，这样作，才有益处。中国地面很广阔，要我们一寸土一寸土的扫。

内战会不会起来，有国际国内的因素，国内因素是我们觉悟的程度。所谓觉悟，是一切欺骗的东西欺骗不了我们，我们清醒的头脑，不受骗。我们应承认蒋是很厉害的，他的政治手段、花样，如何反共反人民他有经验，承认这点有好处的。切不可以为人家不成。因此，我们要有清醒的头脑，包括有正确的方针，不犯错误。

整个说来，抗战阶段过去了。民族战争结束，新的情况与任务是国内斗争，会不会因国内国外因素会推迟内战发生，逻辑可能性是有的，蒋要下去摘果子是一定的，夺果子就是斗争，有的我摘，有的他摘，许多地方我与他抢摘，在抢摘中要爆发战争。一个时期，可能有许多地方性的抢摘。

我们有力量：①解放区一万万人民；②国民党统治区觉悟人民反内战，可能牵制蒋力量；⑧国民党内部一部份人不赞成内战，这是国内因素。有个苏联在北边，解放区有一万万人民，国民党区有许多人民内战，中国有四十五个希腊大，丘吉尔在希腊搞，中国不同，延安有个观察组，组长是包瑞德，他与我谈：“你们要听赫尔利的话，派几个人到国民党去作官。”我与他说：“捆住手的官不好做，要做就放手放足，大摇大摆的作，这就是联合政府。”他说：“不做不好，一美国人骂你，二美国给蒋的钱。”我说：“你美国人吃面包，愿撑蒋的腰，我不干涉。不过有一条，中国是什么人的中国，绝不是蒋介石的。你可撑一百年，一百○一年。我下命令给你们，不准撑蒋。一定要撑，我不撑不成。现在我是小米加步枪，你们是面包加大炮，你们要骂就骂。”这是吓人的，帝国主义有一套，殖民地有些人就怕吓，他不知有人不怕吓。我们过去批评这点是对有许多中国人士不了解说：“你们在老虎上釆。”我们就是无法无天，你们没与我们讲什么条约，蒋也不承认我们。我们参加国民参政会以文化团体资格参加。我们说我们是武化团体，不是文化团体。今年三月一号，蒋说中共交出军队，才有合法地位。我未交，还没有合法地位。世界上六十多国，没一国承认我们，我们就无法无天，我们责任是向人民负责，每个政策，每句话对人民负责，犯错误一定改正，这就是向人民负责。美国不承认我们，帮蒋打我们，对美对蒋，我们不负任何责任。

苏联来了，这是三个皇帝，盘古开天以来未有的事，哪本书也找不到，外国军队援助中国打法西斯，在中国境内，这个变化发生的影响不可估量。一个原子弹想把红军的政治影响扫掉是扫不掉的。我们有人相信原子弹。不对，原子弹是有，不能解决战争，不能使日本投降，有原子弹没有作斗争，原子弹是空的，如果原子弹能解决问题，为何去请苏联？投了一个原子弹，为什么日本不投降，苏联一参战，日本就投降。我们是马列主义者，讲问题，想问题，一定不能离开立场。我们有些人不如贵族，英国蒙巴顿勋爵，他说：“认为原子弹能解决战争是错误的。”我们有人比蒙巴顿不如，蒙还有点教条主义，他们都不以唯物史观看问题。这些影响从那里来，是从资产阶级学校，资产阶级报纸宣传他就相信，学马列主义差几里路。要洗清脑子的资产阶级影响。有二种世界观，方法论（资产阶级世界观，马列主义世界观），有些人常把马列主义的世界观抛到后边，如官僚主义……可举二十条，冲口而出，原子弹问题就是，美不一定直接援助蒋打内战，蒋统区人民拖住蒋。这次内战与一九二七年有所不同？一定有所不同，那时无这样的国内国际条件，那时党是幼年的党，无清醒的头脑，无武装斗争经验，无针锋相对，寸土必争的方针。现在不同了，现在蒋介石的影响还有没有？还有一些，相当一部分人还信他。

切勿以为一切人与我们一样，延安讨论“论联合政府”，蒋介石有无革命性？那小册子已写清楚，就未写“没有革命性”五个字，他的政令是法西斯政令，军令是失败主义军令，还有什么革命性？要说清楚，是否要中央宣布谈话，提出打倒蒋介石，现在还不要，现在还不提，现在还在防御。“蒋反我反，蒋停我停”。他下台不许我缴枪，我再缓和一下，不成，必须答复他，我们下了命令，这就叫做针锋相对，蒋反我反。

现在国际国内形势可能把内战制于局部范围，但会向公开破裂。我们要有精神准备，他讨伐剿共，不管什么名义，他要杀人不管什么时候破裂，明天破裂也要准备。另方面，苏联打起来，我力量与国际因素，暂时我与蒋有局部内战。第一条我准备，第二条早已如此，现在已经有几个地方打起来了。

总而言之，现在到了新的阶段，新的阶段是抗战线束了，国内的民族民主斗争开始了，今天是过渡阶段，我们要缴枪，抢地方，稳定不稳定，国内斗争就加紧。从前是抗日统一战线，一九二七年是民族统一战线，我们总是一个民族，蒋在抗战后要“建国”，建什么国？今后就是什么国的斗争。是建立无产阶级领导的人为大众反帝反封建的新民主主义国家，还是建立土豪劣绅，大地主大资产阶级领导的半殖民地半封建的法西斯国家。这个斗争很复杂，与一九二七年不同。我们要准备，可能恰当的应付这个局面。


025） 毛主席席抵渝发表谈话

（一九四五年八月三十日）

本人此次来渝，系应国民政府主席蒋介石先生之邀请，商讨团结建国大计。现在抗日战争已经胜利结束，中国即将进入和平建设时期，当前时机极为重要，目前最迫切是为保证国内和平，实施民主政治，巩固国内团结。国内政治上、军事上所存在的各项迫切问题，应在和平、民主、团结的基础上加以合理解决，以期实现全国之统一，建设独立、自由与富强的新中国。望中国一切抗日政党及爱国志士团结起来，为实现上述任务而共同奋斗。本人对于蒋介石先生之邀请，表示谢意。

（一九四五年八月三十日《解放日报》）


026） 答路透社记者――中国需要和平建国

（一九四五年九月十二日）

九月二十七日新华日报发表路透社驻重庆记者甘贝尔书面提出的十二项问题，请中国共产党中央委员会主席毛泽东同志答复。问题与答复如下：

（一）问：是否可能不用武力而用协定的方法避免内战？

答：可能。因为符合于中国人民的利益，也符合于中国当权政党的利益。目前中国只需要和平建国一项方针，不需要其它方针，因此中国内战必须坚决避免。

（二）问：中共准备作何种让步，以求得协定？

答：在实现全国和平、民主、团结的条件下，中共准备作重要让步，包括缩减解放区的军队在内。

（三）问：中央政府方面须作何种妥协或让步，才能满足中共的要求呢？

答：中共的主张见于中共中央最近的宣言，这个宣言要求，国民党政府承认解放区的民选政府与人民军队，允许他们参加接受日本投降，严惩汉奸伪军。公平合理的整编军队，保障人民自由权利，及成立民主的联合政府。

（四）问：你对谈判会达成协定甚至暂时协定一事，觉得有希望吗？

答：我对谈判结果，有充分信心，认为在国共两党共同努力与互相让步之下，谈判将产生一个不止是暂时的而且是足以保证长期和平建设的协定。

（五）问：假若谈判破裂，国共问题可能不用流血方法而得到解决吗？

答：我不相信谈判会破裂，在无论什么情况下，中共都将坚持避免内战的方针。困难会有的，但是可能克服的。

（六）问：中共对中苏条约的态度如何？

答：我们完全同意中苏条约，并希望它的彻底实现，因为它有利于两国人民与世界和平，尤其是远东和平。

（七）问：日本投降后，你们所占领的地区，是否打算继续占领下去？

答：中共要求中央政府承认解放区的民选政府与人民军队，它的意义只是要求政府实行国民党早已允诺的地方自治，借以保障人民在战争中所做的政治上、军事上、经济上与教育上的地方性的民主改革，这些改革是完全符合于国民党创造者孙中山先生的理想的。

（八）问：如果联合政府成立了，你们准备和蒋介石合作到什么程度呢？

答：如果联合政府成立了，中共将尽心尽力和蒋介石合作，以建设独立、自由、富强的新中国，彻底实行孙中山先生的三民主义。

（九）问：（A）你们行动和决定，将影响到华北多少共产党员？（B）他们有多少是武装起来的？（C）中共党还在什么地方活动？

答：共产党的行动方针，决定于党的中央委员会。中共现在有一百二十余万党员，在它领导下获得民主生活的人民现在已远超过了一万万。这些人民，按照自愿的原则，组织了现在数达一百二十万人以上的军队和二百二十万以上的民兵，他们除分布于华北各省与西北的陕甘宁边区外，还分布于江苏、安徽、浙江、福建、河南、湖北、湖南、广东各省。中共的党员，则分布于全国各省。

（十）问：中共对“自由民主的中国”的概念及解说如何？

答：“自由民主的中国”将是这样一个国家，它的各级政府直至中央政府都由普遍平等的无记名的选举所产生，并向选举他们的人民负责，它将实现孙中山先生的三民主义提出的民众民治民意的原则与罗斯福的同志自由。它将保证国家的独立、团结、统一及各民主强国的合作。

（十一）问：在各党派的联合政府中，中共的建设方针与恢复方针如何？

答：除了军事与政治的民主改革外，中共将向政府提议，实行一个经济及文化建设纲领，这纲领的目的，主要是减轻人民负担，改善人民生活，实行土地改良与工业化，奖励私人企业（除了那些带有垄断性质的部门应由民主政府国营外），在平等互利的原则下欢迎外人投资与发展国际贸易，推广群众教育，消灭文盲等等，这一切都是与孙中山先生的遗教相符的。

（十二）问：你赞成军队国家化，废止私人拥有军队么？

答：我们完全赞成军队国家化与废止私人拥有军队，这两件事的共同前提就是国家民主化。通常所说的“共产党军队”按其实际乃是中国人民在战争中自愿组织起来而仅仅服务于保卫祖国的军队，这是一种新型的军队，与过去中国一切属于个人的旧式军队完全不同。它的民主性质为中国军队之真正国家化提供了可贵的经验，是为中国其他军队改进的参考。

（《解放日报》1945年10月8日）


027） 在重庆各界欢送会上的讲话（摘要）

（一九四五年十月八日）

此次国共会谈，为全国人士所关怀，以所谈问题，不是一二党派问题，而是与全国人民利害相关故也。此次双方会谈，解决若干问题，其他部分将继续商谈。可以告慰者，我们必以商谈解决一切，今日情势“和为贵”。双方除和平商谈外，则无其它途径。中国需要和平建设，将中国建设成为独立、自由、富强的新中国。过去和今日双方商谈，仍有若干困难，将来恐怕亦难免不无困难发生，但我们既已立定和平、民主、团结的原则，则一切困难必可逐渐解决。

（原载延安《解放日报》1945年10月9日）


028） 在延安党校大礼堂关于国共谈判报告

（一九四五年十月十七日）

一一中共中央秘书处抄一一

同志们！今天我讲一些关于时局的情况。首先来谈一下，这一次重庆的谈判，谈了几十天，谈的结果如何，如大家所知道的，在报上发表了。现在我们的代表还在继续谈。

这次谈判，是在时局发生了新的情况下进行的。在抗战时期，两党谈了多少次，都是谈不拢的。这一次，一部分谈拢了，还有一部分没有谈拢，将来会求得一个妥协的，但要经过一个时期。

谈判分作两部分，谈拢的和没有谈拢的。这次谈拢的是过去不能解决的，这次解决了的仍然还只是纸上的。大家知道纸上的东西，不等于实际上解决的东西。要使它变为实际的东西，还要经过很大的努力。

但是谈判是有收获的，在谈判中间，我们延安和重庆，都有这样一种意见，说谈判毫无希望，中国没有和平妥协的希望，只有内战，在外国人中也有同样的怀疑。但谈判的结果证明并非毫无希望。还有一种想法，认为一谈就可以谈拢，样样都能依照我们的意见解决，认为谈判完全是乐观的。这种人在延安和大后方都有。这两种想法都不恰当。事实证明，而且将来还要证明。关于和平方针、民主权利这两个问题。现在和平方针是确定了，坚决避免内战，国共两党和平合作建设新中国。但实际上在广东、浙江、江苏、安徽、湖北、河南、山东、山西……一切有解放区的地方都在打仗，或者在准备打仗。国民党开了很多军队来打我们，我们也不能等着挨打。

这次公报上头一条就是和平，那末写在纸上的和事实是不是矛盾？是不是冲突？是个矛盾，所以要把纸上的东西变成实际的还要靠我们努力，还要给进攻我们解放区的军队来一个打击。为什么解放区的问题没有得到解决呢？因为国民党想占领大城市，想大大打击我们一下，最好消灭了我们，既使不能消灭，也要使我们更不利，他们的地位更有利一点。他们这样想，也在这样做。这是他们一方面的想法，和全中国全世界人民的想法要矛盾的。现在和平写在公报上，但事实上和平还没有实现，将来的前途发展怎么样，现在仗打的相当大，比如山西打了一个大仗，阎锡山的十二个师进攻我们，我们是不是针锋相对，寸土必争？我们“对”了“争”了，对也对的好，争也争的好，就是说把它的十二个师全部消灭了。他们调集三万八千人，我们出发了三万一千人，他们三万八千被消灭了三万五千，跑掉了两千，一千人散掉了。这样的事情还会有一个时期，他们拼命的争，这个问题好像不好解决。他们为什么要这样争呢？在我们手里不是很好吗？这是我们的想法，人民的想法，他们不是这样想法，要是他们也同样想法，那就统一了，都是同志了，都可以到党校大礼堂开会了。可见事实上世界的人并不都是同志，他们坚决反对我们，他们想不开，我们占了的地方社他们抢去，我们也想不开。两个想不开合在一块就要打仗。所以，它来争是很自然的，我们反击也是很自然的。既然是两个想不开，为什么又谈判？又发表公报长期合作？世界上的事是很复杂的，是由各方面因素决定的，所以要从各方面来想，不只能从单方面去想，我们的脑筋也锻炼的很复杂了。在重庆有人说蒋介石是靠不住的，是欺骗的，要谈好也不可能，我碰到许多人都这样说过，其中有国民党党员。我说你们说的是有理由的，是有根据的，积十八年之经验，除知有这一回事，就是说你们有理由、有根据，不是乱说的，国共一定谈不好，一定破裂，一定打内战。但这只是说中了一方面，还有一个方面还有许多因素，有三种因素：解放区大后方的人民，国际形势，共产党领导下的解放区的人民力量和军队。大后方的广大人民、新收复区的人民，他们都愿意和平，需要民主。没有到过重庆的人没有这种感觉。这次我到了重庆，才深深感到大后方广大的人民，广大的朋友支持我们，不满意国民党政府。经济恐慌，使许多资本家不满，他们亲自找我谈话，请我吃饭。有些大学教授，其中有中央大学教授，不愿意在那里教书，我劝他们继续教书，他们不耐烦。有些文化界戏剧界电影界也不愿在那里演戏，我劝他们继续工作，他们不愿意，有的还挥下泪来，他们希望我这次去了，天下事就差不多了，什么都解决了，我说我这是来受考试的，我受谁考试？受你们考试，受中国人民的考试，我恐怕这次交不了卷，能交卷就成了。我说中国的事不是由我一个人来办，一方面来办就好了。如果都像解放区一样，那你们愿意到那里教书，就到那里教书，愿到那里做事，就到那里做事，那是真正的自由。但是今天我是来作客的，是被人家请来重庆谈判的。外国人也是这样，美国政府的政策，很多是反动的，他们打日本是作了好事，他们的政策是专门扶助蒋介石反对人民的。我这样说，你们不要以为外国人都是这样子。我看到许多外国人，比如有些新闻记者、空军战士、经济工作者、大使馆的一些人都对我们表示同情，很热心。就是说广大的外国人，不满意中国的反动势力，愿意看到中国人民的力量。在这样的外国中间，有一个外国叫做苏联，苏联和其他国家不同，它和中国发生了法律关系，就是订立了中苏条约。

中苏条约究竟对中国有好处没有？应该说是有很大好处，对中国人民是完全有利的，国民党和美国政府中，开始有人高兴，以为中苏条约孤立了共产党，有利于国民党。但是经过了一个多月，他们的看法改变了，国民党中有一个将军说：中苏条约是给我们打了一针，打的不是补血针，而是疟疾针，使他们浑身忽冷忽热了一阵。说这话的不是我们，而是国民党员。关于这个今天我们不加评论。在今年十月革命节，每个解放区和我们延安要开庆祝会，以庆祝中苏条约为中心，要求坚决彻底执行中苏条约，中苏条约规定了中国不能参加任何反苏集团，签订中苏条约的不是别人而正是蒋介石，他是合法政府，他签字最好，因为一切的反苏言论都是从他这个反动集团发出的，签订了中苏条约后，像一九二七年以后那样再在国内大规模的反共打内战是不可能了，这是大势所趋，在中苏条约下的形势已经改变了，就不是一方面的问题了。他要坚持独裁，消灭共产党，这是他的主观愿望，在客观上是行不通的。到了这时候就只好讲现实主义，现在全中国人民，解放区人民和同盟国都不要打内战，如果中国发生了内战，就会牵动全世界。我们的党也不是一九二七年的党了，今天我们的地位提高了。他们从来不肯承认共产党的平等地位，现在也承认了，这在公报的文字中也可以看出来了。共产党第一次取得平等合法地位。解放区和共产党的工作已影响到全中国全世界了。在这样情况下，人家讲实现主义请我们去，我们也讲现实主义去谈判。我二十八号到重庆，二十八号晚上对王世杰讲，和平团结，“九一八”事变以后后就产生了这种需要，我们要求了，没有实现，到西安事变后，“七七”抗战前才实现，我和他们讲，和蒋介石也讲。抗战八年主要是打日本，但内战也有一些，但内战不是主要的，打日本是主要的。尽管打法不同，有政治纠纷，有磨擦，要说没有内战是欺骗是不合实际的。但打日本是一致的。八年中我们一再提出，只要政府政策有所转变，我们是愿意谈判的。

“七大”我们也讲过了是“洗脸”政策，我们洗人家的脸，人家不洗，还是洗不成。现在人家说洗，那么就洗吧。这次公报上发表的和平方针和若干民主的协议，一方面写在纸上，要实现还要经过努力。但另一方面也不能看做全部是假的，这是由各方面力量决定的，解放区人民和大后方人民的力量和国际形势大势所趋，使得蒋介石也不能不讲现实主义。

这就是我和同志们讲的形势问题，大家所关心的有许多矛盾现象，为什么有些问题解决了，有些问题没有解决？为什么公报上宣布了和平团结，而同时又在打仗，这些矛盾，同志们想不开，蒋介石历年反共，我们为什么又希望和他谈判呢？我们“七大”决定，只要政府政策有所改变，我们是愿意和他谈判的。这是不是对呢？我们刚才讲的就是答复这些问题。

有些同志说为什么要让出八个解放区？让出八个地方非常可惜。让出来好，为什么非常可惜。因为这是人民用血汗创造出来的，艰苦的建设起来的解放区。让出的地方必定要对当地人民很好的解释清楚，要很好的安置，但是让出来为好，为什么？因为现在全中国的所有宣传机关，除解放区以外，都控制在国民党手里，他们就是一个谣言制造厂。这一次谈判，他们造谣说共产党就是要地盘，要军队，不肯让步，我们的方针是保护人民的基本利益，在这样原则之下，容许作一些让步，过去有些比现在还大。应当知道这次让步并不是第一次，我们过去成立过中央苏区，你们知道吗7但是在抗战前夕（一九三七年春夏）为争取国民党抗战，我们自动的取消了苏区。我们实行过土地革命，但为了团结地主，以使他们安心打日本，改为减租减息。这一次让步不另起炉灶成立中央政府，不实行耕者有其田，还是减租减息。地区方面，我们在南方让出了若干地区，在全国人民面前使他们看清楚了共产党的让步，他们的谣言就被击破了。军队方面也是一样的，我们先提出了四十八个师，国民党是二百六十三个师，我们占他六分之一，国民党宣传说，我们就是要枪杆子，我们就减到四十三个师，他们仍为二百六十三个师，他们说他们要缩编为一百二十个师，一百个师，九十个师，我们说照比例减下来，编二十个师，还是六分之一。国民党的军队官多兵少，一个师六千人还不到，照他们这样编法，那么是不是我们要将枪杆子交给他们呢？那也不是的，交给他们，他们岂不是又多了么？人民武装一枪一弹都要保存，不能交出去。这样他们就无话可说了，一切谣言都取消了。剩下的解放区，你承认不承认？关于承认解放区的问题，我们会提出五次之多，将来这个皮还是有得扯。寸土必争是我们的方针，为什么现在寸土都让了？寸土必争那是一个口号，人家有一张床摆在那里，你要站在旁边，人家就不能安心睡觉，人家要回南京，浙江地方都非请我们走不可，无论如何他也要争，我们不让也得让，争也争不到，何必不慷慨一点让出来呢，有些地方还得快点走，广东是走不了啦，我们王震将军就走得很辛苦，打了两脚水泡，到广东刚接上头的时候，日本人就投降了，我们王震又要回来。回来就回来吧，他们走得很辛苦，从延安走到广东回到湖北，国民党军队跟着他们屁股打，有欢迎的也有欢送的。但他们没有整住我们，我们在那里大闹天宫，如入无入之境，还是撤过了长江，苦是苦，还是一个胜利。这次谈判，湖南解放区也作了让步。又如浙东，我们在撤退中顾祝同拦腰打我们，但我们倒还是撤到上海附近了，没有撤到长江以北。这一次算点账没有亏本，寸土必争，没有吃亏，这个地方失了，那个地方得了，失了一寸，得了一尺，还赚九寸。

针锋相对要看形势，人家请我们不去就是“相对”了吗？有时不去是针锋相对，有时候去也是针锋相对。过去不去是对的，这次去也是对的，也是针锋相对。他们连来三次电报请我们，我去了，他们毫无准备，一切提案都由我们提出，击破了国民党说我们不要和平不要团结的谣言。从现在起我们要抓紧协定，要国民党实现，继续要求和平，不达到和平不止，如果他们要打，把他们彻底消灭，就有了和平，如在上党地区，太行太岳中条山中间有一个脚盆，在那个脚盆里有鱼有肉，阎锡山反动派去抢了，我们把他们消灭了，他们就舒服了，消灭了一点舒服一点，消灭的多舒服的多，彻底消灭，彻底舒服。中国的问题是复杂的，我们的脑子也要复杂一点，人家来了我们就打，打是打，和平是打不破的，因为大势所趋不会错的。

第三，我讲一点工作问题，有许多人要往前方去，在座的有些人要留在延安学习、工作，我对这两部分同志要提供一点意见。走的满怀热心争着要去。现在要说去呀，我们就开欢送会，这种欢送会可不是国民党欢送王震一样。这样一种积极性和热情是可贵的，可是我今天要泼一点冷水。我们有些人不是想到那里有许多困难要去解决，而是认为那里一切都是顺便的，比延安舒服。他们的意见好像要到那里去享福。有没有这种想法呢？我看是有的，有的同志要求到东北去养病，不是为工作去。据我看全中国养病还是延安好，重庆我也去过，那里也不好。我劝同志们去那里是为了解决困难，去做工作。什么叫工作呢？就是斗争。那里有困难、有问题要我们去解决，要以解决困难的精神到那里去，越困难的地方越要去，就是好同志。这些工作是艰苦的，艰苦的工作就像挑担子，看我们敢不敢挑它，一百斤和八十斤的两付担子摆在我们面前，要挑那一个？（当然我所说的是力量差不多，十四岁的娃娃不能做比）就有人想担八十斤的，却有些不好意思，就在旁边问了“天气好不好”，但另外一些同志却不问天气如何，只问那个担子重，有人告诉他这个担子重，他就挑起一百斤这个重担子，这是好同志，这种精神我们应该学习。

有些本地干部要离乡背井。我们在精神上要作准备到东北去，到那里去生根开花结果。最近解放日报有一篇文章叫做“在本地工作中生根开花”（见8.28解放日报）这篇文章写得很好，值得广播，有许多南方同志参加八路军在延安生根开花，现在又要到东北去生根开花结果了，大地就是人民，我们少数去那里就是种子，种到人民中去，生根开花要和人民结合起来，并和他们搞好团结，团结的人民越多越好。这就是“七大”的路线，每到一个地方，凡是挑担子有八十斤一百斤的问题发生，选重的挑，吃东西自己少吃一馒头，叫人家多吃一个馒头，这是最好的同志，是最好的共产主义者，值得大家钦佩。

对于留下的同志也说几句，听说现在留人需要说服人，他们会说，人家吃饭，为什么叫我一个人读书？现在人家都到东北，为什么要把我留在延安？当然到前方去是积极的，是好的，是革命的要求，但是延安不能统统走光，假如要做个决议，把中央、西北局、边区政府都取消好不好呢？要付表决，我看你们都不会举手。中央、西北局、边区政府都还要人，不能走光，这怎么办呢？我说去的就去，留的就留。有人说天下大势已定，中央要搬家，我何不先走一步呢？我说天下大势未定，现在决定不搬，将来再走，中央现在不走。什么时候走呢？等到搬家比不搬好的时候再搬，不然就不搬，现在是不搬为好，要搬也容易。“前边乌龟爬烂路，后面乌龟追路爬"，他们几万人都走过了，脚在我们身上，要走就走，不是很容易吗？中央、西北局、边区政府，各个机关都是需要人工作的，我劝留下来的还是安心下。

中国革命是一个长期过程，胜利是逐渐的，一口咬个全中国是办不到的，谈判结果如何要靠我们在斗争中努力如何来决定。半年左右时间之内时局还是动荡不安，要斗争，努力争取基本上有利于全国人民的局势。前途是光明的（不管有多少困难），道路是曲折的。“七大”设想过很多困难，我们宁愿把困难设想更多一点，在党内有些同志是不愿多想困难，困难是事实，有多少承认多少，我们共产党是现实主义者，对困难不采取不承认主义。对汉奸王克敏等，我们是采取不承认主义，抓住他们要杀头，可是困难不能不承认我们承认困难，分析困难，要和困难作斗争。我希望去的同志，留的同志，都要这样想，不要片面的看问题。

总的形势，第二次世界大战后，世界前途是光明的，伦敦外长会议失败了，是不是要打第三次世界大战？不会的，打不起来的，还是会妥协的。因为妥协有好处，过去是为了打法西斯，现在为着和平。为什么社会主义要和资本主义妥协呢？这一点我不必多讲，第三次世界大战如果打起来，那就是反人民反延安、反南斯拉夫、反苏反共的战争，全世界无产阶级，和人民，都是要坚决反对的，使战争打不起来。我在重庆给许多人讲，凡是年龄在四十岁左右的人，都经过两次世界大战，第一次一九一四年八月打起，到一九一八年打完，第二次一九三九年（？）或一九四一年打起，到一九四五年八月打完，中间休息了二十八年。在三十年内打过两次世界大战，以前死的人和没有生下来的人都没有这样福气。

人类五十万年历史，只有这三十年打了两次世界大战。为什么三十年内打了两次世界大战？因为地球缩小的两个人碰头，资产阶级和无产阶级。资产阶级和无产阶级相互碰头，碰一到了就要挤要磨擦，碰的大就打大仗，第一次世界大战后二十几年间世界进步了多少？这一次大战后世界进步更要快。第一次世界大战后产生了苏联，全世界无产阶级产生了几十个共产党，这是从前没有过的。第二次大战后，苏联会成为什么样子？中国会变成什么样子？欧洲会变会什么样子？美国会变成什么样子，美国的无产阶级和人民的阶级觉悟政治觉悟大大的提高了，全世界力量更加团结了。第三次世界大战是可能反掉的，反动势力是可以反对下去的，全世界是进步的光明的，应当常常向人民宣传。但是我们还要告诉人民，告诉同志们，道路是曲折的，世界上没有直路，要准备走曲折的路，不要贪便宜，不要设想一个早上，一切反动派会自己跪在地下，我们说世界是光明的，道路是曲折的，全国人民全世界人民共同努力一定可以克服困难达到最后胜利。


029） 为东渡黄河给杨立三同志的指示信

（一九四六年二月二十一日）

立三同志：

（一）作战命令一份付上，可了解红军行动方向及任务。

（二）杨森、蔡树藩、赖传珠领导之游击队五六百人由河口过河后，以义虹镇为指挥中心，其任务是：（1）维持石楼、义蝶、河口的交通；（2）拆毁沿河堡垒，消灭残敌；（3）发动新关、老娃关、清水关、义蝶镇四点之间的群众斗争，组织山西本地游击队；（4）保持主要渡口。

（三）已下令从绥德、清间、延水三县动员三千人当担架队，本周底集中一千人。但三县人口多少不等，这个数平均分配恐不适当，应以按照可能实情为动员原则，首先集中一千人，看前方需要情况，等候命令再集中二、三两批。办法，（1）有适当组织，有好干部带领；（2）有支部组织；（3）有伙食组织；（4）带衣、毯、碗、筷；（5）服务期一个半月；（6）每两人一付担架；（7）均到河口你处集中，待命前送。

（四）戴秀英负责加造船十二只，计马灰样三只，老娃关三只，河口六只（此六只准备开赴下游适当渡口应用）。请与联络。

（五）你须与清间县委及河边各苏区密切联系。

（六）周付主席日内来河边主持，你的工作向他请示，带有电台。

（七）我由义蝶镇向石楼前进。

毛泽东

二月二十一日十二时于河口


030） 关于土地政策的发言要点

（一九四六年五月八日）

中央关于土地问题的指示，已开始电发各地，在讨论和通过这一指示时，毛主席在发言中有最重要的几点，值得全党同志注意，兹摘要通知如下：

（一）七大时说：“寻找适当方法解决土地问题，实现‘耕者有其田’”。中央五四指示就是这种为群众所创造，为中央所批准的适当方法。现在类似大革命时期，农民伸手要土地，共产党是不批准，必须有坚定明确的态度。

（二）在政治上十分需要。目前国民党有大城市，有帝国主义的帮助，占有四分之三的地区。我们只有依靠广大人民群众的伟大力量与斗争，才能变这种他大我小的形势。如果在一万万几千万人口的解放区内解决了土地问题，即可使解放区人民长期支持斗争不觉疲倦。

（三）这是一个最基本的问题，是一切工作的基本环节，必须使全党干部认识其重要性。

（四）由于广大群众的行动推平了土地（即平均分配）的地方，不要去批评农民的平均主义。相反地农民这种彻底消灭封建势力的行动应该批准。但无休止地推平，不联合中农的推平，不照顾各色人等的推平，就要不得，群众未提出推平的地方照群众所提的方法办理，也不要推平。

（五）不要怕自由资产阶级和中间分子暂时的动摇，只有我们坚决实行土地改革，使农民得到土地，我们之力量更加强大巩固时，我们才能有力量，更可能争取团结他们。但对自由资产阶级及中间派应作正确而有力的解释，指出减租与耕者有其田都是实行政协决议，其方式又与内战时期大不相同。

（六）对工商业政策和工人运动必须与土地政策、与农民运动有原则区别，切忌工资及其他劳动条件订得太高，应该是劳资合作，要订出共同生产计划（原料足，产品多，成本低，质量好，销路广）努力生产，使生产发展，经济繁荣，劳资两利。只有如此，才能与外国和本国的垄断资本作斗争，使解放区工商业的发展立于不败之地。


031） 对目前时局的基本分析――康生同志传达

（一九四六年四月二日）

今天不是我作报告，而是将毛主席对时局的指示与任务作一个传达，日本投降以后，日意德三法西斯国家打倒之后，二次大战胜利之后已八个月了。这八个月中，一方面看到法西斯势力打倒了，全世界各国民主势力空前发展了。另一方面看到全世界各国民主势力和反动势力在作严重的斗争，国际局势，时好时坏。我们共产党对这种变动时局要有一个基本认识，这样才不致于迷失方向。因此毛主席在中央会上对时局有一个重要分析，是分析时局的方针。经毛主席允许，在党员干部中传达一下：

毛主席指示共有四条：（一）“在第二次世界大战这一时期，各国反法西斯国家团结起来，其主要是苏联和反法西斯国家人民，把德、意、日法西斯及其附庸打倒了，这就给全世界民主势力向前发展开辟了道路。”

所谓“二次大战”，是说从一九三九年至一九四五年这一时期，这时德、意、日法西斯发动侵略战争，使反法西斯国家团结起来，共同反对法西斯，其中主要是苏联及各反法西斯国家的共产党为主力军。由于他们领导这些国家的人民坚决奋斗，才把法西斯国家三轴心及附庸国（罗、保、匈、芬……）打倒了，同时苏联壮大了，各国人民力量，特别各国共产党强大起来。希望同志们看报留心各国共产党的发展，研究材料的同志可把各国共产党的发展统计起来，很有价值，作为各支部的学习之用。斯大林驳丘吉尔时也统计了这些材料，不但东欧而且欧洲各国共产党都强大的发展起来了，如芬、匈……。被侵略的国家内共产党也空前发展（波、捷、南等……）这和第一次大战完全不一样。斯答丘所以未讲亚洲，亚洲共产党力量也空前开展，如日本，岗野进过去在延安，现在东京了，如朝鲜共产党中央也成立了，菲共产党领导了战争，爪哇共产党至今和人民一起反对荷、英帝国主义，印共产党也大大增加了，安南共产党参加了政府，特别忘不了中共，更加发展起来了。想想这日子很好过，一次大战后，中共有多大？还没有，到了一九二一年才成立，第二次大战后，有没有呢？一百二十多万，还领导了一万万以上的解放区。总之无论整个欧洲或亚洲，各国共产党力量强大了，这样给全世界各国人民民主力量向前发展开辟了道路，只有在这条件下，才产生了停战协定、政协决议等，也只有这样，中国才能在这时开始和平民主的新阶段。

当同志们研究时局的时候，必须认识，和平民主新阶段的开始不是偶然的，不是张群、邵力子等态度好，才签了字的，也不是我党那个同志说的好才签了字的，而是在目前大局底下签了字的，是建筑在毛主席第一条所指的国际、国内的局势发展的基础之上的。

这一条毛主席在“论联合政府”中明确指出来了，现在又根据时局发展更明确的又一次的指示，这一条是一个大问题，是世界和中国必须要走的道路问题，离此，我们不能看清变动的时局。毛主席在七大作结论时说：“我们要对‘普遍’‘大量’的问题能看清楚，才能把握住时局。”这才是“普遍的”（法西斯打倒了）“大量的”问题。同志们在分析时局时常把大的问题忘掉，中国人有句俗话“看见芝麻，看不见西瓜”，也是这个意思。

（二）“德、意、日这些国家中法西斯残余和反法西斯国家中亲法西斯的反动势力（资产阶级右派、丘、戴、赫及中国法西斯派），这些反动势力已经在并且将来还要疯狂的组织反苏反共反民主运动，企图挑拨第三次世界大战，这两种势力现在结合在一起，成为今后世界和中国长期的重要的敌人，这些反动势力如不为人民势力所克服，则第三次大战不可避免。”

在第一条中毛主席说法西斯已打倒，世界走向和平，人民要求和平，苏联强大，反法西斯各国内部困难，大战不可能即爆发。但第二条告诉我们反动力量还是很强大的，即法西斯反动力量（残余势力的包括西班牙各国吉斯林分子）及资产阶级右派反动势力等（丘……等），他们过去是疯狂组织反苏反共反人民，而且现在和将来还如此。他们挑拨三次大战，可看到他们不但要一般的作，还要疯狂的作，这种势力成为长期的中国和世界的主要敌人，他们不会和永远不能和人民势力妥协的。同时我认为“论联合政府”中基本上指出来了，“反动力量还强大，历史上严重的曲折还会发生，如看不到，我们要犯错误的。”这里要引起同志们注意的，是主席有新的指示，明确告诉我们什么是目前人民的主要敌人，明确的指出法西斯残余势力和资产阶级右派在目前和今后是人民的主要敌人（当前还有次要的敌人），七大“论联合政府”因公开发表未明确写出，同时还指出如人民的势力不能克服反动的势力，第三次世界大战不可避免。目前各国进步，各国反动势力内部困难，苏联强大，目前不会有三次大战爆发，但不是说永远不能爆发。请看斯大林二月九日演说，内中说到“马列主义者不只一次指出：资本主义经济制度本身就包藏着战争和侵略的因素”，从这角度我想到中国问题。

总的是和平民主阶段，中国不能违反世界大势，同样，所谓和平民主阶段开始，不是说反动派已经放弃武装，内战的危险，我们受突然袭击，已经没有了。而是大战的因素是存在的，中国要走和平民主道路，但反动势力还未放弃内战的武器。

（三）“第一次世界大战给整个世界资本主义体系一个致命的震动和打击，资本主义危机无法克服。二次大战后，资本主义世界想建立一个稳定的局面已经很难了，因此恐慌即将到来，战争中表现空前因畸形繁荣的美国，也将遭到空前的危机。”（毛主席说到致命的打击。十月革命爆发，开辟世界历史的新阶段。“新民主主义论”中见到资本主义走下坡路，社会主义、新民主主义走上坡路，二次大战给资本主义一个更大的“致命的”打击。三个资本主义国受伤，苏联空前壮大了。欧洲出现了几个新民主主义国家（南、波等，亚洲有一万万人口的中国共产党。毛主席在七大说：资本主义这野兽在世界一次大战时被击了一个脚，二次大战又击了一足。所以毛主席说：资本主义残废了，现在的资本主义是爬行的资本主义。这是一年以前的话，现在证明更加正确的，资本主义的危机更不可克服。十月革命后，资本主义稳定破坏，其体系已产生不可克服的危机，各国革命失败，经20—21年恐慌后，资本主义体系还有一个相对的暂时稳定（21一29年），虽然这稳定是很脆弱，是总危机下的稳定，故称之谓相对的稳定，今天则很难有此稳定。所以严重的危机很快就会到来，毛主席“不会很久”，也不会超过十年。最近一个有名的经济学家瓦尔家说，“不出五年”，美国也一样，美国在大战中有一个回光返照，特种繁荣。毛主席说美资本主义在二次大战中有很大繁荣，但不能说资本主义万岁。是暂时回光返照的繁荣。我们不能作这样的了解，美国明天就有恐慌。相反的，我们要了解美国有很大的生产力，战争中未满足消费部门，有很大可能战后一个时期有短期的繁荣，国内市场有，国外市场扩大着，但美国的经济恐慌是要到来的，虽然美国市场扩大了，但整个资本主义市场缩小了（苏联大，欧洲新民主主义国家出现），当美国国内市场有需要，但美国生产力的发展，很快使国内市场容纳不下，发生严重的矛盾，因此可以在不久的将来看到无论国内和国际市场和美国生产力的矛盾即将到来，会遇到空前的灾难的。瓦尔加有一文章在“群众”三、四合刊上说：“总起来说，生产工具未受到破坏，且已有改进的国家（美），今后二年到四年中，生产力还可向上升涨，但即将因生产周期恐慌的到来，而呈现低落，这一危机将较21一29年的恐慌更加要长了。

在毛主席分析经济后说，“在这种情况下，一方面推动了反动势力疯狂的斗争，在国内企图造成反动的统治，在国际企图挑起世界大战，但这一情况又推动世界各国人民团结起来，并将使世界资产阶级内部分裂，这样有利于世界人民便于去组织反对反动势力的统一战线。”（这种反苏反共的企图不是证明反动势力的巩固稳定，而是证明其没落和恐慌。丘吉尔的反动演说证明了这一点。同样看到国民党二中全会法西斯嚣张叫喊不是证明了国民党统治的稳定，而是证明它统治不下去，所以要求“革新”。但另外推动人民更加团结，资产阶级的动荡恐慌，使其内部分裂了，便于人民组织统一战线。资产阶级本来内部是不统一的，如二次大战，分为法西斯与非法西斯二个营垒，同样在中国资产阶级也是分裂左、中、右三派的，现在的情况还是要继续分裂的。本来资产阶级内部不统一是马克思学说对资产阶级的主要看法的一个基本点，但这基本点常常为有些共产党员所忽视的。有些人认为世界资产阶级和中国资产阶级是统一的，“像铁板一样的”。因此，做出两个结论：“中国资产阶级和世界资产阶级一起结合起来进攻中共和人民。”（打倒一切），另一种，都是好（联合一切），前一种犯“左”倾机会主义，后者犯右倾投降主义。

我们看毛主席所有的文件，他对中国资产阶级的看法掌握了资产阶级内部分裂的观点，是毛主席思想中很重要的精华部分。如不掌握这种观点，就不是马克思主义者，只有掌握毛主席这一观点，我们的策略才能做到：“利用矛盾，联合多数，打击少数，各个击破。”四句。

这样就有利于人民组织统一战线反对反动势力。上面这种情况如何“利用”呢？毛主席说：“任何国家都有下列几种力量存在：（1）工农小资产阶级力量，他们在战争中大大提高了觉悟程度，他们是民主的主力军；（2）资产阶级内部的左派（华来士，中国民主同盟），他们主张“和苏和共”；（3）资产阶级内部的中央派（杜、阿、蒋）他们是这些国家的当权者，他们有可能和民主势力妥协，以便在有利的时节等待时机，消灭人民力量。

毛主席把蒋摆在中央派，有些人又要说：“蒋今天又有了些革命性了吧！”如果那样了解，那是完全错误的。我要大家不要去争论，蒋有无革命性，他是不消灭共产党“死不瞑目”的。毛主席所以把他放在中央则是他有两面性，一面要消灭人民力量，但不能消灭时暂时妥协，以便等待时机来消灭人民力量。蒋是半殖民地半封建国家内的买办资产阶级，他是听从国际资产阶级的命令的，以前他曾听从德国、意大利、日本法西斯的命令，今天则听杜鲁门的命令行事的。他是一个封建买办法西斯蒂，他是一个法西斯，但又是一个封建买办，可说半法西斯。这是他的特点，我们应有这样的特殊的了解。

毛主席又说：“各国资产阶级现在和过去一样，内部继续分裂成左、中、右三派，这样使共产党不但有可能联合广大人民，而且有可能去联合资产阶级内部左派，并有原则的去和资产阶级中派妥协夕去打击右派使民主势力大大发展，克服反动势力，避免世界大战，在有些国家内实行社会主义，有些国家内实行新民主主义，在人民力量发展，其力量足以克服反动力量的时候，这种可能就大大增加，在不能克服反动力量时，世界大战即爆发，这时各国人民要以革命的战争来反对反革命战争，来建立世界的和平民主。”

这一条说明，资产阶级内部分裂，使人民有利，有两种可能，取决于人民力量的发展程度和反动力量的对比。总之，能否克服反动力量，世界要走光明的道路。

（四）“党的路线，主要的联合广大人民群众，并联合资产阶级左派，并与资产阶级中间派有原则的妥协。去打击资产阶级反动派，实现国内和平的局面，在实现这主张中不是主要采取武装斗争的方法，而是采取民主主义的方法，只有在反动派破坏协议时，才用武力来制止它，这是我们的工作方法。当权的资产阶级中央派要破坏协议，是因为他们要全力反对共产党的。如不能则釆取暂时的妥协，他们的政策有二条：一条是凡能消灭者，必然消灭之；二、凡不能消灭者，则予以保留，等到将来消灭之。所以资产阶级中派有可能将来走到右派的，我们必须要警惕到的。”

毛主席所指的是什么路线，什么政策？

我认为是马列主义的路线和马列主义的政策，即不打倒一切，又不联合一切，而是利用矛盾打击一点的路线。

我们的工作方法，斗争方法，不是一成不变的。在停战后我们是釆取民主主义的方式，但为了防止反动派破坏，才被迫拿起武装。××同志报告后，延安同志们思想上有一个问题，认为武装在中国革命中是不重要，武装同志有些牢骚，说：“找错了职业。”我告诉同志们：“中国革命失掉武装，就失掉了一切。”没有革命的武装，就没有民主，没有八路军、新四军，就没有停战令、政协会、整军方案以及改组政府的事情。讲一件小事，飞机今天在延安、北平飞来飞去，也是有武装的原因。党校有人发问：改组后政府是什么性质？有人认为：“独裁加若干民主”，有人认为是“联合政府”。我说即使照协议办事，这改组后的政府依然是独裁加若干民主。道理很简单，国民党区域枪杆子还不是属于人民的，如像政协会议，一切都是想像那样好，那就不是马列主义者，中国革命失掉军队，就失掉一切，这是真理，过去如此，现在如此，将来也还是如此。今天在国民党区域你能否去进行土地改革，减租减息，在我们区域进行减租减息还不容易的事哩。由此我们可以说，当前主要斗争不是武装斗争，但武装斗争在中国革命中还是一个重要的问题。

毛主席还告诉我们，资产阶级中间派的本质是什么？毛主席指出中间派是坚决要消灭共产党的，和右派是一样的。必须要了解，在这点上，蒋和何、陈、杜和蒋，杜和赫是一样的。但既然如此，为何又有停战令，政协会呢？简单说是暂时消灭不了，予以保留，以便将来消灭之。在消灭共产党的时间上、政策上、方式上是有区别的。所谓右派则是一面，消灭不了也要消灭，蒋和杜是要走一个弯路来消灭你，这也给我们一个可利用的矛盾。我们对比如何办？釆取什么方法？自然不能叫它干脆消灭我们，他要妥协即使暂时的也好，我们是欢迎的，但思想上要认清其本质。所谓停战令、政协会等等，马歇尔、杜鲁门、蒋介石都是要等待一下，将来消灭共产党的一种办法，在形势演变中他们会变成右派的。丘吉尔是一个证明。但他们那种要消灭共产党和人民的想法，往往是做不到的，其结果常是相反的，希特勒是一个例子，人民压迫下是会警觉起来的，停战令后，一部分人有疏忽的思想。但政协令后，较场口打了一顿，把新华日报打了稀烂，就使我们要警觉起来的。蒋介石反动派是我们这样的一个先生。

综合起来：

第一条讲世界要走民主道路。

第二条讲反动力量还是很强大的。

第三条讲人民的力量是有利的，不但有广大的主力军，又有广大的后备军，不管二种可能，最后的胜利是人民的。

第四条党的路线是团结广大人民联合资产阶级左、中派，去打击反动派，完成和平民主建设事业。

这是毛主席七大路线的新发展，希望和毛主席的“论联合政府”中的基本思想联合去研究，只有把总的问题解决，才能分析时局的变动的问题。但毛主席再三告诉我们，还要最后考虑下和同志们交换意见，目前还不作公开的发表。


032） 向“四.八”被难烈士致哀

（一九四六年四月二十日）

亲爱的战友们，不朽的英雄们：

数十年间，你们为人民的事业做了轰轰烈烈的工作。今天，你们为人民事业而死，虽死犹生！

你们的死是一个号召，它将加深中国人民对中国共产党的认识，它将加强中国人民坚持和平、民主、团结事业的决心。

你们的死是一个号召，它将号召全党党员和全国人民团结起来，为和平、民主、团结的新中国而奋斗到底。

全党党员和全国人民，将继承你们的遗志，继续奋斗，直到胜利，决不懈怠，决不退缩！

毛泽东

（一九四六年四月二十日《解放日报》）


033） 送子住劳动大学的指示

（一九四六年）

毛岸英是毛主席的儿子，他在苏联住过莫斯科大学，最近才从苏联回来。毛主席对他说：

“你住过苏联的大学，还没有住过边区劳动大学，劳动大学的校长就是×××，劳动大学就在吴家枣园，那里的学生，都是爱劳动的人民，你去学习，对你有很大的帮助。”毛岸英愿意去。毛主席说：

“去很好，还要带些学费去。”毛主席给了一斗米，叫毛岸英背上走，走到吴家枣园，累得他满头大汗。

（原载晋冀鲁豫《人民日报》一九四六年十一月十五日第三版）


034） 致暹罗侨胞的复电

（一九四六年十二月二十五日）

暹罗华侨建国救乡联合总会、暹罗职工总会、逻罗华侨青年会、暹罗华侨教育协会，暹罗琼崖同乡公等七十一团体，并请转暹罗华侨公鉴：

十一儿二十二日电悉，义正词严，至深钦佩。国民党当局既拒停开非法国大之建议于先，又拒解散非法国大之要求于后，实为自闭谈判之门，全国人民对该非法的分裂的一党国大与其所通过之所谓宪法决不承认。今后本党决为恢复政协路线与恢复一月十三日军事位置而奋斗到底，尚望海外国胞一致努力，以实现祖国之独立和平民主。

（原载晋冀鲁豫《人民日报》一九四六年十二月二十九日第一版）


035） 为美国对华军事援助的法案的声明

（一九四六年六月二十二日）

美国国务院本月十四日提出国会审议的继续对华军事援助法案对中国的和平安定与独立民主极为不利的影响，因此，中国共产党坚决反对此项法案。中共此种意见，并为中国广大民主人士所支持。在抗日战争中，美国对了中国实施军事援助，并派遣美军在中国协同作战，其目的就是击败中美的共同敌人一一日本帝国主义。但就在那时，由于美国错误的仅仅援助国民党军阀，这种援助，也并未有效的加强中国的抵抗，相反地，是被国民党军阀用以加强其对于积极抗日的中国共产党与中国解放区的进攻与封锁。在日本投降以后，美国没有停止反而极大的加强了对于中国国民党政策的各种军事援助。并在此实际目的下，派遣庞大的军队，驻在中国的领土与领海之上，这种行动已经证明是中国大规模内战暴发与继续扩大的根本原因。仅仅在美国政府宣布履行一九四五年十二月间莫斯科三国外长会议公报关于中国问题的约束与中国国民党宣布停止内战，并宣布履行中国政治协商会议关于国家民主化的决议的前提之下，中国共产党才曾经不反对美国对于中国的某种军事援助。但是现在这些前提都已经被严重破坏，因此美国实行所谓军事援助，实际上只是武装干涉中国内政；只是以强力支持国民党独裁政府，继续陷中国于内战分裂、混乱、恐怖和贫困；只是使中国不能实现整军复原和履行其对于联合国的义务；只是危害中国国家安全独立与领土主权完整，只是破坏中美两个民族的光荣友谊与中美贸易的发展前途。中国人民今天此急需的，并不是美国的枪炮与美军的留驻中国领土。相反的，中国人民痛感美国运来中国的军人已经太多，美国在中国的军队已经驻得太多，他们已经造成中国的和平和安定与中国人民的生存和自由之严重巨大的威胁。在此种现实情况下，中国共产党不得不坚决反对美国政府继续出售、租借、赠送或过渡等方式，将军队交给中国的国民党独裁政府，坚决反对美国派遣军事顾问团来华，并坚决要求美国立即停止与收回一切对华的所谓军事援助，和立即撤回在华的美国军队。


036） 给英国海员工会三千华侨工友的复电

（一九四六年六月二十六日）

邝××先生暨美国海员工会三千华侨工友：

接获来电，得悉诸位工友呼吁立即停止中国内战，取消一党专政，成立民主联合政府，并对依靠外力进行内战的行为表示义愤。诸位关怀祖国前途，热爱和平民主，令人感佩兴奋。深望诸位再接再厉，唤起全美侨胞，全美劳工界与各界人士，要求美国当局立即停止对国民党独裁政府的任何援助，撤退驻华美国海陆空军，并撤销已向美国会提出的继续军事援华法案，使中国和平民主得以早日实现……


037） 给十二军军委的信

（一九四六年六月二十八日）

栗裕同志转边区工作委员会

谭××转十二军军委：

此次十二军工作区域分得不妥当，清流，连城应让第二军作第二步工作区，十二军中心任务应不是筹款，而是建立深入宁化、石城、长汀三县为工作区，十二军担任这三县，三十五军担任瑞金一县，三军担任雩都、会昌二县，均以两个月（七，八两月）为限期，分完田建立地方武装、地方临时政权和临时党部，把这四个问题真正的解决，使雩、瑞、石、宁、会、汀六县连成一片，这是我们的中心任务。十二军两个月要作三县工作是不容易的，二次战争后四个月中，十二军做了石城一县宁南丰县工作，现在宁南是半色区域，石城是全色区域，过去成绩如此。现委二个月做三县工作是必然难做好的，必定增加工作时期才行，若推广到清、连：县，并且耗十二军主力三十四师摆到二县去，那么十二军工作将又是毫无效果，因此须变更康都决议，把三十四师担任长汀全县，军直属队在三县之间，望坚决照此布置。

依大局看来，过去所拟三军团去二崇、四军去宁安的计划，不但客现上帮助蒋介石打击两广，为蒋介石所大愿（缺字）并且要很快？两广的共同行动乃由我们一（不清）。两广反蒋视线使之集注于我们自己，必然要促进蒋粤妥协对共的过程，我们不应如此蠢。去南丰以北，目前事实上既不许，整个策略上亦不宜，因一则无巩固政权可能，二则威胁长江太甚，西南北三面都不可变，只有东方才是好区域；第一，蒋系地盘无直接威胁两广之弊；第二，地势偏僻，即不受威胁，若较之我们去南丰宜黄者为小；第三，有山地纵横，无河川阻隔，最适宜造成新战场；第四，有款可筹，一军以内不愁给养；第五，群众很多，可以出兵扩大红军。因有这些条件我们应该在这区域作长期工作计划，三军团应以建宁、太守、将乐为工作区域，以顺昌、邵武、先泽为筹款区域，四军应以归化、清流、连城为工作区域，以沙县、永安、明溪为筹款区域即在三县筹款自给，三十五军以瑞金为工作区域，筹款自给，三军以雩都、会昌为工作区域，筹款自给。赣东独立师的中心工作区域：广昌使之联系建宁与石城所里工作区都是要分配，建立地权的筹款区，只打土豪做宣传而不分田地不建立政权，作时期暂定两个月延长不去可达两个月，敌人来了集中起来就在两个附近打，敌人不来我们就在这块工作下去。十二军在宁化、长汀、石城工作要力求工作好，最近在宁工作之失败（石城游击队尽是流氓与农通通反了水，要来一个透底的转变，坚决反对群众工作中的机会主义，如若三县工作再如过去建宁石城一样，那么军委和三个师委（不清）复重明责任。

总前委

毛泽东

六月二十八日下午十时于建宁

石城信所说三个月缩工作时间及短二个月敌进攻紧迫十二军委并转以栗同志及边界工作委员


038） 答复时局问题一一答纽约先驱论坛报驻华记者斯蒂尔先生问

（一九四六年九月二十九日）

问：阁下是否认为美国调解中国内战之举已告失败，如美国政策按目前形式继续实行，则结局将如何？

答，我很怀疑美国政府政策是所谓调解。根据美国大量援助蒋介石使得他能够举行空前大规模内战的事实看来，美国政府的政策是在借所谓“调解”作掩护，以便从容从各方面加强蒋介石，并经过蒋介石的屠杀政策，压迫中国民主力量，使中国在实际上变为美国殖民地。这一政策继续实行下去。必将激起一切爱国人民起来作坚决的反抗。

问：中国内战将延长多久？其结果将如何？

答：如果美国政府放弃现行片面援蒋政策，撤退驻华美军，实行莫斯科三国协定，则中国内战必能早日结束。如果不是这样，就有变为长期战争的可能。其结果，一方面，当然是中国受痛苦。但是，另一方面，中国人民必将团结起来，保卫自己的生存，决定自己的命运，民主的任务是一定要实现的。任何本国与外国的压迫力量，不可能阻止这一任务的实现。

问：阁下是否认为蒋介石是中国人民的“当然领袖”？共产党是否将在任何情况之下您不接受蒋介石的五项要求？如果国民党企图召集一个无共产党参加的国民大会，则共产党将采取何种行动？

答：世界上无所谓“当然领袖”。蒋介石如能按照今年一月间的停战协定以政治协商会议的共同决议处理中国政治军事经济等款问题，而不是按照所谓“五款”或十款违反上述那些协定的片面要求，那么我们是仍然愿意和他共事的。国民大会只应当按照政治协商会议的决议由各党各派共同负责召集，否则我们将采取坚决反对的态度。


039） 复中国民主同盟马来亚霹雳分部盟员大会主席的电报

（一九四六年十月八日）

九月二十日代电敬悉，贵盟病恶内战，呼吁和平，所提甚为切中利弊，敝党自日寇投降之后，即以和平民主与独立为奋斗之目标，但国民党好战分子持有美政府外援，坚持独裁，坚持内战，破坏政协决议，整军方案与停战协定。数月以来，以无理要求作为商谈条件，以掩蔽其进行扩大内战之烟幕，发展至目前，已到最严重阶段。解决的关键为使一月政协决议切实付诸实施，希海外侨胞诸贤达，再接再厉，为祖国之和平民主独立而努力，敝党亦当本此方针奋斗到底。

（《解放日报》一九四六年十月十二日）


040） 春节宴请延安附近地区劳动英雄、居民及驻军干部时的讲话

（一九四七年一月二十四日）

积极生产、改善生活，丰衣足食，婚嫁丧葬事宜不要铺张。

我们好比爬山，已经快攀登到山顶，去年的困难已经克服，但对于在政治上破坏“政协”，军事上破坏“停战令”，进攻我们的蒋介石，定要坚决粉碎其进攻，争取全国和平。

军民之间，乡邻之间要和睦、团结，争取和平光景早日实现。

（录自《解放日报》一九四七年一月二十八日）


041） 接见边区部队一部分负责同志的讲话

（一九四七年三月十六日）

地点：延安王家坪毛主席会议室。

保卫边区的负责同志首先向毛主席汇报了战士保卫延安，保卫边区的决心那怕只剩下一个人也不能让蒋介石占领延安。

战士们的这种决心很好，我们在延安住了十年，挖了窑洞，吃了小米，学了马克思列宁主义，领导了全国革命。全中国全世界者都知延安，同志们对延安这种深厚感情完全是可以理解的。我们必须用坚决斗争的精神，保卫和发展陕甘宁边区和西北解放区。

现在国民党派了二十多万兵力，进攻陕甘宁边区，他们有美帝国主义的支持，有飞机坦克。而我们在边区的部队只有二万人，我们在武器方面，基本上是小米加步枪。在这种情况下，敌人在数量方面与武器方面，虽然比我们优越，可是我们还要看到边区地形险要，群众条件好，回旋余地大，只要我们有一个正确作战方针，我们一定能战胜敌人。我们的作战方针是诱敌深入牵着敌人的鼻子在山里周旋，把敌人磨得十分疲劳的时候，十分缺乏粮食的时候。然后寻找机会消灭它，这就是磨菇战术。蒋介石占领延安这决不是他们的胜利，而是搬起石头打自己的脚，他们不久就要倒霉的。

我们的作战目的是以消灭敌人有生力量为主，而不是以保守一个地点为主。只要我们能大量消灭敌人的有生力量，我们将来就可以恢复失地，并且能够夺权新的地方。因此说，有人失地，人地则存，存地失人，人地皆失。现在我们主动放弃延安，就是这个道理。

你们回去给战士们讲一讲。一年，最多两年我们还要回延安来，到那时，延安就永远是人民的了。


042） 一九四七年三月十八日撤离延安时的讲话

（一九四七年三月十八日）

一九四七年三月十八日撤离延安时敌人越来越近十几里枪炮声都可以听到，机关群众都已陆续撤走，大家劝主席快走，主席讲：不要紧，来得及，大路朝天一人半边，他走他的，他们到那个山头，我就到这个山头，怕什么，没有什么可怕的。


043） 给内蒙人民代表大会的贺电

（一九四七年五月十九日）

亲爱的内蒙人民代表大会全体代表们：

你们五月十七日来电收到了。曾经饱受困难的内蒙同胞在你们领导之下，正在开始创造自由光明的新历史。我们相信：内蒙民族将与汉族和其他民族亲密团结，为着扫除民族压迫与封建压迫，建设新蒙古与新中国而奋斗。庆祝你们的胜利。

（《人民日报》一九四七年五月二十二日）


044） 给各野战军首长的指示

（一九四七年八月二十八日）

在目前情况，给敌以歼灭与给敌以歼灭性打击，必须同时注意，给敌以歼灭是说将敌整旅整师干净全部地加以歼灭不使漏网，执行这一方针，必须集中三倍或四倍于敌之兵力，以一部打敌正面，另一部包围敌之两翼，而以主力或重要一部迂回敌之四方，即是说四面包围敌军，方能奏效，这是我军作战的基本观点，这是在敌军分散孤立，敌援兵不能迅速到达之条件下必须实行的正确方针。但在敌军分数路向我前进，每路相距不远，或分数路在我军前进方向实行防堵，每路亦相距不远之条件下，我军应当采取给敌以歼灭性打击的方针，这即是说，不要四面包围，只要两面或三面包围，而以我之全力用于敌之正面及其一翼或两翼，不以全部歼敌军为目标，而以歼灭其一部，击溃其另一部为目标。这样做，可以减少我军伤亡，其被歼之部分可以补充我军，其被击溃之部分可以使其大量逃散，敌能收容者不过一部分，短期内也难恢复战斗力。……


045） 为纠正“左”的错误给中央局的信

（一九四八年一月二十日）

（上略）我完全同意习××的这些意见。华北华中各地老解放区如有同样情形者，必须密切注意改正。凡犯有“左”的错误的地方，领导机关千万不要拖延很久才去纠正，只要处理得法，几个星期就可以纠正过来的。但纠正时，必须注意，不要使下面因纠正“左”的错误而误认为不要动了。


046） 给中原局的指示信

（一九四八年二月十七日）

（上略）你们主张在新解放区先建立贫农团，以提高贫雇农的觉悟性与组织性，树立贫雇农的威信，在与国民党和地主的斗争中，吸收中农参加；贫农团建立了几个月之后，再建立联合全体农民的农民协会。这一点我完全同意，在中央对新解放区土改要点指示中已规定了。贫农团和农民协会的组织，均须严防地主富农民其他投机分子混入。农民协会的会员及其委员会的委员中，必须有三分之二是贫雇农，以确实掌握贫雇农的领导权。这一点也是完全必要的。

新解放区的斗争策略阶段，必须分为先斗地主，后斗富农的二大阶段。在前一阶段中又必须分几步骤，先从斗大地主恶霸反动分子开始，根据农民群众的觉悟程度，逐步把打击面推广，总的打击面，一般不要超过人口的百分十，如果成分是富农地主（甚至个别的中农）的反动保甲长恶霸分子，为群众所痛恨，群众要求先斗他们时，我们应当允许农民这样做。特别是因为有许多乡村没有大地主，只有中、小地主与富农，更应允许农民这样做。我们允许打击富农和中小地主的反动保甲长恶霸分子，和我们在第一阶段的策略（缩小打击面，对于富农中小地主的多数暂时不去惊动他们）并不矛盾。


047） 复××的信

（一九四八年二月十七日）

看到你的报告以后，对你所提出的问题，提出如下意见：

在老区凡是已实行平分土地，地主富农经济基础已经消灭，只是还不十分彻底，须酌量调剂土地的地方，即不应再去平分土地，而是应该采取合理的抽补办法来满足部分农民土地不足的要求，此种地区如再去平分土地，那是错误的。在这种地区，只在农民内部组织贫农小组来保障贫雇农的利益，在农民委员会中，在农民代表会议及政府中，能使贫雇农与新中农共占三分之二，保障他们在农村中的领导权，并同时又使老中农能占三分之一的地位。这样做法是很好的。在贫雇农占少数，新老中农占多数的地区，也去组织贫农团，并硬要贫农团去指挥一切，这是违反全国土地会议路线的，是极端冒险的命令主义，如果你们那里的工作团或工作组还是有这样做的应立即停止，并将他们调回训练训好后再回去按照具体情况重新做起来，此事希很好注意。

其次，在老区与新区之处，还有介于二者之间的半老区。在这种半老区里，土地问题没有解决得像老区那样彻底，但它较之完全没有或大体上没有解决的新区，又更好些。在这种半老区的工作方针，应同老区有区别，也同新区有区别的，望你们加以研究，并将研究的结果函告我。


048） 在中央会议上的谈话－－陈毅同志传达

（一九四七年十二月）

第一部分一十二月会议的记录及毛主席的指示。

日本投降后特别是一九四七年这一年，发生了根本变化，可以说是个伟大的事变，原因是敌我双方的形势有了根本的改变，政治、经济、土改、整党各方面都有了根本的转变，这变化形成了这个伟大事变的标志。政治方面的变化是蒋介石孤立了，我们获得全国各阶层拥护，是过去不曾有过的现象。经济上蒋介石陷于危机的漩涡，无法脱离。我们也有困难，但能渡过。军事上，人民解放军获得了伟大的胜利，这是主要标志。我们有土改，蒋介石没有，我们有办法，我们土改后也有不同情况。整党方面，发现了党内不纯，发现了地主富农的思想倾向和路线，我们从思想上组织上来一个整顿。这五条造成了变化的主要原因，使敌我形势根本变化过来。这个根本变化，一九四七年在各方面都表现出来。

政治方面：人心动向完全改变，人人向我。全国人心希望寄托在共产党身上，对蒋介石深恶痛绝。孤立蒋介石是长期斗争，而且长期没有解决的问题，现在解决了。内战时期，我们孤立，我们只有苏区工农群众，其他各阶层我们都脱离了，那时蒋介石的基础较大，内战时期，这个问题未解决，故内战失败了。抗日时期也竭力要解决这个问题，情况有所改变，我们的朋友多了，因为我们采取了适当政策。为坚决打日本，减租减息，我们拿住了抗日旗帜，中立了中小地主，改善了与地主的关系，发扬了民主，争取了资产阶级及其他各党派。军事政策是分散的游击战争，适当的进行反磨擦，防止冒险主义。抗日时期的各种政策一般是正确的。反对抗日时期的政策，否定一切，说这也是机会主义，那也是机会主义，大革命时期后期，由于机会主义搞错了，以致蒙受了失败。抗日时期，一般政策是对的，孤立了蒋介石，取得了朋友，王明路线未占统治地位，避免大革命时期的右与内战时期的“左”，使党获得了领导地位。要很好研究抗日时期的政策，不能粗粗糙糙的说那时错了。蒋介石的主要错误是消极抗战，坐山观虎斗，部队不打仗，以致使他丧失了民族领袖的地位。其次是垄断经济，政治上则是搞特务一党专政，这三条使他送掉了国民党的江山，人心向我，解决了孤立蒋介石的问题。这主要是由于我们的政策适当所致，这是四七年发生根本原因。

军事上，去年七月我们转入反攻以来，蒋介石转入防御地位，于是军事上完全改观，十年二十年来我们长期处于防御，被“围剿”地位，没有进剿敌人，进攻敌人。抗战时期我们还是处于分散防御地位，去年（四七年）七月，我们历史上第一次转入进攻，这是革命的进攻，不要说“反攻”。反攻带有防御滋味，不能完全概括这一形势的内容。战争在初期是自卫性质，我们那时的方针，是迟滞内战，现在要消灭蒋介石，已不是自卫性质。自从蒋介石开伪国大，制定伪宪法，人心愈失，同时全国实行革命进攻，不是自卫防御，把蒋介石的进攻打垮，造成大革命叫“进攻”内容更适合。蒋介石无论如何要返回过去形势，已不可能。黄鹤一去不复返。今后是我们如何转入江南、四川、两广的问题，蒋介石再想过黄河、陇海已不可能。

去年七月我转入进攻，美蒋讨论好几次，美国苦心焦虑，甚至华盛顿主张放弃纬线40°以北（东面安东经过北宁、平绥、大同，西至西安）就是说放弃东北，争取华北，巩固长江，经营华南。

美国人主张，一定要放弃一些地方，因士气不明，兵力分散，不如把队伍拉下来，整调装备，才能再行进攻共产党，魏德迈说“攻不动，守不住，不如放弃。”蒋不同意说“有放不得之苦，放弃一地，共产党就会全部推下来。”

美主张三种地区：放弃区，即纬线40°以北，安东，大同，嘉峪，西安以西这一线；力争区，纬线35°，陇海以北；坚守区，纬线30°以南。蒋介石则主张东北坚守，华北力争，中南进剿，江南防御，华南经营（包括两广，台湾，福建由美来搞），美主张撤出东北，把军队拿到华东训练，将来反攻。蒋说放不得，撤不得，撤了共产党即推下来了。

蒋介石要尽量拖到第三次世界大战，他把全部希望都寄托在第三次世界大战上，他说：“要三次世界大战，三四年内爆发就有希望。”

自从去年七月，我们转入进攻，蒋就永远不能翻身了，局部进攻还可能有，战略进攻是不可能有了。

经济方面，蒋的经济四七年比四六年更严重，美国帮助也不能解决问题，过去对西北战场担心，内战作战又遭荒，人少兵多，晋西北也有灾荒，山东敌人压境，我们经济也成问题。但自转入进攻主动移出，负担减轻，收复了大块土地，办法更多，我们的经济问题解决了。因蒋没有土改，四八年蒋介石将更困难。

土改整党：使党员上轨道，土地法颁布与未颁布大不相同。五四指示是党内指示，人家不说究竟，有些怀疑，公布了索性平分，人家反而赞成了。去年九月土地会议后，全国各区土地会议开得好，土地会议就是整党会议，彻底揭发了党内严重现象，使党为之改观。晋绥西北政治方向是对的，因为是在搞土改整党，东北工作作得好，晋冀鲁豫也作的好。估计一九四八年还有更大的变化，优势属于我，形势发展有利于我，例如，就人心而论，人心大变，群众靠我。蒋总动员，但人心反他，学运未停，三青团过去有劲，现在无劲，学生都是地主富农子弟，我们搞土改，学生们造蒋介石的反，值得注意。五四指示未公布，怕人家反对，公开宣传反而好了。

军事、经济、土改、整党这些情形，一九四八年再搞一年，有根据说，更大的胜利一定要来的。现在革命高潮已来，过去对于高潮是从城市大暴动、军事胜利两个方面来看。现在不要这样看，不必希望大城市，如果仍是那样看，则日本投降后，是看能否进平津大城市，“现在不这样看大城市。（1）四七年下半年群众运动并未低落，四八年还要高涨。（2）军队未去前，大城市暴动很困难（巴黎亦然，北伐军到了龙华，上海工人才暴动），军事是主要的，故该七月反攻即是高潮开始，主要是在军事胜利，将来胜利还会更大，不说是从城市独立暴动，大城市是野战胜利的结果。

但战争仍是长期的，要准备对付敌人最大限度的抵抗，“七大”设想了十七条困难，有些讲中了，有些未讲中，那时估计重点，没有害处，未讲中的只有好处，没有坏处，但不要设想敌人最大限度的抵抗，无力攻，但有力守，抵抗他还是要抵抗的。第二线兵力美国给他们训练装备，（美国出兵可能不大）特别美派兵守城占领南京、上海，不让我们进去，麻烦，美打与不打没分别，主要是蒋要垮台，蒋垮台以后，我们才来改变，是个困难，但不要怕。

地主阶级消灭了，全国土地分好还得十年。准备四年到五年，大概一九四九年到一九五○年可能在全国把蒋介石打垮（五年胜利，从四六年算起），到我战争结束，双方需要五百万人伤亡（每年各五十万），今年还要设想几条困难，要打不要忙，不是轻松的事。

战争不应使之间断，要一直进行到底，不使敌人有休息机会，但不要说死，主要决定南方大城市群众和中产阶级态度，例如，蒋介石大势已去，说要下野推出李济深之类的人出来，这时和与不和取决于南方群众，如果群众要和，你如不和，他会说你是好战分子，和吧！明明是蒋的欺骗，是他的金蝉脱壳、移花接木的诡计，想借以得到休息的机会，企图卷土重来。为了预见这种事情，宣传上要予以揭露，要向群众说清楚，不是消灭蒋介石个人，而是要消灭蒋介石的集团及其阶层，群众是否觉悟到，非蒋灭亡无出路。如群众对大资产阶级的幻想一扫而光，则无此问题，但如蒋下野，中间派出头，如此是否能将群众对大资产阶级的反对派的幻想，一扫而光？两种了解：（1）消灭蒋介石本人，（2）消灭蒋介石集团及其阶层。现在却要作宣传解释工作，向群众说清楚，以揭露之，否则，战争间断会有的。

靠自己，不靠外援，不靠不是不要，要还是要，要而不靠，任何时候都要，任何时候都不要靠，就是到了全国胜利，有了中央政府，还是不靠。蒋介石的战略基本上是靠外援，这是危险的，故失败。外援对我们不是决定条件，苏区时未靠外援，但靠自己未靠好，如靠自己靠得好，可以不长征，东江纵队可以北来，浙东可否多，皖南皖西鄂东则未留下，故一切靠自己政策好（军事的、群众的）完全可以靠自己。

统一战线：

总的目标划清敌我界线，达到孤立敌人，勿孤立自己，先分开，后磋合，把资产阶级孤立起来，无产阶级对资产阶级，他孤立我，我孤立他，最后把他孤立起来。

北伐后期右，脱离群众（农民），脱离军队（自己不搞武装），只剩了无产阶级，孤立自己，故失败。北伐时本不孤立，但群众要土地不给，又不搞武装，故农民失望，造成了自己孤立，以致失败。

内战时过左，城市完全孤立，孤立了党了，强迫示威，强迫罢工，白区损失百分之百。农村中战争与土改“左”的政策，进攻大城市，地主不分田，富农分坏田。赤白对立，与此有关。对中小资产阶级知识分子，农村没收一切，劳动条件过高，最高工资等片面工人利益，搞坏了经济，搞垮了工商业，赤白对立。

农村中不是完全孤立，但因损害了中农，特别对商人，结果剩下工人，贫雇农，焉得不败。

内战时期我们自己孤立了自己。

抗日战争时期学乖了，一向反对只团结而不斗争，一向又反对只斗争而不团结，反对相信国民党超过相信群众的程度，不是不完全相信国民党，他在抗日，为什么不相信，问题在于相信他不相信群众，只联不斗，反对了这个就胜利了。我们发展进步势力，争取中间势力，孤立顽固势力，早釆取了这个政策，打了八年就把蒋介石孤立了，如不在八年中采取孤立蒋介石的政策方针，今天就来不及了。

两个原则，孤立敌人要反右，争取群众要反“左”。

三三制就是对地主让步，又联合又斗争的策略，要他参加政府，又要他服从减租减息。土地政策在城市可以迷惑中小资产阶级，不要以为高潮来了就四面开枪。现在城市中争取中小资产阶级有必要，当时如不国共合作是不对的，国共合作实际国共斗争，合作是形式，斗争是内容，对蒋有合有斗。对民族资产阶级也是如此，但斗的少些，与蒋有区别，是慢慢的来。开始报上只讲合不讲斗是对的，但有坏处，就是造成对蒋介石幻想。减租减息是完全必要的，不是可有可无的，我力小，地少兵少，且减租减息发动群众，先霸到地方才能过渡到土改，开明士绅到政府是要的，地主剥削阶级反过共，还是要的。今天这样还是有的。现在有人讲是机会主义是不对的，李鼎铭死了要公布，要追悼。大家回忆双十宣言，双十宣言包括四种人，（1）未作过坏事的，（2）未沾过人血但是反共的，（3）有功的士绅，（4）追到天涯海角等四种人。只有第四种人要追到天涯海角的，但追到了也不一定搞，这是从工农着想，可少死些人。宽大政策不是替敌人宽，而是替群众宽，是群众问题，不是对地主富农同情。

故反右倾不要反到不要统一战线，说三三制错了，减租减息错了，吴满有运动也错了，不对的。三三制现在不提倡，也不反对，现在反右又反“左”，划清界线，否则还要失败。

反右：（1）过高估计敌人，怕蒋怕美，不敢到国民党区去，怕美国人来头大，刘邓等三路大军到国民党区，一个月解决了棉衣问题，完全证明了在蒋区是能作战的。（2）对中间派动摇分子的观念上模糊不清，对中间党派，民族资产阶级，中间阶级，搞不清楚，如新华社对张澜、罗隆基与国民党不妥协，大加赞扬，对冯、李反蒋就作义务宣传员，对黄炎培也宣传，对其动摇估计不足。黄炎培是中等资产阶级右翼派，动摇得很，对冯玉群、李济深、黄炎培不要宣传，这些人没有军权未上台前，可以表示革命，有了军队，就撑着我们死打，到底是地主军队，民族资产阶级是保皇党，对民族民主革命是动摇的，虽为数不多，但要批评揭露他，对其政治影响要打击，经济上不是消灭，要反右也要反“左”。

地主穿衣吃饭容易认识，就是挨边上的，不容易分清楚，两头小中间大，中间阶级很大，也是挨在边边上的不好搞，资产阶级末尾的不好搞，具体的如富裕中农与富农不容易区别，黄炎培反蒋，但又对蒋磕头，时而赞成土改，时而反对土改，这种人很难分清，接合部地方不好搞。（3）土改中有的表现消灭地主无决心，有些人打日本很有劲，消灭封建没有劲，有的对混在党内的地主富农不肯坚决肃清，整党无决心，也是右倾机会主义。

反右胜利后，最容易犯的是“左”倾，力量大了就无所顾忌了，速胜论，还要长期小心，准备对付敌人的最大抵抗。

（1）不要过高的估计敌人，是否轻敌，又是又不是，有轻敌的成分又不是轻敌。轻敌不应放在具体布置上，但在全体上要藐视敌人（如对美蒋地主却是鄙视）对这敌人不要怕，对当前敌人要谨慎。

战路上轻视敌人鄙视美蒋，战役上重视敌人，具体战斗上要注意，要慎重对待敌人，有一些人对美国出兵，原子弹，第三次世界大战怕的要命，对当前敌人忽视得很。

搞土改时封建势力要轻视它，但对你面前的地主富农具体的敌人，要谨慎对待他，不要乱打乱杀，要用细致的策略斗争把它压服。

我们同志恰恰相反，敌人愈远愈害怕，愈近愈不注意，敢于下手革命，但具体来革则不易，我们同志在此也是相反的，许多人在具体革命上栽跟斗，战略士它是落后的，我是新生的，但对当前敌人要重视，因为它是有毒的。

“左”的错误就是对当前敌人，不加分析轻效从事。

（2）不要性急，全国土改十年完成，解放后三年完成，即一九五○年完成。战争五年胜利，不要速胜论，速胜论是“左”的根源。

（3）土改的“左”是侵犯中农问题，主要是违犯共产主义的基本原则的。对中农要体贴入微，所谓体贴入微是要问寒问暖。中农是我们永久的同盟者，侵犯中农利益来满足贫雇农要求，是挖肉补疮。中农是自家人。

争取百分之九十的农村舆论，许多同志无此观念，地主富农没有多少，不超过百分之八，高了要不得，要在同志中间确定此观念，机械一点好，才不致在战略上犯错误。超过了，打击面宽，危害革命基本利益。两个数目百分之九十与百分之八要确定。剥削者只有这样多，这是事实，不要怕“人家升官发财”，中农一般只有百分之二十，贫雇农百分之七十，不要乱了我们阵线。

对地主乱打乱杀，把一个好好的解放区搞乱。地主富农是个社会问题，弄得乞丐遍地，白骨如雪，还能领导中国。

城市是中小资产阶级问题，对中小资产阶级要有策略，在农村中是中农问题，在城市是中小资产阶级问题，两个问题弄好了，一定胜利。抗战时期是打大地主，中立中小地主，现在大中小地主当作阶级都要消灭，作为阶级消灭之，作为个人保存之。资产阶级也有分大中小，一定要争取中等资产阶级及小资本家，打大资产阶级，对中小资产阶级要放在保护之列。

今天对大资产阶级要打，对中小资产阶级要保护，这与抗日时期对地主一样，对中等资产阶级右派，政治上要打击，但经济上仍然要爱护（这里所说的小资产阶级是小资本家，与平常所说的资产阶级与无产阶级之间的小资产阶级不同，资产阶级与无产阶级间的小资产阶级，是革命的进步力量，中农是劳动者）。

城市对中小资产阶级，农村对中农，搞好了能胜利，这是革命的战略问题，对地主富农要加以区别，这种区别是我们领导思想上的事，在农民看来都是剥削者，没有区别，从消灭封建上说没有区别，扫地出门与征收财产有区别，在平分时农民恨地主，少分一点给他可以，农民少分一点就不行。农民赞成少给地主分一点可以，因它有底财等于平分，原则是地主要分土地与财产，绝对平分办不到，原则上也不妥当。中农不同意平分，无论如何不强迫平分，不要因浮财耽误时间太多，彻底平分，不是绝对平均主义（毛主席对人数户数很重视）。

（4）城市中对小资产阶级的冒险政策，必须避免，不要片面强调工人利益，搞起工商业对群众不利，无论公营、私营，共同生产与营业，计划，原料，成本，推销，工资都要注意。

职工会专管工人利益，不管整个利益是不对的，职工会在解放区管工人利益，还要管整个解放区利益，因为工人阶级是领导阶级。

城市应强调公私两利，劳资两利，发展生产，繁荣经济。

对学生知识分子不能有过“左”的冒险政策，过去以为有问题的，大都没有问题，以后到大城市不要乱来，延安过去枪杀的四十个，以为有问题，现在太行，大都是好的。

民主同盟一类在国民党区，不能说没有作用，这类团体对我们有很大作用与帮助，将来还准备帮助它。

双十宣言中，“其他爱国分子”即指开明士绅（其中也有毛病），何绍南那样的人，也要反对，那些人民对何绍南，曾起过作用，同我们共过患难的，现在不影响我们土地改革的，为何要一脚踢开。如此绝情寡恩，谁还给你共事？下层（村地富）可以不要，上层则留几个，有何不好？

三三制现在可以不提了，“二.一”指示还提了，因那时还感孤立，优势问题没解决，现在不提，但也不宣传取消，消灭了封建势力，官僚资本，粮食很多，让一点给人家吃，他们会来成了。

（5）打与杀的问题，不可不杀，不可多杀，一个不杀不是“永远”，群众不赞成一个不杀，有些要追到天涯海角的，凡可以不杀的皆不杀，延安审干一个不杀，大部不捉有好处。

（6）对外国九月二十七日的文件，反刘航深指示中说，现在反对杜鲁门，将来反对华来士这个作法不对，华来士反我联苏，代表一部分工人，代表大资产阶级不多，他不要战争，美国不喜欢，看这点还要联合他。

领导权问题，领导权问题有两个条件：

第一，坚决率领被领导者向敌人作斗争，并取得胜利。如在战争中不能胜利，则他们是动摇的，领导地位就要丧失。

第二，必须给被领导者以经济利益，物资福利与政治教育，没有这条不行，两者缺一不可，例如；领导中农，一方面领导贫雇农与封建势力作斗争，但还要给他们物质福利，这样中农才会跟着我们走。打美蒋要打得坚决，打胜仗，同时还要给人家物资利益，一切有利于国民经济部门，予以发展，两条缺一不可，缺一条即无领导权。

对中小资产阶级要联合他们，在我们领导下，反蒋反美我们不坚决打不行，但必要时，还要给他们利益，假如不照顾他们而破坏他们的利益，他是不会来的。

领导权不公开讲，坏处多于好处，易于模糊了群众与党员干部思想，要公开讲，现在九国宣言已公开讲了，今后我们也要公开讲，不讲思想上模糊不清。九国宣言讲了工人阶级的领导权（如冯玉祥声明，不反对共产党，永远跟共产党走），你承认不承认工人阶级领导权，不承认要说服，批评，是有理说服。

武装斗争是争取领导权的条件，武装斗争与争取领导权是分不开的，美国调处时，我们曾不缴一支枪，但曾经相信三国、三党以为能解决问题，但实际解决不了问题。四六年六月以后的谈判，只是教育群众的作用，并无解决问题之作用，那时我们确有拖几个月之诚意，退出几个地方，战略上有需要，但相信三国三党不对。

国际关系（美苏英美系）

三个命题，一般提法是破裂或者妥协。破裂意即；英美苏三国之三次大战；妥协意即，一切妥协。正确提法应该是这样。

（1）不是破裂与妥协的问题，而是早妥协与迟妥协的问题。这就是说最近期间无三次大战危险。三次大战是远景，三次大战危险充分存在，但不是马上打，不要以为他们不想打，但战争也充分可能使之没有，因此是迟早妥协问题。

很多人意见，以为苏联与美国一定破裂，三次大战一定发生，美苏妥协一点希望也没有。这种看法不对，是迟早妥协，美没有战争意思。（宣传战争是吓人的），苏联也没有战争意思，所以打不起来，潘友新到美国谈偿付一百三十亿美元借款问题时，美问潘，苏联是否要借十亿美元，潘答复，我们不主动借此十亿美元。潘又说现在的两国政府对立形势并不妨害两国合作。所以迟早妥协，战争是这一远景，民主势力强大，可以克服战争，迟早妥协，迟早妥协是民主力量强大的结果。

（2）（略）（3）（略）

国际关系补充（根据一九四七年十一月八日毛主席在政治小组发言）

（1）战争危险的可能性（略）

（2）消灭战争危险的可能性

……马歇尔对我们是：把我们塞进政府去加以溶解，可是蒋介石害怕。对我们是一面大胆谈判，一面死守不缴枪的原则，你打我也打，马歇尔计穷无法欺骗，就让蒋介石打起来。

故各大国妥协，不等于其他国革命与反革命妥协，各国反动派之所以能上台，主要是因为工人无武装，统一战线，未动员广大群众，订立条约束缚了自己的手，不发动群众拿住枪独立自主的干，则又不一样，大国条约不能束缚自己手脚，苏联同中国战略任务相同，具体作法不同。

当时法意两国是有取得政权的革命条件的，我们不能作此结论。但可以这样看问题，注意人民起来革命，英美是否敢向法意人民开枪，戴高乐在欧洲住参政会，法国共产党跑去参加，就束缚住了，如法共不去参加，就可独立自主了，法国是缴了枪的（只秘密地存留了一部），缴枪是错误的，吃了亏，希腊未缴枪，曾占过雅典，城市占不住，就下乡打游击，至今还在干，错误正在于受雅尔塔或波茨坦的迷惑，一吓倒，二迷惑，对英美力量估计太大，白劳德即是如此。

历史证明，对反动派只有坚决斗争，相信群众，放手发动群众，斗争一定能够胜利。一九二七年机会主义不敢斗争，很大力量也垮了，以后收拾了很小力量，坚持斗争，又斗了起来，于是又斗出了今天的局面，打了日本之后群众对美英蒋已经不怕，怕的是干部，希腊也如此。希腊有两个帝国主义干涉，但也斗了下去，斗出来了地方，所以只要依靠群众，依靠武装，亦能胜利，吓倒就是吃亏。

法共说，先打戴高乐，第二步打人民党，第三步打社会党，第四步再出来。法国以为有国会，主要靠国会方式和平斗争。现在注意似有转变，有革命形式或直接发展到革命，经过曲折到革命，法意罢工，训练群众，检阅了力量，可以再来。

从希腊经验来看，美英直接出兵作用不大，把两个纸老虎戳穿了，中国也要戳穿这个纸老虎。

因此，战争危险有两个必然性。

（1）帝国主义存在一天，战争不可避免，是一个必然性。

（2）人民必起革命，革命必胜利，又是一个必然性。

帝国主义要战争，但革命势力强大，可以克服战争的危险，又产生消灭战争的必然性。

帝国主义要轿夫，佛朗哥、蒋介石，希腊，土耳其皆不行，故找德、日作轿夫，但德、日已打败，也不会抬。希特勒若不先占领欧洲各国，东方若无日本作轿夫，他不敢攻苏。

要揭露战争贩子，战争只是远景，为了吓人说得如此近。不能上当，是宣传战，两年前斯大林即写丘吉尔是吓人，何以二年来并无战争，是吓人的。再过一、二年战争危险更少，就有可能消灭战争危险，不战即和，这二年是不战不和。不能设想总是不战不和，英美苏要和，长期并存是指英美，法意两个是革掉反动派的。

革命国家与帝国主义国家的关系。

帝国主义国家对革命国家一定要干涉，对希腊、意大利、法国，有英美干涉，对中国有美国干涉。

干涉的形式，或出兵或如现在的干涉中国，希腊即驻军，派顾问，供给武器，但不参战。干涉方式是多种多样，即出兵参战，亦可打迟。我们不去挑战只应战，如美军只驻青岛，不去京沪驻兵，则我攻下京沪后，可以软的办法取青岛，如美军驻兵京沪，则非直接冲突不可。

总之，帝国主义五痨七伤，不过如此，不可怕。

铁托把帝国主义说得最凶（因美已想着南），日丹诺夫比较缓和，莫洛托夫则骂战争，三种不同态度，表现很大策略意义。

在农业国家危机不要紧，在美国因其庞大危机来了不得了。

统一战线要研究南斯拉夫经验。

中间没有了，民盟解散了，致于解放区素无中间派。

中国还有广泛的统一战线，民盟解散了。不等于解散统一战线。

以为“民族统一战线一定要和许多党派并存，人民的统一战线则包括的少数”是不对的。

南斯拉夫一千五百万人口，有二十四个党，民族统一战线一概搞掉，法国则上了当，与各党派成立协定，自己束缚手脚。

中国无自由，无多党，但并非无团体和个人，如我们占领大城市，就都出来了，我们仍遵守解放军宣言，凡参加斗争者皆团结，在农村中除地主富农外，要团结中农，争取农村中人口百分之九十，城市则争取一切反帝反封建的人，口号是“民族统一战线”。

我们历来未与各党派订条约，只是与蒋介石有过条约，对现在不妨碍斗争，且还有帮助的，为何不要。

民主立场他们自己表明过，非国非共，我们对民盟帮助过，民盟也超过对我们的好作用。现在蒋加以解散，一面是被迫解散，一面是自己屈服失掉威望。我们要批评它，但还要帮助它。

三三制以后不提，亦不声明作废。

中等资产阶级右翼要打掉，但并非作阶级来消灭。

现在蒋很孤立，我们圈子很大。

联合政府已取消。因工农政府是联合政府，党与非党联盟是联合政府。

过去讲统一战线，就是站在地主富农党员的立场去联合别人，而非站在工人农民党员立场去争取革命士绅，原因是许多共产党员，本身是地主富农，×××又是四大家族，都是党员，他们去讲统一战线，是党内的地主富农与非党的地主富农的联合。

统一战线应站在贫雇农立场，联合中农，抗日时期包括开明士绅，抗日时期对地主不是联合而是中立，同时消灭削弱其一部分。

对蒋也很难说是联合，而是孤立国民党，孤立顽固派，故有矛盾，又要国共合作，又到处破坏和孤立对方，蒋对我，我对蒋，都是互相孤立，互相破坏，消灭那消灭得了的，对整个国民党无可奈何，只好说是合作。而实际上我们在国民党区，所作的是对国民党打击政策，在可以消灭之处则消灭之。因为多年采取了消灭打击的政策，我们才有××，故所谓合作是：

①凡能消灭者，消灭之。

②凡不能消灭者，打击之，部分消灭，全部打击。

今后国民党没有了，只有小集团。

大国妥协，迟早妥协，是个方向，以后研究。

有些问题能妥协，有些问题不能妥协，日德和约迟早要妥协。不战不和僵局有些时间，战争是远景，美国出国商量要求妥协，潘友新说：“两国形势对立，不妨碍两国谈判”，苏不主动提出借款，可看出两国要妥协。马歇尔说“不愿订纸上协定，要看今后情形决定。”

陈问毛主席“是否欧美各国也有像中国一样恐惧美国对自己估计不足的情形？”毛主席说日丹诺夫已经分开讲了，东北野战军，也有怕原子弹，怕美国出兵的。粟裕的报告也说部队有些情形，地方党也有此种情绪。中国对此准备很早，整风时讲过，七大时讲过。因那时有人说反动势力强大，我们即讲讲此问题。

害怕美帝国主义是一种精神作用，中国年年与美帝国主义斗争，得到失败，故精神有些害怕，打垮了日本帝国主义以后，群众不怕英美了，干部还害怕，尤其是地主富农分子害怕。苏联哲学上的清算，文艺上的清算。文艺上搬外国搬死人，喜欢美国铲头，美国的纸烟，对伟大的现实主义看不起，这就是投降主义，是由于战争受了创伤，精神上也获得解放，怕纸老虎。现在应在干部中解释清楚，我们在江南大发展时，美国人还会有几手凶的吓你一跳，要吓倒你，你要被他吓倒，就上了他的当了。吓不倒他就算了，炮打×基打×县等，还可能重演。有些人谈帝国主义就好像谈虎色变，一个是思想根源，二个是精神根源。我们历史上有失败的经验，苏联是新国家，也有此情形。这是因为帝国主义有长期的历史，被帝国主义侵略的国家，传统的怕帝国主义，有传统的力量，现在我们五百人直属队中，我们的窑洞中即有此种人，害怕战争，害怕帝国主义，不相信自己的力量，不相信群众的创造性。陈伯钧对少将衔感到心得意满，看不起红军的光荣，这是个精神问题，要从这方面解放出来。

周恩来同志说：陆××同志关于国际形势文件发出时，英共正开代表大会已闭幕，收到此文章后，特休会一天，举行会议，宣读此文章，又根据此文章修改他们的决议案。

世界无产阶级消灭世界资产阶级，是件大事。

要搞东欧联邦就是“左”，胜利时即易于“左”。（季、铁均有此主张）

某种情况轻敌，某种情况不轻敌。

民主阵线发展前途可以消灭战争，部分接触可能有，印度尼西亚情况可能上当，因为共产党不占主要力量。越南保大投降法国，胡志明没有军火，主要阵地失掉，在乡村打游击，只有将来我们打到两广时，援助他们。

所有这些原因是一系列的，精神还未从旧的传统中解放出来。

对美蒋主要是干部问题，要很好准备，要轻视美国，美国惟一骄傲是有钱，但也有限，究竟拿得出多少来，不是什么了不起，要有斗争勇气，将来到江南时，不向美国挑衅，首先，还是退避三舍，然后还是狠狠的打他一下，他就走了。

东欧联邦问题，真理报说“是人为的，没有群众基础。”毛主席说“大概是环境顺利，有些胜利冲昏头脑，另一方面忽视现实。东欧联邦之提议没有别的好处，只给搞西欧联盟者以借力，主要是没有群众基础，共产党是与社会民主党合作，如搞联邦，社会民主党不赞成怎么办？策略上有危险性，英美作借口，还是次要的，无群众基础是主要的。”

结论

开会时期思想动态，有这样思想情况，西北晋绥有些同志，坚持“左”，杀人，整三三制人物，侵犯中农，破坏工商业等等。主席说：“有人说安文钦创议是地主立场坚决，我就说取他地主立场坚决，不坚决就没有了。人家是地主，为什么不代表地主立场”。有人主张把社会主义前途加进去。毛主席说“这是急性病，人家一九一七年十月革命过了十五、六年，到一九三二年才正式搞社会主义。今天我们还是消灭封建主义，还早着呢！何必提社会主义。”

还有人说，三次大战一定爆发，打起来不得了。

有一种空气似乎说抗战八年都错了，吸收知识分子错了，减租减息，吴满有运动错了，要恢复到内战时期。事出有因，尚无实据，我嗅到了。

①很高兴的一次会，二十年来解决的优势问题，今天解决了，局面开展，胜利可期，洛川会议，六中全会都未解决这个问题。

以前只能讲“有利于我”，现在可讲“胜利到手”，特别是三次反共高潮到日寇投降，一直形势严重，我们处于只有招架，没有还手的地位。现在我们强大了。国民党处于劣势地位，革命高潮到来了，我们是在进攻了。现在的局势确已改观，胜利前途不但领导机关人感觉，群众感觉，非解放区党外人士感觉，外国人都感觉到了。很高兴的一个会议。虽然工作中是有严重缺点，困难也很多，但都可以解决，这是很成功的一次会议。

北伐时期，局势也很开展，但优势问题未解决，反而失败了。土地革命时期战争频繁，党内纠纷太多，一直到长征是革命最大难关，幸而渡过。现在确是起了根本变化，今日形势对全世界都有意义。

这一时期的确是兢兢业业的，很担了一分心，特别日本投降后到重庆，那时蒋介石的事业好办，我们的事不好办，的确是兢兢业业领取得了现在形势。现在不同了，现在不是胆战心惊了。现在能作出结论，不是估计而是事实。过去总是估计“有利于我”，或者是说“可能”，现在事实确是如此，我们优势到胜利，蒋介石翻过来，无法打我们翻天印了，甚至在日本投降时，我们还是一则以喜，一则以惧，喜的是日本投降了，惧的是优势问题未解决，东西得的少，蒋介石仍强大，严重的内战临在头上，成败两个可能完全在斗争。现在好了，可以肯定的讲了，高兴了，前线不断的胜利，土改整党走上正规（过去未解决，不知道路），九月土改会议，即整党会议不是偶然的，现在确定了优势，二十年的艰苦奋斗，今天走完了，确立优势不是估计，而是事实。

②西北与晋绥两个中央局，政治上领导成熟，比过去更满意，更有希望，告农民书有小毛病，应进行教育。义和镇会议是满意的，两区大体相同，但有区别，陕北是反右，晋西北、是反“左”，不管“左”右不妨碍两区领导政治上成熟，即土改已开始解决了，路线是正确的，西北已经完成一个任务，在内线打破了胡匪，使其转入防御，把两区变成后方，支援前线，解放大西北，问题更有基础，更有根据，使我们更有希望。

⑧会议解决什么问题？要解决这篇文章（指目前形势与我们的任务）这篇文章是当作一个时期的政治纲领，打倒蒋介石建立新中国的纲领。比“新民主主义论”、“论联合政府”更进一步，致于经济纲领打倒蒋介石以后，还要照此路线执行一个时期。

这篇文章所要解决的问题：

甲、宣布美国是帝国主义是肯定的。

乙，宣布蒋介石是官僚资本，要打垮他是肯定的（有的人赞成打倒蒋介石，不赞成打倒官僚资本，不懂得蒋介石是代表，官僚资本是基础）。

丙、推翻地主阶级不错的，有人说地主是蒋根是小蒋，这样说法有毛病，我们要打倒蒋介石集团，蒋介石是这个反革命集团的代表，不能像把打倒蒋介石一样的力量去打三千六百万地主，要讲政策，推翻地主阶级是肯定了的，对三千六百万的人，不是都用此处理方法，是有策略的。

这三条不错，其余就不会错。中农问题早已解决，只是在处理问题出了毛病，注意纠正就是了。

中、小资产阶级，中小资本家现在还是不是同盟军，是不是反蒋统一战线，这个问题已经解决了，应肯定。

论文第四条，关于土改中中农问题，原则是老的，但对中农如此强调是非常必要的。

论文第五条，民族资产阶级问题也不是新的，但现在集中力量打击大资产阶级。官僚资本是个问题，故有作用。

土改会议后，反右问题解决了，现在解决了“左”的问题，此次会议不是重复，此次会议要注意的是：（1）中农，（2）中、小资产阶级，（3）党外人士。

中农问题不是要不要的问题，这个问题早已解决。大家都知道不能侵犯中农，但是实际工作仍有侵犯中农利益的，现在是具体分析阶级的问题，太行山分析阶级的文件无大害，但有毛病不清楚，有些不恰当，可见马列主义武器之少，晋西北原有一个分析阶级的文章，是正确的，但自己烧掉了，也是马列主义武器不多。

问题：是在三交冒出的是“左倾机会主义”，在义合冒出的是右倾机会主义。九十九户中弄出十多户地主富农，不要中农参加农民代表会，我看了惊心动魄。

肯定的说，只有两个朋友：中农与中、小资产阶级。

孙家沟也如此，他们强调不要中农，不是强调要中农。

中、小资产阶级问题这是此土地会议要新的：

（1）地主资本家的工商业非封建剥削的不要搞。

（2）勿使税收过高，劳动条件不要太高。

例如：过去陕北，曾津贴一个地主开的纸厂，现在不津贴了，李家渠繁荣，是地主的繁荣，要搞垮，怪不怪？李家渠的繁荣是解放区的繁荣。林老对此问题不能解决你看怪不怪？基本问题是对中、小资产阶级发生动摇。土改就是要造成这种繁荣，在这上面要潮流，把沙推掉，切勿把中农，中、小资产阶级推掉，这种潮流任其发展下去，是很危险的。我们要逆此潮流，且要反掉，把此潮流淹没是不好的。

党的经验痛是苦的，与资产阶级合作时，主要是右的危险，与资产阶级分裂时，主要是“左”的危险，我要反，宁可反到只剩下我一个人，保持光荣的孤立。

党外人士问题：

刘少白消息发表了，我简直看不下，我不要看，我未解决。刘少白是党外人士，谢老说：“两重性如何解决？刘少白有两重性，即代表恶霸地主，又要反蒋，他今天要进步，与我们一块七八年，有功，今天一脚踢开，这样下去一定会使我们孤立，遭受失败。我们与国民党统战一次，不但得到经验教训，而且得到有生力量的教训，就是国民党中一些人与我们熟了，这在打日本时期有用处，此次不要像土地革命时期，一切都不要了，把刘少白也不要了，把他的土地浮财分了都可以，为什么乱斗呢？你的政策是什么？

从地主阶级身上应当：（1）当作阶级消灭之，（2）当作个人如不反我们要收集。

可留者：

（一）过去合作而非反我的继续合作，过去反我今后愿意合作的，也不拋弃。地主富农人口三千六百万，吃了鱼肉，剩下鱼骨头，还有用处，鱼骨头有三干六百万到一千八百万收集起来有用处。三干六百万是个大劳动力，不可轻易抛弃。

（二）当作阶级压在地下，但阶级组成的国家，是压迫别的阶级，领导者要知三千六百万还是财富，应当利用，地主阶级的人还有作用，现在是生产力，将来是朋友（五年），是候补无产阶级，现在要强迫改造，将来会改造好。

要分别对待，只要赞成土地法，高级人员（1）分而不斗，（2）斗而不打，个别犯法，依法处理，如此解决，人心安定，理直气壮。

过去非全面解决问题。抗战时“三三制”是成功的，其中吸收其成员个别的不恰当，当然也有地主阶级思想，应社步，统一战线与之合作。

打人肉刑要废除，肉刑这个问题早已解决，我{门在红四军九次大会已解决，以后又打，应坚决废除之。肉刑不能许可，原则性灵活性只一例外，即真正出于群众义愤，坚决打时，我们不能制止。

财经问题：陕北、晋西北财经困难，灾荒很大问题，要努力解决此问题，条件是退敌打出去，收复临汾。

宪法：中央起草的，勿急于发表。现在发表个纲领，胜利后再搞，如不恰当会被孤立，支票不应开早了。

是否成立中央政府，平绥路收复以后再考虑。瑞金搞中央政府不需要。颁布宪法，成立中央政府，不要忙。

第二部分一一陈毅同志记述毛主席的一些谈话。

（一）今天反“左”与过去土地会议要结合起来看，一月决定迟迟未发表，要各地酝酿，以免反“左”，泼了冷水又恢复了右。

毛主席反复考虑反“左”是不是会泼冷水。

去年土地会议把右反掉了，是最伟大的一次整党，把石头一搬，增进了党与人民联系，把混入党的地主富农分子及党员的地主富农思想洗掉了，把群众发动起来，通过了一个完整的土地法，是保证胜利的一个伟大的会议。只有在此基础上来谈反“左”问题，才不会泼冷水，如孤立的反“左”，那就会泼冷水。

去年土地会议，整党会议，是黄河主流，是一个伟大的潮流，达到彼岸的潮流，一直流到大海，是成功的。但仅讲到这还不够，主流向支流时卷了三个浪花，即侵犯中农利益，破坏工商业，把党外人士一脚踢开。不把这三个浪花反掉，它会成为逆流，要把这三个浪花反掉，要把三个过左倾向纠正，是一个完整的精神，反“左”不使右的倾向复辟，不使他们有词可借，说你们搞“左”了，解决了右的问题再来纠正“左”，不致使右再来影响政策，“左”的纠正得好，更能保证右的不能复辟。

中农问题，为了满足贫雇农的要求而侵犯中农利益，是挖肉补疮的得不偿失。正确的是既照顾贫雇农又照顾中农，若照顾中农，不照顾富裕中农及满有式的新富农仍不能稳定中农。要告诉贫雇农，一定要与中农、富裕中农、新式富农搞好。你们之前途就是新式富农。土地不能解决贫困，只能解决一部分问题，某村贫雇农真正下不来台，无法生活，可说服中农给贫雇农调剂一下，但不能采取强迫的办法，维持与拥护土改主流，要对富裕中农、新富农加以照顾。“家徒四壁”的村庄，政府要设法救济，也不一定要搞新富农，富裕中农与中农。

对中小资产阶级，不要采取冒险政策。

工运问题未解决，二十年来工运方针有“左”倾传统，对蒋管区的工业，也不是一概破坏的方针，对官僚资本家的工厂，可以罢工反对，破坏他对中小资本家还是劳资两利的方一针，以便渡过难关。

解放区应调整工人领导地位，除了工人福利外，还有更大的利益，还要照顾整个解放区的利益，要说服工人忍受剥削。

如我们占了西安对裕华耖厂、六元大精盐公司（战前二千万元以上的资本）要不要斗，只例外，若与四大家族关系太深，是战犯的，才能没收。此外都不要搞，战犯也要看程度，还要打南京、北京，忙得很，那里有时间去搞他们。

对党外人士，有些十年、二十年共过患难的朋友，今天一脚踢开，觉得自己聪明，别人愚蠢。我们同志会打军事仗，军事仗大堡垒、小堡垒、内壕、鹿寨，许多外围，政治仗，不要外围，自己挺着打，蒋介石把外围搞光了，所以容易打，将来还要另开一席，只在土地问题上不让步，任何人的地都要分（他们同样也分一份），严守此条，不要追求其他。

这三个问题处理上，又发生了打人杀人的现象靠打多杀多解决问题，表示共产党无本领，有本领的把他们放在群众监督下，不怕你反，三千六百万是个本钱（劳动力）不能一下杀掉，不是同情地主，主要是群众不同意，你杀脱离中农、贫雇农、中小资产阶级、知识分子也危险了，工商兵还剩下多少。

你到北京，胡适捉不捉，到了南京，戴季陶、于右任、孙科就是战犯，你捉不捉？还是不捉，可以胡适当个图书馆馆长，革命到了南京、上海，你还捉他们干什么？

乱杀人是表示无本领，无纪律。

破坏庙宇、名胜、古物不好，共产党要表示有纪律有政策，政策有策略，何为当务之急了谁都可以当家，一个人随便杀人，想必多个领导机关委员会？这个问题要统一处理，从容处理。抢救运动中群众对特务发生义愤，要杀要打是领导艺术问题，要杀也一定要经过法律手续，群众真要打，也不一定与群众为敌，抢救中没开杀戒。杀机已动，领导不能随声附和，众怨之下动摇，一个环子抓不紧，整个链子就松了。那时天天看材料，明明是特务杀不杀，反复考虑，最后，决定不杀，好的领导艺术就在这里。

（二）十二月文章发表后的新区情况

新区一开始即搞平分土地，群众不接受，因新区军事未稳定，群众未觉悟，费很大力量，效果小。第一次分浮财，土地，我们一走，地主又起来杀工作人员，我们再去，群众不理。所以在新区机械的把土地塞给农民，农民不接受。

老区平分土地不适宜，特别是新富农，富裕中农，中农土地多，平分必然侵犯中农，故引不起兴趣。在老区工作团超过支部直接去发动群众，把过去八年斗垮了的地主富农，以新雇农的面目出现，把他们组织起来，反对老干部。由于这些情况构成一种新观念，即一月会议所决定的要反三个浪花，决定土改要分地区，需分新区、半老区，釆用不同步骤，土地要分别施用，不要普遍使用。

老区一般不要平分土地，老区一般是日本投降以前的老根据地，经过八年抗战，减租减息，反奸清算，五四指示，土地复查等等。土地问题已基本解决了，只是剩余的土地问题，基本上采取抽补、调剂的办法解决。这样地区对旧干部加以改造，主要是民主运动与生产运动问题，整党问题，撤换个别坏干部。这样地区中农占多数，贫雇农很少，地主已打垮，生产运动要照顾新富农，这种地区山东就有二十个县（共一百零八个县），晋西北四十五个县，这种地区只抽补土地，有些地主刚要改变成分（四二年起）是农民不是地主。特殊地方平分，一般地方抽补，以与群众联合的方式整党，发展经济，民主运动。

第二种地区，是日本投降大进军时才落到我手者，经过四五年八月底到现在，二年半，五四指示不彻底，基本上使用九月会议的一套，超过支部，甚至解散一些支部，石头搬掉彻底平分，基本使用土地法，山东由七百多万人口增加到三干多万，地主富农占优势。党内不纯，借党为恶。中贫农未得到土地，还未确立群众与党的优势。部分地方比较彻底者，也不机械平分。

第三种地区，是去年八月以来落入我手者，叫新区（前一种地区也叫半生半熟区），例如陇海以南，豫皖苏，豫鄂陕等区，主要是军事斗争。地方无党，敌我斗争军事穿插拉锯，土地革命条件仍未具备，不能立即实行土地法，应有步骤的进入土改，开始应集中力量打大地主，大官僚资产阶级，争取中小地主，知识分子，保护中小资产阶级，利用地主富农左派打地主富农右派，中立中小地主，打大地主。吸收地主富农子弟好的入党，套在我们圈子里慢慢改造，以孤立蒋介石，地方组织起游击队，群众觉悟及顾虑少了，有秩序的进入土地平分。

分别不同对象，以不同步骤来达到土改目的。

平分是战略任务，要以不同的方法达到。

老区与半老区准备三年完成，新区准备五年完成，全国准备十年完成，不要性急。

才到新区群众热烈欢迎，打土豪分浮财，人家就走了，不热烈了，这是硬土地法的结果。

减租减息政策很有不少作用，可以争取地主富农左派打击右派，到大城市对地主富农分子好的可大量吸收。

应使土改与反美反蒋结合起来。

有些人把内战时的一切东西都恢复，把抗战时学到的许多东西一下子去掉，真奇怪。

几个问题：

（一）领导干部要破除迷信。

教条，宗派，迷信，马列主义词句，盲目性发展到高度固定化就成为迷信。

打胜了以为从此天下无敌，是迷信武力可以解决问题。

狭隘经验主义也是迷信，迷信其经验可以解决问题，而不对当时具体情况加以分析。

“马、恩、列、斯、毛”（指马、恩、列、斯、毛论农民土地问题那本书说）也是迷信，以为合乎那儿条就可以解决问题。

要破除迷信，要对具体事物加以详尽分析，马列主义就是具体问题具体分析，自觉增加了，就能主动的解决问题。我们同志多少有点迷信，抽象条文及历史陈旧毛病，打人杀人如此多，就是迷信打人杀人可以解决问题。

（二）党内有小集团主义，本位主义，宗派倾向，领导同志的态度问题，思想意识问题，主张偏见（各同志各单位之间还不是很原则的）问题等等。

要告诉同志们，你们要批评一个人，坚持一个原则，只有这种权利，不要放松，要有政治上的勇气，反对你所认为不妥当的，但同时釆取合法手续，赞助你，拥护你与你合作，首先有此态度，有此基础又提出严厉批评。先取得批评资格，然后批评方才不致引起对立，上级对下级也是如此。是赞成的鼓励的，足够估计成绩，然后取得批评的自由与地位，否则无此资格，还会引起反抗，有些不是造成对立，就是不批评不讲，但不批评就不能进步，先要拥护，先赞成，先讲成绩然后再批评，这样就一定能达到团结，许多人发言就是放人家的炮。

光摸别人的老虎屁股，怕别人摸自己的老虎屁股，不能唯唯喏喏，要反潮流，任何时候要有明确的政治态度，紧要关头一定要表示自己的政治态度，但要注意合法手续。

（三）对人的看法，有时说此人有缺点，或此人有好处都不对，应看到其好处，也要看到其缺点，少说此人有好处但有缺点，或此人有缺点但有好处。张国焘是个大坏蛋，但他有点好处，即不性急，这样看法丢掉他，还获得某种价值。

（四）党内一种人尺度太宽，一种太狭，量的不合就不要，拉胡琴弦子太紧，调子太高，弦子要断的，过分严紧，使人无所措手脚。应当是“德小逾闲，小德出入可以也。”

有种人灵活但不严肃，不锐敏，好处是宽，坏处是在逆流时懦弱。应当尖锐，敢于反对逆流。孔子说“吾党之小小狂捐，狂者进取，狷者有所不为。”要有进取心，狂者大胆，尺度宽，放得开手，但圈子不紧，狷者馑小慎微，两者应中和起来。

（五）一定要定期作报告，执行两月报告制度，要亲自写，要求反映实际，提出问题，解决问题，将要所解决的问题，打电报同中央商量。过去情况，一种是不作报告，把总公司给忘掉了，一种是报告零碎，看后令人茫然；一种是讲好的多，不讲缺点，只报喜不报忧，看了仍然茫然，讲好的多放心，忽然出现了一个乱子，则手足无措。报告可帮中央解决问题，又取得中央的帮助。


049） 在中央对老区、半老区土地政策的指示（注）上的批语

（一九四八年二月二十二日）

关于土地改革在这些地区要二至三年内彻底完成，而不应该操之过急，致发生许多不应有的毛病，土地改革工作与整党工作，均是很细致的工作，必须依据群众的觉悟程度组织程度，领导骨干的多少强弱决定土改与整党工作的速度，每一个乡村土地问题的解决，必须取得绝大多数的同意，不能由少数人强制决定，致犯命令主义的错误，同时，对群众中产生的不正确的意见，必须耐心说服，实现党的领导作用，不犯尾巴主义的错误。

（注）关于这个指示，请参阅《毛选》四卷《在晋绥干部会议上的讲话》一文，正文第一部分及注释（1）


050） 关于部队中民主生活的指示

（一九四八年三月）

用民主讨论方式，发动士兵群众，在作战前、作战中、作战后讨论如何攻克阵敌，歼灭敌人，完成战斗任务，特别是在作战中放手发动连队支部、班排小组，反复讨论如何攻克敌阵，收效极大。陕北攻克蟠龙敌整一师一六七旅阵地的经验，也是如此。当时有一个团打了几天，上面认为无法打了，下令撤退，但连队认为可打，不肯撤。连队战士分组讨论，找出了办法继续打，结果获得胜利。陕北将此种情形叫做军事民主，而将诉苦运动，三查三整叫做政治民主与经济民主，这些军队中的民主生活，有益无害，一切部队均应实行。


051） “山西崞县是怎样进行土地改革的”一文的按语

（一九四八年三月十二日）

这是山西崞县的一篇通讯。在这个通讯中说明了那里的群众斗争已经展开，群众对于分配土地业已完全酝酿成熟，在一个农民的代表会议上完成了平分土地的一切准备。那里对于划分阶级成分，曾经划错了许多人，但是已经公开地明确地经过群众代表的讨论，决定改正，对于不给地主以必要的生活出路，不将地主富农加以区别，侵犯中农错误等项错误观点，作了批判。总之，在这篇通讯中所描述的两个区的农民代表会议上所表现的路线，是完全正确的。在作者写这篇通讯时，崞县还没有实行分配土地，因此，这个经验还不完全。我们希望在当地实行改正划分阶级中的错误（这是一件大事），实行平分土地以及组织生产，改造政权等项工作完成以后，再有一篇综述这整个过程的通讯。关于如何在农村中进行整党工作，我们有了晋察冀区平山县的典型经验。关于如何在老区调剂土地而不是平分土地（因为那里已经平分了）的工作，我们有了陕甘宁绥德县黄家川的典型经验。现今又有了晋绥区崞县这样一个平分土地的经验（虽不完全）。这个经验，值得印成一个小册子，发给每个乡村的工作干部，这种叙述典型经验的小册子，此我们的领导机关发出的决议和指示文件，要生动丰富得多，能够使缺乏经验的同志得到下手的办法，能够有力的击破在党内严重地存在着的无马列主义的命令主义和尾巴主义。各中央局、中央分局及前委的领导同志们，在对自己领导的各项重要工作发出决议和指示之后，应当注意收集和传播经过选择的典型的经验，使自己领导的群众运动按着正确的路线向前发展。现在是成千万的人民群众依照党所指出的方向向着封建的买办的反动制度展开进攻的时候，领导者的责任，就是不但指出斗争的方向，规定斗争的任务，而且必须总结具体的经验，向群众迅速传播这些经验，使正确的获得推广，错误的不致重犯。


052） 对《关于新区工作问题的检讨》的批示

（一九四八年四月）

××同志的这种负责的自我检讨是很好的，有了这样的自我检讨，就有使广大干部逐步学会党的策略观点与政策观点的可能；而没有全盘的策略观点与政策观点，中国革命是永远不能胜利的。最可怕的是领导干部的自满自足，自己缺乏策略观点和政策观点，而又对中央的指示熟视无睹（不细看这些指示，不研究这些指示，忙于不应该忙的事务工作，而忽略了策略指导和政策指导，这种自己责任上的主要工作）。我们要求各地负责同志每两月做一次综合性的工作报告，就是要求将这种策略与政策的规定，策略与政策在实行后的结果，及根据这种结果而做出的自我检讨（这些就是各地负责同志日常工作的主要工作）向中央作报告。


053） 对全党干部研究列宁《左派幼稚病》一书的第二章的指示

（一九四八年六月）

请同志们看此书的第二章，使同志们懂得必须消灭现在存在于我们工作中的某些严重的无纪律状态，或无政府状态。

《整风文献》


054） 中国共产党中央委员会关于南斯拉夫共产党问题的决议

（一九四八年七月十日）

（一）中国共产党中央委员会完全同意由保、罗、匈、波、苏、德、捷、意各国共产党所参加的情报局会议关于南斯拉夫共产党问题所通过的决议。举行这个会议并通过这个决议，乃是国际共产主义者为保卫马克思列宁主义的原则，保卫世界工人阶级和各国人民的革命事业，所应尽的职责，乃是他们为保卫世界和平民主事业，保卫南斯拉夫人民免受美帝国主义的愚弄和侵略，所应尽的职责。

（二）以铁托、卡德尔、德热拉斯、兰科维奇为代表的南斯拉夫共产党的领导集团，在其对内对外的背叛性的和错误的行动中，违反了马克思列宁主义的基本观点，例如社会主义国家与资本主义国家的原则区别，国际援助对于各国革命运动的必要性和重要性，阶级斗争，和无产阶级对于人民革命事业的领导作用，党是阶级的最高组织形式，党的民主集中制，党员批评和自我批评的作用等，从而陷入资产阶级民族主义和资产阶级政党的泥坑。铁托集团因为它执行反马克思列宁主义的内外政策，因为它釆取反苏立场，压制党内批评，拒绝苏联共产党和其他共产党的兄弟批评，拒绝参加情报局会议，并在情报局会议的决议公布以后，继续压制南斯拉夫党内外的正确意见，继续敌视国际共产主义，已经严重地损害了南斯拉夫的人民事业，并使南斯拉夫的敌人欢呼。中国共产党热烈希望南斯拉夫共产党内的国际主义分子能够坚决地起来纠正铁托集团的错误，使南斯拉夫共产党重新走上马克思列宁主义的轨道，走上无产阶级国际主义的轨道。

（三）中国共产党中央委员会认为：南斯拉夫党内所发生的事件，不是偶然的和孤立的现象，这是阶级斗争在无产阶级革命队伍中的反映。只要是阶级存在的国家，带着资产阶级反革命观点的投机分子，总是企图混入无产阶级的革命队伍，混入共产党，企图利用机会从内部来破坏革命事业。这种情况曾经在国际共产主义运动中多次发生；在中国共产党内则曾经表现为陈独秀主义和张国焘主义。这种情况，要求共产党人努力提高觉悟，加强马克思列宁主义理论的教育，以便及时地识别和反对这些资产阶级分子，保卫无产阶级和人民事业不受破坏和损失，保卫共产党在思想上和政治上的纯洁。为此目的，中国共产党中央委员会决××××××××××××××××都应当认真研究共产党情报局会议关于南斯拉夫共产党问题的决议，借以加强党内关于阶级的、党的、国际主义的、自我批评精神和纪律性的教育。


055） 致香港各民主党派、民主人士的复电

（一九四八年八月一日）

五月五日电示，因交通阻隔，今始奉悉。诸先生赞同敝党五月一日关于召开新的政治协商会议，讨论并实现召集人民代表大会，建立民主联合政府一项主张，并热心促其实现，极为钦佩。现在革命形势日益开展，一切民主力量极宜加强团结，共同奋斗，以期早日消灭中国反动势力，制止美帝国主义的侵略，建立独立、自由、富强和统一的中华人民民主共和国。为此目的，实有召集各民主党派、各人民团体及无党派民主人士的代表们共同协商的必要。关于召集此项会议的时机、地点、何人召集、参加会议者的范围以及会议应讨论的问题等项，希望诸先生及全国各界民主人士共同研讨，并以卓见见示，曷胜感荷。谨电奉复，即祈谅察。

中国共产党中央委员会主席 毛泽东

（原载《人民日报》一九四八年八月六日）


056） 电复海外侨团答复对中共五一时局主张的响应

（一九四八年十月一日）

陈嘉庚先生并请转各地侨胞民主团体及一切主张民主的侨胞公鉴：

五月四日新加坡侨团来电南洋各地侨团函电，因交通阻隔，今始奉悉。诸先生关怀祖国，赞成敝党五月一日对时局主张，热心卓见，无以感佩。诸先生与各界侨胞对于召集新政治协商会议的各项具体意见，尚望随时电示，以利进行，实深企朌。

中国共产党中央委员会

毛泽东

（原载《人民日报》一九四八年十月五日）


057） 电勉吴化文

（一九四八年十月二十二日）

贵军长等率部起义，发表通电，决心参加人民解放事业，极为欣慰。中国共产党站在人民立场上，对于任何国民党军队的官兵们，不问其过去行为如何，只要他们能够在人民解放战争的紧要关头，幡然觉悟，脱离国民党政府的反动领导，加入人民解放军阵营，坚决反对美国帝国主义及其走狗国民党反动派，即表示热烈欢迎。贵军长等此次义举，符合人民的希望，深堪庆贺。尚望团结全军，力求进步，改善官兵关系，军民关系，为革命战争在全国的胜利奋斗。

（原载《人民日报》一九四八年十月二十五日）


058） 豫西我军解放南阳

（一九四八年十一月七日）

（新华社郑州一九四八年十一月七日电）

在人民解放军伟大的胜利的攻势下，南阳守敌王凌云于四日下午弃城南逃，我军当即占领南阳。南阳为古宛县，三国时曹操与张绣曾于此城发生争夺战。后汉光武帝刘秀，曾于此地起兵，发动反对王莽王朝的战争，创立了后汉王朝。民间所传二十八宿，即刘秀的二十八个主要干部，多是出于南阳一带。在过去一年中，匪首蒋介石极重视南阳，曾于此设立所谓绥靖区，以王凌云为司令官，企图阻遏人民解放军向南发展的道路。上月，白匪崇禧使用黄维兵团三个军的力量，经营整月，企图打通信阳南阳间的运输道路，始终未能达到目的。最近蒋匪因全局败坏，被迫将整个南部战线近百个师的兵力，集中于以徐州为中心和以汉口为中心的两个地区，两星期前已放弃开封，现又放弃南阳。从此，河南全境，除豫北之新乡、安阳，豫西之灵宝，内乡，豫南之确山、信阳、潢川、光山、商城、固始等地尚有残敌外，已全部为我解放。去年七月，南线人民解放军开始向敌后实行英勇的进军以来，一年多时间内，除歼灭了大量的国民党正规部队以外，最大的成绩，就是在大别山区（鄂豫区），皖西区，豫西区，陕南区，桐柏区，江汉区，江淮区（郾皖东一带）恢复和建立了稳固的根据地，创立了七个军区，并极大地扩大了豫皖苏军区老根据地。除江淮军区属于苏北军区管辖外，其余各军区，统属于中原军区管辖。豫皖苏区豫西区，陕南区，桐柏区现已联成一片，夕没有敌人的阻隔。这四个军并已和华北联成二片成武装力量，除补上野战军和地方军一年多激烈战争的消耗以外，还增加了大约二十万人左右，今后当有更大的发展。白崇禧经常说：“不怕共产党凶，只怕共产党生根”，他是怕对了。我们在所有江淮河汉区域，不仅是树木，而且是森林了。不仅生了根，而且枝叶茂盛了。在去年下半年的一个极短时间内，我们在这一区域曾经过早地执行分配土地的政策，犯了一些政策上左的错误。但是随即纠正了，普遍地利用了抗日时期的经验，执行了减租减息的社会政策和各阶层合理负担的财政政策。这样，就将一切可能联合或中立的社会阶层，均联合或中立起来，集中力量反对国民党反动统治势力及乡村中为最广大群众所痛恨的少数恶霸分子。这一策略，是明显地成功了，敌人已经完全孤立起来。在我强大的野战军和地方军配合打击之下，困守各个孤立据点内的敌人，如像开封、南阳等处，不得不被迫弃城逃窜。南阳守敌王凌云统率的军队是第二军，第六十四军以及一些民团，现向襄阳逃窜。襄阳也是国民党的一个所谓“绥靖区”，第一任司令官康泽被俘后，接手的是从新疆调来的宋希濂。最近宋希濂升任了徐州的付总司令兼前线指挥所主任，去代替原任的杜聿阴。杜聿明则刚从徐州飞到东北，一战惨败，又逃到了葫芦岛到襄阳，大概是接替宋希濂当司令官。但是，从南阳到襄阳，并没有走得多远，襄阳还是一个孤立据点，王凌云如不再逃，康泽的命运是在等着他的。


059） 复民主人士电贺

（一九四九年二月二日）

二月一日来电读悉，极感盛意。中华民族与中国人民的解放斗争，百余年来，前仆后继。无数先烈的鲜血，洒遍了锦绣山河，亿兆后代的人民，表现了英雄气概。此次人民解放战争之所以胜利，是由于中国人民不畏强暴，团结奋斗，各民主党派各人民团体一致奋起，相与协力，从而使人民解放军获得各方面的援助，使人民的敌人完全陷于孤立，胜负之数，因以判明。但残敌留存，诡谋时作，求喘息谓为求和平，待外援名曰待谈判，口诵八条，手庇战犯，眼望美国，脚向广州。欲求人民解放斗争获得最后胜利，必须全国一切民主力量同德同心，再接再厉，为真正民主的和平而奋斗……

到达中国人民解放区的民主人士李济深、沈均儒、马叙伦、郭沬若等于二月一日致电毛主席，庆祝人民解放战争的伟大胜利。


060） 中国人民、共产党和解放军握有实现和平全面力量

（一九四九年二月十五日）

（新华社陕北一九四九年二月十五日电）

国民党反动派崩溃的速度，此人们预料的要快。现在距离解放军攻克济南只有四个多月，距离攻克沈阳只有三个多月，但是国民党在军事上、政治上、经济上、文化宣传上的一切残余力量，却已经陷于不可挽救的四分五裂，土崩瓦解的状态。国民党的总崩溃开始于南线的淮海战役和北线的平津战役期间，这两个战役使国民党在去年十一月初至今年一月底的不足三个月中丧失约一百零五万人，包括国民党正规军一百零五个整师。国民党的总崩溃根本上是中国人民解放战争和中国人民革命运动伟大胜利的必然结果，但是国民党及其美国主人的“和平”阴谋，对于缩短国民党崩溃的过程，起了相当的作用。国民党反动派从今年一月一日开始搬起的一块名叫“和平攻势”的石头，原想要用来打击中国人民的，现在是打在他们自己的脚上了；或者说得正确些，是把国民党自己从头到脚都打烂了。除了在傅作义将军的协助下和平地解决了北平问题外，其余蒋介石、李宗仁、孙科、白崇禧、张群、张治中以及名义上还属于国民党统治下的各省各城的大小头目，现在各搞一方，挂着各人的招牌，打着各人的主意。美国人站在一旁发干急，深恨其儿子们不争气。其实，和平攻势这个法宝出产于美国工厂，还在半年以前就由美国人送给了国民党。司徒雷登本人曾经泄露这个秘密，他在蒋介石发出所谓元旦文告以后，曾告中央社记者说这是“我过去一直亲自努力以来的东西”，据合众社称该记者因发表了这段“不得发表”的话而丢了饭碗。蒋介石集团长期地不敢接受美国人的这个命令，其理由在国民党中宣部去年十二月二十七日的一项指示中说得很明显：“我如不能战，既示不能和。我如能战，则言和又徒使士气人心解体。故无论我能战与否，言和谐有百害无一利”。国民党当时发出这个指示，是因为国民党的其他派别已经在主张言和了。去年十二月二十五日，白崇禧及其指挥下的湖北省参议会向蒋介石提出了和平解决的问题，迫使蒋介石不得不在今年一月一日发布在五个条件下进行和谈的声明。蒋介石于一月八日派张群到汉口和长沙去要求白崇禧和程潜的支持，同日向美英法苏四国政府要求干涉中国内政。但是这些步骤全都失败了。中国共产党毛泽东主席在一月十四日的声明，致命地击破了蒋介石的假和平阴谋，使蒋介石在一个星期以后不得不引退到幕后去。虽然，蒋介石、李宗仁和美国人对于这一手曾经作过各种布置，希望合演一幕比较可看的双簧，但是结果与他们的预期相反，不但台下的观众愈走愈稀，连台上的演员也继续失了踪迹。蒋介石在奉化仍然以“在野地位”继续指挥他的残余力量，但是他已丧失了合法地位，相信他的人已愈来愈少。孙科的“行政院”自动宣布“迁政府于广州”，这个私生子“政府”，一面脱离了它的“总统”（代总统），另一面也脱离了它的“立法院”、“监察院”。伪立法委员总额七百五十人，现在上海者二百余人，在台湾者一百二十余人，在广州者至十一日止报到者仅五十七人，而按伪立院的组织法，须有三分之一以上出席才能开会。国民党的中央常务委员会，虽已在广州宣布开会，但在广州的该党中常委现在只有十一人，尚不足其总额五十余人的四分之一。孙科的“行政院”号召战争，但是进行战争的“国防部”却既不在广州，也不在南京，人们只知道他的发言人是在上海。这样，李宗仁在石头城上将只剩下了“天低吴楚，眼空无物”。李宗仁自上月二十一日登台到现在下过的命令，几乎没有一项是实行了的。虽然国民党已经没有一个“全面”的“政府”，虽然无论在南京，在上海，在广州，在武汉，在长沙，在西北，在西南，到处都在进行着局部和平的活动，但是国民党死硬派却在反对局部和平而要求所谓全面和平，其实际意义就是取消和平。以四分五裂土崩瓦解的国民党组织而要求所谓全面和平的滑稽剧，在本月九日上海伪国防部政工局长战争罪犯邓文仪的一篇声明中，达到了滑稽的高峰。邓文仪和孙科一样，推翻了李宗仁于上月二十二日关于以中共的八项和平条件为谈判基础的声明，而要求所谓“平等的和平，全面的和平”。否则“不惜牺牲一切，与共党周旋到底”。但是邓文仪没有说出今天他的对方究竟应和什么人去谈判“平等的”，“全面的”和平。似乎找邓文仪是不能解决问题的，但是似乎不找邓文仪或者张三李四也不能解决问题，这就未免叫人太为难了。据中央社上海九日电称：“新闻记者问邓文仪：李代总统是否已同意邓局长所发表之四项意见？答：本人系在国防部立场发言，本日所发表之四项意见，事前并未曾经李代总统过目。”邓文仪这里不但创造了一个伪国防部的局部立场以区别于国民党政府的全面立场，而且事实上还创造了一个伪国防部政工局的小局部立场以区别于伪国防部的大局部立场，因为邓文仪公开反对并造谣污蔑北平的局部和平，而伪国防部则在一月二十七日称赞北平的局部和平，是“为了缩短战争获致和平，借以保全北平故都基础与文物古迹”，并称其他地方例如大同绥远等处亦将依同样方法“实施休战”。由此可见，叫喊全面和平最起劲的反动派，原来就是最缺乏全面立场的反动派。一个国防部政工局可以和国防部互相矛盾，又可以和他的代总统互相矛盾。这些反动派是今天中国实现和平的最大障碍。他们梦想在全面和平的口号下鼓吹全面战争，即所谓“战要全面战，和要全面和”，但是事实上他们既没有什么力量实现全面和平，也没有什么力量实行全面战争。全面的力量在中国人民、中国人民解放军、中国共产党和其他民主党派这一方面。不在四分五裂土崩瓦解的国民党方面。一方面，握有全面的力量，另一方面，陷于四分五裂土崩瓦解的惨境，这种局面是中国人民长期奋斗和国民党长期作孽的结果，任何郑重的人，都不能忽视今天中国政治形势中这个基本的事实。


061） 国民党死硬派完全孤立，人民的中国就要出现了

（一九四九年二月十六日）

（新华社陕北一九四九年二月十六日电）

自从一月一日蒋介石发动政治攻势以后，曾经连篇累牍地表示自己是愿意“缩短战争时间”、“减轻人民痛苦”，“以挽救人民为前提”的国民党反动派的英雄好汉们，一到二月上旬，和平的调子突然低落下去，“和共党周旋到底”的老调，忽又高强起来。最近数日，更是如此。南京人民代表团访问北平回去之后，立即遭到这些英雄好汉们的迫害。十三日，国民党中央宣传部发给“各党部各党报”的“特别宣传指示”说：“叶剑英利用南京和平代表团作传声筒，向我后方宣传中共对和平有诚意，时指责政府军事布置为无诚意谋和。各报对此，必须依据下列各点从正面与侧面力加驳斥。”这个“特别宣传指示”一连列举了好几点。“政府与其五条件投降，不如作战到底”。“毛泽东一月十四日声明所提八点为亡国条件，政府原不应接受”。“中共应负破坏和平之责任，今日中共反而提出所谓战犯名单，为政府负责人士尽皆列入，更要求政府先行逮捕，其蛮横无理，显而易见。中共如不改变此种作风，则和平商谈之途径，势难寻觅。”“两星期以前那种如丧考妣地急着要谈判的神情，再也不见了”。所谓“缩短战争时间”，“减轻人民痛苦”，“以挽救人民为前提”这些传遍人间，沁人心脾的名句，再也不提了。假如中共不愿政变自己的“作风”，一定要惩办战争罪犯，那就不能谈和平了。究竟是以挽救人民为前提呢？还是挽救战争罪犯为前提呢？按国民党英雄好汉的“特别宣传指示”，是选择了后者。战争罪犯的名单，中共方面尚在向各民主党派人民团体征求意见中，听说已经收到了很多方面的意见。根据这些已经收到的意见，都是不赞成去年十二月二十五日某权威人士所提的那个名单，他们认为那个名单所列四十三个战犯个个都对，但是可惜太少。他们认为要负发动反革命战争屠杀数百万人民责任的人决不止四十三个，而应当是一百几十个。现在姑且假定战犯将确定为一百几十个，那么要问我们的英雄好汉们：你们为什么要反对惩办战犯呢？你们不是愿意“缩短战争时间，减轻人民痛苦”吗7假如因为你们这一反对，使得战争还要打下去，岂非拖延时间，延长战祸？“拖延时间，延长战祸”这八个字的罪名是你们一九四九年一月二十六日以南京政府发言人的名义，发出声明，加在共产党身上的，现在难道你们想收回去，写上招贴，挂在你们自己身上，以为荣耀吗？你们是“以挽救人民为前提”的大慈大悲的人们，为什么一下子又改成以挽救战犯为前提呢？根据你们政府内部的统计，中国人民的数目，不是四万万五千万，而是四万万七千五百万，这和一百几十个战犯相比，究竟大小如何呢？英雄们是学过算术的，请你们按照算术教科书好好算一下再作结论罢。倘若你们不去算清楚，就将你们原来那个很好，我们也同意，全国人民也同意的提法――“以挽救人民为前提”。急急忙忙地改成“以挽救一百几十个战犯为前提”，那你们可要仔细，你们一定站不住脚。口口声声“以挽救人民为前提”的人们，又要迫害南京人民和平代表团，说他们变成了叶剑英的传声筒。叶剑英的魔力这么大，几天工夫就使代表相信“中共对和平有诚意”而指责政府军事布置为无诚意谋和？二月十四日，死硬派××（上两字电码不明，可能为授意或指使）京市参议会通过否认京市人民和平代表团一案。国民党CC、复兴两系中的一部分死硬派，亦即战犯集团，在自己“呼吁和平”几个星期之后，不是呼吁和平，而是呼吁战争了，就连南京人民和平代表团也要被迫害了。国民党死硬派就是这样例番的，不管什么人，就是他们党内稍有良心的人们也罢，只要谁不愿意跟他们一路走，就及遭迫害，挨打击，因而把他们孤立在宝塔的尖顶上，而以至死也不悔悟。长江流域和南方的人民大众，包括工人，农民，知识分子，自由资产阶级，开明绅士，有良心的国民党人都听着：站在你们头上横行霸道的国民党死硬派，没有几天活命的时间了，我们和你们是站在一个方面的，一小撮死硬派不要几天就会从宝塔尖上跌下去，一个人民的中国就要出现了。


062） 蒋介石李宗仁优劣论

（一九四九年二月二十一日）

（新华社陕北一九四九年二月二十一日电）

桂系首领战争罪犯李宗仁、白崇禧的言论行动，究竟是否和蒋介石、顾祝同辈有区别的问题，引起了人们谈论的兴趣。

人们说，从一九四九年一月一日起蒋介石谈和平，从同年同月二十二日起李宗仁谈和平，两个人都谈和平，这是没有区别的。蒋介石没有下过如像言论自由，停止特务活动等项命令，李宗仁下了这些命令，这是有区别的。但是李宗仁的命令全是空头支票，不但一样都没有实行，而且人民被压迫的更厉害了。南京方面连和平促进会也封闭了，上海方面屠杀了罢工工人，白崇禧则活像顾祝同。顾祝同命令刘峙炸毁了津浦路蚌埠淮河大铁桥。白崇禧也正在命令张轸准备炸毁平汉路长台关淮河大铁桥及武胜关的隧道工程，积两年半之经验，黄河南北的人民深知桂系军队的野蛮，较之蒋系军队有过之无不及。

人们骂蒋介石为美帝主义的走狗，蒋介石听惯了，从来不申辩。人们骂李宗仁为美帝国主义的走狗，李宗仁没有听得惯，急急忙忙起来申辩。例如李宗仁在一月二十七日经过中央社发表的“致电毛泽东”里面说：“贵方广播屡谓，政府此次倡导和平为政府与某国勾结之阴谋，此种观点系基于某种成见而来。“这里，李宗仁不但替一月二十二日以后的李宗仁政府求洗刷，而且替一月二十二日以前的蒋介石政府求洗刷，人们知道“倡导和平”这件事，蒋介石在前，李宗仁在后。

蒋介石昨天是凶神恶煞。李宗仁白崇禧及其桂系，昨天是凶神恶煞，今天则有些像笑面虎了。

蒋介石撒起谎来，大都是空空洞洞的，例如“还政于民”“我历来要和平”之类，不让人家在他的话里捉住什么具体的事物。李宗仁在这件事上显得蹩脚，容易给人抓住小辫子。例如，在他那个“致电毛泽东”里面说：“现政府方面，已从言论与行动上表明和平之诚意。所有以往全国各方人民所要求者，如释放政治犯，开放言论，保障人民自由等，在逐步施实。“事实俱在，何得谓虚？”人们说；“事实毫无，何得谓实？”李宗仁说：“事实俱在，何得谓虚？”李宗仁就是具有这样一种傻劲的人物。

但是李宗仁也有胜过蒋介石的地方。在应否惩办战争罪犯这个问题上，蒋介石及其死党从来不说可以惩办的话。他们或者不说话，例如在一月二十一日蒋介石的引退文告里对于中共的八条一字不提，或者表示反对态度，例如雷震、朱家驿、潘公展等人所发表的言论，根本反对将战犯当作问题来讨论。孙科也近似这些人，他说和谈条件必须“公平合理”，意思就是反对惩办战犯。李宗仁不是这样，他是又赞成，又反对，这就是李宗仁别致的地方。

李宗仁在其一月二十二日的声明里说：

“中共方面所提八项条件，政府即愿开始商谈。”这即是说，李宗仁的政府愿意即刻开始商谈中共方面所提的惩办战争罪犯一项条件以及其他七项条件，他首先给你一点甜的东西吃。过了六天，李宗仁的腔调变了，而且变得很厉害。一九四九年一月二十七日，国民党反动卖国政府的代总统，在其“致电毛泽东”里面说：“贵方所提八项条件，政府方面已承认可以作为基础进行和谈，各项问题均可在谈判中商讨决定。在双方商谈尚未开始以前，即要求对方必须先执行某项条件，则何得为之为和谈？以往恩怨是非倘加十分重视，则仇仇相报，宁有已时。哀吾同胞，恐无瞧类，先生与弟将同为民族千古之罪人矣。”哎哟哟，李宗仁来得厉害，这一枪非同小可。但是李宗仁的枪法，仍然不过是小诸葛桂系教程里的东西。中国自有孙子兵法足以破之。夫“在双方尚未开始商谈以前，即要求对方必须先执行某项条件”者，是因为南京国民党反动卖国政府自其兵败如山倒以后，即如丧考妣地要求谈判。中共说，好，待我们准备好了你们即来谈。战犯们说，不行，非立刻开谈不可。中共说，你们闲得发慌，给你们一件工作作罢，你们去逮捕一批（自然不是全部）战犯。故事的过程就是这样。后来，中共又将逮捕改为监视，算是作了一个极大的让步,战犯们才安静下来，不再吵闹了。这是后话，不提。且说一月二十七日，李宗仁又说，恩怨是非不要过分重视，即是说不要分清战争责任，不要惩办战争罪犯，那怕黄河以南直至长江，黄河以北至松花江，发生了“惨绝人寰的浩劫”（谨按，此语见之于李代总统一九四九年一月二十二日的文告），那也算不了什么。如果你们一定要惩办战犯，则战犯们的拥护者会要报复的。这种报复，可能达到可怕的程度，即全国同胞中没有一个能吃东西了，都死完了。如此，你毛泽东和我李宗仁两个，将要被我们民族（谨按，既然都死完了，为什么还有民族，待考）判决为一千年那么长久时期内的犯罪者。还好，只有一千年受罪，一干零一年又是一条好汉，这算是李代总统的恩典。

人们请看，李宗仁就是这样反复无常的，又赞成商谈惩办战争犯，又不赞成实行惩办战争犯，他的脚踏在两条船上，这就是他和蒋介石不同的地方。


063） 对李宗仁电报写的按语

（一九四九年三月）

李宗仁此电报尚有许多阿Q语调，对于自己吹擂颇饶兴趣，所谓“国共合作”毫无界限，尤使人民心头感到有些作噎，但是在根本说来，李宗仁在全国人民的督促之下，似乎增长了某些希望和平成功的诚意。是否如此，且看将来。

转摘自（中国人民革命军事博物馆）


064） 给重庆号起义官兵的复电

（一九四九年三月二十四日）

邓××舰长并转全体官兵：

热烈庆祝你们的英勇的起义。美国帝国主义者和国民党的空军虽然炸毁了重庆号，但是这只能增加你们的起义的光辉，只能增加全中国爱国人民、爱国的海军人员和国民党陆军空军人员的爱国分子的愤恨，使他们更加明暸你们所走的道路乃是爱国的国民党军事人员所应当走的唯一道路。你们的起义，表示国民党反动派及其主人美帝国主义者已经日暮途穷。他们可以炸毁一艘重庆号，但是他们不能阻止更多的军舰将要随着你们而来，更多的军舰、飞机和陆军部队将要起义站在人民解放军方面。中国人民必须建设自己强大的国防，除了陆军，还必须建设自己的空军和海军，而你们就将就参加中国人民海军建设的先锋。祝你们努力！

（《人民日报》一九四九年三月二十七日）


065） 给傅作义的复电

（一九四十九年四月二日）

傅作义将军：

四月一日通电读悉。南京国民党反动政府发动反革命内战的政策，是完全错误的。数年来中国人民由于这种反革命内战所受的浩大灾难，这个政府必须负责。但是执行这个政策的国民党反动政府文武官员，只要他们认清是非，翻然悔悟，出于真心实意，确有事实表现，因而有利于人民解放事业之推进，有利于用和平方法解决国内问题者，不问何人，我们均表欢迎。北平问题的和平解决，贵将军与有劳绩。贵将军复愿于今后站在人民方面，参加新民主主义的建设事业，我们认为这是很好的，这是应当欢迎的。

（《人民日报》一九四九年四月三日）

傅作义曾在四月一日发表通电，声明愿在毛主席领导下建设新中国。


066） 关于具体实现八项原则电复李宗仁

（一九四九年四月八日）

南京李德邻先生勋鉴：

卯阳电悉。中国共产党对时局主张，具见本年一月十四日声明。贵方既然同意以八项条件为谈判基础，则根据此八项原则以求具体实现，自不难得正确之解决。战犯问题，亦是如此。总以是否有利于中国人民解放事业之推进，是否有利于用和平解决国内问题为标准，在此标准下，我们准备釆取宽大的政策。本日与张文白先生晤谈时，即会以此意告之。为着中国人民的解放和中华民族的独立，为着早日结束战争，恢复和平，以利在全国范围内开始生产建设的伟大工作，使国家和人民稳步的进入富强康乐之境，贵我双方极宜早成立和平协定。中国共产党甚愿与国内一切爱国分子携手合作，为此项伟大目标而奋斗。

（原载《人民日报》一九四九年四月十日）


067） 我三十万大军渡过长江

（一九四九年四月二十二日）

（新华社长江前线一九四九年四月二十二日二时电）

英勇的人民解放军二十一日已有大约三十万大军渡过长江。渡江战斗于二十日午夜开始，地点在芜湖、安庆之间。国民党反动派经营了三个半月的长江防线，遇着人民解放军好似摧腐拉朽，军无斗志，纷纷溃退。长江风平浪静，我军万船齐发，直取对岸，不到二十四小时，三十万人民解放军即已突破敌阵，占领南岸广大地区，现正向繁昌、铜陵、青阳、荻港、鲁港诸城进击中。人民解放军正以自己的英勇式的战斗，坚决地执行毛主席朱总司令的命令。


068） 我百万人军横渡长江

（一九四九年四月二十二日）

（新华社长江前线一九四九年四月二十二日二十二时电）

人民解放军百万大军，从一千余华里的战线上，冲破敌阵，横渡长江。西起九江（不含），东至江阴，均是人民解放军的渡江区域。二十日夜起，长江北岸人民解放军中路军首先突破安庆、芜湖线，渡至繁昌、鳃凌、青阳、荻港、鲁港地区。二十四小时内即已渡过三十万人。二十一日下午五时起，我西路军开始渡江，地点九江、安庆段。至发电时止，该路三十五万人民解放军已渡过三分之一。余部二十三日可渡完。这一路现已占领贵池、殷家汇、东流、至德，彭泽之线的广大南岸阵地，正向南扩展中。和中路军所遇敌情一样，我西路军当面之敌亦纷纷溃退，毫无斗志，我军所过之抵抗，甚为微弱。此种情况，一方面由于人民解放军英勇善战，锐不可挡；另一方面，这和国民党反动派拒绝签订和平协定，有很大关系。国民党的广大官兵一致希望和平，不想再打了，听见南京拒绝和平，都很泄气。战犯汤恩伯二十一日到芜湖督战，不起丝毫作用。汤恩伯认为南京江阴段防线是很巩固的，弱点只存在于南京九江一线。不料正是汤恩伯到芜湖的那一天，东面防线又被我军突破了。我东路三十五万大军与西路同日同时发起渡江作战。所有预定计划，都已实现。至发电时止，我东路各军已大部渡过南岸，余部二十三日可以渡完。此处敌军抵抗较为顽强，然在二十一日下午至二十二日下午的整天激战中，我已歼灭及击溃一切抵抗之敌，占领扬中、镇江、江阴诸县的广大地区，并控制江阴要塞，封锁长江。我军前锋，业已切断镇江无锡段铁路线。


069） 在北平各界代表会议上的讲话

（一九四九年八月十三日）

毛主席在讲话中庆祝各界代表会议的成功，希望全国各城市都能迅速召集同样的会议，加强政府与人民的联系，协助政府进行各项建设工作，克服困难，并从而为召集普选的人民代表大会准备条件。一俟条件成熟，现在方式的各界人民代表会议即可执行人民代表大会的职权，成为全市的最高权力机关，选举市政府。以北平的情况来说，大约几个月后就可以这样做了。这样的利益很多，希望代表们加紧准备。

毛主席号召全北平的人民，除了国民党反动派的残余及其潜伏的特务分子以外，一致团结起来，为克服困难，建设人民的首都而奋斗。

（《人民日报》一九四九年八月十四日）


070） 电复槟榔屿侨胞

（一九四六年八月七日）

贵会厌恶内战，呼吁和平，所提各项主张，均切中利弊，堪称卓识。谋独立民主和平，为敝党战后建国之基本方针，而解决当前危机局面，则应停止内战，重开政治协商。一切争端均以政治方式解决；而好战分子不此之图，致内战继续扩大，时局日趋严重。敝党将与海外侨胞与全国人民一致努力，挽此时局，并本和平民主方针奋斗到底。

（原载晋冀鲁豫《人民日报》一九四六年八月十日第一版）


071） 我们是能够克服困难的

（一九四九年八月一日）

我们是能够克服困难的，不管什么样的困难也不怕，人民解放军的二十二年的斗争史给了我们这样一种经验和信心，只须共产党、人民解放军和全国人民明了自己所遇困难的性质，坚决地执行克服困难的各项根本政策，我们就能达到目的。

注：这是为新华社论《我们是能够克服困难的》所写的一段。


072） 在中国人民政协第一届全体会议上的开幕词

（一九四九年九月二十一日）

诸位代表先生们，全国人民所渴望的政治协商会议现在开幕了。

我们的会议包括六百多位代表，代表着全中国所有的民主党派，人民团体，人民解放军，各地区，各民族和国外华侨。这就指明，我们的会议是一个全国人民大团结的会议。

这种全国人民大团结之所以能够成功，是因为我们战胜了美国帝国主义所援助的国民党反动政府。在三年多的时间内，英勇的世界上少有的中国人民解放军，战胜了美国援助的国民党反动政府所有的数百万军队的进攻，并使自己转入反攻和进攻。现在，数百万人民解放军的野战军已经打倒接近台湾、广东、广西、贵州、四川和新疆的地区去了，中国人民的大多数已经获得了解放，反对了自己的敌人，取得了基本的胜利。在这个基础上，召开了今天的人民政治协商会议。

我们的会议之所以称为政治协商会议，是因为三年以前我们曾和蒋介石国民党一道开过一次政治协商会议。那次会议的结果是被蒋介石国民党及其帮凶们破坏了，但是已在人民中留下了不可磨灭的印象。那次会议证明，和帝国主义的走狗蒋介石国民党及其帮凶们一道，是不能解决任何有利于人民的任务的。即使勉强地做了决议也是无益的，一待时机成熟他们就要撕毁一切决议，并以残酷的战争反对人民，那次会议的唯一收获是给了人民以深刻的教育，使人民懂得：和帝国主义的走狗蒋介石国民党及其帮凶们决无妥协的余地，或者是推翻这些敌人，或者是被这些敌人所屠杀和压迫，二者必居其一，其他的道路是没有的。中国人民在中国共产党的领导之下，在三年多的时间内，很快的觉悟起来，并且把自己组织起来，形成了全国规模的反对帝国主义，封建主义、官僚资本主义及其集中的代表者国民党反动政府的统一战线,援助了人民解放战争，基本上打倒了国民党反动政府，推翻了帝国主义在中国的统治，恢复了政治协商会议。

现在的中国人民政治协商会议是在完全新的基础之上召开的，它具有代表全国人民的性质，它获得全国人民的信任和拥护，因此，中国人民政治协商会议宣布自己执行全国人民代表大会的职权。中国人民政治协商会议在自己的议程中将要制定中国人民政治协商会议的组织法，制定中华人民共和国中央人民政府的组织法，制定中国人民政治协商会议的共同纲领，选举中国人民政治协商会议的委员会，选举中华人民共和国中央人民政府委员会，制定中华人民共和国的国旗和国徽，决定中华人民共和国国都的所在地以及釆取和世界大多数国家一样的年号。

诸位代表先生们：我们有一个共同的感觉，这就是我们的工作将写在人类的历史上，它将表明，占人类总数四分之一的中国人从此站立起来了。中国人从来就是一个伟大的勇敢的勤劳的民族，只是在近代是落伍了。这种落伍，完全是被外国帝国主义和本国反动政府的压迫和剥削的结果。一百多年以来，我们的先人以不屈不挠的斗争反对内外压迫者，从来没有停止过，其中包括伟大的中国革命先行者孙中山先生所领导的辛亥革命在内。我们的先人指示我们，叫我们完成他们的遗志。我们现在是这样做了。我们团结起来，以人民解放战争和人民大革命打倒了内外压迫者，宣布了中华人民共和国的成立了。我们的民族将从此进入爱好和平自由的世界各民族的大家庭，以勇敢而勤劳的姿态工作着，创造自己的文明和幸福，同时也促进世界的和平和自由。我们的民族将再也不是一个被人侮辱的民族了，我们已经站起来了。我们的革命已经获得全世界广大人民的同情和欢呼，我们的朋友遍于全世界。

我们的革命工作还未完结，人民解放战争和人民革命运动还在向前发展，我们还要继续努力。帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。

我们的人民民主专政的国家制度是保障人民革命的胜利成果和反对内外敌人的复辟阴谋的有力武器，我们必须牢牢地掌握这个武器。在国际上，我们必须和一切爱好和平自由的国家和人民团结在一起，首先是和苏联及各新民主国家团结在一起，使我们的保障人民革命胜利成果和反对内外敌人复辟阴谋的斗争不致处于孤立地位。只要我们坚持人民民主专政和团结国际友人，我们就会是永远胜利的。

人民民主专政和团结国际友人，将使我们的建设工作获得迅速的成功。全国规模的经济建设工作业已摆在我们面前。我们的极好条件是有四万万七千五百万的人口和九百五十九万七千方公里的国土。我的面前的困难是有的，而且是很多的，但是我们确信：一切困难都将被全国人民的英勇奋斗所战胜。中国人民已经具有战胜困难的极其丰富的经验。如果我们的先人和我们自己能够渡过长期的极端艰难的岁月，战胜了强大的内外反动派，为什么不能在胜利以后建设一个繁荣昌盛的国家呢？只要我们仍然保持艰苦奋斗的作风。只要我们团结一致，只要我们坚持人民民主专政和团结国际友人，我们就能在经济战线上迅速地获得胜利。

随着经济建设的高潮到来，不可避免地将要出现一个文化建设的高潮。中国人被认为不文明的时代已经过去了，我们将以一个具有高度文化的民族出现于世界。

我们的国防将获得巩固，不允许任何帝国主义再来侵略我们的国土。在英勇的、经过了考验的人民解放军的基础上，我们的人民武装力量必须保存和发展起来。我们将不但有一强大的陆军，而且有一个强大的空军和一个强大的海军。

让那些内外反动派在我们面前发抖罢，让他们去说我们这也不行那也不行罢，中国人民的不屈不挠的努力必将稳步地达到自己的目的。

在人民解放战争和人民革命中牺牲的人民英雄们永垂不朽！

庆贺人民解放战争和人民革命的胜利！

庆贺中华人民共和的成立！

庆贺中国人民政治协商会议的成功！

（原载《新华月报》创刊号，一九四九年十一月十五日出版）


073） 读《伦理学原理》笔记

吾尝虑吾中国之将亡，今乃知不然。改建政体，变化民质，改良社会，无忧也。惟改变之事如何进行，乃是问题。吾意必须再造之，使其物质之由毁而成，如孩儿之从母腹胎生也。国家如此，民族亦然，人类依然。各世纪中，各民族起各种之大革命，时时涤旧，染而新之，昔生死成毁之大变化也。

注：这是毛泽东同志在湖南第一师范求学时阅读《伦理学原理》一书时的批语。


074） 怎样看待别人

（抄自毛泽东同志青少年时代）

世界上的两种人，一种是部分材，一种是组织材，前者多而后者少。但每个人都有他的长处。我们就应该鼓励、发展、运用他们的长处。不管那长处是很少的，有限的，我们看人首先就应看他的长处。

（注：此话是主席对同学的谈话。主席以后（领导革命时期）也说过，无论跛子、哑子聋子、瞎子对革命都有用处。对组织部工人谈话说：对一个同志首先要看他的相同处…他革命，他信仰马克思列宁主义……然后看他的不同处，有缺点、思想意识上有毛病……）


075） 中央农民运动讲习所规约

（一九二六年十月）

同志们：我们为什么要进来这里？我们的目的是什么？我们的责任是什么7我们进来这里的目的并不和他们进普遍的中学大学一样，我们的责任自然也和他们并不一致。因此我们进所之后一切的生活自然和他们不能相同。

同志们，我们的目的是什么？我们的责任是什么呢？我们不是受殖民地的被压迫的三亿二千万的贫苦农民群众中的一个分子吗？我们现在的唯一出路不是要唤起运广大的被压迫的农民群众，向我们的敌人帝国主义、军阀贪官官污吏土豪劣绅、起来反抗吗？我们除了革命，除了和我们的敌人拼命，还有什么是我们的出路？所以我们进来这里的唯一目的，是研究革命的理论和行动。我们的责任是唤起广大的农民群众，领导他们起来，打倒我们的敌人，解除农民群众的痛苦。

但是，我们也要知道我们的敌人的状况，他们几年来占据了社会上优越的地位。这便是说，他们几千年来都是一个统治阶级、压迫阶级，他们的基础十分稳固，他们有他们的组织，他们有优越的经济能力，有凶狠的武装（军士警察）、有维护特殊阶级利益的法律，习惯和一切封建制度，做他的护符，所以他们是很不易的。这两年来，在广东、在湖南、在湖北，在北方各省，农村发生了莫大的冲突、莫大的流血，结果我们的农民群众、虽得许多进步，然而我们的牺牲也真不小，这都是足以证明我们的强敌，是很不容易打倒的、并且在我们自己的战线上，同时出现了许多毛病，许多足以减弱我们斗争能力的毛病。农民的生活方式，是颇散漫的，几千年来，老生活把他们弄成不问政治，只管真命天子出世救人的依赖思想，他们对于地方观念，家族姓氏的观念很深，一切封建社会的坏毛病都应封建地主阶级的需要，而澎湃发展，便之笼罩在农民身上，现在要农民起来，反对他们根深蒂固的强敌，真是谈何容易？便是我们自己何尝不是一个封建社会里出来的人，也何曾能够免除了封建制度的影响？我们现在虽然决心要做一个农民阶级的急先锋，要为农民的利益牺牲一切，然而在，我们的身上，已经从旧社会里带来了不少毒菌，这些毒菌随地都有阻障我们前进的可能。

同志们！我们从旧社会带来的毒物是什么？我们不是过惯了个人主义的浪漫生活么？我们不是不大喜欢受团体的干涉么？我们不是不喜欢有秩序有规律的生活么？我们的队伍中有许多人不免可借自由平等的名词来掩护他们的一切罪过，这些人喜欢崇拜英雄主义，喜欢个人的自由活动，这些人的一切行动，一切的批评，常常从他自己个人做出发点，个人的利害关系，随时在他的后头做他的指挥者，他的眼睛每每只看到人和人的关系，看不见群众和客观的现实，这样的最容易变成一个唯心论者，目（口）中常常发出许多良心活，道德话。

同志们！我们许多是从小有产者的阶级出来的，所以一切小有产阶级的毛病都容易丛集在我们的身上。上述那些毛病，我们不是时常犯着么？这些毛病，最能损害我们的革命工作。我们虽然是一个具有热烈革命性的青年，仍多少免不了这些毛病在身上作怪，现在许多反革命的势力，都是从这些封建制度，封建的思想习惯产生出来的。我们的党最近以前有了一种个人独裁的倾向，有了老朽昏庸腐败的分子在里面作怪，大部分的原因，是因为这个封建制度，封建思想存在的原因。

同志们！我们的敌人是这样凶狠顽强，我们的责任是这般重大，我们非把我们从旧社会带来的毛病，痛切的扫除，我们更难免要做个落伍的分子，难免有右倾的危险。

同志们！我们跑来这里，从消极方面，要把我们这些从封建社会里带来的毛病扫除，从积极方面，我们要学习革命的理论和实际，这样我们才可以变成一个很好的有效的革命的工具，才能达到我们的目的，完成我们的责任。同志们：我们为着便利我们在所内从消极和积极两方面把我们训练成一个好的的革命工具，我们应该照下面规定的各条去努力，这些规定我们不要看作一种普通的学校规则，乃是使我们达到变成一个好的革命的党员的一种必需的方法，这些条文我们大家都经过一番讨论发表过意见，都认为是我们必须的东西，经过最后的决定颁布，已成为本所的纪律，我们一定更要一致，因为这是为了我们自己的利益而制定的纪律。这种纪律是自觉的纪律，是达到我们学习革命的理论和实际，造成好的革命党员之唯一方法。


076） 《农民问题丛刊》序

（一九二六年九月一日）

农民问题乃国民革命的中心问题；农民不起来参加并拥护国民革命，国民革命不会成功；农民运动不迅速的做起来农民问题不会解决；农民问题不在现在的革命运动中得到相当的解决农民不会拥护这个革命。一一这些道理，一直到现在，即使在革命党里面，还有许多人不明白。他们不明白经济落后半殖民地革命最大的对象是乡村宗法封建阶级（地主阶级）。经济落后之半殖民地外，而帝国主义及其统治阶级，对于其他压迫榨取的对象主要是农民，求所以实现其压迫与榨取则全靠那封建地主阶级给他们以死力拥护，否则无法行其压榨。所以经济落后半殖民地的农村封建阶级，乃其国内统治阶级国外帝国主义之唯一坚实的基础，不动摇这个基础，便万万不能动摇这个基础的上层建筑物。中国的军阀只是这里乡村封建阶级的首领，说要打倒军阀而不要打倒乡村的封建阶级，岂非不知轻重本末，明显的例摆在广东：那一个土豪劣绅贪官污吏比较敛迹的县分，必定是农民运动已经做起来有了大的农民群众加入了农民协会的县分。换句话说，即是那一个陈炯明势力削减的县分，必是农民起来的县分。我们无庸讳言：一年以前是陈炯明有广东，革命政府可以说并没有广东；一年以来到现在是在革命政府与陈炯明平分广东天下，虽然陈炯明自己不在广东境内；往后须得农民从广东各县逐渐的起来，才可以确实证明陈炯明的势力从广东各县逐渐的削减下去。陈炯明的故乡历来土豪劣绅贪官污吏集中的海丰县，自从有了五万户二十五万人之县农民协会，便比广东任何县都要清明一县知事不敢为恶，征收官吏不敢额外括钱，全县没有土匪，土豪劣绅鱼肉人民的事几乎绝迹。因此，乃知中国革命的形势只是帝国主义军阀的基础一一土豪劣绅贪宫污吏镇压住农民，便是革命势力的基础一一农民起来镇压住土豪劣绅贪官污吏。中国的革命，只有这一种形式，没有第二种形式。全中国各地都必须办到海丰这个样子，才可以算得革命的胜利，不然任便怎样都算不得。全中国各地必须都办到海丰这个样子，才可以算得帝国主义军阀的基础确实起了动摇，不然，也算不得。因此，乃知所谓国民革命运动，其大部分即是农民运动。因此，乃知凡属不重视甚至厌恶农民运动之人，他实际上即是同情土豪劣绅贪官污吏，实际上即是不要打倒军阀，不要反对帝国主义。

有人以为买办阶级之猖獗于都市，完全相同于地主阶级之猖獗于乡村，二者应相提而并论。这话说猖獗对，说完全相同不对。买办阶级集中的区域全国不过香港、广州、上海、汉口、天津、大连等沿海沿江数处，不若地主阶级之领域在整个的中国各省各乡。政治上全国大小军阀都是地主阶级（破产的小地主不在内）挑选出来的首领，这班封建地主首颔即封建军阀利用城市买办阶级以拉拢帝国主义，名义上实际上都是军阀做主体，而买办阶级为其从属。财政上军阀政府每年几万万元的消耗，百分之九十都是直接间接从地主阶级驯制下之农民身上挖得来的，买办阶级如银行工会等对北京政府有条件的借债，究竟比较甚少。故我总觉得都市的工人学生中小商人应该起来猛击买办阶级，并直接对付帝国主义，进步的工人阶级尤其是一切革命阶级的领导；然若无农民从乡村中奋起打倒宗法地主阶级之特权，则军阀与帝国主义势力总不会根本倒塌。

基此理由，我们的同志于组织工人组织学生组织中小商人许多工作以外，要有大批的同志，立刻下了决心，去做那组织农民的浩大工作。要立刻下了决心，把农民问题开始研究起来。要立刻下了决心，向党里要到命令，跑到你那熟悉的或不熟悉的乡村中间去，夏天晒着酷热的太阳，冬天冒着寒冷的风雪，搀着农民的手，问他们痛苦些什么，问他们要些什么。从他们的痛苦与需要中，引导他们组织起来；引导他们向土豪劣绅斗争；引导他们与城市的工人学生中小商人合作，建立起联合战线，引导他们参与反帝国主义反军阀的国民革命运动。我们预计：全国三万万以上农民群众当中，以十分之一加入农民协会计算，可以得到三千万以上有组织的农民。尤其是南方的粤赣，北方的直鲁豫，中部的鄂皖，几个政治上特殊重要的省分，应该下大力从事组织。有了这几个重要省分的农民起来，其余省分的农民便都容易跟着起来。必须到这时候，帝国主义军阀的基础才能确实动摇，国民革命才能得着确实的胜利。

说到研究农民问题，便感觉太缺乏材料。这种材料的搜集自然要随农民起动的发展才能日即于丰富，目前除广东外各地农运都方在开始，所以材料是异常贫乏。这回尽可能搜集了这一点，印成这一部分丛刊，作为各地农运同志的参考。其中各省农村状况调查一部分，乃农民运动讲习所第六届学生三百余人所做，在学生们分别组织的各该省农民问题研究会内提出讨论，又经过相当的审查才付印的。他们以前多没有农民状况的详细的调查，故所述只属大略。然从前连大略都没有，今有了一点，便也觉得可贵。我们应该拿了这一点大略在不久的时期内从各地的实际工作实际考察中引出一个详细的具体的全国的调查来。关于农业生产问题的材料，本书只收得五种（第二十二种至二十六种）关于此问题的材料并不是很缺乏，因为出版仓卒收集不及，他日尚当另外编印。农民问题本来包括两个方面的问题：即帝国主义军阀地主阶级等人为的压迫与水旱天灾病虫害技术掘劣生产减缩等天然的压迫问题。前一问题固然是目前的紧急问题，同志们的注意力自然都集中在这里。但后一问题也是非常之严重，我们不能不积极的注意。要解决后一个问题，需要着全国的革命的政权与科学的方法，不是即刻能办之事，但时期也就快要到来了，我们应得预先准备。这部书内关于广东的材料，占了八种，乃本书最精华部分，他给了我们做农民违动的方法，许多人不懂得农民运动怎样去做，就请过细看这一部分。他又使我们懂得中国农民运动的性质，使我们知道中国的农民运动乃政治斗争经济斗争这两者汇合一起的一种阶级斗争的远动。内中表现得最特别的尤在政治斗争这一点，这一点与都市工人远动的性质颇有点不同。都市工人阶级目前所争政治上只是求得集会结社之完全自由，尚不欲即时破坏资产阶级之政治地位！乡村的农民，则一起便碰着那土豪劣绅中大地主几千年来持以压榨农民的政权（这个地主政权即军阀政权的真正基础），非推翻这个压榨的政权，便不能有农民的地位，这是现时中国农民运动的一个最大的特色。我们五年来从各地的农民运动经过看来，我们读了这部书的广东农民大会决议案，海丰农民运动报告及广宁普宁两个农民反抗地主始末记，不由得不有些感觉。本书对于外国的材料也搜集了一点（第十五种至第十八种），但是太少，各国尤其是俄国的农民运动农业经济的材料很多，可惜没有人详细的翻过来。本书内惟俄国农民与革命一篇算得比较的详细，我们亦很可以拿来与中国的情形比较一番。

（根据江西省博物馆复制品排印）


077） 中央农民运动讲习所开学宣言

（一九二六年十月）

同志们、同胞们：

我们中央农民运动讲习所，继续二次北伐的高潮中，举行开学典礼，这实在有非常的意义，其意义之重大，简直等于两次北伐誓师。

因为国民革命的目的，是打倒外国帝国主义，及铲除国内封建政治势力，所谓封建政治势力，即军阀及地主阶级土豪劣绅，我们晓得军阀及土豪劣绅就是帝国主义的两只手，帝国主义有了这两只手，就可尽量地销售洋货，贱价收买原料，从而剥削中国广大的农民群众，那么广大的农民群众，不能起来，形成一个伟大的斗争力量，则中国革命是不可能的。换言之，不号召广大农民群众起来，实行农村革命，帝国主义在中国的基础，不能铲除。所以，农民问题，成了国民革命的中心问题，成了大家不能忽视的革命问题，农民问题之重大，到现在是没有哪一个有勇气敢来否认。谁反对农民运动，谁就是反革命。要肃清党内与帝国主义军阀妥协的破坏农工政策的右倾分子。为了解决农民问题，要继续两次北伐，扩大农村革命。

中央农民运动讲习所的使命，是要训练一般能领导农村革命的人材出来。对于农民运动有深切的认识，详细的研究，正确解决的方法，更锻炼着有农运的决心。几个月后，都跑到乡间，号召广大农民群众起来实行农村革命，推翻封建势力。中央农民运动讲习所可以说是国民革命大本营。

今天的开学，可以说是我们的誓师，我们从今天起决为农民奋斗牺牲，除了农民运动，没有第二条路走，可是这种重大的运动，一切革命群众都要负起责任，都与之有关系。我们在这奋斗的途中，谨盼望各革命的民众，予以诚恳的指导。我们应该呼：

扩大农村革命，铲除封建势力！继续北伐工作！消灭奉系军阀！拥护总理农工政策！反抗一切破坏农工政策的一切反革命派！

农民解放万岁！

国民革命成功万岁！

世界革命成功万岁！

（翻印者说明：一九二六年秋，北伐战争胜利发展，农民运动日益高涨，急需加强对农民运动的领导。在广州举办的农民运动讲习所因革命形势的发展而结束。学员派回原籍，领导农民运动，掀起了一个农村斗争新高潮。十月，北伐军占领武汉，革命中心已由广州移至武汉，这时毛主席又到武汉筹办了这所《中央农民运动讲习所》，继续培养革命干部。）


078） 土地法

（一九二八年十二月制，在井岗山）

（一）没收一切土地归苏维埃政府所有，用下列三种方法分配之：

1、分配农民个别耕种，

2、分配农民共同耕种，

3、由苏维埃政府组织模范农场耕种。以上三种方法，以第一种为主体。遇特别情形，或苏维埃政府有力时，兼用二三两种。

（二）一切土地，经苏维埃政府没收并分配后，禁止买卖。

（三）分配土地之后，除老幼疾病没有耕种能力及服公众勤务者外，其余的人均须强制劳动。

（四）分配土地的数量标准：

（1）以人口为标准，男女老幼平均分配。（2）以劳动力为标准，能劳动者此不能劳动者多分土地一倍。

以上两个标准，以第一个为主体。有特殊情形的地方，得适用第二个标准。采取第一个标准的理由：

（甲）在养老育婴的设备未完备以前，老幼如分田过少，必至不能维持生活。

（乙）以人口为标准计算分田，比较简单方便。

（丙）没有老小的人家很少。同时老小虽无耕种能力，但在分得田地后政府亦得分配以相当之公众勤务，如任交通等。

（五）分配土地的区域标准：

（1）以乡为单位分配。（2）以几乡为单位分配（如永新之小江区）。（3）以区为单位分配（如遂川之黄×区）。

以上三种标准，以第一种为主体。遇特别情形时，得适用第二第三两种标准。

（六）山林分配法：

（1）茶山、柴山，照分田的办法，以乡为单位，平均分配耕种使用。

（2）竹木山，归苏维埃政府所有。但农民经苏维埃许可后，得享用竹木，竹木在五十根以下，须得乡苏维埃政府许可。百根以下，须得区苏维埃政府许可。百根以上，须得县苏维埃政府许可。

（3）竹木概由县苏维埃政府出卖，所得之钱，由高级苏维埃政府支配之。

（七）土地税之征收：

（1）土地税依照生产情形分为三种：（一）百分之十五，（二）百分之十，（三）百分之五。以上三种方法，以第一种为主体。遇特别情形，经高级苏维挨批准，得分别适用二三两种。

（2）如遇天灾，或其他特殊情形时，得呈明高级苏维埃政府核准，免纳土地税。

（3）土地税由县苏维埃政府征收，交高级苏维埃政府支配。

（八）乡村手工业工人，如自己愿意分田者，得分每个农民所得田的数量之一半。

（九）红军及赤卫队的官兵，在政府及其他一切公共机关服务的人，均得分配土地，如农民所得之数，由苏维埃政府雇人代替耕种。

按：此土地法是一九二八年冬天在井岗山（湘赣边区苏区）制定的，这是一九二七年冬天至一九二八年冬天一整年内土地斗争经验的总结，在这以前，是没有任何经验的。这个土地法有几个错误：

（一）没收一切土地而不是没牧地主土地；

（二）土地所有权属政府而不是属农民，农民只有使用权；

（三）禁止土地买卖。这些都是原则错误，后来都改正了。关于共同耕种与以劳力为分配土地标准，宣布不作为主要办法，而以私人耕种与以人口为分田标准作为主要办法，这是因为当时虽感到前者不妥，而同志中主张者不少，所以这样规定，后来就改为只用后者为标准了。雇人替红军人员耕田，后来改为动员农民替他们耕了。


079） 土地法

（一九二九年四月兴国县土地法）

（一）没收一切公共土地及地主阶级的土地归兴国工农兵代表会议政府所有，分给无田地及少田地的农民耕种使用。

（二）一切公共土地及地主阶级的土地，经工农兵政府没收并分配后，禁止买卖。

（三）分配土地的数量标准：

（1）以人口为标准，男女老幼平均分配。（2）以劳动力为标准，能劳动的此不能劳动的多分土地一倍。以上两个标准，以第一个为主体，有特别情形的地方得适用第二个标准。釆取第一个标准的理由：

（甲）在养老育婴的设备未完毕以前，老幼如分田过少，必致不能维持生活。

（乙）以人口为标准计算分田，比较简单方便。

（丙）没有老小的人家很少。同时老小虽无耕种能力，但在分得田地后，政府亦得分配以相当之公众勤务如任交通等。

（四）分配土地的区域标准：

（1）以乡为单位分配。（2）以几乡为单位分配（如永新之小江区）。（8）以区为单位分配。

以上三种标准，以第一种为主体。迁特别情形时，得适用第二第三两种标准。

（五）山林分配法：

（1）茶山柴山照分田的办法，以乡为单位平均分配耕种使用。

（2）竹木山归苏维埃政府所有。但农民经苏维埃政府所许可后得享用竹木。竹木在五十根以下须得乡苏维埃政府许可，百根以下须区苏维埃政府许可，百根以上须得县苏维埃政府许可。

（8）竹木概由县苏维埃政府出卖，所得文钱由高级苏维埃政府支配之。

（六）土地税之征收：

（1）土地税依照生产情形分为三种：（一）百分之十五，（二）百分之十，（三）百分之五。以上三种方法以第一种为主体。遇特别情形，经高级苏维埃批准，得分别适用二三两种。

（2）如遇天灾或其他特殊情形时，得呈明高级苏维埃政府核准，免纳土地税。

（3）土地税由县苏维埃政府征收，交高级苏维埃政府支配之。

（七）乡村手工业工人，如果自己愿意分田者，得分每个农民所得田的数量之一半。

（八）红军及赤卫队的官兵，政府及其他一切公共机关服务的人，均得分配土地，如农民所得之数，由苏维埃政府雇人代替耕种。

按：这是前一个土地法制定后第四个月，红军从井岗山到赣南之兴国发布的，内容有一点重要的变更，就是把“没收土地”改为“没收公共土地及地主阶级土地”，这是一个原则的改正。但其余点均未改变，这些是到了一九三○年才改变的。这两个土地法，有之以见我们对于土地斗争认识之发展。


080） 告商人及知识分子

（一九二九年）

做生意的同胞们，读书的同胞们：

（一）共产党所领导的红军到你们这里来了，共产党会怎样对待你们呢？你们要怎样对待共产党呢？（二）共产党在现时领导的革命，叫做民权革命，是要打倒三个反动的东西。第一打倒帝国主义；第二个打倒地主阶级，废止收租制度，田地平分给农民；第三个打倒国民党政府，建立工农兵政府。这就是共产党现时领导奋斗的三个大任务。（三）提出这三种任务，你们不要吓倒了，岂但不要吓倒，应该十分欢迎。做到这三件事，是工人阶级的盼望，也是与你们大有益的。你们明白你们的地位吗？你们是半殖民地的小资产阶级。帝国主义压迫中国，洋货不断地进口，中国工商业不能发展，你们想，打倒了帝国主义于你们的益处极大？半封建的地主阶级集中了多数田地在他们手里，出租出税，农民贫困到十分，乡下无钱到城市买货，城市工商，因此凋敝不能发展。打倒了地主阶级，取消了收租制度，农民得到了完全的收获，向城市的买货的力量大大增加。你们想城市的生意不会大大发达吗？国民党及其政府是帝国主义的走狗，地主阶级的代表国民党及其政府打倒了，帝国主义失去了走狗，地主阶级失去了代表，工农兵政府掌握了政权，民权革命（打倒帝国主义，打倒地主阶级的革命）就会有成功的希望了，你们不觉得于你们有益处吗？（四）共产党对城市的政策是；取消苛捐杂税，保护商人贸易。在革命时候对工农人酌量筹款供给军需，但不准派到小商人身上，城市反动分子（军阀的走狗，贪官污吏，国民党指导委员、工贼、农贼、学贼）的财物要没收。乡村收租放税，为富不仁的大地主搬到城市住家的，他们的财物也要没收。至于普通商人及一般小资产阶级的财物，服从工人阶级的指导，齐心一致向打倒帝国主义、打倒地主阶级、打倒国民党政府三大任务上努力，不要三心二意，表示服从心怀敌意。须知共产党领导的民权革命一定要成功的，而且很快要成功的，此时一不服从，就走入反革命一路，将来决无立足之地。（五）知识分子的出路，也只有参加工农革命。知识分子若肯参加革命，工农阶级均可吸收他们，依照他们才干的大小分配他们相当的工作。红军政治部正需招收大批政治工作人员，那些能够刻苦耐劳、勇敢奋斗的革命学生们，教职工们均可加入红军来作政治工作。（六）蒋桂战争已在两湖爆炸，全国新军阀大战，业已发动了。欺骗民众已完全解体，三民主义完全放屁，全国统一完全是臭话。美国走狗的蒋派，冯派，英国走狗的桂派，日本走狗的奉派，白派，只是为着私利就混战起来。国民党政治及各派新军阀之倒自溃败就在眼前，工农阶级的革命政权不久就要代替反革命政权而出现于中国。商人们，学生们，一切被压迫的小资产阶级，速起来帮助工农阶级参加此历史的革命斗争啊！

商人们起来帮助工农阶级！

学生起来帮助工农阶级！

商人要使商业发展，只有打倒帝国主义斩绝洋货来源！

商人要使商业发展，只有帮助土地革命增加农民的生产力和购买力！

商人要使商业发展，只有推翻国民党政府拥护工农兵政府！

商人要赞助革命，共产党就不没收他们的财产，保护他们的商业自由！

革命的知识分子加入工农队伍里来！

革命的知识分子加入红军政治部！

民权革命万岁！

全国被压迫阶级解放万岁！

共产党红军第四军军党部


081） 关于暂行婚姻条例的决议

（一九三一年十一月二十八日）

中华苏维埃共和国中央执行委员会第一次会议通过

在封建统治之下，男女婚姻，野蛮到无人性，女子所受的压迫与痛苦，比男子更甚。只有工农革命胜利，男女从经济上得到第一步解放，男女婚姻关系才随着变更而得到自由，目前在苏区男女婚姻，已取得自由的基础，应确定婚姻以自由为原则，而废除一切封建的包办、强迫与买卖的婚姻制度。

但是女子刚从封建压迫之下解放出来，她们的身体许多受了很大的损害（如缠足）尚未恢复，她们的经济尚未能完全独立，所以关于离婚问题，应偏于保护女子，而把因离婚而引起的义务和责任。多交给男子负担。

小孩是新社会的主人，尤其在过去社会习惯上，不注意看护小孩，因此关于小孩的看护有特别的规定。

此条例在一九三一年十二月一日公布实行

中央执行委会主席

毛泽东

付主席：项×　张××

（婚姻条例略）

（注）：在原稿中凡原稿涉及“苏维埃共和国”或“苏维埃政府”的地方，均改为“红色政权”易不提“苏维埃”，相应的“苏维埃代表”则改为“工农代表”。其原因见《毛选》一卷《中国红色政权为什么能够存在》一文中注释（6），请同志们注意。


082） 执行优待红军条例实施办法（节录）

（一九三二年二月一日）

中华苏维埃共和国中央执行委员会训令第九号

（一九三二年二月一日）

中华苏维埃工农兵第一次全国代表大会通过了红军优待条例，这个优待条例，对于红军规定了许多优越的权利。为什么对于红军定出这许多的优待条例呢？因为红军在几年来的斗争中，是坚定实行土地革命，坚决反对帝国主义、反对国民党军阀的主要力量，是苏维埃政府的有力保卫者。他在过去中国的革命斗争历史上，做了英勇斗争的光荣事业。目前中国革命是一种残酷的革命战争环境，是积极进行革命战争的时候，是要与帝国主义国民党军阀作更残酷的大规模的战争，必须要有广大的红军，才能争取一省或数省首先胜利以及苏维埃在全中国的胜利。红军是为了解放工农民一切被压迫民众而作战，为苏维埃政权而作战的战士，是以最大牺牲精神来为工农民一切劳苦民众利益和解放而奋斗。因此，苏维埃政府和工农群众，就应当对于红军加以特别的优待，使这些红军战士心中得着安慰，对于家庭没有什么挂念，可以一心一意地去勇敢作战，因此，第一次全苏大会特别定出这个优待红军条例。

过去各地方苏维埃政府对于红军及其家属的优待，确已有些规定，但在实际上的执行是缺乏注意的，有的地方简直是忽视不执行；有的地方对待红军家属，简直是破坏红军；这与扩大红军、加强红军战斗力是有很大的妨碍的，这是很大的错误。以后各级苏维埃政府应严格地纠正过去的这些错误，绝对执行全苏大会通过的优待红军条例，以后若再忽视优待红军或对执行优待红军条例懈怠，须当作反革命一样的来处罚。兹特规定下列优待红军条例实施的具体办法，以便执行。

（具体条例略）


083） 关于春耕问题的训令（节录）

（一九三二年二月八日）

（中华苏维埃共和国人民委员会）

（一九三二年二月八日）

春天到了，春耕在即，这一问题是苏区国民经济的主要部分，不但关系苏区工农群众日常生活的需要和改善，同时关系经济的发展与巩固。因为生产增加，是巩固与加强苏区和红军向外发展的力量。目前正当着帝国主义积极瓜分中国的时候，而国民党反革命政府正无耻的出卖中国，使中国无数万的群众牺牲于帝国主义宰割之下；同时全国民日反帝反国民党的运动，工人大罢工猛烈的发展着，各地群众自动组织义勇军，有些白军士兵已自动起来与日本帝国主义作战，各地苏区与红军得到新的伟大的胜利和发展，这些事实完全证明目前中国的形势又到了革命最紧张的时候。我们主要大大地向外发展，配合和领导全国工农民一切革命群众的反日反帝国主义反国民党的运动，以组织广大民众的民族革命战争，来争取中国的民族解放和国家独立。因此发展和提高苏区生产，强固苏区向外发展的经济力量，在目前便有极伟大的意义。

在发动和加强春耕运动中，特别要注意对于去年被白匪摧残区域，应当用多种方法去帮助群众去解决春耕中各种问题，这是苏维埃政府一个实际任务。对于广大工农群众，苏维埃政府要努力领导他们来解决春耕中各种困难问题，使今年粮食收获大大的增加，来改善群众生活，来加强向外发展的力量，来充分供给红军的给养，以开展和帮助目前积极进行的革命战争。临时中央政府委员会现在决定如下办法，希各级政府切实地更具体立即执行：

（具体办法略）


084） 中央政府关于“八一”纪念运动的决议

八月一日是全世界反帝国主义战争纪念日，同时是中国南昌暴动纪念日，中国工农红军即由南昌暴动开始，逐渐在斗争中成长起来。今年的“八一”正是帝国主义新的强盗战争及反苏联战争的危险极度紧张的时候，正是日本帝国主义大规模侵略中国，中国国民党公开出卖东三省热河与华北的时候，同时是全国反帝反国民党运动极大的高潮，苏维埃运动与革命战争得到空前伟大胜利的时候，因此今年的“八一”有着非常伟大的革命斗争的意义，中央执行委员会为了纪念中国工农红军的成立及奖励与优待红军战士起见，特决议如下：

（一）批准中央革命军事委员会的建议，规定以每年“八一”为中国工农红军纪念日。并于今年“八一”纪念并授战旗于红军各团，同时授与奖章与领导南昌运动的负责同志及红军中有特殊功勋的指挥员和战斗员。（二）责成内务部人民委员部制定红军家属优待证，发给一切红军战士的家属以执。（三）在区苏土地部与乡苏之下，组织红军公开管理委员会，管理红军公田的生产收获，及收获品保管等事宜。在区苏土地部与内务部共同管辖下及在乡苏下组织优待红军家属委员会，管理优待红军家属的一切事宜。

中央政府主席毛泽东


085） 中华苏维埃共和国临时中央政府反对国联调查团报告书通电

（一九三二年十月六日）

全中国工农兵及一切被压迫的群众们：

中华苏维埃共和国临时中央政府早已向全国的民众宣告：

国际联盟是各帝国主义瓜分中国的强盗联盟，它派遣李顿调查团来华的主要任务，便是计划瓜分中国与镇压中国苏维埃旗帜之下的一切革命运动。

现在帝国主义强盗联盟的调查团一李顿调查团，瓜分中国的报告书已经发表了，这是帝国主义向中国民众提出的瓜分中国的哀的美敦书，而卖国辱国的国民党及其政府却完全同意接受它。

李顿报告书公开的最无耻地宣布了瓜分中国的新计划；它公开宣布日本及其他帝国主义占领满洲、华北、上海是正当的不得已的行动。号召各帝国主义都来瓜分中国，消灭中国的革命运动，首先就是要更残酷地进攻中国苏维埃政府所领导的反帝革命和土地革命，后来消灭满洲义勇军的反日战争，全国的反日帝运动与抵货运动。无耻地主张满洲应作为“自治国”，设立国际宪兵，成为国际帝国主义进攻苏联的根据地，去积极向苏维进攻。同时用一些“宗主权属于中国”等名词来企图解除中国民众反帝的武装和欺骗中国民众。最后，再三命令国民党更要积极地去进攻红军，要忠实地去投降帝国主义、出卖民族利益，更努力镇压反帝运动，抵货运动，凶残地二镇压民众！

李顿报告书是帝国主义奴役中国民族的卖身契，苏维埃政府号召全国的民众武装起来在苏维埃政府领导之下，以革命的民族战争，来撕碎李顿的报告书，反对一切帝国主义瓜分中国、压迫中国革命、进攻苏区、进攻苏联的新企图！驱逐日本及一切帝国主义出中国，以求得中华民族完全的解放和独立！武装保护苏联，建立中国劳苦群众与苏联亲密的联盟。

苏维埃政府向全国工农兵及一切被压迫的民众宣言，要真正的进行民族战争，反对帝国主义瓜分中国，必须首先推翻帝国主义瓜分中国的清道夫，压迫民族战争的国民党反动统治！国民党及其政府是完全忠实地拥护接受帝国主义瓜分中国的报告书，承认作为谈判根据，国民党各派政府一切讨论研究及口头上对报告书某几点之不满意无非是掩饰它出卖中国的面具，欺骗中国民众的把戏。国民党宁肯将东三省上海及整个中国还给帝国主义，而对于领导全国革命民众实行革命民族战争的工农红军，却在帝国主义的指挥和协助之下，动员百万的兵力来进攻，企图消灭真正反帝民众的苏维埃政府，阻止红军及反帝英勇士兵和义勇军。站在一起直接与帝国主义作战。同时帮助帝国主义屠杀满洲的义勇军，压迫全国反帝运动，制止抵货运动和工人的罢工，屠杀中国工农劳苦群众以效忠帝国主义。只有推翻出卖民族利益的国民党统治，我们才能顺利地进行民族革命战争。

苏维埃政府正在领导全国的工坆红军和苏区的广大劳苦群众，艰苦地与帝国主义国民党作战，胜利地去粉碎国民党的进攻，以革命战争来推翻国民党反动统治！拥护红军的苏维埃政权，只有苏维埃政府才能真正的领导全国的民族革命战争，直接对日作战，反对帝国主义瓜分中国！只有工农红军才是真正的实行民族战争的民众武装！

全国的工农红军战士、苏区广大的工农劳苦群众们！积极地进行革命战争，向帝国主义国民党坚决进攻来粉碎第五次“围攻”！白区各地的工人农民士兵及劳苦群众！自动武装起来组织义勇军，举行罢工进行抵货运动，积极向帝国主义国民党作斗争，一切的革命民众们！在苏维埃的红旗之下，一致起来实行革命民族战争，反对帝国主义瓜分中国，推翻国民党的统治，驱逐日本帝国主义与一切帝国主义出中国，建立全中国民族的苏维埃政权，完成中国民族的独立解放！

中华苏维埃共和国临时中央政府主席　毛泽东

付主席　项×　张××


086） 中华苏维埃共和国临时政府及工农红军革命军事委员会宣言（注）

（一九三三年一月十日）

全中国的民众们：

日本帝国主义在法美帝国主义及国际联盟的公开援助之下，已经开始侵入华北。这是更进一步地完全瓜分中国及奴役整个中国。帝国主义强盗的更进一步的侵略，造成了和平居民的整批惨杀，城市与乡村的毁灭，痛苦与饥荒的增加。上海与满洲的惨状，在大部的中国土地上要更残酷地重复着。

因为国民党政府的不抵抗，中国士兵整千整万的被惨杀，在蒋介石命令之下，国民党的军阀们步步撤退，这样帮助日本及其他帝国主义者的更进一步的侵略。同时国民党用一切力量镇压反帝国主义抵货运动的斗争，反对组织反日义勇军。

国民党政府及其军阀政客们解释他们的罪恶行为与卖国勾当的理由之一，就是说中华苏维埃的存在，使他们不能动员一切力量来进行国防。蒋介石就不愿意与日本军阀作战，而用八十万大军去进攻已经创立了自己的苏维埃政府的中国工农，但是中国民众愿意自己保卫自己。许多部队与几十万国民党军队的士兵反对屠杀自己的兄弟姊妹，赞成武装抵抗日本帝国主义。他们开始了解：只有武装民众的民族革命战争，能够胜利地抵抗日本帝国主义的侵略。

中华苏维埃政府与革命军事委员会唾骂国民党的解释是蠢笨的谎话，他们想用这种蠢笨的谎话，在全国民众的面前掩盖自己的卖国行为，中华苏维埃政府再一次提醒中国民众，在去年四月我们已经是号召全中国民众与我们一起共同的进行反对日本帝国主义的民族战争。而蒋介石对于这个号召的回答，却是动员一切军队进攻中国工农而不去反抗日本帝国主义。

中华苏维埃政府与工农红军革命军事委员会在全中国民众面前宣言：

在下列几个最简单的，但是为真正组织和进行民族革命战争所必要的条件之下，中国红军准备与任何武装队伍订立战斗的协定，以便共同用武装斗争来反对日本帝国主义的侵略。

（一）立即停止进攻苏维埃区域。

（二）立即保证民众的民主权利（集会、结社、出版言论之自由等）

（三）立即武装民众，创立武装的义勇军队伍以保卫中国及争取中国的独立、统一与领土的完整。

我们要求中国民众及士兵拥护这个号召，进行联合一致的民族革命战争，争取中国的独立，统一与领土完整。

将反对日本及一切帝国主义的斗争与反对帝国主义走狗一一国民党的卖国与投降的斗争联结起来！

开展武装民众的民族革命战争反对日本及一切帝国主义！

中华苏维埃共和国中央临时政府主席　毛泽东

付主席　项×　张××

中华苏维埃共和国革命军事委员会主席

兼工农红军总司令　朱德

一九三三年一月十日

（注）：

《毛选》三卷《关于若干历史问题的历史决议》中提到过这个宣言。


087） 再一次号召全国民众武装起来反对帝国主义

（一九三三年三月四日）

（中华苏维埃共和国临时中央政府三月四日宣言）

全中国的民众们：

日本帝国主义者的七十五生的大炮，巨大的战斗飞机和炸弹，在热河境内施行非人道的轰炸屠杀。日本帝国主义的八个师团，在几百架飞机掩护之下，正在三路进攻承德。国民党的将军们，依然采取无耻的不抵抗主义，步步撤退，放弃了开鲁，朝阳等，将千百万的和平居民与积极抵抗日帝的士兵，让日本帝国主义的铁蹄践踏、摧残和屠杀。全中国的民众们！热河全省已经落入了日本帝国主义者手中，整个华北，是在生死存亡的紧急关头，殖民地民众悲惨的命运，是直接威胁着全中国的劳苦民众！

全中国民众们！帝国主义侵略中国，奴役中国的强盗战争，还在猖狂地进行着。在我们的面前，只有一条生路，就是武装起来进行革命的民族解放战争！只有广大的千百万民众的武装力量，能够战胜日本及其一切帝国主义者的侵略与瓜分中国的强盗战争，能够取得中国民族的独立解放与领土的完整。

中华苏维埃临时中央政府曾经屡次号召中国民众起来，与工农红军及苏区劳苦群众们一起，进行胜利的民族革命战争，并且在最近一次宣言中，在全国民众面前，明白的告示中国工农红军愿意在最简单和最必要的条件之下，与一切真正抗日军队订立作战的战斗协定，而国民党军阀政客们最无耻地的屈膝在帝国主义面前，出卖中国，实行不抵抗主义与投降。（中略）正因为苏维埃政府号召与组织全国反帝抗日运动，所以卖国的国民党政府，更加凶残地，更加紧用一切烧杀掳掠、军事冒险与经济封锁，企图阻碍苏维埃的发展，以便消灭反帝抗日的主力。国民党军阀政客们企图把苏维埃政府愿意与抗日部队订立作战的战斗协定的宣言，解释成苏维埃和工农红军懦弱的表示，可是正表示了他们的蠢笨与无智。最近两月的战争，已经给这些卖国的军阀们以严重的教训。国民党的五十二、五十九两师全部缴械，两师长及师部人员全部被俘虏，第五军已经溃不成军。苏维埃运动是得到了千百万群众拥护的，国民党军阀的军事冒险与经济封锁，只有更加激起全国劳苦群众的反抗。

中华苏维埃政府与工农红军准备着与日本帝国主义军队直接作战并驱逐他们出中国。因此，必须解除一切阻碍我们与日本作战的反动军队政府武装。苏维埃政府与工农红军再一次宣言：愿意与一切真正抗日的军队，订立战斗协定。对于一切侵略苏区的军队与武装，我们号召白军的士兵兄弟们起来反对你们卖国的长官，挥转枪头来和红军联合一起，去抵抗日本帝国主义强盗侵略，驱逐他们滚出中国去。全国的民众们！白军士兵们！苏维埃中央临时政府号召你们起来，进行武装的民族革命战争，反对日本帝国主义，反对卖国的国民党统治，反对进攻中国工农红军与苏区！拥护我们的共同进行民族革命战争的号召，反对你们卖国的长官，来联合工农红军，反对日本帝国主义的强盗侵略，反对以一兵一卒一枪一弹进攻苏区。要求他将全国兵力开赴华北抵抗日本帝国主义的进攻，开展民族革命战争，反对日本及一切帝国主义，打倒帝国主义的走狗国民党！

中华苏维埃共和国临时中央政府主席　毛泽东

付主席　项×　张××

三月四日于江西瑞金


088） 为反对国民党出卖平津华北中华苏维埃共和国中央政府宣言

（一九三三年六月一日）

全中国的民众们：

以蒋介石为罪魁的国民党南京政府，自从断送了满洲和出卖了上海抗日防卫战之后，现在又与日本强盗订立“华北停战协定”，把平津华北出卖给日本帝国主义！

所谓“华北停战协定”的内容是：

（一）华军撤退至平津以南，划长城以南为缓冲地带（即所谓中立区域），（二）华方承认“满洲国”，（三）制止义勇军及一切抗日军队的一切活动及反满洲国力量的发展，解除义勇军及一切抗日军队的武装，（四）华方保证停止一切反日运动。“华北停战协定”由国民党卖国贼的庐山会议最后决定了，于五月三十一日在塘沽和日本帝国主义的代表们和中国的卖国能手军阀刽子手们共同签字。在他们的欢宴中，庆祝他们的胜利。在北京城外，在满洲、热河、在察哈尔、平津一带，日本帝国主义者正在继续者用他们的大炮飞机轰炸与屠杀抗日的义勇军，革命的士兵与千千万万和平的居民，来造成日本帝国主义统治下殖民地奴隶们的“和平与秩序”！

全中国的民众们！平津华北已为反动的国民党最后出卖了！这就是国民党的“长期抵抗”的内幕，这就是国民党“一面抵抗一面交涉”的实质，这就是国民党中央的“已定方针”！万恶的国民党以蒋介石为罪魁的国民党，这样无耻的，这样大胆的把数千万方里及数千万人的整个满洲、热河与平津奉送给了日本帝国主义，而且正在想把西藏、新疆、川边、四川等广大的区域送给英国帝国主义。

全中国的民众们！我们是中国民族的主人翁，我们绝对不容许日本帝国主义及一切帝国主义侵略我们一寸土地，不容许帝国主义的走狗国民党这样无耻的大胆的出卖中国！必须一致团结起来，武装起来，发展民族革命战争，以四万万民众的力量来打倒帝国主义与帝国主义的走狗国民党军阀，首先是以蒋介石为罪魁的南京政府，只有全中国民众的血的战斗，才能收回我们已失的土地，取得中国民族的独立、解放和领土的完整。

中华苏维埃共和国中央政府与革命军事委员会，曾经一再地向进攻中国苏维埃区城的武装部队提议，在下列三个条件之下，订立作战的战斗协定，来反对日本帝国主义的侵略：（一）立即停止进攻苏维埃区域；（二）立即保证民众的民主权利；（三）立即武装民众成立民众的义勇军，来保卫中国及争取中国的独立、统一与领土完整。但是国民党对于苏维埃的这种号召的回答是：对于日本帝国主义的新的投降与出卖，尽力量向我们苏维埃区域进攻，并且增派大批的飞机来轰炸苏维埃区域内的劳苦民众与和平居民。同时，极无耻地造谣说国民党不能出兵抗日是由于苏维埃政权的存在，是由于中国工农红军“障碍抗日战争”。又说“中国没有力量抗日”故“不得不忍痛停战”。现每一个工人，每一个农民，每一个兵士，每一个学生以及每一个革命者，都会亲眼看到：到底谁障碍抗日战争？谁是卖国贼？谁是帝国主义的走狗？现在谁都懂得和相信：不打倒国民党，中国将归灭亡，中国民众永远沦为帝国主义的奴隶！

中华苏维埃共和国中央政府号召全中国的民众，组成义勇军，东北抗日的士兵，全中国的革命的学生，知识分子，自由职业家以及一切革命者，一致团结起来，武装起来，进行革命民族战争。不顾帝国主义的逮捕与国民党军警的一切压迫与屠杀，违反国民党的停战退却的命令，为反对日本帝国主义侵略中国，为反对国民党出卖中国，为争取中国民族的独立与解放而斗争！中华苏维埃共和国中央政府正在完全粉碎帝国主义与国民党对于苏维埃区域的五次“围剿”的血战中建立广大的中国革命根据地，创造一百刀铁的工农红军，准备会师长江与日本帝国主义及一切帝国主义直接作战。中华苏维埃共和国中央政府与他的工农红军在长期的反帝国主义与反国民党的斗争中，已经证明给全中国的民众看：“只有苏维埃政权是反帝国主义反国民党的民众自己的政权，只有苏维埃政府能够领导全中国民众头打倒日本帝国主义与一切帝国主义，打倒出卖中国的蒋介石的国民党的南京政府以及一切国民党卖国军阀。全中国的民众们！团结起来，武装起来，同中华苏维埃共和国中央政府在一起，扩大民族战争与恢复东北失地，为保卫中国，为争取中国民族的独立解放而斗争。

中华苏维埃共和国临时中央政府主席　毛泽东

付主席　项×　张××

一九三三年六月一日


089） 查田运动的第一步一一组织上的大规模动员

（一九三三年六月）

怎样进行查田运动呢？首先是组织上的动员。苏区内一切领导群众斗争的经验告诉我们，只有共产党苏维埃与革命群众团体三者，在党的领导之下，协同一致的行动起来，才能达到每个斗争任务的完满完成。查田运动是一个残酷激烈的阶级斗争，是一个群众的伟大革命运动，是党和苏维埃群众团体工作改善的根本，是目前工作中最主要的一环，只有整个党控个苏维埃工会都动员他们的全力，加入这个运动中去，才能发动开展与完成这个运动。关于党的动员中央局已有正确的指示，关于苏维埃的动员首先要反对过去把查田运动看做只是土地部的工作，不但财政部、军事部、国民经济部与教育部认为是与查田运动毫无关系的，就是工农检察部、裁判部，政治保卫局，也认为没有多大关系，甚至主席团也不去管理查田运动，这是完全不对的，须知整个苏维埃，没有那一部分可以脱离查田运动不管的。第一，是各级政府主席团要用最大的注意去领导整个的查田起动。第二，各级土地部，工农检察部，裁判部，国家政治保卫局及其特派员，是各级政府在查田运动中主要领导与工作的部门，要在查田运动中彻底解决土地问题，改造乡区县三级苏维埃，肃清农村中的反革命，这些政府部门，必须拿出他们最大的力量，财政部要注意从地主罚款富农捐款去进攻封建残余势力，同时增加国家的收入，军事部要注意在查田运动中整顿与扩大地方武装动员群众积极分子参加红军，国民经济部要注意从查田运动的发展中，去进行农业手工业生产的恢复与发展，合作社的发展，与生产品消费品的调剂，教育部不是没有工作的，他应为着开展查田运动供给一些简明通俗的课本与小册子，给予一切查田的干部与群众，他应跟着查田运动的发展，去发展群众的文化教育，因此现在苏区，工会会员，最大多数是在农村中，并与土地有密切的关系，因为查田运动这个伟大激烈的阶级斗争，无产阶级必须是最坚决的领导者，所以不论农业工业，手艺工会及其他工会，必须在全总执行局的领导之下，动员他们的最好干部与一切农村中的会员，加入查田运动，最主要的是在贫农团中起推动鼓励的作用，与对于查田查阶级改造政府提出积极坚决的主张。总之，查田连动不是一件寻常小工作，不是一日甚至不是半年所能彻底完成的，所以必须有党团政府工会各方面配合的大规模的动员。

这里论到教育干部的问题：第一，须召集下级负责人开会，给他们以关于查田运动中几个主要问题的充分的说明，过去各级苏维埃人员，多不了解查田运动，是一个紧急任务，不懂得实际去分阶级成份，不懂得争取群众发动斗争的路线与方法，所以没有法子去开展这个运动。第二，这样的教育还应施之于从当地的下级调来从一切先进的区域调来的干部，要为他们办短期查田运动训练班，省县两级政府要为了查田运动多次的开办这种训练班，一星期至两星期毕业：专门讲授查田运动几个主要的问题，省县区三级政府土地部工农检察部政治保卫局，每部应有他们一组工作员（区一级的不脱离生产）各部对于自己的这一组人，应给予充分的，关于查田工作的教育。第三，一种教育是应该施之于行动中的，这就是省县两级的派人出去巡视，与区一级的每五天至七天召集自己派出的工作员及乡苏主席贫农团主任开会，检阅他们的工作经过，有前两种方法，而没有后一种方法，是不能争取工作的最大成效的。

（原载一九三三年六月《红色中华》）


090） 中央政府关于查田运动的训令

（一九三三年六月一日）

现在各苏区，尤其是中央苏区尚有广大区域没有彻底解决土地问题，这种区域在中央区差不多占百分之八十的面积，群众在二百万以上，为瑞金（除武阳区）、会昌、寻邬、安运、信丰、云都（除新陂区）、乐安、宜黄、广昌、石城、建宁、黎川、宁化、长汀、武平十五个全县，博生、胜利、永丰的大部分，公路、万大、上杭、永定、新泉的一部分，兴国也还有均材，黄塘两区，所有这些，都是没有彻底解决土地问题的地方，这些地方的农民群众还没有最广泛地发动起来。封建残余势力还没有最后的克服下去，苏维埃政府中，群众团体中，地方武装中还有不少阶级异己分子在暗藏活动着，还有不少的反革命秘密组织在各地活动破坏革命。为了这个原故，这些地方的战争动员与文化经济建设都落在先进区域（兴国差不多全县、胜利、赣县、万大、公略、永丰、上杭的一部分，博生的黄坡、安枢区，瑞金的武阳区，永定的溪南区等等）之后。在这个广大区域内进行普遍的深入的查田运动，在二百万以上群众中发展最高度的阶级斗争，向着封建势力作最后一次的进攻而把他们完全消灭，是各地苏维埃一刻不能再缓的任务。关于查田运动的具体进行事项，人民委员会特决定如下：

（一）责成各级政府主席用最大注意去领导整个查田运动。

（二）责成各级土地部，检察部、裁判部、国家政治保卫局及特派员用他们的全力于查田运动中，彻底解决土地问题，改造地方苏维埃，肃清农村中的反革命，中央土地人民委员部、工农检察人民委员会部，司法人民委员部、国家政治保卫局，应用全力指导各下级机关，切实完成这些任务。

（三）责成中央财政人民委员部指导各级财政部，从地主罚款富农捐款去进攻封建半封建势力，同时增加国家的收入。责成中央军事人民委员部指导各级军事部在查田运动中整顿与扩大地方武装，动员群众参加红军，责成中央国民经济人民委员部指导各级国民经济部从查田运动的发展中去进行农业手工业生产的恢复与发展，合作社的发展与生产品消费品的调济，责成中央教育人民委员部指导各级教育部为着开展查田运动供给各种简明通俗的课本与小册子给一切查田干部与群众，应跟着查田运动的发展去发展群众的文化教育。

（四）省县两级政府应该从查田区域及一切先进的较先进的区域征调干部开办短期的查田运动训练班。县苏区应每月召集区苏负责人开会，区苏应每十天召集乡苏主席贫农团主任开会，检阅查田运动的经过。

（五）应首先召集瑞金、会昌、博生、云都、胜利、石城、宁化、长汀八县以上苏维埃主要负责人会议及八县贫农团代表大会在中央政府开会，发动八县的查田运动。

（六）查田运动要坚决执行阶级路线，以农村中工人阶级为领导，依靠贫农，坚决联合中农，向着封建半封建势力作坚决的进攻，把一切冒称“中农”“贫农”的地主富农完全清查出来，没收地主阶级的一切土地财产，没收富农的土地及多余的耕牛、农具、房屋，分配给过去分田不够及尚未分到田的工人、贫农、中农，富农则分与较坏的劳动分田。

（七）查田运动中要充分注意发动群众的大多数起来向着封建残余作斗争，首先要经过广泛的宣传与鼓动一切调查地主富农成分，通过这些成分，没收这些成分的土地财产，均要经过尽可能多数群众的同意与参加。没收来的财物除现款外，应全部发给极贫苦的群众，特别注意发给贫苦的红军家属，并要多发给于财物所出的村庄的群众。

（八）贫农团是查田运动中极重要的群众团体。乡苏维埃要极力指导贫农团，洗刷其中的坏分子，吸收多数积极分子加入，贫农团中的工人小组应是贫农团的积极领导者。

（九）查田运动中要集中大力注意于一切落后的尤其是最落后的区乡及村子。要注意在落后的区多，尤其在大村子中开展查田远动，必须发动本村贫农群众自己起来与本村地主富农斗争，要极力避免可能引起民族地方斗争的一切错误行为。

（十）要在查田运动中肃清一切反革命的组织与活动，要防止揭破地主富农的造谣与破坏。

（十一）要在查田运动中改造地方苏维埃，洗刷地方苏维埃中一切阶级异己分子及其他坏分子出来，引进大批革命积极分子进苏维埃来。

（十二）各级苏维埃中一切直接间接阻碍查田运动的人，都应该受到严厉的惩罚。

只有坚决执行上述的决定，才能广泛而深入的开展农村中的阶级斗争，激发最广大群众的积极性，彻底消灭农村中一切封建半封建势力，完成查田运动的任务。此令。

主席　毛泽东

付主席　项×　张××


091） 贫农团组织与工作大纲

（一九三三年七月十五日）

贫农团在土地革命中一般说来是起了伟大的作用，他不但团结了广大雇农贫农群众，联合着中农在其周围，在共产党与苏维埃领导之下，以绝大的革命力量，推翻了农村中的封建半封建势力，从地主阶级手中夺取了土地积极的推进了土地上面的生产。即对于战争动员，经济动员和文化建设等项重大的工作，也起了极大的作用。贫农团的这种伟大的革命成绩，是十分值得称赞的。但是依据看来，贫农团不是都在一切地方都有这样的成绩的，也不是有了这些成绩就可以不注意其组织上和工作的进行上还有缺点与错误。却正相反，只有看到了贫农团过去的成绩，同时还看到了贫农团的缺点与错误，还看到了有些地方的成绩不够，因此努力去改正贫农团组织与工作上的一些缺点与错误，才能争取以后更加伟大的成绩，完成贫农团在苏维埃运动中应有的责任。

根据许多地方的材料，贫农团在组织上与工作上，还有许多不健全的地方，有些地方甚至还只有一一个空名，没有实际的工作，总括这些材料看来，可以分成两种睛形：（一）有别地方还没有乡贫农团，只有村贫农团、村贫农团之下设小组。有些地方没有村贫农团，只有贫农团，乡贫农团之下设小组。在乡贫农团和村贫农团内部都没有干事会，内分主任、组织宣传三个工作部门，由干事会指挥各小组，定期开会，有的十天一次全体会，五天一次小组会，有的一星期一次全体会，五天一次小组会。加入贫农团的不论层农苦力贫农，要有三人介绍，否则不能加入，把许多雇农苦力贫农关在贫农团的门外，以致会员数量不甚发展，减少了贫农团的作用。（二）另外一种更加不好的情形，就是有些地方只简单地宣布除掉地主富农中农以外，其余一切都是贫农团会员，由中共支部或乡苏指定一个贫农团主任，这样该乡就算有了贫农团的组织了。贫农团主任不晓得有几多会员，也不晓得要做些什么工作，三四个月甚至半年不开会，只挂一个空名，这实际上等于没有贫农团。这样的贫农团的任务和他在农村中应起的作用，是更加不够完成了。第一种情形的贫农团，其中有些代替了政府的职务，如瑞金武阳区的龙冈乡，黄柏区的新庄、北村两乡，就有这种情形。而第二种情形的贫农团，则没有经常工作，散漫不起作用。这两种现象都是不好的。但是苏区之中有不少地方的贫农团在组织上工作上都是很健全地发展的，大数量的会员，紧张的斗争情绪，能够积极地讨论各种革命斗争问题，又并不侵犯乡苏的职权，他们不但和上述第二种情形的贫农团（挂空名的）大不相同，比起第一种情形的贫农团（还有错误的）来也更加进步，他们真算得苏区中贫农团的模范，值得各地贫农团的学习。为了总结过去贫农团斗争的经验，统一贫农团的组织，普遍建立贫农团的经常工作，完成贫农团在目前革命阶段中的重大任务，中央政府特根据土地斗争发展的经验，及瑞金、会昌、雩都、胜利、博生、石城、宁化、长汀八县贫农团代表大会的建议，印发这一贫农团组织与工作大纲。希望全国农村中广大的贫农群众都在这一大纲之下，一致的团结与行动起来。

（一）贫农团不是纯粹一个阶级的组织，而是在苏维埃管辖区域内的广大贫农群众的组织，同时农村工人必须参加贫农团，组成工人小组在里面起积极领导作用，同时团结广大贫农群众在无产阶级领导之下，成为苏维埃政权最可依靠的柱石。

（二）贫农团的作用是赞助政府实现政府的一切法令，而不是代替政府的工作。关系于工人贫农的利益与权利的各种问题，应该提出自己的意见向政府建议。

（三）贫农团要特别注意中农的利益和权利，使中农环绕在贫农团的周围，建立贫农团与中农的坚固联盟，成为无产阶级联合中农的坚固的一环，以便利于进行消灭地主阶级与反对富农的斗争。

（四）贫农团只有共产党与苏维埃的领导之下，才能正确的实现他的一切任务，不致受富农的影响，不致受一落后区的农民意识，如绝对平均观念和地方观念等所支配。在还没有组织贫农团的地方，可由农业工会或贫农中的积极分子来发起，农业工人及手艺工人工会要能够做到在自己的全体大会上通过整个加入贫农团，以实现无产阶级在贫农团内的经常的领导作用。

（五）贫农团在初成立的时候，是吸收贫农中积极分子参加，以后便逐渐成为全体贫农群众的组织，为了吸收全体贫农群众加入贫农团，（当然破坏土地斗争包庇地主富农的那种坏分子，即使是贫农也不能加入）贫农团的老会员应该经常负责去做扩大贫农团的宣传，积极找贫农民农村工人以加入贫农团，但不须用介绍形式，而是向工人贫农开大门，告诉并指引他们加入贫农团。加入贫农团是以自愿为原则，一切男女老少的工人贫农，均可报名加入，那种按户派人的作法是错误的，为了严厉地防止地主富农的混入，须从老会员找来的及自动报名的一切新会员中，按照分析阶级的标准加以考查，遇到有成分不对的，立即开除出去，以保障贫农团不被地主富农混入。

（六）当着开展斗争，或当着进行查田运动的时候，如果因为过去贫农团散漫无作用，或者贫农团操纵在少数地主分子与富农分子里，起了相反的作用，因此就用命令主义的办法，解散贫农团重新组织，这是脱离了群众，十分不对的。这种时候的正当办法，应该团结贫农中的积极分子加紧教育他们，在贫农团内发动激烈的斗争，揭破地主富农的欺骗，争取会员群众脱离地主富农分子的影响，而坚决把地主富农分子及个别无法再教育的极坏的分子洗刷出贫农团去，这样来坚强贫农团的战斗力量，争取土地斗争与查田运动的彻底胜利。如果贫农团中有中农加入，而便不能像对付地主富农分子一样，把他们一下洗刷就完事，一定要经过一番清楚的解释，对他们说明不必加入贫农团的理由，在他们出贫农团之后，贫农团开会时他们仍可来旁听，并且欢迎一切中农都来旁听。

（七）贫农团既不是纯粹一个阶级的组织，因此他并不须要如工会一样的严密的组织形式，不需一定的章程，也不需要缴纳会费，（需要用费时，在全体大会的同意下，可向会员举行临时的募捐），更不需要省县区的系统的组织，只是以乡为单位来组织贫农团。乡贫农团之下分小组，小组可以一个屋子（即小村子）为单位，每个屋子的会员为一小组，如果一个屋子里只有极少数人家，因之会员人数不多，可以两三个接近的屋子成立一个小组。如果一个屋子有几十家甚至更多的人家，因之贫农人数甚多，可以在一个村子内成立几个小组。

（八）为着贫农团工作进行的便利，应由大会选举三个人（最积极的分子）组织委员会，较大的乡或会员很多的贫农团，可推举五个人组织委员会，由委员会推定主任一人，主持全盘工作，此外不在设别的工作部门。贫农团应当实行很广泛的革命民主制度，凡遇到重要问题，必须召集全体会员开会讨论。只有平常的问题，才单由革委会讨论，或由委员会召集小组组长参加讨论。

（九）贫农团大会，委员会，及小组开会，不必机械的固定时间，以防止形式主义的开会，减少会员群众的兴趣。凡遇重要问题，即行召集会议。在农村阶级斗争特别激烈的时候，如像分田与查田的时候，就是三四天，五六天开一次会员大会，两三天开一次委员会及小组长会，都是应该的。

（十）贫农团的工作，在于随时能注意到工人贫农以及中农的利益，为了苏维埃政权的巩固与发展而斗争，今将贫农团的重要工作列举如下：

（甲）讨论豪绅地主的土地房屋、农具财产和富农的土地及多余的耕牛农具房屋等的没收与分配的问题。讨论这个问题时，中心是如何对待地支富农的反抗，如何使土地革命的利益完全落在工人贫农中农的身上。这里要特别注意不妨碍中农利益，并且要亲密的联合中农要注意彻底消灭农村中的封建势力，并不使地主富农冒称中农贫农偷取土地利益，要做到不使一个地主留一寸土地，不使一个富农偷取一丘好田。

（乙）讨论农业生产上的问题，如怎样进行春耕、夏耕、秋收、秋耕的运动。在各季的生产运动中，怎样增加人工，增加肥料，改良种子，开发水利，调剂耕牛，添置农具，消灭害虫，开垦荒田，种植树木与保护山林等问题。

（丙）讨论经济动员上的问题，除上述发展农业生产外，主要是讨论合作社的发展；如发展粮食合作社，消费合作社、信用合作社、生产合作社、犁牛合作社，使国民经济大规模的发展起来，以抵制商人残酷剥削，打破敌人的经济封锁，使群众生活得到进一步改良，革命战争得到极充实的力量。

（丁）讨论救济灾荒的问题，如灾荒时粮食、种子、耕牛、农具等的互相帮助，被敌人骚扰区域被难群众的设法救济等。

（戊）讨论群众卫生的问题，如发起普遍的卫生运动，讲究清洁扫除，以抵制疾病疫疠，保障群众生活的健康。

（已）讨论优待红军的问题，如红军公田的耕种收获与保存，及帮助红军家属耕田，实行优待红军条例。

（庚）讨论战争动员上的问题，这里第一是扩大红军，第二是筹借经费接济红军，第三是慰劳红军，第四是扩大赤卫队与少先队，这些都是关于战争动员上极重要的问题。

（辛）讨论参加苏维埃选举运动与检举运动的问题，如当着选举时保障工人贫农中的积极分子使他们当选进去，并吸引最好的中农分子参加苏维埃工作。当着苏维埃中混入有阶级异己分子，及发现有贪污腐化，消极怠工等分子时，参加工农检察部所号召的检举运动，发动对苏维埃工作人员的自我批评，使苏维埃的工作绝对健全起来。

（壬）讨论苏维埃一切法令决议命令使之在本乡完全实现的问题。

（癸）讨论一切临时发生的重大问题。

贫农团必须经常注意上列种种问题的讨论，并且积极的向政府建议，在政府领导下坚决的参加各种革命战线上的斗争，使各种革命任务完全实现，他才能不断的有自己的经常工作，而真正替工人贫农中农谋得利益，不致成为有名无实的团体。

（十一）为着更能巩固农村无产阶级对于广大农民群众的领导，贫农团委员会（并可选几个积极的贫农分子同去）可以建议与农业工会手艺工会的领导机关开联席会议，这种会议由工会召集，如组织拥护红军委员会，组织反帝拥苏同盟，组织革命互济会及某种庆祝纪念与示威大会等，都可举行联席会议来讨论，在一致的同意下共同努力使实现之。

中央政府主席 毛泽东 项× 张××


092） 粉碎敌人五次“围剿”与苏维埃经济建设任务的报告

（一九三三年八月二十日）

（一九三三年八月二十日，在南部十七县经济建设大会大的报告）

同志们：我们这次开两个经济建设大会，一一南部十七个县的与北部十一个县的。这种为着经济建设而开的大会以前是没有开过的，今天是第一次，目前的形势是敌人的四次“围剿”已经被我们完全粉碎，而五次“罚剿”接着就要到来，全世界革命与战争的大风暴是逼近着我们了。帝国主义大战与反苏联的战争是在疯狂般的准备着，帝国主义是在疯狂的压迫中国，日本占领了中国四个半省正在向内蒙古一带发展他们的强盗战争，国民党四次“围剿”惨败后，正在布置新的第五次“围剿”。全中国的革命斗争与革命战争是面监一种新的形势，而大踏步的开展着。这时候我们在这里开经济建设大会，这就指明了我们要讨论的是什么，我们的经济建设是为着什么，我今天报告就在解释这一点，我的报告分作下面两部分来说：

一、四次“围剿”的粉碎与新的五次“围剿”

（1）我首先来说粉碎四次“围剿”中我们所得到的胜利，我们要说：

第一，是敌人部队的大数量的消灭。

四次“围剿”是彻底粉碎了。总括一年来中央局、鄂豫皖、四川、湘鄂西，以及湘赣、湘鄂赣、闽浙赣各苏区红军消灭敌人部队总数在十五师以上。比过去粉碎敌人三次“围剿”时的胜利更大了，敌人的武装力量，受了一个最严重的打击，敌军全部中下级官长，都十分畏惧红军，怕与红军作战，而白军士兵的动摇及对革命的同情，则在日益增长。

第二，是红军的坚强与扩大。

红军已经成为无敌的铁军了，红军编制的改变，军事技术提高，政治上的坚定都比过去有了极大的进步，红军的扩大比较过去是增加了一倍，我们已经建立了大规模的作战军。

第三，苏区是更加巩固了。

在四次“围剿”中工农群众的阶级觉悟，与拥护革命战争的热忱是更加提高了。查田运动的深入，工人斗争的发展，使得苏区内部封建残余势力，受到严重的打击，群众的文化教育运动，有了进一步的发展。经济建设运动开始了发展的新形势，苏维埃的工作更加改善了，他在群众中的威信更加提高，苏维埃的旗帜映入了全国劳苦群众的心目中。

第四，是扩大了苏维埃的领土。

中央区闽赣省的建立，四川几百里新苏区的开辟，湘鄂川××同志那方面又发展了一个大苏区。

第五，国民党统治区域的革命运动也是极大的发展了。

因为日本帝国主义强占去中国四个半省，国民党投降帝国主义订立中国与日本的卖国协定，使得广大群众反对帝国主义国民党的运动大规模的开展了，因为国民党的压迫屠杀，工商业的破产，资本家与地主要加残酷地剥削工人、农民，使得工人的罢工斗争，农民灾民的反抗情绪斗争，农民暴动与游击战争大大的发展了。

（2）同志们：我们已得到了极大的胜利，但是这些胜利是依靠着什么得来的呢？

我想大家都明白是依靠于：（1）红军的英勇善战，（2）苏区与白区扩大一般群众的革命积极性，（8）共产党正确路线的领导。这三个重要条件：方粉碎敌人的四次“围剿，取得了上面所说这些伟大的胜利。这些胜利给予了帝国主义国民党以极大的打击，一方面使革命力量增大了，有着铁的强流的形势，向前猛进着，另一方面使得反革命力量更加削弱，更加感觉他的危亡迫在眼前，使他们不得不重新布置一个更大规模的进攻，企图挽救他们将死的统治。

（8）因此敌人疯狂的在布置他们的第五次“围剿”。

为了布置这一次“围剿”使国民党不得不更加投降于帝国主义，蒋介石在出卖了东三省热河；华北之后，更以许多卖国条件同美、英、法、意、德各个帝国主义国家订立了密约，借得大批金钱和军火，重新调动部队调统新兵，拉拢各级军阀（但军阀间的冲突与战争是无法避免的），正在积极的布置对于苏维埃和红军的第五次“围剿”。

二、粉碎五次“围剿”与苏维埃经济建设任务

争取一切有利条件去粉碎敌人的五次“围剿”。

中国革命现在是处在这样的紧急关头，即是说，帝国主义把中国灭亡呢？还是革命战争消灭国民党，驱逐帝国主义把中国变成苏维埃中国呢？帝国主义国民党决定了灭亡中国的道路，他们已经采取了五次“围剿”，这种办法在五次“围剿”中把中国完全瓜分或者共管，使中国几万万民众变成帝国主义的牛马奴隶，变成印度人和高丽人，使中国变成完全的帝国主义殖民地，这是一个绝大的危险，这种危险在我们的头上威胁着。同志们，我们能听任他们这样做吗？不能，我们要争取革命的出路，我们的出路是战胜帝国主义国民党，使中国脱离帝国主义国民党的统治，成为新的自由独立的工农兵苏维埃共和国，这里重要的关头，是彻底粉碎他们时五次“围剿”。争取粉碎五次“围巢”的胜利，仍然是依靠于红军，依靠于群众，依靠于坚决执行共产党的进攻路线，但我们必定要用我们的一切势力去争取一切比较过去更加充足的条件，方能粉碎五次“围剿”，方能取得比较过去更加伟大的胜利。

为了争取这次胜利，我们要做许多的工作。我们要猛烈扩大红军，要在中央区及临近几个苏区六个月至十个月内办到扩大二十万个新战士上前线去，使各个战线上红军集团更加壮大起来，能够担负着打击蒋介石几十万白军的任务，要开展广泛的深入的查田运动，激烈发展农村中的阶级斗争，去彻底解决土地问题，去最后的消灭封建残余势力，使广大农民群众更加热烈的欢喜参加革命战争，要普遍实行劳动法，启发工人斗争，更加提高工人群众的对于革命战争的积极性，要经过今年的选举运动，改造各级苏维埃。从乡苏区到中央一律实行新的改选，使整个苏维埃政权铁一样的强固起来，更能担负组织与指挥革命战争的伟大事业，要注意边区和新发展区域的工作，使革命战争得到便利条件迅速向着中心城市发展，要发展群众的文化运动，提高群众的文化水平与政治水平，使革命战争得到一个精神上的有力的工具。除此以外，还有极其重要的一项工作，而为我们此次所要着力讨论的，这就是经济建设方面的工作，我们要猛力开展经济建设这动要把经济建设这个任务看成为粉碎五次“瞳剿”的最基本的条件之一一一供给革命战争一个必不可缺少的物质上的条件，这次经济建投大会的召集就是为着这个目的。

（根据江西省博物馆复制品排印）

本文未完，其余部分以《必须注意经济工作》为题，收入《毛泽东选集》第一卷。


093） 中华苏维埃共和国中央政府告全世界工农劳苦民众宣言（一九三三年九月六日）

亲爱的兄弟们，姊妹们，朋友们：

我们是中国的工人，农民和城市里的、里的穷人以及革命的士兵和知识分子，我们不愿永远作帝国主义和本国地主资本家的牛马奴隶，我们已经开始创造自己的新的自由生活了。我们正在领导我国的四万万五千万人民作解放的斗争，我们用自己的力量在六分之一的领土内（在江西、福建、湖北、湖南、四川、安徽、河南、陕西等省的许多地方，开始创建唯一的真正的民众政权一“苏维埃政权”，唯一的真正民众军队一一工农红军了。中华苏维埃政府和红军为根本改善中国工农劳苦民众的政治经济状况而奋斗。中华苏维埃政府和红军开始就要做到这一点，就是使工人，农民、穷人、革命的兵士和知识分子们能够自己自由地干自己要干的事情，自己决定自己的命运，要使他们从受饿，受冻、没房子住、没有工做，一字不识的牛马生活一样底人，变成有吃有穿、有房子住，有工做，能读书识字的真正人一样生活底人。为要做到这一点，苏维埃政府就给了他们土地、房屋和工作，就为大人和小孩们开办了许多不要钱的学校、识字班、图书馆、俱乐部等，并且为病人和老年人办了许多不要钱的医院和疗养院。

然而统治中国的一群寄生虫们一一就是外国帝国主义，中国军阀、官僚、地主、资本家和放高利贷的人，始终总是不愿意我们能够过一点像人的生活。

而正因为我们开始创造了自己新的自由生活，因为我们一天只作八点钟的工，并且增加了工钱，因为我们原来完全没有土地或者有很少一点土地的人得到了土地，因为我们这里的妇女得到了解放，于是蒋介石汪精卫和一切国民党野兽们，便骂我们是“赤匪”，是“共匪”，便不止一次、两次地，而是简直不断地大举“围剿”我们。

当日本帝国主义大杀特杀我们同胞，并且把我国东北和北方领土一省又一省地占去了的时候，当美、英、法各国帝国主义者积极实行瓜分中国的时候，我们再三地向全国人民和军队宣言说：各帝国主义要完全瓜分我们中国了，我们一切中国民众应该像一个人一样起来保卫我们的祖国！

我们再三公开地向一切军队提议说：不论什么军队，只要赞助我们的最简单的三个条件，为真正组织和进行武装人民反对日本及其他帝国主义的神圣的民族自卫战争底必要条件：

（一）立即停止进攻苏维埃区域；（二）给人民以最低限度的民主权利一一就是言论、出版、集会、结社、示威、罢工等自由权利；（三）允许人民有广大组织和发展反日义勇军的自由。就可以和我们签订战斗协约，以便共同去武装反对日本及其他帝国主义，来保护我们的民族生存和争取我们的民族解放。

蒋介石，汪精卫和国民党一切卖国贼们对我们这些提议的回答，始终都是一样，加强与扩大对苏区底残酷进攻！

国民党现在又开始了对我们的自由的苏维埃中国实行第六次“围剿”！在这次“围剿”中，仅仅在我们中央苏区周围（江西、福建、湖南、广东等）便集中了四十四万二千入以上的南京军队和广东军队，同时，这些军队还有大炮、坦克、飞机、毒气等很新式的很好的武装。

国民党军阀政客们从什么地方得到这许多新式武器和大批养兵款项呢？他们是从美、英，日、法，德等各帝国主义者方面得的。

这些帝国主义者利用你们制造的武器和从你们身上压榨出来的血汗钱，去消灭我们这些自己民族解放和社会解放而奋斗的中国民众，我们和你们大家都还清楚地记得：在不久以前，美、英、日各国军队曾炮轰我们的广州公社和长沙苏维埃。法国飞机会轰炸我们的广西龙州苏维埃。

在国民党这个六次“围剿”中，帝国主义者起这个“围剿”的组织者底作用，再明显没有的暴露出来了。美国帝国主义除借五千万美金所跟“棉麦借款”及四千万美金所谓“航空借款”给南京政府外，并且还给南京政府军队一百五十架军用飞机，几十条轮船装来的大炮、坦克，机关炮，化学毒品和子弹，外加几百个飞机师和各种军事技术专门家。美国驻华公使兰浦生曾亲到四川视察，并给刘湘两千万英磅和大批军火，使其进攻我们那里的红军第四军。虽然英，美、日等帝国主义者为瓜分中国互相间明争暗斗得极厉害，但是他们反对苏维埃中国是一致行动的，他们指使各自的走狗一一南京派、广东派、北方派等军阀，共同“围剿”我们苏区已经得到解放的人民。德国法西斯蒂政府派送了七十个军事专家（连前国防总长赛克特在内）到南京去，蒋介石把这一批人在南昌总司令部内组织一个特别部，以便指挥对红军作战行动。国际联盟恰在这时派送所谓“技术委员会”到南京去，实际上就是去帮助蒋介石计划和实行进攻中国苏维埃和红军。

兄弟们、姊妹们、同志们、朋友们！

看呵！所谓“民主”的美国和其他国家的飞机师、各种军事技术专门家，正在德国法西斯将军和中国国民党军阀底指导之下，用美、英、法、德各国的飞机、毒气、坦克、大炮等，在苏维埃中国领土内实行最残酷的航空战和化学战，屠杀大批的工、农、兵，贫民、知识分子等，以便消灭自由的中华苏维埃共和国和工农红军。

兄弟们、姊妹们、同志们、朋友们！

为保卫自己的苏维埃共和国，成千累万男女老少劳动者，不惜用自己的血肉、头颅、生命等，英勇地打退了那人数比他们多、军器此他们好的国民党的一连五次的“围剿”。现在这个年轻的中华苏维埃共和国正处在一个严重的危险关头了。

在这个紧急关头，我们向你们请求：

帮助我们反对那些要使我们再过黑暗的非人生活、并要屠杀我们的刽子手呵！

为要使我们再去过以前那样黑暗的牛马奴隶生活，国际帝国主义者决心要把中国苏维埃革命淹没在血海里。英、美、日、法等帝国主义强盗们，现在把军舰，飞机、陆战队等等，集中在苏维埃中国周围和一切中国的通都大邑和江海口岸上，他们决定先屠杀我们一场，然后再来进行互相火拚的新的世界帝国主义大战，使全世界人类都要遭受绝大的牺牲和痛苦！

中华苏维埃共和国的最高机关一一中央执行委员会，特郑重号召你们与我们一起共同进行英勇的群众斗争。

反对帝国主义者干涉苏维埃中国！

反对帝国主义者瓜分中国！反对帝国主义者在屠杀中国人民中准备新的帝国主义大战！

反对美、英、日、法、德等帝国主义用毒气、飞机、坦克、大炮等屠杀苏维埃中国的劳苦民众！反对运输一切军火来华，要求立即召回美国飞机师，军事技术专门家和德国将军及参谋，要求立即撤退美、英、日、法、意各国驻华海陆空军！

全世界无产者和被压迫民众的国际同情万岁！

中华苏维埃共和国中央执行委员会主席　毛泽东 付主席　项×　张××

中华苏维埃共和国革命军事委员会主席兼工农红军总司令　朱德


094） 一切革命斗争都是为着夺取政权

（一九三三年九月六日）

世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死和革命势力斗争，也完全是为着维持他们的政权。

革命的阶级一工农劳苦群众，用苏维埃这个武器去对付国内外一切反革命，这就是苏维埃第一个作用。因为必须战胜了这些反革命，阶级才能成为统治的阶级，政权才能成为统治的政权。

（“今年的选举”，《红色中华》第一○八期，一九三三年九月六日）


095） 中华苏维埃共和国临时中央政府及革命军事委员会为“中日直接交涉”告全国民众

（一九三三年十月十一日）

全中国的民众们：

自从国民党南京政府同日本帝国主义订立了出卖满蒙的停战协定之后，更经过了大连会议上中、日、“满”三国的“联欢”，国民党南京政府不但出卖满蒙与栎平的所谓“中立区域”，而且直接动员他的武装力量，协同日本帝国主义与、“满洲国”的军队，压迫东北抗日的士兵退出内蒙古，并在“剿匪”名义之下，成千成万地屠杀东北抗日、义勇军与革命的士兵群众。中国国民党罪魁蒋介石公开发表“侈言抗日者，立斩无赦”，“为了剿乓必须停止抗日”的最无耻的宣言，以最残酷的白色恐怖镇压一切反日的革命运动，有计划的撤退他的华北驻军而集中他所有武装力量向反日反帝的主力军一中华苏维埃政府与中国工农红军进行新的六次“围剿”以表示他对于帝国主义的忠诚，来表现他的“中日直接交涉”的预定计划。

中日直接交涉，自九月间国民党要人第三次庐山会议之后，已经加强速度地进行了。这一次会议的内容，显然不限于国民党政府实际上承认满蒙为日本帝国主义的殖民地而且必然是南京政府进一步的投降卖国，以中国承认华北为日本势力范围，日本帮助南京政府，以金钱武器，伸张他的反动势力，进行他的六次“围剿”，为直接交涉的交换条件。什么日本愿意放弃“在华北的治外法权”，当然不过是一种欺骗民众的把戏。

全中国的民众们，国民党南京政府以及其他各派国民党政府，同时又将西藏与西康的大部分，出卖给帝国主义，将南海九岛与云贵等首，出卖给法帝国主义，将许许多多政治经济的特权出卖给美帝国主义，最近他从欧美各帝国主义国家得到数万万元的大借款与杀人的武器，都是国民党政府出卖中国土地与人民的代价。

出卖整个的中国，投降帝国主义，为帝国主义瓜分中国充当清道夫，这就是国民党政府的一贯外交方针！正因为这样，所以他反对一切反日反帝的革命运动，所以他对于中国唯一反日反帝的民众自己的苏维埃政府与工农红军进行他疯狂的与绝望的六次“围剿”，正因为这样，所以他帮助帝国主义来加紧对手中国民众的剥削，造成全中国国民经济的总崩溃，使水旱灾荒普遍全中国，使工人失业，农民失地，学生失学，使中国最大多数的民众生活在悲惨的地狱中而冻死饿死！

全中国的民众们！国民党所要我们走的就是使中国变为殖民地的道路，使中华民族完全灭亡的道路！

一致的团结起来，武装起来，开展民族革命战争，反对日本帝国主义与一切帝国主义的侵略，打倒卖国辱国的国民党军阀，首先是帝国主义的主要工具，以蒋介石为首的南京国民党政府，为中国民族与中国民众的最后解放而血战，这是全国革命民众前面的唯一出路！

中华苏维埃共和国临时中央政府，再一次向全中国民众宣言，为了打倒日本与一切帝国主义，为了打倒卖国的国民党军阀，为了中国的独立统一与领土完整，时刻准备着流尽他的最后一滴血，为了中国的独立统一与领土完整，苏维埃中央政府正在集中一切力量，准备一切牺牲，粉碎帝国主义与国民党的六次“围剿”。粉碎六次“围剿”的斗争，即是阻止中国走向殖民地道路一即是争取独立自由的苏维埃新中国斗争中最重要的一环。

为了集中全国一切民众的力量，同全中国最凶恶的敌人决战，中华苏维埃共和国临时中央政府与革命军事委员会在这里再一次向全国进攻苏区的武装队伍提议在下例三个条件之下，订立目前反日反蒋的战斗协定：

（一）立即停止进攻苏维埃区域；（二）立即保证民众的民主权利；（集会、结社`言论、出版、罢工的自由）；（三）立即武装民众，创立武装的义勇军，以保卫中国及争取中国的独立统一与领土的完整。

中华苏维埃共和国临时中央政府坚信我们这一提议，定能得到全中国劳苦民众及一切稍有爱国热血的人民的同情与积极的拥护。这种同情与拥护，将保证殖民地道路与苏维埃道路的决战中，苏维埃道路的完全胜利，将使中国的民族与中国民众从帝国主义铁蹄之下得到最后的解放！

打倒日本与一切帝国主义！

打倒出卖中国的国民党南京政府！

为独立自由的苏维埃新中国而斗争！

中华苏维埃共和国临时中央政府主席　毛泽东

中华苏维埃共和国革命军事委员会主席　朱德

一九三三年十月十一日


096） 为瑞金红军烈士纪念碑写的碑文

（一九三四年一月十五日）

在反帝国主义与土地革命的伟大战斗中，许多同志光荣地牺牲了！这些同志牺牲，表现了无产阶级不可战胜的英勇，奠定了中华苏维埃共和国的基础，全中国工农劳苦群众，正在踏着这些同志的血迹前进，推翻帝国主义国民党的统治。争取苏维埃在全国的胜利。

（原载一九五九年一月二十一日《解放军报》）


097） 在中华苏维埃共和国第二次全国苏维埃代表大会上的讲话

（一九三四年一月）

开幕词 （一月二十二日）

同志们，现在我代表中华苏维埃共和国中央执行委员会宣布第二次全国苏维埃代表大会的开幕了。

同志们，今天是第二次全国工农兵苏维埃代表大会开幕的日子，我代表中央执行委员会向全体代表们致革命的敬礼！

同志们：第一次全国苏维埃代表大会以来，已经有两年又两个月了。两年以来，全国事变的发展，完全显示了反革命统治阶级是更进一步动摇崩溃，而苏维埃运动与全国革命斗争则是大大的发展了。

中国是一个被帝国主义压迫侵略的国家，是一个受地主资产阶级国民党政府屠杀、压迫、奴役的国家，全国广大的领土是很多被国民党送给帝国主义者了，使全中国受着帝国主义瓜分共管的威胁，使中国快到了完全灭亡的地位。在这种情形之下，中国人民，在中国共产党领导之下，自己团结起来，武装起来，创立了自己的政府与军队。我们在第一次全苏大会宣告了中华苏维埃人民共和国的成立。从此全国就是两个政权的极端尖锐的对立了。

两年来革命的发展，使全国革命形势更加开展了。广大民众团结在苏维埃旗帜之下，向我们的敌人帝国主义国民党进攻，两年来我们得到了极大的胜利。帝国主义国民党在我们胜利的面前发抖起来了，他们继续四次“围剿”之后，组织了五次至六次的“围剿”。但是我们打破了敌人五次的“围剿”，在粉碎第六次“围剿”中间，我们已经取得了第一步胜利。现在我们是处在对六次“围剿”的决战中，是处在最紧急的关头。

两年来，全国红军在浴血的战斗中，取得了伟大的胜利，在这中间，我们许多同志为着苏维埃流尽最后一滴血，而光荣地牺牲了。许多在国民党区域在白色区域领导革命斗争被帝国主义和国民党屠杀了。这些同志中间如黄公略，赵博生，韦拔群，恽代英，蔡和森，罗登贤，邓中夏，陈原道，何子述，鲁易，王良，关阿林，张锡龙，吴高群，彭鳌，孙小宝，傅作玉，童长荣，伯阳等等，他们是在前线上，在各方面的战线上，在敌人的枪弹下屠刀下光荣地牺牲了。我建议我们静默三分钟向这些同志表示我们的哀悼和敬仰（全体代表起立静默三分钟）。

第二次全国苏维埃代表大会的庄务是要彻底粉碎敌人的六次“围剿”，是要把苏维埃运运推到全国去，是要反对帝国主义国民党灭亡中国的阴谋毒计。我们的大会是担负着很大的责任，我们的大会应该号召全中国民众为着扩大一百万铁的红军而斗争，号召全苏区全中国民众武装起来，集中一切力量，粉碎六次“围剿”，争取革命战争的最大的彻底胜利，实行抗日讨蒋，争取革命在全中国的胜利。

我们的大会是全国最高的政治机关，他有着极大的力量来解决这些问题，我们的大会将使六次“围剿”得到彻底粉碎。把革命发展到全中国去，把苏维埃版图扩大到一切帝国主义和国民党统治的地方去，把红旗插到全国去，让我们高呼：

第二次全国苏维埃代表大会万岁！

苏维埃新中国万岁！

（压倒一切的鼓掌声中全体起立欢呼！）

报告（一月二十二日）

（一）目前形势与苏维埃运动的胜利。

（二）帝国主义的进攻与苏维埃政府对于反帝运动的领导。

（三）帝国主义国民党的“围剿”与苏维埃政权反对“围剿”的斗争。

因为中国苏维埃区域是全中国反帝国主义的革命根据地，中国工农红军是全中国反帝国主义的主力军，因为苏维埃运动与革命战争均猛烈向前发展，所以国民党一次、二次、三次、四次、五次，以五、六次在帝国主义的直接帮助之下，集中一切力量，向着苏维埃与红军进行绝望的进攻，企图消灭中国革命势力，为帝国主义们瓜分中国担负肃清道路的责任。

但是帝国主义国民党的每一次进攻，都遭到了严重的失败，中华苏维埃与工农红军在全中国万众的拥护之下，由于中国共产党的正确的领导，已经成了不可战胜的力量，同时苏维埃与红军的胜利，更加兴奋了全中国的劳苦大众，使他们认识只有苏维埃与红军才是真正为了民族的独立自由而战！只有苏维埃与红军才能救中国。

当敌人四次“围剿”开始的时候，正是国民党出卖了东三省，签订了上海停战协定之后，卖国的国民党不但不以一兵一卒去抵抗日本帝国主义的侵略，不仅不管苏维埃中央政府与红军的屡次宣言愿意与真正抗日军队订立抗日的战斗协定的提议，相反的国民党卖国罪魁蒋介石，在四次“围剿”失败后，立刻接着举行五次“围剿”，集中了数十万军队进攻鄂豫皖与湘鄂苏区，压迫红军离开围绕武汉的区域。在我们方面，虽然因为要避免与过于强大均敌人力量作战，因为我们主观上某些策略的错误，红四方面军不能不退出鄂豫皖苏区，作了有名的远征，但红四军在四川南江、宣汉、绥定一带创造了的均广大的苏维埃根据地。由于红四方面军的远征，在辽远的中国西北部开展了广泛的群众革命斗争，把苏维埃的种子广播到革命形势比较落后的区域中去了，红四方面军的英勇善战，在不足一年之内，已经在二十余县建立了苏维埃政权，已经发展了十倍以上的红军队伍，号召了整个四川的工农劳动群众与白军兵士倾向于苏维埃革命，在中国西北部建立下苏维埃革命新的强有力的根据地。川陕苏区是中华苏维埃共和国的第二个大区域，川陕苏区有地理上、富源上、战略上和社会条件上的许多优势，川陕苏区是扬子江南北两岸和中国南北两部间的苏维埃革命发展的桥梁，川陕苏区在争取苏维埃新中国伟大战斗中具有非常巨大的作用和意义。这使蒋介石与四川军阀都不得不在红四方面军伟大的胜利面前前发抖起来。同时从洪湖根据地退出的红军第二军团，不但主力没有遭到遭大的损失，而且在川鄂湘边，配合着红四方面军积极行动，取得了新的胜利。即洪湖一带，亦尚有游击队的存在。鄂豫皖苏区方面，我们的根据地虽然受了部分的损失，但留守的红军部队和游击队，英勇地向四周发展了游击战争。

（“报告”的第一、二部分见《毛泽东思想万岁》第一集，144一一247页）

至于中央苏区，这里是苏维埃中央政府所在地，是全国苏维埃运动的大本营，因此，当然也就是帝国主义和蒋介石主要进攻的目标，国民党集中了全国大部分的兵力和我们作了顽抗的战斗，他调动了所谓“中央军”、蒋蔡军阀、两广军阀与湖南军阀从四面包围中央苏区及其临近各苏区，然而经过一年的艰苦奋斗，我们获得了空前的胜利，最大的胜利是在一九三三年的上半年，单只这半个年头，中央苏区红军消灭了白军二十四个团，六个营，二个连，击溃白军三个师、十二个团、五个营、二个连，缴获步枪二万枝左右，机关枪、短枪一千枝左右。尤其是在东黄坡战役，消灭了敌人最顽强的基本纵队，使敌人的五次“围剿”遭受了最后的惨败。

在粉碎五次“围剿”的伟大胜利中，红军不但数量上扩大了，而且质量上增强了，红军指挥员、战斗员政治上的坚定，军事技术上的提高，比五次战役以前是有了长足的进步。苏维埃领土扩大了，除四川广大苏区外，在福建的西北部，江西的东部，扩大了广大的苏区，增加了近百万的人口，建立了新的闽赣省，旧的苏区更加巩固了，这表现在苏维埃工作的改善，工农群众革命积极性的提高，农村中阶级斗争的发展，以及苏区中残杀的反革命势力遭受到严厉的镇压。同时，这一胜利影响国民党区域非常之大，广大白区工农群众，在这一胜利影响之下，更加提高了他们斗争的勇气。一切参加围剿的国民党军队，不但兵士中发生了普遍的动摇，甚至干部中亦发生了决大的恐怖情绪，甚至使蒋介石不得不公开宣布：“不剿匪抗日者杀勿赦"的绝望命令。

然而这些胜利的取得，决不是偶然的。他依靠了中国共产党政治路线的正确，依靠了苏维埃政府的领导集中，与他政策设施的适当，依靠了红军的英勇善战，依靠了广大工农群众的热烈的拥护并且还依靠了白区的工农群众的日常斗争和反帝反国民党运动的开展，依靠了全世界无产阶级与殖民地被压迫民众的同情与援助。这些都是战胜敌人的基本条件，没有这些条件，是决不能够取得胜利的。

国民党军阀在五次“围剿”惨败之后，唯一的出路上更加无耻的投降帝国主义，从帝国主义取的大批的借款与军械，聘请大批外国顾问，收集一切旧有力量，组织新的力量（训练新兵，训练新的航空队，训练兰衣社军官团等）总之，集中一切反革命的势力，在帝国主义指挥之下，对于苏维埃与红军进行第六次“围剿”。

苏维埃对于六次“围剿”的斗争，是决定中国或者被帝国主义瓜分而成为完全的殖民地或者独立自由领土完整的苏维埃中国这个伟大斗争的主要环节之一。

苏维埃应该号召一切苏区中白区中参加斗争的群众，明白认识这一斗争的严重性，只有团结一切革命力量用百倍积极百倍坚毅的精神统一于苏维埃指挥之下，才能争取这一斗争的完全胜利。

苏维埃应该指给一切参加斗争的群众：在粉碎五次“围剿”之后我们有着战胜敌人六次“围剿”的一切基本条件。党与苏维埃的正确的领导，红军的坚强与扩大，苏区与白区广大工农群众的斗争积极性，这一切都是我们战胜敌人的基础。

由于我们的努力与统治阶级内部矛盾的发展，已经使帝国主义及国民党的新的大举进攻受到了我们的严重打击，敌人的原定定计划已经失败了，不得不在新的阵地与新的计划之下，向着我们作绝望的进攻，我们是处在六次“围剿”的最后决战面前。国民党军阀的堡垒政策与经济封锁政策虽然极其残酷，但并不是不可战胜的铜墙铁壁。提高我们的军事技术，加强我们的群众工作和士兵工作，改进我们的军事策略，集中我们一切力量去克服这些困难，胜利是属于我们的。

我们应该指出，敌人的困难是大大超过了我们，白军士兵的动摇，敌人统治下工人农民以及广大的小资产阶级的愤恨与不满，统治阶级各派军阀之间的斗争与分裂，援助国民党的各个帝国主义者间的矛盾与冲突，以及国民党财政经济的破产，所有这些，都是革命取得胜利的客观方面的条件。

这里应该指出：当着帝国主义国民党进行六次“围剿”之际，福建出现了一个“人民革命政府”，这个“人民革命政府”的出现，表现国民党系统的进一步的破裂，由于苏维埃运动的伟大胜利与国民党在全国民众面前破产，使得中国反动统治阶级的一部分不得不釆取新的方式，企图于国民党道路与苏维埃道路之外寻找第三条道路，以保持反动统治阶级垂死的命运。然而这一企图只是徒劳，因为如果“人民革命政府”这一类的组织不从真正中国人民利益出发，而坚决承认苏维埃政府还在去年四月间即已宣布了的三个条件，而与苏维埃政府订立并真正执行反帝反国民党的协定，而且是止于欺骗与讲空话，那么，广大的革命民众，不会于“人民革命政府”与国民党政府采取任何不同的态度，它必然要遭受悲惨的失败也是可以预言的。而苏维埃在全国民众对它的信仰日益增加中，在国民党及一切反革命派别欺骗的日益破产中，将坚决的粉碎六次“围剿”，以便努力阻止帝国主义殖民化化中国的道路，努力争取在全国范围内苏维埃革命的胜利，在事实上证实这一句名言：“只有苏维埃才能够救中国”。

（四）两年来苏维埃各种基本政策的设施

当着我们来说苏维埃各种基本政策时候，首先要问什么是这些政策的出发点呢？答复这个问题，应该明白苏维埃过去与现在所处的环境和从这种环境所产生的任务。

苏维埃的过去时期，他是生长于游击战争中，他是从许多极小的地方生长起来。这些地是各自独立没有联合，每一个苏区的四周都是敌人的世界，敌人对于苏区是每时每刻的摧残与压迫。然而，他能够战胜这些敌人，他是从战胜这些敌人无数次压迫中间生长和发展起来的。这就是苏维埃的环境。

苏维埃现在所处的环境，同过去有许多的不同；他有广大的领土，有了广大的群众，有了坚强的红军，他已将许多散漫的力量集中起来（虽然还没确完全集中起来），他已经组织成为一个国家，这就是我们的中华苏维埃共和国。这个国家已经有了他的地方与中央的组织，已经建立临时中央政府，这个政府是一个集中的权利机关，他依靠着广大的民众，依靠民众武装的力量一红军。这个政府是工农的政府，他实行了工人与农民的革命民主专政，他对于工农和广大民众是广大的民主。同时他是一个专政，是对占人民中极少数的军阀、官僚、地主、豪绅和资产阶级的专政，而且已经是一个具有极大权力的专政，这个专政已经向着全国范围扩大他的影响，他在广大民众中间有了很大的信仰，他与过去游击战争时代情形大不相同了。然而战争仍旧是经常的生活，并且更加广大与激烈，原因是这个专政与国民党地主资产阶级专政之间的对立一天一天尖锐起来，现在已经进到两方面快要决定胜负的时期，帝国主义国民党大规模的“围剿”是摆在他的面前。则就是苏维埃现在的环境。

这种环境决定了他的任务，就是他必须用全部力量去动员民众，组织民众与武装民众，必须一时不停地去进攻他的敌人去粉碎敌人对于他的“围剿”。他的任务是革命战争，是集中一切力量去开展革命战争，用革命战争么打倒敌人，并且还要打倒强大的帝国主义的统治，因为帝国主义是敌人那一个专政的拥护者与指挥者。打倒帝国主义与国民党的目的，为的是要解放中国人民，为的要把中国四万万人民从日本帝国主义和其他帝国主义的奴役和蹂躏之下解放出来，为的要使几万万中国劳苦同胞从军阀、官僚、豪绅、地主资产阶级压迫之下翻过身来，为的使中国民众能够学习苏联工农一样将来地在中国共产党领导之下建立光明的，幸福幸的人类新生活的社会主义社会。这就是苏维埃的根本任务。

从此，我们明白苏维埃在这种环境与任务之下，施行各联基本政策，是为了什么呢？为了巩固已经胜利了的工农民主专政，为了发展这种专政到全国范围内去，为了动员组织武装全苏区全中国的工农劳苦群众以坚决的革命战争推翻帝国主义与国民党的统治，来巩固与发展这个专政，并且为了从现时工农民主专政，准备将来变到社会主义的无产阶级专政去，这就是苏维埃一切政策的出发点。

中央执行委员会与人民委员会秉承第一次全苏大会的指示，两年以来坚持这种政策的总方向，取得了伟大的成绩。已经从经验上证明给中国全体民众看：只有苏维埃政府的政策，才是为了民众政权与民众利益的政策，才是与帝国主义国民党的反革命政策坚决对抗，推翻帝国主义国民党在全国的统治，挽救全体民众出于危亡，解放全体民众出于水火的唯一的政策。

不待说，在两政权尖锐对立的中国，苏维埃每一具体的施政，要立即取得广大民众的拥护。在帝国主义国民党的反革命政策之下，受尽压迫剥削的民众对于苏维埃每一具体政策的施政，简直如同铁屑之追随于滋石。这种情形成了反动统治的极大恐慌，反动统治阶级因此不惜以一切最无耻的造谣来污蔑苏维埃的施政。然而铁的事实，是给无耻造谣的有力回答，每一个有眼睛的中国人，只要不是丧心病狂的帝国主义者和国民党地主资本家，便不能不承认苏维埃政府的政策与国民党政府的政策有何等天渊之别。

一、苏维埃的武装民众与建设红军

我们首先来说苏维埃的武装民众与建设红军。

为着反对敌人的“围剿”，为着进行革命战争，为着保卫中国民族和国家，苏维埃的第一个任务就是武装民众与组织坚强铁的红军，组织地方部队和游击队，组织关于进行战争的给养与运输。两年来在与敌人四次五次以及六次“围剿”坚决斗争中，苏维埃在这一方面的努力大大取得了成功。

首先是中央革命军事委员会的建立，统一了全国红军的领导，使各个苏区各个战线的红军部队，开始在统一的战略意志之下，互相呼应与互相配合行起来，这是在散漫的游击队的行动进到正规的大规模的红军部队的行动的主要关键。两年来革命军事委员会领导着全中国红军，首先是中央苏区红军，进行了光荣的胜利战争，粉碎了敌人的五次“围剿”，并且取得了反对六次“围剿”的第一步胜利。而四川红军在中央革命军事委员会领导之下，已经取得了光荣伟大的新胜利。

红军在两年内是迅速扩大了。是比两年前扩大了几倍。这一方面之所以得到了成功，是依靠于广大工农群众参加革命战争的积极性，并且还依靠于动员方法的进步与为苏维埃优待红军法令的执行。在一九三三年五月一个月中间，中央苏区的若干个县中扩大了近两万的新战士。很多的地方，工农群众潮水一般地涌进红军中去。一切以为群众不愿意当红军，或者以为在新苏区边区等处不能扩大红军的机会主义的说法，事实已经证明是错误的。然而动员方法之正确，苏维埃优待红军法令之彻底执行，是迅速完成动员计划的关键。废弃一切强迫命令，实行充分的宣传说服，制裁破坏扩大红军以及领导开小差的阶级异己分子，是动员方法的重要节目。提高红军战士的社会地位到最光荣的标准，给予红军战士一切可能与必需的精神上与物质上的待遇，分配外籍红军战士以土地，而发动群众代替他们耕种。为每一红军战士的家属很好的耕种土地，实行消费合作社对于红军家属百分之五的廉价，实行红军家属开办供给日用必需品的专门商店，实行在国家企业与合作社的盈利中抽百分之十供给红军家属，号召群众为红军家属的疾病困难募捐接济，号召群众对于红军战士及其家属给予精神上物质上的慰劳，所有一切关于优待红军战士及其家属的法令与办法，实际与彻底的执行，是保障红军踊跃的上前线去及巩固其在前线上的战斗决心的必要与重要的步骤。这些工作，在苏区各地存在着很多的模范，在这些地方的广大工农群众，以手执武器保卫苏区与发展苏区为自己的神圣职责，而大批的不断的涌向前线去。其中，如江西的长闹乡十六岁至四十五岁的全部青年成年男子四○七人中，出外当红军做工作的去了三百二十人，留在乡间的八十七人，去的与留的成为百分之八十与二十之比。福建的上才溪乡，全部青年成年男子五百五十四人中，出外当红军做工作的四百八十五入，留在乡间只有六十七人，去与留的比例为百分之八十八与十二。这些乡中的壮丁这样大数量的英勇的上前线去，然而乡中的生产，家庭的生活怎么样呢？不但不发生不好的影响，而且更加扩大了改良了。什么原因？因为劳动互助社，耕田队，及其他一切的办法，有组织有计划的调济乡村的劳动力，解决了红军家属每一个困难的问题。我想这种光荣的教训是值得全苏区学习的。

红军铁一样的巩固，应使之与红军的扩大密切连接起来，两年以来这一个方面的工作，同样的得到了好的成绩。现在的红军，已经走上了铁的正规的革命武装队伍的道路，这表现在于：（一）成分提高了，实现工农劳苦群众才有手执武器的光荣权利，而坚决驱逐那些混进来的阶级异己分子。（二）工人干部增加了，政治委员制度普遍建立了，红军掌握在可能的指挥者手中。（三）政治教育进步了，坚定了红军战士为苏维埃斗争到底的决心。提高了阶级自觉的纪律，密切了红军与广大民众之间的联系。（四）军事技术提高了，现在的红军虽然还缺乏最新式武器的釆用及其使用方法的练习，然而一般的军事技术，是比过去时期大大进步了。（五）编制改变了，使红军在组织上增加了力量。所有这些，大大提高了红军的战斗力，成为不可战胜的苏维埃武装力量。

广泛的扩大赤卫队与游击队，是苏维埃武装民众进行革命战争的极端重要的事业。赤卫军少先队是前线红军的现成后备军，是保卫苏区的地方部队，并且是从现在的自愿兵役制转变到将来实行义务兵役的桥梁。而游击队则是新苏区的创造者，是主力红军不可缺少的支队。两年来每个苏区中是发展了这些部队。他们的军事政治训练也相当的加强了。他们加入红军，他们之保卫地方，他们之袭敌扰敌，在历次粉碎“围剿”的战斗中，显示了他们极其伟大的成绩，致使敌人惊为奇迹，成为敌人侵入苏区的绝大困难。这在中央苏区与闽浙赣苏区，是特别表现了他的作用。把这个制度广布到一切新开辟的苏区去，极大的扩大他们的组织，加强他们的训练，使这些部队成为红军在革命战争中最可靠的兄弟，这是苏维埃的重要责任。

充实红军的给养与供给，组织联络前线与后方的军事运输，组织军事的卫生治疗，同时于革命战争有决定意义的事业。在我们还没有取得若干中心城市与敌人经济封锁的情况之下，这一任务的进行是极其艰难的，然而两年以来，凭借了苏区与白区广大工农的积极性，使我们对这事业亦已建立了相当的基础。我们已经在这一方面保证了红军在过去长期中的给养供给与运输，这不能不说是一个极大的成绩。但是当前粉碎六次“围剿”的决战，及以后更加扩大的战争，需要我们用更大努力增加这一方面的力量，保证这一方面更加充分的供给。

更大规模的革命战争是在我们的面前，苏维埃武装民众政策更加显示了他的绝对重要性。一刻不放松去武装民众，去从切实的工作中以最快速度，实现一百万铁的红军的创造，是苏维埃基本的战斗的任务。

苏维埃的基本任务是革命战争，是动员一切民众力量去进行战争。环绕着这个基本任务，苏维埃就有着许多迫切的任务。他应该对广大民众施行广泛的民主。他应该坚决镇压内部的反革命。他应该启发工人的阶级斗争，发展农民的土地革命，在工农联盟以工人阶级领导的原则下，提高工农的积极性。他应该执行正确的财政经济政策，保证革命战争的物质需要。他应该实行文化革命，武装工农群众的头脑，以及其他的许多基本政策。所有这一切，都是为着一个目的，以革命战争去推翻帝国主义国民党的统治，巩固与发展工农民主专政，并准备转变到无产阶级专政的阶段去。

二、苏维埃的民主制度

现在我们来说苏维埃的民主制度。

工农民主专政的苏维埃，他是民众自己的政权，他直接依靠于民众。他与民众的关系必须保持最高程度的密切，然后才能发挥他的作用。苏维埃具有绝大的力量，他已经成为革命战争的组织者与领导者，而且也是群众生活的组织者与领导者，他的力量的伟大。是历史上任何资产阶级国家形式所不能比拟的。但他的力量完全依靠于民众，他不能够一刻离开民众。苏维埃政权需要使强力去对付一切阶级敌人，但对于自己的阶级一一工农、贫民、职员、革命知识分子等大多数民众，则不能使用强力，而他表现出来的只是最宽泛的民主主义。

苏维埃最宽泛的民主，首先表现于自己的选举。苏维埃给予一切过去被剥削被压迫的民众以完全的选举权与被选举权，使女子的权利与男子同等。工农劳动群众对这种权利的取得，只是中国历史上的第一次。总结两年来各地苏维埃的选举经验，一般来说是有很大的成绩。第一，关于选民登记。用红榜白榜的办法、将有选举权的居民与无选举权的居民实行严格的划分。以不准任何剥削分子参加的选民大会的选举，代替了过去开群众大全选举的办法。第二，关于成份比例。为了保证无产阶级在苏维埃政权中的领导干部，采用了工人及其家属十三名选举代表一人，农民及贫民五十人选举代表一人的办法，拿了这样的成份去组织市乡代表会议。从区到中央，各级的代表大会与执行委员会，工人与农民的代表都有适当的比例。这样便在苏维埃政权的组织上保证了工人与农民的联盟，并使工人站在领导的地位。第三，关于选举单位，为了保证多数的选民参加选举，并使工人能够选举他们的适当的代表进苏维埃，一九三三年九月中央执行委员会颁布的新的选举法，规定每个乡苏和市苏，分戍几个选举单位进行选举。即是农民以村为单位进行选举，工人则单独为一单位进行选举。这样就便民众参加选举十分便利了。第四，关于参加选举的人数。苏维埃选举运动的发展，使选举群众极大的认识了选举与自己生活的关系，过去不积极参加选举的民众，现在许多都积极起来了。一九三二年两次选举与一九三三年下半年的选举，许多地方达到了百分之八十以上的选民，有些地方仅只害病的生育的以及担任警戒的入不会参加选举会。第五，关于选举名单。一九三三年下半年进行的选举，实行了候选名单制度，使选民在选举之；先就有应否选举其人的准备。第六，关于妇女的当选。现在多数的城乡苏维埃，妇女当选为代表的占百分之二十五以上。部分地方如上杭的上才溪乡，七十五个代中妇女四十三个，占了百分之六十。下才溪乡九十一个代表中妇女五十九个，占百分之六十六。广大的劳动妇女是参加国家的管理了。第七，关于工作报告。即是由乡苏市苏在选举以前，召集选民开会，报告苏维埃的干作，并引导选民批评这种报告。这一办法，一九三三年下半年进行的选举，也比较上一年实行得更加普遍了。所有这些，都使民众对于行使管理国家机关的权利的基本步骤一一苏维埃的选举，有了完整的办法，保证了苏维埃政权巩固的基础。

其次，苏维埃的民主，见立于市与乡的代表会议。市乡代表会议制度是苏维埃组成的基础，是使苏维埃密切接近于广大民众的机关，两年来的进步，使我们的这一制度更加完满了。其最显著的特点在于，（一）为着使乡苏市苏的代表与当地居民密切联系，便于吸收居民的意见，并便于领导工作起见，依照代表与居民住所接近，将全体居民适当分配于各个代表的领导之下，（通常以居民三十八至七十人置于一个代表的领导之下），使各个代表对于其领导下的居民发生固定的关系。这样便使民众与苏维埃在组织上连成一片了。（二），乡苏市苏的代表，按其住所接近，在三个至七个代表之中选举一人为代表主任，其任务是在乡苏及市苏主席团领导之下，分配和指导其领导下各代表的工作，传达主席团的遍知于各个代表，召集其领导下的居民开会，解决其领导下居民中的较小的问题。一村之内，并须有二个总的代表主任，负领导全村工作之责。这样便使市乡主席团与代表之间密切的联系起来，并使村的工作得到了有力的领导。（三）在乡苏维埃与市苏维埃之下，组织各种经常的及临时的委员会，如优待红军委员会、水利委员会、教育委员会、粮食委员会、卫生委员会等，其数可以多至数十,吸收群众中大批的积极分子参加这些委员会的工作。不但乡有委员会，村亦应该有某些必要的委员会。这样便把苏维埃工作组成了网，使广大民众直接参加了苏维埃的工作。（四）乡苏及市苏的选举，规定每半年举行一次（区苏亦半年一次，县苏省苏则每年一次），这样便使民众的新的意见容易涌现到苏维埃来。（五）在两次选举之间，代表有犯重大错误的，得由选民十人以上的提议，经选民半数以上之同意撤回之，或由代表会议通过开除之。这样便使不良分子不能长期驻足于苏维埃机关了。所有这些，都是苏区中许多地方正在实行着的市乡苏维埃的特点。大家都可以看见苏维埃政权的民主发展到了这样的程度，实在是历史上任何政治制度所不曾有的。而苏维埃依靠这一制度，同广大民众结合起来，他能使苏维埃成为最能发扬民众创造力的机关，使苏维埃成为最能动员民众以适应国内战争，适应革命建设的机关，这也是历史上除苏联外无论什么政府所做不到的。区以上各级苏维埃政权机关完全建筑于市乡苏维埃的基础之上，由各级的工农兵代表大会与执行委员会而组成，政府工作人员，由选举而任职，不胜任的由公意而撤换，一切问题的讨论解决根据于民意，所以苏维埃政权是真正广大民众的政权。

再次，苏维埃的民主，还见之于给予一切革命民众以完全的集会结社言论出版与罢工的自由。当着国民党统治区域剥夺一切革命民众的自由权利，执行疯狂的法西斯蒂恐怖的时候，苏维埃政府下每个革命的人民，都有发表自己意见的权利，苏维埃并且给予一切可能的物质条件上的便利（会场、纸张、印刷机关等等），一切为了反对帝国主义国民党的集会结社与言论出版，苏维埃总是极力的领导者，苏维埃所不允许的，只是那些压迫剥削分子的反革命自由。

不但如此，为了巩固工农专政，苏维埃必须吸引广大民众对于自己工作的监督与批评。每个革命的民众都有揭发苏维埃工作人员的错误和缺点之权。当着国民党贪官污吏布满全国，人民敢怒而不敢言的时候，苏维埃制度之下则绝对不容许此种现象。苏维埃工作人员中，如果发现了贪污腐化消极怠工以及官僚主义的分子，民众可以立即揭发这种人员的错误，而苏维埃立即惩办他们，决不姑息，这种充分民主的精神，也只有苏维埃制度之下方能存在。

最后，苏维埃的民主精神，还见之于其行政区域的划分。苏维埃取消了旧的官僚主义的大而无当的行政区域，把从省至乡各级苏维埃的管辖境界都改小了。这有什么意义？这是使苏维埃密切接近于民众，使苏维埃因管辖地方不大，得以周知民众的要求，使民众的意见迅速反映到苏维埃来，迅速得到讨论与解决，使动员民众为了战争为了苏维埃建设成为十分便利。国民党军阀利用封建时代的大省大县大庄乡制度，这仅仅便利于隔绝民众，苏维埃政府是用不着的。这里应该指出：关于村的划分是重要的一节，因为乡苏维埃之下，执行苏维埃工作的最便利的方法，是以村为单位去动员民众，依靠了村的适当的划分，村的民众组织的建立，村的代表与代表主任对于全村的有力的领导，乡村的工作才能收到最大的成效。

三、苏维埃对于地主资产阶级的态度

其次说到苏维埃对于地主资产阶级的态度。

苏维埃实现了最完满的民主制度，他是为广大民众直接参加的，他给予广大民众一切民主的权利，他对于民众绝对不使用也绝不需要使用任何的强力。

但是，地主资产阶级，即一切被革命民众所推翻的剥削分子，苏维埃对之则是另一种态度。

地主资产阶级，因为他们是剥削者，因为他们是过去的统治者，所以他们对于苏维埃是怀着极端的仇恨的。因为他们虽被推翻但并未消灭，他们还有根深蒂固的社会基础，他们还有优越的智识与技术，所以他们虽被推翻，却时时企图复辟，企图推翻苏维埃政权，恢复原来的剥削制度。特别是在国内战争时代，敌人对于苏区不断举行军事的进攻，更使这些被推翻的剥削者时刻企图以反革命行动响应进攻的敌人。因此苏维埃政权不能不从各方面对于这些分子施行严厉的制裁与镇压。

苏维埃制裁剥削分子的政策，第一件是拒绝他们于政权之外。苏维埃的宪法规定，对于地主资产阶级及其他一切与革命为敌的人，完全取消他们的选举权，取消他们在红军中在地方部队中服兵役的权利。但这些分子却总是千方百计企图混进苏维埃机关中红军中与地方部队中来，特别在新开辟的苏区，群众斗争的发展还不充分，这些分子更容易利用机会混了进来。过去的经验完全证明，同这些阶级异己分子混入革命政权的活动作残酷无情的斗争，是苏维埃的一个十分重要的任务。

第二件，是剥夺一切地主资产阶级的言论出版集会结社的自由。这种自由苏维埃仅只给予革命的民众，而不给予任何地主资产阶级分子。因为地主资产阶级分子必然的要利用这种自由作为他们反革命的工具，剥夺这些分子的自由是绝对必要的，苏维埃之所以日益巩固，剥夺了这些阶级敌人的自由，减少了他们借以活动的机会，也是重要的原因之一。

第三件，利用革命武力与革命法庭镇压一切反革命活动。苏维埃基于武装民众的任务，建立了坚强的红军与广泛的地方部队，这是苏维埃直接依靠的铁的力量，苏维埃依靠了他，才能战胜帝国主义国民党的武力，才能镇压苏区内部的反革命活动。但是苏维埃还有一个与此相连的镇压反革命的重要的武器，这就是苏维埃法庭。苏维埃法庭直接依靠于武装力量，依靠于国家政治保卫局的活动，依靠于人民的阶级斗争，使苏区中一切反革命企图受到严厉的镇压。数年来各个苏区中都发生了反革命的严重的活动，如中央苏区与湘赣苏区等处的AB团，福建的社会民主党，湘鄂西，鄂豫皖，闽浙赣，闽浙与闽赣等地的改组派，湘鄂赣的托陈取消派等，都曾经企图甚至已经实行他们的反革命暴动。但结果都受到苏维埃法庭的严厉的镇压，克服了他们的暴动阴谋，巩固了苏维埃政权。在这一方面政治保卫局与苏维埃法庭已经聚集了丰富的经验，纠正了过去许多地方没有执行明确阶级路线的错误。苏维埃法庭的群众化，即苏维埃法庭的制裁反革命应该同广大群众的肃反斗争联系起来，现在也更加进步了，巡回法庭的普遍使用就是证明。

总结起来看，苏维埃具备着对于广大民众的十分宽泛的革命的民主主义，但同时就在这种民主主义中间构成了他绝大的权力一一建筑于千百万工农民众坚固的信仰与自觉的需要之上的权力。苏维埃运用这种权力，形成了自己的专政，组织了革命战争，组织了苏维埃法庭。向着阶级敌人开展各方面的激烈的进攻，、而苏维埃法庭则在苏维埃领土之内起了他镇压反革命活动的伟大的作用。

如果拿工农专政的苏维埃法庭与地主资产阶级专政的国民党法庭相比较，那又是一幅绝妙的图画。

苏维埃法庭以镇压地主资产阶级为目的，对于工农分子的犯罪则一般处置从轻，国民党法庭以镇压工农阶级为目的，对于地主资产阶级的犯罪则一般处置从轻，法庭的作用完全给政权的阶级性决定了。

苏维埃法庭一方面严厉镇压反革命分子的活动，苏维埃对于这些分子绝不应该有丝毫的姑息。但是另一方面。对于已经就逮的犯人，却是禁止一切不人道的待遇，苏维埃中央政府已经明令宣布废止肉刑。这亦是历史上的绝大的改革，而国民党法庭则至今充满着中世纪惨无人道的酷刑。

苏维埃的监狱对于死刑以外的罪犯是采取感化主义，即是用共产主义的精神与劳动纪律去教育犯人，改变犯人犯罪的本质。而国民党监狱则是纯粹的封建野蛮的虐杀，法西斯蒂的酷刑，劳苦群众与革命者的人间地狱。

消灭敌对阶级的反革命阴谋，建立苏维埃领土内的革命秩序，而废除司法范围内一切野蛮封建的遗迹，这是苏维埃法庭的目的，苏维埃这一方面的所有的改革，同样是有他的历史意义的。

四、苏维埃的劳动

其次说到苏维埃的劳动政策。

苏维埃在于他的政权的阶级性，基于武装劳动民众以革命战争打倒帝国主义国民党的伟大任务，必须坚决的发展工人阶级斗争，保证工人的日常利益，发展工人的革命积极性，组织工人的这种阶积极性到伟大的革命战争中来，并且使工人成为革命战争的积极领导者，成为巩固与发展苏维埃政权的柱石，这就是苏维埃劳动政策的出发点。

在苏维埃劳动政策之下，工人的利益得到了完全的保护，他与过去的国民党统治时代及现在的国民党区域比较起来，具有天堂地狱之别。

当着苏区还是国民党统治的时代，工人是在做雇主的奴隶，工作时间之长，工钱之少，待遇之残酷，工人地位之没有任何法律保障，这是每个工人所永远不能忘记的。所有这些，在现在的国民党区域，不但是一样的存在着，而且变本加厉了。最近的情形，白区工人的实际工资减少了百分之五十以上，而减工、裁工、关厂，则成为资本家进攻工人的普通方法。因此造成了广大的失业，单以产业工人说，失业人数达百分之六十以上。一切国民党统治区域，罢工是犯罪的行为，一九三三年三月国民党在汉口公开宣布罢工者处死刑。一切工人与资本家的争议，国民党无不是站在资本家方面向着工人压迫的。

但是，这些罪恶，在苏区中便一扫而空了。

苏维埃政权之下，工人是主人翁，工人领导着广大的农民担负了巩固苏维埃的伟大的责任。因此苏维埃的劳动政策的原则是保护工人阶级的利益，巩固与发展苏维埃的政权。根据这种原则，一九三一年十二月颁布了劳动法，一九三三年加以修改，重新颁布。此次修改的劳动法，对于城市与乡村，对于大企业与小企业都能使之应用适当。

现在苏区是一般的实行了八小时工作制，订立了劳动合同与集体合同。在城市内与许多的乡村内已经普遍建立了劳动检查所与检查员，目的是检查雇主是否有违背苏维埃劳动法的行为。对于雇主犯法行为的制裁，则属于专门设立的法庭。为了防止资本家对于劳动者的操纵，为了保护帝国主义国民党长期“围剿”所造成的一部分失业工人，苏维埃垄断了劳动介绍权，一切资本家请工，必须到苏维埃设立的劳动介绍所去。失业救济机关的设立，现在也日益推广了，失业工人一般得到了具体的救济，农村工人又都分配了土地。社会保险制度是确立了，社会保险局已建立在苏区各个城市中。所有这些都是工人们在国民党政权下所丝毫不能得到的。然而苏维埃政权则以为这些政策的实行乃是自己最大的责任。

由于苏维埃坚决执行自己的政策，苏区工人生活得到了很大的改善。

首先是关于工资。苏区各地的实际工资，比较革命前，是一般的增加了。下面是汀洲的一个例子：（略）

从这个表看来，汀洲市工人的工资比战前最少的增加了百分之三十二（木匠），最多的竟增加了百分之一千四百五十，即增加十四倍半（布业工人），这种惊人的增加，完全是反映了国民党时代的惊人的低落。当然汀洲工人的工资是比较其他苏区城市的工资要特别高一些（并且工人吃的伙食是在算内的），但是其他城市的工资也是增加了的，如瑞金城市的泥水木匠工人，在最近一时期，从革命前每日两角五分，增加至每日四角五分，增加了百分之八十。

不但城市、农村中工资也增加了。……

工资的交付，一般都办到了按期付清，因为苏维埃的监督，雇主拖欠工资的事情是很少了，少数顽固的资本家，经过劳动法庭的裁判，也不敢与工人为难了。

关于法定工作时间――八小时制的实施，两年来在苏区的一切城市是普遍实现了。农村中的雇佣劳动者，每日的实在工作时间也少有超过八小时。十六岁至十八岁的雇佣劳动者的时间，是一般比较成年为少。

关于妇女及未成年人的保护，如同工同酬，产前产后休息，十四岁以下童工的禁止，也是一般的实行了。

关于学徒的保护，则一般的缩短了学徒的年限，改良了学徒的待遇，扫除了对学徒的封建压迫。学徒的生活是相当的改善，学徒的工资是增加了（如江西方面，学徒每年至少有十五元的津贴，多的则有每月二元的）。

关于一般待遇，在城市中，特别在国家企业里，工人的卫生与伙食有了很大的改善，各个城市工人的伙食普遍是每月六元以上。农村工人的伙食，与雇主同等。

苏区工人是组织了坚强的阶级工会。这种工会是苏维埃政权的柱石，是保护工人利益的堡垒，同时它又成为广大工人群众学习共产主义的学校。苏维埃对于工会，在法律上保障了它的权利，因此工会会员极大的发展起来。据中华全国总工会的统计，现在苏区工会会员数，仅以中央苏区及其附近几个苏区计算，共有二十二万九千人，其分布：中央苏区十一万人，湘赣二万三千人，湘鄂赣四万人，闽浙赣二万五千人，闽赣六千人，闽北五千八，根据中央苏区的材料，没有加入工会的工人，仅只有三千六百七十六人，不足全体工人的百分之五，即是说百分之九十五的工人是加入工会了。一部分地方如兴国，加入工会的竟达百分之九十八。请问这是国民党区域能够梦见的事情吗？不但中国，全世界除苏联外，那一个帝国主义国家是有这种情形的？

总之，两年以来苏维埃的劳动法，已在苏区所有城市中实行了，乡村中也实现了他的主要条文。在两年当中，虽然遇到了不少的资本家富农对于劳动法的抵抗，但因工人群众的积极斗争与苏维埃的严厉监督，使这种抵抗归于无效。同时对于独立生产者与中农贫农雇用工人，有时发生违犯劳动法的事情，则应该经过恳切的劝告使之明了而自动的拥护劳动法。因此工人的生活得到了极大的改善，工人的革命积极性大大发扬起来，工人在革命战争中在苏维埃建设中，是起了他的伟大的作用。

根据中央苏区公略、万太、龙岗、兴国、胜利、西江、雩都、寻邬、上杭、宁化、长汀新泉十二县的统计，工会会员七万零五百八十人中，现在红军及游击队服务的一万九千九百六十人，等于会员的百分之二十八。参加苏维埃等革命机关工作的六千七百五十二人，等于会员的百分之十；他们大部分是公苏维埃机关负责。以上两项共计二万六干七百一十二人，占会员总数百分之三十八。现在还在家的会员则为四万三千八百六十八人。这十二县在家的工会会员，退还第二期公债四万三千八百五十五元，最近购买经济建设公债十九万七千八百另三元，在家会员平均每人买了四元五角。在家会员现在是党团员的一万二千四百三十五人，占在家会员总数百分之二十八。从这些统计，证明了工人群众积极的加入红军，参加与拥护革命战争，拥护中国共产党。然而这些都是苏维埃保护了工人的利益，发扬了工人的积极性得来的，那些说工人在革命后没有得到什么东西，说工人的积极性没有发扬起来，只可算作完全的胡说。

五、苏维埃的土地革命

现在我们来说苏区的土地革命。

中国的苏维埃与红军，是从土地革命中生长与发展起来的。广大的农民群众在地主阶级与国民党军阀的残酷压迫剥削之下，只有土地革命才能解放他们。苏维埃的土地政策的原则，就在于完全推翻地主阶级与国民党军阀一切封建与半封建的剥削与压迫。

一切过去及现在的国民党区域，农村中是吓人的地租（百分之六十到百分之八十），吓人的高利贷（百分之三十到百分之百），与吓人的苛捐杂税（全国计一千七百余种之多），结果土地集中于地主阶级与富农的手里，绝大多数农民失去土地，陷于求生不得求死不能的惨境。因为土地上面的无情掠夺，农民失掉防御灾荒的能力，结果使水旱灾荒遍于全国，一九三一年被灾区域达八百另九县，被灾人口达四千四百余万人。因为层层的被掠夺，农民缺乏再生产能力，许多耕地变得很瘠，许多简直变成荒地，同时农民仅有的一点出产，又被帝国主义的农产物品倾销所压倒，田此中国农村经济陷于完全的破产状态。农村中土地革命的火焰，就在这种基础上强有力的爆发起来了。

苏区土地革命的威力，扫荡了一切封建的残迹，千百万农民群众从长期的黑暗中惊醒起来，夺取地主阶级的全部土地财产，没收了富农的好田，废除了高利贷，取消了苛捐杂税，打倒了一切与革命为敌的人，而建立了自己的政权，农民第一次从地狱中出来，取得了主人翁的资格，这就是苏维埃政权下与国民党政权下农村状态的根本区别。

第一次全苏大会颁布了土地法，使得全国土地问题的解决有了正确的依据。因为农村中阶级斗争的尖锐化，在分析阶级问题上发生了许多的争论，人民委员会根据过去土地斗争的经验，作出了“关于土地斗争中一些问题的决定”，将地主富农游民等许多问题给予了正确的解决，农村斗争将更有力的发展起来。关于分配土地方法上面的许多问题，如像距离、肥瘠、青苗、山林、池塘等等，还急待收集各地经验作成必要的决定，这在新区分配土地的领导上是非常的必要的。

为着彻底消灭封建残余势力，使土地革命的果实完全落在雇农贫农的手里，中央政府发动了广泛而深入的查田这动。根据一九三三年七、八、九三个月的统计，中央苏区江西福建粤赣三省共计查出地主六千九百八十八家，查出富农六千六百三十八家，从这些被查出的地主富农等手中收回土地三十一万七千五百三十九亩，没收地主现款与富农捐款共计六万另六千九百十六元。农民群众的革命积极性更加发扬起来了，雇农工会与贫农团成为苏维埃在农村中的柱石。三个月中期得到了如此伟大的成绩，证明农村阶级斗争还需要苏维埃予以充分地注意，而查田运动是继续发展农村斗争彻底消灭封建残余的有力的方法，也是完全证明了。

土地斗争的阶级路线，是依靠雇农贫农，联合中农，限制富农与消灭地主。这一路线的正确应用，是保证土地斗争胜利发展的关键，是苏维埃每一对于农村的具体政策的基础。因此苏维埃政府对于那些侵犯中农（主要是侵犯富裕中农）及消灭富农的错误倾向，是应该严厉的给予制裁，同时决不应该放松对于那些同地主富农图谋妥协的错误，土地斗争才能走上正确的轨道。

土地革命斗争的群众工作，两年以来得到了不少的经验。总结其要点则为：（一）分配土地的运动与查田运动，均必须以全力去动员广大贫农中农以及农村工人群众，自己动手向着地主富农作斗争。分田与查田的工作，都必须经过群众的同意。每一阶级成分的处理，必须通过于群众的会议中。苏维埃人员单独的少数人的进行分配土地与清查阶级，那便是有降低群众斗争热情的危险。（二）没收地主阶级土地以外的财产与富农多余的耕牛农具房屋必须以大部分分配于贫苦的群众，如果不是这样做而归之于少数人员使用，那么也就要降低群众的情绪而有利于剥削分子的反抗。（三）土地的分配不宜在长期不定的状态之中，应当在相当短促的期间内分配妥当，使之固定在农民的手中。以后非有当地多数群众的要求，不应轻易再行分配。如果不这样做，那么违反农民的意见，不但影响农民于土地生产的积极性，而且同样将为剥削份子利用了去阻碍土地斗争的发展。（四）查田运动的目的是为了清查剥削成分，而不是为了清查被剥削成分，因此不应该按家按亩去查，而应该动员最广大群众清查那些暗藏着的地主富农分子。（五）必须打击那些阻碍分田与查田的反革命分子，在群众的同意之下用最严厉的办法处治他们，从逮捕监禁，群众公审直至枪决，这是完全必要的。如果不是这样做，那么土地斗争就要受到极大的障碍。（六）应该极力发展阶级斗争，而避免地方斗争与姓族斗争，地主阶级与富农，却是极力想拿地方斗争与姓族斗争来代替阶级斗争以便阻碍土地革命的前进，苏维埃人士不应该去上地主富农的当。（七）土地革命的发展，依靠于农村基本群众的阶级觉悟与组织程度的提高，因此，苏维埃人员必须在农村中进行广泛而深入的宣传，必须健全贫农团与雇农工会的组织。

土地革命不但使农民得到土地，而且要使农民发展土地上面的生产力。由于苏维埃的领导与农民劳动热忱的提高，苏区的农业生产在广大的地方是恢复了，有些并且更加发展了。

在这个基础之上，农民的生活是有了很大的改良。农民推翻了地主与国民党的剥削，生产结果落在自己的手里，因此现在农民的生活比较国民党时代是至少改良了一倍。农民的大多数，过去一年中有许多时候吃不饱饭，困难的时候有些竟要吃树皮，吃糠秕，现在则一般不但没有饥饿的事，而且生活一年此一年丰足了。过去大多数农民每年很少吃肉的时候，现在吃肉的时候多起来了。过去大多数农民衣服穿得很烂，现在一般改良，有些好了一倍，有些竟好了两倍。

那一种生活那一种政权是农民群众愿意的呢？让一切国民党区域的农民群众自己答复这个问题吧！

六、苏维埃的财政政策

再说苏维埃的财政政策。

苏维埃财政的目的，在于保证革命战争的给养与供给，保证苏维埃一切革命费用的支出。但是有着广大的革命战费与革命工作费用的支出的苏维埃共和国，当他还是处在全国范围内的较小部分，又是一些经济比较落后的地方，并且实行着便利于广大民众的税收政策，许多外边人们竟不知道苏维埃财政的出路在什么地方。而国民党占据着广大的区域，大数量的搜刮民脂民膏，为什么反弄到财政破产？

没有什么奇怪，苏维埃的财政政策与财政的使用，同国民党是根本的不同。

苏维埃的财政政策，建筑于阶级的与革命的原则之上。因此，苏维埃的财政来源乃是：（一）向一切封建剥削者进行没收或征发。（二）税收。（三）国民经济事业的发展。

所谓向封建剥削者没收征发，即是向苏区与白区地主富农筹款，根据过去的经验恰好相反：苏维埃把主要财政负担放在剥削者身上，国民党则把主要财政负担放在工农劳苦群众身上。

苏维埃的税收，是统一的累进税，现在简单的两方面实行，这就是商业税与农业税，税收的基本原则，同样是重担归于剥削者。

商业税的征收，分为关税与营业税。关税是以按照苏区的需要程度统制货物的进出口为目的，因此税率有完全免征的，有高至百分之百的。在中国境内，只有苏维埃实行了完全自主的关税制，不受任何外国政府的干涉，一切货物在边境税关纳税之后通行全苏区，无第二次之征税，一扫国民党厘金关卡层层抽剥的虐政。

营业税即是商业所得税（工业税现在没有收）按照商店资本大小盈余多少，征收统一的累进税，资本小盈余少的税轻，资本大盈余多的税重。资本在百元以下，群众的合作社以及农民直接卖出其剩余生产品，这些都实行免税。

农业税依靠于农民的革命热忱，使之自愿的纳税，同样是累进原则的征收法。家中人口少分田少的税轻，家中人口多分田多的税重，贫农中农税轻，富农税重。雇农民红军家属免税，被灾区域按灾情轻重减税或免税。

苏维埃采取统一的累进税法，乃是世界上最优良的税法，而一切资本主义国家所不敢釆用或者不敢彻底采用的。至于国民党的税收，则是一篇绝大的糊涂账。其税收原则是主要取之农民及其他小有产阶级。正税之外，有无数的附加税。据天津大公报一九三三年三月二十一日的统计，国民党区域内捐税名目共有一千七百五十六种之多，而四川的田赋预征到了一九八七年，陕西的田赋比国民党未到时增加了二十五倍，这是国民党对于劳苦民众的“恩德”！

从发展国民经济来增加苏维埃财政的收入，是苏维埃财政政策的重要部分，明显的效验已在闽浙赣苏区表现出来，在中央苏区也表现出来了。这一方面的着重的进行，是苏维埃财政机关与经济机关的责任。这里应该指出；国家银行发行纸币的原则，应该根据于国民经济发展的需要，财政的需要只能放在次要的地方，这一方面的充分注意是绝对必需的。

至于财政的使用，应该根据节省的方法，应该使一切苏维埃人民明白，贪污和浪费是极大的犯罪。向着贪污浪费作坚决的斗争，过去虽有了些成绩，以后还应加倍的用力，节省每个铜板为着战争与革命事业，是苏维埃会计制度的原则。苏维埃对于财政的使用，应该与国民党的使用有绝对的差别。

苏维埃的财政不是没有困难的，红军的扩大，战争的发展，使苏维埃面前有着它财政上面的困难。但是困难的克服，即包含于困难本身之中，开展我们的革命战争，改善我们的苏维埃工作，向着一切国民党区域去扩大我们的财政收入，向着一切剥削份子的肩上安放着苏维埃财政的担子，向着国民经济的发展去增加苏维埃的收入，这就是克服困难的方法。

七、苏维埃的经济政策

（见《毛选》一卷《我们的经济政策》全文）

八、苏维埃的文化教育

现在要说到苏维埃的文化教育了。

为着革命战争的胜利，为着苏维埃政权的巩固与发展，为着动员民众一切力量，加入于伟大的革命斗争，为着创造革命的新时代，苏维埃必须实行文化教育的改革，解除反动统治阶级所加在工农群众精神上的桎梏，而创造新的工农的苏维埃文化。

谁都知道，国民党统治下一切文化教育机关，是操在地主资产阶级手里的。他们的教育政策，是一方面实行反动的武断宣传，以消灭被压迫阶级的革命思想，一方面实行愚民政策，将工农群众排除于教育之外。反革命的国民党把教育经费拿了作为进攻革命的军费，学校大部分停办，学生大部分失学。因此在国民党统治之下，造成了人民愚昧无知。全国文盲数目占全国人口百分之八十以上。对于革命文化思想则釆取极端残酷的白色恐怖。任何进步的文学家，社会科学家一切文化教育机关中的革命份子，都要受到国民党法西斯蒂的摧残。使一切文化教育机关变成黑暗的地狱，这就是国民党的教育政策。

谁要是跑到我们苏区来看一看，那就立刻看见是一个自由光明的新天地。

这里一切文化教育机关，是操在工农劳苦群众的手里，工农及其子女有享受教育的优先权。苏维埃政府用一切方法来提高工农的文化水平。为了这个目的，给予群众政治上与物质条件上的一切可能的帮助。因为现在的苏维埃区域，虽然是处在残酷的国内战争环境，并且大都是过去文化很落后的地方，但是已经在加速度的进行着革命文化建设了。

根据江西福建粤赣三省的统计在二千九百三十二个乡中，有列宁小学三千零五十二所，学生八万九干七百一十人，有补习夜校六千四百六十二所，学生九万四千五百一十七人，有识字组（此项只算到江西粤赣两省，福建未计）三万二千三百八十八组，组员十五万五千三百七十一人，有俱乐部一千六百五十六个，工作员四万九千六百六十八人。这是中央苏区一部分统计。

苏区中许多地方，学龄儿童的多数是进入了列宁小学校，例如兴国学龄儿童总数二万零九百六十九人（内男一万二千零七十六，女八千八百九十三），进入列宁小学的一万二千八百零六人（内男八千八百二十五，女生三千九百八十一），失学的八千一六十三人，（内男生三千二百五十一，女生四千九百十二），入学与失学的此例为百分之六十与四十，而在国民党时代，入学儿童不到百分之十。苏区很多地方的儿童们，现在是用了大部分时间受教育，做游艺，只小分时间参加家庭的劳动，这同国民党时代恰好相反了。儿童们同时又组织在红色儿童团之内，这种儿童团，同样是儿童们学习共产主义的学校。

妇女群众要求教育的热烈，实为从来所未见。兴国夜校学生一刀五千七百四十人中，男子四千九百八十八人，占百分之三十一，女子一万另七百五十二人，占百分之六十九。兴国识字组组员二万二千五百十九人中，男子九千人，占百分之四十，一女子一万三于五百一十九人，占百分之六十。在兴国等地妇女从文盲中得到了初步的解放，因此妇女的活动十分积极起来。妇女不但自己受教育，而且已在主持教育，许多妇女是在作小学与夜校的校长，作教育委员会与识字委员会的委员了。女工农妇代表会在苏区是一种普遍的组织，它注意于劳动妇女群众的整个利益，妇女教育当然是他们注意的一部分。

群众识字的人数是迅速增加，识字的办法有夜校，识字远动与识字牌，夜校有一定的地点，识字组在群众的家里，识字牌在道路的旁边。领导识字运动的机关则为乡村的识字运动委员会。拿兴国来说，全县有一百三十个乡的识字运动总会，五百六十一个村的识字运动分会，三干三百八十七个分会下面的识字小组，二万二千五百二十九个加入识字小组的组员。这是扫除文盲的极大规模的群众运动，这种运动应该使之向着全苏区一切城市与乡村中间开展去。

苏区群众文化运动的迅速发展，我们看报纸的发行也可以知道。中央苏区已有大小报纸三十四种，其中如《红色中华》从三千份增加到四、五万份以上，《青年实话》发行二万八千份，《斗争》只在江西苏区每期至少要销二万七千一百份，《红星》一万七千三百份，证明群众文化水平是迅速提高了。

苏区中群众的革命的艺术，亦在开始创造中，工农剧社与工农歌舞团的运动，农村中俱乐部运动，是在广泛的发展着。

群众的红色体育运动，也是迅速发展的，现虽偏僻乡村中也有了田径赛，而运动场则在许多地方都设备了。

苏区还缺乏完备的专门教育的建设。但为了革命斗争领导干部的创造，我们已设立了红军大学，苏维埃大学及马克思共产主义大学，及教育部领导下的许多教育干部学校，中等教育与专门教育之应该跟着普通教育的发展而使之发展起来，无疑的应该成为教育计划中的一部分。

为了造就革命的知识分子，为了发展文化教育，利用地主资产阶级出身的知识分子为苏维埃服务，这是苏维埃文化政策中不能忽视的一点。

苏维埃文化教育的总方针在什么地方呢？在于以共产主义的精神来教育广大的劳苦民众，在于使文化教育为革命战争与阶级斗争服务，在于使教育与劳动联系起来，在于使广大中国民众都成为享受文明幸福的人。

苏维埃文化建设的中心任务是什么？是履行全部的义务教育，是发展广泛的社会教育，是努力扫除文盲，是创造大批领导斗争的高级干部。

每个人都明白，所有这些方针与任务，只有在苏维埃政权之下才有实现的可能，因为这是阶级斗争极端尖锐的表征，这是人类精神解放绝大的胜利。

九、苏维埃的婚姻制度

现在说苏维埃的婚姻制度。

为了解放妇女于野蛮封建的婚姻制度之下，为了实行真正男女平等的婚姻制度，还在一九三一年的十一月，中央执行委员会即颁布了苏维埃的婚姻条例，在这里，确定了结婚与离婚的完全自由，废除了包办强迫买卖的婚姻制度，禁止蓄带童养媳。两年来在一切苏维埃管理区域是一般的实行了这一法令，凡非亲族血统在五代以内，非神经病与危险性的传染病，男子年满二十、女子满十八，经双方同意，并在乡苏与市苏举行登记，即可以实行结婚，离婚则只要男女一方提出要求，经过多苏或市苏登记就行了。

这种民主主义的婚姻制度，打碎了中国四千年束缚人类尤其是束缚女子的封建锁链，建立适合人性的新规律，这也是人类历史上伟大的胜利之一。

但是，这一胜利，是附属于工农民主专政的胜利之后的，因为工农劳苦群众婚姻制度的解放，必须首先推翻地主资产阶级的专政，实行土地革命，男女劳动群众尤其是妇女第一有政治上的自由，第二也有了经济上的相当的自由，然后婚姻自由才有最后的保障。苏区中劳动妇女同男子一样有了选举权，并且分配了土地和工作，所以新制度是能够完全的实行了。

因为数千年来婚姻关系野蛮得无人性，女人所受压迫此男子更甚，所以现时苏维埃的婚姻法令着重于保护女子，把因离婚而起的义务更多的给了男子负担。

因为小孩子是革命的新后代，过去社会习惯上不甚注意小孩子的保护，所以关于保护小孩，婚姻法法令上有了单独的规定。其中关于私生子地位的承认与私生子的保护，是给了特别的注意的。

这婚姻制度的实行，使苏维埃取得了广大的群众的拥护，广大群众不但在政治上经济上得到解放，而且在男女关系上也得到解放。

就拿婚姻制度一件事来说，苏维埃区域与国民党区域，也是两个绝对相反的世界。

十、苏维埃的民族政策

最后，关于民族政策。

争取一切被压迫的少数民族环绕于苏维埃的周围，增加反帝国主义与反国民党的革命力量，使一切被压迫民族得到自由与解放，是苏维埃民族政策的出发点。

国内的许多少数民族如蒙古人，西藏入，新疆维回，甘肃回民，高丽人，安南人，苗人，黎人等等都受着帝国主义和中国历来封建皇帝与封建军阀的剥削和统治，国民党所谓“五族共和”只是欺骗人的鬼话，而且冯玉祥的屠杀甘肃回民，白崇禧的屠杀广西苗族，乃是国民党最近的“赏赐”。另方面，少数民族自己内部的统治阶级，如王公活佛喇嘛土司等，与英日帝国主义及国民党军阀相结合，使这些民族的广大劳苦民众遭受更加利害的压迫与剥削，或者他们（王公、活佛、喇嘛土司等）直接投降于帝国主义，引导帝国主义迅速的殖民地化这些区域（如西藏、内蒙）更进一步的掠夺民众，这是少数民族过去与现在生活的实质。

苏维埃政府坚决反对一切帝国主义与国民党军阀对于少数民族的统治与掠夺，一九三一年十一月第一次全国苏维埃代表大会，在其颁布的宪法大纲的第十四条宣言：

“中华苏维埃政权，承认中国境内的少数民族自决权，直到各民族脱离中国建立自己的独立自由国家。蒙古回藏苗黎高丽人等，凡属住在中国境内者他们加入中国苏维埃联邦，或者脱离苏维埃联邦，或者建立自己的区域，均由各民族照自己的意志去决定。中国苏维埃政权在现在必须努力，帮助这些弱小民族，使他们脱离帝国主义国民党军阀王公喇嘛土司等压迫统治，而得到完全的解放。苏维埃政权应在这些民族中间发展他们自己的民族文化和民族言语。”

这是对于全世界帝国主义和中国国民党实行民族压迫的响亮的回答，中国广大工农群众及其苏维埃政府，不但自己正在用坚决的民族革命战争以求脱离帝国主义的羁绊，而且号召国内一切弱小民族同时脱离中国统治阶级以及帝国主义的羁绊，直到这些民族的完全独立。不但如此，苏维埃宪法大纲第十五条又说：

“中国苏维埃政权对于凡因革命行动受到反动统治迫害的中国各民族以及世界各国的革命战士，给以托庇苏维埃区域的权利。并且帮助他们重新恢复斗争的力量，直到这些民族与国家的革命运动得到完全胜利为止。”

苏区的许多高丽、台湾与安南革命同志的寄居，第一次全苏大会高丽代表的出席，这次大会的几位高丽、台湾、安南与爪哇的代表出席，都证明了苏维埃这一宣言的真实。

共同的革命利益，使中国劳动民众与一切少数民族的劳动民众真诚地结合起来了。

民族的压迫基于民族的剥削，推翻这个民族剥削制度，民族的自由联合就代替民族的压迫。然而这只有中国苏维埃政权的彻底胜利才有可能，赞助中国苏维埃政权在全国范围的胜利，同样是各少数民族的责任。

从苏维埃政府所决定的这些政策和实施的这些成绩来看，很明显的苏维埃中国内的民众已经得到了许多中国历史上空前未有过的政治上，经济上、社会生活上的解放和胜利，然而谁晓得，我们苏区目前所作的一切，还只不过是苏维埃革命伟大解施政纲领的部分实现的开始，中华苏维埃共和国自始即有一贯的明显的施政纲领和前途，苏维埃中央政府早已向全中国和全世界明白宣言过，他要完全消灭帝国主义和国民党在中国的统治，他要使中国成为一个完全新式的独立自主的国家，使中国人民过着真正的幸福的新生活，在将来向前发展过程中，它将实现国家工业化政策，它将实现国家农业集体化，它将逐步实行完全有计划的国民经济，它将根本消灭失业痛苦，它将根本消除贫穷的现象，它将使人民享受优裕丰富的生活，它将有不可战胜的国防力，它将有豁然独立的国际地位，它将使中国变成永远没有人压迫和人剥削人的幸福光荣的社会主义社会，换句话说，今日社会主义胜利建设的苏联，这是我们中华苏维埃共和国向前发展的活榜样！

（五）苏维埃在彻底粉碎六次“围剿”争取全国革命胜利面前的具体战斗任务

当作我们说到了目前新的形势，说到了两年来苏维埃政权反对帝国主义反对国民党“围剿”的斗争，说到了苏维埃实施的基本政策的时候，就便我们得到一种确定的结论，即是说苏维埃运动是大踏步前进了。两年以来，苏维埃运动的胜利，明显地变动了敌我两方的力量，敌人加强了他们的动摇与崩溃，而苏维埃运动则在猛烈的发展中，革命的力量是更加壮大了，革命的阵地是更加巩固了。民族战争与革命的国内战争已在中国广大范围中开展着，红军已成为不可战胜的力量，工农民主专政的基础已经确立了，苏维埃工作已经在各方面得到伟大的成绩，苏维埃中央政府的集中领导不但在苏区树立了坚固的基础，而且在国民党统治区构成为广大民众的革命旗帜了，所有这些都已经成为现时生活实际，成为不可否认的客现存在的事实了。

然而革命的前进，要求我们估计到另外一些情形，要求我们以深刻的自我批评精神检查革命的战线中存在着的弱点，这是我们不能放弃的责任。

估计我们的弱点，首先必须明白，现在苏维埃已经胜利的区域虽然是很广大了，但在全国说来，则还是处在较为狭小的范围内，还是处在一些经济比较落后的地方。反革命还保存着他们的广大的区域，还占据着各个重要的城市。因此，苏维埃争取全国胜利的任务是最严重地放在我们的肩上。日益加紧两个政权之间决死的斗争，要求我们以极大的努力去解决这个问题，而不容许丝毫的自满自足观念留存在我们革命队伍中间，也不容许表现任何微小的疲倦态度。

第二，在过去的两年中间，虽然全国民众的反帝运动是广大的开展了，苏维埃中央政府对于运动的领导也有不少的成绩，然而若拿了与当前民族危机的严重性比较，与阻止帝国主义侵略和国民党投降卖国的严重任务相比较，则现时发展着的反帝斗争力量，显然还是异常不够的。苏维埃还没有采用更多的办法去发展广大群众的民族的与阶级觉悟，去组织民众的反帝斗争，而且就在民众自发的反帝斗争中，苏维埃政府直接的帮助与领导还是非常不充分。广大白色区域的工人民资产阶级的斗争，农民反地主的斗争，苏维埃还没有充分的尽其组织与领导的责任。即在苏区周围的国民党区域，也还未用最大力量去组织群众的斗争，使这些区域造成迅速变为苏区的条件，使红军在这些区域作战得到群众更多的配合，特别是在白军土兵中道成暴动响应红军的局面。

第三，红军的数量与质量，虽然是迅速扩大和增强了，但对于执行战胜帝国主义国民党整个军事力量，争取革命在全国胜利伟大任务上，倒还是相差很远。后方扩大红军的工作，还能适应前线的要求。赤卫军，少先队的编制与训练，在许多地方还是差得很。游击队的组织与行动，一般还是很不够的，优待红军家属的工作，在有些地方做得非常之不好，所有这些使得革命战争的发展，还只限于过去的成绩，使得我们每一次冲破敌人“围剿”之后，还不能乘胜直进，争取更加伟大的胜利。

第四，在一切为了战争的任务下，我们还不能使一切苏维埃工作完全适合于革命战争的要求。这不论在土地斗争方面，在经济建设方面，在财政方面，在肃反方面，以及在文化教育方面，都有他的弱点的存在，指出其一般的弱点，即是说，革命战争要求这些工作以很快的速度，争取大的成绩；然而在各地执行起来，都是参差不齐的。很多地方真正达到了所谓很快速度和最大成绩的标准，依靠了这些地方的工作，使革命战争得到了很大的帮助，但在另一些地方，则不但工作进行非常之慢，甚至经过很长的时期，还不能得到应有的成绩，特别在有些新区与边区中间，那里的工作更加差些。这种情形的主要原因，在于这些地方的苏维埃机关中存在着一些不了解甚至不愿意执行苏维埃法令政策的份子。这些份子当中，有些是严重的机会主义者与官僚主义者，有些简直是地主资产阶级派遣进来的暗探。他们不是推进苏维埃的工作，而是妨障了苏维埃的工作。他们不使苏维埃工作服从战争，而是使苏维埃工作离开战争，他们不愿意去开展群众的斗争，而使群众斗争停顿起来。他们不会对于广大群众的动员，不曾对于群众的说服教育，去执行苏维埃工作，而是用空谈空喊，甚至强迫命令的官僚主义去执行苏维埃工作。他们不去了解下层的情形，不去教育新进的干部，不去听取群众的意见，而只是机会主义的诬蔑下级干部不好，那里的群众没有革命积极性。在这些地方苏维埃的民主是没有得到充分发展的，没有吸收最广大群众来参加苏维埃的选举，没有吸收群众中大批积极分子来参加苏维埃的工作，这些地方的市乡代表会议制度，还没有很好的建立，还没有使苏维埃成为真正广大群众自己的政权机关。在这些原因之下，就使得许多苏维埃工作，在这些地方缺乏应有的成绩，使他不能适应革命战争的迫切要求。应该明白指出，这是苏维埃工作中间一个很严重的弱点。

所有这些弱点的存在，给了我们一种深刻的警觉：就是必须克服了这些弱点，苏维埃运动才能适应一切客观的有利条件，而釆取更大规模向着更大范围内发展去。

我们已经有了一个伟大的力量，这个力量成为我们发展的基础。但是革命形势的需要，超过我们的力量，我们的力量还不够，我们必须增加力量。

为彻底粉碎帝国主义国民党的“围剿”争取革命在全国的胜利，第二次全国苏维埃代麦大会必须号召全苏区全中国的一切革命民众，坚决执行下列各个具体战斗任务：

一、在红军建设方面

把中央革命军事委员会，对于全国红军的领导，更进一步地强健起来，使全国红军的行动比较过去更加能够在统一战略意志下互相呼应与互相配合，使各地方军事机关更加能够在中央领导之下充分的执行他们自己的职务。

把扩大一百万铁的红军的口号普遍的深入的传播到全苏区全中国广大工农群众中去，号召群众在很短促的时间之内，为着实现这个最低限度的口号而斗争。要使群众明白，摆在面前的苏维埃政权与国民党政权之间的决定胜负的战斗，苏维埃政权与帝国主义之闻的直接广大的冲突，依靠我们数百万大红军的创立，因此一百万红军的首先创立，是苏维埃与每个工农群众神圣的责任。中央军事委员会与各级地方苏维埃应该负责，收集两年尤其是去年红五月以来，各地扩大红军的丰富经验。着重的指出以充分的政治鼓动，去代替强迫方法。以残酷的阶级斗争与苏维埃在这一方面的法令，去对付破坏扩大红军与领导开小差的阶级异己分子与不良分子，以充分执行苏维埃优待红军战士及某家属的一切法令与办法，去提高红军战战士们的社会地位，去增加红军战士及其家属的精神上的安慰，去解决红军战士及其家属一切物质生活上的困难，是扩大红军的重要方法。还要指出，为红军家属耕种土地以及日用必需品的供给，是优待工作的重要部分。一切对于优待红军战士及其家属怠工消极与阳奉阴违的分子，应该受到苏维埃法律的裁判。

应该把巩固红军放在红军建设的重要地位，使红军不但能够很快扩大，而且能够很快强健起来。应该更进一步提高红军战士的政治教育，使每个红军战士都自觉的为了苏维埃新中国而奋斗到底，使红军成为苏维埃的宣传者与组织者，成为创造新苏区的执行者，使红军战士与广大苏区白区的工农劳苦群众之间发生更加密切的联系。要从政治教育去提高红军的自觉的纪律，使他们明白这是保证战争胜利的重要武器。政治委员制度，应该建立到一切红军部队、地方部队和游击队里面去。应该提拔更多的工人成为各级军事的与政治的指挥员。红军学校应当使之成为比较过去更能训练大批高级的与初级的军事政治干部的学校。注意红军中战士的考察，对于地主资产阶级分子混进红军中来破坏红军的企图，应该给予严重的打击。巩固红军使红军成为铁军的工作，与政治工作同等重要而为现时红军所迫切需要的，就是军事技术的提高。这一任务的解决，在战争的规模日益扩大，在帝国主义国民党军队日益采用新的军事技术的前面，对于我们是绝顶重要的。“学会与提高新的军事技术”的口号，应该深入到每个红军战士中去，红军学校应该为了这一目的去尽他最大的努力。

应该把赤卫军少先队的新编制方法推广到苏区的一切地方去，把一切劳动的青年成年男女，全部武装起来。红军后备军与地方守卫部队的作用与责任，应该使每个赤少队员清楚的认识。义务兵役制在将来更大规模的国内战争中的需要与作用，现在就应该向一切劳苦群众与赤少队员适当的宣传起来。应当用大力进行一切可能的与必要的军事训练与政治训练，野营演习方法应当尽可能推广到一切地方的赤少队中间去。在敌人进攻与苏区剥削分子企图捣乱的情形之下，赤少队保卫地方的责任应该特别的加重，许多地方赤色戒严的松懈现象，应该给予迅速的纠正。动员模范赤少队整连整队的加入红军中去与动员之后立即重新编制起这些队伍来，是扩大红军最好的方法之一。与红军作战不可分离起而其伟大支队作用的，是新区边区以及白区中间的红色游击队。加强和扩大现有的游击队，最广泛的繁殖新的游击队，收集过去游击战争的丰富经验，极大的加强游击战争的教育与指导，把千百支游击队伸出白区去，伸出到敌人的侧方与后方去，在这些地方袭敌击人，发展群众斗争，创造游击区域，以致发展到创造新苏区，特别在淘未连成一片的各个苏区之间去做这些工作，与主力红军的行动互相配合起来，是苏维埃十分迫切的任务。

应该用一切办法去保障红军的给养、供给与运输，苏维埃的财政机关与经济机关，军事系统中的供给运输与卫生机关，应该为着这个共同目标而努力。运输队的动员，应该克服过去的弱点，使红军不致因缺乏运输而妨碍了运动与作战。一切牺牲一切努力给予战争，是每个苏维埃人员每个革命分子的责任。

二、在经济建设方面

为着冲破敌人封锁，抵制奸商操纵，保证革命战争的需要，改良苏区民众的生活，苏维埃必须有计划的进行各种必要的与可能的经济建设。

首先是发展苏区广大的农业生产。苏维埃应该用一切方法去提高农民群众的生产热忱。应该乘着春耕夏耕秋收各个重要的农事季节，进行提高生产的普遍而广大的运动，动员整个农村民众一齐进入生产的战线中。普遍组织劳动互助社与耕田队，有计划的调剂乡村劳动力，动员广大妇女群众参加生产，是扩大生产的重要方法。应该领导并帮助农民去解决耕牛农具肥料种子水利以及防止害虫等及农业上而的具体重要的问题。耕牛合作社应当普遍组织。根据去年春耕夏耕运动的经验，“完全消灭荒田”，“增加今年二成收获”，应当成为战斗的口号。

应当收集种棉经验。发展棉区的棉花生产。应当发起植树运动，号召农村中每人植树十株，牲畜的增殖，苏维埃应给予注意。某些重要农业部门如粮食棉花等，中央国民经济人民委员、部及各省国民经济部，应当作出具体的实施的计划。苏维埃粮食部、粮食调剂局与群众粮食合作社，应当在工作上密切联系起来。为了完全保证红军与民众的粮食供给而努力。

苏区广大手工业的恢复，军事必须工业的建立，是苏维埃经济建设的重要任务。苏维埃恢复与发展工业的计划，应当放在战争需要，苏区民众需要，以及白区出口的可能基础之上。钨砂、煤、铁、石灰、农具、黄烟、纸、布匹、糖、药材、硝盐、樟脑、木材等项，应当是主要部门。应该用极大的努力去发展对于这些工业的群众的生产合作社，将失业工人，独立劳动者与农民，尽量组织到生产合作社来。同时应该容许并奖励私人资本家的投资，扩大苏区的这些生产。苏维埃在目前不应当企图垄断所有的生产事业，但创办并发展一些特别需要与特别有利的国有企业，则是可以而且应当的。提高劳动热忱，发展生产竞赛，奖励生产战线上的成绩显著者，是提高生产的重要方法。

打破敌人的经济封锁，发展苏区的对外贸易，以苏区多余的生产品（谷米、钨砂、木材、烟、纸等）与白区的工业品（食盐、布匹、洋油等）实行交换，是发展国民经济的枢纽。苏维埃对外贸易局与各种商业机关，必须更加健全起来。同时奖励私人商业，使他们为输出与输入各种必要商品而努力。而普遍的发展消费合作社，把广大工农群众组织在这种合作社内，使群众能够廉价的买进白区的必需品，高价的卖出苏区的生产品，则在苏维埃贸易与整个经济建设上都占有特别重要的位置。苏维埃对于消费合作社、中央总社与各省总社的领导，应当极大的加强起来。还没有建立省县总社的地方，应当迅速的建立。

经济建设中资本问题的解决，主要是吸收群众资本，把他们组织在生产的消费的与信用的合作社之内，应该注意信用合作社的发展，使在打倒高利贷资本之后能够成为他的代替物。经过经济建设公债及银行招股存款等方式，把群众资本吸收到建设国家企业，发展对外贸易，与帮助合作社事业等方面来，同样是要紧的办法。应该在苏维埃法律范围以内，尽量鼓励私人资本家的投资，使苏区资本更加活泼。应该尽量发挥苏维埃银行的作用，按照市场需要的原则，发行适当数目的纸币吸收群众的存款，贷款给有利的生产事业，有计划的调剂整个苏区金融，领导群众的合作社与投机商人作斗争，这些都是银行的任务。

三、在苏维埃建设方面

苏维埃中央政府的建立，使全国苏维埃运动得着总的领导机关，对于中国革命有绝大的意义。两年以来，在领导反帝国主义反国民党的斗争中间，得到了光荣伟大的胜利。我们应该指出中央政府在自己的组织上与工作上还存在着许多不健全与不充分的地方。为着加强中央政府对于各苏区与全国革命的总领导，必须使中央执行委员会与人民委员会在工作上划分开来，必须健全中央执行委员会主席团的组织与工作，必须充实各人民委员部的工作人员，并改善他们的工作方法，必须增设必要的人民委员部即如粮食委员部等，使中央政府在革价形势更加开展的面前，能够充分地发挥他总的发动机作用。

省苏维埃是地方政府最高领导机关，是中央政府与各县区苏维埃之间的连锁，必须极大的加强中央政府对于各个省苏的领导，密切中央政府与各个省苏之间的联系（中央区各省与中央区以外各省），产密检查各个省苏的工作。必须积力改善各个省苏的工作。必须改善各个省苏的工作方法，实行集体讨论，精确分工与个人负责的制度。加紧对于各县苏区工作的检查。极力纠正过去有些省工作上松懈与不集中的现象。

乡苏市苏是苏维埃的基本组织，因此用极大努力改善乡苏与市苏的工作。必须在一切尚未建立代表会议制度的地方，把这个制度建立起来。必须进一步加强各地代表会议的工作。应该设立他的主席团。应该设立他的许多委员会，并把委员会制度建立到村里去，吸收大批工农积极分子参加委员会的工作。应该建立每个代表与一定数目的居民发生关系的制度。应该建立主任制。每个村里要有一个主持全村工作的代表主任，应该准许他能够召集一村的代表与居民去开讨论村中工作的会议。乡苏与市苏是动员群众执行苏维埃工作的直接的负责机关，他的工作中心是如何向最健全地最充分地动员全市全乡的民众，为着苏维埃的每一任务每一工作的完满实现面斗争。乡苏与市区苏维埃必须把极大的注意力，放到各村各街道的实际工作上去。必须对于各村与各街道的工作，实行定期检查制度。各村或各街道之间的革命工作竞赛，是争取工作速度的有效方法。乡苏与市区苏维埃切实而迅速的改善，依靠于区苏与市苏正确具体的领导。区苏市苏的注意力应该全部放在各个乡苏各个市区苏维埃的工作改善上面，充分地解释，频繁的巡视，切实的检查，与民众中间的考验，是区苏市苏领导方法的要点。县苏对于区苏工作的考查，也应该以这些为标准。

各省苏必须把自己的注意力极力地投到新开辟的苏区去，把在新区建立并加强革命委员会的工作，看成自己重要的职务。革命委员会的组织形式与工作内容，都与市乡苏维埃有许多不同，一切白色区域变为苏维埃区域，经过革命委员会的过程。因此，健全革命委员会的组织与工作，使革命委员会能够负担起来武装民众，发动民众斗争，肃清反动势力，迅速转变到建立苏维埃政权，是各省苏区各新边区区县苏应该极大的注意的。

苏维埃的民主虽然发展了，但应该指出许多地方还是异常不够的。必须严厉地开展反对官僚主义的斗争，把那些遮塞在苏维埃与民众之间的废物拔开去，这些废物就是官僚主义与命令专义。苏维埃人员应该从对于民众的动员对于民众的说服去执行苏维埃工作，而不应该用强迫命令的办法去执行苏维埃工作。苏维族人员应该注意民众的每一要求与每一提议，而不应该忽视这些要求与提议，苏维埃人员特别是工农检查委员会。应吸收广大民众对于存在在苏维埃机关中的不良份子，开展广大的批评斗争，直至用苏维埃法律严厉制裁他们。保证苏维埃与民众中间良好的关系。为了健全苏维埃的成份，必须实行苏维埃选举的群众化。必须向群众解释选举的意义，吸引最广大选民来参加选举。在选举中绝对的屏除那些阶级异己分子,贪污浪费与官僚主义分子。选举大批的工农积极分子，来管理国家工作.在这里，依照选举法的规定，引进大批工人干部，加强工人在苏维埃政权中的领导地位，是健全苏维埃工作的重要关节。为了苏维埃工作的群众化，苏维埃必须与工会、贫农团、女工农妇代表会、合作社及其他一切民众团体发生密切的联系，经过这些团体去动员广大民众，执行苏维埃的工作。

为了争取苏维埃工作的速度与质量，使一切苏维埃工作适合于革命战争的要求，必须用极大的力量除掉苏维埃工作人员中间的松懈不紧张的现象。绝大的提高苏维埃人员的工作热忱，使好个工作人员都自觉的为工农民主专政的国家工作而努力，同时必须森严工作纪律。一切对于工作不积极，疏忽与废弛职务，把苏维埃工作放在不要紧的位置等等的分子，应该向之作严厉的斗争，、直至开除他们的工作。必须反对贪污浪费现象，因为这种现象，不但是苏维埃财政经济的损失，并且足以腐化苏维埃工作人员，使他们对于工作失去热忱与振奋精神的元素。必须把“一切工作服从战争”“争取工作的速度与质量”的口号提到全部苏维埃人员的前面去，在这一方面，各级苏维埃的主要负责人，特别是工农检查委员会，应该对于苏维埃工作人员，进行充分说服教育工作。

应该把苏维埃法令政策的彻底与忠实的执行，移在全部苏维埃人员的肩上去，应把违反苏维埃法令政策的行为，首先是苏维埃人员自己的违反放在严厉责罚的地位。

必须充分执行劳动法，把劳动法的每一条文解释给广大工人群众听。八小时工作制的实行，最低工资的规定，是保证工人利益的中心与起码的部分。劳动检查所与劳动法庭，必须使之起完全的作用。必须向着那些忽视工人利益而企图与资本家妥协的人员作坚决的斗争。必须对于失业工人实行具体的与及时的救济，失业救济委员会必须在一切有失业工人的地方组织起来，社会保险制度，必须在一切可能实行的地方真实的实行。必须给予社会保险局的工作以应有的注意，必须避免过去有些地方对于保险金支配上的错误。为了这些工作的充分执行，应该把苏维埃劳动部健全起来，劳动部与工会之间应该发生密切的关系。

充分的实行土地法，实行关于土地斗争的一切法令，向着全国范围开展广大的土地革命，这是苏维埃中心任务之一。没收地主阶级和大私有者土地的斗争，应该着重地猛烈的使之在一切新收入的苏维埃版图中开展起来。应该收集过去土地分配方法的许多经验，普遍应用到一切新区去。应该把查田运动开展到一切土地问题尚未彻底解决的地方去，把那些地方封建残余势力给以迅速的肃清。土地斗争中正确的阶级路线与充分的群众工作，是保证土地革命彻底胜利的先决条件。

执行苏维埃的文化教育政策，开展苏维埃领土上的文化革命，用共产主义武装工农群众的头脑，提高群众的文化水平，实施义务教育制度，增加革命战争中动员民众的力量，同样是苏维埃的重要任务。

苏维埃制裁剥削分子及镇压反革命分子的政策，必须坚决执行，国家政治保卫局与苏维埃法庭，必须提高自己的警觉性，对于反苏维埃法令的剥削阶级分子，及一切进行反革命活动的分子，实行严厉的制裁与镇压。在这里政治保卫局工作与苏维埃法庭群众化，动员广大群众参加肃反斗争，是非常必要的。

争取苏维埃工作时速度与质量，使一切苏维埃工作，完全适合子革命战争的要求，这是苏维埃工作的总方向。

四、关于领导反帝斗争与白区工作

为了坚决的反对帝国主义的侵略，为了猛烈的发展全国工农斗争，为了使苏维埃区域扩大到全国去，苏维埃政府必须加强对于全国反帝斗争与国民党区域工农革命斗争的领导。对于这一方面的消极，就是放纵了帝国主义的强盗侵略，就是延长了国民党反动统治的寿命，就是限制了苏区发展的速度与范围。苏维埃中央政府及各省苏维埃，必须把自己的眼光放大到广大的国民党区域去，不但要领导每一个群众自发的反帝运动，而且要在广大工农群众以及小资产阶级群众中间，利用帝国主义的侵略国民党投降卖国的每一具体事实，启发群众的民族觉悟与阶级觉悟，号召他们组织与武装起来，为驱逐帝国主义保卫中国领土而斗争，特别在东三省、热河、察哈尔，华北等日本帝国主义进攻地带，组织人民革命军义勇军，领导旧有的义勇军，使之脱离国民党的反动影响，而与日本帝国主义坚决的作战。苏维埃政府对于工人的每一反帝罢工，农民以及小资产阶级每一反帝斗争，必须尽可能的给予精种上与物质上的帮助。

对于国民党区域工人民资产阶级的斗争，农民反地主的斗争，一切革命民众反帝国主义和国民党的群众斗争，苏维埃政府必须用一切办法去组织、去援助，去领导。一切苏维埃人员应该明白，要想把苏维埃运动发展到全国去，要想把比较苏区庞大若干倍的国民党区域造成转变为苏区的条件。要想创造新苏区，要想在反对帝国主义国民党大规模的“围剿”中间能够得到白区群众的援助，必须把极大的注意放到白区去。必须从苏区派遣人员，准备一切必须的物质帮助，去组织与领导白区群众斗争。对于这一方面的消极，就是对于扩大苏区与发展革命战争的消极。特别是苏区附近的国民党区域，这些地方的群众受苏维埃的影响最大，受国民党军事奴役食盐公卖等等的压迫最甚。苏维埃尤其是各个省苏及边县苏区政府，必须利用各种时机取得与这些群众的联系，组织他们的日常斗争，发展到游击战争，到群众暴动，到建立苏区与老苏区联结一片。在这里苏区与白区交界地带的工作，应该看得非常之重要。在这些地带苏维埃（或革命委员会）与游击队，必须完全遵守苏维埃的基本政策，禁止一切不分阶级乱打土豪的行为。没收地主阶级及反动派的财物，必须大量的发给当地群众。此外关于赤白对立问题，逃跑群众问题、食盐封锁问题，被难群众问题等，必须根据阶级的与群众路线，很好的给予解决。必须把造成赤白对立与群众逃跑的原因除掉了去。交界地带工作的改善，是争取白区变为苏区的重要关节。

同志们！我们苏维埃和红军，正在担负着挽救中国民族危亡的重大责任，我们要完成这个责任，就必须完成苏维埃第二次全国代表大会所指出和规定的任务。同时，同志们都知道：中国苏维埃革命的胜利，不仅是四万万中国民众的解放，而且是整个东方被压迫民族脱离帝国主义锁链的先导，是给日本和其他帝国主义在太平洋上爆发世界帝国主义大战的计划一个致命的打击，是使日本和其他帝国主义从东方战线上进攻苏联的计划受到摧毁，是使世界无产阶级革命胜利的时期大大的缩短逼近，我们的任务是何等的光荣和伟大！

同志们！努力，最后的胜利是属于我们的！（演讲完，随着雷鸣一样的掌声，全体代表起立，欢迎毛泽东同志！欢唱国际歌）

结论（一月二十七日）

同志们！关于我代表中央执行委员会及人为委员会向大会所作的报告，同志们已经讨论了两天了。昨天的分组会，今天的大会，在这两天中间同志们发表了很多的意见，从各方面发挥了我们工作中的经验与教训，总括起来对于我的报告可以说是一致承认的。对于目前的形势，对于从这一形势产生的任务，对于两年来苏维埃政策的各方面的实施，以及对于我们工作中存在的弱点，在昨天今天同志们的讨论中一般是同意了我的报告，同志们的发言，一般都是非常正确的，这是应该首先指出的。

但在昨天今天两天的讨论中间，主要是在昨天的分组会中间，有个别同志的发言包含着不正确的观点，我也应该在结论中指出。这里主要是关于“围剿”的意见。关于这个问题大多数同志都承认我在报告中说的：我们是取得了对于六次“围剿”的第一步胜利，但是六次“围剿”的最后决战却还是严重地摆在我们的面前，号召广大群众，团结一切力量，争取对于六次“围剿”最后决战的胜利，是我们当前的最严重任务。因此在讨论中间有同志说：“六次围剿已经完全粉碎了”。这种意见显然是不对的。又有同志说：“六次围剿我们仅在准备粉碎中。”这种意见也是不对的。照前一说法，是过分估计了自己的胜利，把苏维埃最后粉碎“围剿”的严重任务轻轻取消了，而实际上，蒋介石正在集中一切力量最后向我们大举进攻，所以这种估计是不正确的，并且是非常危险的。照后一说赞，是看不到几个月来红军从艰苦战争中已经给了敌人以相当严重的打击，已经取得了第一步胜利，这种胜利，同粉碎五次“围剿”的伟大胜利合起来，就成为我们彻底粉碎六次“围剿”坚固的基础。对于自己成绩估计不足，同样是很危险的。

有一个同志对于所谓的所谓人民革命政府，说他带有多少革命性不是完全的反革命，这种意见也是不对的。我在报告中已经指出；“人民革命政府”的出现，是反动统治阶级的一部分，为着挽救自己将死命运而搞的一个欺骗民众的新花样，他们感觉到苏维埃是他们的仇敌，而国民党这块招牌又太烂了，所以弄个什么“人民革命政府”，以第三条道路为号召，这样来欺骗民众，没有真正革命意义，现在的事实已经证明了。

关于婚姻问题，我在报告中曾经说到男女两方有一方坚决要求离婚，苏维埃政府应该准许离婚。但应该指出红军家属是例外。为了巩固红军战大的战斗决心，中央政府曾经规定，红军战士之妻要求离婚，必须取得其夫同意，只有在两年内还得不到丈夫音信，才可以由妻子一方提出离婚。关于结婚的年龄问题，不少同志主张降低，这种意见，我觉得是不妥当的。为了种族的与阶级的利益，结婚年龄不应该低于男二十，女十八以下。应该明白早婚是极大害处的。同志们！要耐烦一下子啊！（全场轰笑）以前在地主资产阶级统治之下，贫苦工农有到四五十岁还不能结婚的，为什么现在一两年都等不及呢？（全场又大笑）

以上是我的结论的一部分，但是结论主要部分还在下面。

※主要部分以“关心群众生活，注意工作方法”为题，收入《毛泽东选集》第一卷。

（原载《苏维埃中国》，一九五七年中国现代史资料编辑委员会翻印第235-305页）。


098） 中央关于反对敌人五次“围剿”的总结决议

（一九三五年一月八日）

一一遵义会议，一九三五年一月八日政治局会议通过

※本文的第一至第八部分编入《毛泽东思想万岁》第一册

（九）在持久战与速决战问题上，单纯防御路线的领导者的了解也是错误的。必须明白中国国内战争不是二个短时期的战争，而是长期的持久的战争，苏维埃革命，就在不断的粉碎敌人的“围剿”中发展与巩固起来的。因此在有利的条件之下，我们完全应该从防御转入反攻与进攻，消灭敌人，粉碎“围剿”（如一二三四次战争及五次战争广昌战役以前）。在不利的条件下，我们可以暂时的退却，以保持我们的有生力量，在另一有利的条件下转入反攻与进攻（如五次战争广昌战役以后）。这是第一个基本原则。但同时必须了解另一个原则，即为了进行长期的持久战，对于海一次“围剿”与每一个战役，必须极力争取战局的速决。因为在现时，敌我力量的对比上，对于一次“围剿”与每一个战役釆取持久战的方针，对于我们是极端不利的。当着敌人以持久战来对付我们的时候（如五次“围剿”）我们必须运用正确的战略方针，打破敌人这种计划，在我们可以支持的时间之内取得决定的胜利，以粉碎敌人的“围剿”。拿我们的人力物力及军火补充的数量同国民党所有的去比较（即所谓同敌人拚消耗，见××同志红星报的文章），这种持久战的了解是根本错误的。在这些方面现时我们正处在绝对的劣势，这种数目字的比较只能证明相反的结论，即持久战对我们是没有胜利前途的。

正因为要进行长期国内战争的持久战，同时对每一次“围剿”与每一战役却要进行速决战，所以我们特别要谨慎的决定我们的战略战役计划。五次战争中单纯防御战略是根本错误的，在这种错误战略之下，进行许多拼命主义的战斗（如毛丁山、三溪坊、平疗、广昌等战役）同样是错误的，红军一定要避免那种没有胜利把握的战斗。即使作战的决定在当时是正确的，但当形势变化不利于我们时，我们立即应拒绝这种战斗。要玩弄暴动是极大的罪恶，玩弄战斗同样是非恶。

正因为要进行战争的持久战与战役的速决战，所以我们一定要给予红军以必须的休养兵力与教育训练的时间，这是争取战争胜利的必要条件。以为五次战争中没有休息训练的可能的说法是不对的，那只是单纯防御短促突击主义者必然的结论。以为红军行动积极化，便是使他经常的不停止的打仗而不必注重休息训练，也是不对的，须知没有必要的休息和训练，就不能好好的打胜仗。红军的编制，一定要适合现时国内战争的环境。主力还未充实就去建立许多新的师团单位是不对的。应该于充实主力之后，再去建立新单位。拿全无教育训练又无战斗经验的新兵师团去单独作战是不对的，应该使新兵师团中有老军骨干，尽可能在初期使他们在老的兵团指挥之下，训练出战斗经验来。那种不必要的笨重的与上重下轻的组织与装备是不对的，应该是尽可能的轻装，必须充实连队与加强师以下的领导。

正因为要进行战争的持久战与战役的速决战，必须反对那种把保持有生力量与保卫苏区互相对立起来的理论。为了进行胜利的战斗，红军的英勇牺牲是完全必要的，这是阶级武装的特质，是革命战争胜利的基础，这种牺牲换得了胜利，这种牺牲是有代价的。但这不能适用于无代价的拚命主义的战斗，须知只有保持有生力量，我们才能真正的保卫苏区。没有坚强的红军，苏区即无法保存。有了坚强的红军，即使苏区暂时遭到部分的损失，也终究能够恢复，并且新的苏区也只有依靠红红军才能创造出来。

在战争持久战的原则之下，要反对当敌人的“围剿”被我们用反攻战斗粉碎了之后可能发生两种错误倾向：一种是对于疲劳情绪与过高估计敌人力量所产生的保守主义。这种保守主义使我们懈怠消极，使我们停顿不动，使我们不能由反攻转入进攻，消灭更多敌人，发展更大苏区，扩大红军力量，使我们不能在敌人新的“围剿”到来之前取得粉碎新的“围剿”的充分条件。另一种是由于对自己过分估计与对敌人力量估计不足所产生的冒险主义。这种冒险主义使我们进攻得不到胜利（如无把握的及在当时无必要的进攻中心城市等），甚至于使反攻中已经得到的胜利归于消灭或抛弃，使红军有生力量过分牺牲，使扩大红军扩大苏区争取战略地区的发展与巩固的任务放弃不顾，这同样使我们不能在敌人新的“围剿”到来之前取得继续粉碎它的充分条件。因此，反对这两种错误倾向，是党在战略的进攻问题上即在敌人两次“围剿”之间的严重任务。

在战役速决战的原则下，要反对根源于恐慌情绪的仓猝应战，或对战路上初战的不慎重，或企图先发制敌一成不胜就认为没有办法，或借口速决战而不作充分准备，即对于敌人的“围剿”不作必要的与尽可能支持的时期内的一切准备，等筹机会主义的倾向。速决战是要求具备一切必要条件（战略的优胜，战役领导的正确，运动战，不失时机，集中兵力等等）去消灭敌人部队，只有消灭了敌人的部队才能使战局速决，才能使敌人的进攻与“围剿”归于粉碎。

（十）利用反革命内部的每一冲突，从积极方面扩大他们的内部的裂痕，使我们利于转入反攻与进攻，是我们粉碎敌人“围剿”重要战略之一。福建十九路军事变是粉碎敌人五次“围剿”的重要关键，党中央当时釆取了利用国民党内部这一矛盾的正确的政治路线，同十九路军订立了停战协定，来推动十九路军去反对日本帝国主义与蒋介石。然而当时的××同志等却在左的空谈之下，在战略上采取了相反的方针，根本不了解在政治上军事上同时利用十九路军事变是粉碎五次“围剿”的重要关键之一。相反的以为红军继续在东线行动打击进攻十九路军的蒋介石部的侧后方是等于帮助了十九路军，因此把红军主力西调劳而无功的攻击永丰地域的堡垒。失去了这一宝贵的机会，根本不了解十九路军人民政府当时的存在对于我们是有利益的，在军事上突击蒋介石的侧后方以直接配合十九路军的行动，这正是为了我们自己的利益，为了粉碎五次“围剿”。这并不是因为十九路军是革命的军队，相反的这不过是反革命内部的一个派别，这个派别企图用更多的欺骗与武断宣传甚至社会主义之类的名词来维持地主资产阶级的统治，只有我们在实际行动中表现给在十九路军欺骗下的工农士兵群众看，我们帮助任何别派反日反将的斗争我们才能更容易揭破十九路军军阀的欺骗，在共同反日反蒋的战争中，争取他们到我们方面来。只有我们军事上釆取与十九路军直接配合的方针，才能使我们在当时这一重要关键上不失去消灭蒋介石主力的机会，这种有利条件，是过去历次战斗中所没有的。然而在我们军事上没有去利用，这对于单纯防御路线的领导者原是不足为怪的，因为他们的目的，原来不过为了抵御敌人的前进，至于利用敌人内部的矛盾冲突使自己转入反攻与进攻，在他们看来是冒险的行动。

（十一）在战略转变与实行突围的问题上，同样是犯了原则性的错误。首先应该说的：当我们看到在中央苏区继续在内线作战取得决定的胜利已经极少可能以至最后完全没有可能时（一九三四年五月至七月间，即广昌战役以后），我们应毫不迟疑的转变我们的战略方针，实行战略上的退却，以保持我们的主力红军的有生力量，在广大堡垒要地区，寻求有利时机，转入反攻，粉碎“围剿”，创造新苏区，以保卫老苏区。国际六月二十五日来电曾经这样的指出：“动员新的武装力量，这在中央苏区并未枯竭，红军各部队的抵抗力及后方环境等，亦未足使我们惊慌失措”。甚至说到对苏区主力红军退出的事情，这唯一的只是为了保存活的力量，以免遭受敌人可能的打击。在讨论国际十三次全会和五中全会的议案时，关于斗争的前途及目前国际的情形以及红军灵活的策略，首先是趋于保存活的力量及在新的条件下来巩固和扩大自己，以待时机进行广大的进攻，以反对帝国主义、国民党。在这个重要关节上，我们的战略方针显然也是错误的。在“五、六、七三个月战略计划”上，根本没有从小这一问题。在“八、九、十三个月战略计划”上虽是提出了这一问题，而且开始了退出苏区的直接准备，然而新的计划的基本原则依然同当时应取的战略方针相反，“用一切力量继续捍卫苏区来求得战役上大的胜利”，“发展游击战争，加强补助方向的活动，来求得战略上的情况的变更”，这些依然是新计划基本原则的第一部第二条。关于有生力量的保存问题，完全忽视。而这正是决定退出苏区的战略方针的基础。这一战役时机上的错误，再加上阵地战的发扬，给了红军以很大的损害。这种一方面预备突围，一方面又“用一切力量继续捍卫中央苏区”的矛盾态度，正是单纯防御路线的领导者到了转变关头必然的惊慌失措的表现。

其次，更加重要的，就是我们突围的行动，在华夫同志的心目中，基本上不是坚决的与战斗的，而是一种惊慌失措的逃跑的以及搬家式的行动。正因为如此，所以这种巨大的转变不但没有依照国际指示，在干部中与红军指战员中进行解释的工作。而且甚至在政治局的会议上也没有提出讨论。把数百万人的群众行动的政治目标，认为不是重要的问题。在主力红军方面，从苏区转移到白区去，从阵地战场转移到起动战场去，不给以必要的休养兵力与整顿训练，而只是仓猝的出动。关于为什么退出中央苏区？当前任务怎样？到何处去？等基本的任务与方向问题，始终秘而不宣。因此在军事上，特别在政治上，不能提高红军战的热情与积极性，这不能不是严重错误。庞大的军委纵队及各军团后方部的组织，使行军作战受到极大的困难，使所有的战斗部队，都成了掩护队，使行动迟缓，失去到达原定地区的先机。这是根本忘记了红军的战略转变将遇到敌人严重的反对，忘记了红军在长途运动中，将要同所有追堵截击的敌人作许多艰苦的决斗，才能达到自己的目的。所有这些军事上政治上组织上的错误，特别战略方针不放在争取于必要与有利时机同敌人决战的原则上，就使得自己差不多经常处于被动地位，经常遭受敌人打击，而不能有力的打击敌人。就使得三个月的突围战役，差不多处处成为掩护战，而没有主动的放手的攻击战。就使得口头上虽然常说“备战”，而实际上除掩护战而外，却经常是“避战”。就使得红军士气不能发扬，过分疲劳，得不到片刻的休息，因而减员到空前的程度。就使得“反攻”的正确口号在实际上变成了××同志等的避战主义的掩盖物，而不准备于必要时与有利时机争取真正反攻的胜利。就使得以红军战略转变，迫使敌人转变其进攻中央苏区的整个计划，以保卫中央苏区，以粉碎五次“围剿”，以建立湖南的根据地，乃至高度保持红军有生力量的基本任务，都不能完成。所以这些，都是基本的战略方针釆取了避战主义的必然结果。这种战略避战主义是从一种错误观点出发，即是说红军一定要达到了指定地区（湘西），放下了行李，然后才举行反攻消灭敌人，否则是不可能的。对追击敌人（如周、薛两纵队），就在他们分离时与疲弊时也是不敢作战的。而这种错误观点的泉源，则在于不明了当前的环境是不允许我们这样简单地轻巧地尽情直遂地干的，在于对追击敌人的力量的过分估计。殊不知这种简单的轻巧的与径直的干法，在短短的环境不严重的与小部队的行动，或者是可能的，而在数千里的五次“围剿”环境中的主力红军的巨大战略的转移则是不可能的。对不必要的与敌人无隙可乘的那种战斗，是应该避免的，而对于必要的与敌人有隙可乘的战斗，则是不应该避免的。此次突围行动，没有完成自己的任务，其主要原因正在这里。这一原则上的错误，一直发展到突围战役的最后阶段，当红军到了湘黔边境，在当时不利于我的情况下，却还是机械的要向二六军团地区前进，而不知按照已经变化的情况来改变自己的行动与方针。红军到了乌江地域，又不知按照新的情况变化，提出在川黔边转入反转消灭蒋介石追击部队的任务，而只是看见消灭小部黔敌以及消灭所谓土匪的任务。虽则最后两次错误因政治局大多数同志坚决的反对而纠正了，而在华夫同志等则适足表现其战略上一贯的机会主义的倾向。

单纯防御路线发展的前途：或者是不顾一切的拚命主义，或者是逃跑主义，此外决不能有别的东西。

（十二）政治局扩大会议认为一切事实证明我们在军事上的单纯防御路线，是我们不能粉碎敌人五次“围剿”的主要原因。一切企图拿党的正确路线来为军事上的错误路线做辩护（如××同志的报告，华夫同志的发言）是劳而无功的。

政治局扩大会议认为这种军事上的单纯防御路线，是一种具体的右倾机会主义的表现。他的来源是由于对敌人的力量估计不足，是由于对客现的困难特别是持久战保垒主义的困难有了过分的估计，是由于对自己主观的力量特别是苏区与红军的力量估计不足，是由于对于中国革命战争的特点不了解。因此政治局扩大会议认为反对军事上的单纯防御路线的斗争，是由于党内具体的右倾机会主义的斗争，这种斗争在全党内应该开展与深入下去。一切把这一斗争转变为无原则的个人纠纷的企图，必须受到严厉的打击。

（十二）此外政治局扩大会议认为××同志特别是华夫同志的领导方式是极端的恶劣，军委的一切工作为华夫同志一个人包办，把军委的集体领导完全取消，惩办主义有了极大的发展，自我批评丝毫没有，对军事上一切不同意见不但完全忽视，而且采取各种压制的方法，下层指挥员的机断专行与创造性是被扼杀了。在转变战略战术的名义之下，把过去革命战斗中许多宝贵经验与教训完全拋弃，并谓之为“游击主义”，虽是军委内部大多数同志曾经不止一次提出了正确的意见，而且曾经发生过许多剧烈的争论，然而这对于华夫同志与××同志是徒然的。一切这些，造成了军委内部极不经常的现象。

同时政治局更认为过去书记处与政治局自己对于军委领导是非常不够。书记处与政治局最大部分的注意力是集中在扩大红军与保障红军的物质供给方面，因此在这些方面，得到了空前伟大的成绩，然而对于战略战术方面则极少注意，而把这一责任放在极少数的同志身上，首先是××同志与华夫同志。我们没有清楚的了解，战争的指挥问题，关系战争胜负的全局。战争指挥的错误，可以使最好的后方工作的成绩化为乌有。政治局对于这一问题上所犯的错误是自己应该承认的，书记处的所有同志，在这方面应该负更多的责任，因为有些重要的决定或战略计划是经过书记处批准的。

然而政治局扩大会议特别指出××同志在这方面的严重错误，他代表中央领导军委工作，他对华夫同志在作战指挥上所犯的路线上的错误以及军委内部不正常的现象，不但没有及时的去纠正，而且积极的拥护了助长了这种错误的发展。政治局扩大会议认为××同志在这方面应负主要的责任，而××同志在他的结论中对于绝大多数同志的批评与自己的错误是没有承认的。必须指出，这种错误对于××同志不是整个政治路线的错误，而是部分的严重的政治错误。但这一错误如果坚持下去，发展下去，则必然走到整个政治路线的错误。

政治局扩大会议认为为了粉碎敌人新的围攻，创造新苏区，必须彻底纠正过去军事领导上所犯的错误，并改善军委领导方式。

（十四）最后，政治局扩大会认为：虽是由于我们过去军事上的错误领导使我们没有能够在中央苏区粉碎五次“围剿”，使我们主力红军不能不退出苏区并遭受到部分的损失，然而我们英勇的红军主力依然存在着，我们有着优良的群众条件，我们有着党的正确领导，我们有着物质上地形上的比较良好的地方，我们有着全国广大的群众拥护，与红四方面军和二二六军团的胜利配合，再加上正确的作战指挥，我们相信，这些困难，在我们全体同志与红军指战员努力之下，是可以克服的。同时，敌人方面的困难是大大的增加了，我们活动地区远远的离开了南京政府反革命的根据地，蒋介石几年经营的堡垒地带的依靠是没有了，军阀内部的矛盾与不统一有了进一步的增加，我们主要的敌人蒋介石的主力在五次“围剿”中是削弱了，尤其是帝国主义瓜分中国与国民党的卖国政策，全国国民经济的空前崩溃，使全同民众更清楚的看到只有苏维埃才能救中国，而更加同情与拥护苏维埃革命运动以至直接为苏维埃政权而斗争。这些都是我们粉碎敌人新的围攻，创造新的苏区根据地，发扬全国苏维埃运动的有利条件。必须指出，目前的环境在党与红军面前提出了严重任务：这就是因为帝国主义与反革命国民党军阀在任何时候都不会放松我们。我们在敌人新的围攻的前面，中央红军现在是在云南贵州地区，这里没有现存的苏区而要我们重新去创造，我们的胜利要在自己艰苦奋斗中取得，新苏区的创造，不经过血战是不可以成功的。当前的中心问题，是怎样战胜川、滇、黔蒋这些敌人的军队。为了战胜这些敌人，红军的行动，须有高度的机动性，革命战争的基本原则是确定了，完成作战任务则必须灵活的使用这些原则。红军运动的特长，在五次战斗中是被长期的阵地战相当的减弱了，而在目前正要求红军各级指挥员具有高度的运动战战术。因此从阵地战战术（短促突击）到运动战战术的坚决的迅速的转变，是严重的工作的。对战斗员尤其是新战士，则须进行必要的技术教育。在政治工作上，一切须适应目前运动战的需要，以保证每一个战斗任务的完成。红军更要从作战中修养与整理自己，并大量的扩大自己。严肃自己的纪律，红军对广大劳苦工农群众的联系，必须更加密切与打成一片，极大约加强对地方居民的工作，红军应该是苏维埃的宣传者与组织者。目前的环境要求党与红军的领导者用一切努力，具体的确实的解决这些基本的问题。

白区党的工作，必须建立与加强。对白区群众斗争的领导方式，必须有彻底的转变。瓦解白军工作必须真正开始。广泛的发展游击战争，是党目前最中心的任务之一。在中央苏区湘赣湘鄂赣苏区与闽浙赣苏区，党必须坚持对游击战争的领导，转变过去的工作方式，来适合于新的环境。最后，同二六军团及四方面军必须取得更密切的关系并加强对于他们的领导，以求得全国红军的一致行动与互相配合。

政治局扩大会议相信放在我们前面的这些严重的任务，我们是能够完成的。完成这些任务是以后革命战争的新的胜利的保证。新的革命战争的胜利，将使我们中央红军在云贵川三省广大地区中创造出新的苏区根据地，将使我们恢复老苏区，将使全国各地的红军与苏区打成联系的一片，并将使全国工农群众的斗争转到胜利的大革命。

政治局扩大会议相信，中国苏维埃革命有他雄厚的历史泉源，他是不能消灭的，他是不能被敌人战胜的。中央苏区湘赣苏区与闽浙赣苏区的变为游击区，不过是整个苏维埃革命运动中部分的挫折。这种挫折丝毫也不足以使我们对于中国苏维埃革命的前进表示张皇失措，实际上帝国主义国民党就是想暂时停止苏维埃革命运动的发展也是不可能的。二六军团与四方面军的胜利，中央红军在云贵川三省内的活跃，以及全国工农群众的革命斗争，证明整个中国苏维埃革命正在前进中。

政治局扩大会议指出过去党在军事领导上的错误，对于我党的整个路线说来不过是个部分的错误。这种错误不足以便我们悲观失望。党勇敢的揭发了这种错误，从错误中教育了自己，学习了如何更好的领导革命战斗到彻底的胜利。党在揭发了这种错误之后，不是削弱而是加强了。

政治局扩大会议号召全体同志，以布尔塞维克的坚定性，反对一切张皇失措悲观失望的右倾机会主义，首先反对单纯防御路线。政治局扩大会议更号召全党同志像一个人一样团结在中央的周围，为党中央的总路线奋斗到底，胜利必然是我们的。


099） 中央关于一、四方面革的会合后的政治任务与形势的决议

（一九三五年八月五日）

（一九三五年八月五日中央政治局通过，毛儿盖会议）

一、目前形势与特点

帝国主义的更进一步侵略中国，特别是日本帝国主义的占领华北，造成“华北国”的实际行动，国民经济总崩溃的深刻化，全中国的水旱灾荒，农村经济的崩溃与毁灭，造成了中国政治上的严重形势。国民党反动派统治不能消灭或暂时削弱造成中国革命的基本原因，相反的，他使这些原因更进一步地紧张化了。国民党的统治是在削弱和崩溃中。

白区工农群众的革命斗争是继续存在的，虽然许多斗争往往带着自然性，虽然目前尚未广泛地爆发带有全国性的大的群众斗争，然而这种斗争是普遍地蕴藏着，造成了伟大事变立刻就要来的形势。

苏维埃革命行动，虽是由于长江下游的几个苏区暂时变为游击区，而遭到部分损失，然而这些苏区中广大的游击战争是继续坚持着。湘赣与福建沿海的红军得到许多胜利。红二六军团击破了陈渠珍一路之后，现在又消灭了张振汉一路，巩固了原有苏区根据地。红二十五、二十六军及二十九军在川、陕、甘三省的活跃，尤其是一、四方面军两大主力在川南北的会合，造成了中国苏维埃运动在西北开展极大胜利的前途。一切这些，说明了中国革命形势的依然存在，证明苏维埃革命并未低落，而是继续发展着。

国民党正在以空前的仇恨与疯狂，向着白区工农群众的革命斗争尤其是苏维埃革命进攻。国民党反动统治力量的绝对的削弱，促使它以更大的积极性更进一步地出卖中国，在帝国主义直接指挥下，进攻苏维埃革命。一、四方面军在西北的发展，使华北的军阀更直接的与积极的参加围攻苏维埃与红军的斗争。有计划的追击、截击，特别是堵击我们，企图消耗我们的有生力量，用堡垒主义封锁我们，使我们陷入不利地区内，然后寻求我主力决战，这是蒋介石反革命的基本战略方针。

但是敌人向我们进攻中，遇到了很大的困难；部队的远离军事政治经济的中心城市，交通的不便，给养的困难，内部的不统一与冲突减员、疲劳、冻饿、不满意，与失败情绪的滋长，财政支出的空前不敷等。而在另一方面，全国民众的革命斗争，各地苏维埃红军的发展，尤其是一、四方面军的会合，大大兴奋了全中国的工农劳苦群众，坚强了他们对于革命胜利的信心。由于一、四方面军的会合，革命战争经验的交换，指挥的统一，红军战斗力不但在数量上增加而且在质量上也增加了，一、四方面军在中国西北部的活动，将大大推动西北少数民族对帝国主义与反国民党的斗争，使西北广大地区土地革命的斗争进一步的尖锐化，使共产党苏维埃红军的影响大大的扩大，同时西北各省是中国反动统治及帝国主义力量最薄弱的地区，在地理上又接近世界无产阶级祖国苏联及蒙古人民共和国，这更造成苏维埃与红军发展的有利条件。共产党中央的正确领导与适当的战略战术方针，更使我们坚信，、我们一定能够取得彻底粉碎敌人对于我们的进攻，创造和巩固西北苏区根据地。

二、一、四方面军会合后的基本任务

一、四方面军会合后，大大的增强了苏维埃革命的武装力量，展开了苏维埃革命伟大胜利的前途。六月十八日中央政治局曾经决定：“在一、四方面军会合后，我们的战略方针是集中主力向北进攻，在运动战中大量消灭敌人，首先取得甘肃南部，以创造川陕甘苏区根据地，使中国苏维埃运动放在更巩固更广大的基础上，以争取中国西北各省，以至全中国的胜利。”这一决定无疑的是正确的。

创造川陕甘的苏区根据地，是放在一、四方面军前面的历史任务。这个根据地的造成，不但是红军作战的后方，而且是推动整个中国革命前进与发展的苏维埃国家的领土。它的存在，是以鼓励全中国被压迫的工农劳苦群众起来同帝国主义国民党作斗争。它的模范的作用，给全国民众指出了政治经济解放的道路。它是一个团结全中国革命力量的核心，与散布革命种子到全中国去的发源地。

红军基本的严重的责任就是在川陕甘及广大西北地区创造出这样的一个根据地，彻底地击破蒋介石国民党的包围与封锁，大量的消灭敌人的有生力量，是创造这个根据地的先决条件。和平创造新苏区是不可能的。把一切努力和牺牲去争取革命战争的胜利，把一切利益服从于革命战争的最高利益，才能创造出西北苏区根据地，才能取得苏维埃在全中国的胜利。

为了建立巩固的苏区根据地，必须深入农民土地斗争，彻底解决土地问题，必须经过革命委员会的阶段建立真正工农民众的苏维埃政权，必须普遍建立赤卫军少先队独立师团游击队等民众自卫的武装，必须严厉镇压反革命，要使反革命统治区域变为真正革命的苏维埃区域，必须坚持地执行上述各项政策。

三、加强党在红军中的领导

为了创造川陕甘苏区的历史任务，必须在一、四方面军中更进一步的加强党的绝对领导，提高党中央在红军中的威信，中国工农红军是在中国共产党中央的唯一的绝对的领导之下生长与发展起来的，没有中国共产党就没有中国工农红军，就没有苏维埃革命运动。

在一、四方面军会合后，红军中的个别同志，因为看到中央苏区的变为游击区，看到一方面军的减员，看到党在某些工作中的错误和弱点，而认为是党中央政治路线的不正确，这种意见是完全错误的，但政治局认为对于其它个别同志的不了解与怀疑党应给以明确的解释与教育。

五中全会（一九三四年一月开的）在他的决议案中曾经清楚的指出：“四中全会以后，中央政治局在报告的环境之下，忠实的执行着共产国际与四中全会的路线，坚持地进行了反对一切机会主义的倾向与动摇，粉碎了各种机会主义，在实际工作中间开始了党的全部工作的彻底转变，得到许多重要的成功与胜利。”在思想方面指出：“自从四中全会以来，党在坚决的两条路线斗争中坚强的锻炼了自己，获得了思想上的布尔什维克的坚定性与一致，最后走上了布尔什维克化的道路。”必须指出五中全会的决议是得到了共产国际的同意的。

遵义政治局扩大会议重申指出了党中央的政治路线的正确：党中央根据于自己的正确估计，定出了反对敌人五次“围剿”的具体任务。一年半反对“围剿”的艰苦斗争，证明党中央的政治路线无疑义的是正确的，特别中央苏区的党，在中央直接领导之下，在动员广大群众参加革命战争方面得到了空前的成绩。扩大会议同时指出五次“围剿”不能在中央苏区粉碎，使主力红军退出苏区，受到损失的主要原因，是由于党在军事上犯了单纯防御的错误。这种军事上的错误，不但对于党中央的总的政治路线说来是个别的错误，即对于这一错误的主要负责者，也不是整个政治路线的错误而是部分的严重的错误。

遵义政治局扩大会议纠正了党中央在军事上所犯的错误以后，在军事领导上无疑义是完全正确的。因此，一方面军在遵义会议后得到了许多伟大的胜利，完成了党中央预定的战略方针。

必须使每一个同志清楚的了解，党的总路线是否正确，要看党是否正确的估计了中国革命的许多基本问题，是否正确的估计了当前的形势，是否正确的提出了并执行了策略上与战略上的各种任务。军事指挥问题是这许多问题中的一个问题，如果党在中国革命的理论与实际上是基本正确的，是马克思列宁主义的，而在军事问题上却在一个时期中犯了错误，那这一错误对于党只是部分的错误，虽是严重的政治错误。

关于一方面军的减员的原因，党在遵义会议上已经在全党内充分的发展了自我批评。党对于自己所犯的错误没有丝毫的隐蔽。遵义会议后党在军事指挥上固然有了很大的进步，但实际工作中还有某些弱点，是没有问题的。这里应该特别指出的，是部队中政治工作的薄弱，首先是总政治部没有尽一切可能给下级政治部以适时的指示与推动，使下级政治部得不到坚强的领导。反右倾的斗争没有很大的开展起来。在一、四方面军会合后，没有利用机会来及时整顿一方面军。

显然的，把党的部分的错误误解为全部的错误，把党在实际工作中的某些弱点误解为路线的错误，而对于党所成就的空前的伟大的事业不给以应有的估计，是不正确的。因此对于这种误解，党必须给以及时的解释与纠正，使全体党员与红军指战员像一个人一样团结在党中央的周围，这是以后胜利的保障。

四、一、四方面军兄弟般的团结

一、四方面军的兄弟的团结，是完成创造川甘陕苏区，建立中华苏维埃共和国的历史任务的必要任务的必要条件，一切有意无意的破坏一、四方面军团结一致的倾向，都是对于红军有害，对于敌人有利的。

目前在一、四方面军内部产生的某些个别问题，主要的是由于相互了解的不够，缺乏对一、四方军的正确的估计。

一方面军一万八千里的长征是中国历史上的空前的伟大事业，为蒋介石以及七八省国民党军队所包围追击截击与堵击，完全没有休息的长途行军，历尽艰难困苦与饥饿寒冷，然而一方面军的全体指战员，在党中央与军委领导之下，始终以惊人的英勇与坚决，同敌人作无数次的血战，突破了敌人的包围，击破了敌人的追击截击与堵击，消灭了蒋介石等军阀的许多部队，渡过了天险的湘江、乌江、金沙江与大渡河，最后达到了与四方面军会合的预定目的，使蒋介石等进攻我们的计划完全失败。

然而这丝毫也不能否认一方面军在一万八千里长征中所给予他的损失。一方面军在脱离中央苏区后，这一时期（十个月）不但在数量上极大的减员（遵义会议前军事领导的错误负最大的责任），即在质量上由于肉体上的疲劳，由于休息时间的缺乏，更由于政治工作的不深入，而受到了相当的损失。这表现在：部队组织的松懈，纪律性的薄弱，游击主义倾向与军阀习气的部分生长，在某些干部中发展着疲倦，不负责任以及右倾的悲观失望的情绪与思想。这就使部队的战斗力相当的削弱，不看到一方面军的这些弱点或夸大这些弱点与不去分析这些弱点的来源，必然会产生对于一方面军过左或过右的估计。过左的估计可以掩盖目前必须整顿的部队，加紧反右倾的斗争，严禁纪律的实际工作的消极，而过右的估计则可以产生对于一方面军力量的不相信。一方面军的同志应该以最大的努力整顿自己的部队，学习四方面军的英勇善战，坚决相信只要取得相当休息整理的时间与补充扩大，完全可以得到很大的进步，决不要因为目前的相当减员与部分损失而气馁。而四方面军的同志应该给一方面军以最切实的兄弟的帮助。

四方面军的党的领导在基本路线上是正确的，是执行了四中全会后国际与中央的路线的。正因为如此所以创造了强大的与坚强的红四方面军，取得了许多次战争的伟大的胜利，创造了鄂豫皖与南巴赤区，四方面军英勇善战，不怕困难，吃苦耐劳，服从命令，遵守纪律等许多特长，特别是部队中旺盛的攻击精神与战斗情绪，是现在一方面军应该学习的。但四方面决不应该以此自满，而应更加发扬自己的特长，应吸收一方面军在战略战术方面与红军建设方面所有丰富的经验。以来得自己更大的进步，成为铁的工农红军。

必须使一、四方面军的每一个同志了解一、四方面军部是中国工农红军的一部分，都是中国共产党中央所领导的。在我们中间只有阶级的友爱和互助而没有分歧和对立，只有这样一、四方军的团结一致才是巩固的与永久的，才能溶成一片的去消灭敌人。

五、关于少数民族中党的基本方针

一、四方面军的会合，正在少数民族番夷民占多数的区域，红军今后在中国的西北部活动，也到处不能同少数民族脱离关系，因此争取少数民族在中国共产党与中国苏维埃政府领导之下，对于中国革命胜利前途有决定的意义。

中国共产党和中国苏维埃政府在少数民族中的基本方针，是无条件的承认他们省民族自决权，即在政治上有随意脱离压迫民族即汉族而独立的自由权，中国共产党和中国苏维埃政府在实际上帮助他们的民族独立与解放运动，反对帝国主义与国民党，反对他们的内奸卖国贼、土司喇嘛与他们自己的剥削阶级。

估计到少数民族中阶级分化程度与社会经济发展的条件，我们不能到处用苏维埃方式去组织民族的政权。在有些民族中，在斗争开始的阶段上，除少数上层分子外，还有民族统一战线的可能，在这种情况下，可以采取人民共和国及人民革命政府的形式。在另外一种民族中，或在阶级斗争深入的阶段中，则可采取组织工农苏维埃或劳动苏维埃的形式。一般的组织工农民主专政苏维埃是不适当的。

在一、四方面军没有会合以前，四方面军在帮助番民组织游击队，在建立革命政权上，发动番民内部的阶级斗争上，得到了相当的成绩。但目前建立西北苏维埃联邦政府是过早的。因为目前在少数民族中的基本方针，应首先帮助他们的独立运动，成立他们的独立国家。中华苏维埃共和国中央政府应公开号召蒙、回、藏、等民族起来为成立他们自己的独立国家而斗争，并给这种斗争以具体的实际的帮助。在他们成立了独立国家之后，则可以而且应该根据他们自愿的原则，同中华苏维埃共和国联合成立真正的民族平等与民族团结的中华苏维埃联邦，在这个时候，联邦的策略才是正确的。

在许多其它问题上，马克思、列宁、斯大林关于民族问题的理论与方法，是我们解决少数民族问题的最可靠的武器，只有根据这种理论与方法，我们在工作上才能有明确的方针与路线，学习马克思、列宁、斯大林关于民族问题的理论与方法，是目前我们全党的迫切任务。

六、目前的中心工作

为了创造川陕甘新苏区，目前我们的中心工作应该是：

（一）立即在一、四方面军中进行宣传鼓动，提高部队的战斗情绪，胜利信心，与刻苦耐劳的精神，准备大量消灭当前敌人，取得北进战略中各个战役的完全胜利，以实现党中央的战略方针。

（二）利用并争取时间整顿部队，进行军事政治的教育训练，以加强部队的战斗力。

（三）为了加强红军党的领导，必须使政治委员制度更加确定，加强红军中党的组织及政治部的工作，把政治工作的重点深入到连队与支部中去。

（四）大大提高与严紧一方面军的纪律，必须采取严厉办法保障纪律的执行。同时应使四方面军的同志了解红军的纪律，主要的不是依靠于强迫，而是依靠于阶级的觉悟，极大发扬党员间与红军指战员间阶级友爱与服从纪律的精神。

（五）加紧对于全体党员与红军指战员间的基本的阶级教育，使他们能够在各种复杂的与变化的环境下坚决不动摇的为苏维埃革命斗争到底，设立红军大学与高级党校，大批培养军事的与政治的干部。

（六）番民中的工作必须有迅速的转变。总政治部应收集各地番地工作的经验与教训，以教育自己的干部。用一切办法争取番民群众回家，组织番民游击队，发动番民斗争，建立番民革命政府等。必须挑选一部分优秀的番民给以阶级的与民族的教育，以造成他们自己的干部。红军主力到甘陕青宁等区域后，对回蒙民疾须作更大的努力。

（七）广大的白区的工作，首先是邻近白区工作，目前应该有计划的开始，发动白区广大工农群众的斗争与游击战争，响应与配合红军的行动，创造游击区与新苏区是我们目前的迫切任务。党中央必须利用一切方法去加强川陕甘三者白区党的领导。同时对长江下游及华北华南各中心城市，产业区域及农村中的斗争，应该在过去工作的基础上及新的有利的环境中极力加强自己组织与领导的力量。

（八）必须立刻开始白军中的士兵的工作，以瓦解国民党的部队。当地白军工作委员会，必须广泛的×××工作组以×××的材料（××军委标语）适合于当前环境的简单指示，使每个红军指战员了解瓦解白军工作××××部，这一工作的重要，与如何进行白军工作。（原稿如此）

（九）必须加强川康省与宁夏省军委的工作，使我们能够真正集中地方与游击战争的领导。要使这个地区成为川陕甘苏区之一部，红军到达陕北后，须更大的建立与加强当地×××的工作。

（十）建立保卫局的组织系统，加强同反革命的斗争。

（十一）吸收四方面军党的最好干部，参加党中央及其它军事政治机关的负责工作。

（十二）采取必要方法，加强对于其他苏区与游击区的领导，使各方面的行动更能取得互相的呼应与配合。

七、苏维埃革命胜利的前途与两条路线的斗争

在创建川陕甘新苏区的过程中，我们必须要碰到许多困难，敌人决不放松我们，他必将加强他的战斗力向我们进攻，同时高山河流草地……必会给我们许多困难。虽然如此，只要我们执行党中央路线，发扬我们的创造清神，我们是能够克服这些困难的。

必须在部队中坚决反对各种右倾机会主义的动摇，这种动摇是由于对于敌人力量的过分估计，夸大敌人的力量，看不到敌人内部力量的削弱，而同时对于自己估计不足所产生的。这种动摇具体的表现在对于党中央所决定的战略方针表现怀疑，不敢大胆的前进，而企图远离敌人避免战斗，对创造新根据地没有信心，惧怕少数民族中工作的困难，没有决心在少数民族中进行艰苦的工作。这种动摇具体的表现在对于一、四方面军力量的不信任，不了解一、四方面军会合的伟大意义。甚至根本怀疑到自己部队的战斗力。这种动摇具体的表现在碰到某些困难即表示悲观失望，消极怠工，不负责任与自暴自弃，这种动摇更表现在对于目前时局估计不正确，怀疑到革命形势的存在，推想到苏维埃运动的低落。因而对革命前途悲观失望。

这些右倾机会主义的动摇，明显的在部队中存在着，而且部分的生长着。这对于创建根据地的任务是最大的危硷。开展反右倾机会主义的斗争，是当前中心任务之一。在这种斗争中，必须向每一个党员与红军指战员细心的解释目前的形势与我们胜利的前途，使他们确信苏维埃革命现在虽是遭遇到一些困难，但苏维埃革命必然要胜利。必须使反倾向的斗争同最具体的实际工作的转变密切的联系起来，必须在反倾向斗争中加紧肃反的工作，反对任何对反革命活动的放任和宽恕。

在反右倾的斗争中丝毫也不要放松“左”倾的空谈，这种“左”倾的具体于以“吹牛皮”来代替敌我力量的正确的分析。因此便仍然造成对目前形势的过“左”的估计，这种“左”的估计的结果，或者走到轻敌的冒险主义，或者掩盖自己惧怕敌人的“右”倾机会主义实质。

党必须用马克思列宁主义来教育我们的党员与红军指战员，冷静的来估计敌我力量的对比与目前的形势。只有这种正确的估计，才能使我们正确的提出党的任务与口号。马克思列宁主义者拥护真理而反对欺骗。

因为两条路线的斗争的主要目的，是在教育全体党员与红军指战员，以一切努力与牺牲来完成他们所担负的历史任务，只有对于不可救药的机会主义者，党才迟疑的采取纪律的制裁。

放在我们面前的任务是艰巨的，但我们确信，一、四方面军在党中央及军委领导之下，我们必然能够完成这些任务，能够创造川陕甘西北苏区，取得苏维埃革命在全中国的胜利。


100） 在吴旗打给林彪同志的电报

（一九三五年十一月二十一日）

林、聂、李、邓：

一、本日已将敌三十五师骑兵团全部击溃、缴获正清查中。

二、毛炳文主力尚在廿里铺红德城之线及其以东地区，距我约三、四日行程，但其先遣兵力步骑各一团则距我较近，镇铁城则有奉军一部。

我军坚决准备消灭毛炳文，先遣兵力及求得整理之目的。明二十二日：

甲，一纵队移至二道川、三道川一带宿营，派部队向两川上游侦察。

乙，二纵队在杨城子及吴旗镇原地休息，派部队向头道川上游侦察。

丙，三纵队在宁包川原地休息。

丁，支队直属队在吴旗镇。

四、准备二十二日再休息一天。

五，加紧筹足三天粮食。

六，加紧进行教育解释支队训令。

毛

廿一日十时

林、聂：

我们率二十三分队到二道川口两端十金处之刘河湾，战斗情况如何望告，廿分队留吴旗镇。

毛

廿一日十三时半

林、聂：

一、明廿二日在吴起镇附近休息一天，一纵队在二道川、三道川、纵队部驻地。

二、第二纵队在吴起镇，杨城子支队部，在吴起镇各加足准备二三天粮食。

毛

廿一日十八时


101） 中华苏维埃人民共和国中央政府中国抗日红军革命军事委员会抗日救国宣言

（一九三五年十一月二十八日）

全中国的工人、农民、士兵、学生、自由职业者、商人、工业家、东北革命军、东北义勇军、一切武装部队的官长们，以及一切热心爱国的志士们：

继东北四省之后，现在又是华北半个中国的沦亡，日本帝国主义强盗们，是要把全中国人民变为亡国奴，把整个中国变为殖民地，并吞东北四省之后，现在又在并吞整个华北以至整个中国了。

在亡国灭种的前面，中国人民决不能束手待毙，只有全中国海陆空军与全国人民总动员，开展神圣的反日民族革命战争，以打倒日本帝国主义，以消灭中国有史以来最大的汉奸卖国贼，中国民族才能得到最后的彻底的解放。

中华苏维埃人民共和国中央政府与中国抗日红军革命军事委员会，曾经不断唤醒全国人民团结起来对日作战，曾经派遣了自己红军主力，经过二万五千里的长征，历尽艰难困苦北上抗日。现在情形更加迫紧了，现在是要求我们全国人民有力出力，有钱出钱，有枪出枪，有知识出知识，大家团结，大家奋斗，以誓死的决心，以对付中国人民公敌的时候，因此中华苏维埃人民共和国中央政府与中国抗日红军革命军事委员会特向全国人民宣言：不论任何政治派别、任何武装队伍、任何社会团体、任何个人类别，只要他是愿意抗日者，我们不但愿意同他们订立抗日作战协定，而且更进一步的组织抗日联军与国防政府，这个抗日联军与国防政府，我们认为应该有以下的十大纲领：

（一）没收日本帝国主义在华的一切财产作为抗日的经费。

（二）没收卖国贼汉奸的土地财产分给工农及灾民难民。

（三）救灾治水安定民生。

（四）废除一切苛捐杂税发展工商业。

（五）加薪加饷改良工人士兵及敦职员的生活。

（六）发展教育救济失学的学生。

（七）实现民主权利释放所有的政治犯。

（八）发展生产技术救济失业的知识分子。

（九）联合朝鲜、××、日本国内的工农民一切反日的力量，结成巩固的联盟。

（十）对中国抗日的民族运动表示同情赞助或守善意中立的民族或国家，建立亲密的友谊关系。

中华苏维埃人民共和国中央政府与中国抗日红军革命军事委员会号召全国人民拥护我们这一主张，并立刻互派代表协商具体进行办法。我们相信，只要我们能够大家能够同心协力实现这一主张，则最后胜利是我们的。

（原载《湖南现代革命史料汇集》第三册）


102） 在抗大第一期开学典礼上演讲

（一九三六年六月一日）

第一次大革命有一个黄埔军校。它的学生成为当时革命的主导力量，领导了北伐成功。但到现在它的革命任务尚未完成，我们的“红大”就要继承着黄埔的精神，要完成黄埔还未完成的任务，要在第二次大革命中也成为主导的力量，那就是要争取中华民族的独立解放。


103） 关于抗日救国的布告

（一九三六年六月一日）

日本帝国主义，侵略中国四年以来，我国失地八百万方公里，东北四省沦亡以后，华北五省也名存实亡，现在日本帝国主义又在宁夏和阿拉善旗设立特务机关要国民党南京政府实行广田三原则，并把陕西、甘肃、宁夏、青海、新疆五省送给他。日本帝国主义的血手，伸到我们西北五省同胞的头上来了。

卖国贼头子蒋介石，丧尽天良，实行联合日本，灭亡中国。爱国有罪、卖国有偿，阻拦红军东进抗日，捣乱红军抗日后方。非把中国统统送给日本不止。

红军是人民的军队，是抗日的先锋，在此困难严重，大祸临头日子，用自己的热血，坚决同人民在一起，向人民的仇敌作战，中华苏维埃人民共和国中央政府，中国抗日红军革命军事委员会及其指挥下的红军，向全国人民、党派、团体、军队提出下列救国救民的主张：

一、全国工农商学兵团结起来抗日救国。

二、停止内战不分红军白军一致抗日。

三、全国各党各派各团体创立抗日人民联合战线。

四、召集全国抗日救国代表大会，成立国防政府和抗日联军。

五、联俄联共，一致抗日，取得中华民族的解放与独立。

六、释放一切政治犯，保障抗日的言论出版集会结社自由。

七、争取迅速对日作战。

八、全国红军与全国军队集中河北打日本。

九、全国人民一致武装起来一致对日作战。

十、推翻汉奸卖国贼的统治。

十一、废除苛捐杂税。

十二、废除高利贷。

十三、打倒贪官污吏。

十四、打倒土豪劣绅。

十五、救济灾民难民及一切失业人民。

十六、保护爱国运动。

十七、保护知识界科学界文艺界一切进步分子。

十八、保护工农利益。

十九、保护工商业。

二十、帮助回族与蒙古族人民。

全国人民全国军队团结起来，拥护苏维埃红军的主张，为保卫西北而奋斗，为保卫华北而奋斗，为保卫中国而奋斗，打倒日本帝国主义，打倒汉奸卖国贼，中华民族独立解放万岁！

中华苏维埃人民共和国中央政府主席 毛泽东

中国人民抗日红军革命军事委员会主席 朱德


104） 中央关于抗日救亡运动的新形势与民主共和国的决议

（一九三六年九月十七日）

（一）日本帝国主义自去年策动华北独立以来，对于中国的侵略没有一刻停止的，不论它侵略的方法与方式怎样随具体情况的变化而变化，然而它并吞全中国的基本政策，是始终不变的。在华北进兵之后，高唱着的“经济提携”，实际上不过是以经济的侵掠方法巩固已得的阵地，并给新的进攻准备基础。平津与察北的增兵，绥东的进攻，成都、北海、海口、上海、丰台等地的挑衅，表示出日寇的新侵略行动又将开始。民族危机，较之过去是更加严重了。这就指出：保卫华北、保卫西北、保卫中国、收复东北失地、驱逐日本帝国主义出中国的民族革命战争的任务，更加严重的放到革命政党与全民族的身上了。

（二）一年来全中国抗日救亡运动的广大发展，抗日统一战线的开始发动，已经给了日寇侵略计划以相当的打击，暂时的阻止了日寇建立华北国与建立“防共统一战线”的实施，这是中国人民一年来抗日救亡运动的胜利。然而由于抗日救亡运动的发展还不够广泛，它的力量还不够雄伟，全国各党各派各界各军的有组织的抗日民族统一战线现时还仅在开始的阶段，最大的政党一一国民党及其领导与影响下的军队还没有尽参加这个战线，国民党的政策还没有基本的转变，因之，民族革命战争还没有能够发动，以致我们不但没有两个停止日寇的继续侵略与保持中国领土主权的再不受到损害，而且日寇抂巩固了它在华北的地位，获得了对于中国领土主权的新的侵占，病尊卑行的大举进攻。这证明：日本帝国主义是能够战胜的，但是需要全中国各党各派各界各军的共同行动与艰苦卓绝的奋斗。

（三）在日本帝国主义不断进攻之下，中国人民的抗日救亡运动现在已经进入了一个新的阶段。这主意的表现在全国工农小资产阶级广大群众抗日救亡运动的继续增长，中国共产党苏维埃红军抗日救国主张的得到全国广大人民的赞助与全国主力红军的集中于西北抗日前进阵地，一部分民族资产阶级的开始转向抗日战线，国民党军队官兵中广大成分抗日情绪的增长，和在这些基础上产生的国民党及其南京政府的分化与动摇。国民党南京政府内外政策的摇摆不定，其言行的自相矛盾；与其各派间关于抗日问题上的争论，冒险的表示出它现在是在动摇的中间。在日寇继续进攻，抗日救亡运动继续发展，国际形势新的变动等条件下，国民党南京政府有缩小、以至结束其动摇地位，而转向参加抗日运动的可能。

（四）为着集中全国力量主抵抗日寇的侵略，驱逐日寇出中国，我们不仅要收集更广泛的民众的力量、和一切真正革命的觉悟的纯洁的分子，而且要争取阶级阶层一切可能的部分到抗日斗争中来，使抗日民族统一战线更加扩大起来，更加增强自己的阵容与力量。推动国民党南京政府及其军队参加抗日战争，是实行全国性大规模的严重的抗日武装斗争之必要条件。但这绝对不应放松对于国民党南京政府一切违反民族利益出错误政策的严厉的批评与斗争。只有这样，才能使国民党南京政府内部的抗日倾向日渐发展，扩大抗日分子的影响，克服其本身的动摇，战胜亲日派。而走上抗日救国的大道。中央必须着重指出：共产党在为实现最广泛的抗日民族统一战线的斗争中不但对于统一战线之公开的或秘密的敌人，应该进行严厉的斗争，而且对于口头上赞成而实际上消极的假抗日分子，以及各种各样的同盟者，应该保持批评的完全自由。同时，中国共产党党费助一切真正的抗日战争之发动，即使这种发动是部分的。但是主要的，应用尽一切方法与力量，最迅速的促进大规模的全国性的真正对日武装抗战。为此目的，共产党应继续坚持“停止内战一致抗日”的口号，反对一切在民族危亡面前自相残杀的内战。

（五）中央认为在目前形势之下，有提出建立民主共和国口号的必要，因为这是团结一切抗日力量采保障中国领土完整和预防中国人民遭受亡国灭种的惨祸的最好方法，而且这也是从广大人民的民主要求产生出来的最适当的统一战线的口号，是较之一部另领土上的苏维埃制度在地域上更普及的民主，较之全中国主要地区上国民党的一党专政大大进步的政治制度，因此便更能保障抗日战争的普遍发动与彻底胜利。同时，民主共和国不但能够使全中国最广大的人民群众参加到政治生活中来，提高他们的觉悟程度与组织力量，而且也给中国无产阶级及其首领共产党为着将来的社会主义的胜利而斗争以自由活动的舞台。因此，中国共产党宣布：积极赞助民主共和国运动。并且宣布：民主共和国在全中国建立，依据普选权的国会实行召集之时，苏维埃区域即将成为它的一个组成部分，苏区人民将选派代表参加国会，并将在苏区内完成同样的民主制度。

（六）中央着重指出：只有继续开展全中国人民的抗日救亡起动，扩大各党各派各军的抗日民族统一战线，加强中国共产党在民族统一战线中的政治领导作用，极大的巩固苏维埃与红军，同一切丧权辱国及削弱民族统一战线力量的言论行动进行坚决的斗争，我们才能推动国民党南京政府走向抗日，才能给民主共和国的实现准备前提。没有艰苦的持久的斗争，没有全中国人民的发动与革命的高涨，民主共和国的实现是不可能的。中国共产党在为民主共和国而斗争的过程中，应该使这个民主共和国从实行本党所提出的抗日救国十大纲领开始，一直到中国资产阶级民主革命的基本任务彻底的完成。

（七）去年十二月中央政治决议上确定的抗日民族统一战线的政治路线，基本上是正确的。大半年来，党在执行这一总路线下，得到了许多成绩，主要的在于苏维埃红军的力量是加强了，党在全国的政治影响是扩大了，向各党各派各军进行统一战线的工作是进步了，这些成绩应当成为今后工作的有利基础，但是许多党的组织极不善于具体的运用统一战线的策略，对于每一个人、每一个派别、每一个社会团体、每一个武装队伍、每一阶级与阶层，常常不善于根据它们不同的情况，不同的需要与要求，在抗日救国的总方针下，同它们接洽，协商、谈判，以求订立各种地方的、局部的、暂时的或长久的、成文的或口头的具体实际的行动纲领，并在为着实现这些纲领的共同斗争中，引导推动与组织他们走向抗日民族统一战线的最高形式一一全国抗日救国代表会议（或国防会议），国防政府，抗日联军，以至民主共和国。我们许多党的组织不善于这样做，而仅仅满足于一般的抗日民族统一战线的号召，满足于少数先进分子的活动，以抽象的刻板的与机械的方法方式，去对付各个具体的问题。同时在统一战线一时不能建立的场合，却又表现出：“共产党员以共产主义精神来教育群众、动员群众与组织群众的独立工作”之放松或不足。这些弱点，是使抗日民族统一战线直到今天还没有成为千千万万抗日大众实际参加的主观上的重要原因。

（八）中央认为必须及时纠正那种以阶级斗争的发动会妨碍民族统一战线的观点。民族革命的胜利，决不是少数上层分子所能完成的。不吸收成千百万工人农民与小资产阶级群众参加到抗日民族统一战线中来，就不能形成抗日救国的雄厚力量，就不能推动与逼迫动摇的游移的上层分子与当权者走向真正的抗日的道路，就不能实现民主共和国。而领导工人农民小资产阶级群众的日常经济政治的斗争，解决他们迫切的生活要求，是组织他们进入抗日民族统一战线的主要关键。但在领导这种日常经济政治的斗争中，共产党要同样的善于运用统一战线的策略，吸收最广大的群众到斗争中来。并根据于他们的觉悟程度与组织力量，把群众的日常斗争提到更高的阶段，使这种斗争成为推动抗日民族统一战线继续扩大，继续发展与继续前进的力量，成为抗日民族统一战线的坚实的基础。

（九）在建立抗日民族统一战线与实现民主共和国的斗争过程中，绝对不应该削弱苏维埃红军的力量。抗日民族统一战线的国防政府与抗日联军，是苏维埃红军在一定纲领上同其他政权及武装力量所成立的政治军事协定，但并不与其他政权及武装力量相混合。可以在国防政府与抗日联军的统一指挥之下，但并不取消苏维埃红军组织上与领导上的独立性。须充分注意号红军的扩大与巩固，那种不经过选择的允许学生及其他军队的旧军官加入红军的意见是错误的，因为这样足以破坏红军的统一和团结。必须充分注意加强苏维埃红军的领导成份，那种允许资产阶级参参加苏区政治管理的意见性是错误的，因为他们可以从内部来破坏苏维埃机关。即在民主共和国建立之后，共产党也决不放弃对于苏区人民与原有武装力量的绝对的领导，相反的，党在坚决领导全中国人民群众的抗日斗争与日常经济政治斗争中，要坚持着扩大与巩固自己的政治的与军事的力量，保障抗日战争与民主共和国之彻底胜利，争取社会主义前途的实现。

（十）扩大与巩固共产党，保障共产党政治上组织上的完全独立性和内部团结一致性，是使抗日的民族统一战线与民主共和国得到彻底的胜利的最基本的条件。因此在苏区内特别是在非苏区内，有系统的征收党员是非常必要的。但必须避免大批入党的办法，而只吸收经过考察的工人农民与革命知识分子入党。在这个意义上，去年中央十二月决议中“一切愿意为着共产党的主张而奋斗的人，不问他的社会出身如何，都可以加入共产党”与“党不怕某些投机分子侵入”的意见是不正确的。党的各级领导机关必须采取实际办法培养党的工作干部，因为不论在苏区与非苏区，在彻底实现党的政治路线上，有独立工作能力的优秀干部，有着决定一切的意义。动员成千成万的党员到一切无组织与有组织的群众中去去争取千百万的群众在自己的周围，正确的建立公开工作与秘密工作的联系，是中国共产党在为着完成抗日民族统一战线的伟大政治任务面前一刻不可放松的任务。在扩大抗日民族统一战线与为民主共和国而斗争的过程中，对于忽视党的政治上与组织上的独立性，忽视巩固苏维埃与红军，放松对于广大下层群众的日常经济政治斗争的领导，对同盟者批评不够等等右的机会主义倾向，必须及时的给以纠正。但在目前说来，“左”的关门主义倾向，依然是彻底实现抗日民族统一战线策略的主要危险。正确的党内思想斗争的发展，将是完成党的一切政治任务的有力武器。

（原载《毛泽东选集》上册，晋冀鲁豫中央局编第二四五页）


105） 我们要文武双全

（一九三六年十一月）

我们是有很多同志爱好文艺，但我们没有组织起来，没有专门计划的研究，进行工农大众的文艺创作，就是说过去我们都是干武的。现在我们不但要武的，我们也要文的了，我们要文武双全。

（《红色中华》一九三六年十一月三十日）


106） 对美国记者谈中日战争

（一九三七年）

记者问：你们主张全国联合起来，以与日本帝国主义作殊死战斗而将其驱逐出中国。这是不是说中国现在已无须外援而能单独战胜日本？

毛答：首先我要提醒你，中国和日本都不是一个孤立的国家，东方的治乱问题是世界的问题。日本暗中有其同盟国――如德意等，一一同时中国要想抗日成功也必须在其他强国中找到帮助。但这并不是说没有外援中国就不能和日本决战，这并不是说我们在抗日以前一定要找到外援。

中国蓄有巨大的潜力，在伟大的斗争中一定能够组织而成为有力的抵抗线。中国人民在过去的斗争中已经深切地了解这种力量，并且找到了运用她的良方。中国的大众靠了长久的政治经验已能熟练地运用他们有效的武器去反抗他们的敌人。

我们坚信中国人民决不投降日本帝国主义，我们要动员我们的伟大潜力以抵抗日本，以我们最大的精力和侵略者的挑战周旋，在这个斗争中，最后的胜利一定是中国的。假如中国单独作战，自然牺牲较大，战期较长，因为日军有优美的军备，此外它也有她的同盟国。所以要想用最短的时间，最少的牺牲去战胜日本帝国主义者，中国首先要在自己的境内组成联合战线，其次还要将它扩展到关心太平洋和平的列强。

问：在何等条件之下，中国人民能战胜日本的军力？

答：三个条件能保证我们的胜利：第一，中国民日本帝国主义联合战线之成立。二、世界反日战线之组成。三、日本帝国主义压迫下的人民革命之发动。但其中最主要的自然还是中国人民本身的联合。

问：请问这样的战争要拖延到多久？

答：这要看中国政治动员的力量。中国反日本的许多有利条件的因素，和国际援助中国的程度以及日本革命发展的迅速而言。假如中国的政治动员是强有力的，假如在纵的和横的方面都是有效的组织起来，假如明了自身利益受日本帝国主义威胁的国际方面大量地予中国以援助，假如日本的革命很快地爆发的话，那末这次战争是很快地就能得到胜利。假如这些条件还不能具备的话，那末这次战争是非常长久，但结局日本还是要败的，只不过牺牲重大，且成为全世界的一个痛苦时期。所以中国政府以及中国人民都已准备和任何国家联合以缩短战期。但假如无人与我们联合，我们还是要单独干的。

问：你以为苏联及外蒙是否要参加这次战争以助中国？并发生在何种形势之下？

答：当然苏联也不是一个孤独的国家，她不能漠视远东的事变。它是不得不动的。还是过（？）日本征服全中国后之以为攻击苏联的根据地？还是帮助中国人民反对日本以获得独立，而与苏联的人民建立友好的关系呢？我想苏联一定是釆取最后一条路途的。

我们相信只要中国人民开始抵抗并需要和苏联以及其他友邦建立友好的同盟时，那末苏联一定会与我握手做先锋的，反对日本帝国主义是一个世界的事业，苏联既是世界的一部分，她自然不会较英美更守中立。

翻印者说明：此文抄自《抗战文选》，文中有该记者一段自述，声称：他是七月初旬到陕北，逗留了四个月，到达陕甘宁，并在前线待了一个月，在延安访问过党政高级干部，也访问过毛主席“评论许多事情”，此文是他把关于中日战争问题的谈话用问答的方式写出来的。


107） 日本进犯中国的近因及其前途

（一九三七年）

一、我们对敌人的面孔应该认识得更清楚些

六十年来，特别是最近六年来，中国从日寇得来的教训，本来已经够多了。但是一直到现在，还有许多人对他本身及其行动的观察，常常认识不足，甚至犯严重的错误。就拿最近日寇大规模进犯中国这一严重事件来说吧，对于这一事件，就有许多离奇怪状的看法，有些人认为这次日寇向华北以至向上海开火，完全是日本少数少壮派军人的行动，而不是日本帝国主义整个的国策（他们认为连日本金融资本家以至近卫内阁也不同意）；有些入认为这次事件的暴发，是出于“偶然”的，而不是日寇预先有布置有计划的行动（他们的证据是，在日本未发动进攻中国之前，东京金融市场并没有紊乱。等到日本在华发动进攻以后，公债及各种商业股票才开始惨跌）；甚至还有些人认为日寇这次行动只是“示威”性质，最少在主观上并“不愿意把事件扩大”等等。

不消说，这些看法，都是极端错误的。第一种看法的错误在于把日本的“少壮派军人”看得太神化，而没有把日本帝国主义和近卫内阁的本来面目认识清楚。固然，在华北发动战争和指挥作战的是日本的“少壮派军人”；但是，这些少壮派军人谁派他们来的呢？他们的行动代表谁的利益呢？稍微注意一点时事的人都知道，日本在中国特别是在华北的驻屯军干部，大部分部是在“二.二六”事件后，或在去年华北驻屯军强化计划实施后由东京调来，现在华北驻屯军的首脑，被称为荒木派的香月清中即则是在芦沟桥事件发生后，才由东京方面派来的；经过“肃军”后的东京当局，例如预先没有“放火”的计划，为什么要派这些“点火者”到最容易发火的华北来呢？尽管这些点火者在点火和扩大火焰的瞬间不一定要得到东京方面的同意，尽管他们在某些部分的问题上甚至会和他们的主人一一金融资本家地主等有不同意见，但是他们的行动无疑是忠实于他们主人的利益的，老实说，日本帝国主义已把“征服支那全土”的计划布置好了，驻华北的少壮派军人不过忠实地活泼地按着这计划去做罢了。如果有人认为日本的金融资本家大地主以至近卫内阁不同意华北驻屯军人这次在华北发动战争的行动，那是完全不合事实的谬误之谈。要知道东京的金融资本家大地主等，希望无事平稳地继续五年来资本收益日益增大的过程固是事实；但是到了除非用战争解除他们的危机和延长他们的生命的时候，他们也决不会同意发动战争的！只要看在芦沟桥事件发生后，东京各政党对“近卫政策”（其实就是军部的政策）完全表示支持，就可以看到政策背后的金融资本家和大地主的态度如何了。至于说，近卫内阁也不同意这次战争，那就更加荒谬，我们早已指出，近卫内阁的出现，主要就是为了调和日本统治阶级内部的矛盾，为了实现对中国的侵略战争。

第二、第三两种观察错误的根源是和第一种相同的，不过其意义来得更加严重；由于没有看得清日本统治阶级的矛盾的一致性，由于没有把握住日本帝国主义向中国发动大规模战争的必然性，而只凭一些极表面的事实或不可靠的材料不加思索地乱下断语，那只自然会在有意无意间中了敌人宣传的毒计了！但我们必须指出，敌人天天宣传这次日中“小冲突”（！）是出于“偶然”，日本政府“不愿意把事件扩大”……完全是具有烟幕作用的！它所以要散布这些烟幕弹，一方面是为要向其它帝国主义掩饰它独占中国的既定计划，使得这种计划能畅行无阻；另一方面则是为要动摇中国不坚定分子，使这些分子继续保留一线苟安的幻想！对于这些烟幕，中国的舆论界早就应供给以揭破；可惜中国的舆论界，当华北战事发生的时候，往往只注意到华北的问题，当上海战争发生的时候，又往往只注意到上海的问题，而对于敌人对中国进攻的整个计划，却不但很少有正确的把握，并且有些论调还陷于严重的错误！反问这次战争真的是出于“偶然”吗？日本政府真的“不想把事件扩大吗”？在芦沟桥事变发生之前，日本政府对言论界彻底的统制，关西几个师团到了除队时间而不下令解散等等，为的是什么啊？芦沟桥事变发生后，日本政府即下总动员令，在短时间内即动员近三十万大军（包括第一、五、六、七、八、九、十、十二、十五、十六、十九、二十等师团）到中国来，又为的是什么啊？我们根据事实，不能不强调指出：日本帝国主义者这次向中国实行大规模的进攻，不但是有计划的行动，而这种计划的严密性及其广大性是以往所没有！不健忘的读者总应记得，当日本军阀在一九三一年发动“九一八”事变的时候，日本统治阶级间的意见是非常分歧的。当时的日本原外相居然敢向日本军阀诽议“日本吞下满洲，等于吞下一颗炸弹”（大意如此）。但是这一回却不同了，根据东京的通讯：芦沟桥事变的消息传到东京后，各报的专电，各杂志的书论，各政党负责人的发言……。差不多是“句句一样，众口一词”的，由此可以看到日本政府对这次在事前事后，都有严密的布置，其严密性甚至连日本的“交易所”有可能在发动战争之前也不知情（代表资本家和地主的政府，当它执行对主人有利的计划，特别是军事计划时，不一定要在事前完全得到它的主人们的同一意，）至于说到日本帝国主义者这次侵略计划的广大性，我们可以断定，是“九一八”以来所没有的：现在已经开始了大规模的侵略战和全国性的抗战了。

二、日本为什么要在目前发动大规模的侵略战

日本帝国主义者自从完成了田中奏折里所明白记载的“征服满洲”的计划后，天天在准备着实现“征服支那全土”的计划；但是日本帝国主义者所以要选择在目前下决心执行这个计划，当然是由种种客观的原因所促成的。

首先，我们从日本经济方面观察。日本新的经济恐慌的征兆已经非常明白地表现出来了，不管日本的军需工业有怎样畸形的发展；但是由于军费无穷尽和无限制的膨胀，致使赤字公债无法消除，物价的高涨无法抑止；同时由于军需原料须从外国大量购入，致又引起对外贸易的空前入超；跟着国际收支的无法平衡，大量的黄金也不能不往外送了，据日本官厅发表的统计：日本自去年四月到今年一月间，物价总指数高涨了百分之三十一（国内商品高涨了百分之十三，输入商品高涨了百分之五十六），几个月来物价高涨之势，还是有加无已；至于入超和黄金外流之数，尤为惊人，本年上半年的入超达六亿四千万元，截至目前为止输往美国的现金共分四次，总额达二亿七千万元。照目前情形看来，日本经济的恶化，只有日益深刻，而丝毫没有“好转”的倾向，如此发展下去，新的恐慌时来临，只是时间的问题――这是无论是怎样蹩脚的经济学家都可以看得出来。惯于向中国抢劫以“打开”危机局面的日本帝国主义者，要在这样的时候，发动大规模的侵略战，不是“偶然”的了。

第二，我们从日本内政方面观察。随着经济危机的加深，日本国内阶级与阶级统治阶级间的矛盾也日益尖锐起来，这也是应有的文章了！据日本官方发表，本年一月到五月发生的罢工事件达一千三百三十二次，此去年七百次几增加了一倍；农民斗争则仅一月至三月已达一千六百五十六次之多了。由这些简单的数字，可以看到日本国民生活的不安，和日本工农大众在世界无此的残酷的警察制度压迫下面，如何英勇地要求生存了。

至于日本统治阶级间的矛盾，也始终不易彻底缓和，虽则日本统治者在面对着各种危机之前，极力设法使军部和党政间的矛盾和缓下去，然而以实现“军资和作”为任务的林内阁的“不幸短命而死”（只有一百十七日的寿命），表示调合前途的不可乐观。近卫文磨的登台，虽则也以“缓和国内之彼此对立，以收举国一致之实”为己任；但是近卫登台以后，不但“军资合作”既得的成绩，无法维持（结城不愿再当财政部长），不但已成的许多对立，无法消除，就是在内阁之内，马场广田贺屋之间也未见融洽。光阴易逝，特别议会召集之期已经不远，可是“新党”的组织，毫无把握，这不能不使近卫内阁感到前途的黯淡；经济危机与政治危机是连结在一起的，日本统治者在这样的危机的威胁下，当然要发狂起来，拚命向中国狂噬了。

第三，我们从军事方面观察。侵略主义的日本为要补救军需工业资源的缺乏，为要完成建立进攻苏联和对抗英美的有利的军事根据地，在获得了和相当巩固了满洲热河等“生命线”之后，进一步夺取华北、华中以至华南，原是必走的路径和既定的方针。现在眼看着苏联第三个五年计划行将开始。中国抵抗的实力显著地增加，同时世界和平势力和侵略势力最后搏斗的时期也日益迫近，在这样的种种刺激的下面，不能不使这位“争先天不足，后天发育不全，而又偏要硬撑好汉”的日本帝国主义，对它日夜企图要实现的既定方针，加速地“断然”执行起来！

第四，我们从日本国际环境来观察。在这一方面，从日本统治者看来，目前执行它的“既定方针”是相当有利的。他们认为欧洲的国家正忙于应付他们的盟友希特勒墨索里尼在西班牙的“硬干”。当然没有余力干涉远东的事情，他们特别高兴英国“友谊的态度”实在的，英国绅士这种态度对于日本发动大规模进攻中国，给予不少的鼓励。

苏联消息报早已指出，英日谈判是促进日本发动战争的主要原因之一；我在《中国抗战与英国》一文中，也已说明，英国在远东一贯的动摇不定的老政策对于帮助日本进攻中国是有着莫大的作用。

此外，美国爱玩的“中立”政策，和日本军阀对苏联的厉行清党肃军错误的估计，都使日本军阀误认是有利的条件。

最后，最近中国内政的动向，对于日本的发动大规模侵略战争又有怎样的关系呢？我们可以这样断定：假如中国内部的团结早已十分巩固，民主政治早已实现，那么，日本对中国的进攻是踌躇一下的；然而不幸得很，中国自西安事变后，和平统一虽已得到初步的成功，但是中央政治机构的彻底改革，国防政府的建立，亲日势力的肃清，民主政治的实现，还相去很远，因此日本帝国主义便乘着这些空隙，赶快向中国开炮了。

以上的几种因素当然是互相联系的，日本帝国主义就是在这些因素的交互促进和影响下，便决定向中国找寻出路。

三，侵略中国是不是日本的出路

在六年前，日本军阀曾在国内危机非常深刻，国际环境却相当顺利的条件下，干过一回，结果可以说相当得手；现在，它又要干第二回了。这一回也是不是像前一回那样的顺利呢？要解答这一问题，也应该从几方面来观察。

第一，日本统治者以为进攻中国可以“打开”经济的危局，我以为这完全是一种错算。在战争还没有发动以前，日本的经济危机已经如此深刻，财政方面已经如此没有办法，在战争发动以后，日本每年将需要多少战费呢？据专家估计，起码要一百五十亿到两百亿元，这是倾日本全国民的收入也不足此数三分之一或四分之一。战争除了引起财政的破产外，、将使对外贸易更加恶化，物价更加高涨，那也是意想中的事情。据最近东京通讯：“华北事变发生后，金融市场已经被搅得一塌糊涂，一般粮商更乘机操纵粮价，囤积居奇，致使粮食价格猛增不已”（申报）。将来战争愈持久，财政和经济的破产必然更加显著，所谓“未见其利，先见其害”，将是日本这次企图以战争来打开经济危机的必然归趋！

第二，日本统治者企图以进攻中国来缓和日本国内的政治危机，结果也必然适得其反，不能不使日寇企图在中国造成“既成事实”，而逼使英国承认。

日寇以其素来狡猾的手段，一方面实际上在侵略行动上，对中国进行大规模侵略战争；另一方面在表面上，在外交辞令上，则散布“不扩大事态”“地方解决”。日寇这种狡猾的手段，一方面用以掩盖他的为世界人类所攻击的侵略战争，以便在这种外交辞令的掩盖之下，进行“不宣而战”的对中国大规模的侵略战争，借以减弱对国际舆论和英美的刺激。另一方面则用这种外交辞令，以减弱中国的自卫行动，以勾引某些人对日寇的幻想，企图作和平的幻想以牺牲中国；同时以便给某些亲日派的分子，还在南京政府中保持“有用的”地位，因此这些亲日派久为全国人民所痛恨唾弃，自国内和平统一开始以来，他们逐渐的在南京政府内失去地位。

芦沟桥抗战的失败，平津的陷落，还是由于日寇的狡猾的手段所达到的。宋哲元氏上了日寇的老当，受了日寇的欺骗,由于宋哲元反对日寇和平解决的幻想，企图苟且偷安，临事犹豫动摇，不去积极地进行自卫战争，反而与日寇进行妥协谈判。因此把中国的政治经济军事文化上的重镇轻易的失去了。当然平津的陷落也有其他原因，如过去南京政府的退让政策，使日寇在平津造成优势的地位。但这早已成为错误，如果在芦沟桥事变时，釆取坚决抗战的方针，积极进行自卫战争，是能够补救的。可是冀察当局宋哲元氏没有这样做，而南京政府在芦沟桥虽有×××坚决抗战的方针，但对于冀察当局与日寇的妥协并没有表示反对，相反的却是容忍了这种妥协，在八月十四日南京政府发表的声明中说：“中国地方当局，为维持和平计，业已接受日本方面所提议之解决办法，中央政府亦以最大的容忍，对于此次之解决办法，亦未予反对”。在芦沟桥事变开始的时候，对于平津之增援，亦未采取积极的自卫战争。平津失守的教训，已经是再一次的说明，如果对日寇还保存“和平解决”的幻想，是要上日寇的老当，是要受日寇的欺骗，而使中华民族遭受莫大的损失。

芦沟桥事变以后，全国人民一致要求抗战，全国舆论全国空气都是为坚决抗战所压倒。×××七月十七日所发表的代表南京政府抗战的方针，及南京政府在军事上的措施是值得全国人民所赞许的。在平津、上海、南口的抗战中，中国军队英勇地抵抗是为全国人民所致敬的，以芦沟桥事变为起点，已经开始了全国性的抗战。

摆在中国人民面前的神圣的任务，就是一切为着争取抗日战争的胜利。中华民族的生路，只有进行全民族的神圣的自卫战争，去抵抗日本帝国主义的侵略战争，去消灭日本帝国主义的侵略战争。

现在已经到了“最后的关头”，已经由准备抗战进入了实行抗战的新阶段，中共中央在八月十五日的决定中指出了；“中国的政治形势从此开始了一个新的阶段，这就是实行抗战的阶段，抗战准备的阶段已经过去了。在这一新阶段内的最中心的任务，是动员一切力量争取抗战的胜利”。

现在已经到了须要进行全国的总动员，须要进行全面的全民族抗战，去保障抗日战争的胜利。今天的争论已经不是应否抗战的问题，而是如何争取抗日战争胜利的问题。中共中央同时指出：“在这一阶段内我们同国民党及其他抗日派别的区别和争论，已经不是应否抗战的问题，而是如何争取抗战胜利的问题。”“今天争取抗战的中心关键，是在使国民党发动的抗战发展为全面的全民族的抗战。只有这种全面的全民族的抗战，才能使抗战得到最后胜利”。

中共中央为着保障抗日战争最后的胜利，提出了争取抗战胜利的十大纲领：

（略。见《毛泽东思想万岁》第一集第二二五～二二六页）

上面十大纲领是保障中国抗日战争最后胜利唯一正确的方针，我们号召全国人民中国政府为着争取抗日战争最后胜利，只有坚决实行这十大纲领。

国民党和南京政府到今天为止，还是把抗战限制于单纯的政府抗战，到处限制人民和拒绝人民的参加抗战，阻碍政府军队和人民结合起来，不给人民以抗日救国的民主权利，不肯彻底改革政府的政治机构，这种抗战的方针，是包含极大的危险性，虽然可能取得暂时的局部的某些胜利，但决不能保障抗战的最后胜利。南口失利的经验就可证明这一点。某些前线作战的部队，不但不发动人民参加抗战，反而压制人民的救国运动，解散在前绝的人民的救国团体。

上海抗战中也同样表现这种现象，上海和南京的救亡团体遭受当局禁止活动，文化界出版的救亡刊物亦遭受查封。当八十七、八十八师在上海英勇抗战的时候，上海人民自动的参加和慰劳，都被上海某些当局所拒绝。在某些人操纵下的上海抗敌后援会，没有积极地援助八十七、八十八师的抗战，结果使两师在前线一天一夜没有饭吃没有水喝，而抗敌后援会却有堆积如山的慰劳品，让其腐烂而不送给前线的部队。因此前线抗战的部队埋怨的说这次上海的人民不如上次“一。二八”积极。其实这次上海人民积极援助上海的抗战，是大大的超过上次“一．二八”，可是因为国民党的限制政策，使得人民与军队隔离，如果这样继续下去，上海的抗战又有重复南口教训的可能。

芦沟桥抗战的失利，平津的陷落，虽有廿九军英勇的抵抗，佟麟阁赵登禹奋勇的牺牲，但是由于宋哲元氏乃没有抗战的决心，当然也就不会去实行正确的抗日战争的方针。当平津的人民和全国的人民起来援助廿九军时，宋乃不但拒绝了人民的援助，而且宣布戒严禁止人民的爱国运动。平津虽有许多不利的条件，但这并不能说明平津绝对不可保守，如果当时发动广大的人民，武装人民，平津是能够保持相当的时间在中国的手里，以待中国大批援军的赶到，可是宋氏深夜退出北平，宁愿把北平给日寇占去，而不愿北平人民起来保卫北平。

我们号召全国的人民，只有坚决的实行中共中央所提出的抗战方针，才能保障中国抗战的胜利，我们号召国民党全体党员，应以自我批评的精神，放弃统制的政策，采纳中国共产党所提出的方针，这是保障抗战胜利唯一的方针。

阿比西尼亚的亡国，并不是因为它发动了对意大利侵略主义者大规模的民族战争，而是因为他没有实行正确的民族抗战的纲领。阿比西尼亚的国皇，没有依靠在全国人民的力量上，他控制着民族战争，他个人曾成为民族英雄，但全民族则陷入亡国的命运。反之，西班牙的民族战争，则依靠人民的力量，结果能够与德意两国最大的法西斯侵略者战争到一年多，而仍保持马德里在政府军的手里，并击退了法西斯屡次的进攻，并取得胜利。我们还应该知道西班牙政府抵抗弗朗哥叛军的进攻时，西班牙原有的军队百分之八十在叛军手里，因为西班牙政府釆取了正确的抗战方针，迅速地组成了新的军队。中国全民族抗日战争，必须要从阿比西尼亚和西班牙两个民族战争中去学得教训。

救中国的关键，是在实行一个正确的抗战的方针。要把政府的抗战变为民族的抗战，要把单纯的军事抗战变为全面的抗战。中共中央的十大纲领中，就是包括全面的全民族抗战的方针。

要实行中共中央十大纲领的最主要的条件，必须是为着抗战而发展民主权利，开放民众爱国运动，只有这样才能发动人民参加抗战，方能使人民自由的参加抗战，只有人民参加抗战，才能使政府军队与人民结合起来，才能把单纯的军事抗战政府的抗战，变为全面的抗战全民族的抗战。

国民党中有些人说，要等到抗战全面胜利以后才能实现民主。这种意见的错误，显然不懂得没有民主，抗战就不能胜利。因此中共的决定中提出：“过去阶段中由于国民党的不愿意与民众的动员不够，因而没有完成争取民主的任务，这必须在今后争取抗战胜利的过程中去完成。”争取抗战胜利与实现民主权利不是互相分离的，而是互相联系的，互相依赖的。

国民党中有些人说，要抗战要牺牲自由。这种意见的错误。也正如对于民主与抗战的关系的错误了解是一样。如果没有政治自由，爱国的自由，要发动民众参加抗战就成为不可能，要争取抗战胜利也无保障。

我们赞成在民主的基础上，以争取抗战胜利为目的，进行全国民众运动的统一。但统一民众运动，并不能解释为统制民众运动。对民众运动的统制，事实上即是对民众运动的压制，在统制政策之下，自然不能动员广大的民众参加抗战。所以我们主张民众运动的统一，而反对民众运动的统制。

某些民族失败主义者，在全国抗战空气压倒的情机之下，不敢公开的揭起反对抗战的旗帜，于是在各种言词的掩盖之下，散布民族失败主义的情绪，如说“中国是弱国不能抗战”，如说“战呢，是会打败仗的”，就老实的承认打败仗是了。这些民族失败主义者，都不了解中国虽然是一个弱国，正因为他是一个被侵略的国家，进行正义的神圣自卫抗战，依靠民众力量，是能够取得抗战的最后胜利的。

要争取抗战的胜利，只有依靠民众的力量，发动全国的民族抗战，我们是一定能够战胜日本帝国主义的。如果把抗战看作只是政府的抗战，单纯的军事抗战，那么这种抗战是包含极大的危险性，有遭受重大的挫折与失败可能，为要避免这种危险性，争取抗战的最后胜利，那只有坚决实行正确的抗战的方针，即是实行全面的全民族抗战，这是争取抗战最后胜利的保证。

维护中共争取抗战胜利的十大纲领！

坚决实行中共争取抗战胜利的十大纲领！

动员一切力量为着争取抗战的胜利！

（原载《毛泽东言论集》，巴黎救国时报刊第四七～一七二页）


108） 对三期全校干部会议的指示

（一九三七年）

一切干部要下定决心来干，要认识抗大的教育是抗日事业的一部很重要的工作，是增强抗日力量的一个有效的具体的方法，抗大的任务是光荣伟大的，我们应该为这光荣伟大的任务而奋斗。


109） 在抗大第二期开学典礼上的演讲

（一九三七年一月二十日）

抗大像一块磨刀石，把那些小资产阶级意识，一一感情冲动，粗暴浮躁，没有耐心等等，磨他个精光，把自己变成一把雪亮的钢刀，去创造新社会，去打倒日本。


110） 中华苏维埃政府致西班牙人民书

（一九三七年五月十五日）

西班牙人民及武装同志们：

我们中国共产党、中国红军和中国苏维埃，认为西班牙政府现在所领导的战争是世界上最神圣的战争。这个战争不只是为了西班牙政府是在抵抗破坏世界文明文化和人类正义的德意法西斯蒂及西班牙的卖国贼们。西班牙的政府和人民正在向德意法西斯蒂战斗，而德意法西斯蒂却正是极力支持在远东进攻中国之日本法西斯蒂。日本法西斯蒂正以全力进攻中国，它占领了我们东北四省之后，又侵入我们的北部和中部。如果没有德意法西斯蒂的帮助，日本法西斯蒂是不会像今天这样疯狂的向中国进攻的。

中国共产党，完全同意在人民阵线中团结的各党派，而且我们也正在号召中国各党各派结成民族统一战线，来反对日本法西斯蒂。我们的工作正在急切的进行，我们得到胜利必须将与日本法西斯蒂以打击，这就帮助了西班牙人民与政府。

我们相信：中国人民的斗争是不能与你们在西班牙的斗争分开的。中国共产党现在正以反对日本法西斯蒂的斗争来帮助和鼓励你们西班牙的人民。中国共产党，中国红军，中国苏维埃和中国人民，为你们保卫马德里及在北方和南方前线上的胜利激动万分。我们苏维埃区域的报纸每天发表着关于你们的英勇斗争的消息。我们坚决相信，你们人民阵线中各党的统一是你们最后胜利的基础。我们对于西班牙共产党提议的十大纲领也完全赞成。

你们的斗争和我们在东方的斗争是相同的，除了已经提到的之外，在我们的队伍中，都有着托洛茨基匪徒的混入。唯有坚决反对这些内奸，我们才能巩固我们的阵线。在反对我们自己敌人的斗争中，我们也在帮助你们在西班牙的斗争。

在中国有着百种以上的杂志报纸发表你们的消息、文章和照片，同情你们为了民主和自由的英勇斗争。我们知道：你们的胜利将要直接援助我们反对日本法西斯蒂的斗争。你们所努力的事业也就是我们所努力的事业。我们激动的读着由各国人民组成的国际纵队，我们很喜欢的知道有中国人和日本人参加其间。中国红军中许多同志愿意到西班牙来参加你们的斗争，没有一天不是在讨论着你们的斗争和整个西班牙的时局。如果不是我们眼前有日本敌人，我们一定要参加到你们队伍中去的。

你们都知道，中国红军经过了十年的无休止的艰苦斗争，没有财源，饥寒交迫，缺乏武器弹药的供给，直到最后我们得到了现在的胜利。我们知道你们及你们的军队也在经历着我们经历过的这些困苦。我们相信你们一定会胜利的。我们十年的斗争指示我们，如果一个革命的人民和军队不怕痛苦，不折不挠的英勇反抗敌人，他们一定会胜利的。

我们，中国共产党，中国红军，中国苏维埃和中国人民，对于你们为了西班牙的民主制度而斗争的英雄男女们，表示深切同志的敬意。通过他们，全世界被压迫的民族表示了无限的团结和友爱精神。像过去一样，我们将注意你们每一个时辰每一个日子的斗争经过，为你们的一切胜利而欢欣鼓舞，我们相信，最后的胜利一定是你们的。

毛泽东

一九三七年五月十五日于陕西延安


111） 中共中央关于目前形势与党的任务的决定

（一九三七年八月二十五日，洛川会议）

（一）芦沟桥的挑战与平津的占领不过是日寇大举进攻中国本部的整个的开始。日寇已经开始了全国的战时动员。他们一切所谓不求扩大的宣传不过是掩护进攻的烟幕弹。

（二）南京政府在日寇进攻与人心愤激的压迫下已经开始定了抗战的决心。整个的国防部署与各地的实际抗战也已经开始，中日大战不可避免。七月七日芦沟桥的抗战，已经成了中国全国性抗战的起点。

（三）中国的政治形势从此开始了一个新的阶段，这就是实行抗战的阶段。抗战的准备阶段已经过去了，在这一阶段内的最中心的任务，是动员一切力量争取抗战的胜利。过去阶段中，由于国民党的不愿意和民众的动员不够，因而没有完成争取民主的任务，这必须在今后争取抗战胜利的过程中去完成。

（四）在这一新阶段内，我们同国民党及其他抗日派别的区别与争论，已经不是应否抗战的问题，而是如向争取抗战胜利的问题。

（五）今天争取抗战胜利的中心关键，是在使已经发动的抗战发展为全面全民族的抗战。只有这种全面的全民族的抗战，才能使抗战得到最后胜利。本党今天所提出的抗日救国的十大纲领，即是争取抗战最后胜利的具体的道路。

（六）今天所发动的抗战，中间包含着极大的危险性。这主要的是由于国民党还不愿意发动全国人民参加抗战。相反的，他们把抗战看成只是政府的事，处处惧怕与限制人民的参战运动，阻障政府军队与民众结合起来，不给人民以抗日救国的民主权利，不去彻底改革政治机构，使政府成为全民族的国防政府。这种抗战可能取得局部的胜利，然而决不能取得最后胜利。相反的，这种抗战存在着严重失败的可能。

（七）由于当前的抗战还存在着上述的严重弱点，所以在今后抗战过程中，可能发生许多挫败，退却，内部的分化叛变，暂时与局部的妥协等不利的情况。平津的丧失就是东四省丧失后最严重教训，因此，应该看到这一抗战是艰苦的持久战。但我们相信已经发动的抗战必将因为我党与全国人民的努力，冲破一切障碍物，而继续的前进与发展。我们应该克服一切困难，为实现本党所提出的争取抗战胜利的十大纲领而坚决奋斗。坚决反对与此纲领相违背的一切错误方针，同时反对悲观失望的民族失败主义。

（八）共产党员及所领导的民众和武装力量，应该最积极地站在斗争的最前线，应该使自己成为全国抗战的核心，应该用极大的力量发展抗日的群众运动。不放松一刻工夫一个机会去宣传群众组织武装群众，只要真的组织千百万群众进入抗日民族统一战线，抗日战争的胜利是无疑的。

（原载《中国共产党历史参考资料》（四）中共中央高级党校编第四一五页）


112） 统一论

我们今天开会还要向全国人民表明一种态度，这就是为了抗日，全国人民的团结和进步是必要的。有些人单单强调了抗日，但不愿强调团结和进步，甚至完全不提团结和进步。这是不对的。没有真正的坚强的团结，没有迅速的切实的进步，怎能坚持抗日？国民党的反共顽固派强调统一，但是他们的所谓“统一”，乃是假统一，不是真统一；乃是不合理的统一，不是合理的统一，乃是形式主义的统一，不是实际的统一。他们高唤统一，却原来是取消共产党，八路军、新四军和陕甘宁边区，说有共产党、八路军、新四军和边区存在，中国就不统一，他们要把一切都化为国民党，不但继续他们的一党专政，而且还要扩大他们的一党专政。如果是这样，那还有什么统一呢？老实说，过去如果没有共产党、八路军、新四军和陕甘宁边区。

（字迹不清）不主张停止内战一致抗日，那就无人发起抗日民族统一战线，无人领导和平解决西安事变，那就无从实行抗日。今天如果没有共产党、八路军、新四军、陕甘宁边区和各抗日民主根据地真心实意地出来维持抗日的大局，反对投降分裂倒退的倾向危险，那就会弄得一团糟。八路军、新四军几十万人挡住了五分之二的敌人，和四十个日本师团中的十七个师团打，为什么要取消他们呢？这里一没有贪官污吏，二没有土豪劣绅，三没有赌博，四没有娼妓，五没有小老婆，六没有叫化子，七没有结党营私之徒，入没有萎靡不振之气，九没有人吃摩擦饭，十没有人发国难财，为什么要取消它呢？只有不要脸的人才说得出不要脸的话，顽固派有什么资格在我们面前哼一声呢？同志们，当然不能是这样的。不是取消边区，而是全国要学习边区；不是取消八路军、新四军，而是全国要学习八路军、新四军；不是取消共产党，而是全国要学习共产党；不是要进步的人们向落后的人们看齐，而是要落后的人们向进步的人们看齐。我们共产党是最主张统一的人，我们发起了统一战线，我们提出了统一的民主共和国的口号。谁人能够提出这些呢？谁人能够实行这些呢？谁人能够只要每月五元钱薪水呢？谁人能够创造这样廉洁的政治呢？统一，统一，投降派有一套统一论，要我们统一于投降；反共顽固派有一套统一论，要我们统一于分裂；统一于倒退。我们能够信这些道理嘛？不以抗战、团结、进步三件事做基础的统一，算得真统一嘛？算得合理的统一嘛？算得实际的统一嘛？真是作梦！我们今天开大会，就是要提出我们的统一论。我们的统一论，就是全国人民的统一论，就是一切有良心的人的统一论。这种统一论是以抗战、团结、进步三件事做基础的。只有进步才能团结，只有团结才能抗日，只有进步团结抗日才能统一。这就是我们的统一论，这就是真统一论，这就是合理的统一论，这就是实际的统一论。那种假统一论，不合理的统一论，形式主义的统一论，乃是亡国的统一论，乃是丧失天良的统一论。他们要把共产党、八路军、新四军和民主的抗日根据地消灭，要把一切地方的抗日力量消灭，以便统一于国民党。这是阴谋，这是借统一之名，行专政之实，挂了统一这个羊头，卖他们一党专政的狗肉，死皮赖脸，乱吹一顿，不知人间有羞耻事。我们今天开大会，就是要戳破他们的纸老虎，我们要坚决地反对反共顽固派。


113） 为陕北公学成立与开学纪念题词

（一九三七年十月二十三日）

要造就一大批人，这些人是革命的先锋队，这些人具有政治的远见，这些人充满着斗争精神和牺牲精神。这些人是胸怀坦白的，忠诚的，积极的与正直的。这些人不谋私利，唯一的为着民族与社会的解放。这些入不怕困难，在困难面前总是坚定的，勇敢向前的。这些人不是狂妄分子，也不是风头主义者，而是脚踏实地富于实际精神的人们。中国要有一大群这样的先锋分子，中国革命的任务就能顺利的解决。

（原载《动员》第十期）


114） 对《大公报》记者谈抗战形势

（一九三七年十一月五日）

从上海太原等地失守后，不容讳言的，我们在抗战的军事上受到了相当的挫折。但在各个战场的挫折中使我们获得了最可宝贵的伟大的教训，这教训是什么？就是我们这次民族抗战，虽然是革命性的，但它的革命性，还不完全。我们参战的地域虽然是全国性，这是自帝国主义者侵略中国以来未有的好现象，但参战的成分，却不是全国性的，最大的缺憾尚未动员全国人民到抗战中来。反对日本帝国主义侵略的战争而不带群众性是必然会遭遇失败的，在近代弱小民族反对帝国主义侵略的历史上，阿比西尼亚抗战的失败，可为我们前车之鉴。拿最现实的例子来说，西班牙政府军所以能够坚守马德里，击退德意撑腰的法西斯们进攻，主要的在于能够发动群众，使大家能拚其血肉，以保卫马德里，守住自由民主的西班牙。西班牙政府军现有的地区，不及我们江西省之半，因为动员了全体人民，便在抗战中发挥无与匹敌的伟大力量，要是我们真正实践了动员全国人民，不难击溃日本帝国主义的进攻！此外，已往各个战场上所釆的战略战术，犯了“专守防御”的错误。军事上战略战术的基本原则，是保护自己，消灭敌人。因此，我们要设法减削敌人优势武器之运用，避实就虚，击中敌人致命的弱点。敌人在每次战斗中，釆用迂回及中央突破战略，我们便不能专门着重在“单纯防御"，死守正面，使敌人恰恰施展其优势武器，而集中击破我正面。必要的阵地和城市，我们当然要守，但主要的还是我们的防御，还要配合上侧击或敌人后方迅雷不及掩耳的攻击，要以独立自主的运动战来歼灭敌人。

眼前最要紧的是改造军队素质，加强军队的政治工作。中国只要精兵三十万，具有最高度的民族意识，与政治自觉性，再配以新式武器，军官与士兵一律富于高度的攻击性，便可以使目前的战局，为之全盘改观。

×××

虽然太原失守了，但八路军在冀察晋边区及晋西北绥东一带，已经据有华北游击战的基点，正在广泛的游击战，彻底破坏了敌人自大同至太原的公路，以及正太同浦路的交通线。我们一定坚持在华北的游击战中，完成华北抗战的战略基点。不要说敌人占了太原及晋北的几个城市，就是敌人吞了山西全省，我们仍坚持干下去，决不南退。敌人南进，我们得北进，以摧毁敌人的后方。我敢说敌人吞了华北，决不是一服补剂，相反的却是一枚炸弹。

×××

日寇原欲在中国不战而赏其大欲，但经中国长期抗战的结果，将使这个先天不足后天失调的帝国主义者陷入崩溃的深渊。从这一方面说，中国抗战不但为了自救，且在全世界反侵略阵线中，尽力最伟大的任（义？）务。

（《八路军的战略和战术》。上海生活出版社一九三八年一月版）


115） 致章、陶、邹、沈四先生的信

（一九三八年八月十日）

为了达到战胜强大敌人的目的，不仅需要我们自己的发展与胜利，而且需要一切联合力量的胜利与发展。我们统一战线的口号是“各政党各阶级在抗日救国旗帜之下团结起来”。因此我们认为在统一战线中提出推翻某一阶级和某一政党的口号是错误的。……

……由于抗日战争是长期的，整个抗日民族统一战线也能够且必须是长期的……

所谓长期合作，不但是在战争中的，而且是在战争后的。抗日战争是长期的，战争中的合作已经算得是长期的了，但是还不够，我们希望继续合作下去，也一定要合作下去。……没有疑义，战争中的合作必有各阶级的内容，战争后的合作将更有新的内客。然而战争中的合作，将决定着战争后也能合作，这不是没有根据的预断。

………我们相信，如果为了抗日救国的需要，排除一切相互的敌意，互相忍耐，互相尊重，那末全民统一战线可胜利完成，并可保证广泛光明的前途。依靠着统一战线力量发展的程度不只是可以战胜日本帝国主义和卖国贼，而且经过统一战线运动的一定阶级可以使中国民族脱离一切帝国主义的束缚，并达到全中国的真正民主的统一。因此，我们认为统一战线决不是一个很短的暂时的现象。当然，在统一战线的各个阶段上可以有个别的人发生动摇，叛变或逃走，但是这决不能认为是统一战线的破裂。

现在统一战线比一九二七年还有更明白的前提和更巩固的基础，因为现在民族危机比一九二七年百倍的加深。一九二七年的统一战线主要是反对内部敌人（反对北洋军阀），现在统一战线是反对外部敌人。在一九二七年的时候脱离统线的人们，还能组织半独立式的政府。而在现在，那一个要脱离统一战线或者不参加统一战线，他再也不能建立半独立式的政府，并不能在中国人民各阶层中找到拥护。……我们为了统一战线的事业，不害怕被其它党派利用，因为我们考虑过坚决抗日纲领。我们愿意与一切抗日讨贼的政派组织合作到底。

但是，现在最危险的是有些人幻想实现武力统一的计划。……不幸有些人对于这样的政策，还采取袖手旁观的态度，还有人企图以另一“集中战线”来对立和破坏中国人民的统一战线，这就是统一战线不能顺利发展的主要原因之一。

（《论抗日救国统一战缤》一九三八年印行，第47一一5工贞）


116） 和抗大第三期毕业学员的谈话

（一九三八年九月）

你们到抗大来学习，有三个阶段，要上三课：从西安到延安八百里，这是第一课；在学校住窑洞，吃小米，出操上课，这是第二课；现在第二课上完了，但是最重要的还是第三课，这便是到斗争中去学习。


117） 寄给前线战士们

（一九三八年九月十八日）

前线英勇抗战的将士们：

望你们继续发挥你们的英勇精神，奋战到底；达到驱逐日本帝国主义争取最后胜利之目的。一切后方的同胞都是援助你们的。

（原载重庆《新华日报》一九三八年十二月十日第三版）


118） 谈抗大民主问题（摘录）

（一九三八年）

这里有共产党员，有国民党员，有信基督敔的，也有信佛教的，这些都是可以在我们这里。我们不能硬要非共产党员来信仰共产主义，当然共产党员是不信宗教的，并且还要宣传共产党的理论。

这里有思想的自由。所说过墙报里说的只有一套，以后你们有什么都可以写，只要是抗日的。汉奸的说话在这里是没有自由的。写信也自由，过去对于这点，做得不好，以后就要改正。

这里政治是民主的。只有汉奸在这里没有走路之权。还有一点，就是要保证军事的集中。班长以后用选举产生，但必须要学校加委，这是军事集中。救亡宣民先队也一律从民主选举负责入。

取消斗争会。现在在斗争会里动辄戴上人家顶大帽子，这是不对的。

这里有意见箱，共产党说话是要做到的，我们要保证，任便你们什么意见，尽管报到意见箱里去，可以不记名字，决不会戴大帽子。

还有告状的办法。你们尽可以由下级告上级，也可以不记名字，并且保证你们的意见达到学校最高当局。

当然诬告不诬告，我们有办法查清楚的。


119） 论新阶段（节录）

（一九三八年十月）

同志们，我代表中央政治局向扩大的六中全会作报告，我准备说些什么呢？我要说的分为下述几部分：

（一）五中全会到六中全会；

（二）抗战十五个月的总结；

（三）抗日民族战争与抗日民族统一战线发展的新阶段；

（四）全民族的当前紧急任务；

（五）长期战争与长期合作；

（六）中国民侵略战争与世界反法西斯运动；

（七）中国共产党在民族战争中的地位；

（八）党的七次全国代表大会；我要说的就是这些问题。

同志们，在全国炮火连天全世界战争危机紧迫的环境中来开我党的六中全会扩大会，我们要做些什么工作呢7我们的目的何在呢？我们一定要同全中国一切爱国党派一切爱国同胞永远的团结起来，克服新的困难，动员新的力量。在目前，停止敌之进攻，在将来，实行我之反攻，达到逐日本帝国主义建立三民主义共和国之目的，我们一定要自由，我们一定要胜利，这就是我们的目的，也就是我的报告的总方向。

（一）五中全会到六中全会

一、扩大的六中全会之召集

我们党的中央全体会议，自从一九三四年一月在江西开过第五次中央全会以来。差不多五个年头了。因为各中央委员分散工作于国内外各种不同的环境，使我们不能聚集一块。此次则除了几个同志之外，最大多数的中央委员都到了，而且到了全国各种许多领导工作的同志，使我们这次中央全会成为第六次全国代表大会以来人数到得最多的一次。本来第七次全国代表大会准备在本年召集的，因为战争紧张的原故，不得不把七中推迟到明年。而当前时局向我们提出了许多的问题，必须作明确的解决，以便争取抗战的胜利，所以召集了这次扩大的中央全会。

二、五中全会到六中全会

五年以来，我们党经历许多重大的事变。最大与最主要的是，由国内各党派各阶级互相对立的局面转到了抗日民族统一战线，由国内战争转到了抗日战争。

过去国内战争形式的原因，在于一九二七年不幸破裂了国共两党的统一战线。这是由于当时的历史环境造成的。

抗日民族统一战线的政策，又是怎样形成的呢？乃是由于新的历史环境。大家都已非常明白，自从九一八事变以来，中华民族的敌人日本帝国主义，经过侵略东四省的第一步骤，进到准备并实行向全中国侵略的第二步骤。这种空前的历史事变，使得国内国际情况都发生了变化。首先变化了与变化着国内各个阶层，各个党派，各个集团之间的相互关系，同时也变化了与变化着国际间的相互关系。因而我们的党，根据着空前的历史事变，根据新的国内国际关系，沿着远在一九三三年就已开始采取了的新的政治立场（三个条件下与国民党内任何愿意同我们合作的成份订立抗日作战协定）的道路把它提高到抗日民族统一战线的新政策，因而发表了一九三五年八月的宣言，十二月的决议，一九三六年八月的致国民党书，九月的民主共和国决议。并且根据了这些，使得我们能够在当年十二月间发生的西安事变，坚持了和平解决的方针。并于一九三七年二月敌国民党三中全会一个团结抗日的具体建议。去年五月，召集了一次临时性的代表大会（名曰苏区代表大会。有当时苏区非苏区及红军代表参加）通过了“抗日民族统一战线在目前阶段的任务”。批准了红军实行改编为国民革命军，苏维埃实行改为民主制。这样，就在事实上由国内战争的状态转到了开始建立抗日民族，统一战线的新时期。……（略）十二月，为着巩固与发展抗日民族统一战线，我们又发表了愿与国民党不但合作抗日而且合作建国的宣言。此时未久，南方的红军游击队改编为国民革命军新编第四军，开赴江南作战。从此以后，抗日团结便日益进步了。

同志们，这种由两党十年战争转到两党重新合作，并在极端困难的条件之下执行了这个转变，奠定了两党长期合作的始基，是经过了许多艰难曲折才完成的。然而由于中央与全党的努力，总算是完成了。共产国标完全同意我们党的这个新的政治路线（共产国际决议，九月八日“新华日报”。）并为了中华民族的胜利，号召世界各国共产党与无产阶级援助中国抗日战争。

同志们，假如没有国共两党为基础的抗日民族统一战线的发起，建立与坚持，如此伟大、抗的日民族革命战争之发动，持久与争取胜利是不可能的。现在全中国全世界的人都明白，中华民族是站起来了。一百来年受人欺凌、侮辱、侵略、压迫、特别是九一八事变以来那种难堪的奴隶地位，是改变过来了。全中国人手执武器走上了民族自卫战争的战场。全中国的最后胜利，即中华民族自由解放的曙光，已经发现了。

我们知道，我们今天的这一伟大的民族战争，和中国过去的一切历史时期的战争都不相同。因为这个战争是为了把中华民族从半殖民地状态中从亡国灭种危险中解放出来的战争。而且这个战争是在中华民族历史上最进步的时期进行的。同时，又是在我们的敌人日本帝国主义自寻死路走向崩溃的时期进行中的。同时，又是在全世界先进人类正承备着空前广大与空前深刻的斗争力量以便抵抗与战胜德日意法西斯魔王争取世界光明前途的时期进行的。这样三方面因素的结合一以中国进步并且继续进步为主要基础的三方面的结合。就保证了我们的抗日战争一定能够最后取得胜利，而自由解放的新中国一定要出现于东亚，并成为未来光明世界中一个极重要的组成部份。这样的一个中国，不但将造福于四万万五千万中国人，而且将造福于人类。

三、六中全会的任务

这次扩大的六中全会，是处于抗日战争将要进入一个新的发展阶段的重要关头开会的。扩大六中全会担负了重大的历史任务。

完全不错，抗日战争英勇奋斗了一年多，全国有了伟大的团结与伟大的进步，给了日本帝国主义以严重的打击。虽然失地很多，但同时就有了很多胜利，这是无可否认的事实。战争发展下去，主要的由于中国继续进步，同时配合着日本增加困难，国际助我增强，最后胜利定属于我，不属于敌，这也是可以预断的。谁要是看不见过去的伟大成绩和未来的胜利前途，谁就要陷入悲观主义的深坑而不能自拔。然而单看到这一方面，是不够的。抗日战争还有另一方面，还有它的消极方面，这就是我们面前摆着的许多困难。目前的情况告诉我们，一年多以来中国所有的奋斗，团结，进步，胜利，还未能阻止敌人的前进，还没有反攻敌人的力量。武汉现在正处于敌人的威胁中，敌人还要向广州，长沙及西北等地进攻。因此全国人民都盼望共产党发表意见，新的环境提出了许多问题。同志们，我们必须发表意见，必须解决问题。对的，我们党早已发表了意见，许多根本问题也早已解决了。但新的环境要求我们发布新的意见，解决新的问题。

什么是新的问题呢？

如何在现有基础上增加新的力量，渡过战争难关，停止敌之进攻，准备我之反攻，达到驱逐敌人之目的，这就是当前问题的关键。这个问题在全国无数人们中议论着，焦思着我们应不应该回答这个问题呢？无疑是应回答的。

这个问题展开于各方面，发生了许多的问题。

例如：十五个月抗战的经验究竟证明了什么呢？十五个月经验证明抗战是长期的，还是短期的呢？战略方针是持久胜敌的，还是速战胜敌呢？最后胜利是中国的还是敌人的了抗战有出路，还是妥协有出路呢？如果战争是长期的，又用什么方法去支持长期战争与取得最后胜利呢？所有这些，是否能在十五个月经验中找到根据给以明确的回答，并是否可依据这些过去基础而在抗战的新阶段中起其积极作用，籍以克服新的困难，争取新的胜利呢？这些都是重要的问题。这是一种的问题。

又如：整个抗日战争将怎样发展变化呢？所谓新阶段，究将是一种什么性质的阶段呢？假定武汉不守，战争趋势将怎么呢？今后全国努力的方向，即全中华民族的当前紧急任务，应是什么呢？有些什么好办法足以渡过战争的难关呢？这些更是重要的问题。这又是一类问题。

又如：国共合作的前途与远景会怎样呢？共产党有何根据来说长期合作呢？共产党有何办法来改善两党之间的关系呢？所谓不但合作抗战而且合作建国，究将建立一个什么呢？三民主义与共产主义的关系怎样呢？这也是很重要的问题。这又是一类问题。

又如：世界风云如此紧急，其趋势将怎样呢？中国抗日战争与世界反法西斯运动有何利害关系？这也是重要的问题。这又是一类问题。

还有：中国共产党在民族战争中的地位如何呢？共产党员为着其党的政治方针而奋斗时，其工作态度该怎样呢？共产党有什么更好的方法同他党合作，同人民联系，足使艰难的时局走向顺利呢？共产党的内部关系怎样7有些什么好方法团结全党使之在抗日战争中尤其在当前艰难的时局中起其大的作用呢？共产党的七次代表大会将怎样呢？这也是重要的问题。这又是一类问题。

所有这些问题，都是党内党外迫切要求解决的。近几个月来，我们经常遇到要求回答这些问题的人们。

同志们：我们的国家是一个广大而复杂的国家，而这个国家现在正处于同一个强的帝国主义作决死的斗争。这个斗争现在已接近一个新的发展阶段。目前正处于新阶段发展的过渡期间。我们的扩大的六中全会是在这个时候开会的。扩大的六中全会的责任非常重大，我们要解决许多的问题。

（二）抗战十五个月的总结

一、十五个月经验证明了什么？

让我们从十五个月的经验说起罢。

十五个月的经验给了我们以什么呢？我以为主要的有三方面。第一：说明了抗日战争是长期的不是短期的，因而抗战的战略方针是持久战而不是速决战。第二：证明了中国的抗战能够取得最后胜利，悲观论者之没有根据。第三：证明了支持长期战争与取得最后胜利之唯一正确的道路，在于统一团结全民族，力求进步与依靠民众，籍以克服困难，争取胜利，而不是其他。

二、抗日战争是长期的不是短期的。战略方针是持久战不是速决战。

抗战初起之时，许多人不从敌我力量基本上的对比出发，而从若干一时的与表面的现象出发。设想战争不久就可解决，必胜思想笼罩一时。……（略）我们则在很早的时候就指出了抗日战争是长期性不是短期可以解决的。“战争的结果，日本必败，中国必胜。只是牺牲要大，要经过一个痛苦的时期”（一九三六年七月十六日毛泽东与斯诺谈话）“应该看到这一抗战是艰苦的持久战。”（一九三七年八月十五日中共中央关于目前形势与党的任务的决定）所有这些都指出：抗日战争是长期的不是短期的，战略方针的持久战不是速决战。抗战十五个月的经验完全证明其正确。

理由何在？在于敌强我弱，敌是优势，我是劣势，敌是帝国主义国家，我是半殖民地国家。

我们从早就指出过，战胜日本帝国主义要有三个条件：第一是中国的进步，这是基本的，主要的；第二是日本的困难；第三是国际的援助。让我们来看一看这些条件在抗战十五个月中已经怎样了？一句话回答：已经有了一个基础，但距必要的程度还很远。

拿第一个条件（战胜敌人基本的主要的条件）中国的进步来说，十五个月来确已有了一个基础，但惟有继续进步，才能最后胜利，所谓中国的进步，包括国内政治，军事，党务，民运，文化教育等一切方面。这些方面的进步，十五个月来是非常显著的。然而单拿这些已有的东西，还不能停止敌之进攻，实行我之反攻。反攻必须有一个准备时期，必须经过全民族的努力，使我们民族中一切生动力量有了一个广大的与深刻的发动，才有反攻胜敌之可能，因此速胜论是没有根据的，他忘记了敌强我弱这一特点，忘记了敌是优势，敌是帝国主义国家，我是半殖民地国家，中国具有很大潜伏势力，发动起来足以使自己转败为胜，转弱为强，根本变化敌我形势，然而还待今后的努力，不是现成的事实。

拿第二条件日本困难来说，也是这样。十五个月中，敌人出兵百万，伤亡数十万，用费数十万万，军队锐气日减，财政经济日形竭镢，国际舆论纷来谴责，这些都是日本的野蛮侵略与中国的英勇抗战造成的结果。然而敌人这些已存的困难，还不足以停止他的进攻及利于我们的反攻。还须待到敌更大的困难我有更大的进步时，才是反攻敌之机会。因此急速胜论在敌情方面也没有根据，十五个月经验已经证明了。

拿第三条件国际助我一点来说，现在也还未至最大有利之时。十五个月以来，我们有了国际间广大的舆论声援，苏联和其他民主国家根据国联决议已经给了我们许多帮助，证明了我们是不孤立的。然而我们必须看到国际和平阵线各国有其不相同情况。资本主义国家，人民助我，政府则取某种程度中立态度，其资产阶级则利用战争做生意，还在大量输还军火与原料给日本，社会主义国家根本上不同于资本主义国家，在援华上已经具体的表现出来。然而国际形势目前还不容它作超过现时程度的援助。因此，我们对国际援助暂时不应希望过高。抛开自力更生的方针，而主要地寄其希望于外援，无疑是十分错误的。十五个月经验证明：只有主要依靠自力更生，同时不放松外援之争取，才是正确的道路。在这点上，过去经验也否定了速胜论。

总起来说，不论中国方面，敌人方面，国际方面，十五个月经验，都证明速胜论主张之毫无根据。相反，显露了战争的长期与残酷。因此，我们的战略方针，决不能是速决战，而应说是持久战。持久胜敌――这就是抗日战争的唯一正确方针。过去不相信这种方针的，现在事实给了明白教训，应该再没有疑问了！这就是十五个月抗战的第一个总结。

三、最后胜利是中国的，悲观论者毫无根据

抗战以前，唯武器论大张旗鼓，认为中国武器不如人，战必亡，中国必会作阿比西尼亚。抗战以后，这种议论表面没有了，他暗中流行着，抗战每至一紧张关头，这种论必兴风作浪一次，认为中国应该停战议和，不堪再战，再战必亡。我们则反，我们认为中国武器诚不如人，但武器是可以用人的努力加强的，战争胜负主要决定于人不决定于物。持久抗战的结果，依据于全民族的努力，中国必能逐渐克服自己的弱点，增加自己的力量，化被动为主动，化劣势为优势；同时敌人方面的困难必逐渐增加，国际方面对我之援助必逐渐扩大。综合这些因素，最后必能战胜日本帝国主义。…………（略）中国共产党亦早日指出：“日本在中国抗战长期消耗下，它的经济行将崩溃，它的士气行将颓靡，中国方面则抗战的潜伏力一天一天的奔腾高涨。所有这些因素和其他因素配合起来，就使我们能够对日本占领地作最后的攻击，驱逐日本的侵略者出中国。”（毛泽东与斯诺谈话）“我们相信：已经发动的抗战必将因为全国人民的努力冲破一切障碍的前进与发展。只要真的组织千百万群众进入抗日民族统一战线，抗日战争的胜利是无疑的。”（中共去年八月决定）所有这些，都被十五个月的经验证明了。悲观或亡国论者认为敌人强不可抗，中国不堪一战，妥协才是出路等等荒谬说法，已经证明是完全错的了。

理由何在？在于敌强我弱仅是一方面的事实，敌人尚有弱点存在，中国尚有优点存在。

甚么是敌人的弱点呢？第一，他是比较小的国家，他的兵力，财力不足，经不起长期的消耗。由于他的兵力不足，在中国的坚强抵抗面前又不得不分散与消耗，使他无法占领地区，亦实际只能占领大城市，大道与某些平原地带，其他仍然是中国。第二、敌人战争的性质是帝国主义的，是退步的。他们内部矛盾迫使他举行侵略战争，并迫使他釆用异常野蛮的掠夺政策。

这样，就使他的战争，一方面变为同整个中华民族绝对对立的战争，迫着中国无论甚么阶层，无论甚么党派，都不能不团结起来坚决抗战的。另一方面，变为同他本国人民大众绝对对立的战争。日本帝国主义悉率人财以应战争的结果，已经在他国内人民与前线士兵中间，逐渐酝酿了许多的不满，战争发展下去，无疑有迫使他的人民与士兵大众走上用坚决的方法反对战争本身的趋势。这些都在十五个月中已经开始表明了的。这一点，就是存在于敌人自己方面而使敌人必归失败的最主要的根据。第三，正是由于敌人战争的性质是帝国主义的；换句话说，损人利己的，就不得不把自己同一切和他利害相反的国家处于对立地位。除了两三个法西斯国家之外，一切国家，尤其是这些国家的人民大众，都不赞成日本的侵略战争。这样，就使得日本不得不益缩小其国际活动的范围，日益处于孤立地位。这也是十五个月中已开始证明了的。

这样，日本国度比较小，影响到他兵力，财力的不足；日本战争的退步性，日本国际地位的孤立；这三者同时结合在一块，成为日本战争中存在着的先天性的弱点与困难，而这些弱点与困难又正在日益发展之中。对于这些，亡国论者与悲观主义者是瞎子，他们全没有看见，而仅仅看见了敌强我弱的一点。所以亡国论与悲观主义在敌情方面并没有根据，因而他们的妥协政策只能是亡国政策，我们是最后胜利论者，我们的观点则在敌情方面有充足的根据，十五个月经验已经开始证明了。

甚么是我们的优点呢？第一，我们是大国，地大，物博，人多，兵多。虽然敌人占去了我们主要的大城市与交通线，然而我们还有大块土地作为我们长期抗战与争取最后胜利的根据地。即在敌占区域我们也还有许多游击队战争根据地。这个特点，是和小国如捷克，比利时等根本不同。这是我们的第一个优点。第二，我们今天的抗日战争不同于中国一切历史时期的战争，我们的战争是民族革命战争，是进步的战争，不但战争本身的性质是进步的，而且这个战争是在中国前所未有的进步基础之上进行的。十世纪四十年代的中国，不同于一切历史时期的中国，我们有了比之任何历史时期都不相同的进步的人民，进步的政党与进步的军队。在这基础之上进行的抗日民族革命战争，它本身包含着可能继续发展进步的伟大力量。这一点，就是存在于我们方面而使我们足以支持长期战争取得最后胜利的主要的根据。十五个月的经验证明，在原有进步基础上进行的伟大神圣的民族革命战争，已经推动了全中国的进行，旧的民族腐败传统是在破坏着，新的民族进步力量在生长着，一个全民族统一团结进步发展的伟大过程是在向前完成着。抗战以前的中国不同于抗战以后的中国，这是有眼睛的人都能看到的了。而抗战第一阶段（这个阶段目前尚未完结）的中国又将不同于抗战以后的中国，也已经可以预断。还有，第三，我们的抗日战争不是孤立的。不管资本主义国家现时还保存其许多矛盾政策，也不管国际局势可能暂时的形影到各国助我的程度，使中国抗日战争与世界反侵略反法西斯的斗争，是不分离的结合着。反对日本侵略战争的不仅是中国人，还有欧洲人，美洲人、澳洲人、以及其他亚洲人。十五个月来世界各国的同情与援助，给了我们以这种确信。主要的依靠自力更生的中国，能够同时配合着世界的援助，因为今天的世界，已不是从前的世界，整个世界先进人类已成为休戚相关的一体，敌人要使我们陷于孤立的企图，只会是徒然的。

这样，我们是一个很大的国家，我们的战争是进步的战争，我们又有国际的援助，这三者同时结合在一块，这些都是我们的有利条件，不但已经存在，并且日益发展之中。在这里，亡国论与悲观主义者同样是瞎子，他们一点也看不见，而只看我们是弱国，是劣势，是半殖民地这一点，喃喃发出其“抗战必亡”，“抗战必亡”的胡说；其中许多坏蛋就根据这种胡说暗地进行其投降妥协的阴谋。我们相反，我们要根据十五个月经验中已证明了的东西，向全党全国明确的指出我们国家于我们战争中长处与短处，有利条件与不利条件。并提出长处与有利条件在全战争中占居着优势，号召全国努力奋斗，发挥自己的长处，增强自己的有利条件，克服自己的短处与不利条件，为争取最后胜利而斗争。最后胜利将是谁的呢？我们确定地答复；中国的。在这个基础上决定我们的政策！坚决抗战还是动摇妥协呢？我们确定地答复：决不能有任何的动摇妥协，只有坚决抗战才是出路。东四省之沦亡，奥国之灭亡，捷国之瓜分，都并非因为抗战，这是有目其共见的。现在还是一样，在中国的许多优良条件下，抗战必兴；但如走妥协道路，则灭亡无可避免。因此坚决反对妥协论，反对悲观主义，唤起全民族奋战到底，乃是唯一无二的方针。

总起来说，敌强我弱这个矛盾着的对比，决定了战争的长期性，决定了持久战的战略方针，我们是持久胜敌论者，不是速胜论者。敌小，我大；敌人战争是退步的，我们战争是进步的；敌之国际地位比较孤立，我则比较能得外援：这几个矛盾着对比，又决定了战争的最后胜利定属于我，不属于敌，这就是十五个月抗战经验的第二个总结。

四、支持长期战争与争取最后胜利的唯一道路，在于统一团结全民族，力求进步，依靠民众。

抗日战争是长期的，最后胜利是中国的，这两个基本问题已从十五个月抗战经验中证明了，但支持长期战争与争取最后胜利的具体方案如何？则过去国人的意见不一致的。许多人认为照老样下去就可以了，他们不注意团结全国，不注意军事、政治、文化、党务、民运等各方面的改进，甚至加重磨擦，阻碍进步。我们从来不赞成这种意见，认为唯有全民族的统一进步，力求进步，依靠民众，才能支持长期战争与取得最后胜利，否则是不可能的。中国国民党在其抗战建国纲领中明白指出：“欲求抗战必胜，建国必成，固于转于本党同志之努力，尤须全国人民戮力同心共同负担。”中国共产党亦早已指出了“抗战时期最中心的任务，是动员一切力量，争取抗战胜利，而争取胜利抗战的中心关键，在使已经发动的抗战发展为全面的全民族的抗战，只有这种全面的全民族的抗战才能使抗战得到最后胜利。”（中共去年八月决定）这些都是完全正确的，十五个月经验已经证明了。

抗战以来，把国内各个互相对立的阶级、党派、集团都团结起来了，各个不同的区域，不同的军队，都统一于国民政府与军事委员会指挥之下，抗战十五个月的坚持，没有这种统一团结是不可能的。也只有抗战，才能统一团结各方面，这种团结一致就是抗日民族统一战线。但十五个月经验又向我们证明：敌人破坏阴谋之严重与内部团结巩固之不足。抗战为甚么遭受很多挫折，为甚么至今还不能停止敌之进攻，实行我之反攻？除了客观原因之外，统一战线力量之不足，统一战线还没有必要的扩大与巩固，是其最主要的原因，由此可知，只有更加统一团结全民族，巩固与扩大抗日民族统一战线，才能支持长期战争与争取最后胜利，这是第一。第二，十五个月抗战，不由推动了全民族的团结，同时又暴露了这个团结之不足；而且推动了军事、政治、文化、党务、民运各方面的进步同时又暴露了这种进步之不足。支持长期战争与争取最后胜利，必须发动全民族各阶层中一切生动力量，而欲达此目的，非从军事、政治、文化，党务、民运等各方面力求进步不可。没有各方面的更大的进步，就不能发动全民族一切生动力量，也就不能更进一步的统一团结全民族。第三，十五个月抗战又证明了民众援助抗战力量之伟大；同时也证明了民众力量之仅在开始发动，因而使抗战得不到民众的广大援助而遭受了许多挫折。从此得到教训，国人必须进一步的认识抗战依靠民众这个基本问题，依靠民众则一切困难能够克服。任何强敌能够战胜，离开民众则将一事无成。中国今后的进步，还必须充分表现在发动民众力量这一方面。

总之，支持长期战争与争取最后胜利的唯一正确道路，在于巩固与扩大全民族的统一团结，在于力求进步以发动全民族的生动力量，在于依靠民众以克服困难，这就是我们的第三个总结。

同志们，坚持抗战，坚持持久战，力求团结与进步一一这就是十五个月抗战的基本教训，也就是今后抗战的总方针。我们是能够战胜敌人的，只要我们与全国坚持这个总方针，并作了长期的扩大的努力。抗日战争正在向着一个新阶段发展，新阶段中有许多新的任务，但这个总方针是不变的，十五个月经验作了我们观察新的形势提出新的任务基础。

（三）抗日战争与抗日民族统一战线发展的新阶段

一、研究战争与统一战线的规律性是决定政策的基础

同志们，在我们总结了过去经验之后，重要的问题，在于看一看当前形势发展的趋向。抗日战争与抗日民族统一战线将会怎样从过去基础之上向前变化发展的？这是我们现在要答复的问题，这一点对于我们解决当前的问题有重要的意义。因为如果对于整个抗日战争变化发展的行程没有一个大概的估计，我们就只能跟着战争打圈了，让战争把自己束缚起来，而不能将其放在自己的控制之下，加之以调节整理，造出为战争所必须的条件，引导战争向我们所需要的方向走去，争取战争的胜利。因此必须懂得抗日战争的规律性，才能实现对于它的战略指导。才能决定为战争服役的一切战略，战术，政策，计划与方案。对于抗日民族统一战线也是一样，只有我们研究了与认识了它的规律性，我们才能有效的推动统一战线使之，进入巩固发展之途，而为战争的胜利起其支柱的作用。

我们现在先来说战争问题

二、特定的历史条件与主观能力的优劣决定战争的发展过程

历史上的战争有一个阶段就完结的，例如一九○五年的日俄战争，只有日军进攻，俄军败退，就结束了。又如：意亚战争，也只有意大利进攻，亚比西尼亚失败，就告结束。中国一九二六年开始反对北洋军阀的战争，也是一样。这是一种情形，这是由于出方面双方强弱不同，又一方面双方指导能力优劣不敌而造成的，这是第一类战争。第二类战争以两个阶段宣告完结。例如法俄战争，拿破仑从进攻到退却，俄国从退却到反攻，双方都有两个阶段。中国古代有名的吴魏赤壁之役，秦晋肥水之役，也是这样。虽则两军强弱不同，但弱者善于和用其他优良条件，给以正确指导，故于退却之后，接着反攻，战胜敌人，但是还有第三类战争，例如外国的七年战争，八年战争，三十年战争，百年战争，乃至二十年前四年的欧洲大战（特别表现于西战场）都有三个阶段；甲方进攻，乙方退却，为第一阶段；双方相持不决，为时甚长，为第二阶段；乙方反攻，甲方退却为第三阶段。中国历史上也有许多这类的战争。这类战争的特点，在于有一个较长的或很长的相持阶段，这也是由于特定的历史条件与战争指导集团的特性而造成的。

中日战争属于那一类战争呢？我以为属于第三类战争的。这是由于双方不同的历史条件与不同的战争指导集团之特殊情形而造成的。

三、中日战争的长期性表现于战争的三个阶段

中日战争的长期性将表现于在敌则进攻，相持，退却，在我则防御，相持，反攻，这样三个阶段之中。由于敌强我弱（敌是优势，我是劣势，敌是帝国主义国家，我是半殖民地国家），故出现了敌方进攻，我方防御的第一阶段。不说退却而说防御，是说以战略的运动防御即节节抵抗的姿态而表现其退却，不是一下子干脆退却。但又由于在敌则小国，退步，寡助，在我则大国，进步，多助这些特殊的条件，我之英勇抗战又使敌在进攻中受到分散的困难与消耗的损失，而不得不于一定时机结束其战略上的进攻，转入军事上保守其占领地而从政治上与经济封锁上向我进攻的阶段。此时敌虽消耗，但一时尚未消耗到使之转入失败的态度；我虽坚决抗战于各方面向前进攻，但一时也难进攻到足以转入反攻驱敌出国的态度。依上诸因，一个双方相持的第二个阶段，或中间阶段，就形成了。由于第二阶段中敌之困难与我之进攻俱日增，又配合着国际有利于我不利于敌之形势，就能使敌强我弱敌优我劣的原来状态逐渐发生变化，进到在全局看来日益于敌不利而有利于我之局面，先到敌我平衡，再到我优敌劣，彼时，就可转入我之反攻，敌之退却的第三阶段了。

上述三个阶段的看法，是依据敌我既存的与将来可能发生的双方相反对比之具体条件而作出的一种对于整个战争过程的估计，现在并不是事实，而是一种可能的趋势，要依我之主观努力，创造出为这种可能趋势所必要的条件，才能使可能趋势变为事实。然而依据既存条件，加上正确指导与全民族扩大而坚持的努力，是能够使这种可能趋势变为事实的。

四、速胜论者与亡国论者都反对这种估计

速胜论者反对阶段论，认为我能迅速反攻，无需乎一个中间阶段，这是不对的。抗日战争面前存在着许多困难，克服这些困难需要一定的时间，迅速反攻是不可能的，速胜论者的反对三阶段，是因为他们一方面过低估计了敌人力量，另方面又过高估计了自己力量的原故。亡国论者也反对三阶段，认为相持与反攻都是不可能的，中国只是一个亚比西尼亚。这是不对的。他们与速胜论者相反，过高估计了敌人力量，而过低估计了自己力量。在他们面前只有黑暗，承认敌人能够灭亡全中国，我之对抗与努力只是徒劳，办到敌我相持亦不可能，更不说什么反攻胜利了。因此，必须一方面反对速胜论，又一方反对亡国论，才能坚持我们的三阶段论。而在当前情况下，反对亡国论比之反对远胜论更加重要。另外一些入，口头上赞成持久战，但不赞成三阶段论。这也是不对的。所谓持久战，所谓长期战争，表现在什么地方呢？表现在战争的三个阶段之中。如果承认持久战或长期战争，又不赞成三个阶段，那末，所谓持久与长期就是完全抽象的东西，没有任何的内容与现实，因而就不能实现在任何实际的战略指导与任何实际的抗战政策了。实际上，这种意见仍属于速胜论，不过穿上“持久战”的外衣罢了。

五、三阶段论与国际形势的关系

当张鼓峰事件发生之时，国内一部分与兴高彩烈，以为日苏战争如果爆发，中国就可以转入反攻，无需乎要持久战了。在这种观点下，三阶段论当然不能成立，我们的估计是错误的了。这是主要依靠外援的思想，是速胜思想之一种。然而国际形势不是照着这些朋友们的主观志愿发展的，而是依照它自己的规律。世界的主要重心在欧洲，东方是环绕着它的重要部分。世界的主要和平阵线国家与主要法西斯国家，正在为着欧洲战争危机问题，在西方纠缠不清，无论是各大国间的战争前夜或战争爆发，西方的各大小国家都将以解决欧洲问题放在议程的第一位，东方问题则不得不暂时放在第二位。拿这种情况来看中日战争，迅速反攻的两阶段论也是没有理由的。我们必须以自力更生为主，我们不但不怕三阶段，而且正要造成三阶段。三阶段是中日战争的规律，不但在敌我力量对比上有其根据，而且也在国际形势上有其根据。

六、相持阶段战争的枢纽

三个阶段的主要特点，在于包含一个过渡的中间阶段。这就是说，第一，我之抗战必须用尽一切努力去停止敌之进攻，假如敌之进攻不能在一定时间与一定地区停止下来，就无所谓性质不同的三个阶段。第二，相持阶段出现了时，必须用尽一切努力去准备我之反攻所必需的一切条件，设若不然，就不能过渡到反攻阶段里去，而只是永远的相持，也无所谓三阶段。在这里，对于速胜论者，我们肯定地说：必须经过一个准备时期，才能团结全国，克服困难，生长新的力量，同时配合着敌人的困难，国际的援助，最后实行反攻，驱逐出国，否则是不可能的。拿主要依靠自力胜敌的观点来看问题，不可避免的要作出这个结论。对于亡国论者与悲观主义者我们肯定的说：只有这个过渡阶段，才是全战争的枢纽，中国化为殖民地还是获得解放，不决定于第一阶段中主要的大城市与交通线之丧失，而决定于第二阶段中，全民族努力的程度。大城市与交通线的丧失是可惜的，增加了敌人的力量，减少了自己的力量。然而很多没有丧失的东西尚可作为制胜敌人的资本，唉声叹气于实物的丧失是无益的。第一阶段中保存着的领土与各种新生力量，物别已经获取的军事，政治，文化，党务，民运等各方面的进步，是最可宝贵的，这是第二阶段中继续进步与准备反攻的基础，然而这仅仅是继续进步与准备反攻的基础，还不能决定反攻，决定反攻的东西是第二阶段中增加上述的力量，没有伟大的新生力量之增加，反攻只是空喊的。

七．三个阶段的特点，第一阶段

抗日战争三个阶段的特点，已经出现了的，尚未出现而可以预计得到的，有概略指明之必要，对于战导战争与决定政策有重要的关系。

第一阶段有些什么特点或重要标志呢？

有如下三方面的东西。

第一，中国方面：民族统一战线的形成，全国军队的参战，抗战的坚决性，国民党抗战建国纲领的发布，国民参政会的开会，共产党及其他党派的取得合法地位，游击战争的创造，全国军队的进步，民族运动的发展等等。这些都是中国方面表现进步的大事件。但同时，却又有许多不利事件与不良现象，例如：主要大城市，交通线和主要工商业的丧失，土地与人口的丧失，全国进步的不平等，（有些地方进步得非常之慢），政治制度之一般还仅在开始走向民主化，顽固份子与腐败现象的存在，妥协倾向的酝酿等等。

第二，敌人方面：军力财力的消耗，世界舆论的责备，军纪的败坏，军队战斗力的相对地减弱，国内人心与前线军心不满的酝酿，张鼓峰战争的失败，汉奸军队的难于组成及已经组成者的无能等等。这些都是表示其困难的大事件。但同时却又有表现其能力的东西，那就是：进攻的坚决性，军力的顽强，占领地的扩大，政治组织力的强韧，阴谋机关的有力等等。

第三，国际方面：援华运动的增长，苏联力量的壮大及其对于中国的援助，这些都是有利于中国的东西。但是还有别的东西：欧洲大战的酝酿，英日间某种程度的妥协倾向，各国军火原料的助敌，这些都于中国不利。

以上中国，日本，国际的许多东西，都是抗战第一阶段中十五个月来表现的特点，这些特点，将分别生其影响于新的阶段之中。

八、第二阶段

在假定武汉不守的情况下，战争形势又将出现许多新的东西。虽然敌占领武汉并不即等于旧阶段的完结，新阶段的开始，由现在敌人尚能继续进攻到他被迫停止进攻之时的这段时间，还是一个由旧阶段转向新阶段去的过渡期间。虽然如此，但武汉不守成为事实之后，就将发生许多新的情况。

武汉不守之后，以及新阶段的大部份时间，可以预计的基本情况，将是一方面更加困难又一方面则更加进步。这是新阶段中的基本特点。

更加困难将表现于下述各方面：（一）由于主要的大城市与交通线之丧失，国家政权与作战阵地就在地域上被敌分割了，由此将发生许多新的问题；（二）财政经济之异常困难；（三）英日种种程度的妥协倾向（或相反，在日本坚持独占与威胁南洋的条件下，英日有进一步冲突的可能）；（四）如果敌攻广州，中国主要的海道交通被割断之虞，国际援助将暂时的部份减弱；（五）全国性伪政权有形成的可能及其对于抗日阵线的影响；（六）抗日阵线中部份叛变的可能，妥协空气的增长；（七）悲观情绪的生长，意见纷歧现象的增加等等，这些都是可盲目发生而将加诸抗日战争身上的困难事项。估计到这些之新困难，才便于有准备有计划地克服之。

更加进步将表现于下述各方面：（一）蒋委员长与国民党的坚持抗战方针及其在政治上的更加进步；（二）国共联系的改善，抗日民族统一战线的巩固与扩大；（三）军队改造工作的进步；（四）游击战争的广大发展；（五）国家民主化的进步；（六）民众运动的更大发展；（七）新的战时财政经济政策的实施；（入）抗战文化教育的提高；（九）苏联援助的继续与可能增加及中苏关系的更加亲密等等。

整个第二阶段即相持阶段，是中国准备反攻的阶段。其时间长短，依敌我力量变化的程度及国际环境如何而定。但我们应该准备长期战争，熬过这一段艰难路程，胜利的坦途就到来了。

第二阶段中虽然敌我在战略上是相持的，但仍有广泛的战争，主要表现于主力军在正面防御，而广大游击战争则发展于敌人的后方。那时，游击战争在许多重要战略地区将变为非常艰苦的战争，现在就应该准备对付这种艰苦。

九、第三阶段

具体情况不能预计。但彼时必是我之反攻条件业已准备完毕，同时敌之困难程度大大增加起来，国际形势又大大于我有利，彼时战争形势，不是战略防御或战略相持，而是战略反攻了；不是战略内线，而是战略外线了。彼时国内政治上必须有大的进步，军事上必须有新式技术，否则反攻是不可能的。

十、保卫武汉是争取时间问题不是死守问题。

保卫武汉斗争的目的，一方面在于消耗敌人，又一方面在于争取时间便于我全国工作之进步，而不是死守据点。到了战况确实不利于我而放弃则反为有利之时，应以放弃地方保存军力为原则，因此必须避免大的不利决战，战略决战在一二两阶段中都是不应该有的，都足以防碍抗战的坚持与反攻的准备，因此必须避免。避免战略决战而力争有利条件下的战役与战斗的决战，应是持久战的方针之一，于必要时机与一定条件下放弃某些无可再守的城市，不但是被迫的不得已的，而且是诱敌深入，分散，消耗与疲惫敌人的积极的政策。在坚持抗战而非妥协投降的大前提下，必要时机放弃某些据点，是持久战方针内所许可的，并无为之震惊的必要。

十一、由目前过渡到相持阶段。

只有停止敌之进攻，才有利于我之准备反攻。而要达此目的，还须给一个大的努力。故由目前过渡到敌人被迫停止其战略进攻，转入保守其占领地，出现整个敌我相持的阶段之时，还是一个斗争的过程，须克服许多困难才能达到。因为敌在占领武汉之后，还不会立即结束其进攻，他必定还想，西安、宜昌、长沙、衡州、梧州、北海、南昌、汕头、福州等地及其附近地区进攻。我要停止敌之进攻，还须针对着敌人企图继续执行战略的运动防御战，用极大努力进行坚持的战斗，再行大量的消耗敌人而又不为敌人所算，使敌之进攻不得不停止，把战局过渡到敌我相持的有利局面。

十二、但相持局面快要来到了

敌人占领武汉以后，他的兵力不足与兵力分散的弱点将更形暴露了。如果他再要进攻西安、宜昌、长沙、南昌、梧州、福州等地并作占领之企图，他的兵力不足与兵力分散的弱点所给予他的极大困难，必将发展到他的进攻阶段之最高度，这就是我之正面主力军的顽抗与我之敌后庞大领土内游击战争的威胁，所加给敌人兵力不足（他不能足）与兵力分散（他不能分散）现象上的极大困难。这一形势――在敌则兵力不足与兵力分散，在我则正面防御与敌后威胁，这是敌之极大劣势，我之极大优势。当然，在整个敌我力量对比上说来，敌强我弱敌优我劣的基本形势并未变化，这只有在长期相持阶段内我用全民族的极大努力，并配合国外条件，才能使之变化，然而敌在进攻武汉的战斗中，他之强的力量已经进一步发挥了。这种强的力量之进一步发挥，一方面固然给了我们以损失，然而同时就给了他自己以困难。因为敌之强的力量（同时即是其不足的与分散的力量）在其作了进一步发挥之后，气力势将衰退下去，就不得不使其总的战略进攻接近了一个顶点。我们承认敌之进攻还有一点余威，并最好与最恰当的是估计到他的这点余威还相当的大，因此还有充分可能他要攻略西安、宜昌、长沙，南昌，梧州，福州等处及其他附近地区，甚至要准备他向着整个粤汉路与西兰公路之进攻。然而这在总的敌人力量上将只是一点余威。在日本的整个国力上说来，他要北防苏联，东防美国，南对英法，内镇人民，他只有那么多的力量，可能使用于中国方面的用的差不多了。并且在其正面与占领地内必须对付广泛战争还依然存在，日苏，日美，日英，日法之间的矛盾在增长着，国内政府与人民的矛盾，前线官长与士兵的矛盾，大量支出与财政竭镢的矛盾在加深着，这些都是使得敌人大大皱眉的地方。我们及全国人民必须看到这些地方，不为主要大城市与交通缓之丧失所震惊，赞助政府调整全国之作战，有计划地部署粤汉路、陇海路、西兰公路及其他战略地区之作战，部署庞大敌后地区之游击战争，捉住敌人兵力不足与兵力分散的弱点，给以更多的消耗，促使更大的分散，使战争胜利地与确定地转入敌我相持的新阶段，这是全国当前的紧急任务。

十三、敌力在逐渐减少我力在逐增加中

敌人是否增加了力量呢？就其原有的力量来说，没有甚么增加，相反，他的力量大大的减少了，敌人原有的军力与经济力，是大大消耗了，十五个月战争中，他的军力伤亡了数十万人，消耗了大量的武器，弹药，与军用资材，毁灭了数百架飞机与百余艘军舰，支出了数万万元经费，这个消耗在日本历史上是空前。直到他被迫停止其战略进攻之时为止，他还要消耗一大批力量。在这点上，他的盟友希特勒早已大大地发起愁来了。然而敌人毫无力量增加吗？有的，这就是对于中国主要的大城市与交通线及部份乡村之占领，从各国手里及中国民族资本家手里夺取了市场，从中国手里夺取了资源与生产工具，夺取了许多人力，这些都是日本战争之唯一目的。他是暂时的增加了这些东西。然而问题是，这些东西能抵偿已有的战争消耗吗？不能，消耗了全部战争“投资”是已经消耗了，他要取偿还需付以新的生产投资。问题又是：拋开日本生产投资之无能不说，假定他能的话，他能补偿其战争消耗吗？也不能，因为往后依然存在着广大战争，依然每天要消耗。只要有广大的敌后游击战争存在，例如现在华北的游击战争那样，他的补偿是很困难的。由于不断的战争，他将不但不能补偿旧的，并且还须支付新的，只要我们的抗战坚持下去，日本的这条可怜命运是大体确定了的。我们说日本在第二战略阶段即相持阶段中将逐渐化强为弱，化优为劣，这种继续消耗是决定一方面，现在说到中国方面，中国力量究竟是减少了呢？还是增加了呢？我们的回答是减少了，又增加了。减少的是原有力量的质与量，这表现在军队人员武器的消耗，人口，工业、土地与资源等损失等方面，这是使得我们感到困难的重要的一方面。然而不是没有增加的，增加的是新的质与量，这表现在全国的团结，军队的进步，政治的进步，文化的进步，人们觉悟程度与组织程度的提高。主力军虽后退了，游击战争却前进了。一部份地方虽损失了，另一部份地方却进步了，问题是在：增加的程度今天还不够，今天还不够停止敌之进攻，今后更不够实行我之反攻，因此发生了必须用广大持久的努力去增加新的力量的问题。而这种增加，即全民族各个阶层中生动力量之更大发动与党政军民各方面之更大进步，甚于今后之广大持久的努力是完全可能的。在主要的依靠自己生长的力量。再配合之以敌人困难之加重，国际助我之增强，就能使整个敌我形势发生变化，由敌优我劣之现时形势，先走到敌我平衡，再走到我优敌劣，这就是长期相持阶段中必须解决也可能解决的根本问题。

十四、敌据城市我据乡村，所以战争是长期的，但乡村能够最后战胜城市。

于是问题在：敌人占领中国主要的大城市与交通线后，敌据城市以对我，我据乡村以对敌，乡村能够战胜城市吗？答复：有困难，但是能够的。抗日战争的长期性，不但由于敌是帝国主义国家，我是半殖民地国家，而是由于这个帝国主义又复占据我之城市，我则退至乡村以抗敌，因而造戊了长期性，速胜论在此是毫无根据的。然而今天中国的城市乡村问题，与资本主义外国的城市乡村问题有性质上的区别。在资本主义国家，城市在实质上形成上都统制了乡村，城市之头一断，乡村之四肢就不能生存，不能设想。在英、美、法、德、日、意等国，不能支持长期反城市的乡村农民战争。半殖民地小国也不可能。半殖民地大国如中国，在数十年前也困难。半殖民地大国如中国，在今天，却产生了这种可能。这里明显的是三位一体的条件。第一是半殖民地条件。在半殖民地，城市虽带着领导性质，但不能完全统制乡村，因为城市太小，乡村太大，广大的人力物力在乡村不在城市。第二是大国的条件；失去一部，还有一部；敌以少兵临大国，加以我之坚强抵抗，就迫使敌人发生了兵力不足与兵力分散的困难，这样就不但给了我一个总的抗日根据地，即大后方，例如云、贵、川等地，使敌无法占领。第三是今日的条件，如果在数十年前中国被一个强大帝国主义国家武装侵占，例如英占印度那样，那是难免亡国的。今天则不同，今天主要的是中国进步了，有了新的政党，军队与人民，这是胜敌的基本力量。其次是敌人退步了，日本帝国主义的社会经济发展过程已临到衰老的境界，日本资本主义的发展造成了与造成着把他自己送进坟墓的条件。又其次是国际形势变化了，旧的世界接近死灭，新的世界已现曙光。这些道理，我在“论持久战”中已详细说过了。总之，在今天的半殖民地大国如中国，存在着许多优良条件，利于我们组织坚持的长期的广大的战争，去反对占领城市的敌人，用犬牙交错的战争，将城市包围起来，孤立城市，从长期战争中逐渐生长自己力量，变化敌我形势，再配合之以世界的变动，就能把敌人驱逐出去而恢复城市。毫无疑义，乡村反对城市就在今天的中国也是困难的，因为城市总是集中的，乡村总是分散的，敌人占领我主要的大城市与交通线之后，我之行政区域与作战阵地就在地域上被分割，给了以我们很多困难，这就规定了抗日战争长期性与残酷性。然而我们必须说，乡村能够战胜城市，因为有上述三位一体的条件。在内战条件下，极小部分的乡村又支持了长期反对城市的战争，还当帝国主义各国一致反共的时期。谁能说在民族战争条件下，又当帝国主义阵营分裂之时，中国以极大部分的乡村，不能支持长期战争去反对城市敌人呢？毫无疑义是能够的，并且现在的所谓乡村，与内战时期的乡村有很大不同，不但地域广大；而且在云、贵、川等省大后方中，尚有许多城市与许多工业，尚可与外国联络，尚可建设。依据于大后方的保持与敌后游击战争根据地的建立，从长期中生息我之力量，削弱敌之力量，加上将来国家有利条件之配合，就能举行反抗，收回城市。……（略）战争虽困难，胜利前途是存在的。

十五、妥协危机严重存在，但是能够克服的。

我们早就说过，一部分患着恐日病的人们时刻企图动摇政府的抗战决心，主张所谓和平妥协，过去曾见之于南京失守之后，现在又在蠢蠢欲动了，这是敌人阴谋在抗日阵线内部的反映。这种危机是严重存在的，国人必须充分注意，不让亲日派得售其奸。亲日派的企图和敌人的企图是一致的，必然集中于反蒋反共。假令得售其奸，抗战的前途就成大问题。因此，全国上下憬然觉悟于敌人阴谋与内部反间之可畏，自动自觉地努力反对这种阴谋，一刻也不放松。这种危机是否能够克服呢？那是能够的。在国共两党及一切爱国志士团结一致并作了必要的努力之后，克服妥协危机，驱除助敌张目的妖魔鬼怪，而把抗战坚持下去，不但是绝对必要的，而且是完全可能的。因为亲日派究竟没有多大的势力，抗日派的势力大于亲日派。

十六、相持阶段中游击战争的新形势

新阶段中，正面防御的是主力军，敌后游击战争将暂时变为主要的形式。但敌后方游击战争在敌我相持的新阶段中，将釆取一种新形势发展着，什么是游击战争的新形势呢？即第一，在广大地区中仍然能广泛的发展。这是因为在我则土地广大，在敌则兵力不足与兵力分散，只要我能坚持发展游击战争的方针并正确的指导之。敌要根本限制我之发展是不可能的。但第二，在某些重要战略地区，例如华北长江下流一带，势将遇到敌人的残酷的进攻，平原地带将难于保存大的兵团，山地将成为主要的根据地，某些地区的游击部队可能暂时的缩小其数量，现在就应准备这一形势的到来。在现在，为了策应正面主力军的战斗，为了准备转入新阶段，应把敌后游击战争大体分为两种地区，一种是游击战争充分发展了的地区如华北，主要方针是巩固已经建立了的基础，以准备新阶段中能够战胜敌之残酷进攻，坚持根据地。又一种是游击战争尚未充分发展，或正开始发展的地区，如华中一带，主要的方针是迅速的发展游击战争，以免敌人回师时游击战争发展的困难。在将来，为了配合正面防御使主力军得到休息整配机会，为了生长力量准备战略反攻，必须用尽一切努力坚持保卫根据地的游击战争，在长期坚持中，把游击部队锻炼成为一支主力军，拖住敌人，协助正面，一般说来，新阶段中敌后游击战争比较前一阶段要困难得多的，我们必须预先见到这种困难，承认这种困难，不可因为前一阶段发展的容易而冲昏了头脑，因为敌人一定要转过去进攻游击战争。然而是能够是坚持的，一切敌后工作的领导人们必须要有这种自信心。因为民族战争中的游击战争，不论敌人是如何的强，总比内战时的条件优良得多。在这里，争取与瓦解伪军以孤立日势，是非常重要的任务。

十七、抗日战争发展的新阶段同时即是抗日民族统一战线发展的新阶段

以上说的都是抗日战争的形势问题，以下说到抗日民族统一战线的形势。

抗日战争发展到了新阶段之时，同时即是抗日民族统一战线发展到一个新的阶段之时。由于新阶段中将遇到比前更多的困难，抗日民族统一战线也就应该适应这种情况而表现其向困难斗争并将任何困难战而胜之之伟力。为了在目前过渡期间以及到了将来的新阶段，中国抗日民族统一战线不是表示其对于困难之无能，而是表示其具有克服困难之伟力：就必须认真的巩固统一战线与扩大统一战线，长期的战争必须有长期的统一战线来支持，战争的长期与统一战线的长期性，是不能分离的。

十八一一二十（略）

二十一、中国抗日民族统一战线的特点

由于中国的历史原因，使得今天中国的抗日民族统一战线，不同于任何外国的统一战线，如人民阵线等，也不同于中国历史上的统一战线，如第一次国共合作等。它有今天的中国的特点，认识这些特点，对于巩固与扩大抗日民族统一战线，是有非常严重的意义的。

这些特点是甚么呢7归结起来，共有八个，即是：全民族抗日的，长期性的，不平衡的，有军队的，有十五年经验的，大多数民众尚无组织的，三民主义的，处于新的国际环境中的。

首先是全民族抗日的。这个特点规定了我们统一战线的根本性质。一方面，我们统一战线的目的，是为了反对侵入国土的异族日本帝国主义而建立起来与发展起来的。又一方面我们统一战线的组成，是包括全民族所有不同的党派，不同阶级，不同军队，国内不同民族之一个最广大团体。由于是反对异族侵略的，所以组织成份能够如此广大。由于组织成份异常广大，所以这一个统一战线具有伟大的力量；但同时，统一战线内部又难免许多相互间的磨擦，而须恰当地调整之，才能达到团结对外之目的。我们统一战线的这种最基本的特点一一政治目的反对异族侵略与组织成份之异常广大，不同于法国与西班牙的人民阵镕，也不同于第一次大革命时期的民族阵线（当时的国共合作），使得今天的统一战线产生了许多的特殊内容与特殊结果，这是今天统一战线的第一个特点优点，虽然在其组织复杂一方面不免同时包含着缺点。

第二是长期性的。这个特点是从第一个特点产生的。由于这个统一战线是用民族战争来反对日本帝国主义的，而日本帝国主义是一个强的帝国主义，就产生了抗日战争的长期性，因而又产生了统一战线的长期性。这一点，我在报告的第五部份还要说到的，这是一切政策的出发点。这一点也和第一次国共合作不相同。

第三是不平衡的。由于历史原因，造成了各党各派各阶层政治力量的不平衡，同时在地域的分布上也表现这种不平衡。国民党是第一个具有实力的大党，共产党是第二党，其他又在其次，这一情况，产生了许多特殊的东西。

第四是有军队的。国共两党都有军队一一这个特殊历史条件造成的结果，不是缺点而是优点，由于有两党的军队，使得抗日战争中两党克尽分工合作最善责任，互相观摩激励的好处也更多了，这一点和西班牙相同，但和法国不同，和第一次国共合作也不同，这也是使得两党能够长期合作的因素之一。

第五是有十五年经验的。一九二四年至二七年第一次国共合作的四年，一九二七至一九三六年国共分裂的九年，现在国共重新合作又有了两年，这个十五年中合作一一分裂一一又合作的经验，最深刻地教育了国共两党，其他党派与全国人民，结论是：只应合作，不应分裂。这也是长期合作的基础之一。这种宝贵经验，世界各国都没有，第一次国共合作时也没有的。

第六是大多数民众尚无组织的。这是中国的特点，西洋各国与此不同，所以是一个缺点，使得统一战线缺乏现成有组织的民众基础。但同时，各党之间可以分工地去组织民众，不须挤在一块老是磨擦，因为有的是尚无组织的民众，正待组织起来以应抗战之急需。

第七是三民主义的。抗日民族统一战线以三民主义为政治基础，不但是合作抗日的基础，而且是合作建国的基础。三民主义中的民族主义将引导这个合作到争取全民解放，其民权主义将引导这个合作到彻底的建立民主国家，其民生主义则更可能引导这个合作到很长的时期，三民主义的政治纲领与政治思想保证统一战线的长期性。

第八是处在新的国际环境中的。今天的世界政治经验条件，比之第一次合作与两党内战两时期都不同。今天只有一部份帝国主义国家如日、德、意反对国共合作与抗日民族统一战线，另一部份帝国主义国家，由于他们与日本的矛盾，现时也并不反对我们的统一战线，反而采取赞助的立场。所有国家的先进人民都是赞助我们的。苏联更是诚执的赞助。这种新的国际环境，对于我们的长期合作有重大影响。

深刻地研究与认识上述这些特点，才能釆取恰当的政治上的政策与工作上的态度，不是头痛医头，脚痛医脚地应付政治问题与工作问题，而是站在科学的基础上正确地解决问题。抗日战争的胜利与抗日民族统一战线的巩固与扩大，是需要这种科学基础的。

二十二、统一战线的新形势

抗日战争的新阶段中，抗日民族统一战线必须以一种新的姿态出现，才能应付战争的新局面，这种新姿态，就是统一战线的广大的发展与高度的巩固。十五个月团结抗战的教训，将促使各党认识这种发展与巩固之必要。发展方面，是扩大各党的组织与扩大民众的组织。巩固方面，是各党采取新的政策与新的工作，减少相互间的磨擦，办到真正的精诚团结，共赴国难，抗战新阶段中存在着许多的困难，唯有统一战线各党扩大发展其组织与高度巩固各党的内部关系与各党之间的相互关系，才能有力地执行新的政治任务，战胜新的困难，达到停止敌之进攻与准备我之反攻之目的。这就是抗日战争新形势中统一战线的新形势，由于各党的共同努力与全国人民的热烈拥护，这种新形势的到来是完全可能的。

（四）全民族当前的紧急任务

根据过去抗战的总结与当前抗战之统一战线发展新阶段的估计，全民族的当前紧急任务应该是什么呢？应该和过去有些什么不同呢？

总的任务应该是：坚持抗战，坚持持久战，巩固与扩大统一战线，以便克服困难，停止敌之进攻，准备力量，实行我之反攻，达到最后驱逐敌人之目的。

分别说来，有如下各方面的具体任务。一切抗日民族统一战线的组织成份，应该赞助政府，并在政府领导之下，动员全民族实行起来，共产党员应成为执行这些任务的模范。

一、高度的发扬民族自尊心与自信心，坚持抗战到底，克服悲观情绪，反对妥协企图。

估计到新的抗战形势下，必有一部份人，因为主要大城市与交通线的丧失，财政经济的困难，国际援助的不及时，因而发生着与增长着对于抗战前途悲观失望的情绪。而日寇，汉奸，亲日派，必将利用这种情绪，大放其和平妥协空气，企图动摇我抗战的决心。因此，全民族的第一任务，在于高度发扬民族自尊心与自信心，克服一部分人的悲观情绪，坚决拥护政府继续抗战的方针，反对任何投降妥协的企图，坚持抗战到底。这一任务，此过去任何时期为重要。

为此目的，必须动员报纸，刊物，学校，宣传团体，文化艺术团体，军队政治机关，民众团体，及其他一切可能力量，向前线官兵，后方守备部队，沦陷区人民，全国民众，作广大之宣传鼓动，坚定地有计划地执行这一方针，主张抗战到底，反对投降妥协，清洗悲观情绪，反复地指明最后胜利的可能性与必然性，指明妥协路线是灭亡，抗战才有出路，号召全民族团结起来，不怕困难，不怕牺牲，我们一定要自由，我们一定要胜利，用以达到全国一致继续抗战之目的。

为此目的，一切宣传鼓动应顾到下述各方面，一方面，利用已经产生并正在继续产生的民族革命典型（英勇抗战，为国捐躯，平型关，台儿庄，八百壮士，游击战争的前途，慷慨捐输，华侨爱国等等）向前线后方国内国外，广为传播。又一方面，揭发，清洗，淘汰民族阵线中存在着与增长着的消极性（妥协倾向，悲观情绪，腐败现象等等），再一方面，将敌人一切残暴兽行的具体实例，向全国公布，向全世界控诉，用以达到提高民族觉悟，发扬民族自尊心与自信心之目的。须知没有这种觉悟与自信心，是大大妨碍着克服困难与准备反攻的基本任务的。

二、（略）

三、提高主力军的战斗力，保卫华中华南与西北，停止敌之进攻。

针对着敌人现时进攻武汉并继续进攻华南与西北之企图，全民族的第三个任务，在于提高主力军的战斗力，整理现有军队，增编新的军队，为保卫华中华南与西北而战，停止敌人进攻。为此目的，中国主力军方面：第一，必须发展高度的运动战，同时补助之以必要的与可能的阵地防御，节节抗拒敌人，消耗敌之实力。第二，必须在大后方建立可能的军事工厂，并提高制造能力，接济前线的枪械与弹药。第三，必须在军队中认真实施民族革命的政治工作，实施政治文化娱乐等教育，提高全军英勇奋斗持久苦战的精神。第四，就现有物质基础改善士兵生活，在连队中组织经济委员会，由士兵管理伙食。第五，提倡自觉纪律，废止打骂制度，提倡官兵之间的亲密团结，以改善官兵关系。第六，实行公买公卖，待人和气，不强迫征粮，不强迫拉夫，不强迫当兵，改取政治动员方式解决食粮，夫役与新兵问题，以改善军民关系。第七，在前线各军之间，前线与后方各军之间，提高友爱互助精神，作战则互相策应，工作则互相观摩，消除互相观望互相嫉妒等不良现象，以改善各军之间的关系。第八，整理现有军队，补充缺额，同时增编新的军队，加紧教育训练，以利持久作战。用这一切办法，提高主力军的战斗力，为保卫华中华南与西北而战，为停止敌之进攻与准备我之反攻而奋斗。

四、广大地发展敌后游击战争，创立和巩固我之根据地，

缩小敌之占领地，配合主力军作战。

针对着敌之目的在于还要继续向我进攻，又将于一定时机抽兵进攻游击战争，企图巩固其占领地，使中国反攻困难，全民族的第四个任务。就在于广大地发展敌人后方的游击战争，创立许多根据地，巩固已有的根据地，用以缩小敌之占领地，在目前，配合主力军为停止敌之进攻而战，在将来，配合主力军为实行反攻而战。半殖民地中国抗日民族战争的重要特点之一，在于游击战争的广大性与长期性，没有这种游击战争，便不能牵制大量敌军，有力地配合正面主力军之作战，而停止敌之进攻；便不能使敌人占领地限制于一定地带，使之无法全部占领：便不能在敌人后方建立多数的抗日堡垒，坚持游击战争，并准备将来配合主力军之战略反攻。因此，第一，必须广大地发展一切敌人后方地带的游击战争，并创立多数的游击战争根据地，巩固已经建立起来的根据地。第二，必须依照华北榜样，留置或派遣足够数量之正规军队于敌后各个战略区域，作为长期坚持游击战争的骨干。这些军队应该逐步学会游击战术，加强政治工作，发展民众运动，创立根据地，并帮助敌后民众游击队与游击战，争逐渐提高到正规军战争的道路上去。第三，一切战区与敌人后方，必须发动所有男女人民卫国保乡的热忱，除动员他们大批加入脱离生产的游击队与补充留置敌后的正规军外，把他们组织到半军事性质的抗日人民自卫队中去。抗日人民自卫队的组织，应成为一切战区与敌人后方的普遍与经常的民兵制度，他们是不脱离生产的。第四，必须协助人民组织广泛的游击队。这是脱离生产的各县各区应该都有，成为袭击敌人保卫地方的普遍的小队伍。第五，必须建立游击部队中的政治工作，加强其军事政治文化娱乐的教育，用以提高其战斗力。第六，必须建立游击部队中正确的军事政治制度，实行官兵的平等待遇，经济公开。第七，改造土匪部队，使他们走上抗日！肃清我军后方的及被敌利用的土匪。第八，游击战争的军火接济是一个极重要问题，一方面，大后方尽可能的接济他们；又一方面，每个游击战争根据地都必须尽量设法建立小的兵工厂，办制自制弹药，步枪，手榴弹等的制度；使游击战争无军火缺乏之虚。第九，依照敌情与我之战略需要，重新划分敌后各地作战区域与行政区域，使之适合新的战争情况。第十，必须依照战略需要，统一敌后各部队与行政区之领导，以便集中抗敌力量，消除内部矛盾；但应反对互相吞并的军阀行为。

五．提高军事技术，创立机械化兵团，准备反攻实力。

敌以不及我数倍之兵力而能节节深入者，除了我之政治原因外，我之技术落后是主要原因。针对着敌之长处与我之短处，全民族的第五个任务，在于提高军事技术，增加飞机大炮，战车等数量与使用人材，为着实行反攻而准备实力，为此目的，一方面须就现有的及可能继续增加的制造能力从部份制造与修理开始，认真从事这个工作。另一方面，多方设法从外国输入新式武器，用以逐渐改善军队的装备，创立真正现代化的机械兵团。毫无疑义，我们应该从实际看问题。在现在，实际上战斗着的是大数量的低级武器，因此，我们应该号召全国军队与人民武装，相信低级武器也能胜敌，提高政治精神，改善作战方法，发展游击战争，以补新式技术之不足。不在这方面着重致力，我们就忽视了当前的实际问题，无以克服目前的困难。在将来，为着准备战略反攻，非提高新式技术建设新式军队不可，须知没有现代新式技术装备的足够数量的军队，要实行反攻，收复失地是不可能的。不在这方面提高注意力，并就可能范围内认真开始去做，我们就只看见现在，忘记了将来，无以克服目前的困难。在人力物力丰富的中国，只要政治条件改善，动员方法进步，加之以外国的协助，逐渐改善技术装备，决不是不可能的。

六、实行集中领导下的民主政府，密切政府与人民的联系，发挥抗日政权的最大能力。

敌人乘我弱点之处，不但在军事，而且在政治，在我政治制度之不民主化，不能与广大人民发生密切的联系。为补救此弱点，全民族的第六个任务，在于实行集中领导下的民主制度，没有这一方面的改进，要最后战胜日寇也是不可能的。民主政治是发动全民族一切生动力量的推动机，有了这种制度，全国人民的抗日积极性将会不可计量地发动起来，成为取之不竭的深厚渊源。我全民族彻底地统一团结的伟大过程之完成，也只有依靠民主制度之建立。关于这一点，须从各方面实际有所施设。第一，国民参政会的开会已开始了国家民主化的第一步，尔后应使该会工作公开的顺利的进行，该会议决事项应全部付之实施，并依据该会已经决定的方案认真的建立各省各级地方参政会，推进民主政治。第二，保证抗战建国纲领所规定的人民言论，出版，集会，结社，信仰等自由权在全国范围之充分实施，这种自由是在抗战建国范围之内的，只有充分地保证了这种自由，才利于普遍发挥抗日建国的力量。这里问题是保证中央法令在各地方之实施而不受地方之随意的限制。应该限制的只是不利于抗日建国的那种自由，即汉奸，亲日派的自由，其他都不应在限制之例。第三，从战区与敌人后方开始实行多量的民主制。例如：民选各级地方政府再由上级加以委任。战区各级政府采取民主集权的委员制，并设立各级人民代表机关。战区政府增设某些必要的工作部门；改变公文程式；清除贪污腐化无能份子，吸收抗日积极份子；减低薪俸，提倡艰苦生活，用以适合战区艰苦，复杂与浅动的环境，战区地方政府在中央政府统一领导下，有颁布地方单行法令之权。战区男女公民，除汉奸外，均有选举被选举权，均有言论，出版，集会，结社与武装抗日之自由。战区一切抗日党派均有公开合法地位等等。在战区尤其在敌人后方，没有这些政治改革，要支持长期艰苦的抗日战争是不可能的，以上这些办法，都是为着密切政府与人民的联系，增加政府的实力，使之能在抗日战争中起其最大作用。没有问题，全国任何地方政府，应集中于中央政府领导之下，不应因行政区域在地域上之被敌分割而有任何不尊重中央领导的表现。全国必须是依照中央发令而推行民主制的，但全国必须是统一于中央的。

七、扩大统一的民众运动，全力援助战争。

全民族的第七个任务，在于扩大各种民众运动，并使之统一起来，全力援助战争。长期艰苦的抗日战争，一切须取给于民众，没有普遍发展的并全国统一的民众运动，要长期支持战争是不可能的。尤其在战区与敌人后方，亟须这样做，抗日战争正在遇到新的困难，唯有动员民众。才能有效地克服这些困难。在全国，尤其在战区与敌人后方，亟须做到下列各项：第一，保障一切抗日民众团体与抗日运动的自由，确立民众团体在法律上的地位。第二，物质上帮助民众团体，尊重民众团体的独立性。第三，认真建立有广大群众参加的工人、农民、青年、妇女、商人、自由职业者、文化人与儿童的各种救国会，并使之依照地域与职业两种原则建立联合的组织。第四，发动民众积极参加各方面的抗战工作，积极援助政府与军队，尤其在战区不可和缓。

八、改良民众生活，激发民众的抗战热忱与生产热忱。

改良民众生活问题，过去实行太微弱了，因此不能激发广大劳动人民的抗战热忱与生产热忱，对于坚持长期战争是非常不利的。因此，今后全民族的第八个任务，在于实行下列各项改良民众生活的政策：第一，优待抗日军人家属与残废的抗日军人。第二，救济战区灾民难民及失业工人。第三，在战区及敌后开始适当的减租减息，承认工人农民对雇主地主的团体契约权。第四，禁止雇主、地主，师父、工头等对工人学徒的虐待打骂。实行这些初步的生活改良办法之后，必能提高工农贫民群众拥护政府，参加战争与参加增产的积极性，不但战争需要的一切动员帮助将大大改观，而且工业农业生产的数量质量与商业的流通也会大大增加与提高起来，国家财政也就在新的农工商业基础之上而得到满意的解决。

九、实行新的战时财政经济政策，渡过战争难关。

主要的大城市与交通线丧失之后国家财政经济必大现困难，没有新的有效的办法，便无以渡过战争的难关。然而只要实行新的政策，动员人民力量，便任何困难也能够克服。因此，全民族的第九个任务，在于实行一种新的战时财政经济政策。主要事项如下：第一，新政策以保障抗日武装部队一切必要供给，满足人民必需品的要求，并和敌人的经济封锁与经济破坏作斗争为目的。第二，有计划的在内地重新建立国防工业，从小规模的急需的部门开始，逐渐发展改进，吸收政府，民间与外国三方面的资力；并从政治上动员工人，保障其最低限度的物质待遇，改良工厂管理制度，以提高生产率。这些，不但是必需的，而且是可能的。第三，用政治动员与政府法令相配合，发展全国农业与手工业生产，组织春耕秋收运动，使全国农业手工业在新的姿态下发展起来。在战区注意保护农具牲畜及手工作坊，保证被隔断区域的经济自给。第四，保护私人工商业的自由营业，同时，注意发展合作事业。第五，在有钱出钱原则下，改订各种旧税为统一的累进税，取消苛杂和摊派制度，以舒民力而利税收。第六，用政治动员与政府法令相配合，征募救国公债，救国公粮，并发动人民自动捐助经费及粮食，供给作战军队，以充实财政收入。第七，有计划的与敌人发行伪币及破坏法币的政策作斗争，允许被隔断区域设立地方银行，发行地方纸币。第八，厉行廉洁运动，改订薪饷办法，按照最低生活标准规定大体上平等的薪饷制度。第九，由国家银行办理低利借贷，协助生产事业的发展及商品的流通。第十，恢复与发展战区的邮电交通。以上所指，不过大端，必须有认真改革旧制实行新制的决心，并持之以毅力，才能消除新的困难，支持长期战争，其重心在于组织广大人民的生产积极性，使之为着战争供给而效力。中国的抗战是在一种特殊情况之下进行的，主要的大城市与交通线被敌占领，抗战的主要依靠是乡村与农民。农民是有伟大力量支持战争的，但须实行必要的政治方面与经济方面的改革。这里所说各项新政策，就是根据这种特殊情况而提出的。

十、实行抗战教育政策，使教育为长期战争服务。

在一切为着战争的原则下，一切文化教育事业均应使之适合战争的需要，因此全民族的第十个任务，在于实行如下各项的文化教育政策。第一，改订学制，废除不急需与不必要的课程，改变管理制度，以教授战争所必需之课程及发扬学生的学习积极性为原则。第二，创设并扩大增强各种干部学校，培养大批的抗日干部。第三，广泛发展民众教育，组织各种补习学校，识字运动，戏剧运动，歌咏运动，体育运动，创办敌前敌后各种地方通俗报纸，提高人民的民族文化与民族觉悟。第四，办理义务的小学教育，以民族精神教育新后代。一切这些，也必须拿政治上动员民力与政府法令相配合，主要的在于发动人民自己教育自己，而政府给以恰当的指导与调整，给以可能的物质帮助，单靠政府用有限财力办的几个学校，报纸等等，是不足完成提高民族文化与民族觉悟之伟大任务的。抗战以来。教育制度已在变动中，尤其战区有了显著的改进。但至今还没有整个制度适应抗战需要的变化，这种情形是不好的。伟大的抗战，须有伟大的抗战教育运动与之相配合，二者间的不配合现象亟应免除。

十一、力争国际援助，集中反对日本帝国主义。

从长期战争与集中反对日本帝国主义的原则出发，组织一切可能的外援，是不可忽视的。因此，当前的第十一个任务，在于：第一，坚决反对一部分人所谓走德意路线的主张，因为这实际上是一种准备对敌投降的步骤。第二，力争各民主国家与苏联对我物质援助之增加，同时尽力促成我国实行国联制裁日本之决议。第三，设立一定机关，系统的收集一些敌军暴行制成具体的文书，报告，宣扬国外，唤起全世界注意，起来惩罚日本法西斩。第四，由各党派各人民团体推出代表，组织国际宣传团体，周游列国，唤起各国人民与政府的对我同情与我国政府的外交活动相配合。第五，保护一切同情国家在中国的侨民及其和平通商传教等事业。第六，注意保护华利益，并经过华侨的努力推进各国反日援华运动。一切这些，不管各国助我之程度如何暂时的没有增加或甚至可能不分的减少，国联决议可能依然是一句好听的话，我们部应努力的做。根据抗战的长期性，外交方针也应着眼于长期，不重在眼前的利益，而重在将来的增援，这一点远见是必要。

十二、建立中国与日本兵民及朝鲜台湾等被压迫民族的反侵略统一战线，共同反对日本帝国主义。

日本帝国主义的侵略战争，不但是危害中华民族的，同时也是危害日本全体兵民与朝鲜台湾等被压迫民族的，要使日本的侵略战争失败下去，必须中日两人民族的军民大众及朝鲜，台湾等被压迫民族作广大而坚持的共同努力，建立共同的反侵略统一战线。为此目的，全民族的第十二个任务，在于：第一，向两国人民士兵大众及朝鲜、台湾民族提出这个反侵略统一战线的方针，号召他们为此而斗争。第二，由政府下令所有抗日军队抗日游击队全体官兵一律学习必要数量与恰当内容的日本语，由高级政治部准备与派出教日本语的教员到各军队中实行施敌，从学几句话起到能够同日本军官兵讲一篇道理为止，教育全体抗日官兵向全体敌军士兵与下级军官作口头宣传，同时补助之以文字图画宣传，逐渐感化他们，要求他们同意建立共同的反侵略统一战线，使百万日本侵略军变成我们的友军，退出中国，推翻日本法西斯。第三，尊重与优待敌军俘虏，给以教育，经过他们去影响其余，为建立反侵略统一战线而努力。第四，设法从日本内地组织反侵略的文化人员到中国来参加这一斗争。第五，保护在中国的诚实的日本侨民。第六，教育我国军民大众。一方面提高民族自重心，又一方面则须纠正军队与人民中的一些错误思想，区别日本帝国主义与日本人民，区别敌军官与士兵，并区别上级军官与下级军官，实行了上述的方针与办法，付以广大而坚持的努力，这个反侵略统一战线是能够建立起来的。中国的胜利，主要依靠自己力量的增加；但同时，敌人的困难与国际的援助，必须争取其配合。在敌人困难方面，除了因我之坚持长期战争给以逐渐的消耗，努力外交活动使敌日陷于孤立而外，和日本兵民大众及朝鲜、台湾等民族建立其共同反侵略战线的政策，是不可缺少的部份。日侵略战争愈延长，这一个统一战线便愈有建立的基础。

十三、团结中华各族，一致对日

我们的抗日民族统一战线，不但是国内各个党派各个阶级的，而且是国内各个民族的。针对着敌人已经进行并还加紧进行分裂我国内各少数民族的诡计，当前的十三个任务，就在于团结各民族为一体，共同对付日寇。为此目的，必须注意下述各点：第一，允许蒙、回、藏、苗、徭、夷、番各民族与汉族有平等权利，在共同对日原则之下，有自己管理自己事务之权，同时与汉族联合建立统一的国家。第二，各少数民族与汉族杂居的地方，当地政府须设置由当地少数民族的人员组织成的委员会，作为省县政府的一部门，管理和他们有关事务，调节各族间的关系，在省县政府委员中应有他们的位置。第三，尊重各少数民族文化、宗教、习惯、不但不应强迫他们学汉文汉语，而且应赞助他们发展用各族自己言语文字的文化教育。第四，纠正存在着的大汉族主义，提倡汉人用平等态度和他族接触，使日益亲善密切起来，同时禁止任何对他们带侮辱与轻视性的言语，文字，与行动，上述政策，一方面，各少数民族应自己团结起来争取实现，一方切应由政府自动实施，才能彻底改善国内各民族的相互关系，真正达到团结对外之目的，怀柔羁糜的老办法是行不通了的。

十四、厉行锄奸运动，巩固前线与后方。

新的形势下汉奸敌探，托派，亲日派必然较前更加猖獗，大肆其造谣，污蔑，分裂，破坏的阴谋，因此当前的第十四个任务，在于实现下列办法，厉行锄奸运动。第一，唤起前线与后方一切军民人等的警觉性，严密注视汉奸，敌探，托派，亲日派之活动，依照政府法令，毫不容情的镇压之；第二，注意保护国家的机密以叛国罪惩办泄漏机密之叛徒。第三，学校教科书中加进锄奸一课，实施提高警觉性的教育。第四，军队中设置各级管理锄奸工作之部门。民众团体中人民自卫队中设置锄奸小组，国家警察加重锄奸教育，使叛徒在众目集视下无法藏身。抗战以来，吃些叛徒们的亏真是不可计量了。前线的将士，惊叹汉奸多与损害作战利益之大，早已异口同声。即在后方，单是泄漏国家机密与引导敌机惨炸二事亦已人人共愤。长期抗战中如不肃清叛徒，将不能设想战争的胜利，发动广大民众之民族革命的警觉性，厉行上述锄奸办法，并使之成为广泛的运动，是争取胜利不可缺少的严重的任务。应该指出：锄奸运动应注意区别首要与胁从，自觉的与被骗的，坚决份子与动摇份子，分别处理，前者从重，后者从轻，并注意争取后者使之回心向善，决不可一律看待。还须注意确实证据，勿用刑讯，严防诬陷。锄奸目的在肃清真正奸徒，只有用正确政策与正确方法，才能达到目的。

十五（略）

（五）长期战争与长期合作

现在，我们就专抗日民族统一战线的长期性问题来讨论一番，向着异常关心国共两党关系的人们所已经发生了的许多疑问，作一个全盘的答复，这一点，对于巩固与扩大抗日民族统一战线，巩固与扩大国共合作，顺利的执行当前紧急任务，渡过战争的难关，是有重要意义的。

问题有如下各点；战争的长期性决定合作的长期性，战争中的合作决定战争后的合作，长期合作的内容与主要条件，三民主义与共产主义，长期合作的组织形式，长期合作中的互助互让政策，民主共和国问题，这些都是很多人所关心的，我们都寻明确的给以答复。

一、战争的长期性决定合作的长期性

由于抗日战争是长期的，整个抗日民族统一战线也能够且必须是长期的，其中主要的两党一一国民党与共产党的合作，也能够且必须是长期的，这是一切政策的出发点。因此，我们的政策，无论如何要一个长期的民族统一战线，要一个长期合作，无论如何要共同维持一个统一政府，反对分歧与分裂，方才有利于渡过战争难关，对抗敌人破坏，打退日本帝国主义，并于战后完成建立新中国的任务。这是和一九二四至一九二七年的国共合作根本不同的，那次是短期的，这次是长期的。

二、战争中的合作决定战争后的合作

所谓长期合作，不但在战争中的，而且是在战争后的。抗日战争是长期的战争中的合作已经算得是长期的了。但是还不够，我们希望继续合作下去，也一定要继续合作下去。这有什么保证呢？保证就在：战争中的合作决定着战争后的合作。抗日民族统一战线中主要的国共两党，必须同患难，共生死，力求进步，并经过长期的努力，才能打退日本帝国主义，否则不能。战争之后，这样长期同过患难的有了进步的两个党，就造成了继续合作的基础。那时的国内国际条件将更有利于合作，也是现在想得到的。没有疑义，战争中的合作必有其各个合作阶段的内容，战争后的合作将更有新的内容，然而战争中的合作，将决定着战争后也能够合作，这不是没有根据的预断。

三、长期合作的内容与主要条件

所谓长期合作就是长期的民族统一战线，所有阶级，从资本家到工人，所有政党，从国民党到共产党，所有民族，从汉族到苗徭弱小民族，所有军队，从中央军到八路军，所有政府，从国民政府到陕甘宁边区政府，只有民族叛徒除外，一切都在内。而且是长期在内的。民族统一战线内，有些人在长期战争中，当然熬不过艰苦斗争，个人利益超过民族利益时，会要变为民族叛徒的。因此民族统一战线是要不断地把这些民族叛徒们除外的。但这些除外。依然是民族统一战线。其理由，即是长期合作的主要条件。首先是战争的野蛮性与长期性。由于敌人战争的野蛮性，严重的危害着全民族各个阶层的存在，这样就迫使上层阶级也不得不与其他阶级一道抗日。上层阶级中一部份是难免退出抗日战线的，但其他部份和其他阶级大体一样，是受压迫的，不反抗便无出路。又由于这种野蛮性的战争是长期的，就决定合作是长期的。这些是决定长期合作的一方面。但是还有第二方面，要合作中的各党，首先是国共两党，采取正确的政策进行必要的工作。什么样的政策与工作呢？应该是从长期战争与长期合作的基点出发而规定出来与实行起来的政策与工作。应该是照顾现在又照顾将来，照顾这一阶级又照顾那一阶级，照顾这一党派又照顾那一党派，照顾这一军队又照顾那一军队，照顾这一民族又照顾那一民族的政策与工作。否则政策不对，工作不行，自乱步骤，将使合作难于持久。这样，一方面，敌人战争的野蛮性与长期性，又一方面，统一战线中的正确政策与必要工作，就使中国的民族统一战线不但应该是长期的，而且能够是长期的。是民族战线，不是人民阵线。是包括战争的与战争后的国共合作，不是企图在战争后又分裂又内战的国共合作。

四、三民主义与共产主义

三民主义是抗日民族统一战线与国共合作的政治基础。但是三民主义与共产主义的关系如何呢？共产党员对三民主义应取何种态度呢？直至现在还有一些人不清楚，因此有再一次解释的必要。

还在一九三六年五月间开的我们党的临时性的代表大会士，就通过了如下的关于“坚决实行三民主义”的提纲：

“共产党是否同意三民主义，我们的答复是同意的。三民主义有它的历史变化。孙中山先生的革命的三民主义，曾经因为同共产党合作与坚决执行而取得人民的信仰，发动了一九二五一一二七年的胜利的大革命。又曾经因为排斥共产党（清党起动），实行相反的政策而失去人民的信仰，招致革命的失败。现在则因为民族危机与社会危机极端严重，全国人民与国民党中爱国份子，因而有两党合作的迫切要求。因此重新整顿三民主义的精神，在对外独立解放的民族主义，对内民主自由的民权主义，与增进人民幸福的民生主义之下，两党重新合作，并领导人民坚决的实行起来，是完全适合于中国革命的历史要求，而应为每个共产党员所明白认识的。共产党决不抛弃其社会主义与共产主义理想，他们将经过资产阶级民主革命阶段达到社会主义与共产主义的阶段。共产党有自己的党纲与政策，其党纲是社会主义与共产主义，这是与三民主义有区别的。其民主革命政策，亦比国内任何党派为彻底，但对国民党第一次及第二次代表大会所宣布的三民主义纲领，则是基本上没有冲突的。因此我们不但不拒绝三民主义，而且愿意坚决实行三民主义，而且要求国民党同我们一道实行三民主义，而且号召全国人民实行三民主义，使国民党，共产党，全国人民，文同一致为民族独立，民权自由，民生幸福这三大目标而奋斗。”（中国抗日民族统一战线在目前阶段的任务）

去年九月二十二日，我们党的中央为公布国共合作成立的宣言中，又着重地说道：“孙中山先生的三民主义为中国今日之必需，本党愿为其彻底实现而奋斗。”

一个共产主义的政党为什么采取这种态度呢？很明显的，民族独立，民权自由民生幸福，正是共产党在民族民主革命阶段所要求实现的总目标，也是全国人民要求实现的目标，并非某一党派单独要求的东西，只要看一看从共产党诞生以来的文献，它的政治纲领，就会明白。因此，在过去，不但在一九二四至二七年国共两党第一次合作时期，我们共产党员曾经坚决实行了三民主义。就在一九二七年两党合作不幸破裂之后，我们的一切做法，也没有违背三民主义。那时，我们坚决地反对帝国主义，这是符合于民族主义的；我们实行了人民代表会议的政治制度，这是符合于民权主义的；我们又实行了耕者有其田的土地制度，这是符合于民生主义的。那时，我们的一切做法，并末超过资产阶级民主革命基本范畴的私有财产制。现在在抗战的阶段与战后彻底完全民主共和国的阶段，都是三民主义的阶段，都是资产阶级民立革命性质的阶段，为了彻底完成这个民主阶段的任务，一切共产党员，毫无疑义，应该依照自己的一贯的革命总方针，自己的决义与宣言，同中国国民党与全国其他党派，全国广大人民一道，诚心诚意实行三民主义。谁要是不忠实于三民主义的信奉与实行，谁就是口是心非，表里不一，谁就不是一个忠实的马克思主义者。在中国，任何忠实的马克思主义者，他是同时具有现时实际任务与将来远大理想两种责任的。并且应该懂得：只有现实的实际任务获得尽可能彻底的完成，才能有根据有基础地发展到将来的远大理想那个阶段去。所谓将来的远大理想，就是共产主义，这是人类最美满的社会制度。孙中山先生也曾经认为必要实行它，才解决将来的社会问题。所谓现在的实际任务，就是三民主义，这是“求国际地位平等，求政治地位平等，求经济地位平等”的现阶段的基本任务，是国共两党与全国人民的共同要求。因此，共产党应该如像他们研究共产主义一样，好好研究三民主义，用马克思主义的眼光，研究三民主义的理论，研究如何使三民主义具体地见之实施，研究如何用正确的三民主义思想教育人民大众，使之由了解而变为积极行动，为打退日本帝国主义，建设三民主义新中国而斗争。

五、长期合作的组织形式（略）

六、长期合作中的互助互让政策

长期战争需要长期的统一战线，前已说过，这是一切政策的出发点。因此，共产党员在工作中，在其同友党发生关系中，随时随地都要顾到这个长期性。凡于长期合作有利的，应该坚决的勇敢的做，不利的，则决不应做。……（略）

互助就不是互害，损人利己，在个人道德是不对的在民族道德更加不对。因此，无理的磨擦，甚至捉人杀人等事，无论如何是要不得的。共产党员决不应该以此对待友党。而如若友党以此对待我们时，我们也决不容置之不理。凡无理的事必须以严正态度对待之，才是待已待人的正道，互相规过，是朋友间的美德，也是政党间应该提倡的作风。

统一战线中有什么互让呢？有的，我们曾经在政治上作过一些让步，那就是停止没收土地，改编红军，改编苏区制度，这是一种政治上的让步，这是为了建立统一战线团结全民族共同对敌的必要步骤。我们的友军也作了让步，那就是承认共产党的合法地位等等。这种为了团结抗日为了长期合作的互让政策，是很好的，很对的。只有政治上糊涂或别有用心的人，才会说：共产党投降了国民党，或国民党投降了共产党。

现在我们又主张所有各统一战线中的党派，互不在对方内部招收党员，组织支部，进行秘密活动。我们认为这种政策是必要的。现在当然和过去不同，在过去内战时期，国共两党间除了公开的战争以外，还互相使用秘密手段，进行破坏对方的活动。合作以后，也应该停止，使彼此安心，才能适合于长期战争中长期合作之目的。我们现在正式向国民党同志申明：我们停止在你们内部作招收党员组织支部的活动，不管统一战线采取何种的共同组织形式，我们都是这样做。但同时也希望你们，这样做。双方约定之后，下级党员如有违背，由违背之一方的上级负责处理。

此外，双方同志接触，应釆谦和，尊敬，商量态度，不釆傲慢，轻视，垄断态度，以改善双方之关系，这也是必要的。

一切我们所说的，共产党员应该首先实行，不管对方某些人员或尚未用同样的政策，方法，态度对待我们，但我们仍然这样做，做出久了，对方某些一时尚未明白的人员也会明白了。

共产党员对于一切为国为民的事业，应该坚持自己的立场，始终不变地向着战胜日寇建立新中国的方向走去，谁要违背了这种立场，这个方向，谁就丧失了共产党员的资格。但共产党层又必须有互助互让的精神，必须确尊重友党及友军同志用谦和商量态度解决问题的精神，一切有友党同志的地方，都应和他们商量解决所有事项，不应独断。没有这种精神，就不能巩固统一团结，所谓为国为民事业，战胜日寇建立新中国之目的，也就达不到。因此，决不能把必要的互让政策解释为消极行为。不但互助是积极的，因为必要的让步，是巩固两党合作求得更好的团结与更大的进步之不可缺少的条件。

七、民主共和国问题

虽然我们的党远在一九三六年的九月间，就公布了关于建立民主共和国的决议案，虽然中央同志曾经多次的说明过这个问题，但外间对于我们的主张仍有许多不明白的，这是一个关于抗战前途的问题。抗战的结果将怎么样呢？所谓抗战建国，照共产党的意思，究竟建立一个什么国呢？这是存在着的问题。再一次解释这个问题，对于巩固各党各派长期合作的信心，是有利益的。

建立一个什么国呢？一句答复：建立一个三民主义共和国。

我们所谓民主共和国就是三民主义共和国，它的性质是三民主义的。按照孙中山先生的说法，就是一个“求国际地位平等求政治地位平等求经济地位平等”的国家。第一，这个国家是一个民族主义的国家。它是一个独立国，它不要任何外国干涉，同时也不去干涉任何外国。即是说，改变中国原来的半殖民地地位，它独立起来了；但同时，无论它强胜到什么程度，决不把自己变为帝国主义，而是以平等等精神同一切尊重中国独立的友邦和平往来，生存互惠。对国内各民族。给予平等权利，而在自愿原则下互相团结，建立统一的政府。第二，这个国家是一个民权主义的国家。国内人民，政府地位一律平等；各级官吏是民选的；政治制度是民主集中制；设立人民代表会议的国会与地方会议；凡十八岁以上的公民，除犯罪者外，不分阶级、男女、民族、信仰与文化程度，都有选举与被选举权。国家与予人民以言论、出版、集会、结社、信仰，居住、迁徙之自由，并在政治上物质上保护之。第三，这个国家是一个民生主义的国家。它不否认私有财产制，但须使工人有工作，并改良劳动条件。农民有土地，并废除苛捐杂税重租重利。学生有读书，并保留贫苦者入学。其他各界都有事作，能够充分发挥其天才。一句话，使人人有衣穿，有饭吃，有书读，有事作。我们所谓民主共和国，就是这种一种国家，就是真正三民立义的中华民国。不是苏维埃，也不是社会主义。

中国要变为这样一个国家，要同谁作斗争呢？要同日本帝国主义作斗争。日本布国主义剥夺我们的独立，我们就要向他要独立。日本帝国主义把我们当奴隶，我们就要向他要自由。日本帝国主义使我们陷入饥寒交迫，我们就要向他要饭吃。怎样要法？用枪口向他要。一句话：赶走日本帝国主义，就有一个独立自由幸福的三民主义新中华民国。

（六）中国的反侵略战争与世界的反法西斯运动

一、中国与世界不可分

中国已紧密地与世界联成一体，中日战争是世界战争一部分，中国抗日战争的胜利不能离开世界而孤立起来。新的抗战形势中可能暂时的减少一部份外国的援助，加重了中国自力更生的意义，中国无论何时也应以自力更生为基本立脚点，但中国不是孤立也不能孤立，中国与世界紧密联系的事实，也是我们的立脚点，而且必须成为我们的立脚点。我们不是也不能是闭关主义者，中国早已不能闭关，现在更是一个世界性的帝国主义用战争闯进全中国来，全中国人都关心世界与中国的关系，尤其关心目前欧洲时局的变动，所以我们来分析一下当前的国际形势，是有意义的。

二、重新分割世界的第二次世界大战已经开始

资本帝国主义的本性，不但是和本国人民大众矛盾的，是和殖民地半殖民地矛盾的，是和社会主义国家矛盾的，而且是帝国主义诸国之间自相矛盾的。这最后一种矛盾在历史上的最尖锐的表现，就是二十年前的世界大战。那次两组帝国主义互战的结束，产生了新的国际形势。战后世界的政治经济新的发展的结果，使世界又临到新的大战面前。在东方日寇侵略东四省，西方希特勒登台之后，新的重分世界的战争业已开始了。“法西斯主义就是战争”，一点也不错，在此情势下，一方面日德意组成了侵略阵线，实行大规模的侵略。另一方面各民主国却为保守已得利益而在和平的名义之下准备战争；但至今，不愿用实力制裁侵略者，尤其是英国的妥协政策实际上帮助了侵略者。在这种情况下，中国东四省首先被牺牲，接着亚比西尼亚亡于意大利，西班牙则助长了叛军的气焰，中国又受到日寇新的大规模的侵略，到最近，奥国与捷克又先后牺牲于希特勒。全世界已有六万万人口进入了战争，范围普及到亚、非、欧三洲，这就是新的世界战争的现时状况。

三、现在世界战争的特点

由于一方面日德意诸法西斯国家的坚决的侵略意志，又一方面各民主国家，不愿实力制裁尤其是英国的妥协政策，使得新的战争的现时状态表现了和第一次世界大战的不同特点，这就是首先侵略中间国家与釆取各种不同的战争形式。中国、亚比西尼亚、西班牙、奥大利、捷克等国，都是半独立国家或小国。日德意诸国就拣了这些肥肉先行吞蚀。在侵略这些中间国家中，侵略者采取了三种特殊的战等形式。第一种是日本对中国，意大利对亚比西尼亚的战争，这是公开的直接的大规模的战争，但是在不宣而战形式下进行的，开了战争史上的新纪元。釆取这种不宣而战政策的目的，在于侵略名利用各民主国家的无意于制裁尤其是英国妥协政策，暂时避免和它们的直接冲突，便利其先夺取中间国家的行动。第二是意德两国侵略西班牙的方式，采取了援助叛军的办法，这是历史上老办法的重演，历史上这类办法是有过的。第三是希特勒侵略奥捷两国的方式，这里没有战争的表面（没有打击），但有战争的实际，出动了强大兵力占领奥国全国与捷克一部，并使捷克余部归属其统治，这是不战而亡人国的最巧妙的办法。这三种战争形式的采用，都是由于一方面，侵略国本身力量还不充足，暂时未便和大国直接作战，因而采取了巧妙的战争方法，企图使自己先行壮大起来，同时即时使各大国削弱起来，再与各大国作战。又一方面，则是各民主国家不愿裁制侵略者，尤其是英国的怯懦妥协政策的结果，这种政策实际上援助了侵略者，便利其侵略各中间国家。

四、英国妥协政策将引导法西斯各国实行更大规模的战争

以张伯伦为首的英国保守党内阁，正在逐步进行其所谓四强合作的政策，慕尼黑协定之后，欧洲政局有暂时逆转的可能。英国大部份保守党的政策，历来是以排斥苏联妥协德意为原则的，由于他们畏惧苏联的强盛，畏惧自己过早卷入战争，畏惧本国人民远动与殖民地独立运动，早已决心牺牲西班牙、奥国、捷克等国，成就其排斥苏联妥协德意的企图。过去因为保守党内部的不统一，法国人民战线的积极政策，国内国际舆论的责备，而没有成功。现在则利用了英国及全欧人民不愿战争的心理，利用了法国佛兰亭党的右倾，在希特勒威迫之下，订立了慕尼黑协定。这个协定是英国妥协政策的结果，假如英国不改变它的政策，势将引导法西斯各国进行更大规模的冒险战争。各大国间的战争虽暂时还可能不爆发，暂时限制于侵略中间国家的过程虽还在继续着，但最后势必引导各大国卷入空前残酷的战争里去，这是没有疑义的前途。“搬起石头打自己的脚”，这就是张伯伦政策必然的结果。

五、全世界多数人类在逐渐动员中

在资本主义各国方面，由于经济的危险，资本主义已走到毫无出路的地步，六万万人口的战争牵动了全世界，新的更大的战争在威胁全人类。在社会主义国家方面，则一切都是光明的，进步的，强盛的。在这两种相反的对比之下，全世界大多数人类逐渐地找到了如何保卫自己与解放自己的方向，正在用空前的广大性与空前的深刻性逐步地团结自己并准备斗争。第一次世界大战，二十年来社会主义国家的强盛，资本主义国家的衰落，六七年来法西斯国家的侵略战争。中国的伟大抗日战争，西班牙的人民战争，乃至张伯伦的妥协政策等等，逐渐地教育了英法等国与全世界人民，使他们懂得惟有组织与斗争才是出路，惟有团结世界一切自求解放的人类为一体，惟有世界人民与被压迫民族的统一战线，才有出路。这全世界人民觉悟，组织，斗争，与统一战线的伟大过程，是在向前发展着，但须经过广大而艰苦的努力才能完成。法西斯的战争威胁与张伯伦的妥协政策，最后将遇到伟大的反抗，这也是没有疑义的前途，也是法西斯战争与张伯伦政策的必然的结果。

六、中国民侵略战争与世界反法西斯运动的配合

过去的，大家都明白，各民主国家在某种程度上都是援助中国的，主要是其人民同情中国，苏联的援助则更加积极。现在，由于日寇进攻的深入，又加深了英美法苏对日本的矛盾。虽然英国在西方的妥协政策可能搬用到东方，为了企图多少保存在日本占领区的商业，为了幻想减轻日本对南洋的威胁，英国有可能同日本进行某种程度的妥协，但根本妥协是困难的，至少暂时有困难。这是日本独占政策的结果，东方问题与西方问题在当前具体情况下有某种程度上的区别。日本的深入进攻，进一步加深了日美间的矛盾，苏联与中国的友谊是增长的，中美苏三国有进一步亲近的可能。但是我们第一不可忘记资本主义国家与社会主义国家的区别；第二不可忘记资本主义国家之政府与资本主义国家之人民的区别；第三，更加不可忘记现在与将来的区别，我们对前者不应寄以过高的希望，应该努力争取前者一切可能的援助。在一定程度上不但是可能的，而且是事实，但过高希望则不适宜。中华民族解放运动与外援的配合，主要的是和先进国家与全世界广大人民反法西斯运动之将来的配合，主要的是和先进国家与全世界广大人民反法西斯运动之将来的配合，以自力更生为主。同时不放松争取外援的方针，应该放在这种基点之上。

（七）中国共党在民族战争中的地位

（这部分的第一一一十三节见《毛泽东选集》第二卷）

十四、团结全党到团结全民族

伟大的斗争需要伟大的力量，团结全民族，发动全民族一切生动力量进入这个斗争中去，是我们确定了的方针。而要达此目的，中国共产党内部的团结，是有决定作用的，是最基本的条件，遵义会议与克服张国焘错误之后，我们的党是第六次全国代表大会以来最团结最统一的时期了。现在我们党内，无论在政治路线上战略方针上，时局估计与任务提出上，中央委员会与全党的意见都是一致的。这种政治原则的一致，是团结的基本条件。党员与党员，干部与干部，领导者与领导者之间的相互关系，习惯上所谓人事关系，我们也学会了许多正确的恰当的方法，造成了在正确的政治原则下的和衷共济的空气，有了更好的相互关系。由于地区的广大，情况的复杂，工作部门的不同，不同的意见是难免的，应该的，党内民主的实际，就是容许任何不同意见提出讨论。也正是由于民主方法。保证着交换意见，并使之概括起来作出结论，形成全党一致的方针，在这里，客现的与全国的看问题的态度，不杂主观成见与意气，不要片面的看问题，这种马克思主义的方法，我们也逐渐地学会了，这又保证着党的团结。我们是科学马克思主义者，自以为是的成见与意气用事的作风，是无用的长物。经过了十七年锻炼的中国共产党及它的领导人员，已经有了老练的作风了。所有这些，就能保证中央以至全民族形成一个团结一致的核心与重心，推动抗战进到胜利。同志们，全党团结起来，全民族团结起来，胜利一定是我们的！

（八）召集党的七次代表大会

现在我来说最后的一个问题，召集七次大会的问题。

同志们，我们党的全国代表大会，自从一九二八年开过第六次代表大会以来，由于环境的原因，已有十年没开大会了。去年十二月政治局会议决定准备召集七次代表大会，但准备工作尚未完成，因此今年尚难召集。此次全会扩大会应该讨论加紧这个准备工作的问题，并决定在不久时间实行召集大会。这次会议的政治意义是重大的，它将总结过去的经验，主要的是全国抗战与抗日民族统一战线的经验。讨论国内国际的政治形势。讨论如何进一步的团结全民族，团结国共两党及其他党派，进一步的巩固与扩大抗日民族统一战线。讨论如何在长期战争与长期合作中争取抗战最后胜利的方法与计划。讨论如何动员全国工人阶级及劳动人民更积极的参加抗战。并在讨论党在新的情况下如何进一步的团结自己，加强自己，巩固自己与其他党派及全国人民的联系，以便顺利的执行抗日民族统一战线的总方针。除了这些政治的与组织的问题之外，七次大会应该选举新的中央委员会，将全党中最有威信的许多领导同志选进中央委员会来，加强对于全党工作的领导。同志们，这次大会的意义如此重大，因此扩大的六中全会闭幕之后，诸位同志回到各地工作，便应在努力发展党与巩固党的基础之上，依照民主的方法，适时地进行选举，使那些最优秀的最为党员群众所信仰的干部与党员有机会当选为大会的代表，使七次大会能够集全党优秀代表于一堂，保证大会的成功。我们相信，这次全国代表大会一定能够成功，一定能够给日本帝国主义的侵略战争以最壮严的最有力量的回答，社日本帝国主义在我们的全国代表大会面前发起抖来，滚到东洋大海里去，中华民族是一定要胜利的。

我的报告就此完结。

×这是毛泽东同志在一九三八年十月十二至十四在中央扩大的六中全会的报告。


120） 在抗大的讲话

（一九三八年十二月十三日）

中共中央六中全会估计到广州武汉失守以后，战争形势要逐渐进入新阶段，我们的任务就在于如何增加力量来停止敌之进攻，准备我之反攻。

这里，最基本的推动全盘工作的正确方针是培植干部。

在今天，广大的敌人占领区域没有普遍的游击队的活动，千百万群众没有人去组织，去领导他们进行抗日战争。这就是说，中国还有很多地方，没有共产党，没有抗日武装，没有把这些生动力量统统都发掘和发挥出来，这些工作都要人去做的。


121） 在中国共产党第六届中央委员会扩大的第六次全体会议上讲话（摘要）

（一九三八年十一月六日）

第一，允许蒙、回、藏，苗，瑶，彝、番各民族与汉族有平等权利，在共同对日原则之下，有自己管理自己事务之权，同时与汉族联合建立统一的国家。第二，各少数民族与汉族杂居的地方，当地政府须设置由当地少数民族的人员组成的委员会，作为省县政府的一部门，管理和他们有关事务，调节各族间的关系，在省县政府委员中应有他们的位置。第三，尊重少数民族的文化、宗教，习惯，不但不应强迫他们学汉文汉语，而且应赞助他们发展用各族自己语言文字的文化教育。第四，纠正存在着的大汉族主义，提倡汉人用平等态度和各族接触，使日益亲善密切起来，同时禁止任何对他们带侮辱性与轻视性的言语、文字与行动。

上述政策，一方面，各少数民族应自己团结起来争取实现，一方面应由政府自动实施。才能彻底改善国内各族的相互关系，真正达到团结对外之目的，怀柔与羁縻的老办法是行不通了的。

（转摘自《人民日报》一九五三年九月九日的社论《进一步贯彻民族区域自治的政策》）


122） 谈抗大农庄

（一九三九年）

抗大农庄一个一百几十个人担任了六千个人全年四分之一的粮食，四百个人便可以生产六千人全年的粮食（还是用落后的生产工具来耕种）。如果按照抗大农庄的办法，那末中国只要三千万人生产，就可以养活四万万五千万人。全国都这样做，个把日本帝国主义成什么问题？所以抗大农庄的路线是最好的；全国都应该学习抗大农庄的办法，人人要劳动，人人有衣穿，有饭吃，三民主义新中国就是这样！


123） 在欢送抗大总校深入敌后所指示的“三个法宝”

（一九三九年）

坚持统一战线；开展游击战争；巩固内部团结。


124） 《抗日模范根据地晋察翼边区》序

（一九三九年三月二日）

晋察冀边区是华北抗战的堡垒，那里实行了坚持抗战的民族主义，那里实行了民主自由的民权主义，那里也开始实行了改良民主的民生主义，总之一句话，那里实行了互相联结不可分离的三民主义。三民主义单是空唤是不行的，一民主义也是不行的。空唤无裨于实际，敌人已占领了大半个中国，稍有良心者何忍至今徒存空唤？单单军事抗战，算是实行民族主义，但是如果没有决心实行民权民生主义便与抗战相配合，要战胜日寇是不可能的。孙中山先生在其临终遗嘱上面，说他积四十年的经验，深知欲达到自由平等之目的，必须实行两大革命原则。就是：（一）唤起民众，（二）联合世界上以平等待我之民族共同奋斗。岂有国难严重到了今日的程度，还可以不实行孙先生的临终训示？唤起民众就是要实行民权民生主义，否则无从唤起，尤其是民权主义，真如大旱望云，一刻不可成缓。…………晋察冀边区坚决实行三民主义的精神，是值得钦佩值得奖励的。过去汪精卫辈开口闭口八路军与游击队“游而不击”，或“不游不击”，某些应声虫起而和之，然而汪精卫却，“游”到日本怀里去了，应声虫们则在四圈麻将世界里大打其“游击”，真不识人间有羞耻事？晋察冀边区里面没有汪精卫党徒，也没有四圈八圈麻将，那里却坚决实行了三民主义，用艰苦奋斗的游击战争创立了华北抗战的堡垒。……聂荣臻同志这个小册子，有凭有据地述说了该区一年半如何实行三民主义与如何坚持游击战争的经验，不但足以击破汉奸及其应声虫们的胡说，而且足以为各地如何实行三民主义，如何唤起民众以密切配合抗战的模范。谓予不信，视此小册。于其出版之始，乐为序之。

（聂荣臻：《抗日模范根据地晋察冀边区》八路军军政杂志社，一九三九年版）


125） 在纪念“三一八”并慰劳保卫工作人员晚会上的讲话

（一九三九年三月十八日）

我们要消灭敌人，就要有两种战争：一种是公开的战争，一种是隐蔽的战争。隐蔽的战争，有战略的进攻，打入敌人的内心；也有战略的防御，保卫自己。要打败敌人，须内外夹攻，所以两者都有同样重要的意义。…………要求每个保卫工作人员认识这一工作的重要性与光荣性，并希望每个保卫工作人员要有持久性，坚持到抗战的胜利，一直到共产主义的最后胜利。

（《新中华报》一九三九年三月二十二日）


126） 在中央干部教育部学习动员大会上的讲话（节录）

（一九三九年五月二十五日）

要在工作，生活的百忙中，以“挤”的方法，获得学习的时间。以“钻”的方法求得问题的了解与深入。（一九三九年五月二十五日）

（《新中华报》一九三九年五月二十六日）


127） 在延安高干会议上的报告提纲（摘录）

（一九三九年六月十日）

两年来，在中央直接指导下，建立了抗大，陕大，党校，马列学院，鲁艺，青训班，工人学校，卫生学校，通讯学校，组织部训练班，行政人员训练班，边区党校，鲁迅师院，边区中学，鲁迅小学，儿童保育院等十七所学校。学生多的万余人，少的几百人。几十人。几千个干部从事干部工作。教育出来的及尚未出来的学生三万以上，这是一个很大的成绩，十八年来有过的现象。这些学生，现在还不能看出他们大的工作成绩，但数年以后就可以看见了，今后应继续这个方针。……


128） 谈爬山

爬山是抗大课程表外的必修科目，在锻炼抗日的干部上，有着很大的意义。锻炼了每个青年的体力，锻炼出民族战士的艰苦奋斗的作风，而且是直接连系到战场的实践教育。


129） 给安吴青训班二周年纪念的题词

（一九三九年十月）

带着新鲜血液与朝气加入革命队伍的青年们，无论是共产党员或非党员，都是可贵的，没有他们，革命队伍就不能发展，革命就不能胜利。但青年同志的自然的缺点是缺乏经验，而革命经验是必须亲身参加革命斗争，从最下层工作做起，切实地不带一点虚伪地经过若干年以后，经验就属于没有经验的人们了。

（原载《毛泽东同志论青年和青年工作》，一九六○年中国青年出版社版第一○～一一页）


130） 为《大众日报》周年纪念题词

（一九四○年一月一日）

动员报纸，刊物，学校，宣传团体，文化艺术团体，军队政治机关，民众团体，及其他一切可能力量，以提高民族觉悟，发扬民族信心与自尊心，反对任何投降妥协的企图，坚持抗战到底，不怕困难，不怕牺牲，我们一定要自由，我们一定要胜利。

（原载《大众日报》一九四○年一月一日）


131） 在纪念“三八”国际妇女节大会上的讲话（节录）

（一九四○年三月八日）

今天开这样的大会，很高兴。

我们女同胞，现在不但受着日本帝国主义和汉奸顽固分子土豪劣绅的欺侮，而且还受着那个不开明的男人的欺侮。……现在有些地方不准妇女开大会，不准妇女讲话，不准妇女自由平等，不准妇女办事，这是不对的。我们现在妇女要开会、要讲话、要办事，妇女要自由，平等，全国妇女就要加强团结起来，几万万妇女结成一个团体，这力量就要大得多，大家应当齐心合力，为争取全国妇女的自由平等而奋斗。我们要准备干他十年八年，要求得一切问题的解决，求得一切痛苦的解决。妇女解放一定会胜利的。

延安的妇女今天有这样的自由平等，能开会、能讲话，必须要全国妇女都能这样做，延安妇女应当推动全国妇女起来共同奋斗、努力……。

（摘自《新中华报》）


132） 我们有一个好条件

（一九四○年三月十日）

我们有一个好条件，就是我们是为自己，为中华民族而工作的，我们没有钱，但一切工作都可做，因为我们不是为少数，而是为自己的，为大多数人的事业而奋斗的！

（《在八路军后勤政治部召开的技术干部座谈会上的讲话》摘录）


133） 《中国革命战争的战略问题》出版按语

（一九四一年二月二十三日）

这本小书是一九三六年秋季作为当时红军大学的教本而写的，目的在总结内战的经验。只完成五章，留有战略进攻，战略转移，政治工作，及其他许多问题没有工夫再写了。四年来只有油印本，兹应军政杂志社之请，用铅印出版，籍供党内同志参考。这是一场大争论的结果，是表示一个路线反对另一个路线的意见，对于目前的抗日战争还是有用的。

一九四一年二月二十三日

（《毛泽东选集》东北书店一九四八年版第五八五页）


134） 不要片面讲丰衣足食

不过不要片面讲丰衣足食。讲丰衣足食，还得讲艰苦奋斗，没有艰苦奋斗，哪有丰衣足食？丰食足食是不能从天上掉下来的！

自力更生，发展生产，它比任何“饷”，任何援助都可靠。

（转摘自《难忘的教诲》《福建日报》一九六一年七月二十九日）


135） 复美洲洪门总干部监督司徒美堂等人的电报

（一九四一年三月十四旧）

美国纽约全美洲洪门总干部监督司徒美堂先生、阮本万先生、部长吕超然先生勋鉴并转全美洲侨胞公鉴：

奉读一月八日来电，关怀祖国，呼吁团结，敬佩无已。中国今日决不能同时进行既对外又对内之两个战争，必须完全取消国民党当局的反共计划，并驱逐亲日派，团结全力，以与日寇相搏斗，抗战始有胜利可期。乃自蒋介石下令消灭皖南新四军及于一月十七日发表宣布新四军叛变，取消该军番号，及将该军长叶挺交付法庭审判之反革命命令以后，国共合作，已遇严重之危机。国民党中亲日派与反共派之横行，已直接给予全民抗战以极大之损害。当此民族有之千钧一发之时，亲日派分子如不被驱逐，反共派分子如不放弃其两个战争的计划，一党专政如不取消，民主政治如不实行，三民主义如不兑现，总理遗嘱如不服从，中华民族之前途，必被葬送于此辈之手。中国共产党始终以民族利益为重，坚持抗日民族统一战线政策迄未稍变，唯对于亲日派及反共派危害抗战之滔天罪行，不得不谋所以制裁之道，业向政府当局提出时局善后办法及临时办法各十二条，尚祈公等一致主张，予以赞助，以期迅速见之实行，团结幸甚，抗战幸甚。

（原载《新中华报》一九四一年三月二十日）


136） 关于全边区部队学习“红四军九次党代表大会决议”的指示

（一九四二年一月二十三日）

××、莫文骅二同志：

将四军九次大会决议多印数千份，发至留守部队及晋西北部队，发至连长为止，每人一本，并发一通知，叫他们当作课材加以熟练（各级干部均须熟读）。

毛泽东

一月二十三日

（《解放日报》一九四二年四月二十五日）


137） 中共中央关于执行土地政策决定的策略的指示

（一九四二年二月四日）

（一）中央政治局一月二十八日所通过的关于抗日根据地土地政策的决定，是综合五年来各地经验而得到的结论。它的基本精神是先要能够把广大的农民群众发动起来。如果群众不能起来，则一切无从说起。在群众真正发动起来后，又要注地主能够生存下去。所以在经济上只是削弱（一定要削弱）封建势力而不是消灭封建势力。对富农则是削弱其封建部分，而奖励其资本主义部分。在经济上，目前我党的政策系奖励资本主义生产为主，但同时保存地主的若干权利，可以说是一个七分资本三分封建的政策。在政治上则实行三三制，使地主资产阶级觉得还有前途。所有这些，都是为着拆散地主资产阶级与敌人及顽固派的联合，争取地主资产阶级的大多数站在抗日民主政权方面，而不跑到敌人与顽固派方面去，跑去了你则可以争取回来。

（二）联合地主抗日是我党的战略方针。但在实行这个战略方针时，必须釆取先打后拉，一打一拉，打中有拉，拉中有打的策略方针。当广大群众还未发动起来的时候，一般地主阶级是坚决反对减租减息与民主政治的，在这种时候我们必须积极援助群众打击地主，摧毁其在农村中的反动统治，树立群众力量的优势，才能使地主阶级感觉除了服从我们的政策，便不能保持他们的利益，便无其他出路。在这种广大群众的热烈斗争中不可避免地要发生一些过左的行动，而这些过左的行动，如果真正是广大群众自觉自愿的行动，而不是少数入脱离群众蛮干的（这是绝对不许可的原则问题），则不但无害，而且有益，因为这足以达到削弱封建势力发动群众之目的。在这时，如果畏首畏尾，害怕群众参加，那就是右倾错误。这是策略斗争的第一阶段（打的阶段）。但是这个阶段应被联合抗日的战略所限制，不能听其自然发展下去，以致迫使地主阶级跑到敌、顽方面坚决反对我们，或跑出去了也不愿回来，妨害抗日战争与抗日根据地的巩固。因此，党的策略不是在事先防止这些过左行动的发生，以致妨害群众之充分发动与充分起来，而是在群众已经充分发动充分起来后，能够及时的说服群众。纠正过左行动，给与地主以交租交息及政治上的三三制，保证地主的人权政权地权财权，使其感恩怀德，愿与我们合作，达到抗战之战略目的。这就是策略斗争的第二阶段（拉的阶段）。在策略斗争的第一阶段中，也不是一切打倒，而是争取一部分倾向我们的地主（打中有拉），中立、麻痹一部分动摇不定的地主，集中火火力打击一部分最顽固的地主（但与内战时期打击地主的内容与形式都不相同）。在策略斗争的第二阶段中，我们必须表现极力宽大，认真实行三三制与交租交息，认真保障人权政权地权财权，公开批评内部宗派主义（关门主义），纠正过火行动。在这种时候，如不着重说服党员说服农民争取地主，就不能拆散地主与敌顽的联合，就有使我党与农民陷入孤立以至失败的危险。但在纠正过火行动与作自我批评时，必须同时注意保护干部与群众的积极性、热烈情绪或热气，须知我们正确的批评过火行动与宗派主义，决不是向这种热气泼冷水，使干部造成消极、群众失望、地主反攻的局面。在正常的斗争过程中，应该有一种酝酿斗争的准备阶段。在这个阶段中，地主还是优势，农民正在准备斗争，如果把这个作为第一阶段，则实行斗争（打）为第二阶段，团结抗日（拉）为第二阶段。在晋察冀区域除了雁北及平西尚未普遍与彻底按照我党政策解决土地问题以外，其它基本区域都经过了酝酿，斗争、团结这三个阶段。这是正常的策略模范。在其它若干根据地中，也有这种模范。所有这些都是为着执行联合抗日这个战略方针的总过程中，应该极力注意的策略阶段。

（三）各地过去在执行土地政策中所发生的过左错误，大体已经纠正。在今天一切为广大群众所拥护，而地主又已不至严重争议的事件，应作为已经解决，不再变动，维持良好的抗日秩序。但对三三制之没有彻底执行，及地主农民间尚有重大争议的事件，仍须着重纠正错误。

（四）目前严重的问题是有许多地区并没有认真实行发动群众向地主的斗争，党员与群众的热气都未发动起来，这是严重的右倾错误。这种错误不但在较差的根据地中是严重的存在着，就是在最好的根据地中，也有一部分区域尚未实行减租减息与发动群众斗争。因此目前需要强调反对这种右倾，要求一切没有实行减租减息，没有发动群众热情的地区，在广大农民群众自觉自愿而不是少数人包办蛮干的基础之上，迅速实行减租减息，迅速地把群众热情发动起来。各地党部必须检查此问题，如有些人釆取漠不关心与官僚主义的态度；就须向他们指明加以纠正。

（五）在农民已经充分发动，彻底执行了减租减息，经过了“打”的阶段，因而进入了“拉”的阶段的地区，由于我们开展自我批评纠正过火行动，彻底实行三三制与保障地主的人权政权地权财权，地主阶级必然要抓住新政策之有利于自己方面加以扩大和农民作斗争。这一阶段（拉的阶段）各阶级的争议，只能采取民主的合作的合理的方式去进行，而文化落后的农民群众，甚至区多干部，遂容易被老奸巨猾的地主所欺骗，或被地主收买操纵区村政权，或被地主打击而不敢回击。因此必须教育县区村三级干部学会与地主作合法斗争的本领，熟悉政府的法令，熟悉拉中有打的策略，以便对付某些奸猾地主的无理进攻，必须防止被收买。

（六）减租是减今后的，不是减过去的，减息则减过去的，不是减今后的。大体上以抗战前后为界限。在减息问题上：第一，应当允许农民清算旧账（包括公账、私账），以此作为发动群众的手段，到了群众已经充分发动，才把双方争论加以调停，使归平息。第二，抗战以后是借不到钱的问题，不是限制息额的问题。各根据地都未认清这个道理，强制规定，如息额不得超过一分或一分半，这是害自己的政策。今后应该听任农民自己处理，不应规定息额。目前农民只要有钱贷，即使利息是三分四分，明知其属于高利贷性质，但子农民有济急之益。同时政府每年的建设费中应以百分之七十至百分之八十投于农村，作为对农民的低利贷款（包括合作社贷款在内），以发展各根据地基本的农业经济，而以百分之二十至百分之三十投入公营工商业及私人商业。须知发展农业不但是农民的利益，而且就是扩大政府税收的最好与最可靠的来源，就是解决财政部门问题的基本政策。

（七）中央关于抗日根据地土地政策决定及三个附件都已公开发表，各地应立即公布广为宣传，认真实行。这是我党在新民主主义革命阶段的最长时期的土地政策，不但今天必须实行，而且还有很长时期要实行的。至于本指示则是专门对党内，不得公开发表。每一个根据地内应利用会议，党校、文件，使党的基本干部懂得党的战略与策略方针。然后经过他们使下及干部懂得，使这种具体的策略教育确收到成效。


138） 中共中央关于在职干部教育的决定

（一九四二年二月二十八日）

（一）在目前条件下，干部教育工作在全部教育工作中的比重，应该是第一位。而在职干部教育工作在全部干部教育工作中的比重，也应该是第一位的。这是因为一切工作包括国民教育工作在内，都须经过干部去做，“在政治方针决定之后，干部就是决定一切的因素”，如不把干部教育工作看得特别重要，把它敖在全部教育工作中的第一等地位，就产生要犯本末倒置的错误了。同时，着重的认真的办理干部学校，抽调许多干部进入各种干部学校，施以系统的教育，当然是很重要的任务，对此决不应该稍有忽视。但最大数量的干部，百分之九十以上的干部，还是在工作中，在人力财力与工作需要上，目前又不可能办理很多的干部学校；因此，对在职干部，就其工作岗位上，施以必需的与可能的教育，实在是全部干部教育工作中的第一位工作，应该引起党政军民各级领导机关及其宣传教育部门的充分注意。游击战争的特点，不但允许这样做，而且我们必须这样做。

（二）在职干部教育，自六中全会以来已经引起党内相当的注意，在许多地方与许多部门的在职干部中引起了学习的热潮，这是极好的现象。但忽视的现象还是存在着。在有些地方与有些部门中，甚至还没有开始，没有强调业务教育。而大多数在职干部要求学习业务与精通业务的热情则是很高的。政治教育虽一般地注意了，但或者不得其法，或者轻重不分，或者没有经常性。文化教育，是我党多数工农出身的干部所迫切需要的，但也没有引起党政军各级领导机关的充分注意。高级干部的理论教育，或者至今没有引起注意，或者脱离实际，成了教条主义的东西。而理论教育的成败则是革命成败的第一个关键。所有这些，都是必须改革或必须加强的。

（三）在职干部教育，应以业务教育、政治教育、文化教育、理论教育四种为范围。

（甲）对一切在职干部，都须给以业务教育，实行“做什么学什么”的口号。不论从事军事、政治、党务、文化、教育、宣传、组织、民运、锄奸、财政、经济、金融、送药、卫生及其他任何工作部门的干部，必须学会并精通自己的业务，这是第一个教育任务与学习任务。每一部门的领导机关及其负责人，必须指导所属干部，有秩序的进行学习，而各级党委各级政治部及其宣传教育部门则负总领导的责任。其学习范围，包括以下五项：第一、是关于与各部门业务密切关联的周围情况的调查研究。例如军事部门精细调查敌我友三方情况，加以分析研究，择其要点，编成教材，用以教育军事干部。其余类推。第二、是关于与各部门业务密切关联的政策、法令、指示、决定的研究。例如财政工作人员应熟悉财政政策与财政法令。锄奸工作人员应熟悉锄奸政策与锄奸法令。其余类推。第三、是关于各部门业务具体经验的研究。例如党的组织部门，研究党的组织工作与干部工作的经验，加以分类和综合，抽出要点，写成文件，教育所属干部。其余类推。第四，是关于各部门业务的历史知识。例如党的宣传部门，将我党二十年宣传鼓动工作及其政策的变化发展，加以叙述与总结，编成教材，教育宣传工作干部。其余类推。第五、是关于各部门业务的科学知识。例如军事干部研究军事学，医务干部研究医学等，每一部门均须研究自己的理论。对于上列各项业务学习，各部门领导机关负有供给材料指导学习及考查成绩的责任，务使所属干部从理论与实际两方面，逐渐达到学会与精通自己职务之目的。轻视学习业务与精通业务的观点是错误的。

（乙）对一切在职干部都须给以政治教育。其范围包括时事教育及一般政策教育二项。关于进行时事教育的办法，包括督促所属干部看报，对所属干部讲解时事问题及以地区或部门为单位，召集干部作时事报告等项。关于进行一般政策教育的办法，应为一切干部所应普遍学习的，例如将中央对时局宣言，中央关于增强党性决定，关于调查研究决定及边区施政纲领等，使干部阅读，加以解释或讨论等；或动员与本部门业务无直接关系，但有间接关系，有使所属干部加以研究之必要者，例如向军事指挥员解释中央关于土地政策的决定等。政治教育之目的，在于使干部除精通其专门业务局部情况与局部政策之外，还能通晓一般情况与一般政策，扩大眼界，避免偏畸、狭隘、不顾大局的弊病。必须指出，空谈一般政治而忽视专门业务的倾向，是不对的；但同样局限于专门业务而忽视一般政治的倾向，也是不对的。必须指出，一股情况与一般政策虽为一切干部所必习，但其分量轻重应依各部门性质而有所不同。例如对；于医生、技术专家，文学家、艺术家等，其分量应该减轻，对于党务工作人员，宣传工作人员，政府工作人员及军队中政治工作人员等，则其分量应该加重。关于政治教育缺乏经常性的毛病，党政军宣传教育部门应有计划地克服之。

（丙）对于一切文化程度太低或不高的干部，除业务教育与政治教育外，必须强调文化教育，反对轻视文化教育的错误观点。对于他们，学习文化提高文化水平，是他们全部学习的中心一环。其教育与学习范围，暂定为国文、历史、地理、算术、自然、社会、政治等课，宣传教育部门要负责解决课本问题。其教育与学习办法，在环境许可的地方，必须一律开办文化补习班或文化补习学校，或一机关独办，或数机关合办，或釆取轮训制轮流抽调干部集中一地学习，都是为好。在这些补习班或补习学校中，应有未任的教职员，辅之以兼任的教职员。在环境不许可的地方，则用小组学习制，以该机关某一文化程度较高的干部减少其日常工作，使他兼任教员，亦可专用教员。文化班或文化学校，可分为初级的及中级的两种。初级班为不识字及粗识文字的人而设，以学至大体相当于高小程度为合格；中级班为已有相当于高小程度的人而设，以学至大体相当于中学程度为合格。干部分班应以文化程度为标准，不以职位为标准。此外，某些从事宣传教育工作的干部，虽属知识分子，但尚有补习国文及文法之必要者，则用小组学习制或其他办法补习之。为着提高广大干部的文化水平，应在党政军机关内，提高文化教员的地位，最好的文化教员应受到极大的欢迎与优待。对办理文化教育有功的人员应受到奖励。

（丁）高级及中级干部之具有学习理论资格（文化程度、理解力与学习兴趣等）者，于业务学习与政治学习之外，均须学习理论。其学习范围，分为政治科学、思想科学、经济科学、历史科学等项，依次逐步学习之。其学习方法，以理论与实际联系与原则，例如政治科学以马列主义论战略策略等著述为理论材料，以我党二十年奋斗史为实际材料；思想科学以马克思主义的思想方法论为理论材料，以近百年中国的思想发展史为实际材料；经济科学以马克思主义的政治经济学为理论材料，以近百年中国的经济发展史为实际材料；历史科学则以研究外国革命史与中国革命史为主。其具体进行，应采取高级学习组与中级学习组的办法，以自学为主，加以集体的讨论与指导。

（四）四种教育的时间分配及课程分配，使之互相联系而不互相冲突与脱节，由党政军宣传教育部门负责调理之。

（五）不论任何工作部门，也不论业务教育、政治教育，文化教育、理论教育的任何方面，均须贯彻反对主观主义宗派主义与党八股的精神。一切材料均须由领导机关加以审查，任何包含主观主义、宗派主义与党八股毒素的东西，均须严格地加以清除或批判。

（六）在职干部教育是长期的，以发展其业务而不妨碍其业务并不妨碍干部健康为原则，在前方尤其不应妨碍战争。在情况许可的地方或部门，一律坚持每日两小时学习制。在情况不许可的地方或部门，学习时间可以伸缩。一切为着在职干部教育而耗费的时间，均算入正规工作时间之内，把教育与学习看作工作的一部分。在鉴定干部的时候，学习情况如何，应作为鉴定标准之一。

（七）实行对于在职干部教育的考试、测验与赏罚制度，其办法由中央宣传部订定之。

（八）各级党政军领导机关，应以极大之注意力放在干部教育（在职干部教育与干部学校教育）上面。为着干部而需用的人员（教员与职员）应加以严格的审查，并应首先调给之。各级领导人员有参加教课的责任。为着干部教育而需要用的经费，应最大量地供给之。

（九）对于从事干部教育的人员，尤其是教员，应加以教育，其办法由中央宣传部订定之。

（《整风文献》）


139） 给留守兵团保安部队的慰问信

（一九四二年三月四日）

亲爱的同志们：

首先我们向你们全体战士指挥员和政治工作人员致以最亲烈的慰问。回想从抗战开始，我八路军主力开往华北前线以后，四年以来，你们留守边区，是有很大成绩的。你们曾经胜利的保卫了我全军后方、巩固了边区治安，屏障了整个西北。在四年当中，你们已经有了很大的发展，在军事技术、政治文化的学习以及内部的工作上，都有了进步。你们并且辛勤劳苦，普遍的进行了生产运动，克服了生活上的重重困难，打下了自力更生的基础。这些成绩，首先应当归功于你们大家全体的团结努力。

现在已经冰解河开，春天来临，这是我们走上新的一年的开始，苏联的红军要在今年打败希特勒匪军，全世界民主国家的人民都在为了打倒德、意、日法西斯匪军而紧张刻苦的工作着。我们则为配合全世界反对法西斯的战争，准备反攻，要在今后二、三年内打倒日本帝国主义。

今天我们的面前还有种种困难。我们双肩上的担子还是很重的。敌人虽然已经被削弱了，但是还相当强大，并且非常狡猾狠毒；国内的亲日派还未肃清，时刻都在想破坏抗战，破坏我军，破坏边区。因此决不容许空洞的乐观与粗心大意，我们必须提高警惕，加强与友军的团结，密切与群众的联系，使边区更加巩固坚强。

其次，我们的军事技术和文化水平还须大大提高。全体战士和指挥员们，必须好好锻炼身体，加强练习瞄准、投手榴弹、劈刺、各种武器的使用，学习各种战斗动作，提高战术水平。要以大力来组织文化教育，努力克服文盲，克服我军特别是干部中文化水平低下的弱点。

我们还须要加倍努力生产运动，这是我们粉碎敌人的经济封锁，克服物资困难，改善部队供给的最有力的方法。要多多种菜，养猪，拦羊，发展棉毛纺织，组织运输工作，我们的口号是大家动手解决吃穿问题，达到完全自足自给的目的。

亲爱的同志们，摆在我们前头的任务是很重大的。完成这些任务，必须要依靠我们全体，更加百倍的团结和发扬忍苦耐劳，永不疲倦的战斗意志。我们应当在上下级间，在指挥员与战士间，在全体人员相互间，认真加强团结友爱，互相照顾的关系，克服其间的任何冷酷无情、不知友爱和隔阂与不团结现象，在这种钢铁般的团结与艰苦奋斗的努力下面，便没有什么困难不能克服，没有什么障碍不能战胜，没有什么任务不能完成的。

全体战士，指挥员、政治工作人员，全体同志们，今年是我们增长力量，准备反攻的一年。我们希望由于我们大家的积极努力，能够早日举行反攻，到那时我们将把丑恶的敌人从我们祖国的土地上扫除干净，把我们民族独立自由解放的旗帜插遍全中国。胜利光明已经在望，这个日子已经不远。我们在此伟大的年初，向你们大家致同志的慰问。希望你们更加团结一致，更加奋发努力。预祝你们今年在战斗、学习、生产和全部工作中，得到新的巨大的胜利和进步。

谨致

敬礼

1942年3月4日

毛泽东


140） 慰勉山东临时参议会的复电

（一九四二年九月）

山东省临时参议会诸先生：

寝雷电悉。贵会坚持敌后，艰苦奋斗不屈不挠为民族申正气，为全国作榜样，凡属国人莫不钦佩。当此中国抗战阵营内部一部分绥靖主义者、失败主义者、投降主义者，企图对敌妥协，为制造内战。危机严重之际，当望贵会及敌后全体爱国军民，团结一致，再接再厉，坚持抗战团结进步，反对投降、分裂，倒退而奋斗，全国爱国同胞都是愿意援助你们的。目前世界局势极端不利于德意日法西斯强盗与中国叛卖民族及准备叛卖民族的无耻的投降派。苏联红军的铁拳即将打断希特勒野兽的脊骨。英美盟邦的爱国军民，亦正为最后打倒法西斯而努力。中国人民打倒日本帝国主义，获得自由解放的伟大目标，是日益接近了。


141） 党的布尔什维克化（十二条）一一毛主席在西北高干会议上的报告

（一九四二年十一月二十一日）

同志们：

这好高干会议开得很好，已经解决了一个重大问题。开了十一天会议，这个问题解决得很恰当，很多同志都讲话了，据我听见的，大多数同志都是好的，讲得很好，只有个别同志差一点。批评错误路线，所有的这些批评，绝大多数的同志，我看是很好，只有个别同志差一点。这中间有××同志的结论，××同志的发言，我认为是完全正确的，我完全同意。这次会议在批评朱理治、郭洪涛他们两个人历史路线上的错误，在这次斗争中间教育了我们大家，也使得中央更加明了了情况，懂得了历史。在这次会议中间，暴露了这样的事实：就是创造边区的以及后来参加边区工作的同志，这中间绝大多数都是好的同志，而且进步很快。在各个根据地比较起来，究竟那个根据地的党更强一些？那个根据地的干部比较起来更好一些？当然各个根据地的党，都是执行党中央路线的党，各根据地的干部，绝大多数都是好同志。但是比较起来，边区的党、边区的干部有更好的地方，就是因为这个边区是曾经经过内战。经过土地革命。西北同边区是经过了这三个时期的大革命时期，土地革命时期，抗日时期。而别的根据地的党，拿每一个根据地的全党来说，那么他们的党龄，大多数同志的党龄要短一些；干部中间有一部分是新来的，外面来的，是新提拔的。而我们这个根据地则不同。这个根据地是经过三个时期。大革命时期，虽然那时还没有根据地，可是有工作；因为有工作，所以后来能创造这个根据地，比方那时学校有支部，有的城市如绥德，延安等地都有支部，乡下也许有个别知识分子在工作。就由于他们，所以后来建立了根据地。他们和群众农民结合起来了，有兵营，有国民革命军，这是好的。后来国民革命军有一小部分就变成了红军。这时我们开始有了武装部队，这是地方和军民结合起来了，因此就创造了根据地。拿同志们的表现来说，在这次会议中：表现出进步很快。在这一点上，我们后来许多参加工作的同志，外来的同志，应该向本地向志学习，特别向本地同志学习。我想实实在在是这样的情形。因为本地同志，特别是其中大部分同志是经过了三个时期，他们亲身经历了这样长期的三个时期的斗争。因此他们观察问题、解决问题他们有经验，比较更好一些，比较那些只做部分工作而没有这样的独立创造出一个根据地，没有经过长久的历史，没有这样丰富的经验，自己应该懂得，我们是差一点。这些同志应该向本地同志学习。事实证明他们是比我们强，甚至某些职位高的同志，也要向现在职位低的同志学习。事实上在许多问题上，这些同志比我们强一些，更正规一些，这些同志更原则些，这些同志此我们更马列主义一些，更布尔什维克化一些。所以那些轻视本地干部，有这种观念的，当然口里不说，他口里绝不会说：“我轻视你们，看不起你们”，但是心里有着看起人家所谓“土包子”。人家没有走那样远的路；而自己走了若干路就成了洋包子。比方拿那两个根据地来说，这个是根据地，那个也是根据地，他们在这个根据地没有走一段路，是土包子；洋包子是从那个根据地到这个根据地来工作，所不同的就是多走了一段路和没有走那一段路。像从那个房子走到这个房子，你就洋起来了，你多走了一段路，所差就是这一段路，如果说两个根据地所差在什么地方呢？就是从那个根据地到这个根据地，就是一段路，一个走了一段路，一个没走一段路。这一段路算不算经验？算经验。因为多走一段路，两万五千里或几千里。从上海、天津来的，但是有一个缺点，一个什么缺点呢？就是这个根据地现在还在，你们那个上海天津，现在呢？现在垮光了，全国白区十分之十，全国白区的百分之九十九都光了，全国苏区百分之九十都垮了，只剩下这一个，你那样高明，又是你那里垮了。是不是每个同志都要负责？都不高明？所有万里长征或走几万里来的都要负责呢？那不是这样说，但是从那里走来的同志应该懂得，自己此本地同志所差别的，就是多走了一段路。从那里走到这里。你那里失败的责任谁负责？上海天津垮了谁负责？大多数同志要负责，尤其是领导同志要负这个责任，但我们在那里工作也是土包子，土包子与土包子，这里头，没有理由产生轻视人家，因为你那里领导不好，再加上客观的原因，敌人的压力很大，主观领导的错误，所以白区弄得差不多完了，各个根据地都失败了。所以我想许多新同志以及老干部，到边区工作的同志，应该诚心地向本地干部学习，这样大家绝不会嘴里讲，轻视他们土包子。口里没有那个可能讲，讲出来那不像样子。在心里没有一个，就有十个这样，但有若干是这样想的，这是毫无根据的。在这次会议中清楚地表现这一点。有些外来的同志，甚至职位高一些的，比起本地同志来要差一些，他们不及本地干部。应该使他们懂得，本地干部更原则一些，他们的工作更有经验一些，工作更有办法一些。关于这一点，我想在这个会议中，应讲清楚的。因为这个会里有两部分同志，要很好地结合起来。本地同志很进步，进步很快，掌握政策很好，那么就没有缺点了吗？不要向外来同志学习？他们就不能当我们的先生？那可不然，无论任何同志与同志间大家相互都是先生，就是中央和地方，和边区同志，相互间都是先生。中央不向你们学习，中央从那里做起？中央不拿你们作先生，事情是办不了的。比方这次解决历史问题，没有这十一天的会议，没有你们贡献的材料，暴露了这样的事实，要中央同志完全了解，是不可能的。因为他们没有参加，你们不讲，他怎么能知道呢？所以中央同志要以你们为先生，要以他领导的同志为先生，要向他们学习。同样他们也应该这样向中央同志学习，也要向外来的干部学习，那怕他就就是一个新来的，新加入党不久的，因他总有多少长处。比方一个新的知识分子，一我们可以请他当教员上文化课，这不是先生吗？这些本地同志应了解，自己还有缺点，我们要提高文化，提高理论，××同志讲：“要提高我们的理论，补足我们的缺点”。这样相互学习，相互尊重，不是相互轻视，相互排斥，这样来解决问题就好了，问题就能好好解决。我想这次会议，不但解决历史问题，而且解决将来团结问题。将来团结问题，这里面有一部分本地同志，另外还有一部分外来同志，这两部分同志必须很好地合作。很好合作必须除掉轻视的观念，尤其不应轻视本地的同志，我们应向他们学习。关于这个问题，是这次会议已经过去的一个段落，我讲是这样一点意见。

今天我想讲斯大林同志这十二条，讲十二条与刚才讲的全党路线搞清楚，全党团结起来，在这个基础上讲这十二条的。

斯大林同志说：“要实现布尔什维克化，至少必须具备若干基本条件，没有这些条件，各国共产党的布尔什维克化根本是不可能的。”

现在我们同志互相敬礼时，说布尔什维克的敬礼――致“布礼”的敬礼。就是好像大家都说，你也是布尔什维克，我也是布尔什维克，他写信给我，致布尔什维克的敬礼，我写信给你，也是致布尔什维克的敬礼，但我们是不是空的？这个布尔什维克敬礼是不是空谈呢？我说要看是否空谈，就要按照斯大林同志所说的具备了条件没有。具备了必要的条件就不是空谈；要实现布尔什维克化，如果没有具备这些条件，或者具备不完全，那么我们就不是叫布化，只是向着布化。“化”是不容易的。斯大林讲十二条，布尔什维克有二三个条件，还有些条件不合，那么你还能算布化吗？不能够。是向着布化，但是没有“化”。

现在拿我们全党来说，是怎样的情况呢？拿我们全党来说，我想应当是这样看，我们还是向着布化。要讲布化我党实在有多少条件？具备了多少条件呢？一般地说，我们是布尔什维克党。从它的路线，从它的工作说起来，从这个党的经验、觉悟程度、同群众的关系说起来，是一个布尔什维克党。但是要讲到化，什么叫“化”呢？就是彻底完全得很，完全的布尔什维克。那么在我们如果拿这个标准来说，完全布化，我看我们还差，还是许多条件不具备，或者不完全具备。我们来看这些条件，像斯大林所讲的。

第一条：“必须使党不把自己看成国会选举机构的附属品，像社会民主党在实际上把自己看成的那样；必须使党不把自己看成工会的免费附加品，像某些无政府工团主义分子有时翻来覆去所说的那样，而必须使党把自己看成无产阶级的阶级联合的最高形式，即负有领导无产阶级组织的其他一切形式（从工会到国会党团）的使命的形式。”

这一条对我们党怎么样呢？我们来检查一下。这一条在我们党许多地方、许多部门没有实行，或者没有能够完全实行。这个里头，现在我们是不是国会党团的问题？是不是工会主义，无政府主义？斯大林举的例子是这样的例子，但是我们不是国会党团的问题，不是工团主义、无政府主义问题。因为我们的国会党团――我们重庆参政会有党团，边区参政会有党团，这个党团没有像斯大林所讲的脱离党把党看成附属品，而拿那个东西作为主体一一以国会党团为主体，实际就是中央。在欧洲社会民主党的国会党团就是党中央，那一种现象我们没有。我们许多同志说：这一条是不是可以要？我们许多同志读了这一条说：这一条和我们不适合，我们没有这一条。那么我们就讲到别的一些问题，就是我们看“党是一切阶级的最高组织形式”，这个“最高”是领导一切形式的组织。一般组织形式，在这里所谓职工会、国会党团，这个问题是有别的例子。现在的事实来说，我们有政府、我们有军队、我们有民众团体，党领导什么东西呢？现在拿我们各个根据地来说，党就是领导政府，领导军队，领导民众团体。除了这三个工作以外，我们还领导什么东西呢？我们不领导别的什么东西，因为除了这三个东西以外没有别的东西了。除了这三种以外，我们还有党务工作，整理党的组织。那么整理党务工作的目的在什么地方呢？为了整理党务工作而整理党务工作是不是可以呢？我们说可以的。为什么呢？完全不为别的，就是为着要把军队搞好、政府搞好、民众团体搞好，所以我们要搞党务工作。党务工作里头包括干部工作，为什么要把干部搞好呢？因为这些干部，不是军队干部就是政府干部，很大多数干部，除了少数党务工作干部以外，十分之九是军队的干部，政府工作的，民众团体工作的干部，民众团体工作里头，有工会、农会、青年、妇女、合作社，文化团体，文化团体中间又有各种团体，有文学会、哲学会、戏剧会一一戏剧里面又有新戏旧戏，有木刻等等，这一套都是民众团体，这一套可多得很，你这党不管军队、政府、民众团体的事，你管什么？你这个党的干部，到底在什么地方工作？所以党务工作的目的，完全不是为别的，搞这么许多人，给你小米吃，吃得你发涨（笑声），就要作工作。做什么工作呢？就是党务工作，做这工作的目的是什么？就是要搞军队，搞政府、搞群众团体，除此以外，没有别的。把这些搞好，才好跟敌人作斗争。

但是现在似乎有这样一种观念，实实在在存在着这一观念，你这个党部就管你的党务工作，我的政府你少管点，我的军队你少管点，我的民众团体你少管点。这种情形是想象中的呢？还是事实上就有呢？少管到不管，不管到反对。反对的是什么人呢？是张国焘，他就是反对我们，他不要我们管，他自己搞一个中央，“陈桥兵变，黄袍加身”，闹独立性，自己有军队，反对中央管他，而他要推翻这个中央。

另外还有一个，就是抗战中间还有这样的同志，中央的命令他不执行，就是皖南事变以前有这样的事，其它的军队像这样严重的事是没有的，还没有到这样的程度，像张国焘是最标准的，突出的。第二个是项英，是比较次一点，是没有公开暴露这些事情来。再有的是服从一部分，不服从一部分，这些在军队里有没有？军队里面也有过，合我脾气的就服从，不合我脾气的我不服从，口里没有公开讲不服从，但心里却这样想，做起来是这样做。在边区党政军民关系上，就有这样的现象，党的意志，决议案不能执行。比如党政军民关系上，军民合作不能够执行吗？相当长期不能执行。这个不执行是不是原则问题，是原则性的问题；不能够执行，没有法子贯彻执行，是一个重要的原则性问题。政府的工作，我们实际的政策，政府执行的政策，应该是很合符党的政策的，这方面我们有没有缺点？有缺点的，步调不一，政府内部步调不一，政府与党，政府里头工作的党员与政府党领导步调不一。

第二，群众团体，群众团体有没有这种事呢？也有过这样的事情，现在这个问题解决了。过去群众团体之间也发生过这样的事情，如青年工作，所谓闹独立性，闹什么东西，我不太清楚，反正跟党的政策不相合，随便搞一套。文化团体中的党员对党的政策。对党的领导这个关系在过去也是有过许多毛病的。比如《解放日报》第四版，那时有一个时期是一个独立国，什么人也不能干涉，这一版和别的版甚至变成这样的事：如像大英帝国各个殖民地和英国差不多。在某一点上甚至有过之。实际上这一版是闹独立性。报馆的意志不能在这一版实行。现在我们无论那一版，那一篇文章里那一个字假使要干涉也可以。一共有四万字，三万九千九百九十九个都是服从的，只有一个字不服从有什么关系呢？不提出时不是原则，不提出时不关大局，如果他一个字不准报馆编辑干涉，如此下去四万字都要闹独立性。讲出来党一个字也要管，好像说你这个党挖苦得很，一个字都要管，一个字不要管怎么样？允许他订一个条约，说：你可以闹独立性。那么第二个字，第三个字都来了，他可以闹独立性，为什么我又不可以闹独立性呢？不可以的。党是管一切的，他如果要管一切都是可以的。什么叫党？现在我们，在“九一”决定中已经搞清楚了。好像政府工作就不算党，西北局不算党，木刻、戏剧就不算党，只是群众团体，那么这个党还很小，只有这底下几个房子才叫党，这样的观念是错误的观念。我们所谓党是一切党员，党是党员组成的，……（原稿不清）。旧戏里头有党，新戏里头有党，工会，农会、青年、妇女中都有党。比方除了军队、政府、民众团体，工人团体，农民团体，文化团体以外，还有什么呢？一个党也没有了，就完了。假使这样尊重党的领导，可是我们这里不能叫党，我叫军队，我叫民众团体，那么实际上就是说不要这个党，因此就没有党了。西北局不过是几间房子住在那里，有几个人在那里。

所以关于这一条，我们现在的例子，现在要执行斯大林这一条，就是领导一元化，要承认中央的“九一”决定，要承认这一次大会整个关系的决议案。承认党是一切无产阶级组织的最高形式。一切无产阶级党以外的组织，通过他的党员，一定要归党领导。这种闹独立性差不多自有红军起就有了，在根据地中特别发生这些事情，在根据地以外这个问题少些。

根据这种情况看来，我们说比较布化，当我们写这个字时，我们就想想我们“化”的程度，我们布化的程度还是差一点，拿全党来说，我们是布尔什维克党，拿部分的干部，甚至相当一些同志来说，布尔什维克化还没有，还没有布尔什维克化。

第二条：第二讲论，“必须使得党，特别是他的领导者，完全地精通与革命实践不可分离地联系着的马克思主义的革命理论。”

第二就是说要精通马克思主义，而马克思主义是不可脱离实际的，跟实际是联系的，完全不可分割的。关于这一条，在我们党来说，我们党是有过历史的。我们的历史怎样呢？第一个时期，很高的热情接受马克思主义，在马克思主义指导下，我们干了一次革命，叫做第一次大革命。从有党到一九二七年，前一段是准备大革命，后一段执行大革命。这是在什么原则之下？这是在什么思想之下？是在马克思主义的原则之下，是在马克思主义的指导之下。这一条是不是事实？是事实。因为中国的党是在一九二一年成立的，是一九一七年十月革命胜利，一九二一年中国共产党成立的，那时不但是马克思主义，而且是列宁主义在中国有很大的传播。我们中国马克思主义广泛的传播是在“五四”运动之后。在“五四”运动以前，中国的工人阶级，中国的知识分子，对于世界有所谓马克思主义，还有所谓发展了的马克思主义一一列宁主义是不大知道的，差不多一般说是不知道的。因为中国落后得很，发生了这样大的事变，世界上马克思主义创造了这样久，无产阶级运动有了这样长的时间，现在列宁主义在俄国有一个胜利，有过几次革命，在一九一七年十月革命以前，中国人是不大知道的，有某一些人，有某一些翻译印刷，但是一般的是没有的。但在这一个时期，十月革命本身对中国是有很大宣传，十月革命本身影响了中国许多知识分子倾向于社会主义，相信社会主义。十月革命以后，有很多东西流传到中国来，加之第一次世界大战，世界历史有很大的事变，在这情况下中国产生了“五四”运动，产生了一九一九年的“五四”运动。在这时候克思主义的宣传就更多起来了。就有一些知识分子，中国自己产生了一部分知识分子，以李大钊为首的，就产生一部分知识分子研究马克思主义，开始自觉地研究，所以能够在一九二一年成立中国共产党。不然，一九二一年可不可能建立中国共产党呢？这个可能是没有的。因为在一九二一年以前，一九一七年十月革命对于中国是一个很大的宣传，经过几年的酝酿，又产生了“五四”运动。没有十月革命，“五四”运动的产生都是难的。有十月革命，又有了“五四”运动，又有马克思列宁主义的宣传，所以能在一九二一年开始建设了中国共产党，在一九二一一一九二七年这六年、七年当中，我们党是个幼年的党，幼年的党干了一件大事，就是大革命。像这样一种历史，在外国都不很多，只有六、七年的工夫，干出这样一个大革命来。国共合作，在这中间马列主义起了很大作用，大革命这个运动的本身是在共产国际指导之下的，是在中国共产党指导之下的，中国共产党是在共产国际指导之，那时候共产国际、中共中央以及全党的活动，都是以马列主义作基础，同时按中国党的实际情况提出纲领进行活动。有些人似乎觉得中国党开始没有理论的，特别是靠后一个时期，有那么一些同志感觉只有自己是有理论的。我们就讲五四以前，就讲一九一七至一九二一年这四年中，马列主义在中国已经有相当普遍的宣传。那时虽然没有中国共产党，但是有了共产主义小组。共产党本身就是在马列主义指导下产生的。不然怎样设想呢？怎么忽然产生了一个共产党呢？这个共产党不是马列主义是什么主义呢？是基督教主义呢？还是孔教主义呢？（笑声）后来有些同志觉得从前那一套不是什么马列主义，只有自己才是马列主义，这个我看是不对的。另外还有些同志也觉得我们从前那一套不是马列主义，而只有新翻来的才是马列主义。那有这个事，不是这样说的，事实就不是这样，没有共产党以前，就有了马克思主义了。如果没有马克思主义怎么会有共产党呢？事实上那时候的报纸、刊物、书籍都在，那时李大钊他们就是做这个工作的。一九二一年到一九二四年间李大钊就宣传共产主义唯物史观，那不是马列主义是什么主义？又不是基督教主义，也不是孔教主义，是马列主义，实实在在有书为证。所以从党的建立到第一次大革命是在马列主义指导之下的。以后还有一个内战阶段，一个是抗日阶段，就是两个东西的斗争，一个是马列主义，一个是反马列主义；一个是真马列主义，一个是假马列主义。这个会开了十一天，××同志也这样讲，一边的口号是“为马列主义而斗争”，朱理治的文章就是这样写的，有两万多字；这一边便叫做“右倾机会主义”，也算一个主义，不过是个“机会主义”。（笑声）历史现在证明，这个现在不要书上找证明，书上也有证明而且有人证明，究竟哪一个正确呢？就是叫做“右倾机会主义”的那个正确，被杀的那些人正确。杀了二百四十个，杀的是什么人呢？杀的是马列主义者，杀了二百四十个马列主义者，坚决的马列主义者，很好的马列主义者被杀掉了。再有一批因为中央来了，没有杀得及，大呼一声“刀下留人”（笑声）。这个情形只有一个苏区吗？不只一个苏区有，特别严重的有三个苏区；鄂豫皖、湘鄂西和这里。中央苏区，赣东北，四川苏区也有，不过没这里严重。这是一个错误的路线。一闹，这个错误的路线就损害整个的革命，对中国革命有损害，这中间包括了一部分共产党员，马列主义者，把共产党员与马列主义者屠杀了，这是一个结果。此外，就是搞光十分十、十分之九的苏区工作和全国十分之十的白区工作就是这样搞掉的。第一阶段中间以马列主义为基础，开始，中国共产党领导了大革命，到了后期分裂了，陈独秀也自称是马列主义者，但是那时候的政治路线是错误的，那时候的马列主义，他后期的马列主义是什么马列主义呢？是假马列主义。结果怎样呢？结果被正确的马列主义克服了。

“八七”会议把他清除了。清算了大革命的失败，反对了右倾机会主义，反对了陈独秀右倾机会主义。这种陈独秀右倾机会主义合不合符马列主义？不合乎。是真的马列主义还是假的马列主义？是假的马列主义。什么人把假的马列主义陈独秀这部分人清除出去和他作了斗争？党里面正确的马列主义，后来也向立三路线作过斗争，向右倾机会主义作过斗争。李立三也是假借马列主义之名，所办的事是违反马克思主义的原则的。后头就是“九八”到遵义会议这一时期。所以我们党第一次大革命开始有向陈独秀机会主义的斗争，后来整个内战时期有向李立三的路线的斗争，有向朱理治、郭洪涛“左”倾机会主义的斗争，这个时期整个的斗争，有向张国焘的斗争。张国焘是“左”的机会主义。整个内战时期，就有这样三个斗争。这三个斗争是什么对什么？是马列主义对非马列主义的斗争，对不合符马列主义原则的斗争，向这样的几个路线作斗争，向立三路线、苏维埃后期的路线、张国焘路线，向这三个路线作斗争。两个作了结论，一个还没作结论。我现在作了一个西北的结论，是很好的。关于全党的结论，是不是这样呢？是这样一个性质的，不过那是全党的，你们是西北的。这样一个结论要不要作呢？要的，“七六”就要作这个结论的。遵义会议以后，我们办的事是一种什么路线呢？现在同志们都讲了，现在的路线是比较正确的，比较合乎实际的。这是不是事实呢？我想这个是事实。遵义会议以后，党的政治路线，党的领导思想，组织路线是比较正确的，比较好的。因为鉴于大革命那个时期的胜利，那个时期的失败，又鉴于陈独秀机会主义，又鉴于内战时期我们有很大胜利，可是我们也有失败，我们犯了立三路线，我们中间那个路线和张国焘的路线，有过这一连串的历史。这两个阶段；第一次国共合作，第二次国共分裂。这样的经验就能够使得我们有可能在这样的基础上搞得比较正确一点。全党的觉悟在这三个阶段里也比较过去要提高一些。但是有没有缺点呢？我想还有很大的缺点。在开幕那天我曾经说过，我们党内，现在有一种自由主义。像中央所提出来的一样，我们反对主观主义、宗派主义、党八股，这些不是统治的路线，但是在全党还有残余。这种残余合不合乎马列主义原则？不合的，对于这种不合马列主义的残余应该采取什么态度呢？可以有两种态度：一种态度是自由主义的态度，隐瞒包庇，不注意；一种是向它作斗争，肃清这种残余。为什么要提出整顿三风？从去年七月一日起，中央发了关于增强党性的决定，调查研究的决定，今年二月中央又提出了整顿三风。现在差不多一年工夫了。在全党进行整顿三风的工作，进行了这样大的一个学习，进行了工作检查。这是一种什么呢？就是对不正确的残余，对这个歪风的残余，不应该采取自由主义的态度，应该釆取批评的态度，纠正的态度。在遵义会议后（一九三五年一月）自由主义这种态度就产生了。遵义会议以前是一种“左”倾的错误，对马列主义的态度来说，拿政治斗争，党内关系来说，是一种“左”倾的错误；遵义会议以后路线是正确的，但是党内是不是还存在毛病呢？毛病是有的，选就产生了一种自由主义的坏倾向。在这时期的主要偏向，我们党内的表现是什么呢？就是自由主义的一种坏现象，而不是一种过火的斗争。遵义会议以后，这几年来，我们党内的主要坏现象是过火斗争呢？还是自由主义呢？是自由主义。过火斗争有没有？还是有的。在某些地方斗争还是大的，但不是主要的坏倾向。遵义会议以来，党内主要的坏倾向是自由主义的倾向。在过去犯这种“左”倾错误的同志，在遵义会议以后，就容易犯这种自由主义的倾向。你们这次十一天的会议，朱理治、郭洪涛他们的态度是什么态度呢？过去是过火的“左”倾斗争，“左”的错误。抗战以来他们的态度是什么态度呢？是“左”倾为主还是自由主义？朱理治在银行工作，就闹独立性。郭洪涛散布谣言，挑拨离间，这是左还是自由主义呢？是自由主义，过去“左”的转成了右的态度。

现在我们讲到第二条，我们把中国党分为三个时期，北伐时期，内战时期、抗日时期。这三个时期从开始就是在马列主义之下建设的，马列主义在中国的发展分这样三个时期：第一个时期是以马列主义为基础，指导中国革命；后来产生陈独秀的机会主义，来了一次斗争；第二个时期，以马列主义为基础，指导中国的内战一一国内战争，但是偏向又产生了，李立三路线，中间这样一个路线，张国焘路线，不过这三个路线都被我党正确的路线克服了。哪个路线是正确的，哪个路线是不正确的？那几个不正确路线已把它克服了，现在是正确的路线，而拿这个正确的路线克服了不正确的路线，所以这个路线是比较正确的，是正确的路线。但是还有一个东西在这个时候产生了，如果说过去是“左”，在这个时期，党内到处表现了右的倾向。教条主义是什么呢？就是拿了马列主义实行对马列主义采取自由主义态度，以马列主义作招牌。马列主义自以为懂了，你就要去做，但是不做。我们中国的教条主义有两种：一种是咬文嚼字，做也做，做的时候他就做错了，他乱搬运公式。还有一种不做事，只读书。读了好多“箭”不放出去；一种是无的放矢；一种是有箭不放，当作宝贝古董。在延安近来发生的哪一种呢？是后一种。他们读了许多马列主义的书，连边币跌价都不能解释，这种读书是脱离现状的。这种偏向要不要改革呢？要改革。能不能釆取自由主义态度？不应该，特别是在宣传教育机关中，这个现象不能容忍了，再不能够发展了，所以要整顿三风。边区党员是三千，二千，是二千九百呢？总之有一部分党员，名为党员，实际上于党不利，是反党的，是党棍，我们党内包括一部分反革命奸细，托派反动分子，他们以党员招牌进行活动。吴奚如就是这样一个人，吴奚如是个文化人，是参加高级学习组的人，皖南事变的时候，国民党把他抓住了，以后又把它放出来，叫他到这里来闹乱子，现在向新四军打电报，证明他是被俘过，他也承认怎样当特务，怎样订条件，怎样放他的。王实味最近也发现了，怎样发现的呢？他是以共产党员的资格，在这里讲话，他们组织了五个人的反党集团。中央研究院政治研究室，一共有一百几十个人，他们五个人就组织了一个反党的集团，这些人就是王实味、成全、王里、潘苏、宗真。什么人知道呢？只知道他们是共产党员，那晓得他们反党呢？读他们的文章还说很好。整顿三风时，他们就先要来整顿三风（台下哄动），我们现在有许多党员在这个时期麻木了，不自觉了，许多党员马列主义的作风看不见，容忍这样的人。这样的人现在暴露了，这样的人他终久要说话做事，在他的说话做事的表现中间，不像一个共产党员的样子，但是我们有些同志不懂得，以为这样也算个共产党员，而不把共产党员和这些入加以区别，许多人没有嗅觉，没有警觉性，这都是麻木现象。这次会议我希望同志们要注意这个问题，我们党要来一个清理。这算什么呢？是不是自由主义呢？他们是自曲主义态度。对于主观主义，宗派主义，党八股残余不说话，不斗争是自由主义的态度。在郭洪涛的破坏党；朱理治闹独立性，以前不讲，这次会上讲了，是马克思主义，没有自由主义。过去有些同志不报告，听了他的造谣不反映，这次会议反映了很多关于过去采取自由主义的态度。我们在这里谈了一点马列主义在中国发展的历史。斯大林告诉我们，把它列作第二条，要我们注意理论。我与党校的同志们商量了一下，我们党校准备要读几十本书。中央的理论学习计划在整风以后，还要继续执行。我们党里有相当多的干部，每人要读三、四十本马、恩、列、斯的书，特别是在座的同志们，有经验的同志们，不久我们要读起来，以前我们读了一些，没有这样多。从前党内有这样的两千多人，高级的同志每人读三、四十本马，恩、列、斯的书，如果读通了，那恐怕我们就要大大的提高了。我们在明年就要开始做这个工作。三、四十本读得了读不了呢？读得了。在党校有一年半。就很好了，没有一年半也差不多。有许多书一个星期就可以读完一本，像《共产党宣言》那样薄的小本，不作别的事，一个星期读完一本，一个月读四本，十个月就四十本，读了四十本就差不多了，眼睛就打开了。在座的同志们，工作的同志们，假如有计划，三年的工夫可读四十本。从《共产党宣言》到《季米特洛夫文选》止。可以选三，四十本，有些可以读二十几本，有些甚至读几本，主要的读几本，最高的要读完三、十四本，在座的同志有三年左右的时间，在党校的同志有十个月左右的时期。我们这样实行，这样计划，我们有这样丰富的经验，有这样长的三个历史，再要能读一、二十本到三、四十本马，恩，列、斯的书，这样就把我们的党大大武装起来了。我们的面貌就要有进步，我们的布尔什维克化就能化得更好。现在我们很弱，马列主义的战士很少，理论方面很弱。因为很弱，所以××同志也讲到，为什么朱理治那一套在这里能出卖呢，居然还有人信他的。有些人不信他，又不能很好提出意见说服他。为什么许多人信他的呢？为什么许多人不能拿很好的武器和他作斗争呢？这就是因为我们很弱，在理论上很弱。现在我们要增强理论。增强理论办得到办不到呢？关于这个问题，有许多同志觉得自己对于很多马、恩、列、斯的书很难清楚，很难读懂，自己没有信心。关于这个问题，这几个月的整风学习是解决了的。我看见许多以前认为自己对马列主义没有可能学到的这些人，现在有转变了。以前他们认为读马列主义大概就是些专门读马列主义的人才能精通，这件事是他们时事，至于自己虽然很想读，但是没有可能读通。最近在二十二个文件学习中间，引起了他们的信心，建立了他们学习马列主义可以学到的信心，一点点地，慢慢地学是可以学到的，大大地引起他们读书的兴趣。因此在这次高干会议以后，我们应该有一个学习运动，看书能看进去的同志，能看懂的同志，我们要有这样的目的，一个人选择几十本书，认真地天天读，一这一遍地读，在职的三年为限，学校的十个月为期，一定要实行斯大林讲的第二条。实行这第二条，使我们更加布尔什维克化了。如果不然，那么布尔什维克化是不能那样讲的，不能讲我们就是布尔什维克化了。

第三条，必须使他在制定口号和指示的时候，不是根据背熟了的公式和历史的比拟，而是根据对革命运动所处的国内外的具体条件的仔细分析的结果，同时还必须考虑到各国的革命经验。

我们作决议案，提出口号，向全党，向下面以及向各地作出指示的时候，根据什么呢？斯大林同志讲不应该根据一些东西，而应该根据另一些东西，即不应该根据背熟了的公式、历史的比拟，而应该根据什么呢？根据革命运动中的具体条件，这一条拿我们前一年的历史来说很清楚，斯大林这一条我们很容易理解，首先应该根据这样的东西，有两样东西都可以根据：一样就是公式，历史的比拟；另外一样就是根据革命运动的历史条件。过去我们所犯的错误，所发生的毛病就是根据了第一样那个东西，如果实行他这一条就没有这种错误与毛病。过去我们在历史上犯的几次错误，恰好就是没有依照斯大林讲的这一条。如你们这次会议中，像朱理治、郭洪涛他们那些“指示”，他们根据一些什么东西呢？比如讲“优势劣势问题”，国民党加日本他们说敌人处于劣势，而我们则变成优势，那时全国红军有多少呢？在提出这种优势劣势的时候，全国红军不到十万，后来也只有十几万人，具体的条件很清楚：一个是多数，多数多到那个程度，少数少到那个程度，在这种情况下，在口号中间还有一个“打通国际路线”的口号。××讲过，把这三千人一个一个地摆起来，也不能打通国际路线（笑声）。你只三千人怎么能打通国际路线呢？还有“以洛川为中心，向三边发展”的口号，这也差之不多。（笑声）但三千人从洛川到鹿县的六十里恐怕也摆不够，三千人可以摆多长呢？一个人也只能有这样宽，再有一个胖子也不过这样宽（笑声）。况且还有小鬼。要从具体条件出发。这是根据具体条件吗？不要在稍山里边建立工会，工人根本没有，可是一定要建立工会。还有一个口号是要“打中心城市”，还有一个口号叫做“决战”，朱理治的文章里就有决战这个口号，提出决战那个口号时，还要打中心城市，担绝作会门工作，拒绝做土匪工作，他们发出的就是这样的指示。恰好另外一些同志和他相反，如×××、××他们制定的口号，他们制定的指示，他们要作会门工作、土匪工作，把会门工作，会门斗争的形式，变成对我们有利的形式，把土匪工作，土匪的斗争形式变成有利于我们的斗争形式，如和军阀联络一下，朱理治说这就是和军阀勾结，我们不是和军阀勾结，而是利用他们。那时全国积极要求抗日，我们要打击在野的党派，在朝的打不倒就要打倒在野的，人家已经在野了，你还要打倒他（笑声）？要在稍山里建立工会，世界上那里能找出这样的文件，这样的指示（笑声）？为什么这样？这也因为外国有这样的事情，他们引用历史上的比拟，所以也要写一下。我们也要搞一个集体农场，因为过去苏联有过。要打中心城市，或许是因为在北伐的时候打过武汉，外国一一现苏联也打过彼得格勒，于是我们也可以打中心城市吧？这是不是周密分析的结果呢？这种口号，这种指示是不是对中国革命的具体条件加以周密分析的结果呢？关于那个时候对国际国内的革命具体条件，并没有作过分析，或者作过分析，但这个分析完全是不合实际情况的。因此造成许多笑话，造成大错。另外斯大林还讲到，同时还必须考虑到各国的革命经验。他这里把国际国内的具体条件作周密的分析放在第一位，而要不要考虑国际经验呢？他讲必须要考虑，不考虑国际经验不行。国际无产阶级革命运动有广大的经验，苏联是革命已经胜利了的国家，这样好的经验你不要，完全靠自己搞，完全要自己来，对不对？不对的。但应当把这一部分放在后面，把那一部分放在前面。以前有一种译本是把后一半放在前面的，现在有正确的译本，首先要照顾到国内国外的当前的具体情况，并加周密的分析。我们制定的各种口号、指示，就应该是依据这些具体条件加以周密分析的结果，应是根据这种周密分析的结果来制定口号、指示，同时必须考虑到外国的经验，但对外国的经验要恰当的估计，不是硬搬。

从前在这一点上的缺点就是硬搬。要知道外国经验是在外国当时当地，所谓它的时间、地点、条件的东西。我们中国应当考虑到人家这种经验，而且必须要考虑，但是必须要估计到两种时间、地点、条件的不同。外国反对自由主义，外国反对德波林，我们也反对自由主义；我们也应该反对中国的“德波林”。但是，是不是一样呢？不消说，自然不能一模一样。苏联要肃清主观主义、宗派主义、党八股，我们现在也要肃清主观主义、宗派主义、党八股；我们要不要釆取那个经验呢？当然要采取的，但是一模一样的搬取就不行。在外国，在苏联有过清党运动，我们现在也要把党来一个洗刷。要不要采取外国的苏联的经验？要采取外国的经验，但主要应从我们国内的具体情况加以周密的研究分折。比如王实味确确实实是个托派，吴奚如确确卖实是个特务，边区里也确实有一部分党员是党棍，是坏人。我们对这些人，对我们党员，要一个一个具体来看，要按照具体条件来处理，同样也要考虑到外国的经验，正如上而所讲讲，制定口号这些东西都必须注意。比如我们刚才讲过的历史上有许多缺点、许多口号制定的不确当，糊里糊涂制定口号，像朱理治，郭洪涛制定的就是这样。现在我们看，今天有些什么口号，有抗日统一战线，抗日的口号制定了没有？制定了，是怎样制定的？是从当前具体情况出发制定的。像国共合作，各阶级合作。又比如，从前我们有一个八小时工作的口号，现在我们还坚持这个口号，但八小时工作制在中国现有条件下，是一个宣传口号，不是一个行动口号，而不是像过去某些人所认识的那样，在农村里马上实行八小时工作制，朱理治，郭洪涛就要在稍山里实行八小时工作制。我们现在还是十小时工作制，……八小时工作制只当作一个目标。将来全国工业发展了，到那个时候一定要实行八小时工作制；苏联现在工业发展的结果，实行了七小时工作制，比八小时还减了一个小时，所以，八小时工作制度只是一个目标。另外，过去还提出了不分富农、中农的田的口号，今天我们提出了减租减息，缴租缴息的口号以及抗日统一战线的口号。我们所提出的口号是不是根据国内外的具体情况加以很周密的分析呢？是不是根据这些条件周密分析的结果而制定的呢？是根据周密的分析，周密的研究。如减租减息，缴租缴息的口号在今天是适用的，在抗日统一战线时期是有效的。又比如三三制的口号，是不是根据当前国内具体条件周密分析的结果呢？是的，我们周密分析各种经验，认为要实行三三制，所以我们开参议会，我们和各党派人士合作。我们今天实行三三制是糊里糊涂制定的呢？还是周密分析以后制定的呢？是周密分析以后制定的。十小时工作制度，减租减息，交租交息，三三制，抗日民族统一战线（这是总口号）都是这样制定的。今天整顿三风、精兵简政这样的口号提出来了，如整顿三风这个口号，是糊里糊涂提出来的呢，还是确有需要呢？回答说，我们现在确有需要。精兵简政是糊里糊涂提出来的呢？还是确有需要？项英同志很早以前即提出了精兵主义，这在当时是不恰当的，只有现在提出这个问题才恰当。这是在现在这样具体条件下我们加以具体分析的结果而提出的口号，各地方要实行，就要讨论，我们边区一定要实行精兵简政。有些同志在去年参加过参议会，在参议会通过精兵简政以后，并没有加以周密具体的分析，因此不能够进行彻底。精兵简政过去不只进行过一次，为什么会进行得不彻底呢？就是因为没加以周密分析，没有把具体条件加以周密分析。比如我们边区有多少入，要穿多少衣服？这中间是有矛盾的，老百姓少，公家人多，所以我们今天一方面要发展生产，一方面要精兵简政。究竟在今天能够简多少？政府系统，党的系统，民众团体系统，执行这个精兵简政政策的时候，也应该有一个精密的分析；像现在西北局，边区政府、联防司令部他们所作的那些工作，是先加以具体的周密的分析，然后再加以具体的规定，这个工作作风是对的，、不是那样糊里糊涂的说现在要精兵简政了，就简。以前简过好几次都说没有简彻底，那就带了一点糊里糊涂，几次精兵简政都没有实行好，没有彻底。糊里糊涂，没有加以周密的分析。所以斯大林讲的这一条要不要注意呢？我看斯大林讲的这一条很重要。我们要更加布尔什维克化，“就要注意这一条。如果没有这一条行不行呢？如果没有这一条就不行，就要以洛川为中心向三边发展，就要打通国际路线，在稍山里建立工会，搞集体农场，打大城市，再搞肃反把马列主义者肃掉，这些经过具体分析没有？没有，就是糊里糊涂乱杀一顿。斯大林讲这一条，就是讲我们要具体分析，所以这一条就是一个方法论，是一个思想方法，是二个看问题的方法。我们拿前一年的历史反省一下，过去凡是对具体条件加以周密分析研究，同时及顾外国经验，那工作就做得好，反之，不注意对具体条件加以周密分析研究，工作就做不好。结果制定的口号，政策就不合实际。不合实际的口号、指示就一定行不通，做不好，所以这是一个方法论，这是第三条。

第四条，“必须使党在群众的革命斗争的烈火中捡查这些口号和指示的正确性”。

这里有个第四条，后面有个第十二条，都是讲检查，但这两条的意思是不同的，这条里的“检查”指什么？主要讲检查口号、指示，实行原则的路线；后面是讲检查工作作风。这个路线的实行，口号的执行，具体的工作。第三条说，要根据对革命运动所处的国内外的具体条件的仔细分析来制定口号和指示。这是一个方法论。但是单有这一部分够不够呢？不够的，因为你说是根据具体条件的仔细分析所制定的口号、指示，方法论还没有完。还有一部分，就是说所制定的指示要在实践中间得到证明。理论从实践中抽出来又在客现实际中得到证明。第三条讲的这个从实际调查中抽出来就是讲所谓调查研究。口号，指示，决定、决议案，就像你们现在所做的讨论的东西，从实际反映，成为口号、指示，这是方法论的，第一条。还有一条，你们说正确么？那么那时他们也讲根据实际呢？朱理治也讲的，他也是根据国际形势有两个世界的对立，国内形势有两个政权的对立等……。要在实践中考验，结果是白区十分之十，苏区十分之九搞掉了，在革命烈火中检查这个口号，检查结果怎样呢？烈火中那个可谓烈矣，国共两党十年内战可谓烈矣，检查的结果，那时的口号、指示正确不正确呢？不正确的。像打中心城市，稍山里建立工会、打通国际路线，肃反这些东西，无论那个都是不正确的；而另外一些东西是正确的，××、×××倒是正确的，岂不是革命烈火斗争检查正确不正确呢？朱理治、郭洪涛不信我们试试看，使得使不得，不然就转弯。现在我们的指示，我们刚才讲了：抗日民族统一战线，三三制，减租减息，交租交息，十小时工作制，整顿三风，精兵简政……等等。像我们这些大大小小的政策，这些口号，这些指示，究竟跟实际合不合？我们要来检查。比如我们过去党内的教育制度，学校的教育制度，我们检查这个制度合不合教学的方法？我们检查结果是教条主义的教育方法。那么怎样？就要改。在革命斗争的火焰中，马列学院，党校也算火焰，教育了一两年检查一下，检查里头有教条、里头有三风。过去我们边区有两次作了精兵简政的决定，现在实行了几次，在今年春上，检查的结果，还不彻底。今年我们这个高干会，决定了许多，这次高干会以什么为准呢？开这个会是不是正确？我们承认是正确伪。如果不承认正确，那我们就不要作决议，既然作了决议、就要承认是正确的，是根据具体条件周密分析，这样作出来的。但是是否正确？不在于嘴上讲的，究竟怎样？最后的证明要在你去做，作对了就是对。但在作的过程中，不对的还要修改，你这决定的许多东西中是不是每条完全对？如果每条完全对，那是你周密的分析很恰当；如果还有一二条不对，那就是周密的分析还差。一切中央的指示、口号、决定都是这样，不能糊里糊涂地讲中央一切都对。这样讲的人是盲目的，是一个没有觉悟的人，我们说现在中央的都对，这是因为中央过去有这样多的经验，有这样大的胜利，、我们犯过许多错误，现在是比较慎重的解决问题，是来一个周密的分析。但是什么时候才能彻底正确？只有在实行以后，证明这个东西以后，才能说正确，不然是不能说的。中央不能说自己提出来的口号，指示一经提出，不要证明，就是正确的，不能这样说的。如果可以这样说，斯大林的第四条提出来做什么呢？岂不是多余了吗？理论是从客现实践中抽出来的，又从客现实践得到证明，这是第四条。我在这里讲话，我决不能说我的话一讲出，那就完全正确，这要在实行以后证明他是正确的，才是正确。今后任何领导者，任何同志要有这样的态度。客观实践，实践是考验真理的标准尺度。用什么尺度来衡量是真理呢？就是用实践这个尺，可以说不在他的决议案、宣言、而在他的行动。朱理治、郭洪涛他们的宣言，我看也差不多，他隐瞒党，单把他所说的所讲的一点和过去此，有进步，但我们相信不相信呢？在他作出以后，过去他隐瞒党，以后不隐瞒党了，过去胡乱搞，今后不乱搞了，过去犯错误，以后不犯错误了，过去破坏党，以后不破坏党了……那时我们就信了。马、恩、列、斯告诉我们说：宣言，决议案这些东西，不是检查一个党，一个干部，一个同志的主要标准，检查一个党，一个干部，一个同志的主要标准是在他实行的结果。所以第四条是非常重要的，是非常主要的。一个人做事是有计划的，他要做决议，口号，没有第四条是不行的。单有第三条，没有第四条是不行的。

第五条：

“必须按照新的革命的方式来改组党的全部工作，特别是当社会民主党的流毒在党内还没有清除的时候。这样党的每个步骤和每人行动就能自然而然地使群众革命化，使工人阶级的广大群众受到革命的训练和教育。”

这一条讲什么东西呢？这一条就是讲工作作风，他这里的原意是不要社会民主党的作风，要有布尔什维克的作风；不要有改良的作风，要有革命的作风。因为社会民主党那时就没有革命的作风，而是一种改良的作风，所以应当把党的作风改造过来，放在新的革命的基础上，新的革命的步调上，新的革命的精神上。俄国布尔什维克是从第二国际分裂出来的。第二国际是改良主义统治的，布尔什维克党就是从那种改良主义中分裂出来的。第三国际是从第二国际分裂出来的。因为它不革命。条件变化了，今天是无产阶级革命的时代。社会民主党呢？它是改良的作风，它没有办法领导无产阶级去革命。所以要有一个新的党，列宁就建立了这样一个新的党。各国按照布尔什维克作风建立了共产党，如法国、俄国，英国、美国和我们中国。这样的作风，他这指示、口号、政策、作风实行以后，自然而然地使群众一天天革命化，使工人农民就不再那样想改良，不再妄想第二国际想的那一套，使他们一天天革命化，教育广大的群众，他讲的本意就是这个。这对于我们怎么样呢？我们有没有社会民主党的传统？我们没有。×××同志的文章讲得很好：我们中国没有社会民主党的传统。我们中国党有两个缺点：一个是“左，犯过许多大的错误。一个是右的，我们今天讲这一条，应该讲什么呢？就应讲反对自由主义。现在我们党内自由主义相当浓厚，同时我们当然还要反对过“左的，比如征粮工作，不调查乱派一顿，命令主义。这样实行能不能让群众自然而然地革命化呢？这是已经革命的地方，还可以使他们更革命，还需要他们更革命。比如，当兵打日本，要出公粮，就是革命工作，命令主义能不能使边区农民自然而然地出公粮？当兵呢？不能的。同时我们有自由主义，就是刚才讲的。党内有很多的坏蛋，有王实味，有吴奚如，我们中央研究院，过去的马列学院，这具体的例子，是不是一种新的作风？那里头缺乏新的革命的作风。我们鲁艺，在报纸上看到，在××同志领导下，现在转向新的革命作风。你说过去就不革命吗？不对的，过去也是革命的。那里有很好的新的革命作风，使得群众自然而然革命化，中央研究院的研究员、鲁艺的学生，这都是群众。怎么样使他们自然而然革命化？我想具体的步骤就是整顿三风的办法。在这个月中间，你们看中央研究院，在范××同志的领导下，整顿三风是在新的革命步调下实行的。这些步骤，使中央研究院的群众自然而然地革命化，使得鲁艺的群众，在××同志的领导下自然而然地革命化。现在每一个机关，比如“解放日报”社，五湖四海，集合了许多入，要特别注意自由主义。我们边区这地方有党校，有边区师范，有财政系统，有银行，有各种机关，从各方面来的入都有，大家不熟悉，不了解，带来了各种不同的倾向，我们就实行这种步骤，叫做整顿三风，实行这一种此过去更进一步时新的革命作风，使这些人自然而然革命化。比如什么笔记啊，漫谈会啊，大座谈会啊，小座谈会啊，传观笔记啊，开展批评啊，实行这样的步骤，使得这些人自然而然地革命化。全边区要实行这个步骤？你们回去也要实行这一条。我们过去的作风，有许多不健全与不正确的地方，那是改良呢？还是革命化呢？我们没有社会民主党的传统，我们拿每一个口号，每一个指示、每一个动作，使干部，使群众有新的革命作风，这样使学生自然而然地进步，使机关工作人员工作效率自然而然地提高。过去，不安心工作的问题是没有解决的，是存在着实际问题，很多的入，天天想调动工作，是不是事实呢？是的。有多少呢？不只一两个，有好几百，好几千个在工作岗位上不安心，因此我们就来一个适当的解决，就是整顿三风，自我批评，这样一来，他们就安心了。他们调动工作也愿意了，从前调动工作哭哭啼啼，讲价钱，现在觉悟了，已革命化了，已进步了。斯大林讲“改良与革命”对我们有没有用呢？有用的。但是对于社会民主党问题，我们是没有的。我们有的问题，命令主义，自由主义。这些东西我们不要，我们就是要新的革命作风。我想这样来解决，这样来实行这一条，这样来培养和教育工人阶级的广大群众，这样来培养和教育党内的广大干部，党内的广大群众，这样来培养教育广大青年，然后在这个基础上，来培养和教育边区这一百四十万人民，这样来培养和教育我们三、四十个工厂里的工人和工作人员，这样来培养和教育各个机关里的工作人员，这样来培养和教育我们军队里的干部和士兵。是不是应该这样做？是不是应该这样解释？我想是应该的。这第五条对我们是有用的。

第六条：“必须使党在自己的工作中善于把最高的原则性（不能和关门主义混为一谈！）和与群众最广泛的联系及接触（不能和尾巴主义混为一谈，）结合起来。不然，党不但不可能教导群众，而且也不可能向群众学习；不但不可能引导群众并把他们提高到党的水平，而且也不能倾听群众的呼声和预料到他们的迫切需要。”

这里讲这一条要把原则性，要把革命的原则性同联系群众结合起来，不然，党就不可能教育群众，而且不可能向群众学习。你要讲要教育他们，要向群众学习，要倾听他们的呼声，我们对群众的关系是：一方面要教育群众；一方面要向群众学习。如果不是这样。想把革命的原则同联系群众结合起来是不可能的。不联系群众就不能教育群众，就不能向群众学习。你只讲党的最高原则是不行的，党员的作用是指导群众，联系群众，教育群众。不联系群众，你有什么办法教育群众？有什么办法向群众学习呢？你不联系嘛，教育个屁。教育不了，学习不了的。你不联系就脱离，你与群众脱离了关系，不仅不可能引导群众和把群众提高到党的水平，而且也不可能倾听群众的呼声，以及推知群众的迫切需要。党是无产阶级的先锋队，与群众脱离了关系你怎么提高他呢？要把群众提高到党的水平，先锋队的水平，将来，几十年，几百年以后，逐渐地提高到了党的水平，那时共产党就不要了，全世界的阶级都废除了。阶级废除了以后，群众的文化发展了，教育发展了，群众跟党差不多了，那时候党就不要了。我们现在在革命的过程中，就要这样逐渐地教育群众，把群众提高到党的水平。如果不联系不接触群众，那怎样去提高他们呢？而且也不可能倾听到群众的呼声，你怎样知道人家的迫切需要呢？人家的迫切需要是要打游击，他们迫切需要的是农民的事，而你在这里要在稍山里建立工会；人家需要的是分土地。你需要搞集体农庄；人家需要十小时工作制，你要搞八小时工作。

这第六条是讲群众工作问题。斯大林告诉我们对于群众工作要“把群众的日常生活上的需求同基本要求联系起来”，基本要求就是最高原则。但是用什么方法去搞社会主义、集体农庄、八小时工作制呢？这就要依据具体的条件，尤其是现在中国的环境，要求低一些，比如破除迷信是最高原则，我们是唯物主义者。但是话一说出来，就到处破除迷信，到处打庙，就发生了问题。比如在×县有一个庙打了，老百姓就不高兴，我们是唯物主义者，我们是先锋队，我们是相信共产主义的，我们主张破除迷信，知道没有什么神与佛，我们是不要庙的你们为什么还要呢？不知道他们现在还要是有原因的，是因为生活条件、经济条件的限制。比如，外国人开洋船，我们中国人是开木船，开木船就要信龙王菩萨，开洋船就不必信了。木船不信龙王菩萨翻了不得了，洋船翻得很少，很大的风浪也不怕。乡下信观音菩萨，所谓送子观音。破除迷信是最高的原则，如果今天破除了迷信，同志，他们没有中央医院，人家生娃娃生不出来怎么办？生死了怎么办？（笑声）我们有中央医院可进，中央医院有金大夫，有外国医生，如果生不出，他可以开刀破肚，如果生不出可以挖出来。那就是灵得很，这就不要迷信了。迷信是有原则的，是受生产条件、经济条件限制的。比如我们是反对求菩萨吃药的，但有人要求神，因为这个有两个好处：第一吃了不会死人；第二比较便宜。要是请医生，还要给他吃猪肉，这就要好几元钱，还要送“色对”。医生的药有时还要吃死人的，其实如果到处有西医，如果中医进步的话，那么求菩萨也会减少。我们这破除迷信是个最高的原则，但我们现在应该迁就他们。比如婚姻自由是我们的一个最高原则，现在“解放日报”写了一篇文章，相当地鼓励了这点，而“统统是乱七八糟”（此处未听清楚）。我们说不要破除迷信吧，这就是忘记了最高原则。中国讲民主，但在重庆、西安去讲是不行的，我们现在忍耐一下。所以要把最高的原则性同群众当前的日常要求联系起来。不要忘记了最高的原则性：破除迷信、婚姻自由、民主集中制、社会主义、集体农场、打大城市……等等最高原则不要忘记，这个原则是我们建立党的最高目标，忘记了就不算共产党。可是还有一条，一定要按照群众的要求。今天能够办到的，可能做到的，就这样来做，这样才算与群众密切联系，才算与群众接触了。澎湃同志在海陆丰，他在那里自己也去敬菩萨。澎湃同志是农民运动的大王，他是一个大学生，又是一个留学生，他是一个地主，又是全国农民运动的大王，是个共产党员，是中央委员。他怎样做呢？他自己去拜观音菩萨。老百姓是二月十九日拜观音菩萨，你也去，他们就说你好。如果不去，他们就说你不大好。为什么不相信菩萨呢？你也去，他们就说你好。如果不去，他们就说你不大好，为什么不相信菩萨呢？我看你这个人不大正派吧，菩萨不可信，我说我们就来信一下吧，你说我相信菩萨，人家看到你是大学生，又是留学生，看到你相信菩萨，人家说，你说个好同志，群众见了你就请你坐下来，就请你吃茶，这就是联系了群众，还应该穿群众的衣服，要同群众打成一片，如果戴这样高的拿破伦的帽子，穿一双皮鞋，手里拿着司的克，这样就不行，一定要穿农民的衣服，要同群众打成一片，要迁就他们的落后，要接近他们，同他们联系，倾听他们的呼声，这样就可以教育他们、也就可以向他们学习，也就可以懂得他们的迫切要求。我们懂得了以后就要慢慢来，把土豪打了，田地一分，菩萨就少了。在中央苏区就只有老太婆还相信菩萨，特别是有儿子在军队里当兵的老太婆，他们还相信菩萨，他们求菩萨保佑她的儿子打胜仗，如果她有几个儿子在军队中，或者死了儿子的，她就更相信菩萨了。而在一般的群众中就不相信，特别是青年人不相信菩萨，因为他们是身强力壮的，靠自己，所以他们不相信菩萨。老太婆相信菩萨，她们是有各种原因的。这是一条，就是群众工作的原则，要把这两个原则结合起来，一个是最高的原则，一个是联系群众，最高原则不要变成了关门主义，郭洪涛、朱理治他们搞的是关门主义；联系群众不要变成了尾巴主义。敬观音菩萨敬一次还可以，如果天天敬，这样就把共产党混同于老百姓一样了，就变成了老百姓的尾巴。人家天天敬观音菩萨，如果你也天天敬观音菩萨，这样的相信观音菩萨，你就放弃了最高原则性，相信菩萨要能把握住最高原则性。苏联还有教堂，但是现在全国教堂已经没有用处了。现在只有几个老太婆还相信，在高加索有几个地方的老头子，老太婆，他们还相信，他们相信也就让他们相信，但是不要跟他们做尾巴。苏联天天反对信宗教，信宗教有信的自由，反宗教有反的自由；信宗教的宣传宗教，反对宗教的也宣传反对宗教。信宗教的，他们天天喊上帝万岁，如果取消了反对宗教，专门宣传宗教，也天天喊上帝万岁，那就变成了尾巴主义。这一条是群众工作的原则。应该不是关门主义，又不是尾巴主义，要作两条路线的斗争。

第七条：“必须使党在自己的工作中善于把不可调和的革命性（不能和革命的冒险主义混为一谈）和最大限度的灵活性及机动性（不能和迁就行为混为一谈，）结合起来。”这就是要把革命性与机动性，灵活性这两个东西相配合，如果不然，党怎么样呢？那么党就不可能掌握各种斗争形式和组织形式，不可能把无产阶级的日常利益和无产阶级革命的根本利益联系起来，也不可能在自己的工作中把合法斗争和非法斗争配合起来。

有些在前面已经讲过了，这一条特别提出，第六条着重于群众工作，第七条讲统一战线原则，讲统一战线的战略战术，讲斗争的战略战术。斗争的形式，组织的形式，这就是战略战术问题。这一条可以成为一大本书，斯大林每一条都可写成一大本书，第二条是理论，第三、第四条是唯物主义，每一条都可成为一本很大的书，第六条讲群众工作，第七条讲统一战线，斗争形式，因为我们不但有部分基本群众，而且有一部分别的阶级，别的集团。我们革命要按照可能性，可能与他们联合就同他们联合，这里有一个最大限度的灵活性与机动性，比如我们的三三制，这个三三制是最大的灵活性与机动性。我们要把不调和的革命性同、灵活性配合起来，我们曾经打倒过地主，现在要联合地主，实行三三制。过去曾经没收过地主的土地，现在是减租减息与交租交息。这个办法叫什么呢？叫灵活性、机动性，这是不是丧失了革命性呢？托派这样讲我们，也说我们投降了资产阶级，投降了国民党。过去我们同国民党作战十年，今天日本人打来了，又同他联合，这叫做灵活性、机动性。而托派说我们反革命，投降了国民党。我们说相当的改善工人生活，他们说我们投降了资本家。所以“左”倾的人就拿这些话来骂共产党。说共产党是右倾。列宁作了一本书，叫做《共产主义运动中的“左派”幼稚病》，那本书上讲的就是这个第七条，告诉党员要把革命性同灵活性、机动性配合起来。那时候欧洲英国、法国、德国、荷兰、意大利的共产党中有些人提出反对打迂回，想在一个早上革命成功。莫斯科的革命成功了，我们还做什么国会工作，他们反对做国会工作，也反对利用国会做讲台，他们反对同社会民主党左派联合。列宁在一九二○年四月作了这本书，过去不大注意它，郭洪涛、朱理治过去就没有看过这本书，也不忠实这本书，看，也是眼花了没有看进去，而这上面许多东西都讲了，第三条上面的东西大概那上面也讲了，那本书上主要讲了统一战线问题，讲反对“左”倾机会主义，如果不讲灵活性，只讲革命性，那么有没有可能来掌握各种斗争形式，各种组织形式呢？没有可能的。

要只讲打仗这一种斗争形式，这种斗争形式是主要的斗争形式，武装斗争形式。八路军、新四军要不要灵活性呢？我们去开参议会。去开国民参议会，这个要不要呢？我们还是要的。我们还是要到重庆去开国民参议会。就拿日本占领区、沦陷区来说，八路军在华北打，新四军在华中打，天津，北平、上海、冀中现在是日本占领了，我们岂不是束手无策吗？人家占领了，我们打不出，我们有没有办法？我们有种办法，叫做合法斗争。伪军是合法的，人家承认的，我们可以利用伪军，在伪军中做点工作，比如像怠工，这不是很大的违法，如今天推托出发，修路推迟两个钟头到工也不算很大违法，这就是掩护我们的工作人员过路，晋西北老百姓在沦陷区用怠工的方式不去修沟，有几个区的老百姓就不去修沟，这是合法的，是在合法形式下进行的。八路军、共产党提出这样的口号，但沦陷区老百姓要提出这样的口号，头就会不见了，那一个区域的老百姓，李四张三跑出来说：“日本人，我们打倒你。”那他的头就保不住了。要搞合法斗争，你老爷叫我修路，好吧，回去后就可以少修一点，可以不修一点。现在日本士兵开了代表大会，有很多条要求，在“解放日报”上登了，在各个地方都作了。那些要求是什么呢？要日本人发手巾，要日本人允许炒菜馆子存在。这是什么斗争形式呢？这是合法斗争。因为炒菜馆子是日本人承认的，因为法律上有，后来不承认了，发手巾法律上也有，现在不承认了，可是没有手巾就不能洗脸。这是合法斗争，这个如果实行了，手巾发了，炒菜馆子也能存在了，也就满足士兵群众之意了，那么这个合法斗争就胜利了。没有手巾就发动斗争，这就慢慢把觉悟程度提高了，变成为群众运动，这样的一次二次三次就慢慢地把，群众的革命性，积极性，觉悟程度提高了，这就是合法斗争与非法斗争的配合。列宁在《共产主义运动中的“左”派幼推病》中讲：“布尔什维克三次革命的经验比世界上任何一国都是最丰富的。”的确，是最丰富的。布尔什维克在俄国十五年中（一九○三一一一九一七年）经过三次革命，有合法斗争和非法斗争，流血斗争与不流血斗争。这一方面，中国的经验也许还要丰富些。因为我们合法斗争与非法斗争是同时存在的。布尔什维克在一九○五年以前没有苏维埃，只可以作些合作斗争。我们不然，我们过去十年内战是非法，可是在白区我们可以作些合法斗争是他们许可的，如搞合作社，黄色工会。那时××同志搞黄色一工会、合作社，讲他是机会主义，这种说法是错误的。在国民党区内可以作两种斗争：一种是利用合作社、黄色工会，学校等等作合法斗争；另外还可以搞非法斗争，白区也有暴动示威，只要条件可能，虽然法律不允许，我们还可以做。在日本人区域也是一样，在日本人区域作非法斗争，有时还不适宜，有时还是要的。现在法国、德国立刻准备推翻希特勒的斗争是必要的。我们演过一个新木马计的戏，他所写的斗争是什么性质呢？是合法斗争与非法斗争两种，像神秘的不能使人知道的那一部分是非法的，像可以同人家合作的，如要求加工资。章程上有的他不做，我们就要求，这是合法的斗争。新木马计描写了这两种斗争，比如《水游传》上的祝家庄，两次打不进去，第三次打进去了，因为做了新木马计，有一批人假装合作打宋江，帮助我们打宋江的那就欢迎的很，相信他们，这就是合法的，但暗中准备非法斗争，等宋江打到了面前，内部就起来暴动。革命没有内部变化是不行的。中国的三打祝家庄，外国的新木马计都是这样。单单有一种斗争形式，只有合法斗争，没有非法斗争也不行，如社会民主党。单有非法斗争，没有合法斗争是“左”倾。列宁曾批评过“左派”幼稚病，要把这两个东西配合起来，要有灵活性。现在联合整个世界反对法西斯，这个阵线包括罗斯福、丘吉尔、还有我们中国的国民党，包括范围这样广大，苏德协定并没有放弃和英美的关系，苏联的大使还在英美，而苏德协定破裂的时候，英美苏协定便建立起来。英美苏合作不成功，因为张伯伦反对，要搞慕尼黑。张伯伦要联合希特勒打苏联，我们让他们打张伯伦，我们要和德国合作，因为他要联合德国打我们，德苏协定，德国和我们订条约。张伯伦到了胜利就变心了。实现公开化就是去年（一九四一年）六月二十二日的苏德战争。英美苏等国的联合，灵活得很，如果没有这样的策略，不采取这样的斗争形式和组织形式就不行。有哪些组织形式呢？英美协定、工会、青年大会，美国也有个青年大会，援军青年大会，有中国代表，有美国代表，这是组织形式。要灵活地运用各种组织形式来达到革命的目的，只有一种死板的固定的组织形式与斗争形式是不好的，斯大林专门一条讲统一战线的组织形式与斗争形式的问题，要有最高的革命性，同时要有灵活性。从前是打倒国民党，西安事变的时候我们变化了，我们联合国民党。人家进行反共高潮和我们斗争，我们只好斗争，等到形势能够转变的时候，我们立刻放弃斗争。阎锡山搞新军的时候，我们不能不援助新军。当那时候我们能够搞好，我们便和他搞好。斗争的手段是为了达到团结，我们要有理有利有节。今天只讲这一点，下次再讲（鼓掌）。

今天我把这个问题讲完。关于第六条、第七条还有些同志不大清楚，为什么原则性不能和关门主义相混淆？为什么与群众最广泛的联系及接触不能和尾巴主义相混淆？底下又说，为什么不可调合的革命性不能和冒险主义相混淆，最大限度的灵活性及机动性不能和迁就行为相混淆？关于这一点，这个原则性，他是说与群众最广泛的联系及接触的最高原则性，这是讲我们做群众工作，我们对基本群众，比如讲群众里面有先进分子和落后分子，要把落后的提到先进地位，要把群众提高到党的水平，提到先进的党的水平，这就是最高的原则性和最高的觉悟性，但是不要离开群众，这里头不要有关门主义，所以讲不要与关门主义相混淆。如果讲原则性，比如拿党内来讲，经常有许多同志所谓提高到原则的高度。比如在中央苏区，有一个学校里头，就是关于吃辣椒的问题也开展斗争，把吃辣椒提高到原则高度，说不准吃辣椒，如果吃就没有原则，提高到原则的很高程度，这个东西是不行的，这那里是原则性呢？这种东西实际上不是原则性，而是关门主义，是乱用原则。这叫做原则？这个不叫原则，这叫做关门主义。这样只能搞一个不吃辣椒的党，那么吃辣椒的人都不能进来。所以有许多关门主义假借着原则性，他们的口号是原则性，实际上不是原则性而是关门主义。我们要善于区别，不要把原则性同关门主义相混淆。原则性是广大群众他们所适合的，广大群众今天不适合，将来也是适合的。比如前天讲破除迷信，这一点要破除，但今天广大群众信迷信立即提高到先锋队的不信迷信，是不行的。我们怎样把广大群众的信迷信提高到先锋队的不信迷信？这就要和广大群众接触，逐渐地慢慢地一点一点地工作。在这个陕北，你来破除迷信，你来提倡婚姻自由都要注意这一条。所谓原则性，我们要善于区别。有些人假借原则这个名词而实际上是关门主义，那是实际上不要原则性。至于联系广大群众时又不要忘记了这个原则性，最高的原则性不要忘记了。如果忘记了，比如迷信的破除，今天老百姓是信迷信的，因此我们就不做破除迷信的宣传工作，一切信迷信的可进工会、农会。你讲在我们党内也有少数人信迷信，也有的，我们陕甘宁边区三万个党员，你说一个也不迷信吗？信迷信的还是有的，还有一部分，还有一部分不赞成婚姻自由的。那么现在我们不能拿信不信迷信，拿赞成不赞成婚姻自由来作为检查党员的标准，要拿另外几条，作为标准。我们跟群众最广泛的联系，但不要做群众的尾巴，不然就做了群众的尾巴。这叫做最广泛的联系但不能做群众的尾巴。最广泛的联系是一件事，做尾巴又是另一件事，因此我们讲最广泛的联系不能与做尾巴相混淆。我们讲最高原则并不是脱离群众，但我们要向着最高原则性走去。我们要经常记得：最高原则绝不是关门主义，关门主义是一种东西，原则性是另一种东西。这是讲原则性和落后性，怎么使群众的落后性提高？但不是尾巴主义？我们要经常记得，最高原则性绝不是关门主义。

至于第七条“不可调和的革命性和最大限度的灵活性及机动性"，这是讲革命与妥协的关系。共产主义运动中的“左派”幼稚病，那本书上已经讲了，因为西欧的共产党，他们提出这样的口号：“不作任何妥协。”列宁批评这个口号是要不得的，是错误的。但是当西欧的共产党提出那样的口号的时候，他们自命为“很革命”，自命为“不可调和的革命性”，不作任何妥协是革命性。但是他们是不是革命性呢？不是革命性，这是冒险主义，他们不作任何妥协，可是群众的觉悟是这样，他们不利用国会，不利用合法斗争，不看群众的觉悟程度，他们不作国会斗争，不利用其他的合法斗争，就是进攻，这就叫做冒险主义。这个时候要迂回，要妥协，列宁讲到俄国布尔什维克党的历史的时候，他说：在党的历史中曾经作过许多妥协，这一妥协要有最大限制的灵活性和机动性，但这不是迁就行为，第二国际的行为才是迁就行为。共产党布尔什维克要和别的阶级、别的成分进行妥协，进行合作，甚至利用敌人。例如俄国的布尔什维克利用了沙皇的国会，这个国会是敌人的，不是同盟者，但是因为法律上有这样规定：共产党员可以进去当议员，共产党可以以若干票当议员。这时候全国没有大革命，像这样的当然可以利用，如果不利用，这不是革命，实际上是冒险主义，是冒险的进攻。所以需要灵活性，这个灵活性是最大限制的灵活性，比方讲这样的例子，苏联跟德国法西斯妥协过，就是在去年六月以前的德国，曾经订过德苏协定。我们这个殖民地半殖民族国家的党，在十年前就和资产阶级妥协过，在全世界上恐怕中国第一次和资产阶级进行妥协，共同进行反帝反军阀斗争。甚至现在全世界共产党，除了法西斯国家的资产阶级外统统同他们进行妥协的。在中国是同国民党、同地主，在我们边区是同地主。所以那样思想是不正确的。但是无产阶级对于别的阶级只有小资产阶级能够领导它，至于资产阶级那是不能的。现在我们不但同资产阶级合作，而且同地主合作，各个根据地的地主阶级、资产阶级在共产党领导下共同抗日。英国资产阶级的保守党，美国资产阶级的民主党，中国的资产阶级、地主阶级，现在世界上的大多数的资产阶级和地主阶级，无产阶级，无产阶级政党，无产阶级祖国苏联都同他们进行妥协，这个妥协不同于迁就行为。这个妥协吗迁就行为吗？这不叫迁就行为，这是把不可调和的革命性和最大限度的灵活性及机动性结合起来了。我们和他们进行妥协，是不是忘了革命，就一直妥协下去了？资产阶级、地主阶级他们是这样想，这样希望，但我们不是这样，我们是妥协不忘革命，革命不忘妥协（笑声）。现在需要妥协，因为妥协有很大利益，而且要同全世界大资产阶级、地主阶级妥协起来。比如波斯同苏联订条约，波斯的皇帝向苏联妥协了，但这不叫迁就行为，完全丧失立场。革命完全不管，比如张国焘就是这样，张国焘跑出去以后到了汉口，在《大公报》》上落了宣言，发表他的意见（这个宣言现在还可以找到），他讲的妥协就是迁就行为，就是完全不要原则性，完全不要革命性，革命与妥协的关系他只要妥协不要革命；现在我们有些同志，过去那些冒险主义，一一九一八以后的冒险主义，在这里开会，你们清算了朱埋治、郭洪涛两位冒险主义，他们是“左”顿机会主义，是清算什么东西？他们是不是革命性？他们不是革命性是冒险主义。

这种冒险主义绝不能与革命性相混淆。革命中间的冒险主义，他们的这种冒险主义，他们自称为革命性，自称为是革命理论，自称为是革命的政策，所以有些人也觉得他也有革命理论，也有革命的政策，这是不懂得什么叫革命的理论，革命的政策的人，就糊里糊涂地无疑问地相信他这种宣传，以为这是革命的理论，革命的政策。但是这不是你搞错了，这是冒险主义。我们讲不可调和的革命性不是和冒险主义相混淆，不可调和的革命性是一个东西，冒险主义又是一个东西，这是两个东西。斯大林讲了，在统一战线中右倾的东西可能增长，所以我们要防止那种借口最高限度的灵活性，实际上变成了迁就行为。典型的是张国焘，口头上是灵活，实际上是迁就。斯大林讲了要我们注意，这是这六条，第七条的补充。

第八条：“必须使党不掩饰自己的错误，使它不怕批评，使它善于用自己的错误来提高和教育自己的干部。”

第十条：“必须使党经常地改善自己的组织的社会成分，清除那些腐化的机会主义分子，以便达到最大限度的团结一致。”

这两条在联共（布）党史结束语中也分作两条：关于反对机会主义，关于我们自己队伍中间有错误应该批评，这两条分开。在这里第十条的范围和《联共（布）党史》结束语所讲的那个似乎多少有些出入，有些不同，但是大体上意思差不多。现在我们在这里就把《联共（布）党史》结束语第四条来看看。《联共（布）党史》结束语一共有六条；第一条讲党，要有一个革命的党，同这个布尔什维克化的十二条的第一条一样，基本点是一样的；第二条要精通马列主义理论，要有革命的理论，跟布尔什维克化的十二条第二条一样；第三条讲工人阶级的统一；第四条讲共产党的统一；第五条讲自我批评；第六条讲群众工作。关于工人阶级统一，第三条就是讲工人阶级统一，工人阶级队伍中间应该是统一的，那些欺骗工人阶级的政党，实际上是反革命政党，应该和他们斗争。要有革命的党，不是社会民主党，而是共产党，列宁式的党，我们有马克思主义、列宁主义的武器，这样的党，有马克思主义、列宁主义的武器的共产党。工人阶级要清洗自己的队伍中那些反革命分子，要与反革命分子作斗争，使工人阶级统一，还有就是使党统一起来。

第四条就是讲党的统一，我们就是讲党的一元化。

其次，党史教导我们说：工人阶级政党如果不同自己队伍中的机会主义者作不调和的革命斗争，如果不粉碎自己队伍中的投降主义者，就不能有自己队伍的统一和纪律，就不能实现其为无产阶级革命的组织者和领导者的使命，就不能实现其为新社会即社会主义建设的使命。

“我们党内生活发展的历史，乃是在反对党的机会主义集团――‘经济主义者’，孟什维克、托洛茨基分子，同布哈林分子反民族主义倾向者作斗争并把他们粉碎的历史”。而斯大林分析了这种东西，说应该粉碎，并且说：“也许有人以为布尔什维克为了与党内机会主义者作斗争而耗费的时间未免太多，以为我们把这些机会主义分子的意义未免看得太高。但这种想法是完全不正确的，决不能容忍自己队伍中间有机会主义存在，正如不能容忍健全身体上有毒疮生长一样。党是工人阶级的领导部队，工人阶级的先头堡垒，工人阶级的战斗司令部。在工人阶级的领导司令部中，决不容许有缺乏信心者、机会主义者、投降主义者和叛徒之足。在自己的司令部中，在自己的堡垒中留有投降主义者和叛徒而不同资产阶级作殊死的斗争，就会陷于腹背受击的地位。不难了解，这样的斗争只会受到失败的结局。堡垒是最容易从内部攻破的。为要达到胜利，首先就必须把工人阶级政党中间，工人团级的领导司全部中间，工人阶级先头堡垒中间所有的投降主义者、逃兵、工贼和叛徒清洗出去。”（《联共党史》四三三页第八行至第十五行。）

这里讲了几种人，讲了机会主义，投降主义，叛徒。比方讲机会主义，如果他不是叛徒，那就是机会主义。但是党除了对机会主义以外还有没有别的？还有叛徒，比如王实味、吴奚如。前天讲了吴奚如表面是共产党的，实际上给国民党作事，这叫机会主义嘛！王实味是个托派，他在这里组织五人民党集团。这叫什么？这类叫叛徒。机会主义就是在政治上，比方讲，这一次你们开了十一天会，清算了过去的历史，朱理治、郭洪涛过去那一套搞在陕甘宁边区来损害党，损害革命。这样的前方堡垒一一陕甘宁边区共产党内有这样的机会主义者，那么在进行斗争的时候是什么呢？前面是敌人，后面也是敌人，堡垒中也有敌人，参谋部内也有敌人，结果捉了许多人，把××同志，×××同志也捉起来了，杀了二百四十个干部，几乎把领导人都杀了，把大批共产党员都杀了，××，×××也几乎杀了，你说危险不危险，堡垒是最容易从内部夺取的。这叫三打祝家庄。一打祝家庄打不进去，二打祝家庄打不进去，三打祝家庄打进去了，为什么打了进去呢？小说作者写得非常好，写得完全符合事实，不但正面进攻打进去，而且那堡垒是从内部夺取的。新木马计告诉我们，要我们从内部夺取。我们对敌人的态度如此，敌人对我们的态度也是如此。如果我们自己，我们堡垒里面，我们党里，特别是我们领导机关，这个危险在什么地方呢？危险性就是在最高领导机关，像中央、中央局、中央代表团、大代表团、小代表团等这样的权力机关里头有机会主义。朱理治究竟是不是叛徒？现在要查，查出来是叛徒的话，就是以机会义的帽子进行叛徒的实质。我们同意一个同志的分析，同意张秀山同志的分析，张秀山同志讲得对，他说：他的前途有三个：第一个前途，反对党，退出共产党，走到反革命方面去；第二个前途，继续两面派；第三个前途改正错误。这三种都有可能。这种分析我认为是很恰当的，这三种是讲现在，将来总有一条，要就是反党闹事；要就是继续两面派，隐瞒党，欺骗党；要就是改正错误。至于这三种可能那一种可能性大？现在难以分析，我看我们现在的政策，还是允许他们在党内，使他们进步，这是我们的。但还有他们自己，要他们自己觉悟。如果他们自己觉悟了，可能走第三条路一改正错误，不然就是第一条或第二条。

《联共（布）党史》结束语第五条讲什么呢？党史又教导我们说“如果党竟因为胜利而骄傲起来，如果党竟已看不到工作的缺点，如果党竟害怕承认自己的错误，害怕及时来公开诚恳改正这些错误，那它就不能实现其为工人阶级领导者的使命。”

这里讲到应该看到缺点，应该看到自己工作中的缺点，不要骄傲，应该看到自己工作中的错误，不要害怕，应该承认错误，不要怕及时的公开的承认这些错误，要公开的承认，并且要诚恳的纠正，要公开的讲，不要关在小屋子里几个人讲一讲。既然认为是错误，就应该公开的纠正错误，公开的承认，诚恳的纠正这些错误。如果不是这样那么党就不能成领导者。

“如果党不害怕批评与自我批评，如果党不去掩盖自己工作中的错误和缺点，如果党能根据党工作中错误的实例来教育和训练干部，如果善于及时改正自己的错误，那它就会是不可能战胜的。”

这里《联共（布）党史》告诉我们要在犯错误中间来教育自己，教育干部。如果隐瞒错误又怎样呢？这里讲了，第一，讲应该怎样；第二，讲如果我们纠正了这些错误，就会很好，这样党就是不能被战胜的，如果总隐瞒不纠正又怎么样呢？“如果党竟隐瞒自己的错误，抹杀迫切困难的问题，用百事大吉的粉饰词令来掩盖自己的错误，不能容忍批评和自我批评，浸透自满情绪，一味自高自大，高枕而卧那它就会必遭灭亡。”

我们现在有没有这样的人呢？这不是路线问题，所谓机会主义路线问题，也不是什么叛徒、奸细的问题，而是我们工作中个别错误的问题。（这样的）。这次这个会，过去十一天是清算过去历史上的问题，以后若干天还有讨论，这个性质是什么呢？这里我们又反对闹独立性反对自由主义的错误，我们要讨论闹独立性的问题，自由主义错误的问题，我们要精兵简政，我们要整顿三风。现在我们整顿三风的基本方向是什么呢？就是说要纠正自由主义的错误，纠正主观主义，宗派主义，党八股这些错误。犯了这种错误的人，犯了独立性、犯了自由主义错误的人，他们应该釆取什么态度呢？应该采取隐瞒错误的态度吗？不应该的。对党中央、西北局、高干会、应该隐瞒这些事情吗？高干会是党的，西北局是党的一个组织，高干会是整个边区党的高级人员的会议，应该隐瞒自己的错误吗？如果隐瞒这个错误，如果隐瞒这个迫切的困难，精兵简政是不是迫切的困难？整顿三风是不是迫切的困难？如果百事大吉的虚夸（粉饰词令）来隐瞒自己的缺点。我们边区党的系统，政府系统，军事系统，民众团体中有妇女、工人、农民、文化人等，应该不应该用百事大吉的虚夸（粉饰词令）来隐瞒自己的缺点？不应该！应该承认错误，应该运用批评与自我批评。人家对我们批评，我们自己也应该作批评。如果党开始骄傲起来，不看见自己工作中的缺点；如果党害怕承认自己的缺点，害怕及时的公开的承认、纠正这些缺点，那么党就可能免于灭亡。所以这里讲的，党史教导我们说，我们应该承认错误，应该看到错误，应该及时的公开的和诚恳的纠正错误。

第二、如果是这样的公开纠正错误，承认错误，那么党是不可战胜的。党史再告诉我们，我们党如果不是这样，害怕批评和自我批评，百事大吉，隐瞒错误，抹杀迫切困难的问题，一味自高自大。《联共（布）党史》讲到自高自大，在我们延安也有自高自大，不好！老子天下第一，不好！这里没有讲老子天下第一，你加上一句也差不多，这里讲自高自大要不得，把枕头枕得高高的睡觉，那就要灭亡。

我们讲，如果不纠正错误，主观主义、宗派主义、党八股就要发展，就要亡党亡国亡头，你这个头也要亡掉，二百四十个干部的头亡掉了，××，×××的头几乎亡掉了，“刀下留情”恐怕党就不免灭亡。《联共（布）党史》在这里首先引了列宁下一段话：“政党对于本身错误所持的态度，就是表明这个党是否郑重，是否在真正执行自己对本阶级和劳动群众所负义务最重要最可靠的尺度之一。”对于错误所抱的态度，是考察这个党是不是真正的党，是不是认真办事的党，是不是在真正执行它的义务。这个党对于无产阶级，对于劳动人民的义务，这就是讲要公开地承认错误，揭露产生错误的原因，分析产生错误的环境，仔细讨论改正错误的方法一一这是郑重的党的标志，这就是执行自己的义务，这就是教育和训练自己的阶级，以至于群众。这种错误是不是包括路线错误？我想也可以包括路线的错误。在一些时，以及不久以前的时候，党的领导机关犯路线错误，因此我们应该公开承认路线的错误。因路线的错误而一直走下去，像孟什维克路线，托洛茨基路线的错误，后面没有作反革命的事，还是革命的时候，那是路线错误，但是不包括成为一种派别的继续的斗争，同党对立起来，以至于走到反革命，这是属于那一条呢？这是属于第四条。我想这个也可以包括犯大的错误，也可以包括犯小的错误，个别的错误。至于现在我们整顿三风这个思想斗争是属于那一条呢？是属于第五条的，《联共（布）党史》结束语告诉我们，要我们有这个区别，要把这第四条和第五条加以区别。成为党内一种派别，小组织派别，继续他一贯的路线错误，这是属于第四条的。这些应该给以无情打击。在第三条里头引了列宁的话,他说：“在社会革命时代，只有极端革命的马克思主义政党，只有同其它一切政党进行无情的斗争，才能实现无产阶级的统一。”对于第四条，要清除出去，要像割我们身上毒疮一样割掉；必须把工人阶级政党中间所有的机会主义者，投降主义者，逃兵、工贼和叛徒清除出去。至于第五条，就是一个教育态度，就是要用教育的方法，治病救人的方法。对于第三条、第四条，党外反革命的派别，用治病救人的方法吗？不能用的。因为小组，小派别，一贯的反党，那不能用治病救人的方法，对王实味、吴奚如也用治病救人的方法吗？这个不是的。他们可不可以觉悟呢？当然他们也可能觉悟。我们陕甘宁边区施政纲领上写：对于反革命分子或者特务分子，我们给他回头，给他们活路。但是这些人能不能当党员了？不能当党员。过去我们把这个东西，（现在已需要讲一下，）就是我们党内长期没有这个区别，没有第四条和第五条的区别，把第四条和第五条混合起来。现在我们根据《联共（布）党史》结束语，要加以区别。假如真正是一个共产党员，他们想做好，现在我们能釆取第五条，“惩前毖后，治病救人”，反之，没有希望了的，暗中釆取两面派，继续第二条，第三条，继续破坏党的行为，像第四条中所列举的，像俄国的孟什维克、托洛茨基分子，布哈林分子等等这样一些，没有问题？这些人后期当了敌人的侦探，而他们前期因为一贯错误路线，这些人应该用第四条的态度。把他们清除出去，给他们以无情的打击。甚至还可以救药的，还有希望的，用第五条的态度。我想以后应该这样的分别第四条和第五条。我们的党，现在正需要这样的分别，过去是没有这个分别的、长期在我们党内，对于这两条是分不清的，差不多犯了小的错误，个别的错误，也给以无情的打击，跟反革命没有区别，共产党员犯了错误，跟反革命没有区别。

第八条就是《联共（布）党史》结束语的第五条，必须使党不害怕批评自我批评，不去掩盖自己工作中的错误和缺点，能根据自己工作中错误的实例来教育和训练干部，善于及时改正自己的错误。

这里我们解释一下宽大政策，党内的宽大政策和党外的宽大政策不同，这两种宽大政策在党内有很大的影响。遵义会议以来，我们党内有宽大政策，对外也有宽大政策，但是这个宽大政策不同的，和一些同志所想的那样的宽大政策是不相同的。譬如像发展党员的决定，一九三八年三月中央有个决定，要发展党员，那个上面说要大批发展共产党员，同时说不要使一个坏分子混进来，这叫做开门政策，大开门，但他同时又关了一扇门，对坏分子是关了门的。你说要宽大政策，是的，我们要大批吸收共产党员，革命的积极分子可以进来，但对于坏分子要关门，对于不是坏分子是革命的要开门。我们的施政纲领是对外的，对外要釆取宽大政策。敌人分子，俘虏，特务分子，不管他是什么人，只要他回心向善，不坚决作坏事，愿意改正错误的，应该采取宽大政策，这是不是正确的？是正确的。对愿意改正错误的是宽大政策，但是没讲对任何反革命统统宽大，这样日本人也可以来开会，日本飞机可以降下来在这里添了油再飞上去（笑声），这是不行的。中央的宽大政策一一对党内对党外的宽大政策，是不是像一些同志所想的那样？这不行。我们的宽大政策在实行中有了毛病，有了自由主义，把宽大政策变为自由主义，在各方面生长了自由主义，我们的党务工作有自由主义，政权工作有自由主义，军队工作有自由主义，我们的财政经济工作有自由主义，锄奸工作有自由主义，我们的宣传工作也有自由主义，以致使我们一些部门，有相当多的人，眼睛看不清，像吴奚知这样的人也不去看一看，像王实味这样的人也不去看一看。吴奚如、王实味的文章发表在我们的党报上，我们的党报会发表不正确的文章。我们党报上的文章是不是统统都是革命的人写的？现在证明有两个反革命的人：一个叫吴奚如，一个叫王实味，在延安反革命，以共产党员的招牌在共产党的党报上发表他们的文章。其余是不是还有第三个吴奚如，第四个王实味呢？这是应该审查的。我们各部门工作中有没有这样的自由主义态度？我们所谓宽大政策，麻痹了、误解了，解释不正确，而把自己搞得昏头昏脑，很多问题不加解释，没有斗争，对于干部保持一团和气，有了斗争是不是原则性地展开批评自我批评呢？很多地方没有。说这是执行中央的干部政策，像这样的执行，不是正确的执行中央的干部政策。有些部门，有些干部没有严肃的态度，强调一方面，缺乏一方面。团结教育，强调了这方面，缺乏另一方面，批评，对错误的斗争。经常教育、斗争性这方面是缺乏的。如果缺乏这方面，这样的政策叫不叫干部政策？至少不能讲是完全正确的，这样的干部政策是错误的，是有错误的干部政策。干部之间的关系，领导者与被领导者之间的相互关系，有一个原则：第一个是团结，第二个是有了错误要斗争，要有正确的批评与自我批评。这就是布尔什维克化的第八条，也是《联共（布）党史》结束语的第五条。

我们是不是完全执行了这第八条？我们是不是完全实现了《联共（布）党史》结束语教导的第五条？我们的干部政策完全布尔什维克化了吗？我们党内关系完全是布尔什维克化了吗？拿斯大林讲的十二条的第八条和党史的第五条来看，有许多部门，过去如中央研究院，鲁艺，从前的马列学院，那样的自由主义作风，以自由主义的态度对付马列主义，对付党。我昨天讲过这两个学校改造得很好。从前那种作风一延安许多机关学校的作风，那叫正确的关系吗？那叫正确的制度和干部政策吗？不能的。在那些严重的地方，完全是不正确的；在那些不十分严重的地方，是不十分正确的。我们有些同志不善于发现错误，不愿意公开承认自己的错误，不承认这个错误的严重性。所以列宁告诉我们要“公开承认错误，揭露错误的原因，分析产生错误的环境，仔细讨论改正错误的方法”，我们办了没有？没有办。我们就有错误，我们就是采取了自由主义的态度。

最近中央关于对党外的宽大政策，有了一个解释，再过几天请博古同志印些单张，在会场上发一发，大家讨论下这个问题。现在有相当多的反革命分子、奸细藏在我们党内，藏在党的环节中，我们不懂得，因此忽视了，好像不大要紧。抗战以来大批人进党，其中混进一些坏人来，他们藏在共产党里，我们不知道，对于这样一些人也釆取宽大政策吗？我们现在整顿三风，精兵简政，是两种斗争，一种是无产阶级思想对小资产阶级思想的斗争，以无产阶级思想反对小资产阶级思想，对大多数党员是这样性质的斗争；但还有第二种，是革命对反革命的斗争，这就是对于吴奚如、王实味这样的人，现在我们开始在几个机关里审查，发现这样很严重的问题。因为在座的同志都是高级领导同志，在各个机关里，领导部门里，要非常仔细地注意这个问题，要分别这样的两种斗争：一个是第四条，一个是第五条。第四条是一贯反党的错误路线，后来一直走到反党的那样派别，那样的思想，要无情的打击，清刷除去；第五条就是讲犯错误，共产党员犯错误，有大的，有小的，要自我批评，揭露犯错误的原因，分析产生错误的环境，应该区别这两种。当前整顿三风的时期，也正是有这两种：一种是对我们大多数同志，拿中央研究院来讲，一百二十多个人，反革命的只有几个人，那么他们一百一十多个着重自我批评，着重自我教育，是无产阶级思想对小资产阶级思想作斗争；对五人反党集团是革命对反革命的斗争。我们现在有两种斗争，这两种斗争是互相联系的，没有自我批评和互相批评，反对就查不出来，最近两个月，大家学习，整风，发现了这两种斗争，在无产阶级思想和小资产阶级思想作斗争的过程中，发现了反革命，展开了革命与反革命的斗争。一个是少数，一个是多数，少数是领导人，多数是群众，多数人要和少数人配合，只有这样才能作好。我们整顿三风也只有少数的领导和多数的群众相配合，我们无产阶级思想与小资产阶级思想的斗争，革命和反革命的斗争，这两个斗争要少数和多数的配合，一定要有少数人的领导，但只有少数人是不行的。

怎样使我们党完全统一，达到高度的一元性，使我们的心成为一条心，团结得像一个人一样。你说团结得像一个人一样，怎样像法？人有男的女的，不一样，老头子和十七，八岁的娃娃不一样，高的矮的不一样，我们是讲我们的心一样，不是讲别的一样。我们要一条心，但我们党内有一种人只有半条心（笑声），完全是无产阶级思想的人是一条心，还有小资产阶级思想的人要用无产阶级思想克服它，有小资产阶级思想的人是半条心，他要革命，但有许多东西是妨碍革命的。再有一种人是两条心，就是王实味，吴奚如，朱理治到底是半条心还是两条心？这是路线的不同，郭洪涛和朱理治他们是两条心，××，×××他们是一条心，这两种人是两条路线的不同。那么吴奚如，王实味他们也是两条心，他们不但是两条路线的不同，是革命与反革命的两条心，在革命队伍中有路线的不同，这是两条心；革命与反革命也是两条心，路线不同实际上是反革命，但他们自己还是一个共产党员犯错误，假如朱理治不是反革命故意混进党内，那么是共产党员犯了错误。现在我们要把这两条心分别清楚，路线不对就是要把路线的错误克服。是反革命，革命要把反革命清除出去，要把半条心用教育的方法，自我批评的方法教育过来。陕甘宁边区没有半条心？闹独立性是一条心还是半条心？闹的轻的就是半条心，闹的重的就是两条心，张国焘他闹的重了，就是两条心，在边区大体上说还是半条心。现在党，政、军、民、学、有闹独立性的不是一条心，这样是不行的，我们要步伐整齐。

在这里我们还要讲一下关于批评错误的提法。这一个问题有的同志深怕抹杀了他的成绩。有没有这样的同志呢？有。这样的同志不只一二个，有相当的一部分，深怕抹杀了他的成绩。抹杀成绩，这样是不对的，因为本来有成绩，为什么要抹杀呢P但是问题要看怎样的提法。王实味他有一个提法，我们又有一个提法。王实味他是不讲成绩的，抹杀成绩，只暴露黑暗，他是反革命的，他要达到他的目的。我们自我批评，现在这里有两个文件可以作证明，我在党校二月一号整顿三风报告中，关于我们全党成绩的问题，这个报告一共有一万多字，二月八号反对党八股的，报告也有一万多言，两个文章合起来有两万多字，但是讲成绩的只有一百多字。那么，是不是我把成绩抹杀了呢？我没有抹杀，这里有这样一段：“我们党还有什么问题呢？党的总路线是正确的，是没有问题的，我们党的工作也是有成绩的。我们党有几十万党员，他们在和人民一道，在领导人民，向民族敌人作艰苦卓绝的斗争。这种英勇牺牲的精神，这种为人民服务的成绩，这是大家看见的，是不能怀疑的。”我在这里讲的只有一百多个字，一个也不多，一个也不少，一百另一个少一个（笑声），那就对不起（此段是按照《整顿党的作风》一文排印，字数此原搞略有减少）。关于我们全党的成绩，我们中国共产党这二十一年全党的成绩，我只讲了这一百个字，全文有多少字呢？全文共有二万多字。但是讲成绩我只讲到这一百个宇。那么是不是可以讲我抹杀成绩了呢？我不能这样讲，我这里并没有抹杀。我们的成绩只有一百个字，其它都是讲缺点和我们的错误。至于这个错误放在什么位置呢？就是说，“主观主义，宗派主义、党八股，现在已不是占统治地位的作风了。”假如还要多讲的话，还可以讲一点，扯它一长篇，要这样作是可以作得到的事。但是我们现在是作的什么呢？我们作的是自我批评，不是吹成绩，我们只有这样一句话：“主观主义、宗派主义、党八股，现在已不是占统治地位的作风了。”谁敢驳我们说，现在主观主义，宗派主义，党八股完全是占统治地位呢？我讲不是占统治地位，这个是上了书的（笑声）。关于理论的问题，我们首先要问“我们党的理论水平究竟是高还是低呢？确实，我们的理论水平是比较过高了些。”再下面讲的就是我们的理论还是不够。你说我统统都讲我们的理论水平不高吗？和过去一样吗？我没有这样讲，我讲的是比较过去高了些。如果再要多讲的话，也还可以扯它一长篇，但是我们现在是作什么呢？我们是要把缺点指出，所以有这样一句话就差不多了（笑声）。

关于知识分子，我们批评知识分子的缺点，骄傲自大，脱离实际。关于知识分子的长处，“我们尊重知识分子是完全应该的，没有革命的知识分子，革命就不会胜利。”唉呀！那么我们革命知识分子就了不起！再下面都是讲知识分子的缺点。关于中央“九一”决定、“关于统一抗日根据地党的领导及调整各组织关系的决定。”怎样估计我们党的成绩呢？我们的统一，我们的团结，估计了没有呢？我们估计了，就是“抗战以来各抗日根据地的党的统一领导，一般是统一的，团结的，党、政、军、民、（民众团体），各组织间的关系基本上是团结的，因而支持了几年来艰苦斗争的局面，配合了全国的抗战。这有什么证据呢？这是有证据的。假如没有统一、团结，乱七八糟的话，那么抗战怎么能打了这么久呢？所以关于自我批评的提法，据我所知道的，还有相当一部分同志不懂得这个问题，有些同志在会议上怕抹杀他的成绩，在会议上非要摆成绩不可，那么我们可以雇上一个人，吃饱了饭，一天到晚地说：成绩，成绩，成绩！成绩！……（笑声）这样的讲上一个钟头。如果还不嫌少的话，我们边可以再讲，这是可以办到的。但是同志们，我们在这里开的是什么会？如果是驳王实味，那就不同了，因为他是否认成绩，我们就摆一大堆成绩给他看，他否认成绩，我们就是要成绩。我们有一百个字和这七十个字是讲好的，我们不否认成绩。我们的目的就是讲：我们已经有了这些成绩，但是我们的成绩还是不够的，我们现在还有毛病，闹独立性，还有自由主义，这有其他一些具体的毛病，因此，有那三两句话来讲成绩就差不多了。再下面就是分析缺点和错误。列宁曾经说过：要我们“公开承认错误，揭露错误的原因，分析产生错误的环境，产生错误的条件，仔细讨论改正错误的办法。”但是我们有些同志不懂得这个东西，他们不愿意公开地承认他们的错误，不愿意分析错误的原因，不愿意分析产生错误的环境、条件，他们过去不愿意这样，也不会这样搞的。

现在讲第九条：第九条讲什么呢？“必须使党善于把先进战士中的优秀分子选拔到基本的领导核心中去”。

这一条斯大林已作为布尔什维克一个条件，要有这个条件才能是布尔什维克。没有这条就不是布尔什维克。这条讲什么事情呢？对我们现在有没有意思呢？这条很值得我们注意，而且过去我们对这条很有收获。但在许多地方还有许多同志，他们完全不懂得这条，这一条的重要性他们完全不懂。这里形成领导核心的问题，有中央领导核心，有地方领导核心。中央的领导核心是经过大会选举出来的。斯大林告诉我们，在我们中央领导机关建立的时候要注意地方领导核心、机关、学校、团体的领导核心要不要呢？也要的。没有领导核心，事情办不好。现在我们特别是在一些地方的机关团体中不注意，完全没有注意，或者注意的很不够。这就是讲如果没有领导核心，真正要办好那里的工作，建立根据地，可能不可能呢？不可能。要办好一个学校可能不可能呢，不可能。要办好一个团体可能不可能呢？不可能。比如说文化团体，没有一个领导核心，要把文化工作搞好，可能不可能呢？不可能。青年工作亦是一样。边区应该有一个领导核心。过去在边区工作的同志，相当多的人不懂这一条。似乎不要领导核心可以，似乎我自己就是一个领导核心。（笑）

他觉得，我是一个领导核心，他亦觉得我是一个领导核心，我也觉得我是一个领导核心，这样就是三个领导核心了。（大笑）因为各人都以自己为核心，那么就是有了好多核心了，但领导核心只能有一个。一个桃子剖开来有几个核心吗？不，只有一个核心。领导的一元化，还是两元化，三元化？什么叫闹独立性？独立性实际上就是多元论，个人自以为是领导核心（笑），你要附属于我，我是核心（笑），你们都是我的附属品我便舒服了，这不是实事求是。“九一”决定便讲这个问题。“九一”决定这里有两种领导核心。边区已经开始实行了，以西北局为领导核心，所有党、政、军，民、学的领导同志都要参加西北局，但是要集中在西北局，不能各人搞一样，在一个床上睡觉、作的梦各不相同，在关中、三边、直属县，陇东、绥德，要建立五个领导核心。别的根据地也是一样，建立两种领导核心。关中党、政、军、民、学没有一个集中领导机关，怎样进行斗争呢？怎样搞经济，怎样搞财政，怎样搞干部教育，怎样和特务作斗争呢？不可以的。为什么呢？只有统一才好进行斗争，才便于和敌人斗争。在机关学校中，还有好多同志，不运用这一条。现在中央研究院很好了，过去那种状态好不好？不好！过去那种状态，一百二十个人，像一百二十块砖头，在这里没有分别，没有形成领导核心。那时，王实味他们形成了一个领导核心，即五人反党集团。我们共产党没有形成这样的领导核心。王实味利用整风，墙报一出来，那时便是王实味的天下了，许多人被拉到他们那里去了。他们有讨论，他们有汇报，他们有研究。你文章不会作，我王实味写一篇，用你的名字。他们用多种策略、汇报制度、研究政策、研究如何斗争，你写的文章我怎样驳都研究一下。他们有领导核心，但我们没有，所以在前一时期，我们打了败仗。尔后，我们便集合部队，批评我们的缺点，好多已经跑到王实味那边去了的人，由于我们的部队开会检讨了一番，又一个一个的回来了，反过来打王实味了（笑）。中央研究院最近大半年是很可以研究的，是一个很大的教育。现在形成了领导核心，是怎样形成的？是不是随便搞三四五六块砖，便成为领导核心呢？在一百二十块砖中，随便找几块出来，便是机械的凑合，不是有机的配合，这样是不行的。是要从斗争中产生出群众的领导分子，积极的活动的最先进的分子。现在中央研究院不同了，不仅一百二十人觉悟了，特别有几个人，他们会鉴别王实味、李实味，他们有办法，他们是在斗争中形成的干部，只有在斗争中才能形成干部。但是现在有的机关、学校，没有注意这一条。平均主义，大家都是干部，不是在同志中，在干部中，依照干部的实际来分析。天天讲分析，自己不作分析。假如分析，总是大体上可以分为积极的、中间的、落后的三种，只要上了一百个人，便有这样的情况。这次分析边区三万党员，有多少积极的，多少中间的不是很坏的，多少很坏的？我们作了任务。讲党内政策，对于积极分子要团结，在积极分子里，要由一少部分人组成为领导核心。另外还有许多积极分子，仍可吸收他们中有威信有办法的。通过他们去教育很多人，教育不很积极又不很坏的，教育他们联系群众，你也联系一个群众，他也联系一个群众（笑），这就联系了广大群众，于是乎，大家进步，对少数落后分子进行教育。领导核心自己要教育自己，要进步。很多人进步了，少数落后分子也落后不起来，也不大像样子了。你们联系群众我看就不大像样子。反革命王实味，现在住在窑洞里怕得很，过去王实味谁也去看他，你的“野百合花"写得好呀！（笑）现在是臭狗屎了。我们的鲁艺、延大、党校、解放日报社、军事学院，那一个部门，那一个机关，那一个地方，都要依照这个办法。这是斯大林同志讲的第九条，搞个领导核心。

这个领导核心，究竟有什么条件呢？斯大林讲两个条件，就是“这些优秀分子十分忠诚，足以成为革命无产阶级的意向的真正表达者；他们有丰富的经验，足以成为能运用列宁主义的策略和战略的真正的无产阶级革命领袖。”人家讲是十分忠诚，不是九分，十分忠诚，十分有经验。这里讲的主要是全国全党的领导核心。每一个学校，每一个机关要十分忠诚。人家说要十分忠诚，你只有九分忠诚，那这个领导核心就建立不起来，就不合斯大林的条件？那也不是的。那也要按照你的情形，要把一百二十个人中间，最积极，最原则的分子团结起来。

十分忠诚，十分有经验，什么叫作忠诚？斯大林同志讲：所谓十分忠诚足以成为无产阶级的代表。所谓十分有经验，是足以成为领导阶级斗争的领袖。简单的讲就是这样。原文是这样：“这些优秀分子是十分忠实的，足以成为革命无产阶级之意向底真正的表达者，并且他们是十分有经验的，足以成为无产阶级革命底真正领袖，善于运用列宁主义底策略和战略的领袖。”他的忠诚足以成为无产阶级的代表，他的经验足以成为领导阶级斗争的领袖。领导阶级斗争就是（运用）马列主义，所以他底下讲；要善于运用马列主义的策略和战略。就是阶级的代表，不是说个人的代表，小集团的代表；来一个宗派主义好不好？来一个派别代表，个人代表、个人野心家好不好？那可不行。斯大林说，这可不行，而是要足以成为无产阶级的代表，阶级意向的真正的表达者。朱理治、郭洪涛过去所办的事，是不是真正的“代表"？“真正的”三个字不要，“革命无产阶级之意向”那几个字也不要，他是朱理治、郭洪涛的代表，是一部分人的小集团的野心家，或者是一个人的代表，他个人的代表，代表他自己。闹独立性，这个独立性到底代表谁呢？代表无产阶级吧！但无产阶级已经讲好啦！无产阶级的总代表是斯大林（笑声），他在第一条中就讲好了，我们是不要独立性的。而他们呢？又要闹独立性，你们就不能代表，没有资格，资格取消了。这样，领导核心的人，第一条是忠诚，第二条是有经验；忠诚足以成为阶级的代表，不是小集团、个人野心家，闹独立性。在今天，他们足以对付王实味，足以教育同志。比方在一个学校里，善于拿无产阶级的思想去克服小资产阶级的思想，又善于拿革命去克服反革命。在各县的同志又善于作别的一些事，要善于财政经济，善于征收救国公粮，还善于一些别的事，要作这样的领导核心。

第十条：

“必须使得党经常地改善自己组织的社会成分，清除那些腐化党的机会主义分子，以便达到最高限度的一致性。”

这一条，上面已经讲过了。它指示要经常改善自己的社会成分。怎样叫作改善？比方说我们边区有三万党员，要洗刷一部分，现在听说有三千个党棍、极坏的分子。其他的要教育，那么现在在边区三万党员中，清洗那些腐化党的机会主义分子。党棍是不是叫腐化党的机会主义分子？叫做。在延安也清洗了一部份。比方讲，如果把王实味这一套包括在内，要洗刷的还有与王实味不同的，没有组织五人民党集团的，就是那些很坏的，完全不够党员资格的，也要清洗他们。要经常清洗，要经常吸收。现在边区就有许多在党外的比在党内的还好，党员比他们差。要把那些好的吸收进来，要把那些差的清洗出去，这样叫做经常改善自己组织的社会成分。我想这一条在边区党可以作，在延安完全可以实行。

第十一条：

“必须使得党建立起铁的无产阶级的纪律。”要制定这样一种纪律。这样一条，不但在别的条件上区别于社会民主党，而且在这一条上也区别于社会民主党，因为社会民主党他们不要这种纪律，不要这种铁的纪律。消极的自由主义，现在在我们党内存在着，在边区存在着，在延安存在着严重的自由主义，因为这种自由主义是破坏党的纪律的。自由主义的发展，这种自由主义发展了，就没有纪律，闹独立性，小广播，讲价钱，调工作不动，不服从决议案，讲了不做，见了坏分子不批评，见了不好的思想不作斗争。这种自由主义发展了，那无产阶级铁的纪律就不能创立起来了。斯大林是要我们创立铁的纪律，而这种自由主义的发展能不能使这种铁的纪律创立起来呢？是不能的。底下讲到，这样的纪律，建立这样铁的纪律，要有什么条件，斯大林严正说：“这种纪律是基于思想的一致性，运动之目的之明确性。”要整顿三风，要开高干会，是基于思想的统一性，运动目的之明确性。运动目标是要明确，我们边区的党还有不明确的，“要打出去。”但现在我们运动的目标是为了团结抗战，一部分人想打出去，就跟这个运动的目标相反。整顿三风也算是一个目标，整顿三风的目标有两个，一个是以无产阶级的思想去克服小资产阶级的思想，一个是要克服暗藏的反革命，运动目标要搞明确，如果不搞明确，如在整顿三风开始时有些同志不明确，认为这个运动的目标是整一部分人，而我是不在内，是整某一部人，不是整所有的人。后来把这个目标讲清楚了，整顿三风是整顿全党，拿边区来说，拿延安来说，我们党主要是干部，所以我们干部要参加这个整顿三风的运动。不认识字的要听讲，认识字的要学文件；这时整顿三风的目标明确了，因而现在有了大的发展，在延安有中央研究院、鲁艺、延大、自然科学院以及各部门，各机关，中央各部门，军委各系统，那些部门都统统要进行整顿三风，同时学习检查工作，每人有份，整顿每个人，那时目标就明确了，这样就可以建立起纪律来。有些人躲风，我有病了！哎呀！肚子痛！要门诊部给我看病，出去门诊，却不看病，而到山上去打扑克（笑声），这样就躲了风，没有整了，这样有没有纪律？这样就没有纪律。现在有不少人躲风，现在整风一来，他的歪风就躲了，于是就找门诊部，哎呀！肚子痛！各种办法都来了，这时要实行纪律。运动目标明确了，少数人的纪律就好执行。如果运动目标大家都不明确，那就没有法子整风。

精兵简政也算是一个运动，这个运动的目标，要明确它是实行在困难时期，我们的政府、军事机关工作人员太多，要精简。我们的干部有很多缺点，如官僚主义等。有这样情形，所以我们完了几项，要精兵简政，官僚主义要打倒，精简节约，统一效能，反对官僚主义，要简政，要精兵简政，人要减少，因此一定要统一思想，不要闹独立性，要使每个机关，每个工作人员能发生很大效能，不要马马虎虎，要节约，现在是困难，要反对官僚主义。这样一来，把精兵简政这个目标就明确了，这个运动的目标就明确了。全国是抗日民族统一战线，现在唯一的目的，一切的势力，就是为了打倒日本帝国主义。在全世界一切的目的，一切的势力就是为了打倒法西斯阵线。这问题，在前年参议会上讲过，这样的目标我们经常提出。参议会为了什么？是什么目标？没有别的，专门为了打倒日本，除此以外没有什么任何别的目标。现在我们当前的运动，这样明确的目标，可是虽然这样讲，又发了“七七”宣言，我们还有一部分同志，他们还不懂得，所以我们还要研究，这次会议还要讲的，要使运动的目标明确，实际行动统一，思想统一，运动的目标统一明确，实际行动要统一，不是你搞你的，我搞我的。什么地方看出思想统一与远动目标明确呢？要看实际行动，实际行动的统一，就证明你的思想统一。

运动的目标要看清楚，还有党内广大群众。对党的任务要自觉。这个担子我不愿担，勉勉强强的担负起，如果这样的党员多了，纪律就建立不起来。许多党员对于党所提出的任务，他还不懂得，完全是被动的，你要我担我就不担，没有自觉性。要使党内广大群众懂得党所提出的任务。党的任务是抗日的任务，团结的任务，我们反对自由主义的任务，要精兵简政，要整顿三风，大的小的这些任务，每个任务要党员去作的时候，要使党员清楚，要他有自觉性，要使它真正了解。现在我们边区有三万多党员，在做工作的时候，有很多党员，对他们的任务还不明确。比如讲征收救国公粮，过去曾经发生过许多毛病。由于党员对于这个任务不自觉，党员对：于征收救国公粮的这个任务不自觉。有那么一些党员，在征收救国公粮时发生了毛病，就不能执行纪律。

斯大林讲，纪律的基础是基于什么？斯大林说：“这种纪律是基于思想的一致性、运动的目的之明确性，实际行动的统一性及广大党员群众对党的任务之自觉态度而成长起来的。”

只有在这样的基础上成长起来的纪律。纪律是逐渐成长起来的，不是从天上掉下来的，也不是马克思发了一个命令，要我们搞纪律我们就搞纪律，不是这样的。因此这样纪律就搞不起来，是不是这样呢？不是的。这样的教条是不是可以建立？也不可以！马、恩、列、斯指导我们一个方向，纪律是建立在这样的基础上，那就好办了，纪律是创造出来的，不是现成的东西，我们有工作做，纪律就有了，思想的统一性，运动目标的明确性，实际行动的统一性，广大党员群众对党的任务要有自觉的态度。现在我们自觉的态度与作风很多党员是不够的，那么我们铁的纪律怎样？不够！那么布尔什维克化，化的怎样？化得不够。不要以为我们党一化就化得很好，如果化得很好，还有什么事做？没有化得好。我来讲这十二条，我向同志们说明。就是要同志们懂得，我们现在的毛病很多，不要自以为了不起，我们的党是布尔什维克的党，党要布尔什维克化，就要化得彻底，现在还没有那样地好。拿纪律一条来讲，好容易一个纪律，思想统一，运动目标明确，实际行动统一，党内广大党员群众对于任务要有自觉性，做到了这些，就有铁的纪律，做不到这些，就是像钢，某些地方像豆腐，某些地方像水一样，离铁就很远，那么铁的纪律就没有。

第十二条：“必须使得党有系统地检查自己的决定和指示之执行”，“不然，这些决定和指示就有变成空文的危险，这只能破坏广大的无产阶级群众对于党的信任。”

要检查决议案的执行，看怎样行的，一个是决，一个是行。决而不行就要检查，决而行，决而不行，决而行了一半，那有什么办法知道？就是检查，如果不然，那么这些决定和指示，就有变成空文的危险，这只能破坏广大的无产阶级的群众对觉的信任。

搞了一个决议案又不执行，搞了一个土地政策，我们就要执行，我们决定了要行，要在陕甘宁边区行，陕甘宁边区要按照具体情形，还要决一下，中央决一下，他们还要决一下，所以现在边区还要搞一个土地政策、减租减息交租交息决定，这很多决定，还是一个决，还是不行，什么时候行？就要在乡下行，现在有多少村多少乡？要在乡下村子里办到减租减息，交租交息，那叫做行。怎么晓得行，要检查！这是斯大林告诉我们的话。

所以这十二条，斯大林讲：“没有这些和类似这些的条件，布尔什维克化便是空想。”

如果没有这些和类似这些的条件，那么布尔什维克化是什么东西？没有这些条件，布尔什维克化，化得了化不了？化不了！那就困难，斯大林把检查工作放在最后一条，就是告诉我们要经常检查工作。

整顿三风以后，我们要有一次大的检查，这次大会也算一次检查，首先是作了历史的检查，再还要讨论许多的问题，你们下去实行去，做了将来还要检查。

这是十二条，比较明显扼要！这一共大概一千多字，在所有的文件里头。恐怕是最短的一个文件，有一千四、五百字。只有一千五百字，就把我们整个党一切重要的原则问题都提到了。这十二条，是全世界共产主义运动一百年的经验的总结，从一八四三年到明年就是一百年。全世界共产主义运动，无产阶级革命运动，一百年了。现在我们整顿三风，这些文件，不但总结了中国二十一年的经验。而且总结了全世界一百年的经验。这个文件是斯大林在一九二五年写的。一九三五年，一九四二年，十七、八年了，差不多二十年了，但是我们今天看，对于我们中国党是完全适合的。将来，有党存在的一天，都是适用的。斯大林写的文章又不是马克思写的文章，怎么叫一百年？没有一百年的经验，斯大林是写不出来？马克思就写不了这样具体。在马克思那时候，不能写得这样具体？能不能写出这十二条呢？很难？没有这些经验！《联共党史》结束语第三、四、五条，没有后来的经验，就很难写，就是第二条，他写得那样具体，那样明确，不但可以而且一定要以新的结论，这种思想，马克思早已有了。马克思他自己讲他的东西不是教条而是行动的指南。只有总结这一百年的经验，才能写出。那些个结论原则是被新的结论原则代替了，列宁的那一条去代替了马克思的那一条，以前能不能写？没有经验怎么能写出！这是告诉了我们以后怎样做，写得这样具体了！

关于第一条：要有革命的党，要有领导一切的革命的党。这一条相当于《联共党史》结束语的第一条。我们有“九一”决定，我们有党的统一领导，还有一个“增强党性的决定”，在这个决定中讲；“不要闹独立性”。这一次高干会，又整顿各组织间关系，叫做整顿关系，这是我们对于第一条这样的实行。

关于第二条：我们要精通马克思主义，精通要联系实际，不脱离实际的那种马克思主义。这就是相当于《联共党史》结束语的第二条。第二条就讲得很详细，在这里他只讲一两句话。季米特洛夫论干部教育政策，在这里，讲到教育政策时，告诉我们要做些什么东西。他说有两种教育方法；一种是教条式的，一种是真正马克思主义的。六中全会我们也讲过这个东西，六中全会讨论马克思主义中国化，有“中央关于干部学习的决定”，有“在职干部教育的决定”，这两个决定，都提到怎样学习马列主义，至于其他的就不讲了。这是如何精通马列主义的问题。

第三条：就是我们的口号、指示，要根据具体的条件分析，再照顾国际的经验。这我们有一个“调查研究的决定”，“中央关于调查研究的决定”。反对根据公式，那种公式主义，根据历史的类此来制订口号，政策。而要根据客观实际，具体的调查分析，来制订口号、政策。

关于第三条、第四条是讲方法的问题，制订口号，指示的方法论如何指示，如何检查。第三条制订，第四条就是证明。证明这个口号指示正确不正确？要在实际中间，在群众斗争的烈火中才能证明。这是第三条、第四条。

第五条：关于要有新的革命作风，使群众自然而然地一步一步地革命化。我们有“宣传指南”，就不要搞教条式的，采取革命的步骤使得群众自然而然地革命化。而不要那一种跟“宣传指南”相反的那一种宣传，那一种态度。我们说反对党八股，我们还有一个“四三”决定，在“四三”决定上有许多步骤，“四三”决定上讲的，在各机关、学校已经实行了，在中央研究院实行的有很大成绩；在开始，有的同志站的是反革命立场，而现在这些同志逐渐转过来了，站在我们这方面了；后来使反革命分子统统孤立，使过去不觉悟的分子也没受到损失；这一次搞好了，有很好的经验，在前两个星期，在《解放日报》上登了一篇文章，关于中央研究院总结六、七月的学习，那个东西很可以看，那个东西不是党八股，那是按照实际的过程写出来的。

第六条：讲群众工作，讲群众工作中的原则性同群众的落后怎样适应。群众落后，我们要讲原则，就是这个原则性跟广大群众不要脱离，即不要关门主义，讲原则不是关门主义，讲接近（联系）群众不是尾巴主义。这个中央以前有一个“关于群众工作的决定”，也就是《联共党史》结束语的第六条，即是最后一条，专门讲党与群众的关系。而在我们这里，边区，比如像在绥德、陇东那些区，怎样使我们又能坚持原则性，高度的原则性，但是又不要变成关门主义。要跟群众密切的接近，又不是跟着落后群众的尾巴走，而且把他提高一步。怎样实行？我们有经验。

第七条：不要冒险主义，又不要迁就行为。这是讲斗争形式和组织形式，是讲统一战线中的问题。这个有《共产主义运动中的“左派”幼稚病》一书，有季米特洛夫在七次大会上的报告，有中央关于国共合作的各种文件，从“八一”宣言起，在反摩擦中，在反“反共”高潮中，反摩擦斗争中，我们有许多斗争经验。我们的三三制，我们的土地关系，对于土地关系的处理，对于劳资关系的处理，我们的锄奸政策等等各种政策；我们的施政纲领，这些东西，都是跟斯大林讲的这一条，是一类的性质。不要冒险主义，但也不要迁就行为。冒险主义不等于高度的革命性，不可调和的革命性。而最大限度的灵活性，也绝不是尾巴主义。而我们研究一下我们的工作，自己的历史。关于国共合作的时期，关于国共合作以前，关于国共合作的中期，抗战的初期，关于最近二三年，关于我们现在实行的三三制，我们的土地政策，劳动政策，锄奸政策审查一下，在有些同志他所想象的宽大政策，在这个会中间，小组讨论中间，有许多同志不满意，我们应该杀的不杀，应该捉的不捉，土匪闹到那样程度，还要宽大政策，斯大林的十二条中是没有的。土匪天天打，打到瓦窑堡、延安附近，还要讲宽大政策？！他那种宽大政策是从那里来的？！人家打得你要死，群众在到处叫，你还在说施政纲领的宽大政策？！施政施纲的宽大政策那么好！这样一来，日本的飞机也来加油，你还要宽大，你说可以吗？就讲这样的政策？就是检查这样的问题。

第八条：要讲自我批评，要改正错误。就有列宁、斯大林论自我批评。二十个文件中有的，这里引列宁论自我批评，有《联共党史》结束语的第五条，有“四三”决定，“四三”决定中告诉我们怎么样做自我批评，有这样一些问题，有《反对自由主义》有《反对党内几种不良倾向》。这样一些文件，都是关于第八条的。我们所办的，我们所实行的这些文件，

过去的不讲，讲现在的，我们的整顿三风是属于这种性质的。我们的所谓正确的干部政策究竟是什么东西？这要搞清楚，胡里胡涂的团结，缺乏原则性的团结，团结得了团结不了呢？团结不了的。这样党内的宽大政策是不是马列主义的宽大政策？缺乏批评性的，缺乏斗争性的，这样的干部政策是不正确的。

第九条：必须使党善于把先进战士中的优秀分子选拔到基本的领导核心中去。季米特洛夫论干部教育政策中有四个干部标准，这四个标准也可以说是干部的四个条件（无限忠诚、联系群众、有独立工作能力、遵守纪律）。第一条要忠诚。刚才讲的斯大林论布尔什维克化第九条中讲的二条；一个是忠诚，一个是经验。这两条在季米特洛夫的四条标准中有，斯大林时是第一条，季米特洛夫的也是第一条，这个忠诚要经过考验，你自己讲那不行，要在法庭上、战斗中、艰苦工作中证明了的。第二条要跟群众联系，密切地联系，要有证据，你说你跟群众联系了，我说我跟群众联系了，那个不行。要群众自己觉得。你是他的领袖，要群众觉得你行。他不觉得你是他的领袖，那就不行，那不是季米特洛夫讲的要使群众自己觉得你是他的领袖。现在有那么一部分人，跟群众没有联系，而自称为领袖，站在领袖的职位上，自称为群众的领袖，而实际上，群众并不承认他是领袖。郭洪涛，朱理治，那时候在陕北，自以为也是领袖，而群众不承认他们是领袖。……群众、老百姓不证明、不了解你，他决不承认你是他的领袖的。所谓联系群众，什么标准呢？就是群众赞成你。所以有些同志出去到一个地方，我就和他讲，开头不要夸夸其谈大讲一顿，你不跟群众、干部联系，就没有办法知道群众与干部的情形。你讲的话一定会错，不是二定会错，（笑）这是一定的，你没有联系，没有工作，干部就不认识你，你怎么工作呢了！如果在这里不夸夸其谈，只有跟干部连系，眼睛多看一些，耳朵多听一些，然后再讲，那么，夸夸其谈一定会少了，人家就信了。不然人家戴上耳套，戴上眼镜来听，你讲的不大切合实际，人家相信不相信呢？有原则一条――不相信你，你讲得不像，谁吃了小米饭来听你那个“不像”。因此，这样的同志，站在领导地位就要很好的注意。

季米特洛夫讲的干部四个标准的第三条，是讲独立工作能力，斯大林的两个标准讲了。他讲的两个标准；一条是忠诚，是足以成为无产阶级的代表。一条就是要有经验，足以领导无产阶级的斗争。季米特洛夫讲的第三个标准就是讲的这个，要我们鉴别干部的时候，能够独立处理问题。第四条就是连系群众。

所以这个第九条，要形成领导核心，我们党要有领导核心，不要是平均主义，中央、地方、西北局以及各个警备区、我们的学校、机关，我们现在把这些发展起来，扩大起来，都要做领导的骨干，领导的核心，这些骨干分子有什么条件？斯大林讲有两个条件，因为他在这样短的文章内，不能把所有的条件列举出来，我们照季米特洛夫讲的有四个条件：领导骨干要十分忠诚，经过考验；同群众连系，使群众承认你同他们有连系；要有独立工作能力；要守纪律。所以关于第九条，我们可以参照季米特洛夫给干部的四个标准。这里，平均主义是不对的，对干部，党员平均主义的一种看法，没有分析，没有积极分子同坏分子的区别，这也是不对的。自由主义的态度不对，搞领导骨干就要进行教育，对不好的倾向，就要进行斗争。

第十条，就是讲“必须使觉经常地改善自己的组织的社会成分，清除那些腐化的机会主义分子，以便达到最大限度的团结一致。”这就是《联共党史》结束语的第四条，这个结束语的第四条与第十条相关，虽然内容不同，但大体相当《联共党史》结束语的第四条。……巩固党必须要清洗坏分子，经常地改善党的组织，那么党的组织应该是什么人呢？应该有个标准，怎么样做个共产党员？共产党员应该如何……（不清）中央有巩固党的决定，《联共党史》第四条讲了这个问题。对坏人要怎么样同他斗争，要把他清洗出去。

第十一条，就是讲纪律，要建立纪律，革命的党没有纪律不成。斯大林讲思想的一致性，运动目标的明确性，实际工作的统一性，党员的自觉性。这样就生长起来了纪律。列宁、斯大林论党的纪律与党的民主，我们选有这样的文章，是列在二十二个文件之内。

第十二条，最后一条是讲检查。斯大林论领导与检查，他那样的文章，在马克思那时候讲是没有可能的。在马克思那个时候没有可能讲民主与检查那样的文章。比如，什么是检查？在这次边区高干会议以及你们回去进行精兵简政、整党、整政、整军、整财、整民、整关系，是有系统的，而且是有威信的人，而不是普通的人。……现在延安各机关也要检查，延安有的机关现在已经检查了，整顿三风有部分的检查，跟着有大的检查，要那一个部门的主要领导者去检查，在“四三”决定上面讲了这个问题。

所以，关于这个布尔什维克化的十二条，我想很值得我们好好地研究一下，因为它的字很少，只有一千五百字。这是我们全党的圣经，这就是经，是圣经，而不是教条，是可以变化的，现在我们能不能使用呢？我想每一条都能使用。可是有些情况，像社会民主党，我们中国没有社会民主党。我们可以利用这一条，使用这一条。如果我们这样作下去，那么布尔什维克化怎么样呢？可不可以说我们会此现在更加布尔什维克化呢？要向那个方向去化他一步呢？我们在今年这一年，整顿三风、精兵简政，在边区高干会是要化一部分，而是相当大的一部分。这个“化”，我们是要自觉的，我们要很清楚，我来讲这个十二条，斯大林也讲了，而且是在多年前讲的，在一九二五年就是这样讲的。而这十二条，对我们恰好是适用的，我们要自觉地去做这工作。

我们对马列主义要学习，前天我所讲的，我们要学习，干部要有计划地读书，读三、四十本马列主义的书。特别是有实际工作经验的同志，不读则已，一读就读通了，就可以读进去（笑）。马列主义呀！我们是土包子，我们怎“能让得通呢？我们有什么资格读马列主义呢？你们是讥笑我吧！”而恰恰是土包子，就容易读得通，而有些人倒不容易读通。像外面来的，没有工作经验的干部，他们读了，也只是书面上的。而土包子就容易读通，一读就容易读懂。这次整顿三风的文件，就是一部经书，二十二个文件，再加上三个，一共二十五个文件，全部只有十二万九千字，不到十三万字，我们读八个月，这样读下去。在这里，分两种人，一种是有实际工作；经验的同志，一种是知识分子。有工作经验的同志，他们就容易读懂，没有工作经验的同志，就要钻牛角尖。比如；为什么叫“四三”决定？为什么不叫“四二”决定？（笑）又，什么是精神实质？又是精神又是实质，你讲我给听听。他们钻的不得了，搞不清楚。这些同志，要他们先读，然后再让他们到工作中去，然后过了一二年，再叫他读，那就有味道了。所以读马列主义，精通这本书是完全可以的，特别是有工作经验的同志，一读就有效力。朱理治、郭洪涛过去没有工作经验，他们过去大概读过几本书，他到这里就大摇大摆地为列宁主义而斗争（笑），写了文章也是一、二万字。他的列宁主义是从什么地方来的？是哪一个国家的？他的列宁主义一定不是苏联的。哪个列宁主义这次会证明了的，他的列宁是哪国的列宁呢？是他的列宁。这就等于没有读书，如真读几本书，也就没有那个。我们有工作经验的同志，读了，是不是像他们那样呢？一定不会的。我们读几本马、恩、列、斯的书，就够了。我们不要装腔作势，借以吓人，不会这样的。我们读三、四十本马、恩、列、斯的书，我们的工作，是会做得更加好。因为马、恩，列、斯都是很好的人，他们不是像朱理治那样的人，你们没有看见过，我也没有看见过，认识是在照片上看见过。那个是不相同的，样子也不相同，那个真是革命的圣人，他们是精通得很，他们的态度也是好得很，他们和我们一样，同我们很接近，不是和我们离得很远，他们很好，有实际工作经验的人。读了马、恩、列、斯的著作，就愈要同群众接近，如果不接近群众，那就是与群众离得很远，那就是愈读得多，就越是没有读进去。列宁就不是这样的。他们根本搞错了，那是反对了列宁，反对了马、恩、列、斯。

所以我们要有信心，我们党一定会搞得好，要布尔什维克化，一定会化的，我们已经有了进步，整顿三风，高干会，精兵简政，……这些同志们作下去，要有信心搞下去，一定会搞好，一定会更进一步的布尔什维克化。要我们全党，我们实际工作的同志能够这样去做，慢慢地来，一年搞一本，搞三、四十年就可以搞三、四十本。有些人是走马看花，一走就过去了。还有一种是下马看花，要仔仔细细地看（笑）。今天是要下马看花，要慢慢地看，我们读他三，四十本书，一年读一本要三，四十年，今年已经六、七十岁了，还能读几本书？我们要读三、四十本书，有的一星期可以读它一、二本，甚至几本，比如像党校，我们规定党校，计划八个月读三、四十本书，我们有一个大概，把三、四十本书下马看一下，将来做工作，一、二年以后再来翻一翻。如果说早把字典所有的字完全读了，是不可能，如果说把字典所有的字都读了，这样的人，在全天下都难找。连马克思在内，也是不可能的。我们要今天翻一下，明天翻一下，慢慢地来。我们的工农干部、有工作经验的干部，完全可以这样，达到这个目的。这样一来。我们可以更进一步。请同志们考虑一下，我讲的话完了。（全场热烈鼓掌）


142） 在志丹陵园红星纪念塔上的题词

（一九四三年）

我到陕北，和刘志丹同志见过一面。就知道他是一个很好的共产党员，他的英勇牺牲，出于意外，但他的忠心耿耿，为党为国的精神，是永远留在党与人民中间，而不会磨灭的。

（原载《解放日报》一九四三年五月六日）


143） 新年祝词

（一九四七年一月）

在一九四六年，战后世界的光明面和阴暗面进行了胜利的斗争。战后中国的光明面和阴暗面也进行了胜利的斗争。战后的世界和中国都发展了争取和平和争取民主自由的规模极大的人民运动，这个运动必然走向胜利。这个运动是任何力量阻止不住的。但是反动派总是企图阻止。全世界和全中国人民的任务，在于团结一切力量，击败反动派的阻力。在一九四七年包括中国在内的世界各国人民反对美国侵略政策的统一战线，将要迅速发展。而中国人民争取民主自由的运动则将要得到比一九四六年更重要的胜利，其结果将是中国的情况发生变化，有利于和平的恢复与国家的独立。

我们共产党人在抗日战争期间就力求战后各党派的合作，但是同时提出了警告：“国民党主要统治集团，现在正在所谓召开国民大会及‘政治解决’的烟幕之下，偷偷摸摸的进行其内战的准备工作，如果国人不加注意，不去揭露它的阴谋，阻止它的准备，那么，会打一个早上，要听到内战的炮声的。”在抗日战争胜利以后，我们和全国人民在一起，曾经作了极大的忍耐和努力来阻止内战的发生和扩大，不幸这个努力是被反动派的全而进攻和国民党一党的“国大”所破坏了。但是中国人民仍在通过两种努力来继续争取和平。即解放区各阶层人民粉碎反动派进攻的艰苦卓绝的奋斗，和国民党统治区各阶层人民争取民主自由的日见高涨的群众运动。中国人民的这个联合意志将要确定地压倒任何反动分子的意志，从而使各党派间诚意的和平谈判和全国范围内真实的和平生活成为可能。现在国民党当局还没有表示任何起码的和平意图，他们在美国政府指使下，正在忙于以分裂的“国大”和独裁的“宪法”来装饰自己，以便使他们的战争和美国的援助“合法”化。但是只要全国人民团结一致，坚持不屈不挠的奋斗，那末，在不久的将来，自由的阳光一定要照遍祖国的大地，独立、和平、民主的新中国一定要在今后数年内奠定稳固的基础。


144） 无产阶级文化大革命的伟大历史意义及其深刻的阶级内容※

无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。

摘自58年4月1日《人民日报》《解放军报》祝贺湖南省革委会成立社论《芙蓉国里尽朝晖》

※※标题是编者加的。


145） 编者附

“大海航行靠舵手，干革命靠毛泽东思想。”我们怀着对伟大领袖毛主席和光焰无际的毛泽东思想无限热爱，无限崇拜，无限信仰，无限忠诚的心情，编印了《毛泽东思想万岁》。编入本书的是毛主席解放前发表过而未收入《毛泽东选集》的著作，基本上按其发表时间的顺序编印。

由于我们政治水平有限，加之缺乏经验，在编排、校对工作中的缺点、错误在所难免，请同志们批评指正。

由于时间关系，“勘误表”也来不及与同志们见面了，同志们在学习过程中若发现了错误之处，请自行更正。在此我们表示歉意。

由于校对疏忽，第231页上《在中国共产党第六届中央委员会扩大的第六次会议上讲话》（摘要）未编入“目录”。

本书仅供校内革命同志学习，希望妥善保存，严禁外传、引用。

敬祝毛主席万寿无疆！万寿无疆！！

编者：钢二司武汉大学总部、中南民院革委会宣传部、武汉师院革委会宣传部

一九六八年五月


后记

《毛泽东思想万岁》43-49卷电子版由主人公网友合作完成。原书正文共276页。以下为参与电子版制作网友名单（校对名单括号内数字为原书页码）。

  • 扫描：我真不知道
  • 识别：玉岭
  • 校对：玉岭
  • 复校：凡夫
  • 制作：凡夫

谨向各位热心网友致以诚挚谢意。

原书内容有不少明显的文字错误，为保持原貌，在不影响理解文章思想的情况下尽量予以保留。原书文字中的繁体字已经转换为简体字。另外，原书内容还包含一些目前已经废止的简体字，现已根据国家汉字标准改正。

因为时间仓促，其中一定还有疏漏之处。如有意见或建议，请致电：

bjdjssgmzsf@yahoo.com(北京的金山上光芒照四方拼音声母)

凡夫/2005年12月25日

附：《毛泽东思想万岁》下载地址

主人公网下载：https://host378.ipowerweb.com/~gongnong/zlxz/

历史文献网下载：http://www.lswx.org/doc/index.php?dirpath=./毛泽东著作大全&order=0

文革网下载：http://wengewang.org/upload_files/wenxian/index.php?dirpath=./武汉造反派编印《毛泽东思想万岁》四卷&order=0