封面

毛泽东思想万岁

1958-1960卷

1959年国庆毛主席在天安门检阅台上


代序言

六八年汉版《毛泽东思想万岁》版次说明(代序)

老田

一、版次介绍

据有关人士研究，文革其间群众组织出版的《毛泽东思想万岁》，有300个以上的不同版本。这一次由毛泽东旗帜和主人公论坛网友整理上网的，是1968年武汉群众组织翻印的，为了区别其它的版本和说明来源，姑且定名为“六八年汉版《毛泽东思想万岁》”。

这一种版本分为五卷，十六开本，全书超过200万字，其中前两卷专门收录解放前的文献，以《毛泽东选集》没有收录的文章为限；最重要的是建国之后的三卷，文献收录的时间跨度从一九四九年到一九六八年，三卷近1000页，约130万字。全书各卷于一九六八年陆续印行，主要在群众组织内部发行，封面上印有“内部资料·请勿外传”或“内部学习·不得外传”字样。

由于官方出版物的固有缺陷，因此群众组织的这些非正式出版物，反而成了研究毛泽东晚年思想最有价值的资料。因为后期毛泽东思想被官方定为“错误”，并且各种相关资料都遭到屏蔽和封锁，特别是《毛泽东选集》第五卷停止发行后，研究毛泽东的晚期思想，第一手文献资料更是奇缺。官方编选出版的《建国以来毛泽东文稿》（内部发行）和《毛泽东文集》，对于毛泽东晚年很多重要讲话和思想，总是进行大幅度的减省和修辑，研究者无法得窥毛思想的全貌。由此，那种“拿毛泽东只言片语进行任意解释”的“怪现象”就盛行开来，被中国主流知识精英坚持了二十多年，由于缺乏完整的资料，人们对各种歪曲解释也往往无从辨正。

六八汉版《毛泽东思想万岁》收入建国后毛泽东许多次内部讲话，对于人们了解毛泽东如何决策并推动新中国的建设，该书提供了丰富的、未经修葺的第一手资料，例如一九五八年三月举行的成都会议上，毛泽东有六次讲话，该书的第四卷就全部收入。按照老田的看法，晚期毛泽东思想（也有人称为“毛泽东主义”）的两条腿是“三面红旗”和“继续革命”，代表毛泽东对于新中国经济建设和国家和社会管理上的核心主张，而这些方面的思想孕育和实践过程，恰恰被官方定为错误，各种相关文献被有意识地屏蔽和封锁了，因此人们无从全面认识毛泽东主义的理论形成和实践展开过程。

部分《毛泽东旗帜》和《主人公论坛》网友，痛感于研究毛泽东晚年思想方面资料方面的欠缺，二○○五年九月，有人在武汉文物市场偶然购得一套当年“武汉钢二司”翻印《毛泽东思想万岁》，交由一位很有奉献精神的网友，他牺牲许多个假日，把1000多页的书扫描并编辑成电子版，发布在主人公论坛上，方便大家对毛泽东主义的学习和研究，以提高对各种胡说的识别能力。
（下载网址是https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=5）

二、编辑《毛泽东思想万岁》的历史背景

这个版本的编辑者是武汉大学当时哲学系教师王晁星。在接受老田的访问时，他说编辑《毛泽东思想万岁》完全是自发的行为。王老师说，文革中间他一张大字报也没有贴过，那个时候看书也看不下去，也关心运动的走势，就去看大字报和传单，有许多中央首长讲话，他只要是遇到了就收集，最后慢慢收缩范围，集中到毛泽东的讲话和著作收集上。据王晁星老师讲，他是搞理论研究的，毛主席的许多内部讲话，从前想见都见不到，文革中间披露出来之后简直是如获至宝，知道外地有新的篇章出现，也委托熟人帮助收集，一天天过去，积累的红卫兵翻印的传单和出版物就越来越多了。

王老师说他既没有参加前期官办保守派组织，也没有参加造反派活动，文革运动开始也没有了教学任务，就利用空闲时间广泛搜罗资料。当时王老师还是很谨慎，也不敢编辑出版，后来“钢二司武汉大学总部”知道了，就去找他谈，王老师声明说：我有资料，也可以按照时间顺序排一下，纸张、印刷和发行我都不管，出了问题我是不负责任的。

三、资料的研究价值略说

如果孔夫子还在“大成至圣先师文宣王”的地位上，肯定没有办法很好地进行研究，恢复到孔老二才是合格的研究对象。如果毛泽东思想还是处在“句句是真理”的位置上，那也只能把这个地盘保留给从前那些著名的“学术棍子”去垄断和解说了。撇开历史是非不论，单以研究而言，这得感谢邓小平和他手下的“非毛化五虎将”――胡乔木、李锐、杜润生、于光远、胡耀邦――诸公，正是他们把认真研究“毛泽东思想”变成一项“捞不到好处”的事情，这样毛泽东思想才解除了被“学术棍子”所霸占的困境，研究毛泽东思想不再与少数人的职业利益需要相联系，而是直接与广大群众争取生产和生活条件的需要相联系，历史就这样绕了一个大弯子，毛泽东思想终于回到了最有存在价值的位置上。

演戏没有反角和白脸是不行，历史也是这样，需要一个辩证的否定环节。邓小平对毛泽东进行“抽象肯定、具体否定”，并发起一场规模浩大的“非毛化运动”，最终把毛泽东思想从国家意识形态的位置上“请下来”了，变成了一个“文化批评”家们所称的文本，这样才能更方便了研究。

毛泽东思想决不是一个普通的文本，更不是成千上万个“文本”中间平等的一个。毛泽东思想特别是他的晚年思想，联系着中华民族作为一个后发国家在工业化道路上的奋进历程，联系着新中国在“非西方现代化”道路上的一场“强行军”。由于邓小平在“非毛化运动”中间刻意把毛泽东从“八大集体的正确领导”中间区别出去，反而赋予了毛泽东晚年思想以更高层次的代表意义，成为新中国社会主义工业化战略的唯一代表，其它共产党领导人的全部努力，都被邓小平归结到一种被动的、不乐意的跟随或者盲从的位置上。这样，毛泽东就一个人选择了新中国快速工业化的路径，因此，毛泽东不仅是一个思想者，由于他所处的位置和代表意义，更是一个民族在伟大的工业化进程中间群体实践的“活的灵魂”。

过去精英们所把持的所谓“毛泽东晚年思想”的研究，一个最主要的弊端是没有毛泽东本人“出场”，一个普遍的模式是：由各种自称掌握了内幕消息的“高人”垄断发布权，他们随心所欲地发布“毛泽东”的只言片语，再根据精英们喜欢的某种西方来的理论根据进行任意演绎。六八年汉版《毛泽东思想万岁》，虽然没有能够收罗毛泽东晚年的全部思想活动，但是已经能够给人们提供一个大致的思想轮廓。这一思想轮廓涉及到在一个第三世界国家，进行社会主义工业化的诸多事项：如何发展？发展什么？发展为谁？许许多多的问题和困难，是如何进入毛泽东视野的，他又是如何把握并解决中国所面临问题的，为什么毛泽东一定要选择“三面红旗”作为新中国经济发展的基本制度，而“继续革命”的理论和实践过程又是如何在毛泽东那里形成和发展的，这都需要通过我们认真的阅读和研究去接近。

二○○五年十一月十五日


封面

原书封面


毛泽东思想万岁

（1958-1960）

目录

一九五八年
 | 001 在杭州会议上的讲话（一）（一九五八年一月三日）
 | 002 在杭州会议上的讲话（二）（一九五八年一月四日）
 | 003 在南宁会议上的讲话（一）（一九五八年一月十一日）
 | 004 在南宁会议上的讲话（二）（一九五八年一月十二日）
 | 005 关于报纸工作给刘建勋、韦国清同志的一封信（一九五八年一月十二日）
 | 006 给《文艺报》编委会的一封信关于1958年第二期《再批判》栏的按语（一九五八年一月十九日）
 | 007 在最高国务会议上的讲话（一九五八年一月二十八日）
 | 008 在最高国务会议上讲话要点（一九五八年一月二十八、三十日）
 | 009 在中央政治局会议上讨论教育工作时的指示（一九五八年一月三十一日）
 | 010 反浪费反保守是当前整风运动的中心任务（一九五八年二月八日）
 | 011 工作方法六十条（草案）（一九五八年一月三十一日）
 | 012 在成都会议上的讲话（一）（一九五八年三月九日）
 | 013 在成都会议上的讲话（二）（一九五八年三月十日）
 | 014 在成都会议上的讲话（三）（一九五八年三月二十日）
 | 015 在成都会议上的讲话（四）（一九五八年三月二十二日）
 | 016 在成都会议上的讲话（五）（一九五九年三月二十五日）
 | 017 在成都会议上的讲话（六）（一九五八年三月二十六日）
 | 018 在成都会议上的插话（一九五八年三月）
 | 019 对《中国农村社会主义高潮》一书《按语》的批示（一九五八年三月十九日）
 | 020 对《上海化工学院两个右派分子的大字报》的批语（一九五八年三月二十二日）
 | 021 和《江峡》轮船员的谈话（一九五八年三月二十八日）
 | 022 视察四川省一个养猪场时的谈话（一九五八年三月）
 | 023 在汉口会议上的讲话（一九五八年四月六日）
 | 024 在汉口会议上的讲话（二）（一九五八年四月六日）
 | 025 在汉口会议上的插话（一九五八年四月一日至六日）
 | 026 视察抚顺煤矿时的指示（一九五八年四月二十九日）
 | 027 对当前工作的十七项指示（传达记录）（一九五八年四月）
 | 028 对宋××关于苏联专家问题报告的批示（一九五八年五月十六日）
 | 029 在八大二次会议上的讲话（摘要）（一）（一九五八年五月八日下午四时五十分）
 | 030 在八大二次会议上的讲话（二）（一九五八年五月十七日下午）
 | 031 在八大二次会议上的讲话（三）（一九五八年五月二十日下午）
 | 032 在八人二次会议代表团团长会议上的讲话（一九五八年五月十八日）
 | 033 卑贱者最聪明，高贵者最愚蠢（一九五入年五月十八日）
 | 034 在八大二次会议上的讲话（四）（一九五八年五月二十三日下午）
 | 035 接见阿联军事代表团时的谈话（摘录）（一九五八年五月）
 | 036 关于原子弹、氢弹的指示（一九五八年六月）
 | 037 关于《第二个五年计划指标》的指示（一九五八年六月十七日）
 | 038 在军委扩大会议上的讲话（一九五八年六月二十一日）
 | 039 在军委扩大会议小组长座谈会上的插话（根据记录整理为九条）（一九五八年六月廿三日）
 | 040 在军委扩大会议小组长座谈会上的讲话（一九五八年六月二十八日）
 | 041 接见应举社社长时的谈话（摘录）（一九五八年六月）
 | 042 对新华社、《人民日报》的指示谈肃反斗争宣传等问题（一九五八年七月八日××传达）
 | 043 谴责殖民主义者侵略西亚（一九五八年七月二十八日）
 | 044 视察徐水时的谈话（摘录）（一九五八年八月四日）
 | 045 视察山东时的谈话（摘录）（一九五八年八月九日）
 | 046 视察天津时的谈话（汇集）（一九五八年八月十三日）
 | 047 接见西哈努克时的讲话（摘录）（一九五八年八月十五日）
 | 048 在《中央关于在农村建立人民公社问题的决议》中所加的一段话（一九五八年八月）
 | 049 在北戴河政治局扩大会议上的讲话（一）（一九五八年八月十七日）
 | 050 在北戴河政治局扩大会议上的讲话（二）（一九五八年八月十九日）
 | 051 在北戴河政治局扩大会议上的讲话（三）（一九五八年入月二十一日上午）
 | 052 在北戴河政治局扩大会议上的讲话（四）（一九五八年八月二十一日下午）
 | 053 在北戴河政治局扩大会议讲话（五）（一九五八年八月三十日上午）
 | 054 关于主要矛盾问题的讲话（一九五八年八月）
 | 055 给××，陈×，富春等同志的一封信（一九五八年九月二日）
 | 056 接见巴西记者穆里罗．马罗金．苏乌萨得杜特夫人的谈话（一九五八年九月二日）
 | 057 批评人民日报上的东西有很多大方向不对（一九五八年九月四日×××传达）
 | 058 最高国务会议上的讲话纪要（一）（一九五八年九月五日）
 | 059 在最高国务会议上的讲话（二）（一九五八年九月八日）
 | 060 在最高国务会议上的讲话（三）（一九五八年九月九日）
 | 061 关于游泳的指示（一九五八年九月）
 | 062 视察武汉大学的指示（一九五八年九月十二日下午）
 | 063 视察武钢时的指示（一九五八年九月十三日）
 | 064 视察安徽时的指示（一九五八年九月）
 | 065 巡视大江南北回京后向新华社记者发表重要谈话（一九五八年九月二十九日）
 | 066 国防部长告台湾同胞书（一九五八年十月六日）
 | 067 对卫生部党组《关于组织西医离职学习中医班总结报告》的批示（一九五八年十月十一日）
 | 068 国防部长命令福建前线我军对金门炮击再停两星期（一九五八年十月十三日）
 | 069 中华人民共和国国防部长再告台湾同胞书（一九五八年十月二十五日）
 | 070 毛主席在参观中国科学院时和钱学森同志的谈话（一九五八年十月二十七日下午）
 | 071 听了华北、东北九省农业协作会议的汇报后的指示（一九五八年十月）
 | 072 在石家庄地区的谈话（一九五八年十月三十一日）
 | 073 在邯郸地区的谈话（一九五八年十一月一日）
 | 074 在新乡地区和五个县委书记谈话纪要（一九五八年十一月一日）
 | 075 在为八届六中全会作准备的郑州会议上的讲话第一次讲话（一九五八年十一月二日下午）
 | 076 在为八届六中全会作准备的郑州会议上的讲话第二次讲话（一九五八年十一月六日）
 | 077 在为八届六中全会作准备的郑州会议上的讲话第三次讲话（一九五八年十一月七日下午）
 | 078 在为八届六中全会作准备的郑州会议上的讲话第五次讲话（一九五八年十一月九日）
 | 079 关于读书的建议（一九五八年十一月九日于郑州）
 | 080 在为八届六中全会作准备的郑州会议上的讲话第五次讲话（一九五八年十一月十日上午）
 | 081 在为八届六中全会作准备的郑州会议上的讲话第六次讲话（一九五八年十一月十日下午）
 | 082 对《人民日报》的两段指示（一九五八年十一月）
 | 083 从我国社会主义建设看《苏联社会主义经济问题》一书（一九五八年）
 | 084 在武昌会议上的讲话第一次讲话（一九五八年十一月二十一日上午）
 | 085 第二次讲话（一九五八年十一月二十三日中午）
 | 086 中共中央对卫生部党组关于组织西医离职学习中医班总结报告的批示（一九五八年十一月十八日）
 | 087 记者对一切事物应保持冷静的头脑（一九五八年十一月二十三日×××传达）
 | 088 给周士钊的一封信（一九五八年十一月二十五日）
 | 089 第十次接见朝鲜代表团时的讲话（一九五八年十一月二十五日）
 | 090 接见金日成时的讲话（一九五八年十一月于武汉）
 | 091 一个教训（一九五八年十一月二十五日）
 | 092 对两份关于国际问题报告的批示（一九五八年十一月二十五、二十七日）
 | 093 在武汉和各协作区主任的讲话（一）（一九五八年十一月三十日下午）
 | 094 论帝国主义和一切反动派都是纸老虎－在中共中央政治局武昌会议上的讲话（一九五八年十二月一日）
 | 095 在八届六中全会上的讲话（一九五八年十二月九日）
 | 096 对《张鲁传》评注（陈寿三国志魏志卷九，裴松之注）（一九五八年十二月十日于武昌）
 | 097 在武昌和各协作区主任的讲话（二）（一九五八年十二月十二日）
 | 098 给自己诗词作的解释
 | 099 对《清华大学物理教研组对待教师宁“左”勿右》一文的批示（一九五八年十二月二十二日）
 | 100 在修改《关于人民公社若干问题的决议》时所加的一段话（一九五八年十二月）
 | 101 接见参加全军政工会议的各军区负责同志时的谈话（一九五八年十二月二十三日）
 | 102 对大跃进报导的指示（一九五八年末于武昌）
 | 103 对地方党委领导新闻事业的指示（一九五八年）
 | 104 关于造船方针的指示（一九五八年×月）
一九五九年
 | 105 给福斯特同志的回信（一九五九年一月十七日）
 | 106 接见德意志民主共和国政府代表团的谈话（摘录）（一九五九年一月二十七日）
 | 107 在省市委书记会上的讲话（一九五九年二月二日）
 | 108 对新、洛、许、信四个地委座谈时的谈话（记录）（一九五九年二月二十一日）
 | 109 在郑州会议上的讲话（一）（一九五九年二月二十七日）
 | 110 在郑州会议上的讲话（二）（一九五九年二月二十七日）
 | 111 在郑州会议上的讲话（三）（一九五九年二月二十八日）
 | 112 在郑州会议上的讲话（四）（一九五九年三月一日）
 | 113 在郑州会议上的讲话（五）（一九五九年三月五日）
 | 114 在郑州会议上的讲话（六）（一九五九年三月）
 | 115 党内通讯（一）（一九五九年三月九日郑州）
 | 116 党内通讯（二）（一九五九年三月十五日武昌）
 | 117 党内通讯（三）（一九五九年三月十七日武昌）
 | 118 党内通讯（四）（一九五九年三月二十九日北京）
 | 119 对《陶××同志关于五级干部会议的报告》的批示（节录）一九五九年三月三十日
 | 120 在上海会议上的讲话（一九五九年四月五日）
 | 121 在第十六次最高国务会议上的讲话纪要（一九五九年四月十五日）
 | 122 党内通讯（一九五九年四月二十九日）
 | 123 一九五九年四月二十七日在八届七中全会上的讲话（摘录）——工作方法九条（一九五九年四月）
 | 124 工作方法十六条（一九五九年四月）
 | 125 接见智利政界人士的谈话纪录（摘录）（一九五九年五月十五日）
 | 126 要政治家办报（一九五九年六月×××传达）
 | 127 六月二十九日、七月二日谈话纪录（摘录）
 | 128 七月十日讲话纪录
 | 129 在庐山会议上的讲话（一九五九年七月二十三日）
 | 130 对于一封信的评论（一九五九年七月年廿六日）
 | 131 对三个文件的批示（一九五九年七月廿九日）
 | 132 给王稼祥的信（一九五九年八月一日）
 | 133 在庐山会议上的讲话（一九五九年八月二日）
 | 134 给张闻天的信（一九五九年八月二日）
 | 135 八月二日对《湖南省平江县谈岭公社稻竹大队几十个食堂散伙又恢复的情况》一文的批语（一九五九年八月五日）
 | 136 对《王国藩社的生产情况一直很好》和《目前农村中“闲话”较多的是那些人》二文的批语（一九五九年八月六日）
 | 137 对《安徽省委书记处书记张恺帆下令解散无为县食堂报告》的批语（一九五九年八月十日）
 | 138 对辽宁省执行中央反右倾指示报告的批语（一九五九年八月十二日）
 | 139 为《经验主义，还是马克思列宁主义》一书写的前言（一九五九年八月十五日）
 | 140 对《马克思主义者应该如何正确地对待革命的群众运动》一文的批语（一九五九年八月十五日）
 | 141 机关枪迫击炮的来历及其他（一九五九年八月十六日）
 | 142 右倾机会主义者挑起了斗争（一九五九年八月十六日）
 | 143 关于枚乘《七发》（一九五九年八月十六日）
 | 144 附：枚乘《七发》今译
 | 145 一次讲话（一九五九年八月十七日）
 | 146 对张闻天信的批示（一九五九年八月十八日）
 | 147 关于游泳的谈话（一九五九年八月）
 | 148 给诗刊的第二封信（一九五九年九月一日）
 | 149 视察人民大会堂时的指示（一九五九年九月五日）
 | 150 对彭德怀九月九日信的批示（一九五九年九月九日）
 | 151 在中共中央军委扩大会议上和外事会议上的讲话（一九五九年九月十一日）
 | 152 关于肃反工作的一个批语（一九五九年九月十八日）
 | 153 关于发展养猪事业的一封信（一九五九年十月十一日）
 | 154 对《我们一个社要养猪两万头》一文批语（一九五九年十一月十九日）
 | 155 对新华社的指示（一九五九年十二月）
一九六○年
 | 156 在上海会议上的讲话（摘要）（一九六○年一月）
 | 157 关于科学奖金和学衔的指示（一九六○年一月）
 | 158 使官僚主义走向它的反面——对一个文件的批语（一九六○年春）
 | 159 对广东省委《关于当前人民公社工作中几个问题的指示》的批语（一九六○年三月五日）
 | 160 关于卫生工作的指示（一九六○年三月十八日）
 | 161 对《鞍山市委关于工业战线上的技术革新和技术革命运动开展情况的报告》的批语（一九六○年三月二十二日）
 | 162 关于反华问题（一九六○年三月二十二日）
 | 163 关于山东六级干部大会情况的批示（一九六○年三月二十三日）
 | 164 对聂荣臻同志《关于技术革命运动的报告》的批示（一九六○年三月二十五日）
 | 165 在天津会议上的讲话（摘录）（一九六○年三月二十八日）
 | 166 接见非洲外宾时的谈话（一九六○年五月七日）
 | 167 接见拉丁美洲外宾时的谈话（一九六○年五月八日）
 | 168 接见伊拉克、伊朗和塞浦路斯外宾时的谈话（一九六○年五月九日）
 | 169 同蒙哥马利的谈话（一九六○年五月二十七日）
 | 170 在上海会议上的讲话（一九六○年六月十四日）
 | 171 在上海会议上对四个文件的批语（一九六○年六月十五日）
 | 172 在上海会议上的讲话（一九六○年六月十八日）
 | 173 十年总结（一九六○年六月十八日）
 | 174 接见日本文学代表团时的谈话（一九六○年六月二十一日）
 | 175 苏联《政治经济学教科书》阅读笔记（社会主义部分、第三版）第一部分
 | 176 苏联《政治经济学教科书》阅读笔记第二部分（从第二十四章到第二十九章）
 | 177 苏联《政治经济学教科书》阅读笔记第三部分（从第三十章到第三十四章）
 | 178 苏联《政治经济学教科书》阅读笔记第四部分（从第三十五章到结束语）
 | 179 苏联《政治经济学教科书》阅读笔记补遗
 | 180 在北戴河会议上的讲话（节录）（一九六○年七月十八日）
 | 181 和狄克逊、夏基的谈话（一九六○年九月二十五日）
 | 182 记关于农村劳动力的问题对山西省委关于农村劳动力问题的报告的批示（一九六○年十月二十七日）
 | 183 彻底纠正五风（一九六○年十一月十五日）
 | 184 中央关于转发“甘肃省委关于贯彻中央紧急指示信的第四次报告”的批示（一九六○年十一月二十八日）
 | 185 接见厄瓜多尔文化代表团和古巴妇女代表团时的谈话（摘要）（一九六○年十二月二十日）
 | 186 批评《人民日报》不应“反冒进”（传达纪要）（一九五八年一月）
 | 187 与陈昌奉同志的谈话（一九五八年八月九日）
 | 188 在八届六中全会上的讲话（一九五八年十二月四日下午）
 | 189 关于当前宣传工作中应注意的几个问题的指示（在武昌与胡××、吴××谈当前宣传工作中应注意的几个问题传达记录）（一九五八年十二月六日）
 | 190 在上海会议上的讲话（摘录，大意）（一九五九年三月）
 | 191 在上海会议上的讲话和插话（一九五九年三，四月）
 | 192 论中印关系问题（一九五九年五月十五日）
 | 193 在八届八中全会上的讲话（一九五九年八月十一日）
 | 194 在第二届全国人民代表大会常务委员会第九次会议上提出的中国共产党中央委员会的建议（一九五九年九月十四日）
 | 195 关于坚决地认真地清理劳动力加强农业生产第一线的紧急指示（一九六○年八月二十日）
 | 196 关于官僚主义严重存在的问题（对一个文件的批语）（一九六○年春）
 | 附录 后记


001) 在杭州会议上的讲话（一）

（一九五八年一月三日）

右派是反对派，中右也反对我们，中中是怀疑的。基本群众和资产阶级、资产阶级知识分子中的左派是赞成我们的。

关于对待资产阶级的问题，好多国家怀疑中国是右了，好像不像十月革命。因为我们不是把资本家革掉，而是把资本家化掉。其实，最后把资产阶级（化掉），如何可以说右呢?仍是十月革命。如果都照十月革命后苏联的做法，布疋没有，粮食没有，（没有布疋，就不能换得粮食）、煤矿、电力各方面都没有了。他们缺乏经验。我们根据地搞的时候多了，对官僚资本（生产秩序）来个原封不动，对民族资本更是为此。但是不动中有动。全国资本家七十万户，资产阶级知识分子几百万，没有他们就不能够办报、搞科学、开工厂。有人说“右”了。就是要“右”，慢慢化掉，正确处理人民内部矛盾，就是这个路线贯彻下来的。有的是一半敌人，一半朋友，有的三分之一或多一些是敌人。

治淮十二亿人民币搞了七年，治淮的数量，如果打七折（有些有质量上的问题），也是合算的。原来计划低了，后来超过了，批评右倾保守。就很舒服。愈批评愈高兴。甘肃一千多万人口，劲头很厉害，值得去学习。

要抓十二条，今后要评比：1．水，2．肥，3．土，4．种（优良品种），5．改制——如复种、晚改早，旱改水，6．除病虫害（浙江因虫损失一亿斤，一年夏把虫灭得差不多了，日本无马克思主义。已搞得无虫了，我们有马克思主义），7．机械化（新式农具、双轮双铧犁、抽水机等），8．畜牧，9．副业，10．绿化，11．除四害，12．治疾病讲卫生。

还要抓另一个十二条，也要评比，1．工业，2．手工业，3．农业，4．副业，5．林业，6．渔业，7．牧业，8．交通运输业，9．商业，10．科学，11．文教，12．卫生。

四十条到第二个五年计划第三、四、五年就要修改，愉快地批判右倾。一九五六年工业产值增百分之三十一，没有一九五六年的突飞猛进，就不能完成五年计划。今年三月比一次，夏季比一次，到十月开党代会再比一次。省与省比，县比县比，社与社比。如果大家同意再商量着办。大家都要到别的省参观参观，自己不出门，比输了就活该。很值得到甘肃去一次。

要全面规划，几次检查，年终评比，开几次会，开小型的会，抓地、县书记。地委书记的会，两个月开一次，每次不超过五天，县委到地委去开会（几个地委一起开，比较有兴趣）。大型的“非常会议”，一年只能开一两次，要两个月抓一抓，否则一年很快过去了。各省评比，在中央开会。

我自己每月同大家谈四次，到处跑一跑，每次两天到三天，看五、六个单位。

工业也要四十条，科学文教也要有。先有个别人准备意见，大家再七凑八凑才成。

全国搞几个经济协作的区域，有些省可以交叉。要认庙不认神。要有这么一个传统，有庙不论谁在那里挂帅，就由他做头，能凑合过去就行了。沙文汉，杨思一等是另外一回事。

湖北省委有个关于领导干部亲自搞试验田的报告，中央批转了，看到没有，很重要，要普遍搞试验。

关于积累与消费问题，究竟积累问题多大，有的提百分之四十五，有的百分之五十，有的百分之五十五。最好一半一半，要看年成，看地方，做几种规定。百分之六十分掉不是一般标准，是减产的情况。要勤俭持家，个人的消费要节约，红白喜事，大吃大喝要反对。各省要出个布告禁赌。婚丧喜庆，红白喜事，都要从简，家庭造酒，完全禁止也不好，爆竹不要禁了，有振奋精神的作用。

政治业务要结合，也就是红与专的问题。政治叫红（我们为红，在美国为白）。红与专是对立的统一。两者不同，有区别。一个是搞精神的，一个是搞物质的。有些业务部门的负责同志，说话时口边政治很少，可见平素不大谈政治。忙得很，一谈就是业务。各省管业务的恐怕更厉害些。一定要批评不问政治的倾向，同时要反对空头政治家。要懂得点业务才好，否则名红实不红。不懂农业，要指导农业就不行。搞试验田，红与专的问题就解决了。一种是不懂业务，空头政治家，一种是迷失方向的经济家或其他技术家，都是不好的。要去分析分析。但是批评人家的时候，先要检查自己，自己也有点空，不甚了了嘛。总理去年就钻了一下工资福利问题。我在北京看了工业展览会，一次看一个馆不够，还要多看看。

整风要贯彻到底，不要半途而废。上海说的第三类人，就会作官，要打掉官风。上海提要有干劲，很好。《浙江日报》社论《是促进派，还是促退派》，《人民日报》要转载。整风中要反浪费，时间不要太长，几天就行了。结合整改，专题鸣放一次，鸣放了，大家警惕。每个家庭成员都要进行教育，要勤俭持家。

什么时候交计划，省地县社都要搞，先搞粗线条的省，要半年交卷。


002) 在杭州会议上的讲话（二）

（一九五八年一月四日）

《哲学研究》第五期上李×的一篇文章，第六期上冯××的一篇文章，都可以看一看。形式逻辑是量变阶段的科学，是辩证法的组成部分。量变与质变是对立的统一。事物有他的相对的固定性。定出计划，做出决议，是相对的平衡。定了以后，还是要变。平衡、巩固、一致……都是暂时的，不平衡、闹矛盾是绝对的。开会的都有散会的思想，越开得长，越想散会。

形式逻辑好比低级数学，辩证逻辑好比高级数学。这种说法值得研究。圆周割裂千万片它就方了。圆与方是对立的统一。

思维形式表现为：概念、判断、推理。形式逻辑是研究思维形式。形式逻辑有不少错误的大前提，因而不能得出正确的判断。可是按形式逻辑来说并不错。它只管数量。不管内容。内容是各种学部门的事。

昨天讲了两个十二条。下面再谈几个问题：

一、水、肥、土等十二条，要抓住，相互平衡。有水无肥，有肥无水都不行，是相互联系的。农业十年以后（也许要更多的时间）要实行电气化。电气化犁田。畜牧与肥料有关。又是动力，是肉食，是工业原料。除四害与劳动力有关，增加体力，振作精神。

二、工业、手工业、农业等十二条要抓住。

三、反浪费。上海材料，梅林罐头食品厂四年中浪费了四十五万，占资产之一半，八年可以建同样大的一个工厂。这是普遍性的问题。如果每个工厂、学校、机关、合作社都搞一下要节约多少物质。什么事都要有证明，没有证明人家都不信。只要一个材料就够了。剖一个麻雀就够了。不一定剖太多。

整风中以十天时间专搞反浪费（从放到改十天到十五天时间就可以）。可以搞几十亿。

四、消费和积累的比例要当作大问题来研究。这个比例有百分之四十五、百分之五十、百分之五十五、百分之六十等，各种分法要研究。春季即抓，不抓来不及了。这是大问题，搞得不好，工人农民不满意。一九五四年搞了九百六十亿斤，得罪了几亿农民。今年八百五十亿斤，暂时规定三年。我倾向于百分之五十。歉收、丰收有所不同。跟勤俭持家结合起米，可过日子。婚丧喜庆，一律从简。

五、要搞试验田。湖北省委关于试验田（的报告）是个好报告。（××插话：浙江省委的报告，因为有了《人民日报》的按语，大家就注意去看了。）以后翻译的书，没有序言不准出版。初版要有序言，二版修改也要有序言。《共产党宣言》有多少序言。许多十七、八世纪的东西，现在如何去看它。这也是理论与中国实际的结合，这是很大的事。

六、红与专。政治与业务是对立的统一。要做两方面的批判。专管政治，不熟悉业务不好。政治与业务就是红与专。搞政治的都要专有困难，但主要的部分要专一下。湖北省委试验田很见效，搞的时间并不长。

七、打掉官风。上海提出的。不要做官，统统把官风打掉，与老百姓平等。

八、按时交计划。

九、除四害。开展以除四害为中心的爱国卫生运动，每月大检查一次。“五年看三年，三年看头年”，这句话很好。

十、绿化。今年彻底抓一抓，做计划，大搞。听说三丈多高的树每天要吸收和散发一吨多水，会不会影响地下水？

十一、第二个五年计划。各省地方工业产值比例要超过农业生产（产值）（包括下放给地方管的工业在内）。要有全国平衡，不能无政府主义。

十二、开会办法。要大中小型。（各省）“非常会议”（如党代会）一年一、二次；中型几十人到二、三百人（如开县委书记会议），小型的如地委书记会议。要下去开会，了解他们，“非常会议”谈政治，业务会议也要谈政治。

十三、省委书记、委员轮流离开办公室，一年四个月，到处跑，可以釆取走马看花，下马看花两种办法。到一处谈三四个小时就走也好，下去一周半月也好。不一定到一个地方就是三、四个月。

十四、内部不要请客，不要要人家请吃馆子，不要迎送。不专搞舞会，不请看戏。谁去机场接客人，要处分被接的人，这是打掉官气的一个方面。

十五、关于两类矛盾问题。一个是敌我矛盾，一个是人民内部矛盾。人民内部矛盾有两类，一类是阶级斗争性质的，一类是工人阶级、劳动人民内部的，先进落后性质的。人民内部矛盾分两类，一是无产阶级同资产阶级、小资产阶级之间的矛盾，这是阶级矛盾，还有劳动人民内部的矛盾，这些劳动人民内部的矛盾，一部分属于阶级斗争性质的，如受封建思想影响，打老婆，甚至因此杀老婆，又如自由主义，个人主义（资产阶级、小资产阶级思想），绝对平均主义（小资产阶级思想）都反映着私人所有制问题，一部分是属于先进落后的，是认识上的问题，问题看不到底，譬如农业合作化高潮，在北京开会时还看不大清楚，会后南下．到山东，到其他地方一看，形势大变，才有把握写序言。这是先进落后之间的矛盾，形势看不清。有些人硬不肯增产，总认为没有条件。开展整风，右派一下子起来，几篇社论，六月到七月大局一定，许多事是无法完全预料到的。

主要的占大量的矛盾，阶级斗争是主要的，是要革一个东西嘛。宪法上规定三大改造，实际上是两大改造，改造资产阶级，改造小资产阶级。阶级矛盾是过渡时期的（主要矛盾），搞得好再有××年就行。××年加八年，共××年，不用××年。我们每年这样搞一次整风，就把资产阶级思想搞掉了。大量的是先进与落后的矛盾。同大量中间派的矛盾是阶级矛盾。富裕中农中百分之四十赞成合作化，百分之四十不那么热心，百分之二十想退社，未真心退社。坚决退的是少数，有百分之五可能是右派，他们还是劳动人民，不划右派，要七擒七纵。

产生人民内部矛盾的原因：

1．资产阶级、小资产阶级思想影响劳动人民。个人主义、自由主义、绝对平均主义、官僚主义（现在要挂在资产阶级账上）都是资产阶级、小资产阶级思想影响。

2．主观主义的原因。看不准，估计不足，右了。要经常提醒跟着形势前进。

3．有领导的原因。领导好一些，先进占多数，落后占少数。可以这样领导，可以那样领导（如浙江平阳和黄岩两县就不同），只要解剖一个麻雀，就可以了解整个气候。如何领导，很值得研究。山东寿张县有个刘传友是深入领导的。鲁西无喂猪习惯，现在每户养两头，他还改造土壤。浙江桐庐油厂、酒厂在同样条件下比出品率高低，使落后赶上先进的材料很好。《人民日报》王朴写的短评也写得好，里面有辩证法（均见一月三日《人民日报》）。要宣传理论，讲辩证法，讲唯物论，如上层建筑与经济基础，生产关系与生产力，是历史唯物论的基本内容。

经常把问题放在心上想一想，和个别同志，少数同志吹一吹，和自己的秘书平等地吹吹，看看他们的看法如何，找几个党委书记谈一谈，不作为决定，作为酝酿。在一个时期内把几个问题想一想，吹一吹，作为一个重要方法。不要事先不动脑筋，不想一想就开会。有些东西是慢慢成熟的。

十六、谈谈不断革命论。我说的不断革命论和托洛茨基讲的不同，是两种不断革命论。我们革命的步骤是：

1．夺取政权，把敌人打倒，这在一九四九年就完成了。

2．土地革命，一九五○年——一九五二年三月基本完成了。

3．再一次土地革命，社会主义的，现在讲主要生产资料集体所有，一九五五年也基本完成了，一九五六年有些尾巴。这三件事是紧跟着的，两个三年当中解决了。趁热打铁，这是策略性的，不能隔得太久，不能断气，不能去“建立新民主主义秩序”，如果建立了，就得再花力气去破坏。波匈“断”了这么多时候的“气”，资产阶级思想扎了根，再搞就不大好搞了，中农以上的就不想搞合作化了。保加利亚好些，百分之三十合作化。

4．思想战线上政治战线上的社会主义革命——整风运动，这一次今年上半年就可以完成。明年上半年还要搞。

5．还有技术革命。

1——4项都是属于经济基础和上层建筑性质的。土改是封建所有制的破坏，是属于生产关系的。技术革命是属于生产力、管理方法、操作方法的问题，第二个五年计划要搞。1、2，3项今后没有了，思想战线上政治战线上的革命仍旧有的，一个人过一两年又会生霉了。但重点放在技术革命。要大量发展技术专家，发动向技术好的人学习。在工厂、农村中有初级的技术家。红安县领导干部原来是空头政治专家，后来又红又专，工业找[照]桐庐县的方向，搞试验与技术革命联系起来，政治家与技术家结合起来。

从一九五八年起，在继续完成思想政治革命的同时，着重在技术革命方面，着重搞好技术革命。斯大林在提干部决定一切的口号时，也提出了技术革命。

着重搞好技术革命，不是说不要搞政治了，政治与技术不能脱离。思想政治是统帅，政治又是业务的保证。

消灭阶级再有××年就好了。以后，人与人之间思想政治斗争（或者叫革命）还会有，但性质不同，不是阶级关系，都是劳动人民先进与落后之间的矛盾。这时的斗争也是分两部分，一是劳动人民受资产阶级思想影响；一是属于主观主义——认识上的原因，或者还有领导的原因。懂得马克思主义领导艺术的好一些，否则差一些。“无冲突论”是形而上学的。为什么莫斯科宣言中加上辩论法一段呢，因为它适应过去，现在和将来。将来全世界都统一了，两派人争权还会有的，因为意见不一致，出各种报，演各种戏，各人争取群众。有思想交锋。那时上层建筑意识形态总是有的，有生产关系与生产力，有上层建筑与经济基础的矛盾，就会有左中右三种人。上层建筑在那些顽固落后的人手中，又不许大鸣大放了。不会不改正错误，也会有冲突。没有军队了，也可能用拳头，用木棒。那时没有阶级，处理得好，对抗，处理的不好，也会对抗。一个进步路线，一个落后路线，是互相排斥的，是对抗的。××年后，国家权力对内职能逐步地不存在，都是劳动人民了。现在对劳动人民来说，权力也基本不存在了。对劳动人民只能说服，不能压服，对劳动人民不能使用国家权力，用权力就是压服。好像很“左”，其实很右，是国民党作风。打倒官气，十分必要。对敌人威风凛凛是对的，对人民就不行了。

十七、政治家一定要懂些业务，农业搞试验田，工业搞试验品。要比较，比较是对立的统一。企业与企业之间，企业内部车间与车间、小组与小组、个人与个人之间是不平衡的。不平衡不仅是社会法则，也是宇宙法则。刚刚平衡，立即突破；刚刚平衡，又不平衡。要讲评比，在大体相同的条件下，先进与落后比较，是可比的，不是不可此的。

政治家总要懂得一些业务。技术上要比，政治上也要比。技术与政治相结合。看哪一个搞得好。

大家把几篇文章看一看，《解放日报》登的上海梅林厂开展反浪费专题鸣放，一月三日《人民日报》关于桐庐厂比出品率的报导和王朴写的短评）。一件事反映了全国性的事，大家一定要把人家的好事当作自己的好事。搞社会主义，不论问题出在哪里，都要当作自己的事。

学生中的右派，百分之八十可以留校继续读书，要加强对他们的工作，学生要和他们往来，逐步把他们化过来，他们做了好事也要表扬，当然也有假积极的。

不要以为经过这次整风，一切都是黄河为界，界线划得那么清楚。


003) 在南宁会议上的讲话（一）

（一九五八年一月十一日）

关于向人代会的报告，我两年没有看了（为照顾团结，不登报声明，我不负责）。章伯钧说国务院只给成品，不让参加设计，我很同情，不过他是想搞资产阶级的政治设计院，我们是无产阶级的政治设计院。有些人一来就是成品，明天就开会，等于强迫签字。只给成品，不给材料，要离开本子讲问题，把主要思想提出来交谈。说明为什么要这样办，不那么办？财经部门不向政治局通情报，报告也一般不大好谈，不讲考据之学、辞章之学和义理之学。前者是修辞问题，后者是概念和推理问题。

党委方面的同志，主要危险是“红而不专”，偏于空头政治家。脱离实际，不专也慢慢退色了，我们是搞“虚业”的，你们是搞“实业”的，“实业”和“虚业”结合起来。搞“实业”的，要搞点政治；搞“虚业”的要研究点“实业”。红安县搞实验田的报告是一个极重要的文件，我读了两遍，请你们都读一遍。红安报告中所说的“四多”，“三愿，三不愿”，是全国带普遍性的毛病。就是对“实业”方面的事不甚了解，而又要领导。这一点不解决，批评别人专而不红，就没有力气，党委领导要三条：工业、农业、思想。省委也要搞点试验田如何?不然空头政治家就会变色。

管“实业”的人，当了大官、中官、小官，自己早以为自己红了，钻到那里边去出不来，义理之学也不讲了。如反“冒进”。一九五六年“冒进”，一九五七年“冒进”，一九五七年反“冒进”，一九五八年又恢复“冒进”。看是“冒进”好还是反“冒进”好？河北省一九五六年兴修水利工程一千七百万亩，一九五七年兴修水利工程二千万亩，一九五八年二干七百万亩。治淮河，解放以后七、八年花了十二亿人民币，只做了十二亿土方，今年安徽省做了十六亿土方，只花了几千万元。

不要提反“冒进”这个名词好不好？这是政治问题。一反就泄了气，六亿人一泄了气不得了。拿出两只手来给人家看，看几个指头生了疮。“库空如洗”，“市场紧张”，多用了人多花了钱。要不要反？这些东西要反。如果当时不提反“冒进”，只讲一个指头长了疮，就不会形成一股风，吹掉了三个东西：一为多快好省，二为四十条纲要，三为促进委员会。这些都是属于政治问题，而不是属于业务。一个指头有毛病，整一下就好了，原来“库空如洗”，“市场紧张”，过了半年不就变了吗？

十个指头问题要搞清楚，这是关系六亿人口的问题。究竟成绩是主要的，还是错误是主要的？是保护热情，鼓励干劲，乘风破浪，还是泼冷水，泄气?这一点被右派抓住了，来了一个全面反“冒进”。陈铭枢批评我“好大喜功，偏听偏信，喜怒无常，不爱古懂”。张奚若（未划右派）批评我“好大喜功，急功近到，轻视过去，迷信将来”。过去北方亩产一百多斤。南方二、三百斤，蒋委员长积二十年经验，只给我们留下四万吨钢，我们不轻视过去，迷信将来，还有什么希望。偏听偏信，不偏听不可能，是偏听资产阶级，还是偏听无产阶级的问题。有些同志偏得不够，还要偏。我们不能偏听梁漱溟、陈铭枢。喜怒无常，常有也并不好，不能对资产阶级右派老是喜欢。不爱古董，这是比先进还是落后问题，古董总落后一点嘛。我们除四害，把苍蝇、蚊子、麻雀消灭了，前无古人，后无来者，一般是后来居上，不是“今不如古”，古董不可不好，也不可太好。北京拆牌楼，城墙打洞，张奚若也哭鼻子，这是政治。

元旦社论，提出鼓足干劲，力争上游（陈伯达插话，说应该多积累）。

减少人员问题，商业部分，合作社不受政治影响，说了几年了，他们不砍，交给地方砍去它一半。我一进北京，三轮车一辆也不能减，我们的“圣旨”太多了。无考虑余地，你说可以考虑，我也高兴一点。我们的现状维持派太多。要重新做判断之学，如“蒋介石是反革命”，有些概念要重新判断。

章伯钧要搞资产阶级设计院，我们设计院是政治局，办法是通一通情报，不带本子，讲讲方针。搞个协定如何，如果你不同意，我有个抵制办法，就是不看。已经两年不看了。地方财政部门也采取这个办法。

这几年反分散主义，创造了个口诀：大权独揽，小权分散；党委决定，各方去办，办也有权，不离原则，工作检查，党委有责。

政治机关有些人提出，说是党政不分，是不是要一家一半?这不行，先不分，然后才能分，不然就是小权独揽，如四十条纲要怎么分，中央二十条，农业二十条，这是不行的。中央搞了四十条，然后分工去办，这就是分。宪法，不能中央搞一个，由什么机关搞一个。小权小分，大权就不能独揽。大家不是赞成集体领导吗?一长制不是搞倒了吗?（苏联军队实行一长制。朱可夫犯了错误）。


004) 在南宁会议上的讲话（二）

（一九五八年一月十二日）

八年来我为这样一个工作方法而奋斗，我说了一千次，一万次，这是极而言之，说的多了，等于白说。人的思想总是逐步受影响的。要“毛毛雨下个不停”，“倾盆大雨”就会发生径流。政治局是团粒结构不足的，倾盆大雨吸收不了，顺着身上流走了（这是土壤学，农业学都要一本，不然省委书记当不成，有一天总要撤职的，这不是我威胁你们）。政治局成为一个表决机器、像杜勒斯的联合国，你给十全十美的文件，不通过不行，像唱戏一样，已经打了牌了，非登台演出不可。文件上又不讲考据之学，义理之学，又有洋文。我有一个手段，就是消极抵抗，不看。你们的文件，我两年不看了，今年还不准备看。

在杭州会议我讲的，恩来同志讲了没有？一九五五年十二月我写了农村社会主义高潮一书序言，对全国发生了很大影响，是个人崇拜也好，偶像崇拜也好，不管是什么原因，全国各地报纸，大小刊物都登了，发生了很大影响。这样我就成了“冒进”的罪魁祸首。我说了各部门都有对形势估计不足的情况，军队增加了八十万人，工人学徒增加了一百万人，反对右倾保守，为什么要增加人？我不懂，也不知道。

一九五五年夏季北戴河会议“冒进”想把钢搞到一千五百万吨（第二个五年计划）。一九五六年夏季北戴河会议反“冒进”就影响了人代会的报告。人心总是不齐的，不平衡的规律是宇宙发展的发则。孟夫子说过：“物之不齐，物之惜也。”人心不齐，又可以齐，有曲折，螺旋式的前进。当然大家都是为党为国，不是为私。

我对分散主义的办法，就是消极抵抗，还要小会批评。财经部门考证之学，辞章之学，义理之学也不讲。要和风细雨，要事先通一点情报，总是倾盆大雨，发生径流，总不开恩。总没有准备好，不完全，这就是封锁，这是斯大林的办法。开会前十分钟拿出文件来让人家通过，不考虑人家的心理状态。你们是专家，又是红色，政治局多数人是红而不专。我攻击方向，主要是中央部长以上的干部，也不是攻击所有的人，是攻击下倾盆大雨的人，封锁的人。小会不解决问题，就开中央全会（文章做好这件事。没有认真解决，写给广西省委一封信，谈报纸问题。）我在苏联写回一封信，说你们不得中央的支持，对你们工作不利，不然会孤立，像“梁上君子”。

政治局不是设计院。倾盆大雨在我们身上流走了，老说没有搞好，实际上是封锁。分散主义有一点，但不严重。各有各的心理状态，我替你们设想，你们大概有一个想法，大概中央是十全十美的，不是全能，也是九分。另外，大概像《茶花女》小说中的女主角马哥瑞特，快死了，见爱人还要打扮一番。《飞燕外传》，赵飞燕病了，不见汉武帝。总之是不顾以不好的面目见人。蓬头散发见人有何不可?想起一条写一条，把不成熟的意见提出来，自己将信将疑的东西拿出来，跟人家商量，不要一出去就是“圣旨”，不讲则已，一讲就搬不动。四十条就是这样，开始在杭州拟了十一条，天津增到十七条，到北京才增加到四十条。“寡妇养仔，众人之力”，这是工作方法问题。

我看还得闹对立的统一，没有针锋相对不行。要么你说服我，要么我说服你，要就是中间派。有人就是这样，大问题不表示态度。马克思主义不是不隐蔽自己的观点吗？这样我不理解，应当旗帜鲜明，大概想作楚庄王。“三年不鸣，一鸣惊人，三年不飞，一飞升天”。

再一个是顽固（乔木到，一说曹操，曹操就到）。人民日报革命党不革命。我在二月二十九日最高国务会议上的讲话，民主党派拿我的讲话做文章，各取所需，人民日报闻风不动，写一篇社论，从恩格斯谈起。二月开始谈到，我给他们讲，你们又不执行，为什么又不辞职？十一月二中全会，一月省委书记会议，三月宣传会议，还有颐年堂会议，都说了人民内部矛盾。不必忧虑，是可以解决的，可是打不动×××同志的心。我说十个干部一个拥护我就好了，他也不说反对，就是不执行。地委副书记以上一万人，有一千拥护我就好了。北京的学校那个放的开？×××同志五月二十二日在中直会议上做报告，有一句名言：“千金难哭好时机”，“寸金难买寸光阴”。这样才放开了。大鸣大放，清华大学叛变了几个支部，右派高兴，不然审也审不出这些叛变分子。人们都有一种惰性，不容易搞开，乔木要不是那一次会议，北冰洋的冰是开不了的。××是好人，就是无能，我说他是教授办报，书生办报，又说过他是死人办报。

再谈考据之学，辞章之学，义理之学。财经工作者有很大成绩，十个指头，只有一个指头不好，我讲过一万次就是不灵，工作方法希改良一下。我最无学问，什么委员也不是，我和民主人士谈过，我是唱老夫人的，你们是唱红娘的。我是老资格吗？总该给我讲一讲。我灰心了，这次千里迢迢让你们到南方来，是总理建议的。

我是罪魁，一九五五年十二月我写了文章，反了右倾，心血来潮，找了三十四个部长谈话，谈了十大关系，就头脑发胀了，“冒进”了，我就不敢接近部长了。三中全会，我讲去年砍掉了三条（多快好省，四十条纲要，促进委员会），没有人反对，我得了彩，又复辟了。我就有勇气再找部长谈话了。这三年有个曲折。右派一攻，把我们一些同志抛到距离右派只有五十米远了。右派来了个全面反“冒进”甚么“今不如昔”，“冒进比保守损失大”。研究一下，究竟那个大，反“冒进”，六亿人民泄了气。一九五六年六月一篇反冒进的社论，既要反右倾保守，又要反急躁冒进，好像有理三扁担，无理扁担三，实际重点是反冒进的。不是一个指头有病。这篇社论，我批了“不看”二字，骂我的我为什么看？那么恐慌，那么动摇。那篇东西，四平八稳，实际是反“冒进”。这篇东西格子未划好，十个指头是个格子，只一个指头有病，九与一之比，不弄清楚这个比例关系，就是资产阶级的方法。像陈叔通、黄炎培、陈铭枢的方法。

我要争取讲话，一九五六年元月至十一月反“冒进”，二中全会搞了七条，是妥协方案，解决得不彻底，省市委书记会议承认部分钱花的不恰当，未讲透，那股反“冒进”的气就普遍了。廖××向我反映，四十条被吹掉了，似乎并不可惜。可惜的人有多少？叹一口气的人有多少？吹掉三个东西，有三种人，第一种人说：“吹掉了四十条中国才能得救”；第二种人是中间派。不痛不痒，蚊子咬一口，拍一巴掌就算了；第三种叹气。总要分清国共界限，国民党是促退的，共产党促进的。

×××为党为国，忧虑无穷，反“冒进”，脱离了大多数部长、省委书记、脱离了六亿人民。请你看篇文章，宋玉的《登徒子好色赋》，这篇文章使登徒子二千年不得翻身，他的方法是“攻其一点，不及其余”。登徒子向楚襄王反映，宋玉长得漂亮，会说话，好色，宋玉一一反驳了。宋玉反击登徒子好色，说登徒子讨了一个麻脸驼背的老婆，生了七个孩子，你看好不好色，只攻其好色一点，不及其余。我们看干部，要看德才资，不能德才都不讲，只讲德的一部分。九个指头不说，只说一个指头，就是这种方法。我看几年要下毛毛雨，不要倾盆大雨，要文风浸润，不要突然袭击，使人猝不及防。

五月间右派进攻，使那些有右倾思想的同志提高了觉悟，这是右派的“功劳”，这是激将法。

一九五四——一九五五年粮食年度征购九百二十亿斤。多购一百亿斤，讲冒进，这一点有冒。闹得“人人谈统购，家家谈粮食”。章乃器是粮食部长，他同意这个计划，是不是故意把农民闹翻，可能有阴谋。去年粮食销量多，反映了农民没有劲。江苏反映社长低头，干不下去了。我们就怕六亿人民没有劲，不是讲群众路线吗?六亿泄气，还有什么群众路线?看问题要从六亿人民出发，要分别事情的主流、支流、本质、现象。

中央大权独揽，只揽了一个革命，一个农业，其他实际在国务院。

人都有迷信，有惰性。比如我游水，中间隔了三十年。

除四害，人人讲卫生，家家讲清洁，一年十二个月，一月检查一次。这样医院办学校，医生去种田，病人大大减少，人人精神振作，出勤率大为提高，要集中搞，最好两年完成。

我和华东五省约好，今年开四次会，小型的会，是两种元素配合，中央和地方两个元素一配合就不同了。各省也开小型的会。廖××告诉我，十年看五年，五年看三年，三年看头年。我一年给你们开四次会，检查十二次。两本账，争取超额完成。这是苏联发明的。红安县那篇文章，请你们再看一遍。一人首倡就推开了。县委副书记一人买锄头，百分之八十的人买了锄头。还要山东营县那个公社的例子。有一个例子就够了。


005) 关于报纸工作给刘建勋、韦国清同志的一封信

（一九五八年一月十二日）

刘建勋、韦国清二同志：

送上几份地方报纸，各有特点，是比较编得好的，较为引人看，内容也不错，供你们参考。省报问题是一个极重要问题，值得认真研究，同广西日报的编辑们一道，包括版面、新闻、社论、理论、文艺等项。钻进去，想了又想，分析又分析，同各省报纸比较又比较，几个月时间就可以找出一条道路来的。精心写作社论是一项极重要任务，你们自己、宣传部长、秘书长、报社总编辑，要共同研究。第一书记挂帅，动手修改一些最重要的社论，是必要的。一张省报，对于全省工作，全体人民，有极大的组织、鼓舞、激励、批判、推动的作用。请你们想一想这个问题，以为如何？


006) 给《文艺报》编委会的一封信关于1958年第二期《再批判》栏的按语

（一九五八年一月十九日）

即送北京《文艺报》×××、×××、×××三同志：

看了一点，没有看完，你们就发表吧。按语较沉闷。政治性不足，你们是文学家，文也不足。不足以唤起读者的注目。近来文风有了改进，就这篇按语说来，则尚未。题目太长，《再批判》三字就够多了。请你们斟酌一下。我在南方，你们来信刚才收到，明天就是付印日期，匆匆送上。

祝你们胜利!

毛泽东

一月十九日下午


007) 在最高国务会议上的讲话

（一九五八年一月二十八日）

今天的国务会议是临时召集的。

大家不要因为上午八点开会就认为有大事。过去多在下午，这是我心血来潮，商量一个普通问题。

八年以来，讨论国家预算这一次是最早的一次。以后也要每年在这时候开会．

这次人代大会，要开得从容些，要开好一点。多开小组会，多做些准备工作．少开大会，真正把问题搞清楚，修正工作上的缺点和错误。做报告的人来没有？（答声，未了。）做了报告不要第二天就发表，报告了，让大家提修改意见，讨论修改后再发表。

我看了七、八年了，我看我们这个民族大有希望。特别是去年这一年，我们六亿人口的民族精神，大大发扬。经过大鸣大放大辩论，把许多问题搞清楚了，任务提得更恰当．如十五年左右可在钢铁和其它重工业方面赶上英国，多快好省；农业发展纲要四十条的修正重新发布等，给群众很大的鼓励。许多事情过去做不到的，现在能做到了。过去没有办法的，现在也有办法了，比如除四害，群众劲头很大。我这个人老鼠捉不到，苍蝇、蚊子可以捉它一下。平常总是苍蝇蚊子向我们进攻嘛！古代有这么一个人写了一篇提倡消灭老鼠的文章。现在我们要除四害，几千年来，包括孔夫子在内都没有除四害的志向，现在杭州市准备四年除去四害，有的提二年、三年、五年的。

所以我们这个民族的发展大有希望。悲观论是没有根据的，是不对的，要批判悲观论者。当然不要打架，要讲道理，是具有希望，不是中有希望，小有希望，更不是没有希望，而是大有希望，文章在“大”字上，日本人讲：“大大的有”。（笑声）

我们的民族在觉醒，像我们大家在早晨醒来一样。因为觉醒了，才打倒了几千年来的封建制度，以及帝国主义和官僚资本主义，执行了社会主义改造，现在整风、反右派又取得了胜利。

我们的国家是又穷又白，穷者一无所有，白者一张白纸，穷是好的，好革命，白做什么都可以，做文章，画图样，一张白纸好做文章。

要有股干劲，要使西方世界落在我们的后头，我们不是要整掉资本主义思想吗！西方要整掉资产阶级思想不知要多长时间。西方世界又富又文，他们就是太阔了，包袱甚重。资产阶级思想成堆。要是杜勒斯愿意整资产阶级的风，还要请我们做先生。（笑声）

一谈起来，我们国家这么多人口，地大物博，人口众多，四千多年历史，但现在生产与我们的地位完全不相称，钢铁生产还不如一个比利时。它有七百多万吨钢，我们只有五百二十万吨。总之。我们是个历史长久，优秀的民族，可是钢是那么低。粮食北方一百多斤，南方三百多斤。识字人那么少。比这些都不行。但是我们有股干劲。要赶上去，在十五年内赶上英国。

十五年要看头五年，头五年要看前三年,前三年要看头一年,头一年要看头一个月,更看前冬，去年中共三中全会就在水利、积肥上做了布置。

现在劲头鼓起来了，我们的民族是个热情的民族，现在有了热潮，正好有一比，我们民族像原子，把我们民族的原子核打破，释放热能，过去做不到的事，现在也能做到。我们这民族有这么一股劲，十五年要赶上英国，要搞四千万吨钢（现在五百多万吨），要搞五亿吨煤（现在是一亿吨），要搞四千万瓧电力（现在是四百万瓧），要发展十倍，所以要发展水电，不光发展火电。实现农业发展纲要四十条还有十年，看来不要十年，有的说五年，有的说三年，看来八年可以完成。

要达到这个目的，在这种形势下要有一股干劲。我在上海，一个教授和我谈《人民日报》社论《乘风破浪》，他说，要鼓起干劲，力争上游就是从上海上四川，上游得费点劲，不是下游。说得很对，我很欣赏这个人，这是好人，这人有正义感。有人批评我们“好大喜功，急功近利，卑视过去，迷信将来。”这几句话恰说到好处，“好大喜功”，看是好什么大，喜什么功？是革命派的好大喜功，还是反革命派的好大喜功？革命派里又有两种：是主观主义、形式主义的好大喜功，还是合乎实际的好大喜功。我们的古人都说：“福如东海，寿比南山。”都是好大喜功。我们是好六亿人民之大，喜社会主义之功，这有什么不好呀，急功近利，也不是不好呀！曾子曰：“吾日三省吾身。”这是圣人之长。大禹惜寸阴，陶侃惜分阴，像我们这样人要惜分阴，不能老开会，几个月不散会。急功近利，要看是搞个人突出、主观主义，还是搞合乎实际、可以达到的平均先进定额？要搞平均先进定额，如亩产量，有先进、中间、落后，都搞先进的为定额，以大力士为定额，那不行，是在先进定额中加以平均。

至于卑视过去，不是说过去没有好东西，过去是有好的东西，但是否对过去那么重视，老是天天想禹、汤、文、武、周公、孔子，我不赞成那样看历史。如过去用木船，现在就可以不用了，可以用轮船，郑州的建筑物太古老了，总是新的东西好，北京的房子，就不如青岛好。外国的好东西，为什么不可以搬来，铁路就是外国的嘛！这个东西（敲扩音器）也是外国的嘛！外国的好东西要学，应该保存的古董一定要保存，要挖，把它保存起来。推出午门以外斩首，那是老落后。有的认为城墙不要拆，有的主张可以拆，我看可以拆。用石头做工具才四千年不到五千年，那时发明细石器，像现在发明原子弹一样，是了不起了，那时的英雄可以骄傲得很，可是现在不能用石器。为什么要把古老的东西保持下来？石器起过进步作用，而且最大，是否现在要回到石器时代？我看人类历史是前进的，一代不如一代，前人不如后人。右派分子说“今不如昔”，应当倒过来！今天比过去好。有的人为了拆城墙伤心，哭出眼泪，我不赞成。但北京的城墙不拆也可以，南京、济南、长沙的城墙拆了我很高兴，有些老人就伤心啊！伤心哉，秦欤，汉欤，近代欤？北京的城墙保存一千年，一千年以后还是要拆。你们不要以为我这个人什么都轻视。在某种意义上不要对过去太重视。“迷信将来”，我们的目的是为了将来。如开会，现在讲，将来就是散会，老开会不行，人民代表大会，开上十几天就想散会了。我们把希望寄托于将来是对的，但不能迷信。

所以上边上海那个教授的话是对的。

陈铭枢说我“偏听偏信，好大喜功，喜怒无常，轻视古董”。好大喜功我已经讲过了，至于偏听偏信，陈铭枢是叫我听梁漱溟、陈铭枢的，我不能偏听右派的，是偏听共产党，还是偏听国民党、杜勒斯。君子群而不党，没有此事。孔夫子杀少正卯。就是有党。是因为少正卯同他争学生，孔夫子就给少正卯定了五条罪状。（问在座的人：那五条？有人答……）

我们对右派都不杀，所以不偏听偏信是不可能的。陈铭枢你过去好，我就喜欢，现在你成了右派，我就愤怒，这还让我喜什么？说我不像个主席的样子，我这个人就是不像个主席的样子。还说我轻视古董，古代的东西都好吗，我劝青年不要搞旧诗，不要那么重视古董。

人多好，人少好？人多一些好么，现在劳动需要人。但是要节育，现在是：第一条控制不够，第二条宣传不够，目前农民还不注意节育，恐怕将来搞到七亿人口时就要紧张起来。现在不要怕人多，有人怕没饭吃，那我们大家就少吃一点，人多一点，士气旺盛，这是我有点乐观，不是地大物博吗！但我不是说不要宣传节育，我是赞成节育的。要像日本、美国那样节育，不要像法国那样节育，越节越少。邵先生六道讲的对，现在不对，达到极点就趋向反面。人多没饭吃，就少吃点。据说东方人吃素对身体健康有益处，这是黄道之学（黄炎培）。。中国人平均每月吃肉三斤，二人六斤，匈牙利每人吃二十多公斤，这是我们社会主义阵营的国家，除匈牙利外，帝国主义国家吃肉多，都肉食者鄙。我们吃四钱油，五钱盐，也行。至于提倡吃素，我看不行，因为理论与实际脱节，可见黄道之学不学也可。过去孔夫子很讲究排场，食不厌精，每餐要吃点姜，闹脑溢血。我看还是少吃点好。吃那么多，把肚子胀那么大干啥。像漫画上画外国资本家那样。

我这都是说的一些问题，请大家考虑。

有两种领导方法，一种比较好一点，一种比较差一点。这两种方法，不是说杜勒斯一种，我们一种，而是都搞社会主义，有两种领导方法，两种作风。合作化问题，有人主张快点，有人主张慢慢来，拖到七、八年才搞。我认为前一种好，还是趁热打铁，一气呵成好点，不要拖拖拉拉。整风好，不整好？还是整风好，还是大鸣大放好。我们说鸣放，右派说大鸣大放，我们说鸣放是指学术上说的。他们要用于政治，所以“大鸣大放”这个提法是从右派那里借来的，可见小鸣小放不行，中鸣中放也不行，就是要大鸣大放。

要改掉官气，官是可以做的，但要打掉官气。最好根绝官气。我们都是做官的．都有点官气，官气是一种坏习惯，不是好习惯。不论什么大官，主席也好，总理也好，都应以普通劳动者姿态在人民中出现，使工人、农民感到和他们平等，我们自己说平等靠不住，要使对方感到平等。改掉官气不是很容易的，有官气就要改掉，先从共产党起，民主党派也可以逐渐改掉。湖北红安县的领导干部过去就有官气。世界上有个中国，中国有个湖北省，湖北省有个红安县，过去这个县叫黄安县，因为黄字不好改为红安县，这个县的干部以前官气十足，农民看不惯干部，还有三多，说皮鞋多，大氅多，自行车多，是否还有打扑克多。后来他们改了，穿草鞋到乡下去，农民很欢迎。现在干部下乡，山东的老百姓讲，“八路军又来了。”可见这六、七年来官气十足，做了官有了架子，因此要整风，要整掉官气，民主党派也要整风。写《水经注》这个人了不起，写得那么好。孔夫子也是官气十足，他有两匹马一辆车，每天坐在车子里摇摇摆摆，得了胃病，叫胃下垂，而且还要吃细的。类似狮子之类吧。他吃多了，有砂子，不干净，所以得了胃病。孔子到了齐国，人家骂他四体不勤，五谷不分。我看骂红安县以前有些干部也是这样，所以中央机关干部每年要有四个月要离开北京。北京不是好地方，历来出官僚的地方。为什么孙中山先生不建都在北京呢？大概是因为这个地方出官僚。北京不出产任何东西，我不是指北京这个地方，是指中央机关，中央机关不生产钢，不出水泥，不出粮食，也不出纸烟，什么也不产生。产生思想吗？也不产生，思想也是从群众中来的。不是北京出的。我说不产生任何东西，是指不产生任何原料。原材料是产生自工人、农民，章伯钧要搞政治设计院那不行，一切要从群众中来。原材料来自工农，我们是加工，我脑子里不产生任何东西，一跑出北京就取得了东西，产生出力量。

要鼓干劲！鼓舞士气，劲可鼓，而不可泄，应当鼓舞士气。合作化一搞，有人叫得不得了，说搞多了，要砍掉十万个，双轮双铧犁在南方名誉不太好，在湖北等四省还好。大家看过登徒子写的好色赋没有，就是攻其一点不及其余，说登徒子的老婆很丑，别人谁都不要的，脸上有麻子，耳朵很大，还有痔疮，结果生了五个儿子，宋玉以此证明登徒子好色。因为登徒子告了宋玉一状，说宋玉很漂亮，好色，请楚王注意。我这里不是替登徒子翻案，是讲这个方法不好。右派就是这样攻击我们的。但好人也有的这样看。我们大家都要注意，有那么一天，攻你们一点。比如王云五在国民党时期当财政部长时，他说：“我没有研究过财政，还想学习。”结果人家就说：你没学，你就不能当财政部长。

现在是一场新的战争，向自然界开火，要革命球的命，从我们这里到杜勒斯那里，直径12，500公里，乘3.1416……，要大家努力，现在是革命尚未完成，同志仍需努力。我们不能老整风，整风后目标要转向技术革命，我们只能革地球表面的命，空间还不行，现在我们抛卫星还不行，要改造地球表面，实现第二个五年计划还差一点，实现第三个五年计划就差不多了。要认真学习，要搞试验田，农业要搞，工业也要搞。工厂的干部每礼拜一天，半天，真正当个学徒工，这有什么困难呀，文学也要学一点。你是科学家文学家也要学，由郭沫若当老师，过去我不看《人民日报》，像蒋介石不看国民党《中央日报》一样，现在《人民日报》七整八整好了一点。

政治思想革命还要革，不能松劲，技术革命现在不登报，一登有的就会说，整风不要整了。要坚持整风，一鼓作气，再而衰，三而竭。放松整风不利于社会主义，不利于民主党派，不利于改进工作。社会革命还要天天革，整风还要整，六个月可告一段落，并不是说可改造好了，以后还要整。

关于右派分子，我想开个右派分子大会，你们赞成不赞成？今天我们约了个右派分子参加会议，费孝遖来了吗？（应声；来了。）请费孝通参加会，我是寄希望于他，最高国务会议请右派分手参加这像什么样子啊，最高国务会议请右派分子参加不违犯宪法，因为宪法有规定，开最高国务会议，主席要请什么人就请什么人。右派分子做了好事，就是他们说了假话。对右派分子，第一要感谢，感谢他们向党进攻，引起了人民的愤怒，感谢右派是因为他们当了教员；第二，是帮助（监督）。所谓帮助，是三七开，十个人有七个人可以改造，逐步转变过来，经过五年到十年的时间，其中大部分能够转变过来的，规定时间，给以帮助，多数是有可能变好的。如不相信多数，就没有信心了。对人民的事业丧失信心是不对的。但总有一部分人不变，不变的人，只有带到棺材里去。像章、罗，要像鲁迅说的：“横眉冷对于夫指，俯首甘为孺子牛。”不变也好，有它的用处，它的用处就是不变。我们不怕它，因为它人数少。我们对右派的批判必须是全面的、深刻的，对右派分子的斗争是严肃的，但处理要宽大点，不要宽大无边，要给他们留条路，这是为了教育中间分子，也是为了教育他本人。现在的大学生，百分之七十到百分之八十是剥削家庭出身的，但右派只占百分之二到百分之三，对他们除个别的以外，都不开除学籍，用这种政策可以把他们改造过来。

再就是共产党大改革，说干什么，就干什么，说整风，就整风。整风就大鸣大放。整得不够就再整，民主党派也要改革，人的思想是可以改变，整个社会都变了嘛。

我主张不断革命论，你们不要以为是托洛茨基的不断革命论，革命就要趁热打铁，一个革命接着一个革命，革命要不断前进，中间不使冷场。湖南人常说：“草鞋无样，边打边像”。托洛茨基主张民主革命未完成就进行社会主义革命，我们不是这样。如一九四九年解放，接着搞土改，土改刚结束，就搞互助组，接着又搞初级社，然后又搞高级社。七年来就合作化了，生产关系改变了。随着就搞整风，趁热，整风以后，就搞技术革命。像波兰、南斯拉夫建立民主主义秩序，搞七、八年，出了富农。可以不建立新民主主义秩序，还要团结一切可能团结的力量。“长期共存，互相监督”还要有。民革有人说，民革的右派占百分之十二，十个指头有八个半是好的，当然不会有半个。十个人有一个是右派，那么还有九个不是右派，并且就是右派，也是批评从严，处理从宽。

去年七月我与费孝通谈，他说他那时才感到孤立。你（指费说）现在还孤立吗？（费答：孤立。）知识分子在某一方面来讲是没有知识的，对知识分子的骄傲自满应该批判，知识分子像孙行者一样，不要把尾巴翘得像旗杆那么高。罗隆基说：“小知识分子不能领导大知识分子。”我看工人阶级小知识分子领导大知识分子，这是条真理，工农出知识。除马克思、列宁是大知识分子外，我不算。费孝通到过英国，我就没有条件到英国。我去年讲过：皮之不存，毛将焉附？帝国主义、封建主义、官僚资本主义，这三张皮都剥掉了，知识分子的毛就要附在工人阶级这张皮上，有时沾上来了，有时沾上一点，有时在天宫中，梁上君子。我看知识分子要恭恭敬敬夹起尾巴向无产阶级学习，所谓（罗隆基说）“三颐茅庐”、“礼贤下士”、“士为知己者死”、“士可杀不可辱”、“温良恭俭让”都是封建的东西。我们一直讲知识分子要改造，七、八年都这样讲。知识分子一面说共产党英明领导，一面向我们进攻。英明领导，猖狂进攻，口喊“万岁！”进攻，喊万岁时，总有人在那里骂娘，同仇敌忾。接受共产党的领导，宪法规定，各党派也承认，但是还要搞两套。过去很多人不相信，现在很多人相信了。傅作义先生相信了吗？现在要帮助他们，要互相帮助，要公开讲，不要背地讲。什么要结束共产党的领导，搞阴谋，这不行。我们釆取和平改变（转变），国际上没有先例。三、五反是场严重的斗争，资产阶级工商业者，他们谨慎了，比较老实一点。但是知识分子还骄傲得很，一跳跳到一万公尺那么高，这须扑登跌一下，很必要，使他们受教育。我们要右派分子向人民投降，写降表，但他们写假降书是不行的。

在统一战线内部，不管共产党和民主党派，要互相帮助，要讲直话。要当面讲，不要背后讲，要去掉疑心，每个人要把心交给别人，不要隔张纸，你心里想什么东西，交给别人。鲁迅的作品很好，他把他的心与读者交流。不能像蒋介石那样做法，总是叫人不摸底。“逢人只说三分话，未可轻抛一片心”，这不适合今天的社会的。我有点东西就先卖出去。

我开了支票，在人代会上再讲讲，我这支票也不一定兑现，如果代表们有兴趣，就讲讲。还讲这套。

知识分子失败一次没有坏处。

我们当年红军有三十万人，走了二万五千里，剩下二万多人，蒋介石把我赶到山上。他没有料到，他办了好事。我当时一看蒋介石手里有枪，我也要有，我要从你手里拿枪，蒋委员长就当了运输队长。

一九二七年蒋介石清党，赶我们“上山为寇”。后来，就是抗日战争时期，我们要求当一家人，大公报王芸生写了个《不要另起炉灶》。我们请蒋委员长封官，就可以不另起炉灶，你得给饭吃嘛！我说得加个但是，要是不给饭吃，就另起炉灶，你不封，我就自己封自己，上山为寇，落草为王。

第二次王明路线，害得我们两只脚，走了两万五千里。陈独秀是右的，王明是“左”的。你们听说过吧，唐朝有个什么诗人写的诗：“一朝权在手，便把令来行。’

这一次是二万五千里长征，严重的挫折才教育了我们。

知识分子不受严重的挫折是教育不过来的。你们民主党派，民主，很高明，我过去就说过，共产党还出高岗、饶漱石，你们就没有，你们总以为我说这话是怕你们出奸臣，以为看你们不起（一人插话：没有。），啊，也许我是以小人之腹，度君子之心。我把心交给你们了，你们没有交给我。现在我抓住你们的小辫子了，摆在人民面前的右派就不少。我们都是旧社会来的人，在座的恐怕都是清朝人吧，我看这里我们清朝人占优势哟！全国人民已振奋起来，我们这些人要适应这种情况，适应六亿人民的要求，相信能适应这种情况。因为全中国人民都在进步，有一股热气，在这样的环境中生活是有利于进步的。

十五年赶上英国是可能的，要鼓起干劲，力争上游。我就是偏听偏信，看听信谁的。要节省，要反浪费。我们一面要提高生活，一面要节省，反对浪费。一万年也要节省。反浪费大有文章可作。作官可以，不要官气，以普通劳动者的姿态出现。主要干部要四个月离开北京，去求神拜佛，到工农群众中去。工农群众出钢铁，出粮食，弄点东西同来就加工，成为政策法令，不要以老爷姿态出现，你们看过“四进士”的戏没有？四进士的戏，有我们老毛家的一个毛朋，就是神气十足，巡按出朝，地动天摇。

劲，可鼓而不可泄。有了缺点错误，用大鸣大放的方法来纠正，不要泼冷水。有人批评好大喜功，那么能好小喜过吗？能重视过去，轻视将来吗？要好大喜功。要鼓励士气。

检查工作，一年四次，有些可以一年检查十二次，一年十二个月嘛！老鼠、麻雀、蚊子，一年检查十二次，看你干不干。

革命尚未全成，同志仍须努力。

政治和业务要配合，要又红又专。红讲的是政治，专讲的是业务，要红色的业务家，不能要白色的业务家。你说你不是白色的，那么是灰色的，也不行；不是灰色的，是桃红色的，也不行。搞政治的人，如只红而不那么专，红也不那么真红，是空头政治家。当然有些人情况不同，比如年龄大，……凡情况许可的人都可以专，同时要更加红起来。在我们这个国家要有几百万、上千万的知识分子。苏联知识分子就那么多。美国就搞他不赢，据说美国博士也有那么好弄的，当然也有是用功的，如杨振宁。

我们搞上层建筑的，不出原材料，要到外边去取，我们加工。

要改造右派，要帮助。要改革，这是激烈的改革，各民主党派要注意。

要把心交给人。

要釆取不断革命的方法。

公私合营，敲锣打鼓，黄炎老你没料到，我也没料到。抗战后，民主革命才三年半的时间就把蒋委员长赶到台湾，我也没料到。世界是变化的，两个卫星上了天，谁也没料到，我就根本不懂。现在那边很被动，我们这边很主动。过去苏联面上有灰，两个卫星上了天，脸上也光彩了。双轮双铧犁能用，我要为他恢复名誉而奋斗。什么合作化不行，四十条不行，双轮双铧犁也抹黑了，这跟斯大林一样倒霉。

不讲了，大家讨论讨论，提出意见。


008) 在最高国务会议上讲话要点

（一九五八年一月二十八、三十日）

一、八年来第一次在一月讨论国家预算和国民经济计划，以后也要每年在这时候开会，这次人大要开的从容一些，多开小组会，大会可以少开，工作缺点看到的要加以批评，准备工作不太好，一方面开，一方面准备，文件可以在讨论后再修改，再发表。

二、我们这个民族，七、八年来看来是有希望，特别是去年一年，几亿人口经过大鸣大放大辩论，把许多问题搞清楚了，到处发扬了积极性，任务提得更恰当，如十五年在钢铁和其他主要工业方面赶上英国，多快好省，农业发展纲要40条修正，重新发布等。过去做不到的事现在可以做到了，过去没有办法的事，现在也有办法了，如除四害，全民族大有希望，悲观者不对。是大有希望，不是中有希望，小有希望，更不是没有希望，文章就在大字。

我们民族还在逐渐觉悟，因为觉了，打倒了帝国主义、封建主义、官僚资本主义，才进行了社会主义改造，才进行整风，反右派，中国又穷又白，穷就要革命，一张白纸好做文章，西方世界又富又文，他们就是太阔了，包袱甚重，资产阶级思想成堆。

现在生产与我们地位完全不相称，历史甚久，但钢铁生产比不上比利时，它有七百多万吨，我们只有五百二十万吨，群众热情甚好，它完全有把握十五年赶上英国，十五年看五年，五年看三年，三年看头年，头年看头月，更看前冬，去年中共三中全会就在水利、积肥上做了布置。现在群众热潮好像原子能，发出了热力，十五年后，要搞出四千万吨钢，五亿吨煤，四千万瓧电力，农业发展纲要40条，看起来，八年可以完成，为达到这个目的要有干劲，要鼓足勇气，力争上游。

三、有一个朋友说我们：“好大喜功，急功近利，轻视过去，迷信将来”。这几句话恰说到好处，“好大喜功”看是好什么大，喜什么功？是反动派的好大喜功，还是革命派的好大喜功？革命派里又有两种：是主观主义的好大喜功，还是符合实际的好大喜功？我们是好六万万人之大，喜社会主义之功。“急功近利”看是否搞个人突中，是否搞主观主义，还是符合实际，可以达到的平均先进定额。过去不轻视不行，大家每天都想禹、汤、文、武、周公、孔子是不行的，对过去不能过于重视，但不是根本不要，外国的好东西要学，应该保存的古董也要保存，南京、济南、长沙的城墙拆了很好。北京、开封的旧房子最好全部变成新房子，“迷信将来”，人人都是如此，希望寄托在将来，这四句话提得很好。

还有一个右派说我：“好大喜功，偏听偏信，喜怒无常，轻视古董”，“好大喜功”前面已说过。偏听偏信，不可不偏，我们不能偏听右派的话，要偏听社会主义之言，君子群而不党，没有此事，孔夫子杀少正卯，就是有党。“喜怒无常”，是的，我们只能喜好人，当你当了右派时，我们就喜不起未了，就要怒了。“轻视古董”，有些古董如小脚、太监、臭虫等，不要轻视吗？

四、人多好还是人少好？现在还是人多好，目前农民还不注意节育，恐怕要到七亿人口时，人们才会紧张，要看到严重性，但不要怕，要节省，一方面节育，一方面节省，要成为风气。

五、工作方法有两种：一种比较做得好些，一种做得比较差些，也就是两种作风，譬如合作化，一种搞得快些，一种拖到七，八年才搞。我看趁热打铁，一气呵成为好，整风中大鸣大放很好，这是右派发明末后我们搞的，现在全民中用大鸣大放来整风了。

官风、官气要打掉，最好根除。像除四害一样，官风、官气也是一种迷信。要破除迷信，部长也好，总理也好，只能以一个普通劳动者的姿态在人民中出现，要使普通劳动者感到在我们面前是平等的，自己感觉平等是靠不住的，要使对方感觉平等，湖北红安县的干部，1956年上半年官气十足，农民很不高兴，下半年他们改了，穿草鞋到乡下去，农民很欢迎，山东干部下放农村，农民说：“八路军又来了”，这几年官气大长，共产党要改，各党派也要改，共产党的负责人，除了病老以外，每年要有四个月的时间离开北京，向劳动人民取经，回来加工制造，这样可以打掉官气。各党派和民主人士酌情办理，身体不行的可不去。北京不在地方好坏，而在中央机关不产生任何东西，即不生产任何东西，中央只是加工厂，一切原料出自工人、农民那里，我在北京住久了就觉得脑子空了，一出北京就有了东西。

六、劲可鼓而不可泄，有时没有注意，给群众以挫折。一个时期一些问题上发生了错误，如合作社曾有人说搞多了要砍掉十万个，双轮双铧犁在南方名誉好，举登徒子好色为例，宋玉攻其一点，不及其余，这个办法不好。右派就用这个办法攻击我们的，但好人有时也这样看，共产党也有这样的人。共产党也好，民主党派、工商界、知识分子也好，多数人是可以进步的，就是右派，多数也是可能变好的，如不相信多数，就没有信心了，对人民的事业丧失信心是不好的。现在的大学生，百分之七十至八十是剥削家庭出身的，但右派只占百分之二至三，对他们除个别的以外都不开除学籍，用这种政策，可以把他们改造过来。

七，现在是一场新的战争，向自然界开火。“革命尚未成功，同志仍需努力”。要革地球的命，现在我们只能革地球表面的命，在整风以后，要准备把注意力逐渐引向技术革命，要认真学习，搞试验田，到工厂当学徒，要学自然科学、技术科学、社会科学、文学等。但社会革命还要天天革，整风还要整，不能松劲，六月可告一段落，但并不是说改造好了，将来还要整。

要讲不断革命论，解放后搞土改，土改后搞互助组、合作社。一九五六年是公私合营和手工业合作化，接着五七年搞整风，再接着就要搞技术革命，一个接一个，趁热打铁，中间不使冷场，在这里，要团结一个可能团结的人。

八、共产党准备大改。整风和反省，各党派也可以搞，现在已在搞，有很大的成绩。人的思想是可以改变的，作风也可以改变的。全国人民已振奋起来，我们这些人要适应这种情况，适应六亿人民的要求。相当能适应这种情况，各党派在进步，整风在继续，但不要勉强。要把事情搞好，把人整好，不是整坏，整风对共产党要求严格，对民主党派不要太严格了。不太严格不是不整，整整也好，试试看。目的是整得适合人民要求，把人整好不是整坏，相信会整得更好，因为全中国人民都在进步，有一股热气，在这样环境中生活，是有利于进步的。

很值得高兴，民主党派主要负责人成右派的不多，参加最高国务会议的人成右派还不到十人，但也给了我们以教训，去年四月三十日的最高国务会议上，我们说过资产阶级的知识分子要改造。“皮之不存、毛将焉附”，知识分子要附到工人阶级的皮上来，否则变成梁上君子，但章伯钧、罗隆基等听不进去。他们要取消学校党委制，要同共产党轮流坐庄。他们很高兴“长期共存”，但他们变成“短期共存”了。

口头喊万岁，切记不要都信，有些人大喊万岁，接受领导，但实际上却猖狂进攻。

在统一战线内部，不管共产党和民主党派，要互相帮助，要讲直话，要去掉疑心。要将心交给人家，要当面讲，不要在后面讲。“逢人且说三分话，不可全抛一片心”，这是旧社会的话，现在不适用，逐步做到说真话。

九、对资产阶级知识分子，我们总是要说改造，从未说不要改造，知识分子要向劳动人民投降，知识分子在某一点说是最无知识，知识分子不失败一次，不会翻身。我们党失败过多次，从右的和“左”的两大错误中取得了教训，就全面了，民主党派不见得更高明，中共出了高、饶，你们就没有？我们都是旧社会来的，人要经过严格考验，才能取得教训。

政治和业务要配合，要又红又专，红是政治、专是业务，不红只专是白色专家，搞政治的，如只红不专，不熟悉业务，不懂得实际，红是假红，是空头政治家。搞政治的，要钻业务，搞科技的要红起来。十五年赶上英国，要有成百万上千万忠于无产阶级的知识分子。

十、要开一个右派分子大会，在大会中，第一向他们致感谢，第二想帮助他们。所谓感谢，是指他们向工人和党进攻，当了教员。帮助他们，是想在其中使五成到七成的人，经过五年到十年时间，逐步变过来，为人民服务。总有不变的人，即使如此，也有用处，用处就是在他不变，容许社会上有一部分人，不变不强迫，对右派批判必须严肃、深刻、全面，处理要比较宽大，当然宽大无边是不好的，要有处分，但要留一条路让他们走。第一是为了许多思想上还未解决问题的中间分子，第二是为了这些右派本身，使他们有可能间到人民的队伍里来，当然首先要他们自己下决心，但是还要我们帮助。

右派大会要开，那一天开，要研究，不只是北京开，各地也要开，先开小的，然后开大的。

（注：为便利阅读，把前后两次谈话按问题整理在一起，问题排列次序也略有变动，项目也是记录者所加——中央统战部）


009) 在中央政治局会议上讨论教育工作时的指示

（一九五八年一月三十一日）

学生健康不好的原因是伙食不好，卫生不好，功课重，课外负担过重，太忙。要增进学生健康，要增加营养，要搞好卫生，减少负担，少紧张些，要吃的饱。学得太多，可以少学一点，要克服忙的现象。要一面增加收入，一面减少消耗。因此，要增加助学金，改善伙食，另方面要克服忙乱现象。


010) 反浪费反保守是当前整风运动的中心任务

（一九五八年二月八日）

整风运动在全国的企业、事业单位和国家机关里，目前出现了一个新的洪峰，这就是以反浪费和反保守为中心掀起了一个新的鸣放高潮和整改高潮。在反浪费反保守的大鸣大放中，中央各国家机关内贴出了二十五万张大字报；北京市三十一个企业三十天的统计，职工们就贴了三十万张大字报，提出了四十三万条意见。运动声势浩大，锋芒集中在一个方向，贯彻多快好省勤俭建国的方针，促进生产和工作的大跃进。

从各地区各企业和各机关的情况看来，这次的反浪费反保守运动，同过去历次的增产节约运动有很大的不同。这次运动实际上已经成为反对思想、政治、经济各方面落后现象的斗争，已经形成了广泛地比先进，比多快好省的高潮。在这个波澜壮阔的运动中，很多束缚群众积极性和生产力发展的陈规被冲破了，很多长期不能解决的根本性问题顺利的解决了，各方面的生产和工作已经有了明显迅速的改进。一月份国民经济计划执行情况就是一个很好的说明。历年来，一月份生产和基建计划总是完成的最不好的，年初松，年中紧，年底赶，几乎成了一个定例。而今年却一反积习，一月份的工业总产值越额百分之二点五完成了月计划。基本建设的情况也比过去任何一年都好。再如商业部门中的反浪费反保守运动，虽然还开始不久，某些先进单位却已经在广大职工觉悟充分提高的基础上解决了许多长期没有彻底解决的问题。北京天桥百货商场在反浪费反保守运动中大胆地突破常规，提出了并且实现了减少人员，节约流动资金，改善服务态度的措施，并且纠正了在商业企业中机械地形式主义地搬用在工业企业中工作八小时的现象，实行了一班到底的工作制度。

这个声势浩大的运动，显然是一九五七年我国人民在思想战线、政治战线上的社会主义革命的产物。正因为这样，群众在这个运动中决不满足于克服生活中的铺张浪费，也决不满足于仅仅要求产量指标的突破。许多企业在辩论了浪费的性质、原因和如何堵塞漏洞等问题以后，得出了一个共同的结论：造成浪费的责任应该由领导工作人员、技术人员和工人三方面担负，这三方面都必须同时改进。领导工作人员往往有官僚主义、主观主义、不深入地钻研业务的毛病；技术人员往往是重业务不重政治，墨守陈规，不善于发动和依靠群众的积极性创造性；工人群众中也有许多人没有正确对待个人和国家的关系，没有正确解决为谁劳动的问题。在许多单位的辩论会上，三方面的人都同时揭发和批判了自己的缺点，这样就打掉了官气、暮气和邪气，资产阶级思想受到抵制，无产阶级思想大大抬头。

以反浪费反保守为纲，带动了各方面的工作，这就是当前整风运动的显著特征。我国，全民性的政治战线上和思想战线上的社会主义革命，其最终目的本来就是为了要把社会主义各方面的建设工作大大推进一步。经过前两个阶段的大争大辩，群众的觉悟大大提高了。在十五年赶上英国和苦战波三年，改变面貌的伟大号召的鼓舞下，群众不能不要求生产和工作的大跃进，不能不反浪费反保守。灿烂的思想政治之花，必然结成丰满的经济之果。这是完全合乎规律的发展。有些单位对于这个形势认识不足，在运动中忽视思想工作，只算经济账，简单地从技术上采取一些措施，而不认真开展群众性的争辩，不彻底转变工作方法和领导作风。这样他们就不能从根本上杜绝浪费现象，克服保守主义，引导生产的大跃进。因此，目前的斗争既然是一个经济上的斗争，同时又是一个思想政治的斗争，既要算经济账，又要算思想账、政治账。通过大鸣大放，大争大辩，不但要反掉浪费，反掉保守，而且要反掉官僚主义、宗派主义和主观主义。要通过和结合反浪费反保守的斗争．彻底改进干部和群众的关系。提高全体职工群众的社会主义觉悟，打破那些妨碍生产力迅速发展的陈规，精简机构。改善生产管理和劳动组织，改进生产技术，降低生产费用．以便贯彻执行多快好省的方针，促进生产的大跃进。

有一些人虽然认识了思想工作的重要，但是他们采取的办法却是错误的。他们组织群众去抽象他讨论一些原原则性题，结果在辩论会上，群众往往不知所云。当然，重大的原则问题，例如个人和集体，自由和纪律，工农关系，工人阶级的领导地位等等，都必须在群众中辩论清楚。但是在目的阶段，这种辩论必须针对生产和工作具体任务。很多企业．通过反浪费反保守的具体辩论，引导广大群众认清了上述原则，并且也边辩边改，立即见诸行动。拿这种作法同前种作法相比，岂不生动得多，深刻得多吗？我们说以反浪费反保守为纲，首先就是说要以它作为当前整改阶段的纲，通过它末完成当前的整改任务。决不能把这两件事分割开来，如果抛去群众最关心的问题不管，不去因势利导，从解决具体问题中去解决思想，那就必然会失败。

许多企业、学校和机关已经决定，要把反浪费反保守运动作为整改阶段的中心，这是正确的。希望全国所有企业、学校和机关都向他们看齐，争取整风运动的这个新任务的彻底胜利，从而使我国社会主义事业实现一个全面的大跃进！

（一九五八年二月八日《人民日报》社论）


011) 工作方法六十条（草案）

（一九五八年一月三十一日）

我国人民在共产党领导下，一九五六年在社会主义所有制方面取得了基本的胜利。一九五七年发动整风运动，又在思想战线和政治战线方面取得了基本的胜利。就在这一年．又超额完成了第一个五年建设计划。这样。我国六亿多人民就在共产党领导下，认清了自己的前途，自己的责任，打击了从资产阶级右派方面刮起米的反党反人民反社会主义的妖风。同时也纠正了和正在继续纠正党和人民自己从旧社会带来的由于主观主义造成的一些缺点和错误。党是更加团结了，人民的精神状态是更加奋发了，党群关系大为改善。我们现在看见了从来没有看见过的人民群众在生产战线上这样高涨的积极性和创造性。全国人民为在十五年或者更多一点时间内在钢铁和其他主要工业产品方面赶上或者超过英国这个口号所鼓舞。一个新的生产高潮已经和正在形成。为了适应这种情况，中央和地方党委的工作方法有做某些改变的需要。这里所说的几十条并不都是新的。有一些是多年积累下来的，有一些是新提出的。这是中央和地方同志，一九五八年一月先后在杭州会议和南宁会议上共同商量的结果，这几十条，大部分是会议上同志们的发言启发了我，由我想了一想写成的。一部分是直接纪录同志们的意见；有一个重要条文（关于规章制度）是由×××和地方同志商定而由他起草的，由我直接提出的只占一部分。这里讲的也不完全是工作方法，有一些是工作任务，有一些是理论原则，但是工作方法占了主要地位。我们现在的主要目的，是想在工作方法方面求得一个进步，以适应已经改变了的政治情况的需要。这几十条现在只是建议，还待征求意见。条文或者减少，或者要增加，都还未定。请同志们加以研究，提出意见，以便修改，然后提交政治局批准，方能成为一个正式的内部文件。

毛泽东

一九五八年一月三十一日

（一）县以上各级党委要抓社会主义建设工作。这里有十四项；

1．工业；2．手工业；3．农业，4.农村副业；5．林业；6．渔业，7.畜牧业；8．交通运输业；9．商业；10．财政和金融；11．劳动、工资和人口；12．科学；13.文教；14.卫生。

（二）县以上各级党委要抓住社会主义工业工作。这里也有十四项：1．产量指标；2．产品质量；3．新产品试制；4．新技术；5.先进定额；6.节约原材料，找寻和使用代用品；7。劳动组织、劳动保护和工资福利；8．成本；9．生产准备和流动资金；lO．企业的分工和协作；11．供产销平衡；12．地质勘探，13.资源综合利用；14．设计和施工。这是初步拟的项目，以后应该逐步形成工业发展纲要“四十条”。

（三）各级党委要抓社会主义农业工作。这里也有十四项。1．产量指标；2．水利；3．肥料；4．土壤；5．种子；6．改制（改变耕作制度，如扩大复种面积，晚改早，早改水等）；7。病虫害；8．机械化（新式农具、双轮双铧犁、抽水机、适合中国各个不同区域的拖拉机及用摩托开动的运输工具等）；9。精耕细作，10．畜牧；11．副业；12．绿化；13。除四害；14。治疾病讲卫生。这是从农业发展纲要四十条中抽出来的十四个要点，四十条必须全部施行。抽出一些要点目的在于有所侧重。纲举目张，全网自然提起来了。

（四）全面规划，几次检查，年终评比。这是三个重要方法。这样一来，全局和细节都被掌握了，可以及时总结经验，发扬成绩，纠正错误；又可以激励人心，大家奋进。

（五）五年看三年，三年看头年，每年看前冬。这是一个掌握时机的方法。时机上有所侧重，把握就更大了。

（六）一年至少检查四次。中央和省一级，每季要检查一次，下面各级按情形办理。重要的任务在没有走上轨道之前，要每月检查一次。这也是掌握时机的方法，是就一年内说的。

（七）如何评比？省和省比，县和县比，社和社比，厂和厂比，矿和矿比，工地和工地比。可以订评比公约，也可以不订。农业比较易于评比。工业可以根据可比的条件评比，按产业系统评比。

（八）什么时候交计划？省、自治区、直属市、专区、县都要按照三个十四项订出计划。订计划时要有重点，不可在同一时期内百废俱兴。区、乡、社的计划内容主要就是农业十四项。项目可以根据当地情况有所增减。先订五年的计划，可以是粗线条的。一九五八年七月一日以前交卷。计划要逐级审查。为了便于比较，省委要在县、区、乡、社的计划中选一些最好的和少数最坏的送给中央审查。省和专区的计划都要按期交中央，一个也不能少。

（九）生产计划三本账。中央两本账，一本是必成的计划，这一本公布，第二本是期成的计划，这一本不公布。地方也有两本账，地方的第一本就是中央的第二本，这在地方是必成的。第二本在地方是期成的。评比以中央的第二本账为标准。

（十）从今年起，中央和省、市、自治区党委要着重抓工业，抓财经贸易。一年要抓四次，主要是七月（或八月）、十一月、一月（上旬）三次。再不抓，十五年赶上英国的口号可能落空。要把工业部门和财贸部门的若干主要负责干部带到讨论地方工作的会场上去，中央的带到地方去，省、直属市和自治区的带到专区、市属区和县里去。许多在中央工作的同志和地方工作的同志都有这种要求。

（十一）各地方的工业产值（包括中央下放的厂矿，原来的地方国营工业和手工业的产值，不包括中央直属厂矿的产值）。争取在五年内，或者七年内，或者十年内，超过当地的农业产值。各省市对于这件事要立即着手订计划，今年七月一日以前订出来。主要的任务是使工业认真地为农业服务。大家要切实摸一下工业，做到心中有数。

（十二）在今后五年内，或者六年内，或者七年内，或者八年内，完成农业发展纲要四十条的规定。各省委、直属市委、自治区党委对于这个问题应当研究一下。就全国范围来看，五年完成四十条不能普遍做到，六年或者七年可能普遍做到，八年就更加有可能普遍做到。

（十三）十年决于三年。争取在三年内大部分地区的面貌基本改观。其他地区的时间可以略为延长，口号是苦战三年。方法是放手发动群众，一切经过试验。

（十四）反对浪费。在整风中，每个单位要以若干天功夫，来一次反浪费的鸣放整改。每个工厂、每个合作社、每个商店、每个机关、每个学校、每个部队都要进行一次认真的反浪费斗争。今后每年都要反一次浪费。

（十五）在我国的国民经济中，积累和消费的比例怎样才算恰当，这是一个关系我国经济发展迅速的大问题，希望大家研究。

（十六）关于农业合作社的积累和消费的比例问题也需要研究。湖北的同志有这样的意见：以一九五七年生产和分配的数字为基础，以后的增产部分四六分（即以四成分配给社员，六成作为合作社积累）。对半分、倒四六分（即以四成作为合作社积累，六成分给社员）。如果生产和收入已经达到当地富裕中农水平的，可以在经过鸣放辩论取得群众同意以后，增产的部分三七分（即以三成分配给社员，七成作为合作社积累），或者一两年内暂时不分，以便增加积累，准备生产大跃进，这个意见是否适当，请各地讨论。

（十七）集体经济和个体经济的矛盾需要解决，需要定出一个适当的比例。现在的情况是有的地方，有些农家的收入中，个体经济和集体经济的比例是倒四六，倒三七（即是家庭付业和经济自留地的收入，占到总收入的百分之六十、七十）。这种情况，必然影响农民对于社会主义集体经济的积极性。这种情况应当改变。各省可以经过鸣放辩论，研究出控制的办法，对经济关系做适当调整，在鼓励农民生产积极性和全面发展生产的基础上，使农家的收入中，个体经济和集体经济的比例，在几年内逐步达到三比七或者二比八（即是农民从合作社得到的收入占家庭总收入的百分之七十或者八十）。

（十八）普遍推广试验田。这是一个十分重要的领导方法。这样以来，我党在领导经济方面的工作作风将迅速改观，在乡村是试验田，在城市可以抓先进的厂矿、车间和工区、工段，突破一点就可以推动全面。

（十九）抓两头带中间。这是一个很好的领导方法。任何一种情况都有两头，即是有先进和落后，中间状态又总是占多数。抓住两头就可以把中间带动起来了。这是一个辩证的方法。抓两头，抓先进和落后，就是抓住了两个对立面。

（二十）组织干部和群众对先进经验的参观和集中地展览先进的产品的做法，是两项很好的领导方法。用这些方法，可以提高技术水平．推广先进经验，鼓励互相竞赛。许多问题到实地一看就解决了。社和社、乡和乡、县和县、省和省之间，都可以组织互相参观，中央、省、市、专区和县都可以举办生产建设展览会。

（二十一）不断革命。我们的革命是一个接一个的。从一九四九年在全国范围夺取政权开始，接着就是反封建的土地改革，土地改革一完成就开始农业合作化，拨着又是私营工商业和手工业的社会主义改造。社会主义三大改造．即生产资料所有制方面的社会主义革命，在一九五六年基本完成，接着又征去年进行政治战线上和思想战线上的社会主义革命。这个革命在今年七月一日以前可以基本上告一段落。但是问题没有完结，今后一个相当长的时期内每年都要用鸣放整风的方法继续解决这一方面的问题。现在要求一个技术革命，以便往十五年或者更多的一点时间内赶上和超过英国。中国经济落后，物质基础薄弱，使我们至今还处在一种被动状态。精神上感到还是受束缚。在这方面我们还没有得到解放。要鼓一把劲。再过五年，就可以比较主动一些了。十年后将会更加主动一些。十五年后粮食多了，钢铁多了，我们的主动就更多了。我们的革命和打仗一样．在打了一个胜仗之后，马上要提出新任务。这样就可以使干部和群众经常保持饱满的革命热情，减少骄傲情绪，想骄傲也没有骄傲的时间。新任务压来了，大家的心思都用在如何完成新任务的问题上面去了。提出技术革命就是要大家学技术、学科学。右派说我们是小知识分子．不能领导大知识分子。还有人说要对老干部实行“赎买”，给点钱叫他们退休，因为老干部不懂科学，不懂技术，只会打仗，搞土改。我们一定要鼓一把劲，一定要学习并且完成这个历史所赋予我们的伟大的技术革命。这个问题要在干部会议中议一议，开个干部大会，议一议我们还有什么本领。过去我们有本领会打仗会搞土改．现在仅仅有这些本领就不够了，要学新本领，要真正懂得业务，懂得科学和技术。不然就不可能领导好。我在一九四九年所写的《论人民民主专政》里曾经谈过。“严重的经济建设任务摆在我们面前。我们熟习的东西有些快要闲起来了。我们不熟习的东西正在强迫我们去做。这就是困难。”“我们必须克服困难．我们必须学会自己不懂的东西。”时间过去了八年．这八年中，革命一个接着一个，大家的思想都集中在那些问题上，很多人来不及学科学、学技术。从今年起，要在继续完成政治战线上和思想战线上的社会主义革命的同时，把党的工作的着重点放在技术革命上去。这个问题必须引起全党注意。各级党委可以在党内事先酝酿，向干部讲清楚，但是暂时不要在报上宣传。到七月一日以后我们再大讲特讲。因为那时候基层整风已经差不多了。可以把全党的主要注意力移到技术革命上面去了，注意力移到技术方面，又可能忽略政治。因此必须注意把技术和政治结合起来。

（二十二）红与专、政治与业务的关系．是两个对立的统一。一定要批判不问政治的倾向。一方面要反对空头政治家，另一方面要反对迷失方向的实际家。

政治和经济的统一，政治和技术的统一。这是毫无疑义的，年年如此，永远如此。这就是又红又专。将来政治这个名词还是会有的，但是内容变了。不注意思想和政治，成天忙于事务，那会成为迷失方向的经济家和技术家，很危险。思想工作和政治是完成经济工作和技术工作的保证，它们是为经济基础服务的，思想和政治又是统帅、是灵魂。只要我们的思想工作和政治工作稍为一放松，经济工作和技术工作就一定会走到邪路上去。

现在一方面有社会主义世界同帝国卞义世界的严重的阶级斗争；另一方面，就我国内部来说，阶级还没有最后消灭，阶级斗争争还是存在的。这两点必须充分估计到。同阶级敌人作斗争，这是过去政治的基本内容。但是自人民有了自己的政权以后，这个政权同人民的关系就基本上是人民内部的关系了，采用的方法不是压服而是说服。这是一种新的政治关系。这个政权只对人民中破坏正常社会秩序的犯法分子采取暂时的程度不同的压服手段，作为说服的辅助手段。在由资本主义到社会主义的过渡时期，人民中还隐藏一部分反社会主义的敌对分子，例如资产阶级右派分子，对这种人，我们基本上也是采取由群众鸣放辩论的方法去解决问题。只对严重反革命、破坏分子采取镇压的手段。过渡时期完结，彻底消灭了阶级之后，单就国内情况来说，政治就完全是人民内部的关系。那时候，人和人的思想斗争，政治斗争和革命一定还会有的，并且，不可能没有。对立统一的规律，量变质变的规律，肯定否定的规律，永远地普遍地存在。但是斗争和革命的性质和过去不同，不是阶级斗争，而是人民内部的先进和落后之间的斗争，社会制度的先进和落后之间的斗争，科学技术的先进和落后之间的斗争。由社会主义过渡到共产主义是一场斗争，是一个革命。进到共产主义时代了，又一定会有很多很多的发展阶段，从这个阶段到那个阶段的关系，必然是一种从量变到质变的关系。各种突变、飞跃，都是一种革命，都要通过斗争。“无冲突论”是形而上学的。

政治家要懂些业务。懂得太多有困难，懂得太少也不行，一定要懂得一些。不懂得实际的是假红，是空头政治家。要把政治和技术结合起来，农业方面是搞试验田，工业方面是抓先进典型，试用新技术，试制新产品。这些都是用的“比较法”，在相同条件下，拿先进和落后此，促进落后赶上先进。先进和落后是矛盾的两个极端，“比较”是对立的统一。企业和企业之间，企业内部车间和车间、小组和小组、个人和个人之间，都是不平衡的。不平衡是普遍的客观规律。从不平衡到平衡，又从平衡到不平衡，循环不已，永远如此。但是每一循环，都进到高的一级。不平衡是经常的，绝对的，平衡是暂时的、相对的。我国现在经济上的平衡和不平衡的变化，是在总的量变过程中许多部分的质变。若干年后，中国由农业国变成工业国，那时候完成一个飞跃，然后再继续量变的过程。

评比不仅此经济、比生产、此技术，还要此政治，就是比领导艺术。看谁领导的比较好些。

（二十三）上层建筑一定要适合经济基础和生产力发展的需要。政府各部门所制定的各种规章制度是上层建筑的一部份。八年来积累起来的规章制度许多还是适用的，但是有相当一部分已经成为进一步提高群众积极性和发展生产力的障碍，必须加以修改，或者废除。在修改或者废除这些不合理的规章制度方面，最近一个时期，在群众中间，已经创造了许多先进经验，例如：石景山发电厂改进职工福利待遇的办法；浙江机械制造厂改进职工宿舍制度的办法；江苏戚墅堰发电厂改进奖金的办法。江西省一级几个商业机关合并为一个机关，由总数二千四百多人缩减为三百五十人即减少七分之六的人员。应该作出一个总的规定，即是在多、快、好、省地按计划按比例地发展社会主义的前提下，在群众觉悟提高的基础上，允许并且鼓励群众的那些打破限制生产力发展的规章制度的创举。

中央各部门，各省、市、自治区党委，应该派遣负责同志到各地的基层单位去，总结群众中的这一类先进经验，发展下层单位和群众的这一类有利于社会主义建设的创举，建议主管机关给以批准，停止原有的规章制度中某些规定在这个单位实行，并且把这个单位的先进经验推广到其他单位试行。

中央各部门、各省、市、自治区党委．还应当派遣负责同志到各地的基层单位去，发现那里有什么规章制度已经限制了群众积极性的提高和生产力的发展。根据那里的实际情况，通过基层党委和群众的鸣放辩论，保存现有规章制度中的合理部分，修改或者废除其中的不合理部分。并且拟定一些新的适合需要的规章制度，在这个单位实行，也可以推广到其他单位试行。

中央各部门、各省、市、自治区党委，应该系统地总结这方面的典型的成熟的先进经验；重大的和全国性的，经过党中央和国务院批准。地方性的，经过相应的地方党委和政府批准。技术性和专业性的，经过主管部门批准。然后在全国或者全省的相同的所有单位中普遍推行。经过一段时间实行以后。在必要的时候，再根据新的经验修改或者重新制定各种规章制度。

这是制定和修改各种规章制度的群众路线的方法。

（二十四）一定要把整风坚持到底。全党要鼓足干劲，打掉官风实事求是，同人民打成一片。尽可能纠正一切工作上、作风上、制度上的缺点和错误。

（二十五）中央和省、直属市、自治区两级党委的委员，除了生病的和年老的以外，一年一定要有四个月时间轮流离开办公室，到下面去作调查研究，开会到处跑，应当采取走马看花，下马看花两种方法。那怕到一个地方谈三、四个小时就走也好，要和工人农民接触，要增加感性认识，中央的有些会议可以到北京以外的地方去开，省委的有些会议可以到省会以外的地方去开。

（二十六）以真正平等的态度对待干部和群众，必须使人感到人们互相间的关系确实是平等的，使人感到你的心是交给他的。学习鲁迅，鲁迅的思想是和他的读者交流的，是和他的读者共鸣的。人们的工作有所不同，职务有所不同，但是任何人不论官有多大，在人们中间都要以一个普通的劳动者的姿态出现，决不许可摆架子，一定要打掉官风。对于下级所提出的不同意见，要能够耐心听完，并且加以考虑，不要一听到和自己不同的意见就生气，认为是不尊重自己。这是以平等的态度待人的条件之一。

（二十七）各级党委，特别是坚决站在中央正确路线方面的负责同志，要随时准备挨骂，人们骂得对的，我们应当接受和改正。骂得不对的，特别是歪风，定要硬着头皮顶住，然后加以考查，进行批判，在这种情况下决不可以随风倒，要有反潮流的大无畏的精神。这一点，我们已经在一九五七年受到了考验。

（二十八）在省、地、县三级或者在省、地、县、乡四级的干部会议上，讨论一次党的领导原则问题。讨论一下这些原则是否正确。“大权独揽，小权分散。党委决定，各方去办。办也有决。不离原则。工作检查，党委有责。”这儿句话中，关于党委的责任，是说大事首先由它作出决定，并且在执行过程中加以检查。“大权独揽”是句成语，习惯上往往是指个人独断。我们借用这句话，指的却是主要权力应当集中于中央和地方党委的集体，用以反对分散主义。难道大权可以分揽吗？这八句歌诀产生于一九五三年，就是为了反对那时的分散主义而想出来的。所谓“各方去办’不是说由党员径直去办，而是一定要经过党员在国家机关中，在企业中。在合作社中，在人民团体中，在文化教育机关中，同非党员接触、商量、研究。对不妥当的部分加以修改，然后大家通过，各方去办。第三句话里所说的原则指的是：党是无产阶级组织的最高形式。民主集中制，集体领导和个人作用的统一（党委和第一书记的统一），中央和上级的决议。

（二十九）是否事事都要过问第一书记？可以不必。大事一定要问。要有二把手，三把手，第一书记不在家的时候，要另外有人挂帅。

（三十）党委要抓军事。军队必须放在党委的领导和监督之下，现在基本上也是这样做的。这是我军的优良传统。作军事工作的同志是要求中央和地方抓这项作工的。只是忙于社会改革和经济建设工作，近几年来我们抓得少了一些。现在应当改善这种情况。办法也是一年抓几次。

（三十一）大型会议，中型会议和小型会议，都是必要的。各地和各部门要好好安排一下。小型会议，参加几个人，一、二十人，便于发现问题和讨论问题。上千人参加的大型会议，只能采取先做报告后加讨论的办法，这种会不能太多，每年两次左右。小型中型会议每年至少要开四次。这种会最好到下面去开。省委可以到地委召开一个地区或者相近几个地区的县书记会议。中央同志和国务院各部门可以轮番到地方开些小型会议。各个经济协作区有事就开会，每年至少开四次。

（三十二）开会的方法应当是材料和观点的统一。把材料和观点割断，讲材料的时候没有观点，讲观点的时候没有材料。材料和观点互不联系，这是很坏的方法。只提出一大堆材料，不提出自己的观点，不说明赞成什么，反对什么，这种方法更坏．要学会用材料说明自己的观点。必须要有材料．但是一定要有明确的观点去统帅这些材料。材料不要多，能够说明问题就行，解剖一个或几个麻雀就够了。不需要很多，自己应当掌握丰富的材料，但是在会上只需要拿出典型的。必须懂得开会同写大著作是有区别的。

（三十三）一般说来，不要在几小时内使人接受一大堆材料，一大堆观点，而这些材料和观点又是人们平素不大接触的。一年要找几次机会，让那些平素不接触本行业务的人们，接触本行业务。给以适合需要的原始材料或半成品，不要在一个早晨突如其来的把完成品摆到别人面前。要下些毛毛雨。不要在几小时内下几百公厘的倾盆大雨。“强迫受训”的制度必须尽可能废除。“强迫签字”的办法必须尽可能减少。要彼此有共同的语言，必须先有必要的共同的情报知识。

（三十四）十个指头问题。人有十个指头，要使干部学会善于区别九个指头和一个指头，或者多数指头和少数指头。九个指头和一个指头有区别，这件事看来简单，许多人却不懂得，要宣传这种观点。这是大局和小局、一般和个别、主流和支流的区别。我们要注意抓住主流，抓错了一定要翻跟斗。这是认识问题，也是逻辑问题。说一个指头和九个指头，这种说法比较生动。也比较合于我们工作的情况。我们的工作，除非发生了根本路线上的错误，成绩总是主要的．但是这种说法对于某些人却不适用。例如右派分子。许多极右分子，那是几乎十个指头都烂了。学生中的大部分普通右派分子也不只烂了一个指头，但又不是全烂了，所以还可以留在学校里。

（三十五）“攻其一点或几点，尽量夸大，不及其余。”这是一种脱离实际情况的形而上学的方法。一九五七年资产阶级右派分子向社会主义猖狂进攻，他们用的就是这种方法。我党在历史上吃过这种方法的大亏。这就是教条主义占统治地位的时期。立三路线也是如此。

修正主义，或者右倾机会主义，也用这种方法。陈独秀路线和抗日时期的王明路线，就是如此。一九三四年，张国焘也用过这种方法。一九五三年高岗、饶漱石反党联盟，用的也是这种方法。我们应当总结过去的经验，从认识论和方法论上加以批判，使干部觉醒起来。以免再吃大亏。好人犯个别错误的时候，也会不自觉的采用这种方法，所以好人也要研究方法论。

（三十六）概念的形成过程，判断的过程，推理的过程，就是调查和研究的过程。就是思维的过程。人脑是能够反映客观世界的，但是要反映得正确很不容易。要经过反复的考察才能反映得比较正确，比较接近客观实际。有了正确的思想和正确的观点，还是比较恰当的方法，表达告诉别人。概念、判断的形成过程，推理的过程，就是“从群众中来”的过程把自己的观点和思想传达给别人的过程，就是“到群众中去”的过程。在我们的干部中，大概还有不少人，不明白这一个简单的真理：任何英雄豪杰，他的思想、意见、计划、方法只能是客观世界的反映。其原料或半成品只能来自人民群众的实践中，或者自己的科学实践中，他的头脑只能作为一个加工厂而起制成完成品的作用，否则是一点用处也没有的。人脑制成的这种完成品，究竞合用不合用，正确不正确，还得交由人民群众去检验。如果我们的同志不懂得这一点，那就一定会碰钉子的。

（三十七）文章和文件都应当具有这样的三种性质，准确性、鲜明性、生动性。准确性属于概念，判断和推理的问题，这是都是逻辑问题。鲜明性和生动性，除了逻辑问题以外，还有词章问题。现在许多文件的缺点是；第一概念不明确，第二判断不恰当，第三使用概念和判断进行推理的时候又缺乏逻辑性，第四不讲究词章。看这种文章是一场大灾难，耗费精力又少有所得。一定要改变这种不良的风气。作经济工作的同志在起草文件的时候，不但要注意准确性，还要注意鲜明性和生动性，不要以为这只是语文教师的事情，大老爷用不着去管。重要的文件不要委托二把手、三把手去写，要自己动手或者合起来作。

（三十八）不可以一切依赖秘书或者“二排议员”。要以自己动手为主，别人帮助为辅。不要让秘书制度成为一般制度，不应当设秘书的人不许设秘书，一切依赖秘书这是革命意志衰退的一种表现。

（三十九）学点自然科学和技术科学。

（四十）学点哲学和政治经济学。

（四十一）学点历史和法学。

（四十二）学点文学。

（四十四）建议在自愿的原则下，中央和省市的负责同志学习一种外国语，争取在五年到十年的时间内达到中等程度。

（四十五）中央和省的主要负责人可以设置一名学习秘书。

（四十六）外来干部要学本地话，一切干部要学普通话，先订一个五年计划，争取学好或者大体学好，至少学会一部分．在少数民族地区工作的汉族干部必须学会当地民族的语言。少数民族的干部也应当学会汉语。

（四十七）中央各部，省、专区、县三级，都要比培养“秀才”。没有知识分子不成。无产阶级一定要有自己的秀才。这些人要较多的懂得马克思主义，又有一定的文化水平，科学学知识词章修养。

（四十八）一切中等技术学校和技工学校，凡是可能的，一律办工厂或农场。进行生产，做到自给或半自给，学生实行半工半读。在条件许可的情况下，这些学校可多招些学生，但不要国家增加经费。

一切高等工业学校可以进行生产的实验室或附属工厂，出了保证教学和科学研究的需要外，都应当尽可能地进行生产。此外，还可以由学生和数师同当地的工厂订立参加劳动的合同。

（四十九）一切农业学校除了在自己的农场进行生产，还可以同当地的农业合作社订立参加劳动的合同，并且派教师住到合作社去,使理论和实际结合。农业学校应当由合作社保送一部分合乎条件的人入学。

农村里的中小学都要同当地的农业合作社订立合同，参加农副业生产劳动。农村学生还应当利用假期，假日或者课余时间同到本村参加生产。

（五十）大学校和城市里的中等学校在可能条件下，可以由几个学校联合设立工厂或者作坊，也可以同工厂、工地或者服务行业订立参加劳动的合同。

一切有土地的大中小学校，应当设立附属农场，没有土地而邻近郊区的学校，可以到农业合作社参加劳动。

（五十一）开展以除四害为中心的爱国卫生运动。今年要每月检查一次，以便打下基础。各地可以根据当地的情况，增加除四害以外的其他内容。

（五十二）化肥工厂，中央、省、专区三级都可以设立，中央化工部门要帮助地方搞中小型化肥工厂的设计，中央机械部门要帮助地方搞中小型化肥工厂的设备。

（五十三）省、自治区、直属市，应当设立农具研究所，专门负责研究各种改良农具和中小型机械农具，同农业制造厂密切联系，研究好了就交付制造。

（五十四）湖北孝感县的联盟农业社，一部分土地每年种一造，亩产二千一百三十斤，四川仁寿县的前进农业社，一部分土地一造亩产一千六百八十斤，陕西省宜君县的清河农业社，这个社在山区，一部分土地一造亩产一千六百五十四斤，广西百色县的拿波农业社一部分土地一造亩产一千六百斤。这些单季的高产经验，各地可以研究试行。

（五十五）种子配搭问题（即是在一个地域内，一种作物要有几种品种同时种植）。各地可以进行研究。

（五十六）薯类大有用处。人吃、猪吃、牛吃、造酒、造糖、造粉，各地可以试制薯类粉，有控制地，适当地推广薯类种植。

（五十七）绿化。凡能四季种树的地方，四季都种，能种三季的种三季．能种两季的种两季。

（五十八）陕西商洛专区每户种一升核桃，这个经验值得各地研究，可以经过鸣放辩论后取得群众同意，将这个经验推广到种植果木、桑、柞、茶、漆、油料等经济林木方面去。

（五十九）林业要计算覆盖面积，算出各省、各专区、各县覆盖面积的比例，作出森林覆盖面积的规划。

（六十）今年九月以前，要酝酿一下我不做中华人民共和国主席的问题。先在各级干部中间，然后在工厂和合作社中间，组织一次鸣放变论，征求干部和群众的意见，取得多数人的同意。这是因为去掉共和国主席这个职务，专做党中央主席，可以节省许多时间作一些党所要求我做的事情。这样，对于我的身体状况也较为适宜。如果在辩论中群众发生抵触情绪，不赞成这个建议，可以向他们说明，在将来国家有紧急需要的时候，只要党有决定。我还是可以担任这种国家领导的职务的。现在和平时期，以去掉一个主席职务较为有利。关于这个请求，已经得到中央政治局以及中央和地方许多同志的同意，认为这是一个好主意。所有这些。请向干部和群众解释清楚，免除误会。

这次会议的传达方法。把这些观点逐渐和干部讲明。不要采取倾盆大雨的方式。

这次所谈的意见，都是建议性的。请同志们带同去讨论，可以推翻，可以发展，征求干部的意见。大约要有几个月才能形成正式条文。


012) 在成都会议上的讲话（一）

（一九五八年三月九日）

现在提出以下一些问题来讨论。你们的问题也提出来。

一、协作问题。现在普遍存在协作问题。这是××同志提出的。全国省与省、市与市、社与社、农、工、商、交通、贸易、文教，都要协作。

二、中心工作与非中心工作如何去作。县委书记搞了中心工作，其他同志就不高兴。在县级以下，不要因为中心而丢掉其他。

三、税制和价格问题。

四、地方工业中的劳动法。县、乡工业是否实行八小时制，劳动保护，工资福利如何？

五、第二本账问题，要在这里谈谈，提出原则，党代表大会通过后六、七月交人代会通过。

六、究竟多久完成十年农业计划和工业计划？个别合作社已完成或一两年完成，或苦战三年完成，十二个省五年完成，但未把荒年算在内，恐怕落空，湖北5－7年完成（包括二年灾荒），争取五年完成，这就此较主动。现在账已公布出来了，完不成要挨骂，有无把握？挨骂不要紧，无杀头之罪，无非是主观主义。我现在又有点“机会主义”，无非是怕打屁股。

地方工业，全国劲头很大。东北农业劲头不大。辽宁工业已占85％，着重搞工业，没有注意农业，没有双管齐下，是“铁拐李”，农业腿短。

七、招工问题。现在又有大招工的一股风，这个不得了。山东要招15万人，山西要招临时工17万人。1956年工资冒了10多亿，如果不注意，就要发生浪费。

八、平衡问题。全国、省与省、城与乡之间的平衡，要很好研究一下。全国各地搞工业，上海工人如何办，哪里去吃饭。现在好像不要平衡。还是应该要一点。现在有人认为越不平衡越好，是否有道理？

九、粮食包干问题，浙江有一个报告，已印发。

十、又统一又分散－－地方分权问题。欧洲现在没有统一的国家，可是地方发展了。中国自秦至今，一统天下，统了，地方就不发展。各有利弊。

十一、上层建筑和经济基础的关系，生产力和生产关系，究竟有什么问题？这两类矛盾的情况如何？克服的趋势如何？

十二、两种方法的比较。一种是马克思主义的“冒进”，一种是非马克思主义的反“冒进”。究竟釆取哪一种？我看应该釆取“冒进”。很多问题都可以这样提。例如除四害，一种是除掉四害，一种是让四害存在，除四害也有两种方法，有快有慢，快一点能除掉，慢一点除不掉。执行计划，一种方法是十年计划二十年搞完，一种方法是十年计划二、三年搞完。又如肥料，1956年此1957年多一倍，1958年又超过1956年一倍。肥料多好还是少好：去年生产不起劲，今年不仅恢复，而且超过1956年。那种办法好？1957年的“马克思主义”反冒进好，还是1958年的“冒进”好？这两种方法要比较。苦战三年。改变面貌，是办得到的，但“一天消灭四害”，“苦战三天”，这就不是马克思主义了。

十三、文教，有人提议搞14项。商业是否也搞14项？

十四、技术革命和文化革命。不断革命论。在南宁会议只提出了技术革命。现在有人加上文化革命可以研究。

十五、要跃进，但不要空喊，要有办法，有技术，指标很高，实现不了。通县原来亩产150斤，1956年一跃为800斤，没有实现，是主观主义。但无大害处，屁股不要打那样重。现在的跃进，有无虚报，空喊，不切现实的毛病。现在不是去泼冷水，而是提倡实报实喊，要有具体措施，保证口号的实现。

十六、整风问题。双反抓到了题目。知识分子“专深红透”这个口号很好。刘备招亲，弄假成真，他们也是有真的，有假的，他们有小部分是假的，多数是半真半假的，可以发生突变的。不要多少时候就会变的，因为去年整风反右为基础，今年又有生产高潮，思想有很大改变，这是整风的形势。

基层整风如何作法？要大鸣大放，大整大改。群众中一些错误思想也要解决。这些工作都要做，不然，热情就不够高。

十七、右派大会开不开？一个城市、一个区、一个学校召开右派大会，有左派参加，主要目的是争取分化右派，给他一条出路，一打一拉，又打又拉，就是给右派一条出路。

十八、农具改革运动，要一直改到拖拉机。湖北省当阳县的车子化，是技术革新的萌芽。

十九、六十条现在还不是正式的文件，要修改或重新写，基本观点对，要有所增减。

二十、报纸如何办？中央、省、市、专（市）、县、区报纸如何改变面貌，生动活泼，人民日报提出23条，有跃进的可能。组织、指导工作，主要靠报纸，单靠开会，效果有限。

二十一、国际形势和外交政策。宦乡说英国的备忘录，刺得我们很不舒服，其实他们是用针刺我们，而我们则用锥子锥他们，我看很舒服。他们不希望我们公开辩驳，是因为国际形势，国内大选和做买卖对他们不利。印尼、阿拉伯世界的情况是好的。朝鲜、波兰（农业问题）有希望，不是一团黑暗。十二国经济协作要研究。政治要和业务相结合，是否外贸在政治上有不足之处？可叫兄弟国家制造我们需要的东西。是否参加十二国协作会议，是否成为正式委员，我看问题不在形式，而在于实质。

二十二、国防计划问题。

二十三、出理论杂志问题。

二十四、过去八年的经验，应加总结，反冒进是个方针问题，南宁会议谈了这个问题。谈清楚的目的是为了使大家有共同的语言，好做工作。

规章制度。××同志在南宁会议谈了规章制度问题，规章制度从苏联搬了一大批，如搬苏联的警卫制度，限制了负责同志的活动，前呼后拥，不许上饭馆，不许上街买鞋，这是谈公安部。其他各部都有，现在双反、整改，大有希望。有些规章制度束缚生产力，制造浪费，制造官僚主义。这也是拿钱买经验。建国之初，没有办法，这有一部分真理，但也不是全部真理。不能认为非搬不可。政治上、军事上的教条主义，历史上犯过，但就全党讲，犯这错误只是小部分人，多数人并无硬搬的想法，建党和北伐时期，党比较生动活泼，后来才硬搬。规章制度是繁文缛节，上层建筑，都是“礼”。大批的“礼’，中央不知道，国务院不知道，部长也不一定知道。工业和教育两个部门搬得厉害，农业搬的也有，但是中央抓得紧，几个章程和细节都经过了中央、还批发一些地方经验，从实际出发，搬的少一些。农业有物也有人，工业只有物没有人，商业好像少一点，计划、统计、基建程序、管理制度、财政，搬的不少，基本规章是用规章制度管人。搬要有分析，不要硬搬，硬搬就是不独立思考，忘记了历史上教条主义的教训。教训就是理论和实践相结合，理论从实践中来，又到实践中去，这个道理未运用到经济建设上。马列主义的普遍真理与中国革命具体实际相结合，这是唯物论，二者是对立的统一，也就是辩证法，为什么硬搬，就是不讲辩证法。苏联有苏联的一套办法，苏联经验是一个侧面，中国实践又是一个侧面，这是对立的统一。苏联的经验只能择其善者而从之，其不善者不从之。把苏联的经验孤立起来，不看中国实际，就不是择其善者而从之，如办报纸，要搬真理报的一套，不独立思考，好像三岁小孩子一样，处处要扶，丧魂失魄，丧失独立思考。什么事情要提出两个办法来比较，这才是辩证法。不然，就是形而上学。铁路选线，工厂选厂址，三峡选坝址，都有几个方案，为什么规章制度不可以有几个方案？部队的规章制度，也是不加分析，生搬硬套，进口“成套设备”（不是建筑上的）。所有制、相互关系、分配为生产关系的三大部分，规章制度，有一部分属于生产关系，工资福利属于分配，都是生产关系。


013) 在成都会议上的讲话（二）

（一九五八年三月十日）

规章制度是一个问题，借此为例，讲一讲思想方法问题——坚持原则与独创精神。

国际方面，要和苏联、一切人民民主国家和各国共产党、工人阶级友好，讲国际主义，学习苏联及其他外国的长处，这是一个原则。但是学习有两种方法，一种是专门模仿，一种是独创精神，学习应和独创相结合，硬搬苏联的规章制度，就是缺之独创精神。

我党从建党时期到北伐时期（一九二一年到一九二七年），虽有陈独秀披着马克思主义外衣的资产阶级思想，但比较生动活泼。十月革命胜利后的第三年，我们建了党，参加党的人都是参加“五四”运动和受其影响的青年人。十月革命后，列宁在世，阶级斗争很尖锐，斯大林尚未上台，他们也是生动活泼的。陈独秀主义来源于国外社会民主党和国内资产阶级。这个时期，虽发生了陈独秀主义的错误，一般说没有教条主义。

内战时期到遵义会议（一九二七年到一九三五年）中国党发生了三次“左”倾路线，而在一九三四年至一九三五年最厉害，当时苏联反托派胜利了，在理论上只战胜了德波林学派，中国“左”倾机会主义者差不多都是在苏联受到影响的，当然也不是所有去莫斯科的人，都是教条主义者。当时在苏联的许多人当中，有些人是教条主义，有些人不是，有些人联系实际，有些人不联系实际，只看外国。加上斯大林的统治开始巩固（大巩固是在肃反后）；共产国际当时是布哈林、皮可夫、季诺维也夫，东方部长是库西宁，远东部长是米夫。×××是个好同志，善良，有独创精神，就是太老实了些，米夫的作用大了，这些条件使教条主义得以形成，有些中国同志也受到影响，“左”倾在知识青年中也有。当时王明等搞了个所谓“二十八个半布尔什维克”，几百人在苏联学习，为什么只有二十八个半呢？就是他们“左”得要命，自己整自己，使自己孤立，缩小了党的圈子。

中国的教条主义有中国的特色，表现在战争中，表现在富农问题上，因为富农人数很少，决定原则上不动，向农民让步。但是“左”派不赞成，他们主张“富农分坏田，地主不分田”，结果地主没有饭吃，一部分被迫上山，搞绿色游击队。在资产阶级问题上，他们主张一概打倒，不仅政治上消灭，经济上也消灭，混淆了民主革命和社会主义革命。对帝国主义也不加分析，认为是铁板一块，不可分割，都支持国民党。

全国解放后（一九五○年到一九五七年）在经济工作和文教工作中产生了教条主义，军事工作中搬了一部（分）教条，基本原则坚持了，还不能说是教条主义。经济工作教条主义主要表现在重工业、计划工作、银行工作、统计工作，特别是重工业和计划方面，因为我们不懂，完全没有经验，横竖自己不晓得，只好搬。统计工作几乎是抄苏联的；教育方面也相当厉害，例如五分制，小学五年一贯制等，甚至不考虑解放区的教育经验。卫生工作也是，害得我三年不能吃鸡蛋，不能吃鸡汤，因苏联有篇文章说不能吃鸡蛋和鸡汤，后来又说能吃。不管文章正确不正确，中国人都听了，都奉行。总之，是苏联第一。商业少些，因中央接触较多，批转文件较多，轻工业工作中的教条主义也少些，社会主义革命和农业合作化未受教条主义影响，因为中央直接抓，中央这几年主要抓革命和农业，商业也抓了一点。

教条主义的情况也有不同，需要分析比较，找原因：

一、重工业的设计、施工、安装自己都不行，没有经验，中国没有专家，部长是外行，只好抄外国的，抄了也不会鉴别。而且还要借苏联的经验和苏联专家，破中国的旧专家的资产阶级<注：原文为“想”>思想，苏联的设计用到中国大部分正确，一部分不正确，是硬搬。

二、我们对整个经济情况不了解，对苏联和中国的经济情况的不同更不了解，只好盲目服从。现在情况变了，大企业的设计施工，一般说来，可以自己搞了；设备，再有五年就可以自己造了，对苏联、对中国的情况，都有些了解了。

三、在精神上没有压力了，因为破除了迷信。菩萨比人大好几倍，是为了吓人，戏台上的英雄豪杰出来，与众不同，斯大林就是那样的人，中国人当奴隶当惯了，似乎还要当下去，中国艺术家画我和斯大林的像，总比斯大林矮一些，盲目屈服于那时苏联的精神压力，马列主义对任何人都是平等的，应该平等待人。赫鲁晓夫一棍子打死斯大林也是一种压力，中国党内多数人是不同意的。还有一些人屈服于这种压力，要打倒个人崇拜。有些人对反对个人崇拜很感兴趣，个人崇拜有两种：一种是正确的，如对马克思、恩格斯、列宁、斯大林正确的东西，我们必须崇拜，永远崇拜，不崇拜不得了，真理在他们手里，为什么不崇拜呢？我们相信真理，真理是客观存在的反映，一个班必须崇拜班长，不崇拜不得了。另一种是不正确的崇拜，不加分析，盲目服从，这就不对了。反个人崇拜的目的也有两种：一种是反对不正确的崇拜，一种是反对崇拜别人，要求崇拜自己，问题不在于个人崇拜，而在于是否是真理。是真理就要崇拜，不是真理就是集体领导也不成。我们党在历史上就是强调个人作用和集体领导相结合的。打死斯大林有些人有共鸣，有个人目的，就是为了想让别人崇拜自己，有人反对列宁，说列宁独裁，列宁回答很干脆：与其让你独裁，不如我独裁好。斯大林很欣赏高岗，专送一辆汽车，高岗每年“八·一五”都给斯大林打贺电，现在各省也有这样的例子；是江华独裁，还沙文汉独裁？广东、内蒙、新疆、青海、甘肃、安徽、山东等地都发生过这样的问题，你不要以为天下太平，时局是不稳定的，“脚踏实地”是踏不稳的，有一天大陆会下沉，太平洋会变成陆地，我们就得搬家。轻微的地震是经常会有的，高饶事件是八级地震……

四、忘记了历史经验教训，不懂得比较法，不懂得树立对立面。我昨天已经讲过，对许多规章制度，我们许多同志不去设想有没有另外一种方案，择其合乎中国情况者应用，不合适者，另拟。也不作分析，不动脑筋，不加比较。过去我们反对教条主义，他们的“布尔什维克”刊物把自己说成百分之百的正确，自己吹嘘自己，其办法是。攻其一点或几点，不及其余，“实话报”攻击中央苏区五大错误，不讲一条好处。

一九五六年四月提出“十大关系”，开始提出自己的建设路线，原则和苏联相同，但有我们的一套内容。“十大关系”中，工业和农业，沿海和内地，中央和地方，国家、集体和个人，国防建设和经济建设，这五条是主要的。国防费在和平时期要少，行政费任何时期都要少。

一九五六年，斯大林受批判，我们一则以喜，一则以惧。揭掉盖子，破除迷信，去掉压力，解放思想，完全必要。但一棍子打死，我们就不赞成，他们不挂像，我们挂像。一九五○年，我和斯大林在莫斯科吵了两个月，对于互助同盟条约，中长路，合股公司，国境问题，我们的态度：一条是你提出，我不同意者要争，一条是你一定要坚持，我接受。这是因为顾全社会主义利益。还有两块“殖民地”，即东北和新疆，不准第三个国的人住在那里，现在取消了。批判斯大林后，使那些迷信的人清醒了一些。要使我们的同志认识到，老祖宗也有缺点，要加以分析，不要那样迷信。对苏联经验，一切好的应该接受，不好的应拒绝。现在我们已学会了一些本领，对苏联有了些了解，对自己也了解了。

一九五七年，在“正确处理人民内部矛盾的报告”中，提出了工、农业同时并举，工业化的道路，合作化、节育等问题。这一年发生了一件大事，就是全民整风、反右派，群众性的对我们工作的批评，对人民思想的启发很大。

一九五八年在杭州、南宁、成都开了三次会。会上大家提了很多意见，开动脑筋，总结八年的经验，对思想有很大启发，南宁会议提出了一个问题，就是国务院各部门的规章制度，可以改，而且应当改。一个办法是和群众见面，一个办法是搞大字报。另一个问题是地方分权，现在已经开始实行，中央集权和地方分权同时存在，能集则集，能分则分，这是去年三中全会后定下来的。分权当然不能是资产阶级民主，资产阶级民主在社会主义之前是进步的，到社会主义时期是反动。苏联俄罗斯族占百分之五十，少数民族占百分之五十，而中国汉族占百分之九十四，少数民族占百分之六，故不能搞加盟共和国。

中国的革命是违背斯大林的意志而取得胜利的，假洋鬼子“不许革命”。“七大”提出放手发动群众，壮大一切革命力量，建立新中国。与王明的争论，从一九三七年开始，到一九三八年八月为止，我们提十大纲领，王明提六十纲领。按照王明即斯大林的作法，中国革命是不能成功的。我们革命成功了，斯大林又说是假的，我们不辩护，抗美援朝一打就真了。可是到我们提出“正确处理人民内部矛盾”时，我们讲，他们不讲，还说我们是搞自由主义，好像又是不真了。这个报告公布后，纽约时报全文登载，并发表了文章说是“中国自由化”。资产阶级要灭亡，见了芦苇当渡船，那是很自然的事。但资产阶级的政治家也不是没有见解的人，如杜勒斯听到我们的文章，说要看看，不到半月他便作出结论：中国坏透了，苏联还好些。但当时苏联看不清，给我们一个照会，怕我们向右转。反右派一起，当然“自由化”没有了。

总之，基本路线是普遍真理，但各有枝叶不同。各国如此，各省也如此。有一致，也有矛盾，苏联强调一致，不讲矛盾，特别是领导与被领导的矛盾。


014) 在成都会议上的讲话（三）

（一九五八年三月二十日）

我讲四个问题：

一、改良农具的群众运动，应该推广到一切地方去，它的意义很大，是技术革命的萌芽，是一个伟大的革命运动。因为几亿农民在动手动脚，否定肩挑的反面，一搞就节省劳动力几倍，以机械化代替肩挑，就会大大增加劳动效力，由此而进一步机械化。中国这么大的国家，不可能完成机械化，总有些角落办不到，一千年，五百年，一百年，五十年，总有些还是半机械化，如木船；有一部分手工业，过几万万年还会有的，如吃饭，永世是手工业，它同机械化是对立的统一，只是性质不同，应当结合起来。

二、河南提出一年实现四、五、八，水利化，除四害，消灭文盲，可能有些能做到。即使全部能做到，也不要登报，二年可以做到，也不要登报，内部可以通报。像土改一样，开始不要登报，告一段落再登。大家抢先，会搞得天下大乱，实干就是了。各省不要一阵风，说河南一年，大家都一年，说河南第一，各省都要争个第一，那就不好。总有个第一，“状元三年一个，美人千载难逢”。可以让河南试验一年。如果河南灵了，明年各省再来一个运动，大跃进，岂不更好。

如果在一年内实现四、五、八，消灭文盲，当然可能缺点很大，起码是工作粗糙，群众过份紧张。我们做工作要轰轰烈烈，高高兴兴，不要寻寻觅觅，冷冷清清。

只要路线正确——鼓足干劲，力争上游。多、快、好、省（这几句话更通俗化）。那么后一年、二年、三年至五年完成四十条，那也不能算没有面子，不能算不荣誉，也许还更好一些。比，一年比四次，合作化逼得周小舟紧张的要命，四川的高级化，×××从容不迫。不慌不忙，到一九五七年才完成，情形并不坏。迟一年有何关系？也许更好些。一定要四年、五年才完成，那也不对，问题是看条件如何，群众觉悟提高没有？需要多少年，那是客观存在的事情。搞社会主义有两条路线：是冷冷清清、慢慢吞吞好，还是轰轰烈烈、高高兴兴的好？十年、八年搞个四十条，那样搞社会主义也不会开除党籍。苏联四十年才搞那么点粮食和东西，假如我们十八年能比上四十年当然好，也应当如此。因为我们人多，政治条件也不同，比较生动活泼，列宁主义比较多。而他们把列宁主义一部分丧失了，死气沉沉。列宁在革命时期的著作，骂人很凶，但是骂得好，同群众通气，把心交给群众。

建设的速度，是个客现存在的东西，凡是主观、客观能办到的，就鼓足干劲，力争上游，多、快、好、省，但办不到的不要勉强。现在有股风，是十级台风，不要公开去挡，要在内部讲清楚，把空气压缩一下。要去掉虚报、浮夸，不要争名，而要务实。有些指标高，没有措施，那就不好。总之，要有具体措施，要务实。务虚也要，革命的浪漫主义是好的，但没有措施不好。

三、各省、市、自治区两个月开一次会，检查总结一次。开几个人或十几个人的小型会。协作区也要二、三个月开一次会。运动变化很大，要互通情报。开会的目的，为了调整生产节奏，一波未平，一波又起，这是快与慢的对立的统一。在鼓足干劲，力争上游，多、快、好、省的总路线下，波浪式的前进，这是缓与急的对立的统一，劳与逸的对立的统一。如果只有急和劳，则是片面性，专搞劳动强度，不休息，那怎么行呀？做事总要有缓有急，（如武昌县书记，不看农民情绪，腊月二十九还要修水库，民工跑了一半）也是苦战与休整的统一。从前打仗，两个战役之间必须有一个休整，补充和练兵。不可能一个接一个打，打仗也有节奏。中央苏区百分之百的“布尔什维克化”，就是反休整，主张“勇猛果断，乘胜直追，直捣南昌”，那怎么行？苦战与休整的对立统一，这是规律，而且是互相转化的，没有一种事情不是互相转化的，“急”转化为“缓”，“缓”转化为“急”，“劳”转化为“逸”，“逸”转化为“劳”，休整与苦战，也是如此。劳和逸，缓和急，也有同一性；休战与苦战也有同一性。睡眠与起床也是对立的统一，试问谁能担保起床以后不睡觉？反之，“久卧者思起”。睡眠转化为起床，起床转化为睡觉。开会走向反面，转化为散会，只要一开会就包含着散会的因素，我们在成都不能开一万年会。王熙凤说：“千里搭长棚，没有不散的席。”这是真理。不可以人废言，应以是否为真理而定。散会后，问题积起来了，又转化为开会。团结，搞一搞意见就有分歧，就转化为斗争，发生分歧，重新破裂，不可能天天团结，年年团结。讲团结，就有不团结，不团结是无条件的，讲团结时还有不团结，因此要作工作，老讲团结一致，不讲斗争，不是马列主义。团结经过斗争，才能团结，党内、阶级、人民都一样，团结转化为斗争，再团结。不能光讲团结一致，不讲斗争、矛盾。苏联就不讲领导与被领导之间的矛盾。没有矛盾斗争，就没有世界，就没有发展，就没有生命，就没有一切。老讲团结，就是“一潭死水”，就会冷冷清清。要打破旧的团结基础，经过斗争，在新的基础上团结。一潭死水好，还是“不尽长江滚滚来”好？党是这样，人民、阶级都是这样。团结、斗争、团结，这就有工作做了。生产转化为消费，消费转化为生产，生产就是为了消费，生产不仅为了其他劳动者，而且自己也是消费者。不吃饭，一点气力没有，不能生产，吃了饭有了热量，他就可以多做工作。马克思说：生产就包含着消费。生产与消费，建设与破坏，都是对立的统一，是互相转化的。鞍钢生产是为了消费，几十年更换设备。播种转化为收获，收获转化为播种，播种是消费种子，种子播下后，又走向反面，不叫种子，而是秧苗，收获，收获以后，又得到新的种子。

要举丰收的例子，搞几十、百把个例子，来说明对立的统一和相互转化的概念，才能搞通思想，提高认识。春夏秋冬也是互相转化的，春夏的因素，就包含在秋冬中。生与死也是互相转化的，生转化为死，死物转化为生物，我主张五十岁以上的人死了开庆祝会，因人是非死不可的，这是自然规律。粮食是一年生植物，年年生一次，死一次，而且死的多越生得多。例如猪不杀掉，就越来越少了，谁喂呢？

简明哲学词典，专门与我作对，它说生死转化是形而上学，战争与和平转化是不对的，究竟谁对？请问，生物不是由死物转化的，是何而来？地球上原来只有无机物，以后才有有机物，有生命的物质都是氮、氢等十二种元素变成的，生物总是死物转化的。

儿子转化为父亲，父亲转化为儿子，女子转化为男子，男子转化为女子，直接转化是不行的，但是结婚后生男生女，还不是转化吗？

压迫者与被压迫者相互转化，就是资产阶级、地主与工人、农民的关系，当然．我们这个压迫者是对旧统治阶级讲的，这是阶级专政而不是讲个人压迫者。

战争转化为和平，和平是战争的反面，没有打仗是和平，三八线一打是战争，一停战又是和平，军事是特殊形势下的政治，是政治的继续，政治也是一种战争。

总而言之，量变转化为质变，质变转化为量变，欧洲教条主义浓厚，苏联有些缺点，总要转化的，而我们如果搞不好，又会硬化的。那时如果我们工业搞成世界第一，就会翘尾巴，思想就会僵化。

有限变为无限，无限转化为有限，古代的辩证法转化为中世纪的形而上学，中世纪的形而上学转化为近代的辩证法，宇宙也是转化的，不是永恒的，资本主义到社会主义，社会主义到共产主义，共产主义社会还是要转化的，也是有始有终的，一定会分阶级，或者要另起个名字，不会固定的。只有量变没有质变，那就违背了辩证法。世界没有什么东西不是发生、发展和消灭的。猴子变人，发生了人，整个人类最后是要消灭的，它会变成另一种东西，那时候地球也没有了。地球总是要毁灭的，太阳也要冷却的，太阳的热现在就比古代冷得多了。冰河时期，二百万年变一次，冰河一来，生物就大批死亡，南极下面有很多煤炭，可见古代是很热的，延长县发现有竹子的化石（宋朝人说，延长古代是生长竹子的，现在不行了）。

事物总是有始有终的。只有两个无限：时间、空间无限。无限是有限构成的，各种东西都是逐步发展，逐步变化的。

讲这些就是为了展开思想，把思想活泼一下，脑子一固定，就很危险。要教育干部，中央、省、地、县四级干部很重要，包括各系统，有几十万人。总而言之，要多想，不要老想看经典著作，而要开动脑筋，使思想活泼起来。

四、社会主义的建设路线，还在创造中，基本观点已经有了。全国六亿人，全党一千二百万人，只有少数人，恐怕只有几百（万）人，感觉这条路线是正确的，可能还有很多人将信将疑，或者是不自觉的。例如农民搞水利，不能说他对水利将信将疑，但他对于路线则是不自觉的。又如除四害，真正相信者，现在逐渐多起来了，连我自己也将信将疑，碰到人就问：“消灭四害能否办到？”合作化也是如此，没有证明此事就要问。再有一部分人根本不信，可能有几千万人（地、富、资产阶级、知识分子、民主人士以及劳动人民内部和我们干部中的一部分）。现在已经使得少数人感觉到这条路线是正确的，对于我们来说，在理论上和若干工作的实践上（例如有相当的增产，工作有相当的成绩，多数人心情舒畅），承认这条路线是正确的。但是四十条，十五年赶上英国，这是理论，四、五、八大部尚未实现，全国工业化尚未实现，十五年赶上英国还是口号，一五六项尚未全部建成。第二个五年计划搞二千万吨，在我脑筋中存在问题，是好，还是天下大乱？我现在没有把握，所以要开会，一年四次，看到有问题就调节一下。建成后的形势无非是：大好、中好、不甚好、不好或者是大乱子。看来出乱子也不会很大，无非乱一阵，还会走向“治”，出乱子包含着好的因素，乱子不怕。匈牙利建设工业出了些乱子，现在又好了。

路线已开始形成，反映了群众斗争的创造，这是一种规律，领导机关反映了这些创造，提出了几条。许多事情是没有料到的，规律是客观存在的，不以人们意志为转移的。比如，一九五五年合作化高涨轰轰烈烈，没有料到有斯大林问题，匈牙利事情，“反冒进”，明年怎样？又会出什么事，反什么主义？谁人能料到？具体的事是算不出来的。

现在人们的相互关系，决定于三大阶级的关系：

第一个是帝国主义、封建主义、官僚资本主义、右派分子及其代理人，不革他们的命，就束缚生产力。右派占资产阶级分子中的百分之一或百分之二。其中大多数人将来可能改变，转化过来，那是另外的问题。

第二个是民族资产阶级，是指右派以外的那些人，他们对我们的新中国是半心半意的，半心被迫向我们，半心要搞资本主义，经过整风，已经有了改变，可能是三分天下有其二了（北京民主党派开自我改造誓师大会，全国都要开）。

第三个是左派，即劳动人民、工人、农民（其实是四个阶级，农民是另一个阶级）。

路线已经开始形成，但是尚待完备，尚待证实，不可以说已经最后完成。工人向农民摆阔气，有些干部争名誉、地位，都是资产阶级思想。不把这些问题解决，就搞不好生产，不解决这些相互关系，劳动怎能搞好？过去我们在建设上用的心思太少，主要精力是搞革命。错误还是要犯的，不可能不犯，犯错误是正确路线形成的必要条件。正确路线是对错误路线而言的，二者是对立的统一。正确路线是在同错误路线的斗争中形成的。说错误都可以避免，只有正确，没有错误这种观点是反马克思主义的，问题是少犯点，犯得小点。正确与错误是对立的统一，难免论是正确的。只有正确，没有错误，历史上没有这个事实，这就是否认对立统一这个规律，这是形而上学，只有男人没有女人，否定女人怎么办？争取错误犯得最少，这是可能的。错误多少，是高子和矮子的关系，少犯错误是可能的，应该办到，马克思列宁就办到了。


015) 在成都会议上的讲话（四）

（一九五八年三月二十二日）

无事不登三宝殿，想到一点问题交换意见。

西厢记中，有一段张生和惠明的故事。孙飞虎围着普救寺，张生要送信请他的朋友白马将军来解围。无人送信。开群众会议，惠明挺身将信送去，这是描写惠明勇敢胆大的坚定之人。希望中国要多点惠明，要在县委委员以上几十万人中发动一下大鸣、大放、大字报批评领导。这是一种无产阶级的气氛，共产主义的气氛。群众骂你一顿出口气，并没砍你的头，撤你的职，这是蓬勃的战斗的情绪。是很高的共产主义的风格。现在群众斗争的风格很好。我们同志之间也要提倡这种风格。

陈伯达写给我一封信，他原来死也不想办刊物，现在转了一百八十度，同意今年就办，这很好。我们党从前有《响导》、《斗争》、《实话》等杂志，现在有《人民日报》，但没有理论性杂志。原来打算中央、上海各办一个，设立对立面有竞争。现在提倡各省都办，这很好。可以提高理论，活泼思想。各省办的要各有特点。可以大部根据本省说话，但也可以说全国的话，全世界的话，宇宙的话，也可以说太阳、银河的话。

地方工作同志，将来总是要到中央来的。中央工作的人总有一天非死即倒的。赫鲁晓夫是从地方上来的。地方阶级斗争比较尖锐，更接近自然斗争，比较接近群众。这是地方同志比较中央同志有利的条件。秦国称王在后，但是称帝在先。

要提高风格，讲真心话，振作精神，要有势加破竹，高屋建瓴的气概。要作到这一点，必须抓住马克思主义的基本理论和工作中的基本矛盾。但我们的同志现在并不企图势如破竹，有精神不振的现象，这很不好，是奴隶状态的表现，像贾桂一样，站惯了，不敢坐。对于经典著作要尊重，但不要迷信。马克思主义本身就是创造出来的，不能抄书照搬，在这一点上，斯大林比较好一点。联共党史结束语说：“马克思主义个别原理不合理的，可以改变。如一国不能胜利（按：应指社会主义不可能在一国内首先取得胜利）。”中国的儒家对孔子就是迷信，不敢称孔丘。唐朝李贺就不是这样，对汉武帝直称其名，曰刘彻、刘郎，称魏人为魏娘。一有迷信就把我们脑子镇压住了，不敢跳出框子想问题。学习马列主义没有势如破竹的风格，那很危险。斯大林也称势如破竹，但有些破烂了。他写的语言学、经济学、列宁主义基础是比较正确的，或基本正确的。但有些问题值得研究。例如，在社会主义阶段中，价值法则的作用如何？是否拿劳动准备时间消耗多少来定工资的高低？在社会主义中，个人私有财产还存在，小集团还存在，家庭还存在。家庭是原始共产主义后期产生的，将来要消灭，有始有终。康有为的《大同书》即看到此点。家庭在历史上是个生产单位、消费单位、生下一代劳动力的单位、教育儿童的单位。现在工人不以家庭为生产单位，合作社中的农民也大都转变了，农民家庭一般为非生产单位，只有部分副业。至于机关、部队的家庭，更不生产什么东西，变成消费单位、生育劳动后备并抚育成人的单位。教育部门的主要部门，也在学校。总之，将来家庭可能变成不利于生产力发展的东西。现在的分配制度是（按劳分配）付酬，家庭还有用。到共产主义分配关系是变为各取所需，各种观念形态都要变，也许几千年，至少几百年家庭将要消灭。我们许多同志对于这许多问题不敢去设想，思想狭窄得很。这些问题经典著作上已经讲过，如阶级、党的消灭等，这说明马列风格高，我们很低。

怕教授，进城以来相当怕，不是藐视他们，而是有无穷的恐惧。看人家一大堆学问，自己好像什么都不行。马克思主义者恐惧资产阶级知识分子。不怕帝国主义，而怕教授，这也是怪事。我看这种精神状态也是奴隶制度：“谢主龙恩”的残余。我看再不能忍耐了。当然不是明天就去打他们一顿，而是要接近他们，教育他们，交朋友。他们自然科学可能多学一点，但社会科学就不见得。他们读马列主义比我们多，但读不进去，懂不了。如吴景超读了很多书，一有机会就反马克思主义。

不要“自惭形秽”，伯恩斯坦、考茨基、后期的普列汉诺夫，马列主义比我们读得多，但他们并不行，把第二国际变成了资产阶级的仆从。

现在情况已有转变，标志是陈伯达同志的一篇演说（厚今薄古）、一封信（给主席的），一个通知（准备下达）有破竹之势，但有许多同志对于思想战线上的斗争无动于衷，如批判胡风、梁漱溟、《武训传》、《红楼梦》、丁玲等。本来，消灭资产阶级的基本观点，在七届二中全会的决议中已经有了。在过去民主革命中，就经常讲革命分两个阶段，前者为后者的准备。我们是不断革命论者，但许多同志对于什么时候搞社会主义革命，土地改革后搞什么都不去想，对社会主义萌芽熟视无睹。而社会主义萌芽早已诞生。比如在瑞金、在抗日根据地，就产生了社会主义萌芽互助组。<注：“瑞金”原文为“瑞金”>

王明、陈独秀是一样的。陈独秀是主张让资产阶级革命成功以后，让资产阶级掌握政权，然后壮大无产阶级再搞社会主义革命。所以陈独秀不是马列主义者，而是资产阶级民主革命的激进派。但是，经过三十多年，还有这样的人。坏人如丁玲、冯雪峰。好人如×××完全是资产阶级民主派那一套。搞“四大自由”，讲农民怕冒尖，他就跟我尖锐对立。河南的富裕中农有好东西不让干部看，装穷，无人时，才向货郎买布。我看很好，这表示贫下中农威力很大，使得富裕中农不敢冒尖。这说明社会主义大有希望。但有些人认为不得了，要解除怕冒尖的恐惧，即大出布告，搞“四大自由”。既不请示，也不商量，这明明是和二中全会方针作对。他没有搞社会主义的精神准备。现在被说服了，积极了。

从古以来，创新思想、新学派的人，都是学问不足的青年人。孔子二十三岁开始。耶苏有什么学问！释迦牟尼十九岁创佛教，学问是后来慢慢学来的。孙中山青年时有什么学问？不过高中程度；马克思开始创立辩证唯物论，年纪也很轻。他的学问也是后来学来的。马克思写《共产党宣言》时，不过三十岁左右，学派已经形成了。在开始着书时，只有二十几岁。那时，马克思所批判的都是一些当时的资产阶级博学家。如：李嘉图、亚当斯密、黑格尔等。历史上总是学问少的人推翻学问多的人。章太炎青年时代写的东西是比较生动活泼的，充满民主革命精神，以反满为目的。康有为也是如此，刘师培成名时还不过二十岁，死时才三十岁。王弼注《老子》的时候，不过十几岁，因用脑过度早死。死时才二十几岁。颜渊（二等圣人）死时才三十二岁。李世民起义时，只有十几岁，当了总司令，二十四岁登基当了皇帝，年纪不甚大，学问不甚多，问题是看你方向对不对。秦叔宝也是年轻的。年轻人抓住一个真理，就所向披靡，所有老年人是比不过他们的。罗成、王伯当都不过是二十几岁。梁启超年轻时也是所向披靡，而我们在教授前就那么无力，怕比学问。刊物出后，方向不错，就对了。雷海宗读了本马列主义不如我们，因为我们是相信马列主义，他越读得多还当右派。现在我们要办刊物，要压倒资产阶级知识分子。我们只要读十几本书就可以把他们打倒。刊物搞起来，就逼着我们去看经典著作，想问题，而且要动手写。这就可以提高思想。现在一大堆刊物吸引了我们的注意力。不办刊物大家也不会去看书，尽讲抽象不算红。

各省可办一个刊物，成立一种对立面，并且担任向中央刊物发稿的任务，每省一年六篇就够了。总之，十篇以下，由你们去组织，这样会出英雄豪杰的。

从古以来，创新学派、新教派都是学问不足的青年人，他们一眼看出一种新东西，就抓住向老古董开战！而有学问的老古董，总是反对他们的。马丁·路德创新教，达尔文主义出来后，多少人反对！发明安眠药的，既不是医生，更不是有名的医生，而是一个司药的。开始，德国人不相信，但法国人欢迎，从此才有安眠药。据说盘尼西林是一个染坊洗衣服的发明的。美国富兰克林发明了电，他是卖报的孩子，后来成了传记作家、政治家、科学家。高尔基只读了两年小学。当然学校也可以学到东西，不是把学校都关门了，而是说不一定住学校。看你方向对不对，去不去抓。学问是抓来的。从来创立学派的青年，一抓到真理，就藐视古董，有所发明。博学家就来压迫。历史难道不是如此吗？我们开头搞革命，还不是一些娃娃，二十多岁。而那时的统治者袁世凯、段琪瑞都是老气横秋的，讲学问，他们多，讲真理，我们多。

我很高兴，最近时期大字报很有气魄，批评得尖锐（性）、生动（性）。把暮气一扫而光，但我们老是四平八稳走方步，“逢人只说三分话，未可全抛一片心”，不讲真心话。

王鹤寿第二篇文章敢于批评教条主义，彭涛的也好。有说服力。尖锐性差一点，无非是“打击别人提高自己”，但不是个人主义的打击别人抬高自己。为了打击错误思想，提高正确思想，是完全必要的（当然错误中也包含自己的错误）。滕<注：原为“膝”>代远那一篇也好，但说服力不够。修那么多铁路要说出理由来，不然就把别人吓倒了。张奚若批评我们“好大喜功，急功近利，鄙视既往，迷信将来”。无产阶级就是这样嘛，任何一个阶级都是好大喜功的。不“好大喜功”，难道“好小喜过”？禹王惜寸阴，我们爱每一分钟。孔子“三日无君则惶惶如也。”孔子“席不暇暖”。墨子“实不得黔”。这都是急功近利。我们就是这个章程，水利、整风、反右派、六亿人口搞大运动，不是好大喜功吗？我们搞平均先进定额，不是急功近利吗？不鄙视旧制度，反动的生产关系，我们干什么？我们不迷信社会主义、共产主义干什么？

我们错误是有的，主观主义也是有的，但是“好大喜功，急功近利，鄙视既往，迷信将来”是正确的。天津、南京两封信虽然是反对我的，但精神可取，我看是好的。天津的更好。南京的萎靡不振，骨气不硬。陈其通等四人，除陈沂是右派分子，这些人敢于说话的精神是可取。当面不说，背后唧唧咕咕，这是不好。应该大体一致，至少要基本一致，可以尖锐一点，也可以委婉一点，但不能不说。有时要尖锐鲜明，横竖是团结帮助的态度出发，尖锐的批评不会使党分裂，只会使党团结，有话不说，就很危险。当然，说话要选择时机，不讲策略也不行。例如明朝的三大案，反魏忠贤的那样不讲策略，自己被消灭。当时落得皇帝不喜欢。一个四川人杨慎安被充军到云南。历史上讲真话的如：比干、屈原、朱云、贾谊等这些人都是不得志的，为原则而斗争的。不敢讲话无非是“一、怕扣为机会主义，二、怕撤职，三、怕开除党籍，四、怕老婆离婚（面上无光），五、怕坐班房，六、怕杀头。”我看只要准备好这几条，看破红尘，什么都不怕了。没有精神准备。当然不敢讲话．难道牺牲可以封住我们的嘴巴吗?我们应当要造成一种环境，使人家敢于说话，交出心来。苏共十九次代表大会报告说:“要造成一种环境”。这对群众来说是对的。先进分子应该不怕这一套，要有王熙凤的“舍得一身剐，敢把皇帝拉下马”的精神。

我们应当领导群众，现在群众比我们先进，他们敢于贴大字报批评我们。当然和储安平不同，那是敌人骂我们，现在是同志之间的批评。我们现在有些同志的作风不好，有些话不敢讲，只讲三分。这是一怕不好混，二怕失选票。这是庸俗作风，要改变，现在已有可能改变。

一九五六年吹掉三个东西一一多快好省，促进派，四十条。有三种人，三种心理状态，一种是痛心的，一种是漠不关心的，再一种是吹掉高兴。一块石头落地，从此天下太平。这三种态度的人，两头小中间大。一九五六年有许多问题，都有这三种态度，反日、反蒋、土改是比较一致的，但是在合作化的问题上要有三种态度。这种估计是不是对，这次会议解决了一批问题，取得协议，为政治局准备了文件，但缺点是思想谈得较少，是否用两、三天的时间谈谈思想问题，谈谈心里话？

同志们说这次会议是整风会议，又不谈思想，实践诺言，是否有矛盾？一不搞斗争，二不划右派，和风细雨，把心里话讲出来，我的企图是要人们敢说，精神振作，势如破竹，像马克思、鲁迅那样，敢说，把顾虑解除，要在地委书记约在两、三人的范围内把空气冲破一下。搞出一种新气氛。邹容十八、十九岁写了一篇《革命军》，直接骂皇帝。章太炎写文章驳康有为也是精神百倍，年纪越大用处越不多，但也不要妄自菲薄，要鼓点劲。当然，年纪大的也还要，也要掌舵。三国时刘备不好，还是老头子挂帅。要冲破党内的沉闷气氛。

印了一些诗，尽是老古董。搞点民歌好不好？请各位同志负个责任，回去以后，搜集点民歌，各个阶层、青年、小孩都有许多民歌，搞几个试点，每人发三、五张张纸写写民歌，劳动人民不能写的找人代写，限期十天搜集，会收到大批旧民歌，下次会印一本出来。

中国诗的出路．第一条、民歌，第二条、古典。在这个基础上产生出新诗来，形式是民歌的，内容应当是现实主义和浪漫主义的对立统一。太现实了就不能写诗了。现在的新诗不成形，没有人读。我反正不读新诗。除非给一百块大洋。搜集民歌的工作．北京大学做了很多．我们来搞可能找到几百万成千万首的民歌。这不费很多的劳力，比看杜甫，李白的诗舒服一些。


016) 在成都会议上的讲话（五）

（一九五九年三月二十五日）

会开得很好，重点归结到方法问题，第一是唯物论，第二是辩证法，我们许多同志对此并不那么尊重。反冒进不是什么责任问题，不再谈了。我也不愿听了。不要老是自我批评，作为方法的一个例子来谈，那是可以的。

唯物论是世界观，也是方法论。我们主观世界只能是客观世界的反映，主观反映客观是不容易的，要有大量事实在实践中反复无数次，才能形成观点。一眼望去，一下抓住一、二个观点，但无大量事实作根据，是不巩固的，只有大量的事实，才能认识问题。写报告是反映下面干部和群众的意见的，要经过调查研究。省要反映地、县的情况，不详细地听取他们的意见．就冒出一篇报告来。郝是危险的。要先听训，才能训人。要老老实实听群众的话，听下级的话，个别交谈。小范围（县、社、工厂）交谈。省委解决问题如此，中央以后遇到大的问题一定要与若干省委书记谈一谈。反冒进的问题就是没有征求省委书记的意见，也没有征求各部门的意见，这个方法是不对的。在中央方面，工业部门想多搞。财贸部门想少搞一点，不仅脱离了省，也脱离了多数的部。

反冒进也是一种客观反映。反映什么呢？一般、特殊、全局、个别，这是辩证法的问题．把个别的、特殊的东西。误认为一般的、全面的东西，只听少数人的意见，广大人民群众的意见没有反映。把特殊当成一般来反冒进。

陈四害的指示，是卫生部起草的。根本不能用，这是去年的例子，这几个月的情况，根本没有接触，所以说卫生部最不卫生。后来由××找了一些同志座谈，经过反复研究写成一篇很好的指示。不然根本写不出来。如果一个指示不起作用，顶好不发表，一篇文章也是如此，如果写得不好，人家连看也不看。怎么指导工作呢，因此以后我们要注意学习唯物论辩证法，要提倡尊重唯物论、辩证法。

尊重唯物论、辩证法的人，是提倡争论，听取对立面的意见。把问题提出来，暴露了对立商。一九五七年一月省、市委书记会议时，黄敬同志对经济问题有意见，我当时的注意力在思想问题方面。没有很好注意他提出的问题，故在一月省、市委书记会议上有些问题的争论，没有展开。

辩证法是研究主流与支流、本质与现象的。矛盾有主要矛盾和次要矛盾。过去发生反冒进的错误。即未抓住主流和本质，把次要矛盾当做主要矛盾来解决，把支流当作主流，没有抓到本质现象。国务院、中央政治局开会对个别问题解决得多。没有抓住本质问题，这次会议把过去许多问题提出商量解决了。

冶金工业部党组开会，吸收了部分大厂的同志共十几人参加。空气就不同了。谈了几天，解决了许多重要问题。部如此，各省也如此，中央开会有地方同志参加，必要时，除省委书记外，再加上若干地、县委书记，就有了新的因素。中央同志一年下去四个月的。也要找地、县委书记、合作社、学校谈谈，只同省委书记谈不够，要一竿子到底，不要仅仅限于间接的东西。我很想了解一个城市、一个县的工作，把一个县各方面的问题都谈一谈。不要多长时间，有二、三个星期就差不多了。各省也应该这样做。为什么要提出这个问题呢，就是要打掉官气，当了老爷，不愿向别人请教，这种“自以为是”的态度各级都有。红安县在一九五六年的作风，不就是老爷作风吗？那怎么能指导农业生产呢？一般说来，越上越离群众远一点，但也不能一概而论，有的越上官气越小。例如列宁就没有那么老爷气。相反有不少人越下官气越大，许多乡长、厂长、党委书记，官气也不小。

越请教得多，搞出来的东西，大概比较有把握。但不能说就正确了，因为还没有证明。许多事情我自己就是半信半疑。例如鼓足干劲，力争上游，多、快、好、省地建设社会主义的总路线，究竟对不对，还要看几年。革命路线在民主革命和社会主义革命中即是已经证明了的，但建设路线还要看看。

所有制的解决，已经是一种新的关系。而相互关系和分配关系，只解决了一部分。我们的党、政、工厂、学校，不管有多少官僚主义，总是与国民党有原则区别的，所以相互关系不能完全没有变化。如果不经整风，则国民党的作风、老爷气还要大量存在，这是与国民党相同的一面。“八路军不见了”，经过整风下放干部，“八路军又回未了”。

我们讲鸣放，右派（也有中派）加了个“大”字。大鸣大放，从艺术科学转到政治方面来。我们很快就转过来了。《解放日报》有一篇“只放不收”的社论，讲一万年都不收，放手发展民主，很主动。只要抓本质、主流的问题。例如一个口号－－十五年赶上英国，就会起很大作用。本质问题解决了，次要问题人们会去解决的。如果只抓枝节现象，解决就解决不了。从部分现象看问题，那是很危险的。

我们很多同志不注意研究理论。究竟思想、观点、理论从那里来呢？就是客观世界的反映，客观世界所固有的规律，人们反映它，不过是比较地合乎客观情况，任何规律都是事物的一个侧面，是许多个别事物的抽象，离开客观的具体的事物，那还有什么规律？“老子”是唯物论，还是客观唯心论？我是怀疑的。规律存在于每一个具体的人，具体的社……。反复出现。普遍存在的规律，才是普遍性的规律。比如打仗诱敌深入，战役上以多胜少，战略上以少胜多，战略上他包围我们，战术上我包围他们，等等。这是经过多少年战争，胜仗、败仗，才概括起来的，完整的体系，只能在后来完成，而不能在事先或者初期完成。对井冈山时期的十六个字战术，当时人们就怀疑，那有这样的战术法则呢？这十六个字战术法则，在苏联军事史上是找不着。但这是从群众斗争中得来的。赫鲁晓夫片面的单纯依靠原子弹是危险的事情。

一九五六年发生的几件事没有材料，就国际上的批判斯大林和波、匈事件、国内的反冒进问题。今后还要准备发生预料不到的事情。我认为要把过高的指标压缩一下，要确实可靠，大水大旱都有话可说，必须从正常情况出发。做是一件事，讲是一件事。过高的指标不要登报，登了报的也不要马上去改。河南今年四件事都想完成，也许可能做到，即使能做到，讲也谨慎些，给群众留点余地，也要给下级留点余地。这也就是替自己留余地。过去我们就有不留余地之事，例如一九四七年的土改纲领，提出“开仓济贫’的口号，后米又取消了。支票开的太多，难以兑现，对我们不利。

今年这一年群众出现很高的热潮，上海很多落后分子觉悟起来，共产主义精神大大提高。太原的协作精神，就是共产主义精神。落后的起来了，是革命的标志，是无产阶级革命的标志。现在不仅先进的起来了，而且广大中间、落后的群众也起来了。农村富裕中农不想退社了，城市的职员和落后的工人也积极起来了。我很担心，我们一些同志在这种热潮下面，可能被冲昏头脑，提出一些办不到的口号。一个县、一个地委没有多大坏处，中央和省两级必须稳当一点。我并不是想消灭空气，而只是压缩空气，把脑筋压缩一下，冷静一些，不是下马。而是要搞措施，去年是搞革命的一年，经验非常丰富，大大教育了我们，使我们懂得社会主义是些什么事情。今年再看一年建设问题，很有好处。所有制的问题，可以说基本解决了，但未完全解决。对本质问题，主要问题，要看得到，抓得起，加以分析，研究方法，求得解决。几年来许多同志就是看不到、抓不起本质的问题，自信心建筑在不巩固的基础上。也有能看得到而抓不起的人，缺乏一种魄力。

以后究竟有什么事是预料不到的？国内国际上有些什么事可能出乎意料？如世界大战，疯子要打，苏联还会发生什么问题？……原子弹把我们一套通通打烂，那也没有办法，打了再建设，可能建设得更好些。国际、国内可能发生的不可意料的危险，有多少条，各省、各部党组可以谈谈，列出一个单子来，思想上无准备不好。当然，在我国发生匈波一类的事件，可以不必料，但是，部分地区还可以发生。最近甘肃不是发生问题了吗？西藏完全可能出乱子，上层人物心在印度、英、美，对我们是敷衍的。汉族内部一点事也没有也不可能（如张清荣叛变），领导人被暗杀是可能的（如列宁，基洛夫、高尔基）。但不能因此脱离群众。

冶金部党组前次会议专搞虚业。不搞实业，这种办法要提倡，抽出一段时间，专谈思想性、理论性的问题，不伤心，讲心里话。先虚后实也可以。下次开会可以多找几个部，并且事前准备一篇报告。文章写得要有说服力，要尊重唯物论、辩证法，对本质问题要看得到，抓得起。


017) 在成都会议上的讲话（六）

（一九五八年三月二十六日）

会议文件怎样处理，有些文件可以发给省、地、县，各省、各部选择一下，不一定都印。七届二中全会决议有必要可以印，反分散主义草案可以印发参考，人民内部矛盾报告的国内外反应可以印一本。至于这些讨论的指示，记录等，还要等候北京中央政治局发正式文件，不必全部印，也不禁止印，选印为好。总而言之，自己选择。

这次会议开得还可以，但是事先未准备虚实并举，实多了一点，虚少了一点，如果虚也有五天就好。这次实业长了一点，但也有好处．一次解决大批问题．并且是跟地方同志

一道谈的。也就比较合乎实际。虚实并举，先实后虚或先虚后实（南宁是先虚后实），各省各部可以去斟酌情况办理。也不是讲任何会议都要一虚一实，过去我们太实了，现在希望虚多一点好，以便引导各级领导同志关心思想、政治、理论的问题。红与专结合。希望各省、各部去安排一下，没有到会的省、部由协作区区长，中央同志去传达。

一年抓四次，三年看头年，是否对？如果不抓四次，改为半年一次．由于形势发展快，很多矛盾要很快反映和解决，不抓四次，许多问题不能及时解决，还是一年抓四次。省、地，县可否这样？请地方同志去斟酌。协作区会议一年六次，每两月一次（曾有规定）是否引起大家埋怨开会太多了，开一下再看看，两个月一次，一次的时间不能太长，觉得太多了，将来再减少。目的是今年抓紧一点，以便更及时地掌握群众的情绪，稳一点掌握建设的速度。

下次会议七月开，重点是工业。

现在的问题，还是不摸底，农业比较清楚，工业，商业、文教不清楚。工业方面除到会的几个部接触了一下外，其余没有摸，煤、电、油、机械、建筑、地质、交通、邮电、轻工业、商业没有接触。财贸还有文教历来没有摸过，林业没有摸过，今年，这些要摸一摸。政治局书记处都摸一摸，政治局开座谈会是个好办法。过去有一句口号：“工农兵学商团结起来，打倒帝国主义！”现在还是工农兵学商团结起来，（学是文教，兵是国防），今后这五年，还是要抓五方面。这次接触了国防，但是没有怎么谈论，过去总是搞军事。现在几年都不开会，文件都没有看。人有五官－－眼、耳，口，鼻，舌。五性－－色、声、香、味、触。我们工农兵学商样样有。还要加上一个“思”。南宁会议讲工农和思想，再次要讨论国防问题。地方也要讲点军事工作。从一九五三年下半年起（抗美援朝后）没有管国防。军事工作，地方也只是抽兵走，转业来而已，地方也要管军事工作。今后要回过头来搞点军事工作。

阶级分析，我们国内存在两个剥削阶级、两个劳动阶级。两个剥削阶级。第一是帝国主义、封建主义、官僚资本主义的残余。地、富、反、坏未改造好的部分。现在要加上右派。反社会主义的阶层。富农一有剥削，有选举权，但不受人尊重。右派本来是与我们合作的，现在他们反社会主义，故看到敌人。国民党所做的事、就是右派做的事。帝国主义、台湾蒋介石非常赞成、关心右派分子。地、富、反、坏、右是可以改造的，大多数可以改造好的。第二是民族资产阶级、资产阶级知识分子、民主党派的大多数（民主党派中的右派占百分之十。其余百分之九十是中间派和左派），至于资产阶级和资产阶级知识分子中右派占百分之十，老教授中的右派比例多了（大概全国约有右派分子三十万人，其中县以上和大专是十六万）。

右派这么多，所以釆取除少数外，不提它不取消选举权，而釆取分化改造的政策。中间派对我们又反对又拥护。“苏报案”是章士钊的文章。他反社会主义反共。对民族资产阶级三百万人要做好工作。他们是可以转变的。

劳动阶级是工人、农民。过去的被剥削者和不剥削人的独立劳动者也可以说是两个劳动阶级。独立劳动者，有一部分是有轻微剥削的，如富裕中农和城市的上层小资产阶级．

有些同志说，希望第一书记工作解放一点出来，从中央、省到地三级的第一书记和其他某些同志解放一部分繁重工作，这才有可能比较注意一点较大的问题。党报的总主笔也须解放一部分。不能天天工作，少搞一点事，就有可能多管些事。解放出来，做一些调查研究工作，如何解放，大家研究。


018) 在成都会议上的插话

（一九五八年三月）

（×××发言时的插话）

国家、自治区、合作社三者之间的关系要搞好。

说清楚，和汉族要密切，要相信马克思主义，各族互相相信。使蒙汉两族合作。不管什么民族，看真理在谁的方面。马克思是犹太人，斯大林是少数民族。蒋介石是汉族，但很坏，我们要坚决反对。不要一定是本省人执权，不管那里人人，南方，北方，这族，那族，只问那个为共产主义，马克思作书记，你赞成不赞成？他也不是本地人。汉人的头子，要向少数民族干部讲清楚。

汉族开始并非大族，而是由许多民族混合起来。汉人在历史上征服过少数民族，许多地方被赶上山去，应从历史上看中国的民族问题。究竟吃民族主义的饭还是共产主义的饭，吃地方主义的饭还是共产主义的饭，首先要吃共产主义。民族要，地方要，但不要主义。

（×××发言时的插话）

要破除迷信，“人多了不得了，地少了不得了。”多年来认为耕地太少，其实每人二点五亩就够了。宣传人多造成悲观空气，也不对，应看到人多是好事，实际人到七亿五到八亿再控制。现在还是人口少，现在很难要农民节育。少数民族、黑龙江、吉林、江西、陕西、甘肃不节育。其他地方可以试办节育。一要乐观，不要悲观，二要控制。到赶上英国时人只有文化了，就会控制了。

许多事外行比内行高明，唱戏如此，改良戏要靠观众。靠外行。

大烟，国内每年用××万两，云南现有三十万两，烟土不要烧，收起来。技术革命开禁，不一定到七月一日。对整风无害。文化大革命也可开禁。

改良土壤有二法：一为深翻，一为调换。可四至五年轮流深翻一遍。山东若县大山农业社就是如此。

现在中心问题就是地方工业，既是解决机器的问题。地方工业有四大任务；一为农业服务（基本的），一为大工业服务，一为城市人民生活服务，一为出口服务。

一切正义的、有生命的事，开始都是违法的。

化肥厂，南宁会议谈到统一由专区办，现在看每县都可办。

我们有些人有错觉，认为农业品出口容易，换回工业机器不容易。其实相反，死东西容易搞，活东西不容易，农业不容易。应把这种看法改变过来，农产品很贵重。

（××发言时的插话）

要把薯类、洋芋的名誉提高，列入正粮，不要叫什么杂粮。

三年内不要减少自留地和个人养猪。可以说一下。增加合作社的积累，分的少了，应该让农民发展一些付业，增加一些收入。自留地减少大家要多养猪，两头猪死不了。千斤社庆丰收，这不同于婚丧，吃一顿，每人×××，不必泼冷水。

大字报在农村可以推广。有四条好处：一、可及时议论国家大事，二、干部能听话，三、群众便于说话，四、不怕报复。这次会议作出一条决议，发一个指示。农村普遍贴大宇报。中国自有了大字报。

（×××发言时的插话）

北京城墙可以挖，先不全挖，而是挖得稀烂。

打开通天河、白龙河与洮河，借长江济黄，丹江口引汉济黄，引黄济卫，同北京连起来。

定息不能取消。资本家要求取消，我们就不取消。资本家要求取消定息想去掉帽子。资本家自动不领定息是可以的，但不摘帽子，也不宣传。资本家劳动可以。

（毛主席插话）

为什么不做政治工作？各部可否设立政治委员？设政治委员是设立对立面。逼部长进步。管业和管人是两面。

规章制度，各方面都布置些问题，工厂报表要大减少。由几人小组负责整理一下。下次会议提出汇报。并且提出一个革命的办法。实现规章制度革命。各地来个专题鸣放。

（×××发言时的插话）

无产阶级之风压倒资产阶级之风，正风压倒邪风。

现在有些虚，不是（实）计划，要措施，不要措施。工人没有信心。许多事要有具体措施，才有保证。计划要和措施结合，否则计划会落空。地方工会、产业工会应下放由省、市管。

没有办法时，睡一觉起来开会就有办法。

对六十条你们要提出意见，取消什么？增加什么？

“酒、色、财、气”，酒是粮食，色是生育，财是财金，气是干劲。一样不能少。

（毛主席插话）

工业方面，全国平衡，超产部分，地方与中央分成，由地方调动。地方协作也可以平衡。六十条。加一条协作关系。

（×××发言时的插话）

八年中只有两个半年，大家很值得注意，肇源县去年百分之六十的亩产达到四百斤，东北、华北、西北地区为什么不能？

乌克兰称为苏联的谷仓，为什么东三省不能称为中国的谷仓？

成都灭鼠经验，不搞就不搞，要搞就两礼拜消灭。

各省的第一书记和参加会议的部长同志。大家要读一读威廉斯著的土壤学。从那里面可以清楚为什么会增长。土壤学是农业的基础科学．好象医生的解剖学。日本农业并不高明，

我们苦战三年就可以赶上去。不要请他们来插手。要请社会主义国家的。我们对帝国主义国家决不开门。日本现在跃跃欲试。

协作会议应多开，一月一次或两月一次，不超过三个月。每次两天就够了。

“农业机械化（包括拖拉机）靠地方制造为主。还是靠中央为主，恐怕要靠地方，地方自办为主，国家支援为辅。头两年所需油料，钢材和高级技术人员．也可以地方为主，中央帮助。以后自己解决。

拖拉机社有或大部分社有。

“苦战三年，基本改变本省面貌。在七年内实现农业四十条。实现农业机械化。争取五年完成。”各省可不可以这样提？特别是农业机械化问题，各省可以议一下。

对工业化不要看得太神秘了。看农业机械化看得太神秘了，但忘记了一条，有××，许多事情就好办了，有葫芦，照样子一画就行了。机械化了，合作化就可以最后巩固起来。我国农业机械化，可以很快实现。

小社势必会合并一些。合并后仍然不能搞的（指机械化）可以联社搞。

（毛主席插话）

中国实现社会主义不要一百年。可以五十年。个别行业可以试办一些办法和经验。可不可以先由一个省先进入共产主义？

整个中国农业机械化，要打破陈旧观念．可以试办，可以缩短时间。外行解决问题来得快。还得内行跟着外行跑。恐怕是个原则。今年修水利，不是谭××等同志，靠些内行一百年也修不出来。

学习苏联和一切国家先进经验，是我们任何时候都要做的一件事。更要坚持。同时又要独创，独立思考，但要防止不学外国，防止两极化。

农业机械化的所有制如何？现在苏联已改变。过去苏联是耕者无其机。是否以社有或大社所有。合作社买不起的。恐怕也要贷点款。

（×××发言时的插话）

省的工作应该从三分之二的人口出发。作到粮食自给。

工业和农业同时并举。是在一九五六年四月“十大关系”中提出的。在以前我们也没有认识这个问题。辽宁工业为主，八年吃了这个亏。一开始就提出并举，可不可以？这个问题也可研究。提出并举的时间也许迟了一点，但是宣传上有很大偏差，一直是讲工业化。没有把农业放在恰当的位置上。总路线宣传提纲中强调了工业化，未强调农业。对农业机械化，过去也讲得很远，现在看有两个到三个五年计划就可以实现。过去有忽视农业的思想，认为农业落后似乎是应该的。

中国的社会主义建设路线，是在八年内逐步形成起来的。时间不算很长。中国革命路线是经过多少年才形成的。一九三五年遵义会议未完全形成，一九四一年到一九四五年才完成。建党、北伐、内战时期未形成中国自己的政治路线。那时有“左”倾又有右倾。即陈独秀右倾路线，三次“左”倾路线，抗日时期王明路线，这就没有可能形成。从一九：一年到一九四二年共二十一年。到‘七大’时才形成了一条完整的政治路线。社会主义建设的路线，八年不算长。还不能算形成。再有五年就差不多了。苦战三年也可能形成。过去革命中损失很大，八年建设中也受了一些损失，但损失不大。同时这么时期也顾不上，抽不出手来抓建设。如去年春季到夏季右派进攻，一九五○年到一九五三年抗美大部分力量在朝鲜，一九五五年合作化高潮，也难得抓建设。对事物的认识，对客观规律的认识，是在实践中才能认识清楚。现在切实抓一下，苦战三年，建设路线就可以形成。没有陈独秀主义、王明路线，就没有比较。一九五六年下半年，斯大林问题发生，我们每天开会，一篇文章写了一个月。又发生了波匈事件，注意力又集中到国际方面。现在才有可能抽出时间来研究建设。开始摸工业．现在要苦战三年，邢成一条中国社会主义建设的路线。

电气化这个名词不好，叫电力化好。

（谈到三年实现亩产四百斤时）不要吹得太大，还是五年计划争取三年完成。这么快法有点发愁。可以活动一点，再看一看。

解决相互关系要分析一下。一种是剥削者与被剥削者的关系，右派、中间派与工人是剥削与被剥削关系，另一种是劳动者内部关系。党政工团和工人农民的关系，不同于一般劳动者之间的关系，因为有“五气”，不是平等关系，不是普通劳动者的关系，是官与民的关系。在这一点说来，同国民党一样。“五气”是资产阶级给我们的，我们从旧社会来，当然有。单是所有制改变，工人、农民不感到与我们是平等的，不批评我们。整风反右解决了这两个方面，反了右派，也批评了干部，干部整改，解决了领导与被领导的相互关系问题。使工人党得真解放了。工人生产情绪大增。过去是为官做工，“计件打冲锋，计时磨洋工”，和国民党一样，为五大件奋斗。一日所有制，一日相互关系，一日分配，这是经济学。所有制和分配改变了。相互关系未改。工人觉悟都大大提高。说“（不清楚）”“八路又回未了”。要抓住这件事，凡是做得不彻底的要继续搞。

（吴德发言时的插话）

（讲到要克服动口不动手的官气。安于现状的暮气。怨天怨地的怨气和制度，执行计划是春天必大，秋天必小时）计划不合实际，很值得注意。去年粮食三干七百亿斤，今年四千七百亿斤。靠住靠不住。有暮气，值得注意。

（×××发言时的插话）

山上到处搞梯田，搞鱼鳞坑。

是否民主革命较早的老区，对社会主义革命不那么积极？两年前河北，西北都有些情况，十年前陕北即此情况。过去曾发生老土改区社会主义的劲差一些。原因是新区土改后接着搞合作社，群众没有习惯于“新民主主义秩序”－－实际是资本主义民主秩序，发展资本主义。不断革命就是从这里来的。去年以来有变化，是好现象。

全国有三个一千七百万（指人口）即陕西、江西，广西。对那些（搞指标过高的）也需要压缩空气。

应普遍提高人工翻地。一年翻一部分。三、五年翻完，可保持三年到五年丰收，这是改良土壤的基本建设。《人民日报》应读把土壤学宣传一下。

农具展览（包括人力的，不只是耕作的，而且要有加工的，运输的）在今年四月间搞起来。

苏联技术出口．我们依样画葫芦。并不那么神秘，工业化，机械化不要那么迷信。也不要迷信科学家。科学家的脑筋中总有一部分不科学的。

大家同去找一个大学当教授，发聘书．每月讲一次，一年讲几次，学柯庆施，都要有著作。在座的同志，中央委员，一年作两篇文章，一业务，一政治，专深红透。

中国历来男人是农民，女人是工人。女人是食品制造，纺织……男人造原料，所以男人心粗。

（谈到农村搞工业问题时）比较大的最好是乡政府搞。国、社、私三者合营。国家也不一定投资，赚的钱多少可以分一点红。

中等技术学校都归地方管，学生分三分之一给地方，或三分之二，或二分之一。农学院完全归地方，医学院三分之一归中央。

（毛主席插话）

（谈到三车辆精简机构问题时）这是劳动组织问题。两种形式那种好？这不忙作结论，铁道部也不要说全世界都查了，没有这样的。

（谈到勤工俭学时）资本主义国家就是半工半读，专读书就是最坏的，见书不见物，脱离实际，四体不勤。不一定会自给，有半自给，四分之一自给。方针是不要全读书，一定要又读又劳动。我们民族又穷又白，省下来的钱多办学校，中小学可大办，农业学校也要发展。只有教育发展了，才能赶上英国。靠文盲建设不起社会主义。

苏联有几百万知识分子，我们要上千万的知识分子，美国就怕这一点。

（毛主席插话）

（谈到水利局反对修东渠的问题时）科学家不科学。水利局应登报检讨。种草很重要，要加进去，覆盖面上要有草。

只要提出问题，各地就想办法解决，南宁会议只提出若干地方工业赶上农业总产值，并没有提出办法。可是现在各地解决了。

西北四省、山西、黑龙江、吉林、蒙古及其他少数民族地区，不要提倡节育．本省也要有地区的分别。

麦子的穗太短，如何研究培养一种新的品种，穗很长的，那就很好。

（谈到群众集资问题时）不搞就不搞，一搞就搞这么多，我们这个民族就是这样。

（谈到除四害、扫盲时）．大鸣大放，提出问题，几个星期，面貌大变。农民不见得那样保守。

（××发言时的插话）

公私合营全国取消定息，内蒙、新疆、青海等少数民族地区也不取。

（王恩茂发言时的插话）

牧区的改造经验很好。因为在社会主义包围中，他是不安心的，这和西藏不安心是一样的。

中国创造了一条经验，合作化增多。农业，牧业都如此。……

下次会议，要把工业当成中心，大家要摸一下。六、七月开这样一次会，再下一次讨论一下文教，请大家准备。商业也要讨论一下。中央和地方合署办公。

新疆地区分散，加工工厂必须分散办。流动加工厂、轧花、面粉、榨油、化肥。这个办法可以在人广地稀的地方应用。二万五千元可以搞一个流动汽车加工厂。水多的地方可以搞船上流动加工厂。

不要以为天下太平。不太平是正常现象，也不过是个把指头。但不能任其泛滥，不及早注意就会传染，一变二，二变三，发展下去就会天下大乱。

（当谈到民族主义者希望出匈牙利事件时）实质就在这里。三中全会议题之一就是民族主义，过去我们反对大汉族主义，现在就主动了。小平报告中提出这个问题，引起异议。

许多人过去看不清楚，如李世农过去就未看出来。山东八个地委，两个反对省委，两个拥护，四个中间动摇，后来摇过来了。但未彻底搞，问题未解决。现在省委指挥不灵，也是一条经验。

首先是阶级消灭，而后是国家消灭，而后是民族消亡，全世界都是如此。

（×××发言时的插话）

分两种情况。一种有反党集团，广东、广西、安徽、浙江、山东、新疆、青海，八省区都有，要推翻领导自己挂帅。也有另一种情况，像四川那样做，是右派活动。是不是各省都有大同小异，这是阶级斗争的规律。阶级斗争发展到这个阶段，隐藏在党内的资产阶级分子一定会暴露出来，不出来反而是怪事。党内思想动向值得注意。阶级斗争情况如何？可谈一谈。

摸工业、摸农业，摸阶级斗争，就是要找马克思主义。当然按业务来讲，还有文教和商业，文教和商业有相当一部分属于阶级斗争。要逐步研究马列主义，要研究理论，结合解决当前实际来研究马克思主义。

双铧犁不能用，是因为思想不能用，脑子不能用，不是客观不能用。可见思想是统帅。思想动态要当成一个阶级斗争问题。应首先抓。在委员中应经常座谈，平常不谈不好，平常没有意识到就不好了。有的省对思想讲的少，不在意识，山东一开会就发现。

这里是否有两条路线的问题：一条多快好省，一条少慢差费。是否有？明显地有：一为排、大、国，一为蓄、小、群，这不是两条路线吗？把水排走是大禹的路线，从大出发。依靠国家（过去依靠国家修了好多水库），现在是蓄为主，小型为主，群众自办为主。河南的水利就是两条路线的斗争。

农业比工业更难些。盲目性是慢慢克服的。所以盲目性就是对客观的必然性不认识，因而也没有自由。什么叫自由？就是对客观世界的认识，对客观必然性的认识，自由是对必然的了解。自由和必然是对立的。所谓盲目性即对必然没有认识。农民上肥料，知其然不知其所以然。对农业不了解，就不自由。对客观世界的认识是逐步的，不可能一下子就认识。例如治淮排涝是曾希圣发明的。他是曾颜。在他以前山西太行山的和尚张凤林，在高阳县发明了治水的方法，他和一个雇农发明了鱼鳞坑。现在全国推广。他是蓄、小、群，不是排、大、国。当然他并不那么系统。经过我们许多同志一帮忙，就系统化了。把漭河等经验一总结，总结出了葡萄串，满天星。蓄小群为主，当然也要排大国。社会主义建设路线，也是逐步形成，现在不能说已经形成，至少还有五年，苦战三年再加两年，如工农业不大出乱子，路线就差不多了，就可以说形成了。五年加八年，共十三年，付出一部分代价，无疑是浪费一点，群众痛苦，时间延长，苦闷一点，但成绩总是主要的。

十五年赶上英国，二十年赶上美国，那就自由了。学苏联首先在路线上学。斯大林基本上正确，但有错误。他们不工农并举，反对大中小。我们是大中小结合，基础放在小的上，靠地方，靠小的。中央是标准设计，干部、技术。盲目性是慢慢克服的，对客观必然性是逐步认识的。没有克服以前，那就是盲目性，就是自然界的奴隶。对于社会斗争，去年反右以前，我们也是奴隶，因为你对右派这个客观现象不太认识嘛！不认识社会主义国家的阶级斗争，不了解客观世界，就是客观世界的奴隶。

（谈到实现农业发展纲要时）辽宁三年，广东五年，是左派，三年恐怕有困难，可以三年到五年。上面打长一点，让下面超过。

（谈到劳动中工伤事故时）工业也有，花这一点代价赶上英国，也是要付的。各省准备死五百人，一年一万多人，十年十万人，要有准备。

化肥太多破坏土质，还是以自然肥料为主。

河南水利全国第一，达四千八百万亩。

这次会议应对时间取得一致看法，除四害可三年到五年，一年突击，三年推广，第五年扫尾。粮食是五年至十年。绿化三年到五年。这样两本账，有伸缩，好些。

工业发展必然同购买力相符合，否则，像匈牙利工业产品没有出路怎办。工业产品必须和购买力平衡，这是一条原则。

党、政、军、商业机构缩小，技术机构扩大。

（谢富治发言时的插话）

云南明朝以前是少数民族，以后才开始的。

（谈到水利化时）现在算成三年，大修水利。现在搞政治运动，为了多打些粮食。社现在可考虑除了地广人稀的地区外，搞大型社，可议一下。当然不是回去就并，而是五年之内。要逐渐并。

农村房子很不卫生，在十年内应改为砖房，不要茅房，这不发生爱国不爱国的问题。青岛、长春最好，成都就不如重庆，开封不如青岛。应有一个计划，十年内改变。房子样子搞好一点，不要封建主义，应搞些标准设计，采取因地制宜。几年丰收的合作社，可以逐步建筑农民的房子。苦战七年到十年，改变农村房子的基本面貌。拆除城墙，北京应当向天津、上海看齐。

报纸是一个材料部，它反映很快，也很经常给我们提出问题。

过去许多资产阶级分子在办事，反右派后，工厂并未搞坏，反而更好了，这是生产关系的改革。

中央的人没有上课，总有一天要比输的。比输也好，我们下去你们上来，一直下到当老百姓。

（周林发言时的插话）

说人民内部矛盾经典作家没有讲，这个话不对，列宁说：“一个郑重的党，对于自己的错误，向群众公开承认，找出错误的原因，加以克服。”这就是处理人民内部矛盾问题，但未这样来说。工人阶级、共产党内部经常不统一的，参差不齐的。我们这些人那么统一了，三个月不开会就不统一了。因为各人所得的情报，材料和观点不同，就不统一。开会就是为了达到一致，不统一才开会，统一了还开什么会。

整风没有整好的要补课。不然，总有一天要暴露出来的。

军队中废除肉刑——打骂枪毙，不是处理人民内部矛盾吗？三大纪律，八项注意，不是调整矛盾的政策吗？当时推行这些政策不是长期工作之后才行通的吗？

各省市要准备出一点乱子，群众中出了乱子，领导中出了乱子，要有精神准备。不要采取赫鲁晓夫式的答复：没有矛盾。杜勒斯看到很多人对人民内部矛盾的报告有幻想，他读了几遍，他看见抱有幻想很危险，他就以全世界资产阶级总司令的资格说话，指出这个危险。英国报纸有些观念是对的，但他也摸到点气候。去年春季波兰拥护，中国右派拥护那篇文章，而左派摇头。苏联现在敢于说人民内部矛盾，但不说领导与被领导的矛盾。杜勒斯很赏识我那篇文章，他们注意七月一日的社论。他们很注意我们这些东西。资产阶级很注意研究我们这些东西，我们干部为什么不注意研究呢？美帝为什么注意我们的动向，因为它将要灭亡，总想看到我们的弱点，把芦苇当渡船。

请各省、市抓一下工业，抓一个月，没有一个月抓两个礼拜，然后到北京去开会．还要抓思想，抓理论，这是纲。以后口里要触到马列主义，现在是不讲政治经济学，不讲辩证法，也不讲自然科学，只要部门经济学。以后要略带一些理论色彩，报纸的社论，也应略带一些理论色彩，以此为荣。

大社可以办一些加工厂，最后由乡办，或几个乡联合办，县办社助，手工业社办工矿。

（谈到工商户要把股票给商联时）接受了被动，对内好，对外不好。每年只拿一百元，要把资产阶级的政治资本剥夺干净，帽子戴起来，对我们有利。要强迫他们要。他们交了股票，手里无股票，头上无帽子，政治资本就在他们手里。

群策群力。群策，即大鸣大放，大家出主意；群力，即大家动手。这个路线古来就有。

现在不科学的风气要转变一下。

（谈到民主党派誓师问题时）可以搞，交心可以，不要交服，另外要帮助他们动员知识分子参加。

（谈到工厂劳动强度问题，白天工作晚上出大字报出工伤事故时）应通报。着重要技术革命，大字报数量，不要追求。

（谈到少数民族闹事时）应当用解决人民内部矛盾的办法去解决。而不用战争去解决。贵州的事与川西不同，川西有五万枝枪，他先攻我。

去到少数民族地区，要批评过去欺负少数民族不对，解放后我们也有一个指头不对，不经常与群众说这一条，群众就会改变态度。

对四川西部藏族叛乱，八擒八纵，百擒百纵，比孔明的七擒七纵多九十三擒九十三纵，对杜聿明、王跃武，也准备纵。

（柯庆施发言时的插话）

（谈到工业的生产竞赛时）根本解决这个问题，要推翻资本主义、帝国主义，搞个世界政府，地球政府，五年计划分工合作。

（谈到整改工作时）这与去春不同，去春夹杂着敌我矛盾，看不清楚。现在反保守，比反浪费目标鲜明，批评领导，领导觉得越批评越舒服。

知识分子，科学家的态度也在改，这些人要就不改，要就突变。

现在有些过去常写东西的人，现在不写东西，因为他们还在过渡状态中，旧的破了，新的未建立起来。资也破得差不多，无还没有建立起来，有一点也不多，所以难写。过些时候就会写出来。

（谈到整风中工人当中阿飞和“废品大王”态度有很大转变时）过去许多资产阶级思想还统治着我们党，工人、农民，还没有兴起来。现在变了。无兴起来了，无的自由就扩大了，横竖自由××××，一定要把资产阶级思想灭掉。有些人感到不自由，是资产阶级思想还没破尽。资灭多少，无的自由就有多少，有你的自由，就无我的自由。“废品大王”本来是资产阶级思想统治着的，第五天资灭掉，无就兴起来了。

中间派现在是不敢动笔的。只要把无产阶级兴起来，他就有大的自由，才能写出东西。

现在是过渡时期，需要的小说不是大作品，而是写一些及时反映现实的中篇，短篇，像鲁迅的那些作品。鲁迅并没有写什么大作品嘛！现在是兵荒马乱时期，大家忙的很，知识分子还未改造好。大作品是写不出来的，我们也一样，没有创造一件，都是把群众和下级创造出来的东西加以提倡，不接近群众如何能提倡好的东西。创作也是一样。也必须和人民接近。听人民和下级干部的话。

没有民主哪来的集中？过去国际范围内的民主集中是一句假话。

因为集中是建立在民主之上，没有民主就不可能有很好的集中。民主集中制首先是民主，然后是集中，没有真的民主，群众的热情和创造怎么能发挥出来呢？

右派帽子也可以摘掉，全靠自己改造。右派这个对立面转过来将我们的军，也是一种推进工作的力量。

学制，课程要由各省市去研究改变，有了典型，教育部门才能改出来。历来统一的东西，都是由典型到普遍的。

孔子是一个学派，是许多学派中的一个，到汉朝的时候，政府才加以提倡和推广，之一学派得到发展。

在取消定息问题上，我们准备处于被动，总是不松口，这样于我们有利。

对资本家的薪金部分工资高一些，是为了“赎买”，目的是把他的政治资本完全剥夺净尽。必须向工人作解释工作。工人阶级不要和资产阶级比，不可比，比不得，这是两个不可比的阶级。资本家工资太高的也可以不动为好，一动就不好了，就给他们增加了政治资本。他们吃“五个菜”政治上就被动，他们的薪金高，说话声音小。

要和中间派作朋友，也要找几个右派分子交朋友，作工作，现在连我们这些中央委员都怕沾右派的边。那怎么行？怎么了解他们呢？

有些左派，例如邓初民在理论问题上是真左派，在政治问题并非真左派。

（谈到培养理论干部时）现在已经是理论落后于实际。

（陶铸发言时的插话）

总路线就全党来说，是逐步完备的。开始提出工业化是不太完备的。没有这次社会主义革命，要把小学教师中的反革命分子搞出来是不可能的。民主革命时期没有解决这个问题。

这次山东的一个教训是没有划右派，没有搞臭、搞透，是非没有分清楚。鸣放不够，以致现在指挥不灵。广东问题较彻底。

全国青工、青农、青年学生、社会青年，确实需要很好的教育，要在鸣放中让他们知道天有多高，地有多厚。

雪花膏按马克思主义原则可以搞，但是苦战三年，不搞也可。

反对地方主义教育，全国各省市都需要进行。

对地方主义者，实际是右派，是资产阶级在党内的代表。

王明究竟怎么处理？开除不行，拿出讨论也不必要，还是让他住在苏联有利，再拖二十年，赶上英国再说。

右派开除党籍，地方民族主义者不开除党籍咋行？

教育主义是资产阶级性质，比较容易改，右派是资产阶级中的反动派，不容易改，两者不同。

没有南方的布尔什维克到东北、华北、西北建立根据地，先取北方后取南方，革命咋能胜利？现在把南方干部北调，各地干部互相渗透，对工作有好处。

对地方主义不要让步，要派一批外地人去广东，广东干部可调一批到北京来。泥里掺沙，沙里掺泥，改良土壤。天下人写八宝饭，不能单打一万和九万。掺的政策是有利的政策，区乡不在内，可以清一色，县上掺外来干部。现在省、专的负责人，大部分是外地去的，对反地方主义感到理不直，气不壮。应采取列宁的办法：“与其你专政，不如我专政。”

这次实际是一次清党，一千二百万党员中清除二十万、百把万，五、六十万，不算多。这比苏联几次清党人数大，方式好，经过群众，民主。

销售点多设，排队购买的现象是可以消灭的。

总路线、规律，总是经过反复才得出来的，规律就是经常出现的东西。美国的经济状况，二月份增加失业者七十万人，达到五百二十万人。衰退——萧条——危机。苏联二十次大会，对资本主义的估价是有毛病的。

七届二中全会对社会主义问题是讲清楚的，当时没有公开讲，直到一九五三年才讲，原因是抗美援朝，恢复经济，土地改革，但是作的百分之八十是社会主义的，百分之二十是半社会主义的，当时不讲有个策略问题，例如孙行者，糖衣炮弹，这些不好公开讲，邓老根本不管“七届二中全会”，他搞“四大自由”，他说是河南取来的经验，但为什么不从西北坡取经，而从河南取经？

二中全会决不是突如其来的，是在整个民主革命过程中有了思想准备，在民主革命过程中我们就看出社会主义因素，如在江西打土豪分田地，就看出其中有很多社会主义因素，当时红军拿着武器，但是跟老百姓讲，平等，那是社会主义；群众耕田队，那也是社会主义萌芽，当时在陕北就讲那是另一种革命。当时在安寨发现一个安全集中的合作社，我们很感兴趣，并发展了互助组，这些为二中全会作了准备。但是没有唤起更多的人注意。例如邓老仍靠“四大自由”，也不跟中央商量，我说他资产阶级思想根深蒂固，他死不承认，直到七月三十日（一九五五年）他才缴出武器。因此说，邓老有资产阶级思想，但这个人是好的，可以改造的，作为思想问题，经过严肃对待，坚持原则，改得彻底。但是有些同志对此却避开锋芒，表示宽宏大量，无非是怕不好混，不好共事，或者怕失掉选举票。马克思主义者不要隐瞒自己的观点。我对邓老讲过，要改造你的思想，不是撤你的副总理的职，不开除你的中央委员，但对许多错误思想党内要作严肃斗争。在原则问题上，共产党员要有明确的态度，但有的人怕“打击别人，抬高自己”，有相当庸俗的空气。思想阵地你不插旗子，他就插旗子。

革命路线吃过苦，经济建设路线不能迷信苏联，不破除迷信要妨碍正确贯彻执行建设路线。

（王任重发言时的插话）

一九五八年的劲头，开始于三中全会，许多事没有料到的，如一九五六年斯大林问题，匈、波事件和一九五六年反冒进。当时对于社会主义革命以为只是所有制问题，而没有弄清那只是小部分，还有生产关系的其他方面。

右派、反冒进都是对我们有压力，人民内部干群关系中也存在问题，心情并不舒服。经过整风反右派，关系改变了，大家的思想不得到解放，如铁道工人的节约，就可修六千公里的铁路。

技术决定一切，政治思想不要了？干部决定一切，群众不要了？全面的提法就是又红又专。领导和群众相结合，要技术又要政治思想，要干部又要群众，要民主又要集中。


019) 对《中国农村社会主义高潮》一书《按语》的批示

（一九五八年三月十九日）

这些按语见《中国农村社会主义高潮》一书中，是一九五五年九月和十二月写的，其中有些现在还没有丧失它们的意义。其中说：一九五五年是社会主义与资本主义决战取得基本胜利的一年，这样说不妥当。应当说，一九五五年是在生产关系的所有制方面取得基本胜利的一年，在生产关系的其他方面以及上层建筑的某些方面即思想战线方面和政治战线方面，则或者还没有基本胜利，或者还没有完全胜利，还有待于今后的努力。我们没有预料到一九五六年国际方面会发生那样大的风浪，也没有预料到一九五六年国内方面会发生打击群众积极性的“反冒进”事件。这两件事，都给右派猖狂进攻以相当的影响。由此得到教训：社会主义革命和社会主义建设都不是一帆风顺的，我们应当准备对付国际国内可能发生的许多重大困难。无论就国际方面说来，或者就国内方面说来，总的形势是有利的，这点是肯定的；但是一定会有许多重大困难发生，我们必须准备去对付。


020) 对《上海化工学院两个右派分子的大字报》的批语

（一九五八年三月二十二日）

可以一阅。有资产阶级的自由，就没有无产阶级的自由；有无产阶级的自由，就没有资产阶级的自由。一个灭掉一个，只能如此，不能妥协。更多地更彻底地灭掉了资产阶级的自由，无产阶级的自由就会大为扩张。这种情况在资产阶级看来，就叫做这个国家没有自由。实际是兴无灭资。无产阶级的自由起来了，资产阶级的自由就被灭掉了。


021) 和《江峡》轮船员的谈话

（一九五八年三月二十八日）

毛主席对江峡轮三副、女青年石若仪说：“当你对一件事物还不了解时，往往是害怕的。正如蛇一样，当人们还不了解它，没有掌握它的特性时，感到十分害怕，但是一旦了解了它，掌握了它的特性和弱点，就不再害怕了，而且可以捉住它。”接着，毛主席又问石若仪：“你在船上工作了多久？”当石若仪说到有四年多了的时候，毛主席转过去问杨大副：“你呢？”杨大副回答说：“三十多年了。”毛主席慈祥地对石若仪说：“要好好向他们学习，他们这些老工人是你的好师傅，水上经验都很丰富，许多知识是书本上学不到的。”

毛主席还说：“有些地方航道的很不好，在三峡修一个大水闸，又发电又便利航运，还可以防洪、灌溉……。”

毛主席对江峡轮船长说：“你的经验是丰富的，要多带徒弟，把技术传给青年人。”

（据一九五八年四月十五日《人民日报》有关报导）


022) 视察四川省一个养猪场时的谈话

（一九五八年三月）

毛主席：（对饲养员）辛苦了，好同志！（握手）祝你们获得更大成功！

饲养员：全靠你老人家的教导！

毛主席：主要是你们自己的努力。

（对社长）能使你们全社妇女都当上模范吗？

社长：保证全能当上，毛主席！

毛主席：全当上模范未必得行吧！只能在二、三年内做到有一半妇女当上模范就不错了。你说我这个看法保守吗？（众笑）

毛主席：参观一下你们的养猪场好吗？

饲养员：欢迎，欢迎！毛主席多指教！

毛主席：别什么都要我指教吧，我和××都是来向你们学习的，在许多事情上，你们比我们内行多了，是吧？

毛主席：这是什么？

饲养员：是糖化牛粪，拿来喂猪的，猪很爱吃。

毛主席：真是新鲜事儿，牛粪也能喂猪！怎么个制法，介绍一下吧，（摸出日记本来作记录，向××说）来，我们都记上吧，这是群众的创造！从前我们就没听见说过。看来我们中国那句老话：“做到老，学到老”实在不错！

毛主席：（对一个回乡知识青年）回家喂猪有意见吗？

饲养员：有啥意见呀！我一辈子也不愿意离开这养猪场哩！

毛主席：很好！可要把你学的科学，传授给群众才更好。

毛主席：……多看看先进的东西，眼光就会更开阔些。

（亲自给一头猪打了蛋清针，然后对××说）

这里的经验真不少，特别是代饲料，如果全国都推广，一年要节约好几十亿斤粮食哩！请记者同志在报纸上介绍一下好吗？

×××：办得到。

毛主席：最好后天见报。

（对饲养员）谢谢你们！对我们教育太大了！

饲养员：可有人看不起我们哩！

毛主席：谁？谁是顽固派？

（饲养员介绍一些人如何从轻视妇女到称赞妇女的成绩。）

毛主席：看不起妇女的人虽不多，但哪里总有几个，这不完全怪他们，过去封建制度对他们影响太深了，脑筋一下不容易转过弯来，又不能用飞机大炮来对付他们。那怎么办呢？我看除了加强教育外，最好的办法，就是妇女同志们做出成绩来，多拿事实给他们看，看得多了，他们脑子里的那个封建王国就会不攻自破的。

（见《中国妇女》1958年第7期）


023) 在汉口会议上的讲话

（一九五八年四月六日）

生产高潮形成的原因。现在生产高潮是怎么来的？

（1）以前有过高潮，有了领导高潮的经验，一九五五年冬一九五六年春曾有过高潮……。

（2）反冒进的错误使许多人不舒服，使干部抬不起头来。但挫折对我们很有益处。一种搞快些，一种搞慢些，这样就有了两种工作方法的比较。反冒进就慢。这几年来两高潮形成了马鞍形，一九五五年至一九五六年春和一九五七年冬目前就高，中间反冒进就低。这种形势对我们很有利。

（3）中央根据实际工作经验，在三中全会和青岛会议上及时恢复了四十条，多快好省的和做促进派的口号。

（4）经过整风反右派斗争，群众干劲起来了，干劲足了。

两个战役之间休整问题。目前的生产高潮，动员群众很广。动员这么多群众是从古以来没有过的，过去只有在战争时期，在参军上搞过大规模动员的。群众是个劳动大军，各级干部是指挥者，指挥者应当懂得在两个战役之间需要有休整，不要老紧下去，紧张之间要有调节，不要使群众总紧张下去。

同时，生产高潮中要务实，不要搞空气，不实在。苦战三年基本改变面貌。是提基本改变面貌，还是提初步改变面貌，这个口号起了动员作用，不要改，中央还要再看一个时候，改变面貌，光挖沟植树不能算，粮食、油料和棉花增产，因为我们不是布置花园，做到棉、油、粮增产才算改变面貌，挖沟只是手段，不能算目的。去年我们注意粮食、肉，从明年起要大搞油料，各省要规划，雷厉风行。四十条要增加油料增产指标和措施，为了帮助兄弟国家也要提高，还可提口号（陕西种核桃，各地还可以搞什么），如为了支援东欧国家等，这样号召力更好些，对农民也进行了国际主义的教育。

关于“化”的问题。今后《人民日报》不轻易宣传某某地方什么“化”了，有些地方稀稀拉拉种了几棵树就算绿化了，怎么行。这产生了一个缺点，这种宣传只能促进睡觉，要回去研究一下，怎样才算“化”了。种上是“化”还是长出来是“化”？除四害也不要轻易宣布“四无”。除四害今年只搞一下，取得经验，再看一看。今年要把许多事情搞完，我不相信。

报纸不要简单宣传指标，要多宣传措施，多宣传先进经验。要搞水利“好多吃大米”，这样就到问题本质了。口号新鲜，人民就看到前途了，很高兴。不要过早宣传水利化，“化”了明年怎么办？还有什么干头呢？做事情应留余地。

苦战三年以后，还需要再战。我在《正确处理人民内部矛盾》的报告中提的不是三年，而是还要战斗十几年，不要把事情简单化了。宣传要给自己留余地，讲问题要看远一点，以后不要说什么“化”了，“四无”了，将来要变成“四有”城了怎么办？宣传多了，以后就不好动员了。世界上很多事情都有真有假，没有假也没有真，在运动中的事，打了折扣才可靠。干什么都要踏实些。说苦战三年水利化，我怀疑如果如此，将来我们子孙干什么呢？今后十年内会不会遇见几次大水灾，大旱灾？三个大灾两个小灾应考虑。问题不由你我决定，三年内只能逐步改变面貌。在若干年内只能管地，还管不了天。如果来了灾这个账怎么算？三年基本改变面貌，如果发生灾，就不是三年基本改变面貌，计划中的大灾除外写上去，要留有余地。

怎样才叫绿化，种上树不算绿化，真正绿化是从飞机上看一片绿才算。现在坐在飞机上看还是一片黄色。年年有工作做，不是没事情。五年能搞掉四害，就算好。

总之，做事情要留有余地，要务实。粮食到手，树木到眼才算数。要比措施，比实际。现在很多指标还不是群众的东西，是领导在头脑中的，好多还是会议上的，到秋后看一看再说。今年是历史上大跃进的一年，把经验总结一下。

宣传工作要务实。报纸宣传要实际。要深入、细致、踏实。不要光宣传指标。现在我们的宣传只注意宣传多快，对好省宣传的不够，不好、不省怎么会改变面貌？

好大喜功是需要的，但大话是不需要的，华而不实是不好的，如果华而不实，喜功便会无功。不是喜大而是喜小，结果会轰轰烈烈之后无功而返，这就不好了。

生产高潮方面的指标，现在我担心会不会再来一个反冒进，今年干劲这样大，如果得不到丰收，群众情绪受挫就会反映到上层建筑上来，社会上就会有人说话了，喊“冒进”了。民主人士、富裕中农，党内有右倾思想的人，就会出来刮台风；观潮派“楼看沧海月，门对浙江潮”就会说话，群众有怨言，就会从上而下的反映意见，影响上层建筑。要在党内讲清楚，党内要有精神准备，给地县委讲清楚，如果收成不好，计划完不成怎么办。

现在我们的劲头很大，不要到秋天泄气，要搞措施，到十二月比实际，要看结果，吹牛不算数。实际上九月便会看出，比输了，活该。不要浮而不深，粗而不细，华而不实。今年像平津战役、淮海战役那样子，增产有希望，办法是放手发动群众，一切通过试验。湖北省有这样的话：“鼓起眼睛看丰收，干部带头，革新先试验，干劲加办法，跃进会实现。”向农民讲清楚，可能某些地区有天灾，要鼓起眼睛看丰收，也要准备无丰收。要特别注意深翻地换土，大有味道，宁可一亩地花几百个工也花得来。

调节生产节奏。做一段，休息一段，劳逸结合，要有节奏地，要波浪式前进。连续作战是由各个战役组成的，做了一个时间休息几天，悠哉悠哉，很必要。

压缩空气，河南一年要实现几个化，当然现在我们不要说他们过火了，但某些口号要调整一下，登报时要小心些。压缩空气，空气还是那么多，氧气并没有减少，只是压缩，变成液体、固体。反冒进是将氧气砍掉一半。我们压缩还要加氧气。


024) 在汉口会议上的讲话（二）

（一九五八年四月六日）

过渡时期阶级斗争的形势怎样？

两条道路斗争。恐怕还有几个回合。我们要有策略。要冷一冷，然后再放一放，不冷不放，他不会出来的。在成都会议上说过的，两个剥削阶级，两个劳动阶级。第一个剥削阶级为帝国主义、封建主义、官僚资本主义、国民党残余，三十万右派也包括进去。地主现在分化了，有改造过来的，有没有改造过来的。没有改造过来的地、富、反、坏和右派分子，这一些人反共，就是现在的蒋介石、国民党，是敌对阶级，如章伯钧等。党内的右派分子也是一样的。包括一些现在划为中间偏右还没有触动过的右派。人数大约是百分之五，就是三千万，比较恰当。这是敌对阶级。尚待改造。一要斗、二要拉，要把十分之七分化出来，就是大胜利。要调动他们，化消极力量为积极力量。几年之后，他们把心交出来，真正改变，可以摘掉帽子。右可能转左，或转成中间；左也可能转为右，如考茨基。第二个剥削阶级，是民族资产阶级及其知识分子，加上一部分上层小资产阶级（如刘绍棠、陈伯华；农村富裕中农也包括在内）。民族资产阶级及其知识分子，大多数是中间分子，他们是剥削者，与前一个剥削阶级不同。又反共又不反共，是个动摇的阶级。他们反共，但不坚决，与蒋介石不同；看谁力量大，就跟谁走。汉口有个资本家从汉口到北京就靠“拥护共产党，拥护公方代表”这句话吃饭，多一句也不讲。实际上思想没有多大改变。去年右派进攻，如果我们不坚决打下去，中国出了纳吉，右派登台，这些人一股风都上来了，打倒共产党，他们都干。这些人对共产党是两条心的，是半心半意的。右派是无心无意的。经过去年一年到现在的斗争，这些人政治上正在发生着变化。去年这些人多数是迷失方向的。但是经过大鸣大放，农村、城市整风一胜利，一年生产的大跃进，形势逼人，他们就不能不有所改变。形势是人造成的。人成堆，多数人逼少数人。长江大桥、工业化等可放在形势里面。这个剥削阶级比较文明一点，我们也用文明的办法对待，采取批评方式，与反右斗争的方法不同。对右派釆取带点武的性质，无非是把他们搞臭。这是两个剥削阶级，我们的方针也不同。我们是团结后一个剥削阶级，孤立打倒前一个剥削阶级，即团结中间，孤立右派。他们虽有三千万之多，但分散全国，在包围之中，处于孤立地位。开右派大会，他们料不到有这样的事情，就等于皇恩大赦。各大城市（三十万人口以上的大城市）都要开，要主要负责同志讲话，讲透一些。首先一训，然后一拉。训则凄凄惨惨，冷冷清清，拉则全身热，通身舒畅，指明前途，使他们有希望，像刘姥姥进大观园借钱一样，开始凤姐表示冷淡，后来很热情，搞得刘姥姥很高兴。凤姐这个人很厉害，有人说他为治世之能臣，乱世之奸雄。

两个劳动阶级：工人和农民。过去心不齐，意识形态、相互关系没有搞清楚。工人农民在我们党的领导下，做工、种田，我们在相互关系问题上，过去处理不恰当。我们干部的作风一般说来，是同国民党有原则的区别，但有一部分差不多。如老爷对小民，奴隶主对奴隶一样，只压服不说服。上海某大学一个女职员霸占一个厕所，不许别人进去。有些干部的坏作风同国民党差不多，个别的甚至超过国民党。因此，工人、农民就把他们看作是国民党。所以，过去工人、农民的世界观未变，为“五大件”而奋斗。工人、农民不敢说话。怕挨整，怕“穿小鞋”，怕不好乱，谁敢贴大字报、大鸣大放、大整大改一来，这种关系有了很大变化。工人自己批评自己为“五大件”而奋斗不对，工作态度改变了。理发、洗澡工人说自己不应该增加工资。武汉有个商店工人一当干部，对店员就扳起面孔，这就是国民党作风。红安县干部，老爷气一经改变，与群众就打成一片，关系就大改变了。所有制、相互关系、分配关系是生产关系中的三个问题，我们抓中间，也就是抓住相互关系，我们的整风，就是解决相互关系问题。共产党员中某些人是在社会上、学校里学了一些奴隶主的神气。刘介梅是向社会上学来的。把相互关系整一整，工厂里的党政工团和工人的关系，合作社干部与社员的关系，各级党政人员与下级的关系，干部和群众的关系，校长教师与学生的关系，一句话，是人民内部矛盾，用说服的方法，不用压服的方法去解决。这一来揭开盖子，人民舒服，精神解放，敢写大字报，这是列宁主义，不是机会主义。列宁死早了，他的作品，特别是在革命时期的著作，生动活泼。他说理，把心交给人民，讲真话，不吞吞吐吐，即使和敌人作斗争也是如此。斯大林这位同志有点老爷味道，在教会学校读书，辩证法不甚通，唯物论也不甚通。脱离实际，相互关系没有搞好，相当僵硬。过去苏联与我们是父子、猫鼠关系，现在好一些了。我们的民主传统有悠久的历史，根据地搞民主，无钱、无粮、无枪，孤立无援，必须依靠群众，党必须与人民一致，军队必须与人民打成一片，官必须与兵一致。要搞好这些关系，非搞三大纪律八项注意不可。以平等待人民，军队内废除肉刑，不枪毙逃兵，经常教育，经常做斗争，打一仗，新兵来，又要做教育。所以，老爷态度虽有点，但民主作风还是学了一些。这是因为斗争艰苦，时间长，在斗争中锻炼出来的。可是至今还有一部分人不赞成说服方法。如济南有人说，（五七年）春季右倾了，只赞成夏季形势，不赞成春季形势。其实夏季形势也是不赞成的。夏季形势一文就说过，军队可用民主，对人民为什么不可用民主？可见这问题还没有解决。经过去年一年，特别是今年丰收，苦战三年（基本或是初步）改变落后面貌，那时候人们就通了，真相信了，但还要写文章，用理论说服这些人。

我看过渡时期阶级斗争的形势，百分之五的细菌还是会有的，中间派也可能变坏，他们肚子里是有意见的，不过嘴巴暂时不说，将来还要说的。斗争是长期的反复的。几亿人民蓬篷勃勃起来了。右派孤立了，三十万右派搞臭了，没有资本，资产阶级也臭了，三反五反就臭了。对知识分子戴上两个帽子，封了他们资产阶级知识分子，又封了他们迷失方向。出英雄是左派，是我们这些人。将来犯错误的人，也出在左派，因左派有资本，一不小心就会犯错误。如××××是四十年政治局委员，脱离群众，一个工厂不去，一个农村不去。××××的好处，就是下去到处跑，人家说他是旅行家。当旅行家也有好处，过去我们打游击，是旅行家，旅行了几十年，现在还是南方旅行到北方，还要当旅行家。中央和省两级规定，四个月当旅行家，地县更多。这是赶出大门。

过渡时期阶级斗争究竟如何？一定要估计反复。要估计是否还要出什么大问题，如国际上出什么问题，世界大战，大灾荒，右派可能会作乱，中间派还会出乱子的。


025) 在汉口会议上的插话

（一九五八年四月一日至六日）

对于学习马克思主义也要破除迷信，以为只有外国人才学得好，洋人都是了不起的。中国人算不算洋人？我们叫不叫神仙呢？我问过好多人，都说不算。神仙是住在别的星球上的，我们叫凡人。别的星球上的人看我们，是不是也是神仙？这是一种迷信。中国人当奴隶习惯了，看不起自己，什么东西都是别人行，自己不行。

△为什么农村不能办大学？十五年普及，十五年提高，三十年后大家都是大学生，每乡一个大学。第一书记要当大学教授。

△每省都要釆取检查的办法，组织检查团下去，检查措施是否可靠。（安徽检查结果，有百分之二十是虚的），省委第一书记做团长，省长做付团长。民主党派也要派人下去。

△“搞水利，吃大米”，一下子讲到本质问题。人民看到前途，这么多人搞，总有希望。

不要过早宣传水利化，否则明年不好办，要留点余地。苦干三年，基本上改变面貌。以后不是不战了，我在人民内部矛盾中提出，不是三年，而是艰苦奋斗几十年才有希望。

△世界上无论什么事情都有真有假，都是真那不可设想。

（谈到领导干部参加劳动问题时）中央、省做样子好，还是不做样子好？省委先做个样子。

对科学家要破除迷信，对其科学技术要又信又不信。从古以来，都是儿子此父亲厉害，学生比先生好，青年比老年强。当然也有儿子不如父亲、学生不如先生的，一般是好。看戏的比唱戏的厉害。一般说来，戏剧的改进，主要靠观众。

△什么叫改变面貌？要粮、油、棉三者翻身。今后要大搞油料，用各种办法，千方百计搞种花生、芝麻、黄豆、养猪、养鸡。我们几年来主要注意粮食，现在要把油料提高到粮食一样的位置。回去要做出计划，雷厉风行搞，搞点油水给大师傅做菜。

各省搞民歌。下次会上每省至少要交一百首。大、中、小学生发动他们写。每人发三张纸，没有任务。军队也要写，从士兵中搜集。

△真正绿化，要在飞机上看一片绿。树种下去就叫做绿化？好多地方还是黄的，只能叫黄化。

《人民日报》不要轻易宣布完成什么化，人们以后要问，你们化了几年，为什么还要化？树种下去，稀稀拉拉的还没有活，倒宣布绿化。“化”搞得很滥，动不动就宣布“化”了。

△报纸宣传不要尽规划，要宣传深入细致、踏实。现在宣传多注意了多快，好省注意不够。不好不省如何基本改变面貌？大话不必讲，好大喜功需要，但华而不实不好，喜功变为无功，不是喜大，而是喜小，结果无功而还。

孙行者无法无天，大家为什么不学？猴子反教条主义，戴了金箍咒，就剩了一半。猪八戒一辈子都自由主义，有点修正主义，动不动就想退党，不过那个党不是一个好党，是第二国际，应该退党。唐僧是伯恩斯坦。

△高潮为什么会来，这是有历史的：（一）从前有过高潮（一九五五——一九五六下半年），有了经验。（二）一九五六年下半年——一九五七年，来个“反冒进”，搞得人不舒服。这个挫折很有益处，教育了人们。有比较，有反面教育，因为受了损失。是个马鞍形——两个高潮，一个“反冒进”。（三）为什么又高起来呢？鉴于“反冒进”不好。

△现在躭心又会不会“反冒进”，这么大的劲头，如果今年，得不到丰收。群众会泄气，势必影响上层建筑，那时议论又会出来（“还是我的对”）。民主人士、富裕中农、党内民主人士，就有不少在那里等着看我们垮台。又要刮风。党内中间偏右、观潮派，“楼观沧海月，门对浙江潮”。此时要和地、县书记讲清楚，如果收成不好，几化完不成怎么办？

△一曰好大喜功。打蒋、反右、灭资、五年计划，都是好大喜功，难道还是好小喜败？二曰急功近利。大禹惜寸阴，我辈惜分阳。刘琨、祖逖闻鸡起舞，诸葛亮“不靖中原，誓不回师”。这不是急功近利吗？古人多得很。现在三包、定额、计件工资，这不是急功近利吗？三曰鄙视既往。就是要轻视过去。难道过去帝国主义、封建主义、官僚资本主义、西藏的奴隶制度不应轻视吗？伯达说：厚今薄古。四曰迷信将来。苦战多少年，没有将来有什么意义。

△要注意储蓄粮食。今年如丰收，还是维持去年口粮。南方五百斤，北方三百六十斤，国家只买这么多（八百七十五亿斤）。多余的存在合作社，使农民看得见粮。一不上天，二不入地，三不到外国。苦战三年，还是五百斤，三百六十斤。

△做一段，休息一天，劳逸结合，有节奏，波浪式前进，很必要。指挥劳动大军，两个战役之间要休息一下，连续作战是由战役组成的。

干一个时期，专门休息一下，悠哉游哉。成都会议解决了这个问题。

技术革命是被逼出来的。世界上的东西都是逼出来的。整风，打倒帝国主义，不是逼出来的？孔明的木牛流马也是逼出来的。一个对立物，把你一逼就逼出来了。

△大鸣大放，干部我压服你，我打通你，世界观基本改变了。过去人是两只脚的猪，是奴隶主与奴隶的关系，说是人民，讲得好听，事实上多多少少是这样。做了官都有那么点官架子。

从古以来，不听个人的话，只听空气的话。斯大林在世好像什么都好，死了什么都坏。

凡是乱得厉害（的地方），问题就接近解决。让闹，闹够，你们总是不通，一不让闹，二不让闹够。

△特大灾害要向群众讲一讲，马克思主义现在还没有办法。

对群众是说服还是压服？我们从红军开始，几十年来总是要说服。不要压服。为什么解放以来，忽然来了一股风，只要压服，不要说服。只说压服地主，没有说压服群众。国民党是压服，我们也压服，与国民党还有什么区别呢？蒋介石反共还讲七分政治，三分军事，为什么我们不讲政治？

△农民瞒产可以原谅，他是没有看清前途，但不能提倡。如果像现在这样搞法，增产七百亿到一千亿斤，我们国家一年征购只八百多亿，这就等于不要征购了。他们何必再瞒产。到那时，全国粮食总产量就有四千多亿，即使多购一点，他们也不伤心。瞒产的原因主要是干部带头和粮食不足。今后要把底告诉农民，把全国总账告诉他，你再增产，国家也只要这么多。今后征购以后的余粮也保存在乡社。

世界上的事，有真必有假，有利必有弊，不可不信，不可全信，百分之百相信就会上当；不相信，就会丧失信心。我们对各项工作、各种典型，都要好好检查，校对清楚（假博士、假教授、假交心、假高产、假跃进、假报告）。

要有观点指挥材料，不要材料把观点淹没了。要学会用政治带业务，先讲政治面貌（观点、思想），然后谈工作面貌，不能倾盆大雨，而是要毛毛雨（有些人一讲两三天，少则三个钟头）。不要企图把所有的观点都拿出来，这样人们接受不了。一个时候给人家几个观点叫宣传，一个时候给人家一个观点叫鼓动。又说政治水平很高，谈起来就是数目字。不谈政治，政治都没有，哪里有水平，政治与数字是官兵关系，政治是元帅。

干群关系，大鸣大放，是全世界社会主义国家都不敢承认的问题，只有我国实行。不怕发动群众是真正的列宁主义的态度。列宁专门下乡，下厂，接近群众，发动群众，特别是对官僚主义者骂得很凶。整风没有内外夹攻是整不好的。

经过大鸣大放后。看起来政治上是扎稳了根。如这次“双反”、大鸣大放，干部和群众不仅敢放，而且放得健康。干部、人民都有了经验，知道什么应该反对，什么应该拥护，什么是人民内部矛盾，什么是敌我矛盾，对什么人应采取什么态度。

所谓稳妥可靠，结果是又不稳妥，又不可靠。我们这样大的国家，这样稳，会出大祸。对稳妥派，有个办法，到了一定时候就提出新口号，使他无法稳，这一派人数可能比较多，想看一看，如果来一个灾荒，他们还是要喊的：“看你跃吧！”“冒进”是稳妥派反对跃进的口号。

△毛主席指示：整风是纲，整风挂帅，生产是中心，带动其他工作。

△（在湖南×××汇报《群众的变化》问题时，谈到社会风气大变，农民安心在农村了）毛主席说：这是非常重要的，我们这样大的国家，如果许多人长期不安心农村要亡国的。这是非常好的新气象，应该非常注意。

△（在湖南汇报到干部普遍种试验田时）毛主席说：“这是全国普遍现象，在大跃进的面前，不仅要有干劲，而且要增加措施，空气要压得很紧。组织大检查的工作措施。这是很好的工作方法，各省、地、县都要组织检查团去基层检查。今年是个非常年，今年好好看一年，以后胆子就大了。因此要很好组织大检查。各地要检查几次，检查很好。没有检查的要补上这一课。

△（在各地汇报抓水、肥、土的措施时）毛主席说：“这个问题还要研究。水利各省搞的也很多，特别是安徽搞了水利规划，搞了水网。

究竟什么肥（人畜、土肥、堆肥、绿肥），什么肥各占多少，如果是土，那就有问题。虽然如此，比过去多得多了，这也是好的。

翻地是很重要的，值得各省注意，把土大大翻一遍就能增产很多，这个经验值得很好推广。

△（在汇报到生产高潮中，相当多的干部强调稳，不前不后走中间时）毛主席说：“这是党内的稳妥派，实际上是落后，要把这种人抓起来，办法是不断提出新任务、新口号，使他们永远赶不上，这就推动了他们，他们就不落后了。


026) 视察抚顺煤矿时的指示

（一九五八年四月二十九日）

对于煤的综合利用问题，要好好的研究，这是今后发展的一个重要方向。


027) 对当前工作的十七项指示（传达记录）

（一九五八年四月）

当前有十七个工作：

（一）十年农业规划：1、水利规划：全国大兴修水利，甘肃省五八年一千一百多万亩，我省原定三十二万亩，有保守，现为九十二万亩（解放前全省为九十四万亩）认为差不多，现在看还落后，五八年要修九十四万到一百万亩，解决水利。2、肥料：要作到上万斤肥，打千斤粮。3、土壤改良：盐碱地的改良（如柴达木等地）。4、选择优良种子。5、改制、改良（农业技术改良，深耕细作）。6、病虫害的消灭。7、推广新式农具（包括农业机械在内）。8、副业发展：副业与农业的关系，发展副业为了支援农业。9、发展耕畜。10、绿化。11、除四害。12、消灭严重疾病（传染病）。

这十二条中央、省、地、县、区、乡、农业生产合作社都要作出规划。

（二）另有十二个规划：1、工业规划（主要地方工业）；2、手工业；3、农业；4、副业；5、森林；6、渔业；7、牧业；8、交通；9、商业；10、文教；11、科学；12、卫生。中央、省、地、县都要作出规划。共为二十四条。

（三）反浪费问题。要开展反浪费运动，国务院将发指示，贪污也要反，贪污不是大量，浪费是大量的，特别在建设方面浪费最大。×××同志讲：“浪费很大，各个厂（场）矿都有浪费，反掉浪费就能积累建设资金，他说柴达木建设（工薪）不降，不管有多少油，我主张不降。”增产是两个方面，即增产，节约。增产不节约就浪费了增产。

（四）正确解决农村积累和消费问题。在合作化开始一二年，为了显示合作化的优越性提出多扣少分。现在是要多积累合作社的资金，一个合作社的积累也是巩固社的，没有社的积累，社就无法巩固。可考虑50％作为社的积累，50％分配。合作化后，农村的情况是26％的农户已达到富裕中农的生产水平。现在不强调生活水准，主要发展生产，现在不是要吃好，穿好，而是要真正苦干五年，艰苦奋斗，如果一人少用十元就六十亿，这对国家有好处，有了积累才能建设，有了建设才有希望。积累资金的办法：一种是国家的积累（包括企业事业公益金）。二种是合作社积累（合作社的公积金、公益金）。三种是国家税收积累。

全国取得一条经验，一些建设国家投资就搞不好，凡是自己动手就能搞好建设，要大量的依靠农业人口的劳动力来建设水利。自己搞水利建设就搞好了，靠国家投资搞水利就没搞好。

农业合作社里，可以搞社员个人向合作社投资，作成合作社的积累，来建设农业，集中生产，但不能强迫社员投资。青海一九五八年搞一至三千万积累，有些人是有钱的。

（五）搞试验田问题。各个党委要搞试验田。黄安县搞的好（土地不好）亩产八百斤，原因是人的作用，经营的好，黄安县提出千斤县，主席指出：中央到县都要搞试验田。牧业区搞牧业试验场，要抓紧搞先进，不搞落后。人的作用是主要的。要具体领导，什么工作都要具体领导，搞农业就要搞试验田。县、区、乡都搞，就能搞几十个，几百个场子。工业也要搞试验，这方面的干部不要住在楼上办公，应到工厂（场）去办公。搞出经验来，办学校也搞试验，文教厅的干部可搬到学校办公。真正深入实际，这是领导的根本问题。

（六）红与专的问题。红与专这是矛盾的对立统一，红专两个方面都搞（红是政治，专是专业技术）要批判空头政治家。批判不重视政治的技术家，只讲空话是不行的，有些人不红，就是白的。

（七）打掉“官”风（全国反官僚主义一般化）。要提倡干部有革命的干劲，干部要有朝气。现在的干部不论新老，应是越老，于劲就越大。

（八）二十四条规划，省、地委在六月报中央，县委的规划除报地委外，直报省委，乡区的规划好的典型与不好的典型选择报省委。

（九）除四害：毛主席指示，要求开展以除四害为中心的爱国卫生运动，它的意义不仅是除四害，它关系着人的健康问题。

（十）绿化问题。主席讲天天绿化，大规模的搞运动，如木林、经济林。有些省提倡上山，河北省飞地，农业社抽人上山搞生产，搞牧、农场。

（十一）认真地搞地方工业，第二个五年计划，争取地方工业的总产值要超过农业总产值。王震参观日本的农业发现许多工业分散在农村，我们要学习日本这种方法。省、地、县都应搞工业。

（十二）开会方法，地区联系问题。开会的方法我们党内有许多好形式。主席讲大鸣大放大字报是群众路线的新发展，几级干部会除讲工作外，还要讲理论、思想问题。这样就能提高干部的思想性、原则性。这次反右派是理论问题，又红又专。地方民族主义实质是资产阶级思想问题，不从理论讲，永远不能解决问题，浙江省委书记××同志的报告是标准，我们要看七、八次，报告中第八、九部分是敌我矛盾，政治、思想、革命问题。上海市委的报告提到了思想问题。

地区联系，更好地互相配合起来。中央提倡互相联系，过去大区撤消是必要的，大区撤消后密切了上下联系（省与中央），地区的联系是根据经济建设的需要。各省可以互相订合同。

中央初步考虑了七个点。1．以上海为中心，华东五省。2．武汉，两湖、河南、安徽。3.广东，包括两广、湖南、福建、江西。4．成都，包括西南三省、陕西。5．西安、西北五省陕、甘、青（宁夏回族自治区）、山西、河南。6．天津，与河北合并，河北、内蒙、山西、河南。7．沈阳为中心，东北三省。

各省开党代会，互派代表参加。

我们也要搞中心联系，农业社也要互相联系。

（十三）中央领导同志下乡问题，一年至少四个月下去。

（十四）中央同志下去，不迎接，不请客，不唱戏，以免躭误工作。

（十五）两类不同性质的矛盾问题。××报告谈得很明白，反右派以来有人认为人民内部的矛盾不存在了。在社会主义过渡时期主要是敌我矛盾问题（二中全会决议指出）。两个阶级：无产阶级与资产阶级的矛盾。两条道路：社会主义与资本主义道路的矛盾。有两种不同性质的矛盾（右派是代表敌人的），但是敌人一天天减少。右派十五万要超过，这些右派搞了，敌人的量减少了，但是矛盾仍然存在，敌我斗争还有。但是敌我矛盾不是主要的。人民内部矛盾占了主要的，敌我矛盾2％，同时是分散的。敌我矛盾有一部分也可以采取人民内部矛盾处理。反右派中一部分是敌我矛盾，大部分是人民内部矛盾，领导与被领导，上下之间，这是长期的大量的，因此，不能把人民内部矛盾看成敌我矛盾，或者看不到敌我矛盾。

（十六）不断革命，（这是对工作而言）工作以不断革命的精神进行，今后是一个接一个运动，经过这次整风，在政治战线上，在思想战线上，谁战胜谁的问题基本解决了（无产阶级战胜了资产阶级），今后是解决技术问题，十五年后铁的产量要赶上英国。十五年，党的任务放在技术问题上，政治是统帅，灵魂，只有红不专，当空头政治家是不行的。工作要比赛，比先进与落后，全党要钻研技术，不钻研技术不能完成社会主义建设，但要红就要学习政治，要有共产主义思想，提拔干部有的人说不要德，有才就行，德是坚强的革命意志，没有是不行的。另外，要有技术。十五年后要消灭阶级，那时有没有革命，有没有斗争？还是有的。解决好了就是人民内部矛盾，解决不好就是敌我矛盾。苏联两个人造卫星的上天，证明科学技术超过了美国，因此，我们革命的干劲应赶上先进派。

（十七）对立面的统一。事物是客观存在的，事物有好与坏，才能比较出先进与落后。报纸也要宣传好的、坏的，大量的和主要的。比较的方法实际是积极性的比较。不但经济工作上要比较，而且政治思想工作也要比较，主席讲一年比三次（党代表大会比，其他会议比）办法是：推广好的，批评差的。


028) 对宋××关于苏联专家问题报告的批示

（一九五八年五月十六日）

这是一个好文件，值得一读，请××××立即印发大会同志们，凡有苏联专家的地方，均应照此办理，不许有任何例外。苏联专家都是好同志，有理总是讲得通的，不讲理，或者讲的不高明，因而双方隔离不通，责任在我们方面。就共产主义队伍来说，四海之内皆兄弟，一定把苏联同志看作自己人，大会之后，根据总路线同他们多谈，政治挂帅，尊重苏联专家同志，刻苦虚心学习。但一定要破除迷信，打倒贾桂！贾桂（即奴才）是谁也看不起的。

毛泽东

一九五八年五月十六日启


029) 在八大二次会议上的讲话（摘要）（一）

（一九五八年五月八日下午四时五十分）

地点：中南海怀仁堂

我讲一讲破除迷信。

我们有些同志有几“怕”。

怕教授，怕资产阶级教授。整风以后，最近几个月，慢慢地不太怕了。有些同志，如柯庆施同志，接受了复旦大学的聘书当教授，这是不怕教授的一种表现。

另外一种怕，是怕无产阶级教授，怕马克思。马克思住在很高的房子里，要搭很长的梯子才上得去。于是乎说：“我这一辈子没有希望了。”这种怕，是否需要？是否妥当？在成都会议上我谈过对马克思也不要怕。马克思也是两只眼睛，两只手，跟我们差不多，只是那里头有一大堆马克思主义。他写了很多东西给我们看，我们不一定都要看完。×××同志在不在？（答：在）你看完了没有？你看完了，你上到楼上去了，我没看完，还在楼底下。我们没有看完他的著作，都是楼下人。但不怕，马克思主义那么多东西，时间不够，不一定都要读完，读几份基本的东西也就可以了。我们实际做的，许多超过了马克思。列宁说的做的，许多地方都超过了马克思。马克思没做十月革命，列宁做了。我们的实践，超过了马克思。实践当中是要出道理的。马克思革命没有革成，我们革成了。这种革命的实践，反映在意识形态上，这就是理论。二月、十月中国革命成功了，理论上就不能没有反映。我们的理论水平不高，现在不高，但不要怕，可以努力。我们要努力。我们可以造楼梯，而且可以造升降机。不要妄自菲薄，看不起自己，中国被帝国主义压迫了一百多年。帝国主义宣传他们那一套，要服从洋人；封建主义宣传那一套，要服从孔夫子。“非圣则违法”，反对圣人，就是违犯“宪法”。对外国人说我不行，对孔夫子说我不行，这是什么道理？

我问我身边的同志：“我们住在天上，还是住在地上？”他们摇摇头说：“是住在地上。”我说：“不，我们是住在天上。如果别的星球有人，他们看我们，不也是住在天上吗？”所以我说，我们是住在地上，同时，又住在天上。

中国人喜欢神仙，我问他们（指主席身边的同志），我们算不算神仙？他们说：“不算！”我说不对，我们是住在“天上”，为什么不算是“神仙”呢？如果别的星球有人，他们不把我们看成是神仙吗？

中国人算不算洋人？大家说，外国人才算洋人，我们不算洋人。我说不对，我们叫外国人叫洋人，在外国人看来，我们不也是洋人吗？

有一种微生物叫做细菌。我看细菌虽小，但是，在某一点上，它比人厉害。它不讲迷信，它干劲十足，多快好省，力争上游，目中无人，天不怕，地不怕。它要吃人，不管你有多大，即使你有八十多公斤的体重，你有了病它也要吃掉你。它的这种天不怕地不怕的精神，不比某些人强吗？

自古以来，发明家创立新学派的，在开始时，都是年轻的，学问比较少的，被人看不起的，被压迫的。这些发明家在后来变成了壮年、老年、变成有学问的人。这是不是一普遍规律？不能肯定，还是调查研究，但是，可以说，多数是如此。

为什么？这是因为他们的方向对。学问再多，方向不对，等于无用。

“人怕出名猪怕壮。”名家是最落后的，最怕事的，最无创造性的。为什么？因为他已经成了名。当然不能全盘否定一切名家，有的也有例外。

年轻人打倒老年人，学问少的人打倒学问多的人，这种例子多得很。

战国的时候，秦国有个甘罗。甘罗十二岁为丞相，他才是个“红领巾”。他的祖父甘茂没有主意，他却有主意，他到赵国解决了一个问题。

汉朝有个贾谊，十几岁就被汉文帝找去了，一天升了三次官，后来调到长沙，写了两篇赋，《吊屈原赋》和《鹏鸟赋》。后来又回到朝廷写了一本书，叫《治安策》。他是秦汉历史学家。他写了几十篇作品，留下的是两篇文学作品（两篇赋），两篇政治作品——《治安策》和《过秦论》。他死的时候，只有三十二岁。

刘邦的年纪比较大。项羽起兵的时候只有廿四岁，三年到咸阳。霸王别姬的时候，应该还是年轻的时候，他死的时候，只有三十二岁。

韩信也是一个被人看不起的人。他在年轻的时候，曾经受过“胯下之辱”。

孔夫子当初也没有什么地位，他当吹鼓手，后来教书。他虽然做过官，在鲁国当过“司法部长”。鲁国当时只有几十万人口，和我们现在一个县官差不多，他那个“司法部长”，相当于我们现在的县政府的司法科长。他还当过“会计”，做过管钱的小官，可是他却学会了许多本领。

颜渊是孔子的徒弟，他算个“二等圣人”，他死的时候，也只有三十二岁。

释迦牟尼创立佛教的时候，他只有十几、二十岁，他是印度当时一个被压迫民族的人。

红娘是个有名的人物，她是青年人，她是奴隶，她帮助张生做那样的事情，是违犯“婚姻法”的，她被拷打，可是她不屈服，反抗一过，还把老夫人责备一顿。你们说，究竟是红娘的学问好，还是老夫人学问好？是红娘是“发明家”，还是老夫人是“发明家”？

晋朝的荀灌娘是个十三岁的女孩子，顶多不过是“初中程度”，他到襄阳去搬救兵，你看她多大的本领？

唐朝的诗人李贺，死的时候只有二十七岁。

唐太宗李世民起兵的时候只有十八岁，做皇帝的时候只有二十岁。

李贺、李世民都是贵族。

罗士信是山东人，也是二十四岁起兵，打仗很勇敢。

做《滕王阁序》的王勃，唐初四杰之一，他是一个年轻人。

宋朝的名将岳飞，死的时候才三十八岁。

范文澜同志你说对不对？你是历史学家，说的不对，你可以订正。

马克思的马克思主义，并不是壮年、老年的时候创造出来的，而是在年轻的时候创造出来的。写《共产党宣言》时才二十几岁。

列宁也是三十一岁（一九○三年）创造出的布尔什维克主义的。

周瑜、孔明都是年轻人，孔明二十七岁当军师。程普是老将，他不行，孙吴打曹操不用他，而用周瑜作都督，程普不服，但是周瑜打了胜仗。有个黄盖，是我的老乡，湖南零陵人，他也在这个战役中立了功，我们老乡也不胜光荣之至。

晋朝的王弼，做《庄子》和《易经》的注解，他十八岁就是哲学家，他的祖父是王肃。他死的时候才二十四岁。

发明安眠药的不是什么专家，据说是一个司药。我在一个小册子上看到的。他为了发明安眠药，在做实验的时候，几乎丧失生命。试验成功了，德国不赞成他，法国人把他接过去了，给他开庆祝会，给他出书。

盘尼西林——青霉素的发明是一个染匠，因为他女儿害病，无钱进医院，就在染缸边抓了一把土，用什么东西和了和，吃了就好了。后来经过化验，这里头有一种东西，就是盘尼西林。

达尔文，大发明家，他也是个青年人，研究生物学，到处跑，南北美洲、亚洲都跑到了，就是没有到过上海。

最近的那个李政道，杨振宁也是年轻人。

郝建秀，全国人民代表，她在十八岁的时候，创造了先进的纺纱的办法。

作国歌的大音乐家聂耳，也是年轻人。

哪吒——托塔李天王李靖的儿子，也是年轻人，他的本领可不小嘛！

南北朝的兰陵王也是年轻人，他很会打仗。

现在许多的优秀的乡干部，社干部都是年轻人。……举这么多例子，目的就是要说明，年轻人要胜过老年人的，学问少的可以打倒学问多的人。不要被权威、名人吓倒，不要被大学问家吓倒。要敢想、敢说、敢作，不要不敢想、不敢说、不敢作。这种束手束脚的现象不好，要从这种现象里解放出来。

劳动人民的积极性、创造性，从来是很丰富的。过去是在旧制度的压抑下，没有解放出来。现在解放了，开始爆发了。

我们现在的方法是揭盖子，破除迷信。让劳动人民的积极性和创造性都爆发出来。

过去不少的人认为工业高不可攀，神秘得很，认为搞工业“不容易”呀，总之，认为搞工业有很大的迷信。

我也不懂工业，对工业也是一窍不通，可是我不相信工业就是高不可攀。我和几个管工业的谈过，开始不懂，学过几年，也就懂了。有什么了不起！我看，大概只要十几年的功夫，我们的国家就可以变为工业国。不要把它看得那么严重。首先蔑视它，然后重视它。……

“让高山低头，要河水让路”，这句话很好。高山嘛，我们要你低头，你还敢不低头？河水嘛，我们要你让路，你还敢不让路？

这样设想，是不是狂妄？不是的，我们不是狂人，我们是实际主义者，是实事求是的马克思主义者。

……

不要大国沙文主义，大国沙文主义是丑恶的行为，是低级趣味！

法门寺这个戏里有个角色叫贾桂，他是刘瑾的手下人，刘瑾是明朝太监，实际上是“内阁总理”，掌大权的人。有一次刘瑾叫贾桂坐下，贾桂说：我站惯了，不敢坐。这就是奴隶性。中国人当帝国主义的奴隶当久了，总不免要留一点尾巴。要割掉这个奴隶尾巴，要打倒贾桂的作风。

有两种谦虚，一种谦虚是庸俗的谦虚，一种是合乎实际的谦虚。

教条主义者照抄外国，是过分谦虚。你自己干什么？你就不动脑筋。中国古诗中有一种拟古诗，就是过分谦虚。自己没有独创风格，要去模拟别人。

修正主义者也是过分的谦虚。如铁托无非是照抄伯恩施坦，从资产阶级老爷那里搬点东西来。

教条主义是一国的无产阶级照抄另一国的无产阶级。有好的就抄好的，有不好的也抄了。这就不好。抄是要抄的，要抄的是精神，是本质，而不是皮毛。比方说，莫科斯宣言的九条共同纲领（“再论”说是五条，莫斯科宣言分成为九条）是各国的共同的东西，少一条也不行。普遍真理要与中国的具体实践相结合。如果不结合，只是照抄，那就是过分的谦虚。非普遍真理，就不能照抄。就是国内的东西，也不能照抄。土地改革的时候，中央没有特别强调哪一个地方的经验，这就是怕照抄。现在工作当中，也要注意这个问题。

修正主义者是资产阶级化了的人，抄了资产阶级，铁托抄伯恩施坦就是一例。

我们要学列宁，要敢于插红旗，越红越好，要敢于标新立异。标新立异有两种：一种是应当的，一种是不应当的。列宁向第二国际标新立异，另插红旗，这是应当的。红旗，横直是要插的。你要不插红旗，资产阶级就要插白旗。与其资产阶级插，不如我们无产阶级插。要敢于插旗子，不让它有空白点。资产阶级插的旗子，我们就要拔掉，要敢插敢拔。

列宁说过：“先进的亚洲，落后的欧洲”。这是真理，到现在还是如此，我们先进，西欧落后。……

我们蔑视资产阶级，蔑视神仙，蔑视上帝。但是不能蔑视小国，蔑视自己的同志。

十五年之后，我们变成现代化，工业化，文化高的大强国。可能要翘尾巴，我们不要怕，现在就讲清楚。狗翘尾巴，不一定要打棍子，泼一瓢冷水就行了。我们有时候要浇一浇冷水的。

不正当的自信心，庸俗的自信心，虚伪的自信心，那是不允许的。不建立在科学基础上的谦虚不叫谦虚，真正的谦虚是要合乎实际。比如说，我们见了外国人说，中国现在还是农业国，工业建设刚开始，……这就是实际，但外国人说我们谦虚。一般是合乎实际的。

也有谦虚低于实际，过分谦虚。一般的是合乎实际。

这种说法，类似鲁迅对于讽刺的说法。鲁迅说：用精练的或者有些夸张的笔墨写出真实的事物，就叫讽刺。……

范文澜同志最近写的一篇文章，我看了很高兴。（这时站起来讲话了）这篇文章引了许多事实，证明了厚今薄古是我国的传统，引了司马光……可惜没有引秦始皇。秦始皇主张“以古非今者族’，秦始皇是厚今薄古的专家。当然。我也不赞成引秦始皇。（林彪同志插话：秦始皇焚书坑儒）秦始皇算什么？他只坑了四百六十个儒，我们坑了四万六干儒。我们镇反。还没有杀掉反革命的知识分子吗？我与民主人士辩论过，你骂我们是秦始皇，不对，我们超过了秦始皇一百倍。骂我们是秦始皇独裁者，我们一贯承认，可惜的是，你们说的不够，往往要我们加以补充。（大笑）

事物总是要走向自己的反面。

希腊的辩证法，中世纪的形而上学，文艺复兴。这是否定的否定。

中国也是如此。战国时期的百家争鸣，这是辩证法。封建时代的经学，这是形而上学。现在又叫辩证法。

是不是？范文澜同志，你对这些很熟悉。

我看，十五年后尾巴肯定要翘起来，要出大国沙文主义。出了大国沙文主义也不怕，难道就怕变成大国沙文主义而就不为建设社会主义而奋斗吗？即使将来出现了大国沙文主义，也会走向自己的反面的。有一种正确的东西代替大国沙文主义的，有什么可怕的，社会主义国家，不可能全部的人都变成大国沙文主义。

列宁的辩证法，斯大林的部分的形而上学，现在的辩证法，也是否定的否定。

斯大林不完全是形而上学，他懂得辩证法，但不甚懂得人民群众的创造性，这是客观存在的。设置对立面很重要。对立面是客观存在的。如我们对右派，让他放，让他讲，这是有计划地这样做，目的是要设对立面。整右派以后，有的同志忽视整改，又强调大字报搞双反，这样设置了对立面，出了一亿张大字报，逼得非改不可。

设对立面不是说客观不存在而设置。所谓对立面，是要客观存在的东西才能设置起来。客观不存在的东西，是设置不了的。

我讲完了，这个题目叫做破除迷信，不要怕教授，也不要怕马克思。


030) 在八大二次会议上的讲话（二）

（一九五八年五月十七日下午）

一、国际形势

讲讲卫星上天吧。上天是好的。这个卫星比第二个大一倍以上，几个月以后；一年、二年、几年以后，也许再搞大一点的，两千公斤的。我在莫斯科议会上讲搞五万公斤的，搞到五千公斤只是十分之一。突破这一关就可以搞两万到三万公斤，这是很大的好事。

资本主义世界现在乱子很多，我们这个世界现在乱子比较少，我们团结巩固，南斯拉夫不在我们阵营，它不算，不是我们不要，是他自己不干。我们阵营十二个国家形势很好，形势从来就是好，没有那一天不好过，不过有时天上有些乌云，有人认为我们不行，人家行，我说我们行。我在莫斯科会议上讲了十条证据，证明我们从来就行。蒋介石在南京，我们在延安，究竟那个行？那时延安只有七千人，还包括郊区在内，南京那么大，南京上海等大城市，都在蒋介石手里，他们有几百万军队，我们只有几十万游击队，从来就是小的战胜大的，弱的战胜强的，小的弱的有生命力，大的强的没有生命力，总的形势很好，希特勒、蒋介石、美帝国主义不在话下，我们从来把美帝国主义看成纸老虎，美帝国主义可惜只有一个，再有十个也不在话下，迟早它是要灭亡的。

日本人在北京和我说：“很惭愧，过去打过你们。”我说，你们做了好事。正因为有了你们的侵略，占领了大半个中国，使我们团结起来，领导全国人民，打走了你们，到了北京。我们在延安时说，那一年才看到梅兰芳程砚秋的戏，有的人怕这一辈子看不到，可是我们看到了，革命形势发展的很快，七年来全国团结，就推翻了蒋介石，现在又要团结起来建设。七大有个纲领，这次会议也是团结的大会、胜利的大会，也有个共同纲领，全党一致制定了一个建设社会主义的总路线，也是全国人民的总路线，全党团结，全国人民团结一致这是国内形势。

国际上乱子很多，帝国主义内部吵架，世界不太平，法国、阿尔及利亚、拉丁美洲、印尼、黎巴嫩乱子都出在资本主义世界，但我们都有关系，凡是反帝国主义的东西，都对我们有利，帝国主义内部吵架，他们压迫印尼、黎巴嫩、拉丁美洲，还争夺阿尔及利亚（不详讲，看材料）。总而言之，有时似乎形势不好，天上有乌云，这种时候我们要有远见，不要被暂时的现象所迷惑，不要被暂时的黑暗所迷惑，以为我们就不好了，就觉得世界不好了，要倒霉了，没那个事！我们过去最不好的那一段是万里长征，前堵后追，军队少了，只剩下一点点，地方小了，党也小了，十个指头剩下了一个，那样的困难都克服了，得到了锻炼。以后机会来了，又发展了，又由一个指头发展到十个指头，一直发展到成立中华人民共和国，取得全国的胜利。苏共党史第一章第一页就讲到由小到大的辩证法，苏共由几个人开始的小组，发展成为苏维埃联邦的大党。他们当时一支枪也没有，而他们的敌人先是沙皇，后来是克伦斯基政府，都是全付武装的，是全付武装强，还是手无寸铁强？你说那个强，我说手无寸铁的人强。最后是谁战胜谁？我们党的情况也是一样。一九二一年我党成立，只有几十个人，第一次代表大会到的十二个代表，董老就有你呀！你参加了吧！参加这次大会的周佛海是个“好同志”（笑声）。有个陈公博又是个“好同志”（笑声），陈独秀没有到会，因为他有威望，选他当总书记，可是他不成材，他不成器，他是伯恩斯坦主义，民主革命他干，是激进派，社会主义他不懂，他不懂不断革命，犯了错误，想一想我们党的历史，我们经过了多少困难！有一段万里长征，还有一段三中全会到四中全会，四中全会在上海开，没有几个人了，危机存亡，党在分裂。

二万五千里长征的时候也是党在分裂，党经过的分裂，以后又团结。张国焘跑了，党恢复了团结，后来在延安，蒋介石和日本包围我们，将我们分割成十几块根据地，那样困难的局面，到底延安强些还是南京强些？我们强些还是蒋介石强些？现在证明是我们强，不然为什么现在我们能在怀仁堂开会呢？他为什么跑到台湾呢？是谁胜利？

中国是国际形势中的重要组成部分，讲到国际形势就要讲中国，举中国例子，就证明劳动人民被压迫者有生命力。现在社会主义有很大的同盟军，亚洲、非洲、拉丁美洲的民族独立运动是我们的同盟军。这些地区是帝国主义的后方，在它们后方有我们的同盟军，我们绕到帝国主义后方来了。列宁说：“先进的亚洲，落后的欧洲。”欧洲、英、法、意、西德、比利时、葡萄牙都落后了，美国也落后了。你看他们先进我们先进？斯大林懂得这一点，一九四九年六月×××率领我党代表团到苏联，斯大林在宴会上举杯祝贺中国将来要超过苏联，×××同志说：“这杯酒我们不能喝，你是先生嘛，我们是学生，我们赶上你，你又前进了。”斯大林说：“不对，学生不超过先生，那还算什么好学生，一定要喝。”僵了一二十分钟，最后×××同志还是喝了。先生教了学生，学生赶不上先生就不争气。这说明不仅列宁，连斯大林也看出了先进的东方。师高弟子强。我们不要狂妄，把尾巴翘到天上去，也不要有自卑感，妄自菲薄。要破除迷信，把自己放到恰当的地位。应当敢想、敢说、敢做，基础是马列主义。铁托也敢想、敢说、敢做，但他的基础是帝国主义，资本主义，而不是马列主义。我们的基础是马列主义，因此我们是正确的，所以敢想、敢说、敢做是不会出乱子的。

二、国内形势

讲讲国内问题。国内问题还是一个农民同盟军问题。中国革命始终是农民同盟军问题。工人阶级假如没有农民同盟军，就不能得到解放，就不能建设强大的国家．解放前。我国工人阶级数目只有四百万人（手工业除外），现在有一千二百万人，增加了两倍。连家属在内不过四千万左右。而农民则有五亿多，中国的问题始终是农民同盟军问题。有些同志对这个问题不很清楚，在农村混几十年也不清楚。一九五六年为什么犯反冒进的错误？主要原因就是在这个问题上。对农民思想情绪不太懂，因此就没有根，风浪一来就容易动摇。一九五六年我们出了一本农村社会主义高潮的书，搜集了各省、自治区一百九十几个合作社的资料，那一省都有几篇文章，只有西藏没有。其实不需要那么多。有一个河北省遵化县王国藩合作社的资料就差不多了。另外冀中有个穷棒子社，中农跑了，只剩下三户贫农不散，他们还是坚持下去。这三户指出了五亿农民的方向，每个省都有许多合作社增了产，一增产就是一倍，几倍，你还不相信吗？农业四十条一定能实现你还不相信吗？我看是能够实现的。在一九五五年、一九五六年、一九五七年上半年不相信的人相当多，所谓观潮派很多，从中央到各级都有那种人。现在还有×××说的秋后算账派，不去找积极因素，只找消极因素。听几个干部说农村不大妙，三四个人往耳朵内一吹，说合作社不好，眼前一片黑，农民吃不饱，说什么不增产，无余粮等。家里人写信为了要钱就说得很厉害，写得苦一点，说什么粮油布都没有了。不然你就不寄钱。这些你要加以分析，真的粮油布都没有了？柯庆施同志给我讲过，在江苏做过一次统计，一九五五年县、区、乡三级干部中百分之三十闹得最凶，替农民叫“苦”，说统购统销“统”多了，他们是些什么成分呢，这些干部的成分都是富裕中农，或者先是贫农，下中农，后来上升为富裕中农的。所谓喊农民苦，就是富裕中农苦。富裕中农想存粮，不想拿出粮来，想搞资本主义，就大叫农民苦。下边这样叫，地、省、中央一级没有人喊吗？没有人多多少少受家庭、农村的影响吗？问题是你站在那个立场上看问题。是站在工人阶级、贫、下中农立场上看问题呢？还是站在富裕中农立场上看问题。

现在比较好些，农村有了大跃进。经过整风，反右，干部参加劳动，工人参加一部分管理工作，城乡政治空气变了，农业“悲观论”，“没希望”、“四十条不能实现”，可以说一扫而光了。但是还有一部分“观潮派”，“秋后算账派”，这部分人还没有扫光，所以还要注意工作。谭××报告中提到要防止华而不实，浮而不深，粗而不细。这些话是江苏提出的。就是说要看出自己的缺点，十个指头，九个指头是光明的，一个指头是阴暗面。华者花也，不要只开花不结果。粗而不细，张飞粗中有细，我们就当张飞，要粗中有细，不要华而不实。粗而不细，以免秋后达不到指标的要求。各行业各部门同志们都要注意，不论什么工作，工业、农业、商业、文教、写小说…等工作都要注意。

国内形势很好，是一片光明。过去思想不统一，包括多快好省在内，没有信心。多快好省是讲工业、农业、交通各项工作，基本问题是农业，是对四十条的问题。现在信心高了。是由于农业生产大跃进．农业跃进压迫工业，使工业赶上去，一齐跃进，推动了整个工作。南宁会议上提出了一个问题，五年、七年、究竟几年地方工业的产值赶上或超过农业产值。各省就进行规划．这个纲一提起来，一月不算，二、三、四、只有三个月，省、县、乡的地方工业就蓬蓬勃勃搞起来了。现在许多同志都了解了，一九五六年下半年中央有些同志不大了解．经过一九五六年、一九五七年上半年，四，五、六几个月，现在解决了。去年六月。恩来同志往人代去上的报告很好，以无产阶级战士的姿态向资产阶级宣战，那篇文章很可再看一下。那时问题真正解决了。深刻了解还在以后。

现在中央规定中央负责同志一年下去四个月，解剖几个麻雀，几个工厂，几个合作社。把根扎在人民群众身上，把人民群众的根扎在脑子里面，不然总不深。感谢河南长葛县第一书记的发言。这个发言很好，我又看了一遍。一年把一百二十万亩地全部深翻一遍，深翻一尺五，争取亩产几百斤。这就提出一个新问题，各县是否都能做到。河南长葛县能做到，别的县难道不行吗？一年不行，两年不行，三年行不行，四年五年就可以了吧？五年总可以再翻一次吧？我看五年总可以，他们第二个五年计划把全县所有的地都翻一遍。没有好工具就用长葛县那样的工具，用他们那种办法。他们的办法是。先把熟土翻在一边，然后把肥料施在生土上，再用铁锹把二层生土翻开，与肥料搅拌，打碎坷拉后仍放在下层不动，挨着翻第二行，把第二行熟土翻在第一行生士上，依次翻下去，表层土不变。这是个大发明，深翻一遍增产一倍，至少增产百分之几十。增产的措施，土壤应当放在前边，土、肥、水、种秄，还有密植，要单列一项，要合理密植。广东一亩要搞三万垛，每垛插三根秧，每根秧发三根苗，结二十七万个穗，每穗平均六十粒，共一千六百二十万粒。两万粒一斤，一亩八百斤。亩产八百斤不就算出来了吗？北方的小麦、玉米、谷子，高粱、大豆等都可以这样算一算。密植就是充分利用空气和阳光。现在不是反浪费吗？就应该把空气和阳光的浪费也反掉。阳光每天辛辛苦苦的工作，你们都不利用，空气中的二氧化碳被植物吸收变成碳水化合物，经过光合作用，制造植物需要的东西，碳水化合物等于二氧化碳加阳光。粮食是热能储藏库，每个结构都是个小水库。这扯远了，主要是讲扎根串连，研究几个合作社，几个工厂，串连搞几个连队，教育搞几个学校，商业搞几个商店不要多了，总之各行各业都是要搞几个，抓几只麻雀，然后才有深刻的印象。要尊重唯物辩证法，首先要尊重唯物论。为什么要尊重唯物论？世界现、方法论、认识论、这三个东西是一个东西。人的思想是从哪里来的？生下来就有？还是实践之后才有，人的思想不是天赋的，是后来外界事物反映形成的概念。看见狗，看见人、小孩、树木、马、石头等概念，概念初步形成之后，才可以推理和判断。问三岁小孩子，你妈妈是狗还是人？他能回答是人不是狗，这就是小孩的判断。妈妈是个别的，入是一般的，这里面有同一性。这个个别与普遍的对立的统一，这就是辩证法。所以说三岁小孩就懂得矛盾统一，懂得辩证法。我们的思想只能由客观世界刺激感官而形成，是客观实践所形成。概念是从那里来的？是客观世界来的。现在的多快好省的概念是积累了许多经验才形成的，中国的经验，苏联的经验，根据地的经验，几年建设的经验。鼓足干劲，力争上游这两句话也是非要不可的没有这个不行。一个人，一群人，一个党，没有干劲，干劲不足就不好办事。上游当然要争，力争到四川，不争下游，下游是江西。这是借自然地理来谈问题。要向先进看齐……。

我们的同志要和群众联系，要真正懂得群众的感情，要使群众的感情深入到我们脑筋中来，群众的感情不深入我们的脑子，就容易动摇。深入了，工作上有问题，就有办法对付了。过去我们打仗也常遇到困难，到半夜十二点还无办法，睡一觉第二天办法就出来了。经常有困难的事，不容易的事。孙中山积四十年的经验，我们是积了几十年的经验，深知凡遇到困难的事就和群众商量一下、睡一觉，开个会，就可以解决问题。现在没有问题，没有困难吗？不要为一时的黑暗所吓倒。我们经常有两个因素，一是光明，一是黑暗。现在河北北部就干旱不下雨，你说河北同志不发愁？他们去年搞四十亿斤，今年搞八十亿斤，就是早也要增产五十亿到六十亿斤。国内形势很好，有黑暗不要怕，有两个侧面，光明和黑暗。犯过错误的同志，去年六月就了解了，现在更深刻地了解了。还有很多“观潮派”“秋后算账派”也不怕，多讲些道理，要好好说服他们，摆一摆国际国内形势进行教育。

三、除四害

讲个除四害。除四害好不好？我很感兴趣。《参考消息》说印度人也感兴趣，也想除四害。他们有猴子一害，吃很多粮食，谁也不敢打，说它是神。

我们不提“干部决定一切”、“技术决定一切”的口号，也不提“苏维埃加电气化，就是共产主义。”我们不提这个口号，是否就不电气化？一样的电气化，而且化的更厉害些。前两个口号是斯大林的提法，有片面性。“技术决定一切”一一政治呢？“干部决定一切”一一群众呢，在这里缺乏辩证法。斯大林对辩证法有时懂，有时不懂。这点我在莫斯科会议上讲过。

我们的口号，多些、．快些、好些、省些，我看我们的口号高明一些。应当高明些。因为先生教出学生，学生应当比先生强，青出于兰而胜于兰。后来居上。我看我们的共产主义可能提前到来。他“干部决定一切”，我们要干部么！他“技术决定一切”，我们要技术么！他“苏维埃加电气化”，我们要共产主义么，我看我们的共产主义可以提前到来。苏联的老底子在一九一三年时是四百万吨钢。那是在辛亥革命后两年。十月革命时工人四百万，从一九一七年到一九二○年三年内战不算，从一九二一年算起到一九四○年，一九四一年六月，共计二十年加半年，他们搞到一千八百万吨钢。德苏战争一九四一年六月开始，就拿这点钢打败了希特勒。苏联二十年加半年比老底子增加一千四百万吨钢。我们不要这么多时间，我们有苏联的帮助。有六亿人口，有苏联四十年经验。从他那里学，但是对的我们就学，不对的不学。几千万吨钢我兴趣不大。一九六二年我们三千万吨，一说三千五百万吨，还有一说四千万吨。八年加五年十三年。我们老底子不是四百万吨，只有九十万吨。这些钢主要是日本人搞的。其次是蒋委员长。蒋介石实在不高明，他搞了二十年加满清张之洞的老底子才搞了四万吨，蒋介石不灭亡实在无理。苏联从四百万吨钢，二十年增加了一千四百万吨，我们十三年不是增加一千四百万吨，而是三千万吨。所以说事在人为。六亿人口加苏联经验。几个并举，群众路线，真正的民主集中制。列宁讲党群关系讲的很好，斯大林这方面不会讲。列宁讲不管多大官，要以普通劳动者的身份出现。十三年三千万吨可能超过，数字不着急。总而言之，大大超过。为什么？六亿人口，群众路线，以普通劳动者姿态出现。我们发展了列宁的民主集中制。大家敢想、敢说、敢做。落后阶层也都发动起来了。富裕中农、贫农、工人中一部分落后的人也起来了。

做事要有紧张有休整。常常紧张不好。又紧张又松弛，太紧了也不行。河北、河南大办又红又专的学校，这很好。可是大家太累了。上课时有人打瞌睡，先生也累了。但不敢打瞌睡，硬挺着。太累了不行，总要有几天休息。我们要有张有弛。“张而不弛文武不能也，弛而不张文武不为也”。文王武王人家是圣人啊！尚且不能，我们能行吗？

有紧张，有松弛，有团结有斗争。只有团结没有斗争不行。斗争是为了团结，大中小结合，有张有弛，有民主有集中，那个地方都是一样的。对观潮派、秋后算账派要斗争。但目的是为了团结，不是不叫革命。阿Q最伤心的事是不准他革命。不帮助人家改过，一味批评不好。一斗二帮，要有好心，没有好心，居心不良可不好，无非是打倒你我来。多一个人好。少一个人好，人多一点好，要调动一切积极因素。

辩证法应该在中国得到发展，别的地方我们不管，中国由我们管。我们这一套比较合乎辩证法。比较合乎列宁。不太合乎斯大林。斯大林说。社会主义社会生产关系完全合乎生产力的发展，否认矛盾，他死前写了一篇文章否定了自己．说完全适合不是没有矛盾．处理不好也可能发展成为对抗性的矛盾，不能说斯大林没有辩证法，有，有几成，有迷信．有片面。但也依他的方法建成了社会主义，打败了敌人，有五千万吨钢，今年可能到五千五百万吨。三个卫星上了天，那是一种方法。我们是不是可以找别的一种方法？都是搞社会主义。都是马列主义。比如经济斗争，我们釆用列宁的，而不采用斯大林的。斯大林在论社会主义经济问题中说，革命后的政策是从上而下的和平政策，斯大林不搞自下而上的阶级斗争。对东欧，北朝鲜和平土改，没有斗地主，没有反右。只是自上而下的对资本家。不斗争。我们有从上而下。但又加了一个从下而上的扎根串连阶级斗争．我们在“五反”中斗争了资产阶级。现在搞建设，我们搞群众运动，从上而下的要一点，如政府的命令指示、规章制度等等。但大量的要群众自己来搞，反对恩赐观点，和平土改，东欧和朝鲜的办法，我们不要恩赐观点和平土改。没有阶级斗争。没斗地主，没斗资本家。路线不对，遗害无穷。

为什么我们比苏联的建设速度要快？四十年他们搞五千万吨钢．我们可能只要十五年就行，从今年超可能再要七年。王××提出一九六二年四千万吨。很有可能六三年达到五千万吨以上。是否如此，请大家想一想。讲十大关系时讲过。可否比苏联快一些？因为我们条件不同，六亿人口。苏联走过的道路。苏联的技术援助，应当比苏联发展得快一些。我们将十月革命的传统、列宁的群众路线加以发挥，依靠群众。农村依靠贫农，不过他没有这句话。

昨天有一位同志说跟着某一个人就不会错。某个人就指着我。这句话要修正一下，又跟又不跟，一个人有对有不对。对就跟，不对就不跟。不要糊里糊涂的跟。我们跟马克思、跟列宁。有些东西跟斯大林，真理在谁手里就跟谁，即使掏大类扫街的。只要他有真理。我们就跟。合作化我们跟贫下中农，多快好省是因为群众中出现了多快好省，工厂、农村、商店学校，军队……找先进的。那个好，真理在那。就跟。不要跟某某人。胡里胡涂跟某个人走很危险，要独立思考。

我们同志对十个指头。往往搞不清。一出事忘了十个指头．劳动人民内部矛盾。劳动人民犯错误总是九个指头与一个指头的问题．我们同志犯错误也是如此。我这不是讲，古大存李世农、×××、陈再励、李峰、吴芝圃同志发言很好。安徽发言为什么不讲李世农，浙江讲沙文汉也讲少了。要献宝。让大家见识见识．为啥不讲．他们这些人不是九个指头与一个指头的问题，沙文汉是十个黑指头，陈再励也是十个指头都黑了...李世农是九个黑指头。只有一个指头干净。现在讲的是在大风大浪中有动摇的人，这些同志是九个指头一个指头的问题。现在又看清楚了。他们与这些人不同。要团结所有这些人。要保护这些干部。要坚决保护各级积极分子，虽然有错误，但他们积极．他们怕大鸣大放。怕下不来台。坚决保护就下台了。他们的错误只是十分之一，在整风中要坚决保护这些干部．青岛会议文件上就讲了保护干部的问题。以前也讲过，劳动人民内部的矛盾一般是九个指头与一个指头的关系。个别例外。资产阶级中间派，中中是五个指头（五个指头是资本主义，五个指头是社会主义）。中左是六个到七个好指头，中右是六个到七个黑指头．资产阶级知识分子脑筋一下于洗不干净。需要几次反复。资产阶级还会反复，大的没有，小的可能……无产阶级也会起风浪，在十二级台风面前，我们有些同志还会动摇的。但有了去年一年的经验，全党经历了一次锻炼。就可以任凭风浪起，稳坐钓鱼船。去年那么大的风，我们的船没有翻。有人说《这是为什么》的社论写早了一点，也不早。再下去有些左派也要烂掉。实际上去年十二月以后还在小学教员中搞出了十几万右派，占全国三十万右派的三分之一，他们还是猖狂进攻。你说章罗划了右派就不能进攻吗？他照样进攻。只要温度适宜，达到三十七度到三十八度，那些东西照样会放出来的。

不要忘记九个指头与一个指头，一九五六年反冒进就是忘了这个问题。不从本质看问题，要从中吸取教训。

四、准备最后灾难

现在讲点黑暗，要准备火灾大难。赤地千里无非是大旱大涝。还要准备打大仗。战争疯子甩原子弹怎么办？甩就甩吧？战争贩子存在一天，就有这个可能。还要准备党搞的不好，要分裂。我们搞的好，不会分裂，搞得不好也会分为二。现在这样搞不会吧？但在某种情况下不能说不会分裂。苏联还不是分裂了吗？我和××说过我们有分歧，对斯大林问题，和平过渡问题都谈过，我们有些事，为大鸣大放你们也不一定赞成，有意见，但这都是九个指头与一个指头的问题。在莫斯科和××××、×××、×××××谈话，我们有×××参加，单独谈，把这些问题都提出来了。和平过渡问题，公开场合不谈，法宝留一点，个别谈都谈了。谈斯大林欠我们的债，我们有一肚子气，气拿出来帝国主义就兴趣。什么气？两笔账，一王明路线。二不许革命。王明路线实际是斯大林路线。抗战时、第二次王明路线也是如此。以后不许我们革命，不准打内战。雅尔塔会议上，罗斯福劝蒋介石、斯大林劝我，说打内战我们民族有毁灭的危险。说的过分。怎么毁灭呢？有那么容易？打原子仗，我们死一半还有三亿人口。在十二日会议上讲，气不多了，什么事我不讲。

战争与和平，和平的可能性大于战争的可能性，现在争取和平的可能性比过去大．社会主义阵营的力量比过去大，和平的可能性此第二次世界大战前大。苏联强大，民族独立运动是我们强大的同盟军，西方国家不稳定，工人阶级不愿打仗，资产阶级一部分人也不愿打仗，美国人也不愿打仗，和平的可能性大于战争的可能，但也有战争的可能性，要准备有疯子。帝国主义为了摆脱经济危机现在打原子战，时间会缩短，不要四年，只三年就可以了。要准备，真正打怎么办？要讲讲这个问题，要打就打，把帝国主义扫光，然后再来建设，从此就不会有世界大战了。既有可能打世界大战，就要准备，不能睡觉。打起来也不要大惊小怪，打起仗来无非就是死人。打仗死人我们见过，人口消灭一半在中国历史上有过好几次，汉武帝时五千万人口，到三国两晋南北朝，只剩下一千多万，一打几十年，连连续续几百年，三国两晋南北朝、宋、齐、梁、陈。唐朝人口开始是两千万。以后到唐明皇时又达到五千万，安禄山反了，分为五代十国，一两百年，一直到宋朝才统一，又剩下千把万。这个道理我和×××讲过，我说现代武器不如中国关云长的大刀厉害，他不信，两次世界大战死人并不多，第一次死一千万，第二次死两千万，我们一死就是四千万。你看那些大刀破坏性多大呀。原子仗现在没经验不知要死多少。最好剩一半。次好剩三分之一。二十几亿人口剩几亿，几个五年计划就发展起来，换来了一个资本主义全部灭亡。取得永久和平，这不是坏事。

假如党分裂，就会乱一阵子。假如有人不顾大局，如有人和×××高岗一样不顾大局，党就要分裂，他就要走到自己的反面，就会出现不平衡，当然最后还可以平衡，不平衡走向反面就平衡，你们要注意一下．中央委员更要注意顾全大局，谁不顾全大局谁就要跌跟头。××××不让××××革命，他不看中国小说，未看过阿Q正传。你们看过阿Q正传没有？这是本好书，没看的要看。高岗不准中央个别同志有个别缺点，不准革命。××××他们把一个指头的缺点说成十个指头，闹分裂，搬起石头打自己的脚。凡不顾全大局闹分裂的有什么好结果。罗章龙、张国焘闹分裂有什么好处？不应闹分裂，搞分裂是不对的，只有一种分裂是可以的。像第二国际时代德国社会民主党投帝国主义战争的票，列宁才和他们决裂。在以前，列宁和他们有斗争，但不决裂。我们要作合法斗争，来争取多数，不要搞分裂，不顾大局。山东的李峰，广东的古大存，冯白驹（比古好些，有进步），……古大存、李世农、沙文汉是闹分裂的问题，广西陈再励也是，冯白驹稍好一点。他们是站在错误的立场上，地主资产阶级的立场上。新疆也有一批干部闹分裂，不是各民族团结起来，而是要分裂出去。西兰也有人在闹。想分裂，不想合作。闹分裂的人都是会失败的。

我们是要调动六亿人民的力量，连右派我们都要做工作。分化他们。你们开了右派分子会议没有？使右派中有十个人有七个人改好，经过十年八年改好了。会站到我们方面来，摘掉右派帽子。再三五年再坏。再给他戴上。


031) 在八大二次会议上的讲话（三）

（一九五八年五月二十日下午）

（一）再讲破除迷信。

第一机械部发了一个材料，不知印发了没有？搞了四十一科学家、发明家的小传，都是比较穷苦的。其中只有七个是工程师，比较有社会地位的，其他都是贫苦的，或工人出身。农民出身的。如瓦特就是工人。这批材料很有用处，已经印发给同志们，希望各部门都搞一下这种材料。这个材料是从十八世纪搞起的。是一百多年的事。一百多年也好，二百多年也好。无论从何时搞起，对破坏迷信很有好处，对我们很有帮助，可以帮助我们破除迷信，打掉自卑感。工农、小知识分子有自卑感，可以破除。上回来讲农林水（工业交通）、卫生应该加上。农林水，政法文教，卫生各部门，都可搞这方面的材料。

（二）再讲讲以普通劳动者姿态出现的问题。

这个问题很重要，之所以重要，是因为有一些人，老子天下第一，看不起人。不是平等待人，靠老资格吃饭，特别是做了大官的，靠做大官吃饭，不是以普通劳动者的姿态出现。提出这个问题，要靠大多数人做到这一点，事情就好办了。过去好多官僚主义者，不以普通劳动者的姿态出现。

“你是我管的”。就靠这个吃饭，妨害创造性的发展。要破除这种东西，在大部分人中扫除官气。只看谁有真理就服从谁，不管他是挑大粪的，挖煤的，扫大街的，贫穷的农民，真理在谁手里，就服从谁。官做的再大，真理不在他手里，就没有理由服从他。多数人扫掉了官气，剩下少数人就孤立了，就不敢作怪了。应该说，官气是一种低级趣味，不是高级趣味。不是共产主义精神。相反，以普通劳动者姿态出现才是高级趣味。这样一来，我们所要防止的大国沙文主义就可能防止。如果全党大多数。特别是领导干部．都谦虚（科学谦虚）。就可以防止．出了也不可怕。

（三）再讲一个外行领导内行问题。

外行领导内行，是一般规律。差不多可以说，只有外行才能领导内行。过去右派提出了这个问题。闹得天翻地覆，说外行不能领导内行。

只有外行才能领导内行，是否可以这样讲呢7在这个问题上，我们是处于被动地位。过去报纸在这个问题上，对右派的批判不系统，讲的不透。为什么说外行领导内行是一般规律？因为人人是内行，人人是外行。世界上一万个行业，一万行科学技术。每人只精通一行。如梅兰芳会唱戏，但只会青衣。而旦角就是青衣、花旦，老旦就不如李多奎。此外还有其他角色，老生、小生……。一万行里头每人只精一行。所以说人人是内行，人人可能成为内行，但是人人又是外行，对九千九百九十九行是外行。一个人精通两三行或四五行，就很厉害了。就算十八般武艺俱全，和薛仁贵一样，对一万行是九千九百八十二行是外行，隔行如隔山，内行少，外行多，岂不是人人是外行7做领导工作，除了本行外，对其他行业也应当知道些、摸一摸，略熟一门，有点常识是必要的。如做党的工作的，熟悉工业，农业等是必要的。但要熟悉多是不可能的。我就只会坐飞机，不会开飞机。中学有十几门科学，大学就更多。许多事情是由业余转化的。如孙中山，开始是被人看不起的，当个小医生。二十岁搞革命是不合法的，开始当医生他是内行，搞政治是副业，后来搞革命．政治转化为正业，不行医了，医又是副业，甚至不干了，变成外行了。但是，这时可以管医生了。政治家是搞人与人的相互关系的，是搞群众路线的。这个问题我们要很好研究一下。因为有许多工程师，科学家看我们不起，我们有些人也看不起自己，硬说外行领导内行很难。要有点道理驳他。我说外行领导内行是一般规律。如梅兰芳叫他当总统就不行，他只会唱戏。

（四）再讲一个插红旗，辨风向的问题。红旗就是我们的五星红旗。插什么旗子？插红旗还是插白旗？除了南北极，世界上任何地方都是要插旗子的，从南极到北极都是要插旗子，现在南北极也在插旗子，美国插了，苏联也插了。可惜我们还未去。北极南极都没去。将来有一天我们也开一只船到南极北极去一趟。凡是有人的地方，都要插旗子的，不是红旗子，就是白旗子，或者还有灰旗子。不是无产阶级插红旗，就是资产阶级插白旗。去年五六月间，机关、学校、工厂、某些合作社，究竟插什么旗，右派和我们双方都在争夺，资产阶级要插白的，我们要插红的。现在还有少数落后的工厂或工厂的一个车间，合作社，学校，连队或其中的一部分，那里插的什么旗子？不是白旗就是灰旗。我们要到那里走一走，到落后的地方走一走，发动群众大鸣大放，贴大宇报，把红旗插起来。一个生产队也要有个旗子插起来。

庸俗的谦虚，就是不插红旗。不插红旗就是低级趣味，虚伪的谦虚。“闭口道士”，不吹吹搭搭，这种谦虚应当批判。有这社会舆论，奖励这种作风，不挺身而出，不敢想敢说敢作，这是从《儒林外史》那里学来的。为了插旗子，就要提高嗅觉，学会辨别风向，看刮什么风。不是东风压倒西风，就是西凤压倒东风。这是苏州姑娘林黛玉讲的。世界上总是分党派的。社会上的人总是分左、中、右三种，有的处在先进状态，有的处在中间状态或者落后状态。现在的任务，就是依靠先进分子争取中间状态的人，带动落后分子。要争取中间分子站到左边来，即插起红旗。右派插的白旗，是资产阶级的旗子，中间分子插的旗子是灰的白的。唐朝有个刘知机，说写历史的人要有三个条件：才、学，识。才是才干，学是学问，识不是不是指知识，是指善于辨别风向。我特别请同志们注意的是“识”的问题，不讲前面两者，要善于识别风向，要有识别力。识别力有其极端的重要性，尽管有些人很有才，很有学问，但对识别风向很迟钝。斯大林讲，要有预见性。预见性是指的识别风向，未刮风，刮小风时就知道刮大风．站到看台上。什么东西看不到，是不好的。没有预见性，已经相当普遍存在了，还看不到，这种状态给右派可乘之机。你看不到，位置由他们占领，他就来了。

要驳右派，插红旗。随时随地，不要怕插红旗，凡应该插红旗的地方赶快去插。每一个山头、平原、村落，都要把红旗插起来，每小党委、机关、部队、工厂，合作社，都应把红旗插起来。哪里没有红旗，哪里就要插。现在许多地方并非都是红旗，参差不齐。有的刚刚插起红旗，过几年又不红了。又落后了，不红了。经常变化，这也是自然状态，旗子变了，就要换。

（五）讲一个红白喜事．上次讲对付可能的灾害，主娄是讲的战争和党内分裂，灾难有大、中、小。我讲的是大的战争分裂。

中国人把结婚叫红喜事，死人叫做白喜事，合起来叫红白喜事，我看很有道理。中国人是懂得辩证法的。结婚可以生小孩，母亲分裂出孩子来．是个突变，是喜事。一个母亲分数出三个、两个，一个小人出来。多子女的分裂出六个、七个，七个、八个，甚至十个，像航空母舰一样。我不是不赞成节育，我是讲辩证法，是说新事物的发生，人的生产，这是喜事，是变化，一个变两个，两个变四个。至于死亡，老百姓也叫喜事。一方面并追悼会，哭鼻子，要送葬，人之常情。另一方面是喜事。也确实是喜事。你们设想，如果孔夫子还在，也在怀仁堂开会，他二千多岁了，就很不妙。

讲辩证法而又不赞成灭亡，是形而上学。有灾难，是社会现象。灾变，是宇宙根本的规律。生是突变，死也是突变。由生到死几十年的渐变。假如蒋介石死了。我们都会鼓掌。杜勒斯死了，我们没有掉眼泪。这是因为旧社会事物的灭亡是好事，大家都希望。新事物的产生是好事，新事物的灭亡当然不好。如一九零五举俄国革命的失败。南方我们根据地的丢失，等于现在的苗子被雹子和暴雨打掉，这当然不好，这就发生补苗问题。我们共产党人希望事物变化的，所以跃进，就是和过去不同……突变优于量变。没有质变，不可能突变。没有量变不行，否定量变就会冒险主义。平衡的破坏是跃进。平衡的破坏优于平衡。不平衡，大伤脑筋是好事。如一机部，冶金部，地质部等，日子不好过，大家压他．压得很紧，都要大大发展．这是好事。平衡，量变，团结是暂时的，相对的。不平衡，突变，不团结则是绝对的，永远的。许多不团结被克服成为团结。团结任务的提出。就是因为有不团结。一个人团结了，两个人就有不团结。我们党有一千二百万党员，各种出身的人。要常开会就团结。我们有南宁，成都会议作准备，有去冬今春水利积肥运动等。大跃进，城乡结合，工农业并举。中央地方工业并举，火中小结合。都出来了。所以年年讲团结，就是因为年年有不团结。每人想法不同．党员水平不同。就必须开会。常任代表制搞对了。过去没有每年开一次代表大会的制度。开别的会。现在每年开一次极好。不开会，想法不同。开会就把比较合理的意见采纳了，会上作出决议，作个报告发表出来，全国一致。这种会议。有些地委、县委书记参加。使我们的会更好了，他们讲了很多好的意见。

不仅年年要讲团结．每天都要讲团结。因为每天都有分裂。细胞分裂。新陈代谢。旧的不死．对小孩发育不利。新陈代谢是姓陈的走了，姓新的来了，姓新的把他赶出去了。不是赶陈伯达。老的作揖打躬。新的把旧的赶走了。长江后浪推前浪，世上新人换旧人。事物都是变化的。没有不变的事物。现在有一百零二种元素，原来开头还没有这么多。是后来变化的，再过几万万年。就可能不是一百零二种了。可能是：百多种元素。事物是要变化的．要转化到他的反面。我们一千二百万党员，每天总有出党的，每天总有斗争，有受批评的．．湖北省有哥妹俩贴大字报，哥哥老资格有官气，不是以普通劳动者的姿态对待妹妹，妹妹请人写了一张大字报，只好贴，真理在妹妹手里，结果哥哥输了，妹妹赢了。可见学问少年纪小的比较有真理。浙江父亲儿子争论密植。儿子赞成，父亲反对，结果父亲输了，儿子赢了。这是一般规律。做父亲哥哥总是有相当危险就是了。比输了，也没大关系，出路一条，就是检讨投降。这就好了，团结起来了。无非是兄妹开荒，哥哥比输了。团结了，父亲和儿子比要不要密植结果父亲说：我服了你。向妹妹、儿子认输就是了。要以普通劳动者姿态出现。免得危险。

我讲的是要防止不利于人民、不利于党的大灾难。如世界大战，党内分裂。像×××、高岗那样的分裂，我们党有四次分裂。一是陈独秀，二是罗章龙，三是张国焘，四是高岗。由中央，整下去了。王明三次“左倾”路线，是以合法形式出现的，我们对他采取治病救人，经过批评达到团结的态度。容许他们继续工作。只要有党，新的分裂是可能有的。只要有党，就有可能分裂，一百年后还会有。我们的办法是团结一一批评一一团结，惩前毖后，治病救人。这个党顶多百把年。也许几十年就要改变．大概到二十一世纪，现在到二十一世纪只有四十二年，世界会有很大的变化。四十二年要出多少煤、钢、电，十五年赶上美国。还有苏联赶过美国。我看苏联不要十五年。

这样讲大家可能不舒服。我就讲了才舒服。讲了大家有思想准备。南斯拉夫不是搞分裂吗？还有美国的福斯特。我们过去陈独秀、罗章龙、张国焘、高岗搞分裂，最近有了丁玲，山东的李峰，广东的古大存，广西陈再励，安徽李世农，河南×××。青海孙作宾。新疆拉甫古也夫，浙江沙文汉……也搞分裂。北京政法系统垮了，文艺界人类灵魂工程师垮的更厉害。这些垮了有什么不好？世界上总是有分裂的。新陈代谢嘛，年年有分裂，月月有分裂，日日有分裂，像细胞死亡一样，年年有团结，月月有团结，日日有团结，像细胞生长一样。第一国际，第二国际，第三国际都有发生、发展和死亡的过程。情报局也没有了。现在可以用莫斯科会议的方式来代替，十二国相约，苏联为会议召集人，有事开会。新的方式出现了，订了一个内部协定，波兰不赞成公开发表，未公布。所以一、二、三国际都有发生、发展、灭亡的过程。

（六）设立对立面。设置对立面有两种。一种是社会上本来存在的。如右派本来就存在。放不放是政策问题。我们决心放，大鸣大放，放出来作为对立面，发动人民起来与他辩论。与他对抗。把他搞下去。小学教员有很多右派，在三十万右派中有十万。三十万右派的对立面是存在的。放出来教育了六亿人民，对我们有利。

另外一种是自然界不存在的，带有物质条件。如修水坝，可以用人为的办法设对立面。抬高位置再让水流。使它有个落差，可以发电，可以行船。如开工厂。也是设置对立面。鞍钢是日本人修的，长春汽车厂是新的。是人工设置的对立面。自然界没有的，可以人为地造，但有物质基础。卫星上天是人为的。找到规律就上去了。

我们是乐观主义者，不怕分裂，分裂是自然现象，××××对苏联有帮助，陈独秀、罗章龙、张国焘、高岗分裂对我们也有帮助。两次王明路线。内战时期三次“左”倾路线，抗日战争时期的右倾路线。教育了我们党。这许多对立面都有好处。当然，要是人为的造一个×××、陈独秀、高岗也难造，也不必要，只要有一定气候，他就由来，没有什么可怕，出来了是不是要替他们开庆祝会？我们不开。克服这种修正主义者，我们开庆祝会。这种事发生我们也有忧愁。至少，一个月总有件把事忧愁。

乐观主义是我们的主导方面。忧愁的也有。右派出来时，大家能不发愁？柯庆施是乐观主义者，右派进攻不着急，我就有点发急，着急就要想办法。如天天高兴，没有什么事。就会被右派打倒，这就要讲领导艺术。领导得好，分裂由坏事变成好事。早早预见到，也可以使之不发生，消患于未然。像锄草一样，农民有预见，农民积累多年的经验，深知禾苗生长的好，必须除杂草。有一千二百万党员中，二、三万人有更高的觉悟就不怕。在座的只有一千多人，经过我们团结更多的人。如一万、二万，三万人，有更高的觉悟，就是能有预见性。搞好一点就不怕分裂．怕什么，怕也不行。世界大战我们要作准备，我们争取不打，但打也不怕。打了再建设。

我们坚持惩前毖后，治病救人。对犯了错误的，要允许他改正。除非到丁玲那种地步。潘××犯了路线错误．但要允许他改过。现在我们很团结，没有什么大事，中央地方都很好。经过整风。反冒进的问题现在搞清楚了。从团结的愿望出发，经过批评。在新的基础上达到新的团结．扩大一点讲一讲为的是使大家自觉起来，有精神准备，引起大家注意，我们是乐观主义者。

昨天××讲民歌讲的很好。在座的一直到支部，每个乡可出一集。九万个乡出九万集。如果太多了，少出一点，一两万集也好，出万把集是必要的，不但新民歌还有老民歌，革命的，一般社会上流行的都要，办法是发纸，一个人发三张纸。不够，发五张，不会写就请哥哥、妹妹，不行，请柯庆施写，他是提倡教育文化，乡乡办大学的。我说工、农、兵、学、商、思，黑龙江把思想旗到第一位也好，思想悬实际的反映。以虚带实，以政治带业务，以红带专。这就是“思、工、农、兵、学、商。”斯大林的两个口号缺乏辩证法，讲“技术决定一切”，政治呢？讲“干部决定一切”，群众呢？列宁游得好，“苏维埃加电气化就是共产主义”，是对的。苏维埃是政权，有了人民政府才有可能。如果北京是蒋介石政权，我们就不会在这里开会。苏维埃是政治。电气化是技术。是动力，苏维埃和电气化结婚，政治和业务结婚，生的儿子就是共产主义。政治与业务是对立的统一，但它俩结了婚，就会产生儿子，我们首先产一个七年超过英国，再有八年超过美国。第一个儿子叫超英，第二个儿子叫超美。

这两个月要抓一下，有的省委书记建议七月不开会，搞一九五八年计划，八月五日开会好，那时可决定农业的丰欠，开半个月二十天。再开三天散会。


032) 在八人二次会议代表团团长会议上的讲话

（一九五八年五月十八日）

写一个近三百年来的各种科学家发明家的小传。写明其年龄，出身、简历等，看看是不是都是没有多少学问的人，各行业搞各行业的。

科学家华罗庚是个中学生。

苏联搞出人造卫星的齐奥尔科夫斯基。是一个不出名的中学教员。主要是教数学。搞卫星是他的付业，慢慢搞成了专业事。

当然。美国也有发明，但发明者不是杜勒斯。究竟是什么样的人？不知道。

一个人能发明什么，学问不一定好多，年龄也不一定大，只要方向是对的。二、三十岁敢于幻想，人学问多了，不行了。

白蚂蚁全世界没有办法．广东一个只读过中学的青年学生，想出了办法。

中国楚人卞和（即“和氏之璧”的卞和）得璞玉于楚山，献于厉王。被割左脚；又献于武王，被割右脚，文王就位时。第三次把璞玉于荆山之下。经过玉石匠割开，才识此玉。“完璧归赵”就是这个璧。

瓦特是个工人。

富兰克林是小报童。

种试验田要三结合一一领导、技术人员、老农（老工人）只有外行才能领导内行．’

总而言之，我这些材料要证明这一条。就是贫贱者最聪明，高贵者最愚蠢。要用这些材料来剥夺那些翘尾巴的高级知识分子的资本。要少一点奴隶性。多一点主人翁的自尊心，鼓励工人、农民、老干部，小知识分子的自尊心，自己起来创造。

我曾问过一些人，我们是不是在天上？算不算神仙？是不是洋人？大家答复都是否定的，他们就有迷信。

两次讲话，一是破除迷信，二是讲国际国内形势，第三是讲灾难。

国际形势总的说来是一片光明。但也可能有战争。

国内形势是和五亿农民的关系问题。农民是同盟军，不抓农没有政治，不注意五亿农民的问题，就会犯错误；有了这个同盟军，就会胜利。列宁也是很强调工农民主专政。便农民半无产阶级觉悟起来，不断革命。有人以为要八十年发展资本主义，等待工人多了，农民觉悟了，才能搞社会主义。但实践证明，从民主革命到社会主义革命不需要几十年的间歇。苏联二月革命，证明列宁是正确的。中国则更不同，我们有了几十年民主革命的经验，解放后的农民，精神振奋，农村半无产阶级三亿五千万人。中国党内相当多的人不懂得农民问题的重要性，跌斤斗还是住农民问题上。不相信多快好省，首先是不相信四十条。不相信农业发展可以相当快。

为什么讲“十大关系”，“十大关系”是基本观点，就是同苏联比较。除了苏联的办法以外，是否还能找到别的办法，比苏联、欧洲各国搞得更快，更好。中国工业化道路，大、中、小工业同时并举，不提和苏联比，实际上是和先生比。我们有两个生身父母。一个是国民党的社会，二是十月革命。群众路线，阶级斗争是学列宁的。对资产阶级彻底消灭（包括思想在内），但不没收。人不灭掉，斯大林不搞群众路线，搞恩赐观点，阶级斗争又过分了。

国内形势主要是农民问题：水、肥、土、种、密、深翻土，长葛县的办法是一个典型。

我主张重工业，冶金、机械、化学、煤炭、外贸都要讲一下。宁可迟一点闭会。

二十六个省、市、区，十三个发生问题。政法系统，文艺系统很乱，是全国性的。

两种：一种是右派分子。一种是右倾机会主义。犯路线错误的，允许革命。对于潘××、古大存，冯白驹，这次会议都不处理为好，提出处分是正义的。不处理也对。

有几个文件印一下。王明和库西宁的谈话，天津一个支书和南京大学党委书记给主席的信。

天津支部书记很好，没有软下去。因为过去没有告诉那么多人，放不放，在那时是跟不上的。清华大学烂掉一个支部。

还有《中国农村的社会主义高潮》的按语印一下，其中讲所有制基本解决就对了。但在相互关系即在政治战线上和思想战线上没有解决，估计社会主义革命已经取得基本胜利是有点过分乐观，料不到还要搞这样的大革命。至于中国资产阶级，估计会有斗争，要用长期的斗争来肃清资产阶级及其知识分子的深厚的影响。单独一场政治战线、思想战线的社会主义革命是免不了的，在所有制基本解决以后必须另搞一次。这次这场革命，没有料到几个月就解决，整风提前也没有料到。当时的整风是由于形势逼着而来的。同资产阶级斗争是必然的，但“反冒进”也促出了右派的进攻。借右派之力来整风，我有自觉的。放出来再想办法，斗几下再说。青岛会议印成了一个材料。华东师范大学的一个学生很坚决。提出：共产党倒了怎么得了？

上面讲的是农民问题。城市人口百分之十五，农村人口百分之八十五，有些同志在农村混了几十年，农民的感情没有感染他们，不了解农民的心。不了解群众，就看不到好东西。潘××等，你说他们在农村没有搞过吗？就感化他们不了。

工人一千二百万，加上家属只有几千万，无沦如何没有农民多。富裕农民不跟我们走的有几千万，经过大跃进后，反对社会主义的可能有百分之五十，其中坚决的百分之二十。

选举有什么意见？头上不长角不好，多了也不好。牛角两只角，正好，四个就多了。候补选一批就平衡了，候补多几个也没有问题。

工农兵，农民有几亿。托派从来就骂我是“农民主义”。帝国主义也说我搞农民革命。中国工人阶级不抓农民，就坐不稳。列宁也强调农民问题，也是“农民主义”吗7我和欧洲同志谈；你们怎样？欧洲情况，除了农业工人以外，有自耕农（许多自己都有农业机械）对社会主义抵触大。同南美和印度同志谈，也是谈争取农民问题。要他们去研究一个农村。弄清阶级关系，解剖一个麻雀。落后有落后的好处。

大跃进不要太紧，红专学校学生上课都打瞌睡，这怎么行7中央苏区二次反围剿，两个星期打了五次仗，很少睡觉，但这只是一个短期的突击。要注意不要太紧，

协作区如何搞？是否定之否定。

大会后休息一天，再开两天会，每省一个，中央若干人参加就行了。

八月五日再开会，我们有两个整月的时间抓工业、商业、文敔、军队。现在就要准备和布置秋后的农业生产。

除四害，全民大动员，五岁的小孩都调动起来了。

各省党内出了问题的，要写一篇发言，有时间就讲，无时间就书面印发。这次会议的发言印一本丛书，事实上是自己评比，许多好经验非常丰富。

广东新会县商业工作搞得好，可以到那里开一次现场会议。

深翻学长葛县。一年不行，三、四、五年翻一次，总是可以的，增产一倍。

八亿人口，十亿也不怕。美国记者说，一百年后中国人口占世界的一半。那时文化高，都是大学生。很自然会节育。中国地势条件好，东边大海西边大山。

中国有自己的语言，如“共产主义”、“帝国主义”这两个词。苏联，美英等国的读音都是基本相同的，我们就和外国的读音完全不同。自从秦始皇以来，从来不把外国人放在眼里。过去谓枣秋之邦；到了满清末期，外国人打进来了。打怕了，都变了奴隶，感觉不行了。从前骄傲，现在又太谦虚，来个否定之否定。

明年一千一百万吨钢，世界就会震动。如果五年能达到四千万吨。可能七年赶上英国，再加上八年就能赶上美国。

中央一年抓四次，一次党代会。省抓六次，两次大检查，小抓四次。

看到农民瞒产我高兴。你多我也多，农民有，就等于我们有。

森林下放，地方包干。

竹子要大发展。北方不长竹子，不知从什么时候起。


033) 卑贱者最聪明，高贵者最愚蠢

（一九五入年五月十八日）

此件印发大会各同志阅读。请中央和工业交通部门各自搜集材料，编一本近三百年世界各国（包括中国）科学，技术发明家，大都出身于被压迫阶级。即是说，出于那些社会地位较低，学问较少，条件较差，在开始时总是被人瞧不起，甚至受打击，受折磨，受刑罚的那些人。这个工作，科学院和大学应当做。各省市自治区也应当做。各方面同时并举。如果能够有系统的证明这一点，那就鼓舞很多知识分子，很多工人和农民，许多新老干部，打掉自卑感，砍去妄自菲薄。破除迷信，振奋敢想、敢说、敢干的大无畏精神。“卞和献璞，两刖其足”，“函关月后听鸡度”出于鸡鸣狗盗之辈，自古已然，于今为烈，难道不是吗？


034) 在八大二次会议上的讲话（四）

（一九五八年五月二十三日下午）

我们的大会是有成绩的，开得好，做了认真的工作，制定了我们的总路线。世界上的事情就怕认真，一认真，不管什么困难都可以打开局面。我国在世界上人口最多，国家大，人民群众得到了解放。资产阶级民主革命胜利了，社会主义革命取得基本胜利，建设有很大的发展，这样已经使我们可以看到我们的前途。以前还不清楚不知道什么时候可以摆脱被动状态、落后状态。以前我们在世界上没有地位。使人看不起，杜勒斯把我们看不在眼里。这和我们的情况不相称，其中也有道理，就是因为你虽然人口多，力量还没有表现出来，有一天赶上英国、美国，杜勒斯就得看上眼。确实有这个国家。我们的方针，这个客人暂不请。那时你找上门来。我们只好招待。过去几年，前年还看不清楚，还有人反总路线，多快好省的方针怀疑的人不少．这种情况也是不可避免的，是客现存在。这许多人能多快好省建设社会主义，那时怀疑的人、反对的人不少。有些人看到了，有些人看不到。看到。要经过曲折才能看到，经过一个时期，看到的人就多了。道路总是曲折的。以后还会有曲折。大会制定了多快好省、鼓足干劲、力争上游的总路线，还要在客观实践中证明。过去有些已经证明了。过去三年是马鞍形，两头高，中间低，前年高去年低，今年又高。有了这个变化，这个会就开好了。这次大家反映了人民的情绪、要求、干劲。多快好省建设社会主义，应该说是去年九月三中全会开始反映这一方面，前年十一月二中全会反映得不够。没有能够占上风。

一九五五年冬季。有两件事没有料到，就是国际上反斯大林，发生了波匈事件。世界上出现了反苏反共高潮，影响了全世界，影响了我们党。国内没想到来了个反冒进。没料到这件事。成都会议上就说过。请到会的同志注意，将来还可能发生曲折，请各省委研究。要预料到，前次在大会上讲了，有战争的可能、有分裂的可能，预料到就不要紧了。大家要研究一下，各省对可能有战争有分裂……还要研究。因为料到了就不怕。并非现在有战争，但是有可能，世界上有疯子。在莫斯科会议上就讲过，要防备疯子，宣言说打起来它就得完蛋。世界是我们的。会出乱子，但是不正确的力量总要被批判的，正确的力量总要胜利。但是要预料到，党内也要想一想，那么多省市委、自治区一半以上出了问题，但都没有推翻省市委，都克服下去了，如×××、××、×××、×××、××等等很不少。地委、县委、支部（多多少少）都有过一些问题。这是阶级斗争的正常现象。有些是属于好人犯错误，如对多快好省不了解，有些是坏人混进党来。×××是好人犯错误，……丁玲是暗藏在党内的坏人。早已叛党。

跟什么人走的问题，首先跟什么人？首先是跟人民学习，跟人民走，人民里面这么多干劲，多快好省。许多发明创造，一类社，千斤亩，两千斤亩。工业方面突破定额，发明创造。总之，工业、农业、商业、文教、军事各方面，思想理论各方面，有各种人材。代表人民的。大会讲了这么多经验，要我讲讲不出来，你们讲的比我好，是正确地反映了人民的要求、思想、感情。根据这些正确的反映。制成比较完备的体系，如这次大会决议和报告，过去没有这样。经过这八年，特别是第一个五年计划，一九五七年三中全会的鼓励就给了全党全国人民比较明确的方向，经过全党的努力。最近半年，去冬今春的大跃进，又经过杭州会议、南宁会议、成都会议，给这次大会做了准备。写了总结、决议，又搞了六十条，还没完成，还要改写。大体意思搞出来了，过几个月再改写一下。这就是先跟人民，然后人民跟我们。首先是理论来自实践，然后理论来指导实践，理论与实践统一是马克思主义的原则。这就是理论来自实践．然后又指导实践。开头没什么马克思主义，因为有了阶级斗争的实践，反映到人民脑子里，首先是反映到先觉者马克思、思格斯、列宁、斯大林的脑子里。客观规律反映到主观世界，有了理论性的总结，而他们发展为理论，给我们做模范。如果要政治上不犯错误，就要理论指导实践。但理论又必须从实践中得来的，离开革命实践不可能制造出理论系统来。关着房门不可能制造出理论来。大会的总路线制定不可能是某些人突然想出来的。不曾你地位多高。官多大。多么有名，如果不下去联系人民，或者向人民有联系的干部同志们接触。不与人民中的积极分子接触，只要半年你不与人民联系，什么也不知道，就贫乏了。所以规定每年四个月下去是很必要的。下去联系人民向与人民有联系的干部、人民中的积极分子接触。了解他们想些什么，做些什么，经过什么艰苦，然后总结上来。

“鼓是干劲，力争上游”的口号很好，反映了人民的干劲。“干劲”用“鼓足”二宇比较好，比“鼓起”好。真理有量的问题。因为干劲早鼓起了。问题是足不足。最少有六、七分，最好八、九分，十分才足。所以用“鼓足”二字比较好。干劲各有不同。

“鼓足干劲”这一句是新话，“力争上游”以前也有，不是新话。

“鼓足干劲，力争上游，多快好省”，外国人看来可能不懂，好像不通，没有主词，本来想加一句“调动一切积极因素”当主词，现在想不要也行。六亿人民就是主词。六亿人口中绝大多数人的干劲，除了章伯钧、罗隆基、章乃器、××等等这些人可能干劲不大。

插红旗，辨别风向，你不插人家插。任何一个大山小山，任何一亩田，看到那些地方没有旗帜就去插。看到白旗就拔。灰的也要拔，灰旗不行，要撤下来。黄旗也不行，黄色工会，等于白旗。任何大山上小山上，要经过辩论，插上红旗。

上次讲的是风向，不是方向，风向即东风还是西风。反冒进，一九五六年六月开始的。那时已有十大关系，多快好省。还有促进会。四月中在政治局扩大会议上．有省市委书记参加，那时没有明确的决议就是君子协定，大家赞成，不像这次大会有明确的决议、报告。一九五六年十一月二中全会，也没有明确决议。但有报道，重点是千方百计增产节约。那股风没有能够挡住，这是件坏事，转为好事，使我们有了比较，成都、南宁都谈过。这次大会，同志们有很多好的发言。……铁托是专门泄气，是那一方面的干劲，莫斯科宣言是我们这方面的干劲。南斯拉夫纲领是灭无产阶级志气，长敌人威风。

以后注意辨别风向。大风一来，十二级，屋倒，人倒，这样好辨别。小风不易辨别。宋玉写的《凤赋》，值得看。他说风有两种，一种是贵族之凤，一种是贫民之风（所谓“大王之风”与“庶民之风”）。风有小风、中风、大风。宋玉说：“风生于地，风起于青萍之末。侵谣溪谷。盛怒于土囊之口。”那时最不容易辨别。


035) 接见阿联军事代表团时的谈话（摘录）

（一九五八年五月）

中国人民得到了阿拉伯联合共和国的友谊，感到非常高兴。……全世界人民都支持你们，支持阿拉伯各国人民。我们是站在反殖民主义斗争的一条战线上，相互支持，相互关怀。


036) 关于原子弹、氢弹的指示

（一九五八年六月）

搞一点原子弹，氢弹，我看有十年功夫完全可能。要下决心，搞尖端技术，赫鲁晓夫不给我们尖端技术极好。如果给了，这个账是很难还的。搞一些人吃饭不干别的，五年不行，十年，总是可以搞出来的，原子弹要有。氢弹也要快，管它什么国．管它什么弹、原子弹，氢弹，我们都要超过。

西方资产阶级有的，东方无产阶级要有，西方资产阶级没有的．东方无产阶级也要有。


037) 关于《第二个五年计划指标》的指示

（一九五八年六月十七日）

此件即刻印发军委会议各同志。

很好一个文件，值得认真一读。可以大开眼界。这是你们自己的事情，没有现代化的工业，那有现代化的国防？自力更生为主，争取外援为辅，破除迷信，独立自主的干工业，干农业，干技术革命和文化革命。打倒奴隶思想，埋葬教条主义、认真学习外国的好经验，也一定研究外国的坏经验一一引以为戒，这就是我们的路线。经济战线如此，军事战线上也完全应当如此。反对这条路线的人们，如果不能说服我们，他们就应当接受这条路线。

“既不能令，又不能受令。是绝物也”。走进死胡同。请问有什么出路呢？


038) 在军委扩大会议上的讲话

（一九五八年六月二十一日）

这次讲话不是指示。先讲几点意见供参考，是否对，供讨论。只当做问题提出，几年来习惯于这种形式，你们什么时候起来的？今天？我是昨天起来的。大家比我高明。经常接触实际。对军事没有抓。这几年，有同志批评了军队。但他也有责任，我有点单打一，这方式曾提倡过，但有时也有缺点。军事工作基本上作得好，有成绩，也有缺点。也怪我去抓别的了，有本书叫《香山记》讲观音菩萨。头一页上讲不唱天来不唱地，开头先唱香山记。事情总是这样的。我这几天，不唱天，不唱地，开始先唱别的戏。这事也难免，唱《打渔杀家》不能同时唱《西厢记》，如红线女每年有多少工作日？据说有二百个，其他的时间不搞工作。虽有理由。但也不大好，有个空军政委说，他这次参加会议很荣幸，沾一点边，是否中央间接有点责任，军委有责任，中央也有，这是提出了问题。这次检查首先检查军委和各部。不要针对各军区，他们可以同去检查。你们越压迫我，我越舒服，中国人不受帝国主义压迫不起来革命。人不逼不革命。帝国主义压迫劳动人民，实际作了自己掘墓人。当然你们的压迫不是帝国主义的．是督促的意思，否则我们不会动了。事情关系到六亿人民，关系到世界持久和平问题。

军委几年来工作基本对的，但有很大缺点，责任首先在领导。

国内形势起了很多变化，几亿人民起来奋斗，这次会议批发了富春、先念、薄××、冶金部、一机部几个文件，希望大家很好地阅读（主要讲了第二个五年计划问题）。值得仔细看看。现在我们国家的问题是：一曰粮，二曰钢，三曰机械。第一是粮，最重要，如若不相信，让厨房停伙三天行不行？现在的口号是：“苦战三年，争取每人千斤”（六千五百亿斤）今年可能增产一千亿斤，达到四千七百亿斤到四千八百亿斤。“苦战五年，争取达到每人一千五百斤”。到那时，我们的腰杆硬起来了。二曰钢，今年计划：五年之内争取六千万吨，要接近苏联（七千万吨）明年可能超过英国。从工业方面想办法，干部一年下去四次，抓四次。军队也如此，你们要我管少了，是要我多抓，驴驹子喜欢人骑，中央这些驴驹子也要有人骑。如果没有钢，不能造机械，炼钢本身也要机械（平炉、轧钢等）的发展，电力、石油、炼油、采矿都需要机械，还有交通运输机械（汽车、火车、轮船、飞机），农业也要机械（拖拉机、排灌机械等）。

当前是粮、钢、机械三个重要问题。

军委会开的很长，但还要准备很长的开，多则一年，少则三个月，最少一个半月。反正共产党会多，国民党税多。六十条中有一条抓军事，同样每年要搞几次军事，过去中央抓得不够，现在愿意抓了。现在各方面进步很快，首先是地方，特别是农业方面。这是说中央各部门是有缺点的，多了一点东西，少了一点东西，多了一点官气，少了一点政治。南宁、成都会议，八届二次会议后，政治扩大会议后，有很大进步，不能说他们“一多二少”了。官气少了，政治多了。军队有的同志讲，工、农、兵、学、商，兵在老三，现在落后了，如果有些落后，是领导上有缺点，像今天这样的会议开的很少，这几年主要抓农业，搞出一套办法。解决了，以后搞工商也都弄出来了一套，还有一“兵”和学都往那里开会（康生：前几天主席讲：工农兵学商，农搞出一套思想解放了，工业也基本上搞出一套，商（财贸）也如此，只是兵与学未搞出一套来，意即“兵”“学”落后、思想落后。）开始动了。（康生：前几天主席的话有道理，教育的确还未搞出一套中国形式的来。）民族的、大众的、科学的社会主义教育。民族的——马克思列宁主义普遍真理与中国实际特点相结合的；科学的——马克思主义辩证唯物主义，不是形而上学唯心主义；大众的——走群众路线的。教育与广大群众生产劳动相结合的。留同志们三天讨论一下这个问题。我们到底有何迷信？思想没解放？这次会议务实太多，务虚不够，讨论中的时间不够，也可以看出这问题。大跃进中，群众思想跃进，教育工作跃进，我们领导思想仍落后。（主席把军事与教育会议并列，军事会议比我们务实多，时间多，他们也没有那么多实的问题）我们这会有点事务主义，（他们的会还要开一个半月至两个月）这两方面都在开会。军队的落后，不是全部落后，中间脱节，可能上层热情少点，但也不是上层都如此，军事干部对我说：“各方面是大跃进，军事进步不够，心不安。”这是好的，经过这次会议后，会起变化的，军事会议要开得好，要讲清道理，达到一个目的。中国有这么多的人，六亿五千万，地方比苏联小一半，但是比较好是温带，海岸线长，达一万二千公里，全国面积九百五十万平方公里，这国家有山有平原，山是西边，平原在东边，这有好处，使水位落差比较多，可建水坝利用水，资产阶级民主革命比苏联早一些，从一九一一年辛亥革命算起，已有四十七年；俄国是一九一七年二月至十月，时间很短，中国从辛亥革命到一九四九年有三十八年，我们落后，但革命是自己搞成的，自己找马克思主义，并把马克思主义普遍真理与具体实践相结合，这是一种唯物主义的原理，也是一种辩证主义的原理，理论是从实践中来又作用于实践的。马克思主义普遍真理是什么？在莫斯科会议前，我们有五条，后变成九条，这种普遍真理与中国革命的具体实践相结合，不结合不行，因中国有其历史的特点，照搬不行，有过照搬，党的历史上曾犯过教条主义的错误，结果受到很大损失，但也有很多好处，给了我们教育，得了很多经验，同样的，凡是我们的敌人也给我们很多教育，也有好处。蒋介石、日本帝国主义、美国帝国主义等，再如陈独秀、罗章龙、张国焘，有些是党内性质的，王明现仍在党内，但他走到何处？将来再看，这人一开会就有病就是了。政治上犯错误，军事上也一定会犯错误。写过游击战争小册子，古田会议决议案是总结那时经验，划分资产阶级与无产阶级军事的界限，那时这种界限不清楚，四军九次代表大会军队中有两种路线，有些同志对资产阶级军事学，一套资产阶级管理制度很有兴趣，认为外行不能领导内行，所谓外行指当时军代表政委不能领导军队，这种现象过去存在，现在当然不存。有些同志认为要领导军队非学过军事不可，你们大家是否进过学校，没有的。这不是说过去在军队呆过的同志没用，他们起了很大作用，没有他们革命要迟好几年，俘虏兵也有作用。（过去内战中俘虏兵也是内行）。

如果是缺点，大家都有，四军九次代表大会有那么一股空气，对资产阶级军事学特别有兴趣。林彪虽进过旧学校，但他反对那一套，另搞了新花样。实际上资产阶级军事管理制度无非是打骂制度。这一时期，喜欢旧的资产阶级军事学，管理制度那一套是一种什么思想？可叫作资产阶级教条主义，后来又来了个无产阶级教条主义王明路线时代，有个外国人（李德）反对诱敌深入，反对游击战争思想，说是上山主义，他们要正规化，短促突击。御敌于国门之外。此时旧的资产阶级教条主义归降洋教条主义，无产阶级教条主义，实际也不是归降，而是两种教条主义合作，结果把我们的工作送掉了，来了个大游击，二万五千里长征，二万五千里穿过地球的中心。其他根据地也犯过错误，中央苏区还来了一个大扭秧歌，一直到陕北。

我们党有三次“左”路线，两次右倾路线，结果军队搞少了，受损失。但也有好处，取得经验，经过遵义会议，延安会议，延安整风，釆取“惩前毖后，治病救人”方针，把绝大多数同志说服过来，纠正过来。因此，不能说军事没犯过错误，正因为犯过错娱，蒋介石请我们走，我们就走了。长征中还有一些，一、四方面军会合，张国焘反中央。以后转入抗日战争时期，有些人犯过二次王明右倾机会主义错误。若按王明右倾机会主义，今天没办法在此怀仁堂开会和看梅兰芳的戏。

抗战后，解放战争中全党全军没有基本分歧。一九三八年六中扩大全会上讲述游击战争的好处，可建党建军建政，由九十万游击队变成四个野战军，主要说抗战，解放战争不是按洋教条，也不是按资产阶级教条办事。而是按照自己的一套，当然也参照外国经验，不是按着两种教条主义取得的胜利。

一九四九年胜利后，我们又打败了美国帝国主义，抗美援朝战争不是小战争。苏联同志讲过，在朝鲜战场上，敌空军的威力在第二次世界大战战场上未遇到过，当时我空军不能到第一线（敌后）。第二线（三八线）只能在后方顶一下，在当时情况下，打败美帝国主义很不容易。有人说我没参加世界大战，不对，我们参加过比第二次世界大战更厉害的战争。美国陆军怎么样？不清楚，总也不是轻而易举的。因此，我在战略上把美帝国主义看成是纸老虎，但是在战役和战术上要看成是铁老虎。

胜利后办了许多学校，产生了教条主义，请那么多苏联专家来，教条主义自然有了。到底有教条主义没有？对此有四种看法：（1）没有；（2）有，不多；（3）有，不少；（4）有，很多。那种对请大家讨论。

党的历史有两种教条主义，一种是资产阶级军事学和管理制度；一种是无产阶级接受外国的军事学和管理制度。对这两种都作过斗争，克服过。

解放后又出现了教条主义，是否有？我看有点，分量问题可研究，说完全没有，是不妥当的。不加分析的搬外国是妄自菲薄，不相信自己。有人说要学我的军事学，我没有。只写过几篇文章，那时有一肚子气，没有气也写不出来。王明由苏联回来，王明速胜论。（写文章说四年抗战胜利）当时有速胜论和亡国论两种。党内主要批评速胜论，对国民党则主要批评亡国论。那是应时文章。现在的一套我不懂了，小米加步枪，我是看过的，辛亥革命时也背过。后来南、北议和，成了外行。

我军有两种传统，一是优良传统，一是错误传统。一是马克思主义传统；一是非马克思主义传统。

这次会议要作点决定，大的一个，小的可几十个，成都会议就是这样（三十多个）。实事求是讲道理，大家说，大家要讲心里话，我们也提倡直道心事（坦白、交心）。直道工作，有人怕讲了穿小鞋，穿有什么要紧？共产党怕穿小鞋？中国过去女人都穿小鞋。三寸金莲不妨碍她们生四万万五千万人，共产党人怕什么？穿上几十双有何要紧？我在成都会议讲过五条，杀头当然不会，我们提倡交心，我向你们交心，得罪人有的，总之要插旗子，不插红的就插白的或灰的，不要讲出话来过多斟酌，讲话可以，今天讲话也是乱吹，写出稿子就困难了。目的是为了团结，全党全军团结，要团结起来，必须把问题搞清楚，否则不会真正团结，军人要爽快，交心才能达到团结。

为何要团结？要争取时间，最好十年不打仗，一九一八年至一九三九年，有二十一年不打仗，如果第三次世界大战照二十一年算，还有八年。那么我超过英国只要三年，或者明年就差不多，再有七年超过美国，现在蒋介石台湾很小，但还神气，常搞出飞机来。如果我有一亿五千万吨钢，那时只要吹口气，他就要走路了，现在打雷他不理，再有七年，有强大工业，苏联有七千万吨，我有六千万吨，一九六七年可以超过苏联，接近美国，十年可以超过美国（有把握超过），到那时导弹工业，原子弹许有可能。

部队一年要开一次会。心里有一个方向，不要糊里糊涂，对肖劲光要讲明白，海军重要，但现在还不行，可是大有希望。明年可能搞到两千五百吨钢，事情也难说。谁想一亩麦子产四千五百斤，粮食今年可增产一千亿斤，也有同志估计为一千三百亿厅，我估计增它百亿斤有把握，一千三百也不反对。总之，国家强大，军队也必然强大，有七年可能接近美国，十年超过美国，全党全军团结起来，为此而奋斗。


039) 在军委扩大会议小组长座谈会上的插话（根据记录整理为九条）

（一九五八年六月廿三日）

一、人民解放军有没有教条主义呢？我在成都会议上说过，搬是搬了一些，但建军基本原则坚持下来了。现在有四种说法：一种说是没有，一种说是有，一种说是很多，一种说是相当多。说没有教条主义是不符合事实的。究竟有多少，这次军委会议要实事求是地加以研究，不要夸大，也不要缩小，要坚持真理，修正错误。学习苏联的方针是坚定不移的，因为它是第一个社会主义国家，但一定要有选择地学，因此就要坚决反对教条主义，打倒奴隶思想，埋葬教条主义。

二、十大军事原则，是根据十年内战，抗日战争，解放战争初期的经验，在反攻时期提出来的，是马列主义普遍真理与中国革命战争实践相结合的产物。运用了十大原则，取得了解放战争，抗美援朝战争的胜利（当然还有其他原因）。十大军事原则目前还可以用，今后有许多地方还可以用，但马列主义不是停止的，是向前发展的，十大军事原则也要根据今后战争的实际情况，加以补充和发展，有的可能要修改。

三、现在形势很好，特别是国内形势很好。现在我们要抓三样东西，粮食，钢、机械。×××同志打电话给我，说华东五省（山东、江苏、浙江、安徽、福建）今年可以增产粮食××亿斤，如果江西、湖南、湖北、河南作一个单位，两广、云、贵、川作一个单位，也各增产××亿斤，这样即使不算东北、华北、西北，今年就可以增产××亿斤。钢一九六二年可以达到××万吨到××万吨。赶上美国不要×年，×年×年就可以了。×年可以赶上苏联，×年，最多×年就可以赶上美国。有了粮食、钢、机械、十年内又不打仗的话，人民解放军大有希望，威力会大大地加强。到那时候，肖劲光同志的愿望就可以实现了。现在“小米加步枪”的经验还是主要的，新的还没有，就把小米加步枪否定了是错误的。当然停留在旧阶段也是不对的。

四、肯定讲我们要学习苏联，因为苏联是第一个社会主义国家。我们过去学了，现在要学，将来也还要学。苏联的经验有三种：一种是好的，我们用得上的，就要取“经”；第二种是不好不坏的，要取其好的一部分；第三种是坏的，也可以研究，引以为戒。所以对苏联的经验要有选择地学。苏联顾问、专家，大多数是忠心耿耿的，对我们的帮助是很大的，应当肯定。我们对他们应当做兄弟一样看待，不要把他们当做客人。他们绝大多数是好的，坏的只是少数，个别的，也有九个指头与一个指头的问题。他们就是有一个缺点：政治水平不高。有问题时要好好同他们研究，商量问题时要多问几个“为什么”。要团结诚恳对待他们，也要有批评，有斗争。这一方面第二机械工业部做得很好，向专家宣传我们的总路线，专家也说要向我们学习，批评我们有些人有依赖思想。要注意不要因为反教条主义而否定一切。

五、我们社会主义建设是三个“并举”。斯大林只强调一面，强调工业，忽视了搞农业；强调集中，忽视分权；强调大型的，忽视中小型的。我们比斯大林要完整。苏联现在有两个地方有改进，注意了农业，注意了分权，但他们还是不大注意走群众路线，不提倡搞中小型。我们还有一条，就是洋办法和土办法结合，人民解放军搞现代化，搞洋办法，也应该搞点土办法，例如民兵是土办法。土办法发展以后，也可以变成洋办法。“小米加步枪”同现代化可以结合起来。

六、军委的领导方法，工作方法一定要改进，方法就是一年去摸四次，像地方一样，有系统地去摸。住北京的人，官气多一些，政治少一些（现在有改进），因此要注意这个问题。军委领导要改进，下面有批评，我看这些是好的，要求高一些，都是为了改进军委领导。今后军委这样的会要每年开一次。今后中央开代表会议应多吸收军队同志加强，如地方上应相当地委书记以上参加者，军委师以上党委书记可以参加。你们不是说文件看不到吗？这次给你们多看一些。你们参加省委没有？（刘培基答：我们有八个人参加福建省委。）福建这个问题解决了，我知道的。

七、现在学校奇怪得很，中国革命战争自己的经验不讲。专门讲“十大打击”（指苏军在第二次世界大战后期的反攻）而我们几十个打击也有，却不讲。应该主要讲自己的，另外参考人家的。

八、王明至今还向苏联告状，告我三个东西：一是反对共产国际；二是搞个人崇拜；三是强迫百分之八十以上的干部都做检讨。×××说：共产国际有错误为什么不能反？×××就是参加过共产国际的，他说得很对，××同志的这个报告也要印给大家看看。

九、第一个五年计划建设资金是××亿，由于没有经验，加上教条主义地照搬，浪费了一半，本来可以搞××亿的事业，可以做更多的事而没有做到。好处是取得了经验教训。


040) 在军委扩大会议小组长座谈会上的讲话

（一九五八年六月二十八日）

这次会议开得不错，有些同志的发言得好。（××专门请主席看几个同志的发言。主席看了张宗逊、刘亚楼等同志的发言。）张宗逊同志的发言很好，我赞成。这是经训总四级干部会议逼他写出来的，可见一逼就写出好东西了。只有一点我不同意，那就是张宗逊说他犯错误是因为没有很好学习毛泽东著作。这不对，应该说，主要是马列主义水平不高。这次亚楼同志的发言也可以。这说明军队同志是有水平的，可以写出东西来。最好组织一些军师级同志发言，写写东西，因为他们是做实际工作的，接触下面，写的东西能够理论与实际结合。会议内容应该丰富多釆，也要介绍工作中的先进经验，在文章中讲话时，不要批评苏联，教条主义是我们学习的问题，不是苏联先进不先进。

我军队开始就存在着两条建军路线的斗争。古田会议斗了一下，但没有说服有错误意见的同志，有的同志到今天还坚持着错误路线。肖克同志不仅有教条主义，而是个军阀主义，有资产阶级思想，教条主义、封建主义思想。

战争中按照苏军条令执行是不行的，还是搞自己的条令。不知道军事学院、训总到底有多少马列主义。马列主义本来是行动的指南，而他们当做教条来背，如果马克思列宁在的话，一定要批评他们是教条主义。现在教条主义者主张抄苏联，请问苏联当时是抄谁的？“八大”决议中有一章关于技术改革的问题，按照今天的发展情况来看，提得不妥当，就是过分强调依靠苏联的帮助。争取苏联的援助是很需要的，但主要的还是自力更生，如果过分强调依靠苏联援助，请问当时苏联又依靠谁来援助呢？

工农业大跃进，打破了迷信。我们在×年可以赶上英国，×年至×年赶上美国。明年我们钢产量，将达到××——××万吨。据说东北一九六二年即可产××万吨，这是整风的结果。南宁会议，成都会议破除了迷信，解放了思想，形成工业大跃进。军队训练已经八年多了，连一本战斗条令也没有搞出来。这次要集中一些有丰富工作、战斗经验的同志，要搞出一本自己的战斗条令来。有些人提出苏联顾问同志看我们不抄他们的，就提意见或者不高兴那么我们就可以问这些同志，你们抄不抄中国的？他们说不抄，我们就可以说，你们不抄，我们也不抄。

××为什么革命胜利后没有搞好呢？除了对前一段未深刻检讨，接受历史教训不够外，一是迷信旧的东西、旧教条，二是迷信洋教条，迷信苏联，三是迷信自己。这个人工作很积极，很努力负责，就是方向不对头，政治上不够强。这次会议主要是打倒奴隶思想，埋葬教条主义，以整风方式大鸣放大放，破除迷信，提高思想，吸取经验教训，主要是教育全党全军，团结全党全军。因此会议上可以指名批评，但我建议在写决议时只要达到分清是非，搞清问题，就不要写出犯错误同志的名字。古田会议的决议就没有写出名字嘛！

×主要是迷信洋人，有自卑威，没有打破迷信，不以自己为主。现在一个合作社也要注意总结自己的经验，不然就会落后。湖北省新洲五个合作社搞得较好，麻城差点，可是新洲没有注意把自己的经验总结起来，而麻城派人到新洲学习，结合自己的经验进行了总结推广，结果麻城工作跑到前面去了。军队过去打仗，还不是把下边打的经验总结起来，再去训练部队，又再去打仗吗？我们各种工作都要注意总结好的经验，加以推广。

苏联打败过十四个帝国主义的干涉，那很久了。苏联有二次世界大战的经验。我们打败过蒋介石，日本帝国主义、美帝国主义，我们有丰富的经验，比苏联的多。把自己的经验看得那么不值钱，是不对的。（林总插话：我们的经验很丰富，不要把黄金当黄土甩掉了。）要以我为主，学习别人的先进经验。同时要研究敌情、友情，过去我们就是研究敌、友、我的情况的。再翻译美国、日本的东西，将来美国在东方战争中不依靠日本是搞不起来的。因此，我们要很好地研究日本的情况。对苏军的经验是要学习的。装备技术天天在发展变化，学苏军的技术经验也要用发展的观点去学。过去俄国人很怕拿破仑，因为他领兵曾打到莫斯科，最后俄国人又把他打败了，所以俄国人经常宣传他们比拿破仑还厉害。目前苏军顾问搞的东西（作战计划、想（？）都是进攻的，都是胜仗的，没有防御，没有打败仗的。这是不符合实际情况的。有些人说，总结抗美援朝战争是经验主义。要知道朝鲜战争是个大战，我们打败了美帝国主义，获得了宝贵的经验，一定要总结。至于他们说我们是经验主义，那么，我们就说，你们搬苏联第二次世界大战的东西也是经验主义。

肖克同志的错误是严重的，过去没有这样的时机来开这样大的会议，今天有了这个时机，我们可以挖挖教条主义的根子。

关于学习苏联，对内讲“批判地学”，为了不引起误会，对外还是讲“有分析有选择地学习苏联的先进经验。”但是，最重要的是，学习苏联先进经验一定要和自己的独创相结合。马列主义的普遍真理与中国的实践相结合，不能吃现成饭。吃现成饭是要打败仗的。这一点要向苏联同志讲清楚。学习苏联，过去学、现在学，将来也要学，但学习要和我们的具体情况相结合。我同他们讲，我们学习你们，你们又是学那里的呢？为什么我们不能独创？苏联专家现在也有了转变，苏联二十次代表大会和朱可夫事件后有转变。（陈总插话：据归国苏联同志他们也讲：来的时候是带着我们的经验来的，回去的时候是带着你们的经验回去的。）这就说明了大跃进的形势，不但鼓舞了我们中国人民，同时也鼓舞了苏联同志。（林总说：我军在政治上，如党的领导，政治工作、优良传统，我们有一套。我们党的马列主义水平是很高的，主席更不要讲了。主席曾说我们写的社论比真理报的社论水平高。关于上层建筑问题。关于军事科学、战略问题。我们有系统的一套。列宁死得早，在这个问题上来不及搞，斯大林没有系统的一套，不必学苏联的，战术问题上半学半不学，他们的战术，思想性，群众观点有问题。半学，就是学海陆空军使用，诸兵种协同。半不学，如战术思想，我们有毛主席的，就不学他们的。技术科学，现代化战争组织要学，但也要用我们的群众路线的办法来学。要趁我们这班人还没有死之前。组织一批干部很好地把我们的一套搞出来，传授下去。）这样好。

李世民，曹操等，他们都是会打仗的。中国过去是有些东西的。凯风同志曾说《孙子兵法》中没有马列主义，我问他看了没有，他答不上。可见没有看过《孙子兵法》，就武断地下结论，是不妥当的。（林总插话：《孙子兵法》是有唯物论，有辩证法，《孙子兵法》是部集体创作的书，有孙子、孙膑、曹操、杜预等人。）

破除迷信是成都会议提出的，四个月来发展很快，八大二次会议后。更在全国全面开展，如鞍山，原计划产钢××万吨，但现在变了，到明年就可能达到××——××万吨钢。他们也搞大中小型结合，土办法洋办法结合。据×××同志从东北来信说：东北第二个五年计划可搞到××万吨钢。有了钢，有了现代化工业，现代国防工业就好办了。我赞成多生产一些轻武器，武装广大民兵。（林总插话：民兵很重要。）过去人家看不起我们，主要是因为我们粮、钢，机械少，现在搞出了东西给大家看看。

海军发展值得研究，刘导生发言稿中提出十年搞××万吨位，这太少，最好搞××万吨位。一九六二年我们可搞××——××万吨钢，要这么多钢干嘛？我们要和外国做生意，需要远洋船只，还可造军舰、飞机。我们东边有日本、冲绳、菲律宾，假使敌人在北京、上海扔了原子弹，我们也得报复，要考虑积极防御，也要考虑打垮敌人后的追击问题。还要考虑到抗美援朝问题。目前太平洋实际上是不太平的，将来为我们管了，才算是太平洋。（林总插话：×年后，我们一定要造大船，准备到日本、菲律宾、旧金山登陆。）造船还要几年才行？一九六二年我们有××——××万吨钢，有××万台工作母机，生产能力就大了。

原来认为军队有很大的捞头，现在只有×多万了，考虑还减不减？去年减××万，留××万是我提出来的，现在情况不同了。

我准备下次座谈会上、专门讲部队整编和干部等问题。


041) 接见应举社社长时的谈话（摘录）

（一九五八年六月）

你们过去是一个穷社，经过几年的努力就改变了面貌，再过几年你们还会更好！

这是由于你们合作社全体社员的努力，才取得了这样大的成绩。全国的事情要办好，就要靠全国六亿人民的努力。

要戒骄戒躁，干部和群众要紧密地团结，要把红旗永远插在你们社里。让红旗越插越高。

民政工作就是作人民工作，不要怕麻烦。

（见一九五八年七月一日《人民日报》）


042) 对新华社、《人民日报》的指示谈肃反斗争宣传等问题

（一九五八年七月八日××传达）

文章发表的面比较宽了，目前可以采取少而精的原则了。

群众的检举很有作用。这要大大提倡。反革命最怕的是千千万万的人。报社有几百封条信。有材料，应写成新闻，读者知道自己的信有了下落。对反革命分子也要进行神经战。使他们知道我们发动了群众。并且进一步号召群众检举，写成社论。

不要把自由主义当作政治上闹独立王国、反党等等。


043) 谴责殖民主义者侵略西亚

（一九五八年七月二十八日）

毛主席在印度新任驻华大使向他递交国书时致答词说：

“目前由于殖民主义者对西亚的侵略，至使国际和平受到严重威胁。”

毛主席还指出：我们“必将更加高举五项原则的旗帜，为维护亚洲和世界和平作出应有的努力。”


044) 视察徐水时的谈话（摘录）

（一九五八年八月四日）

其实粮食多了还是好！多了，国家不要，农业社员自己多吃嘛！一天吃五顿也行嘛！

这妇女解放得很彻底哩！是呀！人人都吃食堂，社社都办幼儿园。……

这个县是十一万多劳力，抽出了四万多搞水利、打机井、办工业，只有七万多人搞农业嘛！

他们这又解放妇女劳力，又搞军事化，全县农业搞了九十多个团，两百多个营，他们就是这个办法哩！

你们这粮食吃不完，怎么办呀！粮食多了，以后就少种一些，一天做半天活儿，另外半天搞文化、学科学、闹文化娱乐、办大学、中学，你们看好么？祝你们丰收！秋收我要有时间的话，再来看你们。这里的干劲不小哩！

世界上的事情是不办就不办，一办就办得很多！过去几千年都是亩产一二百斤，你看，如今一下子就是几千上万！

要早抓明年的粮食规划，要多种小麦，多种油料作物，种菜也要多品种，这样来满足人民的需要。

小麦地一定要深翻，翻到一尺以上。以后人民就主要吃小麦，玉米和山药喂牲口，喂猪；猪喂多了，人民就多吃肉。

下边真好啊！出的东西真多啊！北京就不出什么东西。你们说，北京出什么啊？（徐水县委书记说：北京出政治领导，出党的总路线！）


045) 视察山东时的谈话（摘录）

（一九五八年八月九日）

毛主席特别强调布置各项工作必通过群众鸣放辩论，他说：计划、指示不经过群众辩论，主意是你们的；辩论后，群众自己是主人了，干劲自然更足。

领导必须多到下面去看，帮助基层干部总结经验，就地进行领导。

还是办人民公社好，它的好处是，可以把工、农，商、学、兵合在一起，便于领导。

你们的小米长得不好嘛，我看群众的干劲太少！

好，你这个人（指历城县北园乡北园农业社主任李书成。）不干就不干，一干就大干的。

你好，你（指山东省农科所付所长秦杰）学的学问能用上了。

是应该压迫你们一下，不压迫，你们就不会上梁山。

你们研究一下（棉花）为什么落桃，（棉花落桃）的问题，是否可以研究个办法，叫它少落或不落。

你们行还是农民行？

那很好，你们要继续努力，力争上游。

（在接见山东著名的劳动模范，农业社的干部们时说）你们干得很好，都鼓足了干劲。


046) 视察天津时的谈话（汇集）

（一九五八年八月十三日）

（建立地方独立工业体系的指示）

地方应该想办法建立独立的工业体系。首先是协作区，然后是许多省，只要有条件，都应建立比较独立的，但是情况不同的工业体系。你们怎么样？

一个粮食，一个钢铁，有了这两个东西就什么都好办了。（视察天津大学时的指示）

（天津大学张××校长向主席汇报学校情况说，这个学校已有98％的学生参加了勤工俭学。今年下学期还准备搞几个班半工半读。）

主席说：这样很好，本来光读书本上的，没有亲自去做，有的连看也没有看过，用的时候，就做不出产品来。一搞勤工俭学、半工半读，这样有了学问，也就是劳动者了。河南省长葛县有的中学勤工俭学搞的好，学生进步快，升学的多。有的中学没有搞勤工俭学，就不好，没有学进去。把脑筋学坏了。不仅学生要搞勤工俭学，教师也要搞。机关干部也要办点附属工厂，不然光讲空的，脱离实际。

主席问王元之同志：天津中学有没有搞勤工俭学？（王元之回答：天津近百所中学，都已搞起勤工俭学来了，六十多所中学还建立了工厂或生产车间。）

主席说：好啊！学校是工厂，工厂也是学校，农业合作社也是学校，要好好办。

毛主席说：以后要学校办工厂，工厂办学校。老师也要参加劳动，不能光动嘴，不动手。

（毛主席对天大在短时期办起许多工厂很感兴趣。）

毛主席说：有些先生也得进步，形势逼着他们进步，他们动动手就行了。五十岁以上的教师可以不动手了，青年的、中年的都要动手。搞科学研究的人，也应该动动手，不然一辈子不动手也不好。

（张××校长汇报说：现在同学们搞技术革命的劲头很大。有的为了向国庆献礼，昼夜突击，说服他们也说服不了。）

主席很关切地说：连夜搞是否把人搞瘦了呢？还是注意有节奏的生产，有节奏的休息和劳动。

毛主席还指示：

高等学校应抓住三个东西：

一是党委领导；

二是群众路线；

三是教育与生产劳动相结合。


047) 接见西哈努克时的讲话（摘录）

（一九五八年八月十五日）

学生数目也要控制一下。小学没有关系。中学要控制一下，因为没有那么多事等着给他们做。……

不要搞普通的学校，要搞些技术学校，农业学校。


048) 在《中央关于在农村建立人民公社问题的决议》中所加的一段话

（一九五八年八月）

人民公社建成以后，不要忙于改集体所有制为全民所有制，在目前还是以采用集体所有制为好，这可以避免在改变所有制的过程中发生不必要的麻烦。

过渡到了全民所有制，如国营工业企业，它的性质还是社会主义的。各尽所能．按劳分配。然后再经过多少年。社会产品极大地丰富了，全体人民的共产主义的思想觉悟和道德品质都极大地提高了，全民教育普及并且提高了，社会主义时期还不得不保存的旧社会遗留下来的工农差别、脑力劳动与体力劳动的差别，都逐步地消失了，反映不平等的资产阶级法权的残余，也逐步地消失了，国家职能只是为了对付外部敌人的侵略，对内已经不起作用了，在这种时候，我国社会就将进入各尽所能，各取所需的共产主义时代。


049) 在北戴河政治局扩大会议上的讲话（一）

（一九五八年八月十七日）

这次会议是政治局扩大会议，省和自治区的负责同志都参加。题目就是印发的这，同志们还可看题目。

重点是第一个问题，明年，五年经济计划问题，主要是工业，农业也有一点。发一个参考数字，不太公道，要搞公道一点，正确一点，搞三天，由富春同志负责。

第二个问题：今年铁、钢、铜、钼问题。钢由五七年的530万吨翻一翻，达到1100万吨，有完不成的危险，中心问题是搞铁。现在都打了电话，发动了，可是还要抓紧些，要回电话，要保证。

第三个问题：明年农业问题，由×××同志负责。

第四个问题：明年水利问题，由陈、李负责。

第五个问题：农业合作化问题，印了一份河南试办人民公社的简章。

第六个问题：今年商业收购和分配问题（包括今年粮食处理），由先念负责。粮食产量今年可能达到××××亿斤，每人××斤，明年每人争取达到××斤，后年××斤，是否搞到2500斤至3000斤，以后再议。是否可以无限制的发展粮食，我看超过3000斤就不好办了。

第七个问题：是教育问题。×××同志写了一篇文章，决议即可印发。

第八个问题：是干部参加劳动问题。包括我们在座的，不论作什么官，不论官大官小，凡能参加劳动的都要参加，太老的和太弱的除外。我们做官的有几百万，加上军队有一千几百万，究竟有多少官也搞不清楚。干部子弟有几千万，近水楼台容易做官，官做久了容易脱离实际，脱离群众。十三陵水库修成了，许多人都去修水库劳动了几天。是否每年劳动一个月，一年四季分配一下，工、农、商都可以，把劳动和工作结合起来，一切人都如此。人家劳动，作官的不劳动怎么行？还有那么多干部子弟。苏联农业大学的毕业生不愿下乡。农业大学办在城里不是见鬼吗？！农业大学要统统搬到乡下去。一切学校都要办工厂，天津音乐学院还办几个工厂，很好。参加劳动，县乡级好办，中央、省、专级难办，开机器怕不行！能用筷子吃饭用毛笔写字的人，难道不能开机器？开机器容易，还是爬山容易？

第九个问题：是劳动制度问题，由劳动部准备。

第十个问题：是××万人去边疆问题．

第十一个问题：是技术保密问题。

第十二个问题：是国际形势问题。这个问题是我出的，因为到处有人问会不会打世界大战？打起来怎么办？西方国家军事集团究竟是什么性质？紧张局势对谁有利？联合国承认有利还是不承认有利？到底谁怕谁？谁怕谁多一点？这个问题在党内也不是完全解决了。有人说：东风压倒西风，可见未压倒，否则美英在中东怎敢登陆？这个问题看法不一致，党内党外都有怕西方情绪，有恐美病。谁怕谁多一点，恐怕是西方怕我们多一点。世界上有三个主义：共产主义、帝国主义、民族主义。后两者都是资本主义。一派是民族资本主义，一派是压迫别人的资本主义一一即帝国主义。民族主义原来是帝国主义的后方，可是它一反帝，就变成我们的后方。印埃两国都搞，但是比较对我们有利。我们两个主义站在一起，力量就大了，原子弹双方都有，人民力量我们大，因此不会打。但是也可能打，我们要准备打。垄断资本也难说，假如他要打，是怕打好还是不怕打好。横起一条心，对敌人用黑心，拼命的打，打烂再建设。讲清楚不怕打是好的。

对帝国主义的三个集团，我们在宣传中说它是侵略者，因为它向民族主义、社会主义侵略。但是不要看得了不起，它只在一种情况下向我们进攻，即我们出了大乱子，反革命把我们推翻。匈牙利的反革命已被镇压下去了，他们不敢来了。社会主义阵营在巩固中，我们中国有七、八千万吨钢就巩固了。帝国主义那些条约，与其说是进攻的，不如说是防御的，是患了肺病的钙化组织，不要把它看得太严重了。巴格达条约搞了一个洞，中心突破，伊拉克一天早晨就变了。共产主义思想可以渗透，我很欣赏×××说的他们怕我们穿过去，帝国主义的军事集团是薄板墙，立在不巩固的基础上，是整中间地带的，他们没有机会整我们就整中间地带，并且互相整，英美整法国，又限制西德。我们宣传反对紧张局势，争取缓和，好像缓和对我们有利，紧张对他们有利，可否这样看，紧张对我们比较有利，对西方比较不利。紧张对西方有利的是能够扩大军火生产，对我们有利的是能够调动一切积极因素。七月十四日早晨，伊拉克的盖子揭开了。紧张可以使各国共产党增加几个党员，可以使我们多增加一些钢铁、粮食。美英在黎巴嫩、约旦晚走一些日子好，不要使美国变成好人，多呆一天就多有一天好处，抓住了美国的辫子，有文章好做，美帝成了众矢之的，但宣传上不能这样讲，还是讲立即撤退。

禁运越禁越好，联合国越不承认越好。我们有经验，抗日战争时期，蒋介石、何应钦不发供给、不给钱，我们提出团结自给，发展大生产，搞出的价值不只四十万元，棉衣也穿上了，比何应钦给的多得多。那时如此，因此现在各国禁运也有利。最好再过七年再承认。七年计划分三阶段，苦战三年、二年、二年。那时我们可以搞××到××万吨钢，面前有一个敌人，紧张对我们有利。

第十三个问题：是今冬明春农村共产主义教育问题。

第十四个问题：是协作问题。

第十五个问题：是深耕问题。目前农业的主要方向是深耕问题。深耕是个大水库，大肥料库，否则水、肥再多也不行。北方要深耕一尺多，南方要深耕七、八寸，分层施肥使土壤团粒机构增多，每个团粒又是一个小水库，小肥料库。深翻使地上水与地下水接起来。密植的基础是深耕，否则密植也无用。深耕有利于除草，把根挖掉又有利于除虫，这样一来可以一亩当三亩，现在全国每人平均三亩地。我们向下边跑，就可高产。种那么多地干什么？将来可以拿三分之一的土地种树，然后过几年再缩一亩。过去平原绿化不起来，到那时就能绿化了。如不深耕就无这种可能。

人口的观念要改变，过去我说搞八亿，现在看来搞十几亿人口也不要紧。对多子女的人不要提倡。文化水平提高以后就真正节育了。

第十六个问题：是肥料问题。

第十七个问题：是民兵问题，协作区或较大的省可以生产轻武器，如步枪、机枪、轻炮等，武装民兵，搞大合作社，工农商学兵一套都有。造那样多枪可能是浪费，因为我们不打仗，浪费点也要搞。全民皆兵，有壮气壮胆的作用。多唱穆桂英、花木兰、泗洲城，少唱祝英台。再用六年时间四人发一枝枪，全国共需一亿枝枪，每人发几十发子弹，必须打光。


050) 在北戴河政治局扩大会议上的讲话（二）

（一九五八年八月十九日）

第一书记要亲自抓工业。

“统一计划、分级管理、重点建设、枝叶扶植。”天津专区办了一个四万吨的钢厂，这就是他们的重点。分级是在统一计划下，小部分中央管理，十分之二（投资、利润都可归中央）；大部分归地方管理，十分之八。六二年搞到××吨钢，那时怎样管，再看情况。重点

放在哪里，要看哪里有这种条件，只搞分散不搞独裁不行。要图快，武钢可搞快些。但各县、社都发挥“钢铁积极性”，那不得了。必须有控制，不能专讲民主。马克思与秦始皇结合起来。

全党办工业，各级办工业，一定要在统一计划下，必须要有重点，有枝叶。不妨碍重点的大家搞，凡是妨碍重点的必须集中。各级只能办自己能办的事情，每一个合作社不一定都办钢铁。合作社主要搞粗食加工，土化肥，农具修理和制造，挖小煤窑。要有所不为而后才能有为。各协作区要有一套，但各省要适当分工，不要样样都搞。各省到底生产多少粮食、多少钢铁？以后各省都要自己生产，自己用掉。各省不要想跑到别处去调，还要准备中央调进一些．福建搞××吨钢，用到那里去呢？钢铁大的归中央，小型的各省都可搞一些。

地方分权，各级（省、专、县，乡、社）都要有权，内容有所不同，范围有所不同。分级管理，但不要把原材料都分掉了。

各级计划要逐步加强。合作社的生产与分配，也要逐步统一管起来。没有严密的计划性与组织性是不行的。粮食生产也要有计划，明年是否种这样多薯类？棉花要不要种那么多？明年再鼓一年劲，粮食搞每人××斤再看。

社会主义国家是一个严密的组织网，一万年后，人多，汽车多，上街也要排队，飞机多了，空中交通不管也不行。在猴子变人的时候，是很自由的，往后愈来愈不自由了。另一方面，人类大为解放，自觉地统治宇宙，发掘出无限的力量。

要破除资产阶级的法权思想。例如争地位，争级别，要加班费，脑力劳动者工资多，体力劳动者工资少等，都是资产阶级思想的残余。“各取所值”是法律规定的，也是资产阶级的东西。将来坐汽车要不要分等级？不一定要有专车，对老年人、体弱者，可以照顾一下，其余就不分等级了。

明年粮食生产还要不要鼓劲？还要鼓。苦战三年。储粮一年（每人××斤）。红薯可以减少一点。

所有计划统统要公开，不要瞒产，地县乡不控制不行。调东西调不出来要强迫命令。以后评比要比完成任务，比技术创造，比工作方法，比组织性纪律性，比更有秩序，比合理的独裁。要大鸣大放，才能独裁。现在铁也调不出，钢也调不出，几十万个政府，那还得了。

还要讲形势。国内形势要讲全国是一个大公社，不能没有重点，不能没有统一计划。从中央到合作社，要上下一致，要有许多机动。但机动是属于枝叶方面的，不能妨碍骨干。钢明年××吨要完成，今年××吨要保证。

省委书记回去以后，要立刻建立无产阶级专政，条子要灵，一个地区一个主，一个省只能有一个头，“冤有头，债有主’。邯郸有一个合作社，赶了一辆大车到鞍钢要铁，不给就不走．各地那么多人乱跑，要根本禁止。要逐级搞平衡，逐级上报，社向县，县向专，专向省，这叫社会主义秩序。中央也只有一个头。中央钢铁的头是×××。机械的头是赵尔陆。

中央计划由各省、市参加共同制定，省计划由地、县参加制定，一次也许讲不清楚，要多讲几次。

人民公社问题，名称怎么叫法？可以叫人民公社，也可以不叫，我的意见叫人民公社，这仍然是社会主义性质的，不过分强调共产主义。人民公社一曰大，二曰公。人多、地大、生产规模大，各种事业大；政社是合一的，搞公共食堂，自留地取消，鸡、鸭、屋前屋后的小树还是自己的，这些到将来也不存在了。粮食多了，可以搞供给制，还是按劳付酬，工资按各尽所能发给各人，不交给家长，青年、妇女都高兴。这对个性解放有很大好处。搞人民公社，我看又是农村走在前头，城市还未搞，工人的级别待遇比较复杂。不论城乡，应当是社会主义制度加共产主义思想。苏联片面强调物质刺激，搞重赏重罚。我们现在搞社会主义也有共产主义的萌芽。学校、工厂、街道都可以搞人民公社。不要几年功夫。就把大家组成大公社。

天津有一百万人能参加劳动而没有参加，第二个五年计划期间，才能基本实现机械化，劳动力才能彻底解放。

大权独揽，小权分散，中央决定（中央和地方共同决定），各方去办，办也有决，不离原则，工作检查，党委有责。这些还要强调。大权是主干，小权是枝叶，一是决策，一是检查。钢铁专门小组每十天检查一次才行。你们回去后，什么事情也不搞，专门搞几个月工业，不能丢就不能专，没有专就没有重点。粮食问题基本上解决了，高产卫星不要过分重视。帝国主义压迫我们，我们一定要在三年、五年、七年之内，把我国建成为一个大工业国，为了这个目的，必须把大工业搞起来，抓主要的东西，对次要的东西，力量不足就整掉一些，如种棉花整枝打杈保桃一样。这样会不会损伤下面的积极性？合作社不搞钢铁可以搞别的。钢铁谁搞谁不搞，要服从决定。要下紧急命令，把铁交出来，不许分散。大、中钢厂的计划必须完成，争取超过。在一定时期，只能搞几件事情，唱《逍遥津》就不能同时唱别的戏，要讲透“有所不为而后才有所为”的道理。

钢、铁、铝及其他有色金属，今明两年要拼命干。不拼命不行。钢要保证完成，铁少一点可以，也要争取完成。

派人到越南去，我讲过话：你们对越南的一草一木都要爱护。那不是胡志明的，是地球的，是劳动人民的事；如果牺牲了就埋在那里。来我们要搞地球管理委员会，搞地球统一计划。哪里缺粮，我们就送给他。但要对立的阶级消灭了。才有可能，现在两个阶级各有各的计划，将来做到各尽所能，各取所需，不分彼此，帮助困难的地方一个钱也不要。打了那么多年仗，死了那么多人，没有谁能赔偿损失，现在搞建设．也是一场恶战，拚几年命，以后还要拚，这总比打仗死人少。不能按钟头计算时间，那还算什么道德高尚？河北省计划十五岁的青年十五年后可以大学毕业，半工半读，人民的觉悟就提高了。靠物质奖励，重赏重罚过多是不行的。我们今后不要发什么勋章了，军官要下放当兵，没有当过兵的要当一下，当过兵的再当一下也很有好处，师长、军长下放让班长管，搞三个月后再同来当师长、军长。云南有一个师长，当了几个月兵，了解士兵的生活、心理，这很好。干部参加劳动，有人说搞两个月，搞一个月总是可以的，我们与劳动者在一起，是有好处的，我们的感情会起变化，会影响几千万干部子弟，曹操骂汉献帝“生于深官之中，长于妇人之手”是有道理的。只要大家拚命的干，再过三年、五年就搞起来了。

协作区不搞政治不行，要搞点政治。过去有人说协作区只搞经济不搞政治，我看还是要搞政治挂帅，思想一致了，才能搞好经济，在政治挂帅之下抓计划，搞大公社统一计划，重点建设，枝叶去掉一些．就是政治。


051) 在北戴河政治局扩大会议上的讲话（三）

（一九五八年入月二十一日上午）

保证重点，明年搞××到××万吨钢，××万台机床，完成这些就是胜利，因此，要拚命干，要一星期抓一次，还有十九个星期要抓十九次。二十四日开工业书记和厂党委书记会议，看有没有把握。三令五申，凡有不拿出来者，要执行纪律。对搞分散主义的，一警告，二记过，三撤职留任，四撤职，五留党察看，六开除党籍，不然反而不利。我看一千一百万吨钢有完不成的危险，六月间，我问×××，钢是否能翻一番了？问题是我提出的，实现不了，我要作检讨。有些人不懂得。如果不完成一千一百万吨钢，是关系全国人民利益的大事．

要拚命干，上海有十多万吨废钢废铁回炉。要大收废钢废铁，暂时没有经济价值的铁路，如宁波、胶东线，可以拆除，或者搬到重要地点去，首先保证重点设备一一高炉、平炉、轧钢机、电机和重要铁路重点工程、车床、吊车。要向干部和人民讲清楚，首先保证几件大事，才是万年幸福。寃各有头，债各有主，一省只能有一个头，看同意不同意。同意，一个人也不能乱跑。在国家计划之外，各协作区之间，省与省之间，还可以互相调剂一点。还有一百三十三天，十九个星期，每星期抓一次，一定要抓好。

我们的人民是很有纪律的，给我印象很深。我在天津参观时，几万人围着我，我把手一摆，人们都散开了。河南修武县，全县二万九千多户，十三万人，成立了一个大公社，分四级：社、联队、中队、战斗小组。大，好管，好纳入计划，劳动集中，土地集中经营，力量就不同了。秋收翻一番，群众就看出好来了，甘肃洮河引水上山，那么大的工程，就是靠党的领导和人民的共产主义精神搞起来的。人民的干劲为什么这样大呢？原因就是我们向人民取得少，我们不要义务销售制，和苏联不一样。我们是一个党，一个主义，群众拥护。我们与人民打成一片，大整风以后，一条心。红安经验，就是一个典型。

要使同志们了解，马克思、恩格斯、列宁、斯大林对生产关系包括所有制、相互关系，分配三个部分相互关系，他们接触到了，但没有展开，我看经济学上没有讲清这一条。苏联在十月革命以后也没有解决。人们在劳动中的相互关系，是生产关系中的主要部分。搞生产关系，不搞相互关系是不可能的．所有制改变以后，人们的平等关系，不会自然出现的。中国如果不解决人与人的关系，要大跃进是不可能的。

在所有制解决以后，资产阶级的法权制度还存在，如等级制度，领导与群众的关系。整风以来，资产阶级的法权制度差不多破坏完了，领导干部不靠威风，不靠官架子，而是靠为人民服务，为人民谋福利，靠说服。要考虑取消薪水制，恢复供给制问题。过去搞军队．没有薪水，没有星期天，没有八小时工作制，上下一致，官兵一致，军民打成一片，成千成万的调动起来，这种共产主义精神很好。人活着只搞点饭吃，不是和狗搞点屎吃一样吗？不搞点帮助别人，搞点共产主义，有什么意思呢？没有薪水制，一条有饭吃，不死人，一条身体健康。我在延安身体不大好，胡宗南一进攻，我和总理、胡××，江青等六人住两间窑洞，

身体好。到西柏坡也是一间小房子。一进北京后，房子一步好一步，我的身体不好．感冒多了。大跃进一来，身体又好了。三天到四天中，有一天不睡觉，空想社会主义的一些理想，我们要实行。耶苏教清教徒的生活艰苦，佛教创教，释迦牟尼也是从被压迫民族中产生的。唐朝佛教“六祖坛经”记载惠能和尚，河北人，不识字，很有学问，在广东传经，主张一切皆空，是彻底的唯心论，但他突出了主观能动性，在中国哲学史上是一个大跃进。惠能敢于否定一切，有人问他：死后是否一定升西天，他说不一定。都升西天，西方人怎么办？他是唐太宗时的人，他的学说盛行于武则天时期。唐朝末年乱世，人民思想无所寄托，大为流行。

马克思关于平等、民主、说服和人们相互关系、打成一片的思想，没有发挥。人们在劳动中的关系，是平等的关系，是打成一片的关系。劳心与劳力是分离的，教育与生产是分离的。列宁曾说，要打破常备军，实行人民武装。有帝国主义存在，常备军是要的，但苏联军队中的等级制度，官兵关系，受了沙皇时代的若干影响。苏联共产党员多数是干部子弟，普通工人农民提不起来。所以需要找寻我们自己的道路。我们是一定要把干部子弟赶到群众中去，不能有近水楼台。我们的军官，像云南的一个师长，一年当一个月兵，我看这是好办法。是否到处推广，这样，我们的军队就是永远打不败的军队。

嵖岈山公社章程，《红旗》杂志要登出来，各地方不一定都照此办，可以创造各种形式。要好好吹一下，一个省找十来个人吹。大社要与自然条件、人口、文化等各种条件结合起来。河北省×××同志，找来十来个人吹共产主义思想作风，很有劲，你们回去也这样吹一下。进城后，有人说我们有“农村作风”、“游击作风”这是资产阶级思想侵蚀我们，把我们的一些好的东西抛掉了，农村作风吃不开了，城市要求正规化，衙门大了，离人民远了。要打成一片，要说服，不要压服，多年如此，这些怎么都成了问题呢？原因在于脱离群众，在于特殊化。我们从来就讲：上下一致，官兵一致，拥政爱民，拥军优属。供给制比较平等，衣服差不多。但进城以后变了，经过整风，群众说，八路军又回来了。可见曾经离开过。城市恰恰要推行“农村作风和游击习气”。蒋介石的阴魂在城市中没有走，资产阶级的臭气熏染我们，与他们见面，要剃头，刮胡子，学绅士派头，装资产味，实在没有味道。为什么要刮胡子呢？一年剃四次头，刮四次胡子不是很好吗？湖南省委书记周惠说，在县工作时，能和群众打成一片，在地委工作时，还能接近群众，到省委三年，干部和群众就不好找了。去年整风发生了变化。过去我们成百万的人，在阶级斗争中，锻炼成为群众拥护的共产主义战士。搞供给制，过共产主义生活，这是马克思主义作风与资产阶级作风的对立。我看还是农村作风、游击习气好。二十二年的战争都打胜了，为什么建设共产主义不行呢？为什么要搞工资制？这是向资产阶级让步，是借农村作风和游击习气来贬低我们，结果发展了个人主义。讲说服不要压服就忘掉了。是不是由于干部带头恢复供给制。华东老根据地搞过地道战，北方都经过战争锻炼，那个地方生长的干部生活习惯就有些不同。经过二万五千里长征的干部也出坏蛋，如××、××。××的意识非常落后，很隐蔽，摸不透他的心思，看来监察委员会不起作用，高岗，饶漱石都没有“监察”出来，无非是检查湖南、湖北的“青森五号”（粳稻），真正起作用的是军委这次一千四百人的会。

我们已相当地破坏了资产阶级的法权制度，但还不彻底，要继续搞，不要马上提倡废除工资制度，但是将来要取消。要强调农村作风、游击习气，一年参加一个月的劳动，分批下乡参加。列宁写过一篇文章，十月革命前夕。他到过一个工人家庭作客，这个工人找不到面包，后来找到了，非常高兴，“这回到底把面包找到了！”列宁从这里才知道面包问题的重要。我们的同志一年劳动，与人民打成一片，对自己的精神状态会有很大影响。这一回要恢复军事传统一一红军、八路军、解放军的传统，恢复马克思主义的传统，要把资产阶级思想作风那一套化掉，我们“粗野”一点，是真诚的，是最文明的；资产阶级好像文明一点，实际是虚伪的，不文明的。恢复供给制好像“倒退”。“倒退”就是进步，因为我们进城后退了。现在要恢复进步，我们带头把六亿人民带成共产主义作风。

人民公社，有共产主义萌芽。产品十分丰富。粮食、棉花、油料实行共产。那时道德大为进步，劳动不要监督，要他休息不休息，建华机械厂搞“八无”。人民公社大协作，自带工具、粮食，工人敲锣打鼓，不要计件工资，这都是些共产主义萌芽，是资产阶级法权的破坏．希望大家对这些问题的看法吹一下，把实际中共产主义道德因素在增长的情况也吹一下。

过去革命打死很多人，是不要代价的，现在为什么不可以这样干呢？如果做到吃饭不要钱，这是一个变化，大概×年左右，可能产品非常丰富，道德非常高尚，我们可以从吃饭、穿衣、住房子上实行共产主义。公共食堂吃饭不要钱，就是共产主义。将来一律叫公社，不叫工厂，如鞍钢叫鞍山公社；城市乡村一律叫公社，大学、街道都办成公社。乡社合一，政社合一，暂时挂两个牌子。公社中设一个“内务部”（行政科），管生死登记、婚姻，人口、民事。

有人问，统一以后，要不要有机动了？机动还是需要的，在保证一千一百万吨钢以外，允许有机动。如果树、棉花要整枝，其它就不整枝，统一主要是钢铁、机械。准备一百亿元冲击，使合作社的冲击力有东西可冲。国家保证××万吨钢，剩下××万吨由省、地、县去安排，能超过一点更好，计划不可能搞得那样准确，不可能样样事先有计划，有些事情难以预料，盲目性是不可避免的，乱是有一点，成绩是很大的，空前的。过去我们没有管，现在全党要管这件事，第一书记右手抓工业，左手抓农业，各级党委都要设几个书记。


052) 在北戴河政治局扩大会议上的讲话（四）

（一九五八年八月二十一日下午）

五九年粮食方针问题。劲鼓的比今年大还是和今年差不多？劲还是愈鼓愈好，明年还是要大于今年，现在不要愁丰收有灾，不要怕多就不鼓劲。但要有节奏的生产，现在劳动强度很大，要使农民有适当的休息，一个月休息两天，半个月休息一天，忙的时候休息少些，闲的时候休息多些，离工地较远的可以在工地里集体吃饭、睡觉，这样可以节省来往时间，多得到休息。这个意思要写到文件里去，但不要讲的太多。

粮食多，油还不够。粮、棉、油都要增产，中心是深耕，今年是多数未深耕，密植也不够，太密了不通风也不好。深耕才能密植，蓄水、施肥、除虫（××插话：密植一千万株以上可能有失败的，五百万株没有什么问题，大面积密植要创造经验。）政治经济学和历史唯物论有些问题要重新写。我们解决了一个马克思主义的理论问题。先搞农业，同时搞重工业。赫鲁晓夫与莫洛托夫之争，就是说重工业多了，我们一反苏联之所为，先搞农业，促进工业发展，先搞绿叶，后搞红花。先搞绿叶后搞红花有什么不好？看来有些问题，需要重新解释。经济学和历史唯物论要有新的补充和发展。生产关系中的三个方面，所有制、劳动者的相互关系和分配问题，都未展开，苏联的集体农庄、手工业合作社还是集体所有制，为什么不搞全民所有制？全民所有制不只是中央的，而是全民的。过去所有制是表现为×××、赵尔陆所有，这就是苏联的办法。我们现在管二十八个省、市、自治区也管不了，无非是开开会，一年抓四次，从前管得更少，无非是发发指示，通报一些情况。现在百分之二十中央管，百分之八十地方管，省也要向下分权，直到企业也要有一定的权限和独立性。石景山钢铁厂投资包干，可以从六十万吨钢搞到一百三十万吨钢，第二期就可搞到三百万吨，这是什么原因？这里边有鬼，请大家好好想一下，是群众的积极性来了。×××管的时候，实际上是设计员在专政。这里有一个问题大家要想一想，我看跟民族独立有同样的道理，这联系到人民的问题，印度独立之后比英国统治时积极性高。一独立就有积极性。当然它是表现在阶级斗争上，街道、工厂、民办学校，由集体所有制变为全民所有制也发展了。

“死”活斗争问题。“死”活斗争一万年也有。控制“死”还是不控制“死”呢？没有死不行，统得太死也不行，一点不死也不行，五九年的钢如果是××吨，××必须卡死，××吨是活的，如果××吨，就有××吨是活的，如果超过××吨，还可以分成食油多的多吃，少的少吃，这就活了。死者保证重点，活者重点之外不妨碍重点。大包干就是有死有活，大家都要管。死与活两方面就是统一与分散，兼而有之。包干制就是有死有活的矛盾统一。大权独揽小权分散就是这个道理。中央究竟谁当家？大权独揽揽到何处？只有经济建设委员会是否够了？可否分设工业生产委员会和工业基建委员会，总要寃各有头，包工包干，使大家有奔头。我们说六项纪律，是搞神经战，主要是吓人，不坐班房，大家不犯法就是嘛!

历史唯物论关于上层建筑的问题，是政权问题，已经解决了。人民公社是政、社合一，那里将会逐渐没有政权，人民公社是几个人中加一个坏人，这就专了政，六亿人口中只有一百主十万劳改犯不算多。军队过去说自己落后，会一开，相互关系一改变，就出现了新气象，各地军队都在开会，军队大跃进已经起来了，可以搞各种名堂，军队拿出三分之一的时间搞政治、文化、劳动、影不影响军事训练？不但没有影响，反而搞得更好。公安、法院也正在整风。法律这个东西没有也不行，但我们有我们这一套，还是马青天那一套好，调查研究，就地解决。调解为主。大跃进以来，都搞生产，大鸣大放大字报，就没有时间犯法了。对付盗窃犯不靠群众不行。（刘××插话：到底是法治，还是人治？看法实际靠人。法律只能作办事的参考，南宁会议、成都会议、“八大”二次会议，北戴河会议的决定，大家去办就……。上海梅林公司搞双法，报上一登，全国开展。不能靠法律治多数人，多数人要靠养成习惯。军队靠军法治人，治不了，实际上是一千四百人的大会治了人，民法刑法那样多条谁记得了。宪法是我参加制定的，我也记不得；韩非子是讲法治的，后来儒家是讲人治的，我们每个决议案都是法，开会也是法，治安条例也靠成了习惯才能遵守，成为社会舆论，都自觉了，就可以到共产主义了。我们各种规章制度，大多数，百分之九十是司局搞的，我们基本不靠那些，主要靠决议，开会，一年搞四次，不靠民法刑法来维持秩序。人民代表大会，国务院开会有他们那一套，我们还是靠我们那一套。这是讲上层建筑部分。

意识形态、宇宙现、方法论、报纸、文化教育的作用大得很。资产阶级的自由破坏得越多，无产阶级的自由就越多。苏联对资产阶级的自由没有彻底破坏，因而没有充分建立超无产阶级的自由。我们政治思想上的革命搞得比较彻底，干部参加生产，和群众打成一片，彻底改革规章制度，就是对资产阶级自由的彻底破坏，工人的干劲冲天。政治经济学谈到这些问题几句话就过去了。

分配问题。苏联干部职工工资等级太多，和工农收入相差太悬殊，农民义务交售制，负担百分之四十，限制农业四十年不发展，我们只拿百分之五至百分之八（间接负担除外），我们藏富于民，“粮食足，军食孰能不足”。赫鲁晓夫来了，就是只说国家搞多少粮食。不讲生产多少，我们就是讲生产的。人们知道我们反正是为了他们，积极性高。有人说“大国人多难办事”。看什么办法，只要办法对头，再有十亿人也好办。我们的方法，反正是大鸣大放，自己管理自己。我们是服从真理的，真理在下级的，上级就服从，兵高明军官就服从兵，学生编教材，比教员先生编得好，先生就应该服从学生。编教材要党、学生和教员中的积极分子“三结合”。一门一门的科学来清理，资产阶级霸占的情况必须攻破。科学院中药研究所所长赵承嘏，他会提炼一种治高血压的药（蛇根草），始终不向别人讲，青年科学人员不服气，苦战了几天，也就搞出来了。因此，要抓研究员青年人，使这些教授孤立起来。这种斗争很激烈。因此还要几年。

意识形态的重要性。意识形态是客现实际的反映，关心基础，为基础服务。改革规章制度。开会就是搞意识形态，北戴河会议就是搞意识形态。去年三中全会，今年南宁会议、成都会议、党代表大会，提出了破除迷信的口号，起了很大作用。因此才有大跃进。不正确地反映客观规律危害很大，八股文章、孔夫子的思想传了几千年，达赖喇嘛的屎和土都有人吃，蠢得不得了。张道陵的每人五斗米的教，出五斗米就有饭吃，传到江西的张天师就变坏了。吃粮食是有规律的，大口小口一年三石六斗，放开量叫他吃，薛仁贵一天吃一斗米，总是少数。我们搞公共食堂，也可以打回去吃。吃饭不要钱的办法，可以逐步实行，暂时不定，……职工宿舍要搞搭配，大片宿舍比公馆好。资产阶级法权不能完全废掉，大学教授比学生吃好一点。河南搞八十亿土方，粮食翻一番，河南能办到的，全国都应该办到。

明年建国十周年，宣传是大搞还是小搞？我们是为中国人民作宣传，对全人民是鼓劲，不考虑影响外国的问题，实际上外国会受影响。大搞请不请外国人，请多少？

同去告诉军队同志，军官要当一个月的兵，先从少数人搞起，一个人搞起来了，别人都要搞，一个十月革命，全世界都要革命；一个合作社搞千斤亩，全国都要搞千斤亩。到底是少数服从多数还是多数服从少数？历来都是多数服从少数，因为少数人反映了多数人的意见。你们来开会，还不是邓××发了一个通知，把你们都找来了，这不是多数服从少数吗？达尔文进化论，哥白尼太阳系的理论，都是一个人搞的，别人都服从。马克思、恩格斯是两个人，反映了客观规律，或者反映了多数人的意见。蛋白质的公式还未找到，活性染料一百六十七种，已经找到了公式了，世界第一，沼气是四碳一氢，屁是二氢一硫，石膏是硫化钙。就这样一点来说，那是少数人的意见反映多数人的意见。

河北省徐水县搞军事化、战斗化、纪律化，这三个口号提也可以，不提也可以，组织形式不一定搞团、营、连、排、班，设大队、中队、小队也可以。实际上是一个劳动组织与民主化问题。帝国主义为这件事造谣，但我们不怕它。强迫命令当然不好，但工作中有点强制也需要，这是纪律。大家宋北戴河开会，也是如此。苏联的军事共产主义是余粮征集制，我们有二十二年的军事传统，搞供给制，是军事共产主义。我们是在干部中搞共产主义，不包括老百姓，但老百姓也受影响，恩格斯说，许多东西都是从军队搞起来的，确实如此。我们从城市到农村。和半无产阶级结合，组织党和军队，我们吃大锅饭，没有礼拜，没有薪水，是共产主义性质的供给制。一到城里来，自惭形秽，过去一套吃不开了，要穿呢子衣服，刮胡子，干部知识分子化，薪水制否定了供给制，衣分三色，食分五等，群众路线在城乡也不充分了。解放后到五二年还好，五三年到五六年主要反映中国资产阶级思想，第二是照搬苏联。过去我们不得不请资产阶级当参谋，我们对资产阶级法权观点不自觉。几亿农民，七百万生产工人，二千多万干部和教员，资产阶级的海洋把我们淹到胸口，有的人被淹死了，刘绍棠成了右派，姚文元不错，比流沙河好。

人民公社当决议草案发下去，每一县搞一二个试点，不一定一下铺开，也不一定都搞团、营、连、排、班。要有领导有计划地去进行规划，现在不搞不行了，不搞要犯错误。自留地要增加，耕畜要私养为主，大社要变小社等几件事，是向富裕中农让步。经过这个过程是可以的，不算严重的原则性错误，在当时条件下，还有某些积极意义，现在又否定了。个别的猪，私人可以喂。社以大为好，人民公社的特点是一曰大二曰公，主要是许多社合为一个大公社。《农村社会主义高潮》一书中几个按语，都说办大社好，山区也可以搞大社，多种经营综合发展，开始办小一些也有好处。工资制度青年、妇女都高兴。增加自留地那一套道理都是农村工作部出来的。一九五五年我就提倡办大社。全国搞一万五千到两万五千个社，每社五千到六千户，二、三万人一社，相当大了，便于搞工、农、兵、学、商与农、林、牧、副、渔。这一套我看将来有些大城市要分散，二、三万的居民点，什么都会有，乡村就是小城市，哲学家、科学家多半要出在那里。每个大社都将公路修通，修一条宽一点的洋灰路或柏油路，不种树，可以落飞机，就是飞机场。将来每个省都搞一、二百架飞机，每个乡平均两架，大省自己搞飞机工厂。

各地不一定按徐水的办法去搞。三句话（军事化、战斗化、纪律化）各地都有。五星公社的简章要在《红旗》杂志上发表，大体可用，各地参照执行。


053) 在北戴河政治局扩大会议讲话（五）

（一九五八年八月三十日上午）

人民公社是群众自发搞起来的，不是我们提倡的。我们提倡不断革命，破除迷信，解放思想，敢想、敢说、敢做，群众就起来了。南宁会议、成都会议、“八大”二次会议都未料到。共产主义本来是有群众自发的因素，先有空想社会主义、古典唯物论、辩证法，然后再由马克思那些人总结出来的。我们的人民公社是在合作社的基础上发展起来的，不是没有来由的。把这个问题条理化，需要我们去搞清楚。人民公社的特点是，一曰大，二曰公。地大物博，人口众多，工农商学兵，农林牧副渔，大，了不起，人多势众。公，就是社会主义比合作社多，把资本主义的残余逐步去掉，如：自留地、私养牲畜取消，搞公共食堂、托儿以、缝纫组，全体劳动妇女可以解放。实行工资制度，搞农业工厂，每个男人，每个女人，每个老年，每个青年，都有工资，发给每一个人，和以前分配给家长不同，直接领取工资，青年、妇女非常欢迎，破除了家长制度，破除了资产阶级法权制度。还有一个公的特点，是劳动效率比合作社可以提高。

全国现有七十万个合作社，搞成万人，万户的大合作最好。河南提出二千五百户左右一个，当然也可以。这是一个新问题。只要一传播，把道理一讲，可能只要几个月，一秋一冬一春可能就差不多了。当然，离实行工资制，吃饭不要钱，还要一个过程，也许一年，也许有些人要三年。决议案上有句，一、二年或者四、五年，或者更多一点时间，由集体所有制过渡到共产主义所有制，和工厂差不多，即是吃饭，穿衣，住房都公有。苏联还鼓动私人盖房子，我们将废除私人房屋。

绿化问题：园林化，城市乡村都像中山公园、颐和园。中山公园不出粮食不好。中国刚建设，要想建设得怎样更合理，更好些。有人说，城市工厂占地更多，农村就不同，中国每人三亩地，我们两亩就够了。几年后亩产提高了。可以拿三分之一种树，三分之一种粮食，三分之一让地休息，地也轮班。假如亩产万斤，达到现在的“卫星”时，一亩等于四十亩、八十至九十亩，还种那么多于什么呢？种树要有规划，有计划地种。法国人把街道、房屋、林荫搞得很好，资本主义能搞，为什么我们不能搞？应当把它搞得有秩序一点。康有为咏西湖的一付对联：“如此园林，四洲游遍未曾见。”其实何必游四大洲，我们绿化起来，全国到处可以游。何必一定游西湖？西湖水浅，林也不好。房屋要好好安排一下，今年大搞还不行，有些今年开始，有些明年开始。如果搞××斤粮食（今年可能是××斤，明年加一番）的话，我们就可以搞规划，园林化、绿化、畜牧、住房等。河北、河南我看了一下，什么绿化？没有树怎样绿化？真正绿化，我看每人有了几千斤粮食，腾出三分之一地来种树，才能大搞绿化．农、林、牧是互相结合，互相影响的。

人民公社还有许多问题，现在不知道，还需要继续研究。已经有了一个章程，河南卫星公社：十四条，它的“宪法”一公布，全国闻风兴起的就会不少。人民公社在两、三年（明年、后年）内能不能由集体所有制过渡到全民所有制？实行土地国有，工资制，办农业工厂。有个文件写第三个五年计划向共产主义过渡，我加了个第四、五个。有个文件讲，明年是决定性的一年，这句话讲得好，粮食再翻一番，钢搞到××到××吨，争取××吨，这是一场大仗，还是没有休息的，机器不能休息。今年还有四个月，我犯了错误，早抓一个月就好了，六月十九日出了题目，但没有具体措施，大家都抓计划去了。热情是好的，但对今年的生产有所放松，我没有搞好，责任是我的，不是大家的，从八月二十一日起，还有十九个星期。一百三十三天，一天不多，一天不少，现在又过去十天，相当危险，要紧急动员，能否完成，我有怀疑。我是“观潮派”，明年一月一日能不能搞到，我总是十五个吊桶，七上八下，如果没有搞到，一是题目出错了，二是工作没有抓紧，是我的错误。冶金部汇报讲九百万吨，我说：干脆一点吧！翻一番，何必拖拖拉拉呢？摘一千一百万吨，问了许多人。都说可以，有希望。一九五六年粮食增产轰轰烈烈，有人说一九五七年的粮食生产，比一九五六年更扎实得很，实际上增产不多，只增产××斤。今年一千一百吨钢，到底扎实不扎实。我是怀疑的，拿到手才算数。“钢铁尚未成功，同志仍须努力。”明年××吨，后年再增××吨，苦战三年，达到××吨，基础就搞起来了，剩下两年，到六二年搞到××到××吨钢，就接近××。七亿人口要多少钢，我看一人一吨，搞它七亿吨。粮食比钢少一半，搞三万五千亿斤。粮食产品要多样化，不要光地瓜。

共产主义的第一个条件，是产品丰富，第二个条件是要有共产主义精神。一有命令，每个人都自觉地去工作，没有懒汉。共产主义不分高低，我们有二十二年的军事共产主义生活，不发薪水，与苏联不同，苏联叫余粮征集制，我们没有搞，我们叫供给制，军民一致，

官兵一致，三大民主。我们原来分伙食尾子，津贴，进城以后，熬了三年，到五二年搞了薪水制，说资产阶级的等级、法权那样神气，把过去的供给制说成是落后的办法，游击习气，影响积极性。其实是把供给制变成资产阶级的法权制，发展资本主义思想。难道二万五千里长征，土改革命，解放战争是靠发薪水发过来的吗？抗战时期，二三百万人，解放战争时期，四、五百万人，是军事共产主义的生活，没有星期天，在一元化领导之下，没有什么“花”，官兵一致、军民一致、拥政爱民，把日本鬼子打走了，打败了蒋介石。打美国的时候也没有“花”，现在有“花”，发薪水都要有等级，分将、校、尉，可是有的还没有打过仗。结果是脱离群众，兵不爱官，民不爱干。因为这一点和国民党差不多，衣分三色，食分五等，办公桌、椅子也分等，工人、农民不喜欢我们，说“你们是官一一党官、政官、军官、商官”，其官之多，怎么不出主义？官气多，政治少，所以出官僚主义。整风以来，就是整官气，政治挂帅。争等级、争待遇就不多了。我看要打掉这个东西，薪水制可以不要马上废除，因为有教授，但一、二年要作准备。人民公社搞起来，就逼着我们逐步废除薪水制。进城后受资本主义影响，我们搞运动，本来是马克思主义的东西，是民主作风，他们说我们是“农村作风”，“游击习气”，跟资产阶级、土豪劣绅搞在一起，正襟危坐，学资产阶级的样子，剃头，刮胡子，一天刮三次，都是从这里学来的。解放初，五零年、五一年扭秧歌时期，我们压倒资产阶级，后来秧歌吃不开了，梅兰芳出来了（宇宙锋）压倒了秧歌。本来是与马克思主义的那一些，吃不开了，现在又恢复了“农村作风”，“游击习气”，是马克思主义作风，讲平等，官兵一致，军民一致，没有星期天，老百姓说：“老八路又回来了。”

我请陈伯达同志自己编了一本书，《马、恩、列、斯论军事》，我读了一二篇，有一篇说，许多东西从古就是从军队首先执行的。我们共产主义也是从军队首先实行的。中国的党是很特别的党，打了几十年仗，都是实行共产主义的。八年抗战，四年自卫战争，群众看到我们的生活很艰苦，群众支援前线，没有工资，粮食自带，打仗要死人，还能那样作。有人说，平均主义出懒汉，过去二十二年，出了多少懒汉，我没有看见几个，这是什么原因？主要是政治挂帅，阶级斗争，有共同的目的，为多数人而辛苦。现在，对外有与帝国主义作斗争，对内主要是向自然作斗争，目标也明确。我们现在搞生产建设，全国一千多万干部，是为谁服务呢？是为了人民的幸福，不是为了少数人的幸福。现在发明一个东西，要给一百块钱，倒是会出懒汉，争吵，不积极。过去创造发明多的很，哪里是钱买来的呢？计件工资不是个好制度。我不相信，实行供给制，人就懒了，创造发明就少了，积极性就低了。因为几十年的经验，证明不是这样的。

人民公社，有的地方采用军事组织一师、团、营、连，有的地方没有，但“组织军事化，行动战斗化，生产纪律化”这三化的口号很好，这就是产业大军，可以增产，可以改善生活，可以休息，可以学文化，可以搞军事民主。似乎一讲军事就没有民主，恰好民主出在军队，即军事、政治、经济三大民主，战斗中可以互助，官长压迫士兵在我们军队中是犯纪律的，不名誉的。公社“三化”很好。这几年来，学了那一套，一从资产阶级一一本国生长的，二从无产阶级一一苏联老大哥，好在时间不长，根未扎深，命还好革。整风以来，各种规章制度革得差不多了。资产阶级那一套，去掉了不少。这回军委开会取消“花”。干部参加劳动，写了一个决议，中央委员每年一个月，其他干部还多，年老有病的除外。种试验田，何止一个月呢？云南有一个师长，到连队当了一个月的兵，我看所有的“长”一一军长师长等，都至少当一个月兵，头一年最好搞两个月，要服从班长、排长指挥。有些是当过兵的。现在有多年不当兵了，再去当一下。文职干部，每年至少参加一个月的劳动，修十三陵水库时，许多部长都参加劳动了。一年学农、二年学工，轮着学，总得学会两套本领。人民公社军事化，并不是资产阶级军事化，有纪律，有民主，相互关系是同志关系，是说服不是压服。劳动要有严格的纪律。

全民办工业，暂时出了一些混乱现象，界限未划清。这次会议工、农、商、学、兵都有，重点是工业。全党全民办工业，从今以后，第一书记要偏到工业方面来，过去我们偏到农业万面，拿农业压迫工业，将它的军，农业搞起来了。农业上了轨道，工业还没有上轨道。工业要抓，有人说，睡到土地上，睡到机器旁边去。就可以搞起来，不到机器旁边睡觉不行。东北三省过去抓工业，但农业未搞好，东北要一面抓工业，一面抓农业。其它各省、自治区重点抓工业。明年是决战的一年，主要指工业，首先是钢铁，机械。有了钢铁、机械，可以挖煤、发电，什么都好办。封为“元帅”是有理由的。要抓，还要抓紧，不要抓而不紧，以后考就是考这个东西。六条纪律：一警告，二记过，三撤职留任，四撤职，五留党查看，六开除党籍，不坐班房，坐班房损失劳动力。这几条都是神经战，不可少，是属于惩罚一类的性质，九个指头是说服，靠政治，凭“良心”办事，一个指头是纪律。马克思主义不是靠惩罚，靠惩罚办事就犯错误。我们党历靠说服教育和斗争，如××、×××、古大存、孙作宾，新疆的什么拉巴拉也夫，总之，大大小小有几十个，只有那么少数人，只是十个指头的一个，你说服不了他，就得惩罚。劝告警告，紧急的时候，一下撤职也是有的。××是军队中的右派（没有划右派），××是地方上的右派，王明也是右派。为什么又选王明当中央委员呢？因为他是老党员，搞了许多年，不能便宜了他，不当不行，你想不当，我想叫你当，不当中央委员就没事了，他的原则是一开会就害病，让他当，有益处。×××也是当一下好。或者改好，或者不改，总有一天要开除，这是说服与纪律的关系。

死与活的问题，不是死人之“死”，是统死统活的问题，世界上没有“死”是不行的。一千一百万吨钢，少一吨也不行，这是“死”的，明年××吨到××吨，争取××吨，其中××吨是“死”的，是“死钢”，另外××吨到××吨是活的，归地方支配。有些同志怕没有活命了，统统都活不行，要有死有活。统一计划，分级管理，各级办工业，全民办工业，有重点，有骨干，有枝叶．树长有干，才有枝叶。人靠一根脊椎骨，是脊椎动物，是高级动物。狗是一种很懂人性的高级动物，就是不懂马克思主义，不懂炼钢，和资本家差不多。

下次会议。两个半月以后再开，即十一月半在南方再开一次小型会议，时间不要这样长，因为，那时还不能总结。十月后。剩下个把月，还可以抓一下。

《马、恩、列、斯论共产主义》一书（斯大林办得不太好）请各省都印，广为散发，让大家看一下，很有启发，但又相当不足，因为那时受条件限制，没有经验，所论当然模糊不明确。不要以为老祖宗都放香屁，一个臭屁也不放，讲到将来，是一定有许多模糊地方的。苏联有四十一年的经验，我们有三十一年的经验，要破除迷信。

除四害。国庆、阳历年、阴历年抓一下，我希望四样东西越搞越少。因为这些东西对劳动人民有害，直接影响人民的健康，要把各种疾病大大消灭。杭州有个地方，去年只有一人生病，出勤率达到百分之九十以上。医生没有事做，可以去种地，作研究工作，哪一天中国消灭了四害，要开庆祝会的，历史要写进去。资本主义国家没有办到，所谓文明，可是苍蝇，蚊子多得很。


054) 关于主要矛盾问题的讲话

（一九五八年八月）

关于主要矛盾这个问题，提不提，提了有好处没有好处，（康生：和××，柯庆施同志谈过，人们认为过渡时期是资产阶级和无产阶级矛盾为主，但也提出一点疑问，是否影响整改，其次是否引起对八大几句话的争论：“先进的社会制度和落后的生产力的矛盾”。现在两条路线的斗争是主要的，即社会主义与资本主义两条道路的矛盾。）我们进行了两次革命，一次是反帝反封建的民主革命，对于资产阶级和个体经济是不动的，第二次革命是无产阶级性质的社会主义革命，第一次革命中有两条道路，即民主主义与封建主义两条道路，与现在两条道路不同。现在是无产阶级性质的社会主义革命，是资本主义与社会主义两条道路的矛盾。从理论上讲是没有问题了。

社会主义革命已经进行了一段了，从一九五三年全国财经会议宣布总路线以后，到冬季又让中宣部写了个总路线宣传提纲。如果不算今年，到社会主义改造高潮只有三年半时间，算今年只有四年半，给了资产阶级以严重的打击，个体农民问题也解决了。这种情况反映在八大，八大说社会主义改造己基本胜利，大规模的群众性的阶级斗争已经基本结束，能说不对吗？所有制解决了，人家服服贴贴打锣打鼓吗！八大指出在经济制度上也没有完全解决（资本家拿定息），在政治上也没有完全解决（思想斗争）还要继续改造。民主党派的一部分一一右派分子，资产阶级知识分子和部分富裕中农还对社会主义改造不满意，这在八大时并不是完全没有划清，八大并没有放松对他们的思想改造，当时他们服服贴贴，现在他们要造反嘛。

青岛这篇文章（《一九五七年夏季的形势》）即讲清楚了，今后为了策略，还是青岛的讲法好，即城乡都存在两条道路的斗争，阶级斗争没有熄灭等都讲了。这个问题到会的人知道就算了。不要因为“主要矛盾”那两个字，闹得天翻地覆。

×××讲的重庆那个工厂干部被工人斗得过不下去了。新工人有资产阶级思想，我们干部有官僚主义、宗派主义、主观主义，这些都是资产阶级思想，都排到资产阶级账上，这些都是人民内部矛盾。人民内部矛盾包括两种，一种是剥削人民的人，一种是不剥削人民的人。最大量的是中间派，没有中间派就不行了。这个问题最近不在报上搞，过几个月以理论文章的形式写东西。几十年以后没有人剥削人了，总不能再排到资产阶级账上了。但还是有先进与落后的矛盾。明朝朱元璋，南北朝时代宋刘裕也是那样的人。政治势力和意识形态还没有完全解决，党内三个主义也属于意识形态。

大鸣大放是最好的革命形势，革命是要取得经验的，有人要大吵大闹就让他闹，革命这么多年就没有发明这个办法，今年和右派合作发明了这个办法，大鸣大放大字报。大鸣大放这个办法是他们提出，我们接过来的。在延安时有兵的报和轻骑队，当时这个办法没有提倡。百家争鸣。百花齐放是在艺术、学术方面讲的，在政治方面右派提出来大鸣大放，我们接过来这很好嘛。××同志去过看过新乡工厂，从那个工厂的情况和现在的报告看来，用压的方法是不行的。

在过渡时期资产阶级和无产阶级的矛盾是主要矛盾，这一个是肯定对的了，第二个在几个月内不在报上宣传主要矛盾，免得引起新的混乱，惹起麻烦，影响整改，报纸上只宣传两条道路斗争。

所谓人民内部矛盾有几种人，无产阶级、小资产阶级、资产阶级。党内也有几种人。实际上人民内部矛盾，就有阶级矛盾。所谓敌我矛盾是对抗性的阶级矛盾。资产阶级知识分子是人民，但有对抗的一面。现在的主要矛盾，已经不是与地主的矛盾，而是三部分人民的矛盾，这三部分人民之间，内部有一部分暗藏的对抗性的阶级矛盾，如章伯钧等。今年把他们暴露了，我们用剥笋政策，今年是剥不完的。现在主要矛盾不是与地主的矛盾。湖南捉了七千人，没有人民反对，如捉章伯钧就不行。今天敌我矛盾是次要的了。社会主义革命的主要对象是资产阶级、资产阶级知识分子和小资产阶级。资产阶级加上家属有几千万人，小资产阶级是几亿，对这些人主要是改造问题，资产阶级和小资产阶级有大量的中间派，对这些人不能说是对抗性的矛盾。如章伯钧之类是对抗性的。百分之九十是人民内部矛盾，人民内部矛盾包括阶级矛盾（××敌我矛盾包括地主、富农、反革命、坏分子和右派），工农也有矛盾，工农矛盾也算两条道路的矛盾。

右派有多少人呢？最多有十五万左右，不是那么多，不能说主要矛盾，估计还要分化一部分出来，对我们有利，特别是有知识的。过渡时期的基本矛盾是资产阶级和无产阶级两条道路的矛盾。

八大讲先进的社会制度与落后的生产力的矛盾，那是讲生产问题，不是讲人与人的关系问题。人与人的生产关系问题已经解决了，但还没有完全解决（查看八大文件第四页），提出社会主义制度是否适合生产力的发展，我们讲大体适合，斯大林讲完全适合有毛病。将来若干年以后生产力发展了，集体所有制和发展生产会发生矛盾的。现在的生产关系是适合的，为什么适合，合作社是发展生产的嘛。我们这个制度比起印度来，印度第一个五年计划增加三百万吨钢，我们增加了四百万吨，你说我们的制度不好嘛。我们的生产关系基本适合生产力的发展的，但也有缺点。到几十年以后，生产力发展了，价值法则没有用了，货币可以不要了。

八大那句话（先进的社会制度与落后的生产力的矛盾）没有什么害处，不妨害整风、生产、反右派、改进工作。这句话是好话，意思是让我们发展生产，充实我们的物质基础。不是讲人民之间的矛盾，这是和外国比，和我国以前比。（康生：原来写这句话时，当时考虑写不写？反复考虑了，套了列宁的一句话。）这句话有语病的，但没有坏处，实际上没有发生坏作用，这句话不必去改了，将来在适当时机讲一下。当时本来想改，已经印发出去了。


055) 给××，陈×，富春等同志的一封信

（一九五八年九月二日）

这个文件看了两篇（注：指计划说明要点）觉得不大满意，不能动员群众。这次会议各类文件，以农村类文件为最好，每样文件交待清楚，前后次序有逻辑性，文字通顺，一般具有鲜明性和准确性，特别是人民公社一件为最好。其次，如×××同志论教育的文章，虽较长，理论水平较高，逻辑性、准确性、鲜明性，三者都具。其次民兵决议写得很好，使人读得下去，读过后很舒服。其次是商业类文件，也不错，可读。工业类文件算考下等了。有一个较好的，就是那个不长的意见书，读得下去，提纲领。“说明要点”最差，我读了两遍，不大懂，读后脑中无印象。将一些观点凑合起来，聚沙成堆，缺乏逻辑，准确性、鲜明性，都看不见，文字又不通顺，更无高屋建瓴，势如破竹之态。其原因，不大懂辩证逻辑，也不大懂形式逻辑，不大懂文法学，也不大懂修辞学，我疑心作者对工业还不是内行，还不大懂，如果真懂，不至于不能用文字表现出来。所谓不大懂辩证逻辑，就工业来说，就是不大懂工业中的对立统一，内部联系，主要矛盾与次要矛盾的分别。因此，杨思写文，不可能有长江大河，势如破竹之势，讲了一万次了，依然文风不动，灵台如岗之岩，笔下若立冰之冻。那一年，稍稍松劲一点，使读者感觉有些忘，因而免于早上天堂略为延长一年，两年寿命呢！我对作者是很喜欢的，从文件内容看来，他是一个促进派，力争上游、多快好省的坚决拥护者，政治路线是正确的，甚为不足，是在理论与文风。我的意思痛切一道，引起注意（过去我所做的一万次唠叨历史，是当作一阵西北风。）如不同意，可用通信方法，鸣放辩论。我写的是一张大写报，你们也写吧。如果同意，请你们会谈一下。我看你们的心意，把这类事当作芝麻，你们注意西瓜去了。却是写出文件叫人不愿看，你们是下决心不叫人看的，是不是呢？建议：重写一遍、二遍、三遍，以至多遍。写得同人民公社那样好。你们研究一下吧？你们做工业官，有工业就是不用心思，毫无理论研究，以致文件写成这样。建议；你们有空写工业纲要四十条，那样好就动手吧。写一篇好文章出来，为五年接近美国。七年超过英国，这个目标而奋斗吧！

“说明要点”，无年月日，无署名，不知谁人写的，表中有好几张，除作者外，恐怕谁也看不懂。为什么如此呢？


056) 接见巴西记者穆里罗．马罗金．苏乌萨得杜特夫人的谈话

（一九五八年九月二日）

毛主席：……教育方面，过去的制度也要改变，主要办法是使教育和生产劳动相结合，一面读书，一面做工，你们看过我们这样的学校吗？

马罗金：看过一些，学生很愉快，在实验室就能生产出东西来。毛主席：这是历史性的问题，也是国际性的问题。说是历史性的问题，是因为多少年来教育和劳动都是分离的，说是国际性的问题，是因为哪一国都是这样，学习和劳动相结合起来，学生不仅会得到科学知识，而且有生产技术。


057) 批评人民日报上的东西有很多大方向不对

（一九五八年九月四日×××传达）

对国际问题应该有研究，有一定的看法，不要临时抱佛脚，发表感想式的意见。现在对国际问题的意见，有些是感想式。对许多国际问题要有基本的看法，应该有比较深刻的议论。

搞新闻工作，光务实，不务虚，不好。有了看法，有了意见，就要找机会，找题目发挥。去年整风的时候，我就预先考虑到反攻的问题。右派进攻了，要不要反攻？什么时候反攻？抓什么题目反攻？后来抓到了卢郁文这个题目。

文汇报的资产阶级方向应当批判。在什么时候批判，抓什么题目开火？后来新民晚报进行了自我批评，就抓住这个题目开火了。

对国内外问题都应该这样。

报纸宣传，报纸编辑工作，最近一个月比较杂，看不出方向究竟搞什么？去年反右派的时候，突出，一气呵成。今年春天，在发表《梅林看全国》的社论以后，也很突出。最近一两个月，东西很多，方向不太明了。报纸应该有方向，在最近就要转变过来，把工业首先是钢铁、机械放在第一位。省报也应当如此。

一个时期要有一个方向，把大家的注意力集中起来。


058) 最高国务会议上的讲话纪要（一）

（一九五八年九月五日）

最高国务会议，二月开了一次，现在是九月，六个月没有开了。二月那次会上，我们谈了鼓足干劲，力争上游，多快好省。讲了个大有希望，不晓得同志们记得不记得？我还比较一下，不是中有希望，更不是小有希望，而是大有希望。还讲了以一个普通劳动者的姿态在人民群众中出现。我们在座诸位，以及共产党里头有许多人，要办到这一点，也是要努一番力的。我们跟国民党相反，他们是以一个贵族的姿态，老爷派头在人民中出现，我们是以一个普通劳动者的姿态在人民中出现。

那一次讲了几句不好听的话，批评了“好大害功，急功近利，鄙视过去，迷信将来。”你说是坏的，我说是好的，这不是唱对台戏吗？有些人看了那四句评语实在舒服。“共产党好大喜功。急功近利，鄙视过去，迷信将来，岂有此理？”我说，恰好是有理，不是岂有此理，而是确有此理。有些人为什么支持那种批评呢？就是因为他们对于辩证唯物主义和历史唯物主义、马克思主义政治经济学、无产阶级的阶级斗争和无产阶级专政这三门科学，或者是了解得不深不透，或者简直就不去理会，因此就缺乏分析。怎么分析呢？有资产阶级的好大喜功，有无产阶级的好大喜功，两种好大喜功。有资产阶级的急功近利，有无产阶级的急功近利。“攀攀为利者，跖之徒也”，这大概是今天的资产阶级的一类。孜孜为利者，资本家之徒也。我们呢？我们就是另外一种急功近利。至于鄙视过去，迷信将来，也是有阶级不同的。资产阶级是迷信过去，鄙视将来。过去的古董那就是宝贝。至于将来，什么共产主义，社会主义，那就是狗屁。这不是迷信过去，鄙视将来吗？

这六个月，发生很大变化。我想，在座诸位都是有变化的。我的脑筋也有变化。有许多事情料不到的。今年二月那个时候虽然讲大有希望，那个希望究竟怎么样？比今天的现实还是落后些。

国内形势，如大家所知道，就是阶级关系，阶级力量对比，起了很大变化。几亿劳动群众，工人农民，他们现在感觉得心里舒畅，搞大跃进。这就是整风反右的结果。整风以前我们许多干部有两条：一条叫官气较多，二条叫政治较少。不是要反五气吗？五气的头一气就是官气。经过整风，没有整好的还有一些，但是大多数人是以普通劳动者的姿态出现，跟工人农民打成一片，人们感觉跟国民党时期确实不同了。过去不是的。因为有一部分干部，在工人看来，他们神气不对，是在做官，跟国民党没有分别，还是压在他们头上，所以有些工人工作就不那么积极，不为社会主义和共产主义奋斗，是为手表、自行车、钢笔、收音机、缝纫机等五大件而奋斗，就是为个人奋斗。那个时期许多人不觉悟，积极分子只是一部分，落后分子相当多。因为共产党批判了三风五气，他们也就自我批判了：我们这个五大件也是为个人的，不为社会，也不对呀。工作就积极起来了。农民也是这样，因为合作社干部，县、区、乡干部搞试验田，跟他们打成一片，一股热潮就起来了。冬季很冷也要搞水利，他们知道是为谁来干事情，是为他们自己，为集体，为全国。这一干的结果，今年大概可以差不多增产××，即有可能从去年三千七百亿斤，增到××亿斤。棉花去年是三千三百万担，今年大概有××万担，可以超过××。烟叶可以超过三四倍。只有油料只超过半倍，还是不足的。麻类作物，过去没有注意，没有抓紧。钢铁可以翻一番。一九五六年中共八大第一次会议，总理在那里建议，五年计划搞钢铁一千零五十万吨到一千二百万吨，如果说一千零五十万吨，今年就有超过的可能，可能搞一千二百万吨。农业发展纲要四十条不是十二年吗？五六年开始，五六、五七、五八，基本完成。这些都还是一些预计，还要看实际的结果。今年如果搞到××多亿斤粮食，明年如果又翻一番，就是××亿斤。明年也许不能搞这么多，太搞多了，除了人吃马喂之外，现在还没有找到用途，也许会发生问题。但是明年总是可能超过××亿斤，钢铁明年可能超过××万吨。总而言之，明年是基本上赶上英国，除了造船、汽车、电力这几项之外。明年都要超过英国。十五年计划，两年基本完成。谁人料到？这就是群众的干劲的结果。

资产阶级、民主党派，也超了变化，并且还在继续起变化中。以一个普通劳动者的姿态出现的这个问题，在民主党派中间是个相当严重的问题，要逐步来，不能很性急。但是形势逼人。形势就是人，就是多数人压迫少数人。多数人造成一种形势，少数人就感到压力，就得打点主意，我历求是主张对立面的，没有对立面，谁也不干的。我有什么对立面呢？在我们民主队伍里头有很多对立面。此外还有在我们队伍以外的“地富反坏右”，这都是对立面。工人农民压迫我们，他们说，你做官，你得好好做，你做不好，我就整你。比如五五年上半年，有许多老百姓也实在不喜欢我们，人人谈统购，家家说粮食，那个时候你说粮食没有危机，我也可以讲一个危机。一个原因是因为粮食不足，还有一个原因就是富裕中农兴风作浪。其中主要是共产党员，他们是党员，但是他们当了县区乡干部，他们叫“农民苦”，所谓“农民苦”，就是他们苦，所谓他们苦，就是余粮多。据江苏省的统计，在我们县区乡干部里头，这种人有百分之三十。他们每天叫“农民苦”，说统购统销太多了，不赞成。这一来，煽起这些农民，本来够吃的，也说不够吃，用各种办法来吵。这一压迫，就打主意吧，就搞合作化。合作化的决心就是那个时候搞起来的。批判各种迷信；什么解放区合作化不行，什么没有会计，什么平地可以，山上不可以，什么汉人可以，少数民族不可以，等等，破除了这些迷信，没有几个月，合作化就搞起来了。然后又影响工商界，敲锣打鼓，全行业公私合营。到一九五六年那个时候，有些人又觉得恐怕不行了，多快好省也不灵了。同时斯大林问题也发生了，匈牙利事件出来了，帝国主义反共反苏，那么一个潮流，国内就是右派酝酿活动。经过整风反右，才把这些东西扭转过来。而现在呢，就转到一个比较有利的方向，民主党派也好，科学界的人也好，工程技术界的人也好，资产阶级（工商界者）也好，总而言之，绝大多数人，或者已经改变立场，或者正在向改变立场前进，也还有少数没有改变的，还有左中右。阶级还是存在的。说现在阶级不存在了，阶级斗争已经消灭了，这个观点恐怕是不对的，我说像吃鸦片烟一样，吃鸦片烟上了瘾，是不容易戒的，资产阶级思想，还有封建主义思想，那么容易戒我就不相信。要慢慢戒，不要形势逼人，还要看事实。一个长江大桥可以说服许多人，你没有长江大桥，他就不信。出了个长江大桥，许多人去看了，他就信了。今年一千一百万吨钢，明年××万吨钢，苦战三年，后年××万吨，粮食由三干七百亿斤到××亿斤。我还是讲个可能性，要努力。到底那个时候怎么样？有两个可能：一个可能达到，一个可能少一点，不可能达到这么多。这样一来，天天劳累，是不是人就大批死亡，或者由胖子变成瘦子，或者生病？这也有的，也有伤亡的，变成瘦子也有的，生病也有的。但这是个别的，多数人我看是相反，一不死，二不瘦，还要胖一些，也不生病。特别是把四害一除，疾病大为减少。农民劳动起来是有纪律的，军事化干劲甚大。公共食堂一来，节省时间，免得往返。节省粮食，节省柴火，节省经费，此外还节省大批时间。这是××县的经验，科学技术也有很大的进步，“将军”将得厉害，就是学生将教师，讲师、助教将教授，研究员将所长。有那么一个科学研究所，叫作药物研究所，设在上海，所长赵承暇有门本领，就是可以在中国的一种植物里头提炼出一种药来，可以治高血压。但是他老先生就是对什么人也不讲，他也不作。他那个所里的青年人就没有办法，他们呕了气，就自己干，结果苦战多少昼夜，搞出来了，能够提炼出那个药来了。这样的事情不止一个所，有相当几个所。大学教授相当有一些人落后于学生，编讲义，编教材，编教学大纲，编学生不赢，学生是苦战几昼夜，集体来搞。听说师范大学有个文学班，要编一个文学史，一个班有二十六个人，苦战四昼夜，读了二百九十部中外文学名著，编出一本文学史大纲。这是形势逼人，就是压迫。青年人不压迫老年人，老年人不会进步的。这一压，老年人就有出路了，他们不进步不行了。当然，不是青年人个个都是好的，也有坏的，青年里头，吊儿郎当的，阿飞，偷东西的，那种人也有。但是一般说来，总是“譬如积薪，后来居上”。我们要承认这一条。

国际形势，我们历来有个观点，总是乐观的。后来总结为一个“东风压倒西风”。

美国人现在在我们这里来了个“大包干”制度，索性把金门、马祖，还有什么大担岛、二担岛、东碇岛一切包括进去，我看他就舒服了。他上了我们的绞索，美国人的颈吊在我们中国人的铁的绞索上面。台湾也是一个绞索，不过要隔得远一点。他要把金门这一套包括进去，那他的头更接近我们。我哪一天踢他一脚，他走不掉，因为他被一根索子绞住了。

我现在提出若干观点，提出一些看法供给各位，并不要把它作为一个什么决定、作为一个法律。作为一个法律就死了，作为一个看法就是活的，拿这些观点去观察国际形势。

第一条，谁怕谁多一点。我看美国人是怕打仗，我们也怕打仗。问题是究竟哪一个怕得多一点。这也是个观点，也是个看法。请各位拿这个观点去看一看，观察观察，以后一年，二年，三年，四年，就这样观察下去，究竟还是西方怕东方多一点，还是我们东方人怕西方多一点？据我的看法，是杜勒斯怕我们怕得多一点，是英美德法那些西方国家怕我们怕得多一点。为什么他们怕得多一点呢？就是一个力量的问题，人心的问题。人心就是力量，我们这边的人多一点，他们那边的人少一点。共产主义、民族主义、帝国主义，这三个主义中，共产主义和民族主义比较接近。而民族主义占领的地方相当宽，有三个洲，一个亚洲，一个非洲，一个拉丁美洲，则使这些洲里头有许多统治者还是亲西方的，比如泰国、巴基斯坦、日本、土耳其、伊朗，可是人民中间亲东方的不少，可能是相当多。就是垄断资本家以及中了他们的毒最深的人是主张战争的。比如北欧几个国家，当权的也是资产阶级，他们是不愿意战争的。力量对比是如此。因为真理是抓在大多数人手里，而不抓在杜勒斯手里。他们的心比我们虚，我们的心比较实。我们依靠人民，他们是维持那些反动统治者。现在杜勒斯就干这一条，他们专扶什么“蒋委员长”、李承晚、吴庭艳这类人。我看是这样，双方都怕，但是他们比较怕我们多一点，因此战争是打不起来的。

第二条，美帝国主义他们结成军事团体，什么北大西洋、巴格达、马尼拉，这些团体的性质究竟怎么样？我们讲它们是侵略的。它们是侵略的，那是千真万确的。但是它现在的锋芒向哪一边呢？是向社会主义进攻，还是向民族主义进攻？我看现在是向民族主义进攻，就是向埃及、黎巴嫩和中东那些弱的进攻。社会主义国家，除非是比如匈牙利失败了，波兰也崩溃了，捷克、东德也崩溃了，连苏联也发生问题，我们也发生问题，摇摇欲倒，那个时候他们会进攻的。你要倒了，他们为什么不进攻？现在我们不倒，我们巩固，我们这个骨头啃不动，它们就啃那些比较可啃的地方，搞什么印尼、印度、缅甸、锡兰，想搞垮纳赛尔，想搞垮伊拉克，想征服阿尔及利亚等等。

现在拉丁美洲有个很大的进步。尼克松是个副总统，在八个国家不受欢迎，被吐口水，打石头，美国的政治代表在那些人面前，被用口水去对付，这就是藐视“尊严”，没有“礼貌”了，在他们心目中间不算数了。你是我们的对头，因此拿口水、石头去对付你。所以不要把那三个军事集团看得那么严重，要有分析。它是侵略的，但是它并不巩固。

第三条，关于紧张局势。我们每天都是要求缓和紧张局势，紧张局势缓和了，对世界人民是有利的。那么，凡是紧张局势就对我们有害，是不是？我看也不尽然。这个紧张局势，对我们并不是纯害无益，也有有利的一面。什么道理呢？因为紧张局势除去有害的一面外，还可以调动人马，调动落后阶层，调动中间派起来奋斗。怕打原子战争，就要想一想。你看金门、马祖打这样几炮，我就没有料到现在这个世界闹得这样满天飞雨，烟雾冲天。这就是因为人们怕战争，怕美国到处闯祸。全世界那么多国家，除了一个李承晚之外，现在还没有第二个国家支持美国。可能还加一个菲律宾，叫作“有件条的支持”。比如伊拉克革命，还不是紧张局势造成的？紧张局势并不取决于我们，是帝国主义自己造成的，但是归根结底对于帝国主义更不利。这个观点列宁说过的，他是讲战争，他说，战争调动人们的精神状态，使他紧张起来。现在当然没有战争，但是，这种在武装对立的情况下的紧张局势也是能够调动一切积极因索，并且使落后阶层想一想。

第四条，中东的撤兵问题。英美侵略军必须撤退。但是帝国主义现在想赖在那里不走，这对人民是不利的，可是同时它也有教育人民的作用。你要反对侵略者，如果没有个对象，没有个靶子，没有个对立面，这就不好反。他自己现在跑上来当作对立面，并且赖着不走，就起了动员全世界人民起来反对美国侵略者的作用。所以他迟迟不撤退，总起来看对人民也不见得那么纯害无利，因为这样人民每天就可以催他走，你为什么不走？

第五条，戴高乐登台好，还是不登台好？现在法国共产党和人民应该坚决反对戴高乐登台，要投票反对他的宪法，但是同时要准备反对不了时，他登台后的斗争。戴高乐登台要压迫法共和法国人民，但对内对外也有好处：对外，这个人喜欢跟英美闹别扭，很有益处。对内，为教育法国无产阶级不可少之教员，等于我们中国的“蒋委员长”一样。没有“蒋委员长”，六亿人民教育不过来的，单是共产党正面教育不行的。戴高乐现在还有威信，你这会把他打败了，他没有死，人们还是想他。让他登台。除非是顶多搞个五年、六年、七年、八年、十年，他得垮的。他一垮了，没有第二个戴高乐了。这个毒放出来了，这个毒必须得放，放出来毒就消了。

第六条，禁运。不跟我们作生意。这个东西究竟对我们的利害怎么样？资本主义国家跟我们多作生意，还是少作生意好？现在生意是作，是少作。我看，禁运对我们的利益极大，我们不感觉禁运有什么不利。禁运对我们的衣食住行以及建设（炼钢炼铁）有极大的好处。一禁运，我们得自己想办法。我历来感谢何应钦。一九三七年红军改编成国民革命军第八路军，每月有四十万法币，自从他发了法币，我们就依赖这个法币。到一九四○年反共高潮就断了，不来了。从此我们得自己想办法。我们想什么办法呢？我们就下了命令，说法币没有了，你们以团为单位自己打主意。从此。各根据地搞生产运动，产生的价值不是四十万元，可能是一亿两亿。从此就靠我们自己动手。现在的何应钦是谁呢？就是杜勒斯，改了个名字，现在他们禁运。我们就自己搞，搞大跃进，搞掉了依赖性，破除了迷信，就好了。

第七条，不承认问题。是承认比较有利，还是不承认比较有利？我说，等于禁运一样，帝国主义国家不承认我们比较承认我们是要有利一些。现在还有四十几个国家不承认我们，主要的原因就是因为美国。比如法国，想承认，但是因为美国反对就不敢。其他还有一些中南美洲、亚洲、非洲、欧洲的国家．以及加拿大，都是因为美国而不敢承认。资本主义国家现在承认我们的，合起来只有十九个，加上社会主义阵营十一个，有三十个，再加上南斯拉夫，有三十一个。我看就是这么一点过日子吧。我们搞三亿吨钢，最好搞七亿吨钢，三万五十亿斤粮食，这要多少年，我看××年就差不多。说工业了不起，可难啦，什么科学可难啦．这也是个迷信，就不要信那些。十五年赶上英国。我们是两年基本上赶上。这是讲总数，不是按人口，按人口平均赶上英国，就钢铁来说，要三亿吨，英国五千万人口，有两千二百万吨钢，我们有七亿人口，得要三亿吨钢，刚才讲七亿吨钢，要三亿吨钢翻一番还要多一点，那可能要十五年，也许还要多一点。世界上的事情有这么怪，不搞就不搞，一搞就很多，要么就没有，要么就很多。你们不信这一条？比如我们打了二十二年的仗，二十一年就是不胜利，而在二十二年这一年，就是一九四九年就全国胜利了，叫突变。粮食也是一样，搞了八年，七搞八搞，还只有那么一点。一九四九年粮食是二千一百亿斤，去年三千七百亿厅，在我们手里搞了八年，只增加一千六百亿斤，而今年一年就可以增加××亿斤，可能到××亿斤。搞八年没有摸到一条路，不会搞，也是因为制度没有改革，个体经济。初级合作化，没有整风反右。钢铁也是一样，几十年只有那么一点，蒋介石只有四万吨钢，这还是张之洞遗留下来的。两个东西最要紧：一个粮，一个钢。有了钢就能作机器，什么机器也可以作，挖煤炭的机器，开矿山的机器，发电的机器，炼石油的机器，火车、轮船、飞机等交通机器、化学工业的机器、砌房子的机器、农业机器，都要钢。所以一为粮，二为钢，加上机器，叫三大元帅。三大元帅升帐，就有胜利的希望。还有两个先行官，一个是铁路，一个是电力。扯远了，还是回到不承认的问题上来，不承认我们，我看是不坏，比较好，让我们更多摘一点钢，搞个六、七亿吨，那个时候他们总要承认。那个时候也可以不承认，他不承认有什么要紧。

最后一条，就是准备反侵略战争。头一条讲了，双方怕打，仗打不起来。但世界上的事情还是要搞一个保险系数。因为世界上有个垄断资产阶级，恐怕他们冒里冒失乱搞，所以要准备作战。这一条要在干部里头讲通。第一，我们不要打，而且反对打，苏联也是。要打就是他们先打，逼着我们不能不打。第二，但是我们不怕打，要打就打。我们现在只有手榴弹跟山药蛋。氢弹、原子弹的战争当然是可怕的，是要死人的。因此，我们反对打。但是这个决定权不操在我们手中，帝国主义一定要打，那么我们就得准备一切，要打就打。就是说，死了一半人也没有什么可怕。这是极而言之。在整个宇宙史上，我就不相信要那么悲观。我跟尼赫鲁辩论过这个问题，他说，那个时候没有政府了，统统打光了，想要讲和也找不到政府了。我说哪有那个事，你这个政府被原子弹消灭了，老百姓又起一个政府，又可以议和。世界上的事情，你不想到那个极点，你就睡不着觉。无非是打死人，无非是一个怕打。但是他一定要打，是他先打，他打原子弹，这个时候，怕，他也打，不怕，他也打。既然是怕也打，不怕也打，二者选哪一个呢？还是怕好，还是不怕好？每天总是怕，在干部和人民里头不鼓起一点劲，这是很危险的，我看，还是横了一条心，要打就打，打了再建设。因此，现在我们要搞民兵。人民公社里头都搞民兵，全民皆兵，要发枪。开头发几百万支，将来要发几千万支，各省造轻武器，造步枪、机关枪、手榴弹、小迫击炮、轻迫击炮。人民公社有军事部，到处练习。在座的有文化人，又是文化，又是武化。

有这么八个观点，当作一种看法，供各位观察国际形势的时候采用。


059) 在最高国务会议上的讲话（二）

（一九五八年九月八日）

还是谈一谈老话，关于绞索，上一次不是谈过吗？现在我要讲对杜勒斯、艾森豪威尔，对那些战争贩子使用绞刑。对他们使用绞刑的地方很多。据我看，凡是搞了军事基地的，就是一条绞索绞住了。东方，南朝鲜、日本、菲律宾、台湾；西方，西德、意大利、英国；中东，土耳其、伊朗；非洲，摩洛哥等等。每一个地方美国有许多军事基地，比如土耳其，有二十几个基地，日本听说有八百个基地。还有些地方没有基地，但是有军队占领，比如美国在黎巴嫩，英国在约旦。

现在不讲别的，单讲两条绞索：一个黎巴嫩，一个台湾。台湾是古老的绞索，他已经占领几年了。他被什么人绞住了呢？被中华人民共和国绞住了。六亿人民手里拿着一根索子，这根索子是钢绳，把美国人的脖子套住了。中东是最近套住的。谁人让他套住的呢？是他自己造的索子，自己套住的，然后把绞索的一头丢到中国大陆上，让我们抓到。黎巴嫩也是他自己造的一条绞索，自己套上去，绞索的一端就丢在阿拉伯民族手里。不但如此，而且是全世界大多数人手里，大家都骂他，不同情他，大多数国家的人民、政府手里拿着这个绞索。比如中东，联合国开了会。但是主要是在阿拉伯人民手里套住了，不得脱身。他现在进退两难，早退好，还是迟退好？早退，那么为何来呢，迟退，越套越紧，可能成为死结，那怎么得了呀？至于台湾，他是订了条约的，和黎巴嫩还不同。黎巴嫩还比较活，没有什么条约，说是一个请，一个就来了，于是乎套上了。至于台湾，就订了个条约，这是一个死结。这里不分民主党、共和党，订条约是艾森豪威尔，派第七舰队是杜鲁门。杜鲁门那个时候可去可来，没有订条约，艾森豪威尔订了个条约。这边国民党一恐慌，一要求，美国人一愿意，就套上了。

金门、马祖套上了没有？金门、马祖据我们看也套上了。为什么呢？他不是讲现在还没有定，要共产党打上去，看情况，那时候再决定吗？问题是十一万国民党军队（金门九万五，马祖一万五）。只要有这两堆在这个地方，他得关心。这是他们的阶级利益，阶级感情。为什么英国人和美国人对约旦的侯赛因和黎巴嫩的夏蒙那样好？他们不能见死不救，昨天第七舰队的总司令比克利亲自指挥，还有那个斯摩特，不是放大炮吗？引得国务院也不高兴，国防部也不高兴的那位先生，他也在那里跟比克利一道指挥。

总而言之，你是被套住了。要解脱也可以，你得采取主动，慢慢脱身。不是有脱身政策吗？在朝鲜有脱身政策，现在我看形成了金、马的脱身政策。他们那一班子实在想脱身，而且舆论上也要求脱身。脱身者，是从绞索里面脱出去。怎么脱法呢？就是这十一万人走路。台湾是我们的，那是无论如何不能让步的，是内政问题。跟你的交涉是国际问题，这是两件事，你美国跟蒋介石搞在一起，这个化合物是可以分解的。比如电解铝，电解铜，用电一解，不就分离了吗？蒋介石这一边是内政问题，你那一边是外交问题，不能混为一谈。现在五大洲，除了澳洲，四大洲美国都想霸占。首先是北美洲，那主要是它自己的地方，它有军队，然后是中南美洲，虽然没有驻军，但是他要“保护”的。再加上欧洲、非洲、亚洲，主要是欧亚非，主力在欧亚两洲。这么几个兵，分得这么散，我们不晓得它这个仗怎么打法。所以，我总是觉得，它是霸占中间地带为主。至于我们这些地方，除非是社会主义阵营出了大乱子，确有把握。一来，我们苏联、中国就全部崩溃，否则我看他不敢来的。除了我们这个阵营以外，它都要霸占。一个拉丁美洲，一个欧洲，一个非洲，一个亚洲，还有个澳洲，澳洲也在军事条约上跟它连起来了，听它的命令。它用“反共”的旗帜取得这些地方好些，还是真正的反共好些？所谓真正反共，就是拿军队来打我们，打苏联。我说，没有那么蠢的人。它只有几个兵调来调去。黎巴嫩事件发生，从太平洋调去，到了红海地方，形势不对，赶快回头．到马来亚登陆，名为休息几天，十七天不吭声，后头他一个新闻记者自己宣布是管印度洋的，这一来，印度洋大家都反对。我们这里一打炮，这里兵不够，它又来了。台湾这些地方早一点解脱，对美国比较有利，它赖着不走，就让它套到那里，无损于大局，我们还是搞大跃进。

今年要争取钢一千一百万吨，比去年翻一番。明年增加××万，争取××万吨。后年再搞××万吨，不是××万吨吗？苦战三年，××万吨钢。那么全世界除了苏联同美国，我们就是第三位。苏联去年就是五千万吨，加三年，他可以搞六千万吨。我们苦战三年。有可能超过××万吨，接近苏联，再加×年，到××年，可能出八千万到一亿吨，接近美国（美国因为它经济恐慌，那个时候也许只有一亿吨）。第二个五年计划就要接近或赶上美国。再加×年，×年，搞一亿五千万吨，超过美国，变成天下第一。老子天下第一不好，钢铁天下第一，有什么不好？粮食，苦战三年，今年可能是××到××亿斤，明年翻一番，就可能是××亿斤。后年就要放低步调了。因为粮食还是要找出路。粮食主要是吃，此外也要找工业方面的出路，例如：搞酒精作燃料，经过酒精搞橡胶，搞纤维，搞塑料，等等。

至于紧张局势。也许还可以讲几句，你搞紧张局势，你以为对你有利呀，不一定．紧张局势调动世界人心，都骂美国人。中东紧张局势，大家骂美国人，台湾紧张局势，只是大家骂美国人，骂我们的比较少。美国人骂我们，蒋介石骂我们，李承晚骂我们，也许还有一点人骂我们，主要就是这三家。英国是动摇派。军事不参加，政治上听说他相当同情。因为他有个约旦问题，你不同情一下，美国人如果在黎巴嫩撤退，英国在约旦怎么办呀？尼赫鲁发表了声明，基本上跟我们一致的，赞成台湾这些东西归我们，不过希望和平解决。这同中东各国可是欢迎啦，特别是一个阿联，一个伊拉克，每天吹，说我们这个事情好。因为我们这一搞，美国人对他们那里的压力就轻了。

我想可以公开告诉美国人民，紧张局势比较对西方国家不利，对于美国不利。利在什么地方呢？中东紧张局势对于美国有什么利？对于英国有什么利？还是对于阿拉伯有利些，对于亚洲、非洲、拉丁美洲以及其他各洲爱好和平的人民有利些。台湾的紧张局势究竟对谁有利些呢？比如对于我们国家，我们国家现在全体动员，如果说中东事件有三、四千万人游行示威，开会，这一次大概搞个三亿人口，使他们得到教育，得到锻炼。这个事情对于各民主党派的团结也好吧，各党派有一个共同奋斗目标，这样一来，过去心里有些疙瘩的有些气的，受了批评的，也就消散一点吧。就慢慢这样搞下去，七搞八搞，我们大家还不就是工人阶级了。所以帝国主义自己制造出来的紧张局势，结果反而对于反帝国主义的我们几亿人口有利，对于全世界爱好和平的人民、各阶级、各阶层、政府，我看都有利。他们得想一想，美国总是不好，张牙舞爪。十三个航空母舰，就来了六个，其中有大到那么大的，有什么六万五千吨的，说是要凑一百二十个船，第一个最强的舰队。你再强一点也好。你把你那四个舰队统统集中到这个地方我都欢迎。你那个东西横直没用了的，统统集中起来，你也上来不得。船的特点就在水里头，不能上岸。你不过是在这个地方摆一摆，你越打，越使全世界的人都知道你无理。


060) 在最高国务会议上的讲话（三）

（一九五八年九月九日）

教育这个东西比较带原则性，牵涉广大的知识界，是一个革命。几千年来都是教育脱离劳动，现在要教育劳动相结合，这是一条基本原则。大体上有这样几条：一条是教育劳动相结合，一条是党的领导，还有一条是群众路线。群众路线大家懂得，没有问题了，党的领导现在可能问题也不多了，中心问题是教育劳动相结合。现在苏联对这个问题也想改革，他们正在搞一个文件，在那里酝酿，我们社会主义国家，马克思讲了的，教育必须与劳动相结合。我在天津看了两个大学，有几个大工厂，那些学生在那里作工。老读书实在不是一种办法。书是什么东西呢？书就是一个观念形态，人家写的，让这些没有经验的娃娃来读，净搞意识形态，别的东西看不到。如果是学校办工厂，工厂办学校，学校办农场，人民公社办学校，勤工俭学，或者半工半读，学习和劳动就结合起来了。这是一大改革。

在财政方面，我找了一个材料：一九五零年到一九五七年这八年全部财政收入是一千七百亿，今年起，第二个五年计划预计大概可以收××亿。你看，八年一千七百亿，五年可以搞××亿。这个事情很可以注意。那八年的头一年，一九五零年，只有六十五亿，可怜得很。第二年，一九五一年，一百三十三亿，增加了。第三年，一九五二年，一百四十八亿。这两年都是一百亿以上。到五三年，就是五年计划的第一年，跃到二百二十三亿，五四年二百六十五亿，五五年二百七十二亿，五六年二百八十七亿。总而言之，这四年相当停滞，有所发展，都没有突破二百亿以上到三百亿。三百亿是去年，去年是三百一十亿。你看，以前搞了四年，都是二百几，去年一年就是三百一。今年可以搞到××亿。你看。由三百一，一跃进到了××。明年应该是××几或者××几亿吧？也不要××几，也不要××几，一下跃到××亿。我这说的是第三本账，××亿有可能。去年三百一只有一年，今年××亿也只有一年，××没有，××没有，明年一跳可以跳到××亿。是不是能够搞到，还要看，这是一种预计，或者还会更多一点。后年就会更多。五年××亿，平均每年××亿。这个数目值得注意。还有一个数目也是值得注意的；基本建设投资，五零年可怜得很，只有十一亿，五一年二十三亿，五二年四十四亿，五三年八十三亿，五四年九十一亿，五五年九十三亿，可怜。五六年不是搞“冒进”吗？由九十三亿一跃跃到一百四十八亿。说是搞“冒进”了，不是犯了错误吗？五七年就减少了一点，由五六年的一百四十八亿减少到一百三十八亿，减少了十亿，所以成为“马鞍形”。今年是二百六十八亿，明年总应该就可以搞××亿。前面这八年，五零、五一、五二那三年合起来是八十亿的基本建设投资，第一个五年计划不到五百亿，只有四百九十二亿，第二个五年计划，今年只有××多亿，明年就可以搞到××亿，就是一年等于那五年，而那五年的五百亿办的那么多工厂，就浪费差不多一半，本来可以办两个，只办一个，时间本来只要一年的，要两年，那么明年这××亿，就可以当作××亿（等于一倍）来用。因为现在有了经验了。双反，破除迷信，打破了一些规章制度。这是两笔大账。

此外，人民公社是一件大事。人民公社大概九月就差不多搭架子搞起来了。看样子。来势很猛，没有办法阻挡，你叫他慢，那不行。至于把一些问题搞清楚，充实这个架子，那就要冬春。这件事要好好领导，要积极领导，要采取欢迎的态度。人民公社的特点是大公社，这是最近几个月出来的新事物。

还有一点是抓工业，搞了八九年了，实际上我们这些人没有抓工业，重点不放在这里，放在革命上去了。搞土地改革，镇压反革命，抗美援朝，三反五反，整风反右，公私合营，合作化，这都是属于革命范畴。忙那些事情忙得要死。但是地方，他们除了这些之外，还抓了农业。认真抓农业，搞试验田，是从去年冬季起。这一抓，就抓起来了。现在我们要转过方向，人有只两手，一手抓农业，一手抓工业。我讲了个抓紧，什么叫抓？什么叫紧？抓而不紧，没有抓起来，等于不抓，你拿烟也拿不到，拿饼干也拿不到，拿洋火也拿不到。抓工业要抓紧。主要是抓一个钢铁，一个机械，有了这两门，万事大吉。钢铁是原材料，机械就是各种设备，包括挖煤炭和挖矿山的机械，开油田的钻探机械，电力机械，建筑机械，／t学机械，交通运输机械（无非是汽车、轮船、飞机，我们坐飞机就是坐机器），还有农业机械，如拖拉机，耕种机械，收割机械，农村用的运输机械，农村电气化用的电力机械。苦战三年，农村机械化还不会那么多，在第×个五年计划的后两年可能基本上用机械武装起来。所以一是抓钢铁，二是抓机械。没有钢铁，机械就没有材料，就不能造机械。机械里头有个工作母机，什么矿山，什么炼油，什么电力，什么化学。什么建筑，什么农业，什么交通运输，这些机器都要有个工作母机，无非是车、铣、磨、刨、钻之类，这些东西是根本的。今年不是二万多台，一发展就是五万多台，现在又搞到八万多台。这就是指工作母机。明年不是搞××万台吗？实际上明年争取搞××万台，如果明年能搞××万台，后年再搞××万台，我们这个国家第二个五年计划就要搞一百多万台机器。我们解放的时候，四九年只有八万台工作母机，还是破破烂烂都在内。今年年底有二十六万台。从张之洞起，到今年搞二十六万台工作母机。而这二十六万台里蒋介石交给我们的遗产是八万台。二十六万台减八万台，我们这九年搞了十八万台，但是同志们，明年这一年就不是八万了，也不是二十六万台了，而是××万台，一年××万台，后年搞××万台。苦战三年，明年××万，后年××万，××万台，连前头的二十六万台，是××万台。那个时候，我们跟美国人谈判就神气一点了。


061) 关于游泳的指示

（一九五八年九月）

“你们不要老在游泳池里面练，游泳池小。游来游去就那么一点，要多到江河里去练习。”

“要走出游泳池。”

“在江河游泳，有逆流，可以锻炼意志和勇敢。”

（注：毛主席1958年9月12日在武汉和游泳运动员的谈话）

“游泳是一项很好的运动，应该提倡。”

（注：毛主席1958年9月在安徽和游泳运动员的谈话）


062) 视察武汉大学的指示

（一九五八年九月十二日下午）

青年人，就是要有志气。

……

学生自觉地要求实行半工半读，这是好事情，是学校大办工厂的必然趋势，对这种要求可以批准，并应给他们以积极的支持和鼓励。在教学改革中，应当注意发挥广大师生的积极性，多方面地集中群众的智慧。


063) 视察武钢时的指示

（一九五八年九月十三日）

像武钢这样的大企业，可以逐步地办成综合性的联合企业，除了生产多种钢铁产品外，还要办点机械工业，化学工业和建筑工业等。

这样的大型企业，除工业外，农、商、学、兵都要有一点。


064) 视察安徽时的指示

（一九五八年九月）

（对钢铁工业的指示）（一九五八年九月二十日）

发展钢铁事业，一定要搞群众运动，什么工作都要群众运动，不搞群众运动是不行的。

×××

马鞍山条件很好，可以发展成为中型钢铁联合企业，因为发展中型的钢铁联合企业比较快。

×××

劳动人民万岁！劳动人民万岁！

（视察舒茶公社时的谈话）（一九五八年九月廿四日）

吃饭不要钱，既然一个社能办到，其他有条件的社也能办到。既然吃饭可以不要钱，将来穿衣服也可以不要钱了。

×××

人民公社将来要集中种蔬菜，种蔬菜也要专业化。

×××

（毛主席在参现除四害陈列馆时说）老鼠这个东西很狡猾，这样，老鼠就要大遭殃啦！

×××

人民公社好，人民公社好。

×××

……以后山坡上要多开辟茶园。（视察合肥时的谈话）（一九五八年九月）

（毛主席到合肥时高兴地说）沿途一望，生气勃勃，肯定是有希望的，有大希望的。

（毛主席在与妇女干部谈话时说）如果每年每人没有一千，。两千斤粮食，没有公共食堂，没有幸厢院托儿所，没有扫除文盲，没有进小学，中学，大学，妇女还不可能彻底解放。

毛主席指出，只有办好人民公社，才是妇女彻底解放的道路。


065) 巡视大江南北回京后向新华社记者发表重要谈话

（一九五八年九月二十九日）

（毛泽东同志在九月间巡视了长江流域的几个省，在九月二十九日回到北京后，向新华社记者发表了重要的谈话。）

毛泽东同志说：

“此次旅行，看到了人民群众很大的干劲，在这个基础上，各项住务都是可以完成的。首先应当完成钢铁战线上的任务。在钢铁战线上，广大群众已经发动起来了。但是就全国来说，有一些地方，有一些企业，对于发动群众的工作还没有做好，没有开群众大会，没有将任务、理由和方法，向群众讲得清清楚楚，并在群众中层开辩论。到现在我们还有一些同志不愿意在工业方面搞大规模的群众运动。他们把在工业战线上搞群众运动，说成是“不正规”，眨之为“农村作风”、“游击习气”。这显然是不对的。”

“在大干钢铁的同时，不要把农业丢掉了。人民公社一定要把小麦种好，把油菜种好，把土地深翻好。一九五九年农业方面的任务，应当比一九五八年有一个更大的跃进。为此，应该把工业方面和农业方面的劳动力好好组织起来，人民公社应当普遍推广。”

“民兵师的组织很好，应当推广，这是军事组织，又是劳动组织，又是教育组织，又是体育组织。帝国主义者如此欺负我们，这是需要认真对付的。我们不但要有强大的正规军，我们还要大办民兵师。这样，在帝国主义侵略我国的时候，就会使他们寸步难行。”

“帝国主义者的寿命不会很长了，因为他们尽做坏事，专门扶植各国反人民的反动派，霸占大量的殖民地、半殖民地和军事基地，以原子战争威胁和平。这样，他们就迫使全世界百分之九十以上的人正在或者将要对他们群起而攻之。但是帝国主义者目前还是在活着，他们依然在向亚洲、非洲、拉丁美洲横行霸道。他们在西方世界也依然在压迫他们本国的人民群众。这种局面必须改变。结束帝国主义主要是美帝国主义的侵略和压迫，是全世界人民的任务。”

“像武钢这样的大型企业，可以逐步地办成为综合性的联合企业，除生产多种钢铁产品外，还要办点机械工业、化学工业和建筑工业等。这样的大型企业，除工业外，农、商、学、兵都要有一点。”

“搞基本建设还是采用大包干的办法好。这样可以大大地降低建设成本。”

“学生自觉地要求实行半工半读，这是好事情，是学校大办工厂的必然趋势，对这种要求可以批准，并应给他们以积极的支持和鼓励。在教学改革中应注意发挥广大师生的积极性。多方面地集中群众的智慧。”


066) 国防部长告台湾同胞书

（一九五八年十月六日）

台湾、澎湖、金门、马祖军民同胞们：

我们都是中国人，三十六计，和为上计。金门战斗，属于惩罚性质。你们的领导者们过去长时期太猖狂了，命令飞机向大陆乱钻，远及云、贵、川、康、青海，发传单、丢特务、炸福州、扰江浙。是可忍、孰不可忍？因此打一些炮，引起你们注意。台、澎、金、马是中国的领土。这一点你们是同意的，见之于你们领导人的文告，确实不是美国的领土。台、澎金、马是中国的一部分，不是另一个国家。世界上只有一个中国，没有两个中国。这一点也是你们同意的。见之于你们领导人的文告。你们领导人与美国人订立军事协定，是片面的，我们不承认，应予废除。美国人总有一天肯定要抛弃你们的，你们不信吗？历史的巨人会要做出证明的。杜勒斯九月三十日的谈话，端倪已见。站在你们的地位，能不寒心？归根结底，美帝国主义是我们共同的敌人。十三万金门军民供应缺乏，饥寒交迫，难为久计。为了人道主义，我已命令福建前线，从十月六日起暂以七天为期，禁止炮击，你们可以充分地自由地输送供应品，但以没有美国人护航为条件。如有护航不在此例。你们与我们之间的战争，三十余年了，尚未结束，这是不好的。建议举行谈判，实行和平解决。这一点，周总理已在几年前告诉你们了。这是中国内部贵我两方有关问题，不是中美两国有关问题。美国侵略台、澎、与台湾海峡，这是中美两国有关问题，应当由两国谈判解决，目前正在华沙举行。美国人总是要走的，不走是不行的。早走于美国有利，因为他们可以取得主动。迟走不利，因为他老是被动。一个东太平洋国家，为什么跑到西太平洋来了呢？西太平洋是西太平洋人的西太平洋，正如东太平洋是东太平洋人的东太平洋一样，这一点是常识，美国人应当懂得。中华人民共和国与美国之间并无战争，无所谓停火。无火而谈停火，岂非废话了？台湾的朋友们，我们之间是有战火的，应当停止，并予熄灭。这就需要谈判。当然。再打三十年，也不是什么了不起的大事，但是究竟以早日和平解决为妥善。何去何从，请你们酌定。


067) 对卫生部党组《关于组织西医离职学习中医班总结报告》的批示

（一九五八年十月十一日）

××同志：

此件很好。卫生部党组的建议在最后一段，即今后举办西医离职学习中医的学习班，由各省、市、自治区党委领导负责办理。我看如能在一九五八年每个省、市、自治区各办一个七十一一八十人的西医离职学习班，以两年为期，则在一九六零年冬或一九六一年春，我们就有大约二千名这样的中西结合的高级医生，其中可能出几个高明的理论家。此事请与徐××同志一商，替中央写个简短的指示，将卫生部的报告转发给地方党委，请他们加以研究遵照办理。指示中要指出这是一件大事，不可等闲视之。中国医药学是一个伟大的宝库，应当努力发掘，加以提高。指示和附件发出后，可在人民日报发表。


068) 国防部长命令福建前线我军对金门炮击再停两星期

（一九五八年十月十三日）

福建前线人民解放军同志们：

金门击炮，从本日起，再停止两星期。借以观察敌方动态，并使金门军民同胞得到充分补给，包括粮食和军事装备在内，以利他们固守。兵不厌诈，这就是诈。这是为了对付美国人的。这是民族大义。必须把中美界限划得清清楚楚。我们这样做,就全局说来，无损于已，己益于人。有益于什么人呢？有益于台，澎、金、马一千万中国人，有利于全民族六亿五千万人，就是不利于美国人。有些共产党人可能暂时还不理解这个道理。怎样打出这样一个主意呢？不懂，不懂，同志们，过一会儿，你们会懂的。呆在台湾和台湾海峡的美国人，必须滚出去。他们赖在这里是没有理由的，不走是不行的。台、澎、金、马的中国人中爱国的多，卖国的少，因此要做政治工作，使那里大多数中国人逐步觉悟起来，孤立少数卖国贼。积以时日，成效自见。在台湾国民党没有同我们举行和平谈判并且获得合理解决以前，内战依然存在。台湾的发言说：停停打打，打打停停，不过是共产党的一条诡计。停停打打，确是如此，但非诡计。你们不要和谈，打是免不了的。在你们采取现在这种顽固态度期间，我们是有自由权的，要打就打，要停就停。美国人想在我国的内战问题上插进一只手来，他们叫做停火，令人忍俊不禁。美国人有什么资格谈这个问题呢？请问他们代表什么人？什么也不代表。他们代表美国人吗？中美两国又没有开战，无火可停。他们代表台湾人民吗？台湾当局没有发给他们委任状，国民党领袖根本反对中美会议。美国民族是一个伟大的民族，其人民是善良的。他们不要战争，欢迎和平，但是美国政府的工作人员，有一部分，例如杜勒斯之流，实在太不高明。例如所谓停火一说，岂非缺乏常识？台、澎、金、马整个地收复同来，完成祖国的统一，这是我们六亿五千万人民的神圣任务。这是中国内政，外人无权过问，联合国也无权过问。世界上一切侵略者及其走狗，统统都要被埋葬掉。为期不会很远。他们一定逃不掉的，他们想躲到月球里去也不行。寇能往，我亦能往，总是可以抓回来的。一句话。胜利是全世界人民的。金门海域，美国人不能护航。如果护航，立即开炮。切切令。


069) 中华人民共和国国防部长再告台湾同胞书

（一九五八年十月二十五日）

台湾、澎湖、金门、马祖军民同胞们：

我们完全明白，你们绝大多数都是爱国的，甘心做美国人奴隶的只有极少数。同胞们，中国人的事只能由我们中国人自己解决。一时难于解决，可以从长商议。美国的政治掮客杜勒斯，爱管闲事，想从国共两党的历史纠纷这件事情中间插进一只手来，命令中国人做这样做那样，损害中国人的利益，适合美国人的利益。就是说，第一步，孤立台湾，第二步，托管台湾。如不遂意，最毒辣的手段，都可以拿出来，你们知道张作霖的命是怎样死去的吗？东北有一个皇姑屯，他就是在那里被人治死的。世界上的帝国主义分子都没有良心。美帝国主义者尤为凶恶，至少不下于治死张作霖的日本人。同胞们，我劝你们当心一点儿。我劝你们不要依人篱下，让人家把一切权柄都拿了去。我们两党间的事情很好办。我已命令福建前线，逢双日不打金门的飞机场、料罗湾的码头、海滩和船只，使大金门、小金门、大担、二担大小岛屿上的军民同胞都得到充分的供应，包括粮食、蔬菜、食油、燃料和军事装备在内，以利你们长期固守。如有不足，只要你们开口，我们可以供应。化敌为友，此其时矣。

逢单日，你们的船只、飞机不要来。逢单日我们也不一定打炮，但是你们不要来，以免受到可能的损失。这样，一个月中有半个月可以运输，供应可以无缺。你们有些人怀疑，我们要瓦解你们军民之间官兵之间的团结。同胞们，不，我们希望你们加强团结，以便一致对外。打打停停，半打半停，不是诡计，而是当前具体情况下的正常产物。不打飞机场、码头、海滩、船只，仍以不引进美国人护航为条件。如有护航，不在此例。蒋杜会谈，你们吃了一点亏，你们只有代表“自由中国”发言的权利了，再加上少部分华侨，还许你们代表他们。美国人把你们封为一个小中国。十月二十三日，美国国务院发表十月十六日杜勒斯预制的同英国一家广播公司所派记者的谈话，杜勒斯从台湾一起飞，谈话就发出来。他说，他看见了一个共产党人的中国，并且说，这个国家确实存在，愿意同他打交道，云云。谢天谢地，我们这个国家，算是被一位美国老爷看见了。这是一个大中国。美国人迫于形势。改变了政策。把你们当作一个“事实上存在的政治单位”，在目前开始的第一个阶段，美国人还是需要的。这就是孤立台湾。第二个阶段，就要托管台湾了。国民党朋友们，难道你们还不感觉这种危险吗？出路何去？请你们想一想吧。此次蒋社会谈文告不过是个公报，没有法律效力。要摆脱是容易的，就看你们有无决心。世界上只有一个中国，没有两个中国。这一点我们是一致的。美国人强迫制造两个中国的伎俩，全中国人民，包括你们和海外侨胞在内，是绝对不容许其实现的。现在这个时代，是一个充满希望的时代，一切爱国者都有出路．不要怕什么帝国主义者。当然，我们并不劝你们马上同美国人决裂，这样想，是不现实的。我们只是希望你们不要屈服于美国人的压力，随人俯仰，丧失主权，最后走到存身无地，被人丢到大海里去。我们这些话是好心，非恶意，将来你们会慢慢理解的。


070) 毛主席在参观中国科学院时和钱学森同志的谈话

（一九五八年十月二十七日下午）

一九五八年十月二十七日下午，毛主席到中关村参观中国科学院自然科学跃进成果展览会。在参观过程中，毛主席看见了钱学森同志，和钱学森同志谈了话。

……主席看见了钱学森同志，主席说，“我们还是一九五六年在政协见的面。那一年，全国的干劲很大，第二年春天也还有劲，以后就泄气了。接着就是匈牙利事件，又来个反冒进，真是一股邪风。说‘马鞍形’是不错的。”

钱学森同志回答说：“我不懂农业，只是按照太阳能把它折中地计算了一下，至于如何达到这个数字，我也不知道。而且，现在发现那个计算方法也还有错误。”

主席笑着说：“原来你也是冒叫一声！”这句话把大家引得哈哈大笑。

可是主席接着说：“你的看法在主要方面上是对的，现在的灌溉问题基本上解决了。丰产的主要经验，就是深耕、施肥和密植。深耕可以更多地吸收太阳，让根部多吸收一些有机物，才能长得多，长得快。过去是浅耕粗作，广种薄收，现在要求深耕细作，少种多收。这可以省人工，省肥料，省水利。多下来的土地可以绿化。可以休闲，可以搞工厂。”


071) 听了华北、东北九省农业协作会议的汇报后的指示

（一九五八年十月）

一、今后要改变广种薄收、务广而荒的办法。现在耕地面积不是少了，而是多了。两亿多劳动力搞饭吃，不像话，要逐步缩小面积，精耕细作，种少种好，少种多收。深耕要逐步作到翻三尺，只有深翻，水、肥才能充分发挥作用。以后单位面积产量搞到万斤，每人二分地就可以了。

二、有些社只搞粮食、薯类，没有可以交换的经济作物，工资发不出去，不好。以后要多搞能交换的经济作物。明年起，所有公社，又要搞粮食，又要搞能交换的经济作物，如畜牧、鱼、药材等。

三、交换问题，交换不能轻视，有些人过早的卑视交换是不对的。交换是永远的。一万年之后还有交换。一个公社不可能“万事不求人”。目前不能卑视交换。卑视商品生产，对当前经济发展是不利的。

四、两个出路。劳动力很紧张，这是个大问题。出路一个是改变广种薄收。少种多收，可以省工省水、省肥等。一是机械化，目前是抓工具改革。将来达到一半劳动力搞工业，这样我们的国家就像个样子了。

劳动组织分工，要适当固定起来。工业、农业劳动不固定起来不好。

五、公社分配问题。公社化后，分配主要还是按劳取酬。供给制部分搞的不要太多了。供给和工资部分是否一半一半。工资要保持一定差额，级差不能太小，否则，不合按劳取酬原则，有百分之二十五的人，要减少收入，并且都是劳动力多的．对生产不利。干部级差也不能太小，虽然太大也不好。

六、公社由集体所有制过渡到全民所有制，时间不会太短。北戴河关于公社的决议上写快的三、四年，慢的四、五年，我加上了或更长一些时间。鞍钢一个工人一年生产一万八千元．成本一万元，工资八百元，积累七千二百元。一个农民一年生产不过七百元，二十五个农民顶一个工人的产值。鞍钢产品可以全国调拨，农业上可以调拨的就不多。所以十二年能过渡了就不错。

七、不论搞什么工作，像搞人民公社，不能走马观花，要搞透一个公社，解剖一个麻雀，就可以有把握。学马列主义也是一样，书看得很多，不透，不好。我最近看参考资料，很仔细。每次看几遍，多看一遍．就多一些收获。

八、明年要大搞农业生产，省的第一书记要一手抓工业，一手抓农业。县的第一书记，除少数搞工业的重点县外，都要抓农业。

九、可不可以不走化肥的道路（今年化肥生产一百八十万吨，明年只生产六十到七十万吨，进口化肥也要减少了。）今年没有化肥，粮食搞到八千亿斤，棉花搞到八千万担，证明可以基本不靠无机化肥，主要靠有机肥料和土化肥。

可不可以不走拖拉机的道路，走绳索牵引机实现机械化、电气化的道路。


072) 在石家庄地区的谈话

（一九五八年十月三十一日）

你们这里是河北省水利化先进的地区？今年的水库用上了没有？（×××：有的用上了，有的没有用上。）

这里有什么铁矿没有？（×××：井陉、平山、获路等十几个县都有铁矿，估计有×××吨。）可以在这里搞个大钢铁厂了，你们不一定在邯郸搞一个大钢厂吧，在这里也可以搞一个吧。

今年的麦子种的怎么样？每亩下种多少斤？犁多深？（×××：一亩下种三十多斤，耕一尺多深。）今年一尺多，去年才有三、四寸，那就不错吧，是否准备大面积丰产，五千斤到一万斤有没有？（××：有一个县搞一万斤。）你们今年小麦平均多少？（×××：270斤。）今年丰产，有上帝帮忙，究竟不算。白薯亩产千斤的有几个县？（×××：有十四个县。）那还有十几个没达到。今年小孩摘棉花，将来农业是妇女和娃娃们的事情。

究竟是否需要化肥，要它干什么？我看就搞土化肥好了，不搞洋化肥怎么样？拖拉机是否需要？（××：拖拉机搞深翻地还有用处，带三华五华改成带一个犁可以深耕。）这样子你们要拖拉机了。化学肥料不要可以吧？（×××：有些还是好。）搞土化肥，洋化肥是否少搞一些？你们这里有拖拉机厂没有？（×××：有一个，现在搞鼓风机。）暂时休息，只搞鼓风机，不搞拖拉机。

人民公社搞的怎么样？只是搭起架子吧，食堂办了没有？是在一起吃饭，还是打回家去吃？（×××：有几种，有的在一起吃，有的打回家去吃。）打回家去不冷了吧，食堂里作不作菜？你们食堂有办的好的吧。比较一下，分一、二、三类，都要向一类看齐，人民是否欢迎吃大锅饭？过去不欢迎，现在欢迎了。（×××：正定县妇女罢了一天工。食堂就办起来了。）正定罢了一天工，真有其事，罢一天工有什么不好，进步的罢工，是对落后分子最好的批评。

一个食堂，一个托儿所，两个事注意搞好。搞不好影响很大，影响生产。饭吃不好就生产不好，小孩带不好就影响后一代。保育员要像母亲那样关心孩子，你们有没有人管这个事情？这个问题很值得研究，对孩子一叫一闹就打不好，要叫小孩子吃的好，穿的好，玩的好，睡的好，要了解他们的心理状态。

每个人民公社都要种商品作物，如果只种粮食那就不行了，那就不能发工资。山区可以种核桃、梨，可以养羊子，拿到外面去交换。河北是否可以分这样几类县，第一类饭不够吃的有几个县，第二类有饭吃，可以实行吃饭不要钱，工资一个也没有，你们这里有没有？（×××：有两个公社。）这个要研究一下，看能否有些商品出卖？粮食这个商品出路不大了，可以搞些核桃、枣子，是种核桃好还是种枣子好？（×××：这两个社都有核桃。）这两个社有核桃，为什么不能发工资？（×××：这两个社是建屏县高山上的两个社。）你们听说过李顺达那个社吧？他这个社就是在太行山上，七扶八扶起来了。不能发工资的社要把它扶起来。种些核桃，核桃是高级油料。将来普通油料是吃不开的，菜子油是吃不开的，要种些芝麻。叫人吃香油么，此外要喂羊子，喂羊和林业有矛盾，吃光了山。好处是，一个拉肥料，一个是羊毛。我们这里有多少羊？（×××：48只。）你们（指×××）那里羊多一些，（×××：张家口地区多。）第三类发工资很少的，三、五元。第四类发的工资比较多，安国一年就是一百多元，平均大人小孩一百多元。（×××：大人小孩平均110元。）你们要摸一下底。看生活水平情况怎么样，有高有低吗？安国比徐水高多了，徐水是70元，安国是110元。安国很值得注意，你们这里有没有像安国这样的县？（×××：正定县好，棠城比正定还好。）正定这个县比较好，棠城比正定还好，离这里有多远？深县是你们这里的吧，他们种的蜜桃很好，把深县这个县都种成蜜桃可以不可以？

吃饭不要钱都实行了吧？（×××：已经有五个县都实行了。计划在十一月分全部实行。）人家不要求实行，你计划实行怎么能行？有人说劳多人少的不赞成．这部分占15%，他们感到吃亏，发工资是否多发一些，是否应当多发些？不然，他就不舒服。一家五口人，四个劳力，另一家五口只一个劳力，这两家就是不同了，恐怕要照顾一下劳力多些的。现在是社会主义，价值法则还是存在的，有些政治觉悟不高也不在乎。

干部里也有不痛快的吧，徐水怎么样？实行供给制能不能持久？年把垮台还不如谨慎些好，现在还是依靠这些干部么？向干部讲清楚，不要同群众过于悬殊。

石家庄有唱戏班子没有？有很的没有？他们拿多少薪水？（王力：有个奚哨伯，过去是八百元，现在成了右派降到五百元。）到五百元他还唱不唱？（王力：评剧团有个郭彦芳，每月400元，要求实行供给制。）降低太多了不好，降低八元就不好。城市公社石家庄闹了没有？（王力：正在搞。）可以慢慢研究，不要那么忙。


073) 在邯郸地区的谈话

（一九五八年十一月一日）

今年大丰收，老百姓高兴吧？要求休息两天吧！看来这是一个问题。我看一个月休息两天，放了假啥也不作，一年才二十四天不算多，过了十一月份后放假一个礼拜，好好休息一下。这算不算个问题，你们想一想。（××：钢铁这一关还没过去，还要再突击一个月。现在是准备几天，突击几天。）准备几天，突击几天，钢铁是这样，农业也这个样是否行？农业上的棉花啥时可以收完？（××：现在桃还没有开。还要一个多月。）这时桃还没开，它就不准备开了吧，剩下这些活叫娃娃们去搞好了。现在紧张，要轮班休息，十一月份叫他们休息两三天行不行？群众有什么不满意的吗？（××：一个是累，一个是吃不好，群众有些意见。）是啊！一个是吃冷饭，没有菜，一个是托儿所，一个是累，三件事。大人、小人要吃饭，吃了饭他们要干活。

你们这里收入多少？（×××：平均80元）有超过一百元的没有？（×××：有一百三十元的。）最低的是多少？（×××：四十五元。）四十五元吃了饭就没了吧，（×××。四十五吃了饭就没有工资。）你们有多少社开不了工资的？（×××：有六个社开不了工资）。是不是因为经济作物太少？（×××：都有经济作物。）你们没有不生产经济作物的社，都是什么？棉花、梨、花椒、养猪也是经济作物吧！鸡鸭也是吧？你们的粮食多了可以多养一些。吃不了可以出口。

你们是两个区合并的，九个县一个市，那和石家庄一样了。你们的粮食去年是22亿斤。今年70亿斤。翻一番是44亿斤。这么你们翻两倍多了。你们每人吃四百斤不够吧？你们这里吃饭还要不要钱？明年粮食计划生产多少？（××：计划170亿斤。）你们今年是一千万亩麦子，去年是多少，（××：七百万亩。）七百万亩，今年一千万亩都施底肥了吧？以后还要施追肥，每亩下种多少？（××：25斤以上的占95%。）亩产多少？你们这里是两白两黑，两白是棉花、小麦，两黑是钢铁、煤炭。你们种五百万亩棉花，青麻还有什么经济作物？青菜由哪里来种，你们这里食堂吃饭有菜吧？一个月吃两次肉行不行？你们要一个人一口猪，一口猪一百斤，平均每天六两肉，那就每天可以吃肉了。（××：公社化后猪减少了些。）是死了还是卖了？猪也要改善一下生活么。明年亩产千斤，亩产八百斤也就好了，今年小麦亩产多少？（××：202斤。）明年302斤也就满意了。（××介绍了临漳县搞的百里丰产川计划亩产五千斤。）临漳离这里有多远，路好走吧？出门坐火车不好看，这是老太爷的车，坐汽车也就好看了。

你们这里是不是有个死不跃进的县？（××：不是他这里，是石家扈县，白旗也拔掉了。）有白旗，当然也不会跃进了。

你们麦子一千万亩，大面积丰产250斤。什么人搞这些丰产亩？是不是青年突击队？也有老人吧？（××有青年也有穆桂英队，佘太君队。）有佘太君队，搞这个有味道。把这些丰产方法推广，一推广就照他这个办法，那么，你们种植面积就可缩小到四百万亩。一亩一万斤，就是四百亿亩，用这个方法缩小种植面积，好比这个桌子，两头的桌子都不种了，就种中间这一个，又省水，又省肥，又省人力。这个方针是河北省提出来的，过去是浅耕粗作，广种薄收，现在要精耕细作，少作多收。

你们小麦四百万亩，一亩一万斤就是四百亿斤，六百五十万人，四百亿斤就吃不完么？桌子可以砍掉一半，耕它三尺深，其余地叫它休息一年。我在安徽省看每地都烧肥，把那些主根子、杂草，一堆一堆地堆起来，叫作熏亩，地一休息，阳光一晒，一分化，一熏，我看是要走这个方向。在北戴河我提出种地三分之一，其他种草，种树，没水的挖塘养鱼。将来不是地少，而是地多，少种多收。深耕也就是耕三、四尺。细作无非是中耕、追肥、追水、治虫那套么，少种多收，也就是种一亩收一万斤。过去几千年都是浅耕粗作，广种薄收。

再加上一条机械化。你们这里有钢，有没有机械厂？（××有个小机械厂。）可不可以生产拖拉机？（作不了拖拉机。）你这个人就是志气不大!不用拖拉机行吗？用绳索将来用钢丝牵引。肥料不要洋化肥，只要土化肥行吗？我觉到有机比肥对作物有利，人畜拉的屎尿你们压绿肥用什么？（答：用紫穗槐）这可以代替洋化肥吗？明年可靠它。是否我们国家基本上不用拖拉机，少要一点，不是拖拉机化。洋化肥也是大部分不要，少搞一点，用在那些需要的作物上。这是我提出来交换意见。我看没有洋化肥，亩产一万斤。苏联有了它是一百八十五斤。我们是万斤可是没有洋化肥。拖拉机也是一样。土化肥就是洋化肥，第一，是人畜拉的屎和尿，第二是压绿肥，第三是土化肥，这些都是化肥。（××：全专区有二十三万个化肥厂。）好吧！在当地群众搞，比洋化肥好。

北戴河提出三分之一种庄稼，三分之一种草、种树。树木经济价值很大，木柴是化学原料，可以多种些。

拖拉机是否少搞一点，但是要机械化，用其它的形式，用中国的形式。少搞洋化肥也当作一个问题来考虑，机械化是否一定要经过拖拉机？肥料是否一定要经过洋化肥？人畜屎尿绿肥、土化肥、拆炕、折墙、挖河泥，多的很嘛！

你们钢铁任务多大？（××1105万吨，七万吨钢。）你们钢的原料从哪里来？什么叫低碳钢？合碳多少？（××不清楚，说元朝都在这里炼过钢。）你们怎么知道是元朝的？你们这里有多少矿石？（××：勘察清的有×××吨。）含铁60％，就×××吨铁。这两个月矿藏资源查清楚些了吧？（××到处说有矿，越来越弄不清到底有多少了。）由糊涂到清楚，用铁垒梯田、垒墙、垫路。你看我们国家有多富。土都是铁，不开矿挖土吗！

你们这里有铜矿没有？（×××勘探清楚的有××××万吨）有铜矿就搞些铜吧！

最后一个问题，就是把劳动组织，组织得更好些，又完成任务，又吃好，休息的好，这样可不可能？解放妇女，看拿些什么人去教育孩子，青年不愿意去，搞那些老年人去，是搞钢铁重要，还是小人重要？还是小麦、棉花重要？这是下一代的问题。托儿所一定要比家里好些，才能看到人民公社的优越性，如果和家里差不多，就显示不了优越性。这是一个大事，每个省、专、县都要注意后一代的问题，我们再干它十年，总要他们来接替吧！要把这点人口25％的娃娃带好。在托儿所要比在家跟父母好些。

再就是吃饭，一是吃饭，二是吃好。要不吃冷饭。吃热饭要有菜。菜里要有油和盐，要比在家庭、在小灶吃的好，这样农民才欢迎吃大锅饭。食堂要划分一下，一、二、三类，找一个一类食堂，叫他们都向它看齐。（××：涉县有一个食堂，吃玉米饭半月不重样，搞得很好。）这好么！把这个当成个大事，吃饭就是劳动力。吃早饭就是中午的劳动力，吃午饭就是下午的劳动力，吃晚饭就是明天的劳动力，要吃好。吃不好就没有劳动力。

再就是休息问题，下个命令。要休息，要睡够，要人吃，要人睡。现在不是军事化吗？下个命令睡觉，睡个中午觉，你们研究研究怎么样？冬天睡觉在地里太冷了，春、夏、秋都可以。不叫休息人民会不满意的。现在平均下来有几个小时的睡觉时间，下个命令至少睡六个钟头，睡完了劲更大。劳动增加了，干活效率会提高。

吃好、睡好、孩子带好。

对小孩要吃好、教好、管好。你们六百五十万人，25％就是一百六十万吧，这是一支很大的娃娃军。有的就是见物不见人，钢铁也是物么，种棉花也是物么，不管娃娃军就是见物不见人。托儿所要比家里有优越性。如果和家里差不多，一定会垮台，不垮台那才怪哩，食堂也是一样，如果不比家里吃的好，那也会垮台。

劳动力如果睡不好觉，私有都没有了，睡觉也是私有哩！在中午让他们睡一个钟头，你不是军事化吗？营长、连长开一次会，好连长应当是关心战士，给战士盖被子，不是老是只睡五个钟头，要睡七个小时行吧？不睡不行，睡觉是个任务，强迫命合一下，群众会欢迎的。这当作问题研究，不是作了决定。

经济作物不够的，没工资，发工资少，应当发展经济作物，每个社都应当种些有交换价值的经济作物，发工资不是一元、二元。应当多一些，如果到共产主义还是这么少有什么意思。资本主义就比我们多么。

你们这里公社平均一万户左右，你们这里是赵国，平原君就在邯郸。（××：这里还有回车巷。）廉颇蔺相如还要回车，我们的干部有的闹不团结，连车也不回，还不如他们呢！

你们有什么困难的问题？（××：大搞土法炼钢、秋收种麦、水库用劳动力，群众不能休息。）三大任务，有四百五十万劳动力，怎么组织好些？小土办法要一点，睡觉，一天一定要比七个钟头，这是个任务，你们先试一试。小孩问题，都不愿管人，师范学院的不愿教书，这是本末倒置，愿管物，不愿管人，实在也怪，我愿在小学当教员，去管娃娃。睡不好觉，你们要看到后果，几年后是会受到影响的。苦战，睡觉算苦战任务之一，吃饭要吃饱吃好。睡觉就睡七个钟头。试一试看完成任务怎么样？我看不一定比睡觉少完不成任务。省、市、地、县委第一书记要抓管人的事情。这都是人的事情．

组织军事化，有些地方强迫命令，有些地方营长可以打连长，打人、骂人、捆人，还辩论，争论成了一种处罚，这是对敌人的法令，不要敌我不分。我们红军、八路军、官长有不打士兵，不枪毙逃兵，不打俘虏，对老百姓和气。你们这些地方有没有打人、骂人、捆人的？争论和斗右派不一样，可见没有把敌我矛盾和人民内部矛盾弄清楚。对人民内部不要压服，对敌人除了那些反革命，一般的地主、富农、右派也不打他们，在人民内部更不能打人骂人了。已经打了，也不要到处泼冷水，以后不再打了，以后改正也就算乐，因为他打人也是为了完成国家任务，说清楚群众会谅解的。在人民内部是从团结出发，经过斗争达到新的基础上的团结，这是解决人民内部矛盾的方法。强迫命令，干是干下去了，人家心里不服，你看看吧，我们走了，也许不干了。


074) 在新乡地区和五个县委书记谈话纪要

（一九五八年十一月一日）

你们这里没有钢铁？（×××：有很多铁矿。）路东有什么铁？（×××：路东没有，都在路西。）有多少参加搞钢铁？（×××：120万人）包括炼钢铁炼炭、运输？（××：包括。）区有多少人口？（820万人。）八个里头一个还多。天气冷起来你们怎么办？你们搞起来多少铁？是铁渣？是铁水？（×××：全年任务××万吨，已炼铁××万吨。）不算铁吧，同志。（×××：有10%的好铁可以上调的。其余我们可以自己炼钢。）可以炼钢是不是商城又炒又打的办法？只炒不打可以吧？（×××：要打。）一个炉子要多少人？（×××：六、七人。）一半炒一半打？（×××：大致是。）你们炼多少钢？（××：全年任务××，已炼钢××。）那你们可以不要干事情，睡大觉。下雨下雪怎么办？你们打算没有？（×××：我们正在开会研究，打算十一月分下山一批。）（×××：釆取精兵的方法。）什么时候再上山？明年开春。你们准备下山多少？（××：六十万。）还有六十万住在什么地方？下雨下雪，要叫他们生活好，工作好。山上的人都是青壮年吧？（×××：也有很少年纪大一些的。）有妇女没有？（×××：有，妇女顶大事。）顶大事。（××：有这样个道理，妇女搞农业生产，没有男人熟练，不如男人。搞钢铁男女都不会，大家一块学习。（×××：有的妇女比男的学得还快。）啊！有这个道理。120万里头有多少妇女，（×××：40%，四、五十万人。）

七里营的棉花收多少？（×××：全年平均每亩皮棉200多斤。）我去看的那一块呢？

（×××：还要多些。）你们种多少麦子？去年下种多少？（×××：已经完成麦播计划，去年每亩地下种十斤左右，今年都在三十斤以上。）多一半还多。（×××：还有下种几百斤，一千斤的。）太多了，挤死出不来。（×××：分层种，像楼梯一样。）啊，麦子在楼梯上站着。（主席笑，大家都笑。）你们的地耕得深吗？（×××：一尺二寸左右。）没有七、八寸深的？

（×××：有。）五、六寸深的？（×××：很少。）要注意浇水、追肥、锄草、管理，要注意一下。

群众生活怎么样？食堂办的怎么样？（×××：以连为单位办食堂，一个食堂几百人。）要轮流吃饭。（×××：原来有打回家吃的，现在都集中吃。）打回家吃饭就冷了。吃多少粮食？（×××：可放开肚子吃，不限。）这是一件大事，吃饭还有菜，都有菜吃吗？（×××：有。）什么菜？（×××：红薯、萝卜。）（×××：七里营群众普遍可以吃上豆腐。×××：还有豆芽。）冬天吃什么菜？（×××：萝卜。）每人每月吃多少盐？能不能吃一斤？（×××：差不多。一个同志说：现在市称改为十两一斤了。）油呢？一天一个人五钱？你们明年要有计划种油料，你们有棉花，可以吃棉子油，每人每月十五两。（×××：可以。）不仅是饭，还要是菜，菜里还要有盐有油。猪肉一个礼拜吃一次行不行？（×××：行。）鸡蛋呢？（×××：猪肉、鸡蛋国家都收购，不能吃的太多。）

公社的工资普遍发没有？发的什么？（×××：人民币。）人民币从那里得来的？（×××：政府收购物资。有几个人民公社不能发工资？（××：都能发。）靠不住。不出经济作物的地方，它只产一点粮食，哪有钱发工资？（×××：受灾地方困难些，人民公社成立后，有灾区，有丰收区，可以互相调济。）奖励工资究竟好不好？每个月都要评，争吵，你多我少。（×××：我们是津贴。）你们是津贴怎么分配？（×××：大人小孩平均每人每年七十元。）津贴多少？（××：供给部分70％，津贴部分30％。）

钢铁基地上有医生没有？（×××：有。）这比打日本好，比打蒋介石好，打仗要死人，这也可能死一个两个的。

你们还有模范食堂？（×××：有。）你们把食堂排排队，分一、二、三类，号召二、三类食堂向一类看齐。（安阳县委书记：安阳挖出一个赵匡胤炼铁的炉子。）你有什么根据（看县志和听老年人说的。）安阳出曹操、袁世凯（坟在那里），没听说赵匡胤在那里炼铁。赵匡胤是洛阳生的人，他的父母是个小官吏，是五代梁、唐、晋、汉、周时的人，你说的可能是宋朝时候的炼铁炉。（大家都笑了。）

管理人员是件大事，一是管小人的，一是管吃饭的，过去都不愿干这种事，不愿当保姆，这个事情不管好怎么办？优越性就是比父母管的好，管的一样就没有优越性，管的比父母差一些，他还要拿回去，没优越性就不行，出个大字报，看你怎么办？大灶不比小灶好，怎么能行呢？现在大家一股劲，将来大家一算细账，说不好。（×××：能办好。）你们都有信心吗？（大家说：有信心。有个县委书记说，现在食堂办的比单吃的好。）有垮台的没有？（×××：没有，许多妇女决心大，把小锅都砸了。）这个革命可革的厉害。幸福院幸福不幸福？（×××：幸福。）有这样的事，自己不愿去，儿子媳妇硬叫他去，我看他不幸福。（×××：我们的幸福院，现在只收五保户。）他们做活不做？（×××：做。）是单独搞还是跟群众一起搞？（×××：有单独纺纱的。）他们吃饭怎样？（×××：小孩……吃中灶，青壮年吃大灶。）这个好，客人吃饭要不要饭票？（×××：不要，实行供给制。有一个老人来了客，队上给他做四个菜，还有酒，他高兴极了。）伙食是个大事，你们解决得很对。

睡觉问题解决的如何?睡觉要当任务，每人每天能不能睡八小时？七小时？六小时总可以。（×××：睡不到六小时。）要强迫命令，一定要睡六小时。紧张时也一定要睡六小时，睡五小时就没有完成任务。在工地上疲劳的时候，叫他们睡半小时再起来干，睡觉是一大任务。（×××：现在炼钢铁，秋收秋种，过去这一紧张阶段就可以了。）你们研究出几条睡觉的宪法，规定小人、青壮年、老人的睡觉时间，睡不好将来要受损失。（×××：七里营妇女摘棉花，上午两个小时可以摘六十斤，下午四个小时只摘六十斤，疲劳了劳动效率就不高。）不管你如何紧张，一定要睡六小时，少半个小时也不行。要强迫命令。这个强迫命令老百姓欢迎，主要是干部，小人要睡八个小时到十个小时。你们不是有营、连长吗？（×××：有。）叫营长、连长下个命令，躺下来睡，叫农民睡个午觉，你们研究一下，这是大事。一个吃饭，一个睡觉，一个管好小孩子。

种地用深耕细作的方法，达到少种多收的目的。亩产搞他一万斤，先搞两千斤，加一番再搞四、五千斤，再翻一番就是一万斤。地耕一尺二寸深，分层施肥，省水、省肥、省人力（×××：我们再搞卫星田。）搞大面积卫星田（×××：全省八十万亩小麦，卫星田一千六百万亩。）占百分之二十。二、三年后，公社把耕地面积缩小。深耕三、四尺，亩产一万斤，一个深耕细作，一个机械化。过去浅耕粗作，广种薄收，改为深耕细作，可以少种多收。我出题目你们研究一下，不要一下弄的没饭吃，可能这是一条出路，加上机械化不要搞得累的要死，好，咱们就谈到这里，谢谢大家。


075) 在为八届六中全会作准备的郑州会议上的讲话第一次讲话

（一九五八年十一月二日下午）

人民公社问题。究竟扩大自然经济？还是扩大商品经济？还是两者都扩大？人民公社的经济，主要是自然的，说法不对。徐水办工厂，工人不与农民交换，如何吃饭？它应向两方面发展。它同时要扩大商品交换。不交换，就不能消费，不扩大交换，就不能发工资。京津郊区富裕，就是商品发展能交换。

管理区是专员公署性质的，徐水县都是叫公社，上有管理区，再上是县公社。搞分级管理，级太多不好。有个体制问题，作风问题（两类矛盾）、生产问题（不可单调，要尽量生产能够交换的东西，向全省、全国、全世界交换）。

一穷二白，愈穷愈赞成，现在不是夸富的时候。人民解放军、党是集中了这个意志，军队里头有饭吃，从古以来军队就吃大锅饭，就是集体化、战斗化、军事化。武王伐纣，也是如此。

[陈伯达同志插话：一个县一个公社优越性比较大：（1）统一调配劳动力；（2）统一财政收入；（3）统一产品分配；（4）统一发工资（不同的管理区），在二三年内，工资水平不一定要强求拉平。生产发展可拉平，现在保持一定差别有好处；（5）实行分级管理，发挥各级的积极性。管理还可以分四级；（6）服从国家统一的经济计划和上缴利润的计划。一县一社和一县数社相比较：①统一调配劳动力，联社也可以，但是联社不易统一供给……。]

统一是统其可统者，不过过去中央的办法，是有条件的，无条件的说法是错误的。无条件服从党的领导的说法，也是不对的，不正确的就可以不服从，要破除这个迷信。无论什么时候，都有条件的。要破条件论，不要立条件论。

[陈伯达同志接着说：②联社各分社自负盈亏，但联社也可抽一部分公社积累；③统一调拨商品，一县一社好办，一县数社就难办；④统一财政收支，一县一社在一个县的范围内，可说是有全民所有制的性质，但在一个省的范围内还不能那样说。]

鞍钢一个工人拿八百元，一个工人劳动产值一万八千元，除了七千二百元原料，生产成本，还有一万零八百元，这就是国民收入。分两部分：一部分叫消费，即八百元工资；另一部分为国家作公共积累。以县为范围的公社可说是小全民所有制或大集体所有制。

农业是两条：（1）深耕。可以少种，可以除虫，可以蓄水。深耕细作，少种多收；浅种粗作，多种少收。只要种现有耕地的三分之一，即六亿亩即可。这是第一步，下一步还可以减少。现在亩产二百斤，将来亩产万斤，种那么多干什么。（2）机械化，但不都是拖拉机。要创造新机器，解放人力出来搞工业，主要是工农学兵。

保证劳动者忙时睡六小时，闲时睡八小时，要强迫命令，要保证吃好、睡好。睡觉六小时，吃饭一小时半，工作和休息还有十四个半小时。这一点要下命令，否则就没有完成任务，吃好睡足，效果更好。八小时工作制在英国国会内争论过，有个资本家说。八小时工作制对资本家有利，因为工作效率高，然后才通过。要睡好觉，要实行午休制。

饭要吃饱，要吃好，花样要多些，要吃热饭。一个月打一次牙祭。早饭是上午的劳动力，中饭是下午的劳动力，要把这件事当一件大事办。像现在这样苦战，不良后果可能在几年后才能看出来。

还有一个，带好小孩子。小孩子占人口的百分之二十五。什么人也不愿去托儿所，食堂也不派有能力的人去办，这叫见物不见人（见钢不见娃娃）。把小孩子带好，要比家庭管的还好。吃饭、睡觉也是人的问题，搞不好就要垮台。要派有能力的人去干。

北戴河会议以来，两个月，人海战术，大搞钢铁，组织了队伍，初步学会了技术，从农业中化出几千万工人是一件大事，是新社会分工（不完全合理）。明年要定点，搞综合企业（煤钢联营），提高技术，“小土洋”、“中土洋”，结合“群”。挖矿，挖煤，冶炼，运输，要组织的比较合理。还有许多人要转到其他“小土群”方面，要以“小土群”来搞铝、煤、石油、机械。用机器再把农业劳动力解放出来。农业将来以妇女、小孩负担为主，男子为辅。钢铁以男子为主，妇女为辅。

公社要多搞商品生产，现在好像自给自足才是名誉的，而生产商品是不名誉的，这不好。要扩大商品生产，扩大社会交换。

肥料，应该主要用人粪尿、塘堤、沟泥、墙土，炕土、厩肥、绿肥、有机肥料。少搞洋化肥，多搞土化肥。亩产×千斤，根本不依靠硫酸铵。要搞一点，但不作为主要的。拖拉机要搞一点，但也不是主要的。

以公社，联社为单位，搞工农业同时并举，搞使用价值与交换价随同时发展，因此要大修交通。

按人口计算，英国五千万人，二千五百万吨钢。我国七亿人口，要三亿吨钢，要那么多钢铁干什么？修桥补路是一个出路。


076) 在为八届六中全会作准备的郑州会议上的讲话第二次讲话

（一九五八年十一月六日）

只搞两个月，就搞出了一个名堂，明年再搞一年就有办法了。明年一年。极其重要，以钢为纲，三大元帅，两个先行。

什么叫建成社会主义？什么叫过渡到共产主义，要搞个定义。

苦战三年，再搞十二年，十五年过渡到共产主义。不要发表但不搞不好。

由集体所有制过渡到全民所有制要多长时间？三、四、五、六，或更多一点时间，是不是短了？还是长了？有时觉得长了，有时又耽心短了，我耽心短的时间多。人民公社什么时候能达到像鞍钢一样？能不能把农业变成工厂？产品和积累能够调拨，积累不全部要调，但必须调动的产品，则必须无条件的调动，才算全民所有制。河南说是四年，可能短了，加一倍，八年，范县说苦战两年，过渡到共产主义。

斯大林写的东西必须看。好处是只有他讲社会主义经济，最大的缺点是把框子划死了，说集体农庄只愿意商品交换，不愿意调拨。这是因为不要不断革命，巩固社会主义秩序。俄国农民不会那么自私，不会不要不断革命，俄国建立了社会主义秩序，但这秩序是不能巩固的。我们则相反，破坏社会主义秩序一部分，供给制部分就是破坏这种秩序的。

公粮、积累、劳力，都是调拨性的，全民所有制的。百万雄师下江南，现在为什么不能调人去劳动。现在只能部分的调，全省、全国的调不行。如安国准备明年给阜平每人五百斤麦子，是世界上没有过的事。调拨须有可能与必要，不能乱调。秦始皇调七十万人替他修墓，结果垮台，隋炀帝也因乱调劳力而垮台了。

武王伐纣是否三化？自古以来就是三化，先从军事上开始的。

从集体所有制到全民所有制要多少年？四年是否可以？河南说四年，范县说两年。标准是鞍钢。鞍钢除七千二百元成本折旧，下余一万零八百元，工人所得八百元，为国家积累一万元，要这样的调拨。这种过渡，对斯大林是千难万难的，要多少年来说明期限。这是第一个过渡。第二个过渡，从“按劳取酬”到“各取所需”。现在已开始准备第二个过渡，吃饭不要钱。苏联也吹，只见楼梯响，不见人下来。我们吃饭不要钱是各取所需的萌芽。我们现在油太少，一般不到四两，有一两、二两、三两、四两、五两，一般是三、五两，营养取自粮食，故吃饭多，可以转化，不要冒险，凡是可做的必须逐步去做。这不能不说是共产主义因素。

自给、供给制，公社内部调拨与商品交换，要向两方面发展，没有商品经济的发展，发不了工资。教授参观徐水大学，一看一月发五元，每天吃不到两合前门牌，你叫优越性？河北有三个县要救济；十几个县只能吃饭，第三种发工资，从两毛起到几块。北京、上海钱多。农村水、火不算钱，要议一个标准。

母亲肚里有娃娃，社会主义有共产主义萌芽,斯大林看不到这个辩证法。

不能两三年内搞农业，现在就要搞工业，继续发展农业，我们也怕搞掉农业。要提倡每个公社生产商品，不要忌讳“商品”二字。

中国是一个极不合理的生产方法，五亿人口只搞饭吃，搞那么一点一一三千七百亿粮食。得出两条经验：提倡机械化和少种多收，节省出劳力，大办工业。明年、后年两年能达到就行了。河北明年准备搞一千万亩，亩产万斤，则一千亿斤，去年八千八百万亩，还只二百五十亿斤，今年也只有四百五十亿斤。用机械电气之力，种少量之地，得多量之粮食。不要吹那么厉害，结果像黄炎培说的，郑州只有吃素。吹了一顿，不过一两五钱油一个月，有什么优越性？低标准又有几等，照范县标准，可以叫共产主义，百分之九十五的工业。现在不能叫共产主义。水平太低，只能说共产主义的因素和萌芽，不要把共产主义的高标准降低了。

供给制是便于过渡的形式，不造成障碍。建成社会主义，为准备过渡到共产主义奠定基础。

标准各不一样。有和尚标准，恩格斯要吃油、吃肉。

苏联的集体农庄，不搞工业，只搞农业，农业又广种薄收。所以过渡不了。苏联的社会主义是集体所有制和全民所有制，斯大林的过渡到共产主义，说得难，不向全民所有制过渡、共产主义因素根本不提倡，割裂重轻工业，公开提倡不着重消费资料的生产，几个差别扩大了。

要重读斯大林《社会主义经济问题》，《资产阶级法权问题文集》要看一下。

人民公社性质，如何过渡，多少时间，四十条宪法，要议一下。城市人民公社如何搞？不同的人，是否原则上不降低标准？干部党内略微调整，不宣传，教授降薪，前门牌少抽，标准还降低，有什么优越性？是否搞点步骤，提高才算优越性。工人恐怕要增加点工资，农民已经起来了，城市供给制也是要搞的。

明年一月一日开始变化，睡足八小时。四小时吃饭，休息，二小时学习。农民，八一四一二一十制，工人最好是八一四一二搞作息时间表，否则不能持久。星期天休息。

不休息，这是共产主义精神，劳动不是为人民币，已经不只是生活的手段，而是生活的必需。我这个人不是为五百三十九元，而是为了必需。要搞个调查。操儿女之心，个人之心，变为操社会事业之心。

今年一年好事多得很，开辟了道路，许多过去不敢设想的事实现了。因此，才敢设想人休息，三分之一地休息。

林业，可了不起，不要看不起。威廉士说：“农林牧要结合，不要以为种树只是绿化而已。”南方要十五一一二十五年，北方要四十一一五十年，种树也必须密植，有伴容易长，大家长就舒服，孤木不长。种树也要有一套，养鱼如养猪，种树如种粮，挖一丈深，分层施肥。

今年大搞小土群，有人说森林、煤炭有很大浪费，也大为节省，几千万人上山，又查出资源，又得了经验，这是收入。

不能完全以生活水平来讲，否则那些腐败的皇帝和贵族早已是共产主义了。要讲需要，要说热量等于五百卡路里就够了。做皇帝、诸侯，超过了就受不了。少了也不行。食物含有氮、氢、碳、氧、镁、钾、钠、锗、磷、氯，共产主义也只是以一定量的元素作营养。不能太多。

四十条连今年十五年。十年完成。


077) 在为八届六中全会作准备的郑州会议上的讲话第三次讲话

（一九五八年十一月七日下午）

徐水的全民所有制，不能算是建成社会主义。小全民，大集体，人力、财力、物力都不能调拨。这一点需要讲清楚。两者混同起来不利。现在不少干部模糊，如果说不是就是“右倾”。

有两种所有制，即全民与集体，但有一种起决定作用，即能调拨，不能服从全国的调拨，不能算是全民所有制。全民所有制的调拨，就不是政治经济学上的“商品”了。不完成“两化”产品不可能丰富，不可能直接交换，不可能废除商品交换。

三个差别（工农差别、城乡差别、体力与脑力差别），还要加上一个熟练与非熟练。

现在的生产关系还是小集体到大集体，互助组带有社会主义萌芽，由初级社到高级社，由高级社到人民公社，取消了自留地，经营范围扩大，教育、公共食堂、带小孩都由社会负担，废除家长制，吃饭不要钱，这是大变化。但所有这些变化，都是一个社、一个县范围内的变化，与社外无关。对全国来讲，还不是根本的变化。这还不如鞍钢，吃饭不要钱的问题，比鞍钢进步了。现在有些地方，废除了定额，按劳动强度、技术高低、态度好坏三者来作定额了，定额和计酬都有变化。

人民公社的性质是工、农、兵、学、商相结合的社会结构的基本单位，它的作用，主要是生产与生活组织者，同时又体现政权需保留的部分作用，现在有人不懂得政权的作用是对付地、富、反、坏的监督改造与对外保护社会主义建设，而不是用来对付解决人民内部问题，现在有人误用政权对待人民内部，如营长打连长，这是强迫命令。公社是大跃进的产物，不是偶然的，是实现两个过渡的最好的形式，又大又公，有利于过渡，也是将来共产主义社会的基层单位。

价值法则是一个工具，只起计算作用，但不起调节生产的作用。斯大林著作有许多好的东西。

全民所有制就是要产品调拨。

回去开会，征求意见，不要说郑州开了会。是不是全民所有制，是不是已经到了共产主义？共产主义因素算不算？不要把决议一下子推广出去。家庭要废除，言不由衷，口里很左，斩头去尾，父离子散。

县联社与一县一社，各县有差别，一县一社容易出秦始皇，联社不容易出秦始皇，秦始皇不好当，徐水县是独立王国，许多事情没有和省委、地委商量，省委、地委对它没办法。

徐水不如安国，以后要宣传安国，不要宣传徐水，徐水把好猪集中起来给人家看，不实事求是，有些地方放钢铁“卫星”的数目也不实在，这种作法不好，要克服，反对浮夸，要实事求是，不要虚假。大的方针政策要有个商量，领导机关要清醒。

田间管理，无人负责不好，搞责任制，不要混乱，统筹安排，将来产品分配，采取“三三”制。

城市公社，要搞，有先有后，搞的好的，北京、上海搞慢一点，搞快了，黄炎培怎么办？一个城市，一个公社恐怕也是联社性质，一定要有自己的经济基础。罗果夫赞成我们的公社，说苏联过去公社只是搞消费，我们的人民公社是以生产为中心的组织形式。城市分两种，一个大工厂的城市，市民想打主意，福利方面要开门。大工厂、大学属于国家，成员加入公社，但干部、产品不能调动，可以拨一点福利，帮助建立卫星厂，享受公社的权利，也尽义务，这是国营工厂与公社的关系，军队也是如此。

斯大林最后一封信，几乎全部错误，认为机器交给集体农庄，是倒退。

公社不能派工厂各种任务，为全国、全省服务的企业、学校一般放不下为公社所有。不这样，可能发生毛病，如石家庄的制药厂几乎停产，把人员拉去搞深翻地、炼钢。

工人制造价值大，应当略高于农民，明年应当考虑，把取消计件工资的损失补起来，并做到略略有所增加。

大集体、小自由。每家搞点锅灶．家庭作为历史作用的家庭是破坏了，消费还有部分存在，抚养还有一大部分，生育还存在，家长制和金钱系关破坏了，普遍的社会保险。中国的旧家庭是家庭的共产主义，每个家庭都是吃饭不要钱，但是不平等。

休息时间，公社社员一个月至少两天（女子要五天，月经期间要强调休息）。将来要做到六小时工作制、四小时学习，资本家、教授、民主人士、演员、运动员，要有所不同。

资本家定息不取消（不要可以，但不宣布），加入公社是自愿原则。干部待遇问题，要慎重。先试验，不要宣布太早（党员降低工资，也不必宣布。）。


078) 在为八届六中全会作准备的郑州会议上的讲话第五次讲话

（一九五八年十一月九日）

废除历史上的家长制，使住宅的建设便于男女老少的团聚，紧张的时候可以分开。建筑住宅斩头去尾，是强制办法，只废除历史上的家长制，现在的家仍需要一个长，是能者，不一定是长者。

商品同商业，这个问题都是避开这一方面的，好像不如此，不是共产主义似的，人民公社必须生产宜于交换的社会主义商品，以便逐步提高每人的工资。在生活资料方面，必须发展社会主义的商业，并且利用价值法则的形式，在过渡时期内，作为经济核算的工具，以利逐步过渡到共产主义。现在的经济学家不喜欢经济学。斯大林临死前，谁说到价值法则就不荣誉，表现在给雅罗申柯写的信上，苏联的一些人，不赞成商品生产，以为已经是共产主义了，实际上差得远，我们只搞了几年，则差得更远。

列宁曾经大力提倡发展商业，因为城乡有断流，我们五零年也有过，现在运输不好，有半断流状态。我看要向两方面发展：一是扩大调拨，一是扩大商品生产。不如此，就不能发工资，不能提高生活。

资产阶级法权，一部分必须破坏，如等级森严，居高临下，脱离群众，不以平等待人，不是工作能力吃饭，而是靠资格、靠权力，这些方面，必须天天破除。破了又生，生了又破。解放后，不利用供给制的长处，改行工资制，一九五三年不改也不行，因为解放区工作人员占多数，因为工人阶级也是工资制，因为新增加的人多，他们是受到资产阶级的影响的，要他们改供给制，不容易，那时让一步是必要的，但有缺点，接受了等级制，等级森严，等级太多了，评成三十几级，闹级别，闹待遇。这些也让步，就不对了。经过整风，这股风降下来了。这种不平等的干群关系一猫鼠关系或父子关系，必须破除，这个关系完全不必要。去年到今年给资产阶级法权很大的打击。过去搞试验田，干部下放，正确解决人民内部矛盾，用说服不用压服，因而空气大有改变。没有这种改变，大跃进是不可能的。不然，群众为什么不睡觉，不休息，而工作二十小时？因为共产党跟他们在一起。红安县的干部过去是老爷式的，挨群众骂，五六年下半年一改，有大进步，群众欢迎。

另一部分是要保留的，保留适当的工资制，保留一些必要的差别，保留一部分多劳多得。一部分是赎买性的，如对资产阶级、资产阶级知识分子和民主人士，仍保留高薪制。资产阶级可让他当社员，但还戴资产阶级帽子（帽子不摘）。社员分两类，一是工农社员，一是资本家社员。

为了团结，中央、省、地三级，要有一个纲领。省委以上不把目标与相互关系搞清楚，如何行？现在有些问题相当混乱，一传就传出去了。发到哪一级，要做政治考虑，粮食，人家不怕，主要是钢、机、煤、电四项吓人。时间可提“十五年或更多一点时间”，指标指“××”，只口讲。林业将变成根本的问题之一，林业以后提牧业、渔业、蚕桑、大豆要加上．林业是化学工业、建筑工业的基础。消灭水旱灾害，要加上“最大限度地”。大部归人管，一部归天管，一万年也如此。肥，有机肥为主。除四害与其他主要害物，也要加上“最大限度地”。劳动，每天睡眠休息不得少于十二小时，学习二小时，最大限度的劳动时间，不得多于十小时。这是全国的大问题，要把公共食堂服务的工作，看做是为人民服务的一种崇高的工作，要把为托儿所、幼儿园服务的工作，看做是为人民服务的一种崇高的工作。每个劳动人员都是国家工作人员。

三十六条，商品生产：调拨，我完全赞成。为什么公社与公社之间实行合同制，国家与公社之间不可以订合同呢？这可能触犯“左”派。我们现在的商品生产，不是为价值法则所指挥，而是为计划所指挥，我们的钢铁、粮、棉，难道都是价值法则所指挥吗？铜、铝过去未指挥到，今后要转移力量去搞。

过去讲一为国，二为社，三为己，但生产者倒过来，一为己，二为社，三为国，尽管我们如此说：“保家丑国”，“要发家种棉花”，“爱国保家，多种棉花”。

三十八条，要加“为了准备在侵略者如果发动侵略时彻底打败侵略者，实行全民皆兵的制度”。

三十九条，一则以喜（作社员），一则以惧（保姆，高薪）。要对工人讲清楚：优待资本家是为了孤立他们，让他们特殊，个人突出。小的早入，中的不一定。

四十条，一堆观点，不满意。七个观点谁也不看。中心是解决实行群众路线的工作方法，不要捆人、打人、骂人、辩人、罚苦工，营长对连长都如此，“辩你一家伙”，徐水不止一个，捆连长、打连长、骂连长、辩连长，因此人人怕辩论，辩论变成了斗争会，辩论变成了一种刑罚。两种性质的矛盾，两种不同的辩论。一种是对右派，一种是人民之间的，是说服。

提倡实事求是，不要谎报，不要把别人的猪报自己的，不要把三百斤麦子报成四百斤。今年的九千亿斤粮食，最多是七千四百亿斤，把七千四百亿斤当数，其余一千六百亿斤当作谎报，比较妥当。人民是骗不了的。过去的战报，谎报只能骗人民，不能骗敌人，敌人看了好笑。福建前线，飞机损失对比为我六比敌十四，即一比二点三三。但同民党自吹自擂有必有假，真真假假搞不清。偃师县原想瞒产，以多报少。也有的以少报多。人民日报最好冷一点。有些问题讲热了要讲得适合当前。要把解决工作方法问题，当成重点。党的领导，群众路线，实事求是。

斯大林的《苏联社会主义经济问题》一书要再看一遍。省委、地委的常委以上的干部要进行研究．过去大家看了，不感兴趣，印象不深，现在不同了，应当结合实际进行研究。

这本书的一、二、三章有许多值得注意的东西，有些是正确的，有些不妥的地方，有些可能斯大林自己也没有搞清楚的。

第一章，客观法则，提出计划经济与无政府状态对立。他说计划法则与政策有区别，很好。主观计划力求适合客观法则，提出了问题，但没有展开，可能他自己也不太清楚。在他心目中，认为苏联的计划基本上反映了客观法则；但程度如何，值得研究。如重工业与轻工业的关系，农业问题，未完全反映，他就吃了这个亏。人民不能从中看到长远利益与当前利益的结合，一直到现在，他们的商品产品比我们少，这是铁拐李走路，一条长腿，一条短腿，手扶拐杖，比较偏颇。我们现在的提法是：在优先发展重工业的前提下，发展工业与发展农业同时并举，两条腿走路。同我们的计划比较，究竟哪个更适合有计划按比例的客观法则？还有一点，斯大林强调技术，强调干部，只要技术，不要政治；只要干部，不要群众，这也是二条腿。在工业上注意了重工业，也是一条腿，没有注意轻工业。在重工业内部关系上，没有提出矛盾的主要方面，讲钢是基础，机械是心脏，我们提出农业以粮为纲，工业方面以钢为纲。这个辩证法，我们也是最近摸到的。我们提出以钢为纲，就有了原料、机械、煤、电、石油、运输，海陆空都上来了。第一章斯大林提出了问题，提出了客观规律，但是怎样掌握规律，没有很好的回答这个问题。

第二章讲商品，第三章讲价值法则。你们有什么意见，我相当赞成其中的许多观点。讲清楚这些问题很有必要。也有些问题，如把商品限制在生活资料方面，说“生产资料不是商品”，就值得研究。生产资料在我国还有一部分是商品，我们把农业机械卖给合作社。

我看斯大林的最后附的一封信差不多完全是错误的，把国家与群众对立起来、基本观点是不相信农民，不放心农民。对农业机械啃住不放，一面说生产资料归国家所有，不卖给农民；一方面又谈农民买不起，买了会损失不起，国家就损失得起。这理由是说不通的。实际是自己骗自己。把农民控制得要死，农民也就控制你。主要是没有找出两个过渡的方法来，没有找到一条解决从集体所有制过渡到全民所有制的道路。说也说得好，工农、城乡对立消灭了，本质差别也消灭了，但积三十年的经验，也没找到出路，从信中可以看出，斯大林对这一点很苦恼。

斯大林说，社会主义的商品，不是把旧社会遗留下来的商品保存下来，而是新式的商品，价值规律在我们生产中不起调解作用，起调解作用的是计划，这很对。几年来，看得很清楚，我们的大跃进是计划的大跃进。是政治挂帅。

斯大林只谈生产之事，不谈上层建筑。（××：他只看到工农业之间的矛盾）他批评雅罗申柯是对的。但他不谈上层建筑与基础的关系，没有谈到上层建筑如何适应经济基础，这是重大的问题，我们的整风，下放下部，两参一改，干部参加劳动，工人参加管理，破除不适当的规章制度等等，都属于上层建筑，都属于意识形态。

在斯大林的经济学里，只谈经济关系，不谈政治。虽然报纸上讲“忘我劳动”，实际多作一小时也不行，每小时都没有忘我。斯大林见物不见人，见人也是见于部之人，不见群众之人，人的作用，劳动者的作用不谈。如果没有共产主义运动，想过渡到共产主义是困难的。

“人人为我，我为人人’的口号，不妥当，结果都离不开我。有人说，是马克思讲过的，是马克思讲过的我们可以不宣传，人人为我，是人人都为我一个人，我为人人，能为几个人。斯大林的经济学里，是冷冷清清，凄凄惨惨，阴森森的。

资产阶级法权，法权思想，法权制度等问题。列宁曾提出“全线进攻”的口号，当时新经济政策实行了一年，急了一些，在苏联像荣毅仁这些人统统丢到海里去了，而教育组织还是资产阶级式的。我们对资产阶级法权思想，要破除一部分，即老爷架子，三风五气，不以普通劳动者姿态出现，要坚决的破。但商品流通、商品形式、价值法则，则不能一下子破，虽然它们也是资产阶级法权范畴。现在有些人宣传破除一切资产阶级法权思想，值得注意，这种提法不妥。

在社会主义社会中有少数人，如地主、富农、右派他们想回到资本主义，提倡资本主义，绝大多数人是想进到共产主义。进到共产主义要有步骤，不能一步登天。如人民公社要向两方面扩大，一方面发展自给性生产，一方面也要发展商品生产。我们现在要利用商品生产、商品交换、价值法则，作为有用的工具，以利于发展生产，利于过渡。斯大林说了许多理由，消极方面有没有？我们国家是商品生产很不发达的问题。去年生产粮食三千七百亿斤，三百亿斤作为公粮，五百亿斤作为商品卖给国家，即不到三分之一的商品粮。粮食以外的经济作物也不发达，如茶、蚕、丝、棉、麻、烟，都没有恢复到历史上的最高产量，要有一个发展商品生产的阶段．现在还有很多县，搞了吃饭不要钱，就发不了工资。

例如河北省分三种县，一部分只能吃饭，一部分要救济，一部分可发工资。发工资又分几种，一种只发几角钱。因此，每个公社在粮食以外要发展能卖钱的东西。钢铁赔钱。一是学费，一是支援国家工业化。

发展社会主义的商品生产和商品交换。不同的工资要保留一个时期。必须肯定社会主义的商品生产和商品交换还有积极作用。调拨的只是一部分，多数不是买卖。商业赚得太多了。现在有一种偏向，好像共产主义越多越好。共产主义要有步骤。范县两年实现共产主义要调查一下。还是慢些好。

总之，我国商品不发达，进入社会主义，一要破除老爷态度、三风五气，一要保留工资差别。现在有些人总是想三五年内搞成共产主义。

经济学家很“左”，怕叫人抓到了小辫子。企图蒙混过关，以《四十条》草案为据。


079) 关于读书的建议

（一九五八年十一月九日于郑州）

此信送给中央，省市、自治区，地，县这四级党的委员会的委员同志们：

不为别的，单为一件事：向同志们建议两本书，一本斯大林著的《苏联社会主义经济问题》，一本马恩列斯《论共产主义社会》。每人每本用心读三遍，随读随想。加以分析。哪些是正确的（我以为这是主要的），哪些说得不正确，或者不大正确，或者模糊影响，作者对于所要说的问题，在某些点上，自己并不清楚。读时三、五人为一组，逐章逐节加以讨论，有两至三个月，也就可能读通了。要联系中国社会主义经济革命和经济建设去读这两本书，使自己获得一个比较清醒的头脑，以利指导我们伟大的经济工作，现在很多人有一大堆混乱思想，读这两本书就有可能给以澄清。有些号称马列主义的经济学家的同志，在最近几个月内，就是如此。他们在读马克思列宁主义政治经济学的时候是马克思主义者，一临到目前经济实践中某些具体问题，他们的马克思主义就打折扣了。现在需要读书和辩论，以期对一切同志有益。

为此目的，我建议你们读这两本书。将来有时间，可以再读一本，就是苏联同志编的那本《政治经济学教科书》。各级同志如有兴趣，也可以读，大跃进期间，读这些书最有兴趣，同志们觉得如何呢？


080) 在为八届六中全会作准备的郑州会议上的讲话第五次讲话

（一九五八年十一月十日上午）

题目应叫郑州会议关于人民公社若干问题的纪要。搞个文件很有必要。

在没有实现农村的全民所有制以前，农民总是农民，他们在社会主义道路上总还有一定的两面性。我们只有一步一步地引导农民脱离较小的集体所有制，通过较小的集体所有制走向全民所有制，而不能要求一下子完成这个过程，正如我们以前只能一步一步的引导农民脱离个体所有制而走向集体所有制一样。

什么叫建成社会主义？我们提了两条：

（一）完成社会主义的集中表现是实行社会主义的全面的全民所有制。

（二）公社的集体所有制变为全民所有制。

有些同志不赞成在两种所有制中间划一条线，似乎公社全是全民所有制，实际上有两种所有制，一种是公社的集体所有制。如果不讲此，则社会主义建设还有什么用。

有的同志不赞成，说不能划一条线，说划了就损伤积极性，线内也有共产主义，也有集体和全民所有制（鞍钢与公社）。大线是社会主义与共产主义，小线是集体所有制和全民所有制，秀才都不赞成，是不是秀才要造反？

斯大林是划了线的，讲了三个先决条件，这三个条件基本上不坏，但不具体，（1）首先是增加社会产品，这是基本的，我们叫以钢为纲，极大地增加产品；（2）集体所有制提高到全民所有制；将商品交换提高到产品交换，使中央机构能掌握全部产品。不愿划界线的，主要是认为时间已到，以为已经上了天，你们是右倾。当然，现在鞍钢是全民所有制，但还没有过渡到共产主义。总要搞个社会主义全民所有制再过渡到共产主义。现在只有一部分是全民所有，大部分是集体所有。全民所有也不一定过渡到共产主义；（3）提高文化水平、文化、体育、智育。为此需减少劳动时间，六小时至五小时劳动，再是要实行综合技术教育，多面手。“自由就业”，我不大懂。学纺织的又去学开飞机；开煤的又去学纺织，十八般武艺，十多样我赞成，学几百样，怕不容易，会没饭吃。三要根本改善居住条件。四要提高工资，至少一倍，也许还要更多。增加工资的办法是增加货币工资，特别需要的是降低物价。

这三个条件是好的，主要是第一条，但缺少一个政治条件。这几条的基本点是增加产品，极大地增加生产资料和消费资料，就是发展生产，发展生产力，但是没有一套办法。问题是怎么办。没有政治挂帅。没有群众运动，没有全党全民办工、农、文，没有儿个并举，没有整风和逐步破除资产阶级法权的斗争，斯大林的这三个条件，是不容易达到。我们有人民公社，从一县多社到一县一社，加上人民公社就更容易办了。

文件第一条加“完成社会主义建设的集中表现是实现在社会主义的、全面的全民所有制。”“大集体，小全民”，“变为全民社会主义”。

大集体所有制也就是小全民所有制，要逐步的发展为全面的全民所有制。

文件第三条，生产的对象不明确。全面的全民所有制的含义为；

（1）社会生产资料为全民所有，

（2）社会产品也为全民所有（所谓社会产品，不但是生产资料，而且是消费资料）。在过渡阶段，国营工业已是全民的，人民公社的生产资料（包括土地、森林、农具、牲畜、机械、工业、厂矿）和产品也应该逐渐增加全民所有制的成分，即逐步增加生产资料的全民部分和产品的调拨部分。不能只讲后一部分，首先应是前一部分。

要能实现调拨“要有雄厚的物质基础”，指什么“物质基础”不清楚，应该改为生产资料。不断发展生产一一两个部类的生产。

人民公社的性质。人民公社是我国社会主义社会结构的工农商学兵相结合的基层单位。在“现阶段”，又是基层政权的组织。民兵不一定是专政，主要是对外的，是对付帝国主义侵略的准备力量。公社是一九五八年社会经济发展的产物，是一九五八年大跃进的产物，目前的社会主义到共产主义的过渡－－即社会主义集体所有制到全民所有制的过渡，将来的社会主义全民所有制到共产主义全民所有制的过渡。是共产主义社会结构的最好的基层单位。

在劳动调配中，要注意实行和巩固生产责任制。劳动力的调配，各生产部门（农业、工业、运输）的比例，是当前的重大问题。劳动分配要合理，组织要适宜。不是价值法则，而是计划的要求。现在这种分配比例不合理，要注意不要突出这里，丢掉那里。

关于分配；要使农村人民公社每人每年平均有150－－200元的消费水平，并且增加调拨的比例。个人、公社、国家“三三制”的规定是好的，能得人心。要生产者吃饱、穿好一点。

吃饭问题，一定要注意食品中的合热量和养分，足够起码的条件，要同营养学家商量，定出适当比例。第一，小米、小麦，粳米。吃小米可以什么也不加，缺点是不太好吃。粮食是热量，没有起码的必要数量不行．不可疏忽大意。……

过冬问题，要加上“三北公矿”要立即布置烧炕。没有煤炭不能过冬，必须解决。

城市人民公社，八大城市应当放慢，这种社会主义，不怕，一要搞，二要慢一点。

所谓全面的全民所有制，含义如何？两条：（一）社会的生产资料为全民所有；（二）社会的产品为全民所有。


081) 在为八届六中全会作准备的郑州会议上的讲话第六次讲话

（一九五八年十一月十日下午）

记录改为政治局决议。下面回去就实行。政治局补行法律手续。

报上尽是诗。大跃进有些把人搞得昏昏沉沉。“诗无达话”，是不对的。诗有诂，字句确凿。睡不着，想说一点。试图搬斯大林，继续对一些同志作说服工作。我是自以为正确。对立面如果正确，我服从。

一个是不要划分社会主义和共产主义界限的问题，一个是不要混淆两种所有制，即全民所有制和集体所有制的问题。

商品生产制度，不是为了利润，而是为了发展生产，为了农民，为了工农联盟。对于集体所有制采取资产阶级遗留下来的形式，现在仍然是农民问题。有些同志忽然把农民看得很高，以为农民是第一，工人是第二了。农民甚至比工人阶级还高，是老大哥了。农村有些走在前面。这是现象，不是本质。究竟鞍钢是大哥，徐水是大哥？有人认为中国无产阶级在农村。鞍钢八级工资制未成立人民公社，是落后了。有些同志在徐水跑了两天，就以为徐水是大哥了。好像农民是无产者，工人是小资产阶级，这样看，是不是马克思主义？有些同志读马克思教科书时是马克思主义，一到实际当中遇到实际问题他的马克思主义就要打折扣。这是一股风，这是要向几十万干部进行教育的问题。干部中有几十万，甚至几百万人，至于群众也有些昏昏沉沉，觉得好像快要上天了。于是你们谨慎小心，避开使用还有积极因素的资本主义的范畴－－商品生产、商品流通、价值法则等来为社会主义服务。并以第三十六条为例，尽量用不明显的文字，来蒙混过关，以便显得农民进入共产主义了。这是对于马克思主义不彻底、不严肃的态度。这是关系到几亿农民的事。斯大林说不能剥夺农民，理由如下。（一）他的劳动力如同种子一样，是属于集体农庄和公社。这和鞍钢工人不同，他们是为全民生产。集体农庄和公社，不但有种子，还有肥料、产品。产品所有权在农民，不给他东西，不等价作买卖，他是不给你的。是轻率地还是谨慎地对待这个问题呢？斯大林死啃着大机器，看起来好像要啥拿啥。实际上心疼得很。修武县第一书记，不敢宣布全民所有制，一条是怕灾荒，减产了，发不了工资，国家不包，又不能补贴，二条是丰产了，怕国家拿去。这个同志是想事的，不冒失，不像徐水一样，急急忙忙往前闯。我们没有宣布土地国有，而是宣布土地、种子、牲畜、大小农具社有。因此这一段时间只有经过商品生产、商品交换的形式，才能引导农民发展生产，进入全民所有制。

《苏联社会主义经济问题》第一章第四页第二段说，自由是被认识了的必然。客观法则是独立于人们的意识之外的，客观法则和人们的主观认识是相对立的，认识客观法则才能去驾驭它。社会主义政治经济学的法则，要研究它的必然性。成都会议提出的意见，看来行之有效，八大二次会议作了报告，看来还灵，是不是合乎法则？是否就是这些？是否还会栽筋斗？还要继续在实践中得到考验。时间要几年，或要十几年，我曾对××××说过，你还要看十年，我们过去，革命是被人怀疑的，中国革命应不应该，应不应夺取政权，国际上某些人是坚决反对的，但革命这些年证明了路线是正确的，实践证明是对的，但还只是一个阶段的证明。合作社、公私合营，增产都是证明。增是增了，但建设八年，才搞了三千七百亿斤粮食，今年搞多一点，晓得明年如何，×××同志建议，今年十二月，明年一月、二月、三月

这四个月，第一书记还要抓一抓农业。这关系到夏收，请大家考虑。抓钢铁同时抓农业。第一书记召集一个会，把劳动力分一分，宣布一下，强迫命令一下，交给农业书记负责。省、地、县都要负责，搞不好不行，不然无人负责。各说各有理，大家都拖到钢铁方面去了。山西说：工业、农业、思想三胜利，这个口号是好的。搞掉一个就是铁拐李了。缺农业就成了斯大林了，搞农业的要死心塌地的搞农业。决议上再写一下，不要把农业丢掉了。第一书记要心挂两头、三头、四头，学会多面手，一个月搞一天，四个月搞四天，太少了，工业、农业、思想是成都会议提的，这是山西人的创造。如同苦战三年是河南人提的，现在变成全国的口号，搞试验田是湖北的口号，我们这些人头脑是不出任何东西的，无非是把各地的经验集中起来加以推广，作成如成都会议、北戴河会议那样一些产品。这次出了两个产品，一个立即实行，一个是初稿。

我们的措施是否完全符合于客观规律呢？大体符合就可以了。斯大林说。

“苏维埃政权当时必得在所谓‘空地上’创造新的社会主义的经济形式。这个任务无疑是困难而复杂的，是没有先例的。”母胎里只有思想，经济形式是后创的。我们是有先例的，有苏联成功和失败的经验。斯大林这本书极为有用，编了教科书，我未好好看，现在逼着我看，越看越有兴趣了。××、富春知道的多，去取过经。有了先例，我们应该比他们搞得更好一点。如果搞糟了，就证明中国的马克思主义者用处就不多。

该书第六页第二段，第七页第二段，说消灭创造法则是不对的，客观法则和政策法令不能混为一谈。有计划发展的法则是作为无政府状态的对立物而产生的，那里无政府，这里有政府。我们也搞过计划，也有经验，一个风潮煤太多了，又一个风潮，糖多了，一个风潮，钢铁多了，强迫卖给苏联，第二天又毁约，因为又不够了。上月说多，下月说少，心中烦闷不知如何是好。如像苍蝇在玻璃房里盲目地向玻璃乱碰。经过这些曲折，马鞍形的教训五六年小跃进，五七年跃退，经过比较，想出了一条路，叫作总路线。农业四十条也有曲折。一时说灵，一时说不灵，归根结底还是灵。已经基本完成了，总不能说它是错误的，新四十条是不是也灵？我也有怀疑，准备再谈一下。十五年按人口赶上英国是不是可以？苦战三年不发表，以免吓死人。那时吓帝国主义一下，也吓朋友。一千万，三千万，过几年吓惯了就不怕了。

客观法则，是不是总路线的一套，是反应得比较完全，还是没有搞好呢？搞钢就无煤。上海、武汉没有饭吃。对客观世界要逐步认识，不到时候没有展开矛盾，不反映到人们的头脑中来，不能认识。八年不晓得以钢为纲，今年九月才抓住了以钢为纲，抓住了主要矛盾的主要侧面。一元论不是多元论，抓住了主要矛盾就带动了一切。不是煤、铁、机平列，大中小以大为纲，中央、地方以中央为纲。和跳舞一样．男女跳舞女的闹独立性如何行？应该在服从中取得独立性，不服从男的就没有独立性．你不跳舞，文化贫弱，我和你没有共同语言。

“必须研究这个经济法则，必须掌握它，必须学会熟练地应用它，必须制定出能够完全反映这个法则的要求的计划。”斯大林这段话很好。我们还没有充分掌握，学习熟练地应用这个经济法则，不能说过去八年，我们是完全正确地进行计划生产的，是完全反映经济法则的要求的，当然成绩还是有的，是主要的，缺点、错误是第二位的。计划机关是什么？是中央委员会，大区、各省、各级都是计划机关，不光是计委。有可能计划好，但不能与现实混为一谈。要变成现实，就必须研究，必须学会熟练地应用它，制定出完全反映法则的计划。你（富春）要注意哟！小土群一吨铁十吨煤，是不是一个法则呢？洋的只要1:1.7，1:2。这就有法则问题。一吨钢要百分之二的铜铝。不能说八年计划完全反映法则，不能说今年一年都完全反映这个经济的法则要求。

斯大林谈到这里为止．这个问题没有展开，他研究到什么程度，我是怀疑的，为什么不两条腿走路呢？为什么重工业要那么多规章制度呢？问题是我们是否研究了，掌握了，熟练地应用了？至少是不充分。我们的计划如同他们一样，也是没有完全反映法则，因此要研究。

第二章，商品生产。现在，我们有些人大有消灭商品生产之势，有不少人向往共产主义。一提到商品生产就发愁，觉得这是资本主义的东西，没有区别社会主义与资本主义商品的本质差别．没有懂得利用其作用的重要性。这是不承认客观法则的表现，不承认五亿农民的问题。社会主义初期，应当利用商品生产来团结几亿农民。在社会主义建设时期，我以为有了公社，商品生产，商品交换更要发展，有计划地大大发展社会主义的商品生产，例如畜产品、大豆、黄麻、肠衣、香肠、果木、毛皮，现在云南火腿不好吃了。破除迷信又恢复迷信。有人倾向不要商业了，至少有几十万人想不要商业了，这个观点是错误的，这是违背客观法则的。把张德生的核桃拿来吃，一个钱不给，你是否干？不认识五亿农民，无产阶级对农民应采取什么态度，把七里营的棉花无代价地调出来行不行？要马上打破脑袋。产品在旧社会对人是有控制作用的。我们只占有生产资料和社会产品的一小部分。斯大林分析恩格斯的话是对的，我们的全民所有制是很小的一部分。只有把一切生产资料都占有了，社会商品十分丰富了，才能废除商业。我们的经济学家似乎没有懂得这一点。我是用斯大林这个死人来压活人。斯大林对英国革命成功后废除商品仍有保留，我看英国与加拿大合成一个同家才好办。（十页第二段）恐怕至少有一部分能废除，斯大林对这个问题并不武断，他没有作结论。

第十一页三段中说。有一些“可怜的马克思主义者”要剥夺农村中的小生产者，我们也有这种人。有些同志急于要宣布全国所有。不要说剥夺小生产者，只要说废除商业，实行调拨，那就是剥夺，就会使台湾高兴。我们五四年犯过错娱，征购太多，要搞九百三十亿斤粮食．全体农民反对我们，人人说粮食，户户谈统购，这也是“可怜的马克思主义者”，因为不知道农民手里有多少粮食。曾经有过这种经验，犯过这种错误，后来，我们减下来了，决定搞八百三十亿斤粮食。第一个反对的是章乃器，可见资产阶级唯恐我们天下不乱。总之，这个规律我们过去没有摸到。中国农民有劳动所有权，土地、生产资料（种子、工具、水利工程、林木、肥等）所有权，因此有产品所有权．不知道什么道理，我们的哲学家、经济学家显然把这些问题忘记了。我们还有脱离农民的危险。所以，“三三制”，三分之一上缴（包括县内调济），十年之内做到可能是要的。你（谭）要留八分之二，农民要打架的，你也打不赢。中国工人穷惯了，工作起来很努力，又有干部下放，打成一片，干十二小时，叫他们回去都不走。农民炼铁炼钢以后说，工人老大哥可不简单。农民太穷，工资太少，现在拿的多了不好。每人（按全部人口）平均五元是少数。

第九页关于商品生产命运问题。列宁的回答：“夺取政权”，没收工业我们办到了。公社比苏联进了一步。发展工业，加强农庄，我们也在作。不要剥夺农庄。公社办工业比斯大林胆大。会不会搞资本主义？不会，因为有政权，依靠贫农、下中农，有党，有县委，有成千成万的党员，过去想过赚钱的工业要乡政府搞，不要合作社搞，这有点斯大林主义残余。政社合一，放在区委管理之下办工业，到处发展，遍地开花，这样，不是钱少了，而是多了，李先念也想通了。现在公社太穷。管饭之外，发工资很少。有的只发几角钱，吃也是很穷，在水平以下，还是一穷二白。我说这是好事。老根据地就不起劲，

“不想前，不想后，只想高级化前土改后”，那时是黄金时代。“革命到了头。革命革不到头，革命革到自己的头”，这是山西的话。不断革命没搞，停顿了。我说要动中农，“和尚动得，我动不得？”列宁说：在一定时期保持商品生产（通过买卖交换）。这是唯一可按受的。要全力展开贸易。这段话，我们曾大吹大擂，这是社会主义性质的贸易。斯大林说是唯一适当的道路。我看是对的。只能贸易，不能剥夺，五四年．我们还是购买，不是调拨搞多了，农民还反对。

列宁的五条，我们都作了，并且建立了人民公社。以全力发展工业、农业和商业。问题还是一个农民问题，必须谨慎小心，一九五六年的错误的根源是没有看到农民问题。现在又是不懂得农民问题，农民的冲天干劲一来，又容易把农民当工人看，以为农民比工人还高，这是从右到“左”的转化。

第十页第十段“不能把商品生产与资本主义混为一谈”，为什么怕商品，无非是怕资本主义。现在是国家与人民公社作生意，早已排除资本主义，怕商品做什么？不要怕．我看要大大发展。中国是商品生产最不发达的国家，比印度、巴西落后。印度的铁路和纺织比中国发达。我国有没有资本主义剥削工人，没有。为什么怕？不能孤立地看商品生产，斯大林完全正确（第十三页）。商品生产要看它与什么经济相联系。商品与资本主义相联系就出资本主义，和社会主义联系就不是资本主义。就出社会主义。商品生产从古就有，商朝就是作生意的意思。把纣王、秦始皇、曹操看作坏人是完全错误的，纣王伐徐州之夷，打了胜仗。捉了干部，俘虏太多，血流漂杵（旗杆）”。孟子说，尽信书不如无书。说不相信有血流漂杵之事。奴隶时代并没有引导到资本主义。封建时期已经形成了资本主义，这一点斯大林说得不正确，资本主义母胎中已经孕育了无产阶级和马克思主义，社会主义的意识形态（已经产生）。

一九四九年二中全会就说限制资本主义，不是漫天限制。五○年开始让他们扩展六年之久，但又加工订货，到五六年公私合营，实际上空手过来了。“决定性的经济条件”。我们完全有了。试问为什么会引导到资本主义？这句话很重要。已经把鬼吃了，还怕鬼。不要怕，不会引导到资本主义，因为已经没有了资本主义的经济基础。商品生产可以乖乖地为社会主义服务，把五亿农民引导到全民所有制。商品生产是不是所有制的工具？为了五亿农民，充分利用这一工具发展社会主义生产。应当肯定。要把这个问题提到干部中讨论。

劳动、土地、其他生产资料统统是农民的，是人民公社所有的，因此商品也是公社所有的。只顾商品换商品，此外的联系，农庄都不接受，我们不要以为中国农民特别进步。修武县委书记的设想是完全正确的。商品流通的必要性是共产主义者要考虑的。必须在产品充分发展之后，才可能使商品流通趋于消失。同志们，我们才九年就急于不要商品，只有当中央组织有权支配一切产品的时候，才可能使商品经济因无必要而消失。吴××同志也要同陈伯达同志搞在一起，马克思主义太多了，不要急于在四年搞成。不要以为四年之后农民就会和郑州工人一样。游击战争用了二十二年，搞社会主义建设没有耐心如何行？没有耐心不行。我们曾经耐心等待胜利。对台湾也是如此。争取台湾一部分中下级和上级分裂不是没有可能的。杜蒋在一起好，还是争取一部分到我们这边好。我们谨慎小心，蒋也谨慎小心。对美国老是警告，说明我们是受气，许多人对我们警告不了解，我看警告三千六百次。现在美国不搞了，可见很灵。

只要存在两种所有制，商品生产就极其必要，极其有用。你们来驳斯大林？两种所有制如何过渡的问题，斯大林自己没有解决。他很聪明，说要单独讨论需要很多篇幅。

只要把“我国”改成“中国”，就有兴趣了。“只限于个人消费品”，行不通。还有农业工具、手工业工具也是商品，是否会导致资本主义？不会，赫鲁晓夫不是把机器卖给农庄了吗？历来就有商品生产。现在加一种社会主义商品生产。


082) 对《人民日报》的两段指示

（一九五八年十一月）

×××说，主席在郑州谈话（一九五八年）时，对《人民日报》提了两点意见：

从九月份以来，宣传的火力比较集中。九月份以前，中心还不突出。《人民日报》总要冷静些。（有人又说．要当头脑冷静的促进派。）《人民日报》在三年困难时期，登了那么多鬼戏，宣扬有鬼无害论，至今没有进行批判，欠了账不还是不行的。迟早都要还。

《人民日报》一方面宣传反对现代修正主义，一方面又宣传有鬼无害论，自己把自己置于什么位置。


083) 从我国社会主义建设看《苏联社会主义经济问题》一书

（一九五八年）

一、关于社会主义制度下经济法则性质的问题

1、作者摸出了国民经济有计划按比例发展的法则与政策有区别，这一点很好，主观的计划应力求适应客观的法则。他提出了问题，但没有展开，可能他自己不大清楚。他们的计划，在更大的程度上反映客观法则，值得研究。

2．社会（主义政治）政治学多研究它的必然性，对客观的世界要逐步认识，不到时候没有展开矛盾，不反映到人们头脑中来，才能认识，几年不晓得以钢为纲，今年四月才抓住了主要矛盾就带动了一切。

3.“必须研究这个经济法则，必须掌握它，必须学会熟练地运用它，必须制定辩证的能完全反映这个法则的要求的计划。”作者这段话很好，我们还没有充分地认识、学习和熟练地掌握这个法则。

4．关于认识和掌握运用客观经济法则，作者谈到这里为止，这个问题没有展开，他研究到什么程度我们是怀疑的。为什么不两条腿走路呢？为什么重工业那么多规章制度呢？

二、关于社会主义制度下商品生产间题

1.不能孤立看商品生产，作者完全正确（P13），商品生产看它与什么经济联系，商品生产和资本主义生产联系多，就是资本主义，和社会主义联系，不是资本主义，（而）是社会主义。

2.只要存在两种所有制。商品生产就极其重要，极为有用。

3．不要以为自给自足就是有名誉的，商品生产不是名誉的。要扩大商品生产，扩大商品交换，否则不能发工资。

4．我们向两面发展，一是扩大调拨，一是扩大商品生产。不如此就不能提高生活（水平）。

5．作者说生产资料不是商品，消费资料是商品，运行不通。商品不只限于消费品。还有农业工具，手工业工具也是商品。

6．我们现在之商品生产不为价值法则所指挥。而是为计划所指挥。

7．不完成“两化”（公社工业化、农业工业化）商品不能丰富，不可直接交换。不能废除商品交换。

8.商品流通之重要是为要共产主义所考虑的，必须在商品充分发展以后。当有权支配一切商品的时候，才可能使商品不必要，而趋于消失。

三、关子社会主义制度的价值法则问题

价值法则是一个工具，只起计划作用，不起调节生产作用，必须发展社会主义商品。并且利用价值法则的形式在建设时期作（为）经济核算工具。以利逐步过渡（共产）主义。

四、关于社会主义所有制间题

1．他们宣布土地国有化，实际是社有，我们没有宣布国有化，实际上是比较彻底。

2．由集体所有制到全民所有制的标志，只能够有条件地调拨商品。不能作全国的调拨，不算全民所有制。

3．这一著作的最后一封信，认为机器交给集体农庄是倒退。这是彻底错误的。把国家和集体对立起来。

4。两种所有制如何过渡，作者自己没有解决，他很聪明地说，要单独地讨论。

五、关于社会主义社会向共产主义过渡的问题

1。作者说农民只愿意商品交换，不愿调拨，这是因为不要不断革命，要巩固社会主义秩序。

2．社会主义秩序是不能巩固的。我们要破坏一切社会主义秩序，实行部分供给制。这是为了破坏这种秩序。

3．他们社会主义是两种所有制。就是向共产主义过渡。但共产主义因素不提倡，不向全民所有制过渡，要割裂轻重工业，公开提出不着重消费资料的生产，几个差别也扩大了。

4．由按劳分配到按需分配的过渡，我们现在已经开始，吃饭不要钱就是萌芽。

5．供给制是共产主义过渡的形式，这不造成障碍。

6．作者对于两个过渡没有找出方法来。没有解决以集体所有制到全民所有制的出路。

7.作者提出向共产主义过渡的三个条件是好的，但缺少个政治条件，这条件的基本点就是增加生产，发展生产力。但没有一条办法，没有几个并举，没有设法和逐步破除资产阶级的法权的斗争，作者的三个条件是不容易办到的。

六、其他问题

1．政治经济学谈经济关系，不谈政治。报纸上讲“忘我劳动”。在他们的经济学里，其实每一段里都没有“忘我”，是冷冷清清，凄凄惨惨，阴森森的，好处是提出了问题。

2．他的批评方法里，雅罗申柯是对的，但他不谈上层建筑和经济基础的关系。没有谈过上层建筑如何适应经济基础，这是一个重大问题。

3．资产阶级法权、法权思想、法权制度等不谈，教育制度、组织也是资产阶级式的。没有共产主义劳动，如何到共产主义？作者见物不见人，只见干部、技术，不见群众。


084) 在武昌会议上的讲话第一次讲话

（一九五八年十一月二十一日上午）

（一九五八年十一月于洪山）

睡不着觉，心里有事。翻一翻，作为第一本账。出点题目，请大家研究。你们写文章，我有我的一些想法。

（一）过渡共产主义，你们看怎么样？有两种方法，我们可能搞得快一些，看起来我们的群众路线是好办法。这么多人，什么事都可以搞。赫鲁晓夫的报告提纲，登在十一月十五日的《人民日报》上，希望看一看。要详细看一下，讨论一下。文章不长，也好看。他已经四十一年了，现在想再七年加五年，共十二年，看他意思准备过渡，但只讲准备，并没有讲过渡，很谨慎。我们中国人，包括我在内，大概是冒失鬼，赫鲁晓夫很谨慎，他已有五千五百万吨钢，一亿多吨石油，他尚且那样谨慎，还要十二年准备过渡。他们有他们的困难，我们有我们的长处。他们资产阶级等级制度根深蒂固，上下级生活悬殊，像猫和老鼠。我们干部下放，从中央以下干部都参加劳动，将军当兵。他们缺乏群众路线这一条，即缺政治。所以搞得比较慢，还有几种差别，工农、城乡、脑力体力，没有去破除。但他们谨慎。我们在全世界人民面前，就整个社会主义阵营来说，我设想一定要苏联先过渡（不是命令），我们无论如何要后过渡，不管我们搞多少钢，这条大家看对不对？也许我们钢多一点，因为我们人多，还有群众路线，十年搞几亿钢。他七年翻一番，五千五百万吨翻一番，一亿一千万吨，只讲九千一百万吨，留有余地。想一想对不对？因为革命，马克思那时没有成功，列宁成功了，完成了十月革命，苏联已经搞了四十一年，再搞十二年，才过渡，落在我们后头，现在已经发慌了。他们没有人民公社，他们搞不上去，我们抢上去，苏联脸上无光，整个全世界无产阶级脸上也无光。怎么办？我看要逼他过，形势逼人，逼他快些过渡，没有这种形势是不行的。你上半年过，我下半年过，你过我也过，最多比他迟三年，但是一定要让他先过。否则，对世界无产阶级不利，对苏联不利，对我们也不利。现在国内局势，我们至少有几十万、上百万干部想抢先，都想走得越快越好，对全局顾及不够。只看到几亿人口，没有看到二十七亿，我们只是一个局部（六亿人口），全世界是全局。是不是有这样一个问题？是不是要考虑？这个问题牵涉到我们的想法，作计划，对苏联的学习和尊重，去掉隔阂等一系列的问题。他们的经济底子比我们好，我们的政治底子又比他们好。他们两亿人口，五千五百万吨铜，一亿吨石油，技术那么高，成百万的技术人员，全国人民中学程度，它的本钱大，美国比不上他。我们现在是破落户，一穷二白，还有一穷二弱。我们之穷，全国每人平均收入不到八十元，大概在六十到八十元之间，全国工人平均每月六十元（包括家属）。农民究竟有多少，河南讲七十四元，有那么多？工人是月薪，农民是年薪。五亿多人口，平均年薪不到八十元，穷得要命。我们说强大，还没有什么根据。现在我们吹得太大了，不合乎事实。我看没有反映客观事实。苏联四一年，我们只有九年。我们搞社会主义建设没有经验，我看要过渡到共产主义，一定要让苏联先过，我们后过，这是不是机会主义，他是十二年只有一亿吨钢，我们也不能先过，也有理由，我们十年四亿吨钢，一百六十万台机器，二十五亿吨煤，三亿吨石油，我国有天下第一田，到那个时候，地球上有天下第一国。搞不搞得到是另一个问题。郑州会议的东西，我又高兴又怀疑，搞四亿吨钢好不好？搞四十亿吨更好。问题是有没有需要？有没有可能？今年到现在十一月十七日统计，只搞了八百九十万吨钢，已经有六千万人上阵，你说搞四亿吨要多少人？当然条件不同，鞍钢现有十万人，搞了四百万吨。让苏联先过，比较好，免得个人突出。我担心，我们的建没有点白杨树，有一种钻天扬，长得很快，就是不结实，不像邓××，就是不“钻”的。钻的太快，不平衡，可能搞得天下大乱。我总是担心，什么路线正确不正确，到天下大乱。你还说你正确啊？

（二）有计划按比例，钢铁上去各方面都上去，六十四种稀有金属都要有比例。什么叫比例？现在我们谁也不知道什么叫比例，我是不知道，你们可能高明一点。什么是有计划按比例，要慢慢摸索。恩格斯说，要认识客观规律，掌握它，熟练地运用它。我看斯大林认识也不完全，运用也不灵活，至于熟练地运用就更差，对工、农，轻、重工业都不那么正确，重工业太重，是长腿，农业是短腿，是铁拐李。现在赫鲁晓夫人有两条腿走路之势。我们现在摸了一点比例，是两条腿走路，三个并举。重工业轻工业和农业。何长工没有来，他的腿就是没有按比例，我们按三个并举，就是两条腿走路，几个比例，大中小也是个比例，世界上的事总有大中小的。现在十二个报告，我看了，大多数写得好，有些特别好。口语与科学名词结合也是土洋结合，过去我常说经济科学文章写得不好，你自己看得懂，别人看不懂，希望大家都看一遍。我们有这么多天，一个看一个就容易看完了，似乎我们有点按比例。三个并举，有个重点，重工业为纲，但真正掌握客观规律，熟练地运用它还有问题。

总的讲，是一定要让苏联先进入，我们后进入，如果我们实际先进入了，怎么办。可以挂社会主义的招牌，行共产主义的实际。有实无名，可不可以？比方一个人，学问很高，如孔夫子、耶苏、释迦牟尼，谁也没有给他们安博士的头衔，并不妨碍他们行博士之实。孔子是后来汉朝董仲舒捧起来的，但到南北朝又不太灵了，到唐朝韩愈这些人，又写了他，特别是宋朝的朱熹，朱夫子以后，圣人就定了，到了明、清两代才封为“大成至圣文宣王之位”，到“五四”运动又下降了，圣人不圣人吃不开了，我们共产党是历史唯物主义者，承认他的历史地位，但不承认什么圣人不圣人，他们的数学不及我们，初中程度，恐怕只是高小程度。如果说数学，我们大学生是圣人，孔夫子不过是贤人。就是说，我们过渡到共产主义，不封为圣人，搞个贤人和普通人，何必急急忙忙自封圣人？封个贤人这不妨碍本质，人有三种，普通人、贤人和圣人，就搞个圣人好了。我们共产主义者本质是圣人，不封。搞个贤人，并不妨碍本质，是否好一些。

我们也有缺点。北戴河会议讲三、四年或五、六年或更多一点时间，搞成全民所有制，好在过渡到共产主义还有五个条件，（1）产品极为丰富；（2）共产主义思想觉悟道德的提高；（3）文化教育的普及和提高；（4）三种差别和资产阶级法权残余的消灭，（5）国家除对外作用外。其它作用逐渐消失。三个差别，资产阶级法权消灭没有一、二十年不行。我并不着急，还是青年人急，三个条件不完备，不过是社会主义而已，这个问题请大家想一想。这不是说我们要慢腾腾的，多快好省是客观的东西，能速则速，不能勉强。图104飞机高到一万多公尺，我们飞机只几千公尺，老柯坐火车更慢，走路更慢。速度是客观规律，今年粮食九千亿，我不信。七千四百亿翻了翻。是可能的。我很满意了。我不相信八千亿斤，九千亿斤，一万亿斤。速度有两个可能，一是相当快，一个是不那么快。我们设想十年之内搞四亿吨钢，可能搞到，可能搞不到，一个是可不可能，一个是需不需要。究竟要不要这么多，买主是谁？无非是吕正操，修铁路，无非是造船，这是交通部的事。机械电气设备还有其他，究竟需要不需要。做到做不到？大概农业方面比较有把握，工业比农业难，你们办工业的，你们说能不能？真正全党全民办工业，只有两个月谁有把握？这就涉及到四十条了，是否就这样还没有把握，四十条这次可以议一下，不作为重点。郑州会议搞了，很好，有伟大的历史意义。但继续下去，议不出什么事来，可不可能搞四亿吨钢，需要不需要？×××同志给我的说明不解决问题。只说明可能，需要不需要，他没有回答。美国一亿吨钢。出口一千万吨稍多一点（包括机器），即十分之一。至少苦战三年，明年和后年，才能搞到一点边，心血来潮。一想就出个数目字。明年是否搞三千万吨钢，需要大概是需要的。可能不可能？大家议一下，今年一千一百万吨，是搞迟了。明年是十二个月。（××插话，三千万吨是元帅，其它怎么安排？）

四十条这个问题，如果传出去，很不好。你们搞那么多，而苏联搞多少？叫做务虚名而受实祸，虚名得也不到，谁也不相信，说中国人吹牛。说受实祸，美国人可能打原子弹，把你打乱。当然也不一定。将来一不可能，二不需要。这样岂不如自己垮台？我看还是谨慎一点。有些人里通外国，到大使馆一报，苏联首先会吓一跳，如何办？粮食多一点没关系，但每人一万斤也不好。要成灾的，无非是三年不种田。吃完了再种。听说有几个姑娘说，不搞亩产八万斤不结婚，我看他们是想独身主义的，把这个作挡箭牌。据伯达调查，她们还是想结婚的，八万斤是不行的。这是第二个问题，究竟怎样好？摆他两三年再说，横竖不碍事，过去讲过不搞长远计划，没有把握，只搞年度计划，但在少数人头脑中有个数，还是必要的，四十条纲要要有两种办法，一是认真议一下，作为全会草案讨论通过。另一种方法是根本不讨论，不通过，只交待一下。说明郑州会议的数字没有把握，但有积极意义。

（三）这次会议的任务。一是人民公社。一是明年计划的安排（特别是第一季度的安排）。当然还可以搞点别的。如财贸工作的“两放、三统、一包”等等。

（四）划线问题。要不要划线？如何划法？郑州会议有五个标准。山西有意见。建成社会主义的集中表现为全民所有制，这与斯大林在一九三六年宣布的不一致。什么叫完成全民所有制？什么叫建成社会主义？斯大林在一九三六年、一九三八年两个报告（前者是宪法报告，后者是十八次代表大会报告）提出两个标志：一是消灭阶级，一是工业比重已占百分之七十。但苏联过了二十年，赫鲁晓夫又来个十二年，即经过三十二年才能过渡，到那时候集体所有制和全民所有制才能合一，在这个问题上我们不照他们的办。我们讲五个标准。不讲工业占百分之七十算建成。我们到今年是九年，再过十年共十九年。苏联从一九二一年算起，到一九三八年共十八年，只有一千八百万吨钢，我们到一九六八年也是十八年，时间差不多，肯定东西要多，我们明年就超过一千八百万吨钢，我们建成，叫会主义。是所有制合为一个标准，都是全民所有制，我们已完成全民所有制为第一标准，按此标准，苏联就没有建成社会主义。它还是两种所有制，这就发生了一个问题。全世界人民要问，苏联到现在还没有建成社会主义？（曾希圣插话。这条不公布。）不公开也会传出去。另外一个办法，是不这样讲。像北戴河会议一样，只讲几个条件，什么时候建成不说，可能主动一些，北戴河文件有个缺点，就是年限快了一点。是受到河南的影响．我以为北方少者三、四年，南方多者五、六年，但办不到。要改一下。苏联生活水平总比我们高，还未过渡，北京大学有个教授，到徐水一看，他说；“一块钱的共产主义，老子不干。”徐水发薪也不过二、三元。十年三三制，一年调拨三分之一，那就是三分之一的全民所有制．当然另有三分之一的积累，总还有农民自己消费的，所以也近乎全民所有制了，现在就是吃穷的饭，什么公共食堂，现在就是太快，少者三、四年，多者五、六年，我有点恐慌，怕犯什么冒险主义的错误，×××脑子也活动了，认为长一点也可以。还有完成“三化”；机械化、电气化、园林化。要五年到十年，占压倒优势才叫化。（×××：达到150元到200元的消费水平，就可以转一批，将来分批转，这样有利，否则，等到更高了，转起来困难多，反而不利。）（×××：就是三化不容易做到，尤其园林化。）（××：我们搞了土改，就搞大合作，又搞公社，只要到每人150元到200元就可以过渡，太多了，如罗马尼亚那样，农民比工人收入多时，就不好转了，把三化压低，趁热打铁，早转此晚转好，三、四年即可过渡。）照你的讲法，十八年建成社会主义大有希望。（×××：机械化、电气化不容易。）（柯庆施，集体所有制是否促进生产？都包下来是否有利？）（×××：按三分之一调拨的三三制，恐怕要十年，三几年是做不到的。）按照××、××的意见，是趁穷之势来过渡，趁穷过渡可能有利些，不然就难过渡。总之，线是要划的，就是如何划，请你们讨论，搞几条标准，一定要高于苏联的。

（五）消灭阶级问题。消灭阶级问题，值得考虑。按苏联的说法，是一九三六年宣布的十六年消灭，我们十六年也许可能，今年九年，还有七年，但不要说死，消灭阶级有两种，一种是作为经济剥削的阶级容易消灭，现在我们可以说已消灭了，另一种是政治思想上的阶级（地主、富农、资产阶级，包括他们的知识分子），不容易消灭，还没有消灭，这是去年整风才发现的。我在一九五六年写的批语中有一条说，“社会主义革命基本完成，所有制问题基本解决”，现在看来不妥当了。后来冒出来一个章罗联盟，农村地主喜欢看《文汇报》，《文汇报》一到，就造谣了。“地、富、反、坏”乘机而起，所以青岛会议才开捉戒，开杀戒，湖南斗十万，捉一万，杀一千，别的省也一样，问题就解决了。那些地、富、反、坏经济上不剥削，但作为政治上、思想上的这个阶级，如章伯钧一起的地主、资产阶级还存在，搞人民公社，首先知识分子、教授最关心，惶惶不可终日。北京有个女教授。睡到半夜，作了一场梦，人民公社成立，孩子进了托儿所，大哭一场，醒来后才知道是一个梦，这不简单。

斯大林在一九三六年宣布消灭阶级，为什么一九三七年还杀了那么多人，特务如麻。我看消灭阶级这个问题让他吊着，不忙宣布为好。阶级消灭究竟何时宣布才有利，如宣布消灭了，地主都是农民，资本家都是工人，有利无利？资产阶级允许入人民公社，但资产阶级帽子还要戴，不取消定息。鉴于斯大林宣布早了，宣布阶级消灭不要忙，恐怕基本上没有害了，才能宣布。苏联的知识分子里面，阶级消灭的那样干净？我看不一定。最近苏联一个作家，写了一本小说。造成世界小反苏运动，香港报纸大肆宣传，艾森豪威尔说；“这个作家来了我接见。”他们作家中还有资产阶级，大学毕业生中还有那么人信宗教，当牧师。（××：爱仑堡如果在中国，就是一个右派。）恐怕他们以前没有经验，我们有经验，谨慎一些。

（六）经济理论问题。究竟要不要商品。商品的范围包括哪些了在郑州只限于生活资料，加上一部分公社的生产资料，这是斯大林的说法，斯大林主张不把生产资料卖给集体农庄。我国还宣布土地国有。机械化的机器自己搞。农民作不了的，我们供应。现在有个消息，苏联政治经济学教科书第三版，把商品范围扩大了。不但是生活资料，而且包括生产资料，这个问题可以研究一下，斯大林有一点讲的不通，农产品是商品。工业品是非商品，一个商品，一个非商品（国营工业的产品），两者交换（布匹与农庄粮食交换）这怎么能讲的通呢？我看现在的讲法比较好，生产资料。×××的钢吃不得，穿不得。赵尔陆的机器也是这样，化工穿用得多，张霖之，你的东西也不能吃，李葆华的水可以吃，电也不能吃。归根结底，生产资料为了制造生活资料（包括衣食住行。文化娱乐，唱戏的二胡、笛子、文房四宝等等）。一个时期。仿佛认为商品越少越好，时间越短越好。甚至两三年就不要。是有问题的。我看商品时间搞久一点好，不要一百年，也要三十年，再少说得十五年。这有什么害处。问题看有什么害处，看他是否阻碍经济的发展。当然。有个时期是阻碍生产发展的。因此，四十条中商品写得不妥当，还是照斯大林的写的，而斯大林对于国营生产的生活资料和集体农庄生产的生活资料的关系没弄清楚，请大家议一下，是政治经济学第三版，其他没有大改。所以斯大林的东西只能推倒一部分，不能全部推掉。因为他是科学，全部推倒不好。谁人第一个写社会主义政治经济学？还是斯大林。当然那一本书其中有部分缺点和错误，例如第三封信。为抓农民辫子起见．机器不卖给农庄。写规定有使用之权，无所有权，这就是不信任农民，我们是给合作社，……我问过尤金同志，农庄有卡车，有小工厂，有工作机具，为什么不给拖拉机？我们这些人，包括我，过去不管什么社会主义政治经济学，不去看书。现在全国有几十万人议论纷纷，十人十说，百人百说，还要看书，没有看过的要看，看过的再看一遍，还要看政治经济学教科书，你们看了没有？教科书每人发一套。先看社会主义部分。不是要务虚吗？

（七）会不会泼冷水？要人家吃饱饭，睡好觉，特别人家正在鼓足干劲，苦战几昼夜，干出来了。除特殊外，还是要睡一点觉。现在要减轻任务。水利任务，去冬今春全国搞五百亿土石方。而今冬明春全国要搞一千九百亿土石方，多了三倍多。还要各种各样的任务，钢铁、铜、铝、煤炭、运输、加工工业、化学工业，需要人很多，这样一来，我看搞起来，中国非死一半人不可。不死一半也要死三分之一或者十分之一，死五千万人。广西死了人，陈漫远不是撤了吗，死五千万人你们的职不撤，至少我的职要撤，头也成问题。安徽要搞那么多，你搞多了也可以，但以不死人为原则。一千九百多亿土石方总是多了，你们议一下，你们一定要搞，我也没办法，但死了人不能杀我的头，要比去年再加一点，搞六、七百亿，不要太多。×××和×××的文件其中有这么一项，希望你们讨论一下。此外，还有什么别的任务，实在压得透不过气来的，也可以考虑减轻些。任务不可不加，但也不可多加。要从反面考虑一下，翻一番可以，翻几十番，就要考虑。钢三千万吨，究竟要不要这么多？搞不搞得多？要多少人上阵？会不会死人？虽然你们说要搞基点（钢、煤），但要几个月才能搞成？河北说半年，这还要包括炼铁、煤炭、运输、轧钢等等。这要议一议。（×××：明年任务各省自议。三千万吨，他们同意不同意？不同意就得改？是不是三千万吨是应该考虑的）（插话，六千万人出了一千万吨铁，实际只有七百万吨，好铁只占百分之四十，不是按高估价。定点之后把人收回来，否则菜籽也无人收，口也不能出了。一千一百万吨钢，好钢不超过九百万吨，可能是八百五十万吨，如搞三千万吨是加二点五倍。）今年有两个侧面，中国有几个六千万人。几百万吨土铁，土钢，只有四成是好。明年不是不老老实实翻一番，今年一千零七十万吨。明年二千一百四十万吨。多搞一万吨。明年要搞二千一百四十一万吨。我看还是稳一点。水利照五百亿土石方，一点也不翻。搞他十年。不就是五千亿了吗，我说还是留一点儿给儿子去做，我们还能都搞完哪？

此外，各项工作的安排，煤、电、化学、森林、建筑材料、纺织、造纸。这次会议要唱个低调，把空气压缩一下，明年搞个上半年，行有余力，情况顺利，那时还可起点野心，七月一日再加一点。不要像唱戏拉胡琴，弦拉得太紧了，有断弦的危险，这可能有一点泼冷水的味道，下面干部搞公社，有些听不进去，无非骂我们右倾，不要怕，硬着头皮让下面骂．翻一番。自从盘古开天地，全世界都没有，还有什么右倾呀!？

农业指标搞多少？（×××：对外面说搞一万亿斤差不多，每人有两千斤就差不多了）北戴河会议的东西还要议一下，你说右倾机会主义，我翻一番吆！机床八万台，明年翻四番，搞三十二万合，有那么厉害？北戴河会议那时，我们对搞工业还没有经验。经过两个月，钢铁运输到处水泄不通，这就有相当的经验了。总是要有实际可能才好，有两种实际可能性，一种是现实的可能性，另一种是非现实的可能性，如现在造卫星就是非现实的，将来可能是落实的。可能性有两种，是不是？伯达同志：可能转化为现实的是现实的可能性，另一种是不能转化为现实的可能性，如过去的教条主义，说百分之百的正确。不是地方都丢了吗？我看非亩产八万斤不结婚，也是非现实的可能性。

（八）人民公社要整顿四个月，十二、一、二、三月要搞万人检查团，主要是看每天是否睡了八小时，如只睡七小时是未完成任务，我是从未完成任务的，你们也可以检查贴大字报，食堂如何，要有个章程，人民公社要议一下，搞个指示，四个月能不能整顿好？是不是要少了。要半年。现在据湖北说，有百分之七、八的公社搞得比较好了，我是怀疑派，我看十个公社，有一个真正搞好了的就算成功。省（市）地委集中力量去帮助搞好一个公社，时间四个月，到那时候要搞万人检查团，不然就有亡国的危险。杜勒斯，蒋介石都骂我们搞人民公社。都这样说，你们不搞公社不会亡。搞会亡，我看不能说他没有一点道理。总有两种可能性。一亡，一不亡。当然亡了会搞起来，是暂时的灭亡。食堂会亡，托儿所也会亡，湖北省谷城县有个食堂，就是如此。托儿所一定要亡掉一批，只要死了几个孩子，父母一定会带回的。河南有个幸福院死了百分之三十，其余的都跑了。我也会跑的，怎么不垮呢？既然托儿所、幸福院会垮，人民公社不会垮？我看什么事都有两种可能性：垮与不垮，合作社过去就垮过的，河南、浙江都垮过，我就不相信你四川那么大的一个省，一个社也没有垮？无非是没有报告而已。人身上的细胞从三岁小孩起，就开始要有一批死亡的，脱皮、掉头发都是局部的死亡现象。死细胞是生长过程，新陈代谢，有利于生长。党内有一部分党员成了右派，从支部到中央都有垮台的。中央的陈独秀、张国焘、高岗、饶漱石还不是垮台了，王明还没有垮台，现在他的态度好转，（给中央的信，给他印发）可能是…我们这条路线硬是好像百分之百的正确。

我是提问题。把题目提出来，去讨论，那样为好，各个同志都可以提问题，这些时候，这些问题在我的脑子里，总是十五个吊桶打水七上八下，究竟那个方法好。如钢铁究竟是三千万吨还是二千一百四十万吨好？

这次会议是今年这一年的总结性会议。已十二月了嘛，安排明年，主要是第一季度。


085) 第二次讲话

（一九五八年十一月二十三日中午）

（一）从写文章讲起。中央十二个部的同志写了十二个报告。请所有到会的中委，候补中委看一看，议一议，作些修改。文章我看了很高兴。路线还是那个路线，精神还是那个精神。但是指标的根据不充分。只讲可能，没有讲根据。讲四亿吨是可能的，为什么是可能

的?指标要切实研究一下。搞得要扎实些。电力的报告写得很好。是谁写的，李葆华，刘澜涛？刘澜涛不在。在座的没有电力一切事情搞不成。中委都要看一看。还可以发给十八个重点企业的党委书记、厂长，让他们都看一看，使他们有全局观点。有的文章修改后甚至可以在报上发表，让人民知道，这没有什么秘密，我说要压缩空气，不是减少空气，物质不灭。空气是那么多，只不过压缩一下而已，成为液体和固体状态。没有过关的问题，再搞清楚一些，说明什么时候可以过关。什么时候可以过去？明年三月四月五月，说出个理由和根据（比如，冶金设备的两头设备－－采矿和轧钢设备还没有过关）。机械配套，为什么配不起来？究竟什么时候配得齐？有什么根据？与二把手商量一下。又如洋炉子土铁的技术，什么时候，用什么办法解决？又如电力不足怎么办？现在找到一条出路，就是自造、自建、自备电厂，工厂、矿山、机关、学校、部队都自搞电力，水、火、风、气（沼气）都利用起来，这是东北搞出来的名堂，各地是否采取同样的办法？解决多少？

是不是对十二个报告再议论两三天，然后再动手修改。补充根据主要要求切实可靠。把指标再修改一下。

现在我们兴了个规矩，一年抓四次，中央和地方在一起检查，共同商量。明年的事今年安排，一年的架子先搭起来。明年到了春夏秋冬各抓一次。今年南宁会议，成都会议，八大二次会议，北戴河会议，郑州会议和这次武昌会议，算是抓了六次。南宁会议是夸夸其谈，解决相互关系。成都会议就有具体东西了，解决一些具体问题。武昌会议是成都会议的继续。

（二）关于各省、市、自治区党委的同志写报告的问题。中央各部的同志写了十二个报告。各省市委的同志，你们一个也不写是不行的，要压一压。每人写一个是否可以？大家不言语。这次逼，可能逼死人。是不是下次每人写一篇。五、六千字或七、八千宇，片面性、全面性都可以，就是第一书记亲自动手，即使不动手，也要动脑。动口，修修补补。中央各部的报告是不是部长亲自动手写的啊？下次会，明年二月一日开，这些文章在一月二十五日前送到，以便审查，会上印发，在会场上可以讨论修改。各省要开党代会总结一下。问题太多了不行，搞一百个问题就没有人看了。去掉九十九个，写几个问题或一个问题，最多不超过十个问题。要有突出的地方。人有各个系统，（吸收系统、生殖系统…），地方工作也有许多系统，因此，有些可以不讲，有的要带几笔。有的要突出起来讲。

我们的路线，还是鼓足干劲，力争上游，多快好省地建设社会主义的路线。办法仍然是政治挂帅，群众路线，几个并举，加上土洋结合等等。

（三）谈一谈昨天晚上的问题。以钢为纲带动一切。钢的指标，究竟定多少为好？北戴河会议定为二千七百万吨至三千万吨，那是建议性的，这次要决定。钢二千七百万吨，我赞成，三千万吨，我也赞成，更多也好，问题是办到办不到，有没有根据？北戴河会议没有确定这个问题，因为没有成熟。去年五百三十五万吨，都是好钢，今年翻一番，一千○七十万钢，是冒险的计划。结果六千万人上阵，别的都让路，搞得很紧张。湖北有一个县，有一批猪运到襄阳专区，运不走，放下就走。襄阳有很多土特产和铁运不出，农民需要的工业品运不进。钢帅自己也不能过路。北戴河会议后，约三个月来的经验，对我们很有用。明年定为二千七百万吨至三千万吨，办不到。可不可以把指标降低？我主张明年不翻二番，只翻一番，搞二千二百万吨有无把握？前天晚上，我找李富春、×××、×××等几个同志研究，研究一千八百万吨有无把握。现在说的那些根据我还不能服。我已经是站在机会主义的立场，并为此奋斗。打我屁股与你们无关，无非是将来又搞个马鞍形。过去大家反我的冒进，今天我在这里不反人家的冒进。昨晚谈的似乎一千八百万吨是有把握的，这努力可以达到。不叫冒进。明年搞好钢一千八百万吨，今年一千一百万吨钢，只有八百五十万吨好的、八百五十万吨翻一番，是一千七百万吨，一千八百万吨钢比翻一番还多，这样说是机会主义吗？你说我是机会主义，马克思会为我辩护的，会说我不是机会主义。要他说了才算数，还说我是大冒进。不是大跃进我不服，一千八百万吨，我觉得还是根据不足，好些关未过。你们作文章，要说明什么时候过什么关，选矿之关，釆矿之关，破碎之关，冶炼之关，运输之关，质量之关。有的明年一月二月或三月四月五月六月才能过关。现在有的地方已无隔宿之粮（煤、铁、矿石），有些厂子因运输困难，目前搞得送不上饭，这是以钢为例，其他部门也都如此。有些关究竟何时能过，如果没有把握，还得下压，一千五百万吨也可以。有把握，即一千八百万吨，再有把握，二千二百万吨，再有把握，二千五百万吨，三千万吨，我都赞成。问题在于有无把握，昨天同志们赞成一千八百万吨，说是有把握的。东北去年三百五十万吨左右，今年原定六百万吨，完成五百万吨。明年只准备搞七百一十五万吨，又说经过努力可以搞八百万吨。我看要讲机会主义，他才是机会主义。可是在苏联，他是要得势的，因为今年只有五百万吨，明年八百万吨，增加了百分之六十嘛，增加了半倍多，是半机会主义。华北去年只有六十万吨，今年一百五十万吨，明年打算四百万吨，今年增加一点七倍。这是马列主义。明年打算四百万吨，这是几个马列主义了，你办得了吗？你把根据讲出来，为什么明年搞这么多？华东去年二十二万吨，今年一百二十万吨，（加上坏钢是一百六十万吨），明年四百万吨，增加二倍多。上海真正是无产阶级，一无煤，二无铁，只有五万人。华中去年十七万吨，今年五十万吨，明年二百万吨，增加三倍。此人原先气魄很大，打算搞三百万吨，只要大家努力，过那些关，能成功。无人反对，并且开庆祝会。西南去年二十万吨，今年七十万吨，明年二百万吨，增加两倍。西北去年只有一万四千吨，比蒋介石少一点，今年五万吨，超过蒋介石，明年七十万吨，增加了十三倍，这里头有机会主义吗？华南去年两千吨，今年六万吨，增加三十倍，马克思主义越到南方越高，明年六十万吨，增长十倍。

这些数字。还要核实一下，要各有根据，请富春同志核实一下，今年多少，明年多少，不是冒叫一声。这些数字，无非证明并非机会主义，没有开除党籍的危险，各地合计，明年是二千一百三十万吨，问题是．是否能确实办到。要搞许多保险系数，一千八百万吨作为第一本账，在人民代表大会通过，确实为此奋斗．还要做思想准备。如果只能搞到一千五百万吨好钢。另外有三百万吨土钢，我也满意。

第一本账，一千八百万吨，第二本账，两千二百万吨，以此为例，各部门的指标，都要相应地减下来。例如发电，搞小土群，可以自发自用。强迫命令，已搞的，要采取不发饷的办法。又如铁路，原定五年只搞两万公里，现在几年就搞两万公里。需要是需要，但能不能搞这么多？（×××。明年第一季度，只有二百九十万吨钢材，加上进口，不过三百万吨．不够分配。开口要三万吨，只能给一万吨。）吕正操，没有钢怎么办，（吕：可以搞球墨铸铁。）成都会议是五年二万公里，现在一九五八年就搞了二万公里，×××的气魄很大。我很高兴，问题是能不能办到，有没有把握。要找出根据，你有什么办法？（他的办法就是要各地自己造。）（×××：几个月我们都是见物不见人，看看部的报告，吓一跳，写不出来。）有矛盾。×××，你真是思想解决了置中央可以夸海口，担子则压在地方身上。（××：任务是第三本账，武钢要七万五千吨，共十五万五千吨，而中央只给七万吨，所以那些项目是建不成的。）不给米，巧妇难做无米之炊。农民就有各种办法抵制我们。例如，区上为填表报，专设一个假报员，专门填写表报。因为上面一定要报，而且报少了不像样子。一路报上去，上面信以为真，其实根本没有。我看现在不少这样的问题。今年究竟有不有八百五十万吨好钢，是真有还是报上来的，没有假的吗，调不上来的就是虚假。我看实际没有这样多。（×××、×××：好钢不敢虚报，小土群靠不住。）

（四）作假问题。郑州会议的公社问题决议要改为指示，要把作假问题专写一条。原有两句，两句不够。要专搞一条。放在工作方法一起，人家不注意。现在横竖要放“卫星”，争名誉，管他作假不作假。没那么多东西，就要假造。有一个社，自己只有一百条猪，为了应付参观，借两百条大猪，看后送回。有一百条就是一百，没有就没有，搞假干什么？过去打仗出捷报，讲俘虏多少，也有这样的事。虚报成绩，以壮声势。老百姓看了舒服，敌人看了好笑。后来我们反对，三令五申，多次教育要老实，才不敢作假了。其实，就那么老实？人心不齐，我看还是有点假，世界上的人有的就不那么老实。建议跟县委书记、公社党委书记切实谈一下，要老老实实，不要作假。本来不行，就是人家写，脸上无光也不要紧，不要去争虚荣。如扫盲，说什么半年、一年扫光，两年扫光我都不太相信，第二个五年扫除了就不错．还有绿化，年年化，年年没有化，越化越见不到树，说消灭了四害，是“四无村”实际上是“四有村”。上面有任务，他总说完成了。世界上的事，没有一项没有假，有真必有假。没有假的比较，那有真的？这是人之常情。现在的严重问题．不仅是下面作假，而且是我们相信，从中央、省、地到县都相信，主要是前三级相信，这就危险。如事事不相信，那就成机会主义了。群众确实作出了成绩，为什么要抹杀群众的成绩？但相信作假也要犯错误。比如一千一百万吨钢，就说一万吨也没有，那当然不对了。但是真有那么多吗？又如粮食，究竟有多少了×××，你是元帅，算了账的。有人说九千亿斤，究竟有没有，（×××：七千五百亿斤到八千亿斤，差不多。）（×××，说九千亿斤，已经打了七折。）（李先念：七千五百亿斤是有的。）去年三千七百亿斤，今年七千五百亿斤，就翻了番，那就了不起。丢掉不要紧，物质不灭，变了肥料。农民很爱惜，听说又收第二道。

要比，结果就造假，不比，那就不竞赛。要订个竞赛办法。要查，要检验，要像出口物质那样检验，用显微镜照。一斤粮，含水量多少？有多少虫子，不合规格不行。经济事业要越搞越细，越深入，越实际，越科学。这个东西跟作诗是两间事，要懂得作诗和办经济事业的区别。“端起巢湖当水飘”，这是诗。我没有端过，大概你们安徽人端过。怎么端得起来？检查也要注意作风，也要估计里头有假，有些假你查也查不出来，开个会，就布置好了，希望中央、省、地三级要懂得这个道理，要有清醒头脑。现在一般来说，对于报的成绩，打个折扣。三七开，十分中打三分假七分真可不可以，这是否对成绩估计不足？对于干部、群众不信任？要有一部分不信任，至少不少于一成假，有的是百分之百的假。有时候事情还没有办，他说办好了。（江渭清：群众知道。）你讲一县一省的，群众只知道本村的。这是不好的造假。另一种是优良的造假，值得高兴的造假。比如瞒产，是个矛盾，有好处。干部要多报，老百姓要瞒产。奸就好在这点上。有些地方吃了亏，报多了。上面要得多，他说没有了。再有一种假，也是造得好的，是对主观主义、强迫命令的。中南海有个下放的干部，写信回来说，合作社规定拔掉三百亩苞谷，种红薯，每亩红薯要种一百五十万株，而包谷已长到人头高，群众觉得可惜，所以不拔。只拔了三十亩，而报了三百亩。这种假报是好的。×××说他的家乡年初一浇麦子，不让休息。老百姓有什么办法，只得作假，夜间在地里打了灯笼，实际上人在家里休息。干部看到遍地灯光，认为没有休息。湖北省有一个县，要日夜苦战。夜间不睡觉，但群众要睡觉，让小孩子放哨，看见干部来了，大家起来哄哄，干部走了又睡觉。这也是好的造假。总之这样的事。我看不少。一要有清醒的头脑，一要进行教育，不要受骗，不要强迫命令。现在有种空气，只讲成绩，不讲缺点，有缺点脸上无光，讲实话没人听。讲牛尾巴长在屁股后面，没人听，讲长在头上，就是新闻了。造假，讲得多，有光彩。要教育。讲清楚，要老老实实，几年之内做到就好。我看经过若干年．走上轨道。就可以比较踏实。

正在建的，已经建的钢铁重点，列个表，那一省多少。多少数量。我想把我们过去想的，回头再提一下，也许机会主义，过去想。明年三千万吨，后年六千万吨钢，六一至六二年达到一亿吨。现在回来想，假若明年只搞一千八百万吨，后年三千万吨，苦战三年，超过西德，变成世界第三位，那就很好。六一年六二年每年多少？如果每年增加一千万吨，第二个五年计划就达到五千万吨，或者五千三百五十万吨，比一九五七年增加十倍，还能叫机会主义吗？如果马克思还要骂我们机会主义，我们就不承认他了。需要和可能，需要是个问题，可能也是个问题。五年计划要做几个方案，三千万吨还不能作第一个方案，要看明年的结果。假如大家努力，领导正确，破除迷信，土洋结合，大中小结合，鼓足干劲，五年能达到三千万吨就很好了，如果超过一点就更好了。……整个说来，技术关、什么关明年一年我看过不了，至少要一年，如果都过了关，当然很好。机床，第一个五年计划二十万台，今年八万台，明年十八万台到二十万台，后年二十五万台到三十万台，就是把原定的明年计划推迟一年，苦战三年，总数达到八十万台，超过日本。一九六一年六二年再搞六十万台，可以达到一百四十万台，就是由二十六万台增加到一百五十万台，那就很好了。如果钢只有五千万吨，不要一百五十万台，有一百一十万台就差不多了。

钢材的分配要有一个排队，机器制造第一位（其中工作母机第一位，机器设备第二位）铁路交通运输第二位，农业第三位。

这种设想，把盘子放低一些，很有必要的。两个五年加三年达五千多万吨。我们十三年，相当于苏联的四十年，他到一九三九年，二十年只搞一千八百元吨钢。我们五千万吨钢和一百一十万台机床，这就大为优胜，其原因：1）大国，人口多，2）三个并举，党的路线，3）苏联经验。没有第三条是不行的。它二十年搞一千八百万吨，我们十三年搞五千万吨。这样一想还是划得来。机会主义有一点，也不多，可能比较切实一些。

农业快得很，明年再搞一年。就粮食而论，搞到一万五千亿斤，农民就可以休息了。就可以放一年假。粮食多了吃不完，棉花当然不行。（××：农业有个政策问题，粮食每人搞到一千五百斤到二千斤，还不够吗？为巩固公社，要搞些能交换的东西，重点就可以放到经济作物方面来，可以多搞一些商品。）（曾希圣：我们躭心农作物的出路问题。）（××：油料作物有出路。）对。河北从一千一百斤搞到一千五百斤。粤、赣、皖从一千五百斤搞到两千就行了。经济作物要订合同，就在这次会议上订，我们这个会上就作生意。中央、省，县、乡要订四级合同，全国各省要分工，竹、木、丝、茶、油、麻搞多了是没问题的。

（五）破除迷信，不要把科学当作迷信破除了。比如，人是要吃饭的，这是科学，不能废除。没有人证明可以不吃饭。“张会辟谷”，但吃肉。现在不放手让群众吃，大概是报多了。搞七、八千亿人斤．还不愿意人家吃的多．可能就是报的多了。吃不饱饭的，就没有跃进。人是要睡觉的，这也是科学。动物总是要休息，细菌也是要休息。人的心脏一分钟跳七十二次，一天跳十万多次。一不吃饭，二不睡觉，破除这两条就要死人。此外。还有不少迷信在那里破除，破的结果，人被机器压死。人去压迫自然界。拿上工具作用于生产对象。自然这个对象再来个抵抗，反作用一下，这是一条科学。人在地球上走路，地球有个反抗。就不能走路。过草地不太抵抗，不好走，泥内陷下去拔不起来，这种田要渗沙土。自然界有个抵抗力，这是一条科学。你不承认，他就要把你整伤砸死。破除迷信一来，效力极大，敢想敢说敢做。但有一小部分破得过分了，把科学真理也破了。这是不能破的。如说睡觉一小时就够了。方针是破除迷信，但科学是不能破的。

成绩与虚报，要有个估计。到底有多少？要议一下，三七还是二八，可带回去与地委、县委同志研究一下。把假的估计多了，不相信群众，要犯错误，要泄气，不估计到假也要犯错误。这是说一般。就个别说来，有全部是真的，也有全部是假的。例如扫盲，除四害，文盲成堆也说扫除了，根本没有绿化，报绿化了，四有报四无，如此类推。加以分析，凡迷信一定要破除，凡真理一定要保护，资产阶级法权只能破除一部分，如三风五气，过分悬殊，老爷态度，旧关系，一定要破除，越彻底越好。另一部分。如工资等级，上下级关系，国家一定的强制，还不能破。六千万人上阵，阜阳五万人口，无煤无铁，还不是听共产党的话没错。命令六千万人搞钢是有强制性的，是北戴河会议、四次电话会议逼上梁山的。这种强制性，强制分配劳动，在现在还不能没有。如果自由报告，自由找职业，谁愿意钓鱼就钓鱼，画画就画画，唱歌就唱歌，跳舞就跳舞，如果一亿人唱歌，一亿人画画，还会有粮食啊？那就要灭亡了。资产阶级法权一部分要破，有一部分在社会主义还是有用的，必须保护，使之为社会主义服务。把它们打的体无完肤（像过去内战时期肃反一样，捉了好人，打得一身烂），会有错，我们要陷于被动，要承认错误。对有用的部分，你打烂了，搞错了，还要道歉，还要扶起来。要有分析，那些有用，那些要破除。苏联应破者未破，还相当顽固。我们应该破者破，有用的部分保护。

（六）四十条。这次不搞为好，现在没有根据，不好议。

（七）、谁先进入共产主义？苏联先进入还是我国先进入？赫鲁晓夫提出在十二年内是准备进入共产主义的条件，他们很谨慎，我们在这个问题上，也要谨慎一些。有人说，两、三年，三、四年、五年、七年进入共产主义，是否可能？要进，鞍钢先进，辽宁后进（他二千四百万人中有八百万在城市），而不是别省。再其次是老柯、上海，如果他们还要等待别人，不能算独进。×××，秦张、范县就要进，那不太快了吗？派了陈伯达同志去调查，说难于进。现在专区、省还没有人说先进，想谨慎，就是县有些打先锋的，整个中国进入共产主义。要多少时间，现在谁也不知道，难以设想，十年，十五年？二十年？三十年？苏联四十一年，再加上十二年共五十三年，还说是准备条件。中国就那么厉害，我们还只有九年，就起野心，这可能不可能？从全世界无产阶级利益考虑，也是苏联先进为好，也许在巴黎公社百年纪念时（一九七一年）苏联进入共产主义，我们十二年怎么样？也许可能，我看不可能，即或十年到一九六八年我们已经准备好。也不进。至少等苏联进入二、三年后再进，免得列宁的党，十月革命的国家脸上无光，本来可进而不进，也是可以的，有这么多本领。又不宣布。又不登报说进入共产主义，这不是有意作假吗？这不要紧。有许多人想，中国可能先进入，因为我们找到人民公社这条路，这里有个不可能，也有个不应该，（××：吃薯怎么进入共产主义。）一块钱工资怎么进入？这些问题不好公开讨论，但这些思想要在党内讲清楚。


086) 中共中央对卫生部党组关于组织西医离职学习中医班总结报告的批示

（一九五八年十一月十八日）

中国医药学是我国人民几千年来同疾病作斗争的经验总结。它包含着中国人民同疾病作斗争的丰富经验和理论知识。它是一个伟大的宝库，必须继续努力发掘，并加以提高。


087) 记者对一切事物应保持冷静的头脑

（一九五八年十一月二十三日×××传达）

作报纸工作的，作记者的，对虚和实的问题，要有正确的看法，正确的态度。

矛盾有正面，有侧面。看问题一定要看到矛盾的各个方面。群众运动有主流，有支流。到下面去看，对运动的成绩和缺点要有辩证的观点，不要把任何一件事情绝对化。好事情也不要全信，坏事情也不要只看到它的消极一面。比方瞒产？我对隐瞒产量是寄予同情的。当然不说实话是不好的。但为什么瞒产？有很多原因，最主要的原因是想多吃一点，好多年吃不饱，不够吃，想多吃一点，值得同情。瞒产除了不老实这一点以外，没有什么不好。隐瞒了产量，粮食依然还在。瞒产的思想要批判，但对发展生产没有大不了的坏处。

虚报不好，此瞒产有危害性。报多了，拿不出来。如果根据多报的数字作生产计划，有危险性，作供应计划，更危险。为什么虚报？干部作风固然有关系，但也因为有人喜欢虚报。如果虚报一万斤，你说这不是事实，他就不报了。因为他说他报的不实，如果你说他报的还不够，他就更会虚报。

紧张好不好？没有紧张就没有跃进，跃进必然紧张，紧张形势有好处。

我写《湖南农民运动考察报告》的时候，当时湖南的形势是：农会的威信很高，农会说一句，地主富农非照办不可。说坏话的人站不住脚。这种空气，说明革命高潮。现在农村有一种形势，人人说干劲，个个说跃进，无人敢说坏话。这是好的，不能说不好。另一方面也应当看到，提意见的人少了，这也不好。有些任务分明完不成，有些作法显然不妥当，也不敢提意见，这就不好了。大家鼓足干劲，苦战几昼夜，要的。但有许多人累得病了，甚至死了，就不好了。所以，对紧张这件事情，要两面看，适当加以调整。

记者到下面去，不能人家说什么，你就反映什么，要有冷静的头脑，要作比较。

强迫命令，不好。为什么要有强迫命令？一定的强迫命令是需要的。如果什么事都命令，就不好了。有些事情也并非强迫命令，例如党委的决议，一定要办。总要有集中。集中的过程要有民主。要提倡民主作风。反对强迫命令。在一定的范围之内“强迫命令”，不反对。要反对命令主义。

记者要善于比较。唐朝有个太守，他问官司先不问原告被告，而先去了解被告周围的人和周围的情况，然后再审原告被告。这叫做勾推法。这就是比较，同周围的环境比较。记者要善于运用这种方法。不要看到好的就认为全好．看到坏的就认为全坏。如果别人说全好，那你就问一问：是不是全好？如果别人说全坏，那你就问一问。一点好处没有吗？

现在全国到处乱哄哄的，大跃进。成绩很大，头脑热了些。

记者的头脑要冷静。要独立思考，不要人云亦云。这种思想方法首先是各新华分社的记者、北京的编辑部要有。不要人家讲什么，就宣传什么，要经过考虑。

记者，特别是记者头子。头脑要清楚。要冷静。


088) 给周士钊的一封信

（一九五八年十一月二十五日）

惇元兄：

赐书收到。十月十七日的，读了高兴。

受任新职，不要拈轻怕重，而要拈重鄙轻。古人有云，贤者在位，能者在职。二者不可得而兼，我看你这个人是可以兼的。年年月月，日日时时。感觉自己能力不行，实则是因为一不甚认识自己，二不甚理解客观事物－－那些留学生们，大教授们，人事纠纷，复杂心理，看不起你，口中不说，目笑存之，如此等类这些社会常态，几乎人人都要经历的。此外自己缺乏从政经验，临事而惧，陈力而后就列，这是好的，这些都是事实。可以理解的。我认为，聪明、老实二义，足以解决一切困难问题，这点似乎同你说过。聪谓多问多思，实谓实事求是，持之有恒，行之有素，总是比较能够做好事情的。你的勇气看来比过去大有增加，士别三日应当刮目相看了。我又讲了这一大篇，无非是加一点油，添一点醋而已。

“坐地日行八万里”，蒋竹如讲得不对，是有数据的，地球直径约一万二千五百公里，以圆周率三点一四一六乘之约得四万公里即八万华里，这是地球的自转（即一天时间）里程。坐火车轮船汽车要付代价，叫做旅行，坐地球不付代价（即不买车票），日行八万华里，问人这是旅行么？答曰，不是，我一动也没动，真是岂有此理！囿于习俗，迷信未除。完全的日常生活，许多人却以为怪。“巡天”，即谓我们这个太阳系（地球在内）每日每时却在银河系里穿来穿去。银河何也？河则无限。“一千”言其多而已，我们人类只是“巡”在一条河中，“看”则可以无数。牛郎晋人。血吸虫病，蛊病，俗称鼓胀病。周、秦、汉累欠书传。牛郎自然关心他的湘人，要问瘟神，情况如何了。大熊星座，俗名牛郎星（是否记错了？），属银河系，这些解释请向竹如道之。有不同意见。可以辩论。十二月我不一定在京，不见也可吧！


089) 第十次接见朝鲜代表团时的讲话

（一九五八年十一月二十五日）

越搞越熟了。对于一个党，一个民族，相互之间的认识都要有一个过程。个人与个人之间也不是一下子就认识清楚的。

一个民族，一个党，两个民族，两个党，兄弟国家有十二个党，十二个民族，相互之间的认识是有一个过程的。十月革命四十周年，十二国、六十四国共产党工人党会议．对于我们之间的认识。对于十二国之间的认识进了一步．

我们对你们的认识有一个过程，也同你们认识我们有一个过程一样。

看问题要看本质，看主流。马克思主义告诉我们看问题要看本质，看路线。就是它在国内是不是搞社会主义，在国际上是不是反对帝国主义。在社会主义阵营内是不是讲国际主义。这三点就构成一条路线。

中国共产党也是反帝的、社会主义的、国际主义的党。其它社会主义国家也是。这些方面表现了马克思主义路线的本质，这些都是表现。例如反对帝国主义这就是表现。是不是坚决，可以作个比较。像铁托是不是坚决？他的东西，我看三条都缺少。反帝国主义。他是不怎么反的。总是讲帝国主义好。


090) 接见金日成时的讲话

（一九五八年十一月于武汉）

我们的党。我们的国家是巩固的，今天没有什么力量能够推翻我们这个国家，能够推翻我们这个党。我们好好的搞，是可以继续巩固的，但是我们还没有最后巩固，有可能我们来一个大失败，敌人全部的占领上海，占领武汉，占领北京，占领郑州这一条线，我们要退到西北西南山区，有这个可能。但是，我们保证能够经过几年的战斗．最后能够恢复我们中国，最后战败帝国主义。不能只看到现在发展顺利，我们随时要做好这个准备。


091) 一个教训

（一九五八年十一月二十五日）

这是一个有益的报告，是云南省委写的，见“宣教动态”145期。云南省委犯了一个错误，如他们在报告中所说的那样，没有及时觉察一部分地方发生肿病的问题。报告对问题作了恰当的分析，处理也是正确的。云南工作可能因为肿病这件事，取得教训，得到免疫力，他们再也不犯同类错误了。坏事变好事、祸兮福所倚。别的省份，则可能有的地方要犯像云南那样的错误。因为他们还没有犯过云南所犯的那样一种错误，没有取得深刻的教训，没有取得免疫力，因而，他们如果不善于教育干部（主要是县级，云南这个错误就是主要出于县级干部）不善于分析情况，不善于及时用鼻子嗅出干部中群众中关于人民生活方面的不良空气的话，那他们就一定要犯别人犯过的同类错误。在我们对于人民生活这样一个重大问题缺少关心。注意不足，照顾不周，（这在现在时几乎普遍存在）的时候，不能专门责怪别人，同我们对于工作任务提得太重，密切有关。千钧重担压下去，是乡干部没有办法，只好硬着头皮干，少于一点就被叫作“右倾”，把人们的心思引到片面性上去了，顾了生产，忘了生活。解决办法：（一）任务不要提得太重，不要超过群众负担的可能性，要为群众留点余地；（二）生产、生活同时抓，两条腿走路，不要片面性。


092) 对两份关于国际问题报告的批示

（一九五八年十一月二十五、二十七日）

（一）对宦乡《帝国主义矛盾重重，主动权操我们手里》的批示（一九五八年十一月二十五日）

宦乡的论点是正确的。四分五裂，这就是西方世界的形势。目前正在逐步的破裂过程中，还没有最后破裂，但是向着最后破裂前进，最后破裂是不可避免的。过程时间，可能有相当长，非一朝一夕。所谓西方团结是一句空话。团结也是有的，杜勒斯正在努力。但是要求“团结”在美国的控制之下，在原子弹下要求他的大小伙伴们向美国靠拢；交纳贡物，磕响头称臣，这就是美国人的所谓团结。这种形势，势必走向团结的反面。四分五裂。同志们，看今日之域中，竟是谁家之天下。

（二）对《从美国总统竞选看美国的内政》的批示（一九五八年十一月：十七日）

中央调查部这个分析，很有意思，同宦乡对欧洲的分析相似，都是好文章。总之，西方世界一天一天地在向好的方面变，无产阶级的直接同盟军和间接同盟军都在发展。


093) 在武汉和各协作区主任的讲话（一）

（一九五八年十一月三十日下午）

作什么事情都要中央与地方、条条与块块相结合，这么一种民主集中制，群众路线的方法，否则搞不好。这次是不是泼李富春的冷水？计划要积极可靠，放在稳妥的基础上，还要鼓气，不要挫伤群众的积极性，接受一九五六年的教训。地方也有条条与块块的关系。第一书记是块块，分工的书记是条条，也要结合。第一书记要和工业书记结合。北戴河会议一股热情，三千万吨，当中一千万吨是主观主义，事非经过不知难。（总理插话：确非神秘、并不简单。××：钢铁的指标各地还可研究，减一点对国家的计划不会受影响。钢、电、交按第二个方案。其他指标按第一个方案。）

六号、七号开中央全会，要不要提纲挈领讲一下，计划搞一个时期再看看。明年七月一日再定。粮食原来并没有计划翻一番，开了几次会议就提上去了。农业的“八字宪法”只管地，不管天（管不了日照和空气），天、地是对立的统一。好的东西不要字数太多，老子一辈子只写了五千多字。工业与农业不同，工业方面的相互关系牵制很多，搞钢必须搞煤、电等等，缺一环也不行。农业方面相互关系牵制比较少一点。党、群众、技术人员三结合，试验田、高产是对人类的一大解放。人类对自然界的认识。三三制打破了许为保险系数，还是写进去好，时间上再灵活一些，再修改一下，全国大多数地方每人一亩左右。

人民公社再讨论两天，作好修改。这次很多问题展开了，回答了城市要不要办公社，肯定要办。民兵和家庭问题，杜勒斯攻击我们，说我们是奴隶劳动，破坏了家庭。资本主义早破坏了家庭，金钱关系，父不认子，各人开解。我们现在公社会养老，“老吾老以及人之老，幼吾幼以及人之幼。”工资差额略为展开一点四清左右或者更多一些。认为农民有平均主义倾向，但也不能过重悬殊，但也不能没有差额。苏联的工资差额悬殊太大，我们不照样学。将来，这样一点工资算什么？十五元算什么？总得有三十元，四十五元了，都提高到几十元差别就没有了，这是指的乡村。城市的差额还会更多一些。这是必要的，城市里不要砍掉黄炎培、梅兰芳、教授的工资，将来社会产品丰富起来，低工资提起来，完全接近了，就进入共产主义了。所讲按劳取酬和各取所需的问题，如何平均？由下长上去。

作风问题，以半天时间谈一下。现在的问题主要、是强迫与报假，枣阳县一个文盲未扫除，报告说是消灭了。强迫有两部分人，一部分是阶级异己分子，一部分是蠢人。强迫命令的人究竟有多少？百分之一、百分之五、还是百分之十，今年十二月或明年一月，各地都要开党代表大会，谈谈作风问题。

今年下半年出现了两个大问题，一为人民公社，二为以钢为纲。大家有点紧张，现在搞条例，心情就舒畅了。人民公社文件是从郑州会议搞起来的，有所准备。计划会议是条条搞的。华东现在走下坡路。过去没有想那些条件．有煤炭也运不出来。

一九五九年的农业生产，今年粮食是七千五百亿斤。明年增到三千亿斤，达到一万零五百亿斤，每人平均一千五百斤以上。苦战三年。达到每人两千斤。薯面也还要有一点。今年来一个以多报少方针，留有余地。棉花今年报六千七百万担，明年一亿担。粮食收成到底有多少？是不是增加一倍左右？可以写增加百分之九十左右比较妥当。吃饭问题。究竟把话说满好，还是留有余地？明年春天会不会有的地方吃不到三顿干饭？广东下命令一天三顿吃干的。山东的群众说，现在吃煎饼，明年春天怎么办？现在粮食摸不到底，是否现在少吃些，以后多吃些。各地议一议。

国际形势。赫鲁晓夫开记者招待会，在柏林问题上搞了一手，你不撤，我撤。赫鲁晓夫也懂得了搞紧张局势。我们也搞点紧张局势，使西方要求我们不要紧张了。让西方怕搞紧张局势，对我们有利。中苏会谈公报发表以后，台湾就开紧急会议，其实会上没有谈一句台湾局势问题。四国首脑会议不召开了，也说是受中国影响。其实会上也没有说四国首脑会议的问题。如果出远门，是不是安全？斯大林神经不健全，从前哪里也不去。各种材料证明帝国主义采取守势。一点攻势也没有了。杜勒斯十八目的谈话说，你们共产党人搞人民公社不要出那个范围，你们只管你们的事，不要管你们以外的事，我们就放心了。你不犯我，我不犯你。杜勒斯说我们搞奴隶劳劫，搞集权主义，说我们积累太多。他说总收入扣除工资，就是积累。他把这种积累叫做资本。殖民主义－－民族主义－－共产主义，是列宁的公式。好好看着杜勒斯十八日的讲话。他承认我们的积累多，组织性强，哲学搞不赢我们。杜勒斯谈话的调子低，战争边缘不讲了，实力地位不说了，杜勒斯比较有章程，是美国掌舵的。英国人老奸巨猾，美国人比较暴躁。英国人经常作战略和战术指导。杜勒斯讲世界五大问题：民族主义，南北两极，原子能，外层空间、共产主义。这个人是想问题的人。要看他的讲话，一个字一个字地看。要翻英文字典。世界秩序研究会议，三千七百方教徒发出一封信。主张承认我们。杜勒斯说教会只要规定道德原则，细节不要管。

北戴河会议谈的八个观点灵不灵？还是灵的。北大西洋公约，向民族主义和本国共产主义进攻（重心是进攻中间地带亚洲、非洲、拉丁美洲），对社会主义阵营是防御的，除非出了匈牙利事件。但我们在宣传上是另一回事，还要说他是进攻的。不要自己被自己蒙蔽。李普曼写了一篇文章，说不是进攻，但说服不了苏联人民。谁怕谁多一点？李普曼主张把印度扶植起来抵制我们，看来惧怕我们，怕我们在亚洲、非洲争取领导权，很怕我们经济高涨。紧张局势归根到底对我们有利。戴高乐出现，横竖要出现，出现了，比较对法规无产阶级有利。中东美军早撤好，还是晚撤好？只有一个多月就走得光光的，证明他们撤走。台湾打炮有好处。不然民兵不能组织这样快。禁运、进联合国、和、战、打原子弹问题，比较对谁有利？怕好越是不怕好？横起一条心，不怕反而好。在一起议一议就不怕鬼了。杜勒斯好战。挨骂是假象，不是真相。杜勒斯是真正掌舵的，省委要指定专人看参考资料。

赫鲁晓夫过于谨慎，过于不平衡，是铁拐李。不是两条腿走路。人民生活才二百卢布，比我们稍微高一点。重工业偏大。偏于中央不重地方。偏于行政，缺乏群众路线。

这次会议，开得比较长一点。松一点。比较集中，只搞两个文件。纸老虎问题，党内外尚有许多人不了解。有人说既然是纸老虎，为什么不打台湾，为什么还要提出赶上和超越英国。我写一篇短文回答这个问题。是真又是假，暂时现象是真的，长远看来纸的。我们从来就是说，战术上要重视它，战略上要藐视它。不但对阶级斗争应当这样，对自然斗争也应这样，除四害、扫盲、绿化、血吸虫，不是一年可以实现的。要几年去搞才行。


094) 论帝国主义和一切反动派都是纸老虎－在中共中央政治局武昌会议上的讲话

（一九五八年十二月一日）

这里我想回答帝国主义和一切反动派是不是纸老虎的问题。我的回答：既是真的，又是纸的，这是一个由真变成纸的过程的问题。变即转化，真老虎转化为纸老虎，走上反面。一切事物都是如此，不独社会现象而已。我在几年前已经回答了这个问题，战略上藐视它，战术上重视它。不是真老虎，为什么要重视它呢？看来还有些人不通，我们还得做些解释工作。

同世界上一切事物无不具有两重性（即对立统一规律）一样，帝国主义和一切反动派也有两重性，它们是真老虎又是纸老虎。历史上奴隶主阶级、封建地主阶级和资产阶级，在他们取得统治权力以前和取得统治权力以后的一段时间内，它们是生气勃勃的，是革命者，是先进者，是真老虎。在随后的一段时间，由于它们的对立面，奴隶阶级、农民阶级和无产阶级，逐步壮大，并同它们进行斗争，越来越厉害，它们就逐步向反面转化。化为反动派，化为落后的人们。化为纸老虎，终究被或者将被人民所推翻。反动的、落后的、腐朽的阶级，在面临人民决死斗争的时候，也还有这样的两面性。一面，真老虎，吃人，成百万人成千万人地吃。人民斗争事业处在艰难困苦的时代，出现许多弯弯曲曲的道路。中国人民为了消灭帝国主义、封建主义和官僚资本主义在中国的统治，花了一百多年时间，死了大概几千万人之多，才取得一九四九年的胜利。你看，这不是活老虎、铁老虎、真老虎吗？但是，他们终究转化成了纸老虎，死老虎，豆腐老虎。这是历史的事实。人们难道没有看见听见过这些吗？真是成千成万，成千成万！所以，从本质上着，从长期上着，从战略上着，必须如实地把帝国主义和一切反动派，都看成纸老虎。从这点上，建立我们的战略思想。另一方面，它们又是活的铁的真的老虎，它们会吃人的。从这点上建立我们的策略思想和战术思想。向阶级敌人作斗争是如此，向自然界作斗争也是如此。我们在一九五六年发表的《十二年农业发展纲要四十条》和《十二年科学发展纲要》，这些都是从马克思主义关于宇宙发展的两重性，关于事物发展的两重性，关于事物的变化当作过程出现，而任何一个过程都无不包含两重性，这样一个基本观点，是从对立统一的观点出发的。一方面，藐视它，轻而易举，不算数。不在乎，可以完成，能打胜仗。一方面，重视它，并非轻而易举，算数的，千万不可以掉以轻心，不经过艰苦斗争，不奋战，就不能胜利。怕与不怕，是一个对立统一的法则。一点不怕，无忧无虑，真正单纯的乐观，从来没有。每个人都是忧感与乐观同来。学生们怕考试，儿童怕父母有偏爱，三灾八乱，五劳七伤，使烧到四十一度，以及“天有不测风云，人有旦夕祸福”之类，不可胜数。阶级斗争，向自然界的斗争，所遇到的困难，更不可胜数。但是，大多数的人类，首先是无产阶级，首先是共产党人，除掉怕死鬼以及机会主义的先生们以外，总是将藐视一切，乐观主义放在他们心目中的首位的，然后才是重视事物，重视每一工作，重视科学研究，分析矛盾的每一个问题的侧面，比较自由地运用这些法则。一个一个地解决面临的问题，处理矛盾，完成任务，使困难向顺利转化，使真老虎向纸老虎转化。使民主革命向社会主义革命转化，使社会主义的集体所有制向共产主义的全民所有制转化，使年产几百万吨钢向年产几千万吨钢乃至几万万吨钢转化，使亩产一百多斤或几百斤向亩产几千斤或者几万斤粮食转化。同志们，可能性与现实性是两件东西，是统一性的两个对立面。头脑要冷又要热，又是统一性的两个对立面。冲天干劲是热，科学分析是冷。在我国，在目前，有些人太热了一点。他们不想使自己的头脑有一段冷的时间，不愿做分析，只爱热。同志们，这种态度是不利于做领导工作的，他们可能跌跟斗。这些人应当注意清醒一下自己的头脑；另有一些人爱冷不爱热，他们对一些事，看不惯，跟不上。观潮派，算账派属于这一类。对于这些人，应当使他们的头脑慢慢地热起来。


095) 在八届六中全会上的讲话

（一九五八年十二月九日）

讲些意见，不是结论，决议就是这次会议的结论。

一、人民公社的出现，这是四月成都会议、五月党代表大会没有料到的。其实四月已在河南出现，五、六、七月都不知道，一直到八月才发现，北戴河会议作了决议。这是一件大事。找到了一种建设社会主义的形式，便于由集体所有制过渡到全民所有制，也便于由社会主义的全民所有制过渡到共产主义的全民所有制，便于工农商学兵，规模大，人多，便于办很多事。我们曾经说过，准备发生不吉利的事情，最大的莫过于战争和党的分裂。但也有些好事没料到。如人民公社四月就没料到，八月才作出决议。四个月的时间在全国搭起了架子，现在整顿组织。

二、保护劳动热情问题。犯错误的干部，主要是强迫命令，讲假话，以少报多，以多报少。以多报少危险不大，以少报多就很危险，一百斤报五十斤，不怕，本来是五十斤报一百斤就危险。主要的毛病在于不关心人民的生活，只注意生产。怎么处理？犯错误的人在干部中是少数，对于犯错误的人，百分之九十以上采取耐心说服的方法，一次、二次……不予处分，作自我批评就够了。大家议一议。不能以我一个人的意见，就作为结论。对于严重违法乱纪，脱离群众的干部，约占县、区、乡干部的百分之一、二、三、四、五到此为止。各地情况不同，应加以区别。对这一些人，应该予以处罚，因为他们脱离群众，群众很不喜欢他们。没有对百分之九十以上犯错误的干部采取不处分的方针，就不能保护干部。就会挫伤干部的热情，也会挫伤劳动者的热情。没有对严重违法乱纪的一部分人。经过辩论，区分情节，给以轻重不同的处分，也会挫伤群众的热情，有些特别严重的要做刑事处理。总之，要有分析，其中有些是阶级异己分子，有些不是阶级异己分子，但情节恶劣的，如打人、骂人押人、捆人，要给予处分。湖北已经撤了一个县委第一书记，他在旱情严重时，没有抗旱，而谎报抗旱。总之处罚的要极少，教育的要极多，这就是能保护干部的热情。也就保护了劳动者的热情。对群众中间犯错误的人。方针也是如此。三、苦战三年基本改变全国面貌问题。这个口号是否适当？三年办得到办不到？这个口号首先是河南同志提出来的。开始在南宁会议上我们釆取了这一口号，那时是指农村讲的。后来不知那一天，推广为“苦战三年。改变全国面貌”。曾希圣想说服我，拿出三张河网化地图，说农村可以基本改变。农村也许能够办到，至于全国，我看还要考虑一下。三年之内，大概能够搞到三干到四千万吨钢，六亿五千万人口的大国，搞三、四千万吨钢能说基本改变了面貌？这个标准，我看提的低了一点，不然，以后就没有什么改头了。以后五千万、六千万、一亿、二亿，算什么呢？我看大改还在后头呢！因此三年内还不能说基本改变了全国面貌。到一九六二年大概有五六千万吨钢。那时也许说基本改变了全国面貌。那时就有英美今天的水平了，是不是到那时还不说基本改变。因为六亿多人口的国家，面貌改得这样快，化装都化好了？到底怎么说好，值得商量一下，因为报纸已在大宣传。或者提五年基本改变，十年到十五年彻底改变，如何最好，请同志们考虑，或者超过英国叫基本改变，超过美国叫彻底改变。勉强去超，累得要死，不如稍微从容一点。假如不要这么多年，三年、四年就完成了怎么办？能提前实现也好嘛！提前的时间长一点，结果时间缩短了，我看也不吃亏，曾希圣有一个办法，无非是当“机会主义”。安徽去冬今春水利开始搞八亿土石方。以后翻了一番，变成十六亿。八亿是机会主义，十六亿是马克思主义。没有几天又搞了三十二亿，十六亿就有点“机会主义”了。后来提高到六十四亿了。我们把改变面貌的时间说长一点，无非是当“机会主义”者。这样的机会主义，很有味道，我愿意当，马克思赏识这种机会主义，不会批评我。

四、党内外某些争论问题：围绕人民公社。党内党外有各种议论，大概有几十万、几百万干部在议论，有一大堆问题搞不清楚，一人一说，十人十说，没有作全面分析，深入分析。国际上也有议论，大体上有几说：一说是性急一点，他们有冲天干劲，革命热情很高，非常宝贵，但未作历史分析，形势分析，国际分析，这些人好处是热情高，缺点是太急了，纷纷宣布进入全民所有制，两三年进入共产主义。这次决议的主要锋芒，是对着这一方面讲的。就是说不要太急了。太急了没有好处。有了这个决议，经过这个决议，经过几个星期，几个月，他们在实践中、辩论中可以大体上搞清楚。“左”派永远会有，也不怕。只要大多数干部思想统一了。就好办了。可能有少数干部，他们是好同志，为党为国，他们认为太急了，他们不是观潮派、算账派不是站在对立面的，他们有顾虑，恐怕我们跌交子，这些人是好人，这个决议也可能说服他们，因为我们并不那么性急。这个决议主要锋芒是对付性急的，也给了观潮派、算账派以答复，他们是不怀好意的，他们不懂得当前形势的迫切要求，而且时机已经成熟。

两个过渡，如何过渡，这两个月发生了这个问题，发生了很好，就给予答复。这个问题成都会议没解决，郑州会议作了些准备，经过一个月，已经成熟。共产主义分两个阶段。从马克思讲起已有一百多年了。列宁十月革命到现在，已有四十多年了，我党搞根据地也有三十多年了。全国胜利也有九年了，所以说这个问题并不是不成熟的，应该说答复这个问题的条件是成熟了的。现在国内国外对这个问题议论甚多，杜勒斯也在论议，他说我们搞奴隶劳动，破坏家庭，说我们剥削太多了，积累太多，因而建设的速度快，他们剥削少。所以速度慢。中间阶层、无产阶级、共产党人也都在议论纷纷。各国无产阶级、外国同志出来为我们辩护，他们的根据就是北戴河会议和报纸上的消息。我们如不做答复，一大堆混乱思想就会蔓延开来，社会出现很多无政府状态，各搞各的，省，地管不了县，县管不了社，成为脱缰之马，所以一方面反对太急，一方面答复这个问题。

五、研究政治经济问题。在这几个月内。读一读斯大林的《论社会主义经济问题》、《政治经济学教科书》（第三版）、《马恩列斯论共产主义社会》，拿出几个月时间，各省要组织一下。为了我们的事业，联系实际研究经济理论问题。目前有很大的理论意义和实际意义。郑州会议我曾经提过这个建议．我写了一封信建议大家研究。

六，研究辩证法问题。郑州会议时。不知是那位同志提出“大集体，小自由”，这个提法很好。如果“大自由，小集体”，杜勒斯、黄炎培、荣毅仁都会欢迎的。

要抓生产，又要抓生活。两条腿走路是对立统一的学说。都是属于辩证法范畴的。马克思关于对立统一的学说，一九五八年在我国有很大的发展。例如。在优先发展重工业的前提下，工农业同时并举，重工业与轻工业同时并举。中央工业与地方工业同时并举，大中小企业同时并举。小土群与大洋群，土法与洋法，几个并举。还有管理体制－－中央统一领导和地方各级分级管理，从中央、省、地，县、公社一直到生产队。都给他一点权。完全无权是不利的。这几种思想，在我们党内已经确立了，这很好。小土群，大洋群也是并举的，还有中洋群，例如唐山、黄石港不是中吗？有没有小洋群？也有。还有洋土结合群。总之，复杂得很，这些事在社会主义阵营，有些国家认为是不合法的。不许可的，我们许可，在我们这里是合法的。许可好还是不许可好？还要看几年。但在我们这样的国家里，啥也没有，穷得要命。搞些小土群也好嘛！专大的太单调。在农业中也是很复杂的，有高产、中产、低产同时存在。实行耕作“三三制”是群众的创造，北戴河会议抓着了提出了三分之一种粮食。三分之一休闲、三分之一种树。这可能是农业革命的方向。又提出“八字宪法”：水肥土种密保工管。人不喝不行。植物不喝也不行。

在社会主义制度方面．在社会主义阶段．有两种所有制同时存在。是对立又是结合，是对立的统一。集体所有制中包含了社会主义全民所有制的核心因素。它的根本性质是集体所有制，并且包含有共产主义全民所有制的因素。尤金最近说，中国提出集体所有制中包含有共产主义因素是对的。说苏联集体所有制和全民所有制中，也包含着共产主义因素。资本主义社会不允许组织社会主义生产方式。但在共产党领导下的国家中，应该也可以允许共产主义因素的增长。斯大林没有解决这个问题，把三种所有制，即集体所有制，社会主义全民所有制，共产主义全民所有制绝对化，截然分开，是不对的。

以上这些可否都讲成辩证法的发展。

郑州会议提出“大集体，小自由”，现在又提出抓革命又抓生活。这都是辩证法的推广。武昌会议又提出实事求是，订计划又热又冷，要雄心很大，但又要有相当的科学分析。当然这个决议，想解决一切问题也不可能。我看这个决议慢一点发表为好。只发表一个公报明年三月人代会上发表，这和我们的雄心大志相符，避免了由于一九五八年大跃进而产生的某些不切合实际的想法，比较有根据。比较有科学分析了。对于钢的问题。明年搞三干万吨钢，我也赞成过。到武昌后，感到不妙。过去我也想过一九六二年搞到一亿或者一亿二千万吨．那时只担心需要不需要的问题。忧虑这些钢谁用，没有考虑到可能性的问题。后来又考虑到可能性的问题。一是可能，一是需要，今年一千零七十万吨累得要死，因而对可能性发生问题。明年三千万吨，后年六千万吨，一九六二年一亿二千万吨，是虚假的可能性，不是现实的可能性。现在，要把空气压缩一下。把盘子放小－－一千八百至二千万吨。是否不能超过呢？到明年再看，二千二百至二干三百万吨都可以，行有余力则超过嘛，现在要压缩一下，不一定订那么高。留有余地，让群众的实践去超过我们的计划，这也是一个辩证法的问题。实践。包括我们领导干部的努力和群众的实践在内。提得低，由实践把它提高，这并不是机会主义。从一千一百万吨到二千万吨，成倍的增长，全世界从古以来就没有这样的“机会主义”。这里也要联系到国际主义，要和苏联，和整个社会主义阵营联系起来。要和整个世界工人阶级的国际团体联系起来，在这个问题上不要抢先。现在有些县总是好抢先，要先进入共产主义。其实要先进入共产主义的，应该是鞍钢、抚顺、辽宁、上海、天津。中国先进入共产主义跑到苏联前头，看起来不像样子。有没有可能也是问题。苏联的科学家有一百五十万，高等知识分子几百万，工程师五十万，比美国多。苏联有五千五百万吨钢，我们还只有这么一点。他积蓄的力量大，干部多，我们才开始。所以可能性也是成问题的。赫鲁晓夫提出的七年计划，还是准备进入共产主义，提出两种所有制，逐步合一，这是很好的事。一个不应该，一个不可能．即使我们可能先进也不应该（先进）。十月革命是列宁的事业，我们都不是学习列宁吗？急急忙忙有何意思！无非是到马克思那里去请尝。如果那样搞，可能在国际问题犯错误，要讲辩证法。要注意互相有利，辩证法有很大的发展，就涉及到这个问题。

七、郑州会议搞的十五年纲要，这次搁下没有谈，可能不可能，需要不需要，都缺乏根据，不仅缺乏充分的根据，而且缺乏初步的根据，苏联和美国的经验，都不能证明搞那么多，是不是可能？就是可能了，也找不到买主。因此目前不定这个纲要，我们可以每年到冬季拿出来谈一次。明年，后年，大后年都不作这种长期计划。大概到一九六二年可以作一个长期计划，再早是不行的，全党全民办工业搞了几年，可能和需要的问题也许到那时可以看出一点。这次会议没有谈。收起来了，有些同志失望了。

八、一九五八年军事工作有相当大的发展，一是大整风，二是官长下连队当兵，三是参加生产，四是大办民兵。自从六月在北京开整风会议后，各级一直开下来，到现在可能已经开得差不多了。训练，这件事，也不能丢，如果全去整风，生产、炼钢、搞公社、搞水利，那也不行，军队总是军队，训练是经常任务。

九、关于教育制度的改变。实行教育与劳动生产相结合的制度这也是一件大事，当然也发生了一点问题。例如，有的学生不想读书，劳动搞出味道了，如果很多人不想读书就成了问题。成了问题就开会，开了会又会读书。

十、两种可能性问题。一种事物总有两种对立的东西。食堂、托儿所、公社会不会巩固？看来会巩固，但也要准备有些垮台。巩固与垮台两种可能性同时存在，如果不准备，就会大垮其台。巩固与垮台是对立的两面，我们的决议是为了使它巩固，如果不垮几个就不好巩固。譬如，托儿所死几个娃娃，幸福院死几个老头，幸福院不幸福．还有什么优越性？食堂吃冷饭，有饭无菜。也会垮掉一批。认为一个也不会垮，是不切合实际的。搞的不好而垮，这是很合理的。总的来说，垮掉是部分的，暂时的，不垮是永久的，总的趋势是发展和巩固。我们的党也有两种可能．一是巩固，一是分裂。在上海时，一个中央分裂为两个中央，在长征中与张国焘分裂，高饶事件是部分分裂。部分的分裂是经常的。去年以来。全国有一半的省份在领导集团内发生了分裂。人身上海天都要脱发、脱皮，这就是灭亡一部分细胞。从小孩起就要灭亡一部分细胞，这才有利于生长。如果没有灭亡，人就不能生存。自从孔夫子以来，人要不灭亡那不得了。灭亡有好处，可以做肥料，你说不做，实际做了。精神上要有准备。部分的分裂每天都存在。分裂灭亡总会有的。没有分裂．不利于发展。整个的灭亡，也是历史的必然。整个讲，作为阶级斗争工具的党和国家，是要灭亡的。但在它的历史任务未完成前，是要巩固它，不希望分裂，但要准备分裂。没有准备，就要分裂。有准备。就可避免大分裂。大型、中型的分裂是暂时的。匈牙利事件是大型的，高饶事件、莫洛托失事件是中型的。每个支部都在起变化，有些开除，有些进来，有些工作很好，有些犯错误。永远不起变化是不可能的。列宁经常说：国家总有两种可能。或者胜利，或者灭亡。我们中华人为共和国也有两种可能，胜利下去，或者灭亡。列宁是不隐讳灭亡这种可能性的，我们人民共和国也有两种可能性，不要否定这种可能性。我们手里没有原子弹，打起来，三十六计，走为上计，他占北京、上海、武汉，我们打游击，倒退十几年，二十年，回到延安时代。所以一方面我们要积极准备，大搞钢铁，搞机器，搞铁路，争取三四年内搞几千万吨钢，建立起工业基础，使我们比现在更巩固。我们现在在全世界名声很大，一个是金门打炮，一个是人民公社，还有钢一千零七十万吨这几件大事。我看名声很大，而实力不强。还是“一穷二白”，手无寸铁，一事无成。现在不过有一寸铁而已，国家实际上是弱的，在政治上我们是强国，在军事装备上和经济上是弱国。因此我们目前的任务是由弱变强。苦战三年能否改变？三年恐怕不行。苦战三年，只能改变一部分，不能基本改变。再有四年，共七年时间，就比较好了，就名符其实了。现在名声很大，实力很小，这一点要看清楚。现在外国人吹的很大，许多报纸尽是大话，不要外国人一吹，就神乎其神，飘飘然了。其实今年好钢只有九百万吨，轧成钢材要打七折。只有六百多万吨。不要自己骗自己，粮食是不少。各地打了折扣以后是八千六百亿斤，我们讲七千三百亿斤，即翻一番多点，那一千一百亿斤不算，真有而不算，也不吃亏。东西还存在。我们只怕没有，有没有，没有查过，在座诸公都没有查过。就算有八千六百亿斤，四分之一是薯类。要估计到不高兴的这一面，索性讲清楚，把这些倒霉的事，在省，地、县开个会，吹一吹，有什么不可以，别人讲不爱听，我就到处讲讲倒霉的事，无非是公共食堂、公社垮台。党分裂，脱离群众，被美国占领，国家灭掉，打游击。我们有一条马克恩主义的规律管着，不管怎样，这些倒霉的事总是暂时的、局部的。我们历史上多少次的失败，都证明了这一点。匈牙利事件．万里长征，三十万军队变成两万几。三十万党员变成几万，都是暂时的、局部的。资产阶级的灭亡、帝国主义的灭亡，则是永久的。社会主义的挫折、失败、灭亡是暂时的，不久就要恢复。即使完全失败，也是暂时的，总要恢复的。一九二七年大失败，以后又掌起枪来。“天有不测风云，人有旦夕祸福”。都要准备。“人生七十古来稀”，总是要灭亡的，活不了一万年，人要随时准备后事。我讲的都是丧气话。人皆有死。个别的人总是要死的，而整个人类总是要发展下去的。两种可能性都谈，没有坏处．要死就死，至于社会主义，我还想干他几年，最好超美以后。我们好去报告马克思。几位老同志不怕死？我是不愿死的，争取活下去，但一定要死就拉倒。还有点阿Q味道，但是一点阿Q味道也没有。也不好活。

十一、关于我不担任共和国主席问题。这次要做个正式决议，希望同志们赞成。要求三天之内，省里开一次电话会议。通知到地、县和人民公社，三天之后发表公报，以免下边感到突如其来。世界上的事就这么怪，能上不能下。估计到可能有一部分人赞成。一部分人不赞成。群众不了解，说大家干劲冲天，你临阵退却。要讲清楚，不是这样。我不退却，要争取超美后才去见马克思嘛！

十二、国际形势。今年这一年有很大的发展。敌人方面乱下去，一天天乱下去，我们方面好起来，一天天好起来。每天的报纸都证明这一点。真正丧气的是帝国主义。他们烂、乱、矛盾重重，四分五裂。他们的日子不好过。好过的日子过去了。他们没有变成帝国主义之前，只有资本主义时代是他们的好日子。现在的时代是帝国主义灭亡的时代，我们的情况会一天比一天好起来。当然，也要估计到还有长期的、曲折的、复杂的斗争．并且要估计到战争的可能性。有那么一些人想冒险，最反动的是垄断资产阶级，大多数是不愿打的。


096) 对《张鲁传》评注（陈寿三国志魏志卷九，裴松之注）

（一九五八年十二月十日于武昌）

我国从汉末到今一千多年。情况如天地悬隔。但是从某几点看起来．例如，贫农、下中农的一穷二白，还有某些相似。汉末的黄巾运动，规模极大，那是太平道。在南方，有于吉领导的群众运动，也是道教。在西方（以汉中为中心的陕南川北区城），有五斗米道。史称，五斗米道与太平道“大都相似”，是一条路线的运动，又称张鲁等三世，行五斗米道，“民夷便乐”。可见大受群众欢迎。信教者出五斗米，以神道治病，置义舍（大路上的公共宿舍）吃饭不要钱（目的似乎是招来关中区域的流民），修治道路（以犯轻微错误的人修路），“犯法者三原而后刑”（以说服为主要方法），“不置长吏，皆以祭酒为治”，祭酒“各领部众，多者为治头大祭酒”（近乎政社合一，劳武结合，但以小农经济为基础）。这几条，就是五斗米道的经济、政治纲领。中国从秦末陈涉大泽乡（徐州附近）群众暴动起，到清末义和团运动止，二千年中，大规模的农民革命运动，几乎没有停止过。同全世界一样，中国的历史，就是一部阶级斗争史。

附：

张鲁，宇公祺，沛国丰人也。祖父陵，客蜀，学道鹄鸣山中。造作道书，以惑百姓。从受道者，出五斗米。故世号米贼。陵死，子衡，行共道。衡死，鲁复行之。益州牧刘焉，以鲁为督义司马，与别部司马张修，将兵击汉中太守苏固。鲁逐袭修，杀之，夺其众。焉死，子璋代立。以鲁不顺，尽杀鲁母家室。鲁遂据汉中，以鬼道教民。自号师君。其来学道者，初皆名鬼卒。受本道已信，号祭酒。各领部众，多者为治头大祭酒。皆教以诚信不欺诈，有病自首其过。大都与黄巾相似。诸祭酒皆为义舍，如今之亭传。又置义米肉，悬于义舍。行路者量腹取足。若过多，鬼道辄病之。犯法者，三原然后乃行刑。不置长吏，皆以祭酒为治。民夷便乐之。雄居巴汉，垂三十年。（典略曰：熹平中，妖贼大起，三辅者有有骆曜。光和中，东方有张角，汉中有张修。骆曜教民缅匿法，角为太平道，修为五斗米道。太平道者，师持九节杖，为符祝，敬病人叩头思过，因以符水饮之。得病或日浅而愈者，则云此人信道。其或不愈，则为不信道。修法略与角同。加拖静室。使病者处其中思过。又使人为奸令祭酒。祭酒主以老子五千文，使都习，号为奸令，以鬼吏，主为病者请祷。请祷之法，书病人姓名，说服罪之意。作三通。共一，上之天，著山上。其一，埋之地。共一。沉之水。谓之三官手书。使病者家出米五斗，以为常，故号日五斗米师。实无益于治病，但为淫妄。然小人昏愚，竟共事之。后角被诛，修亦亡。及鲁在汉中，因共民信行修业，迁增饰之，教使作义舍，以米肉置其中，以止行人。又教使自隐。有小过者，当治道百步，则罪除。又依月令，春夏禁杀。又禁酒。流移在其地者，不敢不奉。臣松之谓。张修应是张衡，非典略之失，则传写之误。）汉末，力不能征，遂就宠鲁为镇民中郎将，领汉宁太守，通贡献而已。民有地中得玉印者，群下欲尊鲁为汉宁王。鲁功曹巴西阎圃、谏鲁日：汉川之民，户出十万，财富土沃，四面险固。上匡天子，则为桓文，次及窦融，不失贵富。今丞制署置，势足斩断，不烦于王，愿且不称，勿为祸先。鲁从之，韩遂马超之乱，关西民从子午谷奔之者，数万家。建安二十年，太祖乃自散关，出武都，征之。至阳平关，鲁欲举汉中降。其弟卫，不肯，率众数万人拒关坚守。太祖攻破之。逐入蜀。（魏名臣奏，载董昭表曰：武皇帝承凉州从事及武都降入之辞，说张鲁易攻。阳平城下，南北山相远，不可守也。信以为然。及往临履，不如所闻。乃叹曰：他人商度，少如人意。攻阳平山上诸屯，既不时拔，士卒伤夷者多。武皇帝意沮，便欲拔军，截山而还。遣故大将军夏侯惇，将军许褚，呼山上兵还。会全军未还，夜迷惑，误入贼营，贼便迟散。侍中辛毗、刘晔等在兵后，语惇，褚，言官兵已据得贼要屯，贼已散走。犹不信之。惇前自见，乃还白武皇帝，进兵定之，幸而克获。此近事，吏士所知。又杨暨表曰：武皇帝始征张鲁，以十万之众，身亲临履，指授方略，因就民麦，以为军粮。张卫之守，盖不足言。地险守易，虽有精兵虎将，势不能施。对兵三日，欲抽军还。（张鲁或张卫）言作军三十年，一朝持与人，如何？此计已定。天祚大魏，鲁守自坏，因以定之。世语曰：鲁遗五官掾降。弟卫，横山筑阳平城以拒，王师不得进。鲁走巴中。军粮尽，太祖将还。西曹掾东郡郭谌曰：不可。鲁已降，留使。（使）既未反。卫虽不同，偏携可攻。县军深入，以进必克，退必不免。太祖疑之。夜有野麋数千，突坏卫营。张卫军大惊。夜，（魏军）高祚等误与卫众遇。祚等多呜鼓角会众，卫惧，以为大军见掩，遂降。鲁闻阳平已陷，将稽颡。圃又曰：今以迫往，功必轻。不如依杜灌，赴朴胡相拒，然后委质，功必多。于是乃奔南山，入巴中。左右欲悉烧宝货仓库。鲁曰。本欲归命国家，而意未达。今之走，避锐锋，非有恶意，宝货仓库，国家之有，遂封藏而去。太祖入南郑，甚嘉之。只以鲁本有善意，遣人慰喻。鲁尽将家出。太祖逐拜鲁缜南将军，待以客礼，封闽中侯，邑万户。封鲁五子及阎圃等，皆为列侯。（臣松之以为，张鲁虽有善心要为败而后降。今乃宠以万户，五子皆封侯，过矣。习凿齿曰：鲁欲称王，而阎圃谏止之。今封圃为列侯。夫赏罚者，所以惩恶劝善也。苟其可明轨训，于物远近幽深矣。今阎圃谅鲁勿王，而太祖遂封之。将来之人，孰不思顺？塞共本源，而末流自止，其此之谓欤？若乃不明于此，而重焦烂之功，丰爵厚赏，止于死战之士。则民利于乱，俗竞于杀伐，阻兵仗力，干戈不戢矣。太祖之此封，可谓知赏罚之本。虽汤武居之，无以加也。魏略曰：黄初中，增圃爵邑，在礼请中。后十余岁，病死。（晋书云：西戍司马阎瓒，圃孙也。）为子彭祖取鲁女。鲁薨谥之曰原侯。子富嗣。（魏略曰：刘雄鸣者，蓝田人也，少以采药射猎为事。常居复军山下。每晨夜出，行云雾中，以识道不迷，而时人因谓之能为云雾。郭李之乱，人多就之。建安中，附属州郓。州郓表荐小将，马超等仗，不肯从，超破之。后诣太祖，太祖执其手，谓之曰；孤方入关，梦得一神人，即卿也。乃厚礼之，表拜为将军，遗令迎其部党。部党不欲降，遂劫以反。诸亡命皆往给之，有众数千人。据武关道口。太祖遣夏侯渊讨破之，雄鸣南奔汉中。汉中破，穷无所之，乃复归降。太祖捉其须曰：，老贼，真得汝矣。复其官，徙渤海。时又有程银，侯选，李堪，皆河东人也。兴平之乱，各有众千余家。建安十六年，并与马超合。超破走，堪临阵死，银、选南入汉中。汉中破，诣太祖降。皆复官爵。


097) 在武昌和各协作区主任的讲话（二）

（一九五八年十二月十二日）

（1）公报问题。西方可能四分五裂，看样子会四分五裂，但是也还不准。欧洲大陆一个集团；对付英美，但内部矛盾重重，德法矛盾，英美也有矛盾，他们是又团结又斗争。斯大林分析资本主义内部要打仗。我们早已说过，一九四六年我们写的文章，发明美国和苏联的中间地带，争夺中间地带是主要的。为什么不打中间地带，先打苏联呢？以反共为名，去搞蚕食政策，对中间地带侵略，引起中间地带的反抗，有广大中间地带，他们走不过来。包括美、法、德、意，亚洲、非洲、拉丁美洲是他们的后方。欧、亚、非在闹乱子，美国如何脱出手来打苏联？

剥削是剥削人，剥削人才能剥削地球，有人才有土，有土才有财，把人都打死，占了它干什么？我想不出为什么要打原子弹，还是常规武器。我们想，只要不打原子弹，德、法、意都赞成，许多国家都不怕美国，不能订个条约互相不使用？垄断资本存在，不打仗是不行的，因为没有原料，没有市场。

公报中对国际形势的估计－－帝国主义一定要四分五裂。而且自己要打仗。尼克松说：要搞经济竞赛，要把印度扶起来。印度如何能扶植起来呢？西方是一股悲观气氛，我们是一股高兴气氛。四分五裂这句话要斟酌一下，四分五裂是真理，但一讲，是否会引起他们警惕，可是又没有办法。美国在台湾要把自由主义分子挤进去。伊拉克很紧张，这几天捕了一大批反革命，但是胜负还未决定。主要是美、英、土耳其、伊朗在搞阴谋（卡赛姆－－为什么解散工会？怀疑伊拉克为什么消息灵通）。

（2）三个文件，已定稿。辞职问题：“偶像”总要有一个，一个班要有一个班长，中央要个第一书记。没有微尘作为核心，就不会下雨。与其死了乱，不如现在乱一下，反正有人在，没有个核心是绝不行的，要巩固一下。搞死了便成为“偶像”。要破除比较难，这是长久立起来的一种心里状态，也许以后职务可多少，可上可下。实际上只作了半个主席，不主持日常事务。

五九年计划搞二个月再说，二月半再议一次。

人民公社如何？二月一日开省市委书记会议，或在北京，或在成都，或在上海。

香港报。骂蒋介石“仓惶辞庙，逃往台湾”。

人代会三月十五日开。

二月一日开会，除检查两个决议外，另外，整顿国家机构是必要的，安排人代会报告，还有教育问题，人民公社再搞点内部指示。

人民公社对宪法有破坏没有？例如政社合一问题，人代大会没有通过，宪法上没有。宪法有许多过时了。但现在不改，超过美国后再搞个成文宪法，现在学美国，搞不成文宪法。美国是不成文宪法。一篇一篇凑起来的。

进入共产主义。需要十五年，二十年或者更多一点时间。搞成社会主义全民所有制，少

则三、四年。是指第二个五年计划了。多则五、六年。是指第三个五年计划。

（3）人民公社文件。还要修修补补，还要想一想，十五、十六、十七三天时间修改。十八号发表公报和主席辞职问题，十九号发表人民公社决议。

主席辞职问题，如果还有疑问，还可再开一次电话会议，解释解释。

（4）北戴河会议。我犯了一个错误，想了一千○七十万吨钢，人民公社，金门打炮三件事。别的事情没有想。北戴河会议决议现在是改。那时是担心，没有把革命热情和实际精神结合起来，武昌会议把两者结合起来了，决议要改。两条腿走路，俄国的革命精神与美国的实际精神。

陈炯明在东江和一个县的税务局长凑股子，选举一个人当局长。抓两个月一摸。

还有两句话：“轻重缓急要排队。自力更生小土群”横联是“政治挂帅”。

下午必须开一次会。出告示，要专政。省委书记要会做。无非是落后，已经落后了。再落后几年，有什么问题，做省委书记要全面，顾全大局。全国一盘棋与地方积极性相结合，还有矛盾，服从全国的利益。顾全大局有最高的品德．这种最高的品德，并不吃亏。凡不顾全大局的，就要吃亏。杨一辰就是不顾大局，想趁机而起，打倒周、陈等，想搞这一套。凡是想搞这一套的，都是搬起石头打了自己的脚。有一帮人，不顾全大局。历史上一切不顾大局的人都没有好下场，如扬一辰，高岗、罗章龙。

准备自己受了冤枉，还要顾全大局，杨一辰有多少马列主义？一毫也没有。

有些省穷得要命，再穷几十年也不要紧，实际上不会穷几十年。

牺牲自己成全别人，红娘晚上站在外边，并且挨打，为了什么？


098) 给自己诗词作的解释

我的几首词发表后，注家蜂起，全是好心。一部分说对了，一部分说的不对。我有说明的责任。一九五八年在广州，见一九五八年刊本，天头甚宽，因而，写了下面一些字，谢注家兼谢读者。鲁迅在一九二七年在广州修改他的《古小说钩沉》后记中说道：“于时云海沉沉，星月澄碧餮蚊逞强，于在广州。”从那时到今天，三十一年了，大陆上的蚊灭得差不多了。当然革命尚未全成，同志们仍需努力。港台一带，餮蚊尚多，西方世界，餮蚊成阵。安得其全世界各民族千百万愚公，用他们自己的移山办法，把蚊阵一扫而空，岂不伟哉！

试仿陆放翁曰：

人类今天上太空，但悲不见五洲同。愚公尽扫餮蚊日，公祭毋忘告马翁。

毛泽东一九五八年十二月二十一日上午十时

沁园春.长沙

一九二五年

击水：（到中流击水，浪遏飞舟）

游泳，那时初学，盛夏水涨，几死者数。一群入终于坚持到隆冬。犹在水中。当时有一篇忘记了。只记得两句：“自信人生两百年，会当击水三千里。”

菩萨蛮.黄鹤楼

一九二七年

心潮：（把酒酌滔滔。心潮逐浪高）

一九二七年大革命失败的前夕，心情苍凉，一时不知如何是好。这是那年春季。夏季八月七日，党的紧急会议决定武装斗争。从此才找到了出路。

清平乐.会昌

一九三四年夏

踏遍青山人未老：（踏遍青山人未老，风景这边独好。）

一九三四年形势危急。准备长征，心情又是郁闷的。这首清平乐与前面那首菩萨蛮一样，表露了同一的心情。

忆泰娥.娄山关

一九三五年

万里长征，千回百折。胜少于困难不知多少倍。心情是沉郁的。过了岷山，豁然开朗，转到了反面，柳暗花明又一村了。以下几首反映了这种心情。

七律.长征一九三五年十月

水拍：（金沙水拍云崖暖，大渡桥横铁索寒）

改水拍，这是一位不相识的朋友建议的。他说：不要一篇有两个“浪”字，是可以的。

三军：（更喜岷山千里雪，三军过后尽开颜。）

红军一方面军、二方面军、四方面军。不是陆海空三军，也不是古代晋国所谓上军，中军、下军的三军。

念奴娇.昆仑

一九三五年十月

主题思想是反对帝国主义，不是别的。后一句：“一截留中国”改为“一截还东国”。忘记了日本人民是不对的。这样，英、美、日都涉及了。别的解释不合实际。

清平乐.六盘山

一九三五年十月

苍龙：（今日长缨在手，何时缚住苍龙？）指蒋介石。不是日本人。因为当时全付精力要对付的是蒋不是日。

沁园春.雪

一九三六年二月

反对封建主义，批判两千年来的封建主义的一个反动侧面。

文釆、风骚、大雕，只能如此，须知这是写诗啊，难道可以咒骂这些人吗？别的解释是错误的。

末三句，指无产阶级。

七律.和柳亚子先生

一九四九年四月二十九日

三十一年：（三十一年还旧国。落花时节馈华章）

一九一九年离开北京。一九四九年还北京。旧国之国：都城。不是Ltoho（国家）。也不是Country（首都）。

浣溪纱.和柳亚子先生

一九五○年十月

乐奏：（万方乐奏有于阗）这里误置为“奏乐”。应改。（现版已改）

水调歌头.游泳

一九五六年六月

长沙水：（才饮长沙水）民谣：“常德山山有德，长沙水水无沙”。所谓长沙水，在常德东。有一个有名的“白沙井”。

武昌鱼：（又食武昌鱼）

三国孙权一度从京口（镇江）迁都武昌。官僚、绅士、地主及富裕阶层不悦，反对迁都。造出口号云：“宁饮扬州（建业）水。不食武昌鱼”。那时的扬州人，心情如此。现在改变了。武昌鱼是颇有味道的。


099) 对《清华大学物理教研组对待教师宁“左”勿右》一文的批示

（一九五八年十二月二十二日）

×××同志：

建议将此件印发给全国一切大专学校，科学研究机关的党委、总支、支委阅读，并讨论一次，端正方向。争取一切可能争取的教授、讲师、助教、研究人员。为无产阶级的教育事业和文化科学事业服务。你看如何？文学艺永团体、报社杂志社和出版机关的党委、总支，也应发去。也应讨论一次，请酌定。


100) 在修改《关于人民公社若干问题的决议》时所加的一段话

（一九五八年十二月）

我国的广大劳动人民对于民兵制度是喜闻乐见的，其所以如此，因为他们在长期反对帝国主义、封建主义及其走狗国民党反动派的革命斗争中，认识到了只有把自己武装起来，才能战胜武装的反革命，才能成为中国这块沃土的主人；而在革命胜利之后，他们又看到，国外还有天天声言要灭掉这个人民国家的帝国主义强盗们存在，因此，全体人民决心继续把自己武装起来，并且声言：一心想要抢劫我们的强盗们，你们小心一点儿吧，不要妄想来碰我们这些从事和平劳动的人们，我们是准备好了的。帝国主义如果竟敢发动对我国的侵略战争，那时我们就将实现全民皆兵。民兵将配合人民解放军，并且随时补充人民解放军，彻底打败侵略者。


101) 接见参加全军政工会议的各军区负责同志时的谈话

（一九五八年十二月二十三日）

要培养新生力量，没有年轻的哪能写好文件？

过去不是有人说干军队没有奔头吗？军队还是有奔头。养兵千日，用在一朝：战时有奔头。就是平时也有奔头，可以成为多面手，一专多能，学会很多有用的技术。

金门打炮对部队士气有没有影响？还是不要打？（答。部队情绪高）闹个人主义的时候再打他一下。我们对台湾海峡地区的这个政策，大家赞成不赞成？是不是很得人心？要就拿过来，要不一个也不要。单是金门我们就不拿。杜勒斯说，中国人不好谈，对金马无兴趣。假如杜勒斯丢下金马走了。我们怎么办？请你们想一想，你们都是政治家，一个办法是去占，我们可以控制台湾海峡一半。便于南北的海运，一个是不去，搞个无人地带，以表示我们兴趣不在这里，而在台湾。这时一定会有很多舆论，舍不得。我们不去，很可能蒋介石又来占领，这更好。我们不要他走。我们一打炮，蒋介石就有理由不走。他会说，你看，共产党还打着炮，我们在炮火下撤退。你美国人多没面子啊!

现在有许多干部、战士想不通，为什么称贵我双方？为什么不打敌人司令部，为什么还答应在对方请求的时候供给他们“以固守”？同志们可以议一议。如果金门的敌人其叫我们供给，那倒是好事，那一点兵我们养得起。

△在此次军工会上，可拿一天时间谈谈形势问题。过去，《人民日报》的同志对我们对台澎金马的政策问题想不通，新华社的同志也讲不通，周总理报告了，分头研究，才搞通了。在此次政工会议上可以大鸣大放一天。这是政治问题，国际形势，离开形势，政治工作不好做。过去的规矩，第一是讲国际形势，第二是讲国内形势。第三是本部队。过去那些有点形式主义，如一点不搞就不好了。形势问题至少讨论一天。

△四国共管柏林，是德苏战争结束，苏联打得精疲力竭时，斯大林同意了的。尤金大使曾告诉我。苏德战争中苏联死了两千万人，可能包括战区的男女老幼。苏联近两亿人口，就算他有五千万壮丁。作战死去一千万壮丁。问题不算小。苏联同志们，斯大林在那几年中能取得那样的胜利，已经了不起。斯大林为什么不要我们和国民党打仗呢？因为国民党就是美国人。一方面他把美国夸大了。另一方面把我们看小了。后来斯大林承认他错了（一九四九年夏）。他曾问过×××，他说的话在中国有无影响？××说，没有影响，因为你们提出的，我们没有执行，也不能执行。一个共产党指挥一个共产党，奇事。因为当时没有第三国际了。其实蒋介石硬要打你，你不打怎么办？……美国也怕我们－－怕我们蛮干，不怕死。别的他也知道，无非是手榴弹那一套。还怕我们的将来，今年是钢翻一番，粮食那么多。真让我们搞七、八年，可了不起。

△杜勒斯怕人民公社，而且怕得很。他总研究人民公社，骂我们两条。一叫拆散家庭，二叫强迫劳动。这也是战士关心的问题。家庭要不要拆散？有没有这个问题？劳动是不是强迫？如蒋介石强迫老百姓那样，还是自愿？我看基本上还是自愿的劳动，老百姓看到了这样的劳动结果能迅速增产。只要我们让他们睡足觉，每天睡八小时。一定要强迫，你不睡不行。

过去出工，自由主义，阴一个，阳一个，我们学军队的办法，准备出发，十分钟可以完吗？出发很快，整整齐齐。还是整整齐齐好，还是阴一个阳一个好？过去各家吃饭．这家煮得早。那家煮得晚，上工稀稀拉拉要三小时。现在一个食堂吃饭，议事。做政治思想工作也方便。上工整整齐齐，只要一小时。

△政工会上要谈谈人民公社问题，看看有些什么问题。（众答。房子问题，男女分居问题……）分居有几个星期，扎野营你不分居怎么办？这次人民公社运动比合作化要顺利些。由个体到集体比较难。合作化和现在的变化哪个大？

△（谈到部队内民主作风时）只许州官放火，不许百姓点灯。我们这样整整齐齐的军队还这样，公社刚办起来，有点缺点就议论纷纷。公道不公道？过去三大纪律八项注意。你三个月不搞就忘得干干净净，天下大乱。还不是每天搞，每个礼拜搞？

小锅子还是要恢复。可以炒菜，做饭，大集体，小自由嘛！自由主义搞光了不行。

对领导方法简单的农村工作干部要说服教育。过去，军队里的官长只要兵不听话就打，把打人当作最后的手段。后来我们实行官长不打士兵。许多班长就没办法了。经过说服教育慢慢地就改过来了。用说服教育的办法，兵还是可以带走的。红四军第九次代表大会不是写一个文件吗？现在看那样的文件，哪有现在这样进步？问题那么多．没有发挥。

公社一个连长要领五百人。实际上是一个营。有男女老幼。不如军队好带。

去年《关于正确处理人民内部矛盾的问题》中讲，第一个五年计划建立合作社。第二个五年计划巩固合作社。现在五六～五八年。加上明年四年之内使人民公社上轨道。使干部学会带兵－－男女老幼，又管生产，又管生活，又管思想，又管精神，又管物质。

把过去的区乡干部转为公社干部。政社合一，县政府就不要了，县级干部转为县联社的干部。县委全就是县联社党委，加上下放干部。

武王伐纣，实行三化：组织军事化、行动战斗化、生活集体化，那时打仗从陕西到豫北，能各人自己起伙吗？得有三化。姜太公当政委，武王是司令员。那时恐怕还是奴隶时代。三化是军队发明的。组织不军事化怎么打仗？从来军队都是农民和手工业工人组成的。为什么公共食堂军队能搞得好，乡村搞不得？广州市有没有公共食堂？死了人没有？（朱光答：有食堂，死的都是该死的。）公共食堂一不死人，二不瘦人，甚至还胖一点，这点不会犯原则错误吧。

我没有想到今年搞人民公社，也没有想到过农村搞公共食堂。帝国主义那边造谣，说这都是我出的主意。

有些事情的发生是可以预料的，但有些也很难预料到。一九五五年搞农业发展纲要四十条的时候，谁料到一九五六年反“冒进”，一九五六年斯大林一整、波匈事件，一两周之内，天下大乱。这是坏事，没有料到。有好些事也没有料到，如今年的大跃进。去年九月中央全会恢复了多快好省的口号，去冬今春大搞积肥和兴修水利运动，这一搞，粮食增产……斤以上，共……亿斤，砍掉……亿斤，算……亿斤，有个保险系数。这件事我就没料到，人民公社也是没有料到的。南宁会议，成都会议，八大二次会议，北戴河会议时都没有想起人民公社。七月份还是没有想过。

钢铁翻一番的问题。是在游泳池里和王××同志吹的。我说试试看，他就发命令了。没有料到真正翻了一番。

还有军队起变化。今年一月份我找几位部队同志谈话时，罗荣桓同志讲有落后之感。地方向前走了，军队存在一些问题。多年来我也没有管军队，其实解决问题也很容易，军委开了五十五天会，以后军区开，军、师开，一下子问题解决了。现在空气不是改变了吗？还不是有希望吗？你们这次政工会议搞八个文件，是去年就计划好了吗？我不相信。还不是在今年形势发展的基础上才搞出来的。大跃进，干部当兵，民兵大发展是从北戴河会议之后搞起来的，一个多月，北京搞了几十个民兵师。许多事情都是这样。许多好事，坏事，事先不可能完全料到。只能大体上料到。

（谈到看问题要看到两种可能性时）坏事无非是打世界大战，扔原子弹。我们一个也没有。再有就是共产党分裂，分成两个中央、三个中央。有的省委分成两个是可能的，你们广东就有省委书记想搞分裂嘛？我们的国家还有灭亡的危险没有，不准备就被动。列宁总是不避讳。他常常说：要么胜利，要么灭亡。现在还有这么大的帝国主义，这个问题在世界范围内还没有解决。还是帝国主义灭亡，还是我们灭亡，中苏社会主义十二个国家是共同命运，无论如何有两个可能：一个是胜利，一个是暂时灭亡，部分灭亡。敬老院、公共食堂，也会崩溃一部分。没有坏处，这部分的失败有好处，可以从中得到教训。

你们准备垮台就不会垮台，至少是垮得少。你们可以进行整顿教育。你如果没有垮台的准备那就危险。

社员有退社的自由。我们这次决议上没有写。工厂的工人可以跳厂。鞍钢那么大，工人自己一个人要成立一个鞍钢是困难的。

上面讲的这些情况。似乎与东风压倒西风，帝国主义是纸老虎等论点不符合了。这还是符合的。

因为什么事情都有两个可能性。巩固或者崩溃，托儿所如此，敬老院如此，公社如此，甚至省委、中华人民共和国也如此。彻底崩溃是不会的，我们总还可以打游击，还有民兵在手里。回到延安，到四川去，到云南去。我与民主人士讲过，他们都笑笑而已。我对他们说，你们要准备，还是留在北京搞维持会呢，还是和我们一起去打游击呢？这样好像与美帝是纸老虎不符合了。所谓纸老虎，并不是他现在已经死了，不打是不会死的。武王不伐纣，纣不不会倒。帝国主义还活着。经过斗争。到最后它就死了。要经过斗争．中间有曲折，不会没风浪。

有两个可能：一个是不让敌人登陆。登陆了，可以打败它。或者就是登了陆也只占领少部分地方，这不能说中华人民共和国崩溃。苏德战争，德军打到莫斯科，列宁格勒城下，不是苏联崩溃。但是那是危险的。第二个可能也要估计到，要受损失，部分的，暂时的。

美、英、法、西德统治阶级闹别扭，对我们有利。资产阶级分两部分，西方的资产阶级和尼赫鲁、纳赛尔、苏加诺有矛盾。西方世界闹别扭，不带革命性；纳赛尔反帝是有革命性的，但是他们一面反帝，一面本国又有反动的部分，如印尼右派。

把各国因素合起来看，巩固因素第一。七年、十年。十五年不打仗有可能，但是也不能写保票，总还有百分之一的危险性，所以莫斯科宣言就把这种危险性写上了。

活老虎能转化为死老虎．铁老虎能转化为豆腐老虎。估计两种可能性，说东风压倒西风，说一切帝国主义都是纸老虎，就说通了，在座诸位基本上是健康的。但不是说你一年也不害一次感冒。害病和健康两方面都要估计到。

你们对我所讲的这些可能性有没有准备？河南有一个地委书记，听我说中华人民共和国还有崩溃的危险，他的面色发白。如果大家都不警惕都不好．美国的事情是杜勒斯在办。杜勒斯是美国政府的政治主任，政治委员、或者政委兼政治部主任。如果在座的哪位去当美国的国务秘书，就好办了。我们把杜勒斯的职务翻译成“国务卿”不对，实际上是国务秘书。不在乎名称如何，实际上杜勒斯是艾森豪威尔的政委，是艾的灵魂。杜勒斯这个人是个“好人”，办了不少“好事”，对无产阶级团结和同帝国主义作斗争很有益。他不从黎巴嫩登陆哪有活材料教育世界人民？我们一打炮，他从各处把海军舰队调来了，“在一个地方集中了很多的舰队”，这是杜勒斯在巴黎会议上说的。我们也没有料到，金门一打炮，全世界这么动。

我的讲话也有两种可能性，有人赞成，有人不赞成，可以议一议。一个人也有两种可能性，活下去，或者死了。广州军区一千台汽车三个月之内运输了许多物质是好事，但是有××人伤亡了，你事先想到了没有？有个县委书记被碰伤了，他事先也没有想到呢？部分的，暂时的损失随时都要准备。三个月之后总要进步一点，老是这样搞还行哪？

朝鲜打仗，研究时有时觉得主意也不多。在三八线有一个师不是被吃掉了一些？那不是活老虎？会吃人的。战术上，具体工作上绝对不要轻视敌人，一点也不能放松。


102) 对大跃进报导的指示

（一九五八年末于武昌）

要实事求是，不要浮夸。要作冷静的促进派，要鼓实劲，不要鼓虚劲，冲天的干劲要与严格的科学的态度相结合。


103) 对地方党委领导新闻事业的指示

（一九五八年）

一九五八年。新华社国内分社和人民日报记者站合并，体制下放给地方党委。曾向主席汇报此事，主席说：

早就应该这样做，过去（分社）省也管不了，现在这个办法是适应国家的情况的。省委管比你们有办法。分社也就不孤单了。就有依靠了。


104) 关于造船方针的指示

（一九五八年×月）

在我国现代工业、现代农业、现代科学文化发展的基础上，国防力量的建设不仅要作好积极防御的准备工作。同时还要准备一旦帝国主义向我国发动侵略战争时，在打败敌人之后。实施战略反攻和战略追击。把侵略者赶回他们的本土，坚决、干净、彻底全部消灭之。解放那里的人民，以便侵略战争永远不再发生。为此，除了继续加强陆军和空军建设以外，必须大搞造船工业，建立海上铁路。以便在今后若干年内建设一支强大的海上战斗力量。


105) 给福斯特同志的回信

（一九五九年一月十七日）

《红旗》杂志编者按

美国共产党名誉主席福斯特同志在一九五八年十二月十九日寄给毛泽东同志一封信。毛泽东同志在一九五九年一月十七日给福斯特同志回了信。信中说：

十分感谢您一九五八年十二月十九日的来信。从您的充满热情的来信中。使我看到了伟大的美国共产党的灵魂，看到伟大的美国工人阶级和美国人民的灵魂。

中国人民懂得，美国帝国主义对中国做了许多坏事。对全世界做了很多坏事，只是美国的统治集团不好，美国人民是很好的。在美国人中间，虽然有很多人现在还没有觉悟，但是坏人只是一小部分。绝大多数是好人，中国人民同美国人民之间的友好关系，终究会冲破杜勒斯之流的障碍，日益广泛地发展起来。

美国共产党虽然暂时还处于不大顺利的地位，但是您们的斗争是很有意义的，将来一定会结出丰硕的果实。黑夜是有尽头的，美国反动势力现已到处碰壁，显示着他们的寿命不会很长久了。你们那里目前敌强我弱这种形势。完全是暂时的现象。它一定会向相反的方面起变化。

请允许我代表中国共产党和中国人民向您－－美国工人阶级光荣的战士和领袖，致以衷心的问候，并祝愿你早日恢复健康。如果您有可能的话，我热诚地欢迎您到中国来医疗和休养。


106) 接见德意志民主共和国政府代表团的谈话（摘录）

（一九五九年一月二十七日）

……在中国人民中肃清资产阶级思想是长期的事情。这些知识分子。我们不能不用他们，没有他们，我们不能进行工作，没有他们就没有工程师，教授、教员、记者，医生，文学家，艺术家。又用他们，又同他们作斗争。所以是很复杂的工作。不能只用他们而忽视斗争性的一面，不然过了一个时期。他们又会出来反对党。匈牙利事件对我们是一个很大的教训。在中国搞了几千个小匈牙利。北京有三十四个高等学校，我们让他们造反。有一个时期他们占上风。闹得天昏地暗，好像共产党就要灭亡了。这时候。我们准备反攻。经过几个月的辩论，驳倒了他们的谬论，多数人争取了过来，站在我们这一边。当然你们那边不能这样做，因为你们离敌人太近了。在我们这里。在每一个大学、中学、工厂、政府机关，右派想怎么做就让他怎么做，让他们尽量讲，我们一个月没有说话。并且给他们登报。这就给他们照了像，再也收不同去了。然后，我们就组织队伍，进行反攻，抓住了他们的尾巴。我们有充分的理由。不搞这一手，对社会主义是很危险的。右派的政治资本没有了，可是中间派当中还可能有人反对我们，世界上有混乱的时候，他们又会再来。我们要有准备。


107) 在省市委书记会上的讲话

（一九五九年二月二日）

对事情，在高潮中，有人会怀疑，这是不足为奇的，怀疑年年会有的。有两部分人，一部分是好心、关心的人，一部分是敌对分子，像罗隆基、地富反坏。要加以区别。人家怀疑或者讲坏话，不要以为是坏事，要注意加以分析。总会有些缺点，有人怀疑不足为奇，而且有好处。

压缩空气已有两个月，现在二月一日，还要鼓足干劲。总路线不能改，还是鼓足干劲，力争上游，多快好省。干劲要鼓足，如果鼓得不足，应该鼓足。……干劲还要鼓足，上游还要争，不要中游，不要下游。十一月、十二月压缩空气，群众也要休息休息，松一点不足为奇。再鼓干劲。

……

现在搞了一年，已经展开了一个大跃进的局面。是不是暂时现象置今后若干年是否会年年有跃进？像我们这样的国家，人多，大国，资源，苏联经验，应该是可以的。美国也可以说是个大跃进，一百多年世界第一。是资本主义的，现在不进了。不论大跃进，中跃进，小跃进，总之，是可以跃进的。不大跃进，会小跃进。恐怕也会年年大跃进的。是（否）展开大跃进局面。请各位想一想。以后是大跃进、中跃进、小跃进？我是倾向跃进的。

所谓工作方法，就是辩证法。有计划按比例发展。还要有个主观能动性，有些人一讲去年的缺点时，尽是缺点，脑筋里记了几十条缺点，把成绩那方面挤得没有了。这是九个指头与一个指头的问题。是形而上学还是辩证法？形而上学有几个特点：第一，就是孤立地、片面地看问题，不把世界看成统一的、互相联系的，而看作是互不相干、互不联系的，像沙子一样。第二，从表面现象看问题。不从本质看问题，从形式看问题，不从内容看问题。第三，静止地看问题。不从发展看问题，不是透过形式看到内容，透过表面看到本质。新华社的“内部参考”，不可不看，看多了也不好。如一九五七年报导北京大学问题。说是右派猖狂进攻，闹得很厉害。陈伯达去看了。不是那么了不起。又如林希翎的讲演头一天很神气，第二天驳的人多起来了，第三天驳倒了。“内部参考”就说不得了。“内部参考”写的是历史。不可不看，不可多看。尽信书，则不如无书。武主伐纣，血流漂杵，孟夫子就不相信。现在我们讲的书就是报纸和刊物，其中有个“内部参考”。不可尽信。听话要兼听。不管我们有多少缺点的量，归根到底，不过是九个指头与一个指头的问题。几亿劳动人民，几百万，几千万的干部不会尽做坏事，我相信。我们这些在座的领导干部每天吃了饭尽做坏事，不可想象。在武昌讲过，县、公社，队做坏事的，顶多不过百分之一、二、三、四、五。我们在座的和不在座的高、中级干部，都是想做好事的，想做坏事的总不会多。至于想做好事而做坏事的，要加以区别。斯大林的悲剧，是想做好事，结果做了坏事。主观的东西要在客观实践中才能见效。我们要称赞这个计划。大进一步。宣传这个方法：有重点，又是两条腿走路。比如原材料工业，目前是重点。要加一些，加工工业减少一点，增加××亿投资，××万美元。×吨钢材搞轻、化工业是对的。要宣传、讨沦、发展这个办法，经济工作很复杂，互为因果，搞不好有连锁反应。要钻进去，调查研究，发现问题，揭露问题，解决问题。不钻下去，只能打皮下，不能打血管。索性不怕它，钻进去，揭露它。不充分揭露这个矛盾，就不可能解决这个矛盾。问题就是矛盾。许多所谓没有问题，其实是有问题。要发现问题，认识问题，解决问题。《水游传》“三打祝家庄”，就是探庄，石秀探庄。这个问题解决了，再解决另一个问题。打了败仗，瓦解三个庄，孤立祝家庄。第三个问题是祝家庄内部情况不了解。于是派人假投降，内应外合，这是很好的戏，为什么不唱？过去我们打仗都调查情况，每次打胜都是条件成熟了。现在搞建设，向自然作战，也要调查研究。搞建设我们没有经验。我和各省第一书记都是去年下半年才开始抓，以前主要是抓农业，没有抓工业。农业究竟落实不落实？××斤粮食，××担棉花，麻、油料、大牲口、小家禽，这几个指标是否落实？是不是夸大？能不能完成？不要采取假报过关，其办法是超额。粮食要搞××斤，只报××斤。不搞这么多不行，不然明年不好办，前年搞得早，去年刚好，今年动手晚一些，深耕没有？搞肥料，看报上还不错。河南肥料怎么样？水、肥、土搞得怎么样？水利争三百亿土方。今年我耽心肥料这一关。人患浮肿病，就是没有肉和青菜。庄稼不吃肥料，也是患浮肿病。所以要大搞土化肥、菌肥、沤肥、绿肥、熏肥、人粪尿、牲口粪尿，以这些为主，切实搞一下。麦子要追肥，追水、多锄。多锄就是暂时割断毛细管，减少水分的蒸发，今年搞××××亿斤粮食。应该是按土、肥、水，种、密、保、管、工的序列，中心是土，有土就有粮。水有了，应该把改良土壤的“土”字放在前面。其次是肥。第三是水，但现在暂时不修改。听说搞肥料所需的人工要（占）一半。工具改革很重要。每个人民公社都要搞一个农具工厂。因地制宜，不要三天风一过，就不行了。要单独搞一个农具研究所（浙江有研究气象、土壤的，就是没有研究农具的）。收集、研究、设计，试制农具的学校。要挖这么多土方。运这么多肥料，都用人挑．没有机械是不行的。“收割”应为“割收”。割、运、打、收，没有机械．要人去割，那怎么得了!

……

还有两个问题谈一下。有些人批评我们没有大跃进。富裕中农当中有百分之三十，论调与地、富、反、坏、右接近了。民主人士肚里有意见，口上不讲就是了。对这个问题．武昌会议我也讲过，我们有百分之五的入违法乱纪。至于有些人，衷心耿耿为党为国的人，不能算进这百分之一、二、三、四、五之内。对于干部和劳动人民的劳动积极性要保护。就是百分之五之内的人，也要区别对待。分别情节，进行教育，改正错误。如果把这个问题夸大化了是不好的。这个经验年年念一下。和尚念经，天天念。这是个别与一般，大部分与小部分、部分与全体的关系问题。我们党有几十年的经验，对于本来是好人的人，犯了一点错误就夸大起来，就会变成黑暗一片。列宁说，这种话本来说得对，只要略为说过了。就变了质。现在有些好心的人，就是方法不对，分不清部分和全体的关系，缺点一列几十条。就天昏地暗，一无是处。这一点必须警惕。在整社过程中，要让群众把缺点说出来，首先要自我批评，一定要改正，然后讲清楚缺点是一个指头与九个指头的关系。在分析问题、处理问题中，一定要搞清一个或二、三个指头的问题。当然这是指大多数而言，也有少数个别搞得很坏，一塌糊涂，但大多数一定要改正缺点。要保护积极性，否则就有“曹营之事不好办”之咸。个别真正犯了路线错误的人，不是一个指头，而是烂了九个指头，例外。结论一定要做得恰当，不然要犯错误。对民愤很大的要处罚，当然不一定每个人都枪毙。农村中有些人打人成百，不给以处罚是不好的，会影响群众。但对百分之九十五以上的干部，要坚决保护过关。这个问题，我们党有几十年的经验，如罗章龙，此人现在在武汉当教授，我很熟。罗当时反对中央很厉害，否定中央，一无是处，就是他正确，自立中央。结果搬了石头打了自己的脚。还有立三路线，也讲只有他对，别人都不对，也是否定一切。王明路线也是一样，都吹自己是百分之百的布尔什维克，把别人说成是一贯的右倾机会主义，是狭隘的经验论。还有张国焘路线，也是自立中央，编了剧本歌谣，打倒毛、周、张、博，自称是列宁主义，国际路线，结果毁坏了自己，跑到香港，把儿子放在中山大学读书，证明不是列宁主义。第二次王明路线也是如此，提出六大纲领，声势浩大，根本否定中央的一切，迷惑了许多人。这不是个别人的问题，他代表好多小资产阶级中的不稳定分子。王明告洋状，说毛有三大罪状，反国际路线；整风中强迫百分之八十的人检讨；搞宗派。武昌会议时，王明写来一封信，比过去好些，讲辞职了。高饶反党集团，他们做绝了，太过分了，反对×、周，重点在×，说有两个中心，两个摊摊，有他们的纲领，迷惑了一些人，否定一切，攻其一点，不及其余，把一点夸大成全部，结果毁灭了自己。没有提过的次要事情是很多的，这些事情还不算在内。历史上有陈独秀路线、罗章龙路线、两次王明路线、张国焘路线、高饶反党集团，……这些大事件与一九五五年、一九五六年反冒进程度不同，陆质不同。……不论中国外国，不能否定一切，凡是否定一切的人，其结果是否定了自己，毁灭了自己。对蒋介石可以否定一切，但是台湾是蒋介石当总统好，还是胡适好？还是陈诚好？还是蒋介石好。但是国际活动场合，有他我们就不去，至于当总统，还是他好。最后，美国也可能不要台湾，把它当个毒瘤沾在他们身上，我们将计就计，只要他这个葫芦挂在我们腰上，总是有办法的，十年、二十年会起变化。给他饭吃，可以给他一点兵，让他去搞特务，搞三民主义。历史上凡是不应当否定的，都要做恰当的估计，不能否定一切。否定一切的结果，那是毁了自己。在目前批评缺点的时候，讲到这段历史，就是拿历史教育我们的同志。

在南宁会议，提出九个指头与一个指头的关系问题，把问题形象化，最能说服人，就是教育干部顾大局与不顾大局的问题，就是大局与小局、部分与全体的关系问题。

关于国民经济有计划按比例发展的问题，我不甚了解，要研究。究竟如何使主观符合客观法则？列宁说，俄国的革命热情与美国的求实精神统一。理论与实践的统一，理论是精神，精神反映了物质，是接近实际的东西。马列主义的普遍真理与中国革命的具体实践相结合，普遍与具体是对立的统一。客观规律在每一个国家因历史条件不同就有不同的反映。客观法则要研究它，认识它，掌握它，熟练它。斯大林对这个问题讲了很多，但不照着去做，不按照比例，工大农小，重大轻小，大大中小小。我们现在作翻案文章，从一九五六年开始创造工业（包括交通运输）、农业两方面的高涨、跃进，开始找到了有计划按比例发展法则的门路。一九五五年的合作化以后，人民的热情起来了，开始看到经济发展有希望，反保守，凡是经过努力可以办到的事情就要努力办到，如果不去努力就叫保守，不能办到的就不办，一定要他办到就是主观主义。主观反映了客观，就成了主观能动性，不是主观主义。主观能动性有两种。一种是脱离实际的，就是主观主义，一种是符合客观规律的，是符合实践的主观主义。凡是违反客观规律的就要受挫折。比如，副食品、日用百货脱节了一部分，如不抓，很危险。……

日本人说我们不是人口论，是人手论，我们有这么多的人可以做事情。一九五八年的大跃进，可能是基本适合的，至于具体数字多一点少一点，那是另外一回事，但证明是可以大跃进的，每年都可以大跃进，无非是多于一千万吨钢或少于一千万吨钢。苏联一九五八年增产四百万吨钢，是历史上所没有的，前年只增产了三百万吨，一九二一年至一九四○年二十年中只增产一千四百万吨。战后十三年增产了三千七百万吨，以后每年增加五百万吨。我们与他们不同，我们搞大中小，几个并举，有群众路线，两参一改三结合，党与群众相结合，同时地理气候条件好，人口六亿八千万，所以可能在一九五八年开展了这样一个大跃进的局面。是否能这样说，像养猪一样，前四个月是搭架子，一九五八年是克朗猪。有了架子。没有多少肉，还不肥，以后养猪。现在我们大跃进就是搭架子。

从一九五五年提出“十大关系”起，一九五八年元旦社论搞了一个“鼓足干劲，力争上游”。这两句话很好。成都会议发展成为总路线。现在看这是对的。要不要干劲？要不要鼓足？要不要争上游？还是中游下游？要不要多快？要不要好省（质量），前两句是人的精神状态，是主观能动性。后一句是物质。

当然我们有缺点错误。抓了一面，忽视了一面，引起了劳动力浪费，副食品紧张，轻工业原料未解决（多种经营），运输失调，基本建设上马太多，这些都是我们的缺点和错误。像小孩抓火一样，没有经验，摸了以后才知疼。我们搞经济建设还是小孩，无经验，向地球开战，战略战术我们还不熟。要正面承认这些缺点错误，有人宽慰我，成都会议不是提出劳逸结合，生产波浪式前进？但是没有提出具体的时间表，还是不行。还有抓了生产没有抓生活，一定要×万人（得浮）肿病，北京一人一两蔬菜才引起注意。实践中间、斗争中间才认识了客观实际、计划、比例。在一九五八年展开了一条克朗猪，但无一条肥猪。在实践过程中，找到了门路（大跃进）。可能武昌会议的四大指示是接近实际的，但只是写在纸上。不是现实的，粮食还没有拿到手。钢铁、煤只拿到一月份（生产不大好）。要经过努力，可能转化为现实性。经过这次会议，经过努力，可能各方面的问题解决得更好。有了经验，比一九五八年要好一些，各项工作和人民生活都会好一些，事后诸葛亮变成了事前诸葛亮。劳动力有浪费，大城市副食品不足，没有注意，一部分轻工业注意不足，还有多种经营、运输问题注意不够。一种是没注意，一种是注意不足，以至引起供应不足和部分失调。这几个问题不作结论，当作一个问题，请省委常委研究一下。……

从总的看，我们的计划、指标、社论适合与否，总是从实践中找经验。即使还没有完成，只是经验不足，牛皮吹得大。报纸写诗，我赞成这个空气。完不成也是乐观的，因为可以从完不成中得到教训。……无经验，明年再搞一年。苦战三年，我们的经验就多了。不适合，我们就改，让全世界骂一顿。我们总路线也不能改，“降低干劲，力争下游，少慢差费”地建设社会主义总不行。永远要鼓足干劲，力争上游，多快好省。什么叫多，什么叫快，要从实践中去看。现在我们提出十五年建成具有现代工业、现代农业、现代科学文化的伟大的社会主义国家。不行，就更多一点时间嘛！究竟什么叫有计划按比例发展。这个问题才开始接触，请同志们研究。


108) 对新、洛、许、信四个地委座谈时的谈话（记录）

（一九五九年二月二十一日）

人民公社究竟是什么性质，是公社所有制，还是队所有制？有穷队有富队。有穷村有富村。你们在农业生产合作社的时候，采取的什么分配办法？那时候是不是有差别，那时候上交是否相等？穷队富队、穷村富村。过去农业生产合作社实行包工包产，生产多者奖励，就是农业社是不是拉平的。苏联5500万吨钢不能和我们l000多万吨钢拉平，那是无代价占有别人的劳动的，那是人民的，是农民的。所以那时候提出土地回老家，鞍钢回老家，那不是剥夺。我们对民族资产阶级就不同了。因为他是朋友，我们对他们是采取赎买政策。民族资产阶级的财产明明是工人阶级生产的，不是资本家的，因为他是朋友，所以尚采取赎买政策，利用他作工作，团结知识分子，有偿收买剥夺工人的财产。现在我们对穷队富队，穷村富村采取拉平是无理由的，是掠夺．是抢窃。包括桌椅板凳在内都要打条子、打借据，十年偿还。

过去高级社就是多有多吃，少有少吃。评工记分是表现人与人劳动结果的关系。包工包产是表现村与村、队与队的关系，这个经验我们没有记取。1956年高级化第一年调粮的经验没有记取就发生此问题，老太婆挡住不叫拉粮食，现在公社第一年又是发生此问题。现在看今年究竟采取什么办法好，值得研究。今年要宣布几条政策，穷的富的都要干，想办法帮助穷的。把中国提高到苏联水平。西方国家将来无产阶级专政以后，不能把西方国家的砍下来补亚非国家，还是亚非国家自己提高。当然在亚非国家的投资应该没收，但是不能去欧洲设机器。也就是说，苏联现在发展的水平，不能白白的送给我们．因为苏联有工人，有工人要开工资。机器要搞折旧费，你苏联的砍了给我，你怎么办？还是要搞等价交换（汇报时说，有的就怕商业部门收购猪，把猪，赶到地里，使猪乱跑，有的是藏在棉花里）这个办法我很赞成。（汇报时反映，有的地里花生没有收净，采取分成办法以后，有的一夜就收净了），要采取分成的办法。我很赞成千方百计的吃掉、跑掉，这样的作法不是本位主义，这是他们劳动的结果。我们反本位主义，强迫收回来，这样越反越不行。你这实际是无偿外调，你叫他本位主义，名字安的不对，这是所有制的问题。现在部分所有制是社，基本所有制是队。公社逐年扩大点积累，搞他七、八年，社的所有制就形成了。

河北省一月八号开党代会，想思想统一。想统死。作了决议，但是，到了一月下旬感到不对头。省委赶紧传，下旬开了电话会议，转变了以后，有些地委不通，县委不通，有些公社不通，现在所有制实际上生产队是八个指头、九个指头，公社是一个指头、二个指头。最多不超过三个指头。积累不超过25％，这就占1／4，生产费20％，群众分配55％。下边隐瞒，实际不至只分配30％。大家都想多积累一点办工业，这也是好心。斯大林就是这样的政策。斯大林从建国到1953年为止的三十年问，没有解决这个问题。斯大林搞了一个集体化，一个机械化。沙皇时代没有集体化，集体化了，没有机械化，机械化了。但是他死那一年的产量和沙皇时代一样，如果不是赫鲁晓夫改变政策，将来越发展越严重。我们现在不改变，就要犯斯大林的错误。

我们现在说生产队。队就是社嘛，现在公社实际是联邦政府。公社的权不能那么大，应该是有公粮之权，积累之权，产品分配应该在队（汇报时反映社办的事情太多。一方面投资太多，再一方面劳动力调的太多）。要政变这种政策，过去就讲个人、集体、国家三者的关系，现在是半盘棋，几亿农民是大半盘棋，光搞国家积累。社里积累不行，过去讲“百姓不足，君孰与足”。现在的百姓就是社，君就是国家．斯大林搞了三十年，是一条腿走路。如果我们70％归国家，和地主一样，群众只得三成，当然我们和地主的本质上是不一样的。我们多积累一点是搞建设，建设反回来还是为人民嘛。这一点也要分析，要讲清楚他是想迅速工业化，是好心，但是，我们作这是好心不是好意（不是好主意）。我们和地主不一样。不是为了发财。我们一时没有讲清楚，八届六中全会也还没有讲清楚，只讲了按劳分配，只讲了生产责任制。没讲怎么样按劳分配，没有讲清楚集体所有制。现在分配方案要改变一下。公社所有制要有个过程，现在基本上是队所有制。无非就是这样几条，土地农民不怕，省委、地委、中央你都搬不走，他现在争的是产品和劳动力。我们说土地还是集体所有制，内部搞一个文件说一下，实际是队所有。土地，工具、生产资料加人力和公社只搞25％，你们考虑是不是太少了？现在反对本位主义，造成紧张局势，越造成紧张局势越紧张，实际瞒的15％叫它合法。我们国家和社积累25％，生产费20％，群众分配55％。这个比例不变，生产年年发展，绝对数都增加了。把白菜、把猪都拉走，一个钱不给，这个办法一定要改变。

另外，谈谈工业怎么办7工业现在占的资金、人力太多是有冲突的。凡有人力、物力、财力冲突的要调整一下。学校也不可一下办那么多，什么事都要逐步来，如除四害，一次能够除净吗？绿化也要逐步来，文盲也是逐步扫，学校也是分批分期搞。财贸机关把贷款全部收回，现在应该全部退回，最后来个折衷办法．叫他退一半。这是搬石头砸自己的脚。你把原来的贷款都收回了，他发工资就没有钱，结果还得贷款发工资。先宣布安民布告。调拨要研究个章程。分配也要研究一下。要知道人民公社的集体所有制是逐步形成的。我们经过四个时代了，互助组，那只有一点集体所有制，初级社集体就多了，叫作半集体所有制，高级社的时候，可以说有十分之七集体所有制，现在要拉平不行，积累太多了群众要反对，这样并非一盘棋。真正一盘棋第一是农民，第二是公社，第三是国家。这样一来农民就拥护我们了，农民反过来会照顾国家的。这样是否收不到东西？我是替农民说话的，我是支持“本位主义”的。因为现在是队所有制，几年以后才能实行社所有制，一定要注意什么事要有个过程。要认识部分是社所有，基本是队所有。公社是半路插进来的干老子。粮食生产队有个差等，工资电要有个差等。河北省是上死下活。我们可以采取这个办法，叫作“死级活平，按劳取酬”。


109) 在郑州会议上的讲话（一）

（一九五九年二月二十七日）

1958年，我们在各个战线上取得了伟大的成绩，不论在思想政治战线上，工业战线上，农业战线上，交通运输战线上，商业战线上，文教战线上，国防战线上，以及其他方面。都是如此。特别显着的。是工业和农业生产方面有了一个伟大的跃进。1958年．在全国农村中普遍建立了人民公社。

人民公社的建立使农村中原来的生产资料集体所有制扩大和提高了，并且开始带有若干全民所有制的成份，人民公社的规模比农业生产合作社大得多，并且实行了工农商学兵，农林牧副渔的结合，这就有力的促进了农业生产和整个农村经济的发展，广大的农民。尤其是贫农和下中农。对于人民公社表现了热烈的欢迎。广大干部在人民公社运动中做了大量的有益的工作。他们表现了作为一个共产主义者的极大的积极性，这是非常宝贵的，没有他们这种积极性。要取得这样伟大的成绩是不可能的。当然，我们的工作中，不但有伟大的成绩。”也有一些缺点。在一个新的、像人民公社这样缺乏经验的前无古人的几亿人民的社会运动中。人民和他们的领导者们都只能从他们的实践中逐步取得经验，对事物的本质逐步加深他们的认识，揭露事物的矛盾，解决这些矛盾，肯定工作中的成绩，克服工作中的缺点，谁要说一个广大的社会运动能够完全没有缺点，那他不过就是一个空想家，或者是一个观潮派算账派，或者简直是敌对分子。我们的成绩和缺点的关系，正是我们所常说的，只是十个指头中九个指头和一个指头的关系。有些人怀疑或者否认1958年的大跃进。怀疑或者否认人民公社的优越性，这种观点显然是完全错误的。

人民公社现在正在进行整顿巩固工作，就是说整社，已经或者正在辩论1958年有无大跃进和人民公社有无优越性两个问题。各级党委正在整社工作中，按着六中全会的方针，采取了首先肯定大跃进的成绩，肯定人民公社的优越性，然后才能指出工作中的缺点错误这种次序，这种作法是完全恰当的。这样作，可以保护广大干部和群众的积极性。就干部来说。90％几都是好的。都是应当加以坚决保护的。

现在我来说一点人民公社的问题．我认为人民公社现在有一个矛盾。一个可以说相当严重的矛盾。还没有被许多同志所认识。它的性质还没有被揭露，因而没有被解决。而这个矛盾我认为必须迅速的解决，才有利调动广大人民群众更高的积极性。才有利于改善我们和基层干部的关系，这主要是县委、公社党委和基层干部之间的关系。

究竟什么样一种矛盾呢？大家看到，目前我们跟农民的关系，在一些事情上存在着一种相当紧张的状态，突出的现象是在1958年农业大丰收以后，粮食、棉花、油料等等农产品的收购至今还有一部分没有完成任务。再则全国（除少数灾区外），几乎普遍地发生瞒产私分．大闹粮食，油料、猪肉、蔬菜“不足”的风潮，其规模之大，较之1953年和1955年那两次粮食风潮都有过之无不及。同志们。请你们想一想，究竟是什么一回事呢？我认为，我们应当透过这种现象看出问题的本质即主要矛盾在什么地方。这里面有几方面的原因。但是我以为主要地应当从我们对农村人民公社所有制的认识和我们所采取的政策方法去寻找答案。

农村人民公社所有制要不要有一个发展过程？是不是公社一成立，马上就有了完全的公社所有制，马上就可以消灭生产队的所有制呢？我这是说的生产队，有些地方是生产大队即管理区，总之大体上相当于原来的农业生产合作社。现在有许多人还不认识公社所有制必须有一个发展过程，在公社内，由队的小集体所有制到社的大集体所有制，需要一个过程，这个过程要有几年时间才能完成。他们误认人民公社一成立，各生产队的生产资料、人力、产品，就都可以由公社领导机关直接支配。他们误认社会主义为共产主义。误认按劳分配为按需分配，误认集体所有制为全民所有制。他们在许多地方否认价值法则，否认等价交换。因此，他们在公社范围内，实行贫富拉平，平均分配，对生产队的某些财产无代价地上调，银行方面，也把许多农村中的贷款一律收回。

“一平，二调，三收款”，引起广大农民的很大恐慌。这就是我们目前同农民关系中的一个最根本的问题。

公社成立了，我们有了公社所有制。如北戴河决议和六中全会决议所说，这种一大二公的公社有极大的优越性，是我们的农村由社会主义的集体所有制过渡到社会主义的全民所有制的最好形式，也是我们由社会主义社会过渡到共产主义社会的最好形式。这是毫无疑问的，这是完全肯定了的。如果对于这样一个根本问题发生怀疑，那就是完全错娱的。那就是右倾机会主义的。问题是目前公社所有制除了有公社直接所有的部分以外，还存在着生产大队（管理区）所有制和生产队所有制。要基本上消灭这三级所有制之间的区别，把三级所有制基本上变为一级所有制，即由不完全的公社所有制发展成为完全的、基本上单一的公社所有制，需要公社有更强大的经济力量，需要各个生产队的经济发展水平大体趋于平衡，而这就需要几年时间。目前的问题是必须承认这个必不少的发展过程，而不是什么向农民让步的问题。在没有实现农村的全民所有制以前，农民总还是农民，他们在社会主义的道路上总还有一定的两面性。我们只能一步一步地引导农民脱离较小的集体所有制，通过较大的集体所有制走向全民所有制，而不能要求一下子完成这个过程，正如我们以前只能一步一步地引导农民脱离个体所有制而走向集体所有制一样。由不完全的公社所有制走向完全的、单一的公社所有制，是一个把较穷的生产队提高到较富的生产队的生产水平的过程，又是一个扩大公社的积累，发展公社的工业，实现农业机械化、电气化，实现公社工业化和国家工业化的过程。目前公社直接所有的东西还不多，如社办企业、社办事业，由社支配的公积金、公益金等。虽然如此，我们伟大的、光明灿烂的希望也就在这里。因为公社年年可以由队抽取积累，由社办企业的利润增加积累，加上国家的投资，其发展将不是很慢而是很快的。

关于国家投资问题，我建议国家在七年内向公社投资几十亿到百多亿元人民币，帮助公社发展工业帮助穷队发展生产。我认为，穷社穷队，不要很久，就可以向富社、富队看齐，大大发展起来。

公社有了强大的经济力量，就可以实现完全的公社所有制，也就可以进而实现全民所有制。时间大约需要两个五年计划，急了不行，欲速则不达。这也就是北戴河决议所说的，将需要三四年、五六年或者更长一些的时间。然后，再经过几个发展阶段，在十五年、二十年或者更多一些的时间以后，社会主义的公社就将发展成为共产主义的公社。

六中全会的决议写明了集体所有制过渡到全民所有制和社会主义过渡到共产主义所必须经过的发展阶段，但是没有写明公社的集体所有制也需要有一个发展过程，这是一个缺点，因为那时我们还不认识这个问题。这样。下面的同志也就把公社，生产大队、生产队三级所有制之间的区别模糊了，实际上否认了目前还存在于公社中并且具有极大重要性的生产队（或者生产大队，大体上相当于原来的高级社）的所有制。而这就不可避免要引起广大农民的坚决抵制。从1958年秋收以后全国性的粮食、油料、猪肉、蔬菜“不足”的风潮，就是这种反抗的集中表现。一方面，中央、省、地、县、社五级（如果加管理区就是六级）党委大批评生产队，生产小队的本位主义、瞒产私分，另一方面，生产队、生产小队却几乎普遍地瞒产私分，甚至深藏密窖，站岗放哨。以保卫他们的产品。我认为。产品本来有余，应该向国家交售而不交售的这种本位主义确实是有的，犯本位主义的党员干部是应该受到批评的。但是有很多情况并不能称之为本位主义。即令本位主义属实，应该加以批评，在实行这种批评之前，我们也必须首先检查和纠正自己的两种倾向，即平均主义倾向和过分集中倾向。所谓平均主义倾向，即是否认各个生产队和各个人的收入应当有所差别。而否认这种差别。就是否认按劳分配，多劳多得的社会主义原则。所谓过分集中倾向，即否认生产队的所有制，否认生产队应有的权利，任意把生产队的财产上调到公社来。同时，许多公社和县从生产队抽取的积累太多，公社的管理费又包括很大的浪费（例如有一些大社竟有成千工作人员不劳而食，甚至还有脱产文工团）。上述两种倾向。都包含有否认价值法则。否认等价交换的思想在内，这当然是不对的．凡此一切。都不能不引起各生产队和广大社员的不满。

目前我们的任务，就是要向广大干部讲清道理，经过充分的酝酿和讨论，使他们得到真正正的了解，然后我们和他们一起，共同妥善地坚决地纠正这些倾向。克服平均主义，改变权力、财力、人力过分集中于公社一级的状态。公社在统一决定分配的时候．要承认队和队，社员和社员的收入有合理的差别。穷队和富队的伙食和工资应当有所不同。工资应当实行死级活评。公社应当实行权力下放，三级管理，三级核算。并且以队的核算为基础。在社与队、队与队之间要实行等价交换。公社的积累应当适合情况。不要太高。必须坚决克服公社管理中的浪费现象。只有这样，我们才能够有效地去克服那种确实存在于一部分人中的本位主义，巩固公社制度。这样做了以后。公社一级的权力并不是很小，仍然是相当大的。公社一级领导机关并不是没有事做，仍然有很多事做，并且要用很大的努力才能把事情做好。

公社在1958年秋季成立之后，刮起了一阵“共产风”。主要内容有三条：一是穷富拉平，二是积累太多，义务劳动太多，三是“共”各种“产”。所谓“共”各种“产”，其中有各种不同情况。有些是应当归社的，如大部分自留地。有些是不得不借用的，如公社公共事业所需要的部分房屋桌椅板凳和食堂所需要的刀锅碗筷等。有些是不应当归社而归了社的，如鸡鸭和部分的猪归社而未作价。这样一来。共产风就刮起来了。在某种范围内。实际上造成了一部分无偿占有别人劳动成果的情况。当然，不包括公共积累，集体福利。经全体社员同意和上级党组织批准的某些统一分配办法，如粮食供给制等，这些都不属于无偿占有性质。无偿占有劳动的情况，是我们所不许可的。看看我们只是无偿剥夺了日德意帝国主义的、封建主义的、官僚资本主义的生产资料，和地主的一部分房屋、粮食等生活资料。所有这些都不是侵占别人劳动成果。因为这些被剥夺的人都是不劳而获的。对于民族资产阶级的生产资料，我们没有采取无偿剥夺的办法，而是实行赎买政策。因为他们虽然是剥削者，但是他们曾经是民主革命的同盟者，现在又不反对社会主义改造．我们采取赎买政策，就使我们在政治上获得主动，经济上也有利。同志们，我们对于剥削阶级的政策尚且如此，那么，我们对于劳动人民的劳动成果，又怎么可以无偿占有呢？

我们指出这一点，是为了说明勉强把穷富拉平，任意抽调产生队的财产是不对的，而不是为了要在群众中间去提倡算旧账。相反，我们认为旧账一般地不应当算。无论如何，较穷的社，较穷的队和较穷的户，依靠自己的努力，公社的照顾和国家的支持，自力更生为主，争取社和国家的帮助为辅，有个三五七年，就可以摆脱目前的比较困难的境地。完全用不着依靠占别人的便宜来解决问题。我们穷人，就是说，占农村人口大多数的贫农和下中农，应当有志气，如像河北省遵化县鸡鸣村区的被人称为“穷棒子社”的王国藩社那样，站立起来，用我们的双手艰苦奋斗，改变我们的世界，将我们现在还落后的乡村建设成为一个繁荣昌盛的乐园。这一天肯定会到来的，大家看吧。

除了平均主义倾向和过分集中倾向以外，目前农村劳动力的分配也有很不合理的地方。这就是用于农业（包括农林牧副渔各业）的劳动力一般太少，而用于工业，服务业的行政人员一般太多。这后面三种人员必须加以缩减。公社人力的分配是一个重大问题。争人力，是目前生产队同社、县和县以上国家机关的重要矛盾之一，必须按农业、工业、运输业、服务业和其他各方面的正当需要，加以统筹，务使各方面的劳动分配达到应有的平衡。公社和县兴办工业是必要的，但是不可一下子办得太多。各种工业企业都必须节约人力，不允许浪费人力。服务业方面的人员，凡是多了的，必须减下来。行政人员只允许占公社人数的千分之几。文教事业的发展，应当注意不要占用过多的劳动力。公社不允许有脱产的文工团、体育队等等。

我们必须把安排人民生活，安排公社积累和安排国家需要这三个方面的工作，同时统筹兼顾。这样，才算真的作到了全国一盘棋。否则所谓一盘棋，实际上只是半盘棋，或者是不完全的一盘棋。一般说来，1958年公社的积累多了一点。因此，各地应当根据具体情况，规定1959年公社积累的一个适当限度，并且向群众宣布，以利安定人心，提高广大群众的生产积极性。

人民公社一定要坚持勤俭办社的方针，一定要反对浪费。在粮食工作方面，鉴于最近的经验，今后必须严格规定一个收粮、管粮，用粮的制度，一定要把公社的粮食收好，管好、用好。社会对于粮食的需要总是会不断增长的，因此，至少在几年内不要宣传粮食问题“解决”了。

最近各省都有干部下去当社员，这个办法很好。我提议各级干部分期分批下放当社员，少则一个月，多则一个半月。一部分干部可以下厂矿当工人。这个办法在去年已经行之有效。今年要更好的加以推广。总之，一定要不断地巩固我们同广大群众的联系。

采取以上所说的方针和办法，我认为，我们目前同农民和基层干部的关系一定会很快的改善。广大农民从公社运动和1958年的大跃进已经得到了巨大的利益，他们坚决要求继续跃进和巩固公社制度。这是事实，不是任何观潮派、算账派所能推翻的。我们的干部在去年一年中做了很多很好的工作，得到了伟大的成绩，广大群众是亲眼看到的。问题只是我们在生产关系的改进方面，即是说，在公社所有制问题方面，前进得过远了一点。很明显，这种缺点只是十个指头中一个指头的问题。而且这首先是由于中央没有更早地作出具体的指示，以致下级干部一时没有掌握好分寸。如我在前面所说过的，这种情况在人民公社化这样一个复杂的和史无前例的事业中是难以避免的。只要我们向广大群众公开说明这一点，并且在实际行动中克服过去一段时间内工作中的缺点，那么，主动权就完全掌握在我们手里，广大群众就一定会同我们站在一起。必须估计到，一方面，那些观潮派、算账派，将会出来讥笑我们，另一方面，那些地主、富农、反革命分子、坏分子将会进行破坏。但是，我们要告诉干部和群众，当着这些情况出现的时候，对于我们丝毫没有什么可怕。我们应该沉得住气，在一段时间内，不声不响，硬着头皮顶住，让那些人去充分暴露他们自己。到了这种时候，广大的群众一定会很快分清是非，分清敌我，他们将会起来粉碎那些落后分子的嘲笑和敌对分子的进攻。经过这样一个整顿和巩固人民公社的过程，我们同群众的团结将会更加紧密。在伟大的中国共产党的领导下，五亿农民一定会更加心情舒畅，更加充满干劲。我们一定能够在1959年实现更大的跃进。人民公社的事业，一定能够在巩固的基础上蒸蒸日上，胜利一定是我们的。


110) 在郑州会议上的讲话（二）

（一九五九年二月二十七日）

人民公社决议只提一句“按劳分配”。究竟如何按劳分配，没有完全解决。什么是生产责任制？马克思讲过“生产责任制”，怎样的责任制也未讲。现在要谈的问题是公社所有制问题，所有制问题即公社所有制要不要一个过渡来建立，是不是公社建立的时候就是集体所有制。我在山东看了一个公社－－济南东郊人民公社，二万一千户，十二万人，一个生产队，距公社所有制很远，实际上是公社党委所有，这还得了！问题就在这里。现在很多人不通，就是要统多统死，就是过去地方讲我们的，现在不是下放了吗？公社有三级，生产队一级有七、八百户，有一千多户的。所谓统多，就是多搞积累。所谓所有制，一曰土地等生产资料，二曰劳动力，三曰劳动产品。这些究竟归谁所有。现在公社党委、县委、地委、省委包括中央恐怕还急于进入共产主义，因此要统多统死。现在工人和农民的情况不同，以鞍钢为例，一个工人的总产值一万八千元，除七千二百元，剩一万○八百元，工人收入八百元，个人消费占他的产值不是十二分之一，为国家积累很少，我们想积累，河南公社积累、国家税收、管理费用，公益金共占50％，生产费用占20％，农民实际所得30％（，但农民要活，因此要瞒产15％，方法几十种，这是合法权力，而我们批评他们为本位主义其实是违犯按劳付酬的原则。现在所有制实际是队所有制，生产资料，生产者归队所有，产品所有制也归队，农民现在站岗放哨，保卫产品所有制。为他的劳动成果而斗争，你分给他30％，他就加15％，实际上是45％。现在公社与生产队激烈斗争是两个问题，一是人力，二是产品，农民不怕把土地搬走，但怕把产品运走，农民往城里跑。现在财政部门把全部贷款收回，因此使人民公社无法维持，这是一种破坏生产、反人民公社的倾向，贷款全部收回的还要退还。卖猪卖白菜的钱不给公社，白菜大批烂；拚命的吃，城里吃不到菜，原因就在这里，不完全是运输问题。现在顶牛，一方面生产队批评上边是平均主义，另一方面上边批评下边是本位主义。两种主义可能都有，但是我们在党内主要锋芒还要反左。生产费与积累占70％，消费只占30％。积累太多，猪卖了，各种物资卖了，都是归社，这种公社所有制是破坏生产的，是危险的政策。不应该批评他瞒产是本位主义，东西本来是他的，你不给他分，他只好瞒产私分。所有制的改变，少者四年，多者五、六、七年。富队帮穷队提高，穷队逐步向富队看齐。不要把富队的头砍下来补给穷队，这种性质是无偿占有别人的劳动。我们对民族资产阶级还用赎买的办法。苏联五千五百万吨钢，我们一千一百万吨钢，砍苏联二千万吨钢补我们不合理。一部分农民无偿的占另一部分农民的产品，不叫抢劫，而叫共产主义风格。这与救济穷的不同。工业办多了，为什么积累这么多，财贸部门为什么把一切贷款都收回，就是办多了工业。中央、省、地、县、公社都想大办工业，看来各级的积极性过多了些。这点情有可原，情者合乎实际，因为土地、劳力、产品均属他的，中央、省、地、县、公社、管理区六级对付生产队和队，六级有权，但是农民人多。什么是一盘棋。现在不是一盘棋，是半盘棋，分配太少了。不承认生产队的所有制，只分给人家30％，要拉平分配，这叫作半盘棋，大批人马调动，大批积累，这种权利是冒险主义的权利，只要共产主义，不要本位主义很危险，要正当的提积累，要正当的办工业，而不是为疯狂的提积累办工业，还是要共产主义，还是要本位主义，光要共产主义不行。农民瞒产情有可原，他们的劳动产品应该归他们所有，积累，无代价的修铁路、修公路，修和他们不相干的水库，这一部分无偿劳动很大，提积累、收贷款，购买东西不给钱，组织运输力也不给钱，这就是农民想尽办法保卫他的劳动果实的原因。

六中全会对积累问题分配问题还没有完全解决，而不能决此问题，大跃进就无积极性。现在要出安民告示，现在人民公社基本上是生产队的集体所有制，公社只部分所有制，公社和管理区实际是联系介乎全民所有制和集体所有制两者之间，不出告示危险，今年库存减少，没有增产。反本位主义越反越收购不到。这种情况普遍存在。为什么去年秋收那样粗糙，东西收不到，就是没有解决分配制度问题。河南新乡地委说，收柿子宣布谁收谁得，一夜完。要承认农民瞒产合法，中央与省应说服地、县、社三级党委，社说服管理区总支，我们站在一边首先支持农民的合法权利，也说明我们无非是想搞工业化，工资级别死级活评，一个月评一次，多劳多得，一月变一次，工资总额不变，又叫上死下活。究竟公社要统多少？统三大项。国家税收、公积金、公益金。还有统购、计划、物价、教育，教育办的过多了也不好。

此外工业办多了。社办、县办、地办，省未纳入国家计划的工业也多了，要规定。不可不办，不可过多，中央、省、地、县、社五级工业都要有所调整，五级工业都不可太多。现在要继续把冷水泼下去。要把所有制问题讲清楚，要把斯大林的政策和我们的政策加以比较，斯大林的积极性太多，对农民竭泽而渔，现在即此病，理由是，反保守主义，反本位主义，我就支持这些主义。不是反本位主义情有可原，改为合法权利。我相当支持瞒产私分，除了贪污破坏以外，是正当权利。分配中的消费部分要增加，要发展生产，把穷队逐步提高到富队水平，不要拉平，工业不要办得太多了，釆取这种办法积累。搞大型工业、大型水利和公路等要有限制。分配给个人的要增加，超额分成。十条猪完成十一条任务那一个分成。田家英的警卫员是河北人回去看一次，家中杀一条猪60斤，为什么要杀？等不起，等了要拿走。我看要写个决议案。以所有制为中心，积累问题，分配问题。每个生产队生产的粮食多寡不一，每个生产队的吃粮标准也应该有差别，有的可能少于380斤只得如此。粮食多产多吃，工资也是多产多分，死级活评。基本原则是按劳分配。这是消费。积累是建设费用。公社不能办脱离生产的文工团，各级干部太多，要大大精简，节约办社要在决议里写一条，办工业的积极性，第一要称赞，第二要约束。中央、省、地、县都要约束。要有所不为而后才有所为，那些工业归县归社要有所调整。

我写了几句话：一、所有制的问题：几年内，譬如说四、五年内逐步完成由基本上生产队所有制过渡到基本上公社所有制。而目前在公社说来，只有部分的所有制，积累公益金等，产品所有也是这样。即“承认生产队的保守主义或本位主义”，这样我们的六级干部就可以和六亿人民打成一片。一方面批评我们的平均主义，一方面批评他们的本位主义。去年秋前好像农民跑向工人之前，但秋后即瞒产私分，这就是农民的两面性，农民还是农民。是不是向农民让步的问题？这不是向农民让步的问题，这等于按劳分配逐步到按需分配一样。在某一点上说，即对于过于积极办工业是一个让步。公社所有制，只能经过几年的时间一步一步地引导农民去完成，而不可能在目前一下子完成，把它当成一个过程去看待。由互助到高级社经过了四年，（从1953年到工956年）经过了几个步骤才完成，由高级合作社的集体所有制到公社的集体所有制的完成，可能也要经过四年或者更多一点时间，譬如五年、六年、七年时间，要整过急的思想。问题是把穷队提高到富队的生产水平，要经过这样一个过程。由于社大队多所以要有较长的过程，这个过程也即是农业机械化、电气化、公社工业化、国家工业化、人民社会主义共产主义觉悟的提高与道德品质的提高，人民文化教育和技术水平的提高的过程（我们计算四年钢可到五千万吨，明年拨一百万吨，后年拨二百万吨，大后年拨三百万吨。即六百万吨钢材装备农业机械化就差不多了。公社工业化有四、五、六、七年就差不多了）当然，这还是第一个阶段，以后还有第二、第三个提高的阶段，才能完成社会主义建设（即十五年、二十年或者更多一点时间。）在这个整个过程中，其性质是社会主义按劳分配的过程。但是，在这个过程的第一阶段，即是说，从1958年算起的三、四、五、六、七年内人民公社的集体所有制完成了，并且可能有一部分人民公社或大部分人民公社转到全民所有制。

1958年粮、棉、油、麻等大丰收，但是在最近四月内（从去年十一月到今年二月）有大闹粮、油不足的风潮，你说怪不怪，出乎意料之外，世界上天有不测风云。一方面中央、省、地，县、社、管理区六级党委，大批评生产队和生产小队的本位主义，即所谓瞒产私分。帽子一顶叫本位主义。另一方面，生产队、生产小队普遍一致瞒产私分，深藏密窖，站岗放哨，保卫他们自己的产品，翻过来批评公社和上级平均主义，抢产共产，写条一点，普遍过斗拿走。我以为生产队、生产小队的作法基本上不是所谓不合法的本位主义，而是基本上是合法的正当权利。

（他产的吗，马克思百年前讲过多劳多得吗，他懂得点马克思主义。他们就是按照这个原则来办事的。）这里有两个问题：一、穷富队拉平，平均主义的分配方法。是无偿的占用别人的一部分劳动成果。是违犯按劳分配的原则。二、国家农村税收只占农村总产值的7％左右（如河南）不算多，农民是同意的，但是公社和县从生产队的总收入中抽出的积累太多，例如河南竟占26％连同税收7％为33％再扣除1959年的生产费20％，再加上公益金、公社管理费共计占53％以上，社员个人所得只有47％以下，我认为个人所有太少了，不合物质刺激的原则，政治不可少，七分政治，三分物质太少了。管理费包括很大的浪费，用人太多，一个公社竟有三几千人不劳而食或半劳而食，其中有脱产文工团180人之多，晋南的例子。此外还有扎牌楼、导具等浪费。

公社是1958年秋成立的，刮起一股共产风。内容有几条。一是穷富拉平（已纠正，还有余波）。二是积累太多，三是猪、鸡、鸭（有的部分，有的全部）无偿归社，还有部分桌、椅、板凳、刀、锅、碗、筷等无偿归公共食堂，还有大部分自留地归公社（有些是正当的归公社）有些是不得不借用，有些是不应当归社而归社的，有的没作价，这样以来，共产风就刮遍全国，无偿占有别人的劳动成果，这是不允许的。我们看我们的历史，我们只是无偿剥夺帝国主义的、封建主义的、官僚资本主义的生产资料。此外，我们曾经侵犯了地主一部分多余的生活资料。所有这些，都是劳动人民的劳动成果，并非侵占帝、官、封的劳动成果，而把自己的劳动成果收回来，对民族资产阶级，采取赎买政策，因为他们过去是同盟者，又拥护改造，还要利用他们工作等等。既然如此，我们为何可以无偿占有农民的劳动成果呢？过去没有对基层干部讲清楚，动不动就要共产。当然，共同积累不是当作消费资料，也不是无偿占有，而是为了扩大再生产的建设资金，国家也是如此，这是对的。不从所有制问题讲道理讲不清楚，他们实际上是把公社当作全民所有制，只设想大集体所有制，不没想生产队所有制。

二、劳动分配问题。现在农民同我们的矛盾，一个是抢产品，一个是抡劳动力。现在土地、人力、产品三者名义是归公社所有，实际上基本上仍归生产队所有，目前阶段只有部分的东西归公社所有，即社的积累，社办工业，社办工业的固定工人和半固定工人，此外还有点公益金。所谓社有，如此而已。虽然如此，希望也就在这里。年年增加积累，年年扩大社办工业，社有大型、中型农业机械，社办电站社办学校等等，有三、五、七年就可以把现在的这种所有制状况翻过来，即由基本队有，部分社有变为基本社有部分队有的所有制。当然还会拖一个一部分个人所有制的尾巴，例如宅旁林木、家禽、家畜、小农具、小工具等，房屋在大规模建筑公共住宅以前，因为是消费性的，当然是私人的。现在农民不怕拉走土地，怕的是拉走人力和产品。要人要钱的积极性大，一压下去五亿农民没有出路，设所抵抗。去年农民拚命抵抗，把产品让它烂掉，甚至破坏，这抵抗的好，使我们想一想这个问题。

劳动分配，现在极为不合理，农业（包括农、林、牧、副、渔）分配太少，而工业，行政人员和服务行业的人员太多（有的多到30％到40％），必须坚决的减下来。过去八年只增八百万工人，去年全国所增的工人一千万未算在内，

（实际上是二千六百万人）中国从张之洞办工业以来产业工人只有四百万，解放以来平均每年增长一百万，即八百万，共一千二百万，而去年一年增了二千六百万，再加上各行各业转过来转过去的四百万，共为三千万，突然增加三千万，一则一喜，一则一忧。上面这三部分人，都有大批浪费，必须坚决减下来，从事农林牧副渔，否则有危险。据说工业浪费20％，要回农村，服务行业要大减，行政人员只许有千分之几。公社不允许有脱产的文工团。生产队与社、县、国家争人力是项严重的问题。

分配问题：分配是讲消费部分本身的分配，生产队人体上有穷、中、富三等，吃粮、工资标准都应有差别，吃粮也要有差别，和工资一样，队队不同，除征购外，多得多吃，少得少吃，工资实行死级活评，上死下活制度，要严格规定一个收粮、管粮（有国家、社、队的仓库），用粮（要有定量）制度，用粮要精打细算。去年大丰收，使我们麻痹了，粮食问题十年也不要说解决了，每人每年有三千斤粮食也不要说解决，要大反浪费，生产永远也不能满足浪费的需要，旧的需要解决了，新的需要又发生了。1958年积累多了一点，也是好心肠，有鉴于此，应当向群众公开宣布。1959年公社积累不超18％，连同国税7％，总共不超过25％，以安定人心，提高生产积极性，有利于春耕。

最后讲讲下放当社员的问题。各级干部分级分批下放当社员，每年至少三十天。多者四十五天。一部分下厂、下矿当工人，这样我们可以和群众打成一片，就不会有现在这样紧张局势了。过去历来第一是国家，第二是公社，第三是个人，现在我们倒过来，第一是安排人民的生活，第二是公社的积累，第三是国家的税收。


111) 在郑州会议上的讲话（三）

（一九五九年二月二十八日）

我们和农民的关系有点紧张。一是粮食问题，二是供应问题。在北京看了一些材料。就想这个问题。在天津、郑州找省委、地委同志谈，各地都在解决这个问题。反本位主义、反个人主义，情有可原，赦你无错，不给处分。农民瞒产私分是完全有理由的，不瞒产私分不得了。去年11月以来，这股“共产风”白天吃萝卜，晚上吃大米，几亿农民和小队长联合起来抵制党委，中央、省、地、县是一方，那边是几亿农民和他们的队长领袖作为一方。管理区生产队队长是中间派，动摇于两者之间。就是我们手伸得太长，拿得太多，他们就不得不瞒产私分。不上调粮食，不给予处分，实际上是承认他们有权。从九月起，有一个很大的冒险主义错误。这个问题不很好解决，很可能会犯斯大林的错误。农业不能发展。河南公社生产费20％，积累、税收50％，农民只分到30％，瞒15％，实际拿45％，猪归公社，大白菜也归公社，平均主义就是冒险主义。我们的决议提了按劳分配，至于如何实行，没有讲，生产责任制提了。如何实行。也没有讲。谁料到大丰收出粮食问题。今年要出个安民布告，生产多少，征购多少，吃多少。生产队养的猪归谁？卖东西的钱归谁？一盘棋大部分是五亿农民，第一是安排社员的生活。第二是安排积累，公社积累18％；，加上国家税收7％，共25％，现在很多地方超过了这个比例，是很危险的，就会犯斯大林的错误。现在统得太多，公社至少有十统。一统税收，二统购，三统积累，四统生产费，五统公益金，六统管理费，七统工业，八统文教，九统供给、工资……。我说，本位主义只能是部分的本位主义，不能都戴本位主义的帽子，几亿农民都戴这顶帽子不舒服，要去掉这顶帽子。能完成征购任务而不完成，可以按个本位主义，基本上大部分是基本权利，不是本位主义。

讲四个问题：一是所有制问题，二是劳动问题，三是分配问题，四是干部下放当社员。

一、所有制问题。公社集体所有制，少则三、四年，多则五、六年，或者更多一些时间逐步完成由基本上是生产队（即过去的高级社）的所有制过渡到公社所有制。大集体和小集体的矛盾，要承认它合法，现在基本上是他们的所有制，公社所有不了，他们就瞒产私分。目前只能是部分的公社所有制，即基本队有，部分社有，过去没有搞清楚。农民有两面性，农民还是农民。上次郑州会议前，讲农民觉悟高，大兵团作战，共产主义风格。秋收以后，瞒产私分，名誉很坏，共产主义风格那里去了？农民还是农民，农民只有如此，应该如此。一下子搞共产主义不可能。有人说，这是向农民让步问题，在某种意义上来说，是向农民让步，但基本上不是让步，是我们要得太多。把卖猪卖大白菜的钱交给公社去了，不给生产队。农民怕共产。当然他们就杀猪、吃菜。实际上大批公社的鸡都共产了。所以把公鸡杀掉，母鸡藏了。

现在的公社是联邦政府。要由联邦政府逐步过渡到统一政府。变秦始皇就危险，十三年亡国。隋炀帝三十一年灭亡。一不能统一拉平分配，二积累、社办事业不能过多，要有个过渡。现在社办工业太多。社揽的事情太多。羊毛出在羊身上，羊是农民和生产队，要在农民和生产队上刮羊毛，所以产生对抗，站岗放哨。不要砍富队补穷队。而是要帮助穷队向富队看齐，这就需要时间。我反对平均主义和左倾冒险主义。手伸得太长，用的劳动力太多，工业办得太多，竭泽而渔，可能影响农业三十年不能发展。所有制只能基本队有，部分社有，逐步转过来变为基本社有，部分队有。由互助组到高级社，没有过渡不行。这样作，基本上不是向农民让步的问题，而是一个逐步发展的过程。公社所有制只能经过几年引导农民一步一步地去完成，而不能在目前一下子去完成，要办就违背客观规律，请你自己缩手。由互助组到高级社，经过了四年（1953年到1956年），由高级合作社集体所有制到公社集体所有制，可能也要经过三、四年，或者更多一点时间。公社一成立，就完成公社所有制。这种想法是错误的。问题是将穷队提高到富队的生产水平，这样一个过程，所以要有较多时间。

再一个问题，就是公社工业化、机械化、电气化、文化教育事业等，只能逐步发展，逐步有所发展，不能一口气办得很多很大，否则会犯冒险主义错误。扶助穷队向富队看齐拉苏联二千万吨钢来补中国，生产者会反对的。这个过程就是公社工业化、农业机械化、电气化，国家工业化、人民社会主义共产主义觉悟程度和道德品质的提高、文化教育技术水平提高过程。当然，这还是第一阶段，以后还有几个阶段，才能完成社会主义建设任务。只有这样，才能作到公社所有制，也即接近全民所有制。在这整个过程中，其性质还是社会主义的，其分配原则还是按劳分配的。但是在这个过程的第一阶段内，从1958年算起，少则三、四年，多则五、六年，人民公社集体所有制完成了。现在是基本上队有，社只有部分所有。假如现在什么都归县，什么都由公社统，就要统翻几亿农民。在三四年，五六年内，人民公社集体所有制完成了可能有一部分或大部分转到全民所有制。1958年，粮、棉、油、麻大丰收，但是，却在最近四个月大闹粮食、油料不足的风潮，中央、省、地、县、社、管理区六级党委大批评生产队、生产小队的本位主义（反本位主义，我走了三个省，觉得是保护正当权利，幸得有此一手，情有可原，或者是初犯，或者是宣传工作没有赶上），即所谓瞒产私分。另一方面生产队、生产小队则普遍一致瞒产私分，深藏密窖，站岗放哨，进行反抗，保卫他们的产品，反批评公社同上级的平均主义、抢产共产。我以为生产队和群众的作法基本上是合理的。而且合理的。他们基本上不是不合法的本位主义，而是合法的正当权利．因为土地劳力是他们的，劳动结果－－产品，应当是他们的。

这里有两个问题；一是穷队、富队拉平的平均主义分配方法，是由穷队无偿占有别的一部分劳动成果，这是违反按劳分配原则的。二是国家农村税收只占农业总产值7％左右。不算太多。农民是赞成的，但是很多公社和县从公社的总收入中抽出的积累太多。例如河南积累占26％，如税收7％，共33％，占总收入的三分之一。这是农民对国家的投资。这还不算修铁路、水库等义务劳动，以及很低的工资（如修三门峡）。再扣除1959年生产费20％。再加上公益金、管理费，就达53％以上，社员个人所得只有47％以下，我认为这个数目太少了。

公社1958年秋季成立，刮起一股“共产凤”。一是穷富拉平，二是积累太多，三是共各种产，其中有猪、鸡、鸭无偿归社，还有部分的桌、椅、板凳、锅、盆、刀子、碗、筷归公共食堂（还能算废铁无偿收去），以及自留地归公。这几项“公”，应当加以分析。有些是正确的，如大部分自留地归社，这是正常的，有些是不得不借用的，食堂房屋和桌椅、板凳，有些则是不应当归社而归社的，如全部的猪、鸡、鸭。有一部分猪作价归社是可以的。这样一来，共产之风就刮起来了。无偿占有他人劳动成果，这是不许可的。我们曾经无偿剥夺过帝国主义的财产，但只限于德、日，意，英美是打日本的同盟国．并没有剥夺过。其中有些是征用的，有些是挤垮的。我们曾经没收过地主的生产资料，侵犯过地主的一部分生活资料

（粮食、房屋）。所有这些都是劳动人民的劳动成果，不过拿回来而已，所以不叫侵犯劳动成果。对民族资产阶级的生产资料，不是采取无偿剥夺的办法，而采取赎买政策。对富裕农民更要谨慎，我们怎么可以对农民采取无偿占有呢？当然，公共积累不是对消费资料的无偿占有，而是为了扩大再生产。

我的基本思想不是给队给农民戴本位主义的帽子，使县社干部不顶牛，而是去掉包袱，团结一心，讲明道理，不算错误，把政策搞清楚，这是关系到联系几亿农民的小社以上干部的情绪问题。中央、省、地三级比较超然，而县、社首当其冲，下面是大队、小队和广大群众。我们拿多了一点，也要讲清楚，是好心建设社会主义。主意不好，过分的那一部分，得承认手伸得长，其性质是冒险主义．办法是要开六级干部会议。

讲讲党的历史。我们党中央实际上是一个联合委员会，山头很多，一军团三个山头，四方面军四个山头，二方面军两个山头，陕北两个山头，其他各根据地、白区又各有小山头。在延安曾说，要认识山头，承认山头，照顾山头，然后才有可能最后消灭山头，不要骂人家是保守派主义。现在的山头是生产队（过去是穷村、富村）。

公社搞什么，一、拿出几百万吨钢装备农业。七年可以机械化，二、搞公社工业，三、搞多种经营：林、牧、渔。这些全民性部分，将来是会发展起来的．三、四、五、六年之后这些东西多了，相形之下，队生产的东西就少了。

山东吕鸿宾社先以条子、秤、“帽”子去对付，后以一把钥匙（思想），讲明政策，一个楼梯、双方下楼，用这三个办法去对付。

历来讲国家、集体、个人，实际应该是个人、集体、国家。一盘棋应该先安排五亿农民安排适当的粮食。

我们党中央逐步建立权利，从前教条主义，强制执行，实际脱离群众，并没有实权，想多统。统不了，把革命统垮。中央有权是一个过程。工业过去统得太死太多，十大关系提出以后，才逐步调整。适当的集中，适当的统一。要逐步。不要希望一步就集中起来。半路中间，怎么来个这样的干老子－－公社。工业也要分级管理，才有地方的积极性．反对绝对集中统一。不要乱戴本位主义的帽子。

富队、穷队还有中间的队。吃饭标准、工资标准应该不同。吃粮食四、五、六、百斤，工资按劳分配。也允许有多有少。如河南省有富队，按劳能分220元，结果只分给130元，砍了90元。这就是无偿占有了人的劳动成果。

二、劳动问题。土地、人力、产品，三种东西，现在名义上归公社所有，而实际上基本上仍然只能是归生产队（即原合作社）所有，现在（1959年以及以后还有一段时间）只有部分的归公社所有。就是说，社的积累，社办工矿场的固定或半固定工人，此外还有一批公益金，一批管理费如此而已，还有一批生产费，不过是过过手而已。这里讲的是人、物。没有讲计划。社的权利还包括统一计划等。雄心不要太大，不要揽权太多，他们的权力只有这样多。我主张权力只搞这样多，要教会公社书记这样作。希望也就在这里。因为年年增加积累，年年扩大社办工业，公社有大、中型的农业机械，社办电气站，社办学校等等。有个三、五、七年，就可以将现在实际所有状况反转过来，由基本上队有，部分的社有。变为基本上社有，部分的队有。就接近于全民所有制。那时当然还会拖一个个人生产资料所有制的尾巴，如极小部分的宅房土地，果树、小农具、家畜家禽等，还为个人所有。公社范围有个人所有，有小集体、大集体，而房屋在公共宿舍大规模建立起来以前，当然是私有的。现在农民一样不怕二样怕。不怕公社拉走土地，因为知道搬不走．怕的是人力产品随便被人拿走——共产，农民就叫“共产”，虽然我们说的是社会主义。现在是要人要财，这是争执的问题。

现在劳动力分配极不合理。农业（农、林、牧。副、渔）劳动力分得太少，工业、服务业、文工团、学校、行政人员分配得太多。一个太少，一个太多。太多的部分必须坚决减下来充实农业。工业方面多了20—30％，山西有一个公社立即减少了30％。服务业人员要大减，一百个人中十个人的比例太大，有的一个伙夫烧十个人的饭。行政人员只允许千分之几，而不是百分之几。山东历城十二万人的东郊人民公社，只有十三人脱产，十五个管理区每区五人，154个生产队每队三人不脱产（不包括财贸人员）。公社不允许有脱产的文工团、体育队、业余的还是可以。生产队与社办工业、与县、与国家争人力，石家庄一个公社跑出去一万一千人。争人的问题是一个严重的问题。重心是把向城里、工业、服务业跑的人赶回来，加强农业战线。

三、分配问题——消费资料的分配问题。队有三等——穷、中、富。粮食、工资的分配应该有差别。社办专业队的工资应该统一。工资可以“死级活评”一月评一次，上死下活。今年要严格规定一个收粮、管粮、用粮的制度，要严格的杜绝浪费，大反浪费。新乡收棉籽号召谁收谁有，结果一天收光。滦县收花生放假三天，谁收谁有，一手交钱，一手交货，就解决了。还是“人不为己，天诛地灭”。去年丰收，反而用粮不足，去年粮食收得粗糙。主要是分配制度问题，反本位主义反不动，制度一万年，还是需要的。要分出国库、社库、队库、堂（公共食堂）库，都必须有制度。一般说来，1958年公社积累搞多了一点，有鉴于此1959年应向群众宣布：公社积累不超过18％，加国家税收7％左右总共不超过25％左右（占工农业总收入），以安人心，以利于提高农民的生产积极性，以利春耕。

四、干部下放当社员、工人的问题。各级干部分期分批下放生产队当社员，舒同当了九天。每年至少一个月到一个半月。一部分下放到工厂当工人，也是一个月到一个半月。中央、省、地、县、社、区六级，要讲清楚六级只有几百万人，另一级是几亿农民及其领袖小队长和生产队长，是大多数，这两方面要打成一片。在若干年内基本实行队所有，分期分批作到公社所有。这样一来，就一定可以达到发展生产，改善关系的两大目的。目前的紧张关系是队和社，有点“国际紧张形势”，主要怕共产。一经济，一政治，以便舒舒服服搞生产，两方面下楼梯，区以上干部左了一点，生产队小队长一般无罪，我们要向公社党委和小队长讲清楚，帽子只扣一部分，该卖给国家的不卖，是本位主义，这样就可以取得广大群众的同情，剩下来的观潮派、算账派就会孤立起来。

三月十五日开会不变。同志和地委同志和县委同志研究讨论，提出意见。我的意见是松一下，让农民多生产，也就会更愿意多出一些。


112) 在郑州会议上的讲话（四）

（一九五九年三月一日）

要提高农民的生产积极性，改善政府与农民的关系，必须从改变所有制着手。现在一平、二调、三提款，否定按劳分配，否定等价交换。赵尔陆和王鹤寿之间也有一个交换关系。价值法则，等价交换不仅存在公社内部，也存在于集体所有制与全民所有制之间，实际上生产资料各部门之间也有价值法则起作用。人不吃饭，怎么拉屎拉尿，不拉屎拉尿怎么有饭米，骨头还是归于地球。自然一部和另一部交换，大体上是等价交换，大鱼吃小鱼，小鱼不吃别的也不行。现在就是一平、二调、三提款，提起就走，一张条子要啥调啥，不给钱是起破坏作用。现在银行不投资农业，我建议每年增加十亿，十年搞一百亿无利长期贷款，主要支援贫队，一部购买大型农具，十年之后国有化了，就变为国家投资了，忽然一股风，一平、二调、三提款，破坏经济秩序，许多产品归社不归队。六中全会公社决议的一套制度，二个半月来根本没有实行。实行了集体福利、公共食堂、劳动与休息。问题不这样提，共产风会继续发展。为什么六中全会的决议没有阻止这股风的发展？是不是只有冀、鲁、豫三省？是不是南方各省道德特别高尚，马克思主义多？我就不相信。

我提议请你们开一个六级干部会，找一批算账派参加。共产党就是反反复复。

十二句话应再加两句价值法则，等价交换。统一领导，队为基础分级管理，权力下放；三级核算，各计盈亏，适当积累，合理调剂，收入分配，由社决定，多劳多得，承认差别，价值法则、等价交换。不解决这个问题，大跃进就没有了。我这篇话不讲，就不足以掀起议论，这几个月许多地方实际上破坏了价值法则。去年郑州会议，就吵这个问题，拉死人来压活人。凡是瞒产私分者，一定都是一平、二调、三提款。农民从十月以来，发生大恐慌，怕共产，从桌、椅、板凳开始，还有个工业抗旱，破钢烂铁，无代价献宝。这在战时是可以的，无代价或者很少代价。战勤只给饭吃，不给代价。这也不是长期的，否则也会破坏生产。

今年你们要节制，尽最少放“卫星”，如体育卫星、诗歌卫星、银行卫星等。

要讲爱国、爱社、爱民。过去河北提出“要管家，种棉花”，我们给它改为“爱国发家，多种棉花。”

东鹿县收棉花，总结了三条：不问来源，不咎既往，现金交易，谁卖谁得；只此一次，下不为例。另加一条政治挂帅、敲锣打鼓。

每个公社组织一个专业运输队，改良工具，从现在工业战线抽一批人下来。至于运输队的大小，按照需要。省、专、县商业部门都要组织运输队。

劳动各方面要有一个平衡。要达到一个目的，各方面的平衡：农业、工业、运输业、服务业。工业还要细分，有国办、地方办，都搞社办，很不方便，比如修配、磨粉。养猎都由社养不好，大部都应由生产队、食堂养。

共产主义是不是推迟了？早已推迟了，六中全会决议讲了十年到二十年，还有五个条件没有完成。现在有些同志在这个问题上还是想早一点，我看越想搞越搞不成，越慢一点，越可以快。用“无偿”来搞共产主义不行。猪只有一条，你有他就没有了。凡是劳动，总要等价交换的。

积累18％不低，应该有个幅度。

过去一盘棋，强调上面，现在一盘棋，要上下兼顾。

专业队归那个搞？几级都要有专业队。逐步考虑得利大的釆取国营，搞全民所有制。比如在东湖打鱼，收入特别多的县可以搞全民所有制的试点，县可以搞个把，不成功不登报。

穷队向富队看齐，把穷队提高到富队。要使社办工业、企业都办起来，提高公社的基本所有制，房屋不是不建了，要经济、美观、实用。

我看要使社干部不怕，把观潮派搞出来，让地、富、反、坏、观潮派攻，无非是我们一平、二调、三提款。

发工资问题，可能有发不起工资的情况。

公社所有制，包括三级所有制，三级管理，各计盈亏。

我们主要反对平均主义，过分集中思想，这实际上是“左”倾冒险主义，安国文件值得注意，往年闹粮，主要是富裕中农带头，今年闹粮，主要是基层干部带头，如说理由是宣传工作没做好，我看不对头，只要一平二调三提款，做了宣传工作也会这样。群众以为一切要归公，一切共产，再加小社卖粮，大社堵账，卖粮之后，钱粮两空，有些增产的大队，又增加征购任务，使干部摸不到底。因此基层干部有五怕：一怕拉平，二怕报实产量，追加任务，三怕春荒时要调剂解决，四怕自己吃亏，五怕……，于是先下手为强，把粮食搞到手里再说，他们的决心很好很大，这主要有群众支持，瞒产私分成为普遍现象。

河南会议鸣放的文件，可以发给各地看，开头二、三天不要发。让他们思想混乱几天。到四、五天后分批发给他们看，其中有些内容可以解决他们的问题。

这次会议是六中全会的具体化发展补充。

山西文件精神是管理区与管理区之间，允许有不同的差别。而不过早的消灭这种差别，正是为了从发展生产中消灭这种差别。现在允许它，正是为了将来消灭它。人民公社发展生产，提高积累，应当对落后社有适当的照顾。但是如果在工资标准上一下拉平，就会减少较多生产水平的管理区的收入，就会减少积累，就会使落后的管理区不注意经济核算，抽多补少，抽肥补瘦不行，不是照顾富社，而是照顾穷社，暂时保存这种差别，才有利于增加公社积累，有利于穷、富社都发挥积极性。公社的积累增长得越快，这种差别的消灭也会越快。问题是把穷队向富队看齐，问题是公共积累增多。两方面一来，就会使生产发展得越快。然而由于管理区之间管理工作好坏和生产水平不同，这种差别会长期存在下去，这是对的。物之不齐，物之情也。自然条件与主观努力，千差万别。地球的中心，外部温度就不同。消灭差别的过程，也是由集体所有制逐步过渡到全民所有制的过程，也是机械化、电气化过程，少则三、四年，多则五、六年，公社与队的所有制，互相交错，你中有我，我中有你，逐步过渡，有些队可以先转变为全民所有制。

明年一百万吨钢，后年两百万吨钢，也许多一点供应农业搞机械化。

钱的补贴确定十亿，作为农业投资。

工资由公社确定，由管理区发。公社的权力究竟统几个什么东西，开一个账。这不是公社权力小，而是包而不办。

各省、地、县搞一个示范章程，各个公社也要搞一个章程，各省要选择最好的二、三分给我。每一个县着重搞一个，每一个省集中搞一个。了解一个公社不要很久时间，一个礼拜就行了。又要实际，又要超产，无非是一些要点、关节、麻雀这样多，只能如此，但是全无印象也不好。

瞒产私分，非常正确，本位主义有则反之，不能去反五亿农民和基层干部。瞒产私分、站岗放哨，这是由共产风而来。普遍的瞒产私分、站岗放哨、黑夜冒烟，是一种和平的反抗。不普遍戴本位主义的帽子。是则是，非则非，是本位主义还是要反，还是要事先订条约，要政治挂帅，共产主义教育是必要的。贫、中、富队各定多少，国家、集体、个人。全面安排，三者兼顾。个人首先照顾集体、国家，国家首先照顾个人，应该批评本位主义，但是要先批评我们自己的缺点，然后引起积极分子来自我批评，发动多数人自我批评，孤立那些真正本位而不自我批评的人和贪污的人，贪污结合整社来搞，推迟一点，先把积极性搞起来。


113) 在郑州会议上的讲话（五）

（一九五九年三月五日）

放一大炮是否灵，放对了没有？

要拿王国藩穷棒子社对穷户、穷队、穷社，解决穷社、穷队、穷户问题。一是贷款，二是公共积累。国家每年拿出十亿解决这一问题，社工业少办，主要是解决这问题。共产主义没有饭吃，天天搞共产，实际是“抢产”，向富队共产。旧社会谓之贼，红帮为抢，青帮叫偷，对下面不要去讲抢，抢和偷科学名词叫做无偿占有别人的劳动。地主叫超经济剥削，资本家叫剩余劳动，也就是剩余价值。我们不是要推翻地主、资本家吗？富队里有富人，吃饭不要钱就侵占了一部分，这个问题要想办法解决，一平、二调、三收款，就是根本否定价值法则和等价交换，是不能持久的。过去汉族同少数民族是不等价交换，剥削他们，那时不等价还出了一点价，现在一点价也不给，有一点就拿走，这是个大事，民心不安，军心也就不安，甚至征购粮款也被公社拿走，国家出了钱，公社拦腰就抢。这些人为什么这样不聪明呢？他们的政治水平那里去了。问题是省、地、县委没有教育他们。整社三个月没有整到痛处，隔靴抓痒，在武昌会议时，不感到这个问题，回到北京感到了，睡不着觉，九月就充分暴露了，大丰收。国家征购粮完不成，城市油吃不到了。赵紫阳的报告和内部参考中的材料你们看到没有？我就不相信长江、珠江流域马克思主义就那样多？我抓住赵紫阳把陶铸的辫子抓到了。瞒产私分很久了，开始在襄阳发现，刘子厚谈话对我有很大启发，河北一月开党代会。开始搞共产主义，倾向于一曰大、二曰公，二月十三日就感到有问题，决心改变主意，但还没有接触到所有制问题。到山东谈了吕洪宾合作社。开条子调东西调不动，就让许多人拿秤去秤粮食，群众普遍抵制，于是翻箱倒柜；进而进行神经战，一顶帽子“本位主义”一框，你框农民就看出你没有办法了，他也不在乎，这一着神经战也不灵，一张条子，一把秤，一顶帽子三不灵后才受到了教育，才用一把钥匙，解决思想问题，但也没有接触到所有制，河南说”虽有本位主义情有可原，不予处分，不再上调”，安徽说“错是错了，但不算错”。什么叫情，情者情况也，等价交换也，不是人家本位主义，而是我们上级犯了冒险主义，翻箱倒柜，“一平、二调、三收款”，一张条子，一把秤，一顶帽子，这是什么主义？人往高处走，水往低处流，“老弱转乎沟壑，壮者散而四方”那里有钱就往那里跑。你不等价交换，人家人财两空，吕鸿宾改变主意，一张安民布告，一个楼梯下楼，要下楼，首先要下楼的是我们，就是解决所有制问题。

土地属谁所有，劳动力属谁所有，产品就属谁所有。农民历来知道土地是搬不走的，不怕，但劳动力，产品是可以搬得走的，这就怕了。拿共产主义的招牌，实际实行抢产，如不愿不等价交换，就叫没有共产主义风格，什么叫共产主义，还不是公开抢？没有钱嘛！不是抢是什么？什么叫一曰大、二曰公？一曰大是指地多，二曰公是指自留地归公。现在什么公？猪、鸭、鸡、萝卜、白菜都归公了，这样调人都跑了。河北定县一个公社有七、八万人，二、三万个劳动力，跑掉一万多。这样的共产主义政策，人都走光了。劳动力走掉根本原因是什么，要研究。吕鸿宾的办法，还是一个改良主义的办法，现在要解决根本问题——所有制问题。

整了三个月社，只做了一些改良主义工作，修修补补，办好公共食堂，睡好觉，一个楼梯，一张布告之类，但未搞出根本性办法。要承认三级所有制，重点是生产队所有制，“有人斯有土，有土斯有财”，所有人、土、财都在生产队，五亿农民都在生产队，上面只有几个工作人员。如不承认所有制，就立即破坏。我是事后诸葛亮，以前还未看到这个问题。在批转赵紫阳的报告，就有此思想。六中全会有好处，农民不怕中央了，认为中央好讲价钱，中央雇工是拿钱的，购粮油是拿钱的，征购不多，注意生活福利，八小时工作等。仇恨集中在公社，第二在县，县也雕了些人，调了些东西，县、社办那么多事干啥？所以，要对公社同志讲清楚，公社不要搞太多，十大任务做不完。你们有经验，你们过去不是骂中央统死统多吗？现在你们当了婆婆就打媳妇，就忘记了。现在中央已经改了。去年权力下放，说了不算，拿出一张表来你们才放心。现在你们领导之下的公社，就实行“一平、二调，三收款”，调，一曰物、二曰人。当然出卖劳动力，不是出卖给资本家，而是出卖给中央、省、县、公社，但也要等价交换。过去长沙建筑工人罢工，我们叫增加工资，他们叫涨价，那是1921年的事，到现在38年了，我们还不懂涨价这个道理吗？劳动力到处流动，麿洋工，对这点我甚为欣赏，王任重很紧张无心跳舞，一夜才转过来，放一炮，瞒产私分，劳动力外逃，磨洋工，这是在座渚公政策错误的结果。上千万队长级的干部很坚决，几万万社员拥护他们的领袖，所以立即下决心瞒产私分。我们许多政策引起他们下决心这样做，这是合法的。我们领导是没有群众支持的。当然也包括桌椅板凳，刀锅碗筷，去年工业抗旱，大闹钢铁，献工献料，什么代价也没有。此外，还要拿人工，专业队都要青年，还有文工团都是青年，队长实在痛心，生产队稀稀拉拉。这样下去一定垮台，垮了也好，垮了再建。无非是天下大笑。我代表一千万队长级干部，五亿农民说话，坚持搞右倾机会主义，贯彻到底，你们不跟我来贯彻，我一人贯彻，直到开除党籍，也要到马克思那里告状。严格按照价值法则，等价交换办事。三级所有制，改变为基本公社所有制部分队所有制，要有一个过程，还要三、五、七年。要穷队赶上来，穷队变富队，穷变富每个省都可以找到例子，像王国藩那样，最大的希望是穷队，不能把苏联的钢砍给我们二千万吨，如果这样，苏联也好造反，世界上的事没有不交换的，人同自然界作斗争，也有交换，如人吃东西，吸空气，但要拉屎拉尿，新陈代谢。吃空气，一分钟十八次，有吸必有呼，你交还自然多少二氧化炭、皮肤散热，这也是等价交换。大鱼吃小鱼，小鱼吃大鱼的屎，重工业各部门之间也要等价交换。赵尔陆造机器要原材料，就是粮食，机器就是他拉的屎。纺织工业出纱要棉。基建也是如此，吃投资就能出工厂，总要相等就是。王鹤寿不给他交换焦炭矿石，就拉不出钢铁。物质不灭，能量转化。要科学。夏热冬寒，一切都等价交换。国家给钱，就是公社不给钱。犯了个大错误。××同志讲，云南提出供给与工资比例是三比七。这个原则在武昌会议是讲了的。六中全会的东西现在有许多没有执行，就是否定价值法则，所谓拥护中央是句空话，起码暂时还难说，其实是不通。无代价的上调是违反中央的，要搞工业，不搞农业，未到期的贷款都收回了，是不是中央不两条腿走路？相反，今年要增加十亿，一部分是可以收的，贫农贷款是四年，60年才到期，现在就收回了。我看这可以给人民银行行长戴一顶帽子，叫做破坏农业生产，破坏人民公社，也不撤职。全部退回，到期不到期的都退，你们可以打个折扣，到期的可以不退。我为了对付你的全部收回，我就来个全部退回，你要左倾，我要右倾。就是到期还可以延长。

人民公社正在发展，需要支持，不能拦路抢，李逵的办法，文明的办法叫做“剪径”，绿林豪杰叫“剪径”，现在绿林豪杰可多了，你们是否在内。对付剥削者无罪，绿林的理由叫“不义之财，取之无碍”如生辰纲，我们也干过，叫打土豪。后来者文明一点收税。成吉思汗，占了中国，不会收税。叫“打谷草”无代价抢劫人民，结果打走了他们自己。辽金也如此。蒙古是世界第一个大帝国。除了日本、印尼外，占了整个亚洲和大半个欧洲。第二是英国，日不落国。第三是希特勒，占了整个欧洲，半个苏联，还有北非。现在是艾森豪威尔最大，实际控制整个西欧，整个美欧、澳洲、新西兰、东南亚、印度，对印尼也在天天增加投资。科伦坡国家也在旧金山开会，可厉害了，美国控制的地区超过成吉思汗，伊拉克7月14日革命成功，美国15日占领黎巴嫩。我们8月23日打炮，他立即调部队集中太平洋，杜勒斯说是最大一次集中。他的战争边缘政策主要是对付我们。我们也可以学一点，你边缘我也边缘。打了三个月，他失败了，我宣布领海十二海里，他只承认三海里。我警告卅多次，他国内外都不满意，我说一千次也不打，记一笔账，这是对付流氓的办法。后来挂了卅几笔账，他就不来了，手忙脚乱，不知道我们为什么要这样干，我们是十个指头按一个跳蚤，美国是十个按一百个跳蚤因此都按不住。中国、伊拉克都按不住。中国是一个“大跳蚤”。

打土豪大概从打草谷学来的。美国统治时，后来有人建议打草谷不如收税，收税才能发展生产，繁荣经济、不知比打草谷强多少倍。现在公社党委实际上是恢复蒙古打草谷的办法。落后的抢劫办法。过去打土豪是正确的，“不义之财，取之无碍”和宋江一样，现在对农民能这样吗？唯一的办法只能等价交换，三级之间要有买卖关系，劳动必须出工资，义务劳动切不可太多。

王安石创始免役法，把服劳役改为征税，由政府雇人，出工资，作各种服役的事业，这是很进步的办法。我们退到王安石以前，退到司马光的办法了。司马光是代表大地主，反对王安石的办法的。公社可办对社有利的工业，但雇人要出工资。一种是固定工人；另一种非固定工人，这部分人不能太多，技术工人要有较高工资。亦工亦农的，待遇应与农民不同。工业、教育、体育只能一年一年地发展，量变有一个过程。写诗不能每人都写，要有诗意才能写诗，如何写呢？叫每人写一篇诗，这违反辩证法。专业体育、放体育卫星、诗歌卫星，通通取消，遍地放就没有卫星了，苏联才有三个卫星呢。

你们认为怎样才能巩固人民公社？一平、二调、三收款，还是改变。我看这样下去公社非垮台不可。斯大林为什么改变公社的办法？他们觉得浪费太多，义务交售制，余粮征集制不能刺激生产，才改为粮食税。斯大林三十年之久实际没有实行集体所有制，还是地主超经济剥削，拿走农民的70％，因此，三十年还是只能进行单纯的再生产。俄皇时代，无机械化和集体所有制。斯大林搞了这两点，粮食产量和沙皇时代相等。那时可能是为了搞重工业，留的只够农民吃，无力扩大再生产。当然不是斯大林一个人的问题，而是有一批热心于搞重工业、搞共产主义。我们是办公社工业，如果这样搞下去，非搞翻农民不可。任何大跃进、中跃进、小跃进也不可能，生产就会停滞。

搞三、五、七年，来个过程，基本上以原来的高级社为基础，等价交换，不能乱开条子。队与队是买卖关系，若干调剂要协商。灾队、穷队没有饭吃由省解决。

一个是瞒产私分，一个是劳动力外逃，一个是麿洋工，一个是粮食伸手向上要，白天吃萝卜，晚上吃好的，我很赞成，这样做非常正确。你不等价交换，我就坚决抵制，河南分配给农民30％，瞒产私分15％，共45％，否则就过不了生活，这是保卫他们的神圣权利，极为正确。还反对人家本位主义，相反应该批评我们的冒险主义。真正本位主义，只有一部分，主要是冒险主义。钱交给公社不交队，他们抵制，这不叫本位主义。给他钱。他不缴，才是本位主义。

安排时应把人民的生活安排在前面，要占百之几十，人民生活，公社积累（15—18％）国家税收（7％—10％），应同时安排，义务劳动要减少，公共积累要减少。多给一些社员看到的东西，减少供给部分，增加工资部分。粮食供给要坚持下来，“无竹令人俗，无肉令人瘦，若要不俗又不瘦，除非冬笋炒肥肉”。多种经营，付业生产都要归队办。

大问题是把六级干部会开好，公社党委来一个书记，管理区来二人，生产队来二人，都要一穷一富。河南简报要看两遍，这是现场会议。对穷队要讲王国藩。河北省遵化县鸡鸣村区，穷棒子王国藩社现在是一个大社，很富了。开始只有廿三人，三条驴腿，无车无粮。他的章程就是不要国家贷款，不要救济，砍柴卖，从此出了名，变为几十户，几百户。现在多少户了？各省都可以找出这样例子来。自力更生为主，外援为辅，由贫到富的社，各省都有。国家投资，第一是扶助工业，第二是扶助穷队。四六开或三七开。穷队占六到七。十亿人民币，三亿交公社，七亿交穷队。一是靠本身，二是靠公社，三是靠国家。穷人要有志气，送给我，我也不要，穷队有依赖思想，何应钦不发钱，我不搞生产如何行。

我们党过去有很多山头，逐步联合成为统一的党。军队也有几个山头，一方面军有两个山头，二方面军两个山头，陕北两个山头，四方面军四个山头。在延安党校，夕阳西下，散步时也分山头。上馆子吃饭也分山头。山头之内无话不讲，话不好给别的山头讲。在陕北甚至躲飞机时，外来干部和本地干部也分两条路走，要命时也不混杂。我们采取什么政策呢，要认识山头、承认山头、照顾山头、消灭山头。山头是历史原因和地区不同造成的。现在看山头消灭得差不多了。当时的共产党有个共同纲领，中央实际上是联合会。这些人都是好人，不是什么托洛斯基。教条主义者到处整人，苏区、白区都怕钦差大臣。批评人家为机会主义，夺取了党、政、军、财权，他是百分之百的布尔什维克，不准说敌强我弱，不准说泄气话，只能讲壮气的话，曾几何时（三年半）长征了。整得人人自危，怎么能有积极性呢？斯大林搞托洛斯基，反复几次，赫鲁晓夫不敢让莫洛托夫当中央委员，我们对待教条主义，釆取治病救人，团结同志的方针。七大之前七中全会决议，会前搞清问题，大会是开团结大会，错误让他自己讲。除了王明是个未知数，其余信任他们。

现在讲的是生产队山头。每个生产队是一个山头，不认识，不承认，不照顾，就不能基本消灭山头。英国是第一个帝国主义，现在美国超过了它。世界在变化。穷队也会变化，穷的搞得好，大多数会过富的。公共积累办的事业一年一年增多，将来可变为基本的社所有制，部分队的所有制永远会有的。作为一个过程来看，过去我们没有分析，武汉时没有分析，一、二月才分析。谢谢几亿农民瞒产私分，使我来想这个问题。要使公社一般懂得这个问题，这是客观法则，违反它就会碰得头破血流。如果我们不能真正说服他们，还是这样犹犹豫豫，公社就会垮，人就会跑。供给部分要少，工资部分要多，不要一县一社（修试除外）。一社统一集中分配，任意调人调东西，很危险。要迅速讲清楚；办法是开六级干部会。有人说富队会搞资本主义，我不信他能离开地球吗？如欲取之，必先予之，现在他就跑了。这还是人民内部矛盾，还没有动刀枪，会不会离心离德？照现在的情况有脱离太阳系的危险。现在我赞成跑，这样可以使我们警觉，将来就不会跑了。

已发文件作为初稿，我在河南取得经验，然后到武汉去，你们不要等，放手去作，基本观点不会变的。六中全会，缺少三级管理，队为基础，社与国家、社内队与队等价交换，这是认识问题。发现矛盾，分析矛盾，才能解决矛盾。发现是感觉，分析是理性，要有个过程，开头是接触，所谓分析就是揭露，解决是综合阶段。

一盘棋要三照顾。生产队有五亿人口，千万干部（队长、会计），得罪他们不得了。过去70万个小社，一社50个干部，则是三千万干部。瞒产私分为什么有那么大的劲，决心那么大，因为有五亿农民支持他们，我们则脱离了群众。认识这个问题，时间有五个月之久，相当迟，客现实际反映到主观，有个过程。

文件还要修改，但基本观点就是这样，你们可以照办。里面供给和工资问题没讲，劳动力盲目流入城市也未讲。

工人寄钱问题，中心是说服公社，不能拦路劫抢。军官寄钱回去，公社扣了，军官有很大反映。财产权利必须神圣不可侵犯，这样反而建设得快。要说服公社，懂得发展过程，懂得等价交换。邵大哥三支钢笔，将来不至三支，共产主义可能有十支。

城市办公社，我就想不通。天津人说，要办就办一个，人民代表大会就是人民公社嘛。企业学校都是全民所有制，至于要办食堂随你办，至于家属就业要怎么办就怎么办，已经是国有制还办人民公社干什么。小城市和县城还可以办。

有些东西，不要什么民族风格，如火车、飞机、大炮，政治、艺术可以有民族风格。干部下放，军官当兵，五项并举，蚂蚁啃骨头，是中国香肠，不输出，自己吃，这是马列主义，没有修正主义。公社倒是有修正主义，拦路劫抢、不等价交换。一平二调三提，不是马列主义，违反客观规律，是向“左”的修正主义。误认社会主义为共产主义，误认按劳分配为按需分配，误认集体所有制为全民所有制，想快反慢。武昌会议时，价值法则，等价交换，已弄清，但根本未执行，等于放屁。

城市公社问题，（1）小城市可以搞；（2）中等城市没有搞的不搞，已成立了的不要一下解散，可以试办；（3）大城市不搞。


114) 在郑州会议上的讲话（六）

（一九五九年三月）

什么叫建设社会主义，集中表现。

集体所有制和全民所有制要不要一条线？还是要一条线的。斯大林同志划了一条线，指出三个条件，先决条件，这是对的，缺点讲的不太具体，四十条中提的就比较具体了。许多问题斯大林没提到：并举、全党全民办工业、群众运动、政治挂帅、整风。

城市人民公社问题很复杂，不要怕慢，但要采取积极态度。

对农民问题：大跃进时对农民积极性估计不足，大跃进以来仍是农民问题，过高的估计了农民，究竟是鞍钢是老大哥呢？还是徐水是老大哥呢？还是工人阶级，鞍钢是老大哥。有些“理论家”一遇到实际问题就打折扣，他们就回避资本主义留下来的东西：商品生产和价值规律，问题在于怎么认识，看对我们的社会主义建设有没有好处？有好处就利用，为我们服务。要利用商品生产、价值规律。

过早宣传全民所有，国家就要调拨，是实质上剥夺了农民，农民会不高兴的，谁高兴这样作呢？台湾，唯恐天下不乱。

公社也可以办赢利较多的工业。（斯大林不敢把拖拉机交给农社）。

有人把农民当成工人，这不对。

不要怕商品生产，问题要看同什么样的经济相联系；

不能把人与人的关系看成是父子关系，而是平等关系。破除不平等，但仍然要有差别。

钢铁、炼、机械、电很重要，林业很重要，也要成为根本问题之一。

价值法则不起调节作用，只是计算工具。

人民公社实行了全民所有制不算共产主义。

苦战三年，再过十二年就可过渡到共产主义。


115) 党内通讯（一）

（一九五九年三月九日郑州）

各省、市、区党委第一书记同志们：

中央决定在三月二十五日在上海开政治局扩大会议，你们都要到会。各省、市、区党委根据此次郑州会议决议精神，以讨论人民公社为主题而召开的下级干部大会，大会约需要开十天左右，因此应当立即召开。例如湖北省委定于三月十一日开会是适当的，开迟了，不利。时间太短，问题的分析、揭露和讨论，势必不充分，解决得不会很适当，很彻底，就是说，不深不透。各省、市、区大会应当通过一个关于人民公社管理体制和若干具体政策问题的决议，第一书记要做一个总结性的讲话，以便又深又透地解释人民公社当前遇到的主要矛盾和诸项政策问题。将这两个文件立即发下去，使下面获得明确的根据。而这样两个文件的思想形成和文字起草，需要时间。假如三月十一日大会开幕，可能要开到三月二十日或者二十二日才能结束，各第一书记才有可能抽出空来，于三月二十五日到上海开会，这样就从容些，不至于太迫促。河南的六级干部大会，三月十日可以结束。他们的一个决议，一个总结性讲话，三月九日可以最后定稿。这两个文件，中央将在三月十四日以前用飞机送到你们手里以供参考。河南的下一步，是开县的四级干部大会，传达和讨论省的六级干部会议的出席人是：（一）县级若干人；（二）公社级若干人；（三）生产大队每队一人至二人；（四）生产队每队一人。外加着干观潮派，算账派。共计少者千余人，多者二千人。会期七天至十天。河南各县定于三月十三日或十四日同时开会，三月二十日或二十四日以前结束，三月份还剩下一星期，各级公社、大队、生产队去开会。总之，三月份可以基本上澄清和解决人民公社问题中一大堆糊涂思想和矛盾抵触问题。四月起，全党全民就可以一个方向地展开今天的大跃进了。我希望各省、市、区也这样办。各省、市、区的六级干部大会，如果能像湖北那样在三月十一日召开，三月二十日或二十二日以前可以结束，三月底可以结束县的四级干部会议，四月十日以前可以结束社和队的讨论，比河南的也只迟十天左右。有些同志或者认为仓促，无准备，大会召开的时间应当推迟。我认为不宜如此。我们已经有了明确的方针。把六级干部迅速找来，到地方即刻放出去，三四天内就会将大小矛盾轰开，就会获得多数人的拥护。我们已经有了明确的方针取得主动。观潮派算账派无话可讲。当然会有一部分人想不通，骂我们开倒车。这些人会有几天睡不好觉，吃不好饭，但不几天而已。三天后。就会通的。总之，慢了不好，要快，可以做些准备工作，首先稍稍打通地县两级思想，不必全通，有三天时间也就可以了。拖长反而不好。

以上是我的建议。是否可行，还是由你们根据你们自己的情况去决定。

一九五九年三月九日上午四时于郑州


116) 党内通讯（二）

（一九五九年三月十五日武昌）

各省、市、区党委第一书记同志们：

我到武昌已经五天，看了湖北六级干部大会的材料，同时收到一些省、市、区的材料，觉得有一个问题需要同你们商量一下。河南文件已经送给你们，那里主张以生产队为公社的基本核算单位和分配单位。我在郑州就收到湖北省委三月八日关于人民公社管理体制问题和粮食问题规定，其中主张“坚决以原来的高级社即现在的生产队为基本核算单位，原高级社已经分为若干生产队的，应合为一个基本核算单位。合队得再分。少数原高级社规模很小，经济条件大体相同，已经合为一个生产队的，只要是这些社的干部和社员愿意合为一个基本核算单位，可以经过公社党委审查决定，并报县委批准。”我到武昌，即找×××同志来此，和王××同志一起，谈了一下。我问××，你们赞成河南办法，还是赞成湖北办法？他说，他们赞成河南办法。因为他们那里一个生产大队大体上只管六个生产队。而这六个生产队，大体上是由三个原来的高级社划成的，即一个社分为两个队。后来又收到广东省委三月十一日报告，他们主张实行三定五放。三定中的头一定是“定基本核算单位”，一律以原来的高级社（广东省原有三万二千个高级社，平均每社三百二十户左右）为基础，有些即大体相当于现在的生产队（或大队），有些在公社化后分成二、三个生产队的，可以立即合并，成为一个新的队，做基本核算单位。原有的高级社如果过小，一个自然村有几个社的及虽在一个村，而经济条件悬殊不大经群众同意，也可以合并做为社的基本核算单位，这样，河南、湖北两省均主张从生产大队（管理区）为基本核算单位，究竟那一种主张比较好？或者两者可以并行呢？据王××同志说，湖北大会这几天正辩论这个问题，两派意见斗争激烈。大体上县委、公社党委、大队（管理区）多主张以大队为基本核算单位，我感到这个问题重大，关系到三十多万生产队长，小队长等基层单位干部和几亿农民的直接利益问题，采取河南、湖北的办法，一定要得到基层干部的真正同意，如果他们感到勉强的，则宁可采取生产队即原高级社为基本核算单位，不致使我们脱离群众，而在目前这个时间脱离群众，是很危险的，今年的生产将不能达到目的。河南虽然已经做了决定，但是，仍请省委同志在目前正在召开的四级干部会议上征求基层干部意见，如果他们同意省的决定，就照那样办，否则不妨改一改。“郑州会议记录”上所谓“队为基础”指的是生产队，即原高级社，而不是生产大队（管理区）。总之，要按照群众的意见办事。无论什么办法，只要适合群众的要求，才行得通，否则终久是行不通的。究竟如何办，请你们酌定。

一九五九年三月十五日于武昌


117) 党内通讯（三）

（一九五九年三月十七日武昌）

各省、市、区党委第一书记同志们：

关于县和公社会议问题。

各省、市、区六级干部大会即将结束，是否应开县的四级或五级干部大会呢？我的意见应当开，并且应当大张旗鼓的开，只是一律不要登报。河南各县正在开四级干部大会，开得很热闹很有益，河南省级负责同志正在直接领导几个县，以其经验，指导各县。湖北、广东、江苏，均已布置全省各县一律开会。江苏省的江阴县委，已经布置五万人大会。河南有两个县是万人大会，多数是四五千人的。我建议县应召开五级干部大会，即县委一级，公社党委一级，生产大队（或管理区）一级，生产队（即原高级社）一级。生产小队（即生产组，又称作业组）一级，每级都要有代表参加，使公社的所属的小队长，所有的支部书记和生产队长，所有管理区的总支书记和生产大队长以及公社一级的若干干部都参加会议，一定有思想不通的人，观潮派，算账派的人参加，最好占十分之一。社员中的积极分子，也可以找少数人到会。使所有这些人都听到县委第一书记的讲话。因为他的讲话比一般公社第一书记的水平要高一些。然后展开讨论，言者无罪，大大鸣放，有几天时间，将思想统一起来。要使三种对立面在会上交锋，十分之一的观潮派，算账派，（有许多被认为观潮派算账派的人，其实并不是观潮派算账派，他们被人看错了）同十分之九的正面人物之间交锋。辩论有三天至四天的时间就够了。然后，再以三天至四天的时间解决具体问题，共有七、八天时间就很够了。县的五级大会一定会比省的六级大会开得更生动、更活跃，要告诉公社党委第一书记和县委第一书记如何工作。在会中，专门召集这些同志讲一次，使他们从过去几个月中因为某些措施失当，吹共产风，一平二调三收款，暂时脱离了群众，这样一个尖锐的教训中，得到经验。以后要善于想问题，善于做工作，就可以与群众打成一片。应当讨论，除公社、管理区（即生产大队）、生产队（即原高级社）二级所有，二级管理三级核算之外，生产小队（生产小组或作业组）的部分所有制问题，这个问题是王××、陶××两位同志提出来的。我认为有理，值得讨论，县的大会在三月下旬即可完结，四月一个整月可以不开公社的代表大会了，忙一个月生产，开些小会，解决些具体问题，由各生产队在工作余暇召开党员大会，再开群众大会，形成全民讨论。因为每个公社都有几百人在县开过会了，问题已讲透了，可以直接进行全民工暇讨论，湖北已有些县在进行全民讨论，到五月间，全国各公社抽出三天时间（三天尽够了）开人民公社第一次社员代表大会，代表要有男的、女的、老的、少的、正面的、反面的（不要地富反坏，但要富裕中农）讨论一些问题，选举公社委员会，这种代表大会建议一年开四次，每次一天、二天至三天。公社第一书记要学会善于领导这种会议。我们的公社党委书记同志们，一定每日每时关心群众利益，时刻想到自己的政策，一定要适合当前群众的觉悟水平和当前群众的迫切要求，凡是违背这两条的，一定行不通，一定要失败。县委和地委都要注意加强公社的领导，要派政治上强的同志，去帮助政治上较弱的同志。地委要注意派人帮助领导较弱的县委。县和公社都要注意加强做为基本核算单位的生产队（一般指原来的高级社）的领导骨干。以上只是当做建议，究竟如何处理较为适宜，请你们考虑决定，县开会时，公社各级都要专人领导生产，或交替到会，不误农时。

一九五九年三月十七曰上午七时于武昌


118) 党内通讯（四）

（一九五九年三月二十九日北京）

上海几个县的材料可阅。

城市，无论工矿企业、交通运输业，财政金融贸易事业，教育事业及其他事业，凡属大政方针的制定和执行，一定要征求基层干部（支部书记、车间主任、工段长）群众中的积极分子等人的意见，一定要有他们占压倒多数的人到会发表意见，对立面才能树立，矛盾才能揭露，真理才能找到，运动才能展开。总支书记、厂矿党委书记、城市委书记、市委市府所属各机关负责人和党组书记、中央一级的司局长同志们，我们对于这些人的话，切忌不可过分相信。他们中的很多人几乎完全脱离群众，独断专行。上面的指示不合他们胃口的，他们即阳奉阴违，或者简直置之不理。他们在许多问题上，仅仅相信他们自己，不相信群众，根本无所谓群众路线。有鉴于此，尔后每年一定要召开两次五级或者六级、或者七级的干部大会，每次会期十天，上基层，夹攻中层，中层干部的错误观点才能改正，他们的僵死头脑才能松劲，他们才有可能进步，否则是毫无办法的。听他们的话多了，我们也不同化，犯错误，情况不明，下情不能上达，上情不能下达，危险至极。每年这样的大会开两次，对于我们也极有益处，可以使我们明了情况，改正错误。这里说的是城市问题，农村问题同样如此。我在前次通讯中，已经大体说过了。

毛泽东

一九五九年三月二十九日于北京


119) 对《陶××同志关于五级干部会议的报告》的批示（节录）

一九五九年三月三十日

有些地方不是这样，他们怕鬼，不敢将郑州要点立刻一杆子通到生产队，生产小组和全民中去。他们无穷忧虑，怕天下大乱，不可收台。

这三条办法好。群众一到，魔鬼生消。本来没有鬼，只是在一些同志的大脑皮层里感觉有鬼，这个鬼的名字叫“怕群众”。

牢骚也罢，反动言论也罢，放出来就好。牢骚是一定要人家发的，当然发者无罪。反动言论放出来后，他们会立刻感觉孤立，他们自己会做批判。不批判也不要紧，群众的眼睛中已经照下了他们的羞像，跑不掉了；也可以实行言者无罪这一条规律。现在是一九五九年了，不是一九五七年了。

旧账不能不算这句话，是写到郑州讲话去了的，不对。应改做旧账一般要算。算账不能实行那个客观存在的价值法则。这个法则是一个伟大的学校，只有利用它，才有可能教会我们的几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义。否则一切都不可能。对群众不能怨气。对干部，他们将被我们毁坏掉，有百害无一利。一个公社竟可以将原高级社的现金收入四百多万元退还原主，为什么别的社不可以退还呢？不要“善财难舍”。须知这是劫财不是善财。无偿占有别人劳动是不许可的。对湖北省委报告麻城经验的批语一九五九年四月三日

算账才能团结，算账才能帮助干部从贪污浪费的海洋中拨出身来，一身干净；算账才能教会干部学会经营管理方法；算账才能教会五亿农民自己管理自己的公社，监督公社的各级干部只许办好事，不许办坏事，实现群众的监督，实现真正的民主集中制。


120) 在上海会议上的讲话

（一九五九年四月五日）

要多谋善断。第一要多谋，第二要善断。

什么叫多谋呢？就是要听听不同的意见。先跟我们这些人谈一谈，交换交换意见。

要谋于秘书，谋于省市党书记，谋于地委书记、县委书记、公社书记、谋于农民，谋于厂长、车间主任、工段长、小组长，谋于工人，谋于有不同意见的同志。

要当机立断，不要错过形势。机不可失，时不再来。

要善于观察形势，才能当机立断。

缺乏当机立断，还是对形势观察不妥，断得不恰当，就是有一点武断。

×××

留有余地，成都会议上就讲过留有余地，后头不留有余地了。我们过去打仗，是用三倍、四倍、五倍、六倍、以至七倍的兵力来包围敌人，这是留了很大的余地。你一个团，我用三个、五个、六个、十个团，有几个团的后备，总可以把它吃下。不打无准备之仗，不打无把握之仗。而现在我们搞工业很多是打没有把握之仗，打没有准备之仗。我就怀疑搞工业的同志们是否真正积累了经验。积累了一些，还有一些没有积累。工作方法有相当大部份不对头。比如就不晓得多谋善断，留有余地。这是个马克思主义的方法问题。

×××

我们过去反对的“马鞍形’，重点是在反对“反冒进”。一九五七年不搞“马鞍形”是不行的。为了完成第一个五年计划，一九五六年搞了一百四十亿元的基本建设投资，当时是必要的。但是库存减少很多，一九五七年不得不调整一下。一九五六年十一月中央全会的时候，我完全赞成调整。钱和材料只有那么多，只能办那么多的事。

“马鞍形”将来还会有。生产增长速度可能一年高一点、一年低一点，或者两年高一点、一年低一点，或者三年高一点、一年两年低一点。不能每天高潮。像我们开会，每天高潮，就要死人的。波浪式的前进，这是个工作方法问题。


121) 在第十六次最高国务会议上的讲话纪要

（一九五九年四月十五日）

有许多人对西藏寄于同情。但是他们同情少数人，不同情多数人，一百个人里头，同情几个人，就是那些叛变分子，不同情百分之九十几。在外国，有那么一些人，他们对西藏人就是只同情一两万人，顶多三、四万人。西藏（包括昌都、前藏、后藏三个区域）大概是一百二十万人。一百二十万人，用减法除掉几万人，还是一百十几万人，世界上有许多人对他们不同情。我们的同情相反，我们同情一百一十几万人，而不同情那少数人。

那少数人是一些什么人呢？那少数人就是剥削压迫分子。讲贵族，××和阿沛也算贵族。但是贵族有两种：一种是进步的贵族，一种是反动的贵族。进步分子主张改革，旧制度不要了，舍掉它算了。旧制度不好，对西藏人民不利，一不人兴，二不财旺。西藏地方大，人太少了，要发展起来。这个事情，我跟达赖讲过，我说，你们要发展人口。我还说，你们的佛教，就是喇嘛教，我是不信的，我赞成你们信。但是，有些规矩可不可以稍微改一下子？你们一百二十万人里头，有八万喇嘛，这八万喇嘛是不生产的，一不生产物资，二不生产人口，你看，基督教是结婚的，回教是结婚的，天主教多数是结婚的，只有少数不结婚。（周恩来：印度教也结婚，日本的佛教，除少数人以外，也结婚。）就是西藏的佛教不结婚，不生人，不生产后代。这是不是可以改一改，来一个近代化？同时，教徒（喇嘛）要从事生产，搞农业、搞工业，这样可以维持长久。你们不是要天长地久，永远信佛教吗？我是不赞成永远信佛信教的。但是你们要，那有什么办法？我们是毫无办法的，信不信宗教的事情，只能个人自己决定。这些话，我跟达赖一个人谈过。我说，你们为了长久之计，是不是可以加以改革。

至于贵族，对那些站在进步方面主张改革的革命的贵族，以及还不那么革命，站在中间动动摇摇，不站在反革命方面的中间派，我们采取什么态度呢？我个人的意见：对于他们的土地，他们的庄园，是不是可以用我们对待民族资产阶级的办法：实行赎买政策，使它不吃亏。比如我们中央人民政府，把他们的生活包下来。你横直剥削农奴也是得那么一点，中央政府也给你们一点，你为什么一定要剥削农奴才舒服呢？

我看西藏是个农奴制度，就是我们春秋战国时代那个庄园制度。奴隶不是奴隶，自由农民不是自由农民，是介乎这两者之间的一种农奴制度。坐在农奴制度的火山上是不稳固的，每天都觉得地球要地震，何不舍掉算了，不要那个农奴制度了，不要那个庄园制度了，那一点土地不要了送给农民。但是吃什么呢？我看，对革命的贵族，革命的庄园主，还有中间派的贵族，只要他不站在反革命那方面，用赎买政策，我跟大家商量一下，看是不是可以？现在是平叛，来不及改革，将来改革的时候，凡是革命的贵族，以及中间派，动动摇摇的，总而言之，只要不站在反革命那边，我们不使他吃亏，就是照我们现在对待资本家的办法。并且，他这一辈子我们都包到。资本家也是一辈子都包到。几年定息过后，你得包下去，你得给他工作，你得给他薪水，你得给他就业，一辈子都包下去。这样有利，这样一来，农民就不恨这些贵族了，把仇就解开了。而农民（百分之九十五以上的人口）得了土地。

日本有个报纸哇哇吗，讲了一篇，它说，共产党在西藏问题上打了一个大败仗，全世界都反对共产党。说我们打了大败仗，谁人打了大胜仗呢？总有一个打了大胜仗的吧，又有人打了大败仗，又没有人打了大胜仗，哪有那事，既然我们打了大败仗，那么就有打了大胜仗的。你们讲，究竟胜负如何？假定我们中国人在西藏问题上打了大败仗，那么，谁人打了大胜仗呢？是不是可以说印度干涉者打了大胜仗？我看也很难说。你打了大胜仗，为什么那么痛哭流涕，如丧考妣呢？你们看我这个话有一点道理没有？

还有个美国人，名字叫艾尔奈普，写专栏文章的，他隔那么远。认真地写一篇文章，说西藏这个地方没有二十万军队是平定不了的；而这二十万军队，每天要一万吨的物资，不可能运这么多。西藏那个山高得不得了，共产党的军队难得去。因此，他断定，叛乱分子灭不了。叛乱分子灭得了灭不了呀？我看大家都有这个问题。因为究竟灭得了灭不了，没有亲临其境，没有打过游击战争的人，是不知道。这是个大家的疑问。我这里回答：不要二十万军队，只要××军队，只要二十万的×分之一。一九五六年以前就是××（包括干部）。一九五六年那一年我们撤退××多，剩下××多。那个时候，我们确实认真地这样搞了，宣布六年不改，六年以后，如果你们还不赞成，我们还可以推迟，是这样讲的。你们晓得，西藏整个民族不是一百二十万人，而是三百万人。刚才讲的西藏本部（昌都、前藏、后藏）是一百二十万人，其他在哪里呢？主要在四川西部，就是原来西康区域以及川西北，就是毛儿盖、松番、阿赛那些地方。这个地方最多。第二是青海，有五十万人。第三是甘肃南部。第四是云南西北部。这四个区域合计一百八十万人。四川省人民代表大会开会，跟他们商量，搞点民主改革，听了一点风，立刻就传到原西康这个区域，就举行叛乱，武装斗争。现在在青海、甘肃、四川、云南都改革了，人民武装起来了。藏人扛起枪来，组织自卫武装，非常勇敢。这四个区域能够把叛乱肃清，为什么西藏不能肃清呢？你讲复杂，西康这个区域是非常复杂的，为什么现在有许多所谓康边人去了西藏呢？就是西康的叛乱分子打败了，跑到那里去的。他们跑到那里，奸淫虏掠，抢得一塌糊涂，他要吃饭，就得抢。于是康人同藏人就发生了矛盾。西康跑出去的，青海跑出去的有一万多人。一万多人要不要吃饭？那里来呢？就在这一百二十万人中间吃来吃去。从去年七月算起，差不多已经吃了一年了。这回我们把叛乱分子打下来，把那些枪收缴了。比如日喀则，把那个地方政府的队伍的枪收缴了，江孜也收缴了，亚东也收缴了。收缴了枪的地方，群众非常高兴。老百姓怕他们三个东西：第一是怕他那印，就是怕那个图章；第二怕那个枪；第三，还有一条法鞭，老百姓很怕。把这三者一收，群众皆大欢喜，非常高兴，帮助我们搬枪枝弹药。西藏的老百姓痛苦得不得了。那里的农奴主对老百姓硬是挖眼，硬是抽筋，甚至把十六岁女孩子的脚骨拿来作乐器。还有拿人头作饮器，喝酒。这样野蛮透顶的叛乱分子完全能够灭掉，不需要二十万军队，只需要××军队，可以灭得干干净净。灭掉是不是都杀掉呢？不要。所谓灭掉者，并不是把他们杀掉，而是把他们捉起来教育改造，包括反动派，比如索康那种人。这样的人，如果他们回来，悔过自新，我们不杀他。

再讲一个中国人的议论。此人在台湾，名为胡适，他讲，据他看，这个“革命军”（就是叛国分子）灭不了。他说，他是徽州人，日本人打中国的时候，占领了安徽，但是没有去徽州。什么道理呢？徽州山太多了，地形复杂，日本人连徽州的山都不敢去，西藏那个山共产党敢去？我说，胡适之这个方法论就不对，他那个“大胆假设”是危险的。他大胆假设，他推理，他说徽州山小，日本人尚且不敢去，那么西藏的山大得多，高得多，共产党难道敢去吗？因此，结论：共产党一定不敢去，共产党灭不了那个地方的叛乱武装。现在要批评胡适之这个方法论，我看他是要输的，他并不“小心求证”。只有“大胆假设”。

有些人，像印度资产阶级，比如尼赫鲁总理这些人，又不同一点，他们是两面性：一面非常不高兴，非常反对我们这种政策，非常反对我们三月二十号以后开始的坚决镇压叛乱。


122) 党内通讯

（一九五九年四月二十九日）

省级、地圾、县级、社级、队级、小队级的同志们：

我想和同志们商量几个问题，都是关于农业的。

第一个问题，包产问题。南方正在插秧，北方也正在春种，包产一定要落实。根本不要管上级规定的那一套指示。不要管那些，只管现实可能性。例如去年亩产只有三百斤的，今年增产一百斤，也就很好了。吹上八百斤，一千斤、一千二百斤，甚至更多，吹牛而已，实际办不到，有何益处呢？又例如去年亩产五百斤的，今年增产二百斤、三百斤的也就算成成绩很大了。再增上去一般总不可能的。

第二个问题，密植问题。不可太稀，不可太密。许多青年干部和某些上级机关缺少经验，一个劲要密。有些人觉说愈密愈好。不对。老农怀疑，中年人也有怀疑的，这三种人开一个会，得出一个适当的密度，那就好了。既然要包产，密植问题就得由生产队、生产小队商量决定，上面死硬的密植命令，不但无用而且害人不浅。因此，根本不要下这种死硬的命令。省委可以规定一个密植幅度，不当做命令下达，只给下面参考。此外上面要精心研究到底，密植程度如何为好，积累经验，根据因气候不同，因地点不同，因土、肥、水、种等条件不同，因各种作物的情况不同，因田间管理水平高底不同，作出一个比较科学的密植程度的规定，几年内达到一个实际可行的标准，那就好了。

第三个问题，节约粮食问题。要十分抓紧，按人定量，忙时多吃，闲时少吃，忙时吃干，闲时半干、半稀，杂些番薯、青菜、萝卜、瓜豆、芋头之类，此事一定要十分抓紧。每年一定要把收割、保管、吃用三件事（收、管、吃）抓得很紧很紧，而且要抓得及时，机不可失，时不再来。一定要有储备粮，年年储一点，逐年增多，经过十年、八年的奋斗，粮食问题可能解决，在十年内一切大话、高调切不可讲，讲就是十分危险的，须知我国是一个六亿五千万人口的大国，吃饭是第一件大事。

第四个问题，扩种面积要多的问题。少种、高产、多收的计划，是一个远景计划，是可能的，但在十年内不能全部实行，也不能大都实行，十年以内只看情况逐步实行。三年以内大都不可行。三年以内要力争多种。目前几年的方针是：广种薄收与少种、多收的高额丰产田，同时实行。

第五个问题，机械化问题。农业的根本出路在于机械化，要有十年时间。四年以内小解决，七年以内中解决，十年以内大解决。今年、明年、后年、大后年这四年内，主要依靠改良农具、半机械化农具。每省、每地、每县都要设一个农具研究所。集中一批科学技术人员和农村有经验的铁匠、木匠，搜集全省、全地、全县各种比较进步的农具，加以比较，加以改进，试制新式农具。试制成功，在田里实验，确实有效，然后才能成批制造。加以推广。提到机械化，用机械制造化学肥料这件事，必须包括在内。逐年增加化学肥料，是一件十分重要的事。第六个问题，讲真话问题。包产能包多少，就讲能包多少，不讲经过努力实在做不到，而又勉强讲做得到的假话。收获多少就讲多少。不可以讲不合实际情况的假话。各项增产措施，实行八字宪法，每项都不可讲假话。老实人，敢讲真话的人，归根到底于人民事业有利，于自己且不吃亏。爱讲假话的人一害人民，二害自己，总是吃亏。应当说，有许多假话是上面压出来的。上面“一吹、二压、三许愿”使下面很难办。因此，干劲一定要有，假话一定不可讲。

以上六件事，请同志们研究，可以提出不同的意见，以求得真理为目的。我们办农业、工业的经验还很不足，一年、二年积累经验，再过十年，客观必然性可能逐步被我们认识，在某种程度上，我们就自由了。什么叫自由？自由是必然的认识。

同现在流行的一些高调比较起来，我在这里唱的是低调，目的在于真正调动积极性，达到增产的目的，如果事实不是我讲的那样低，而达到了较高的目的，我变为保守主义者，那就谢天谢地，不胜光荣之至。


123) 一九五九年四月二十七日在八届七中全会上的讲话（摘录）——工作方法九条

（一九五九年四月）

一、多谋善断，这句话重点在谋字上。要多谋，少谋是不行的，要与各方面去商量，要反对少谋武断。多谋，过去往往与相同意见的谋得多，与相反意见的人谋得少，与干部谋得多，与生产队员谋得少。商量又少又武断，那事情就办不好，谋是基础，只有多谋，才能善断。多谋的方法很多，如开调查会，座谈会。谋的目的就是为了断。有些同志少谋武断是要不得的。

二、留有余地，这不仅是工作方法问题，而且是个政治问题，我们在安排工作计划时，需留有余地，给下面点积极性，不给下面留有余地，就是不给自己留有余地。留有余地上下都有好处，如农村包产问题，包产指标两千斤，这就是没给下面留余地，也是没有给上面留余地。过去我们打仗留预备队，现在搞生产就忘掉了。经济工作不能蛮打蛮攻，生产东西不能都停掉。计划工作就要留余地。保证重点是主要的，没有重点就没有政策，我们是按照政策办事情的。

三、波浪式前进，凡是运动就有波，在自然科学中有波，曲波，凡是运动就是波浪式前进，这是运动发展的规律，是客观存在，不以人的意志为转移的，我们做工作都是由点到面，由小到大，都是波浪式前进，不是直线上升。

四、要善于观察形势。要经常注意观察政治动态，经济动态。所谓政治动态，就是观察各阶级思想，观察他们立场变化，书记要观察，各委员也要观察。各委员不但要做好分管的工作，也要做好集体的工作。

五、当机立断。把握形势的变化来改变我们的计划，机不可失，时不再来，要当机立断，不要优柔寡断，基本建设摊子大了一些，就要缩短一点。对党内一些不良倾向要当机立断。

六、与人通气。上下左右，左邻右舍，上上下下都要通气。中央与地方商量通气，党委委员商量通气，与书记要通气，我们过去通气少了一些，要想办法通气。现在釆取了写信的办法，一个月写一次，这是通气的办法。不要满足于书记处办事，更不要对省委书记封锁消息。

七、一个人有时胜过多数，因为真理往往在他一个人手里，真理往往掌握在少数人手里，如马克思主义就是在他一个手里。列宁讲要有反潮流的精神，各级领导要考虑多方面的意见。各级党委要考虑多方面的意见，要听多数人的意见，也要听少数人的意见和别人的意见，在党内要造成有话讲、有缺点要改正的空气，批评缺点往往就有点痛苦的，但批评之后，改了就好了。不敢讲话无非是六怕：怕警告，怕降级，怕没有面子，怕开除党籍，怕杀头，怕离婚，杀头，岳飞就是杀头才出名的。要言者无罪，按照党章可以保留自己的意见。过去朝廷有廷杖的制度，不知打死多少人，但还有许多人死在朝廷。

八、要集中：集中在书记处、常委会，要少数服从多数，但党内一定要造成一种空气，精神要解放，批评要开展，批评就是同志式的帮助。

九、凡是看不懂的文件，一定不准拿出来，拿出来也要顶回去。写文件要通俗，要有口语，要有目的性，观点要明朗，讲话要看对象。鲁迅的《阿Q正传》写了很多通俗的话。


124) 工作方法十六条

（一九五九年四月）

党的总路线，大家都赞成。去年政治上的主要标志是总路线的制定，但是还不能达到预期的效果，这是工作方法问题。

我们要实现总路线，必须有好的工作方法，没有好的工作方法，我们的总路线是不能完全贯彻的。有了总路线，还必须有好的工作方法，才能实现多快好省、几个并举的方针。所谓方法，无非是思想方法和工作方法。思想方法和工作方法是互相结合的，思想方法不对头，工作方法也就不对头。现在中心问题是工作方法问题。

一、多谋善断。这句话的重点在谋字上。谋的目的是为了断。曹操有个参谋叫郭嘉，他批评袁绍多谋寡断，有谋无断，没有决心，不果断，结果官渡之战就打了败仗。所以有谋还要善断。要多谋，少谋是不行的，要与多方面商量。我们了解情况要多听各方面的意见，多看看各种材料，各种方案，善于判断，善于下决心。现在我们有些人就是少谋武断。根本不同人家商量，这是武断。有些同志不大愿意听不同的意见，只愿听相同的意见。与相同意见的谋得多，与相反意见的谋得少；与干部谋得多，与生产人员谋得少。他不是听听别人不同的意见，看看别人不同意见的材料。来做出判断，听听不同的意见才有好处。不一定相同的意见才正确，不同的意见就不正确。不同的意见也可能是正确的。有些同志在订经济计划时不同别人交谈，不去多谋。为什么不跟秘书谋一下，不跟工厂的厂长谋一下？可以谋你左右的干部，也可以谋工人、农民，可以谋提出不同意见的同志。他既然提过不同的意见，你就谋谋他，看看他的意见怎样。有些同志很主观武断，认为自己的意见就是正确的。实践的结果，不行，还可能造成虚假现象。要听听各方面的意见，特别是反面的意见，不同的意见，将各方面的意见集中起来分析研究，才能多谋善断，订的计划才能正确。谋是基础，只有多谋才能善断。多谋的方法很多，如开调查会、座谈会。

二、留有余地。俗话说要有后手。一切工作都要留有余地。我们在安排工作计划时，要留有余地。给下面点积极性。不给下面留有余地，就是不给自己留有余地。留有余地上下都有好处。如农村包产问题，包产指标二千斤，就是没有给下面留有余地，也是没有给上面留有余地。过去我们打仗也是一样，要留有余地，集中兵力打击敌人，还要有个预备队，必要时把预备队拉出去。现在搞生产就忘掉了。计划工作要留有余地。长短期计划都应如此。要让实际工作去超过，要给群众超过计划的余地。生产队长说：“不怕一万，只怕万一。”过去工作中间起码是个泄劲的办法。让群众超过反而会鼓舞群众的干劲。我们有些生产计划、经济计划，满打满算，不留一点余地，很容易造成虚假现象。我怀疑搞工业的同志是否懂得工业。留有余地是政治问题，也是工作方法问题。我第一次访问苏联与斯大林谈话时，问他们第一个五年计划经济建设有什么经验。苏联同志说：经济建设有二条经验。第一是留有余地，苏联第一个五年计划留有百分之二十的余地，他公布的数目就少百分之二十。苏共二十一次代表大会公布七年计划，钢的生产指标九千多万吨，它实际生产不止这个数。农业生产也好，其他也好，都是留有余地，实际超过了，人民群众心情更加舒畅；一点余地不留，将来完不成计划，就造成悲观失望。苏联经济建设的第二条经验是抓住重点。有重点才有政策，没有重点就没有政策。我们要按政策办事情。一个时期有一个时期的重点。打仗也是一样，要有重点，有个主攻方向，有个箝制方向，这样才能打歼灭战。不仅建设工作要有重点，打仗要有重点，就是舞台艺术、写文章、做诗也要有重点，留有余地。舞台艺术也要给观众留有余地，不要把戏都演完，演完戏群众还会想想，这样的戏演得才算成功。现在我们有些戏用不着去看，都是一个公式，开个群众大会，开个斗争大会，喊了几句口号就收场了。没有给群众留有余地就结束了。所以写文章、做诗、演戏都要留有余地，不要一下子什么都做完，要让群众去想想。

三、波浪式前进。过去讲马鞍形，其实不是批评马鞍形，主要是反对冒进。那时有人公开在群众中反冒进，反多快好省路线。一九五七年把基本建设压缩了一下是对的，因为当时只有那么多，只能办那么多的事。今年计划也稍微降低了些。按速度来看，是增加了百分之××，今年要确保××万吨钢，煤有信心完成。农业指标，粮棉要很大努力才能完成，明年数字稍微再低一些。六一年再来个大跃进。社会主义建设中要懂得波浪式前进。“天增岁月人增寿，春满乾坤福满门。”不能天天搞高潮。我不反对波浪式，反对冒进。但是在群众中公开反冒进是不对的，这是泼冷水，泄气的办法。马鞍形将来还会有的，主要是不要反冒进。美国从一八六○年到一九五八年的九十九年中间，也不过是七次生产高潮，不是逐年高潮，也是波浪式前进，并不是每年都是高潮。我们的经济建设，按实际情况，可以高些，可以低些。比如钢的生产到一亿六千万吨，你还要翻一番就不容易了。少的时候翻一番可以，多了翻一番就困难，也没有这个必要。这是波浪式前进。波浪式前进也是个工作方法。凡是运动就有波，在自然科学中有声波、电波。凡是运动就是波浪式前进，这就是事物发展的规律，是客观存在，不以人的意志为转移的。我们做工作，订计划，也要照顾到这一点。波浪式前进是客观法则、客观规律，不能老是翻一番。四、实事求是。不同意在群众中公开反冒进，但是要落实计划，要按照形势改变计划。形势变了，情况变了，人的思想也要跟着变，我们就要改变计划，计划不是不能改变的，武昌会议到现在就改变了。不根据情况改变计划，工作就被动。经过第一季度的实践，认为非改变不可，不改变就会造成困难，造成混乱，任务不可能完成。要根据情况变化，适应情况变化，按情况办事。脑子不要硬化，订计划要有多少材料，多少人，订多大的计划，不要主观地订计划。

五、要善于观察形势。脑子不要僵化，要注意观察形势，观察动态，了解情况。要提倡嗅一嗅政治形势，嗅一嗅经济形势。所谓政治形势，就是观察各阶级思想，观察他们立场变化。书记要观察，各委员也要观察。各委员不但要做好分管的工作，也要做好集体工作。北戴河会议时，指标订得高，后来我走了河北、山东，感到不行。六中全会决定（钢）降低为××万吨，上海会议又压了一下，一步步落实。

六、要当机立断。只有观察形势正确，才能当机立断。把握形势的变化，来改变我们的计划。有的同志上不摸底，下不摸底，有的工作也有断，但断得不适当。优柔寡断是不对的，断的时候要下决心。机不可失，时不再来。公社这个问题很明显，究竟几级管理，去年没有清楚，（再）经过一个过程，一月二十七日，就提出这个问题。要感谢内部参考。内部参考给我很大帮助，登了一些反映农村情况的材料。后来看了×××同志的报告，又到天津找了×××，到了山东找了×××，到了吕鸿宾社，发现了以下问题，一条杆子，一杆秤，不同意的一顶帽子。一把钥匙，一张布告，一个楼梯。从这时才发觉队的所有制。这次会议明确地解决了这个问题。有些同志三分怕上级，七分怕下级，因为他摸到了上面的底，有什么错误缺点，上级总是要掌握团结——批评——团结、与人为善、治病救人的方针；他怕的是群众，你要他开五、六级干部大会，几万群众参加，他就怕了，他就经不起检查。以后要来一个上级、下级夹攻中层。很多县委、地委的话不可听，尽是好话，不把事实情况让你知道。在工业方面也要注意这个问题。中级干部的话往往不能听，要听也得上下结合才能做出正确的结论。召开五、六级干部会，基层干部占多数，这样的会才开得好。要善于分析情况，抓紧时机，当机立断，下定决心，这样才能得出正确的方针政策。对党内一些不良倾向，也要当机立断。

七、与人通气。上下左右，左邻右合，上上下下，都要通气。中央与地方商量通气。党委委员互相商量通气，与书记要通气。我们过去通气少了些，要想办法通气，现在釆取了写信的办法。一个月写一次，这就是通气的办法。通气有好处，不通怎么了解情况？怎么指导工作？做工作，会议，不要一点空气没有，讨论之前，应该事先有个酝酿。有些会连题也没有。我讲这个问题讲了一百次，不通气不好，不要把问题独立起来，不要使人不摸底。决定问题要有个充分酝酿。

八、解除封锁。平时不向中央反映情况，开会才拿一大堆材料来，平时不下毛毛雨，到时就下倾盆大雨。他就是不给你反映情况，不汇报，不请示，就是不给你知道，平时纸片只字不给你，开会就给你一大堆材料，要你做决定，下决心。要解除封锁，不要封锁中央，要把封锁消息的同志狠狠批评一顿，让他几夜睡不好觉，以后就会好了。杜勒斯封锁我们，共产党内部也有封锁情况的，不要封锁政治局，不要把中央委员和主席当做跑龙套的。对省委书记也不要封锁情况，报告中要有观点，一个事情要提出几种方案，要说明你那里的基本情况、不同意见、核心问题是什么。要把工作情况如实反映上来，不要封锁。九、一个人有时胜过多数，因为真理往往在他一个人手里。多数的时候是多数人胜过少数人，有时候又是少数人胜过多数人。就是说，有时候真理不在多数人这边，而在少数人或个别人这边。你们不要看开大会，大多数人赞成就是正确，就是真理。那不见得。往往真理是在少数人手里。如马克思主义，就是在他（马克思）一个人手里。你们看过联共党史，有一次会议大家都举手了，就是列宁一个人不举手。列宁未举手是真理，其他人都不对。列宁讲，要有反潮流的精神。各级党委要考虑多方面的意见。要听多数人的意见，也要听少数人和个别人的意见。在党内要造成有话讲、有缺点要改进的空气。批评缺点往往就有点痛苦的，但批评之后，改了，就好了。有些同志不把自己心里话说出来，中庸之道太多了。不敢讲话无非是六怕：怕警告，怕降级，怕没有面子，怕开除党籍，怕杀头，怕离婚。杀头，岳飞就是杀头才出名的。要言者无罪，按照党章可以保留自己的意见。过去朝廷有廷杖制度，不知打死多少人，但还有很多人死在朝廷（原稿如此——抄者）。有些同志深怕对自己不利，这就要提倡敢想敢说的共产主义风格。王熙凤舍得一身剐，敢把皇帝拉下马。当然，这是痛苦的。但错误的意见提出来，还可以受教育。领导干部对极少数人的意见，应该很好地考虑，注意分析这些意见，不要马上顶回去，看看里边有没有真理。

十、要历史地观察问题。计划变动，要经过一个历史过程。北戴河、（第一次）郑州、武昌、上海几次会议，原订的计划不是有了改变了吗？上海会议比较稳当，切合实际，可能会超额完成。粮食、棉花能不能超过，要做很大的努力。粮食把杂粮、地瓜加上去也可能完成。现在公布的四大指标不改变。去年放的“卫星”有的有好处，有的未放起就掉下来了，为什么去年不去更正呢？一更正就会给群众泄气。但去年大跃进是确实的。每年增产百分之十是跃进，百分之二十是大跃进，百分之三十是特大跃进。事物是从发展中逐步认识的，不到今年一月下旬，也不认识人民公社的所有制问题。武昌会议还没有提出所有制问题。也是（第二次）郑州会议才提出来的。

十一、凡是看不懂的文件禁止拿出来。有些工业部门拿出来的文件，别人看不懂，问他，他自己也不懂。写文章、写报告，不能用加减乘的方法，即形而上学的方法，一定要有情况、有分析，切合实际。我怀疑搞经济工作的同志是不是懂得经济，有的经济学家是不是真懂得经济，如果真懂得了，一定会从意识形态上表现出来。自己还不懂，写出来的东西别人当然也看不懂。为什么写的文章别人看不懂？就是没有钻进去，没有掌握材料，没有把每个问题都交待清楚。新华社关于西藏叛乱的公报，就有个来龙去脉。（按：此公报是在主席亲自主持下写的。）写文章是给人看的，一切问题都要有个交待，交代不出不要勉强，勉强写出来就不能说服人家。为什么会勉强呢？就是对事物没有真正的了解。有些文章没有说服力，说明你对业务本身不了解，不认识，不了解群众心理。唐朝名作家韩愈，以散文者称于世。他是河南修武人。他主张用师之意，不用师之辞。他主张不要因循守旧，要有独特风格。不要怕毁誉，潘宗词写骈体文，不好读，专叫人看不懂。美国的新闻报导值得我们学习。美国新闻通讯社的新闻报导，凡是提到某一个议员的名字，必注解他是美国某州的议员。每次都这样注解，多少年也是如此，重复了多少次也是如此，就是怕其他国家的人看不懂。我们的新闻报导却不管人家懂不懂，自己知道，人家不知，又不注解，又不注释。有的人写文章不用口语。鲁迅写文章就口语化，《阿Q正传》里的阿Q说：儿子打老子，这就是口语，一讲出去人家就懂。我不止讲过一万次了，从今天起要改过来。我们写文章是要给全国人民看的，要给一千三百万党员看的，要一看就懂，看不懂就退回去。这次工业部门有几份材料都退回去了。

十二、权要集中。权力集中在常委会和书记处。以后凡是小问题，政治局、常委会签字是可以的，凡是国家重大问题，一定要经过中央全会讨论。各经济部门的各种计划，先要通过中央全会讨论，决定方针，然后才订计划。不能先动手，后做计划。（造成）既成事实，才送上来签字。

一朝权在手，便把令来行。有权在手，就可以把令下。要勇于负责。要服从领导。

十三、要解放思想。不要怕鬼，不要扭扭捏捏，要有骨有肉。有些同志中间空气不健全，前怕狼，后怕虎，思想没解放，怕挨整。干部要有坚持真理的勇气，不要连封建时代的人物都不如。不要怕穿小鞋，怕失掉选票。就是杀了头也好么，你是为了国家，为了坚持真理，为了坚持自己正确的意见。

十四、关于批评。我们都是好同志，对同志的批评也是为了把工作做好，找到好的工作方法，希望同志们敢于提出各种不同的意见。要是你有缺点，我不批评，我有缺点，你不批评，造成这种自由主义的空气，不好。有些同志报喜不报忧，不把真实的情况反映上来。人家本来有困难，你反映上来说人家没有困难，人家有不同的意见，不好。（可能有漏字——抄者）我们又不打击，又不报复，为什么不敢大胆批评，不向别人提意见？明明看到不正确的，也不批评，不斗争，这是庸俗作风。我们前代无冤，后代无仇，不打不相识么。

一个人如果没有人恨，就是不可设想的。

批评、自我批评是党教育人民的武器。

十五、集体领导。中央开会有了核心，各地都应办到。

十六、和各部门的联系，特别是和工业部门的联系要加强。和三委（计委、经委、建委）、两部（冶金、一机）的联系要密切。

（说明：主席在一九五九年四月在八届七中全会上讲过工作方法九条，此后在另一次会议上的讲话增为十六条。以上是根据九条的传印稿和十六条的两种传抄稿整理的。）


125) 接见智利政界人士的谈话纪录（摘录）

（一九五九年五月十五日）

教人是很好的事情，跟学生保持关系，是很愉快的，特别是当大学教授。要研究学问，就要当教授。

我有几篇哲学著作，就是因为教书需要我写，我才写的。因此当教授是好的。要备课，就要自己写讲稿，不用人家的课本最好。学生逼你上课，你总要贩卖一点东西。我现在还想当教授。现在正如你们所说的。我的知识增加了，可能当教授，或是讲师或是助教。


126) 要政治家办报

（一九五九年六月×××传达）

现在名气很糟。去年大出风头，今年不好，说我们是纸老虎，不讲信用。

这很好。不仅敌人，而且朋友也觉得我们不行。去年名气很大，人人怕我们，不但美英怕我们，很惊慌，朋友也怕，受到压力，为什么能这么跃进。现在不太怕了。英国说，三十年内中国不是值得重视的力量。朋友还说，中国不是高速度，说话不那么拘谨了。我们自己不那么神气了。

去年三月，我在成都曾说：不要务虚名而得实祸。

去年，从九月一直被动。大家头脑发涨，要搞四亿吨钢，大谈共产主义。去年十一月到郑州才发现，我狠狠批评了一下。大家在风头上，要从三千万吨落到二千万吨，也难。在武汉会议上曾提，不要搞一千八百万吨也好，一千五百万吨也成。马克思写《资本论》一百年了，看来经验要自己取得。法则不能违反，要学习政治经济学第三版。过去学了就完了，谁也没有注意价值法则，违反了它就头破血流。

现在失了信用，不要紧。苦战一年，再加一年。那时宣布跃进成绩，现在不要更正，将来再说。

人民日报办得比过去好，老气没有了。但吹的太大，有办成中央日报的危险，新华社也有办成中央社的危险。

人民日报，我看一些消息，但“参考资料”，“内部参考”，每天必看。“内部参考”是个好刊物，要改进，不要只看现象。大局在“内部参考”。怎样把“内部参考”变成报纸，是你们的工作。

“新闻工作动向”是好刊物。有一期反映了日本专家的意见，这很好。太照顾对象也不好。要吸引人看，要吸引人听。“新闻工作动向”上地方报纸提出的问题，这些问题要多反映。有的读者反对解放日报的编辑，读者对。口径不一致，是解放日报对，毛主席对？（注：这里所说的材料，都在“新闻工作动向”第四十五期上）

新闻工作，要看是政治家办，还是书生办。有些人是书生，最大的缺点是多谋寡断。刘备、孙权、袁绍，都有这个缺点，曹操就多谋善断。

多端寡要，没有要点，言不及义。要一下子看到问题所在。曹操批评袁绍：“志大而智小，色厉而内荏”，没有头脑。袁绍还有其他缺点，兵多而分工不明，将校政令不一，地虽广，粮虽多，完全可为我用。——《三国志》曹操评袁绍。

搞新闻工作，要政治家办报。

××

你们要政治家办报，不要书生办报。


127) 六月二十九日、七月二日谈话纪录（摘录）

表扬好人好事，批评坏人坏事

有鉴于去年许多领导同志，县、社干部，对于社会主义经济问题这不大了解，不懂得经济发展规律，有鉴于现在工作中还有事务主义，所以应该好好读书。中央、省市、地委各级的委员、包括县委书记，要读政治经济学的书，要给县、社干部编三本书：一本是关于“好人好事”的书，收集在去年大跃进中，敢于坚持其理，不随风倒，工作做很好，不谎报，不浮夸，实事求是的例子。一本是关于“坏人坏事”的书，收集专门说假话，违法乱纪，或者工作中犯了严重错误的例子。第三本是中央从去年到现在的各种指示文件，有系统的编一本书。成绩伟大，问题不少，前途光明

国内形势如何？总的说来，成绩伟大，问题不少，前途光明。基本问题是：①综合平衡；②群众路线；③统一领导；④注意质量。其中最主要的是综合平衡和群众路线问题。宁肯少些，但要好些、全些，各种各样都要有，农业中粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂都要有。工业中要有轻工业、重工业，其中又要各样都有，去年集中力量搞小高炉，其他都丢了，这样搞法不行。大跃进的重要教训之一，主要缺点是没有平衡，说了两条腿走路，并举，实际上没有兼顾，整个经济中，综合平衡是个根本问题，有了综合平衡，才能有群众路线。

三种平衡：农业本身的农林牧副渔；工业内部的各部门，各个环节；工业和农业。做好这三种平衡工作，才可能正确处理整个国民经济的比例关系。把农业放在首要地位

过去安排经济计划的秩序是重轻农，今后恐怕要倒过来。现在是否是农轻重呢？也就是说，要强调把农业搞好，要把重、轻、农、商、交的秩序改为农、轻、重、交、商。这样提，还是首先发展生产资料，并不违反马克思主义。现在看来，陈云同志的意见是对的。要先把衣、食、住、用、行五个字安排好了之后，使大家过得舒服，就不会有人说闲话，骂我们，这样有利于建设，同时国家也可以多积累。

关于农村的几项具体政策

三定政策：定产、定购、定销，群众要求恢复，看来非恢复不可，可以三年不变，如果可以定，究竟定多少，增产部分是否可以征四留六，有灾减，自留地不征税，这次会议要议一下。

要恢复农村初级市场。

要使生产队成为半核算单位。加强中央统一领导，反对半无政府主义

积极性有两种，一种是实事求是的积极性，一种是盲目的积极性，红军的三大纪律，有两条可以普遍用：“一切行动听指挥”就是要统一领导，反对无政府主义；“不拿群众一针一线”，就是不搞一平，二调。体制问题：现在有些半无政府主义。“四权”过去下放多了一些，快一些，造成混乱。应该强调一下统一领导，中央集权。下放的权力，要适当收回，对下要适当控制，反对半无政府主义。过死不好，过活也不好，现在看来，不可过活。


128) 七月十日讲话纪录

团结问题。

对形势的认识不一致，就不能团结，要党内团结，首先要把问题搞清楚，要思想统一。有些同志对形势缺乏全面分析，要帮助他们认识，得的是什么，失的是什么。

要把问题搞清楚，有人说总路线根本不对，所谓总路线，无非是多快好省，多快好省根本不会错。

我们把道理讲清楚，把问题摆开，总可以有百分之七十的人在总路线下面。

要承认缺点错误，从一个局部来讲，从一个问题来讲，可能是十个指头，九个指头，七个指头，或者三个指头、两个指头，但是从全局来讲，只是一个指头的问题，从总的形势来讲，就是这样，九个指头和一个指头。

我总是同外国同志说，请他们隔十年时间再来看看我们是否正确。因为路线的正确与否，是实践的问题，要有时间，从实践的结果来证明，我们对建设说应该还没有经验，至少还要十年。这一年来的会议，我们总是把问题加以分析，加以解决，坚持真理，修正错误。党内有些同志不了解整个形势，要向他们说明：从某些具体事实说来，确实有得不偿失的，但总的来说，不能说得不偿失。取得经验总是要付学费的。


129) 在庐山会议上的讲话

（一九五九年七月二十三日）

你们讲了那么多，允许我讲点吧，可以不可以？吃了三次安眠药，睡不着。

讲点这样的意见。我看了同志们的记录、发言、文件，并和一部分同志们谈了话。我感觉到有两种倾向，这里讲一讲。一种是触不得，大有一触即发之势。吴稚晖说，孙科一触即跳。因此有部分同志感到有压力，即是不愿人家讲坏话，只愿人家讲好话，不愿听坏话。我劝这些同志要听。话有三种，咀有两用。人有一个咀巴：一曰吃饭，二曰讲话之义务。长一对耳朵就要听。他要讲，你有什么办法？有一部分同志就是不爱听坏话。好话坏话都是话，都要听。话有三种，一是正确的，二是基本正确的或不甚正确的，三是基本不正确或不正确的。两头是对立的。正确与不正确是对立的。

现在党内外夹攻我们。右派讲：秦始皇为什么倒台？就是因为修长城。现在我们修天安门，要垮台了，这是右派讲的。党内一部分意见还没有讲完，集中表现在江西党校的反映，各地都有。所有右派的言论都拿出来了。江西党校是党内的代表，有些人就是右派，动摇分子。他们看不完全，做点工作可以转变过来。有些人历史上有问题，挨过批评，也认为一塌糊涂，如广州军区的材料。这些话都是会外的讲话。我们是会内外结合。可惜庐山地方太小，不能把他们都请来。像江西党校罗隆基，陈铭枢，这是江西人的责任，房子太小吆！

不分什么话，无非是讲得一塌糊涂。这很好，越讲得一塌糊涂越好，越要听。我们在整风中创造了“硬着头皮顶住”这样一个名词。我和有些同志讲过，要顶住，硬着头皮顶住。顶多久？一个月、三个月，半年、一年、三年、五年、十年、八年，我们有的同志说“持久战”，我很赞成。这种同志占多数。

在座诸公，你们都有耳朵，听嘛！难听是难听，欢迎！你这么一想就不难听了！为什么要让人家讲呢？其原因，神州不会陆沉，天不会塌下来。因为我们做了些好事。腰杆子硬。我们多数同志腰杆子要硬起来。为什么不硬？无非是一个时期蔬菜太少，头发卡子太少，没有肥皂，比例失调，市场紧张，以致搞得人心紧张。我看没有什么紧张的。我也紧张，说不紧张是假的。上半夜你紧张紧张，下半夜安眠约一吃就不紧张了。

说我们脱离了群众，其实群众还是拥护我们的。我看困难是暂时的，就是三个月。春节前后，我看群众和我们结合得很好。小资产阶级狂热性有那么一点，但是并不那么多。我同意同志们的意见。问题是公社运动，我到遂平详细地谈了两个多钟头，嵖岈山公社党委书记告诉我，七、八、九三个月，平均每天三千人参观，十天三万人才，三个月三十万人。徐水、七里营听说也有这么多人参观，除了西藏都来看了。唐僧取经嘛。这些人都是县、社、队干部，也有地专干部。他们的想法是：河南人才，河北人创造了经验，打破了罗斯福免于贫困的“自由”。搞共产主义，这股热情，怎么看法？小资产阶级狂热性吗？我看不能那么说，要想多一点，无非是想多一点。这种分析是否恰当？三个月当中，三十万朝山进香，这种广泛的群众运动，不能泼冷水，只能劝说，同志们，你们的心是好的，事情难以办到，不能性急，要有步骤。吃肉只能一口一口地吃，要一口吃成个胖子不行。林×一天吃一斤肉还不胖，十年也不行。总司令和我的胖并非一朝一夕之功。这些干部率领几亿人民，至少30％是积极分子，30％是消积分子及地、富、反、坏、官僚。中农和部分贫农，40％随大流。30％是多少人，一亿几千万人。他们要求办公社，办食堂，搞大协作，非常积极。他们愿搞，你能说这是小资产阶级狂热性吗？这不是小资产阶级，是贫农、下中农、无产阶级，半无产阶级。随大流者也可以，不愿搞的30％，总之30％，加40％为70％，三亿五千万人在一个时期有狂热性，他们要搞。到春节前后有两个多月，他们不高兴了，变了，干部下乡都不讲话了，请吃红薯、稀饭，面无笑容，这叫刮“共产风”，但也要有分析，其中有小资产阶级狂热性，这是什么人？“共产风”主要是县社两级干部，特别是公社一部分干部，刮生产队和小队的，这是不好的。群众不欢迎，坚决纠正，说服他们，用一个月的功夫，三、四月间把风压下去，该退的退，社与队的账清了。这一个月的算账教育是有好处的，极短的时间使他懂得平均主义不行，“一平二调三提款”是不行的。听说现在大多数人转过来了，只有一部分人还留恋“共产风”还舍不得。哪里找这样一个大学校，短期训练班，使几亿人几百万干部受到教育。东西要交回，不能说你的就是我的，拿起就走了。从古以来，没有这个规矩，一万年以后也不能拿起就走。有，只有青红帮，青偷红劫，明火执仗，无代价地削剥人家劳动，破坏等价交换。宋江的政府叫“忠义堂”，劫富济贫，理直气壮，可以拿起就走，拿的是土豪劣绅的，那个章程，我看可以的。宋江劫的是“生辰纲”，就是我们打土豪劫的是不义之财，“劫之无碍”，刮自农民，归到农民。我们已长期不打土豪了，打土豪，分田地归公，那也可以，因为那也是不义之财。我们刮共产风，取生产队、小队之财，肥猪、大白菜拿起就走，这样是错误的。我们对帝国主义财产还有三种办法：征购、购买、挤垮，怎么能剥削劳动人民的财产呢？为什么一个多月就熄下这股风呢？证明我们的党是伟大的，光荣的、正确的，不仅有历史材料为证。三、四月份和五月有几百万干部和几亿农民受到教育，讲清了，他们想通了。主要是干部，不懂得这个财是义财，分不清界线，没有读好政治经济学，未搞通价值法则，等价交换，按劳分配，几个月就说通了，不办了。十分搞通的，未必有，几分通，七、八分通，教科书还没懂，叫他们读，公社一级不懂点政治经济学是不行的。不识字，可以讲。通几分，可以不读书，用事实来教育。梁武帝有个宰相陈发之，一字不识，强迫他作诗，他口念叫别人写，他说有些读书人，还不如老夫的用耳学。当然我不反对扫文盲，柯老说全民进大学，我也赞成，不过十五年得延长。还有南北朝有个姓曹的将军，打了仗以后要作诗：“出师儿女悲，归来笳鼓霓，借问过路人，何为霍去病”。还有北朝斛律金敕勒歌“敕勒川，阴山下，天似穷庐，笼盖四野。天苍苍，野茫茫，风吹草低见牛羊”。这也是一字不识的人。一字不识的人可以当宰相，为什么我们的公社干部，农民不可以听政治经济学呢？我看大家可以学，讲讲，政治经济学不识字可以讲，讲讲就懂了。他们比知识分子容易懂。教科书我就没有看，略为看了一点，才有发言权，要挤出时间，全党来个学习运动。

我们不晓得作了多少次检查了。从去年郑州会议以来，大作特作，有六级会议，影响五级会议，都要检查，北京来的人哇啦哇啦，他们就听不进去，我们检讨多次，你们就没有听到，我就劝这些同志，人家有嘴巴么！要人家讲么！要听听人家的意见。我看这次会议有些问题不解决，有些人不会放弃他们的观点，无非拖着么！一年、二年、三年、五年，听不得怪话不行，要养成习惯。我说就是硬着头皮顶住呵！无非是骂祖宗三代。这也难，我少年、中学时代，也是一听到坏话就一肚子气，人不犯我，我不犯人，人若犯我，我必犯人，人先犯我，我后犯人，这个原则，现在也不放弃。现在学会了听，硬着头皮顶住，听他一个、两个星期，再反击。劝同志们要听，你们赞成不赞成是你们的事，不赞成，如我错，我作自我批评。

第二方面，我劝另外一部分同志，在这样的紧急关头，不要动摇，据我观察，有一部分同志是动摇的。他们也说大跃进、总路线、人民公社都是正确的，但要看讲话的思想方面站在那一边？向那方面讲，这部分人是第二种人，“基本正确，部分不正确”的这一类人，但有些动摇。有些人在关键时就是动摇的，在历次大风大浪中就是不坚决的。历史上有四条路线，陈独秀路线、立三路线、王明路线、高饶路线，现在又是一条总路线。站不稳，扭秧歌。（国民党说我们是秧歌王朝）。他们忧心如焚，想把国家搞好，这是好的。这叫什么阶级呢？资产阶级还是小资产阶级？我现在不讲。在南宁会议，成都会议，党代大会讲过，1956年、1957年的动摇，不戴高帽子，讲成思想方法问题。如果讲小资产阶级的狂热性，反过来讲，那时的反冒进，就是资产阶级的冷冷清清，惨惨戚戚的泄气性，悲观性。我们不戴高帽子，因为这些同志和右派不同，他们也搞社会主义，只不过是没有经验，一有风吹草动就站不住脚，就反冒进。那次反冒进的人这次站住脚了。如××同志劲很大，受过那次教训，相信陈云同志也会站住脚的，恰恰是那次批判××同志的，他们那一部分人这次取他们的地位而代之。不讲冒进了，可是有反冒进的味道。比如说：“有失有得”。“得”放往后面是经过斟酌了的，如果戴高帽子，这是资产阶级动摇性，或降一等是小资产阶级动摇性。因为右的性质，往往受资产阶级的影响，在帝国主义、资产阶级压力下右起来了。

一个生产队一条错误，七十几万个生产队七十几万条错误都登出来，一年登到头，登得完登不完？还有文章长短，我看至少要一年，这样结果如何？我们的国家就垮台了，那时候帝国主义不来，国内人民也会起来把我们统统打倒。你办那个报纸天天登坏事，无心工作，不要说一年，就是一个星期也要灭亡的。登七十万条，专登坏事，那就不是无产阶级了，那就是资产阶级国家了，资产阶级的章伯均的设计院了，当然在座没有人这样主张，我是用夸大说法。假如办十件事，九件是坏的，都登在报刊上，一定灭亡，应当灭亡，那我就走，到农村去，率领农民推翻政府，你解放军不跟我走，我就找红军去。我看解放军会跟我走的。

我劝一部分同志讲话的方向要注意。讲话的内容基本正确，部分不妥，要别人坚定，首先自己坚定，要别人不动摇，首先自己不动摇。这又是一次教训。这些同志据我看不是右派是中间派，不是左派（不加引号的左派）。我所谓方向，是因为一些人碰了一些钉子了，头破血流，忧心如焚，站不住脚，动摇了，站到中间去了，究竟中间偏左偏右，还要分析。重复56年下半年、57年犯错误同志的道路，他们不是右派，可是自己把自己抛到右派边缘去了，距右派还有30公里，因为右派很欢迎这个论凋，现在有些同志的论调，右派不欢迎才怪。这种同志采取边缘政策，相当危险，不相信，将来看。这些话是在大庭广众当中讲的，有些伤人，现在不讲，对这些同志不利。

我出的题目中加一个题目，团结问题。还是单独写一段，拿着团结的旗帜，人民的团结，民族的团结，党的团结。我不讲对这些同志是有益是有害？有害，还是要讲。我们是马克思主义政党。第一方面的人要听人家讲，第二方面的人也要听人家讲。两方面的人都要听人家讲，我说还是要讲吗？一条是要讲，一条是要听人家讲。我不忙讲，硬着头皮顶住，我为什么现在不硬着头皮顶了呢？顶了廿多天，快散会了，索性开到月底。马歇尔八上庐山，×××三上庐山，我们一上庐山，为什么不可以？有此权利。

食堂问题，食堂是个好东西，未可厚非，我赞成积极办好。自愿参加，粮食到户，节约归己。我看在全国保持1／3我就满意了，一讲，吴芝圃就紧张了，不要怕。河南等省有50％的食堂还在，那也可以试试看，不要搞掉，我是就全国来讲。不是跳舞有四个阶段吗？“一边站，试试看，拚命干，死了算”。有没有这四句话？我是个粗人，很不文明。三分之一农民，一亿五千万坚持下去就了不起了。第二个希望，一半左右，二亿五千万，多几个河南、四川、湖南、云南、上海等等。取得经验，有些散了，还得恢复，食堂并不是我们发明的，是群众创造的，河北一九五六年公社化以前就有办的，一九五八年办得很快，曾希圣说：食堂节省劳动力，我看还有一条，节省物质，如果没有后面这一条，就不能持久。可否办到？可以办到。我建议河南同志把一套机械化搞起来，比如自来水，搞个东西不用挑，这样一来可以节省劳力，可以省物质，现在散掉一半左右有好处。总司令我赞同你的说法，但又和你的说法有区别。不可不散，不可全散。我是个中间派。我是个中间派，河南、四川、湖北等是左派，可是有个右派出来了。科学院昌黎调查组说食堂没有一点好处，攻其一点，不及其余，学“登徒子好色赋”的办法。登徒子攻宋玉三条：漂亮，好色、会说话，不能到后宫去，很危险。宋玉反驳说：“漂亮是父母所生，会说话是先生所教，好色无此事。天下佳人不如楚，楚国出丽者，莫若臣里，臣里之美者，莫若陈东家之子，增一分过长，减一分过短。……”登徒子是大夫，大夫就是今天的部长，是大部。如冶金部长，煤炭部长，还有什么农业部长，科学院调查组是攻其一点，不及其余。攻其一点的办法，无非是猪肉、头发卡子。无论什么人都有缺点，孔夫子也有错误，我也看过列宁的手稿，改得一塌糊涂，没有错误，为什么要改？食堂可以多一点，再试试看，试它一年、二年，估计可以办成。人民公社会不会垮台？现在没有垮一个，准备垮一半、垮七分，还有三分，要垮就垮，办得不好，一定要垮，共产党就是要办好，办好公社，办好一切事业，办好工业、农业、商业、交通运输，文化教育。

许多事情根本料不到，不是说党不管党吗？现在计划机关不管计划。一个时期不管计划。计划机关不只是计委，还有其它各部，还有地方，一个时期不管综合平衡。地方可以原谅，计委同中央各部十年了，忽然在北戴河会议后开始不管了，名曰计划指示，等于不要计划，所谓不管计划，就是不要综合平衡，根本不去算要多少煤，要多少铁，要多少交通。煤铁不能自己走路，要车马运，这点我没料到。我和××总理根本没有管。不知可说也。我不是开脱也是开脱，因为我不是计委主任，去年八月以前，主要精力放在革命方面，对建设根本外行，对工业计划一点不懂，在西楼（中南海西楼）时曾经说过不要写英明领导，管都没管，还说什么英明。但是，同志们，一九五八，一九五九主要责任在我身上。过去责任在别人××，××，现在应该说我，实在有一大堆事没管。始作俑者，其无后乎？我无后乎（一个儿子打死了，一个儿子发了疯）大办钢铁的发明权是柯庆施还是我？我说是我，我和柯庆施谈过一次话，说六百万吨。以后我找大家谈话，有×××也觉得可行，我六月讲1070万吨，后来去做，北戴河搞在公报上，××建议觉得可行，从此闯下大祸。九千万人上阵。……搞了小土群……看了很多讨论，大家讲还可以搞，要提高质量，降低成本，降低硫的成分，出真正好铁而努力奋斗。只要抓，也有可能。共产党有个方法叫抓，共产党和蒋介石都有两只手，共产党的手是共产主义者的手，一抓就抓起来了。钢铁要抓，粮油、棉、麻、丝麻、糖、药，还有烟果盐，农、林、牧、付、渔有十二项要抓，要综合平衡，各地不同，不能每县都一个模范。湖北有九峰山，白云中长竹木。要搞粮食，把竹木不搞了。有些地方不长茶，不长甘庶，要因地制宜。苏联不是搞过回民地区养猪么，岂有此理？工业计划搞了一篇文章，写得还好。至于党不管党，计划机关不管计划，不搞综合平衡，搞什么去了？根本不着急，总理着急，他不急。人不着急，没有一股神气，没有一股热情，办不好事情。有人批评计委李富春是“足将进而趑趄，口将言而嗫嚅”也，不要像李逵，太急了也不行。列宁热情磅礴实在好，群众很欢迎，口将言而嗫嚅，无非有各种顾虑。上半月顾虑甚多，现在展开了，有话讲出来了，记录为证，口说无凭，以此为证。你们有话讲出来嘛！你们抓住，就整我么，不要怕穿小鞋，成都会议讲过不要怕坐班房，甚至于不要怕杀头，不要怕开除党籍，一个共产党员高级干部，那么多顾虑，就是怕讲得不妥受整，这叫“明哲保身”啊！病从口入，祸从口出，我今天要闯祸，两种人都不高兴我，一种是触不得，一种是方向有点问题，不赞成，你们就驳，说主席不能驳，我看不对，事实上纷纷在驳，不过不指名，江西党校，中央党校一些意见就是驳，说始作俑者，其无后乎。一个是一○七○万吨钢。一○七○万吨钢是我建议，我下的决心，其结果是九千万人上阵，×××人民币，“得不偿失”。其次是人民公社，人民公社我无发明之权，有建议之权。北戴河决议是我建议写的，当时嵖岈山章程如获至宝。我在山东，一个记者问我：“人民公社好不好”？我说：“好”！他就登了报。小资产阶级狂热性也有一点，以后新闻记者要离开。

我有两条罪状，一条叫一○七○万吨，大炼钢铁，你们赞成也可以给我分一点，但是始作俑者是我。推不掉，主要责任是我，人民公社，全世界反对，苏联也反对，还有总路线是虚的实的，你们分一点，见之于行动是工业、农业。至于其他一些大炮，别人也要分担一点，你们那大炮也相当多，放的不准心血来潮，不谨慎，共产共的快。在河南讲起江苏，浙江的记录传得快，说话不谨慎，把握不大，要谨慎一点。长处是一股干劲，肯负责任。比那凄凄惨惨戚戚要好，但放大炮在重大问题要慎重，我也放了三大炮，公社，炼钢，总路线。彭德怀说他粗中无细，我是张飞粗中有点细。人民公社我说集体所有制。我说集体所有制到共产主义全民所有制的过程，两个五年计划太短了一些，也许要二十个五年计划。

说要快，马克思也犯过不少错误，天天想看欧洲革命要来了，又没来，反反复复，一直到死了，还没有来。到列宁时才来了，那不是性急？小资产阶级狂热性（某某插话说：列宁说世界革命形势到了，以后没有来。）马克思开始反对巴黎公社，季诺维也夫反对十月革命，季诺维也夫后来被杀了。马克思是否也杀呀？巴黎公社起来了，他又赞成，估计会失败，看到这是第一个无产阶级专政，三个月也好。要讲经济核算，这划不来。我们也有广州公社，大革命失败了。我们现在的工作是否像一九二七年那样失败？像二万五千里长征大部分根据地丧失，苏区缩小到十分之一？不能这样讲。现在失败没有？到会同志都说有所得，没有完全失败。是否大部分失败？不是，是一部分失败，刮了一阵共产风，全国人民受到了教育。

斯大林（社会主义经济问题）在郑州读过两遍，就讲学。现在要深入研究，否则事业不能发展，不能巩固。如讲责任，××、×××有点责任。农业部×××有点责任，第一个责任是我。柯老，你的发明权有没有责任？（柯老：有）是否比较轻？你那是意识形态问题。我是一个一○七○万吨钢，九千万人上阵，这个乱子就闹大了，自己负责。同志们自己的责任都要分析一下，有屎拉出来，有屁放出来，肚子就舒服了。


130) 对于一封信的评论

（一九五九年七月年廿六日）

收到一封信，是一个有代表性的文件。信的作者在我们的经济工作搜集了一些材料，这些材料专门属于缺点方面的。作者只对这一方面的材料有兴趣；而对另一方面的材料，成绩方面的材料，可以说根本不发生兴趣。他认为，从一九五八年第四季度以来，党的工作中缺点错误是主流。因此做出结论说，党犯了“左倾冒险主义”，“机会主义”的错误，而其根源在于一九五七年整风反右斗争没有“同时”反对左倾冒险主义的危险。作者李云仲同志（他是国家计委一个付局长，不久前调任东北协作区委员会办公厅综合组组长）的基本观点是错误的。他几乎否定一切。他认为几千万人上阵大炼钢铁损失极大而毫无效益，人民公社也是错误的，对基本建设极为悲观，对农业他提到水利，认为党的“左倾冒险主义，机会主义”错误是办水利引起的，他对前冬去春几亿农民在党的领导下大办永利没有好评。他是一个“得不偿失”论者，某些地方简直是“有失无得”论者。作者的这些结论性的观点放在第一段，篇幅不多。这个同志的好处是把自己的思想和盘托出。他跟我们看见的另一些同志，他们对党和人民的工作基本上不是高兴，而是不满，对成绩估计很不足，对缺点估计过高，为现在的困难所吓倒、对干部不是鼓劲而是泄气，对前途信心不足，甚至丧失信心，但是不愿意讲出自己的想法和看法，或者讲一点，留一点，而采取“足将进而趔趄，口将开而嗫嚅”，躲躲闪闪的态度大不相同。李云仲同志和这些人不同，他不隐瞒自己的政治观点，他满腔热情地写信给中央同志，希望中央采取步骤克服现在的困难。他认为困难是可以克服的，不过时间要长些，这些看法是正确的。信的作者对计划工作中缺点的批评占了大部分篇幅，我认为很中肯。十年来还没有一个愿意和敢于向中央中肯地有分析地系统地揭露我们计划工作的缺点，因而求得改正的同志。我就没有看见这样一个人。我知道这种人是有的，他们就是不敢越衙上告。因此我建议，将此信在中央一级和地方一级（省、市、自治区）共两级的党组织中，特别是计划机关中，予以传阅并且展开辩论，将一九五八年、一九五九年两年自己所做的工作的长短，利害得失，加以正确的分析，以利统一认识，团结同志，改善工作，鼓足干劲，奋勇前进，争取经济工作及其他工作（政治工作、军事工作、文教卫生工作、党的各级组织的领导工作，工、青，妇工作）的新的伟大胜利。党中央从去年十一月第一次郑州会议以来至此次庐山会议，对于在自己领导下的各项重大工作中的错误缺点在足够地估计成绩（成绩是主要的，缺点是第二位的）的条件下，进行了严肃的批判，这次批判工作已经有九个月了。必须看到，这种批判是完全必要的，而且是迅速地见效和逐步地见效的，又必须看到，这种严肃的认真的批判，必定而且已经带来了一定的付作用，就是对于某些同志有泄气。错误必须批判，泄气必须防止。气可鼓而不可泄。人而无气，不知其可也。我们必须坚持今年三月第二次郑州会议纪录上所说的，在满腔热情地保护干部的精神下，引导那些在工作中犯有错误者，存在缺点者，批判和改正自己的缺点错误。错误并不可怕，就怕不肯批评，不肯改正，就怕因批评而泄了气，必须顾到改错和鼓劲两方面，必须看到批评整改虽然已经几个月了、一切未完工作还必须坚持做完，不可留尾巴。但是现在党内外出现了一种新的事物，就是右倾情绪、右倾思潮、右倾活动已经增加，大有猖狂进攻之势，这表现在此次会议印发各同志的许多材料上。这种情况还没有达到一九五七年党内外右派猖狂进攻那种程度，但是苗头和趋势已经很清楚，已经出现在地平线上了，这种情况是资产阶级性质的，另一种情况是无产阶级内部的思想性质的，他们和我们一样都要社会主义，不要资本主义，这是我们和这些同志的基本相同点。但是这些同志的观点和我们的观点是有分歧的。他们的情绪有些不正常，他们把党的错误估计得过大了一些，而对几亿人民在党的领导下所创造出来的伟大成绩估计得过小了些，他们做出了不适当的结论，他们对于克服当前的困难信心很不足。他们把他们的位置不自觉地摆得不恰当，摆在左派和右派的中间。他们是典型的中间派。他们是“得失相当”论者。他们在紧要关头不坚定，摇摇摆摆。我们不怕右派猖狂进攻，却怕这些同志的摇摆。因为这种摇摆不利党和人民的团结，不利于全党一致鼓足干劲，克服困难，争取胜利。我们相信，这些同志的态度是可能改变的。我们的任务是团结他们，争取他们改变态度。为要达到此目的，必须对此种党内的动态作必要的估计。不可估计太高，认为他们有力量可以把党和人民的大船在风浪中摇翻。他们没有这样大的力量。他们占相对的少数，而我们则占大多数。我们和人民中的大多数（工人、贫农、下中农、一部分上中农和知识分子）是团结一致的。党的总路线和体现总路线的方针、政策、工作方法，是受到广大党员、广大干部和广大人民群众的欢迎的。但也不可把他们的力量估计过低，他们有相当一些人。他们的错误观点在受到批判、接受批判、端正态度以前，是不会轻易放弃自己的观点的，这一点必须看到。党内遇到大问题有争论表现不同的观点，有些人暂时摇摆，站在中间，有些人站到右边去，是正常的现象，无须大惊小怪。归根结底，错误观点乃至错误路线一定会被克服，大多数的人，包括暂时摇摆，甚至犯路线错误的人，一定会在新的基础上团结起来。我们党三十八年的历史就是这样走过来来的。反右必出“左”，反“左”必出右，这是必然的。时然若言。现在是讲这一点的时候了，不讲对团结不利，于党于个人都不利。现在这一次争论，可能会被证明是一次意义重大的争论，如同我们在革命时期，各次重大争论一样，在新的历史时期——社会主义建设时期，不可能没有争论的，风平浪静的。庐山会议可能被证明是一次意义重大的会议。“团结——批评——团结”，“惩前毖后，治病救人”，是我们解决党内矛盾的正确的已被历史证明的有效方法，我们一定要坚持这种方法。

我的这些意见，大体已在七月廿三日的全体会议上讲了，但有些未讲完，作为那次讲话的补充，又写了这些话。


131) 对三个文件的批示

（一九五九年七月廿九日）

此三件印发各同志。印时请注意，将赫鲁晓夫的那篇（连同中央社的一则纽约消息）放在前面。三篇印在一起。请同志们研究一下，看苏联曾经垮台的公社和我们的人民公社是不是一个东西。看我们的人民公社究竟会不会垮台。如果要垮台的话，有那些是以使它们垮台的因素。如果不垮台的话，又是为什么。不为历史要求的东西，一定垮掉，人为的维持不垮是不可能的。合乎历史要求的东西、一定垮不了，人为的解散也是办不倒的。这是历史唯物主义的大道理。请同志们看一看马克思《政治经济学批判》的序言。近来攻击人民公社的人们就是抬出马克思这个科学原则，当作法宝祭起来打我们，你们难道不害怕这个法宝吗？


132) 给王稼祥的信

（一九五九年八月一日）

此件请看一下，有些意思。我写了几句话，其意思是驳斥赫鲁晓夫的，将来我拟写文宣传人民公社的优越性。一个百花齐放，一个人民公社，一个大跃进，这三件事赫鲁晓夫是反对的，或者是怀疑的。我看他们是处于被动，我们非常主动。你看如何，这三件是要向全世界作战，包括党内大批反对派和怀疑派。


133) 在庐山会议上的讲话

（一九五九年八月二日）

中委、候补中委191人，到会147人，列席15人，共165人，会议议程：

（一）改指标问题：武汉六中全会决定了今年的指标，上海七中全会有人主张改指标，多数不同意，看来改也改不彻底，现在还有五个月，改了好经过人大常委会，高指标是自己定的，自己立了个菩萨自己拜，现在还得打破，打破了不符合实际的指标，钢、煤、粮、棉等。

（二）路线问题：有些同志发生怀疑，究竟对不对？上庐山前不清楚，上庐山后有部分人要求民主，要求自由，说不敢讲话，有压力，当时摸不着头脑，不知所说的不民主是为的什么？前半个月是神仙会议，没有紧张局势。他们说没有自由，就是要攻击总路线，破坏总路线，他们要自由，就是破坏总路线的自由，要批评总路线的言论自由，他们要求紧张的局势。以批评去年为主，也批评今年的工作。说去年的工作做坏了，自去年十一月第一次郑州会议以来，纠正了“刮共产风”，纠正了“一平二调三提款”等一些“左”的倾向。他们对于九个月来的工作，看不到，不满意，要求重新议论，否则就认为压制民主。他们对政治局扩大会议嫌不过瘾，说民主少了，现在开全会，民主大些，准备明年开党代表大会。看形势，如需要，今年九、十月开也可以。五七年不是要求大民主，大鸣、大放、大辩论吗？庐山会议已经开了一个月了，新来的同志不知道怎么一回事，先开几天小会，再开大会，最后作决议。

开会的方法，用大家所赞成的方法，从团结的愿望出发。中央全会的团结，关系到中国社会主义的命运。在我们看来，我们应该团结，现在有一种分裂的倾向。去年八大我说过，危险无非是：一、世界大战，二、党分裂，当时还没有显着的迹象，现在有这种迹象了。团结的方法，从团结的愿望出发，经过批评与自我批评，在新的基础上达到新的团结的目的。对犯错误的同志，采取惩前毖后，治病救人的方针，给犯错误的同志一条出路，允许犯错误的同志改正错误，继续革命，不要像“阿Q正传”上的赵太爷，不许阿Q革命。对犯错误的同志要一看二帮，只看不帮，不作工作是不好的。我们反对错误，毒药吃不得，我们不是欣赏错误的臭味。批评斗争他们是使他们离我们近一点，使缺点错误离我们越远越好。对于犯错误的同志要有分析，无非是两种可能，一个是能改，一个是不能改。所谓看，就是看能不能改，所谓帮，就是帮助他改。有些同志一时跟到那边去，经过批评说服，加上客观情况的改变，许多同志改变过来了，又脱离了那些人。立三路线、王明路线，遵义会议上纠正了，以后经过十年时间，一直到七大，中间经过了整风，经过十年是必要的。一个人要改正错误要有几个过程。你强迫一下改正不行。马克思说：“商品是经过千百次交换才认识其两重性的。”洛甫开始不承认路线错误，七大经过斗争，洛甫承认了路线错误。那场斗争，王明没有改，洛甫也没有改，又旧病复发，他还在发疟疾，一有机会出来了。大多数同志改好了。从路线错误来说，历史事实证明是可以改变的，要有这种信心。不能改的是个别的。可见釆取治病救人的方针是见效的，要有好心帮助他们。对人有情，对错误的东西应当无情的，那是毒药，要有深恶痛绝的态度，但不用武松、鲁智深、李逵的方法。他们很坚决。可以参加共产党，他们的缺点是不大策略，不会作政治工作。要釆取摆事实讲道理的方法，大辩论，大字报，中字报，庐山会议的简报。

上山讲了三句话：成绩很大，问题不少，前途光明。后来问题不少一句出了问题，是右倾机会主义向党猖狂进攻的问题，刮“共产风”的问题没有了，“一平二调三提款”没有了，浮夸也没有了，现在不是反“左”而是反右。是右倾机会主义向党、向六亿人民、向轰轰烈烈的社会主义运动猖狂进攻的问题。现在要指标，越落实越好，反了几个月的“左倾”右倾必然出来，缺点和错误确是存在的，但已经改了，他们还要求改。他们抓住这些东西来攻击总路线。把总路线引导到错误的方面去。


134) 给张闻天的信

（一九五九年八月二日）

闻天同志：

怎么搞的？你陷入那个军事俱乐部去了。真是物以类聚，人以群分。你这次安的是什么主意？那样四面八方勤劳辛苦，找出那些漆黑一团的材料，真是好宝贝！你是不是跑到东海龙王敖广那里取来的？不然，何其多也！然而一展览，尽是假的。讲完没两天你就心慌意乱，十五个吊桶打水，八上七下，被人们缠住脱不了身。自作自受，怨得谁人？我认为你是旧病复发，你的老而又老的疟疾原虫还未去掉，现在又发寒热症了。昔人吟疟疾词云：“冷来时冷的冰凌上卧，热来时热的蒸笼里坐，痛时节，痛的天灵破，颤时节，颤的牙关挫，只被你害杀人也么哥，只被你害杀人也么哥，真是寒来暑往人难过。”同志，是不是？如果是那就好了。你这个人很需要大病一场。《昭明文选》第三十四卷枚乘“七发”末云：“此亦天下要言妙道也，太子岂欲闻之乎？于是太子据几而起曰：涣乎若一听圣人辨士之言，涊然汗出，霍然病已。”你害的病与楚太子相似，如有兴趣可以读一读枚乘的“七发”，真是一篇妙文。你把马克思主义的要言妙道通通忘记了，于是乎跑进了军事俱乐部，真是文武合璧，相得益彰，现在有什么办法呢？愿借你同志之箸为同志筹之：两个字曰：“痛改”。承你看得起我，打几次电话，想到我处一谈，我愿意谈，近日有些忙，请待来日，先用此信，达我悃忧。

毛泽东


135) 八月二日对《湖南省平江县谈岭公社稻竹大队几十个食堂散伙又恢复的情况》一文的批语

（一九五九年八月五日）

印发各同志。此件很值得一看。一个大队的几十个食堂，一下子都散了，过了一会儿又都恢复了，教训是：不应该在困难面前低头。像人民公社和公共食堂这一类的新鲜事物是有深远的社会经济根源的，一风吹是不应该的，也是不可能的，某些食堂可以一风吹掉。但是总有一部分人，乃至大部分人，又要办起来。或者在几天之后，或者在几十天之后，或者在几个月之后，或者在更长时间之后，总之又要吹回来的。孙中山说：“事有顺乎天理，应乎人情，适合世界之潮流，合乎人群之需要，而为先知先觉者决志行之，则断无不成者也。”这句话是正确的。我们的大跃进，人民公社，属于这一点。困难是有的，错误也一定要犯的。但是可以克服和改正。悲观主义的思潮是腐蚀党、腐蚀人民的一种极坏的思潮，是与无产阶级和贫苦农民的意志相违反的，是与马克思列宁主义相违反的。


136) 对《王国藩社的生产情况一直很好》和《目前农村中“闲话”较多的是那些人》二文的批语

（一九五九年八月六日）

将这四篇印发各同志。请各省、市、区党委负责同志将王国藩人民公社一篇印发所属一切人民公社党委，并加以介绍，请各公社党委予以研究。有哪些意见是可以釆纳的，据我看都是可以釆纳的。第一条，勤俭办社；第二条，多养猪（不养猪的回族除外）；第三条，增殖大牲畜；第四条，增加大农具；第五条，食堂办法；第六条，工作踏实，实事求是；第七条，有事同群众商量，坚持群众路线，这些都是很好的，我想每一个专区总可以找到一个至几个办得较好如同王国藩那样的公社，请你们用心去找，找到了加以研究，写成文章，公开发表，予以推广。《目前农村中‘闲话’较多的是那些人》这一篇，也值得一看。这同目前在庐山讲闲话较多的人们是有联系的。


137) 对《安徽省委书记处书记张恺帆下令解散无为县食堂报告》的批语

（一九五九年八月十日）

印发各同志。右倾机会主义分子，中委会里有，即军事俱乐部的同志们，省级也有，例如安徽省委书记张恺帆，我怀疑这些人是混进党内的投机分子。他们在由资本主义到社会主义过渡时期中，站在资产阶级立场，蓄谋破坏无产阶级专政，分裂共产党，在党内组织派别，散布他们的影响，涣散无产阶级的先锋队，另立他们的机会主义的党。这个集团的主要成分是高岗阴谋反党集团的重要成员，就是明显证据之一。这些人在资产阶级民主革命时期，他们是愿意参加的，有革命性，至于如何革法也是常常错误的。他们没有社会主义革命的精神准备，一到社会主义革命时期他们就不舒服了。早就参加了高饶反党集团，而这个集团是用阴谋手段求达其反动目的的。高饶集团的漏网残余，现在又在兴风作浪，迫不急待，急于发难，迅速被揭露，对党对他们本人都有益处，只要他们愿意洗脑筋，还是有可能争取过来的。因为他们是具有反动与革命的两重性，他们现在的反社会主义纲领，就是反对大跃进，反对人民公社。不要被他们的花言巧语所迷惑，例如说总路线基本正确，人民公社不过迟几年办就好了。要挽救他们，要在广大干部中进行彻底揭发，使他们的市场缩小而又缩小。一定执行治病救人的方针，一定要用摆事实讲道理的方法，还要给他们革命与工作的出路，批判从严，处理从宽。


138) 对辽宁省执行中央反右倾指示报告的批语

（一九五九年八月十二日）

印发各省市。各省、市、自治区的情况如何？辽宁那样的反右倾、鼓干劲的部署是否已经做了？效果如何？看来各地都有右倾情绪，右倾思想、右倾活动存在着，增长着。有各种程度不同的情况，有些地方存在着右倾机会主义分子，向党猖狂进攻的情绪，必须按照具体情况加以分析，把这歪风邪气打下去，辽宁作的很好，步骤也好，成绩显着，他们取得了主动权，迫使右倾机会主义分子处于被动。这个经验值得各地注意。


139) 为《经验主义，还是马克思列宁主义》一书写的前言

（一九五九年八月十五日）

各位同志：

建议读这两本书。一本哲学小辞典（第三版），一本政治经济学教科书（第三版）。两本书都在两年读完。这里讲《哲学小辞典》一本书第三版。第一、二版错误颇多。第三版好得多了。照我看来，第三版也还有缺点和错误。不要紧，你们读时还可以加以分析和鉴别。同政治经济学教科书一样，基本上是一本好书。为了从理论上批判经验主义，我们必须读哲学。理论上，我们过去批判过教条主义，但是没有批判经验主义。现在主要危险是修正主义。在这里即出了《辞典》中的一部分，题为《经验主义，还是马克思列宁主义》，以期引起大家读哲学兴趣，以后可以读全书。至于读哲学史，可以放在稍后一步。我们现在必须作战，从三方面打败反党反马克思主义的思潮：思想方面、政治方面、经济方面。思想方面即理论方面。建议从哲学，经济学两门入手，连类而及其他部门。


140) 对《马克思主义者应该如何正确地对待革命的群众运动》一文的批语

（一九五九年八月十五日）

一个文件摆在我的桌子上，拿起来一看，是我的几段话和列宁的几段活，题目叫做《马克思主义者应该如何正确地对待革命的群众运动》，不知是那一位秀才同志办的，他算是找到了几挺机关枪，几尊迫击炮，向着庐山会议中的右派朋友们，乒乒乓乓发射了一大堆连珠炮弹。共产党内的分裂派，右得无可再右的那些朋友们，你们听见炮声了吗？打中了你们的要害没有呢？你们是不愿意听我的话的，我已“到了斯大林晚年”，又是“专横独断”，不给你们“自由”和“民主”，又是“好大喜功”，“偏听偏信”，又是“上有好者，下必有甚焉”，又是“错误只有错到底才知道转弯”，“一转弯就是180度”，“骗”了你们，把你们“当做大鱼钓出来”，而且“有些像铁托”，所以有的人在我面前都不能讲活了，只有你们的领袖才有讲活的资格，简直是黑暗极了，似乎只有你们出来才能收拾局面似的。如此等等。这是你们的连珠炮，把个庐山几乎轰掉了一半。好家伙，你们那里肯听我的那些昏话呢？但是据说你们都是头号的马列主义者，善于总结经验，多讲缺点，少讲成绩，总路线是要“修改”的，大跃进“得不偿失”，人民公社“搞糟”了，大跃进和人民公社都不过是“小资产阶级狂热性”的表现。那么，好吧，请你们看看马克思和列宁怎样评论巴黎公社，列宁又怎样评论俄国革命的情况吧！请你们看一看：中国革命和巴黎公社，那一个好一点呢？中国革命和一九○五——一九○七的俄国革命相比较，那一个好一点呢？还有，一九五八——一九五九中国建设社会主义的情况，同俄国一九一九、一九二一年列宁写那两篇文章的时候的情况相比较，那一个好一点呢？你们看见列宁怎样批判叛徒普列汉诺夫，批判那些“资本家老爷及其走狗”、“垂死的资产阶级和依附于他们的小资产阶级民主派的猪狗们”吗？如未看见，请看一看，好吗？

“对转变中的困难和挫折幸灾乐祸，散布惊慌情绪，宣传开倒车，这一切是资产阶级知识分子进行阶级斗争的工具。无产阶级是不会让自己受骗的。”怎么样？我们的右翼朋友。

既然分裂派和站在右边的朋友们都爱好马列主义，那么，我建议：将这个集纳文件提供全党讨论一次。我想，他们大概不会反对吧。


141) 机关枪迫击炮的来历及其他

（一九五九年八月十六日）

昨天上午我说，以《马克思主义者应当如何对待革命的群众运动》为题的那个文件，“不知道是那一位秀才同志办的，他算是找到了几挺机关枪、几尊迫击炮，向着庐山会议中的右派朋友们，乒乒乓乓地发射了一大堆连珠炮弹”。这个疑问，昨天晚上就弄清楚了。不是庐山的秀才同志，而是北京的×××同志和他的两位助手，发大热心，起大志愿，弄出来的。庐山出现的这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级的生死斗争的继续。在中国，在我党，这一类斗争，看来还得斗下去，至少还要斗二十年，可能要斗半个世纪，总之要到阶级完全消灭，斗争才会止息。旧的社会斗争止息了，新的社会斗争又起来。总之，按照唯物辩证法，矛盾和斗争是永远的，否则不成其为世界。资产阶级政治家说，共产党的哲学就是斗争的哲学，一点也不错。不过，斗争形式依时代不同有所不同罢了。就现在说，社会经济制度变了，旧社会遗留下来残存于相当大的一部分人们头脑里的反动思想，亦即资产阶级思想和上层小资产阶级思想，一下子变不过来，要变需要时间，而且需要很长的时间。这是社会上的阶级斗争。

党内斗争反映了社会上的阶级斗争，这是毫不足怪的，没有这种斗争才是不可思议。这个道理过去没有讲透，很多同志不明白，一旦出了问题，例如一九五三年高饶问题，现在的彭、黄、周、张问题，就有许多人感到惊奇，这种惊奇，是可以理解的。因为社会矛盾是由隐到显的。人们对于社会主义时代的阶级斗争的理解，是要通过自己的斗争和实践才会逐步深入的。特别是一些党内斗争，例如高、饶、彭、黄这一类斗争具有曲折复杂的性质。昨日还是“功臣”，今日变成祸首，“怎么搞的，是不是弄错了？”人们不知道他们的历史变化，不知道他们历史的复杂和曲折，这不是很自然的吗？应当逐步地、正确地向同志们说清楚这种复杂和曲折的性质。再则，处理这类事件，不可用简单的方法，不可以把它当作敌我矛盾去处理，而必须把它当作人民内部矛盾去处理。必须采取“团结——批评——团结”，“惩前毖后，治病救人”，“批判从严，处理从宽”，“一曰看，二曰帮”的政策。不但要把他们留在党内，而且要把他们留在省委员会内、中央委员会内，个别同志还应当留在中央政治局内。这样，是否有危险呢？可能有。只要我们采取正确的政策，可能避免。他们的错误，无非是两个可能：第一，改过来；第二，改不过来。改过来的条件是充分的。首先，他们有两面性，一面，革命性，一面，反革命性。直到现在，他们与叛徒陈独秀、罗章龙、张国焘、高岗是有区别的，一是人民内部矛盾，一是敌我矛盾。人民内部矛盾可能转化为敌我矛盾，如果双方采取的态度和政策不适当的话；可能不转化为敌我矛盾，而始终当作人民内部矛盾，予以彻底解决，如果我们能够把这种矛盾及时适当地加以解决的话。下面的这些条件是重要的。全党全民的监督，中央和地方的大多数干部的政治水平，比较一九五三年高、饶事件时期大为提高了，懂事了。庐山会议上这一场成功的斗争，不就是证据吗？还有，我们对待他们的态度和政策，一定要是符合情况的马克思主义的态度和政策，而我们已经有了这样的态度和政策。改不过来的可能性也是存在的。无非是继续捣乱，自取灭亡。那也没有什么不得了。向陈独秀、罗章龙、张国焘、高岗队伍里增加几个成员，何损于我们伟大的党和我们伟大的民族呢？但是，我们相信，一切犯错误的同志，除陈、罗、张、高一类极少数人以外，在一定的条件下，积以时日，总是可以改变的。这一点，我们必须有坚定的信心。我党三十八年的历史提供了充分的证据，这是大家所知道的。为了帮助犯错误的同志改正错误，就要仍然把他们当同志看待，当作兄弟一样看待，给以热忱的帮助，给他们以改正错误的时间和继续从事革命工作的出路。必须留有余地。必须有温暖，必须有春天，不能老留在冬天过日子。我认为，这些都是极为重要的。


142) 右倾机会主义者挑起了斗争

（一九五九年八月十六日）

犯右倾机会主义错误的同志，不在去年十一月郑州会议上提出意见，更不在北戴河会议上对高指标提出意见，也不在去年十二月武昌会议上土出意见，也不在三月底，四月初上海会议上提出意见，而在这庐山会议上提出意见。

这些同志为什么不在那个时候提？因为他们的一套，那时提不出，如果他们有一套正确的见解，比我们高明，在北戴河就提嘛！他们等到中央把问题解决了，或者大部分解决了，才来提，认为这时不提就不好提了，因为他们感觉现在不提，再等几个月后，形势要好转，时间过了，就更不好了，故急于发动。


143) 关于枚乘《七发》

（一九五九年八月十六日）

此篇早已印发，可以一读。这是骚体流裔，又有所创发。骚体是有民主色彩的，属于浪漫主义流派，对腐败的统治者投以批判的匕首。屈原高居上游，宋玉、景差、贾谊、枚乘略逊一筹，然亦甚有可喜之处。你看《七发》的气氛，不是有颇多的批判色彩吗？“楚太子有疾，而吴客往问之”，一开头就痛骂上层统治者的腐败。“且夫出舆入辇，命曰蹶痿之机。洞房清宫，命曰寒热之媒。皓齿蛾眉，命曰伐性之斧。甘脆肥脓，命曰腐肠之药。”这些话一万年还将是有理。现在我国在共产党的领导之下，无论是知识分子，党、政、军工作人员，一定要做些劳动，走路、爬山、游泳、广播体操都在劳动之列，如巴甫洛夫那样，不必说下放参加做工、种地那种更踏实的劳动了。总之，一定要鼓足干劲，反右倾。枚乘直攻楚太子：“今太子肤色糜曼，四肢痿随，筋骨挺解，血脉淫濯，手足惰窳；越女待前，齐姬奉后，往而游宴，纵恣乎曲房隐间之中，此甘餐毒药，戏猛兽之爪牙也。所从来者至深远，淹滞永久而不废，虽令扁鹊治内，巫咸治外，尚何及哉！”枚乘所说，有些像我们的办法，对犯错误的同志，大喝一声：你病重极了，不治将死。然后，病人几天或者几个星期，或者几个月睡不着觉，心烦意乱，坐卧不宁，这样一来就有希望了。因为右倾或“左”倾机会主义这类毛病，是有历史根源和社会根源的，“所从来者至深远，淹滞永久而不废”。这个法子，我们叫作“批判从严”。客曰：“令太子之病，可无药石针刺灸疗而已，可以要言妙道说而去也，不欲闻之乎？”指出了要言妙道，这是本文的主题思想。此文首段是序言，下分七段，说些不务正业而又新奇可喜之事，是作者立题的反面。文好。广陵观潮一段达到了高峰。第九段是结论，归到要言妙道。于是太子高兴起来，“涊然汗出，霍然病已。”用说服而不用压服的方法，用摆事实讲道理的方法，见效甚快。这个法子有点像我们的“处理从宽”。首尾两段是主题，必读。如无兴趣，其余可以不读。我们应当请恩格斯、考茨基，普列汉洛夫，斯大林、李大剑、鲁迅、瞿秋白之徒，“使之论天下之精微，理万物之是非”，讲跃进之必要，说公社之原因，兼谈政治挂帅之极端重要性。马克思“览观”，列宁“持筹而算之，万不失一”。我少时读过此文，四十年不理它了。一日忽有所感，翻起来一看，如见故人。聊効野人献曝之诚，赠之于同志。枚乘所代表的是地主阶级的较低层，有一条争上游，鼓干劲的路线。当然，这是对于封建阶级上层、下层两下阶层说的。不是如同我们现在是对社会主义社会无产、资产两个阶级说的。我们争上游鼓干劲的路线代表无产阶级和几亿劳动农民的意志。枚乘所攻击的是那些泄气、悲观、糜烂、右倾的上层统治的人们。我们现在也还有这种人。枚乘，苏北淮阴人，汉文帝时为吴王刘濞的文学待臣。他写此文，是为给吴国贵族们看的。后来，“七体”繁兴，没有一篇好的。《昭明文选》所收曹植“七启”。张协“七命”作招隐之词，跟屈、宋、景、枚唱反调，索然无味了。


144) 附：枚乘《七发》今译

楚国的太子有了病，一个吴国来的客人去问候他。客人道：“听说太子贵体不安，是不是好一点了呢？”太子道：“还疲乏得很，谢谢你关心。”客人趁机进言道：“现今天下安宁，四方和平。太子正在少壮之年。或许你长期贪恋安乐，日日夜夜没有节制。邪气侵犯，在体内凝结阻塞，以至于心里烦乱郁闷，情绪恶劣好像醉酒似的。常常心惊，睡不安宁。中气不足，听觉不灵，厌恶人声。精神散漫，好像百病齐生。耳目昏昏，喜怒无常。这样下去日子长了，性命就要不保。太子你是不是这样呢？”太子道：“谢谢你。我倚靠国君中力量，常常有些享受，但是还不到你所说的程度。”客人道：“一般贵家子弟，住在深宫内宅之中，内有媬母照料，外有师傅陪伴，要想交结朋友是不可能的。饮食一定是淳美香嫩，肉肥酒浓。衣服一定是温暖轻细而且多，永远热得像过夏天。这样，虽有金石的坚强，也是要销损而解体的，何况筋骨之间呢？所以说，放纵耳目的嗜欲，贪图肢体的安逸，就要妨碍血脉的和畅。出入都坐车子就是瘫痪之兆。幽深和清凉的宫室就是寒热病的媒介。妖姬美女就是斫伤生命的斧子。美味的酒肉就是烂肠子的毒药。如今太子皮肤太细嫩，四肢不灵活，筋骨松弛，血脉阻滞，手脚无力。听使唤的，前有越国的美女，后有齐国的佳人。往来游玩吃喝，在曲折幽深的房子里纵情取乐，这简直是把毒药当着美餐，和猛兽的爪牙戏耍呀。过去的影响已经深远，而又拖延不改，即使叫扁鹊来治疗，巫咸来祷祝也来不及啦。现在对付你这样的病，需要世上的君子，知识广博的人，有机会时给你出出主意，改变改变旧习和成见，常在您的身边，做您的辅佐。那么沉沦的享乐，荒唐的心思，放纵的欲望，就无从产生了。”太子道：“等我病好了一定照你的话行事。”

客人道：“现在太子的病，可以不用药石针炙而用精深的理论来治疗。您不想听听吗？”太子道：“我愿意听。”客人道：“龙门山的桐树，高达十丈还没有分枝。中心纹理盘曲，树根分布很广，上有千仞的高峰，下有百丈的深涧。急流逆波摇荡它。它的根半死半生。冬天的烈风霜雪刺激它，夏天的雷电打击它。早愿有鸟鸣晚上有鸟宿。孤鸿在上面呼号，鹍鸡在下面哀叫。于是在秋冬之间，叫最精于弹琴的师挚砍下它来做成琴。用野茧的丝做弦，用孤子的带钩做隐，用九子寡母的耳珠做琴徽。叫师堂弹奏那名叫《畅》的曲子。叫伯牙来唱歌词。那歌词是这样：“麦芒尖尖啊野鸡晨飞，面向废墟啊背倚枯槐，道路穷绝啊溪流遇回。”鸟儿听了，拢起翅膀不再飞。野兽听了，垂下耳朵不再走。虫蚁听了，支起咀巴不再前进。这是天下最感动人的歌声，太子您够勉强起来听听吗？”太子道：“我的精神不好，怕不能够。”

客人道：“煮熟小牛腹部的肥肉，加上笋蒲。用肥狗的肉来加羹，盖上一层石耳菜。煮饭用楚地的粳稻，或是雕胡的米粒。粘的饭成团，松的到口就散。教尹伊来煎熬，易牙来调味。熊掌炖得烂烂地，加些芍药酱。将薄切的兽脊烤来吃，新鲜的鲤鱼做鱼片。配上秋天变黄的紫苏，白露时节的蔬菜。兰花泡的酒，舀来漱口。还有野鸡肉，豹子胎。少吃些干的，多喝点稀的，就像热汤浇在雪上似的容易消化。这也是天下最可口的了，太子您能够勉强起来赏赏吗？”太子道：“我的精神不好，怕不能够。”

客人又说：“钟、岱等地的良马，年龄到了就用来驾车，跑在前头的像一飞鸟，跑在后面的像距虚。用爵麦喂马，马都成了急性子的，配上结实的马缰，赶上平坦的大道。让伯乐前后视察，让王良、造父来赶车，秦缺，楼季做车右，他们能制止乱跑的马，能扶起翻了的车子。然后和人家下千镒黄金的大睹注，在千里的长途上赛跑。这是天下最快的车子，太子您能够勉强起来乘坐吗？”太子道：“我的精神不好，怕不能够。”

客人道：“登上景夷台，南望荆山，北望汝水，左江右湖，那乐趣是天下少有的，这时可以叫博学有辩才的人，陈说山川的本原，尽举草木的名称，排比事物，编成文辞以类相连。在一番徘徊游览之后，下台到虞怀宫中摆酒。游廊连接四面有檐的建筑，有台的城，结构重迭，采画纷纭。车道交错，池水曲折，养的鸟几有混章、白鹭、孔崔、鹨鸡、天鹅、鹓鶵、鵁鶄。有些鸟头上有翠毛，颈上有紫缨。螭龙鸟、德牧岛，鸣声相和。鱼类腾跃，鳞翅振奋。清净的水边长着蕏草和水蓼，还有蔓生的草和芳香的莲。女桑和河柳，素叶而紫茎，苗松、枕木和樟木、枝条上达青天。梧桐和棕树，一片林子望不到头。各种浓郁的芳香，和种种的声音相杂。树头舒缓地随风摇动，树叶翻复忽明忽暗。大家入座畅饮，乐声振荡快人心意。这时让景春来助兴，让田连来调音。各种美味陈列在面前，各色肴饭都具备。娱目的是精选的美色，悦耳的是流转的好音。这时发出旋风般的《激楚》之曲，飘起郑卫的悠扬乐声。叫先施（西施）、征舒（夏姬）、阳文、段干、吴娃、闾娶、傅予等美人，拖着各色的裙裾，垂着燕尾。眼光对人挑逗，表示心里暗许。她们引流水洗濯，身上带了杜若的香气。头发上好像笼罩着尘雾，涂上了兰膏。换上便服来待奉。这也算是天下美妙盛大的娱乐了，太子您能够勉强起来玩耍吗？”太子道：“我的精神不好，怕不能够。”

客人道：“那么我要为您训练骐骥，驾有窗的轻车，您坐在这样壮马拉的车子上，右边带着夏后氏箭囊里的劲箭，左边带着黄帝的鸟号之弓，去到云梦的林中，围绕生长兰草的洼地奔驰，奔到江边然后缓缓地行进。在青苹之间休息，迎着清风。陶醉在春天的空气里，满怀春意的心为之动荡，然后追赶狡兽，许多支箭射中了轻捷的飞鸟。这时犬马的本领发挥尽致，野兽的脚困乏万分，看马和御车的人使尽了他们的智慧和技巧。威慑着虎豹，吓坏了鸷鸟。奔马的铃当当乱响。跨越游鱼，抓着麋角，踢倒麕兔，践踏麋鹿。这些动物都流着汗珠，窘迫屈伏。无伤而吓死的，足足装满随从的车子。这是规模最壮大的田猎，太子您能够勉强起来干一场吗？”太子道：“我的精神不好，怕也不能够。”但是他这时眉间呈现了喜色，渐渐地这喜色几乎布满了整个面部。

客人见太子有高兴的样子，就更进一步道：“打猎时夜火烧灭，兵车雷滚。旌旗高举，装饰着鸟羽和牛尾，整齐而众多。放开马蹄追逐，因为爱得野味，个个争先。为拦捕野兽而焚烧过的地面非常广阔，远望去可以看见边缘。然后把毛色纯一躯体完整的牺牲献到诸侯之门。”太子道：“妙啊！我愿意再听下去。”

客人道：“这还不曾完呢。那时丛林之间和沼泽深处，烟雾弥漫，野牛和老虎都跑了出来。勇壮的人非常强悍袒露着身体空手上去搏斗。白刃闪闪，矛戟纷纷。收取猎获物的人同时掌管记功，赏赐银绢铺下杜若，盖上苹草，为牧人布置了筵席。有美酒和佳肴，有细切的烧烤肉，款待宾客。盛满的酒杯并举，言语入耳动心，诚实无悔，说一不二。忠信的表情就像刻在金石上一样。高声歌唱，长久不厌倦。这真是太子所喜爱的，能够勉强起来去玩玩吗？”太子道：“我很愿意跟你们去，就怕我这病人成为大夫们的累赘。”看起来太子的病已经有起色了。

客人道：“我们将在八月十五日，同诸侯和远方来的朋友们兄弟们齐到广陵的曲江观涛。初到时还不会见到涛的形状，不过看水力所到之处，已经令人大大吃惊。看那水力所驾陵的，所拨起的，所激乱的，所结聚的，所洗荡的，纵然是有才能辩的人，也不能详加描述。既而目迷神乱，心惊胆战。浪涛滚滚而来。初时迷芒一片，少时奇峰突起，忽然声势浩大，超越旷远。似乎要陵驾南山，以望东海。那浪头几乎上冲苍天，而它的边际煞费想象。这时观赏奇景无穷无尽。然后注意东方日出之处，只见浪头迅速地乘流而下，不知要奔到何处才停。有时奔乱曲折地奔泻，忽然纠结着流去再不回头。浪涛冲到南岸然后远逝，看的人心神紧张更加疲惫，涛的形象在心中久久不散，直到天明，然后才心安神定。这时胸中受到荡涤，五脏受到冲刷。洗净手足，又洗颜面、发、齿。驱逐了倦意，去净了尘垢，困惑消失，耳目开朗。在这时候纵然是久病的人也要伸直驼背，招起跛脚，张开瞽目，打通聋耳来观看它，何况小小烦闷病酒的呢？所谓启发昏蒙、解除迷惑，都不消说了”。太子道：“妙得很！那么涛究竟是一种什么气呢？”

客人道：“那是不见于记载的，不过我曾听师付说过，涛有三点似神非神：雷声轰隆传达百里是其一；江水倒流，海水上潮是其二；山中云气吞吐，日夜不息是其三。初时江水平满而流得极快，然而波涌涛起。开始的时候，水淋淋而下，像许多白鹭在降落，再进一步，就滚滚翻翻，像白车白马，张着白的帷盖。当浪头像云堆似的，纷纷扰扰，就如三军奋起。当两旁的奔流忽然涌起，飘飘地，就如将领乘着轻车在统御军队。驾车的是六条蛟龙，跟着太白帅旗。忽而但见白色的虹蜺在奔驰，前后相连不断。高高低低，前前后后，挨挨挤挤。又见壁垒重重，人多马众有如军队。大声轰轰，漫天沸腾，势不可当。看那两边岸旁，汹涌激怒，盛气冲突，向上击刺，向下投石。正如勇壮的战士，猛扑无畏，冲营抢渡。小湾小港无所不到，跨出崖岸越过沙滩。遭遇者死亡，阻挡者崩溃。开始的时候从或围津口出发，逢山陇而回转，遇川谷而分流。到青篾时盘桓回旋，到檀桓时无声急进，到伍子山速度减低，远奔胥母之战场。上赤岸，扫紫桑。横奔像雷滚，显然威武，如发狂怒水声混混，犹如擂鼓。涛在岸合处被阻而又发怒，上升远跳，大波扬起，在名叫借借的隘口大战起来。这时鸟来不及飞起，鱼来不及转身。兽来不及逃走。纷纷忙忙，也像波涌云飞一般的混乱。向前扫荡南山，回头冲击北岸，丘陵颠复，然而又荡平两岸。浪头高峻，破坏堤防，直到全胜方才罢休。然后急速地奔泻，任意泛滥，十分横暴。鱼鳖都不能自主，颠倒翻复，稀里花拉，起伏不绝，连神物也觉得骇异。这种景象难以尽述，简直令人吓倒，或者吓得昏头昏脑。这是天下最奇的奇观，太子你能勉强去看看吗？”太子道：“我的精神不好，不能去啊！”

客人道：“我要为太子推荐有道术的，有才智的人才，如庄周、魏牟、扬朱、墨翟，便蜎、詹何之类，让他们谈谈天下最精深的道理，讨论万事万物的是非，让孔丘和老聃来总结，孟子来稽核，这样，一万个问题也错不了一个。这是天下最切要最美妙的理论了，太子您可以听听吗？”于是太子扶着几案站起来，说道：“我现在一切疑虑都消散了，好像已经听到圣人辩士的言论。”这时他出了一身透汗，忽然之间，老病全消。

《七发》简介

《七发》是西汉著名赋家枚乘的作品。枚乘主要的活动时间是汉文帝和汉景帝二代。（公无前179——143年）

《七发》的结构是用七段文字描写七件事，开头另加一段序曲。叙述缘起，并借一主一客的问答把各段联系起来。


145) 一次讲话

（一九五九年八月十七日）

集体有一长，班有班长，连有连长，有三个党员是一个小组．要有个组长。没有集体不行，光有集体也不行，有集体就要有个长，不然就没有力量。鞍钢工厂和耕田不同，耕田慢一点，快一点没关系。工厂技术那样复杂要听指挥。像乐队，没有指挥，一群人就不知所措。这就是生产秩序，生产秩序所需要的。交通警察不要不行，几十年、几百年以后，纪律将会更加森严，上街可能要排队。不信，请你注意健康，再活一百年，就可以看到。开会要有人发通知，要有秩序，散会也要有人宣布，这是必然性。至于姓张、姓李的来主持，那是偶然性。必然性通过偶然性来表现。有统一指挥，是社会斗争、自然斗争所必需的。无政府主义者蒲鲁东、布朗基主义者“左”得不得了，巴黎公社是无政府主义者搞起来的，但是群众超出了他们的意志，被迫不得不搞。反对的人并非完全不知道船要有船长，组要有组长，无非他们要搞派别活动，反对敌对的派别。列宁当时的政治局只有五个人，在困难的时期有人反对他，说他不民主，不召开会议。列宁说会还没有开，可是革命胜利了。常委会的同志年纪都大了，总要办交代，总要新的人来代替，不能是无政府主义的，总要有组织，有领导的。资产阶级反对破坏，无产阶级不破坏就不能建设。你要讲破坏，我就不能谦虚了。列宁说你们是资产阶级、小资产阶级的派别，要你们来干是不行的。地方上也有这个问题。省、地、县都要建立一个领导核心，但要有一个过程，不然不行，每个县、公社都要如此。河北昌黎县委就没有一个领导核心。有意识地健全我们的领导机关，当挡的风挡回去，很有必要。彭德怀二十四日信没有通知讨论，我告诉两方面都要硬着头皮顶住，我们公道，××到昨天以前还硬着头皮顶住。

这次会开得很好，逐步发展，中期、后期解决了大问题，同时工作又没有耽误。我建议地方的会议不必等都到齐了才开，到一半人就可以开，有老兵有新兵。这次会议是胜利的会议。避免了党的大分裂，避免了大马鞍形。大跃进是客观形势决定了的，是群众的要求。革命和建设两个运动，搅在一起，是人与人的关系，又是人与自然界的关系。比如农械问题，东北是工业化地区，可以在第二个五年计划解决×％，其他地区也要力争嘛。国内形势是好的，有的同志欢迎中央的同志去看，有些同志不去看。同样一件事，可以有两种看法，有缺点可以改，并不难改。国际形势也是好的，印度、印尼要搞和平，但如果不准备夺取政权，是要犯错误的。这与和平民主新阶段不同，因为和平民主新阶段是为了争取时间、准备夺取政权。日本投降早了一点，再有一年我们就会准备的更好一些。社会主义时期也有两条路线，一条是一化三改，一条是现在的建设路线。去年五月的八大二次会议到今年七月的卢山会议，仅一年多，出了乱子，不是说路线不行了嘛？经过这次会议，又说行了。路线问题，是要经过考验的，并非太平无事。将来风波还是有的，但总的趋势是好的，不管出什么乱子，无产阶级的劳动人民总要占优势，即使不占优势也是暂时的。现在建设有了保证，中央委员会的绝大多数是团结一致的，但也要估计到不是那样风平浪静，自然界的台风年年要来的，政治上的台风什么时候来，料不到，但一定时期内，总会有的，因为有阶级存在，精神上要有准备。世界和平的可能性很大，但不是没有战争的可能，一定要有准备。


146) 对张闻天信的批示

（一九五九年八月十八日）

印发各同志，印一百六十多份，发给每人一份，走了的，航送或邮送去。我以极大热情欢迎洛甫这封信。

毛泽东八月十八日


147) 关于游泳的谈话

（一九五九年八月）

“游泳是同大自然作斗争的一种运动，你们应该到大江大海去锻炼。”

毛主席轻快自如地领头游着，并风趣地问一位同志：“你说是人怕水，还是水怕人？”

那位同志回答说：“人怕水？”

毛主席笑着说：“我看是水怕人。水怕人压迫他。”

（1959年8月毛主席去九江和江西省歌舞团的同志游泳时的谈话）


148) 给诗刊的第二封信

（一九五九年九月一日）

×××、××二位同志：

信收到，近日写了两首七律，录上呈改。如以为可，可以上诗刊。

近日右倾机会主义猖狂进攻，说人民事业这也不好，那也不好。全世界反华反共分子以及我国无产阶级内部、党的内部，过去混进来的资产阶级、小资产阶级的投机分子，他们里应外合，一起猖狂进攻。好家伙，简直要把昆仑山脉推下去了。同志，且慢！国内挂着共产主义招牌的一小撮投机分子，不过捡起几片鸡毛蒜皮，当作旗帜，向党的总路线、大跃进、人民公社举行攻击，真是“蚍蜉撼大树，可笑不自量”了。全世界反动派从去年起，咒骂我们狗血喷头。照我看，好得很。六亿五千万伟大人民的伟大事业而不被帝国主义及其在各国走狗大骂而特骂，那就是不可理解的了。他们越骂得凶，我就越高兴。让他们骂上半个世纪吧！那时再看，究竟谁败谁胜。我这两首诗，也算是答复那些忘八蛋的。

毛泽东

九月一日

附两首律诗：

七律 到韶山一九五九年六月

一九五九年六月二十五日到韶山，离别这个地方已有三十二周年了。

别梦依稀咒逝川，

故园三十二年前。

红旗卷起农奴戟，

黑手高悬霸主鞭。

为有牺牲多壮志，

敢教日月换新天。

喜看稻菽千重浪，

遍地英雄下夕烟。

七律 登庐山 一九五九年七月一日

一山飞峙大江边，

跃上葱茏四百旋。

冷眼向洋看世界，

热风吹雨洒江天。

云横九派浮黄鹤，

浪下三吴起白烟。

陶令不知何处去，

桃花园里可耕田？


149) 视察人民大会堂时的指示

（一九五九年九月五日）

一九五九年九月五日，我们敬爱的伟大领袖毛主席亲自视察了人民大会堂工程，他视察了礼堂的一二层和上海厅之后说：“人民大会堂的建成确实是成绩伟大，你们这么大的功劳，是不是立块碑吧！那将多大呀！照相吧！也站不下呀！”

毛主席又亲切教导说：“要向老红军学习，不为名，不为利，不计报酬，不怕牺牲。红军打仗也没有礼拜天，没有休息，没有加班费，还是学习老红军吧，要和老红军一样”。

毛主席看了宴会厅，询问工程情况，坚定地说：“大跃进就是好，有人说大跃进不好，十三陵水库，人民大会堂就是大跃进的产物。没有大跃进就没有大会堂。让那些右派来看看，究竟是不是大跃进！”

后来在一次会议上，主席又高度赞扬了建筑工人高度的共产主义劳动精神说：“最近，我们看天安门礼堂，只有十个月，过去许多人说不信，请个苏联专家说不信，到了今年六月，苏联专家说有可能，到了九月，他们大都佩服了，说中国确有大跃进。一万二千人，全国各地方调来的，全国各省的力量，技术的力量，人的力量。完全不休息礼拜天，每天三班制，也不搞计件工资，许多人本来是八小时的，结果他做了十二小时不下工，多的四小时他不要钱呢？他不要。有一些工程没完成他不下来，有的两天两夜不睡觉坚持在那里，不是八小时，

也不是十二小时而是四十八小时，就在工地上不下来。是不是物质刺激呢？增加几元钱呢？一小时一元钱嘛，他不要，这些人不要。无非是平均工资五十元，就那么一点，但是他们为作一个共同的事业而奋斗。一万二千职工，十个月搞成一大片，这里面不仅有按劳取酬，而且有列宁所讲的伟大创造共产主义礼拜天，有不计报酬在内。”


150) 对彭德怀九月九日信的批示

（一九五九年九月九日）

此件即发各级党组织，从中央到支部，印发在北京开会的军事、外事两会议各同志。

我热烈地欢迎彭德怀同志的这封信，认为他的立场和观点是正确的，态度是诚恳的。倘从此彻底转变，不再有大的动摇（小的动摇是必不可免的），那就是“立地成佛”，立地变成一个马克思主义者了。我建议，全党同志都对彭德怀同志此信所表示的态度，予以欢迎。一面严肃地批判他的错误，一面对他的每一个进步都表示欢迎，用这两种态度去帮助这一位同我们有三十一年历史关系的老同志。对其他一切犯错误的同志，只要他们表示愿意改正，都用这两种态度去对待他们。必须坚信，我们的这种政策是能感动人的。人，在一定条件下，是能改变的，除开某些个别的例外的情况不计在内。德怀同志对于他自己在今后一段时间内工作分配的建议，我认为基本上是适当的。读几年书极好。年纪大了，不宜参加体力劳动，每年有一段时间到工厂和农村去做参观和调查研究工作，则是很好的。此事中央将同德怀同志商量，作出适当的决定。

毛泽东

一九五九年九月九日


151) 在中共中央军委扩大会议上和外事会议上的讲话

（一九五九年九月十一日）

同志们：

这个会开得很好。我说居心不良的人，他要走到他的反面。对于世界的阶级，对于世界的党，对于党的事业、阶级的事业、人民的事业，居心不良的人，他就要走到他的反面，就是他的目的达不到。比如讲要达到一个什么目的，而结果那个目的达不到，自己输了理，在群众中孤立起来。比如有几位同志，据我看，他们从来不是一个马克思主义者，一直到现在，他们从来就没有成为马克思主义者，是什么呢？是马克思主义的同路人。要把这一点加以论证，材料是很充分的，比如现在印发的很多材料、抗日时期的材料、长征末期的材料，比如挑拨离间、

抗日时期的材料，比如什么“自由、平等、博爱”抗日阵线不能分左中右，分左中右就错误的呀”，“己所不欲，勿施于人”。在阶级关系中，无产阶级与资产阶级，压迫者与被压迫者，提出这样的原则出来，什么“王子犯法，庶民同罪”，这样的一些观点我看不能说是马克思主义的观点，完全不能说是马克思主义者的观点。这是违反马克思主义的，是欺骗人民的，是资产阶级的观点。后来高饶彭黄反党联盟那些观点，比如“军党论”之类，挑拨党内的不正常关系，认为这也有个摊摊那也有个摊摊。这样一些观点和行为，不是马克思主义者的观点和行为。这一次大量揭发的在庐山会议多少年前的分裂活动，庐山的纲领，此外还有立三路线时期，都有许多材料的。主要是见诸文字的，大家揭发出来，就是刚才讲的这一些。所以要论证我刚才讲的观点，他们从来就不是马克思主义者，他们只是我们的同路人，他们只是资产阶级分子，投机分子混在我们的党内来。要论证这一点，要把这一点加以论证，材料是充分的。现在我并不论证这些东西，因为要论证就要写文章，是要许多同志做工作的，我只是提一下。资产阶级的革命家进了共产党，资产阶级的世界观，他的立场没有改变，是完全可以理解的，就不可能不犯错误，这样同路人在各种紧要关头，不可能不犯错误。

庐山会议和这次会议，全国各级党组织都在那里讨论八届八中全会的决议，借这个事情来教育广大群众，使广大群众得到提高，更加觉悟起来。完全证明大多数人，全党干部绝大多数，比如95％是不赞成他们的，证明我们党是成熟的，表现出这些同志对于他们这个态度的对待。

资产阶级分子混进共产党里面来，我们共产党员中，资产阶级小资产阶级成分很多，应该加以分析，分为两部分，大多数他们是善良的，他们能够进入共产主义，因为他们愿意接受马克思主义。少数人大概是百分之一、二、三、四、五这样的数目，或者一、或者二、或者三、或者四、或者五。最近几个星期，省一级的会议暴露相当多的高级干部是右倾机会主义分子，在那里捣乱，惟恐天下不乱。凡是出了乱子，他们就高兴，他们的原则是这样：“天下太平，四方无事，工作顺利，他们就不舒服。一有点风吹草动，他们就高兴。”比如讲，猪肉不够，蔬菜不够，肥皂不够，女人头发卡子不够，乘机就来了。“你们的事情办得不好呀！”叫做“你们的”事情，不是他们的事情。说组织开会决定的时候他们不吭声，比如北戴河会议不吭声，郑州会议也不吭声，武昌会议也不吭声，上海会议吭了几句，我们听不到。等到后来事情发生了（他们认为事情发生了）你看又是蔬菜吧！又是猪肉吧！又是部分地区的粮食吧，又是肥皂吧，还有雨伞吧，比如浙江雨伞不够，叫做“比例失调”，“小资产阶级的狂热性”等等。少部分人他们要进入共产主义，要真正变成马克思主义者就是困难，我讲困难不是讲他们不可能，就是刘伯承同志讲过的，要脱胎换骨。当军阀的人他是当军阀了，还有不当军阀的人，比如×××同志算个什么军阀呀，是个文阀嘛，学阀哟！不脱胎换骨就进不了共产主义这个门。五次路线错误，立三路线错误，第一次王明路线；第二次王明路线，高饶路线，这一次彭、黄、张、周路线，有些人是五次，有些人不是五次，比如×××同志立三路线时候还没有来，就是彭、黄在立三路线的时候也是受打击的。这不是偶然的，五次路线的严重性。最后两次就是高、饶、彭、黄这两次，用阴谋的方法来分裂党，这是违反党纪的。马克思主义的政党要有纪律，他们不知道，列宁论无产阶级的党必须要有纪律，要有铁的纪律。对于这些同志是什么纪律呢？还是铁的纪律，还是钢的纪律，还是金、木、水、火、土，木头的纪律，还是豆腐的纪律？水的纪律就是没有纪律，还有什么铁的纪律呢？进行分裂活动，违反纪律，其目的、其结果，一定会是破坏无产阶级专政，建立另外个专政。

团结的旗帜非常重要。团结起来，马克思的口号：“全世界无产者联合起来！”他们不，他们的人似乎越少越好，他们要搞一个他们的集团，要办他们的事，违犯广大群众的意志。我在庐山会议讲了他们不讲团结的口号，因为这个口号一提，他们就不能进行活动了。这个口号对于他们不利，所以他们不敢提，所谓团结者，就包括了犯错误的人，要帮助他们改正错误，重新团结起来，何况没有犯错误的人？他们要去毁坏他们，他们是毁坏政策，不是团结政策，他们的旗帜是毁灭。毁灭跟他们的意见不对的，他们认为是坏人，而这个所谓坏人，实际上绝大多数，95％还要多。

要团结，就是要有纪律。为了全民族在几个五年计划之内建成强大的国家这一个目的。现在的任务是全国人民、全党在几个五年计划之内建成强大的国家，必须要有铁的纪律，没有铁的纪律是不行的，就必须团结起来。请问，不然怎么能达到这个目的呢？几个五年计划之内建成社会主义强国可能不可能？在过去要革命，在现在要建设，可不可能呢？没有铁的纪律都是不可能的。团结就要有纪律。彭德怀在太行山的许多文件，请同志们拿孙中山国民党第一次代表会议宣言，和彭德怀在太行山抗日时期发表的那些观点比较一下，一个是国民党人，一个是共产党人，时间一个是1924年，一个是1938年，1939年，1940年，共产党员比一个国民党员要退步，这个国民党人的名字叫孙中山，要进步。孙中山受共产党的影响，为什么发表那一篇呢？我最近找着看了一下孙中山国民党第一次代表会议宣言，那里面有阶级分析这样的思想。怎么会赞成共产党的铁的纪律呢？怎么会赞成无产阶级的纪律呢？没有共产党的语言，没有共同的立场观点，纪律是建立不起来的。我说彭德怀不如孙中山，至于张闻天也不如孙中山，孙中山那个时候是革命的，而这些同志是倒退的，是要把结成了团体破坏，提出的口号是有利于敌人，不利于阶级的，不利于人民的。这些观点还有一些，比如……。

绝对不可以背着祖国，里通外国。同志们开了会的，批判了这个东西。因为都是共产党的组织，马克思主义者。这一个集团来破坏那一个集团这是不许可的，我们不许可中国的党员去破坏外国的党组织，挑起一部分人来反对另一部分人，同时我们也不许可背着中央去接受外国的挑拨。……

我现在劝一劝犯错误的几位同志，你们要准备听闲话，我曾经劝过别人，比如罗炳辉同志，他那个时候犯过错误，他发非常大的脾气，我们后来劝他，你不要发脾气，你是犯了错误，你让人家讲，让人家讲到不想讲的时候。他不想讲的原因就是你改正了。你对人好，对自己的错误有自我批评精神，人家为什么要讲呢？他就不讲了。现在犯错误的同志，我劝你们要准备听闲话。一提起你们犯错误，不要触目惊心，准备人家讲你几年。我说长也不会，看你们改的情况，如果改得快，几个月就不讲了，改的慢，几年人家就不讲了，只要改，快慢都可以。要诚恳对人，不要讲假话，要老老实实，讲老实话。我劝犯错误的同志，你们要靠拢大多数，要跟大多数合作，不要只跟你们气味相投的少数合作。如果你们能实行这几条，第一你们能够听闲话，准备听，硬着头皮，你讲我就听，说你讲的对呀，我就是犯了那个错误呀！阿Q这个人有缺点的，缺点就表现在他那个头不那么漂亮，是个癞痢头，因为他就是讲不得，人家偏要讲，一讲他就发火，“亮了”他就发火。比如“那个癞痢头就放光”也讲不得，说“光了”，他就发火，“亮了”他就发火。作者描写一个不觉悟的纯朴的农民，阿Q是个好人，他并不组织宗派，但是那个人不觉悟，他是讲不得缺点，他没有主动。

你没有主动，大家就偏要讲。一讲就发火，发火就打架，打架打不赢，他就说“儿子打老子”。人家说：“阿Q，你要我不打你，你就讲‘老子打儿子’，我就不打你了。”“好，老子打儿子。”等到打他的人走了，他就说：“儿子打老子”，他又神气起来了。犯错误的同志要准备听闲话，多准备听一点。要对人老实诚恳，诚诚恳恳，对人不讲假话。再一个要靠拢大多数。只要有了这几条，我看是一定会改过来的。否则就改不过来。如果是闲话也听不得，对人也不诚恳，讲假话，又不靠拢大多数，那就难了。“人非圣贤，孰能无过？”其实这个话也不妥当，圣人也是有过的。“君子之过如日月之蚀也，其过也，人皆见之，其更也，人皆仰之”。我们不是孔夫子，我看孔夫子也有过，就是凡人多多少少、大大小小都是犯一点错误的！犯错误不要紧的，不要把犯错误当成一个大包袱，了不起。只要改。“君子之过也，如日月之蚀也”，好像天狗吃掉太阳月亮一样。犯错误人家都看见，如果改了人皆仰之。

我们大家要学点东西，要学习马克思主义。×××提出学习任务我非常赞成，这包括我们所有的人，都应该学。时间不够怎么办？时间不够可以挤时间。问题是要养成学习的习惯，就能够学下去。我这个话首先是对犯错误的同志说的。第二是对我们所有的同志（包括我在内）。许多东西我没有学，我这个人缺点很多，并不是一个完全的人，好些时候我自己不喜欢自己。马克思主义各部分的学问我没学好。比如说外国文，也没有学好。经济工作现在刚刚开始学习。但是，同志们，我决心学习，至死方休，死了拉倒。总而言之，活一天就学习一天，我们大家一起来造成一个学习环境，我想我也学一点，不然见马克思的时候我很难受，他出一些问题一问，我答不出来怎么办？他对中国革命各种事情一定感兴趣。还有自然科学也很不行的，技术科学也不行。现在学的东西很多怎么办呢？还是一样一样，多多少少学一点，钻一点，我说下了决心，一定可以学，不管年纪大小。我举个例子。游泳我是一九五四年才学好的，以前就没有学好。一九五四年清华大学有一个室内游泳池，每天晚上去，带个口罩化装，三个月不间断，我就把水的脾气研究了：水它是不会淹死人的呀！水怕人，不是人怕水。当然有些例外也存在，但是凡水该是可游的，这是个大前提。比如武汉长江有水，因此武汉长江是可以游泳的，我就驳了那些同志，反对我游长江的。我说你们形式逻辑都没有学，凡水都是可游的，除若干情况之外，比如说一寸之水就不能游，结了冰就不能游，有沙鱼的地方就不能游，有漩涡的地方（如四川、湖北的长江三峡）也不能游，除若干情况之外，凡水该是可游的，这是大前提。由实践得来的这个大前提。比如武汉长江是水，结论是武汉长江是可游的。比如汨罗江，珠江有水，是可游的，北戴河是可游的，它不是水吗？凡水该是可游的，这是大前提。除了一寸之水不可游，一百多温度不可游，零下之水结了冰不可游，有鲨鱼不可游，有漩涡不可游。除此之外，凡水都是可游的。这是个真理。这是个真理，你不信吗？下了决心，只要你有意志，下了决心，我看万事都可以做成功的。我劝同志们学习。最近我们看天安门大礼堂，咦！那可有点文章咧！你们去看一回好不好（会场高声答应：好！）叫××同志讲一讲，他这个人姓×，他一天跑一万里。只有十个月，许多人说不信，请个苏联专家说不信，到了今年六月，苏联专家说有可能，到了九月，他们大为佩服了，说中国确有大跃进。一万二千人，全国各地方调来的，全国各省的力量，技术力量，人的力量。完全不做礼拜天的，每天三班制，也不搞计件工资，许多人本来工作八小时，结果他做十二小时，不下工。多的四小时需不需要钱呢？他不要。还有一些人，工程没完成，他不下来，有的两天两晚不睡觉，坚持在那里，不是八小时，也不是十二小时，而是四十八小时就在工地上不下来。是不是要物质刺激呢？增加几块钱嘛，一小时一块钱嘛，他不要，这些人不要。物质刺激还是物质刺激，无非是平均工资五十块，就是那么一点，但是他们为着一个共同事业而奋斗。一万二千职工，十个月搞成功这么一大片，这里面不仅是按劳取酬，而且有列宁所谓“伟大的创举——共产主义礼拜六”，有不计报酬的在内，同志们，你们都看一下，并且请××同志给你们讲一下，不要多了，有半个小时就行，还有密云水库，我昨天到密云水库游了一回水，十九个县的人在那里搞的，十一个月完成全部工程百分之七十，二千五百万土方，二十万人，那也了不起呀，什么情况都要算钱呀！你们在那里开会每天算钱嘛，你们写了很多东西，讲话稿子，恐怕每篇都要三块大洋嘛，我现在并不否认，而且肯定按劳取酬，必要的按劳取酬是完全正确的，但是不可以完全禁止，稍超过一点就不行，如果超过一点就给钱，人民他不要，你算钱他不要，如果要算钱，我今天大概讲一个钟头吧！你们给钱咧！政治挂帅与物质刺激两个东西，政治的作用必需与按劳取酬结合，我看这是个好东西。我们凡是下了决心，有坚决的意志，人们认为不能成功的，结果他成功了，就是我们这个大礼堂，很多人认为不能成功嘛，我们的大跃进，人民公社很多人都写，它要成功的，并且已经成功，或者在继续取得成绩。比如钢铁是要快，工业是要快，农业也是要快，学习也是这样，只要我们下决心，我看可以学好，不怕事务太多，时间不多可以挤，养成这个习惯。我们要战胜这个地球，我们的对象就是地球。至于太阳上怎么作工作，我们暂时不论，月亮、水星、金星，除了地球之外的八大行星，将来探一探可以，拜访拜访可以，假如能上去。至于工作，我们打仗，我看还是地球。建立一个强国，一定要有这样的决心。要求我们建立大礼堂，很多水坝，很多工厂，我看一定要是这样。

全党全民团结起来！全世界无产阶级团结起来！我们的目的一定可以达到！


152) 关于肃反工作的一个批语

（一九五九年九月十八日）

看法妥当，让他们活动，注意观察，大有可为。他们是在如来佛手掌中，跳不出去的，你们应当当作一件大事去办，积极而又艺术地去做观察和侦察的工作。


153) 关于发展养猪事业的一封信

（一九五九年十月十一日）

×××同志：

此件很好。请在新华社内部参考发表。看来养猪事业必须有一个大发展。除少数禁猪的少数民族以外，全国都应当仿照河北省吴桥县王谦寺人民公社的方法办理。在吴桥县，集资容易，政策正确，干劲甚高，发展很快。关键在于一个很大的干劲，拖拖沓沓，困难重重，这也不可能，那也办不到，这些都是懦夫和懒汉的世界观，半点马克思列宁主义者的雄心壮志都没有。这些人离一个真正共产主义者的风格大约还有十万八千里。我劝这些同志好好地想一想，将不正确的世界观改过来。我建议，共产党的省委（市委、自治区党委）。地委、

县委、公社党委、以及管理区、生产队、生产小队的党组织，将养猪业、养牛、养羊、养驴、养骡、养马、养鸡、养鸭、养鹅、养兔等项事业，认真地考虑研究，计划和采取具体措施，并且组织一个畜牧业，家禽业的委员会或小组，以三人、五人至九人组成，以一位对于此事有干劲有脑筋，而又善于办事的同志充当委员会或小组的领导责任。就是说派一个强有力的人去领导，大搞饲料生产，有各种精粗饲料，看来包谷是饲料之王。美国就是这样办的。苏联现在也开始大办了。中国的河北省吴桥县现在也已经开始办了，使人看了极为高兴。各地养猪不亚于吴桥的，一定还有很多。全国都应大办而特办。要把此事看得同粮食同等重要，把包谷升到主粮的地位。有人建议，把养猪升到六畜之首，不是“马牛羊鸡犬猪”，我举双手赞成。猪占首要地位，实在天公地道。苏联伟大土壤学家和农学家威廉斯强调说，农林畜三者互相依赖，缺一不可，要把三者放在同等地位。这是完全正确的。我们认为农林业是发展畜牧业的祖宗，畜牧业是农林业的儿子了。然后，畜牧业又是农、林业（主要是农业）的祖宗，农、林业又变为儿子了。这就是三者平衡地位互相依赖的道理。美国的种植业和畜牧业并重。我国也一定要走这条路线。因为这是证实了确有成效的经验。我国的肥料来源第一是养猪及大牲畜，一人一猪，一亩一猪，如果办到了，肥料的主要来源就解决了。这是有机化学肥料，比无机化学肥料优胜十倍。一头猪就是一个小型有机化肥工厂。而且猪又有肉，又有鬃，又有皮，又有骨，又有内脏（可以作制药原料），我们何乐而不为呢？肥料是植物的粮食，植物是动物的粮食，动物是人类的粮食。由此观之，大养特养其猪，以及其他牲畜，肯定是有道理的。以一个至两个五年计划完成这个光荣而伟大的任务，看来是有可能的。用机械装备农业，是农、林、牧三结合大发展的决定性条件。今年已成立了农业机械部，农业机械化的实现，看来，为期不远了。


154) 对《我们一个社要养猪两万头》一文批语

（一九五九年十一月十九日）

请各省市区负责同志注意：如果你们同意的话，就把这篇文章印发一切农业合作社以供参考，并且仿照办理，要知道阳谷县是打虎英雄，武松的故乡，可是这一带没有喂猪的习惯，这个合作社改变了这种习惯，开始喂猪，第一年失败，第二年成功，第三年发展，第四年大发展，平均每人约有两头，共计二万头。这个合作社可以这样做，为什么别的合作社不可以这样做呢？


155) 对新华社的指示

（一九五九年十二月）

新华社这些年做了一些工作。但是，在这个问题上，简直没有做什么（按：指发展国外分社）。驻外记者派得太少，没有自己的消息；有也太少。为什么不派？没有干部？中国这么大，抽不出人？是不是中宣部过去没帮助。

应该大发展，各个国家都派，把地球管起来！让全世界都能听到我们的广播。


156) 在上海会议上的讲话（摘要）

（一九六○年一月）

一月九日

人类历史一百来万年中，资产阶级统治的三百年是一个大跃进。资产阶级都能够实现大跃进，无产阶级为什么不能实现大跃进？现在，有些人不相信我们，是有理由的。你没有东西，人家怎么能够相信呢？要人家糊里糊涂相信我们，这是不能设想的。经过若干年，我们真正有了东西，而且经过多次反复，他们才会相信我们。

※※※※

要长期保持大跃进，必须搞好工农业的比例关系。这一套两条腿走路中间，工农业的比例关系是最主要的。

一月十七日

我们能够管的六亿多人口，其他地方我们都管不了。有些地方有我们的使馆，可以进行一切可以进行的活动，但是，也不等于我们能够当他们的参谋长。我们不能当美、英的参谋长，也不能当苏联的参谋长。要分几个阶段，我们的国家搞强大起来，我们的人民搞进步起来，争取我们的经济接近美国和苏联那个时候的水平。这主要靠自己把工作做好。我们的工作重点是争取人民，包括工人、农民、革命知识分子、革命的民族资产阶级。


157) 关于科学奖金和学衔的指示

（一九六○年一月）

斯大林奖金我们没有就不要搞，追逐个人名利地位的事不要搞。我们打了那么多年仗还不是把蒋介石那个特级上将打倒了。勋章、博士那些东西不要搞了。


158) 使官僚主义走向它的反面——对一个文件的批语

（一九六○年春）

积极方面是形势大好，这是主要的。消极方面，突出的表现是五多、五少。就是说，会议多，联系群众少；文件表报多，经验总结少；事务多。学习少；一般号召多，细致的组织工作少；人们蹲在机关多，认真调查研究少。他们这个文件，现在发议论，你们看看。其中说到会议多和文件表报多。多到什么程度呢？他们说：县委及县委各部门，自今年一月一日到三月十日，七十天中，开了有各公社党委书记和部门负责人参加的会议，共有一百八十四次，电话会议五十六次，印发文件一千零七十四件，表报五百九十九份。同志们，这种情况是不能继续下去的，物极必反，我们一定要创设条件，使这种官僚主义走向它的反面。历城县已经订出办法，克服五多五少。山东省委已将历城办法推到全省施行。同志们，这种官僚主义状态只是存在于历城一县，或者山东一个省吗？不见得。很可能到处都存在。请你们各自调查一个县、一个市（在大城市里调查一个区），就可以知道底细了。克服五多五少的办法，可以仿照历城办法。

办法：

一、走出办公室，田间会师。

二、实行“三同”、“三包”。

三、采取在党委统一领导下的“条条”、“块块”、“片片”相结合的办法，既做好中心工作，又做好所分工的业务工作的经验。

四、立即精简会议，减少文件表报。


159) 对广东省委《关于当前人民公社工作中几个问题的指示》的批语

（一九六○年三月五日）

广东省委《关于当前人民公社工作中几个主要问题的指示》，是一个很好的文件，甚为切合现时人民公社在缺点错误方面的情况和纠正这些缺点错误的迫切要求。全国各省、市、自治区的情况大体上一定都同广东一样，发生了这些问题（一共有五个问题），都应当提起严重的注意，仿照广东的办法，发出一个清楚通俗的指示，迅速地把缺点错误纠正过来。中央建议，把广东这个指示发到地、县，公社三级党委，请公社党委的同志们，切实讨论几次，开动脑筋，仔细地冷静地想一想，谈一谈，议一议，想通这五个问题，纠正缺点错误。现在形势大好，缺点错误是部分的。但是一定要纠正，不使这五方面的现在还是部分性质的错误扩大开去。我们的相当多的干部，在政治水平、经济理论水平和对实际工作的分析、理解水平都是不高的，有些人还是很低的，他们在这些方面还不成熟，这是他们的缺点。他们正在逐步走向成熟的过程中。这是一方面。他们干劲很大，热情很高，要把中国变成一个伟大、强盛、繁荣、高尚的社会主义、共产主义国家的雄心大志，则是很好的。这是又一方面。特别是第一个方面，即他们的缺点方面，努力学习，认真思考，在几年之内，例如说，五年至十年之内，将自己的政治、理论和业务水平大进一步的成熟和提高起来。在这里，顺便说一句，工业交通战线，教育文化科学战线，卫生医疗药物战线，中央建议也照这样办，解决他们自己的问题。

附注：这个批语所说的五个问题是：

一、不顾条件，抢先从队有制过渡到社有制的苗头；

二、用削弱大队经济的办法，来发展社的经济，重复刮“共产风”的错误；

三、公社积累过多，收回社员自留地，集中私养的家畜、家禽，不适当地限制社员的家庭副业生产；

四、社、队干部不讲究经济核算，铺张浪费；

五、社、队干部不如实反映情况，作风浮而不深、粗而不细、华而不实，不同群众商量，不关心群众生活。


160) 关于卫生工作的指示

（一九六○年三月十八日）

卫生工作，这两年忙于生产大跃进，有些放松了。现在应该立即抓紧布置：抓紧总结经验，抓紧检查、竞赛、评比。中央于今年二月二日批准“卫生部党组关于全国卫生工作几个问题的意见”，早已发给你们。据我们调查，未能引起你们的重视，大多数省、市、区党委书记没有看这样一个很重要而又写得很好的文件，也没有发到各级党委、党组和人民公社去。中央现在提醒同志们，要重视这个问题，要把过去两年放松了的爱国卫生运动重新发动起来，并且一定要于一九六○年、一九六一年、一九六二年这三年内做出显着的成绩，首先抓紧今年的卫生运动。其办法：在省、市、地、县、社的有关卫生部门及民众团体负责人参加的党委会议及党组会议上，在本年三月内，至迟四月上旬，认真讨论一次，由党委第一书记挂帅，各级党委专管书记和有关部门党组书记也要在党委第一书记领导之下挂起帅来，立即将中央二月二日批示的文件发下去，直到人民公社。各省、市、区党委迅即做出自己的指示，重新恢复爱国卫生运动委员会的组织和工作，发动群众，配合生产运动，大搞卫生工作。无论老人，小孩，青年，壮年，教员，学生，男子，女子，都要尽可能地手执蝇拍及其他工作，大张旗鼓，大造声势，大除四害。一切卫生医药人员都要振作起来，与党委、群众组成三结合，显示自己的能力，批评右倾思想。再有一事，麻雀不要打了，代之以臭虫，口号是“除掉老鼠、臭虫、苍蝇、蚊子”。至于其他严重疾病，当然要按照计划一律除掉或减少。各地除害灭病委员会的工作，各级党委必须认真抓紧和认真检查。环境卫生，极为重要，一定要使居民养成卫生习惯，以卫生为光荣，以不卫生为耻辱。凡能做到的，都要提倡做体操，打球类，跑跑步，爬山，游水，打太极拳及各种各式的体育运动。把卫生工作看作孤立的一项工作是不对的。卫生工作之所以重要，是因为有利于生产，有利于工作，有利于学习，有利于改造我国人民低弱的体质，使身体强健，环境清洁，与生产大跃进，文化和技术大革命，相互结合起来。现在，还有很多人不懂这个移风易俗、改造世界的意义。因此，必须大张旗鼓，大做宣传，使得家喻户晓，人人动作起来。做这件事，并没有什么了不得的困难，事在人为，一定要争取在三年内做出大成绩，今年要轰轰烈烈地行动起来。为此，各级党委，卫生部门党组，工会党组，青年团党组，妇联党组，今年一定要为卫生工作开会四次，每季一次，每次三、四小时即够，不要太长。以后年年如此。爱国卫生运动委员会，在上述会议开过后。立即召开，也是一年四次，每季一次，年年如此。请同志们一体遵行，切勿遗误。


161) 对《鞍山市委关于工业战线上的技术革新和技术革命运动开展情况的报告》的批语

（一九六○年三月二十二日）

上海局，各协作区委员会，各省委、市委、自治区党委，中央一级各部委、各党组：

鞍山市委这个报告很好，使人越看越高兴，不觉得文字长，再长一点也愿意看，因为这个报告所提出来的问题有事实，有道理，很吸引人。鞍钢是全国第一个最大的企业，职工十多万，过去他们认为这个企业是现代化的了，用不着再有所谓技术革命，更反对大搞群众运动，反对两参一改三结合的方针，反对政治挂帅，只信任少数人冷冷清清的去干，许多人主张一长制，反对党委领导下的厂长负责制。他们认为“马钢宪法”（苏联一个大钢厂的一套权威性的办法）是神圣不可侵犯的。这是一九五八年大跃进以前的情形，这是第一阶段。一九五九年为第二阶段，人们开始想问题，开始相信群众运动，开始怀疑一长制，开始怀疑“马钢宪法”。一九五九年七月庐山会议时期，中央收到他们的一个好报告，主张大跃进，主张反右倾，鼓干劲，并且提出了一个可以实行的高指标。中央看了这个报告极为高兴，曾经将此报告批发各同志看，各同志立即用电话发给各省、市、区，帮助了当时批判右倾机会主义的斗争。现在（一九六○年三月）的这个报告，更加进步，不是“马钢宪法”那一套，而是创造了一个“鞍钢宪法”。“鞍钢宪法”在远东、在中国出现了，这是第三个阶段。现在把这个报告转发你们，并请你们转发所属大企业和中等企业，转发一切大中城市的市委，当然也可以转发地委和城市，并且当作一个学习文件，让干部学习一遍，启发他们的脑筋，想一想自己的事情，在一九六○年一个整年内，有领导地，一环接一环、一浪接一浪地实行伟大的马克思列宁主义的城乡经济技术革命运动。


162) 关于反华问题

（一九六○年三月二十二日）

附件请同志们一看，这是我国在巴基斯坦开设展览会的一件材料。所谓大反华，究竟是一些什么人，有多少呢？不过是一些西方国家的帝国主义分子，其他一些国家的反动派和半反动派，国际共产主义运动中修正主义分子和半修正主义分子，以上三类人，估计总共只占全人类的百分之几，例如说百分之五吧。最多不过占百分之十。假定说一百个人中有十个人反对我们，全世界二十七亿人口中，不过只有二亿七千万人反对我们。而有二十四亿三千万人是拥护我们的，或者是不反华的，或者是暂时被敌人欺骗对我们表示怀疑的。这后一种情况，如同一九四九年以前在中国发生的情形一样，国民党制造谣言，说共产党杀人放火，共产共妻，多数人不相信，一部（分）人表示怀疑。曾几何时，真相大白，共产党被人们认为最有纪律，最有道德，具有最适合人民愿望的路线和政策，而国民党则是一个最坏的党。在我们六亿五千万人中真正反共的，最多不过百分之十，即是说，不过六千五百万人而已。而五亿八千五百万人都是拥护我们的，或者是暂时怀疑的。巴基斯坦的情况，就是这样一种情况，印度的情况也是如此。真正反华的，不过是一小撮人。在新德里展览的各国农业馆，在所谓大反华空气中展出，到中国馆参观的人民群众达三百五十万人之多，超过任何国家的农业馆。我劝同志们，对于西方国家的帝国主义分子，其他国家的反动分子，半反动分子，国际共产主义运动中的修正主义分子、半修正主义分子，对于所有这三类分子，要有分析。第一，他们人数极少。第二，他们反华，损伤不了我们一根毫毛。第三，他们反华，可以激发我们全党全民团结起来，树立雄心壮志，一定要在经济上和文化上赶上并超过最发达的西方国家。第四，他们势必搬起石头打到他们自己的脚上，即是说，在百分之九十以上的善良人面前，暴露了他们自己的丑恶面目。所以他们反华，对我们说来，是好事，不是坏事，证明了我们是真正的马克思列宁主义者。证明了我们的工作还不错。对于他们说来，是坏事，不是好事，是他们的不祥之兆。蒋介石一反共，他就倒霉了，一九四六年全力大进攻，只有三年半，他就被人民打垮了。这件事是人人明白的。现在的外国人反华，不过空口骂我们几句，并没有动手打。假如他们要动手打我们的话，也一定逃不脱蒋介石、希特勒、东条英机的结局。请同志们想一想，假如上述占百分之十左右的坏人或半坏人，他们不是反华而是拥华、亲华，称赞我们，给我们说好话，那将置我们于何地呢？我们岂不成了背叛马列主义，背叛人民的修正主义者吗？还有一层，各国坏人半坏人反华，不是每天都反，而是有间歇性的，有题目可借，例如西藏问题和中印边界问题，他们就反一阵。这个题目也不能永远借来反华，因为他们亏理，百分之九十以上的人不相信他们的话，每天反下去，他们越站不住脚。美国和我们的仇恨更大一点，但也不是天天大反其华，也有间歇性。其原因也是因为无理由地天天大反，听者感觉讨厌，市场缩小，只好收场，过一个时期另有新题可借，再来掀动反华。不但现在有较小的间歇性，而且将来会有较大的间歇性，看我们的工作做得怎么样。例如说，我们全党全国真正团结一致，我们的主要生产项目的总产量和按人口平均的产量，接近和超过他们了，这种较大的间歇性就会到来，即是说这会迫使美国人和我们建交，并且平等地做生意，否则他们就会被孤立。我们有苏联的先进经验可资借鉴，在过去几十年中，凡是反苏的都没有好结果。反得最凶的是武装进攻苏联，这主要是指第二次世界大战时期希特勒的猖狂进攻，其失败也最惨。因此，我想劝同志们利用巴基斯坦这件材料，想一想我们的任务，想一想我们的工作，想通过这个所谓大反华问题的性质和意义，作出充分的精神准备，准备着世界上有百分之十左右的人长期地但是间歇地反对我们。所谓长期，至少要打算十年，甚至会有二十世纪的后四十年。如果给我们四十年时间的话，那时候世界情形将起大变化，那百分之十的坏人或半坏人的多数或大多数很有可能被他们自己的人民所推翻，而我国则很有可能平均每人有一吨钢，平均每人有三千斤至四千斤粮食和饲料，多数人民有大学的文化程度，那时人们的政治觉悟水平和理论水平将提到比现在高得多，整个社会很有可能在那时过渡到共产主义社会。总之，一切问题的中心在于我们自己的团结和自己的工作都要做得好。


163) 关于山东六级干部大会情况的批示

（一九六○年三月二十三日）

山东发现的问题，肯定各省、各市、各自治区都有，不过大同小异而已。问题严重，不处理不行。在一些县、社中，去年三月郑州决议忘记了，去年四月上海会议十八个问题的规定也忘记了，“共产风”、“浮夸风”、“命令风”又都刮起来了。一些公社工作人员很狂妄，毫无纪律观点，敢于不得上级批准，一平二调。另外还有三风：贪污、浪费、官僚主义，又大发作，危害人民。什么叫做价值法则、等价交换，他们全不理会。所有以上这些，都是公社一级干的。范围多大，不很大，也不很小。是否有十分之一的社这样胡闹，要查清楚。中央相信，大多数公社是谨慎、公正、守纪律的，胡闹的只是少数。这个少数公社的所有工作人员，也不都是胡闹的，胡闹的只有其中一部分。对于这些人应该分别情况，适当处理。教育为主，惩办为辅。对于那些最胡闹的，坚决撤掉，换上新人。平调方面的处理，一定要算账，全部退还，不许不退。对于大贪污犯，一定要法办。一些县委为什么没有注意这些问题呢？他们严重地丧失了职守，以后务要注意改正。对于少数县委实在不行的，也要坚决撤掉，换上新人。同志们须知，这是一个长期存在的问题，是一个客观存在。出现这些坏事，是必然不可避免的，是旧社会坏习惯的残余，要有长期教育工作，才能克服。因此，年年要整风，一年要开两次六级干部大会。全国形势大好，好人好事肯定占十分之九以上。这些好人好事，应该受到表扬。对于犯错误而不严重、自己又愿意改正的同志，应该釆用教育方法，帮助他们改正错误，照样做工作。我们主张坚决撤掉，或法办的，是指那些错误极严重、民愤极大的人们。在工作能力上实在不行，无法继续下去的人们，也必须坚决撤换。


164) 对聂荣臻同志《关于技术革命运动的报告》的批示

（一九六○年三月二十五日）

我国工业交通战线，农林牧副渔战线，财政贸易交通战线，文教卫生战线和国防战线的技术革命和文化革命的全民运动，正在猛烈发展，新人新事层出不穷，务请你们细心观察随时总结，予以推广。


165) 在天津会议上的讲话（摘录）

（一九六○年三月二十八日）

四化问题。

机械化、半机械化、自动化、半自动化今年要大搞一下。现在全国都在搞，包括城市、农村、工业、农业、商业、服务行业。统通提出来。半年要化，十年以后还要化。

农村人民公社问题。

五个问题（指广东省委《关于当前人民公社工作中几个问题的指示》中的五个问题）。还有其他问题，中央已发指示。要开六级干部会。山东的一个材料，一平二调，不守纪律，根本不向县委、更不向省委报告。这种现象不会很多，也不会很少。要切实整顿一下。要抓落后的，先抓落后的。

这个问题很值得注意。敢说、敢想、敢做是对的，如果什么都敢想、敢说、敢做，那就不对了。有所不为，然后才能有所为。现在把“三敢”变成绝对化，这是没有辩证法。

农业问题。

主要是粮食问题。农业有十二个字：粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂。十二个字是个部署问题，要从战略布局出发。省、地、县、社干部都要懂得十二个字，有计划地进行布署。这是农，还有林、牧、副、渔。林，有各种林：用材林、薪炭林、防风林、水源林、经济林等。种什么树？杉树、松树？柏树？都要因地制宜。牧，“马牛羊、鸡犬豕”，此六畜人所食，还有鸭、兔。此外，还有副、渔。要看各种具体情况。大家都去搞粮食，其他没有人搞，这是破坏原有的经济秩序。

工业问题。

主要是煤、铁问题。有煤有铁就有钢。

现在小土群、小洋群只剩下××××个，又有点冷冷清清的样子。凡是有煤有铁的地方还是要搞，出点乱子不要紧。小洋群、小土群搞什么？搞金属、化工、石油、水泥、木材等等。一九六○年抓紧搞，搞三年，分期分批地搞，把小洋群钢铁布点搞起来。凡是有煤有铁的地方都搞一点，有煤无铁的地方可以交流。

支援农业问题。

工交系统、财贸系统、文教系统、大中城市、大中小工矿企业普遍支援农业，全国普遍化，农业有希望了，否则“四、五、八”有危险。上海有十一个县，达到亩产八百斤，上海支援农业的成绩最大。广东的县，百分之四、五十达到亩产八百斤。这首先是个布局问题。

教育问题。

地方要大搞教育，此如业余教育、扫盲教育、农业中学。日本福冈县，一个县有七个大学。我国自秦始皇统一以来，好处是统一，坏处是统死。欧洲小国很多，一个小国等于我国一个省，坏处是不统一，但是经济、文化大大发展了。我们要在统一的原则下，补充我们的不足。各地要办大学，各部门也要办大学。这也是个布局问题。我们总要比秦始皇、唐太宗

进步些，使省、专、县、社发展起来。

除四害问题。

近两年来，比较放松了。现在不打麻雀了，以臭虫代替麻雀，臭虫是代表。

我说过卫生部门从来不讲卫生，不讲爬山、跑步、游泳，也不讲爬山要领。稷山县的那个材料是卫生部的一个好文件。

三反问题。

贪污、浪费、官僚主义，好几年不反了，要大反。山东茌平县八万元的积累，用七万元盖大礼堂。有的贪污救济粮款。各省先摸一两个县，在六级干部会上提出。贪污的钱要退出来，贪污严重的要处理，一定要赔偿。公社的开支，要由党委集体决定，报县批准。我批的山东那个文件（指《中央关于山东六级干部大会情况的批示》），说“一些公社工作人员很狂妄，毫无纪律观点，敢于不得上级批准一平二调。另外，还有三风：贪污、浪费、官僚主义，又大发作，危害人民。”“范围多大？不很大，也不很少。”“对于大贪污犯，一定要法办。”“对于少数县委实在不行的，也要坚决撤掉，换上新人。”错误性质严重，民愤极大的，不是人民内部矛盾，带着外部矛盾。贤者在位，能者在职。

回避问题。

不做本地官。不要全部回避，一律回避破坏一些原则。应该相信多数是好的。大概限制在四分之一才好，主要负责人回避。

先派人去摸几个月，了解情况，然后反客为主，反主为客，请他走开。

有一部分人要坐班房。不要杀人。

外宾参观问题。

一定要使他们看好坏两种，最好看好中坏三种，“强迫”让他们看。如果来不及，看两种也可以，实在不行，也只好不看。

我跟德国人讲，公社有百分之五十是一类社，百分之三十五是二类社，百分之一十五是三类社。四万个公社中，有六千个掌握在坏人手中。他听了之后，感到我讲了公道话。

三类社整好不难。先进与落后，一万年也有。外宾参观，中央发过指示，好坏都看，可以比较。

增产节约与综合利用问题。

煤、电、水、盐、木材、石油、农副产品，主要是煤，木材的增产节约与综合利用。此外，还有拖拉机的方向问题。

反华问题。

读一个文件（指《关于反华问题》及附件），大家斟酌。反华，其实是大拥小反。把我们的事情办好，影响很大。


166) 接见非洲外宾时的谈话

（一九六○年五月七日）

欢迎朋友们。我们是朋友。我们和你们是站在一条战线上，共同反对帝国主义、殖民主义。帝国主义国家大多数不承认我们。他们实际上统治中国一百多年。使中国变成一种很贫穷的状况，变成一穷二白。穷就是贫困，白就是文盲多。这种状况现在开始有了改变。中国过去名义上是独立国，实际上是帝国主义的半殖民地。中国有六亿多人口，可是蒋介石只有十万吨钢，比利时那么小的国家，就有三百万吨钢，所以我们很穷。我们经过几十年的斗争，才得到解放。光武装斗争我们就打了二十二年，整个中国大陆在一九四九年解放了，只剩下台湾，还被帝国主义霸占着。美帝国主义在东方建立了很多军事基地，譬如台湾、南朝鲜、菲律宾、南越、泰国、巴基斯坦，对我们的威胁很大。

西方人说我们不行，说我们中国人不行，说我们是有色人种，有色人种就是不行的。是成不了事的，是不讲卫生的，很脏的，不高尚的。我们这个人种似乎和你们非洲人差不多，似乎西方人也说你们不行，又不帮助你们发展工业，就是发展一点工业，也是属于帝国主义所有的。所以我们的地位相同。你们现在很好，团结起来了。整个非洲团结起来、觉悟起来了，或者正在一步步地觉悟中间。你们非洲有两亿多人口，你们团结起来，觉悟起来，组织起来，帝国主义是怕你们的。帝国主义散布恐怖情绪，他们杀人，或者经过他们的走狗杀人。在中国是经过蒋介石杀我们。你们国家也可能有这样的人，承帝国主义的意旨办事。这样的人很少，顶多十个人中有一个，或者不到一个。所以你们可能团结的人，十个人中有九个，或者更多。实际上帝国主义是不可怕的。帝国主义每天都宣传他们的力量大，来恐吓我们。从前我们中国人也曾有一个时期怕美国人，怕帝国主义，怕他们的走狗蒋介石。因为他们杀人，或者用各种别的方法，譬如，把人抓起来，关在班房里头，总而言之，要使我们怕美国人，消灭我们的斗志。我们中国人也是一步一步觉悟起来的。后来就慢慢不怕了，跟他们的走狗打了。我们开始是手无寸铁的，又不会打仗。我们从他们手里学了这个办法。你可以压迫我们，我可不可以压迫你呢？十个人中间有一个压迫我们九个人，我们九个人可不可以团结起来把那一个人赶走呢？得出结论，我们说，可以。一个人压迫九个人，我们九个人不团结起来，把他赶走，这是没有道理的。结果我们闹了几十年革命，还不是胜利？！我们的敌人有强大的外国援助，是美帝国主义援助蒋介石。他们的武器很强大，他们有兵工厂，有外国人送他的武器，有军舰，有重炮，有坦克，有空军。我们什么都没有，也没有炮，也没有飞机，也没有坦克。我们有的是步枪、轻炮。这些东西是那里来的？不是兵工厂造的，而是抢的，是战争中得来的。美帝国主义经过蒋介石把枪送给我们，我们就有了枪炮了。后来我们又有了坦克、重炮了，我们就可以打大仗了。一九四九年我们就占领了大陆。他们的空军每天在我们头上轰炸，也没有把我们吓倒。后来变成他们害怕我们了，不是我们怕他们，而是他们怕我们了。后来蒋介石也怕我们，美国人也有点怕我们，因为我们把百分之九十以上的人都团结起来了。还是人要紧；武器是第二位的，是次要的。只要把人团结起来，手里掌握着武器，殖民主义者就怕我们。当然不是只有打仗这一种办法，还有别的办法。你们在座的有些国家不是用打仗夺取政权的，像几内亚。阿尔及利亚现在还在打仗，阿尔及利亚的战争帮助了几内亚，几内亚的朋友们也是这样看，是不是真的？（几内亚的外宾说：是的。）因为法国有五十万军队被阿尔及利亚人吸引在他们的国家中，它就没有好多兵了。帝国主义占的地方太宽了，中国俗话说，十个指头按着十个跳蚤，一个跳蚤也捉不到。（全场活跃）因为它管的太宽了。美国现在在世界上占的地方太多了。你看，在日本、台湾、南朝鲜、菲律宾、南越、还有拉丁美洲、非洲，有好多国家都有美国的军事基地。它要控制欧洲，还要控制土耳其、伊朗、巴基斯坦。这几天情形有一些变化。南朝鲜人民没有出路了，起来反对美国的走狗李承晚。李承晚是美国的走狗，是一个老走狗。（笑声）南朝鲜人一起来，一骂一轰，几十万群众一示威，李承晚就垮台了。李承晚有七十五个师，而南朝鲜人民群众一支枪也没有，可是他们一起来，李承晚就倒了。当然，现在问题还没有解决，美国人还在南朝鲜，选择了新的走狗许政。他们的斗争还会发展下去。还有土耳其的群众也起来反对美国的走狗。所以我们这几天举行群众大会支援南朝鲜人民，又举行群众大会支援土耳其人民。还有日本人民正在起来。今天是七号，后天日本将有广大的群众运动，听说有几十万或几百万人起来反对岸信介政府和美国订立的军事同盟条约。我们也要举行群众大会支持日本人民群众。你们可能有人说，南朝鲜、日本、土耳其离美国很远，因此他们不怕美国，敢于起来反对他的走狗。但是请你看一看古巴。古巴在什么地方？离美国很近，飞机航行距离只要半小时。古巴人民也是手无寸铁的，古巴的统治者巴蒂斯塔在几年中杀死古巴人两万人之多。你们也可能说，中国是一个大国，人多。古巴可不是个大国，只有六百万人。离美国那么近，人口只有六百万人，巴蒂斯塔在六百万中间杀死过两万人。但是一九五七年七月二十六日，古巴的民族英雄××××率领八十二人，从墨西哥坐了一只小船，到古巴登陆。开头第一仗打了败仗，八十二人只剩下八个人，其中有××××和他的弟弟××·××××。他们只好隐藏起来。然后又进来，一下子打了两年半，抢了许多枪炮，还抢了坦克，巴蒂斯塔只好跑了。你看，古巴人民也是手无寸铁，而巴蒂斯塔是武装到牙齿的政权，美国那么大的国家支持他，离得那么近，但是人民团结起来就把巴蒂斯塔赶跑了。你们有没有人到古巴去过？如果没有人去过，我们建议你们到古巴走一趟。研究古巴的经验很有必要，这么个小国敢于在美国身旁搞革命，所以古巴的革命有世界意义。整个拉丁美洲人民都欢迎古巴的政权。

非洲的反殖民主义的斗争更有世界意义。不是一个国家，而是很多国家都有革命。不只是在几百万人中间，而是在几千万或者更多的人口中进行革命的民族解放斗争。我们完全同情你们，我们完全支持你们。我们认为你们的斗争支持了我们，你们帮助了我们。我们认为古巴的斗争帮助了我们，整个拉丁美洲的斗争帮助了我们。我们认为南朝鲜、土耳其、南越、日本这些国家的斗争帮助了我们，整个亚洲人民都帮助了我们，当然社会主义国家首先是帮助我们的，××是帮助我们的。在社会主义国家之外，亚洲、非洲、拉丁美洲人民的广大的反殖民主义的斗争帮助了我们。这就分散了敌人的力量，使我们身上的压力减轻了。因此，我们有义务要支持你们，因为你们帮助了我们。我们是互相支持，互相帮助。同时我们也支持大国会议。四国首脑会议将在法国召开，这也是一种办法。按照我们中国的说法，这也叫两条腿走路。大国会议是跟他们在桌子上谈，这是一条腿；亚洲、非洲、拉丁美洲人民反殖民主义、反帝国主义的斗争，又是一条腿。两条腿走路就好走，可以站起来，少了一条腿就不好，就不好走路了。我们相信你们也赞成不要打世界大战，世界大战我们是反对的。但是我们同时赞成受帝国主义压迫的各国人民有权利起来反对他们的压迫。要不打世界大战，就要各国人民起来，反对压迫者。我们可以举一个具体例子。例如阿尔及利亚，牵制了法国五十万军队。假如打世界大战，法国参加的力量就很少了，它只有那么多军队。南朝鲜人民起来，就牵制着美国驻南朝鲜的军队。日本人民如果也起来，又可以牵制美国一部分军队。土耳其人民起来，又牵制着美国一部分军队。有些人说，要世界和平，就不要反对帝国主义，免得帝国主义不高兴，各国都不要搞反对帝国主义的斗争。我看还是两条腿走路。各人民起来对压迫者进行反抗，这是一条腿，我们说这是一条重要的腿，也许是第一条腿。跟他们在一起在桌面上开大国会议，讲什么裁军、解决德国问题这些事情，也是一条腿。两条腿走路，世界大战就难于打了。如果只一条腿，帝国主义不打世界大战就没有保证。

这是我们中国人讲的一些意见，也许你们不一定赞成。我们是交换意见的性质。请你们讲一讲好不好？你们的情形和意见我很愿意听。

〔索马利兰的朋友讲到争取独立的情形时〕谢谢。祝贺你们所有的爱国者，祝贺你们的胜利。你们一定会胜利的，哪有不胜利的道理？

〔马达加斯加的朋友讲到争取独立的情况时〕总有一天，你们会完全独立的。

（喀麦隆的青年代表：我们赞成主席所说的两条腿走路的办法。但是实行起来我们有些怀疑。帝国主义、殖民主义者从来不实践自己的诺言，他们举行各种会议都不过是一些阴谋。我看首脑会议这一条腿，是一条有病的腿；还是另一条腿比较健全，更为重要，那就是反殖民主义那一条腿。）

讲的对，我属于你一派。帝国主义是会搞欺骗的。帝国主义也有两条腿，有欺骗的一条腿。对于帝国主义的欺骗，我们和你们一样是怀疑的，因为他老欺骗。但为什么要支持大国会议呢？是借此看一看，看一看就可以暴露它，暴露它那一条腿有病。（全场活跃）

〔阿尔及利亚工会代表在发言中说要和平共处必须排除殖民主义时〕对，有殖民主义怎么共处啊？

〔阿尔及利亚学生代表在发言中表示了对法帝国主义进行长期斗争的决心，并说：法帝国主义在我们的周围建立了强大的壁垒，要想窒息我们，我们只有要求朋友帮助，我们不需要人力，而是需要物资帮助，这是阿尔及利亚战争的特征，希望毛主席对此发表一些意见。〕

再讲几句。我赞成这位朋友所讲的这种思想，像阿尔及利亚这样的国家以及大体上和它相同的国家，要准备进行长期的斗争。有这样的精神准备比较有利。困难是有的，有时是很大的困难。我说过，中国的斗争光是武装斗争就是二十二年，你们的斗争才进行了六年。我们进行了二十二年，还犯了几次错误，犯过右倾机会主义的错误两次，犯过“左”倾机会主义错误三次，曾经使我们的力量遭到很大损失，军事力量原来有三十万人，因为犯错误，还剩下不到三万人，不到十分之一。重要的是这个时候不要动摇。三万人比三十万人哪个更强大？因为受到了教训，不到三万人的队伍，要比三十万人更强大。后来得到机会，又发展到一百万人，这是一九四五年日本投降的时候。一九四六年，美国和蒋介石向我们进攻，美国不是亲自出面，而是用帮助的办法支持蒋介石，曾经使我们丧失很多地方，丧失许多城市。它全面向我们进攻，我们采取后退的策略，消灭敌人的有生力量。一年十个战役，地方丧失很多，但是敌人的军力被我们消灭了一百多个师，这时我们开始反攻。到一九四九年，我们变为优势，蒋介石变为劣势，大部分军队被我们消灭，我们占领了沈阳、北京、天津、济南、郑州等许多城市。他们的地方被我们占领，主力被我们消灭。这时，他们要求讲和，派代表到北京。我们就用两条腿走路的办法。我们知道他们讲和是骗人的，但是如果我们不讲，老百姓不相信，似乎蒋介石爱好和平，似乎我们爱好战争了。好吧！就讲和吧！派代表吧！这时他们派来了一个代表团，我们讲了三个星期，我们说，你们要缴枪，把政权交给我们。他们代表签了字，派人到国民党政府所在地南京去，请求批准。蒋介石说不行，不能缴枪，不能移交政权，这就撕破了他的和平面目。他们今天拒绝签字，明天我们就渡过了长江，这一条腿就伸过去了。（全场活跃）敌人经常欺骗我们，我们要看得清楚。有时需要接受谈判，在谈判中揭露它。两条腿就是这么走的。不是投降敌人，而是要敌人投降。譬如现在世界人民要裁军，我们赞成，看你裁不裁，你裁，那很好，不裁就证明你是欺骗。要揭露敌人，要用各种方法揭露敌人。和平谈判实际上就是一种揭露的方法，我们是这样看的。我们不相信艾森豪威尔爱和平。帝国主义哪里爱和平？他们爱好的是殖民主义。

我们高兴地看到非洲朋友有这么多人破除了迷信。迷信的第一条就是怕帝国主义。你们破除了这一条，不怕帝国主义了。但是我相信，你们非洲二亿人口中还有些人怕帝国主义，对帝国主义还是有迷信的，或者说是有幻想的，因此你们还要向他们作工作。有十年、八年，慢慢地人就多了，两亿人口中可以有一亿人或者一亿多的人，完全破除迷信，站起来，不怕帝国主义，胜利就有把握了。人常常是有很多迷信的。迷信帝国主义是迷信的一种，再有一种就是不相信自己的力量，觉得自己力量很小，觉得我们不行，他们西方世界很行。他们白种人可以干的事，我们黄种人、黑种人、棕色种人都可以干，而且还可以比他们干得好些。因为他们人数很少，只有几亿。而且白种人并不是坏人，只有十分之一的坏人，十分之九是好人，或者暂时受人欺骗，不觉悟，总有一天他们会觉悟起来的。这就是无产阶级还有其他同情无产阶级的人——劳动者，农民。真正怕原子战争的，白种人也有，有些资本家也怕，他们几个国家相互之间闹矛盾，所以有机可乘。他们并不那么团结，美国人和英国人并不那么团结，并美国人和西德人也不是那么团结的，阿登纳同英国人也不对头。所以全世界劳动者，受帝国主义压迫的爱国人民，同盟军是很多的。

我们得出一条经验，在战略上不怕敌人。帝国主义已经削弱了，十个指头已经砍掉了一个、二个、三个了。在苏联，沙皇没有了，变成了列宁主义的苏联了。中国也脱离了帝国主义的统治。除了这两国以外，还有十个社会主义国家，这是帝国主义的指头，也都砍掉了。剩下的是亚洲、非洲、拉丁美洲，有些国家已经独立，有些国家正在争取独立。可以说帝国主义剩下的这几个指头也受了伤了。譬如古巴就在美国旁边，把美国的走狗赶跑了，阿尔及利亚有很大一块解放区；还有几内亚也独立了，非洲还有其他几个独立的国家。看起来，很大的风暴，正在非洲掀起来，同样的风暴正在拉丁美洲酝酿。有人说，亚洲最近几年民族独立运动比较低落，可是一九五八年七年十四日伊拉克革命，一九五七年苏彝士运河战争，帝国主义没有胜利，埃及得到了胜利。最近几个星期又有南朝鲜、土耳其人民起来。看起来日本人民也有希望，所以现在帝国主义睡不着觉。朋友们讲到有些国家有困难，有忧愁。我们认为有高兴的一面，又有忧愁的一面。我看帝国主义只有忧愁的一面，高兴的方面看不见，你说美国人能睡得着觉？我不相信。还有英国、法国，还有什么比利时，阿登纳，还有日本政府。中国有一句俗语：他们是十五个吊桶打水，七上八下。所以我们在战略上完全有理由轻视他们。帝国主义制度是要灭亡的，全世界人民是要站起来的，这是在战略上讲。在战术上讲呢？我们要谨慎，每一个步骤都要好好研究，要重视它，要认真办事。合起来就是，战略上藐视敌人，战术上重视敌人，这样才能敢想、敢说、敢做。大家要看一看中国的经验，我们很欢迎。有些经验也许可以做你们的参考，包括革命的经验和建设的经验。可是我要提醒朋友们：中国有中国的历史条件，你们有你们的历史条件，中国的经验，仅仅只能作你们的参考。

祝贺我们的团结。由于团结我们一定会胜利。祝贺我们的胜利，让我们团结起来取得胜利。


167) 接见拉丁美洲外宾时的谈话

（一九六○年五月八日）

欢迎各位朋友。

今天都是拉丁美洲的朋友，你们都是我们的朋友。我们和你们有许多共同点，中国和拉丁美洲各国地位大体是相同的，我们要站在一条战线上。当然各国的具体情况不同，但是我们有共同点，都处在一个不很发达的地位。我们中国在政治上虽然获得了独立，经济发展仍然是很差的，过去有很长时间处于停滞的局面。你们大体上知道，中国过去是处于半殖民地的地位，名义上是独立的，实际上是外国人控制的，这样的时间有一百多年。一百多年当中，帝国主义就在中国人民身上刮了许多油水走了。我们没有工业。中国民族工业是受压迫的。中国是受帝国主义、封建主义和买办资本主义统治的国家；人民很穷，每年要饿死很多人；没有文化，百分之八十的人是文盲，因此我们是一个“一穷二白”的国家。譬如钢铁，掌握在中国政府手上的钢铁，也就是蒋介石所管的钢铁，年产量只有十万吨。在座的有巴西朋友，听说巴西每年有一百六十万吨钢，而蒋介石灭亡的一九四九年只产钢十万吨。全中国只有四百万产业工人，但有广大的贫农，占几亿人口。所以工人阶级依靠贫农，结成联盟；也就是说，无产阶级同半无产阶级首先结成联盟，然后再联合中农，然后再联合民族资本家，再联合爱国的知识分子。这样一来，一百人中间我们就联合了九十个人，反对我们的人就只有百分之十了。这样一团结，革命就能胜利了。还有国外的帮助，国际的帮助，这种帮助也是一种声援的性质。我们长期被敌人围困，不可能从外国取得物资帮助，但是我们取得道义上的帮助。譬如苏联以及其他社会主义国家，亚洲、非洲和拉丁美洲民族独立运动的力量，都对我们有帮助。今天在座的是拉丁美洲的朋友，你们的斗争，就是对我们的帮助。因此我们要感谢你们。你们牵制了帝国主义的力量，譬如古巴，就在美国的旁边，你们的斗争帮助了我们。其他拉丁美洲的国家，如智利、哥斯达黎加、厄瓜多尔、哥伦比亚、巴西、阿根廷、秘鲁，我们并没有建立国家与国家之间的外交关系，但是你们的工作帮助了我们。我们很感谢，我们是这样看的。就是说，你们是我们的朋友，不是我们的敌人，在座的没有我们的敌人，是不是？（全场大笑）我们没有利害冲突，我们有一种友谊关系，我们希望你们胜利。

拉丁美洲有差不多两亿人口，美国只有一亿多人口。美国人并不都是反对我们的，要把美国的人民和资本家区别开来。美国的垄断资产阶级也就是对你们不利的那个阶级。比如古巴的糖，就被那个资产阶级所垄断。听说智利的铜，哥伦比亚的石油也是受美国控制的。美国在巴西有没有投资？（巴西朋友说：很多。）阿根廷有没有？（阿根廷朋友答：也很多。）美国人就是钱多，（全场活跃）他们的钱不仅是剥削本国工人阶级和农民得来的，也是从各国剥削得来的，他们的财富建立在对我们的剥削上。昨天我会见了非洲十二个国家和地区的朋友，非洲人口和拉丁美洲差不多，他们是两亿一千万，拉丁美洲是一亿九千万，只比你们稍多一点，差不多相等。合起来，这就是四亿人口。亚洲人口有十四亿五千万，苏联两亿人口，其他社会主义国家有一亿。全世界共有二十七亿人口，西方世界只有五亿人口，但也还

要加以区别，大多数是好的，殖民主义者只有少数人。全世界的殖民主义者同他们在各国的同盟者——例如中国的蒋介石，朝鲜的李承晚，土耳其的曼德列斯，古巴的巴蒂斯塔。加起来顶多是一亿。就算占人口的十分之一，也只有二亿七千万，人相当的少。十个指头只占一个指头。有一些人现在还不觉悟，譬如美国工人中也有同资产阶级合作的，他们总有一天会觉悟起来。事情还是靠人民决定。究竟是巴蒂斯塔的力量大，还是“七·二六”运动的力量大？在三年以前，即在一九五七年七月二十六日以前，你们从墨西哥登陆时只八十二个人，而巴蒂斯塔那时有很大的力量，他曾经杀死两万古巴人。我们过去也是手无寸铁的，权力是在蒋介石手里，后来又有美国人帮助他。但是蒋介石还是打败了。巴蒂斯塔也是打败了。由此得出一条结论；反动派，就是帝国主义分子和他们的走狗，他们的力量形式上很大，实际上有的已经被推翻了，有的将要被推翻。手上没有武器的人，推翻那些手上有武器的人；被剥削阶级推翻剥削阶级；穷人把富人推翻了。是我们推翻敌人，不是敌人推翻我们。还是人民决定。团结百分之九十的人就有办法。要组织统一战线，团结一切可以团结的人。我们不但团结了工人、农民，而且团结了民族资本家，我们到现在还是跟他们一道。团结民族资产阶级和他们的知识分子，教授、教员、艺术家、工程技术人员、新闻记者，凡是赞成民族独立民主革命的这些人都团结起来。

我们解放十年了。过去只有十万吨钢，去年我们就有××××多万吨，×年可能达到××××万吨左右，×年可以超过日本和法国，×年再看吧，如果能有××万吨的话，就可以超过英国。所以事情是由人办起来的。我看我们的事情好办，包括拉丁美洲、非洲、整个亚洲和社会主义各国在内。当然困难是有的，有些国家受外国控制，有帝国主义的军事基地。但是人民要斗争。南朝鲜、土耳其的人民已经起来斗争，这对你们都有帮助。中国的工作对于你们也许有些帮助。虽然我们的信仰不同，社会制度不同，但是可以团结起来。

还有一个问题，对西方国家怎么办呢？几百年来，世界是由他们决定的。听说他们的力量还相当大。要防止战争，争取和平，要不要跟他们打交道？我们认为应该同他们打交道。因此，我们支持大国会议，能够裁军，不打原子大战就好。但是专依靠大国会议行不行呢？不知道你们意见怎么样？专依靠，我们看来恐怕不行。（外宾中有人说：要两条腿走路。）两条腿走路，我赞成，就是同时要依靠各国人民的斗争。而且第一是依靠各国人民的斗争。第二才依靠会议。譬如我想和美国人打交道，可是他不干，并且还影响许多国家，譬如法国、西德、日本都不同我们打交道，那有什么办法？我们是不是睡不着觉呀？不，睡不着觉的不是我们，他们想把中国分为两个，承认台湾，不承认我们，在联合国让蒋介石代表中国。蒋介石是中国的巴蒂斯塔。巴蒂斯塔跑到葡萄牙，蒋介石跑到台湾，都是在美国保护之下。我们认为美国人有一种不好的习惯，喜欢帮助坏人。（全场大笑）喜欢帮助巴蒂斯塔、蒋介石、李承晚、阿登纳、岸信介、佛朗哥。他们喜欢那些人，脾气怪得很。（全场大笑）各位朋友有什么意见？

（古巴军队总督察：我想大家都同意你的意见。）

很好，我们能够取得共同一致的观点，所以我们是朋友。我们的朋友很多，全世界顶多只有十分之一的坏人。

（古巴军队总督察：十分之一还不到，有些人受欺骗，所有的人民都是高贵的。）

可能不到十分之十。但是人民不能包括蒋介石、李承晚、巴蒂斯塔，他们是人民的敌人。总之，只要我们团结起来，事情就好办。什么都要依靠人民。我们今年可能取得××多

万吨钢，但是我们有这么多人口，按人口比例来说，还不多。我们人很多，粮食不多，棉花不多，钢铁不多，但是我们相信可以发展，因此需要时间，需要和平，需要朋友。

你们准备在中国呆多久？（一位外宾：时间由中国工会决定。中国很大，需要很多时间才能参观到。）

由你们决定吧。想呆多久就呆多久吧。还有朋友发表意见没有？

〔在一些外宾发言以后〕再说几句，有些朋友说到中国来学习的。我们要互相学习，互相交换经验，尤其是古巴的经验。古巴经过两年半的斗争，我们经过二十多年。条件不一样，古巴离美国很近，取得了胜利，我们离美国很远，也取得了胜利。中国的经验是在中国的土地产生的，中国有中国的条件，希望朋友们作分析，哪些是优点，哪些是缺点，有哪些是经验，有哪些是错误。现在我们工作中还有一些错误，我们有个整风运动，每年一次两次。中国犯的错误，你们研究也有意义，也就可以避免再犯类似错误。经验不能照搬，只能作参考。

有的朋友提到建立人民公社问题，我们的人民公社就是把合作社扩大发展起来的，把二十个、三十个合作社并成一个公社。人多了，平均五千户一社，少的二千户，多的一万户。人多，土地多，力量大，所以它比合作社更好。有的朋友也想办人民公社，如果要办，我建议不要采取人民公社这个名称。一九五八年，一九五九年，因为这个名称，我们挨骂。假如不采用这个名称，把合作社扩大也可以。但是不是后悔？我们不后悔。这个名称是群众取的，就是这个省——河南省开始办起来的。一九五八年夏季成立了人民公社。杜勒斯骂我们，说人民公社是不好的，不能长久的，进行奴隶劳动，没有自由，又拆散家庭，丈夫见不到老婆，妈妈见不到孩子。还有一个大跃进，也是骂的名称。我们如果改个名称叫高速度发展，可能就不挨骂了。总之，只要稍微改变一点习惯，人家就驾。但是，我们已经改变了，他们也没有办法。我们离美国很远，离上帝很远。（全场大笑）罗马教皇不喜欢我们，这是没有办法的。人民公社是不是奴隶劳动？是不是自由？在座的朋友已作了答复。中国人过去是奴隶劳动，就是为帝国主义及其走狗工作，替他们当奴隶。现在他们不当奴隶了，自己掌握了自己的命运。敌人说只有台湾有自由，大陆上是奴隶劳动。现在又轮到古巴身上了。美国说巴蒂斯塔领导有自由，××××领导下是奴隶。他们的逻辑就是这样。西方国家和美国的逻辑和我们是两套。朋友们，哪个对，将来看吧！他们帝国主义制度那么好，我看不出。所以请他走路，回老家去。（笑声）总有一天，美国人民不喜欢帝国主义制度。

艾森豪威尔因为没准备好，又看到我们力量大，不敢打世界大战。但是很难说，有两个可能。一是有争取持久和平的可能，要为此而奋斗；另有一个可能还有大战。阿根廷朋友讲的好：“要保持弹药是干燥的”。东方有个日本，一亿人口，是军国主义，和美国签订侵略性的军事同盟条约，它和西德一样，正在复活军国主义。西德和日本，都是美国喜欢的，支持的。但是另外一种情况是，日本人民正起来斗争，他们不赞成岸信介政府，不赞成日美侵略性的军事条约，明天将有几百万日本人民进行示威。我们要支持日本人民。南朝鲜、土耳其人民的斗争，对我们对你们都有帮助，日本人民的斗争对你们也有帮助。

祝你们斗争胜利！大家团结起来！


168) 接见伊拉克、伊朗和塞浦路斯外宾时的谈话

（一九六○年五月九日）

各位同志，各位明友，欢迎你们到我们国家看看。我们是团结的，是全民一致的。今天有好多人是伊拉克的朋友，你们的革命是一九五八年取得胜利的，这个革命曾经使帝国主义吓了一跳。你们七月十四号革命，十五号美国就下命令在黎巴嫩登陆，它为什么这么急？是怕跟着你们会有许多国家要解放。当时全世界人民都反对美军在黎巴嫩登陆。那是一种侵略，一种干涉。英军也占领了约旦。在全世界人民反对之下，他们后来不得不走路。那时我们中国人民很高兴你们解放，认为是有世界意义的事情。现在你们周围还有不友好的国家，他们的人民还没有解放，有许多国家还在帝国主义控制之下，譬如土耳其对伊拉克就是不友好的。在座的有伊朗朋友，你们国家的人民似乎还没有解放，只是由英国转到美国的控制之下。你们的国王站在帝国主义一边，压迫你们所有的人民。你们原来受英国控制，现在转变为美国控制。英国、美国两个国家在打架，争夺伊朗的石油。在座的有塞浦路斯的朋友，压迫你们的是不是英帝国主义，同时也还有美帝国主义？（回答：有英国人、美国人、土耳其人。）一定有美国。你们三个国家，一个在东边，一个在西边，一个在中间，都在亚洲西部。亚洲西部的国家都寄希望于伊拉克革命的胜利，我们中国人民是支持伊拉克人民的，也是支持塞浦路斯人民的，支持伊朗人民的。土耳其最近发生了群众示威，有好几个大城市示威，反对政府，反对曼德列斯，这对你们有利。看来这个斗争会发展下去。南朝鲜人民起来反对李承晚，李承晚已经倒台了。在我们东边也有许多不友好的政府，日本、南朝鲜、菲律宾、台湾，在东南也有南越、泰国，都是在美国的控制之下。现在南朝鲜人民已经起来反对美国的走狗，也就是反对美帝国主义的统治。日本人民也正在起来。今天是五月九日，日本朋友有一个广泛的群众运动，反对岸信介为首的政府同美国签订的侵略性的军事同盟条约。我们同你们一样，共同支持这个斗争，反对世界上最大的帝国主义——美国帝国主义以及美国在各国的走狗。

我们也是个被侵略者，人们却说我们是一个侵略者。但是我们没有占领外国一寸土地，我们台湾却被外国占领着。占领台湾的人不叫侵略者，叫做和平爱好者，叫做有民主有自由的国家。而我们这个国家，据美国人说，既无民主，又无自由；说中国人民都是当奴隶，人民公社就是奴隶主组织起来管理奴隶的团体；没有民主自由，进行强迫劳动，拆散家庭生活。他们很关心呀！（全场大笑）世界上第一个反对人民公社的就是那个死去的杜勒斯，现在美国当局也不欢迎人民公社，他们喜欢台湾，说台湾有民主，又有自由。似乎美国的工人阶级跟资本家一样都是美国的主人，台湾的人民跟蒋介石一样都是掌握自己命运的主人，只有中华人民共和国是一个奴隶国家——就是你们所到的这个地方。

伊拉克也曾经为许多国家所不喜欢，现在也有许多人不喜欢，名义上承认你们，实际上要搞垮你们。伊朗总理摩萨台是怎样的结果，你们是知道的。他不是共产党，是一个爱国者，是伊朗民族资产阶级的代表，就是不愿意外国人统治伊朗，结果被英国人通过伊朗国王

把他抓起来了。伊朗的人民党也没有合法权利。塞浦路斯的党到现在也没有合法权利。总而言之，帝国主义就是喜欢这么办的。帝国主义喜欢的人和我们喜欢的人不一样，他们喜欢的是蒋介石、李承晚、曼德列斯、岸信介，喜欢伊拉克的费萨尔和伊朗的国王。（全场活跃）

世界上分成不同的阶级，不同的集团，彼此结成一帮。美国、英国、法国、西德同费萨尔、曼德列斯、蒋介石、李承晚、岸信介，以及伊朗的国王，他们团结起来反对我们。我们可不可以团结起来呢？我看，可以团结起来。一些人不觉悟，可以劝他们觉悟起来。我们的敌人数目很少。昨天同拉丁美洲的朋友谈过，反动派也就是帝国主义以及他们在各国的走狗，顶多只占人口的十分之一，我们有十分之九或者还要多，包括西方国家中的劳动人民在内。西方国家的工人、劳动者并不是我们的敌人。你们算什么族？（回答：白种。）白种人多数是好的。苏联也是白种，东欧七个社会主义国家都是白种。黄种也有坏人，譬如蒋介石。（笑声）我们并不爱蒋介石，我们跟你们好，跟蒋介石搞不来。（全场活跃）李承晚不是黄种的吗？也是不好的。曼德列斯也是黄种，但土耳其广大群众不喜欢他，他走过大街，群众不让他过，他对群众说不要搞那个示威了，可是群众一起叫喊要他下台，他换了三辆汽车才逃脱。可见人们是以阶级来区分，不是以颜色来区分的。费萨尔同你们是一个种族的，你们不是不喜欢他吗？你们不是弟兄，而是敌对的。而全中国人民除了少数正在改造的坏分子以外，跟你们都是一致的。

至于中国现在的情况，人民已经组织起来了，从事自己生活的建设，建设工作刚才开始，需要各国朋友们的帮助，需要你们帮助，我们要互相帮助。各国人民的斗争就是对中国的帮助。

美国人讲的好听，说要和平共处，爱好和平。可是五月一日美国飞机入侵苏联内地，从巴基斯坦起飞，飞到苏联的乌拉尔，有两千公里，被苏联打下来了，驾驶员被俘虏了。目的是进行空中照相，侦察苏联军事基地，照片也被苏联得到了。他们就是这样讲和平的。美国人讲和平的方法和我们不同，（笑声）在他们说来，侵略就是和平，讲和平的人就是侵略。我们被宣布为侵略者，可能你们伊拉克也是侵略者，因为你们侵略了费萨尔。（全场大笑）你们伊朗人民也准备侵略那个国王，他侵略你们伊朗人民好多年了，你们大概准备报复一下吧？只要你们报复，就叫侵略。（全场欢腾）塞浦路斯也是不安分的，因为英国要基地，你们不肯。但是，最后胜利你们会得到的。

帝国主义的寿命不很长了，看起来现在它还有一点势力，其实它是经不起考验的。我们希望它的寿命不长好。它已经活了这么久了，太老了，应该去见上帝了，上帝准备招待它。（全场大笑）但是我们仍然要准备艰苦的斗争，还有一段时间，上帝暂时还不准备请他去。（大笑）大概还有几十年，二十世纪还有四十年，给他这么点时间吧！（全场活跃，掌声）希望四十年以后，全世界看不见帝国主义，也看不见他们在各国的走狗了！统统把他们送到上帝那里去。（外宾在笑声中说：不知道上帝是不是接受？）就把他们关起来，宣布无期徒刑，或者让他们死亡。（全场活跃）总之，他们做的事情太不好了，他们不做好事，专做坏事，我相信上帝不会饶恕他们的。（全场大笑）什么是上帝？人民就是上帝。人民决不会饶恕他们的，人民会把他们判处徒刑的，有些人要杀掉。譬如古巴从前的政府，曾经杀死两万古巴人民。××××逮捕了一部分反动分子，只判处两百多人的死刑，美国资本家就大叫起来，可是巴蒂斯塔杀死两万古巴人的时候，美国一声不响。费萨尔不知杀死多少伊拉克人民？（回答：很多。）帝国主义也是一声不响。如果你们现在的政府杀死一些坏人，帝国主义就要叫的。我们也杀过一些人。蒋介石杀死的不是几万，几十万，几百万，而是几千万中国人民，没有一个帝国主义说他犯了罪。现在联合国里还有蒋介石代表的席位，说他很好，很有道德，很能代表全体中国人民。那有什么办法？那就让他这样办吧！蒋介石很有“道德”，我们是“侵略者”，因此在联合国里没有我们的席位。蒋介石为美国以及四十四个国家所承认，承认我们的不比他们多，就照这样办吧！我们还要活下去，你们看一看，中国人还是活着吗？并且相当高兴。并不因为美国不承认我们，联合国不让我们进去就活不下去。这种状态是由他们决定的，不是由我们决定的。这种状态需要存在几十年吧，譬如说四十年吧！到二十一世纪，我看会起变化，那时帝国主义本身就会发生问题，蒋介石更不消说了。

〔在西亚朋友讲话以后〕团结人民的大多数才有前途。历史是人民的历史，政党、领袖，只能是人民的代表，如果脱离人民群众就要倒台了。蒋介石怎样被赶出大陆的？因为他脱离群众。人民中间最大多数是工人和农民，只有他们是生产者，他们生产工业品和农产品，没有他们，我们就不能过生活。因此主要的基本的是团结工人和农民，要满足他们的要求，代表他们的意志。当然，还有别的人，我国就有民族资产阶级，还有知识分子。现在是社会主义改造，我们还同他们合作的。知识分子、教授、教员、科学家、文化工作者、工程技术人员，这些人是少不了的。他们有缺点但是可以改造。今天在座的人就有这样的例子，就是他（指翻译××），他是一个穆罕默德，今年五十三岁，是专门研究可兰经的。今天没有他，我们就不能开会，我们就不能脱离他。他信穆罕默德，我不信，但是我们两个并不打架。（全场大笑）要团结一切可以团结的力量，因为他（指翻译）不反对社会主义，不反对共产党，他拥护社会主义，而且拥护共产党，那好办事。他相信穆罕默德，他又不是共产党，那没有关系。有各色各样的人，并不都是共产党。我们有六亿五千万人口，但只有一千三百万共产党员，共产党的任务就是团结六亿五千万人。被打倒的阶级，我们也要改造，譬如地主阶级以及其他剥削阶级。还有解放战争中被我们俘虏的国民党将军们，也是采取改造的办法。有一部分已经被赦免了，其中还有一个皇帝，他在北京，名叫溥仪，他从六岁到九岁统治全中国，统治我们，后来被推翻了。他现在很有进步，他已经被赦免，不是战争罪犯了，恢复了他的自由，他今年才五十三岁。他说他现在真正解放了，自由了。他现在在北京植物园工作。你们有兴趣可以集体找他谈一谈。他是这样的人，我们也并不杀他，改造好了，还有工作能力，只是不能做国王就是了。

要战胜帝国主义，需要有广泛的统一战线；要团结一切可能团结的力量，只是不包括敌人在内。这是我们的经验。中国的经验对外国来说只能有选择地有分析地来对待，每个国家，每个民族，都有自己的历史条件，我国的经验只能做参考。我所讲的话只供朋友们参考。

祝贺我们的团结，祝贺我们的国家、政府、党派、团体的团结。

全世界人民团结起来！反对共同的敌人——帝国主义。

今天日本有几百万人进行斗争，祝贺日本人民斗争的胜利！


169) 同蒙哥马利的谈话

（一九六○年五月二十七日）

蒙哥马利（简称蒙）：我来到中国发现西方对中国的看法完全错误，他们以为中国人是受压抑的，很不愉快，饿着肚皮。事实上，大家都很愉快，满面笑容，看起来都吃得很饱。今天我访问了一个人民公社。社长才三十岁，他是一个很聪明、很能干的人。他的公社办得很好。

主席：西方对我们的看法可以说是基本上错误的。我们的粮食还不够。按照平均人口计算，每人每年平均只有四百公斤粮食。

蒙：可是没有人饿着肚皮。

主席：这四百公斤包括口粮、种子、饲料和储备粮。当然比过去有很大的好转。比十年前好，比蒋介石统治时期好，就是比前几年也好。所以西方的观点基本上是错误的。

蒙：可是大家还是有足够吃的。

主席：相对来说是够的。

蒙：孩子们看起来吃得很饱。

主席：这是对的。

蒙：所有的人看起来都很健康。

主席：他们是很高兴的。人们都组织起来了，为建设自己的国家和改善生活而努力。

蒙：我去天津近郊看了你们的士兵。他们的身体都很健康。

主席：我们现在的日子还不能算是富族。还要等十年或者两个十年，那个时候我们每人每年可能有七百五十公斤到一千公斤粮食。

蒙：再过十年就增加了一亿五千万人口。

主席：一亿左右，这不要紧。

蒙：你们粮食的增长可以满足你们人口增长的需要。

主席：粮食增长快于人口增长，而且我们也在控制人口的增长。

蒙：你们每年人口的增长率是不是百分之二？

主席：百分之二左右。我们的死亡率减少了，平均年龄提高了。过去平均寿命只有三十岁。就是死得多死得早，现在的平均寿命已提到五十岁。

蒙：这是因为你们有了各种医药、卫生设备和抗生素等。主席：人民的生活改善了，我们也进行了防疫工作。在蒋介石统治时期，我们生产的钢铁每年很少。今年可能生产钢××××万吨到××××万吨。但是，这还是不够的。你们平均每人每年有半吨钢。要是我们按照六亿五千万人口计算，每人每年只有一点点，还差得远呢。

蒙：我们是一个高度组织起来的工业国家。

主席：你们是一个高度工业化的拍国家。

蒙:而且还在更加工业化。我们国家面积小，但是人口多。

主席：你们人口密度比中国大。

蒙：你是否去过英国？

主席：没有，可是去过香港，所以也可以说是去过英国。我去过二十多次。

蒙：最近的一次是在什么时候？

主席：最后的一次是一九二四年。

蒙：那是三十六年以前。三十年以前我曾经到过上海。当时上海是一个欧洲城市。现在仍然是欧洲的建筑物，但是欧洲人不在了。

主席：英国还有一些侨民，还有一些商业和企业在上海，例如英国还有一个毛线厂在上海。

蒙：那很好。请你给我讲一讲你对今天的世界局势有什么看法？

主席：国际局势很好，没有什么坏，无非是全世界反苏反华。

蒙：这是很坏的。

主席：这是美国制造的，不坏。

蒙：但这是很坏的。

主席：不坏，是好的。他们如果不反对我们，我们就同艾森豪威尔、杜勒斯一样了，所以照理应该反。他们这样做，是有间歇性的。去年一年反华，今年反苏。

蒙：那是美国做的，不是英国。

主席：主要是美国，它也策动在各国的走狗这样做。

蒙：因此，我认为局势是坏的。

主席：现在的局势我看不是热战破裂，也不是和平共处，而是第三，冷战共处。

蒙：困难就在这里。在冷战中相处是困难的。

主席：我们就要解决这个问题。

蒙：我们必须找到一个解决办法。

主席：但是我们要有两个方面的准备。一个是继续冷战，另一个是把冷战转为和平共处。所以你做转化工作，我们欢迎。

蒙：是的。我认为我们不能在这种紧张局势中生活下去。我们的孩子们是在冷战中长大的，这对孩子们是坏的。所以我们必须把这种情况转为和平共处。我不希望看到我的孩子长大以后认为世界必须一直存在着紧张。

主席：还要有分析。冷战有好的一面，也有坏的一面。坏的一面是它有可能转为热战。

蒙：有可能。

主席：好的一面是有可能转为和平共处。

蒙：这不能够称为是冷战的好处。

主席：我们说是好处，因为美国制造紧张局势，就制造更多反对它的人。例如在南朝鲜、日本、土耳其、拉丁美洲，很多国家都反对美国人的控制。这是美国人自己造成的。

蒙：我不能肯定美国在西方国家集团中制造了它的反对者，在西方集团中没有发生这种情况，虽然我希望发生这种情况。

主席：我不是指欧洲，欧洲是比较平静的。我是指南朝鲜、南越、日本、土耳其、古巴、其他拉丁美洲国家、非洲。非洲不能光责备美国，首先是欧洲的殖民主义者，但是，美国要在那里取欧洲殖民主义的地位而代之。因此我说好的一面就在于使这些国家反对美帝国主义。这正在动摇整个资本主义世界的基础。

蒙：我希望看到美国在西方阵营制造了它的反对者。我也谈谈关于动摇资主义世界的基础问题。你们用资本主义世界这个名称。我们用西方世界这个名称，这是一个比较容易说的名称。西方世界的领袖是美国。现在西方国家怕被这个领袖领到战争中去。这是个很奇怪的现象，因为在上两次大战中，美国都等到战争打到一半才参加进来。可是现在西方国家却怕美国把它们带入战争。我们必须把这种情况改变过来。现在的情况是，西方集团的领袖跟东方集团两个最大的国家根本谈不拢。由于这个原因，美国在西方的领导受到怀疑。

主席：只要美国的领导不削弱，而由英国、法国来加强，就不可能改变局势。

蒙：我相信必须产生这样的一种情况。

主席：你是英国人，你到法国跑过，你去过两次苏联，现在你来到了中国。有没有可能，英、法、苏、中在某些重大国际问题上取得一致意见？

蒙：是的，我想是可能的。但是，由于美国的领导，英、法会害怕这样做。

主席：慢慢来。我们希望你们强大一些，希望法国强大一些，希望你们的发言权大一些，那样事情就好办了，使美国、西德、日本有所约束。威胁你们和法国的是美国和西德，还有在远东的日本。威胁我们的也是这三个国家。我们不感到英国对我们是威胁。苏联也不感到英国是个威胁。我们也不认为法国对我们是个威胁。对我们的威胁来自美国和日本。

蒙：我觉得很重要的是，在这个非常复杂的局势中，我们应首先采取那一个步骤。我觉得首先应该从别国领土上撤走一切外国军队。这是需要时间的。

主席：主要是美国的势力，一部分在欧洲，一部分在亚洲，英国在德国只有四个师。

蒙：只有三个。

主席：而美国在国外有一百五十万军队，二百五十个军事基地，包括在西德、英国、土耳其，还有摩洛哥。在东方，美国也在日本、南朝鲜、台湾、菲律宾有军事基地。美国还在南越有军事人员，在泰国和巴基斯坦有空军基地。

蒙：主要的问题是大家应该回到本国去。如果我们能做两件事，我们就有可能和与缓紧张局势，第一，停止对欧洲的军事占领；第二，解决台湾问题。问题只能一个一个来。

主席：但是人民在做。南朝鲜人民、日本人民都在进行示威游行，还有土耳其人民。土耳其刚才发生了政变，这总不能说是共产党搞的吧。

蒙：要同时做一切事情是没有好处的。我是个军人，我了解这一点。你也是个军人，你也应该了解这一点。

主席：你有三十五年军龄，你比我长，我只有二十五年。

蒙：我有五十二年了。

主席：可是我还是共产党军事委员会主席。

蒙：那很好。我读过你关于军事的著作，写得很好。

主席：我不觉得有什么好。我是从你们那儿学来的。你学过克劳塞维茨，我也学过。他说战争是政治的另一种形式的继续。

蒙：我也学过成吉思汗，他强调机动性。

主席：你没有看过两千年以前我国的孙子兵法吧？里面很有些好东西。

蒙：是不是提到了更多的军事原则？

主席：一些很好的原则，一共有十三章。

蒙：我们应当从二千年以前回到现在了。你同意不同意，我回到伦敦以后，在结束欧洲的军事占领和解决台湾这两个问题上动员世界的舆论？你是否同意先从这两个问题开始？

主席：好，我赞成。

蒙：我可以使美国非常为难。

主席：这里也有两条。一条就是你这样做，另一条就是美国人非常自高自大，它是寸土不让的。

蒙：我可以使美国非常为难。

主席：有可能。

蒙：我跟美国人很熟，在美国有很多朋友，他们的看法跟我一样。

主席：我们的政策也是使美国为难。

蒙：在美国我有很多朋友会同意我的意见的。很多强大的报界人士也会同意我的。我过去从来也没有设法使美国为难，我想现在就要使他们为难了。

主席：美国现在很被动，有几百条绞索把美国捆起来，它在国外有二百五十个军事基地。

蒙：我想应该对美国人讲一些不客气的老实话。

主席：美国有一半的军队都捆在基地上。它有三百万军队，有一百五十万在海外，包括在你们的英国和中国的台湾。我们在国外没有一个军事基地，没有一个兵。

蒙：主席同意不同意我跟周恩来谈的关于美国应该遵守的那几条原则？那就是：第一，美国应该承认台湾是中国的一部分；第二，美国应该从台湾撤走；第三，台湾问题应该由中国和蒋介石谈判。

主席：我知道，我也同意。我们不要同美国用战争解决问题，同蒋介石就不同了，但是如果他不用武力，我们也不用武力。

蒙：这点我是同意的。

主席：美国人声明愿意通过和平谈判解决国际问题，而不使用武力或武力威胁。它这个话是否可靠还是个假定，还要等着看。可是蒋介石没有发表这样的声明，他反对同中国共产党谈判，而我们早就表示愿意同蒋介石谈判解决问题。

蒙：你认不认识蒋介石？主席：他是我的好朋友，我怎么不认识？蒋介石就是经过我们的帮助才掌权的。在他没有掌权以前，我们同孙中山打交道。

蒙：毛主席同蒋介石是否在抗日的时候合作过？

主席：抗日合作了八年，后来他又同美国合作来打我们。过去你们英国同日本有一个同盟。对付沙皇俄国。那时候远东是你们的天下。中国主要是你们的势力范围。这种情况是什么时候变的呢？第一次大战时开始变了。第二次大战后，日本你们就管不了啦，美国管了。英国还同美国订了一项君子协定，把中国让给美国。这是克里浦斯夫人到延安时告诉我的。她说，在中国问题上，英国没有发言权了。从此以后，中国人民对英国的仇恨就消除了，中国人民的仇恨转向美国。日本投降以后，在中国的美国军队有几万人。

蒙：可是过去的仇恨是针对英国的。

主席：过去是对英国的，同时也是对着日本。

蒙：我们曾经是最坏的洋鬼子。

主席：过去也有日本，后来就成为日本和美国。

蒙：你们反对美国，是不是因为美国派了马歇尔将军来中国干涉中国内政？

主席：日本就是在美国的帮助下才占了大半个中国。日本没有铁，没有石油，煤也很少。这三样东西，都是美国源源不断给日本送去的。但是，美国却扶植了一个力量，造成了一个珍珠港事件。

蒙：你们今天不怕日本了吧？

主席：还有点怕，因为美国扶植日本的军国主义。

蒙：日本是一个高度组织起来的工业国家。

主席：美国在东方的主要基地是日本。本月十九号日本在国会中强行通过了同美国的军事同盟条约。

蒙：日本对中国有没有什么坏的意图？

主席：我看是有。

蒙：什么样的意图？

主席：当然主要是美国。日美条约上有一条，把中国沿海地区也包括在日本所解释的远东范围之内。我读过艾登的回忆录。他讲到苏彝士问题、埃及问题和伊朗问题，也谈到东南亚条约组织问题。他说美国在组织东南亚条约组织的时候，英国希望印度参加，美国坚决反对。美国说如果英国要印度参加，美国就要蒋介石和日本参加。

蒙：印度是不会参加的。

主席：那个时候，艾登想让印度参加来对付美国。艾登在回忆录中说，他想不通蒋介石怎么能同尼赫鲁相提并论。

蒙：尼赫鲁永远不会参加任何集团。

主席：我不是那么肯定。

蒙：尼赫鲁说，他永远也不会参加任何集团和联盟。

主席：现在是这样，将来怎么样呢？

蒙：我跟尼赫鲁是很熟的。只要尼赫鲁还活着，印度就不会参加任何集团。

主席：只要尼赫鲁还活着，尼赫鲁多大年纪了？

蒙：他七十岁了。他还可以工作十年。

主席：就是等到他八十岁的时候，那么他八十一岁时候怎么办呢？

蒙：尼赫鲁不在以后，就难说了。

主席：英国在印度的资本同美国在印度的资本的比例，正在下降，而且英国现在不能增加对印度的投资，美国却在大量增加对印度的投资和借款。

蒙：讨论尼赫鲁不在以后印度会怎样和阿登纳不在以后德国会怎样，是没有好处的。毛主席不在以后，中国会怎样呢？

主席：资本是一个实际问题。美国的资本在印度大大增加，压倒了英国的资本，这是事实。

蒙：这点我同意。但是印度是一个英联邦国家。

主席：名义上是英联邦国家，实际上是美国的势力范围。

蒙：毛主席不在以后。中国会怎样？

主席：我们的制度不同，我们是靠制度，不靠个人。

蒙：我觉得领袖永远是很重要的。

主席：有一部分责任。我现在和你差不多。

蒙：你还相当年轻。

主席：我不是国家主席，不是内阁总理，不是部长，任何国家职务我都没有。你还是元帅，是上议院议员，我也是人大代表。

蒙：我是议员。但不是被选的。

主席：你是被任命的，我是被选的。我和你有点不同，你不是英国保守党主席，我是中国共产党主席。

蒙：我不是一个政客，我是一个军人。

主席：你是一个军人和政治家。

蒙：政治家和政客之间有很大的不同。我有一个有趣的问题问一下主席：中国大概需要五

十年，一切事情就办得差不多了。人民生活会有大大的改善，房屋问题，教育问题和建设问题都解决了。这大概需要五十年。到那时候，你看中国的前途将会怎样？

主席：你的看法是，那时候我们会侵略，是不是？

蒙：不，至少我希望你们不会。

主席：你怕我们会侵略。

蒙：我觉得当一个国家强大起来以后，它应该很小心，不进行侵略。看看美国就知道了。

主席：对，很对，也可以看一看英国。第一次世界大战以前，世界上最强大的国家就是英帝国。一百八十年前的美国呢，只是英国的殖民地。

蒙：历史的教训是，当一个国家非常强大的时候，就倾向于侵略。

主席：要向外侵略，就会被打回来。到底是华盛顿的北美强大，还是英帝国强大？但是，华盛顿用几支短枪，打了八年，把英帝国赶回去了。

蒙：美国革命是件好事。革命往往是件好事。如果不是美国革命，加拿大就不是今天的加拿大。中国的革命也是好的。所以革命可以是好的。

主席：你很开明！

蒙：我是个军人。

主席：外国是外国人住的地方，别人不能去。没有权利也没有理由硬挤进去。

蒙：我同意。

主席：如果去，就要被赶走，这是历史教训。华盛顿不是一个共产党人吧？你们英国开发了澳大利亚和新西兰，该算是仁政吧。现在澳大利亚有八百万人口，新西兰有二百万人口。

蒙：澳大亚利有一千六百万到一千八百万人口，新西兰是二百万人口。

主席：根据我的地理知识，澳大利亚只有八百万人，也许我了解错了。他们实际上都是英国人。

蒙：是英国人的后代。

主席：一旦他们自己能够制造钢铁、飞机、轮船、坦克，他们就半独立了，成为自治领。

蒙：他们是完全独立的。

主席：他们背着英国同美国订了一个条约，而条约规定不许英国参加。

蒙:他们是完全独立的国家。

主席：他们亲美比亲英还多，或者说一半对一半。

蒙：他们是觉得，如果发生战争，英国离得太远，最大的保护还是来自美国。这是唯一的原因。

主席：美国不买他们的羊毛。

蒙：你们倒买澳大利亚的羊毛。但是你还没有回答我的问题，五十年以后中国的命运怎样？那时中国是世界上最强大的国家了。

主席：那不一定。五十年以后，中国的命运还是九百六十万平方公里。中国没有上帝，有个玉皇大帝。五十年以后，玉皇大帝管的范围还是九百六十万平方公里。如果我们占人家一寸土地，我们就是侵略者。实际上，我们是被侵略者，美国还占着我们的台湾。可是联合国却给我们一个封号，叫我们是侵略者。你在同一个侵略者说话，你知道不知道？在你对面坐着一个侵略者，你怕不怕？

蒙：革命前，你们曾经遭受过我们的侵略。

主席：过去有过，现在那种仇恨没有了，只留下一点尾巴了。你们的政府只要改善一点你们的态度，我们就可以同你们建立正式外交关系，互派大使。

蒙：我希望如此。

主席：你们为什么不稍稍改善一点你们的态度呢？基本问题已解决了，你们同台湾没有正式外交关系，同意北京政府代表中国，基本事情你们已经做了。只剩下个别的问题，就是：（一）在联合国讨论蒋介石的代表权问题的时候，同美国站在一起；（二）在台湾你们还有领事；（三）你们的政府比较亲台湾而对中国疏远，有很多人从台湾到伦敦，你们外交部接待。在西藏问题上你们同美国站在一起。西藏叛乱分子嘉乐顿珠到伦敦，你们外交部的负责人接见。

蒙：这我不知道。西藏是在中国之内的。

主席：你们外交部做的很多事情，你是不知道的。所以我看来，我们不能轻易地把正式代表权给英国，不能同英国正式互换大使。

蒙：这是需要时间和等待的。

主席：你们只要少许改善一下态度，我们的关系就会改善。

蒙：我觉得你提到的关于英、法、苏、中这个问题是很有趣的。我同麦克米伦和戴高乐是很熟的。戴高乐曾要我下个月到巴黎去同他会见。我将把这一点告诉他。戴高乐是一个很好的人。

主席：我们对戴高乐有两方面的感觉。第一，他还不错；第二，他有缺点。

蒙：人人都有缺点。

主席：说他还不错是因为他有勇气同美国闹独立性。他不完全听美国的指挥棒。他不准美国在法国建立空军基地。他的陆军也由他指挥而不由美国指挥。

蒙：海军也是这样。

主席：法国在地中海的舰队原由美国指挥，现在他也把指挥权收回了。这几点我们都很欣赏。另一方面，他的缺点很大。他把他的军队的一半放在阿尔及利亚，进行战争，使他的脚被捆住。

蒙；戴高乐会说，阿尔及利亚是法国的一个省份，而在法律上戴高乐这样说是对的。

主席：阿尔及利亚人可不同意，他们要求独立。

蒙：麻烦就在这里，所以必须解决。但是，法律上阿尔及利亚是法国的一个省份。这个问题必须解决。

主席：阿尔及利亚问题应该解决。阿尔及利亚人告诉我：法国在阿尔及利亚有九十万军队，我觉得没有这么多。大概有五、六十万。每天、每月、每年，法国都在阿尔及利亚消耗大量军费，这对法国很不利。

蒙：这个问题必须解决。

主席：是必须解决。法国人不能打仗，在越南他们打不过胡志明。

蒙：这个问题必须解决。

主席：他们在阿尔及利亚打了六年。开头阿尔及利亚只有三千名游击队，在存已经发展到十万人的军队了。

蒙：这个问题必须解决。戴高乐的地位在很大程度上取决于他能否解决这个问题，如果他解决不了，他可能被迫下台。

主席：也会决定他是否能够同英国和美国一道在欧洲有平等的权利。

蒙：他已经得到了。他曾经坚持这一点。

主席：不完全如此，美国人不干。我们看到麦克米伦到法国访问，戴高乐到伦敦访问时受到隆重接待，我们感到很高兴，我们希望你们两个国家能够合作。

蒙：麦克米伦可能是西方世界最好的政治领袖。

主席：可能，至少他比艾森豪威尔好。

蒙：谁会比他更好呢？我是指在西方世界里。

主席：我们希望英国能够更强大。

蒙：他在西方集团是最聪明、最老实的人了。

主席：人们可以看出，他比较有章法。

蒙：我衡量一个政治领袖的标准是看他是否会为了地位而牺牲他的原则。你同意不同意这样一种标准？如果一个领袖为了取得很高的地位而牺牲他的原则，他就不是一个好人。

主席：我的意见是这样的，一个领袖应该是绝大多数人的代言人。

蒙：但是他不能牺牲他的原则啊！

主席：这就是一个原则。他应该代表人民的愿望。

蒙：他必须带领人民去做最有利的事。

主席：他必须是为了人民的利益。

蒙：但是人民并不经常知道什么对他们最有利，领袖必须带领他们去做对他们有利的事情。

主席：人民是懂事情的。终究还是人民决定问题。正因为克伦威尔代表人民，所以国王才被迫让步。

蒙：克伦威尔只代表少数人。

主席：他是代表资产阶级反对封建主。

蒙：但是他失败了。克伦威尔死掉，并且埋葬以后，过了几年，人家又把他的尸体挖出来，砍掉他的脑袋，并且把他的头在议会大厦屋顶上挂了好几年。

主席：但是在历史上克伦威尔是有威信的。

蒙：如果不是克伦威尔的话，英国就不是今天的英国了。

主席：耶稣是在十字架上被钉死的，但是耶稣有威信。

蒙：那是在他死以后。在他活的时候，他没有很多的跟随者。

主席：华盛顿是代表美国人民的。

蒙：可是他被暗杀了。

主席：印度的甘地也是被暗杀的，但是他代表印度人民的。

蒙：印度的问题是这样的，中国和印度都是很大的国家，两国都进行了革命。但是印度的革命是依靠对甘地的个人迷信。他们没有思想意识，没有统一的目标，没有纪律。中国的革命有强有力的思想意识，统一的思想和目的，有非常严格的纪律，并且有很好的领导人。你们的革命不是依靠对个人的迷信，而是为了改善人民的处境，反对一个非常腐败的帝王制度。

主席：印度取得独立比我们早，但是去年它才有一百七十万吨钢。

蒙：那是另外一个因素，尼赫鲁没有能够把三亿农民团结起来，像你们作到的那样。你们把农民团结起来，使他们有共同的目标，但是，尼赫鲁没有作到。

主席：十年前，在一九四九年，我们从蒋介石手中只继承了四万吨钢，但是在去年我们就生产了××××多万吨钢。

蒙：我不想谈数字的问题。你们的革命是以人民为基础的。你们的人民都有统一的意志和统一的目标，所以你们就进步了，你们作的是对的。

主席：这不是我，我并没有生产什么钢铁，也没有耕地，这是人民组织起来搞的。

蒙：问题是如果革命是以人民为基础的，就必然有统一的意志和目标，而这一点你们是有的。

主席：精神力量产生物质力量。

蒙：当然。

主席：可是，如果英国没有二千二百万吨钢的话，英国就抬不起头了。

蒙：我现在感到兴趣的是道义上的力量。如果人民道义上是团结的，就可以做出伟大的事情来，而这一点你们是有的。但是，印度的三亿农民是不团结的，也没有统一的目标。

主席：这是因为印度没有解决封建剥削的问题。

蒙：是的。尼赫鲁感到很难团结他的人民。

主席：他搞了一个土改法，但是没有实行。

蒙：尼赫鲁已经七十了，他去世以后，印度怎么样呢？

主席：他没有准备好继承人……。

蒙：……权力在总理手里。

主席：不对……。

蒙：×××是否军人？

主席：他打过几十年仗……。

蒙：我为什么没有见到他？

主席：你没有要求见他。

蒙：我从来没有听说过他。

主席：你来以前没有调查清楚，现在我向你解释了。中国这么大的国家，你为什么这样忙，只访问四、五天？

蒙：周总理要我再来中国，作一次较长的访问，多看着，我答应明年十月再来，访问一个月。我现在必须回去，就我和中国领袖所谈的几个问题动员世界舆论。我明年十月再来访问一个月。

主席：欢迎。

蒙：十月份气候如何？

主席：还可以。可是为什么不在九月下旬来，可以参加我们的国庆。

蒙：那我就从九月中到十月中，访问一个月吧！

主席：好。你想到什么地方去，就可以到什么地方去，想同谁谈，就可以同谁谈。

蒙：明年我将经过莫斯科来，而不是经过香港来。在访问时，希望有人陪我，因为我大概在一年内学不好中文。

主席：欢迎你来，我们会有人陪你的。我们先吃饭好不好？等一下再谈。

蒙：我想问一下，你为什么发现我开明而感到奇怪？

主席：我并不感到奇怪，我以前没有见到过你，只听到关于你的事情。你说革命是好事，可是有各种不同的革命。有资产阶级民主革命，例如克伦威尔的革命，华盛顿的革命，法国大革命，孙中山的革命，还有共产党领导的革命，例如中国的革命。你说你也赞成中国的革命，这是出乎我意料之外的。

吃饭时，没有作详细记录，双方谈到如下问题：

（一）蒙请主席谈了一下长征的情况。

（二）主席提到，美国制造紧张局势对我们没有任何害处，使全世界反对美国，而反美的事情总是使我们高兴的。蒙问：那么紧张局势对社会主义阵营有好处吗？主席说，不是我们要紧张，是美国要紧张，我们怕紧张有什么用呢？紧张损害了我们一根毫毛没有？蒙就说不谈这个问题了。

（三）蒙提起尼赫鲁，主席说尼赫鲁对我们不友好，就因为一个叫达赖喇嘛的人是他的好朋友。但是，我们同印度人民是友好的。蒙说，他认为尼赫鲁是不友好的。

（四）蒙问印尼如何？苏加诺这个人好不好？主席说印尼不坏，并说苏加诺不算坏，也不很好。主席说印尼人民是起来了，但权力是在苏加诺他们这批人手中。

（五）从抽烟和不抽烟的人之间要“和平共处”谈起，蒙说，我对毛主席说的我们四个国家要一致这一点非常感兴趣，我回去以后一定会推行这方面的工作。

主席：这是决定世界大局的问题。

蒙：如果我们能够实现这一目标的话，今后就不再会有什么麻烦了。

主席：问题就是美国，它是不同任何人商量办事的。它国内有一亿吨钢，在国外有二百五十个军事基地，一百五十万军队。

蒙：他们利用他们在别国领土上的基地来进行间谍飞行是很坏的。如果他们一定要进行这种飞行，他们应该从他们本国领土上起飞。

主席：在很多重要问题上我们和你们可能是一致的。

蒙：我会推行关于四国这一思想，我将同戴高乐谈，也准备同赫鲁晓夫谈。我认为这个思想是非常好的。周恩来没有提过这一点，这是很好的一点。

主席：我们这四国是一条线，从东到西，从西到东。

（六）蒙提到对中国军队的良好印象，从这里谈起哪些国家的军队能打仗。主席说，在朝鲜我们打过十六国军队。起初，英国在朝鲜有一个旅，后来增加为一个师，这很好，使英国有了发言权。到后来，我们故意不同英国军队作战，集中打美国军队。在英女王加冕那天，我们停止向英国军队开火，英国司令员还为此特别来信向我们表示感谢。


170) 在上海会议上的讲话

（一九六○年六月十四日）

把质量提高到第一位，恐怕到时候了。五八、五九年讲数量，今年要讲质量。规格、品种，过去就是没人管，不安排，十年不安排。你九年不安排，第十年安排也好，可是直到今天为止，还不安排。有什么办法呢？是不是专门搞个缺门部，叫拾遗补缺部。

日本、德国的钢并不多，但品种全。我们的钢，都要顶用的，要品种全，普通钢之外，要有各种特殊钢。

要着重搞规格、品种、质量。品种、质量放在第一位，数量放在第二位。


171) 在上海会议上对四个文件的批语

（一九六○年六月十五日）

此四件可看，阅后收回。事物是按照自己固有的规律发展的，不依帝国主义、各国反动派、修正主义者和半修正主义者的意志为转移。革命的工人、革命的农民、革命的民族资产阶级、革命的知识分子，在革命政党领导之下，如果他们认识了客观事物（阶级压迫和民族压迫）的规律，从而采取了正确的斗争方法，并将一切可以团结的力量最大限度地团结起来，从事坚决的斗争，如果他们是这样的话，那么，他们的斗争就一定会胜利，阶级斗争如此，生产斗争也是如此。总之，人们必须在自己的实践中，精心地去寻找客观事物的固有的而不是自己主观地臆造出来的规律，并利用这种由客观反映到主观的规律，亦即客观真理转化为主观真理，就可以改造客观世界，实现人们的理想。否则是不可能的。一切反动派和机会主义者总是脱离人民群众，违反客观规律，因而他们迟早要失败。这一点还有疑义吗？完全没有了。全世界的胜利都是我们的。


172) 在上海会议上的讲话

（一九六○年六月十八日）

××是一个革命的国家……最大多数的人是我们的朋友。或者可以成为我们的朋友，敌人只是少数，这一点不但应当成为我们对外工作的指导思想，而且应当成为我们长期对外工作的思想。全世界的胜利都是我们的。


173) 十年总结

（一九六○年六月十八日）

前八年照抄外国的经验。但从一九五六年提出十大关系起，开始找到自己的一条适合中国的路线。一九五七年反右整风斗争，是社会主义革命过程中反映了客观规律，而前者则是开始反映中国客观经济规律。一九五八年五月党代表大会制定了一个较为完整的总路线，并且提出了打破迷信，敢想、敢说、敢作的思想，这就开始了一九五八年的大跃进。去年八月发现人民公社是可行的。赫然挂在河南新乡县七里营的墙上的是这样几个字：“七里营人民公社”。我到襄城县、长葛县看了大规模的生产合作社。河南省委史向生同志，中央《红旗》编辑部李友九同志，同遂平县委、嵖岈山党委会同在一起，起草了一个嵖岈山人民公社章程。这个章程基本上是正确的。八月在北戴河中央起草了一个人民公社决议，九月发表。几个月内公社的架子就搭起来了，但是乱子出得不少，与秋冬大办钢铁同时并举，乱子就更多了。于是乎有十一月的郑州会议，提出了一系列的问题，主要谈到价值法则、等价交换、自给生产、交换生产。又规定了劳逸结合，睡眠、休息、工作，一定要实行生产、生活两样抓。十二月武昌会议，作出了人民公社的长篇决议，基本正确，但只解决集体、国营两种所有制的界线问题，社会主义与共产主义的界线问题，一共解决两个外部的界线问题，但还不认识公社内部的三级所有制问题。一九五八年八月北戴河会议提出了××吨钢在一九五九年一年完成的问题。一九五八年十二月武昌会议降至××吨钢。一九五九年一月北京会议是为了想再减一批而召开的。我和××同志对此都感到不安，但会议仍有很大的压力，不肯改。我也提不出一个恰当的指标来。一九五九年四月上海会议规定了一个××指标，仍然不合实际。我在会上作了批评，这个批评之所以作。是在会议开会之前两日，还没有一个成文的盘子交出来，不但各省不晓得，连我也不晓得，不和我商量，独断专行。我生气了，提出了批评。我说我要挂帅，这是大家都记得的。下月（五月）北京中央会议规定指标为××吨，这才反映了客观实际的可能性。五、六、七月出现了一个小小的马鞍形。七、八两月庐山基本上取得了主动，但在农业方面仍然被动，直至于今，管农业的同志，管商业的同志在一个时间内，思想方法有一些不对头，忘记了实事求是的原则，有一些片面思想（形而上学思想）。一九五九年夏季庐山会议，右倾机会主义猖狂进攻。他们教育了我们，使我们基本上清醒了。我们举行反击获得胜利。一九六○年上海会议，规定后三年指标，我感到仍然存在一个极大的危险，就是对于留有余地，对于藏一手，对于实际可能性还要打一个大大的折扣，当事人还不懂得。一九五六年××同志的第二个五年计划，大部分指标，如钢等，替我们留了三年余地，多么好啊！农业方面则犯了错误，指标高了，以至不可能完成，要下决心改，在今年七月的党代表大会上一定要改过来。从此就完全主动了。同志们，主动权是一个极端重要的事情。主动权就是“高屋建瓴”“势如破竹”，这件事来自实事求是，来自客观情况对于人们头脑的真实反映，即人们对于客观外界的辩证法的认识过程，中间经过许多错误的认识，逐步改正这些错误，以归于正确。现在就全党同志来说，他们的思想并不都是正确的，有许多人并不懂得马列主义的立场、观点和方法。我们有责任帮助他们懂得，特别是县、社、队的同志。

看来，错误不可能不犯。如列宁所说，不犯错误的人从来没有，郑重的党在于重视犯错误，找出犯错误的原因，分析可能犯错误的主观和客观的原因，公开改正。我党的总路线是正确的，实际工作也是基本上做得好的。有一部分错误也是难于避免的。哪里有不犯错误一次就完成了真理的所谓圣人呢？真理的认识不是一次完成的，而是逐步完成的。我们是辩证唯物论的认识论者，不是形而上学的认识论者。自由是必然的认识。由必然王国到自由王国的飞跃是在一个长期的认识过程中逐步完成的。对于我国的社会主义革命和建设，我们已经有十年的经验了，已经懂得了不少的东西了，但是我们对于社会主义建设经验还不足，在我们面前，还有一个很大的未被认识的必然王国。我们还不深刻地认识它。我们要在今后实践中，继续调查它、研究它，从而找出它固有的规律，以便利用这些规律为社会主义事业服务。对中国如此，对整个世界也应该如此。

我试图做出一个十年经验的总结。上述这些话，只是一个轮廓，而且是粗浅的，许多问题没有写进去，因为是两个钟头内写出的，以便在今天下午讲一下。


174) 接见日本文学代表团时的谈话

（一九六○年六月二十一日）

主席：非常欢迎你们。对日本人民的英勇斗争感到很高兴。你们的斗争对中国，对世界人民都是一个支持，你们斗争的对象是世界上最大的帝国主义。这个国家曾经控制制着中国，援助蒋介石打内战，现在占领着我们的台湾。在日本、菲律宾、南朝鲜、台湾都有军事基地，实际上占领的还有南越，巴基斯坦以西还有许多国家就不讲了，这是我们的共同敌人。去年日本社会党领袖浅沼稻次郎访华时，和张奚若发表了一个联合声明，说美帝国主义是中日两国的共同敌人。当时一部分人认为这种说法太过火。现在日本人民的斗争大大超过了去年的这种说法，斗争的范围和规模之大，是去年所没有想到的。这次斗争是从反对“安全条约”爆发的，其基本性质是反对美帝国主义和他的走狗岸信介，要求民族独立和民主，因为条约是日本反动派在众议院强行通过的。就是说，日本革命的性质是民族民主革命。工人罢工不是提经济口号，而都是提政治口号，是世界上少见的。而且有高级知识分子参加，如东京大学校长茅诚司在“六一五”惨案发生的第三天，就召开了全校大会，率领大家上街示威游行。牺牲者是东京大学学生，叫桦美智子，现在在全世界闻名。她父亲叫桦俊雄，是中央大学教授，专政法律。好像有好几千的教授都组织起来了，妇女也赶上去了，还有和尚，宗教界也出来了，工人、学生是主力。明天还要有更大的规模的罢工。

你们对你们国内发生的事情有什么意见没有？

野间宏（团长）：今天能见到毛主席很感动。我们是元月四日到达北京的，在北京车站发表声明时就说：我们要在北京参加日本人民的斗争。当天晚上，第二天早晨听到日本有五百四十万人参加总罢工的消息后，很感动。这表明日本人民争取独立的斗争走向新的道路。在日本，最初时斗争性质是反帝这一点，还不明确，“六一五”事件后，日本人民阻止了艾森豪威尔访日，自觉地认识到斗争是反美的，日本民族反美力量团结起来了。斗争不会停留，将会继续前进。主席：好！这样就好办了。日本有军事基地，过去对它没有办法，苦恼，又不能去打它。现在你们日本人民想出来一个好办法，就是全民性的群众斗争，除了美帝国主义和它的走狗以外，其他所有的力量都要团结起来，反对帝国主义和它的走狗。中国过去基本上也是用这种办法，中国过去还有武装斗争。但“五四”运动时并没有武装斗争。一九一九年也是反对巴黎和会的条约，这是第一次世界大战后的事，当时还没有中国共产党。

两年后，一九二一年党才诞生，开始人数很少，几十个人，是马列主义小组。以后有北伐战争，是一九二六年，那时和国民党合作，这段历史你们都很清楚。一九二七年北伐到长江一带，蒋介石反共，逼着我们打内战，我们没有准备，突然遭受袭击，因为党内有右倾机会主义分子陈独秀。中国地方大，打了十年内战，以后又与日本军阀打仗，又和蒋介石合作。我与很多日本朋友讲过这段事情。其中一部分人说日本侵略中国不好。我说侵略当然不好，但不能单看这坏的一面。我说日本帮了我们中国的大忙。假如日本不占领大半个中国，中国人民不会觉醒起来。在这一点上我们要感谢日本“皇军”。但是你们现在没有负担了，因为你们没有殖民地，相反地变成殖民地和半殖民地。从有军事基地一点来说是殖民地，但是你们还有个独立政府，这个政府被美国支配着。从这个意义来说，又是一个半殖民地。你们现在不欠账了，相反地外国人欠你们的账。这个外国人就是美国，而不是英国、法国。所以日本人民现在愤怒起来了。我同许多日本朋友谈过，我不相信像日本这样伟大的民族会长期受人家统治。现在谁在教育日本人民？是美国人做你们的反面教员，同时也是我们的反面教员。一九四五年以后，中国的事情和你们没有关系。欺侮中国，帮助蒋介石打内战的是美帝国主义，而不是日本。所以我们的仇恨目标转移了，不是日本，而是转到美帝国主义身上来了。相反地，我们两大民族有合作的可能性，也有此必要，因为都受美帝国主义压迫，有共同立场。现在压迫中日两国人民的是美国。除了美国以外还有谁呢？是英国吗？过去是，后来美国取英国而代之。法国在中国过去也有势力范围，但二次大战开始时就没有了，美国就代替了英、法。

你们被压迫的历史不长，我们很长，有一百多年。但是你们的工业、经济、文化比我们中国发达。我们是落后国家，现在你们还可以看到落后的遗迹。我们受高等教育的人数，按人口比例比你们少。你们是否普及中学教育了？（团员龟井胜一郎说：战后是这样，普及了初中教育。）我们还没有，再过几年才能赶上你们。当然社会制度是不同的。你们有没有民族资产阶级的问题，即除大资本家外，和外国资本联系较少或没有联系的资产阶层？（野间、龟井说：有。）对这个阶层，你们要团结。如果有兴趣，你们可以找上海的资本家谈谈。

野间：在日本就曾研究过这个问题。有，有兴趣，很想和资本家谈谈。

主席：柯庆施同志是上海市长，也是上海市党的第一书记和中央政治局委员，你们有事情可以找他。

柯庆施：我可以组织这个谈话。

主席：（问过大家年龄后）你们都比我年轻。世界上大多数事情都是年轻的、比较不出名的、地位比较低的、财富比较少的人作出来的。比如英国发明蒸汽机的瓦特，就是工人出身，你们总可以找到很多这样的例子。一九五八年我们召开党代会时，曾经谈过这件事，后来作过调查，调查全世界在三百年以内搞发明创造的都是一些什么人，调查整理出来的结果，百分之七十都是不出名的、年轻的、地位比较低的、比较穷的。不知你们日本情况如何？难道好事情都是老头子、做大官的做的吗？我就不相信。包围哈格蒂，赶走艾森豪威尔的也是那些年轻人。我在《中国青年报》上看到过竹内写的一篇短文章，写得很好，是青年报请你写的吧？

竹内：（用中文）：我平常喜欢读毛主席的文章，今天蒙老师的夸奖，我很荣幸。

主席：你们在中国还会呆一个时间吧？

野间：到中国已经二十二天了，还剩下十天左右。

西园寺：我还要再呆几年。

主席：你回不去了吗？

西园寺：因为说了岸信介很多的坏话，回去怕回不来。

主席：岸信介倒台后你再回去。

西园寺：岸信介倒了，还会有第二个岸信介出来。我在北京，也可以参加日本人民的斗争。

主席：我们总是同你们在一起的，总是同要求独立、民主、自由的日本人民在一道的，同岸信介不是在一道。世界上的事情在变化，变化得特别快。如四、五年前我见过许多日本朋友，一提到美国的事情，他们都不开腔。我看那时日本朋友是在想问题，听我们说的话，他们不反对，愿意听下去，不替美国辩护。现在情况变化了，因为日本人民在日本各地做起来，写标语来反对“安全条约”，要求取消军事基地，撤回U一2型飞机，美国佬滚回去。冲绳人民起来当面质问美国人：“你们究竟还要占领多久？”大家都谈开了，作起来了。日本的各阶层人民都行动起来了，有几百万人，这是四、五年前所不能设想的。我看日本的独立和自由是有希望的。把美国军事基地取消，“安全条约”取消，日本的永久和平是有保障的，亚洲和平也有保障。祝贺你们取得的胜利。

胜利是逐步得来的。群众觉悟也是逐步提高的，包括我们在内，也是逐步觉悟起来的。我自己也是如此。在中学读书并不知马列主义。我读的书有两个阶段，先是读私塾，是孔夫子那一套，是封建主义。后来进学校，读的是资本主义，信过康德的哲学。后来是客观环境逼得我同周围的人组织共产主义小组，研究马列主义。周总理也是这样。因为我们当时一则没有钱进大学，二则也读不下去了。我读的中等师范学校，是准备当教员的。我做过小学教员，也做过校长，那时一心想当教员，并没有想当共产党。后来反对军阀，受《新青年》的影响，《新青年》开始并不是共产党杂志。后来教员当不下去了，逼得我搞学生运动、工人运动，那时开始有共产党，这是一九一九、一九二○、一九二一年的事情。周总理也是念不下去，跑到日本住一年，回来搞“五四”运动，军阀要抓他，又跑到法国去搞勤工俭学，开始给报馆（申报）写稿子，以后又搞共产主义小组。法国在第一次世界大战后，要恢复工业，人少，招了很多华工，去帮助恢复工业。一九二七年大革命失败后，又有很多人跑到莫斯科，进中山大学念书。中国是经过很多曲折道路才成功的。

一八四○年发生鸦片战争，一八六三年到一八七五年太平天国，经过十三年失败了。一八九八年康有为、梁启超参加的戊戌政变，也失败了。以后有许多人跑到日本，有一两万人。一九○六年孙中山领导的同盟会就是在日本成立的。一九一一年的辛亥革命也失败了，袁世凯要作皇帝，接着军阀混战，一九一九年“五四”运动，一九二一年党成立，一九二三年“二七”大罢工，一九二五年“五卅”惨案，反对英帝国主义。一九二四年国共合作，在广州召开大会。一九二六年北伐，一九二七年蒋介石叛变，我们转到地下，开始打游击。从一九二七年到一九三七年，到一九四八年、一九四九年，共计打了二十二年仗，包括土地革命、抗日战争和解放战争。这时对外国的目标改变了，过去是日本帝国主义，现在变成美帝国主义及其走狗蒋介石了。到一九四九年告一段落。新中国成立到去年是十年。这十年我们干的是社会主义革命和社会主义建设，就是你们现在看到的事情。

这十年里有些成绩，究竟是时间短，成绩并不多。拿钢来说，去年才××××万吨，你们是××××多万吨。其他工业也有些发展，按人口平均很低，比你们差多了。

我给你们讲了这么多的历史，都是自己亲身经过的，说明中国人民是逐步觉悟起来的。我们这辈子人也是逐步觉悟起来的。你们也会逐步觉悟起来的。方才我说过，有些日本人四、五年前不敢讲美帝国主义，但是去年浅沼敢与张奚若发表共同声明，说美帝国主义是中日两国人民的共同敌人。过了一年，日本人民就掀起了这样大规模的反对“安全条约”的斗争，应该说进步很快。你们会比我们搞得快。我们搞了一百多年，从一八四○年到一九四九年共计是一百零九年。现在“安全条约”还没有反掉，反掉的是艾森豪威尔访日。“安全条约”现在还存在，但是会反掉的。可能还要 有一段时间，也不好说是哪年哪月可以反掉，但总会反掉的。当然我并不是主张你们同美国开仗，可以不采取打仗的办法达到目的，别的地方还没有先例，也许你们会创造先例。先例也有，如一百八十年前，美国是英国的殖民地，华盛顿把英国赶走了，他是采取战争的办法。印度独立并没有打仗，英国人允许了印度独立。你们可以找到适当的办法，看来你们已经找到了办法，就是现在这个办法。成立一个“阻止安全条约国民会议”这个机构，斗争是有领导有组织的，这个机构包括一百多个团体，我们中国

过去没有像你们这样。

总理：这样的机构中国过去没有，中国有个各界联合会，但搞了一下就垮台了，你们搞了十八次统一行动。

主席：十天后你们回到日本，日本的斗争还在继续。你们过去没有来过中国的可能不熟悉，呆下去就熟了，你们会知道中国人民对你们是友好的。

野间：对这一点我们很了解，全团都很感谢。

主席；我们互相支援，互相学习，学习彼此的长处。关于马列主义的传播，你们比我们早。我们最先是从日本得到的。你们日本有个教授叫河上肇，他的政治经济学到现在还是我们的参考书之一。河上说，他的马克思主义政治经济学每年都修改，修改了多少次。这个人现在是否不在了？

野间：××从中国回去后，他才死的。他还写过一首诗欢迎××回日本。

主席：你们还有什么意见？

野间：听了你的有益的谈话，很感谢。有一个问题，可否问一下？

主席：可以。

野间：我曾反复读过毛主席的著作，特别是哲学著作，毛主席是否还想写新的哲学著作？

主席：没有时间。如果有时间想写一点。《矛盾论》已经很早了，想把从那以后这段中国革命经验总结一下。

野间：希望你再完成一本哲学著作。

主席：现在精力比过去差了。我比××小一岁，去年十月国庆节我问他，他是一八九二年生，我是一八九三年生。

野间：但是看不出毛主席年岁有那样大，看起来和我们一样年青，就是在世界上有名这一点同我们不一样。

主席：年岁大了，所以创造性也减少了，这是自然的规律。今天就谈到这里吧！


175) 苏联《政治经济学教科书》阅读笔记（社会主义部分、第三版）第一部分

（从第二十章到二十三章）

一、关于从资本主义到社会主义

教科书327—328页上说：社会主义“不可避免地”要代替资本主义，而且要用“革命手段”。帝国主义时代生产力和生产关系之间的冲突“达到了空前尖锐的程度”。无产阶级的社会主义革命是一种“客观必然性”。这些说法都很好，是应该这样说的。这个“客观必然性”很好，很令人喜欢。说是客观必然性，就是说它不依人们的意志为转移，不管你赞成不赞成，它总是要来的。

无产阶级要“把一切劳动者团结在自己周围来消灭资本主义”（327页）。这个说法对，但是在这里还应该说到夺取政权。“无产阶级革命遇不到现成的社会主义经济形式”，“社会主义经济成分不能在以私有制为基础的资产阶级社会内部成长起来”（328页）。其实不只

是“不能成长起来”，而且不能产生。在资本主义社会里，社会主义成分的合作经济和国营经济根本不能产生，当然也说不上成长。这是我们同修正主义者的主要分歧。修正主义者说，在资本主义社会中，像城市的公用事业是社会主义因素，说资本主义可以和平长入社会主义。这是对马克思主义的严重歪曲。

二、关于过渡时期

书中说：“过渡时期开始于无产阶级政权的建立，完成于社会主义革命任务的实现——建成社会主义即建成共产主义的第一个阶段”（328页）。究竟过渡时期包括什么阶段，要好好的研究。只包括从社会主义到共产主义，还是既包括从资本主义到社会主义，也包括从社会主义到共产主义？

这里引用了马克思的话：从资本主义到共产主义有一个革命转变时期。我们现在就是处在这个转变时期中。我们的人民公社要在若干年内，实现从基本队所有制到基本社所有制的转变，而且还要进一步转变为全民所有制。人民公社实现了基本社所有制的转变还是集体所有制。

在过渡时期中，要“进行一切社会关系的根本改造。”（328页）这个提法原则上对。所谓一切社会关系，应该包括生产关系和上层建筑，包括经济、政治、思想、文化等各方面的关系。

在过渡时期中要“使生产力得到保证社会主义胜利所必须的发展。”在我国来说，大约至少要一、二亿吨钢吧。今年以前，我们所做的事情，主要是为生产力的发展扫清道路。我国社会主义生产力的发展实际上刚开始，经过一九五八、一九五九年大跃进以后，六○年将是生产大发展的一年。

三、关于各国无产阶级革命的共同性和特殊性

书中说：十月革命“树立了一个榜样”，又说：“每一个国家具有自己特别的具体的社会主义建设的形式和方法”。（329页）这个提法好。在1848年有一个《共产党宣言》，在110年以后又有一个《共产党宣言》，这就是一九五七年各国共产党的莫斯科宣言。这个宣言就讲到了普遍规律和具体特点相结合的问题。

承认十月革命的榜样，承认任何国家无产阶级革命的“基本内容”都是一样的，这就和修正主义对立起来了。

革命为什么不首先在西方那些资本主义生产水平很高，无产阶级人数很多的国家成功，而首先在东方那些资本主义生产水平比较低，无产阶级人数比较少的国家成功，例如俄国和中国？这个问题值得研究。

为什么无产阶级首先在俄国取得胜利？教科书上说：“是由于俄国是帝国主义一切矛盾的集合点。”（329页）从过去的革命历史来看，革命的中心是由西方向东方转移。18世纪末革命中心在法国，当时法国成了世界政治生活的中心。19世纪中叶革命中心转到了德国，无产阶级走上了政治舞台，产生了马克思主义。20世纪初叶革命中心转到了俄国，产生了列宁主义，这是马克思主义的发展，没有列宁主义就没有俄国革命的胜利；二十世纪中叶，世界革命的中心又转到了中国，当然以后革命的中心还会转移。俄国革命的胜利，还因为有广大的农民群众做无产阶级革命的同盟军。教科书说：“俄国无产阶级和贫农结成联盟”（329页）。

农民中有几个阶层，无产阶级在农村中的依靠是贫农阶层。在革命开始时，中农总是动摇的，他要看一看。革命有没有力量，能不能站住，革命对他有没有好处，看得比较清楚了，他才转到无产阶级这方面来。十月革命是这样，我国的土地改革、合作化、人民公社化也都是这样。

俄国布尔什维克和孟什维克的分裂，从思想上、政治上、组织上准备了十月革命的胜利。如果没有布尔什维克和孟什维克的斗争，同第二国际修正主义的斗争，十月革命要取得胜利是不可能的。列宁主义是在反对一切修正主义和机会主义的斗争中产生和发展起来的，没有列宁主义也就没有俄国革命的胜利。

书中说：“无产阶级革命首先在俄国取得了胜利。革命前的俄国有足以使无产阶级革命取得胜利的资本主义发展水平。”（329页）无产阶级革命的胜利不一定要在资本主义发展水平很高的国家里。书中所引列宁的话很对，一直到现在，社会主义革命成功的国家，资本主义发展水平较高的只有东德和捷克，其它的国家资本主义发展水平都比较低。西方资本主义发展水平较高的国家革命都没有起来。列宁曾说过“革命首先从帝国主义薄弱的环节突破”。十月革命时的俄国是这样的薄弱环节，十月革命后的中国也是这样的薄弱环节。俄国和中国的共同点都是有相当数量的无产阶级，都有大量被压迫的痛苦的农民群众，都是大国。……在这些方面来说，印度也是相同的。那么，印度为什么不能像列宁、斯大林说的那样突破帝国主义的薄弱环节取得革命的胜利呢？因为印度是属于英国一个帝国主义国家的殖民地，这一点和中国不同。中国是几个帝国主义统治下的半殖民地。印度共产党没有积极参加他们国家的资产阶级民主革命，没有使无产阶级在民主革命中取得领导权。到了印度独立后，又没有坚持无产阶级的独立性。

中国和俄国的历史经验证明，要取得革命的胜利，有一个成熟的党，是一个很重要的条件。俄国布尔什维克党积极参加民主革命，在1905年提出了与资产阶级相区别的民主革命的纲领。这个纲领不只是要解决推翻沙皇的问题，而且要解决无产阶级在推翻沙皇的革命斗争中同立宪民主党争取领导权的问题。中国在1911年的资产阶级革命（辛亥革命）时还没有共产党。1921年中国共产党成立以后，立即积极参加民主革命，站在民主革命的前头。中国资产阶级的黄金时代是在1905—1917年，那时他们的革命活动很有生气。辛亥革命以后，国民党已经堕落，到了1924年没有办法只好找共产党，才看到前途。无产阶级代替了资产阶级的地位。无产阶级政党代替了资产阶级政党成为民主革命的领导者。我们常说中国共产党在1927年的时候还不成熟，从主要的意义上来说，就是指我们的党在同资产阶级联盟时没有看到资产阶级叛变革命的可能，并且也没有做应付这种叛变的准备。

教科书在这里（331页）还有这种意思：资本主义前的经济形式占优势的国家之所以能实现社会主义革命是由于先进的社会主义国家的帮助。这样说是不完全的。中国民主革命胜利后，能够走上社会主义道路主要的是由于我们推翻了帝国主义、封建主义和官僚资本主义的统治，国内的因素是主要的。已经胜利了的社会主义国家对我们的帮助是一个重要条件。但是这种帮助不能决定我们能不能走社会主义道路的问题。只能影响我们走上社会主义道路以后，前进得快点和慢点的问题。有帮助可以快一点，没有帮助会慢一点。所谓帮助，包括他们经济上的援助，同时也包括我们对他们成功和失败的正面和反面的经验的学习。

四、关于“和平过渡”

书上说：“某些资本主义国家和过去的殖民地国家中，工人阶级通过议会和平地取得政权是有可现实的可能性的。”（330页）这里的“某些”究竟是哪些呢？欧洲的主要资本主义国家北美洲的国家，现在都武装到了牙齿，他们能让你和平地取得政权吗？

每一个国家的共产党和革命力量都要准备两手，一手是和平方法取得胜利，一手是暴力取得政权，缺一不可。而且要看到，就总的趋势来说，资产阶级不愿意放弃政权，他们要挣扎，资产阶级在要命的时候他们为什么不用武力？十月革命和我国革命都曾是准备了两手的。俄国1917年7月以前，列宁曾经想用和平的方法取得胜利。七月事件表明了把政权和平地转入无产阶级手里已不可能，就转过来进行了三个月的武裴准备，才取得了十月革命的胜利。经过十月革命，无产阶级夺得政权以后，列宁还想用和平的方法，用“赎买”的方法实现社会主义改造，但是资产阶级勾结了十四个帝国主义国家，发动了反革命的武装暴动和武装干涉，在俄国党领导下进行了三年的武装斗争才巩固了十月革命的胜利。

五、关于从民主革命到社会主义革命转变问题

330页最后一段说到从民主革命到社会主义革命的转变，如何转变？没有讲清楚。十月革命是社会主义革命，它附带完成了资产阶级民主革命遗留下来的任务，十月革命胜利以后立即宣布土地国有令，但是完成土地问题的民主革命也还用了一段时间。

我国在解放战争中，解决民主革命的任务。1949年中华人民共和国的建立标志着民主革命的基本完成，和向社会主义过渡的开始。我们还用了三年的时间来完成土地改革，但是在中华人民共和国成立时，我们立即没收了占全国工业、运输业固定资产80％的官僚资本主义企业转为全民所有制。

我国在解放战争中除了提出反帝反封建的号召外，还提出了反对官僚资本主义。反对官僚资本主义的斗争包含着两重性，一方面是反官僚资本就是反买办资本是民主革命性质的，另一方面反官僚资本是反对大资产阶级又带有社会主义革命的性质。

官僚资本中的很大一部分是抗战胜利后，国民党从日本、德国、意大利手中接收过来的。官僚资本和民族资本的比重是8：2。我们解放后，全部没收了官僚资本，就把中国资本主义的主要部分消灭了。

如果以为在我们全国解放以后，“革命在最初阶段主要是资产阶级民主性质的，只是后来才逐渐地发展成为社会主义革命”。这是不对的。

六、关于暴力和无产阶级专政

333页上对暴力这个概念使用得不够确切。马克思、恩格斯总是讲“国家就是用来镇压敌对阶级的暴力机关”，那么，怎么能够说“无产阶级专政不仅仅是对剥削者使用暴力，甚至主要不是使用暴力？”

剥削阶级在要命的时候总是要动武的。而且只要他们看到革命一起来，他们就要用武力把革命扑灭。教科书说：“历史经验证明，剥削阶级不愿意把政权让给人民而使用武力反对人民政权”（333页），这个说法不完全。不仅在人民已经组织了革命政权以后，剥削阶级要用暴力来反对革命政权，而且当人民起来向他们夺取政权的时候，他们就用暴力来镇压革命的人民。

我们人民革命的自的是要发展社会生产力，为此，第一要推翻敌人，第二要镇压敌人的反抗，没有人民革命的暴力怎么能行呢？

书中这里还说到无产阶级专政的“实质”，说到工人阶级和劳动人民在社会主义革命中的“主要任务”，也说的不完全。没有说对敌人的镇压，也没有提到阶级的改造，地主、官僚、反革命分子、坏分子要改造，资产阶级、上层小资产阶级要改造，农民也要改造。我们的经验证明，改造是不容易的，不经过反复的多次的斗争，都是不能改造好的。彻底消灭资产阶级残余势力和他们的影响，至少要十年、二十年的时间，甚至要半个世纪。在农村来说，基本的社有制实行了，社有变国有了，全国布满了新的城市和大工业，全国交通运输都现代化了，经济情况真正全面改变了，农民的世界观才能逐步的以至完全的改变过来。（按书中在这里讲到“主要任务”时，引用列宁的话，与列宁的原意（注：原文为“愿意”>是不符合的）

说话，写文章都力求合乎敌人、帝国主义的口味，这是欺骗群众，其结果是敌人舒服，而自己的阶级被蒙蔽了。

七、关于无产阶级国家的形式问题

334页上说，无产阶级国家的形式可以有各种各样，这是对的。但是人民民主国家无产阶级专政的形式，同十月革命后在俄国建立的无产阶级专政的形式，其实质并没有多大区别。苏联的苏维埃和我国的人民代表大会都是代表会议，只不过是名称不同，我国的人民代表大会中有以资产阶级名义参加的代表，有从国民党分裂出来的代表，有其他民主人士的代表，他们都接受共产党的领导，其中有一部分人想闹事，但闹不起来。这种形式好像与苏维埃不同，但是十月革命后，苏维埃的代表中有孟什维克右派社会革命党，有托洛茨基派、布哈林派、季诺维也夫派等等。他们名义上是工人、农民的代表，实质上是资产阶级代表。那时（指十月革命后）无产阶级接受了克伦斯基的国家机关中的大量人员，这些人都是资产阶级分子。我国中央人民政府是在华北人民政府的基础上成立起来的，各部门的成员都是根据地里出来的，而且大多数的骨干都是共产党员。

八、关于对资本主义工商业的改造

335页上关于中国的资本主义所有制变成社会主义国家所有制的过程说得不对。只说了我们对民族资本的政策，没有说我们对官僚资本的政策（没收），对于官僚资本的财产，我们是采取没收的办法来实现公有化的。

339页上第二段的意思是把经过国家资本主义的形式来改造资本主义当成一种个别的特殊的经验，否定这种经验的普遍意义。西欧各国和美国资本主义发展水平很高，少数的垄断资本家占统治地位，但同时也还有大量的中小资本家，据说美国的资本是集中的，又是分散的。在这些国家革命成功以后，垄断资本要没收是没有问题的，但是中小资本家也一律没收吗？是不是也要采取国家资本主义的形式来改造他们呢？

我国的东北可以说是资本主义发展很高的地区，以上海和苏南为中心的江苏省也可以说是资本主义发展很高的地区，既然我国这些省区可以实行国家资本主义，那么世界上同我们这些省分类似的国家为什么不可以实行这个政策呢？

日本人过去在东北的办法是消灭当地的大资本家，把他们的企业变成日本的国营企业，或者垄断资本的企业，而对于当地的中小资本家，则用建立母子公司的办法来加以控制。

我们对于民族资本的改造经过三个步骤，即加工订货、统购包销、公私合营（单个企业的公私合营和全行业的公私合营）。就每个步骤说，也是逐步进行的，这种办法使生产没有遭到什么破坏，而且在改造过程中发展了。我们在国家资本主义问题上是有很多新的经验，公私合营以后，给资本家定息，就是一项新经验。

九、中国农民问题

我国土地改革后，土地不值钱，农民不敢“冒尖”。有的同志曾经认为这种情况不好，其实经过阶级斗争，搞臭了地主富农，农民以穷为荣，以富为耻，这是一种好现象，这说明贫农在政治上已经压倒了富农，而树立了自己在农村中的优势。

教科书中说“中农成了农业中的中心人物”（339页），这个说法不好。把中农吹成中心人物，捧到天上去，不敢得罪他们，会使过去的贫农脸上无光，其结果必然导致富裕中农掌握农村的领导权。

书中对于中农没有分析，我们把中农分成上中农、下中农，其中还有新、老之别，新的又比老的好些。历次运动经验证明：贫农、新下中农、老下中农三部分人政治态度较好，拥护人民公社的是他们，在上中农、富裕中农中，一部份人拥护人民公社，一部分人反对人民公社。河北省的材料全省共有四万多个生产队，其中50％完全拥护公社，没有动摇；35％的队基本拥护，在个别问题上有意见或者动摇；有15％的队或者反对，或者发生严重动摇。这些队所以发生严重动摇和反对，主要的原因是这些队的领导权被掌握在富裕中农手里，甚至掌握在坏分子手里。在这次两条道路斗争的教育中，这些队要展开辩论，首先要改变领导，可见对中农要进行分析。农村的领导权掌握在谁手里，对农村发展的方向关系极大。

339页中说：“从富农那里没收来交给贫农和中农的土地”。政府没收，然后政府把土地交给农民来分，这是一种恩赐观点，不搞阶级斗争，不搞群众运动。这种观点实质上是一种右倾观点。我们的办法是依靠贫农，联合大多数中农（下中农）向地主阶级夺取土地，党起引导作用，反对包办代替，并且有一套具体的作法，那就是访贫问苦，物色积极分子，扎根串联，团结核心，进行诉苦，组织阶级队伍，展开阶级斗争。

书上说（340页）：“中农按其本性说来是两重性的。”对这问题也要作具体分析。贫农，下中农、上中农、富裕中农一方面都是劳动者，一方面又都是私有者，但是作为私有者来说，他们的私有观念是各不相同的。贫农、下中农可以说是半私有者，他们的私有观点比较容易改变，上中农和富裕中衣的私有观念就此较浓厚，历来他们对于合作化有抵触。

十、关于工农联盟

340页三、四段上讲了工农联盟的重要性，但是没有叙述工农联盟怎样才能发展和巩固。讲了对小生产者农民要进行改造，但没有讲进行改造的过程，没有讲这个过程中每个阶段中有什么矛盾，如何解决这些矛盾，也没有叙述整个改造过程的步骤和策略。

我们的工农联盟已经经过了两个阶段，第一是建立在土地革命的基础上，第二建立在合作化的基础上。不搞合作化，农民必然要两极分化。工农联盟就无法巩固，统购统销就无法坚持，只有在合作化的基础上统购统销的政策才能继续，才能彻底实行，现在我们的工农联盟要进一步建立在机械化的基础上，单有合作化、公社化而无机械化，工农联盟是不能巩固

的。就合作化来说，如果只是小合作化，工农联盟也是不巩固的。还必须从合作化发展到人民公社，还必须从人民公社基本队有发展到基本社有，再由社有发展到国有，在国有化和机械化互相结合的基础上，我们就能够把工农联盟真正的巩固起来，工农之间的差别就会逐步消失。

十一、关于知识分子的改造

341页专讲培养工农自己的知识分子，吸收资产阶级知识份子，参加社会主义建设，但没有讲对知识分子的改造，不但资产阶级知识分子要改造，就是工农出身的知识分子也因在各方面受资产阶级的影响而需要进行改造。文艺界的刘绍棠当了作家以后，大反社会主义就是证明。在知识分子中，世界观的问题常常表现在对知识的看法上，究竟知识是公有还是私有？有些人把知识看成自己的财产，待价而沽，没有高价钱就不出卖，他们只专不红，说党“外行”不能领导“内行”，搞电影的说党不能领导电影，搞歌舞的说党不能领导歌舞，搞原子能科学的说党不能领导原子能科学事业，总之说党不能领导一切。

在整个社会主义革命和社会主义建设的过程中，改造世界观的问题是一个极大的问题，不重视这个问题，对资产阶级的东西采取将就的态度当然是不对的。

同页上说过渡时期的经济的基本矛盾是社会主义和资本主义的矛盾，这是对的。但这里只说在经济生活上的一切领域中开展谁战胜谁的斗争，都是不完全的。我们的说法是在三条战线上即政治、经济、思想的战线上都要进行彻底的社会主义革命。

书上说我们吸收资产阶级分子参加企业管理和国家管理（421页也这样说），但我们提出了对资产阶级分子进行改造的任务，帮助他们改变自己的生活习惯、世界观以及个别问题上的观点，书上在这里都不提改造。

十二、关于工业化和农业集体化的关系

书上把社会主义工业化看成是农业集体化的前提，这种说法并不合乎苏联自己的情况。苏联基本上实现集体化是在1930年至1932年，那个时候，他们的拖拉机虽然比我们多，但是1932年机耕面积不到耕地面积的20.3％。集体化不完全决定于机械化。故工业化不是前提。

东欧的社会主义国家的农业集体化完成得很慢，主要的原因是在土地改革以后，没有趁热打铁，而是间歇了一个时期，我们的一些根据地也出现过一部分农民满足于土地改革而不愿再向前进的现象。问题并不在于有没有工业化。

十三、关于战争与革命

（352——354页）书上说，东欧各人民民主国家，“能够在没有国内战争和外国武装干涉的情况下建设社会主义”，又说，这些国家社会主义改造的实现“没有经过国内战争”。应当说，这些国家是通过国际战争的形式来进行国内战争的，是国际战争和国内战争合而为一的进行的，这些国家的反动派是苏联红军的铁犁犁掉的。说这些国家没有国内战争是只从形式上看问题，没有看到实质的说法。

教科书说东欧各国在革命后“议会成了广泛代表人民利益的机构”，其实这种议会同旧的资产阶级议会完全不同。只是形式上的相同。我们解放初期的政治协商会议，名义上同国民党时期的政治协商会议是一样的，同国民党谈判的时候，我们对政治协商会议不感兴趣，蒋介石却很有兴趣。解放以后，我们把这个招牌接过来，召开了中国人民政治协商会议，起了临时人民代表大会的作用。

教科书上说中国“在革命斗争的进程中，组成了人民民主统一战线”，（357页）为什么只提革命斗争，不提革命战争？从1927年起直到全国胜利我们进行了22年延续不断的革命战争，在这以前，从1911年的资产阶级革命开始，还有15年的战争，这里面有革命战争，也有在帝国主义指使下的军阀混战。如果从1911年算起，一直到抗美援朝战争，中国可以说连续进行了40年的战争，其中包括革命的战争和反革命的战争，我们党成立之后参加和领导的革命战争就有30年。

大革命不能不经过国内战争，这是一个法则。只看到战争的坏处，不看到战争的好处，这是战争问题上的片面性，片面的讲战争的毁灭性对于人民革命是不利的。

十四、落后国家的革命是否更困难？

在西方各国进行革命和建设有一个很大的困难，这就是资产阶级的毒害很厉害，已经渗透到各个角落里去了，我国的资产阶级还只有三代，而英、法国这些国家的资产阶级已经有了十几代了。他们资本主义发展的历史有二百五六十年至三百多年，资产阶级思想作风影响到各个方面各个阶层，所以英国的工人阶级不跟着共产党走而要跟工党走。

列宁说：“国家愈落后，它由旧的资本主义关系过渡到社会主义关系就愈困难”。（353页）这个说法现在看来不对。其实经济越落后，从资本主义过渡到社会主义愈容易，而不是越困难，人越穷，越要革命。西方资本主义国家就业人数比较多，工资水平比较高，劳动者受资产阶级的影响很深，在那些国家进行社会主义改造看来并不那么容易。这些国家机械化程度很高，革命成功后，进一步提高机械化，问题不大，重要的问题是人民的改造。在东方像俄国和中国这样的国家，原来都是落后的，贫穷的，现在不仅社会制度比西方先进得多，而且就生产力发展的速度也比他们快得多。就资本主义各国发展的历史来看也是落后的赶过先进的，例如在19世纪末叶，美国超过英国，后来二十世纪初德国又超过英国。

十五、大工业是社会主义改造的基础吗？

教科书说：“走上社会主义建设道路的国家面临着这样一项任务：以加快发展大工业（对经济进行社会主义改造的基础）的办法，最迅速地消除资本主义统治的这些后果。”（364页）这里把发展大工业说成是对经济进行社会主义改造的基础，说得不完全。一切革命的历史都证明并不是先有充分发展的新生产力，然后才能改造落后的生产关系。我们的革命开始于宣传马列主义，这是要造成新的社会舆论，以推行革命，在革命中推翻落后的上层建筑以后方有可能消灭旧的生产关系，旧的生产关系被消灭了，新的生产关系建立起来了，这就为新的社会生产力的发展开辟了道路，于是就可以大搞技术革命，大大发展社会生产力。在发展生产力的同时，还要继续进行生产关系的改造，进行思想改造。

这本教科书只讲物质前提，很少涉及上层建筑即阶级的国家，阶级的哲学，阶级的科学。经济学研究的对象主要是生产关系，但是政治经济学和唯物史观难得分家，不涉及上层建筑方面的问题，经济基础生产关系的问题，不容易说得很清楚。

十六、列宁论走向社会主义道路的特点

（375页）引用列宁的一段话，讲得很好，可以用来辩护我们的作法。他讲到：“居民的觉悟程度和实行这种计划或那种计划的尝试等等都一定会在走向社会主义道路的特点中反映出来。”我们的政治挂帅就是为了提高居民的觉悟程度，我们的大跃进就是实现这种计划或那种计划的尝试。

十七、工业化的高速度是个尖锐的板题

教科书上说：“工业化的速度对于苏联是一个很尖锐的问题。”（376页）现在我国的速度问题也是一个很尖锐的问题。原来工业越落后速度问题越尖锐，不但国与国之间比较是这样，就是一个国家内部，这个地区和那个地区比较起来也是这样。例如，我国的东北和上海．因为那里的基础比较好，国家对这些地区的投资增加相对地慢一些。而另外一些原有工业基础薄弱，而又迫切需要发展的地区，国家在这些地区的投资增加得很快。上海解放十年一共投资22亿元。其中包括资本家投资2亿多元，它原有工人50多万人，除了调出几十万工人外，现在全市有工人百多万人，只比过去增加一倍。这同一些职工大量增加的新城市比较就可以明显地看到工业基础差的地方速度问题更加尖锐。书上这段话只讲了政治环境要求高速度。没有讲到社会主义制度本身许可高速度。这是一种片面性，如果只有高速度的需要而没有可能，那么怎能做到高速度呢？

十八、大、中、小、并举是为了高速度

381页上虽然提到我们广泛发展中小型企业，但并没有正确的反映我们土洋并举，大中小并举的思想。说我们“规定广泛地发展中小型企业，这是由于国内技术经济十分落后，人口众多以及与此关连的就业问题”。问题并不在于技术落后，人口众多，增加就业。在大的主导下，大量的发展中小型，在洋的主导上普遍采用土法，主要是为了高速度。

十九、两种社会主义所有制可以长期并存吗？

教科书386页上说：“社会主义国家和社会主义建设不能在相当长的时期内建立在两个不同的基础上，就是说，不能建立在最巨大最统一的社会主义工业基础上和散漫而落后的农民小商品经济基础上。”这个说法当然是正确的。由此推论下去就可以合乎逻辑地得出这样的结论：社会主义国家和社会主义建设不能在相当长的时期内建立在全民所有制和集体所有制两个不同的所有制的基础上。

苏联的两种所有制并存的时间太长，全民所有制和集体所有制的矛盾实际上是工农的矛盾，教科书上不承认这个矛盾。

全民所有制和集体所有制长期并存下去，同样会越来越不能适应生产的发展，不能充分满足人民生活对农业生产不断增长的需要，不能充分满足工业对原料不断增长的需要。而要满足这种需要就不能不解决这两种所有制的矛盾，不能不把集体所有制变成全民所有制，不能不在全国单一的全民所有制的基础上来统一计划全国的工业和农业的生产与分配。

生产力和生产关系的矛盾是不断发展的，生产关系这个时候适合生产力，过一个时候就不适合了。我国在完成高级合作化以后，每个专区，每个县都出现了小社并大社的问题。

社会主义社会里按劳分配、商品生产、价值规律等等，现在是适合于生产力发展要求的，但是发展下去总有一天要不适合生产力的发展，总有一天要为生产力发展所突破，总有一天它们要完结自己的命运，能说社会主义社会的一些经济范畴是永恒不变的吗？能说按劳分配，集体所有制这些范畴是永久不变的，而不像其他范畴一样是历史范畴吗？

二十、农业的社会主义改造不能只靠机器

382页上说：“机器拖拉机站是对农业实行社会主义改造的重要工具。”教科书上很多地方强调机器对社会主义改造的作用，但是如果不提高农民的觉悟，不改造人的思想，只靠机器，怎么能行？两条道路斗争的问题，用社会主义思想训练人和改造人的问题在我国是个大问题。

397页上说：实行全盘集体化的初期的任务，提到和敌对富农分子的斗争等等，这当然是对的。但是教科书对合作化以后农村的情况的叙述，都不讲富裕阶层的问题，也不讲内部矛盾。例如国家和集体与个人之间的矛盾，积累和消费之间的矛盾等等。

402页上说：“由于农业合作化运动的发展，广大的中农群众不再动摇”，不能笼统地这样说。一部分富裕中农现在动摇，将来还会动摇。

二十一、所谓“彻底巩固”

“彻底巩固”集体农庄制度。”（407页）“彻底巩固”这四个字看了不舒服。任何东西的巩固都是相对的，怎么能彻底呢？如果自有人类以来，所有的人都不死，都“彻底巩固”下来，这个世界怎么得了？宇宙间、地球上的一切事物，都是不断发生、发展和死亡，都是不能彻底巩固的。就蚕的一生来说，不但它最后一定要死亡，而且在它的一生发展过程中要经过蚕子、蚕、蛹、飞娥这四个阶段，每一阶段都要进行到后一阶段，每一阶段都不能彻底巩固的。飞蛾最后死了，旧的质变成新的质（新下来很多蚕子），这是一个质的飞跃。但是从蚕子到蚕，到蛹，到飞蛾的发展中显然也不只是量变，而且有质的变化——是部分质变。人也是从生到死的这个过程中，经过童年、少年、青年、壮年、到老年这样不同的阶段。人从生到死是一个量变过程，同时也是不断地进行部分质变的过程。难道能够说，从小到大，从大到老只有量的增加，没有质的变化？人的机体里，细胞不断地分裂，不断有旧的细胞死亡，新的细胞的生长，人死了就达到整个的质变，这个质变是通过以往的不断的量变，通过量变中不断的部分的质变而完成的。量变和变质是对立的统一，量变中有部分质变，不能说量变中没有质变；质变中有量变，不能说质变中没有量变。

在一个长的过程中，在进入最后的质变以前，一定经过不断的量变和许多部分质变。如果没有部分质变，没有大量的量变，最后的质变也不能到来。例如一个工厂，厂房有了，规模有了，里面的机器设备部分地，部分地更新，这就是部分的质变。工厂的规模和外形都没有变，但工厂的内部变了。一个连队也一样，百多人打了一仗，伤亡了几十个人，要补充几十个人，不断地战斗，不断地补充，就是这样经过不断地部分的质变使这个连队不断地发展坚强起来。

打垮蒋介石是一个质变，这个质变是通过量变完成的。例如要有三年半的时间，要一部分，一部分地消灭蒋介石的军队和政权，而这个量变中间同样有部分质变。在解放战争期间，战争经过几个不同的阶段，每个新的阶段和旧的阶段比较都有若干性质的区别。从个体经济转变到集体经济是一个质的变化过程。这个过程在我国是通过互助组、初级合作社、高级合作社、人民公社这样一些不同阶段的部分质变而完成的。

我国目前的社会主义经济是由全民所有制和集体所有制两种不同的公有制组成的。这种社会主义经济，有它的发生发展过程，难道就没有它进一步变化的过程吗？难道我们能让这两种所有制长远地“彻底巩固”下去么？在社会主义社会里面的按劳分配、商品生产、价值规律这些经济范畴难道是永生不灭的么？难道是只有生长发展，而没有死亡变化么？难道不像其它的历史范畴一样都是历史的范畴么？

社会主义一定要向共产主义过渡，过渡到共产主义社会的时候，社会主义阶段的一些东西必然要死亡。共产主义时期也还是有不断发展的。共产主义社会可能要经过许多不同阶段，能够说到了共产主义社会就什么都不变了吗？就一切都“彻底巩固”下去了，就只有量变没有不断的部分质变么？

事物的发展是一个阶段接着一个阶段的不断的进行的。但是每个阶段总是有个“边”。我们每天读书，从四点钟开始，到七、八点钟结束，这就是“边”。拿思想改造来说，社会主义思想改造是长期的，但每一次思想改造运动，总是有个结束，就是有个“边”。在社会主义的思想改造战线上经过不断的量变，不断地部分质变，总有一天资本主义思想的影响完全肃清了，到那时，这种思想改造的质变也就完成了，然后又会开始新的质的基础上的量变过程。

建成社会主义也有一个“边’，要有笔账。例如：工业产品占多大比重，生产多少钢，人民生活水平多么高等等。说建成社会主义有个“边”当然不是说不要进一步过渡到共产主义。从资本主义过渡到共产主义有可能分成两个阶段，一个是由资本主义到社会主义，这可以叫做不发达的社会主义，二是由社会主义到共产主义，即由比较不发达的社会主义到比较发达的社会主义即共产主义，后一阶段可能比前一个阶段需要更长的时间。经过了后一阶段，物质产品，精神财富，都大为丰富，人的共产主义觉悟大为提高，就可以进入到共产主义高级阶段了。

409页上说到社会主义生产方式“确立”以后，生产不断迅速地扩大，生产率不断提高，讲了许多“不断”但只有量的变化，没有许多部分的质变。

二十二、关于战争与和平

408页上说到在资本主义社会中，“不可避免地要造成生产过剩的危机和使失业者的增加”，这就是酝酿着战争。难道马克思经济学原理忽然失灵了么？难道世界上还存在着资本主义制度的时候就能彻底消灭战争吗？

能不能说现在出现永远消灭战争的可能性？出现了把世界一切物力财力利用来为全人类服务的可能性？这种说法没有马列主义，没有阶级分析，没有把资产阶级统治下的情况与无产阶级统治下的情况区别开来。不消灭阶级怎么能消灭战争？世界大战打不打不决定于我们。即使签订了不打仗的协定，战争的可能性也还存在。帝国主义要打仗的时候，什么协定也不算数。至于打起来用不用原子弹、氢弹，那是另外一个问题。虽然有了化学武器，但是打仗的时候没有用，还是用常规武器的。即使在两个阵营之间不打仗也不能保证资本主义世界内部不打仗，帝国主义与帝国主义可能打，帝国主义国家内部资产阶级和无产阶级也可能打仗，帝国主义与殖民地半殖民地现在就在打。战争是阶级冲突的一种方法，只有经过战争才能消灭阶级。只有消灭阶级才能永远消灭战争。不进行革命战争，就不能消灭阶级。我们不相信，没有消灭阶级，要消灭战争武器，这不可能。在人类的阶级社会历史上，任何阶级，任何国家，都是注意实力地位的。搞实力地位是历史的必然趋势。军队是阶级实力的具体表现。只要有阶级对抗，就有军队，当然我们是不希望打仗的，我们是希望和平的，我们赞成用极大的努力来禁止原子战争，并且争取两个阵营签订互不侵犯的协定，争取十年、廿年的和平，是我们最早提出来的主张，如果能够实现这个主张，对整个社会主义阵营，对我国社会主义建设都是很有利的。

409页说：现在苏联已不再受资本主义的包围了，这个说法有使人睡觉的危险。当然现在的情况已经和只有一个社会主义国家的时候有很大的改变，在苏联的西方有了东欧各社会主义国家，在苏联的东方有我们，朝鲜、蒙古、越南这几个社会主义国家，但是导弹没有眼睛，它可以打几千公里，万把公里，在整个社会主义的周围布满了美国的军事基地，这些军事基地的箭头都是朝向苏联和社会主义各国的，能够说现在已经不在导弹的包围之中了吗？

二十三、“一致”是社会发展的动力吗？

413页上说社会主义“团结一致”，“十分稳定”，说一致就是“社会发展的动力”。

只承认团结一致，不承认社会主义社会内部有矛盾，不承认矛盾是社会发展的动力。这样一来矛盾的普遍性这个规律就被否定了，辩证法就中断了。没有矛盾就没有运动，社会总是运动发展的，在社会主义时代，矛盾仍然是社会发展的动力，因为不一致才有团结的任务，才需要为团结而斗争，如果总是十分一致那还有什么必要不断进行团结的工作呢？

二十四、关于社会主义制度下劳动者的权利

414页讲到劳动者享受的各种权利时，没有讲劳动者管理国家、管理各种企业、管理文化教育的权利。实际上这是社会主义制度下劳动者最大的权利，这是最根本的权利，没有这种权利，就没有工作权、受教育权、休息权等等。

社会主义民主的问题，首先就是劳动者有没有权利来克服各种敌对势力和它们的影响的问题，像报纸、刊物、广播、电影这类东西掌握在谁的手里，由谁来发议论，都是属于权利的问题。如果这些东西掌握在右倾机会主义分子这些少数人手里，那么全国绝大多数迫切需要大跃进的人在这些方面的权利就被剥夺了。如果电影掌握在钟惦棐这些人手里，人民又怎么能够在电影方面实现自己的权利呢？人民内部有各种派别，有党派性，一切机关、一切企业，掌握在哪一派的手里，对于保证人民的权利问题关系极大。掌握在马列主义者手里，绝大多数人民的权利就有保证了，掌握在右倾机会主义分子或者右派分子手里，这些机关这些企业就可能变质，人民对这些机关这些企业的权利就不能保证。总之人民必须有权管理上层建筑。我们不能够把人民的权利问题了解为国家只是由部分人管理，人民只能在某些人的管理下面享受劳动、教育、社会保险等等权利。

二十五、向共产主义过渡是不是革命

417页说：“社会主义制度下，没有同共产主义的利益相冲突的阶级和社会团体，所以向共产主义过渡是不通过社会革命完成的。”

向共产主义过渡，当然不是一个阶级推翻另一个阶级，但是不能说这不是社会革命。因为一种生产关系代替另一种生产关系，就是质的飞跃，就是革命。我国的个体经济变为集体经济，再从集体经济变为全民经济，都是生产关系方面的革命。由社会主义的按劳分配转变为共产主义的按需分配，也不能不说是生产关系方面的革命。当然按需分配是逐步实现的，可能是主要物资能充分供应了，首先对这些物资实行按需供应，然后根据生产力的发展推行到其它产品去。

拿我国的人民公社的发展来说，在从基本队有制转变为基本社有制的时候，在一部分人中间会不会发生抵触现象，这个问题值得研究。我们实现这个转变的一个决定性条件是社有经济的收入占全社总收入的一半以上，实现基本社有制，对于社员一般都是有利的。这样估计对绝大多数人不会抵触，但是原来的队干部，那个时候，他们不能像原来那样当家做主了，他们的管理权力势必相对缩小，他们对于这种改变会不会抵触呢？

共产主义社会虽然消灭了阶级，但是在发展过程中也会有某种“既得利益集团”的问题，他们安于已有的制度，不愿意改变这种制度，例如实行按劳分配，多劳多得，对他们很有利，在转到按需分配时，他们可能会不舒服。任何一种新制度的建立，总要对旧制度有所破坏，不能只有建设没有破坏。要破坏，就会引起一部分人的抵触。人这个动物就是怪，他有一点优越条件就有架子，……不注意很危险。

二十六、所谓“中国没有必要采用那样尖锐的阶级斗争形式”

419页说得很不对。

十月革命后的俄国资产阶级，看到那个时候俄国经济遭到严重破坏的情形，断定无产阶级不能改变这种情况，无产阶级没有力量保持自己的政权，认为只要他们动手，就能使无产阶级政权垮台，于是他们实行武装的反抗。这就逼着俄国的无产阶级不得不采取激烈的办法来没收他们的财产，那时候，资产阶级和无产阶级双方都还没有经验。

说中国的阶级斗争不尖锐，这不合实际，中国革命可尖锐呢。我们连续打了22年的仗。我们用战争打垮了资产阶级国民党的统治，没收了占整个资本主义经济80％的官僚资本，这样才使我们有可能对占20％的民族资本采取和平办法来加以改造，在改造过程中，还经过了“三反”、“五反”那样激烈的斗争。

420页上对资本主义工商业改造描写得不对。解放以后，民族资产阶级走上社会主义改造的道路是逼出来的。我们打倒了蒋介石，没收了官僚资本，完成了土地改革。进行了“三反”、“五反”，实现了合作化，从一开始就控制了市场，这一系列的变化，一步一步地逼着民族资产阶级不能不走上接受改造的道路。另一方面，共同纲领规定了各种经济成分各得其所，使资本家有利可图的政策，宪法又给了他们一张选票、一个饭碗的保证。这些又使他们看到接受改造就能够保持一定的地位，并且能够在经济上文化上发挥一定的作用。

在公私合营的企业中，资本家对企业没有实际上的管理权，并不是公方代表和资本家共同管理生产，不能说：“资本对劳动的剥削受到了限制”，而是受到了很大的限制。教科书上没有吸取我们所说的公私合营企业是3／4的社会主义这个意思，当然现在说来不是3／4，而是9／10。甚至更多了。

资本主义工商业的改造已基本完成，但是有机会他们还是要猖狂进攻的。1957年右派进攻被我们打退了，1959年又通过他们在党内的代表向我们进行了一次进攻。我们对民族资本家的策略是拉住他们又整住他们。

书中引用了列宁的话（421页）国家资本主义是“阶级斗争另一种形式的继续”这是对的。

二十七、关于建成社会主义的期限

423页上说：我们在1957年政治战线、思想战线“完成了”社会主义革命，我们不这样说，而是说取得了决定性胜利。

同页上说，要在十年或十五年内把中国变成强大的社会主义国家，这倒可以同意。这就是说，在第二个五年计划以后，再经过两个五年计划到1972年争取提前二、三年到1969年，除了实现工业现代化、农业现代化、科学文化现代化以外，还要国防现代化。在我们这样的国家，完成社会主义建设，是一个很艰巨的任务，建成社会主义不要讲早了。

二十八、再谈工业化和社会主义改造的关系

423页上说，“在中国的特殊条件下，社会主义能在国家工业化实现以前，就在所有制方面（包括农村在内）取得胜利，是因为有强的社会主义阵营存在，有苏联这样高度发展的工业国家的援助。”这种话讲得不对。在东欧这些国家同我们一样“都有强大的社会主义阵营存在，有苏联这样的高度发展的工业国家的援助”这样两个条件，为什么不能在工业化实现以前完成所有制方面（包括农村在内）的社会主义改造呢？至于工业化和社会主义改造的关系问题，实际上，苏联也是先解决了所有制的问题，然后才实现工业化的。

从世界的历史来看，资产阶级革命，资产阶级建立自己的国家也不是在工业革命之后，而是在工业革命以前，也是先把上层建筑改变了，有了国家机器，然后进行宣传取得实力，才大大推动生产关系的改变，生产关系搞好了，走上轨道了，也就为生产力的发展开辟了道路。当然生产关系的革命是生产力的一定发展所引起的，但是生产力的大发展总是在生产关系改变之后。拿资本主义发展的历史来说，先是简单的协作，然后发展为工场手工业，这时已经形成了资本主义的生产关系。但是工场手工业还不是用机器生产，这种资本主义生产关系产生了改进技术的需要，为采用机器创造了条件，在英国是在资产阶级革命以后（17世纪以后）才进行工业革命（18世纪末到19世纪初）。德、法、美、日也都是经过不同的形式，改变了上层建筑、生产关系以后，资本主义工业才大大发展起来。

首先造成舆论夺取政权，然后才解决所有制问题，再大大发展生产力，这也是一般规律，无产阶级革命同资产阶级革命虽然在这个问题上有所不同（在无产阶级革命以前，不存在社会主义的生产关系，而资本主义生产关系已经在封建社会中初步成长起来）但基本上是一致的。


176) 苏联《政治经济学教科书》阅读笔记第二部分

（从第二十四章到第二十九章）

二十九、关于社会主义生产关系与生产力的矛盾

433页上只是讲生产关系与生产力的“相互作用”，而没有讲社会主义制度下，生产关系和生产力的矛盾。生产关系包括生产资料所有制，劳动中人与人之间的关系，分配制度这三个方面。所有制方面的革命可以说是有底的，例如集体所有制过渡到全民所有制，整个国民经济变成了单一的全民所有制以后，在相当长的时间内，总还是全民所有制，但同样是全民所有制的企业，实行不实行中央与地方分权，哪些企业由谁去管理，这仍然是重要问题。1958年有些基本建设单位实行了投资包干制。就大大地发挥了这些单位的积极性，中央不能只靠自己的积极性，必须发挥企业和地方的积极性，妨碍这种积极性就不利于发展生产．可见在全民所有制的生产关系中也还有要解决的矛盾，至于劳动中人与人的相互关系和分配关系更是要不断地改进。这方面很难说有什么底。在劳动过程中，人与人的关系问题上。例如，领导人采取平等态度，改变某些规章制度，“两参三结合”等等，有很多文章可作。原始公社的公有制时间很长，但是人们在劳动过程中的相互关系却有很多变化。

三十、集体所有制必然要过渡到全民所有制

435页上只讲“公有制的两种形式的存在是客观的必然性’，没有讲集体所有制过渡到全民所有制也是客观必然性。集体所有制过渡到全民所有制是不可避免的客观过程。现在我国有些地方就已明显地看出来，河北省成安县的一个材料。说有些经济作物区的公社现在很富，积累提高到了45％，农民的生活水平很高。这种情况如果继续发展下去，不让集体所有制改变为全民所有制来解决这个矛盾。农民的生活水平就会比工人高，对于工业和农业的发展是不利的。

438—439页上说“国营企业和合作（集体）轻济之间的差别不是根本性的差别....两种形式的公有制……是肿圣不可侵犯的”。

同资本主义比较起来，集体所有制和全民所有制之间的差别不是根本性的差别。就社会主义经济内部来说，两者之间的差别文是根本性的差别。教科书把这两种公有制的形式说成“是神圣不可侵犯的”，如果就敌对势力来讲是可以的，如果要就它本身的发展过程来说，那就错了。任何东西都不能看作是永恒的。两种所有制的并存不能是永恒的。全民所有制本身也有自己变化的过程。

若千年以后，人民公社社有制变为全民所有制以后，全国就出现单一全民所有制，这会大大促进生产力的发展。它在一个时期内仍然是社会主义性质的全民所有制，在经过一定的时期才进而为单一的共产主义全民所有制。所以全民所有制也有一个按劳分配到按需分配的变化过程。

三十一、关于个人财产

439页说，“另一部分是消费品按每个工作者的劳动数量和质量进行分配。成为劳动者的个人财产”。这种说法使人以为社会产品中属于消费品的部分都要分配给劳动者成为个人财产，这是不对的。消费品中一部分是个人财产，一部分是公共财产，如文化教育设备，公共医疗、体育设备、公园等等。而且这部分公共财产会越来越多，当然这一部分也归每个劳动者享受，但它不是个人财产。

440页上把劳动收入、储蓄、住宅、家庭日用品，个人消费品及其他日常设备等平列起来，不好。因为储蓄、住宅等，都是劳动人民收入转化而来的。

这本书在不少地方只谈个人消费。不讲社会消费，如公共文化、福利事业、卫生等，这是一种片面性。我们农村中的房屋还很不像样子的，要有步骤地改变农村的居住条件。我国居民房屋的建设，特别是城市居民的房屋。主要是应该用集体的社会力量来搞。不应该靠个人力量。社会主义社会如果不搞社会集体事业，还成什么社会主义：有人说，社会主义比资本主义更注意物质刺激，这种说法简直是不像样子，

教科书在另一段说；集体农庄农户的财产，包括个人财产，包括个人付业，对于这种个人付业不提公有化的问题，这样农民就会永远是农民。一定的社会制度在一定的时间之内需要巩固它。但这种巩固必须要有一个限制，不能永远地巩固下去。否则就会使反映这种制度的意识形态僵化起来。使人们的思想不能适应新的变化。

同一页上说到个人利益和集体利益结合的问题；“这种结合是用按照社会成员的劳动数量和质量支付劳动报酬的方法，贯彻个人物质利益的原则来实现的。”这里没有讲必要的扣留，而且把个人利益放在这种结合的第一位，就把个人物质利益的原则片面化了。

接着44l页上承认公共利益和个人利益有矛盾，很好。但说到公共利益和个人利益之间的矛盾不是对抗性的，可以得到逐步的解决。说得很空，不能解决问题。像我们这样的国家，人民内部矛盾如果不是一二年整一次风，是永远得不到解决的。

三十二、矛盾是社会主义社会发展的动力

443页第五段承认社会主义社会中，生产力和生产关系的矛盾存在，也讲要克服这种矛盾，但是并不承认矛盾是动力。

接下去的一段讲得还好。但是在社会主义制度下，不只是人与人的关系的某些方面和领导经济的某些形式会妨碍生产力发展，而且所有制方面（例如两种所有制）也存在着妨碍生产力发展的问题。

再下面一段的说法就很有问题。说“社会主义制度下，这种矛盾不是对抗性的、不可调和的矛盾”，这种说法不合乎辩证法。一切矛盾都是不可调和的。哪里有什么可以调和的矛盾呢？有的矛盾是对抗性的。有的矛盾是非对抗性的，但不能说有不可调和的矛盾和可以调和的矛盾。

社会主义制度下（可能是共产主义制度下之误一一原抄者）虽然没有战争，但是还有斗争，有人民内部各派的斗争。社会主义制度下虽然没有一个阶级推翻另一个阶级的革命，但是还有革命．从社会主义过渡到共产主义是革命，从共产主义的这一阶段过渡到另一阶段也是革命。还有技术革命，文化革命。共产主义一定会要经过很多阶段，也一定会有许多革命。

这里说到依靠群众的“积极活动”来及时克服矛盾（444页）所谓“积极活动”就应该包括复杂的斗争。

“在社会主义制度下，没有力图保存腐朽的经济关系的阶级”，（444页）这个说法对。但是在社会主义社会里还有保守的阶层，还有类似的“既得利益集团”，还存在着脑力劳动和体力劳动、城市和乡村、工人和农民之间的差别。虽然这些是非对抗性的矛盾，但是也要经过斗争才能解决矛盾。’我们的干部子弟很令人躭心，他们没有生活经验和社会经验，可是架子很大，有很大的优越感，要教育他们不要靠父母．不要靠先烈，要完全靠自己。

在社会主义社会里总还有先进的人和落后的人。有对集体事业忠心耿耿、勤勤恳恳、朝气勃勃的人，有为名为利、为私为己、暮气沉沉的人。社会主义发展过程中，每个时期，都会有一部分人乐于保存落后的生产关系和社会制度．农村中的富裕中农在许多问题上都有他们自己的观点，他们不能适应新的变化。并且其中有一部分人对这种变化进行抵抗。广东在农村中同富裕中农展开八字宪法的辩论就是证明．

453页第三段倒是讲了社会主义社会内部的斗争，讲得有点生气。但是接着后段中说，“批评与自我批评……是社会主义社会发展的强大动力。”这个说法不对．矛盾是动力，批评与自我批评是解决矛盾的方法。

三十三、认识的辩证过程

446页三段上说：随着生产资料的社会主义公有化“人们成为自己社会经济关系的主人”，“能够完全自觉地掌握和利用这些规律”。应该看到这里要有一个过程。认识规律总是开始少数人认识，然后是多数人认识，从不认识到认识要经过实践的过程和学习的过程，任何人开始总是不懂的，从来没有什么先知先觉。人们要经过实践取得成绩，发生问题，遇到失败。在这样的过程中才能使认识逐步推进，要认识事物发展的客观规律，必须经过实践，必须采取马列主义的态度，而且必须经过成功与失败的比较，反复实践，反复学习，经过多次的胜利和失败，并且进行认真的研究，才能逐步使自己的认识合乎规律。只看见胜利。没看见失败，要认识规律也是不行的。

所谓“完全自觉地掌握和利用规律”这是不容易的。不经过一定的过程是不能实现的．446页上引恩格斯的话，“开始完全自觉地自己改造自己的历史，……才会在很大的程度上和愈宋愈大的程度上产生他们所希望的结果。”说是“开始”，是“愈来愈大”，这就比较准确。

教科书不承认现象和本质的矛盾。本质总是藏在现象的后面，只有通过现象，才能揭露本质。教科书没有写出人认识规律要有一个过程，先锋队也不能例外。

三十四、关于工会和一长制

452页上说到工会的使命时，不讲工会的主要任务是发展生产，不讲如何加强政治教育。．只偏重讲福利。

全文提到“依据一长制原则管理生产”。一切资本主义国家企业都是实行一长制的，社会主义企业管理的原则应当同资本主义企业有根本的区别．我们所实行的在党委领导下厂长负责制就使我们同资本主义企业的管理制度严格地区别开来。

三十五、从原理原则出发不是马列主义的方法

从第二十章以后列举了许多规律。

《资本论》对资本主义经济的分析是从现象出发，找出本质，然后用本质解释现象，因此能够提纲挈领。而教科书的方法是不进行分析，文章写得很乱，它总是从规律、原理、原则、定义出发，．这是马列主义从来反对的方法。原理、原则的结果是要经过分析，经过研究才能得出的。人的认识总是先接触现象，从现象出发找出原理原则来。而教科书却与此相反，它所用的方法不是分析法。而是演绎法。形式逻辑说。“人都要死，张三是人，所以张三要死。”这是从人都要死这个大前提出发得出的结论，这是演绎法。教科书对每个问题总是先下定义，然后把这个定义作为大前提来进行推理。他们不懂得大前提应当是研究问题的结果。必须经过具体分析。才能够发现和证明原理原则。

兰十六、先进经验能毫无阻碍地推广吗？

461页三段上说。’在社会主义国民经济中，能够在一切企业里毫无阻碍地推广科学的最新成就、技术发明和先进经验。”可不一定。在社会主义社会中，还有“学阀”，他们控制科学研究机关，压制新生力量。因此科学的最新成就也不是毫无阻碍的得到推广的。这种说法实际上不承认社会主义社会中有矛盾。任何新的东西出釆，或者因为人们不习惯，或者因为人们不了解。或者因为同一部分人的利益相抵触，就会遇到阻碍。例如我们的密植、深翻这种事情本身没有阶级性．但还是受到了一部分入的反对和抵制。当然社会主义社会里阻碍新的东西的情形资本主义社会是根本不同的．

三十七、关于计划工作

465页上引用恩格斯的话，在社会主义制度下，“按照预定计划进行社会生产就成为可能”这是对的，资本主义社会里．国民经济的平衡是经过经济危机达到的。社会主义社会里有可能经过计划来实现平衡。但是也不能因此就否认我们对必要比例的认识要有一个过程，教科书在这里说，“自发性同自流性同生产资料公有制的存在不相容的。”（46页）但是不能认为社会主义社会里就没有自发性和自流性，我们对于规律的认识不是一开始就很完善．实际工作告诉我们在一个时期内可以有这样的计划。也可以有那样的计划。可以有这些人计划。也可以有那些人的计划。不能说这些人的计划都是合乎规律的，一定是有些计划合乎规律。或是基本上合乎规律，有些计划就不合乎规律或者基本上不合乎规律。

认为对比例关系的认识不要有个过程，不要经过成功或失败的比较，不要经过曲折的发展，都是形而上学的看法。自由是对必然的认识，但必然不是一眼就能看透的，世界上没有天生的圣人，到了社会主义社会也不是所有的人都成了“先知先党”。为什么教科书过去没有出版，为什么出版了要一次再一次地修改？还不是因为过去认识不清楚．现在也还认识不完善吗？拿我们自己的经验来说。开始我们也不懂得搞社会主义。以后在实践中逐步有了认识．认识了一些，但也不是认识够了。如果说够了。那就没有事做了。

466页上说社会主义的特点是“经常地直觉地保持着比例”，这是一个任务，一个要求。要实现这个任务是不容易的。斯大林就说过苏联的计划还不能说已经完全反映了规律的要求。

经常保持比例同时也就是经常出理不平街．因为不成比例了才提出按比例的任务。社会主义经济发展过程中，经常出现不按比例、不平衡的情况，要求我们按比例和综合平衡。例如经济发展了就到处都感到技术人员不够。干部太少．于是就出现干部的需要和干部分配的矛盾。就促进我们多办学校，多培养干部来解决这个矛盾，出现了不平衡，出现了不成比例，人们也就进一步认识客观规律。

在计划工作上。如果什么账都不算，一切听其自然或四平八稳，要求丝毫的漏洞都没有，这两种做法都是不对的。其结果都会破坏比例。

计划是意识形态．意识是实际的反映．又对实际起反作用．过去我们计划规定沿海地区不建设新的工业。1857年以前没有进行什么建设。耽误了七年的时间。1958年以后才开始大的建设．两年中得到很大的发展，这就说明像计划之类意识形态的东西．对经济的发展或不发展．对经济发展的快慢有着多么大的作用。

三十八、关于生产资料生产优先增长和工农业并举

466页上说到生产资料生产优先增长的问题

生产资料生产优先增长是一切社会扩大再生产的共同经济规律。资本主义社会如果不是生产资料生产优先增长也不能扩大再生产。在斯大林时期．由于特别强调了重工业的优先发展，结果在计划中把农业忽略了。前几年．东欧也有过同样的问题．我们的办法是在优先发展重工业的条件下，实行工农业同时并举和其他几个并举，每个并举中又有主要的方面。农业不上去。许多问题不得解决。我们提出工农业并举已经四年了，真正实行是在1960年。重视农业就表现在拨给农业钢材的数量上。1959年给农业的钢材只有59万吨，今年包括水利建设一共是130万吨。这算正是工农业并举了。

这里谈到1925---1957年苏联生产资料生产增长93倍．消费资料生产增长17.5倍。问题是93倍同17.5倍的比例是否对重工业发展有利。要使重工业迅速发展，就要使大家都有积极性，大家都高兴，而要与这样。就必须使工业农业同时并举。轻重工业同时并举。

只要我们使农业。轻工业、重工业都同时高速度地向前发展。我们就可以保证在迅速发展重工业的同时．适当地改善人民的生活。苏联与我们的经验都证明农业不发展。轻工业不发展．对重工业的发展是不利的。

三十九、分配决定论的错误观点

二十章中说，“利用工人个人对发展社会主义生产的物质利益的关心。是国营工业高涨的必要条件。”（348页）又说．“彻底采用经济核算。彻底应用按劳分配的经济规律．把劳动者个人的物质利益同社会生产的利益结合起来在争取国家工业化的斗争中起了重要的作用。”（348页）“社会主义的生产的目的……使工作人员从物质上关心自己劳动的成果。这是社会主义生产力增长的强大动力．”（456页）像这样地把“个人物质利益的关心”绝对化起来。只会带来发展个人主义的危险。

474页上又说按劳分配规律“使工作者从物质利益上关心执行劳动生产率提高的计划。它是发展社会主义生产的一种决定性动力。”人们不能不问。既然社会主义的基本经济规律决定了社会主义生产发展的方向．怎么又把个人物质利益说成生产的决定性的动力？把消费品的分配问题当作决定性的动力。这是一种分配决定论的错误观点。按照马克思在《哥达纲领批判》中所说的分配首先应当是生产资料的分配，生产资料在谁手里，这是决定性的问题。生产资料的分配。决定消费品的分配。把消费品的分配当着决定性的动力，是对马克思上述的正确观点的一种修正，这是一种理论上的错误。

四十、政治挂帅和物资鼓励

475页第三段中把党组织放在地方经济机关之后，地方经济机关成了头，由中央政府直接管理。地方党组织就不能当地挂帅。党组织不挂帅要在当地充分动员一切积极力量是不行的。（475页）虽然承认群众的创造活动。但是说．“群众积极参加完成和超额完成国民经济发展计划的斗争。这是加快共产主义社会建设速度的最重要条件之一。”477页也说“庄员的主动性是发展农业的决定因素之一。”这里把群众的斗争只看作“重要条件之一”的说法违背了人民群众是历史的创造者这个原理。无论如何，不能认为历史是计划工作者创造的，而不是群众创造的。

紧接着又提到，首先要利用物质鼓励因素。好像群众的创造性活动是要靠物质利益鼓励出来的。这本书一有机会就讲个人物质利益，好像总是想用这个东西来引人入胜，这反映了相当多的经济工作人员和领导人员的精神状态，也反映了不重视政治思想工作的情况。在这种情况下，不靠物质鼓励，就没有别的办法了。各尽所能，按劳分配，前半句是说要尽最大努力来生产。为什么要把这两句话分开，总是片面地讲物质鼓励呢？像这样地宣传物质利益，资本主义成了不可战胜的了。

四十一、关于平衡和不平衡

482页上的一段写得不对。资本主义技术的发展，有不平衡的方面，也有平衡的方面。问题是它们这种平衡和不平衡同社会主义制度下技术发展的平衡和不平衡在性质上不同。在社会主义制度下，有技术发展的平衡，也有不平衡。例如解放初期，我们的地质工作人员只有二百多人，地质勘探的情况同国民经济发展的需要极不平衡，经过几年来加强工作，这种不平衡已经走上平衡，但是技术发展的新的不平衡又出现了。目前我国手工劳动还占很大比重，同发展生产、提高劳动生产率的需要不平衡。因此有必要广泛开展技术革新和技术革命来解决这个不平衡。每逢一个新的技术部门出现以后。技术发展不平衡的状况又会特别显著．例如我们现在要搞尖端技术，也就感到许多东西不相适应。书中的这段话既否认了资本主义下某种平衡，也否认了社会主义制度下的某种不平衡。

技术的发展是这样，经济的发展也是这样。这本教科书中没有接触到社会主义生产发展的波浪式前进，说社会主义经济的发展一点波浪都没有，这是不能设想的。任何发展都不是直线的．而是波浪式的，螺旋式的。我们读书也是波浪式的，读书之前做别的事情，读了几个钟头以后要休息，不能无日无夜的读下去，今天读得多，明天读得少，而且每天读的时候，有时议论多，有时议论少，这些都是波浪式，都是起伏。平衡是对不平衡说的，没有不平衡就没有平衡。事物的发展总是不平衡的，因此有平衡的要求。平衡与不平衡的矛盾在各个方面、各部门、各个部门的各个环节都存在。不断地产生。不断地解决，有了头年的计划，又要有第二年的计划．有了年度的计划，又要有季度的计划。有了季度的计划还要有月的计划。一年十二个月，月月要解决平衡和不平衡的矛盾．计划常常要修改就是因为新的不平衡的情况又出来了。

教科书中没有充分运用辩证法，对各个问题没有用辩证法来研究。关于国民经济有计划按比例发展的规律的这一章写得很长，但没有提出平衡和不平衡的矛盾。

社会主义国家的经济能够有计划按比例的发展，使不平衡得到调节，但是不平衡并不消失“物之不齐，物之情也”。因为消灭私有制，可以有计划的组织经济。所以就有可能自觉地掌握和利用不平衡的客观规律，以造成许多相对的、暂时的平衡。

生产力跑得快造成了生产关系不适应生产力，上层建筑不适应生产关系的情况，于是就要改变生产关系和上层建筑，求得适应。上层建筑适应生产关系，生产关系适应生产力，或者说它们之间达到平衡是相对的．生产力总是要不断前进，所以总是不平衡。平衡和不平衡是矛盾的两个侧面。其中不平衡是绝对的，平衡是相对的，否则生产力、生产关系、上层建筑就不能发展了，就固定了。平衡是相对的，不平衡是绝对的，这是普遍的规律；这个普遍的规律难道独不能适用于社会主义社会吗，应当说社会主义社会同样适用这个规律。矛盾斗争是绝对的，统一、一致、团结是过渡的，有条件的。因而是相对的。计划工作中的各种平衡也是暂时的、过渡的、有条件的，因而是相对的。不能设想有一种平衡是没有条件的，是永远的。

我们要以生产力和生产关系的平衡和不平衡，生产关系和上层建筑的平衡和不平衡做为纲，来研究社会主义的经济问题。

政治经济学研究的主要对象是生产关系。但是要研究清楚生产关系。就必须一方面联系研究生产力，另一方面联系研究上层建筑对生产关系的积极作用和消极作用。这本书提到了国家，但未加研究。这是本书的缺点之一。当然在政治经济学的研究中，这两个方面的研究不能太发展了。生产力的研究太发展了，就成为技术科学。自然科学，上层建筑的研究太发展了。就成了国家论，阶级斗争论了。马克思主义三个组成部分中的社会主义部分所研究的是阶级斗争学说：国家论，革命论，党论，战略。策略等等。

世界上没有不能分析的事物。只是；一是情况不同。二是性质不同。许多基本范畴和规律．例如矛盾的统一都是适用的。这样来研究问题。看问题，就有了一定的、完整的世界观和方法论。

四十二、关于所谓“物质刺激”

486页上说：在社会主义阶段。“劳动尚未成为社会一切成员的生活的第一需要’，所以对劳动的物质刺激具有重大的意义。这段的“一切成员”讲得太笼统了。列宁也是社会成员之一，能够说他的劳动没有成为生活的第一需要吗？

486页提出，在社会主义社会中有两部分人，绝大多数忠实地履行自己的义务，有些工作者却不老实对待自己的义务。这个分析得很对。但是要使一部分不老实对待自己义务的人转变过来，也不能光靠物质刺激，还必须经过批评教育，提高他们的觉悟。

书中这段说到较为勤勉积极的工作者，在同样的条件下能创造出更多的产品。是否勤勉积极，显然是决定于政治觉悟，而不决定于文化水平的高低。有些人文化技术水平高。可是不勤勉。不积极，另外有些人文化技术水平较低些。可是很勤勉。很积极，原因是前一种人觉悟低些。后一种人觉悟高些。

书上说对劳动的物质刺激“使生产增加”。（486页），是刺激生产发展的决定因素之一。（487页）但是物质刺激不一定每年都变化。人不一定天天、月月、年年都需要物质刺激。在困难的时候，减少一些物质刺激，人们也要干，而且干得很好，教科书把物质刺激片面化，绝对化，不把提高觉悟放在重要地位。他们不能解释同级工资中为什么人们的劳动有几种不同的情况。比如说，都是五级工，可是有一部分人就干得很好。有一部分人就干得很不好。还有一部分人干得大体上还好。物质刺激都是一样，为什么有这样不同呢？照他们的道理是解释不通的。

即使承认物质刺激是一个重要的原则，但总不是唯一的原则，总还要有另一个原则．在政治思想方面的革命精神鼓励的原则。同时，物质刺激不能单讲个人利益，还应该讲集体利益。应该讲个人利益服从集体利益，暂时利益服从长远利益，局部利益服从全体利益。

在“劳动的物质刺激，社会主义竞赛”的一节（501页）中关于竞赛。有些地方写得还不错，缺点是没有讲政治。

一不死人，二不使身体弱下去，并且逐步略有增强．这两条是基本的。有了这两条，其他东西有也可以，没有也可以。我们要使人民有此觉悟。教科书上对于为前途、为后代总不强调，只强调个人物质利益，常常把物质利益的原则，一下子变成个人物质利益的原则。有一点偷天换日的味道。

他们不讲全体人民的利益解决了。个人利益也就解决了，他们所强调的个人物质利益，实际上是近视眼的个人主义。这种倾向，是无产阶级同资产阶级斗争时的经济主义在社会主义建设时期的表现。在资产阶级革命时期，许多资产阶级革命家的英勇牺牲，也并不是为个人眼前利益，而是为这个阶级的利益，为这个阶级的后代的利益。

在根据地的时候，我们实行供给制，人们还健康些，并不为了追求待遇而吵架，解放后实行工资制了。评了级。反而问题发生得多，有些人常常为了争级别而吵架，要做很多的说服工作。

我们党是连续打了二十多年仗的党，长期实行供给制。当然当时根据地里，整个社会并不是实行供给制，但是实行供给制的人员，内战时期多的时候有几十万人，少的时候也有几万人，抗战时期从一百多万人增加到几百万人，一直到解放初期，大致过的是平均主义的生活。工作都很努力，打仗都很勇敢，完全不是靠什么物质刺激，而是靠革命精神的鼓励。第二次国内战争后期，打了败仗。在这以前打了胜仗，在这以后还是打了胜仗，这并不是因为没有或者有物质刺激，而是因为政治路线，军事路线错误或正确，这些历史经验。对于我们解决社会主义建设的问题有很大意义．

×××

二十八章说。“社会主义企业中的工作者从物质利益上关心自己的劳动成果。是社会主义生产发展的动力。（510页）

二十九章说．”熟练劳动的报酬较高，…这就刺激劳动者提高文化和技术水平。使脑力劳动和体力劳动间的本质差别逐渐消失．（523，524页）

这段说熟练劳动的报酬较高，促使非熟练劳动者不断上进，以便进入熟练工人的行列。这个意思是说，为了多挣钱就来学文化，学技术。在社会主义社会里。每个人在学校学技术，学文化，首先应该是为了建设社会主义社会，为了工业化。为了为人民服务，为了集体利益，而不应该是首先为了得高工资。

说按劳分配“是推动生产发展的强大力量。”（524页）而在526页的第三段．在说明社会主义制度下，工资不断提高以后，未修订的主版本．还有“社会主义比资本主义根本优越的地方就在这里”这样的话。说社会主义比资本主义根本优越的地方就在于工资的不断提高，很不对。工资是消费品的分配，没有生产资料的分配。就不会有产品的分配．不会有产品的分配。不会有消费品的分配。前者是决定后者的。

四十三、关-于社会企业中人与人的关系

500页说，“在社会主义制度下，经济领导人员的威信取决于他们的联系群众的程度。取决于人民对他们的信任。”这句话讲得好。但是要达到这个目的，必须做工作。我们的经验一一如果干部不放下架子，不同工人打成一片，工人就往往不把工厂看成是自己的，而看成干部的。干部的老爷态度使工人不愿意自觉地遵守劳动纪律。不能以为在社会主义制度下，不用做工作，自然会出现劳动者和企业领导人员的创造性的合作。

既然体力劳动者和企业领导人员是统一的生产集体的成员，为什么社会主义企业必须实行一长制而不能实行集体领导下的首长制，即党委领导下的厂长负责制呢?

政治性弱，就只好讲物质刺激了，所以接下去马上就说；“彻底实行从工作者个人物质利益上关心劳动成果的原则……是进一步提高劳动生产率的必要条件。”（506页）

四十四、关于突击和赶任务

s05页上说。未修订的三版上这句话是。“要同突击现象作斗争，要按预定进度表均衡地工作。’根本否认突击。赶任务，讲得太绝对了。“消除赶任务的现象，按图表均衡的进行生产。”

不能完全否认突击，突击和不突击是对立的统一。在自然界中有和风细雨，也有疾风暴雨。突击和不突击也是波浪式起伏，在生产方面的技术革命，常常发生需要突击的情形，农业生产要抢季节。唱戏要有高潮，否定了突击，实际上就是不承认高潮。苏联要赶美国。我们想不用苏联那么多时间达到苏联这样的水平。这些也都是突击。

社会主义竞赛就是落后者赶上先进者。就是要经过突击才能达到的。人与人，组与组。企业与企业，国家与国家，都是要竞赛。要赶先进，也就会有突击。用行政命令的办法搞建设．搞革命，例如依靠行政命令进行土改。合作化，会造成减产的损失．这是因为不发动群众的缘故。不是因为突击的缘故．

四十五、关于价值规律与计划工作

520页用小字印的一段，正确。有批评，有议论。

价值规律作为计划工作的工具。这是好的。但是不能把价值规律作为计划工作的主要依据。我们搞大跃进就不是根据价值规律的要求，而是依据社会主义基本经济规律，依据我们扩大生产的需要。如果单从价值规律的观点来看，我们的大跃进就必然得出得不偿失的结论，就必然把去年大办钢铁说成是无效劳动，土钢质量低、国家补贴多，经跻效果差等等。从局部短期来看，大办钢铁好像吃了亏的，但从整体和长远来看，这是很值得的。因为大办钢铁的运动把我国整个经济建设的局面打开了，在全国建立了许多新的钢铁基地和其他工业基点。这样就使我们有可能大大加快我们的速度。

一九五九年冬，全国参加搞水利的有七五OO多万人，用搞这样两次大规模的运动的办法。我们的水利问题就可以基本上得到解决。从一年、二年、或者三年来看，花这么多的劳动，粮食单位产品的价值当然很高，但是从长远来看，粮食更可以增加得多，增加得快．农业生产可以更稳定，那么每个单位产品的价值，也就更便宜，也就更能够满足人民对粮食的需要。

多发展农业和轻工业。多为重工业创造一些积累．从长远来看，对人民是有利的。只要农民和全国人民了解到国家“赚或者是赔了钱”是用来干什么的，他们就会赞成，不会反对。农民中自己已经提出了支援工业的口号．就是证明。列宁和斯大林都说过。在社会主义建设时期．农民要向国家“进贡”。我国绝大多数农民是极积“进贡”的。只有富裕中农里面15％的人不高兴。他们反对大跃进和人民公社这一套。

总之，我们是计划第一，价格第二。当然价格问题是我们要注意的。前几年我们曾经提高生猪的收购价格。对于发展养猪有积极作用。但是像现在这样大量的普遍的养猪，主要还是靠计划。

521页上说到集体农庄市场上的价格问题，他们那种集体农庄市场自由太大l，对这种市场的价格只用国家的经济力量来调节是不够的，还要有领导。有控制。我国初级市场的价格由国家规定一定的幅度，不让小自由成为大自由。

522页上说；“由于掌握了价值规律，它在社会主义经济中所起的作用不会带来像在资本主义制度下发生危机的那种毁灭性后果。”这种说法，把价值规律的作用夸大了。在社会主义社会里，不发生危机，主要不是由于我们掌握了价值规律，而是由于社会主义的所有制，社会主义的基本经济规律，全国有计划的进行生产和分配，没有自由竞争和无政府状态等等。资本主义的经济危机当然也是由于它的所有制决定的。

四十六、关于工资形式

530页讲工资形式，主张以计件工资为主，计时工资为辅。我们是计时工资为主。计件工资为辅，片面强调计件工资会造成新老工人之间、强弱劳动之间、轻重劳动之间的矛盾。助长部分工人中“为挣大件而斗争”的心理，不是首先关心集体事业。而是首先关心个人收入。有的材料说明计件工资制还有碍于技术革新和机械化的采用。

书上承认在生产自动化的情况下。不宜于实行计件工资。一面说要广泛发展生产自动化，一面又说要广泛采用计件工资形式，这就自相矛盾起来了。

我们实行计时工资和加奖励。这两年的年终跃进奖，就是这种奖励，除了国家工作人员，教育工作人员以外，其他职工中普遍有年终跃进奖，谁发多，谁发少。由每个单位的职工自己评定。

四十七、关于价格的两个问题

有两个问题值得研究。

一个消费品的价格问题。书上说．“社会主义一贯实行的降低人民消费品价格的政策”。（535页）我们的办法是稳定物价，一般不涨也不降。我国工资水平虽然比较低．但是普遍的就业，物价低。房价低，职工生活水平并不很坏。究竟是不断降低物价好。还是不涨不降好，这是值得研究的问题。

另一个是重工业和轻工业品的价格问题，相对说来，他们是重工业品的价格低．轻工业品的价值高。我们是重工业品的价格高、轻工业品的价格低。为什么这样，究竟怎样才好，也值得研究。


177) 苏联《政治经济学教科书》阅读笔记第三部分

（从第三十章到第三十四章）

四十八、关于土洋并举、大中小并举547页说到在基本建设中，反对分散建设资金。如果说大建设单位，同时搞得很多。因而都不能按期竣工，这当然是要反对的．如果因而反对建设中的中小型企业，那就不对。我国新的工业基地主要是在一九五八年大量发展中小型企业的基础上建立起来的。根据初步安排，今后八年中钢铁工业要完成29个大型、近一百个中型、几百个小型钢铁基地的建设．中小型对钢铁工业的发展已经起了很大的作用．拿一九五九年来说。全年生产的生铁，是二千多万吨，其中一半是由中小型生产的，今后中小型对钢铁工业的发展还是要起很大作用。许多小的会变成中的．许多中的会变成大的，落后的变成先进的．土的变成洋的，这是客观发展的规律．

我们是要釆用先进的技术，但不能因此而否定落后的技术在一定时期的必然不可避免性，从有历史以来，在革命战争中总是拿差武器的人打败拿好武器的人。内战的时候，抗日战争的时候，解放战争的时候。我们没有全国的政权，没有近代化的兵工厂，如果一定要有了最新武器才能打仗，那就等于自己解除了武装。

我们要实现像教科书上所说的全盘机械化（428页），看来第二个十年还不行，恐怕要在第三个十年中间。在今后一个时期内因为机械不够，半机械化和改良工具，还是我们要提倡的，现在我们还不一般地提倡自动化。机械化要讲，但是不要讲得过火，机械化、自动化讲得过火了，会使人看不起半机械化和土法生产。过去就曾经有过这样的偏向。大家都片面地追求新技术、新机器，追求大规模、高标准，看不起土的，看不起中小的。提出土洋并举、大中小并举以后，这个偏向才克服。

在农业上我们现在不提化学化，一是因为多少年内还不可能生产很多的化肥，已有的一点化肥，但只能集中使用于经济作物。二是因为提了这个，大家眼睛都看着他，就不注意养猪。无机肥料也要有，但是如果只靠它而不同有机肥料结合起来使用，会使土壤硬化。

教科书中说，在一切部门中釆用最新技术，但这是不容易做到的，总是要有一个逐步发展过程，而且在釆用了某种新机器的同时，总是有许多旧机器。教科书中说到，一方面新建企业。并对现有工厂进行设备更新，同时充分合理地使用现有的机器和机械（427页）。这样的说法就对了，将来永远会是如此。

至于大的洋的方面，我们也一定要自力更生地搞，一九五八年提出破除迷信，自己动手的口号，事实证明自己来搞还是可以做到的。过去落后的资本主义国家．苏联也靠釆用先进技术而赶上资本主义国家。我们也一定这样做，也一定能够做到。

四十九、首先有拖拉机？还是先有合作化？

563页上说。“在一九二八年全盘集体化的前夕，春季作物地的翻耕工作，有99％还是使用木犁和马拉犁。”这个事实推翻了教科书上在很多地方关于“要有拖拉机才能合作化”的观点。562页上所说；“社会主义生产关系为发展农业生产力开辟了广阔的场所”则是对的。

先要改变生产关系，然后才有可能大大发展社会生产力，这是普遍规律。东欧一些国家农业合作化搞得很慢，到现在还没有完成，主要不是由于他们没有拖拉机（相对的说来，他们比我们多得多），主要是因为他们的土地改革是从上而下的恩赐的，他们没收土地是有限额的（有的国家100公顷以上的土地才没收），是用行政命令来进行没收工作的。土地改革以后又没有趁热打铁，中间整整间歇了五、六年。我们则与他们相反，实行群众路线，发动贫农、下中农展开阶级斗争，夺取地主阶级的全部土地，分配富农多余土地，按人口平分土地（这是农村的一个极大革命）。土改以后，紧接着开展广泛的互助合作运动，由此一步一步的不断前进地把农民引上社会主义的道路。我们有了强大的党，强大的军队，我军南下时，各省都配备了从省、地到县、区整套的地方工作的干部班子。而且一到目的地。立即深入农村。访贫问苦。扎根串连．把贫农、下中农的积极分子组织起来。

五十、关于“一大二公”

苏联的集体农庄合并过两次。由25万多个合并为九万三千多个，又合并为七万个左右。将来势必还要扩大．教科书上说。“要加强和发展各集体农庄的生产关系．组织集体农庄之间的公用生产企业等等”（568页）事实上有些地方和我们的方法类似。只是不用我们的说法而已。它的将来，即使办法和我们一样，看来也不会用公社的名称，说法和名称的不同．包括一个实质的问题，就是实行不实行群众路线的问题。

当然。苏联集体农庄扩大规模，按户数人数来说，可能不会像我们这样大，因为他们农村人口稀少、土地多。但是能够因为这样就说现在集体农庄再不需要扩大了么？我们的新疆，青海这些地方。虽然人少地多。但仍旧需要扩大公社，我们南方几省有些县。如闽北的一些县也是在人少地多的条件下搞大公社的。

扩大公社是一个重大问题，量变了，一定会引起质变，会促进质变。我们的人民公社．就是“一大二公”。首先是大，接着就必然提高公的水平，也就是说必然带来部分质变。

五十一、特别强调物质利益的原因何在？

在集体农庄制度一章内，反复讲个人物质利益。如565、571、580页等等。现在特别强调物质利益总有个原因，斯大林时代过分强调集体利益。不注意个人所得，过分强调公的，不注意私的，现在走到了反面，又过分强调个人利益。不大注意集体利益．这样强调下去。又一定会走到自己的反面。

公是对私说的，私是对公说的，公和私是对立的统一，不能有公无私。也不能有私无公。我们从来讲公私兼顾。早就说过没有什么大公无私，又说过先公后私，个人是集体的一分子。集体利益增加了。个人利益也随着改善了。

两重性。任何事物都有，而且永远有。当然，总是以不同的具体形式表现出来，因此性质也各有不同。例如遗传和变异也是对立统一的两重性．如果只有变异的一面，没有遗传的一面，那么下一代的生物和上一代的生物就完全不同，稻子就不成其为稻子。狗也不成其为狗．人就不成其为人了。保守的一面。可以起好的积极的作用。可以使不断变革中的生物在一定口时期内采取一定的形态固定起来。或者稳定起来。所以稻子改良了还是稻子。但是如果只有遗传的一面，有变异的一面，那么就没有改进、发展，永远停顿下来了。

五十二、事在人为

书上说。“集体农庄有形成级差地租的经济条件和自然条件。（577页）级差地租不完全由客现条件决定的，其实还是事在人为。例如河北省内京汉沿线的机井很多津浦沿线的机井却很少。自然条件相似，津浦一样方便，但是土地的改良却是各有不同．这里可能有土地利于不利于改良的原因，也有可能存在着不同的历史原因。但是最重要的还是“事在人为’。

同是上海郊区，有的养猪养的好，有的却养的不好，上海崇明县原来说那里各种自然条件，例如芦苇多，不利于养猪，现在打破了畏难情绪。对养猪事业采取了积极态度以后，却看到自然条件不但不妨碍养猪，反而有利于养猪。实际上，精耕细作，机械化，集体化也都是事在人为。北京昌平县常闹水旱灾害，修了十三陵水库。情况改变了。这不是“事在人为”吗?河南省计划在一九五九年，一九六○年以后再用三年治黄河。完成几个大型水渠的建设。也就证明“事在人为”。

五十三、关于运输和商业

运输包装不增加价值，但是增加使用价值，运输包装所用的劳动是社会必要劳动的一部分，没有运输包装，生产过程就没有完成，不能转到消费过程，使用价值虽然生产出来了。也不能实现。例如煤炭，在矿山开釆出来了，如果还在矿山，不用铁路，轮船、汽车运输到用户手中，煤炭的使用价值是完全不能实现的。

585页上说，他们的商业系统有两套，即国营商业和合作社商业，此外还有所谓“无组织的市场”。即集体农庄市场。我们是一套，把合作商业合并于国营商业，现在看来，一套好办事．并且各方面节省得多。

587页提到对商业的公共监督。我们对商业的监督，主要依靠党的领导，政治挂帅，群众监督这一套。商业工作人员的劳动是社会必要劳动，没有他们的劳动，生产就不能转化为消费（包括生产的消费和生活的消费）。

五十四、关于工农业并举

623页上说到生产资料优先增长的规律，未修订的三版本中在这里还特别提出“生产资料优先增长意味着工业的发展快于农业”。

工业的发展是快于农业，但是提法要适当，不能把工业强调到不适当的地位，否则一定会发生问题，拿我们的辽宁来说，这个省的工业很多，城市人口占全省人口的三分之一．过去总是把工业放在第一位，没有同时注意大力发展农业，结果本省的农业不能给城市保证粮食，肉类、蔬菜的供应，总是要从别省运粮食，运肉类，运蔬菜，主要的问题是农业劳动力紧张。没有必要的农业机械，使农业的生产受到限制，增长较慢。我们过去没有了解到，恰恰是东北这样的地方，特别是辽宁这样的省，应当好好抓农业，不能只强调抓工业。

我们的提法是在优先发展重工业的条件下发展工业和发展农业同时并举。所谓并举。并不否认优先增长，不否认工业发展快于农业。同时，并举也不是平均使用力量。例如今年我们估计可能生产钢材一四OO万吨左右，拿出十分之一的钢材来搞农业技术改造和水利建设，其余十分之九的钢材主要还是用于重工业和交通运输业的建设，这在今年的条件下就是工农业并举了。这样做当然不会妨碍优先发展重工业和加快发展工业。

波兰有三○○○万人口，只有四十五万头猪。现在肉类供应非常紧张，看来波兰现在还没有把发展农业放到议事日程上来。

624页上说。“在个别时期，为了提高落后的农业、轻工业和食品工业部门。消除他们的落后现象和克服因此而造成的局部比例失调现象，加速这些部门的发展在实际上可能是必要的合适当的。”这是好的。但是农业和轻工业的落后，所造成的比例失调。不能说成只是“局部比例失调”，这种比例失调不是局部的问题。

625页上说。“必须合理的分配投资。使重工业和轻工业不论何时都保持正确的比例关系。”这段只讲重工业和轻工业。没有讲工业和农业。

五十五、关于积累水平问题

在波兰，这个问题现在成为很大的问题。哥穆尔卡起初强调物质刺激，增加工人工资，不注意提高工人的觉悟，结果工人只想多要钱，不好好干。工资的增长超过了劳动生产率的增长，造成了吃老本的情况。现在逼着他们不得不出来反对物质刺激，提倡精神鼓励，哥穆尔卡也说。“钱买不到人心”。

特别强调物质刺激，看来总是难免走向自己的反面。开了很多支票，高薪阶层当然满意。广大工人农民要求兑现而不能兑现的时候，就会被迫地走到强调物质刺激的反面。

根据631页上所说情形，苏联积累资金约占国民收入的四分之一。我国积累占国民收入的比重。1957年是27％，58年是36笫，59年是42％，看来今后我国积累比重经常保持在30％以上或者更多是可能的。主要的问题是生产大发展，只要生产增加了。积累比重大一点，还是可以改善人民生活的。

厉行节约，积累大量的物力和财力，这是经常的任务，如果以为只是在很困难的情况下。应当这样做，那是不对的。难道困难少，就不要节约，不要积累了么?


178) 苏联《政治经济学教科书》阅读笔记第四部分

（从第三十五章到结束语）

五十六、关于共产主义的国家问题

639页上说；“在共产主义高级阶段……国家将变成不需要的东西而逐渐消亡。”但是国家的消亡还需要一个国际条件。人家有国家机器，你没有，这是危险的。639—640页上说，即使到共产主义建成后，只要帝国主义国家还存在，国家还是必要的，这个提法对。紧接着书上又说；“但是，国家的性质和形式将取决于共产主义制度的特点。”这句话不好懂。国家的性质是压迫敌对势力的机器，国内即使没有需要压迫的敌对势力，对于国外的敌对势力，国家压迫的性质也还没有变。所谓国家的形式不外军队、监狱、捉人、杀人等等，只要帝国主义还存在，国家的这些形式到共产主义又有什么不同呢7

五十七、关于向共产主义过渡

641页上说；“在社会主义社会没有敌对的阶级”，但是还有敌对阶级的残余。“从社会主义向共产主义过渡是不需要通过社会革命来实现的”，只能说不需要进行一个阶级推翻另一个阶级的社会革命，但是还有新的生产关系代替旧的生产关系，新的社会制度代替旧的社会制度的社会革命。

书上在这里接着声明。“这并不是说，社会沿着通向共产主义道路发展就不要克服内部的矛盾。”不过是附带声明罢了。这本书虽然有些地方也承认矛盾。但不过是附带的提起。说明问题不从分析矛盾出发，这是这本书的一个缺点。当作一门科学，就应当从矛盾分析出发。

到了共产主义社会，因为生产高度自动化，要求人们的劳动和行动更准确，那时的劳动纪律会比现在更加严格。

现在我们说共产主义社会分两个阶段，即低级阶段和高级阶段。这是马克思他们根据当时社会发展的条件所预见到的，进到高级阶段以后。共产主义社会的发展．一定会出现新的阶段，新的目标，新的任务一定又会提出来。

五十八、集体所有制的发展前途

650页上说；“集体农庄合作社生产关系的形式完全符合农村目前生产力发展水平和需要。”究竟是不是这样呢7

有一篇苏联的文章，介绍了红十月集体农庄的情况，说“原来几个农庄不合并时很多事情不好办。合并以后，这些事情都好办了。”说现在一共一万人，计划在中心建设一个住三千人的居民点，这个材料可以说明现在集体农庄的形式已经不完全适合生产力的发展了。

书上这段说。“要求大力巩固和进一步发展国家（全民）所有制和合作社集体农庄所有制。”既然需要发展，要过渡，怎么能大力巩固呢？社会主义生产关系，社会制度要讲巩固。但不能讲得过火。书上讲了模糊的前途，但一讲到具体措施就不清楚了。从某些方面（主要是生产方面）看，他们没有停滞；但是在生产关系方面，可以说基本上停滞不前了。

书上说，要把集体所有制过渡到单一的共产主义所有制，但是在我们看来，首先必须把集体所有制变成社会主义全民所有制。所谓把集体所有制变为社会主义全民所有制，就是把农业生产资料统统变为国有，把农民统统变为工人由国家统一包起来，发给工资。现在全国农民每人平均每年的收入是85元，将来达到每人150元，而且大部分由社发给的时候，就可以实行基本社有，这样，再进一步变为国有，就好办了。

五十九、关于消灭城市和农村的差别

651页的前一段对农村建设的设想很好。

既然要消灭城市和农村的差别（书上说是“本质差别”），为什么又特别声明并不是“降低大城市的作用。”将来的城市可以不要那么大。要把大城市居民分散到农村去，建设许多小城市。在原子战争的条件下。这样也比较有利。

六十、关于社会主义各国建立经济体系问题

659页上说．“每个国家都可以集中自己的人力财力来发展在本国有最有利的自然条件和经济条件。有生产经验和干部的部门。而且个别国家可以不必生产能靠其他国家供应来满足需要的产品。”、

这个提法不好。我们甚至对各省都不这样提。我们提倡全面发展，不说每个省份不必生产能靠其他省份供应来满足需要的产品，我们要各省尽量发展各种生产，只要不妨碍全局。欧洲的好处之一，是各国独立，各搞一套，使欧洲经济发展较快。我国自秦以来，形成大国，在很长时间内，全国大体上保持统一局面。缺点之一是官僚主义控制太死，地方不能独立发展，大家拖拖拉拉，经济发展很慢。现在情况完全不同了，我们要做到全国是统一的。各省又是独立的，是相对的统一，又是相对的独立。

各省服从中央决议，接受中央控制，独立解决本省的问题。而中央重大问题的决议，又都是中央同各省商量共同做出的，例如庐山会议的决议就是如此。它既合乎全国的需要，也合乎各省的需要。能认为只有中央需要反对右倾机会主义，地方就不需要反对右倾机会主义了么？我们是在全国统一计划下，提倡各省尽量各搞一套。只要有原料，有销路，只要能够就地取材，就地推销。凡能办的事情，就都可以尽可能去办。以前是担心各省都发展了各种工业，像上海这样的城市工业品，会没有人要，现在看来并不是这样的。上海已经提出向高，大、精、尖发展的方针，它们还是有事情可做的。

为什么不提倡各国尽量搞，而提倡可以不必生产能靠其他国家供应来满足需要的产品呢？正确的办法应当是各国尽量搞，以自力更生为主，自己尽可能的独立的搞，以不依赖别人为原则，只有自己实在不能办的才不办。特别是农业应当尽可能的搞好，吃饭靠外国、外省危险得很。

有些国家很小，确实像书上所说的情形。“发展所有工业部门在经济上是不合理的，也是力所不能胜任的。”那当然不要勉强去搞。我们国内有些人口少的省，如青海、宁夏，现在也很难什么都搞。

六十一、社会主义各国发展能够“拉平”吗？

660页第三段．“使社会主义各国的经济和文化发展的总的水平逐渐拉平。”各国人口不同，资源不同，历史条件不同，革命有先进的和后进的区别，怎样拉得平呢？一个父亲生十个儿子，有的高，有的低，有的大，有的小，有的聪明些，有的愚蠢些，怎么能拉平呢？“拉平”是布哈林的均衡论，社会主义各国经济发展不平衡、一国之内的各省、一省之内的各县都不平衡，拿广东省的卫生来说，佛山市和歧乐社搞得好，因此佛山市和广州不平衡。歧乐社和韶关不平衡，反对不平衡是错误的。

六十二、根本问题是制度问题

668页说，社会主义国家贷款和帝国主义国家不同，这个叙述是符合事实的。社会主义国家总比资本主义国家好，我们要懂得这个原则，根本问题是制度问题，制度决定一个国家走什么方向，社会主义制度决定社会主义国家总是要同帝国主义国家相对立，妥协总是临时的。

六十三、关于两个世界经济体系之间的关系

671页上说。“两个世界体系的经济竞赛。”斯大林在《苏联社会主义经济问题》中提出了两个世界市场的论点，教科书在这里提出两个世界体系的和平经济竞赛，强调在两个世界体系之间“建立和发展”的经济关系，这是把实际存在的两个世界市场变成了在统一的世界市场中的两个经济体系，这是从斯大林观点的后退。

在两个经济体系之间，其实不只是竞赛，而且有激烈的广泛的斗争，教科书避开了这个斗争。

六十四、关于对斯大林的批评

680页上说斯大林的《苏联社会主义经济问题》这个著作上，正如斯大林的其他著作一样．有一些错误的原理。书中所指的两条罪状不足以服人。

一条罪状说斯大林抱着这样的观点。“商品流通似乎已经成为生产力发展的阻碍。逐渐过渡到工农业直接进行生产交换的必要性已经成熟。”

斯大林在那本书里说过，有两种所有制，就要有商品生产。他说。“在集体农庄的企业中、虽然生产资料（土地、机器）也属于国家，可是产品却是各个集体农庄的财产，因为集体农庄中的劳动也如种子一样，是他们自己所有的，而国家交给集体农庄永久使用的土地，事实上是集体农庄由当作自己的财产来支配的。”在这样的条件下，“集体农庄只愿把自己的产品当作商品让出来，愿意以这种商品换得他们所需要的商品。现时，除了经过商品的联系，除了通过买卖的交换以外，与城市的其它经济联系都是集体农庄所不接受的。”

斯大林批评了苏联当时主张取消商品生产的观点，认为当时商品生产同三十年前列宁宣布必须以全力扩展商品流通时一样，仍是必要的东西。

教科书说斯大林似乎主张立即消灭商品，这个罪状很难成立。至于产品交换问题，在斯大林只是一种没想，他并且说过，“推行这种制度，无须特别急忙，要随着城市制成品的积累的程度而定。”

另一条罪状是低估价值规律在生产领域中、特别是对生产资料的作用。“在社会主义生产领域中，价值法则不起调节作用。起调节作用的是有计划按比例发展的规律和国家计划经济。”教科书提出的这个论点，其实就是斯大林的论点，虽然教科书说，生产资料是商品，但是第一，不能不说在全民所有制范围内，生产资料的“买卖”并不改变所有权。第二。不能不承认价值规律在生产领域中和流通领域中所起的作用是不同的。这些论点同斯大林的论点在实际上是一致的。斯大林和赫鲁晓夫的一个真正区别是前者反对把拖拉机等生产资料卖给集体衣庄，而后者则把这些东西卖给集体衣庄。

六十五、对《教科书》总的看法

不能说这本书完全没有马列主义，因为书中许多观点是马列主义的。但是也不能说这本书完全是马列主义的，因为书中有许多观点是离开马列主义的。基本上否定这本书，还不能做这个结论。

书上强调社会主义经济是为全体人民服务的经济，不是为少数剥削者谋利的经济。书上说的社会主义基本经济规律，不能说完全是错误的，这本书基本观点说的就是这个，书上也说了有计划、按比例、高速度等等。就这些方面看，这本书还是社会主义的、马克思主义的。至于在承认有计划按比例之后，如何按此例，那是另外一个问题，各有各的办法。

但是这本书有些基本观点是错误的。书上不强调政治挂帅，群众路线，不讲两条腿走路。片面地强调个人物质利益，宣扬物质刺激，突出个人主义。这些都是错娱的．

对社会主义经济的研究，书上不是从矛盾出发，他们实际上是不承认矛盾的普遍性．不承认社会矛盾是社会发展的动力。事实上，他们的社会主义社会中还有阶级斗争，即社会主义和资本主义残余的斗争。但是他们不承认。他们的社会中还有三种所有制，即全民所有制、集体所有制和个人所有制。当然，这种个人所有制和集体化以前的个人所有制有所不同，那时农民的生活完全建立在个人所有制上，现在是脚踏两只船，主要是靠集体，同时又靠个人。有三种所有制就一定有矛盾斗争。教科书上不讲这种矛盾斗争，不提倡群众运动．书上不承认先使社会主义集体所有制过渡到社会主义全民所有制，使整个社会成为单一的社会主义全民所有制，然后再向共产主义过渡。

书上用什么“接近”，“融洽”的模糊说法来代替一种所有制变为另一种所有制，一种生产关系变为另一种生产关系的观点。

就这些方面看，这本书有严重的缺点，有严重的错误，是部分的离开了马列主义。

×××

这本书的写法很不好，没有说服力，读起来没有兴趣，书上不从生产力和生产关系的矛盾，经济基础和上层建筑的矛盾具体分析出发，提出问题，研究问题。它总是从概念出发，从定义出发，只下定义，不讲道理。其实定义应当是分析的结果，不是分析的出发点，书上凭空的提出一连串规律，却不是从具体历史发展过程分析中发现和证明的规律。规律自身不能说明自身，不从具体历史发展过程的分析下手，规律是说不清楚的。

这本书的写法不是势如破竹、高屋建瓴，问题不突出，文章没有说服力，读起来没有兴趣，文章不讲逻辑，甚至形式逻辑也不讲。

这本书看来是几个作者分别一章一章地写的，有分工而无统一，没有形成科学的体系，加上用的是从定义出发的方法，使人觉得是一本经济学词典。作者相当被动，很多地方自己同自己矛盾，后面同前面打架。分工合作，集体写作，虽然是一种方法，但最好的方法是以一个人为主，带几个助手写，像马克思他们写出来的书，才是完整、严密、系统、科学的著作。

写书有批判对象，才有生气。这本教科书虽然也说了些正确的话，但没有展开对错误观点的批判，所以看起来很沉闷。

许多地方使人觉得这本书说的是书生的话，而不是革命家的话，经济学家不懂得经济实践，并不真正内行。看起来这本书是反映了这种情况．作实际工作的人没有概括的能力，没有概念和规律这一套，而作理论工作的人又没有实践的经验，不懂得经济实践，这两种人没有结合起来，也就是理论与实践没有结合起来。

这本书表明作者没有辩证法．写经济学教科书也要有哲学头脑，要有哲学家参加，没有哲学头脑的作家参加，要写出好的经济学教科书来是不可能的。

这本教科书初出版是一九五五年，三版是一九五八年，但主要的骨架似乎在这以前就定下来了，看来斯大林在当时定下来的架子就不大高明。

苏联现在也有人不同意这本书的写法。格.科兹洛夫：《论社会主义政治经济学的科学教程》一文，对这本书的批评，提出了带根本性的意见。他指出这本书在方法上的缺点。他主张从分析社会主义生产过程来说明规律，他提出了结构方面的建议。

从科兹洛夫这些人的批评看来，在苏联也可能产生作为这本教科书的对立面的另一本教科书来，有对立面就好了。

初步读过这本书，可以了解到他们的写法和观点，但是还不能算是研究，最好将来以问题和论点为中心，仔细研究一下，并且搜集一些材料，也看一下不同这本书的观点的其它发表的文章和书报，在有争论的问题上，有什么不同的意见都可以了解一下，问题要弄清楚，至少也要了解两方面的意见。

我们要批评和反对错误的意见，但也要保护一切正确的东西。要勇敢也要谨慎。无论如何。他们写出了一本社会主义政治经济学，总是一大功劳。不管里面有多少问题。有了这本书．至少可供我们议论．并且由此引起进一步的研究。

六十六、关于政治经济学教科书的写法

苏联教科书从所有制出发写，原则上是可以的，但是可以写得更好些。马克思研究资本主义经济。也主要是研究资本主义生产资料所有制。研究生产资料的分配如何决定产品分配。在资本主义社会的生产的社会性和占有的私人性是个基本矛盾。马克思从商品出发，来揭露在商品这种物与物的关系后面所掩盖的人与人的关系。在社会主义社会商品虽然还有两

重性，但是由于生产资料公有制的建立，由于劳动力已不是商品，社会主义的商品两重性已不同于资本主义商品的两重性，人与人之间的关系已经不再被商品这种物与物之间的关系所掩盖。因此，如果还照抄马克思的办法从商品出发，从商品的两重性出发来研究社会主义的经济，可能会反而把问题模糊起来，使人不容易了解。

政治经济学研究的对象是生产关系。按照斯大林的说法，生产关系包括三个方面．即所有制，劳动中人与人的关系，产品分配。我们写政治经济学也可以从所有制出发，先写生产资料私有制变革为生产资料公有制。把官僚资本私有制和资本主义私有制变为社会主义全民所有制，把地主土地私有制变为个体农民私有制，再变成社会主义集体所有制，然后再写两种社会主义公有制的矛盾，社会主义集体所有制如何过渡到社会主义全民所有制。同时也要写全民所有制本身的变革，如下放体制，分级管理，企业自治权等。在我们这里同时是全民所有制的企业，但是有的是中央部门直接管理，有的由省市自治区管。有的由地方专区管，有的由县管，公社管的企业，有的是半全民半集体的性质，无论是中央管的或各级地方管的，都在统一领导下，而且具有一定的自治权。

关于在生产和劳动中人与人的关系问题，教科书中除了有句“同志式的合作互助关系”这样的话以外，根本没有接触到实质问题，没有在这方面分析和研究。所有制的问题解决以后，最重要的问题是管理问题，即全民所有制的企业如何管理的问题，集体所有制的企业如何管理的问题，这也就是一定的所有制下的人与人的关系问题，这方面是大有文章可做的。所有制的变革，在一定时期之内，总有限度，但是在这一定时期内，人与人在生产劳动中的关系却可能是不断变革的。我们对全民所有制的企业的管理，釆用集中领导和群众运动相结合，党的领导、工人群众和技术人员相结合，干部参加劳动，工人参加管理，不断改变不合理的规章制度等等这样一套。

关于产品分配，要重新再写，换一种写法，应该强调艰苦奋斗，强调扩大再生产，强调共产主义前途远景，不能强调个人物质利益，不能把人引向“一个爱人、一座别墅、一辆汽车、一架钢琴、一台电视机”这样为个人不为社会的道路上去。“千里之行始于足下。”但、如果只看到足下，不想到前途，不想到远景，那还有什么革命的兴趣和热情呢？

六十七、关于从现象到本质的研究方法

研究问题要从人们看得见，摸得到的现象出发。来研究隐藏在现象后面的本质，从而揭露客观事物的本质的矛盾。

在国内战争和抗日战争的时候，我们研究战争的问题也是从现象出发的。敌人大、我们小，敌强我弱。这就是当时最大量的，大家都能看得到的现象。我们就是从这个现象出发来研究和解决问题的。研究我们在小而弱的情况下，如何来战胜大而强的敌人。我们指出。我们虽然小而弱，但是有群众的拥护，敌人虽大而强但有空子可钻。拿内战时期来说，敌人有几十万，我们只有几万，战略上是敌强我弱、敌攻我防，但是他们进攻我们就要分成好几路，各路人要分成好多个梯队，常常是一个梯队进到一个据点。而其它梯队还在运动当中，我们就把几万人集中打他一路，而且集中大多数人吃他这一路中的一点，用一部分人去牵制还在运动中的敌人。这样，我们在这点上就成了优势，成了敌小我大，敌弱我强，敌守我攻，加上他到一个地方情况不熟，群众不拥护他们。我们就完全可以消灭这部分敌人。

×××

意识形态成为系统，总是在事物运动的后面，因为思想认识是物质运动的反映。规律是在事物运动中反复出现的东西，不是偶然出现的东西，事物反复出现，才成为规律，才能够被人认识。例如资本主义的危机在过去是十年一次，经过多次反复，就有可能使我们认识到资本主义社会中经济危机的规律。土地改革中要按人口分配土地，而不能按劳力分，这也是经过反复后才认识清楚的。第二次国内战争后期，左倾冒险主义路线的同志主张按劳力分配土地，不赞成按人口平分土地，并认为按人口平均分配土地是阶级观点不明确，群众观点不充分，他们的口号是地主不分田，富农分坏田，其它人按劳力分。这种方法事实证明是错误的，土地应该怎样分法是经过多次反复才弄清楚的。

马克思主义要求逻辑和历史一致。思想是客观存在的反映，逻辑是从历史中来的。而书中堆满材料，不分析没有逻辑，看不出规律，不好，但是没有材料也不好，那就使人只看见逻辑，看不见历史，而且这种逻辑只是主观主义的逻辑。这本教科书的缺点正在这里。

很有必要写出一部中国资本主义发展史。研究历史的人，如果不研究个别社会、个别时代的历史是不能写出好的通史来的，研究个别社会就是要找出个别社会的特殊规律，把个别社会的特殊规律研究清楚了，社会普遍的规律就容易认识了。要从研究许多特殊中间看出一般来，特殊规律搞不清楚，一般规律是搞不清楚的。例如研究动物的一般规律，就必须分别研究脊椎动物和无脊椎动物等等特殊规律。

六十八、哲学要为当前政治服务

任何哲学都是为当前政治服务的。

资产阶级哲学也是为当前政治服务的。而且每个国家，每个时候都有新的理论家。写出新的理论，来为他们当前的政治服务。英国曾经出现过培根和霍布士这样的资产阶级唯物论者，法国十八世纪又出现了百科全书派的唯物论者；德国和俄国资产阶级也有他们的唯物论者。他们都是资产阶级的唯物论者，他们都是为当时的资产阶级政治服务的，所以并不因为有了英国资产阶级唯物论就不要法国的，并不因为有了英国、法国的，就不要德国的和俄国的。

无产阶级的马克思主义哲学，当然更是要密切地为当前的政治服务。对于我们来说，马恩列斯的书必须读，这是第一。但任何国家的共产党人，任何国家的无产阶级思想界都要创造新的理论，写出新的著作，产生自己的理论家，来为当前的政治服务。

任何国家，任何时候，单靠老东西是不行的，单有马克思、恩格斯，没有列宁写出两个策略等著作就不能解决一九○五年和以后出现的新问题，单有一九○七年的“唯物论和经验批判论”就不足以应付十月革命前后产生的新问题。适应这个时候的需要。列宁就写了“帝国主义论”、“国家与革命”等著作。列宁死了，要斯大林写出“列宁主义基础”和“列宁主义问题”这样的著作来对付反动派，保卫列宁主义。我们在第二次国内战争末期抗日战争初期写了“实践论”和“矛盾论”，这些都是适应当时需要而不能不写的。

现在我们已经进入社会主义时代，出现了新的一系列的问题，如果不适应新的需要。写出新的著作，形成新的理论，也是不行的。


179) 苏联《政治经济学教科书》阅读笔记

补遗

一、关于我国工业化问题

苏联第一个五年计划完成以后，大工业总产值占工农业总产值的70%。就宣布实现了工业化。我们很快就可以达到这个标准，但即使这样，我们也还不宣布实现了工业化。我们还有五亿多农民从事农业生产，如果工业产值占70%就宣布实现了工业化，不仅不能确切地反映我国国民经济的实际情况。而且有可能由此产生松劲情绪。

我们“八大”一次会议曾说：要在第二个五年计划建立社会主义工业化的巩固基础，又说：要在十五年或者更多的时间内建成完整工业体系。这两个说法有点矛盾，没有完备的工业体系怎么能说有了社会主义工业化的巩固基础呢？现在看来，我们再有三年，主要工业产品产量可以超过英国，然后再有五年就可以实现建立工业体系的任务。

长时期内，我们这个国家应该叫做工农业国，即使钢有了一亿多吨，也还是这样。如果按人口平均的产量超过英国，那么我们的钢产量最少需要三亿五千万吨。

找一个国家来比赛，这个方法很有意义。我们一直总是提赶英国。第一步按主要产品的产量来赶，下一步按人口平均产量来赶。造船业、汽车制造业，我们还比他们落后得很远，我们要一切争取赶过它。日本这样的小国都有四百万吨的商船了，我们这样大的国家没有远洋的轮船自己运货，说不过去。

一九四九年，我国拥有机床九万多台，一九五九年增加到四十九万多台。日本一九五七年有六十万台。拥有机床多少，这是工业发展水平的重要标志。

我国机械化的水平很低，从上海就可以看出来。根据最近调查材料说，那里的现代企业中机械化劳动、半机械化劳动、手工劳动各占1／3。

苏联工业劳动生产率现在还没有超过美国，我们则差得更远。人口虽然多，但是劳动生产率比不上人家，从一九六○年起，十三年中还要紧张的努力。

二、关于人民的地位和能力

486页说社会主义社会中，人的地位只决定于劳动和个人的能力。未必如此。聪明人往往出在地位低，被人看不起，受过侮辱，而且年青的人中，社会主义社会也不例外。旧社会的规律，被压迫者文化低，但是聪明些，压迫者文化高，但总是愚蠢些。在社会主义社会的高薪阶层也有些危险，他们的文化知识多些，但是同那低薪阶层比较起来，要愚蠢些，我们的干部子弟就不如非干部子弟。

有很多创造发明。都是在小厂里头出来的，大厂设备好，技术新，因此往往架子大，安于现状，．不求进取，他们的创造往往不如小厂多。最近常州有一个纺织厂创造了一个提高织布机效力的技术装置，有助于使纺纱、织布、印染得到能力平衡，这个新技术不在上海、天津创造出来，而在常州这样的小地方创造出来。

一

知识是经过困难得到的。屈原如果继续做官，他的文章就没有了，正是因为丢了官，下放劳动，才有可能接近社会生活，才有可能产生像“离骚”这样好的文学作品。孔子也是因为在许多国家受到了挫折。才转过来搞学问。他团结了一批“失业者”。想到处出卖劳动力。可是人家不要，一直不得志，没有办法了，只好收集民歌（诗经），整理史料（春秋）。

历史上许多先进的东西不出在先进的国家，而出在比较落后的国家。马克思主义就不出在当时资本主义比较发展的国家一一英国。法国，而出在资本主义只有中等发展水平的德国并不是没有理由的．

科学发明也不一定出于文化高明的人，现在许多大学教援并没有发明，而普通的工人反而有发明。当然我们并不是否定工程师和普通工人的差别，不是不要工程师。但是这里确实有个问题，历史常常是文化低的打败文化高的，在我们的国内战争中，我们的各级指挥员，从文化上说比国民党的那些从国内外军事学校出来的军官低，但我们打败了他们。

人这种动物有一种毛病，就是看不起人。有了点成就的人，看不起还没有成就的人，大国、富国看不起小国、穷国，西方国家是历来看不起俄国人的，中国现在还处于被人看不起的地位。人家看不起我们也是有理由的，因为我们还不行，这么大的国家，只有那么一点锭。有这么多的文盲，人家看不起我们，对我们有好处，逼着我们努力，逼着我们进步。

三、关于依靠群众的问题

列宁的这句话：“社会主义是生气勃勃的，创造性的，是人民群众本身的创造”（332页）讲得好。我们的群众路线就是这样的，是不是合乎列宁主义呢？教科书引了这句话以后说：”广大劳动群众日益直接地和积极地参加生产的管理，参加国家机关的工作，参加国家社会生活的一切部门的领导。”（332页）也讲得好。但是讲是讲，做是做，做起来并不容易。

联共中央一九二八年的一个决议中说：“只有党和工农群众最大限度地动员起来，才能解决在技术和经济方法赶上并超过资本主义国家的任务”（377页）这句话也讲得很好。我们现在就是这样做的，斯大林那个时候，没有什么别的指靠，只有靠群众，所以他们要求党和工农群众最大限度的动员起来，后来有了点东西了，就不那么依靠群众了。

列宁说。“真正民主意义上的集中制，……使地方的首创性、主动精神和各种各样达到总目标的道路、方式和方法，都能充分地顺利地发展。（450－451页）说得好。群众能够创造出道路来，俄国的苏维埃是群众创造的。我们的人民公社也是群众创造的。

四、关于苏联和我围发展过程中的一些比较

教科书422页上引用列宁的话：“国家政权如果掌握在工人阶级手中，通过国家资本主义，也可以过渡到共产主义”等等。这些话讲得很好。列宁是个干实事的人，他在十月革命以后，因为看到无产阶级管理经济没有经验，曾经企图通过国家资本主义的方法来训练无产阶级管理经济的能力。那时候的俄国资产阶级对无产阶级力量估计错误，不接受列宁的条件进行怠工破坏，逼着工人不得不没收资产阶级的财产，所以国家资本主义没有能发展。

在内战时期，俄国困难确实很大，农业破坏了，商业联系被打断了，交通运输业不灵了。搞不到原料，不少工厂没收了，也不能开工，因为实在没有办法，只好对农民实行余粮征集制，这在实际上是无代价的取得农民劳动生产品的办法，实行这样的办法，势必对农民翻箱倒缸。这个办法实在不妥，在内战结束以后，才用粮食税制代替余粮征集制。

我们的内战时期比他们长得多，二十二年间我们在根据地中历来实行征收公粮和购买余粮的办法，我们对农民采取了正确的政策，在战争中紧紧地依靠农民。

我们搞了二十二年的根据地政权工作，积累了根据地管理经济的经验，培养了管理经济的干部，同农民建立了联盟。所以在全国解放以后，很快地进行和完成了经济恢复工作．接着我们就提出了过渡时期的总路线，把主要力量放在社会主义革命方面，同时开始了第一个五年计划的建设。在进行社会主义改造中间，我们是联合农民来对付资本家，而列宁曾经在一个时期说过宁愿同资本家打交道，想把资本主义变成国家资本主义．来对付小资产阶级的自发势力。这种不同的政策，是由不同的历史条件决定的。

苏联在新经济政策时期，因为需要富农的粮食，所以对富农釆取限制的政策，有点像我们解放初期对待民族资本家的政策。只有等到集体农庄和国营农场，一共生产了四亿普特的粮食的时候。才对富农下手。提出消灭富农，实现全盘集体化的口号①。而我们呢？却在土地改革中就把富农经济实际上搞掉了。

苏联的合作化“在一开始农业曾经付出了很大的代价”。（397页）这一点使东欧许多国家在实行合作化的问题上增加了许多顾虑．不敢大搞，搞起来也很慢。我们的合作化没有减产，反而大大增产，开始许多人不信，现在相信的人慢慢地多起来了。教科书中光拿苏联的经验吓唬人。影响不好。

斯大林在一九二九年十二月的《论苏联土地政策的几个问题》中说。“富农在一九二七年生产了六亿多普特粮食。其中通过农村外的交换卖出了大约一亿三千万普特。这是一个十分严重而不可忽视的力量。当时我们的集体农庄和国营农场生产了多少呢？大约八千万普持。其中运到市场去的（商品粮食）约为三千五百万普特．”所以斯大林断定，在这种情况下。向富农进行坚决进攻是不可能的。斯大林接着说。“现在我们有充分的物质基础打击富农”。因为一九二九年集体农庄和国营农场生产的粮食不下四亿普特，其中的商品粮食在一亿三千万普特以上。（斯大林全集十二卷一四八页）

五、关于总路线形成和巩固的过程

这两年我们做了个大试验。

全国解放初期，我们还没有管理全国经济的经验，所以第一个五年计划期间．只能照抄苏联的办法。但总觉得不满意，一九五五年基本上完成了三个改造的时候，在年底和一九五六年春，找了三十几个干部谈话，结果提出了十大关系，提出了多快好省。当时看了斯大林一九四六年选举演说。沙皇时代的俄国原生产钢四百多万吨，到了一九四○年发展到生产钢一千八百万吨。如果以一九二一年算起，二十年只增加了一千四百万吨。当时就想。都是社会主义，我们是不是可以搞得多一点，快一点。后来提出两种方法的问题。同时还搞了一个四十条农业发展纲要，此外，当时还没有提出其他具体措施。

一九五六年的跃进后。出来了一个反冒进，资产阶级右派抓住这条辫子．举行猖狂进攻。否定社会主义建设的成就。1957年6月人民代表大会上．周总理作报告给资产阶级右派一个回击。同年9月党的三中全会恢复多快好省．四十条纲要，促进会等口号，11月在莫斯科修改在人民日报上多快好省地社论。这年冬季全国展开了大规模水利建设的群众运动。

一九五八年春先后在南宁、成都开会，把问题扯开了，批判反冒进。确定了以后不准再反冒进。提出社会主义建设总路线。如无南宁会议，搞不出总路线来。五月××同志代表中央向八届二次代表大会作报告，会议正式通过总路线，但是总路线不巩固，接着搞具体措施，主要是在北戴河提出了钢产量翻一翻，大搞钢铁的群众运动。即西方报纸所说的后院钢铁。

同时开展人民公社化，又夹着金门打炮，这些事情，惹翻了一些人，得罪了一些人。工作中也出现了一些毛病，吃饭不要钱，把粮食和副食吃得紧张起来，刮共产风，百分之几的日用品供应不上。一九五九年钢产量北戴河定了三千万吨，武昌会议降为二千万吨，上海会议又降为一千六百五十万吨。一九五九年六月间又降为一千三百万吨，所有这一些被那些不同意我们的人抓住，但是他们在中央反“左”的时候，不提意见，两次郑州会议不提，武昌、北京、上海会议不提，等到“左”已经反掉了，指标已经落实了，在反“左”必出右，庐山会议需要反右的时候，出来反“左”了。

这些说明天下并不太平，总路线的确不巩固。经过两次曲折，经过庐山会议，总路线现在比较巩固了，但是事不过三，恐怕还要准备一次曲折，如果再来一次，总路线也将更加巩固起来。据浙江省委的材料，有些公社最近又出现了一平二调的情况，共产风也还可能再次出现。

一九五六年反冒进的那次曲折，国际上出现波匈事件，全世界反苏。一九五九年这次曲折，是全世界反华。

一九五七年和庐山会议的两次整风反右，把资产阶级思想影响和资产阶级残余势力批判得比较彻底，使群众从它的威胁下面解放出来，同时破除了各种迷信，包括所谓“马钢宪法”之类迷信。

搞社会主义革命，过去不知道怎么革法，以为合作化了，公私合营以后就解决了。资产阶级右派的猖狂进攻，使我们提出了政治战线和思想战线上的社会主义革命。庐山会议实际上也进行了这个革命，而且是很尖锐的革命。如果不在这次会议把右倾机会主义那条路线打下去，是不行的。

六、关于帝国主义各国间的矛盾及其他

我们应当把帝国主义之间的相互斗争，看作是一件大事。列宁是把它看成一件大事的。斯大林也是这样看的，他们所说的革命的间接后备军就是指这个。中国搞革命根据地也吃过这碗饭，我们过去存在着地主买办阶级各派的矛盾，这个矛盾背后，是各帝国主义国家之间的矛盾。因为，它们内部有这样的矛盾，只要我们善于利用这种矛盾，那么直接同我们作战的在一个时期中就只有一部分敌人，而不是全部敌人，而且我们常常能得到休整的时间。

十月革命胜利能够巩固下来，一条重要的原因是帝国主义内部的矛盾多。当时有十四个国家出兵干涉，但每个国家派的兵都不多，而且不齐心，相互勾心斗角。朝鲜战争中，美国和他的同盟国也不齐心，战争也打不大，不但美国下不了决心，而且英国不愿意，法国不愿意。

国际资产阶级现在非常不安宁，任何风吹草动，它们都害怕，警惕性很高，但是章法很乱。

第二次大战后，资本主义社会中的经济危机同马克思的时候不同了，变化了。过去大体上是七、八年或十年来一次，第二次世界大战后到一九五九年十四年中已经来了三次。

现在国际局势比第一次世界大战以后的国际局势紧张得多了，当时资本主义还有一个相对稳定时期，除苏联以外，其他国家的革命都失败了。英国和法国很神气，各国资产阶级对苏联也不那么怕，除了德国的殖民地被剥夺之外，整个帝国主义的殖民体系还没有瓦解。第二次世界大战以后，三个战败了的帝国主义垮台了，英、法也削弱了，衰落了，社会主义革命在十几个国家成功，殖民体系瓦解了，资本主义世界已经再也不能有第一次世界大战后的相对稳定。

七、中国的工业革命为什么能够最迅速

西方资产阶级舆论中，现在也有人承认“中国是工业革命最迅速的国家之一”。（美国的康伦公司关于美国外交政策的报告中就说到这一点）

在世界上已经有了许多国家进行过工业革命，比起以往所有的国家工业革命，中国看来将是最快的一个。

为什么我国的工业革命能够最迅速呢？重要原因之一是我们的社会主义革命进行得比较彻底。

我们彻底地进行对资产阶级的革命，尽力肃清资产阶级的一切影响，破除迷信，力求使人民群众在各个方面得到彻底解放。

八、人口问题

消灭人口过剩，农村人口是个大问题，要解决就要生产大发展，中国有五亿多人口从事农业生产，每年劳动而吃不饱，这是最不合理的现象。美国农业人口只占百分之十三，平均每人有两千斤粮食，我们还没有他们多，农村人口要减少怎么办？不要引入城市，就在农村大办工业，使农民就地成为工人，这样有一个极其重要的政策问题，就是要农村生活不低于城市，或者大体相同，或者略高于城市，每个公社都要有自己的经济中心。有自己的高等学校，培养自己的知识分子，这样才能真正解决农村人口过剩的问题。


180) 在北戴河会议上的讲话（节录）

（一九六○年七月十八日）

一九一七年到一九四五年，苏联是自力更生，一个国家建设社会主义，这是列宁主义的道路，我们也要走这个道路。

苏联人民过去十年中在建设上曾经给了我们援助，我们不要忘记这一条。

要下定决心，搞尖端技术。赫鲁晓夫不给我们尖端技术。极好！如果给了。这个账是很难还的。

×××

农村以生产队为基本核算单位的三级所有制，至少五年不变，死死的规定下来．搞一个“机械论”，再不要讲三年五年从队基本所有制过渡到社基本所有制。不这样，基层干部和广大农民群众都不满意，满意的只是社干部。在集体所有制占优势的前提下，要有部分的个人所有制，总要给每个社员留点自留地，多少一定要给他们一点，使社员能够种菜、喂猪喂鸡喂鸭。这个问题是同生产队干部作斗争的问题，要下个狠心解决。只有大集体没有小自由，不行。人家没有不同意见，回去就照着这个意见作，不要忘记，不要面从心违。在自留地问题上中央批转贵州食堂问题的指示。有毛病。要改过来。


181) 和狄克逊、夏基的谈话

（一九六○年九月二十五日）

夏基：首先。我必须说，在若干原则性的问题上，像我们时代的性质，防止战争。帝国主义的本性，和平过渡，普遍和全面裁军以及其他问题上，我们完全支持中国党的立场和主张，对于另外有些个别问题。我们不很清楚。共产主义运动中发生原则方面的分歧，只能有利于阶级敌人，这是使我们纳闷的事情。和中国同志一样。我们希望分歧经过讨论之后。能在马克思列宁主义原则的基础上获得解决。中国党和苏联党必须团结。

主席：是的，团结是必须的。就我们这方面说，我们当然主张团结。有些人却不愿团结。他们是货真价实的修正主义者，任何党里都没有什么完全一致。你是不是认为你们党是完全团结和一致的呢了

夏基：是的。

主席，你认为你们党能经得起风浪的考验么？

夏基：希望它能够。

主席：在下层干部中有没有反对的意见？

夏基：也许有。但就我党政治委员会的同志来说，他们是完全一致的。在目前阶段。我们还没有在下层中讨论这个问题。

主席：有大多数人的支持是好的。在中央委员会里有大多数的支持是好的。

夏基：在中央委员会里获得压倒多数的支持将是可能的。在狄克逊同志和我离开澳大利亚的前两天，我党政治委员会开了两天会。我们在新西兰共产党的汤赖同志和曼森同志所作报告的基础上进行了讨论。我党政治委员会的十一个成员一致支持中国党的立场和主张。

狄克逊：事实上我们前些时候研究了中国党的为记念列宁诞生九十周年而发表的三篇文章，我们决定支持中国同志。

主席：我们知道你们党曾和英国党辩论过。我们党和英国党也曾在和平过渡这个问题上有过辩论。

夏基：这也是我们党和英国党辩论的主题。

×××

夏基：苏共是普遍和全面裁军的倡议者。

主席：我还不了解普遍和全面裁军是什么意义。

夏基：我也不了解．苏共提出了这个口号之后，我们才认识到这个问题的严重性。就像我们那个小国家，还不是什么帝国主义大国，可是我们的资产阶级老是在嚷扩军备战。在许多地方，战争事实上正在进行，澳大利亚政府派军队到马来亚去插手，屠杀游击队。这个政府目前正计划通过一顶法律来加强对人民的压迫。这是针对我们党和整个工人运动的。朝鲜战争时。我们的同志因反对朝鲜战争，支援中国而被捕，他们只剁坐牢几个月。但按照政府......这一案件就得判死刑。

主席：由什么案子要判死刑？

夏基：按照这项法律的条文，支援………”死刑，犯“叛国罪”的终身监禁，有破坏活动的监禁七年。这都是为战争作准备，那些家伙当然不是在考虑什么普遍和全面裁军恰恰相反，他们是在准备战争。在美国这次党选中，共和党和民主党双方都宣扬扩军备战，他们竞赛谁能更好地扩军备战。因此，苏共的意见完全是梦想、是不现实的。

×××

夏基：有些人抱着梦想，认为裁军省下来的钱可以用来援助不发达国家，认为帝国主义可能自动解除武装，但是，帝国主义者自己知道得很清楚，假如他们解除武装，工人阶级就会罢工来夺取政权。

主席：是啊！如果真是那样，这岂不是奇事呢！

夏基：让我们看看澳大利亚的形势以及资本主义社会的一般形势吧。为了赚钱，资本家正在扩军备战。例如在澳大利亚这样的小国中，去年钢铁公司获利二千万英磅。而在澳大利亚的美资通用汽车公司却获利一千五百万英磅。与此同时都：教育存在着持久危机，医院缺乏。道路一团糟。并且，虽然时常闹旱灾，却毫无蓄水计划．资本家不在这方面投资。因为没有厚利可图，如果是垄断资本获得巨额利润，而社会制度却倒退。扩军备战能为资产阶级带来巨大的利润，但是教育事业等等是获利很少的。资产阶级从事前者而不从事后者。这是自然的道理。

主席：这是符合历史发展的规律的，是一切资本主义国家的真实情况。

×××

主席：不抵抗暴力的保证正好投合资产阶级的需要。工党是反对阶级斗争的。一个真正的共产党必须是一个主张阶级斗争的党。

夏基：共产党所以存在的理由就是要进行阶级斗争。

主席：不然的话，为什么共产党不去加入工党呢？

狄克逊：在我党的历史上，党内经常出现右倾机会主义思想，那些人想搞垮共产党。他们要共产党加入工党，要把共产党变成为工党的翼，或具有推动力量的团体。一到历史上的重要关头和阶段，右倾机会主义总要出现。我们党和英国共产党长期以来，就存在分歧。一个是关于和平过渡问题的分歧，而另一个是关于对待工党的态度的分歧。英国共产党提出了组成一个左翼工党政府的口号。当然，在他们看来．这样一个政府是会容纳共产党的。可是我们并不设想改良主义者会有那样的大度量，以至能够容纳共产党。在一九四七年和一九四八年，英国共产党在澳大利亚散发了许多材料，散布这种思想，搞得我党最后不得不批评英国共产党。波立特同志对我们的批评很生气，他问我们敢不敢公开批评他们。我们说；“敢”。这样，一个公开的辩论就发生了。我们同英国共产党的辩论继续了十几年，然而分歧当然没有得到解决。我们希望中苏两党间的分歧不会像澳大利亚党和英国党之间的分歧那样长久存在。我党和英国党之间的分歧没有产生很大影响，但是中苏两党之间的分歧必定会有很大的影响。两者是不能相提并论的。

××

主席：他们能向我们施加压力，他们能召回专家，施行经济封锁等等。中苏之间的文化交流已经不存在可能，《中苏友好》那个杂志已经停刊。两国之间的贸易是否继续，我们还不能断言，贸易的数量必然会减少。因为撤退专家就使按他们计划而修建的工厂发生困难。

夏基：赫鲁晓夫高喊反对美国向古巴施加经济压力，但是他本人却向另一个社会主义国家施加经济压力。这比美国干得更坏。


182) 记关于农村劳动力的问题对山西省委关于农村劳动力问题的报告的批示

（一九六○年十月二十七日）

山西省委关于农村劳动力问题的报告很好。现在发给你们研究。

农村劳动力问题是目前发展农业生产的一大问题，是关系到整个国民经济持续跃进的一大问题，必须引起全党同志的重视。山西省委的报告讲得很对，如果不立即改变目前农业生产战线劳动力既少又弱的情况，那么，所谓国民经济以农业为基础，所谓粮食是基础的基础，都将变成空谈。人是每天要吃饭的，不论办工业、办交通、办教育、搞基本建设，办任何一顶事业，都离不开粮食。每个共产党员都不应当忘记这个最简单的、千真万确的道理。三个月来，山西省委认真地采取了措施，已经从各个方面压缩一百一十万劳动力同到农业生产战线，农村劳动力情况有很大好转。中央要求各级党委和各部门领导机关。认真地研究山西的报告，参考山西的经验，从各方面研究，严格遵守党中央历次颁布的关于节约劳动力的各项指令，根据你们的实际情况，采取一切有效的措施．挤出一切可能挤出的劳动力。加强农业生产第一线，迅速改变当前农村缺乏劳动力的严重情况。


183) 彻底纠正五风

（一九六○年十一月十五日）

必须在几个月内下决心彻底纠正十分错误的共产风、浮夸风、命令风、干部特殊风和对生产瞎指挥风，而以纠正共产风为重点。带动其余四项歪风的纠正。省委自己全面彻底调查一个公社（错误严重的），使自己心中有数的方法，是一个好方法。经过试点后分批推广的方法，也是好办法。省委不明了情况是很危险的。只要情况明了，事情就好办了。一定要走群众路线，充分发动群众自己起来纠正干部的五风不正。反对恩赐观点。下决心的问题，要地，县、社三级下决心（坚强的贯彻到底的决心），首先要省委一级下决心，现在是下决心纠正错误的时候了。只要情况明，决心大，方法对，根据中央十二条指示，让干部真正学懂政策（即十二条），又把政策交给群众，几个月时间就可把局面转过来。湖北的经验就是证明。


184) 中央关于转发“甘肃省委关于贯彻中央紧急指示信的第四次报告”的批示

（一九六○年十一月二十八日）

从现在起，至少（同志们注意．说的是至少）七年时间公社现行所有制不变。即使将来变的时候，也是队共社的产。而不是社共队的产，又规定从现在起至少二十年内社会主义制度（各尽所能，按劳分配）坚决不变．二十年后是否能变。要看那时情况才能决定。所以说“至少”二十年不变。至于人民公社队为基础的三级所有制规定至少七年不变，也是这样。一九六七年以后是否能变，要看那时情况决定，也许再加七年，成为十四年后才能改变。总之，无论何时，队的产业永远归队所有或使用。永远不许一平二调。公共积累一定不能多。公共工程也一定不能过多。不是死规定几年改变农村面貌，而是依情况一步一步地改变农村面貌。甘肃省委这个报告，没有提到生活安排，也没有提一、二、三类县、社、队的摸底和分析．这是缺点．这两个，关系甚大。请大家注意。


185) 接见厄瓜多尔文化代表团和古巴妇女代表团时的谈话（摘要）

（一九六○年十二月二十日）

（厄瓜多尔朋友谈到“中国有几千年的文学遗产，应该利用它们为社会主义服务。”）

应该充分地利用遗产，要批判地利用遗产。所谓几千年的文化，是封建时代的文化，但并不全是封建的东西，有人民的东西。有反封建的东西。要把封建主义的东西与非封建主义的东西区别开来。封建主义的东西也不完全是坏的，也有它发生、发展和灭亡的时期。我们要注意区别发生、发展和灭亡时期的东西。当封建主义还在发生和发展的时候。它有很多东西还是不错的。反封建主义的文化，也不是全部可以无批判地利用的．封建时代的民间作品．也多少带着若干封建统治阶级的影响，你说是不是?

我们应当善于分析。应当把封建主义发生，发展和灭亡时期的文化分别出来。应当批判地利用封建主义文化。我们不能不批判地加以利用。反封建主义的文化当然要比封建主义的好，但也要有批判、有区别地加以利用。我们了解的是这样，我们现在的方针是这样。至于充分地利用它，我们现在还没有做到。古典著作多得很。现在是分门别类地去整理。重新再版，用现代科学观点逐步整理出来。

（一位外国朋友谈到。“我们感到惊奇的是，看到中国的画家在抄袭西方的画法。”）

这种抄袭已经有几十年、近百年了。特别是抄袭欧洲的东西。他们看不起自己国家的文化遗产，拚命地去抄袭西方。我们批评这个东西也有一段时间了。这个风气是不好的。

不单是绘画，还有音乐，都有这样一批人抄袭西方。他们看不起自己的东西。文学方面也是如此，但要好一些。在这方面我们进行过批评。批评后小说好些，诗的问题还没有解决。我很久未接触艺术界了。你们（指楚图南同志和×××）和他们谈谈吧。

（古巴代表团团长。“想问一个问题，中国与古巴签订的文化贸易协定，对两国之间有什么利益？”）

就是友好，互相支持。你们支持我们，我们支持你们。你们的斗争支持我们。我们的斗争支持你们。整个拉丁美洲各国罢工、示威，反帝反封建，我们对此都很高兴。

刚才讲的文化方面的问题。各国人民应该根据民族特点，有所贡献。有共同点，但也有差别。共同点是同一时代，都处于二十世纪下半个世纪，总有共同点。但是如果都画一样的画，唱一样的曲调，千篇一律就不好，就没有人看，没有人听，没有人欣赏。……普遍性就在特殊性里。

（毛主席在接见两个代表团后，还向楚图南同志和×××作了如下指示．）

你们应该和××谈一下，我们的艺术如绘画、音乐、文学等，在创作方法上，要向外国学。但不是主要的。我们大多数人都应该学我们自己的东西，有这么几个人学外国的就行了。这是个老问题，说了也很久了。但始终也没有解决。你们和××谈一下。这个问题要解决。


186) 批评《人民日报》不应“反冒进”（传达纪要）

（一九五八年一月）

大家对报纸的反映比较好，报纸有进步，新闻，评论都有进步，不要满足。

新闻近来搞得比较活泼。

评论大家写，各版包干的办法是好办法。总编辑是统帅，要组织大家写，少数人写不行。

组织形式，这种生产关系有没有妨碍生产力的发展，要研究。

各部门、各版可以竞赛。

写评论，要结合情况和政治气候。转变要快。

写的不要刻版，形象要多样化。，

政论要像政论，但并不排斥抒情。

报社的人要经常到下边去，呼吸新鲜空气，同省委关系要搞好．

下去的人，又作工作，又当记者，不要长住北京，要活动一些，要经常到外边跑一跑．

人民日报是中央一个部门，同中央组织部，宣传部一样，都应该向地方学习．报纸一个很重要的任务是转载地方报纸的新东西，把这件事当作一个政治任务来作。这样，对地方报纸是鼓励，使他们非看人民日报不可。

思想评论可以搞。

红专还是大问题，但要结合当前情况谈。

标题要吸引别人看，这很重要。

除四害还要搞一个专刊。

×××

一九五六年六月以后宣传反冒进的情况如何，要检查一下。检查那时的评论与消息。

六月二十日社论有原则性错误。说什么既要反对保守主义，又要反对急躁情绪。当时反右不到半年，这篇社论就以为反右成绩很大，估高了，是不对的。不能说这社论一点马克思主义没有，但“但是’以后是反马列主义的。社论的提法同魏忠贤的办法一样。东林党里有君子也有小人，朝廷里有小人也有君子。他的意思其实是说东林者小人。引我的话，掐头去尾，只引反“左”的两句，不引全段话，这不对。像秦琼卖马，减头去尾，只要中间一段。方法是片面的。前面讲少数如何，后面讲多数如何，形式上两面反，实际上是反“左”反“冒进”。

批评双轮双铧犁“冒进’了，说南方不能用，不好．实际是用了，很好．应翻案。为它恢复名誉。

“打破常规”的问题，社论说是“不适当地打破常规“，这话就不对。革命，就要打破常规。作为方针来讲，不能讲“反冒进”，只能讲“调整”。作为倾向来反，就把多快好省反掉了。

社论说，特别在中央提出“多快好省”，“四十条”后，产生了冒进。这说法是片面的，这样说就认为缺点来自中央。

你们反了右没有？这种说法，形式上是辩证的，实际是把辩证法庸俗化了。反“左”，反右同时并举，四平八稳。

“多快好省”方针本身是全面的，是一个整体，不能说这个适当，那个不适当。

根据经验，工作中有缺点是正常的，不是反常的。革命就是要跳跃。个别缺点不可免．要分清是九个指头，还是一个指头。工作中左一点，右一点，是正常现象。问题在于方针、方法如何．以后不要提“反冒进”，决不要提。


187) 与陈昌奉同志的谈话

（一九五八年八月九日）

山东地方很好，根据地很大，新解放了许多县城，很需要干部。到那里要尊重地方，尊重地方干部，尊重新单位的负责人，要和当地干部搞好团结。

学习也好，倒不是为当官，而是为人民多做些事。当然，学习中间也有很多困难，只要你有为人民服务的决心，什么困难都能克服。

指导员也是革命工作嘛!非当上什么官才行吗？

想当官的人到共产党这里来就是走错门啦!我们这里还有什么官不官啊!都是一样。我们是为人民服务的，到我们这里发财当然不用说了。想升官也达不到目的．


188) 在八届六中全会上的讲话

（一九五八年十二月四日下午）

帝国主义很乱，我们很好。一乱一好，就这样下去。

二五计划没有四年。我们再搞四年，过去九年加四年，十三年。过去九年不能说是全党办工业，全党办工业只靠工业厅办，这算全党办？，全党一办。就有把握了，我们办政治三十年了。

二五计划搞××万吨，一年加××万吨。……

要这么多钢，要这么多铝，从哪里来？能不能搞那么多？需不需要那么多钢？有钢无铜、铝。就搞不到那么多电，因此缺电力，钢摆下没用。一年××万吨．史无前例。苏联战后每年才三百万吨钢。铁路、轮船不要电行。有蒸气机、内燃机也行嘛！

横直要看。因为我们人多。到处敲敲打打，中央、地方。大、中、小，条件就大变．一、人多。自然规律，并非马克思主义，二、办法。算是马克思主义了，学了苏联．你不搞．我就搞。与斯大林唱反调。他不强调农业。重工业太重，轻工业也注意得不够。我们强调工农业并举，他不强调政治也单纯强调了技术，我们强调政治挂帅，他采用群众路线不够，我们就强调群众路线。我们要稳步。假如每年能增加××万吨钢，这是一种想法。夏季是高潮，现在要定案，不能只讲精神。还有一种可能，办不到，放在少于××万吨，××万吨。超过××万吨有几个方案．最高一九五九年到××万吨，一九六○年到××万吨，一九六二年到××××万吨．铁路选线有个办法：要选六条线，从其中选一条最合理最可靠的．现在我看也有几条嘛!今年增加××万吨钢算一条。插个××××万吨也算一条，××万吨算一条，××多万吨也算一条，选嘛!

中央全会二十八号开。他们（指帝国主义报纸）给我们开出题目来了，讨论打金门是否成功，日本问题，支持××××对西柏林意见，还有一千零十万吨钢，人民公社，等等。

总之，有两句对联。“轻重缓急要排队，自力更生小土群”。政治挂帅，对嘛!“挡箭牌”，排队是个挡箭牌，还有个挡箭牌就是小土群。政治挂帅，这也都对嘛!

我们现在中央对地方，比打仗时好些。那时，不给粮食，不给军饷。不给衣服，什么都不给嘛!现在包钢还给些材料嘛!

内蒙古写了个报告，那样客气。“可否”？“考虑”？不是“可否’考虑’，硬是要请求。


189) 关于当前宣传工作中应注意的几个问题的指示
（在武昌与胡××、吴××谈当前宣传工作中应注意的几个问题传达记录）

（一九五八年十二月六日）

一、反对浮夸作风。不是追求责任，而是接受教训。自大跃进以来．在通讯社、报纸，广播的宣传工作是取得一定成绩的，对推动：欠跃进起了很大作用．但是宣传也有些问题。使思想上发生了一些混乱现象．这是由于大跃进形势来得很猛．我们又缺乏经验。在这种情况下也是很难免的。但新华社和人民日报要始终保持冷静的头脑，要实事求是，反对浮夸作风。不追究责任．而是要取得教训。一定要作些检查，要实事求是地宣传我们的大跃进。过去强调鼓足干劲．力争上游，多快好省，苦战三年。放“卫星”，“三化“，起了很大作用。总的方面是对头的，就是在宣传的分寸上有些问题，界限掌握得不很准。

二、放“卫星’对不对？在开始是好的，但老是放下去就值得研究了，长期下去会造成人为的紧张，不见得好。特别是有些单位放的钢铁卫星。人民日报登。“这个省、县能做得到，那个省、县为什么做不到”。对各地压力很大．运动搞起来了，不要这样干，人民日报在宣传广西鹿寨县炼钢时，连续写了两篇社论，大家都去参观，但事实上数量没有那么多，质量也很差，很多是烧结铁，影响不好。宣传工作中光讲成绩，不讲缺点。如河南今年成绩很大。缺点也不少，只讲成绩，会助长下边的浮夸作风，急躁情绪，这是不对的。文艺界放‘卫星’时，不要这样宣传，因为放出了“卫星”后，还要群众承认，还是先搞出来以后。群众说“卫星”才算是“卫星”。

三，宁可少说，不可多说。对于生产成绩的数字。各省都公布出来了，但很难对起总数．今后发表统一的数目就行了，今年粮食产量翻了一番多。但究竟多少，说法不一，有说一万亿斤，有说九千亿斤，也有说七千五百亿斤的，我说就七千五百亿斤的好。报道中究竟说多好呢？还是说少好呢？说少好，说少了，顶多落个干劲不足，说少了结果多，粮食还在。说多了，事情就不好办．粮食翻一番，在全世界是少有的，现在有些人就不相信，如果说多了，拿不出东西来，不单对你那个数字不相信。而且会把我们整个成绩都推翻了，对党的威望有损失。

四、郑州会议后，宣传工作中要特别注意三个问题。

（1）防止夸大消极面，不要认为过去我们都是搞左了，现在又要纠偏，不要只讲坏的不讲好的。不要说紧张得不得了，不要说过去糟得很，不要造成一种纠偏空气，要实事求是。实际上成绩是主要的。

（2）要保护群众的积极性．在宣传中不是要泼冷水。而是在水缸里放些明矾，使水澄清一些．

（3）要考虑国际影响．现在国外许多人怀疑我们大跃进的成绩。我们不能说这是浮夸，那也是浮夸，你说了。人家就更不相信了，为了防止副作用．要从正面宣传。如说关心群众生活，不要说过去生活搞得糟，要说一面抓生产，一面抓生活，民主与集中要结合讲。不要说过去不民主．要说管理民主化。

人民日报在讨论张春桥同志的文章时，他的文章基本上是正确的，但不全面，本应将片面的补充补充，但越论越片面了，把按劳分配也否定了。本来准备结束这一讨论，现在要继续讨论三个月，有教育意义。郑州会议有些东西不宜宣传，有些内容在党内宣传。有些内容在党外宣传．搞不清楚的不要急于宣传，应请示。

五、破除迷信。不是要否定科学，现实主义与浪漫主义要很好结合。现在宣传工作中提倡敢想、敢说，敢干，起了很大的作用．现在报纸的标题比较生动．能吸引人，这是浪漫主义与现实主义的结合。但有些不很正确，不管什么都加以诗化。经济工作和写诗不一样，要切实。浪漫主义有一定限度。反对浮夸。运用群众语言有进步。但有些滥用，群众语言变成文字时，一定要求正确性，确切性，科学性。

六，对中央各领导同志到各地视察时的报导的问题。中央报纸很注意这些报道，对各地工作起了很大作用，密切了党和群众的联系，把领导同志深入实际，深人群众的作风传播出去了，但也有些缺点，把负责同志的每句话，衣服的颜色，笑了一笑，什么时候点了一下头等小动作，写了又写，不必要，有的写群众等领导同志，等了很长时间．给人以官僚主义的印象。有些将领袖写神化了，这样报道不好。有些领导同志在视察中对一些问题，随便点点头，并没有肯定或者考虑要推广的，但报纸上就加以肯定了。有些事就造成被动。报道××同志在河南视察，周总理在清华大学视察时，都有类似现象，今后对中央负责同志视察的报道，中央规定。

（1）只限于政治局委员以上的同志；

（2）写成后必须交本人审阅，不能随便发表；

（3）中央报纸不得随便转载地方报纸关于这方面的报道。

七、教育与生产劳动相结合的宣传问题．好的方面是主要的，但在宣传中也有片面性，违反中央精神的也有，有些问题只讲搞劳动，不讲搞学习。现在有的中学与大学把许多基础课程都放松了，这是一种危险。学校在基础课上打不好基础，要赶上世界先进水平是不可能的。另外，我们现在的学校基本上有两种。一种是一般的大中学校，以学习为主，另一种是红专学校，以劳动为主。但现在人们中有一种趋势，想将两种学校搞成一种红专学校，要纠正．两种学校都要，否则要赶上世界先进水平是不行的。在学校中过分强调社会化，强调学生住学，这作为方向是可以的，有的作的过急，会造成不好的结果。

八、对家庭问题的宣传有很多缺点，强调了斩头去尾，男女分居，各地对此反映非常反感，有些人认为共产主义社会，对“家庭”两个字都不可以提，可成立父母兄弟姐妹“小组”。这些东西现在不要宣传，将来的家庭，到底是什么样式，还不清楚，不宣传它，对当前社会主义建设也没有什么妨碍，宣传了实际意义不大，反而造成混乱。

九、对城市公社化的宣传问题。城市公社是个很复杂的问题，因农村中地主富农都被消灭了，但城市中还有资产阶级，要集中起来搞生产还没有把握，究竟怎么搞还没有经验，现在可积极试办，但不宜在人民日报宣传．阳泉市大量调整房子的事，这在小城市当然可以，因为房子质量差不多，但在上海、北京就不行，在城市中还有一部分人生活悬殊很大，住宅不一样，还有一部分人还不从事生产，要调整房子会天下大乱，所以暂不要宣传。

十、对农业问题的宣传．农村大跃进以来，农业跑到工业前面，这是一种实际情况，农业过了关，这是一种实际情况，但也有一些人造成错觉，认为农村先进，城市落后，农民老大，工人老二。究竟农民先进还是工人先进呢？这要从三方面看：（一）从所有制看，工人是全民所有制，农民是集体所有制。（二）对国家的贡献来说。鞍钢一个工人一年生产一万八千元。所得工资八百元，贡献很大，而农民是无法和工人比较的，农民有三种情况．一种是丰收地区，对国家可拿出贡献来，一种是刚刚可以供给自己生活的；还有一种是国家要补贴的。如灾区。（三）农民组织纪律性不如工人阶级．所以今天农民还是在工人阶级的领导下，通过共产党来领导。

十一、对《苏联社会主义经济问题》一书，不要公开对外宣传。该书基本上是正确的，但有些缺点，苏联把这本书批判得很差，如我们公开讨论，那样就不好。

由社会主义全民所有制过渡到共产主义所有制的标准。不要宣传，最好要慎重．我们和苏联的标准不一样．苏联是一九三六年宣布建成社会主义，它有两个条件。一条是消灭阶级，一条是工业占国民经济的百分之七十，如果宣传了我们的标准，那么等于说苏联现在还未建成社会主义。


190) 在上海会议上的讲话（摘录，大意）

（一九五九年三月）

一九五五年说过，不要多久就可以完成社会主义改造。这句话现在看来不对。……生产关系不仅包括昕有制，还包括人与人的互相关系。上层建筑，意识形态，政治思想工作，等等。反动派反共反人民，有他们的世界观，在政治关系上要复辟，推翻我们，当时没有料到来一个反斯大林风，五六年“反冒进”，五七年右派进攻。

出现马鞍形不要紧。波浪式前进是客观规律。错误在于不该“反冒进”。……五七年有马鞍形，库存多。五八年才能跃上出．……只要不“反冒进”，出现马鞍形并不是错误。马鞍形总是要有的。……不能每天都是高潮。……事物前进总是有波浪。飞机，汽车往前开．都有波浪声。光、电、水，都有波，这是运动的形态。事物前进总是一波一波的。


191) 在上海会议上的讲话和插话

（一九五九年三，四月）

二月二十五日的讲话

人民公社有几个问题．

组织章程问题。社，队，组都应有章程。来一次全民讨论。

小队部分所有制。

吃饭不要钱如何？要研究。供给制要和按劳分配相结合．采取按劳分配的原则。来处理吃饭不要钱的问题。

算账问题。过去说一般不算账，现在要改过来，一般要算账，我是站在算账派这一边的．

公社委员的选举问题。委任制是危险的，应该由有生产经验的人当委员。要规定那些人不到场不能作决定。

征收要搞绝对数。多少议一下。多了不利。

县要不要积累？我看不要好。有些已经抓了一些。手很长。办工业赔了钱．两头抓．抓了财政部和人民，后者不要抓好不好？

银行贷款．贷款一律收回，其目的就是破坏公社，违反专款专用的方针。

投资，×亿元投资如何分配？投在谁手里，如何用？有些公社干部，以共产主义之名。行本位主义之实。要有利于人民。有利于人民就有利于国家。

农业指标，要实事求是，不能把指标定的太高，要留有余地，使下边能够超过，潜力让群众去发挥。

听取汇报时的插话

计划是不是也有主观呢？

搞了十年的经验，才知道准备要一套一套地抓!

据说你们很忙，睡不成觉，忙什么呢？越搞越不落实．

老干部办工业。我看还如×××，官这样作下去，怎么得了！去年××搞××××万千瓦的发电设备，还不知道要合金钢管!

群众路线讲一万年．为什么不交给群众讨论？你们开会就找厂长，工业书记。不找车间主任。没有对立面。

我们党有一条群众路线。现在看来工业还没有，老是说不够。什么叫不够？秀才打官腔。

对事务的观察又深入了，重中有重，急中有急，这个提法很好。

明年马鞍形，积蓄力量，后年来个大跃进!“天增岁月人增寿”，岁月过去了。经验还没有总结起来，余致力于工业凡九年，才知发电设备要无缝钢管。

搞工业，××××项。搞不成何必多搞!分散力量是破坏大跃进的办法。

运输力量不足。什么叫短途运输？短多少？

以物易物有两种，一种是正常的互通有无，一种是不好的。

来个狠，实事求是．你这个人不狠，听以不实。

一面搞钢铁。一面搞粮食，双管齐下，抓得狠，抓得紧，抓得实。

世界上的东西没有废品，像打麻将一样，就是靠、“吃’和‘碰’。上家的废品。是下家的粮食。

什么“可否”!犹豫不决。这两个字改为“一定”。

国外市场，极为重要。不可轻视。节衣缩食，不可出口。自己少吃一点。

要搞增产节约。

全民办工业如何解释？全民办工业讲得太多了，全民办农业差不多。

工人阶级老底子是四百万人，大革命时（一九二六年）两百万人，经过二十三年增加两百万人。到一九四九年四百万人，解放八年，一九四九年到一九五七年．每年平均增加一百万人。增加了八百万人。鸦片战争到一九四九年，一百零九年只有四百万人，一九四九年到一九五七年。八年中间就增加了八百万人，去年一年增加××××万人，这是一种特殊现象。照这样搞下去，一年××××万。十年×万万，有人没有机器，一个人的事可能七、八人做。美国一亿七千万人，就业六百万人，包括“美国之音”等，只有六千万人。我们这样搞下去，十年×万万人，怎么得了!学徒一年二百一十六元，壮丁在城市赚钱，老弱在农村吃饭，壮者散在四方，流在城市，结果劳动生产率下降了，这同马克思主义不合，同社会主义不合。

接见十一个兄弟国家代表团和驻华使者谈话纪要（节录）{一九五九年五月九日）

世界上有人怕鬼，也有人不怕鬼。鬼是怕好呢？还是不怕好呢？中国的小说里有一些不怕鬼的故事。我想你们的小说里也会有的。我想把不怕鬼的故事、小说编成一本册子。经验证明鬼是伯不得的，越怕鬼就越有鬼，不怕鬼，就没有鬼了。有一个狂生夜坐的故事。有一天晚上，狂生坐在屋子里，有一个鬼站在窗外，把头伸进窗内来，很难看。把舌头伸出来。这么大，头伸得这么长。狂生怎么办呢？他把墨涂在睑上。涂得像鬼一样，也伸出舌头。面向鬼望，一小时？二小吋，三小时望着鬼。后来鬼就跑了。

今天世界上鬼不少。西方世界有一大群鬼。就是帝国主义．在亚洲、非洲、拉丁美洲也有一大群鬼，就是帝国主义的走狗。反动派。

尼赫鲁是个什么呢？他是半个鬼，半个人，不完全是鬼，我们要把他的脸洗一洗，尼赫鲁是半个绅士，半个流氓，他是印度资产阶级的中间派，同右派有区别。整个印度的局势，我估计是好的。

那里有四亿人民，尼赫鲁不能不反映四亿人民的意志。西藏问题成为世界问题，这是很大的事，要大闹一场，要闹久些，闹半年也好，闹一年也好，可惜印度不敢干了，我们的策略是使亚洲，非洲，拉丁美洲的劳动人民得到一次教育，使这些国家的共产党也学会不怕鬼，每逢大闹一次，都要引起反苏、反共的风暴，对我们有没有好处，是帝国主义巩固了，还是社会主义巩固了？匈牙利的同志们也在座，整个社会主义阵营比一九五六年十月以前更巩固了。那时骂苏联，苏联现在怎么样？骂倒了没有？究竟是……整个社会主义阵营巩固而生气勃勃呢？还是帝国主义阵营有朝气？事件以前的匈牙利有朝气呢？还是事件以后的匈牙利有朝气？那就是因为不怕鬼，把鬼打下去了。现在西藏问题闹出许多鬼。这是好事．让鬼出来，我是十分欢迎的。


192) 论中印关系问题

（一九五九年五月十五日）

（注，外交部在一九五九年五月为潘××大使拟了一份对印度外交部外事秘书杜德的书面谈话稿。毛主席在审阅这篇谈话稿时，加了这段文字．标题是原编者加的。）

总的说来，印度是中国的友好国家，一千多年来是如此，今后一千年一万年，我们相信也将如此。中国人民的敌人是在东方，美帝国主义在台湾，在南朝鲜。在日本，在菲律宾，都有很多的军事基地，都是针对中国的。中国的主要注意力和斗争方针是在东方，在西太平洋地区，在凶恶的侵略的美帝国主义，而不在印度，不在东南亚及南亚的一切国家。尽管菲律宾、泰国，巴基斯坦参加了旨在对付中国的东南亚条约组织，我们还是不把这三个国家当作主要敌人对待，我们的主要敌人是美帝国主义。印度没有参加东南亚条约，印度不是我国的敌对者，而是我国的友人。中国不会这样蠢，东方树敌于美国，西方又树敌于印度。西藏叛乱的平定和进行民主改革，丝毫也不会威胁印度。你们看吧。“路遥知马力，日久见人心”（中国俗话），今年三年，五年、十年，二十年，一百年，……中国的西藏地方与印度的关系，究竟是友好的，还是敌对的，你们终究会明白。我们不能有两个重点，我们不能把友人当敌人，这是我们的国策。几年来，特别是最近三个月，我们两个之间的吵架，不过是两国千年万年友好过程中的一个插曲而己。值不得我们两国广大人民和政府当局为此而大惊小怪。我们在本文前面几段所说的那些话，那些原则立场，那些是非界线。是一定要说的。不说不能解决目前我们两国之间的分歧。但是那些话所指的范围，不过是暂时的和局部的一一即属于西藏一个地方，我们两国之间的一时分歧而已。印度朋友们，你们的心意如何呢？你们会同意我们的这种想法吗？关于中国的主要注意力只能放在中国的东方。而不能也没有必要放在中国的西南方这样一个观点，我国的领导人毛泽东主席，曾经和前任印度驻中国大使尼赫鲁先生谈过多次，尼赫鲁大使很明白和欣赏这一点。不知道前任印度大使将这些话转达给印度当局没有。朋友们，照我们看，你们也是不能有两条路线的，是不是呢？如果是这样的话。我们双方的会合点就是在这里．请你们考虑一下吧。请让我借这个机会．问候印度领袖尼赫鲁先生。


193) 在八届八中全会上的讲话

（一九五九年八月十一日）

讲讲世界观，人生观问题。人生观这个词，在外国书上看得很少。中国人喜欢说人生观。其实世界观、人生观是一个东西，不是两个东西。所谓人生观就是社会观，世界观，包括对自然界和人类社会两部分。为了通俗起见，说人生观也可以。在一部分同志中，这个问题几十年来没有解决。就是说，他们是经验主义的人生观世界观，不是马克思主义的世界观，还有个方法论，它是世界观，又是方法论．有些同志讲话只讲方法论，不讲世界观。这就是讲历来犯错误的同志，据我观察，以及中央常委和他们交换意见的结果，他们的世界观方法论，不是马克思主义的，不是辩证唯物论，历史唯物论的，而是主观唯心论，是主观唯心主义的经验论。从外国流派来说，是列宁所批判的马赫主义。俄国有造神论、神论和迷神论，把精神来造人。是谁呢？是不是芦那察尔斯基、波格达洛夫，他的著作我看过，现在忘记了，马赫主义说，是奥地利和德国的，美国叫实用主义，又叫功利主义，是一个东西。他们不承认客观存在，不承认客观真理，没有客观标准。不承认自然界物质世界是独立于人们意识之外的。客观真理是固有的，不是个人主义的个真理。由感性到理性，客观真理又变成主观真理。

主观真理是来自客观真理。同宗教不同，和主观唯心主义不同。相反的。我们的这些同志一厢情愿相思，中国的一句话，叫自以为是．而不是实事求是。实事是客观真理，求是者是主观反映客观真理，要经过脑筋。要千百次反复的感觉，然后变成概念，山水草木、人马牛羊、鸡犬猪都是概念；人有资产阶级的人和无产阶级的人。男，女、老、幼都是概念。都是抽象来的。具体的人，张三李四。如董老，林老、吴老，你们是老年人，你们的娃娃是青年人。你们的夫人叫女人。

历来犯错误的人，都是部分的、大部的或者是全部的主观唯心论。所以难以改造，要改变他们的世界观方法论。英国巴克莱的唯我主义，是主观唯心论的极端流派．是最主观唯心主义的一个宗教家，一个大哲学家。他的名言：为什么有我，因为我想。我不想。我就没有。世界也是“我思则在”，否则世界上也没有了。他们是唯我主义。

为什么要从这谈起，因为历来一讲到政治问题都不讲世界观。最根本的问题就是宇宙观。不谈不行。一切要从这里开始。


194) 在第二届全国人民代表大会常务委员会第九次会议上提出的中国共产党中央委员会的建议

（一九五九年九月十四日）

全国人民代表大会常务委员会：

中国共产党中央委员会向全国人民代表大会常务委员会建议：在庆祝伟大的中华人民共和国成立十周年的时候。特赦一批确实已经改恶从善的战争罪犯，反革命罪犯和普通刑事罪犯。我国的社会主义革命和社会主义建设已经取得了伟大胜利。我们的祖国欣欣向荣，生产建设蓬勃发展，人民生活日益改善。人民民主专政的政权空前巩固和强大。全国人民政治觉悟和组织程度空前提高，国家的政治经济情况极为良好。党和人民政府对反革命分子和其他罪犯实行的惩办和宽大相结合，劳动改造和思想教育相结合的政策，已经获得伟大的成绩。在押各种罪犯中的多数已经得到不同程度的改造，有不少人确实已经改恶从善。根据这种情况，中国共产党中央委员会认为，在庆祝伟大的中华人民共和国成立十周年的时候。对于一批确实已经改恶从善的战争罪犯，反革命罪犯和普通刑罪犯。宣布实行特赦是适宜的，采取这个措施，更有利于化消极因素为积极因素，对于这些罪犯和其他在押罪犯的继续改造，都有重大的教育作用，这将使他们感到在我们伟大的社会主义制度下，只要改恶从善，都有自己的前途。

中国共产党中央委员会提请全国人民代表大会常务委员会考虑上述建议，并且作出相应的决议。

中国共产党中央委员会主席毛泽东

一九五九年九月十四日


195) 关于坚决地认真地清理劳动力加强农业生产第一线的紧急指示

（一九六○年八月二十日）

各省、市、自治区党委，中央各部委各党组：

现将四川省委送来的“周×同志关于南部，仪拢两次农村劳动力问题和‘三反’情况的电话报告”和“南充地委，温江地委关于农村公社浪费劳动力的两个材料“发给你们。请你们立即转发至县委，要他们仔细阅读，切实研究，如果本地也有类似现象，就应该像四川那样，派出专门小组到公社去加以检查和督促，务必采取坚决的办法。把县，社，管理区三级所浪费的不十分必需的劳动力，迅速动员和压缩到生产队中去，加强农业生产第一线，以保证今年能够获得一个较好的秋收。并争取明年有一个比任何一年要好得多的夏收，这件事情刻不容缓，千万不可迟疑不决。

四川这几个材料说明。县、社，管理区三级浪费劳动力是极为严重的。甚至生产队本身也把许多应该用于农业生产第一线的劳动力，过多地使用于其他方面；四川省委和地委找到了这个窍门．进行了调查和清理，结果在五十五万人口的仪拢县，就可清出约四万人（约占全县总劳动力百分之十五以上）。压到农业生产第一线去，南部县建兴公社就可挖出占全公社劳动力百分之二十一的人压到农业生产第一线去。鄂县友爱公社在调整前。生产队一级使用的劳动力只有三千零三十五人，调整后增加到三千六百四十四人，即在农业第一线到增加的劳动力，也在百分之二十以上。从这几个典型材料，就可以说明这个问题的严重性，不认真解决这个问题，农业的大量增产是没有希望的。

四川的材料还揭穿了一个“秘密”，指出“少数基层干部和群众认为农村活路重，生活苦，城镇劳动轻松，又能拿现钱，便想尽一切办法逃避农村”。“城镇占用的劳动力绝大部分是基层干部的父母，爱人，兄弟，姐妹和舅子，老表，亲戚朋友，他们为了个人利益，使自己家庭生活舒适，千方百计不择手段地把他们的家属从农村搬到镇城，安插在机关，工厂，企业，学校，逃避农业生产”，因此，“从这次清理劳动力的情况看。问题是复杂的，斗争是尖锐的”。指出必须在干部和群众中切实树立“以农业为基础”的思想，指出必须放手发动群众。依靠群众力量，才能扫除某些干部包庇自己亲戚朋友逃避农业生产的障碍．上述这些分析是很生动的。是很正确的。中央还要着重指出。在我们国家中，必须经常注意防止形成一种特殊阶层。干部包庇亲戚朋友。安置较好位置。就是这个现象的具体表现的一种，也就是官僚主义的最主要的内容。千万不要忽略。在其萌芽时就要不断地加以批判和克服。不可任其滋长。

四川解决农业第一线劳动力的斗争。是结合农村三反进行的，其他各省区也可以结合三反进行，也可以先对农业第一线劳动力问题作初步的清理，然后再结合三反作深入的解决。总之，清出一切可能的劳动力去加强农业生产，是目前一件很迫切的事情，务必迅速动手，抓紧进行。

中央

一九六○年八月二十日


196) 关于官僚主义严重存在的问题（对一个文件的批语）

（一九六○年春）

积极方面是形势大好，这是主要的．消极方面，突出的表现是五多，五少。就是说。会议多，联系群众少；文件表报多，经验总结少；事务多，学习少；一般号召多，细致的组织工作少，人们蹲在机关多，认真调查研究少。他们这个文件，现在发议论，你们看看。其中说到会议多和文件表报多，多到什么程度呢？他们说．县委及县委各部门，今年一月一日到三月十日，七十天中，开了有各公社党委书记和部门负责人参加的会议，共有一百八十四次。电话会议五十六次。印发文件一千零七十四件，表报五百九十五份。同志们，这种情况是不能继续下去的。物极必反，我们一定要创设条件，使这种官僚主义走向它的反面．历城县已经订出办法，克服五多五少。山东省委已将历城办法推广到全省施行。同志们，这种官僚主义状态只是存在于历城一县或者山东一个省吗？何见得？很可能到处都存在。请你们各自调查一个县，一个市（在大城市里调查一个区）就可以知道底细了。克服五多五少的办法，可以仿照历城的办法。

办法：

一，走出办公室。田间会师。

二，实行“三同”，“三包”。

三，采取在党委统一领导下的“条条”、“块块”、“片片”相结合的办法，既做好中心工作。又做好所分工的业务工作的经验。

四，立即精简会议。减少文件表报。


后记

《毛泽东思想万岁》58-60卷电子版由主人公网友合作完成。原书正文共352页。以下为参与电子版制作网友名单（校对名单括号内数字为原书页码）。

  • 扫描：我真不知道
  • 识别：玉岭
  • 校对：我真不知道（001-010），敬东（011-020），玉岭（021-030，041-050，151-200），洒水车（031-040，301-310），hz（051-100），卫滨（101-150），劳工（201-250），xh（251-300），若夫润泽之（310-352）
  • 复校：凡夫
  • 制作：凡夫

谨向各位热心网友致以诚挚谢意。

原书内容有不少明显的文字错误，为保持原貌，在不影响理解文章思想的情况下尽量予以保留。原书文字中的繁体字已经转换为简体字。另外，原书内容还包含一些目前已经废止的简体字，现已根据国家汉字标准改正。

因为时间仓促，其中一定还有疏漏之处。如有意见或建议，请致电：

bjdjssgmzsf@yahoo.com(北京的金山上光芒照四方拼音声母)

凡夫/2005年12月02日

附：《毛泽东思想万岁》下载地址

主人公网下载：https://host378.ipowerweb.com/~gongnong/zlxz/

历史文献网下载：http://www.lswx.org/doc/index.php?dirpath=./毛泽东著作大全&order=0

文革网下载：http://wengewang.org/upload_files/wenxian/index.php?dirpath=./武汉造反派编印《毛泽东思想万岁》四卷&order=0