封面

毛泽东思想万岁

61-68卷

毛主席检阅红卫兵


代序言

六八年汉版《毛泽东思想万岁》版次说明(代序)

老田

一、版次介绍

据有关人士研究，文革其间群众组织出版的《毛泽东思想万岁》，有300个以上的不同版本。这一次由毛泽东旗帜和主人公论坛网友整理上网的，是1968年武汉群众组织翻印的，为了区别其它的版本和说明来源，姑且定名为“六八年汉版《毛泽东思想万岁》”。

这一种版本分为五卷，十六开本，全书超过200万字，其中前两卷专门收录解放前的文献，以《毛泽东选集》没有收录的文章为限；最重要的是建国之后的三卷，文献收录的时间跨度从一九四九年到一九六八年，三卷近1000页，约130万字。全书各卷于一九六八年陆续印行，主要在群众组织内部发行，封面上印有“内部资料·请勿外传”或“内部学习·不得外传”字样。

由于官方出版物的固有缺陷，因此群众组织的这些非正式出版物，反而成了研究毛泽东晚年思想最有价值的资料。因为后期毛泽东思想被官方定为“错误”，并且各种相关资料都遭到屏蔽和封锁，特别是《毛泽东选集》第五卷停止发行后，研究毛泽东的晚期思想，第一手文献资料更是奇缺。官方编选出版的《建国以来毛泽东文稿》（内部发行）和《毛泽东文集》，对于毛泽东晚年很多重要讲话和思想，总是进行大幅度的减省和修辑，研究者无法得窥毛思想的全貌。由此，那种“拿毛泽东只言片语进行任意解释”的“怪现象”就盛行开来，被中国主流知识精英坚持了二十多年，由于缺乏完整的资料，人们对各种歪曲解释也往往无从辨正。

六八汉版《毛泽东思想万岁》收入建国后毛泽东许多次内部讲话，对于人们了解毛泽东如何决策并推动新中国的建设，该书提供了丰富的、未经修葺的第一手资料，例如一九五八年三月举行的成都会议上，毛泽东有六次讲话，该书的第四卷就全部收入。按照老田的看法，晚期毛泽东思想（也有人称为“毛泽东主义”）的两条腿是“三面红旗”和“继续革命”，代表毛泽东对于新中国经济建设和国家和社会管理上的核心主张，而这些方面的思想孕育和实践过程，恰恰被官方定为错误，各种相关文献被有意识地屏蔽和封锁了，因此人们无从全面认识毛泽东主义的理论形成和实践展开过程。

部分《毛泽东旗帜》和《主人公论坛》网友，痛感于研究毛泽东晚年思想方面资料方面的欠缺，二○○五年九月，有人在武汉文物市场偶然购得一套当年“武汉钢二司”翻印《毛泽东思想万岁》，交由一位很有奉献精神的网友，他牺牲许多个假日，把1000多页的书扫描并编辑成电子版，发布在主人公论坛上，方便大家对毛泽东主义的学习和研究，以提高对各种胡说的识别能力。
（下载网址是https://host378.ipowerweb.com/~gongnong/bbs/list.php?f=5）

二、编辑《毛泽东思想万岁》的历史背景

这个版本的编辑者是武汉大学当时哲学系教师王晁星。在接受老田的访问时，他说编辑《毛泽东思想万岁》完全是自发的行为。王老师说，文革中间他一张大字报也没有贴过，那个时候看书也看不下去，也关心运动的走势，就去看大字报和传单，有许多中央首长讲话，他只要是遇到了就收集，最后慢慢收缩范围，集中到毛泽东的讲话和著作收集上。据王晁星老师讲，他是搞理论研究的，毛主席的许多内部讲话，从前想见都见不到，文革中间披露出来之后简直是如获至宝，知道外地有新的篇章出现，也委托熟人帮助收集，一天天过去，积累的红卫兵翻印的传单和出版物就越来越多了。

王老师说他既没有参加前期官办保守派组织，也没有参加造反派活动，文革运动开始也没有了教学任务，就利用空闲时间广泛搜罗资料。当时王老师还是很谨慎，也不敢编辑出版，后来“钢二司武汉大学总部”知道了，就去找他谈，王老师声明说：我有资料，也可以按照时间顺序排一下，纸张、印刷和发行我都不管，出了问题我是不负责任的。

三、资料的研究价值略说

如果孔夫子还在“大成至圣先师文宣王”的地位上，肯定没有办法很好地进行研究，恢复到孔老二才是合格的研究对象。如果毛泽东思想还是处在“句句是真理”的位置上，那也只能把这个地盘保留给从前那些著名的“学术棍子”去垄断和解说了。撇开历史是非不论，单以研究而言，这得感谢邓小平和他手下的“非毛化五虎将”――胡乔木、李锐、杜润生、于光远、胡耀邦――诸公，正是他们把认真研究“毛泽东思想”变成一项“捞不到好处”的事情，这样毛泽东思想才解除了被“学术棍子”所霸占的困境，研究毛泽东思想不再与少数人的职业利益需要相联系，而是直接与广大群众争取生产和生活条件的需要相联系，历史就这样绕了一个大弯子，毛泽东思想终于回到了最有存在价值的位置上。

演戏没有反角和白脸是不行，历史也是这样，需要一个辩证的否定环节。邓小平对毛泽东进行“抽象肯定、具体否定”，并发起一场规模浩大的“非毛化运动”，最终把毛泽东思想从国家意识形态的位置上“请下来”了，变成了一个“文化批评”家们所称的文本，这样才能更方便了研究。

毛泽东思想决不是一个普通的文本，更不是成千上万个“文本”中间平等的一个。毛泽东思想特别是他的晚年思想，联系着中华民族作为一个后发国家在工业化道路上的奋进历程，联系着新中国在“非西方现代化”道路上的一场“强行军”。由于邓小平在“非毛化运动”中间刻意把毛泽东从“八大集体的正确领导”中间区别出去，反而赋予了毛泽东晚年思想以更高层次的代表意义，成为新中国社会主义工业化战略的唯一代表，其它共产党领导人的全部努力，都被邓小平归结到一种被动的、不乐意的跟随或者盲从的位置上。这样，毛泽东就一个人选择了新中国快速工业化的路径，因此，毛泽东不仅是一个思想者，由于他所处的位置和代表意义，更是一个民族在伟大的工业化进程中间群体实践的“活的灵魂”。

过去精英们所把持的所谓“毛泽东晚年思想”的研究，一个最主要的弊端是没有毛泽东本人“出场”，一个普遍的模式是：由各种自称掌握了内幕消息的“高人”垄断发布权，他们随心所欲地发布“毛泽东”的只言片语，再根据精英们喜欢的某种西方来的理论根据进行任意演绎。六八年汉版《毛泽东思想万岁》，虽然没有能够收罗毛泽东晚年的全部思想活动，但是已经能够给人们提供一个大致的思想轮廓。这一思想轮廓涉及到在一个第三世界国家，进行社会主义工业化的诸多事项：如何发展？发展什么？发展为谁？许许多多的问题和困难，是如何进入毛泽东视野的，他又是如何把握并解决中国所面临问题的，为什么毛泽东一定要选择“三面红旗”作为新中国经济发展的基本制度，而“继续革命”的理论和实践过程又是如何在毛泽东那里形成和发展的，这都需要通过我们认真的阅读和研究去接近。

二○○五年十一月十五日


封面

原书封面


毛泽东思想万岁（61-68）

目录

一九六一年
 | 001 在中央工作会议上的讲话（一九六一年一月十三日）
 | 002 在八届九中全会上的讲话（一九六一年一月十八日）
 | 003 《反对本本主义》说明（一九六一年三月十一日）
 | 004 《中央关于认真进行调查研究工作问题给各中央局、省、市、自治区党委一封信》（摘录）（一九六一年三月二十七日）
 | 005 在广州会议上的讲话（节录）（一九六一年三月）
 | 006 在接见亚洲、非洲外宾时的谈话（一九六一年四月二十八日）
 | 007 在接见古巴文化代表团时的谈话（一九六一年四月十九日）
 | 008 调查成灾一例（一九六一年五月三十日）
 | 009 在北京会议上的讲话（一九六一年六月十二日）
 | 010 给江西共产主义劳动大学的一封信（一九六一年七月三十日）
 | 011 对《各地贯彻执行六十条的情况和问题》的批语（一九六一年九月六日）
 | 012 给政治局常委及有关同志的信（一九六一年九月二十九日）
 | 013 在接见日本朋友时的谈话（一九六一年十月七日）
一九六二年
 | 014 关于科学研究十四条的指示（一九六二年一月）
 | 015 给郭沫若回信中的几句话（一九六二年一月）：
 | 016 在扩大的中央工作会议上的讲话（一九六二年一月三十日）
 | 017 接见几内亚政府经济代表团和妇女代表团的谈话（一九六二年五月三日）
 | 018 在北戴河中央工作会议上的讲话（一九六二年八月六日）
 | 019 在北戴河中央工作会议中心小组会上的讲话（一九六二年八月九日）
 | 020 对中共中央组织部的批评（一九六二年八月十二日）
 | 021 在八届十中全会上的讲话（一九六二年九月二十四日上午怀仁堂）
 | 022 在八届十中全会上对工业支援农业的指示（一九六二年七月二十四日）
 | 023 关于电台的指示（一九六二年十月一日）
 | 024 批评新华社（一九六二年）
一九六三年
 | 025 听取中印边境自卫反击战汇报时的指示（一九六三年二月）
 | 026 同苏修大使契尔沃年科的谈话（一九六三年二月二十三日）
 | 027 接见阿尔巴尼亚劳动青年联盟代表团、新闻工作者代表团、工会代表团和档案工作者代表团的谈话（一九六三年五月四日）
 | 028 对四个文件的批示（一九六三年五月八日）
 | 029 对东北和河南两件报告的批示（一九六三年五月八日）
 | 030 在关于四清运动中央工作会议上的讲话（一九六三年五月）
 | 031 关于《山西省昔阳县干部参加劳动已形成社会风尚》一文的批语（一九六三年五月）
 | 032 对《浙江省七个关于干部参加劳动的好材料》的批示（一九六三年五月九日）
 | 033 关于农村社会主义教育等问题的指示（一九六三年五月）
 | 034 在杭州会议上的谈话（一九六三年五月）
 | 035 批示×××在农村蹲点至少五个月（一九六三年六月三日）
 | 036 六月三日接见古巴文化、工会、青年等代表团的谈话（一九六三年七月二十六日）
 | 037 八连颂（一九六三年八月一日）
 | 038 呼吁世界人民联合起来反对美国帝国主义的种族歧视、支持美国黑人反对种族歧视的斗争的声明（一九六三年八月八日）
 | 039 反对美国——吴庭艳集团侵略和屠杀越南南方人民的声明（一九六三年八月二十九日）
 | 040 电唁杜波依斯博士逝世（一九六三年八月二十九日）
 | 041 在中央工作会议上对文学艺术的指示（一九六三年九月）
 | 042 祝贺霍查同志五十五岁生日的电报（一九六三年十月十五日）
 | 043 接见阿尔巴尼亚总检察长等的谈话（一九六三年十一月十五日）
 | 044 给林彪、荣臻等同志的信（一九六三年十一月十六日）
 | 045 接见古巴诗人、作家和艺术家联合会文学部主任比达·罗德里格斯夫妇的谈话（一九六三年十一月二十六日）
 | 046 对柯庆施同志有关上海曲艺革命化改革总结报告的批示（一九六三年十二月十二日）
 | 047 关于加强相互学习，克服故步自封骄傲自满的指示（一九六三年十二月十三日）
 | 048 谦虚——戒骄（一九六三年十二月十三日）
 | 049 给林彪同志的信（一九六三年十二月十四日）
 | 050 论反对官僚主义（一九六三年）
 | 051 在聂荣臻同志汇报时的谈话（一九六三年十二月）
一九六四年
 | 052 同×××谈人民日报要学习解放军（一九六四年一月八日）
 | 053 慰问恩克鲁玛总统的信（一九六四年一月九日）
 | 054 就巴拿马人民反对美帝国主义的爱国斗争对《人民日报》记者发表的谈话（一九六四年一月十二日）
 | 055 谈报纸革命化问题（一九六四年一月）
 | 056 就最近日本人民反对美帝国主义的爱国正义斗争发表谈话（一九六四年一月二十七日）
 | 057 接见阿尔及利亚民族解放阵钱代表和法律工作者代表团的谈话（一九六四年一月二十八日）
 | 058 几段插话（一九六四年一月）
 | 059 对《人民日报加强学术文章的报告》的批示（一九六四年二月三日）
 | 060 对《中央关于传达石油工业部关于大庆石油会战情况通知》的批示（一九六四年二月五日）
 | 061 接见新西兰共产党总书记威尔科克斯夫妇时的谈话（一九六四年二月九日）
 | 062 关于出版三十本马、恩、列、斯著作的指示（一九六四年二月十三日）
 | 063 春节谈话记要（一九六四年二月十三日）
 | 064 送给李讷的四句话（时间不详）
 | 065 与毛远新同志的谈话纪要（一）（一九六四年二月）
 | 066 关于胡藏芸案件的指示（一九六四年二月）
 | 067 关于学校课程和讲授、考试方法问题的批示（在北京铁路二中调查材料的批示）（一九六四年三月十日）
 | 068 人民日报要搞理论工作（一九六四年三月二十二日）
 | 069 对新华社的指示（一九六四年春）
 | 070 给华罗庚的信（一九六四年三月十八日）
 | 071 给高×的信（一九六四年三月十八日）
 | 072 在邯郸四清工作座谈会上的讲话（一九六四年三月二十八日）
 | 073 在一次汇报时的插话（一九六四年三月）
 | 074 接见阿尔及利亚文化代表团时的谈话（一九六四年四月十五日）
 | 075 对人民日报理论工作的批评（一九六四年四月）
 | 076 关于胡藏芸案件的指示和批示（一九六四年四月）
 | 077 在谢富治同志汇报劳改工作时的指示（一九六四年四月二十八日）
 | 078 对共青团九大的指示（一九六四年）
 | 079 在计委领导小组汇报第三个五年计划时的一些插话（一九六四年五月十一日）
 | 080 接见阿尔巴尼亚妇女代表团和电影工作者的谈话（一九六四年五月十五日）
 | 081 在四个副总理汇报时的插话（一九六四年五月）
 | 082 关于第三个五年计划在中央工作会议上的讲话（一九六四年六月六日）
 | 083 和××的谈话（一）（一九六四年六月八日）
 | 084 和××的谈话（二）（六月十六日下午）
 | 085 关于军事工作落实与培养革命接班人的讲话（一九六四年六月十六日于十三陵）
 | 086 对人民日报文艺宣传的批评（一九六四年六月中旬）
 | 087 接见桑给巴尔专家米·姆·阿里夫妇的谈话（一九六四年六月十八日）
 | 088 接见智利新闻工作者代表团的谈话（一九六四年六月二十三日）
 | 089 接见外宾关于保健的一段谈话（一九六四年六月二十四日）
 | 090 和王海蓉同志的谈话（一九六四年六月二十四日）
 | 091 对全国文联和所属各协会整风的批示（一九六四年六月二十七日）
 | 092 畅游十三陵水库时对青年的谈话（一九六四年六月）
 | 093 在小型会议上的讲话（一九六四年）
 | 094 在中央工作会议小型会议上的指示（一九六四年）
 | 095 关于部队开展游泳活动的指示（一九六四年七月二日）
 | 096 对一渡河支部提拔新生力量报导的指示（一九六四年七月四日）
 | 097 接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话（一九六四年七月十日）
 | 098 无产阶级专政的历史教训（一九六四年七月十四日）
 | 099 对汪东兴同志报告的批示（一九六四年七月）
 | 100 观看北京京剧一团演出的革命现代京剧《沙家浜》的指示（一九六四年七月）
 | 101 关于部队学习游泳的批示（一九六四年八月六日）
 | 102 对卫生部党组关于高级干部保健工作报告的批示（一九六四年八月）
 | 103 对《中央宣传部关于公开放映和批判<北国之春>、<早春二月>的请示报告》的批示（一九六四年八月）
 | 104 关于哲学问题的讲话（一九六四年八月十八日）
 | 105 同李雪峰等同志的谈话（一九六四年八月二十日）
 | 106 接见出席第十届禁止原子弹氢弹世界大会后访华外宾的谈话（一九六四年八月二十二日）
 | 107 关于坂田文章的谈话（一九六四年八月二十四日）
 | 108 同毛远新同志的第二次谈话（一九六四年八月）
 | 109 接见非洲和拉丁美洲青年学生代表团时的谈话（一九六四年八月二十五日）
 | 110 接见尼泊尔教育代表团时的谈话（一九六四年八月二十九日）
 | 111 关于团结方法的讲话（一九六四年八月）
 | 112 在×××反修报告会上的插话（一九六四年九月四日）
 | 113 接见老挝爱国战钱党文工团团长、副团长和主要成员时的谈话（一九六四年九月四日武汉）
 | 114 接见法国技术展览会负责人及法国驻华大使的谈话（摘录）（一九六四年九月十日）
 | 115 与计划领导小组的谈话（一九六四年九月十二日）
 | 116 接见阿尔及利亚政府经济代表团时的讲话（一九六四年九月二十日）
 | 117 对《中央音乐学院的意见》的批示（一九六四年九月二十七日）
 | 118 观看革命现代芭蕾舞剧《红色娘子军》后的指示（一九六四年十月八日）
 | 119 接见西南非妇女代表团的谈话（摘录）（一九六四年十月）
 | 120 会见古巴党政代表团的谈话纪录（摘录）（一九六四年十月十六日）
 | 121 关于总结经验的指示（一九六四年十二月）
 | 122 对《关于×××、×××、×××问题》的批示（一九六四年十二月十二日）
 | 123 在中央工作会议上的插话（一九六四年十二月十五日下午）
 | 124 对高扬文同志的蹲点报告的批语（一九六四年十二月十九日）
 | 125 在中央工作座谈会上关于四清问题的讲话（一九六四年十二月二十日）
 | 126 人民日报现在有看头了（一九六四年十二月二十日）
 | 127 在中央工作会议上陈伯达同志发言时的插话（一九六四年十二月二十七日）
 | 128 在中央工作会议上的讲话（一九六四年十二月二十八日）
 | 129 同江西省委同志谈话记录（摘录）（一九六四年）
 | 130 中国的大跃进（一九六四年十二月）
 | 131 社会主义社会阶级斗争并没有熄灭（一九六四年）
 | 132 同参加“亚非文学交流座谈会”的亚非作家的谈话（摘录）（一九六四年十二月二十五日）
 | 133 关于划阶级问题的指示（时间不详）
 | 134 关于依靠贫下中农的问题（时间不详）
 | 135 《前十条》和《六十条》为什么能调动人的力量？（一九六四年）
 | 136 蹲点问题（一九六四）
 | 137 论实事求是
 | 138 小资产阶级的通病
 | 139 《关于学习解放军加强政治工作的指示》的批示（一九六四年）
一九六五年
 | 140 关于四清运动的一次讲话（一九六五年一月三日）
 | 141 和美国记者斯诺的谈话（一九六五年一月九日）
 | 142 对徐××同志《关于如何打乒乓球》一文的批示（一九六五年一月十二日）
 | 143 中央《关于学习周恩来同志政府工作报告的通知》（摘引）（一九六五年一月十四日）
 | 144 接见苏班德里约的谈话（一九六五年一月二十七日）
 | 145 对《陈××同志蹲点报告》的批示（一九六五年一月二十九日）
 | 146 听取谷牧、余秋里汇报计划工作时的指示（一九六五年一月）
 | 147 听取××汇报工业交通会议情况时的指示（一九六五年二月十一日）
 | 148 听取××同志汇报会上的指示（一九六五年二月二十一日上午）
 | 149 接见巴勒斯坦解放组织代表团时的谈话（一九六五年三月）
 | 150 接见中南局第九次全体会议同志时的指示（一九六五年四月二十一日）
 | 151 关于劳改工作的指示（一九六五年四月）
 | 152 对卫生工作的指示（一九六五年六月二十六日）
 | 153 对北京师范学院调查材料的批示（一九六五年七月三日）
 | 154 对军队文工团到农村、工厂去锻炼的指示（一九六五年七月十五日）
 | 155 关于模特儿问题的批示（一九六五年七月十八日）
 | 156 给章士钊的信（一九六五年七月十八日）
 | 157 对医务人员的谈话（一九六五年七月十九日）
 | 158 在全国工交系统四清工作座谈会上的讲话（一九六五年七月二十日）
 | 159 给华罗庚的信（一九六五年七月二十一日）
 | 160 接见李宗仁先生及其夫人的谈话（一九六五年七月二十七日）
 | 161 在钱××、张×汇报卫生工作时的插话指示（一九六五年八月二日）
 | 162 接见法国事务部长马尔罗时的谈话（一九六五年八月三日）
 | 163 接见几内亚教育代表团、总检察长时的谈话（一九六五年八月八日）
 | 164 关于民族工作的一次指示（一九六五年九月）
 | 165 同黑非洲留法学生联合代表团的谈话（摘录）（一九六五年九月十四日）
 | 166 接见阿尔巴尼亚内务部代表团时谈劳改工作（一九六五年九月十八日）
 | 167 关于大学文科改革的指示（摘录）（一九六五年十月）
 | 168 路过济南在火车上听取汇报时的指示（一九六五年十一月）
 | 169 在听取×××同志汇报时的插话（摘录）（一九六五年十一月）
 | 170 批判罗瑞卿（一九六五年十二月二日）
 | 171 反对折衷主义（一九六五年十二月二日）
 | 172 在杭州会议上的讲话（一九六五年十二月二十一日）
 | 173 在杭州与陈伯达、艾思奇等同志的谈话（一九六五年十二月二十一日）
 | 174 对林彪同志一封来信的批语（一九六五年十二月二日）
 | 175 对机要保密工作的指示（一九六五年十二月十四日）
 | 176 关于礼宾工作指示（一九六五年）
一九六六年
 | 177 关于《海瑞罢官》（一九六六年二月八日）
 | 178 同毛远新同志的谈话（三）（一九六六年二月十八日）
 | 179 关于农业机械化问题与备战备荒为人民的指示信（一）（一九六六年二月十九曰）
 | 180 关于农业机械化问题与备战备荒为人民的指示信（二）（一九六六年三月十二曰）
 | 181 在修改《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》时所加的话（一九六六年三月）
 | 182 看了“人工喉”、“断手再植”、“止血粉’等文章后对医务工作者的指示（一九六六年三月十二日）
 | 183 在政治局扩大会议上的讲话（一九六六年三月二十曰华东）
 | 184 在中央政治局常委扩大会议上的讲话（摘录）（一九六六年三月十七日至二十日）
 | 185 与康生等同志谈话纪要（一九六六年三月二十八日至三十日）
 | 186 在政治局扩大会议期间的讲话（一九六六年四月十六日至二十五日）
 | 187 在中央政治局常委扩大会议上的讲话（一九六六年四月二十二日）。
 | 188 批判彭真（对康生同志讲话）（一九六六年四月二十八日至二十九日）
 | 189 给林彪同志的信（对军委总后勤部“关于进一步搞好部队农副业生产的报告”的批示）（一九六六年五月七日）
 | 190 为中共中央“五·一六”通知所加的几段话（一九六六年五月十六日）
 | 191 关于发表全国第一张马列主义大字报的批示（一九六六年六月一日）
 | 192 在接见日本、古巴、巴西和阿根廷朋友时的谈话（一九六六年七月十日武汉）
 | 193 关于北大“六·一八”事件（一九六六年七月）
 | 194 畅游长江时对青年的指示（一九六六年七月十七日上午）
 | 195 重要讲话（一九六六年七月二十一日）
 | 196 在会见大区书记和中央文革小组成员的讲话（一九六六年七月二十二日）
 | 197 对中央首长的讲话（一九六六年七月）
 | 198 对共青团中央的批评（一九六六年七月）
 | 199 关于打人问题（一九六六年八月一日）
 | 200 给清华附中红卫兵小将的一封信（一九六六年八月一日）
 | 201 在中央常委扩大会议上的插话（一九六六年八月四日下午）
 | 202 炮打司令部——我的一张大字报（一九六六年八月五日）
 | 203 在修改《欢呼北大的一张大字报》一文时加的一段话（一九六六年八月五日）
 | 204 在中共中央群众接待站的讲话（一九六六年八月十日）
 | 205 对杨寅田大字报的批示（一九六六年八月）
 | 206 在八届十一中全会闭幕式上的讲话（一九六六年八月十二日）
 | 207 在第一次接见红卫兵大会上与林彪同志的谈话（一九六六年八月十八日）
 | 208 在天安门城楼上与北大附中×××谈话纪要（一九六六年八月十八日）
 | 209 在中央工作会议上的讲话（一九六六年八月二十三日）
 | 210 关于北航《红旗战斗队》在国防科委坚持斗争问题的指示（一九六六年八月）
 | 211 关于工作组（一九六六年八月）
 | 212 对四位外国专家的大字报的批示（一九六六年八月二十九日）
 | 213 对《关于长沙、青岛、西安等地情况报告》的批示（一九六六年九月七日）
 | 214 对署名“奥地利《红旗》派的同志”来信的批示（一九六六年九月九日）
 | 215 关于中央文革（一九六六年九月）
 | 216 就左派队伍问题与张春桥姚文元同志的谈话纪要（一九六六年十月一日）
 | 217 接见在京部队时的指示（一九六六年十月十三日）
 | 218 关于组织外地来京革命师生进行政治军事训练的指示（一九六六年十月）
 | 219 对陈伯达同志《两个月来运动的总结》的指示（一九六六年十月二十四日）
 | 220 在中央政治局汇报会议上的讲话（一九六六年十月二十四日）
 | 221 在中央工作会议上的讲话（一九六六年十月二十五日）
 | 222 在中央工作会议期间与各大区同志的谈话（一九六六年十月）
 | 223 致阿尔巴尼亚劳动党第五次代表大会的贺电（一九六六年十月二十五日）
 | 224 在中央政治局工作汇报会议上的讲话（一九六六年十月）
 | 225 在聂荣臻同志去指挥发射导弹时的指示（一九六六年十月二十七日）
 | 226 在第七次接见红卫兵大会上与中央负责同志的谈话（一九六六年十一月十日）
 | 227 要支持群众的革命串连（一九六六年十一月）
 | 228 祝贺阿尔巴尼亚解放二十二周年的电报（一九六六年十一月二十八日）
 | 229 在文化大革命中学会大民主（一九六六年十二月）
 | 230 关于复员转业军人参加文化大革命问题的指示（一九六六年十二月）
 | 231 关于军政训练的指示（一九六六年十二月三十一日）
 | 232 在中央常委扩大会上的四点指示（一九六六年十二月）
 | 233 讨论“工矿十条”时的讲话（一九六六年十二月六日）
 | 234 赞扬参加接待红卫兵和革命师生的解放军指战员的工作（一九六六年十二月）
 | 235 给周总理的亲笔信（一九六六年十二月二十七日）
 | 236 对《林彪同志给浙江省军区的指示》的批示（一九六六年十二月二十九日）
 | 237 和林彪同志的一段谈话（摘录）
一九六七年
 | 238 关于一九六七年文化大革命的指示（一九六七年一月一日）
 | 239 关于陶铸问题的指示（一九六七年一月八日）
 | 240 对中央文革小组的讲话（一九六七年一月九日）
 | 241 与外宾谈如何看大字报（一九六七年一月）
 | 242 关于接管的指示（一九六七年一月）
 | 243 谈机关文化大革命的重要性（一九六七年一月九日）
 | 244 关于军队支持左派的指示（一九六七年一月二十一日）
 | 245 谈无产阶级文化大革命新阶段（一九六七年一月二十三日）
 | 246 在军委扩大会议上的讲话（一九六七年一月二十七日）
 | 247 关于军队文化大革命的指示（一九六七年一月二十七日）
 | 248 关于外国朋友参加文化大革的指示（一九六七年一月二十八日）
 | 249 关于夺权问题（一九六七年一月）
 | 250 为《红旗》杂志一九六七年第三期社论《论无产阶级革命派的夺权斗争》所加的一段话（一九六七年一月）
 | 251 对广播系统夺权的指示（一九六七年一月二十三日）
 | 252 谈文明斗争（一九六七年二月三日）
 | 253 和卡博/巴庐库同志的谈话（一九六七年二月三日）
 | 254 关于西安问题的批示（一九六七年二月十四日）
 | 255 接见张春桥姚文元同志对上海文化大革命的指示（一九六七年二月十二日－－十八日）
 | 256 关于宗派主义问题的指示（一九六七年二月）
 | 257 要埋头工作，善于思考（一九六七年二月）
 | 258 为中央《给全国农村人民公社贫下中农和各级干部的信》加的一段话（一九六七年二月二十日）
 | 259 对北京两所中学军训材料的批示（一九六七年二月）
 | 260 对《郑州日报》问题的批示（一九六七年二月）
 | 261 关于夺权的提法的指示（一九六七年二月二十七日）
 | 262 在《论革命的“三结合”》一文中所写的两段话（一九六七年第五期《红旗》杂志社论）
 | 263 关于军队要协同地方管工业的指示（一九六七年三月三日）
 | 264 两条路线斗争的基本问题（一九六七年三月）
 | 265 对铁道兵党委一个报告（渡口驻军支左经验）的批示（一九六七年三月七日）
 | 266 对《天津延安中学以教学班为基础实现全校大联合和整顿巩固发展红卫兵的体会》一文件的批语（一九六七年三月七日）
 | 267 在胜利中不要冲昏头脑（一九六七年三月）
 | 268 关于《毛泽东选集》注释等问题的指示（一九六七年三、八月）
 | 269 对中共中央印发薄一波、刘澜涛、杨献珍等人自首叛变材料的批示（一九六七年三月十六日）
 | 270 对林彪同志三月二十日报告的指示（一九六七年三月二十日）
 | 271 对齐齐哈尔铁路局机务段报告的批示（一九六七年三月二十日）
 | 272 对报纸工作的指示（一九六七年三月）
 | 273 关于党组织的指示（一九六七年三月）
 | 274 对《红旗》杂志调查员调查报告《“打击一大片、保护一小撮”是资产阶级反动路线一个组成部分》一文的批示（一九六七年三月二十九日）
 | 275 关于大批判的指示（一九六七年三月）
 | 276 关于宜宾问题的批示（一九六七年四月）
 | 277 对《爱国主义还是卖国主义?》一文所加的一段话（一九六七年四月）
 | 278 关于部队支左的指示（一九六七年四月）
 | 279 关于四川文化大革命的指示（一九六七年四月）
 | 280 关于批判黑《修养》（一九六七年三月、四月）
 | 281 不能放弃对党内最大走资本主义道路当权派的斗争（一九六七年四月）
 | 282 关于《触詟说赵太后》（一九六七年四月）
 | 283 与×同志的一段对话（一九六七年四月）
 | 284 关于军管问题（一九六七年四月）
 | 285 关于革命派的大联合（一九六七年四月）
 | 286 接见谢富治同志时的谈话（一九六七年四月十九日下午）
 | 287 无政府主义是对机会主义的惩罚（一九六七年四月）
 | 288 关于陕西驻军虚心听取群众意见改进工作报告的批示和批注（一九六七年四月二十三日）
 | 289 关于四川问题的指示（一九六七年四月二十三日）
 | 290 在中央常委、中央文革小组和政治局会议上的讲话（摘录） （一九六七年四、五月）
 | 291 “五一”节对阿尔巴尼亚贵宾的谈话（一九六七年五月一日）
 | 292 “五一”节对中央首长的谈话（一九六七年五月一日）
 | 293 “五一”节和张×的谈话（一九六七年五月一日）
 | 294 对棉粮工作的指示（一九六七年五月一日）
 | 295 关于大批制问题的指示（一九六七年五月二日）
 | 296 关于军队整训的指示——给林彪同志的信（一九六七年五月七日）
 | 297 对广州、湖南军区报告的批示（一九六七年）
 | 298 对《红旗》杂志、《人民日报》两编辑部一九六七年五月八日文章《<修养>的要害是背叛无产阶级专政》一文所加的两段话（一九六七年五月七日）
 | 299 要破除资产阶级法权思想（一九六七年五月）
 | 300 对北京市革命委员会的指示（一九六七年五月）
 | 301 干革命要有阶级感情（一九六七年五月）
 | 302 对上海革命派的号召（一九六七年五月）
 | 303 对上海市革委会的号召（一九六七年五月）
 | 304 关于国际形势的指示（一九六七年五月）
 | 305 关于处理军民关系的几点指示（一九六七年五月）
 | 306 在《伟大的历史文件》一文中所写的一段话（一九六七年五月十八日）
 | 307 接见阿尔巴尼亚军事代表团时的讲话（一九六七年五月）
 | 308 在文化革命中立新功（一九六七年六月）
 | 309 关于夏收的指示（一九六七年六月三日）
 | 310 关于中央各部运动的指示（一九六七年六月）
 | 311 中国革命的伟大世界意义（一九六七年六月）
 | 312 关于干部问题的指示（一九六七年六月）
 | 313 有了错误就改（一九六七年六月）
 | 314 关于叛徒问题的指示（一九六七年六月）
 | 315 关于对外宣传的指示（一九六七午六月十八日）
 | 316 对中央警卫团支左部队的三点指示（一九六七年六月二十六日）
 | 317 对赞比亚总统的谈话（摘要） （一九六七年六月）
 | 318 修改中国红卫兵代表团去阿尔巴尼亚的发言稿（一九六七年六月）
 | 319 对姚文元同志访问阿尔巴尼亚的指示（一九六七年六月）
 | 320 关于绝食静坐的问题（一九六七年六月二十九日）
 | 321 看到西安师院造反派两张大字报和给中央文革的信后的批示（一九六七年六月）
 | 322 关于缅甸问题的指示（一九六七年七月一日）
 | 323 关于建造主席塑像问题的指示（一九六七年七月五日）
 | 324 对军队同志的教导（一九六七年七月）
 | 325 在听了××××会议汇报后的讲话（一九六七年七月七日）
 | 326 关于“农村包围城市”的口号（一九六七年七月）
 | 327 关于不要“开快车”的指示（一九六七年七月十三曰）
 | 328 接见军队领导干部时的讲话（一九六七年七月十三日）
 | 329 关于湖南军区的龙书金（一九六七年七月）
 | 330 关于教育革命的指示（一九六七年七月）
 | 331 《中央对武汉军区公告的复电》（一九六七年七月二十五日）
 | 332 对武汉事件的指示（一九六七年七月）
 | 333 关于“八一”建军节的指示（一九六七年七月）
 | 334 为一九六七年七月卅日《人民日报》社论加的一句话（一九六七年七月）
 | 335 关于大联合的指示（一九六七年八月）
 | 336 关于大串连的指示（一九六七年八月）
 | 337 对《红旗》杂志一九六七年第十二期社论的批语（一九六七年八月）
 | 338 对天津与河北问题的指示（一九六七年八月）
 | 339 无产阶级专政下革命的主要对象（一九六七年八月）
 | 340 关于武斗的指示（一九六七年八月）
 | 341 对《中共中央、国务院、中央军委、中央文革小组给煤炭工业战线职工的一封信》的批示和修改（一九六七年八月十六日）
 | 342 关于军队支左问题的指示（一九六七年八月）
 | 343 要从政治上、思想上、理论上把走资派打倒（一九六七年八月）
 | 344 827指示（一九六七年八月二十七日）
 | 345 对公安工作的指示（一九六七年八月）
 | 346 关于陈毅的几点指示（一九六七年八月十一日）
 | 347 对姚文元同志《评陶铸的两本书》一文的批示（一九六七年九月）
 | 348 对新闻工作的指示（一九六七年九月）
 | 349 对庆祝国庆的指示（一九六七年九月）
 | 350 毛主席视察华北、中南和华东地区时的重要指示
 | 351 毛主席视察华北、中南和华东地区时谈话的主要精神的传达一、视察沿途讲话主要精神
 | 352 毛主席视察华北、中南和华东地区时谈话的主要精神的传达二、视察上海时的指示
 | 353 毛主席视察华北、中南和华东地区时谈话的主要精神的传达三、视察浙江时的指示
 | 354 毛主席视察华北、中南和华东地区时谈话的主要精神的传达四、接见江西省革筹小组成员时的指示
 | 355 毛主席视察华北、中南和华东地区时谈话的主要精神的传达五、接见湖南省革筹小组成员时的指示
 | 356 毛主席视察华北、中南和华东地区时谈话的主要精神的传达六、视察武汉时的指示
 | 357 毛主席视察华北、中南和华东地区时谈话的主要精神的传达七、视察河南时的指示
 | 358 毛主席视察华北、中南和华东地区时谈话的主要精神的传达八、在回京列车上，以“斗私、批修”四个字祝贺铁路工人大联合
 | 359 对林彪同志1967年国庆讲话的评语（一九六七年十月）
 | 360 造反派要听周总理的话（一九六七年十月）
 | 361 关于机关革命化的指示（一九六七年十月）
 | 362 接见刚果（布）总理努马扎莱的谈话（一九六七年十月三日下午）
 | 363 关于按系统实现革命的大联合的指示（一九六七年十月十七日）
 | 364 对海军学习毛主席著作积极分子代表大会代表的谈话（一九六七年十一月十九日）
 | 365 进行教育革命要依靠无产阶级革命派（一九六七年十月二十五日）
 | 366 对《解放军报》1967年11月9日社论《抓好形势教育》的重要修改（一九六七年十一月）
 | 367 关于党组织的指示（一九六七年七月）
 | 368 关于正确对待犯过错误的老造反派的指示（一九六七年十一月）
 | 369 给林彪周恩来、中央及文革的信（一九六七年十二月十七日）
 | 370 对姚文元同志一封信的批示（一九六七年十二月）
 | 371 给阮友寿主席的贺电（一九六七年十二月十九日）
 | 372 关于举办学习班的指示（一九六七年十月－一九六八年二月）
一九六八年
 | 373 对广东问题的指示（一九六八年二月）
 | 374 关于革命委员会等的指示（一九六八年二月）
 | 375 无产阶级文化大革命是共产党和国民党长期斗争的继续（一九六八年三月）
 | 376 革命委员会的三条基本经验（一九六八年三月三十日）
 | 377 支持美国黑人抗暴斗争的声明（一九六八年四月十六日）
 | 378 对派性要进行阶级分析－－几段最新指示（一九六八年四、五月）
 | 附录 后记


001) 在中央工作会议上的讲话

（一九六一年一月十三日）

这次工作会议，据我看比过去几次都要好，大家头脑此过去清醒了些，冷热结合得好了一些。过去总是冷得不够，热得多了些，这次比过去有了进步，对问题有了分析，对情况比较摸底了。当然，有许多情况还是不摸底。中央和省市都有这种情况，比如对一、二、三类的县、社、队比较摸底:一类是好的，执行政策，不刮共产风。二类也比较好，三类是落后的，不好的，有的领导权被地、富、反、坏分子篡夺了，实际上是打着共产党的招牌，干国民党、地主阶级的事情，是国民党、地主阶级的复辟。全国县、社、队有百分之30是好的，百分之50是一般的，百分之20是坏的。在一个具体地方，坏的有超过百分之20的，有不到百分之20的。但是究竟情况怎样，也不是完全清楚，也不完全准确，只能说大体上是这样。不要以为一、二类社、队都是好的，其中同样也有坏人，三类队中也有好人。××同志批了河南灵宝县的一个报告，指出了一、二类社里也有问题，群众发动以后，谁是好人，谁是坏人，群众是摸底的，公社是摸底的，就是我们不太摸底。总的看好的和较好的占百分之八十，还是好的多，群众知道好坏，就是领导不摸底。我们要有决心，这些地方没有强有力的领导，如果不派大批干部深入发动群众，找出贫农和下中农中的积极分子，采取两头压的办法，是不能解决问题的。

灵宝县一、二类社尚有许多问题，也还有坏人，何况三类社？现在我们虽然还不完全摸底，但已向这个方向进了一步，今后好好地进行调查研究，就可以更摸底。譬如粮食产量究竟有多少？现在比较摸底了，口粮搞低标准，瓜菜代，粮食过秤入库，比较摸了底。但也有地方不摸底，河北省还有百分之××的县、社、队不摸底。口粮标准有的不按省里规定吃，吃多了。至于城市工业问题，比较接近实际。今年钢只定××××万吨，煤、木材、矿石、运输还得搞那么多。煤的指标要增加，不但冬季烧煤不够，而且发电用煤也不够。今年着重在搞质量、规格、品种。钢的产量已居世界第×位，数量不算少，目前是质量不够，所以今年不着重发展吨数。

省委书记、常委，包括地委第一书记，他们究竟摸不摸底？他们不摸底就成问题了。应该说现在比过去进一步，也在动了。要用试点方法去了解情况，调查问题。调查不需要很多，全国有通海口一个就行了，但现在也只有这么一个报告。三类社、队的问题，有信阳地区的整顿经验的报告，那么整三类社、队的问题就够了。还有河北保定的一个材料很有说服力，这个报告说什么时候刮共产风，如何纠正，如何整顿组织，如何改进领导，以及怎样实现大生产。现在河南出了好事，出了信阳文件，纪登奎的报告。希望大家回去后，把别的事放开，带一两个助手，调查一两个社、队，在城市也要彻底调查一两个工厂、城市人民公社。

省委第一书记只有那么一个人，怎么能又搞农村又搞城市呢？因此要有个助手，分头去调查，使自己心里有底。心中没底是不能行动的。过去打仗，心中有底，靠什么？解放战争初期，中央直接指挥的经验少，但有两个办法；一靠陕北打胡宗南的经验，到四七年四、五月间,就靠各地区前方的报告，这是阳的，还靠阴的，即各方面的情报，所以情况很清楚。现在这些情报没有了，死官僚又封锁了消息，中央就得不到更多的消息。

我们下去搞调查研究，检查工作，要用眼睛去看，用耳朵去听，用手去摸，用嘴去讲，要开座谈会。看粮食是否增了产？够不够吃？要察颜观色，看看是否面有菜色，骨瘦如柴。这是眼睛可以看得出来的。保定的办法是请老农、干部开座谈会，与总支书、支书谈，群众也发言议论，这些意见是有钱买不到的东西。

这些年来，这种调查研究工作不大作了。我们的同志不作调查研究工作，没有基础，没有底，凭感想和估计办事。劝同志们要大兴调查研究之风，一切从实际出发，没有把握就不要乱发言，不要下决心。作调查研究也并不那么困难，人不要那样多，时间也不要那么长，在农村有一两个社队，在城市有一两个工厂，一两个学校，一两个商店，合起来有七、八个，十来个，也就行了。也不必都自己亲自去搞，自己搞一两个，其他就组织班子去搞，亲自加以领导。保定的报告是农村工作部搞的，是个大功劳；通海口是省委抽人下去的，灵宝县的报告是纪登奎同志下去搞的，信阳的报告是搞造后的地委下去搞的。

调查研究这件事极为重要，要教会许多人。所有省委书记、常委、各部门负责人、地委、县委、公社党委，都要进行调查研究，不做，情况就不清楚。公社有多少部门，第一书记不一定知道，一个公社，有三十多个队，公社党委只要摸透好、中、坏三个队就行。做工作要有三条s：一是情况明，二是决心大，三是方法对。这里情况明是第一条，这是一切的基础。情况不明，一切都无从谈起，这就要搞调查研究。资产阶级是讲调查研究的。美国发言人总是说胡志明的军队进入老挝，但究竟进去什么兵，什么官，什么兵种，他们不说。资产阶级比我们老实，不知道就不讲。我们有时没有底，哇里哇啦一套。但是资产阶级也有冒失鬼，资本主义国家有个杂志说，从五一年到六零年，就把苏联和一切社会主义国家都消灭掉。

这次会议，情况逐渐明朗，决心逐步大。但是决心还是参差不齐的。有的同志讲刮共产风要破产还债，听起来不好听，但实际上是要破产还债。县、区、社两级通通破掉就好了，破掉以后再来真正的白手起家。我们是马克思列宁主义者，不能剥夺劳动者，只能剥夺剥夺者，这条是马克思列宁主义的基本原则。资产阶级、地主阶级剥夺劳动人民，马克思列宁主义者不能剥夺劳动人民。资产阶级、地主阶级的方法比我们还高明，他们是逐步使劳动者破产欠债，我们是一下子平掉，用这种办法建立社有经济、国营经济。我们的国营经济赚钱太多，到农村中去收购，常常压级压价，剥夺农民，交换非常不等价，这就使工人阶级脱离他们的同盟者。这个道理，同志们也懂得，话也好讲，但实行起来决心不大，不那么容易。是不是所有的省委书记都有那么大的决心破产还债，还得看看。这也是不平衡的，各省也会是参差不齐的。可能有的省决心大，彻底一些，把群众团结在自己的周围。有些省决心不大，作的差一些。一省之内，几十个县也会是不平衡的，因为领导人的情况不同。一类县、社、队有百分之三十共产风刮了一下，停的早，五九年郑州会议后就停下来了，他们懂得不能剥夺农民，不能黑手起家，决心大，退赔的彻底，以后就不再刮了。有些搞变得不彻底，一次再一次刮共产风。去年春季，中央情况不明，以为共产风不很严重，所以搞得不彻底。其实去年春季就应该开这样的会，纠正共产风，可是没有开。我们对情况不够明，问题不集中，决心不大，方法也不大那样对头，不是像现在信阳、通海口、保定、灵宝的方法。所以这件事是个大事情，这是一场大斗争，要在实践与斗争中认识问题，解决问题。农忙过后还要再搞，一、二类社、队也还不少，还要抓紧搞，下决心搞彻底。总而言之，过去抗战时期、解放战争时期，调查研究比较认真，实事求是，从实际出发，情况明了，决心就大，方法就对头，解决问题的措施也较有利。只有正确的方针政策，但情况不明，决心不大，方法不对，还是等于零。郑州会议讲不能一平二调，方针是对的，说不算账、不退赔，这点不对。上海会议十八条讲了要退赔，紧接着我批了浙江、麻城的经验报告。五九年三、四月，我批了两万多字的东西。现在看来，光打笔墨官司，不那么顶用。他封锁你，你情况不明，有什么办法?那时省委、地委的同志也不那么认识共产风的危害性。有的同志讲郑州会议是压服，不是说服，思想还有距离，所以决心不大，搞的不够彻底。

工业开始摸了一些底，还要继续摸底。要缩短工业战线，重工业战线，特别是基本建设战线。要延长农业战线，轻工业要发展。重工业除煤炭、矿山、木材、运输之外，不搞新的基本建设，过去搞了的，有些还要搞，但有些也不搞，癞了头就让它癞头去吧。

长远计划现在搞不出来，我们要再搞十年，从六零年到六九年，这是个革命。中国的封建主义搞了那么多年，民主革命也搞了那么多年，没有民主革命的胜利，就没有社会主义。搞社会主义建设不能那么急，十分急搞不成，要波浪式前进．陈伯达同志提出，社会主义建设是否也有个周期率，若干年发展较快，有几年较低，如同行军一样，有大休息、中休息、小休息，要劳逸结合，两个战役间要休整。这次工作会议也有劳逸，决议文件也不多，譬如郑州会议就只搞了那么一个决议嘛！还是看情况明不明，决心大不大，方法对不对头。

现在看一个材料说：西德钢产量去年是三千四百万吨，英国二千四百万吨，西德六零年比五九年增加百分之十五，法国是一千七百万吨，日本是二千二百万吨。但他们的生产率是长期积累的，搞了那么多年，才那么多，我们才几年，就××××万吨。今、明、后年，搞几年慢腾腾，搞扎实一些，然后再上去。指标不要那么高，把质量搞上去，让帝国主义说我们大跃进垮台了，这样对我们比较有利，不要务虚名而得实祸。要提高质量、规格、品种，提高管理水平，提高劳动生产率。现在我们劳动生产率很低。五七年我们职工有二千四百多万人，现在有五千多万人，还要下放。不然，五六个人围着一台机器，一个人做，几个人看，这不行。解决这个问题也是要情况明，决心大，方法对。

陈伯达同志有个材料，美国一个农民劳动力养活三十个人，英国二十六个人，苏联六个人，我们只有三个半人。有人说我们也可以养四个人，那就看你怎样养了，如果一天只吃几两米，那不行。

国际形势我看也是很好的。原来我们讲要硬着头皮顶，准备顶它十年。从前年西藏闹事到现在，不过二十多个月，现在反华的空气大为稀薄了，但空气还是有，有时还有寒流。莫斯科会议以后，空气还好一些。

今年搞一个实事求是年。实事求是是汉朝的班固在汉书上说的，一直流传到现在。我党有实事求是的传统，但最近几年来不大了解情况，大概是官做大了，摸不了底了。今年要摸它一个工厂、一个学校、一个商店、一个连队、一个城市人民公社，不搞典型就不好工作。这次会议以后，我就下去搞调查研究工作。总而言之，现在摸到这个方向，大家都要进行。不要只讲人家的坏话，有的地方工作有错误，人家搞了，就要欢迎人家。


002) 在八届九中全会上的讲话

（一九六一年一月十八日）

这次会议，因为经过二十天的工作会议的准备，开得比较顺利。今天想讲一讲工作会议上讲过的调查研究问题，别的问题也讲一下。

我们在反帝反封建的民主革命时期，提倡调查研究，那时全党调查研究工作作风比较好，解放后十一年来就较差了。什么原因？要进行分析。在民主革命时期，犯过几次路线错误，在解放后又出过高岗路线。右的不搞调查研究，“左”的也不搞调查研究。那时，中国是什么情况，应采取什么战略方针和策略方针才适合中国实际情况，长时期没有得到解决。自从我们党一九二一年成立起，到一九三五年遵义会议，十四年间，有正确的时候，也有错误的时候。大革命遭到了损失，第二次国内革命战争也遭到了损失，长征损失也很大，在遵义会议后到了延安，我们党经过了整风，七大时，……王明路线基本上克服了。抗战八年我们积蓄了力量，因此在一九四九年，我们取得了全国革命的胜利，夺取了政权。解放战争时期，我们和蒋介石作战，情况比较清楚，比较注意搞调查研究，对革命一套比较熟悉，那时情况也比较单纯。胜利后有了全国政权，几亿人口情况比较复杂了。我们过去有过几次错误，陈独秀机会主义错误，立三路线的错误，王明路线的错误等等，有了几个比较，几个反复，容易教育全党。近几年来，我们也进行了一些调查研究，但比较少，情况不甚了解。譬如农村中，地主阶级复辟问题，不是我们有意识给他挂上这笔账，而是事实是这样，他们打着共产党的旗子，实际上搞地主阶级复辟。在出了乱子以后，我们才逐步认识在农村中的阶级斗争是地主阶级复辟。凡是三类社、队，大体都是与反革命有关系，这里边也有死官僚。死官僚实际上是帮助了反革命，帮助了敌人，是地、富、反、坏、蜕化变质分子的同盟军。因为死官僚不关心人民生活，不管主观愿望如何，实际上帮助了敌人，是反革命的同盟军。还有一部分是糊涂人，不懂得什么叫三级所有，队为基础，不懂得共产风刮不得。反革命、坏分子、蜕化变质分子就利用死官僚、糊涂人把坏事做尽。一九五九年，有一个省，本来只有××××亿斤粮食，硬说有××××亿斤，估得高，报得高。出现了四高，就是高指标、高估产、高征购、高用粮，直到去年北戴河工作会议，才把情况摸清楚。现在事情又走到了反面，是搞低标准，瓜菜代。经过调查研究，从不实际走到比较合乎实际。

农、轻、重，工农业并举，两条腿走路，我讲了五年，庐山会议也讲了，但去年没有实行。看来今年可能实行，我只说可能实行，因为现在还没有兑现。一九六一年国民经济计划已经反映了这一点，注意了农、轻、重，就可能变成现实。

对地主的复辟，我们也缺少调查研究。我们进城了，对城市反革命分子比较注意，比较有底。一九五六年匈牙利事件以后，我们让他们分散的大鸣大放，出了几万个小匈牙利。这样把情况弄清楚了，就进行了反右斗争。整出了×××万个右派，搞得比较好，底摸清了，决心就转大了。农村那年也整了一下，没有料到地主阶级复辟问题。当然，抽象的讲是料到的。过去我们总是提出国内矛盾是资产阶级和无产阶级的矛盾，是社会主义与资本主义两条道路的矛盾，基本矛盾是阶级矛盾。是资本主义的天下,还是社会主义的天下，是地主的天下，还是人民的天下?

没有调查研究，情况不明，决心就不大。一九五九年就反对刮共产风，由于情况不明，决心就不大，中间又加上了一个庐山会议，反右倾机会主义。本来庐山会议要纠正“左”倾错误，总结工作，可是被右倾机会主义进攻打断了，反右是非反不可的。会后，共产风又刮起来了，急于过渡，搞了几个大办。大办社有经济、大办水利、大办养猪、大办县社企业、大办土铁路。同时要这么些个大办，如养猪什么也不给，这就刮起共产风来了。当然大办水利、大办工业取得了很多的成绩，不可抹煞。还有大办文化、大办教育、大办卫生等等，不考虑能不能做。共产风问题，反革命复辟问题，死官僚问题，糊涂人问题，干部情况问题，县、社、队分为一、二、三类，各占百分之××、百分之××、百分之××问题，这些问题以前我们就没有搞清楚，有的摸了，我们也没有讲清楚，或讲清楚了也不灵。郑州会议反共产风，只灵了六个月，庐山会议后冬天又刮起共产风。庐山会议前，“左”的情况还没有搞清楚，党内又从右边刮来一股风。彭德怀等人与国际修正主义分子、国内右派相呼应，打乱了我们纠“左”步骤。

去年一年国际情况比较清楚，对国内问题也应该聚精会神调查研究，工人阶级要团结农民大多数，首先是贫农、下中农和较好的中农，依靠他们对付地主反革命。三类社、队要成立贫下中农委员会，在党的领导下，主持整风整社，并临时代行社、队管理委员会的职权。我们党内也有代表地主，资产阶级，小资产阶级的人，应该纯洁党的组织，经过整风、整顿组织，使党纯洁起来，使绝大多数党员都代表贫农、下中农的利益，同时也不损害富裕中农的利益，坚持不剥夺农民利益的马克思列宁主义原则。刮共产风是非常错误的，是剥夺农民的，是反马克思列宁主义的，必须坚决退赔。经验证明，只要退赔，群众就满意了，情况就改善了。

这次工业计划比较切合实际，缩短了基本建设战线，延长了农业、轻工业战线。与农业有关的基本建设还要搞，有的重工业，像煤、木材、矿石、铁路还要搞。上下一本找账，不搞两本账。不要层层加码。总之，要实事求是，使一切从实际出发。粮食要过秤入库，不搞四高，搞低标准，瓜菜代，坚决退赔，整顿五风，不准不赔，不准不退。

城市也要整风，正在搞试点，还要一、二个月才能搞出来，也要搞十二条。

今年计划看来比去年高不了多少。有人建议钢仍然搞×××××××万吨到××××万吨，也增加不了多少；这个提法有道理。第二个五年计划钢的指标，早己超额完成，还剩两年，就是要搞质量、规格、品种，在质量上好好跃进一下，数量上不准备多搞．帝国主义者、修正主义者，会说大跃进垮台了，他们要讲就让他们讲，他们讲坏话也好，讲我们好反而不好。实际上我们现在就是要搞质量、规格、品种，搞企业管理制度、技术措施，提高劳动生产率，降低成本，成龙配套，要搞调整、充实、提高，就是要在这方面努力。英国、日本的钢，暂时还比我们的多，再有×年，我们总会赶上他们，并且还会超过他们。能否超过西德，还要看一看。讲打仗，斗地主，我们有一套经验，搞建设还比较缺乏经验，我与斯诺谈话就谈到这一点。凡是规律总要经过几次反复才能找到，我们只希望不要像民主革命花二十八年才成功。其实二十八年也不算很长，许多国家的党同我们同年产生，现在也还没有成功。搞建设是不是可以二十年取得验验，我们搞了十一年，看再有九年行不行。曾想缩短很多，看来不行。凡是没有被认识的东西，你就没法改造它。

工业还是要鼓干劲，不然几次会议一开，劲就没有了。泄了二、三个月的气，然后再开一次鼓干劲的会，反右倾。大家回去以后，要实实在在的干，不要老算账。搞计划要好好调查研究，搞清情况，鼓足干劲，力争上游，多快好省，坚持总路线。有人说现在不用多快了，这不对，搞粮食就要多快嘛，搞工业讲质量、成龙配套等等，也是要搞多快嘛！

团结问题。中央委员会的团结是全党团结的核心。庐山会议有少数人闹不团结，我们希望和他们团结，不管他们的错误有多大，只要他们能改。他们讲你们也有错误，不错，错误人人皆有，但错误大小轻重不同，性质不同，数量质量不同。不要一犯错误就抬不起头来。有的同志工作职位降低了，降低了也好。一年来有进步，不管真假，总是值得欢迎。地方工作的同志有的也犯了错误，欢迎他们改正。

河南、甘肃、山东三省问题比较严重，情况不明，决心不大，方法不对。现在情况明了就好了。有些地方政权也夺回来了，面貌已经开始一新。甘肃也开始好转，其他各省也总要烂掉若干县、社、队，大体是百分之××左右，严重的超过百分之××，好的不到百分之××。不光是因为粮食问题。林彪同志讲，军队有××个单位，烂掉了××个，占百分之×，这并不是因为粮食问题。这种情况在城市、工厂、学校一定会有。对××类干部，要按政策清洗出去，死官僚要改造，变成活官僚，长久活不起来的也要清洗。这些人是少数，合起来也不过百分之几，百分之九十以上是好人，其中也有糊涂人。我们也糊涂过，不然在民主革命时期，大革命为什么失败，南方根据地丧失，白区力量丧失，要长征，是因为不了解情况。

现在搞社会主义建设，是个新问题，我们缺少经验，要开训练班，把县、社、队干部轮训一遍，使他们懂得政策。如果一个省只有一个县委书记能讲清政策，不训练干部怎么行?每个县都要有一个县委书记真正能懂政策，弄清政策，那就好了。现在中央下放了八千多个干部帮助农村整风整社。大多数农村干部是好的，可靠的。如果大多数是国民党，我们还能在这里安心开会吗？所有一切可团结的人要团结。就是对反革命分子也不能都杀，不杀不足以平民愤的才杀，有的要关起来，管起来。杀人要谨慎，切不可重复过去所犯过的错误，如过去搞根据地时杀人多了一些。延安时规定一条，干部一个不杀。现在还关了一个潘汉年，绝对不杀。杀了就要比，这个杀了，那个杀不杀？总是不开杀戒。但是不是说社会上一个不杀？有些不杀不足以平民愤的人，民愤很大的人，不能不杀几个。至于中央委员犯了错误就不牵涉杀不杀的问题，还是留在中央委员会工作。要与各兄弟党团结，要和苏联的党团结，要和八十一个共产党和工人党团结，我们要采取团结的方针。

过去我们吃了亏，就是不注意调查研究，只讲普遍真理。六一年要成为调查研究年，在实践中调查研究，专门进行调查研究。


003) 《反对本本主义》说明

（一九六一年三月十一日）

（原名《关于调查研究》）

这是一篇老文章，是为了反对当时红军中的教条主义思想而写的。那时没有用“教条主义”这个名称，我们叫它做“本本主义”。写作时间大约在一九三零年春季，已经三十年不见了。一九六一年一月，忽然从中央革命博物馆里找到。

而中央革命博物馆是从福建龙岩地找到的。看来还有些用处。印若干分供同志们参考。

毛泽东

一九六一年三月十一日


004) 《中央关于认真进行调查研究工作问题给各中央局、省、市、自治区党委一封信》（摘录）

（一九六一年三月二十七日）

毛主席提倡哲学要走出课堂，走出书斋。毛主席讲：其理在谁手里，我们就跟谁走，挑大粪的人有真理，我们就跟挑大粪的人走。


005) 在广州会议上的讲话（节录）

（一九六一年三月）

主要是两个平均主义的问题。一个是生产大队（即原来的生产队）内部，各生产队（即原来的生产小队）与生产队之间的平均主义，一个是生产队内部，社员与社员之间的平均主义。这两个问题很大，不彻底解决，不可能真正地全部地调动群众的积极性。

人民公社是生产大队的联合组织。

公社、生产大队不能瞎指挥，县、地、省、中央也不能瞎指挥。

不能用领导工业的办法来领导农业，也不能用领导农业的方法来领导工业。

（三月二十三日）

几年来出的问题，大体上都是因为胸中无数，情况不明，政策就不对，决心就不大，方法也就不对头。最近几年吃情况的亏很大，付出的代价很大。

要作系统的由历史到现状的调查研究，省、地、县、社的第一书记，都要亲自动手。不做好调查工作，一切工作都无法做好。第一书记亲身调查很重要，足以影响全局。今后我们必须摆脱一部分事务工作，交别人去做。报告也要看，但是不要满足于看报告。最重要的是亲自作典型调查，走马观花只能是辅助的方法。

只有原理原则，没有具体政策不能解决问题。没有调查研究，就不能产生正确的具体政策。

调查研究的态度，不可以先入为主，不可以自以为是，不可以老爷式的，决不可以当钦差大臣。而要讨论式的，同志式的，商（量）的。

不要怕听不同的意见，原来的判断和决定，经过实际检验，是不对的，也不要怕推翻。


006) 在接见亚洲、非洲外宾时的谈话

（一九六一年四月二十八日）

毛主席对非洲、阿拉伯各国人民反对帝国主义的斗争表示深切的同情和支持。毛主席指出当前的国际形势对非洲、亚洲、拉丁美洲人民的反帝斗争是非常有利的。毛主席说，对帝国主义进行斗争当中，采取正确的路线，依靠工人、农民，团结广大的革命知识分子，小资产阶级和反对帝国主义的民族资产阶级以及一切爱国反帝力量，紧紧地联系群众，就有可能取得胜利。毛主席指出，革命政党和力量，在开始时都是处于少数地位的，但最有前途的就是他们。

毛主席严厉地谴责美帝国主义对古巴的侵略，并指出，美国帝国主义迫不及待地进攻古巴，再一次在全世界面前揭露了它的真面目，说明了肯尼迪政府只能比艾森豪威尔政府更坏些，而不是更好些。美国帝国主义利用联合国作为工具侵略刚果和杀害芦蒙巴的罪行，将非洲人民对美国帝国主义的认识进一步提高了。

毛主席表示，最近万隆亚非团结会议上表达的亚非人民同拉丁美洲人民加强团结的愿望，是好的。对世界人民反对帝国主义斗争的共同事业是有益的。

毛主席说，中国人民把亚洲、非洲、拉丁美洲人民的反帝国主义斗争的胜利看作是自己的胜利，并对他们的一切反帝国主义；反殖民主义的斗争给以热烈的同情和支持。

（《人民日报》一九六一年四月二十九日）


007) 在接见古巴文化代表团时的谈话

（一九六一年四月十九日）

中国和古巴是两个友好的国家，我们相互帮助，相互支持。我们的目标是一个。反对帝国主义。美国帝国主义是帝国主义中最大的一个，它不但压迫我们，也压迫你们，它压迫全世界人民。在一些不是帝国主义的国家中，都有一些帝国主义的走狗。我们不但要反对帝国主义，也要反对帝国主义的走狗。

毛主席最后在送别古巴朋友的时候，祝古巴人民在反对美国帝国主义侵略的斗争中取得胜利，致以亲切的问候。并祝古巴人民庄反对美国帝国主义侵略的斗争中取得胜利。


008) 调查成灾一例

（一九六一年五月三十日）

对“关于‘调查研究’的调查”的批示

如果还是如同去长辛店铁道机车车辆制造厂做调查的那些人们实行官僚主义的老爷式的使人厌恶得透顶的那种调查方法，党委有权教育他们。死官僚不听话的，党委有权把他们赶走。


009) 在北京会议上的讲话

（一九六一年六月十二日）

人民公社问题，在一九五八年的北戴河会议以后，开了两次郑州会议。第一次会议解决集体所有制和全民所有制的界线问题，社会主义和共产主义的界线问题。第二次会议解决公社内部三级所有制的界线问题。这两次会议的基本方向是正确的。但是，会议开得很仓促，参加会议的同志没有真正在思想上解决问题，对于社会主义建设的客观规律，开始懂得了一些，还是懂得不多。在一九五九年三月的上海会议上，通过了关于人民公社的十八个问题的纪要。后来，我给小队以上的干部写了一封“党内通讯”，对农业方面的六个问题提了意见。在这一段时间内，普遍地对人民公社进行了整顿，使工作中的缺点和错误逐步地得到纠正。不过，由于各级干部还不真正懂得什么是社会主义，什么是按劳分配，什么是等价交换，他们对党中央关于人民公社的许多意见和规定，还没有认识清楚，他们的思想问题还没有得到解决。一九五九年夏季庐山会议上，右倾机会主义分子向党进攻，我们举行反击，获得胜利。反右以后。工作中出现了一些假象。有些地方有些同志以为从此再不要根据两次郑州会议的精神，继续克服工作中存在的缺点和错误了。一九六零年春，我看出“共产风”又来了，批转了广东省委关于当前人民公社工作中几个问题的指示。在广州，召集中南各省的同志开了三小时的会，接着在杭州又召集华东、西南各省的同志开了三、四天会，后来又在天津召集东北、华北、西北各省同志开了会。这些会，都因为时间短，谈的问题很多，没有把反“一平二调”、反“共产风”的问题作为中心突出来，结果没有解决问题。几个大办一来，糟糕，那不是“共产风”又来了吗，一九六零年北戴河会议，用百分之七、八十的时间谈国际问题，只是在会议快结束的时候，谈了一下粮食问题，没有接触到人民公社内部的平均主义问题。同年十月，中央发了关于人民公社十二条的指示，从此开始认真纠正“一平二调”的错误，但是仍然坚持供给制、公共食堂、粮食到堂的作法。而且，在执行中，只对三类县、社、队进行了比较认真的整顿，对于一、二类县、社、队的“五风”基本上没有触动，放过去了。一九六一年一月九中全会以后，经过农村调查，在广州开会，强调提出人民公社内部存在着必须解决的两个平均主义问题，起草了农村人民公社六十条。这次会议，启发了思想，解放了思想，然而还不彻底，继续保留了三七开（即供给部分三成，按劳部分七成的分配办法）、公共食堂、粮食到堂的尾巴。经过会后的试点和调查，到这次会议，大家的思想彻底解放了，上面所说几个问题的尾巴最后解决丁，大家对社会主义建设规律的认识，也比过去清楚得多了。由此可见，对客观世界的认识是逐步深入的，任何人不能例外。

××××

我们党从一九二一年成立，经过了陈独秀右倾机会主义和三次“左”倾机会主义的严重挫折，经过了万里长征，经过延安整风，通过了“关于若干历史问题的决议”，到一九四五年的七次代表大会，共用了二十四年的时间，本形成了思想上真正的统一，并且在政治、军事、经济、文化和党的建设等方面形成了一整套实现民主革命总路线的具体政策，保证了抗日战争和解放战争的胜利。建设社会主义社会，我们过去谁也没有干过，必须在实践中才能逐步学会。我们已经搞了十一年，有了社会主义建设总路线，积累了很多经验。只有总路线还不够，还必须有一整套具体政策。现在要好好地总结经验，逐步地把各方面的具体政策制定出来。我们已经有可能这样做，并且已经制定了人民公社六十条。

最近林彪同志下连队做调查研究，一次是在广州，一次是在杨村，了解了很多情况，发现了我们部队建设中一些重要的问题，提出了几个很好的部队建设的措施。要搞具体政策，没有调查研究是不行的。

形成一整套的具体政策，看来还需要一段时间，也许还需要十多年。这是一种设想。如果大家都觉悟了，也可能缩短一些。

×××

现在的重要问题是要重新教育干部。干部教育好了，我们的事业就大有希望。不教育好干部，我们就毫无出路。我们要利用人民公社六十条等文件，作为教材，用延安整风的方法，去教育干部。这次参加会议的同志，思想通了，就要去教育地、县的干部，他们的思想通了，再由他们去教育社、队的干部，使大家具正懂得什么叫社会主义，什么叫按劳分配、等价交换。教育干部的事情，今年一定要做出一点成绩来，并且一定要长期地做下去。搞民主革命，我们长期地教育干部，搞社会主义也必须如此。


010) 给江西共产主义劳动大学的一封信

（一九六一年七月三十日）

同志们：

你们的事业我是完全赞成的。半工半读，勤工俭学，不要国家一文钱，小学、中学、大学都有，分散在全省各个山头，少数在平地。这样的学校确是很好的。在校的青年居多，也有一部分中年干部。我希望不但在江西有这样的学校，各省也应有这样的学校。各省应派有能力有见识的负责同志到江西来考察，吸收经验，回去试办。初时学生宜少，逐渐增多，至江西这样有五万人之多。再则党、政、民（工、青、妇）机关，也要办学校，半工半学。不过同江西这类的半工半学不同。江西的工，是农业、林业、牧业这一类的工，学是农、林、牧这一类的学。而党、政、民机关的工，则是党、政、民机关的工，学是文化科学、时事、马列主义理论这样一些学，所以两者是不同的。中央机关已办的两个学校，一个是中央警卫团的，办了六、七年了，战士、干部们从初识文字进小学，然后进中学，然后进大学，一九六零年他们已进大学部门了。他们很高兴，写了一封信给我，这封信，可以印给你们看一看。另一个是去年（一九六零年）办起的。是中南海的各种机关办的，同样是半工半读。工是机关的工，无非是机要人员、生活服务人员、招待人员、医务人员、保卫人员及其他人员。警卫团是军队，他们也有警卫职务，即是站岗守卫，这是他们的工。他们还有严格的军事训练。这些，与文职机关的学校是不同的。

一九六一年八月一日，江西共产主义劳动大学三周年纪念，主持者要我写几个字。这是一件大事，因此为他们写了如上的一些话。

毛泽东

一九六一年七月三十日


011) 对《各地贯彻执行六十条的情况和问题》的批语

（一九六一年九月六日）

此件很好，印发各同志。并带同去，印发县、市、区党委一级的委员同志们，开一次省委扩大会，有地委同志参加，对此件第二部分所提出的十个问题，作一次认真的解决。时间越早越好，以便在秋收、秋耕、秋种和秋收分配时间政策实行兑现，争取明年丰收。冬春两季六个月整风整社，训练干部，也在这一次省委扩大会上作出布置，主动权就更大了。生产、征购、生活安排，同时并举，就更加主动了。


012) 给政治局常委及有关同志的信

（一九六一年九月二十九日）

我们对农业方面的严重平均主义的问题，至今还没有完全解决，还留下一个问题。农民说，六十条就是缺了这一条。这一条是什么呢？就是生产权在小队，分配权却在大队，即所谓“三包一奖”的问题。这个问题不解决，农、林、牧、副、渔的大发展即仍然受束缚，群众的生产积极性仍然要受影响。如果要使一九六二年的农业比较一九六一年有一个较大的增长，我们就应在今年十二月工作会议上解决这个问题。我的意见是：“三级所有，队为基础”。即基本核算单位是队而不是大队。所谓大队“统一领导”要规定界限，河北同志规定了九条。如果不作这种规定，队的九种有许多是空的，还是被大队抓去了。此问题，我在今年三月广州会议上，曾印发山东一个暴露这个严重矛盾的材料，又印了广东一个什么公社包死任务的材料，并在这个材料上面批了几句话：可否在全国各地推行。结果，没有通过。待你们看了湖北、河北这两批材料，并且我们一起讨论过了之后，我建议。把这些材料，并附中央一信发下去，请各中央局、省、市、区党委、地委及若干县委亲身下去，并派有力的调查研究组下去，作两星期调查工作，同县、社、大队、队、社员代表开几次座谈会。看究竟那样办好。由大队实行“三包一奖”好，还是队为基础（河北人叫做分配大包干）好？要调动群众对集体生产的积极性，要在明年一年及以后几年，大量增产粮、棉、油、麻、丝、茶、糖、菜，烟、果、药、杂以及猪、马、牛、羊、鸡、鸭、鹅等类产品，我以为非走此路不可。在这个问题上，我们过去过了六年之久的糊涂日子（一九五六年高级社成立时起），第七年应该醒过来了吧?


013) 在接见日本朋友时的谈话

（一九六一年十月七日）

日本除了亲美的垄断资本家和军国主义军阀之外，广大人民都是我们的真正朋友。你们也会感到中国人民是你们的真正朋友。朋友有真有假，但通过实践可以看清谁是真朋友，谁是假朋友。

中国有句古话，物以类聚，人以群分。日本的岸信介和池田勇人是美帝国主义和蒋介石集团的好朋友。日本人民同中国人民是好朋友。

是美帝国主义迫使我们中日两国人民团结起来。我们两国人民都遭受美帝国主义的压迫，我们有着共同的遭遇，就团结起来了。我们要扩大团结的范围，把全亚洲、非洲、拉丁美洲以及全世界除了帝国主义和各国反动派以外的百分之九十以上的人民团结在一起。

尽管斗争道路是曲折的，但是日本人民的前途是光明的。中国革命经过无数次的曲折，胜利、失败、再胜利、再失败，最后的胜利属于人民。日本人民是有希望的。

（原载《新华月报》1961年第十一期）


014) 关于科学研究十四条的指示

（一九六二年一月）

……科学研究工作十四条，这些条例草案已经在实行或者试行，以后要修改，有些还可能大改，“应当好好地总结经验，制定一整套的方针政策和办法，使他们在正确的轨道上前进”。，“在总路线指导下，制定一整套的方针、政策和办法，必须通过从群众中来的方法，通过做系统的、周密的调查研究的方法，对群众中的成功经验和失败经验，作历史的考察，才能找出客观事物所固有的而不是人们主观臆造的规律，才能制定适合情况的各种条例。这事很重要，请同志们注意到这点”。


015) 给郭沫若回信中的几句话

（一九六二年一月）

一九六一年，郭沫若看了《孙悟空三打白骨精》后，写了一首诗，毛主席十一月十七日写了一首七律《和郭沫若同志》，站得更高，看得更远。以后一九六二年一月六日郭沫若又作了一首和主席的诗，诗曰:

赖有晴空霹雳雷，不教白骨聚成堆。九天四海澄迷雾，八十一番弭大灾。僧受折磨知悔恨，猪期振奋报涓埃。金睛火眼无容赦，哪怕妖精亿度来。

该和诗由康生同志转交主席，主席回信郭沫若说“和诗好，不是‘千刀当剐唐僧肉’。对中间派采取了统一战线政策，这就好了。”


016) 在扩大的中央工作会议上的讲话

（一九六二年一月三十日）

中央关于印发毛泽东同志在扩大的中央工作会议上的讲话的通知

各中央局、各省、市、自治区党委、中央各部委、国家机关和人民团体各党委、党组、总政治部：

毛泽东同志一九六二年一月三十曰《在扩大的中央工作会议上的讲话》是一个十分重兵的马克思列宁主义的文件。中央决定将这个本件发给你们，供党内县团级以上干部学习。毛泽东同志在这个讲话中，着重讲了民主集中制的问题。这个问题是我们党的生活中一个根本性的问题。在我们党掌握了全国政权之后，这个问题尤其重要。毛泽东同志最近指出：“看来问题很大，真要实现民主集中制，是要经过认真的教育、试点和推广，并且经过长期反复进行，才能实现的，否则在大多数同志们当中，始终不过是一句空话。

望各地区、各部门根据毛泽东同志的指示，认真地学习这个文件，发扬批评和自我批评的精神，教育广大干部，特别是领导干部，认真贯彻实行民主集中制和纠正违反民主集中制的各种不良倾向。

《发至县团党委，不登党刊》

中央

一九六六年二月十二日

同志们：

我现在讲几点意见。（热烈鼓掌）一共讲六点，中心是讲一个民主集中制的问题，同时也讲到一些其他问题。

第一点、这次会议的开会方法

这次扩大的中央工作会议，到会的有七千多人。在这次会议开始的时候，×××同志和别的几位同志，准备了4个报告稿子。这个稿子，还没有经过中央政治局讨论，我就向他们建议。不要先开中央政治局会议讨论了，立即发给参加大会的同志们，请大家评论，提意见。同志们，你们有各方面的人，各地方的人，有各省委、地委、县委的人，有企业党委的人，有中央各部门的人。你们当中的多数人是比较接近下层的，你们应当比我们中央常委、中央政治局和书记处的同志更加了解情况和问题。还有，你们站在各种不同的岗位，可以从各种角度提出问题，因此要请你们提意见。报告稿子发给你们了，果然议论纷纷，除了中央提出的基本方针以外，还提出许多意见。后来又由××同志主持，组织了二十一个人的起草委员会，这里有各中央局的负责同志参加，经过八天讨论，写出了书面报告的第二稿。应当说，报告第二稿是中央集中了七千多人议论的结果。如果没有你们的意见，这个第二稿不能写成。在第二稿里面，第一部分和第二部分有很大修改，这是你们的功劳。听说大家对第二稿的评价不坏，认为它是比较好的。如果不是采用这种方法。而是采用通常那种开会方法，就是先来一篇报告，然后进行讨论，大家举手赞成，那就不可能做到这样好。

这是一个开会的方法问题。先把报告草稿发下去，请到会的人提意见，加以修改，然后再作报告。报告的时候不是照着本子念，而是讲一些补充意见，作一些解释。这样，就更能充分地发扬民主，集中各方面的智慧，对各种不同的看法有所比较，会也开得活泼一些。我们这次会议是要总结十二年的工作经验，特别是要总结最近四年来的工作经验，问题很多，意见也会很多，宜于采用这种办法。是不是所有的会议郡可以采用这种方法呢？那也不是，采用这种方法，要有充裕的时间。我们的人民代表大会的会议，有时也可以采用这种方法，省委、地委、县委的同志们，你们以后召集会议，如果有条件的话，也可以采用这种方法。当然你们的工作忙，一般地不能用很长的时间开会，但是在有条件的时候，不妨试一试看。

这个方法是一个什么方法呢？是一个民主集中制的方法，是一个群众路线的方法。先民主,后集中，从群众中来，到群众中去，领导同群众相结合的方法。这是我讲的第一点。

第二点、民主集中制问题

看起来，我们有些同志，对于马克思、列宁所说的民主集中制，还不理解。有些同志已经是老革命了，“三八式”的或者别的什么式的，总之，已经工作了几十年的共产党员了，但是他们还不懂得这个问题。他们怕群众，怕群众讲话，怕群众批评。哪有马克思列宁主义者怕群众的道理呢？有了错误，自己不讲，又怕群众讲。越怕越有鬼。我看不应当怕。有什么可怕的呢？我们的态度是：坚持真理，随时修正错误。我们的工作中是和非的问题，正确和错误的问题，这是属于人民内部矛盾的问题。解决人民内部矛盾，不能用咒骂，也不能用拳头，更不能用刀枪，只能用讨论的方法，说理的方法，批评和自我批评的方法，一句话，只能用民主的方法，让群众讲话的方法。

不论党内党外，都要有充分的民主生活，就是说，都要认真实行民主集中制。要真正把问题敞开，让群众讲话，那怕是骂自己的话，也要让人家讲，骂的结果，无非是自己倒台，不能做这项工作了，降到下级机关去做工作，或者调到别的地方去做工作，那又有什么不可以呢？一个人为什么只能上升不能下降呢？为什么只能做这个地方的工作而不能调到别个地方去呢？我认为这种下降和调动不论正确与否，都是有益处的，可以锻炼革命意志，可以调查和研究许多新鲜情况，增加有益的知识。我自己就有这一方面的经验，得到很大益处。不信你们不妨试一试看。司马迁说过：“文王拘而演周易，仲尼厄而作春秋。届原放逐，乃赋离骚。左丘失明，厥有国语。孙子膑足，兵法修列。不韦迁蜀，世传吕览。韩非囚秦，说难孤愤。诗三百篇，大抵圣贤发愤之所为作也”，这几句话当中，所谓文王演周易，孔子作春秋，究竟有无其事，近人已有怀疑，我们可以不去理它，让专家们去研究吧，但是司马迁是相信有其事的。文王拘、仲尼厄的确有其事，司马迁讲的这些事情，除左丘的一例之外，都是指当时领导对他们作了错误处理的。我们过去也错误地处理了一些干部，对这些人不论是全部处理错的，或者是部分处理错的，都应当按照具休情况，加以甄别和平反。但是，一般地说，这种错误处理，让他们下降，或者调动工作，对他们的革命意志总是一种锻炼，而且可以从人民群众中吸取许多新知识。我在这里申明，我不是提倡对于部对同志，对任何人，可以不分青红皂白，作出错误处理，像古代人拘文王，厄孔子，放逐屈原，去掉孙膑的膝盖骨那样，我不是提倡这样做，而是反对这样做的。我是说，人类的各个历史阶段，总是有这样处理错误的事实。在阶级社会，这样的事实很多。在社会主义社会，也在所难免。不论在正确路线的领导时期，还是在错误路线领导时期，都在所难免。不过有一个区别，在正确路线领导时期，一经发现有错误处理的，就能甄别，平反，向他们赔礼道歉，使他们心情舒畅，重新抬起头来，而在错误路线的领导时期，则不可能这样做，只能由代表正确路线的人们，在适当的时机，通过民主集中制的方法，起来纠正错误。至于自己犯了错误．经过同志们的批评和上级的鉴定，作出正确处理，因而下降或调动工作的人，这种下降或调动，对于他们改正错误，获得新的知识，会有益处，那就不待说了。

现在有些同志，很怕同志开展讨论，怕他们提出同领导机关，领导者意见不同的意见。一讨论问题就压制群众的积极性，不许人家讲话，这种态度非常恶劣。民主集中制是上了我们的党章的。上了我们宪法的，他们就是不实行。同志们，我们是干革命的，如果真正犯了错误，这种错误是不利于党的事业，不利于人民的事业的，就应当征求人民群众和同志们的意见，并且自己做检讨，这种检讨，有的时候，要有若干次，一次不行，大家不满意，再来第二次，还有不满意，再来第三次，一直到大家没有意见了，才不再做检讨。有的省委就是这样做的。有一些省比较主动，让大家讲话，早的，一九五九年就开始做自我批评，晚的，也在一九六一年开始做自我批评。还有一些省委是被迫做检讨的，像河南、甘肃、青海。另外一些省，有人反映，好像现在才刚刚开始作自我批评。不管是主动的，被动的，早做检讨，晚做检讨，只要正视错误，肯承认错误，肯改正错误，肯让群众批评，只要采取了这种态度，都应当欢迎。

批评和自我批评是一种方法，是解决人民内部矛盾的方法，而且是唯一的方法。除此以外，没有别的方法。但是如果没有充分的民主生活，没有真正实行民主集中制，就不可能实行批评和自我批评这种方法。

我们现在不是有许多困难吗？不依靠群众，不发动群众和干部的积极性，就不可能克服困难。但是，如果不向群众和干部说明情况，不向群众和干部交心，不让他们说出自己的意见，他们还对你感到害怕，不敢讲话，就不可能发动他们的积极性。我在一九五七年这样说过：要造成“又有集中，又有民主，又有纪律，又有自由，又有统一意志，又有个人心情舒畅，生动活泼那样一种政治局面。”党内党外都应当有这样的政治局面。没有这样的政治局面，群众的积极性是不可能发动起来的。克服困难，没有民主不行。当然没有集中更不行，但是没有民主就没有集中。

没有民主，不可能有正确的集中，因为大家意见分歧，没有统一的认识，集中制就建立不起来。什么吗集中?首先是要集中正确的意见。在集中正确意见的基础上，做到统一认识，统一政策，统一计划，统一指挥，统一行动，p4做集中统一。如果大家对问题不了解，有意见还没有发表，有气还没出，你这个集中统一怎么建立得起来呢？没有民主，就不可能正确地总结经验。没有民主，意见不是从群众中来，就不可能制定出好的路线方针、政策和办法。我们的领导机关，就制定路线、方针、政策和办法这一方面说来，只是个加工工厂。大家知道，工厂没有原料就不可能进行加工。没有数量上充分的、质量上适当的原料，就不可能制造出好的成品来。如果没有民主，不了解下情，情况不明，不充分搜集各方面的意见，不使上下通气，只由上级领导机关凭着片面的或者不真实的材料决定问题，那就难免不是主观主义的，也就不可能达到统一认识，统一行动，不可能实现真正的集中。我们这次会议的主要议题，不是要反对分散主义，加强集中统一吗？如果离开充分发扬民主，这种集中，这种统一是真的还是假的，是实的还是空的？是正确的还是错误的？当然只能是假的、空的、错误的。

我们的集中制，是建立在民主基础上的集中制。无产阶级的集中，是在广泛民主基础上的集中。各级党委是执行集中领导的机关，但是，党委的领导，是集体的领导，不是第一书记个人独断。在党委会内部只应当实行民主集中制。第一书记同其他书记和委员之间的关系是少数服从多数。拿中央常委或者政治局来说，常常有这样的事情，我讲的话，不管是对的还是不对的，只要大家不赞成，我就得服从他们的意见，因为他们是多数。听说现在有一些省委、地委、县委，有这样的情况。一切事情，第一书记一个人说了就算数。这是很错误的。哪有一个人说了就算数的道理呢？我这是指大事，不是指有了决议后的日常工作。只要是大事，就得集体讨论，认真地听取不同的意见，认真地对于复杂的情况和不同的意见加以分析。要想到事情的几种可能性，估计情况的几个方面，好的和坏的，顺利的和困难的，可能办到的和不可能办到的。尽可能地慎重一些，周一些。如果不是这样，就是一人称霸。这样的第一书记，应当叫做霸王，不是民主集中制的“班长”。以前有个项羽，叫做西楚霸王，他就不爱听别人的不同意见。他那里有个范增，给他出过主意，可是项羽不听范增的话。另外一个人叫刘邦，就是汉高祖，他比较能够采纳不同意见。有个知识分子叫郦食其，去见刘邦。初一报，说是读书人，孔夫子一派的。回答说：现在军事时期，不见儒生。这个郦食其就发了火，他向管门房的人说：你给我滚进去报告，老子是高阳酒徒，不是儒生。管门房的人进去照样报告了一遍。好，请。请了进去，刘邦正在洗脚，连忙起来欢迎。郦食其因为刘邦不见儒生的事，心中还有火，批评了刘邦一顿。他说，你究竟要不要取天下，你为什么轻视长者！这时候，郦食其已经六十多岁了，刘邦比他年轻，所以他自称长者。刘邦一听，向他道歉，立即采纳了郦食其夺取陈留县的意见。此事见《史记》郦食其和朱建传。刘邦是在封建时代被历史家称为“豁达大度”“从谏如流”的英雄人物。刘邦同项羽打了好几年仗，结果刘邦胜了，项羽败了，不是偶然的。我们现在有一些第一书记，连封建时代的刘邦都不如，倒有点像项羽。这些同志不改，最后要垮台的。不是有一出戏叫《霸王别姬》吗？这些同志如果不改，难免有一天要“别姬”就是了。（笑声）我为什么讲得这样厉害呢？是想讲的挖苦一点，对于一些同志戳得痛一点，让这些同志好好地想一想，最好有两天睡不着觉。如果他们睡得着觉，我就不高兴，因为他们还没有被戳痛。

我们有些同志，听不得相反的意见，批评不得。这是很不对的。在我们这次会议中间，有一个省，会本来是开得生动活泼的，省委书记到那里一坐，鸦雀无声，大家不讲话了。这位省委书记同志，你坐到那里去干什么呢？为什么不坐到自己房子里想一想问题，让人家去纷纷议论呢？本来养成了这样一股风气，当着你的面不敢讲话，那末，你就应当回避一下。有了错误，一定要做自我批评，要让人家讲话，让人批评。去年六月十二号，在中央北京工作会议的最后一天，我讲了自己的缺点和错误。我说，请同志们传达到各省、各地方去。事后知道，许多地方没有传达。似乎我的错误就可以隐瞒，而且应当隐瞒。同志们，不能隐瞒。凡是中央犯的错误，直接的归我负责，间接的我也有份。因为我是中央主席，我不是要别人推卸责任，其他一些同志也有责任，但是第一个负责的应当是我。我们的省委书记、地委书记、县委书记直到区委书记、企业党委书记、公社党委书记，既然做了第…书记，对于工作中的缺点错误，就要担起责任。不负责任，怕负责任，不许人讲话，老虎屁股摸不得，凡是采取这种态度的人，十个就有十个要失败。人家总是要讲的，你老虎屁股真是摸不得吗？偏要摸。

在我们国家，如果不充分发扬人民民主和党内民主，不充分实行无产阶级的民主制，就不能有真正的无产阶级的集中制。没有高度的民主，不可能有高度的集中，而没有高度的集中，就不可能建立社会主义经济。我们的国家，如果不建立社会主义经济，那会是一种什么状态呢？就会变成南斯拉夫那样的国家，变成实际上是资产阶级的国家，无产阶级专政就会转化成资产阶级专政，而且会是反动的、法西斯式的专政。这是一个十分值得警惕的问题，希望同志们好好想一想。

没有民主集中制，无产阶级专政不可能巩固。在人民内部实行民主，对人民的敌人实行专政，这两个方面是分不开的，把这两个方面结合起来，就是无产阶级专政，或者叫人民民主专政。我们的口号是：“无产阶级领导的，以工农联盟为基础的人民民主专政。”无产阶级怎样实行领导呢？经过共产党来领导。共产党是无产阶级的先进部队。无产阶级团结一切赞成、拥护和参加社会主义革命和社会主义建设的阶级和阶层。对反动阶级，或者说，对反动阶级的残余实行专政。在我们国内，人剥削人的制度已经消灭，地主阶级和资产阶级的经济基础已经消灭，现在反动阶级已经没有过去那末厉害了，比如说，已经没有一九四九年人民共和过刚建立的时候那么厉害了，也没有一九五七年资产阶级右派猖狂进攻的时候那末厉害了，所以我们说是反动阶级的残余。但是对于这个残余，千万不可轻视，必须继续同他们做斗争，已经被推翻的阶级，还企图复辟。在社会主义社会，还会产生新的资产阶级分子。整个社会主义阶段，存在着阶级和阶级斗争，这种阶级斗争是长期的、复杂的、有时甚至是很激烈的。我们的专政工具不能削弱，还应当加强。我们的公安系统是掌握在正确的同志的手里的。也可能有个别地方的公安部门，是掌握在坏人手里。还有一些作公安工作的同志，不依靠群众，不依靠党，在肃反工作中不是执行在党委领导下通过群众肃反的路线，只依靠秘密工作，只依靠所谓专业工作。专业工作是需要的，对于反革命分子，侦察、审讯是完全必要的，但是，主要是实行党委领导下的群众路线。特别是对于整个反动阶级的专政，必须依靠群众，依靠党。对于反动阶级实行专政，这并不是说把一切反动阶级分子统统消灭掉，而是要改造他们，用适当的方法改造他们，使他们成为新人。没有广泛的人民民主，无产阶级专政不能巩固，政权会不稳。没有民主，没有把群众发动起来，没有群众的监督，就不可能对反动分子和坏分子实行有效的专政，也不可能对他们实行有效的改造，他们就会继续捣乱，还有复辟的可能，这个问题应当警惕，也希望同志们好好想一想。

第三点、我们应当联合那一些阶级?压迫那一些阶级?这是一个根本立场的问题。

工人阶级应当联合农民阶级，城市小资产阶级，爱国的民族资产阶级，首先要联合的是农民阶级。知识分子，例如科学家、工程技术人员、教授、作家、艺术家、演员、医务工作者、新闻工作者，他们不是一个阶级，他们或者附属于资产阶级，或者附属于无产阶级。对于知识分子，是不是只有革命的我们才去团结呢？不是的。只要他们爱国，我们就要团结他们，并且要让他们好好工作。工人、农民、城市小资产阶级分子、爱国的知识分子、爱国的资本家和其他爱国的人士，这些人占全入口的百分之九十五以上。这些人，在我们人民民主专政下面，都属于人民的范围。在人民的内部，要实行民主。人民民主专政要压迫的是地主、富农、反革命分子、坏分子和反共的右派分子。反革命分子、坏分子和反共的右派分子，他们代表的阶级是地主阶级和反动的资产阶级。这些阶级和坏人，大约占全人口的百分之四、五。这些人是我们要强迫改造的。他们是人民民主专政的对象。

我们站在哪一边？站在占全人口百分之九十五以上的人民群众一边？还是站在占全人口百分之四、五的地、富、反、坏、右一边呢？必须站在人民群众这一边，绝不能站到人民敌人那一边去。这是一个马克思列宁主义者的根本立场问题。

在国内是如此，在国际范围内也是如此，各国的人民，占人口总数的百分之九十以上的人民大众，总是要革命的，总是会拥护马克思列宁主义的。他们不会拥护修正主义，有些人暂时拥护，将来终究会抛弃它。他们总会逐步地觉醒起来，总会反对帝国主义和各国反动派，总会反对修正主义。一个真正的马克思列宁主义者，必须坚定地站在占世界人口百分之九十以上的人民大众这一边。

第四点、关于认识客现世界的问题

人对客观世界的认识，由必然王国到自由王国的飞跃，要有一个过程，例如对于在中国如何进行民主革命的问题，从一九二一年党的建立直到一九四五年党的第七次代表大会，一共二十四年，我们全党的认识才完全统一起来。中间经过一次全党范围的整风，从一九四二年春天到一九四五年夏天，有三年半的时间。那是一次细致的整风。采用的方法是民主的方法：就是说，不管什么人犯了错误，只要认识了，改正了，就好了，而且大家帮助他认识，帮助他改正，叫做“惩前毖后，治病救人”，“从团结的愿望出发，经过批评或者斗争，分清是非，在新的基础上达到新的团结”。“团结一一批评一一团结”，这个公式就是在那个时候产生的。那次整风帮助全党同志，统一了认识。对于当时的民主革命应当怎么办，党的总路线和各项具体政策应当怎样定，这些问题，都是在那个时期，特别是在整风之后，才得到完全解决。

从党的建立到抗日时期，中间有北伐战争和十年土地革命战争。我们经过了两次胜利，两次失败。北伐战争胜利了，但是到一九二七年，革命遭到了失败。土地革命战争曾经取得了很大的胜利，红军发展到三十万人,后来又遭到挫折，经过长征，这三十万人缩小到两万多人，到陕北以后补充了一点，还是不到三万人，就是说，不到三十万人的十分之一。究竟是那三十万人的军队强些，还是这不到三万人的军队强些？我们受了那样大的挫折，吃过那样大的苦头，就得到锻炼，有了经验，纠正了错误路线，恢复了正确路线，所以这不到三万人的军队，比起过去那个三十万人的军队来，要更强些。×××同志在报告里说，最近四年，我们的路线是正确的，成绩是主要的，我们在实际工作中犯过一些错误，吃了苦头，有了经验了，因此我们更强了，而不是更弱了。情况正是这样。在民主革命时期，经过胜利，失败，再胜利，再失败，两次比较，我们才认识了中国这个客观世界。在抗日战争前夜和抗日战争时期，我写了一些论文，例如《中国革命战争的战略问题》，《论持久战》，《新民主主义论》，《共产党人发刊词》，替中央起草过一些关于政策、策略的文件，都是革命经验的总结。那些论文和文件，只有在那个时候才能产生，在以前不可能，因为没有经过大风大浪，没有两次胜利和两次失败的比较，还没有充分的经验，还不能充分认识中国革命的规律。

中国这个客观世界，整个地说来，是由中国认识的，不是在共产国际管中国问题的同志们认识的。共产国际的这些同志就不了解或者说不很了解中国社会、中国民族。对于中国这个客观世界，我们自己在很长时间内都认识不清楚，何况外国同志呢？

在抗日时期，我们才制定了合乎情况的党的总路线和一整套具体政策。这时候，我们已经干了二十来年的革命，过去那么多年的革命工作，是带着很大的盲目性的。如果有人说，有那一位同志，比如前中央的任何同志，比如说我自己，对于中国革命的规律，在一开始的时候就完全认识了，那是吹牛，我们切记不要相信，没有那同事。过去，特别是开始时期，我们只是一股劲儿要革命，至于怎么革法，革些什么，那些先革，那些后革，那些要到下一阶段才革，在一个相当长的时间内，都没有弄清楚，或者说没有完全弄清楚。我讲我们中国共产党人在民主革命时期艰难地但是成功地认识中国革命规律这一段历史情况的目的，是想引导同志们理解这样一件事：对建设社会主义的规律的认识，必须有一个过程。必须从实践出发，从没有经验到有经验，从有较少的经验，到有较多的经验，从建设社会主义这个未被认识的必然王国，到逐步地克服盲目性，认识客观规律，从而获得自由，在认识上出现一个飞跃，到达自由王国。

对于社会主义建设我们还缺乏经验。我和好几个国家的兄弟党的代表团谈过这个问题，我说：对建设社会主义经济，我们没有经验。这个问题我也向一些资本主义国家的新闻记者谈过，其中有一个美国人叫斯诺，他老要来中国，一九六零年让他来了。我同他谈过一次话，我说：“你知道，对于政治、军事，对于阶级底级斗争，我们有一套经验，有一套方针、政策和办法，至于社会主义建设，过去没有干过，还没有经验。你会说，不是已经干十一年了吗？是干了十一年了，可是还缺乏知识，还缺乏经验，就算开始有了一点，也还不多。”斯诺要我讲讲中国建设的长期计划。我说：“不晓得。”他说“你讲话太谨慎。”我说：“不是什么谨慎不谨慎，我就是不晓得事呀！就是没有经验呀。”同志们，也真是不晓得，我们确实还缺乏经验，确实还没有这样一个长期计划。一九六○年，那正是我们碰了许多钉子的时候。一九六一年，我同蒙哥马利谈话，也说到上面那些意见。他说：“再过五十年，你们就了不起了。”他的意思是说，过了五十年，我们就会壮大起来，而且会“侵略”人家，五十年内还不会，他的这种看法，一九六零年他来中国的时候就对我说过。我说：“我们是马克思列宁主义者，我们的国家是社会主义国家，不是资本主义国家，因此，一百年，一万年，我们也不会侵略别人。至于建设强大的社会主义经济，在中国，五十年不行，会要一百年，或者更多的时间。在你们国家，资本主义的发展，经过了好几百年。十六世纪不算，那还是中世纪。从十七世纪到现在，已经有三百六十多年。在我国，要建设起强大的社会主义经济，我估计要花一百多年。”十七世纪是什么时代呢？那是中国的明朝末年和清朝初年。再过一世纪，到十八世纪的上半期，就是清朝乾隆时代，《红楼梦》的作者曹雪芹就生活在那个时代，就是产生贾宝玉这种不满意封建制度的小说人物的时代。乾隆时代，中国已经有了一些资本主义生产关系的萌芽，但是还是封建社会。这就是出现大观园里那一群小说人物的社会背景。在那个时候以前，在十七世纪，欧洲的一些国家已经在发展资本主义了，经过三百多年，资本主义的生产力有了现在这样子。社会主义和资本主义比较，有许多优越性，我们国家经济的发展，会比资本主义国家快得多。可是，中国的人口多，底子薄，经济落后，要使生产力很大地发展起来，要赶上和超过世界上最先进的资本主义国家，没有一百多年的时间，我看是不行的。也许只要几十年，例如有些人所设想的五十年，就能做到。果然这样，谢天谢地，岂不甚好。但是我劝同志们宁肯把困难想得多一点，因而把时间设想得长一点。三百几十年建设了强大的资本主义经济，在我国，五十年内外到一百年内外，建设起强大的社会主义经济，那又有什么不好呢？从现在起，五十年内外到一百年内外，是世界上社会制度彻底变化的伟大时代，是一个翻天覆地的时代，是过去任何一个历史时代都不能比拟的。处在这样一个时代，我们必须准备进行同过去时代的斗争形式有着许多不同特点的伟大斗争。为了这个事业，我们必须把马克思列宁主义的普遍真理同中国社会主义建设的具体实际，并同今后世界革命的具体实际，尽可能好一些地结合起来，从实践中一步一步地认识斗争的客观规律。要准备着由盲目性遭到许多的失败和挫折，从而取得经验，取得最后胜利。由这点出发，把时间设想得长一点，是有许多好处的，设想得短了反而有害。

在社会主义建设上，我们还有很大的盲目性。社会主义经济，对于我们来说，还有许多未被认识的必然王国。拿我来说，经济建设工作中的许多问题还不懂得。工业、商业，我就不大懂。对于农业我懂得一点。但是也是比较地懂得，还是懂得不多。要较多地懂得农业，还要懂得土壤学、植物学、作物栽培学、农业化学、农业机械等等，还要懂得农业内部各个专业部门，例如粮、棉、油、麻、丝、茶、糖、菜、烟、果、药、杂等等，还有畜牧业，还有林业。我是相信苏联威廉氏土壤学的，在威廉氏的土壤学著作里，主张农、林、牧三结合。我认为必须要有这种三结合，否则对于农业不利。所有这些农业生产问题，我劝同志们，在工作之暇，认真研究一下，我也还想研究一点。但是到现在为止，这些方面，我的知识很少。我注意的较多的是制度方面的问题，生产关系方面的问题，至于生产方面，我们知识很少。社会主义建设，从我们全党来说，知识都非常不够。我们应当在今后一段时间内，积累经验，努力学习，在实践中间逐步地加深对它的认识，弄清楚它的规律，一定要下一番苦功，要切切实实地去调查它，研究它。要下去蹲点，到生产大队、生产队，到工厂，到商店，去蹲点。调查研究，我们从前做得比较好，可是进城以后，不认真做了，一九六一年我们又重新提倡，现在情况已经有所改变。但是，在领导干部中间，特别是在高级领导干部中间，有一些地方部门和企业，至今还没有形成风气。有一些省委书记，到现在还没有下去蹲过点，如果省委书记不去，怎么能叫地委书记、县委书记下去蹲点呢，这个现象不好，必须改变过来。

从中华人民共和国成立到现在已经十二年了。这十二年分前八年和后四年，一九五零年到一九五七年底是前八年。一九五八年到现在，是后四年，我们这次会议已经初步总结了过去工作的经验，主要是后四年的经验。这个总结．反映在×××同志的报告里面。我们已经制定或者正在制定，或者将要制定各个方面的具体政策。已经制定了的，例如农村工作六十条，工业企业七十条，高等教育六十条，科学研究工作十四条，这些条例草案已经在实行或者试行，以后还要修改，有些还可能大改。正在制定的，例如商业工作条例。将要制定的，例如中小学教育条例。我们的党政机关和群众团体的工作，也应当制定一些条例。军队已经制定了一些条例。总之，工、农、商、学、兵、政、党这七个方面的工作，都应当好好地总结经验，制定一整套的方针、政策和方法，使它们在正确的轨道上前进。

有了总路线还不够，还必须在总路线指导下，在工、农、商、学、兵、政、党各个方面，有一整套适合情况的具体的方针、政策和办法，才有可能说服群众和干部，并且把这些当作教材去教育他们，使他们有一个统一的认识和统一的行动，然后才有可能取得革命事业和建设事业的胜利，否则是不可能的。对于这一点，我们在抗日时期就有了深刻的认识。在那时候，我们这样做了，就使得干部和群众对于民主革命时期的一整套具体的方针、政策和办法，有了统一的认识，因而有了统一的行动，使当时的民主革命事业取得了胜利，这是大家知道的。在社会主义革命和社会主义建设的时期，头几年内，我们的革命任务，在农村是完成对封建主义的土地制度的改革和接着实现农业合作化，在城市是实现对资本主义商业的社会主义改造。在经济建设方面，那时候的任务是恢复经济和实现第一个五年计划。不论在革命方面和建设方面，那时候都有一条适合客观情况的，有充分说服力的总路线，以及在总路线指导下的一整套方针，政策和办法，因此教育了干部和群众，统一了他们的认识，工作也就比较做得好。这也是大家知道的。但是，那时候有这样一种情况，因为我们没有经验，在经济建设方面，我们只是照抄苏联，特别是在重工业方面，几乎一切都抄苏联。自己的创造性很少。这在当时是完全必要的，同时又是一个缺点，缺乏创造性，缺乏独立自主的能力。这当然不应当是长久之计。从一九五八年起，我们就确立了自力更生为主,争取外援为辅的方针。在一九五八年党的八大二次会议上，通过了“鼓足干劲，力争上游，多快好省地建设社会主义”的总路线，在那一年又办起了人民公社，提出了大跃进的口号。在提出社会主义建设总路线的一个相当时期内，我们还没有来得及，也没有可能规定一整套适合情况的具体的方针、政策和办法，因为经验还不足。在这种情况下，干部和群众，还得不到一整套的教材，得不到系统的政策教育，也就不可能真正有统一的认识和统一的行动。要经过一段时间，碰到一些钉子，有了正、反两方面的经验，才有这样的可能，现在好了，有了这些东西了，或者正在制定这些东西。这样，我们就可以更加妥善地进行社会主义革命和社会主义建设。在总路线指导之下，制定一整套具体的方针、政策和办法，必须通过从群众中来的方法，通过系统的、周密的调查研究的方法，对工作中的成功经验和失败经验，作历史的考察，才能找出客现事物所固有的而不是人们主观臆造的规律，才能制定适合情况的各种条例。这种事很重要，请同志们注意到这点。

工、农、商、学、兵、政、党，这七个方面，党是领导一切的。党要领导工业、农业、商业、文化教育、军队和政府。我们的党，一般说来是很好的，我们党员的成分，主要的是工人和贫苦农民，我们的绝大多数干部都是好的，他们都在辛辛苦苦地工作。但是，也要看到，我们党内还存在一些问题，不要想象我们党的情况什么都好，我们现在有一千七百多万党员，这里面差不多有百分之八十的人是建国以后入党的，五十年代入党的。建国以前入党的只占百分之二十。在这百分之二十的人里面，一九三零年以前入党的，二十年代入党的，据前八年计算，有八百多人，这两年死了一些，恐怕只有七百多人了。不论在老的和新的党员里面，特别是在新党员里面，都有一些品质不纯和作风不纯的人。他们是个人主义者，官僚主义者，主观主义者，甚至是变了质的分子。还有些人挂着共产党员的招牌，但是并不代表工人阶级，而是代表资产阶级。党内并不纯洁，这一点必须看到，否则我们是要吃亏的。

上面是我讲的第四点。就是讲。我们对于客观世界的认识要有一个过程。先是不认识，或者不完全认识，经过反复的实践，在实践里面得到成绩，有了胜利，又翻过筋斗，碰了钉子，有了成功和失败的比较，然后才有可能发展成为完全的认识或者比较完全的认识。在那个时候，我们就比较主动了，比较自由了，就变成比较聪明一些的人了。自由是对必然的辩证规律。所谓必然，就是客观存在的规律性。在没有认识它以前，我们的行为总是不自觉的，带有盲目性的。这时候，我们是一些蠢人。最近几年，我们不是干过许多蠢事吗！第五点，关于国际共产主义运动这个问题，我只简单地讲几句。

不论在中国，在世界各国，总而言之，百分之九十以上的人终究是会拥护马克思列宁主义的。在世界上，现在还有许多人，在社会民主党的欺骗之下，在修正主义的欺骗之下，在帝国主义的欺骗之下，在各国反动派的欺骗之下，他们还不觉悟。但是他们总会逐步地觉悟过来，总会拥护马克思列宁主义。马克思列宁主义这个真理，是不可抗拒的，人民群众是要革命的。世界革命总是要胜利的。不准革命，像鲁迅所写的赵太爷，钱太爷，假洋鬼子不准阿Q革命那样，总是要失败的。

苏联是第一个社会主义国家，苏联共产党是列宁创造的党。虽然苏联的党和国家的领导现在被修正主义篡夺了，但是，我们劝同志们坚决相信，苏联广大的人民，广大的党员和干部是好的，是革命的，修正主义的统治是不会长久的。无论什么时候，现在，将来，我们这一辈子，我们的子孙，都要向苏联学习，学习苏联的经验。不学习苏联要犯错误。人们会问：苏联被修正主义统治了，还要学吗？我们学习的是苏联的好人好事，苏联党的好经验．至于苏联的坏人坏事，苏联的修正主义者，我们应当看作反面教员，从他们那里吸取教训。

我们永远要坚持无产阶级的国际主义团结的原则，我们始终主张社会主义和世界共产主义运动一定要在马克思列宁主义的基础上巩固地团结起来。

国际修正主义者在不断地骂我们。我们的态度是：由他骂去。在必要的时候，给予适当的回答。我们这个党是被人家骂惯了的。从前骂的不说，现在呢，在国外，帝国主义者骂我们，反动的民族主义者骂我们，修正主义者骂我们。在国内蒋介石骂我们，地、富、反、坏、右骂我们。历来就是这么骂的。……我们是不是孤立的呢？我就不感觉孤立。我们在座的有七千多人，七千多人还孤立吗？世界各国人民群众已经或者将要同我们站到一起，我们会是孤立的吗？

最后一点，第六点，要团结全党和全体人民。

这个问题我只简单地讲几句。

要把党内、党外的先进分子，积极分子团结起来，把中间分子团结起来，去带动落后分子，这样就可以使全党、全民团结起来。只有依靠这些团结，我们才能够做好工作，克服困难，把中国建设好。要团结全党、全民，这并不是说我们没有倾向性。有些人说共产党是“全民的党”，我们不这样看。我们的党是无产阶级政党，是无产阶级的先进部队，是用马克思列宁主义武装起来的战斗部队。我们是站在占总人口百分之九十五以上的人民大众一边，绝不站在占总人口百分之四、五的地、富、反、坏、右那一边。在国际范围也是这样，我们是同一切马克思列宁主义者，一切革命人民、全体人民讲团结的，绝不同反共反人民的帝国主义者和各国反动派讲什么团结。只要有可能，我们也要同这些人建立外交关系，争取在五项原则的基础上和平共处。但是这些事，跟我们和各国人民的团结是不同范畴的两同事。

要使全党全民团结起来，就必须发扬民主，让人讲话。在党内是这样，在党外也是这样。省委的同志、地委的同志、县委的同志，你们回去，一定要让人讲话。在座的同志们要这样做，不在座的同志们也要这样做。一切党的领导人员都要发扬民主，让人讲话。界限是什么呢？一个是遵守党的纪律，少数服从多数，全党服从中央。另一个是，不准组织秘密集团。我们不怕公开反对派，只怕秘密的反对派，这种人当面不讲真话，当面讲的尽是些假的，骗人的话，真正的目的不讲出来。只要不是违犯纪律的。只要不是搞秘密集团活动的，我们都允许他讲话，而且讲错了也不要处罚，讲错了话可以批评，但要用道理说服人家。说而不服怎么办：让他保留意见。只要服从决议，服从多数人决定的东西，少数人可以保留不同意见。在党内、党外，允许少数人保留意见，是有好处的，错误的意见，让他暂时保留，将来他会改的。许多时候，少数人的意见倒是正确的。历史上常常有这样的事实，起初，真理不是在多数人手里，而是在少数人手里。马克思、恩格斯手里有真理，可是他们在开始的时候是少数。列宁在很长一个时期内也是少数。我们党内也有这样的经验，在陈独秀统治的时候，在“左”倾路线统治的时候，真理都不在领导机关的多数人手里，而是在少数人手里。历史上的自然科学家，例如：哥白尼、伽利略、达尔文，他们的学说曾经在一个长时间内不被多数人承认，反而被看作错误的东西，当时，他们是少数。我们党在1921年成立的时候，只有几十个党员，也是少数人。可是这几十个人代表了真理，代表了中国的命运。

有一个捕人、杀人的问题，我还想讲一下。在现在的时候，在革命胜利还只有十几年的时候。在被打倒了的反动阶级还没有被改造好，有些人并且企图阴谋复辟的时候，人总会要捕一点，杀一点的，否则不能平民愤，不能巩固人民的专政。但是，不要轻于捕人，尤其不要轻于杀人。有一些坏人，钻到我们队伍里面的坏分子，蜕化变质分子，这些人，骑在人民头上拉屎拉尿，穷凶极恶，严重地违法乱纪，这是些小蒋介石。对于这种人得有个处理，罪大恶极的，也要捕一些，还要杀几个。因为对这样的人，完全不捕、不杀，不足以平民愤。这就是所谓的“不可不捕，不可不杀。”但是绝不可多捕、多杀。凡是可捕可不捕的，可杀可不杀的，都要坚决不捕，不杀。有个潘汉年，此人当过上海市副市长，过去秘密投降了国民党，是个CC派人物，现在关在班房里头，我们没有杀他。像潘汉年这样的人，只要杀一个，杀戒一开，类似的人都得杀。还有个王实味，是个暗藏的国民党探子。在延安的时候，他写过一篇文章，题名《野百合花》，攻击革命，诬蔑共产党。后来把他抓起来，杀掉了。那是保安机关在行军中间，自己杀的，不是中央的决定。对于这件事，我们总是提出批评，认为不应当杀。他当特务，写文章骂我们，又死不肯改，就把他放在那里吧，让他劳动去吧，杀了不好。人要少捕，少杀。动不动就捕人、杀人，会弄得人人自危，不敢讲话。在这种风气下面，就不会有多少民主。

还不要给人乱戴帽子。我们有些同志惯于拿帽子压人，一张口就是帽子满天飞，吓得人不敢讲话。当然，帽子总是有的，×××同志的报告里面不是就有许多帽子吗？“分散主义”不是帽子吗？但是不要动不动就给人戴在头上，弄得张三分散主义，李四分散主义，什么人都是分散主义。帽子最好由人家自己戴，而且要戴得合适，最好不要由别人去戴。他自己戴了几回，大家不同意他戴了，那就取消了。这样，就会有很好的民主空气。我们提倡不抓辫子，不戴帽子，不打棍子，目的就是要使人心里不怕，敢于讲意见。

对于犯了错误的人，对于那些不让别人讲话的人，要采取善意帮助的态度。不要有这样的空气，似乎犯不得错误，一犯错误，从此不得翻身。一个人犯了错误，只要他真心愿意搞正，只要他确实有了自我批评，我们就要表示欢迎。头一、二次自我批评，我们不要要求过高，检查得还不彻底，不彻底也可以，让他再想一想，善意地帮助他。人是要有人帮助的。应当帮助那些犯错误的同志认识错误。如果人家诚恳地作了自我批评，愿意改正错误，我们就要宽恕他，对他采取宽大的政策。只要他的工作成绩还是主要的，能力也还行，就还可以让他在那里继续工作。

我在这个讲话里批评了一些现象，批评了一些同志，但是没有指名道姓，没有指出张三、李四来。你们自己心里有数。（笑声）我们这几年工作中的缺点、错误，第一笔账，首先是中央负责，中央又是我首先负责；第二笔账，是省委、市委、自治区党委的；第三笔账，是地委一级的；第四笔账，是县委一级的，第五笔账，就算到企业党委，公社党委的了。总之，各有各的账。

同志们，你们回去，一定要把民主集中制健全起来。县委的同志，要领导公社把民主集中制健全起来。首先要建立和加强集体领导，不要再实行长期固定的“分片包干”的领导方法了，那个方法，党委书记和委员们各搞各的，不能真正的集体讨论，不能有真正的集体领导，要发扬民主，要启发人家批评，要听人家的批评。自己要经得起批评。应当争取主动，首先作自我批评。有什么就检讨什么，一个钟头，顶多两个钟头，倾箱倒筐而出，无非是那么多。如果人家认为不够，请他提出来，如果说得对，我就接受。让人讲话，是采取主动好，还是被动好？当然是主动好。已经处在被动地位了怎么办？过去不民主，现在陷入被动，那也不要紧，就请大家批评吧。白天出气，晚上不看戏，白天晚上都请你们批评。（掌声）这个时候，我坐下来，冷静地想一想，两三天晚上睡不着党，想好了，想通了，然后诚诚恳恳地作一篇检查。这不就好了吗？总之，让人讲话，天不会塌下来，自己也不会垮台。不让人家讲话呢？那就难免有一天要垮台。

我今天的讲话就讲这一些。中心是讲了一个实行民主集中制的问题，在党内、党外发扬民主的问题。我向同志们建议，仔细考虑一下这个问题。有些同志还没有民主集中制的思想，现在要开始建立这个思想，开始认识这个问题。我们充分地发扬了民主，就能把党内党外广大群众的积极性调动起来，就能使占总人口百分之九十五以上的人民大众团结起来。做到了这些，我们的工作就会越做越好，我们遇到的困难就会较快地得到克服，我们事业的发展就会顺利得多。（热烈鼓掌）


017) 接见几内亚政府经济代表团和妇女代表团的谈话

（一九六二年五月三日）

主席：你们是来自友好国家、友好政府的代表团，欢迎你们。所有非洲的朋友，都受到中国人民的欢迎。我们与所有非洲国家人民的关系都是好的，不管是独立或没有独立正在斗争中的人民。非洲正出现一个很大的争取民族独立，反对帝国主义、反对殖民主义的革命运动。非洲有多少人口？二亿吧？二亿人民要翻身，不管已经站起来或者将要站起来。还有拉丁美洲也是二亿人口，亚洲的十几亿人口和全世界的革命人民。我们不是孤立的，到处都有我们的朋友，你们也不是孤立的。你们来中国可以感到中国人民是十分欢迎你们的。来了几天了？

凯塔（几政府经济代表团团长）。我们是四月十九日末的。

主席。她们呢？（指妇女代表团）

凯塔：她们是四月二十五日来的。

主席；听说你们明天要走了。

凯塔。她们不走。

主席：欢迎。他（指柯庆施同志）是上海的主人，柯庆施是中共中央政治局委员，同你们是民主党的中央政治局委员一样，对吗？

柯庆施：你们为何不多住几天？

凯塔。我们的日程排得很紧，国内工作很多，五月十五日以前要完成改组党的各级机构，如有时间，我们很愿意在中国访问一个月。

主席:你们的觉是很好的党，是个联系群众的党，有纪律的党，是一个有以反对帝国主义、反对殖民主义和建立民族经济作为纲领的党，一个独立自主国家的领导的党。我们感到同你们是很接近的。我们两国、两党互相帮助，互相支持，你们不捣我们的鬼，我们也不捣你们的鬼。如果我们有人在你们那里做坏事，你们就对我们讲。例如看不起你们，自高自大，表现大国沙文主义态度，有没有这种人？

凯塔：没有。

主席:如有这种人，我们要处分他们。

凯塔：有些国家的技术人员有这种情况，中国专家没有这种情况，他们都工作得很好。

主席:是不是有比你们几内亚专家薪水高、特殊化的情况？（对叶××说）恐怕有，要检查，待遇要一样，最好低一些。（叶××：周总理正在要方×同志检查。）

凯塔：这个问题是值得研究的，但直到现在中国专家并没有过分的要求，有些国家的专家要比几专家高二、三倍，相反，中国的专家没有过分的要求。

主席:驻几内亚大使是谁？是柯华吗？（旁人答是的）

凯塔：只有中国专家和越南专家待遇一样。

主席：是否有人损害你们的民族利益？搞颠覆活动？

凯塔：有，但不是中国人。对搞颠覆活动的人，我们也不是听任他们去搞的，发生这种情况，我们要迅速采取措施加以回击，我们不愿意做人家的尾巴。过去发生的事件你们是知道的，我们对这些事件的态度你们也是知道的。

主席:你们做得对。凡有人在你们那里称王称霸，不服从你们的法律，搞颠覆活动，应把他们赶掉。我们希望你们站住脚，不仅在政治上，而且要在经济上站住脚，不要被人颠覆掉了。你们站住脚我们高兴。你们倒台我们不高兴。因为你们是一个革命的党，是一个革命的政府，在非洲有很大的影响。经过你们，可以在非洲许多国家做工作，使他们得到解放。你们也有这个责任，不要自己独立就不管别人了。我们也一样，不能因为自己独立了就不管别人了。所谓管别人是指友好的支持、帮忙。你们知道我们现在还有些困难，帮忙不大。再过五年、十年我们的情况可能好一些，那时的帮助可能多一些。我们的国家，有一个很大的缺点，人太多，这么多人要吃饭，要穿衣，所以现在还有不少困难，但这些困难不是不可克服的，而是能够克服的，正在采取措施克服。我国的经济、文化与你们差不多，差不多是在没有什么遗产的情况下搞起来的。你们是法国的殖民地，我们是几个国家的殖民地。你们与法国建立了外交关系吗？

凯塔：关于跟法国建交的问题，还有一些悬而未决的问题至今没有解决。我们独立后与法国双方互派过代表，进行过谈判，想解决这些问题，但这些问题至今还未解决，我们希望能够解决。

主席:你们与阿尔及利亚的关系好吗？

凯塔：好的。

主席:与马里呢？

凯塔：非常好。

主席:与索马里呢？

凯塔：差一些，还没有外交关系，往来较少。

主席:与加纳呢？

凯塔:好的。

主席：与摩洛哥和突尼斯呢？

凯塔:跟摩洛哥和突尼斯也好，但有些不同。非洲有两个不同的集团，即卡萨布兰卡集团和蒙罗维亚集团。

主席：蒙罗维亚集闭？

凯塔:卡萨布兰卡集团是阿尔及利亚、加纳、几内亚、马里、利比里亚和摩洛哥六国集团。蒙罗维亚集团是过去非洲马尔加什联盟的国家。卡集团较进步，蒙集团不大进步，与殖民主义联系较多。

主席：蒙集团是否属于法属共同体？

凯塔:是的。我们与卡萨布兰卡集团关系好…些。跟蒙罗维亚集团的有些国家，如塞内加尔、利比里亚、象牙海岸等国，边境相连，遭遇和问题都差不多。我们认为非洲分为这样两个集团并不符合非洲人民的利益，所以杜尔总统向所有非洲国家采取外交措施，创议召开非洲国家首脑会议，五月份要开会，要协调相互的立场，取得一些共同点，取得合作。正如主席所说，进步力量应该支持邻国人民，非洲许多国家与殖民主义势力有联系，与欧洲共同市场有联系，而不是与兄弟的邻国有联系。我们预备开会讨论非洲共同市场问题，以便发展非洲自己的经济，摆脱非洲殖民主义势力的控制。非洲所有国家首脑会议五月份在埃塞俄比亚首都亚的斯亚贝巴召开。如果几内亚创议的非洲首脑会议有结果，可以使非洲国家的关系进一步密切。

主席：非洲国家要联合，另外还要一个更大的联合，即亚、非、拉美三大洲的联合。

凯塔：我们也意识到这种大联合的重要性，因此首先非洲国家自己要联合，以便在大联合中起积极作用。我们不少非洲国家正在受痛苦，还在受殖民主义的痛苦，特别是经济上受新殖民主义的痛苦。要实现大联合，以反对帝国主义和殖民主义。

主席：几内亚有多少人口？

凯塔：几内亚国家很小，有四百万人口。

主席：土地面积多少？

凯塔：二十五万平方公里，平均每平方公里十二――十三人。

主席：很大的土地，有很大的发展前途。有森林吗？

凯塔：很多，特别是矿产的前途很大，我国有丰富的铁矿、铝矿、铬矿。是非洲矿产最丰富的国家，还有丰富的水力资源，可以利用来发电，以便在当地自己提炼矿砂。

主席：听说你们在建造一座大水坝？

凯塔：在法国殖民统治时期，法国人已有此计划。法国想在孔库雷河上建造一座大水坝，每年可发六十亿度的电，用此电力提炼铝。法国组织了国际公司，并与国际银行建立了关系，以便取得资金。一九五八年几内亚独立了，法国认为不安全，就放弃了这个计划。独立后，几内亚政府想搞，苏联原则上同意与东欧几个社会主义国家一起援助几建设水坝，但现在苏、几政治关系复杂化了，恐怕不准备搞了。

主席：还没有搞吗？

凯塔：没有搞，杜尔总统访华时经过莫斯科，苏原则同意援助，但至今没有动静。

主席：听说有个货币问题，解决了没有？

凯塔：我们在一九六零年建立了几内亚法郎，目的是退出法郎区，建立独立的货币区。这种

凯塔:法郎不能兑换外币，以避免殖民主义者掌握大量几内亚货币兴风作浪。但有些邻国以几法郎投机，他们从几带出大量货币，换美元和英镑，或以低于官价出售几法郎，压低币值，或贩运货物到几内亚来换取几币搞投机。所以几政府在今年四月决定取消旧币换新币，在外国的旧币一律作废。

主席:你们自己能印钞票吗?

凯塔:不能。

主席:在哪里印呢？

凯塔:起初在捷克，最近一次在英国印。现在正设法自己弄到印钞票的机器，以便保证不断地印自己的钞票。

主席：几内亚妇女有选举权吗？

卡玛拉（几妇女代表团团长）：有的，在党内、政府内都有。

主席。党里有妇女领导人吗？

卡玛拉：党的街道委员会，村委员会和省委员会都有妇女领导人，恩廸阿依、贡代二位都得到了独立勋章。

主席。你们的革命是群众性的，党也是群众性的。我们的党中央员会女的太少了，女的有，但比例是男的多，女的少，地方党委也是如此。你们走在我们前面去了。

凯塔：我们的比例也少，十七个政治局委员中只有二个女的，政府中只有一个部长是女的，就是卡玛拉夫人。我们那里也仅仅是开始，正如周恩来总理所说，妇女受到双重压迫，不仅有帝国主义、殖民主义和封建主义的压迫，而且男女不平等，女的上学机会不多，革命胜利后男的还有封建思想，女的积极斗争，现在有女的市长、村长等。

主席；慢慢来。

凯塔：她（指卡玛拉夫人）想一下子解决问题。

卡玛拉；他想阻拦。（全场笑）

主席：我们与你们的情况差不多，比较接近，所以我们同你们谈得来，没有感到我欺侮你，你欺侮我，没有什么优越感，都是有色人种。有人想欺侮我们，认为我们生来就不行，认为我们没有办法，命运注定了，一万年该受帝国主义的压迫，不会管理国家，不会搞工业，不能解决吃饭问题，科学文化也不行。他们不想一想，这种状况是他们造成的，经济、文化水平低是他们造成的。管理国家过去是他们代替我们管理的。本国人讲管理是可以的，但要学，学多少年，慢慢来，可是你们不是慢慢来，而是一下子就取得政权，我们也是，夺取了政权再学嘛！不会管理慢慢就会管理了，有错误就改嘛！难道只有我们有错误，西方国家没有错误？他们的错误比我们更大，他们犯了反革命的错误。我们根本上没有错误，我们是革命。没有工业可以逐步搞工业，没有现代化的农业可以逐步搞现代化的农业，科学文化水平也能一年一年提高，例如地质人员，你们现在开始有了吗？

凯塔：以前的地质人员都是别国的，现在有许多几留学生在别的国家培养。

主席：我们国民党、蒋介石遗留下来的地质人员只有二百人，现在十三年来有了十几、二十万人。（问柯庆施同志：各省都有吗？柯说有。）能搞起来的。难道只有西方国家能搞，我们就不能搞起来吗？

凯塔：杜尔总统也认为争取独立首先要自己相信自己，管理国家也是一样。只有打铁，才能成为铁匠，只有学了才会，管理国家慢慢能学会。如一九五八年独立时，几学生只有三万二千人（指在学校的），现在有了十二万。

主席：增加了三倍多。你们过去可能没有大学。

凯塔：没有，很少有机会上大学，上大学要到巴黎去。当时殖民主义者对培养当地的干部没有兴趣，只有二百个大学生，现在有一万五千个大学生，各省都有。

主席：比例不小，四百万人口中有一万五千人。

凯塔：现在科纳克里正在搞技术高等学校，培养地质、农业等技术人材。一方面继续向外国派，另一方面尽量在国内培养高等学校的学生，使能适合本国的条件。

主席：今晚你们有何活动?柯庆施：晚上我们要举行宴会欢迎他们。

主席：他（指柯）是主人了，我们这就告一段落，好吗？

凯塔；我们没有别的话。在北京已与许多负责同志讲过，现再一次向主席表示：几内亚对于中国的友谊和合作寄以极大的希望，对中国为几所作的一切表示感谢。这次谈判印象很深，中国政府领导人很谅解我们，谈判进行得顺利，得到了积极的成果。再一次表示两国关系是巩固的，代表几政府和人民向主席表示感谢。

主席：我们感谢你们，这是互相支持，我们很抱歉，不能完全满足你们的要求。

凯塔：你们已尽了你们的能力。非洲有句话：援助的方式比援助的东西更重要。

主席：我们的关系是平等的，友好、坦率、诚恳、不讲假话，讲老实话。以后继续往来。你们来过中国吗?

凯塔：他们都是第一次，我一九六零年陪杜尔总统一起来过，到过北京、武汉、广州、上海等地。主席在北京接见过我们。到上海时柯市长举行了宴会，我们还参观过上海汽轮机厂，宋庆龄副主席在上海接见了我们。

主席：你们回去后替我问候塞古．杜尔总统，问候你们中央的各位领导人，祝他们好。

凯塔：在我们离开这儿前，再一次祝主席身体健康，祝主席在建设社会主义的事业中取得新的更大成就。


018) 在北戴河中央工作会议上的讲话

（一九六二年八月六日）

先开工作会议，为中央全会准备文件。从明天起，开始讨论，刘××建议成立核心小组，还有许多小组，解决六个大组不能畅所欲言的问题。核心小组有常委、书记处，再加大区第一书记，中央各口负责同志，共二十三人：毛、刘××、周、朱×、邓××、彭×、富春、先念、谭××、伯达、陆××、富治、谷牧、罗××、陈毅、杨××，加上各大区第一书记。

一、社会主义国家，究竟存在不存在阶级？在外国有人讲，没有阶级了，因此党是全民的党，不是阶级的工具，无产阶级的党了。无产阶级专政不存在了，全民专政没有对象了，只有对外矛盾了。像我们这样的国家是否也适应？这个问题是否谈一下。我同几个大区的同志都谈了话，了解到有的人听说，国内还有阶级存在，大吃一惊。资产阶级右派从来不承认有阶级存在，认为没有阶级了，不要改造，不承认阶级斗争，说阶级斗争是马克思捏造出来的。资产阶级不承认阶级斗争，孙中山就不讲阶级，说只有大贫小贫之分。有没有阶级，这是个基本问题。

二、形势问题，也要谈一下，国际问题要找几个人准备一下，究竟是什么情况？帝国主义、修正主义、反动的民族主义、广大人民群众各阶层、民族资产阶级、农民、城市小资产阶级……

国内形势谈一谈。究竟这两年如何？有什么经验？过去几年有许多工作没搞好，有许多还是搞好了，如工业建设、农业建设、水利等等。有人说，农村去年比前年好，今年比去年好，这个说法对不对？工业上半年不那样好，有主客观原因，下半年怎样，还要看一看。有些同志过去曾经认为是一片光明，现在是一片黑暗，没有光明了。是不是一片黑暗？两种看法那种对？如果都不对，是不是应有第三种看法？不是一片黑暗，基本光明，有黑暗，问题不少，确实很大。回到一九五九年庐山会议的三句话。“成绩很大，问题不少，前途光明”。两年调整，彻底调整、巩固、充实、提高的方针做得不那么好。以农业为基础，讲了三年，一九五九年至一九六二年，四个年头，实际上没有实行。中央的东西，有些没有下去，有些成了废品。所谓没有实行，就是没有认真做，个别做了，或者做得很不好。形势问题，我倾向于不那么悲观，不是一片黑暗。现在一片光明的看法没有了，不存在。有些人思想混乱，没有前途，丧失信心，不对。

三、矛盾问题。有些什么矛盾？一类是敌我矛盾，一类是人民内部矛盾。人民内部矛盾有两类。有一种矛盾，对资产阶级的矛盾，实质上敌对的，是社会主义与资本主义的矛盾，我们当作人民内部矛盾处理，如果承认国内阶级还存在，就应该承认社会主义与资本主义的矛盾是存在的。阶级的残余是长期的，矛盾也是长期存在的，不是几十年，我想是几百年，究竟那一年进入社会主义，进入了社会主义是不是就没有矛盾了？没有阶级，就没有马克思主义了，就成了无矛盾论，无冲突论了。现在有一部分农民闹单干，究竟有百分之几十，有说百分之二十，安徽更多。就全国来说，这时期比较突出。究竞走社会主义还是走资本主义道路？农村合作化要不要？“包产到户”还是集体化？已经“包产到户”的，不要强迫纠正，要做工作。为什么要搞这么多文件？为了巩固集体经济。现在就有闹单干之风，越到上层越大，有阶级就有阶层，地、富残余还存在着，闹单干的是富裕阶层、中农阶层、地富残余，资产阶级争夺小资产阶级闹单干，如果无产阶级不注意领导，不做工作，就无法巩固集体经济，就可能搞资本主义。有些人也是要闹单干的。

再有，生产和分配的矛盾，积累与消费的矛盾。积累过多，消费就少了。

再有，集中与分散的矛盾，七千人大会之后，我看没有解决，还要继续做工作，民主与集中的矛盾，要用民主的方法达到集中的目的。要让人家讲话，不民主，集中不起来，还要做工作。

社会主义与资本主义，本质上是敌对矛盾，我们当作人民内部矛盾来处理。积累过多，民主与集中还要做工作。阶级存在不存在？国内形势如何？矛盾，一个是敌我矛盾，一个是人民内部矛盾。敌我矛盾有个肃反问题，还有反革命存在，要看到，看不到不好，看得太严重也不合乎事实。


019) 在北戴河中央工作会议中心小组会上的讲话

（一九六二年八月九日）

今天单讲共产党垮得了垮不了的问题。共产党垮了谁来？反正两大党，我们垮了，国民党来。国民党干了二十三年，垮了台，我们还有几年。

农民本来已经发动起来，但是还有资产阶级、右派分子、地主、富农复辟的问题。还有南斯拉夫的方向。（有人插话：国民党在台湾搞了一个政纲，土地收为农民所有，但又保护地主）各地方、各部专搞那些具体问题，而对最普遍、最大量的方向问题不去搞。

单干势必引起两极分化，两年也不要，一年就要分化。

（李××同志揭露邓子恢的问题）派干部下去，而思想不“定一”，不讨论就走，这种办法不好。为什么不请邓子恢来？他不来，我们对台戏唱不成。建议中心小组再加五个人：邓子恢、王××、康生、吴××、胡×。

资本主义思想，几十年、几百年都存在，不说几千年，讲那么长吓人。社会主义才几十年，就搞得干干净净？历代都是如此。苏联到现在几十年，还有修正主义，为国际资本主义服务，实际是反革命。

《农村社会主义高潮》一书，有一段按语讲资产阶级消灭了，只有资本主义思想残余的影响，讲错了，要更正。

有困难，对集体经济是个考验，这是一种大考验，将来还要经受更重大的考验，苏联经过两次大战的大考验，走了许多曲折的道路，现在还出修正主义。我们的困难比苏联的困难更多。

全世界合作化，我们搞得最好。因为从全国说，土改比较彻底，但也有和平土改的地方。政权中混进了不少坏分子与马步芳分子。改变了生产资料所有制，不等于解决了意识的反映。社会主义改造消灭了剥削阶级的所有制，不等于政治上、思想上的斗争没有了。思想意识方面的影响是长期的。高级合作化、一九五六年社会主义改造，完成了消灭资产阶级的所有制，一九五七年提出思想政治革命，补充了不足。资产阶级是可以新生的，苏联就是这个情况。

苏联从一九二一年到一九二八年单干了近十年，没有出路，斯大林才提出搞集体化。一九三五年才取消各种购物券，他们的购物券并不比我们少。

找几个同志把苏联由困难到发展的过程，整理一个资料。这事由康生同志负责，搞一个经济资料。

动摇分子坚决闹单干，以后看形势不行又要求回来。最好不批准，让他们单干二、三年再说，他们早回来，对集体经济不会起积极作用。

要有分析，不要讲一片光明，也不能讲一片黑暗，一九六○年以来，不讲一片光明了，只讲一片黑暗，或者大部分黑暗。思想混乱，于是提出任务：单干，全部或者大部单干。据说只有这样才能增产粮食，否则农业就没有办法。包产百分之四十到户，单干、集体两下竞赛，这实质上叫大部分单干。任务提得很明确，两极分化，贪污盗窃，投机倒把，讨小老婆，放高利贷，一边富裕，而军、烈、工、干四属，五保（户）这边就要贫困。

赫鲁晓夫还不敢公开解散集体农场。

（康生同志插话：现在的价格，低出高进，不利于集体经济。）

内务部一个司长，到凤城宣传安徽包产到户的经验。中央派下去的人常出毛病，要注意。中央下去的干部，要对下面有所帮助，不能瞎出主意，不能随便提出个人意见。政策只能中央制定，所有东西都应由中央批准，再特殊也不能自立政策。

思想上有了分歧，领导要有个态度，否则错误东西泛滥。反正有三个主义：封建主义、资本主义、社会主义。资本主义有买办阶级，美国资本主义农场，平均每个场有十六户，我们一个生产队二十多户。包产到户，大户还要分家，父母无人管饭，为天下中农谋福利。

河北胡开明，有这么一个人，“开明”，但就是个“胡”开明，是个副省长。听了批评“一片黑暗”的论调的传达，感到压力，你压了我那么久，从一九六○年以来，讲两年多了，我也可以压你一下么。

有没有阶级斗争？广州有人说，听火车轰隆轰隆的声音，往南去的像是“走向光明”，“走向光明”，往北开的像是“没有希望”，“没有希望”。

有人发国难财，发国家困难之财，贪污盗窃。党内有这么一部分人，并不是共产主义，而是资本主义、封建主义。

每一个省都有那么一种地方，所谓后解放区，实际上是民主革命不彻底。

党员成分，有大量小资产阶级，有一部分富裕农民及其子弟，有一批知识分子。还有一批未改造过的坏人，实际上不是共产党。名为共产党，实为国民党。对这部分人的民主革命还不彻底，明显的贪污、腐化，这部分人好办。知识分子、地富子弟，有马克思主义化了的，有根本未化的，有的程度不好的。这些人对社会主义革命没有精神准备，我们没有来得及对他们进行教育。资产阶级知识分子，全部把帽子摘掉？资产阶级知识分子，阳过来，阴过去，阴魂未散，要作分析。

民主革命二十八年，在人民中宣传反帝、反封建，宣传力量比较集中，妇孺皆知，深入人心。社会主义才十年，去年提出对干部重新进行教育，是个重要任务。“六大”只说资产阶级不好，但是对资产阶级加了具体分析，反对的是官僚、买办资产阶级，对别的资产阶级就反得不多，三反五反搞了一下。没收国民党、大资本家、帝国主义的财产，这些拿到我们手上，就是社会主义性质，拿到别人手上是资本主义性质。一九五三、一九五四年搞合作社，开始搞社会主义。互助组、合作化、初级社、高级社，一直发展下来。真正社会主义革命是从一九五三年开始的。以后经过多次运动，社会主义建设与社会主义改造在全国展开。一九五八年已有些精神不对，中间有些工作有错娱，最主要的是高征购，瞎指挥，共产风，几个大办，安徽“三改”，引黄灌溉（本来是好的，不晓得盐碱化）。因此四个矛盾再加上一个矛盾，正确与错误的矛盾。高指标，高征购，这是认识上的错误，不是什么两条道路的问题。好人犯错误同走资本主义道路的完全不同，与混进来的及封建主义等更不相同。如基本建设多招了二千万人，没看准，农民就没有饭吃，就要浮肿，现在又减人。

有些同志一有风吹草动，就发生动摇，那是对社会主义革命没有精神准备，和没有马克思主义。没有思想准备，没有马列主义，一有风就顶不住。对这些人应让他们讲话，让他们讲出来，讲比不讲好，言者无罪，但我们要心中有数，行动要少数服从多数，要有领导。××同志的报告中说：“要正确处理单干，纪律处分，开除党籍……”。我看带头的可处分，绝大多数是教育问题，不是纪律处分，但不排除对带头搞分裂的纪律处分。

大家都分析一下原因。

这是无产阶级和富裕农民之间的矛盾。地主、富农不好讲话，富裕农民就不然，他们敢出来讲话。上层影响要估计到。有的地委、省委书记（如曾希圣），就要代表富裕农民。

要花几年功夫，对干部进行教育，把干部轮训搞好，办高级党校，中级党校，不然搞一辈子革命，却搞了资本主义，搞了修正主义，怎么行？

我们这政权包了很多人下来，也包了大批国民党下来，都是包下来的。

罗隆基说，我们现在采取的办法，都是治标的办法。治本的办法是不搞阶级斗争。我们要搞一万年的阶级斗争，不然，我们岂不变成国民党、修正主义分子了。

和平过渡，就是稳不过渡，永远不过渡。

我在大会上只出了个题目，还没有讲完，有的只露了一点意思，过两天可能顺成章。

三年解放战争，猛烈土地改革。土改后，对两种资本主义的改造很顺利。有的地区的民主革命还是不彻底，比如潘汉年、饶漱石，长期没发现。

修正主义的国内根源是资本主义残余，国外是屈从帝国主义的压迫，莫斯科宣言上这两句话是我加的。

一九五七年国际上有一点小风波，风乍起吹皱一池春水。六月刮起十二级台风，他们准备接管政府，我们来个反攻，所有学校的阵地都拿过来了。反右后，五八年算半年，五九年、六○年大跃进。六一年开始搞十二条，六○年搞工业七十条，农业六十条。

过去分田是农民跟地主打架，现在是农民跟农民打架，强劳动力压弱劳动力。

有这样一种农民，两方面都要争夺，地富要争夺，我们要争夺。

小资产阶级、农民有两重性，碰到困难就动摇，所以我们要争夺无产阶级领导权，就是共产党领导。农村的事，依靠贫农，还要争取中农，我们是按劳分配，但要照顾四属、五保。

二千万人呼之则来，挥之则去。不是共产党当权，哪个能办到。五八年十一月第一次郑州会议，提出的商业政策，没执行，按劳分配的政策，也不执行，不是促进农业，集体经济的发展，反而起了不利的影响。商业部应该改个名字，叫“破坏部”，同志们听了不高兴，我故意讲得厉害一点，以便引起注意。商业政策、办法，要从根本上研究。这几年兔、羊、鹅有发展，这是因为这几样东西不征购。打击集体，有利单干，这次无论如何得解决这个问题。

中央有事情总是同各省、市和各部商量，可是有些部就是不同中央商量，中央有些部作得好，像军事、外交，有些部门像计委、经委，还有财贸办、农业办等口子，问题总是不能解决。中央大权独揽，情况不清楚，怎样独揽？人吃了饭要革命，不一定要在一个部门闹革命，为什么不可以到别的部门或下面去革命呢？我是湖南人，在上海、广州、江西七、八年，陕北十三年。不一定在一个地区干，永远如此。中央、地方部门之间，干部交流，再给试一年，看能否解决，陈伯达同志说不能再给了。

财经各部委，从不做报告，事前不请示，事后不报告，独立王国，四时八节，强迫签字，上不联系中央，下不联系群众。

谢天谢地，最近组织部来了一个报告。

外国的事我们都晓得，甚至肯尼廸要干什么也晓得，但是北京各个部，谁晓得他们在干些什么？几个主要经济部门的情况，我就不知道。不知道，怎么出主意？据说各省也有这个问题。


020) 对中共中央组织部的批评

（一九六二年八月十二日）

中共中央组织部从来不向中央作报告，以至中央同志对组织部同志的活动一无所知，全部封锁，成了一个独立王国。


021) 在八届十中全会上的讲话

（一九六二年九月二十四日上午怀仁堂）

现在是十点，开会。

这次中央全会解决了几个重大问题：一是农业问题；二是商业问题，这是两个重要问题，还有工业问题，计划问题，这是第二位的问题，第三个是党内团结问题。有几位同志讲话，农业问题由陈伯达同志说明，商业问题由李先念同志说明，工业计划问题由李富春、薄××说明。另外，还有监察委员会扩大名额问题，干部上下左右交流问题。

会议不是今天开始的，这个会开了两个多月了，在北戴河开了一个月，到北京差不多也是一个月。实际问题在八、九两月，各个小组（在座的人都参加了）经过小组，实际上是大组，都讨论清楚了，现在开大会不需要很多时间了，大约三天就够了，二十七号不够就开到二十八号，至迟二十八号要结束。

我在北戴河提出三个问题：阶级、形势、矛盾。阶级问题，提出这个问题，因为阶级问题没有解决。国内不要讲了。国际形势，有帝国主义、民族主义、修正主义存在，那是资产阶级国家，是没有解决阶级问题的，所以我们有反帝任务，有支持民族解放运动的任务，就是要支持亚、非、拉三大洲广大的人民群众，包括工人、农民、革命的民族资产阶级和革命的知识分子。我们要团结这么多的人，但不包括反动的民族资产阶级，如尼赫鲁，也不包括反动的资产阶级知识分子，如日共叛徒春日庄次郎，主张结构改革论，有七、八个人。

那末，社会主义国家有没有阶级存在？有没有阶级斗争？现在可以肯定，社会主义国家有阶级存在，阶级斗争肯定是存在的。列宁曾经说，革命胜利后，本国被推翻的阶级，因为国际上有资产阶级存在，国内还有资产阶级残余，小资产阶级的存在，不断产生资产阶级，因此，被推翻了的阶级还是长期存在的，甚至要复辟的。欧洲资产阶级革命，如英国、法国等都曾几次反复。社会主义国家也可能出现这种反复，如南斯拉夫就变质了，是修正主义了，由工人、农民的国家变成一个反动的民族主义分子统治的国家。我们这个国家就要好好掌握，好好认识，好好研究这个问题。要承认阶级长期存在，承认阶级与阶级斗争，反动阶级可能复辟。要提高警惕，要好好教育青年人，教育于部，教育群众，教育中层和基层干部，老干部也要研究，教育。不然，我们这样的国家还会走向反面。走向反面也没有什么要紧，还要来个否定的否定，以后又会走向反面。如果我们的儿子一代搞修正主义，走向反面，虽然名为社会主义，实际是资本主义，我们的孙子肯定会起来暴动的，推翻他们的老子，因为群众不满意。所以我们从现在起就必须年年讲，月月讲，天天讲，开大会讲，开党代会讲，开全会讲，开一次会就讲，使我们对这个问题有一条比较清醒的马克思列宁主义的路线。

国内形势：过去几年不大好，现在已经开始好转。一九五九年、一九六○年，因为办错了一些事情，主要由于认识问题，多数人没有经验。主要是高征购，没有那么多粮食，硬说有。瞎指挥，农业、工业都有瞎指挥。还有几个大办的错误。一九六○年下半年就开始纠正。说起来就早了，一九五八年十月第一次郑州会议开始了，然后十一月、十二月武昌会议，一九五九年二、三月第二次郑州会议，然后四月上海会议，就注意纠正。这中间，一九六○年有一段时间对这个问题讲的不够，因为修正主义来了，压我们，注意反对赫鲁晓夫了。从一九五八年下半年开始，他就想封锁中国海岸，要在我们国家搞共同舰队，控制沿海，要封锁我们。赫来我国就是为了这个问题。然后是一九五九年九月中印边界问题，赫支持尼攻击我们，塔斯社发表声明。以后赫来，十月在我国国庆十周年宴会上，在我们讲坛上攻击我们。然后一九六○年布加勒斯特会议围剿我们。然后两党会议，二十六国起草委员会，八十一国莫斯科会议，还有一个华沙会议，都是马列主义与修正主义的争论，一九六○年一年，与赫打仗。你看，社会主义国家，马列主义中出现这样的问题，其实根子很远，事情很早就发生了，就是不许中国革命。那是一九四五年，斯大林就是阻止中国革命，说不能打内战，要与蒋介石合作，否则中华民族就要灭亡。当时我们没有执行，革命胜利了。革命胜利后，又怀疑中国是南斯拉夫，我就变成铁托。以后到莫斯科，签订中苏同盟互助条约，也是经过一场斗争的，他不愿签，经过两个月的谈判最后签了。斯大林相信我们是从什么时候起呢？是从抗美援朝起。一九五○年冬季，相信我们不是铁托，不是南斯拉夫了。但是，现在我们又变成“左倾冒险主义”、“民族主义”、“教条主义”、“宗派主义”者了。而南斯拉夫倒变成“马列主义”者了。现在南斯拉夫可行啊，吃得开了，听说变成了“社会主义”，所以社会主义阵营内部也是复杂的，其实也是简单的。道理就是一条，就是阶级斗争问题。无产阶级与资产阶级的斗争问题，马列主义与反马列主义的斗争问题，马列主义与修正主义之间的斗争的问题。

至于形势，无论国际、国内都是好的。开国初期，包括我在内，还有刘××，曾经有这个看法，认为亚洲的党和工会、非洲党，恐怕受摧残。后来证明，这个看法是不正确的，不是我们所想的。第二次世界大战后，蓬蓬勃勃的民族解放斗争，无论亚洲、非洲、拉丁美洲都是一年比一年地发展的。出现了古巴革命，出现了阿尔及利亚独立，出现了印尼亚洲运动会、几万人示威，打烂印度领事馆，印度孤立，西伊里安荷兰交出来了，出现了越南南部的武装斗争，那是很好的武装斗争，出现了苏伊士运河事件，埃及独立，阿联偏右，出现了伊拉克，两个都是中间偏右的，但它反帝。阿尔及利亚不到一千万人口，法国八十万军队，打了七、八年之久，结果阿尔及利亚胜利了。所以，国际形势很好。陈毅同志作了一个很好的报告。

所谓矛盾，是我们同帝国主义的矛盾，全世界人民同帝国主义的矛盾，是主要的。各国人民反对反动资产阶级，各国人民反对反动的民族主义，各国人民同修正主义的矛盾，帝国主义国家之间的矛盾，民族主义国家与帝国主义国家之间的矛盾，帝国主义国家内部的矛盾，社会主义与帝国主义之间的矛盾。中国的右倾机会主义，看来改个名字好，叫做中国的修正主义。从北戴河到北京的两个月会议，是两种性质的问题，一种是工作问题，一种是阶级斗争的问题，就是马克思主义与修正主义的斗争。工作问题也是与资产阶级思想斗争的问题。

工作问题有几个文件，有工业的、农业的、商业的等，有几个同志讲话。

关于党如何对待国内、党内的修正主义问题，资产阶级问题，我看还是照我们原来的方针不变。不论犯了什么错误的同志，还是一九四二年到一九四五年整风时的那个路线，只要认真改变，都表示欢迎，就要团结他，要团结，治病救人，惩前毖后，团结——批评——团结。但是，是非要搞清楚，不能吞吞吐吐，敲一下吐一点，不能采取这样的态度。为什么和尚念经要敲木鱼？《西游记》里讲，取回的经被黑鱼精吃了，敲一下吐一个字，就是这么来的。不要采取这种态度，和黑鱼精一样，要好好想想。犯了错误的同志，只要认识错误，回到马克思主义的立场方面来，我们就与你团结。在座的几位同志，我欢迎，不要犯了错误见不得人。我们允许犯错误，你已经犯了嘛！也允许改正错误。不要不允许犯错误，不许改正错误。有许多同志改的好，改好了就好嘛！李××的发言就是现身说法。李××的错误改了，我们信任嘛！一看二帮，我们坚决这样做。还有很多同志，我也犯过错误，去年我就讲了，你们也要允许我犯错误，允许我改正错误，改了，你们也欢迎。去年我讲，对人是要分析的，人是不能不犯错误的。所谓圣人，说圣人没有缺点是形而上学的观点，而不是马克思主义、辩证唯物主义的观点。任何事物都是可以分析的，我劝同志们，无论是里通外国的也好，搞什么秘密反党小集团的也好，只要把那一套统统倒出来，真正实事求是讲出来，我们就欢迎，还给工作做，决不采取不理他们的态度，更不采取杀头的办法。杀戒不可开，许多反革命都没有杀，潘汉年是一个反革命嘛，胡风、饶漱石也是反革命嘛，我们都没有杀嘛。宣统皇帝是不是反革命？还有王耀武、康泽、杜聿明、杨广等战犯，也有一大批没杀。多少人改正了错误就赦免他们嘛，我们也没有杀。右派改了的摘了帽子嘛。近日平反之风不对，真正错了才平反，搞对了不能平反。真错了的平反，全错全平反，部分错了部分平反，没有错的不平反，不能一律都平反。

工作问题，还请同志们注意，阶级斗争不要影响了我们的工作。一九五九年第一次庐山会议本来是搞工作的，后来出了彭德怀，说：“你操了我四十天娘，我操你二十天娘不行？”这一操，就被扰乱了，工作受到影响。二十天还不够，我们把工作丢了。这次可不能，这次传达要注意，各地、各部们要把工作放在第一位，工作与阶级斗争要平行，阶级斗争不要放在很突出的地位（抄者按：此指对敌斗争）。现在已经组成两个专案审查委员会，把问题搞清楚，潘汉年是一个反革命嘛！胡风、饶漱石也是反革命嘛，我们也没有杀嘛。不要因阶级斗争干扰我们的工作，等下次或再下次全会再未搞清楚。把问题说清楚，要说服人。阶级斗争要搞，但要有专门人搞这个工作。公安部门是专搞阶级斗争的，它的主要任务是对付敌人的破坏。有人搞破坏工作，我们开杀戒，只是对那些破坏工厂，破坏桥梁，在广州边界搞爆破案，杀人放火的人。保卫工作要保卫我们的事业，保卫工厂、企业、公社、生产队、学校、政府、军队、党、群众团体，还有文化机关，包括报馆、刊物、新闻社。保卫上层建筑。

现在不是写小说盛行吗？利用写小说搞反党活动，是一大发明。凡是要想推翻一个政权，先要制造舆论，要搞意识形态，搞上层建筑，革命如此，反革命也如此。我们的意识形态是搞革命的，马克思的学说，列宁的学说，马列主义普遍真理和中国革命具体实践相结合。结合的好，问题就解决的好些，结合的不好就失败受挫折。讲社会主义建设时，也是普遍真理与建设相结合，现在是结合好了还是没有结合好？我们正在解决这个问题。军事建设也是如此。如前几年的军事路线与这几年的军事路线就不同。叶剑英同志搞了部著作，很尖锐，大关节是不糊涂的，我一向批评你不尖锐，这次可尖锐了。我送你两句话：“诸葛一生唯谨慎，吕端大事不糊涂。”

请邓××宣布那几个人不参加全会。政治局常委决定五人不参加。

（×××宣布：政治局常委决定五个同志不参加全会：彭、习、张、黄、周，是被审查的主要分子，在审查期间，没有资格参加会议。）

因为他们的罪恶实在太大了，没有审查清楚以前，没有资格参加这次会议，也不参加重要会议，也不要他们上天安门。主要分子与非主要分子要有分析，是有区别的。非主要分子今天参加了会议。非主要分子彻底改正错误，给他们工作。主要分子如果彻底改正错误，也给工作。特别寄希望于非主要分子觉悟，当然也希望主要分子觉悟。

从现在起以后要年年讲阶级斗争，月月讲，开大会讲，党代会要讲，开一次会要讲一次，以使我们有清醒的马列主义的头脑。

一九五九年八届九中全会胜利粉碎了彭反党集团向党的进攻。十中全会又一次揭露彭反党活动一高饶反党分子成员习仲勋。

×××

官僚主义小则误国误民，大则害国害民。

第一、不调查，不研究，脱离实际，脱离群众的官僚主义。

第二、主观瞎指挥的官僚主义。

第三、忙忙碌碌，不抓政治，迷失方向的官僚主义。

官僚主义发展严重了，一种革命意志衰退、腐化、堕落。一种是互相勾结，敌我不分，官僚主义是修正主义的温床。

治官僚主义的办法：接触群众，接触实际。

三自：固步自封，骄傲自满，夜郎自大。

一高：高官厚禄。

一爱：爱形而上学，爱好资产阶级思想方法。

爱好形而上学，缺乏两分法，这表现在爱讲成绩，不讲缺点，爱听表扬，不爱听批评，老虎屁股摸不得。

遇事不做全面分析，扶得东来西又倒。


022) 在八届十中全会上对工业支援农业的指示

（一九六二年七月二十四日）

（北戴河记录稿）

〔在谈到坚持集体化方向，工业支援农业时说〕：搞了四年，以农业为基础的方针不大自觉，不大愿意。巩固集体经济有两方面：一是政策，二是支援农业。从长远来说是农业的技术改造，总的是如何搞社会主义建设的问题。

科学的研究，没有抓农业。科学院党组书记说：科学院是搞尖端的。

要抓农业技术改造。

民主与集中，集中与分散，分散主义首先是中央（指综合部门）。农业机械化要搞个文件，二十五年左右实现机械化，同时实现工业化。有的同志在困难面前躺下。是消极好，还是鼓足干劲好？是单干，还是集体好，要提起注意。

对困难发生消极情绪是不是思想问题？

计委、经委、工交各部要加强支援农业。要抓紧改，这是机会，还来得及。

计委搞两个文件：支援农业的报告，三个部分：方向，面向农业，支援农业的方针。


023) 关于电台的指示

（一九六二年十月一日）

（国庆节在天安门城楼对周恩来同志的一段讲话）

中近东许多国家发生政变。搞政变的人开始就要夺取电台，向全国和全世界说话，原政府的声音人们就听不到了。我们的电台怎么样？是否掌握在可靠的人手里？要从部队调一个强的干部去。


024) 批评新华社

（一九六二年）

《内部参考》登那么多包产到户的材料是错误的，今后不要再登。办内部参考要有方向。


025) 听取中印边境自卫反击战汇报时的指示

（一九六三年二月）

看来我们的军队还是要政治工作，抓四个第一，抓三大民主，加强薄弱环节，搞好党的建设。


026) 同苏修大使契尔沃年科的谈话

（一九六三年二月二十三日）

（苏修大使契尔沃年科求见主席，主席称不适。因再三要求，主席着睡衣接见。）

契：听说你们要发表文章，不必要的，感到很沉重。

主席：不必要，你们为什么发表那么多文章？没有什么沉重的，不过互相论战，不过是唇枪舌箭而已。

契：请你到莫斯科去谈一谈，可以吗？

主席：我已经老了，不中用了。老而不死，破套鞋去不成了。


027) 接见阿尔巴尼亚劳动青年联盟代表团、新闻工作者代表团、工会代表团和档案工作者代表团的谈话

（一九六三年五月四日）

主席：你们到中国有多久了？是一起来的吗？

各代表团团长：新闻代表团四月二十一日到中国，劳动青年联盟代表团和工会代表团都是四月二十六日，档案代表团四月三日。

主席：你们的党是很好的党，你们的国家是很好的国家。我们两党、两国的关系也很好。我们两党、两国，修正主义都攻击我们。对修正主义的攻击要分析：第一是坏，攻击我们当然不好，第二也好；修正主义骂我们，这对我们有好处，修正主义不骂我们就不好了。修正主义不援助我们，经济上不援助我们，撤走专家，这也要分析，第一是不好，撤走专家，不帮助了，当然不好；但也是好事，让我们自己干，自力更生，对吗？要自力更生，要不怕困难。

你们到过××吗？有机会最好到那个国家去看看，不一定就是你们去。……他们建立了重工业，他们自力更生。我们的农业还没有过关，他们过关了，他们的农业比我们好。我们的朋友不少，帝国主义、反动派、修正主义要孤立我们，但孤立不了。

我们是多数，他们没有多少人，多数人民并不赞成帝国主义、反动派和修正主义，各个修正主义领导国家的人民，并不见得很欢迎修正主义。这方面的情况你们知道一些。人民是好的，包括修正主义领导国家的人民，干部中也不都是坏的，不是一块铁板，并不都是修正主义者，是修正主义领导集团坏。

你们在中国还有多久？

各代表团团长：工会代表团还有一个月，新闻代表团和青年联盟代表团还有二十天，档案代表团六月七日走。

主席：你们可以到处走走。前几年我们的情况不好，最近一、二年比较好一些，现在政治、经济情况都比较更好些了。但还有困难，困难不少。社会上和党内还有些问题。困难可以克服，正在克服中，问题在解决。

社会主义国家经常会生长资本主义因素。有些共产党员挂了党员的招牌，实际上是资产阶级分子，这不是多数，但有一部分是如此，搞投机倒把、贪污盗窃、铺张浪费。浪费问题很大，这个问题如能适当解决，就可以搞几十亿美元。美国人不会借款给我们，社会主义国家也不借给我们，我们有个办法，就是向官僚主义者借款。（外宾笑了）

马马基（新闻工作者代表团团长）：美国借款给他们——所谓建设社会主义的南斯拉夫。

主席：你们有一个“好”邻居（指南斯拉夫），他们锻炼你们，他们反对你们，南斯拉夫和其他资本主义国家包围着你们。

马马基：但是我们的朋友很多，我们的人民很坚强，因为和中国人民在一起。

主席：即使中国是资本主义国家，你们也不会灭亡。

卢鲍尼亚（劳动青年联盟代表团团长）：但我们感到幸运，中国给了我们国际主义的援助，鼓舞了我们。

主席：但是援助很少，有些科学技术关键问题，我们自己也没有解决，要从资本主义国家购买技术，所以不能完全满足你们的要求，我们过意不去。再过五年到十年，我们会好一些。

马马基：修正主义企图破坏我们的五年计划，而你们是帮助我们。

主席：你们原定的五年计划有没有修改？

吉贝罗（工会代表团团长）：有的，一般说项目有些增加，大型项目有增加。

马马基：五年计划有些改动，但总的说增加的比减少的多。去年冬季的气候对农业的影响很大，雨下得多了，涝了。

主席：春季生产怎样了？

马马基：直到三月还在下雨。

主席：你们雨下多了，我们有些地方少了。

马马基：如果有可能，我们可以把我们的雨送一些给你们。（全场笑）

卢鲍尼亚：沈阳很久没有下雨，我们劳动青年联盟代表团一到就下雨了。

主席：很好。你们可以到郊外去看看。这里（指上海）春季生产还可以，有麦、油菜、蚕豆和豌豆。

卢鲍尼亚：我们从北京坐火车到上海，看到一路上庄稼长得很好，尤其是从山东到上海这一段，很深刻的印象是农民没有荒废一寸土地。

主席：这是因为我们土地不够，平均每人只有五分之一公顷，长江以南每人只有十五分之一公顷。我们是寸土必争，否则没有饭吃。这里一年要种两次，冬季种麦，夏季种稻。南方有的地方不种麦，种两季稻子，早稻和晚稻。东北只有一季麦子，只有一百二十天无霜期。这些地方（指上海附近）比较好。上海是北纬三十一度，你们在北纬多少度？

卢鲍尼亚：我们和北京一样，纪诺卡斯特城（霍查同志的故乡）和北京在一个北纬度。

主席：北京是北纬四十度。请你们问候霍查同志和谢胡、卡博、巴卢库、阿里雅和凯莱齐等同志。这些同志我都认识。

卢鲍尼亚：一定转达您的问候。我们出国时，同志们也一再要我们向毛主席致最衷心的问候，祝您身体健康。

主席：谢谢。

卢鲍尼亚：您身体健康，这不仅有利于中国人民，而且有利于国际共产主义运动。

主席：帝国主义、反动派、修正主义骂我们，我们要和全世界百分之九十以上的人民一起，反对他们。团结百分之九十以上的人民，难道还孤立吗？印度还是反动派统治，但印度人民对我们很好。

卢鲍尼亚：我们有些同志过去来过中国，这次再来，看到中国发生了巨大的变化，感到无限鼓舞。我一九五七年来过中国，这次再来，北京不认识了。十大工程是世界上绝妙的杰作，只有像中国人民这样有才能的人才建造得出来。也看到上海的工业展览会，使我们十分惊奇，生产出很精密的仪器，还有重工业，这使我们十分鼓舞，欢欣愉快。我们在以霍查同志为首的阿尔巴尼亚劳动党的领导下，正在进行反对帝国主义和反对修正主义的斗争，你们党以自己的英雄气概鼓舞了我们。我们劳动党和霍查同志也一再指示我们要向你们学习。我们劳动青年联盟代表团和中国青年的会面，使我们受到了革命的鼓舞。

主席：不是一国支持一国，而是互相支持。不是一国帮助一国，而是互相帮助。有了你们站起来反对修正主义，全世界人民都高兴，不仅中国人民。

卢鲍尼亚：这是我们的国际主义义务。

主席：都是国际主义义务，你们是国际主义义务，我们也是国际主义义务。国际主义应当如此，应当坚持马列主义，应当互相支持。

你们今天还有什么活动吗？

阿外宾：主席的接见就是最重要的节目。

主席：今天谈得不多，以后还会有机会的。

卢鲍尼亚：主席接见我们，不仅是给我们，而且是给我们阿尔巴尼亚人民、劳动党和青年的荣誉，是我们一生中最难忘的大事。

主席：我要谢谢你们来看我。


028) 对四个文件的批示

（一九六三年五月八日）

这几个文件很好，看到了问题，抓起了工作，正确地解决了大量的人民内部的矛盾和敌我之间的矛盾，政策和方针都是正确的，因而大大地推动了农业生产。可以作为各省、地、县、社进行社会主义教育工作的光辉榜样。应当组织干部学习这些文件。中央、各中央局、各省、市、区党委，都需要收集这种又有原则、又有名有姓、有事情、有阶段、有过程、有结论的文件。请你们注意这件大事，认真调查研究，是为至要。


029) 对东北和河南两件报告的批示

（一九六三年五月八日）

宋××同志报告一分，河南省委报告一分，都可以供各地同志参考。河南报告说明，他们在中央二月会议以前是没有根据十中全会指示的精神，认真地进行社会主义教育工作的，或者是没有抓住问题的要点，没有采用适当的方法。二月会议以后，他们抓起了这个工作，并且抓住了问题的要点，采取了适当的方法。第一步，只用了二十几天的时间就训练了十五万多干部。第二步，还要训练一百五十万干部和贫下中农积极分子。然后才是全面铺开，作为第三步。在采取头两个步骤时，并经过试点。这种分步骤的进行工作并经过试点的方法，是正确的。报告所说的其他各项政策也是对的。总之，必须团结绝大多数（百分之九十五以上）的干部和群众，适当地解决人民内部矛盾，即解决程度不同的不正常的干群关系问题，组成有领导的广大干群队伍，以便一致对敌。对坏人坏事，也要有分析。轻重不同，处理的方法也不同。必须以教育为主，以惩办为辅。真正要惩办的，是群众和领导都认为非惩办不可的极少数人。宋××同志所讲的用讲村史、家史、社史的方法教育青年群众这件事，是普遍可行的。社会主义教育是一件大事，请你们检查一下自己在这方面的认识和工作，检查一下是不是抓住了要点和采取的方法是否适当，查一查是否还有很多的地、县、社没有抓住这方面的工作。如果有的话（看来一定是有的），应当在农忙间隙，在不误生产的条件下，抓住进行。上半年作不完，可以在下半年作。同年作不完，可以在明年作。特别要注意分步骤的方法，试点的方法和团结大多数、孤立极少数的政策。


030) 在关于四清运动中央工作会议上的讲话

（一九六三年五月）

先看二十个材料引起大家讨论，先看三天。各中央局、省开会也是如此，不要传达中央文件有一个框框。不要性急，横竖准备搞它一年、两年，两年搞不完搞三年。这样一个大的运动需要时间，不要性急。

这个革命运动是土改以来第一次最大的斗争。这样全面，这样广，这样深远是几年没有的。三反五反搞城市，一九五七年反右是思想战线上，反高饶是党内的。全面的、党内党外的这样的阶级斗争是十几年来没有的。这次从党内到党外，而上到下，从干部到群众，这样理解有好处。这是土改以来第一次大斗争。开始要训练县以上的干部队伍，再训练大队以上的干部，还有训练生产队干部和贫下中农积极分子。

没有蚂蚁的地区不要硬去找蚂蚁。譬如一类社队过去进行了阶级斗争，进行了社会主义教育，你一定去找地富活动，没有一例外也不好。

人民内部矛盾是大量的，差不多都有，大的小的。河南材料说到一个支部很好，另一材料说的一个公社干部经过洗手洗澡真正一尘不染的只有两个人，不能说这个支部不好，还是百分之九十五以上。现在看来我们干部真正一尘不染是有，但不能说太多。铺张浪费、多吃多占，一点没沾上的少，大多数沾了，洗手洗澡交待就好了吗？这次“四清”“五反”大家都出点汗，洗温水澡，轻松愉快，才能轻装上阵，一致对敌。为什么轻松愉快？一致对敌，我们身上不干净没有力量，搞干净就能团结一致对敌。有的干部多吃多占，有的和地富女儿勾搭，不洗就不能对敌。有些人对敌斗争有劲，对人民内部矛盾就不大积极，有顾虑。

解决人民内部矛盾，多吃多占，上了当的，只要自己说出来，又退了赃，不算贪污分子。将来机关、工厂、企业也可以这样办。当场宣布不算贪污分子，可不公布姓名。东北局有几个贪污一百元、二百元，自己讲了，开大会宣布不算贪污。至于贪污大的案处理了，大约不过上万元，如自己交待了又退了，处理可以减轻。既要有严肃性，又要有政策性，“四清”“五反”一定要有，不反不行。一定要交待清楚，不退赃物赃款不行。但要退得合情合理，多吃多占的退的时候，不要退得太挖苦了。使干部生活过不下去也不好，有的已吃了用了，教育他向群众检讨一下退出若干，参加劳动，这样群众不会叫一次退出，分期分批退，不至使生活不好过。还可以采取自报公议。这个政策很复杂，看起来自己好。

这次运动中间要换一批。劳动好的人，看来是少数。处分的，也是少数。议论干部受处分的可能不到百分之一，不要太多了，要多做教育工作。加强运动的领导，有的时候须要靠各地区县社队广大干部，上面去的人不要包办代替，要把广大干部发动起来，要依靠广大干部去搞。用这种方法——自我教育方法，发动广大干部方法，来的力量大。

一个坚决把运动搞起来，一个怕搞乱了。

（××同志讲：我懂主席心情，第一要搞，第二要搞好。经常向主席反映情况，得到主席指示，不要搞乱了。）

三个伟大革命斗争，不搞好不行，定要搞好。

注意总结经验，回去中央局开十天会，搞一个月工作，到七月中央局再开一次会，总结一下经验，摸一下情况，到七月底八月中央开会，除这个外还要搞工业。

要有强的领导才能发动运动，分期分批，一批批搞不算落后。这次运动将要大大提高各地的自觉性，中央局、省、市、县的人下去一起来运动。

四清历来不清，阶级斗争粗糙，这次运动，要提高自觉性，要忠心诚恳地帮助社队工作搞好，帮助干部洗温水澡，帮助四清搞好，除了个别不行的，烂了，蜕化变质的帮不上去，或太坏了，要派工作队代替他们搞，除此要诚心诚意地帮助他们搞。

你们对干部怎么样？我不清楚。现在看起来对干部要说服教育，特别是用实际证据来说服教育。照理说有，拿出实际证据来说，也有阶级斗争实际证据，昔阳县实际征据，浙江参加劳动，四个好文件是实际证据。检查一下我们是否照理说多，证据说比较少。

你们有机会去一个区搞十几天（我们说：没有），你们下去干部是否很紧张，熟了就不很紧张，多尊重人家，不要指手划脚，“三不”，对干部我们要团结他们，要洗手洗澡，要抓一下。

这次运动会出现杀人灭迹。

发动群众搞四清是厉害的事情，河北经验，有些公安机关搞不清，发动群众四清搞出来了。有人讲阶级斗争靠公安部门搞，人民内部靠监委搞，当然要靠，但除此还要充分的发动群众，依靠群众。

这个运动抓起纲领就好办了，分期分批搞，搞第二、第三批不算不名誉，还是名誉。

（众议：有地方走过场，雨过地皮湿）走了过场再搞嘛，就是不要伤人，不是敌人当敌人，不是……。

（大家议：乱子一点不出不行，主席同意我们的看法。十九日大厦跳楼死人，黑龙江有个地富杀死三十八人，去年枪毙了反革命十三人。）上海死一人，在厕所吊死，留字“过路君子”说好为他申寃，根本没斗他就死了。

要坚持说服教育，分期分批试点，划清界线，团结百分之九十五以上的群众和干部，有强的领导，只要有几条搞好就可少出乱子。

不打无准备之仗，材料没准备，兵没练好，不要搞。这一仗是全国性的革命运动，要像解放战争时来打仗，辽沈战役、锦州、淮海、过长江战役。不要打百团大战，不要像皖南事变那样打法。

第二是解放战争几个战役取得了全国性的胜利，这次打仗打好了是全国革命的胜利，对世界革命贡献更大了。


031) 关于《山西省昔阳县干部参加劳动已形成社会风尚》一文的批语

（一九六三年五月）

《山西省昔阳县干部参加劳动已形成社会风尚》一文和省委的批语都很好，一并发给你们参考。干部参加劳动，是党的优良传统之一，是党在社会主义建设时期的一项极为重要的政策。认真贯彻执行这项政策，对于农村工作来说，其重要性是很明显的。农业合作化以来的无数事例证明：凡是办得好的社、队，无例外的都具备有社、队的领导干部经常和社员在一起积极参加劳动的特点。反之，凡是办得不好的社、队，往往具有一个相反的特点，即这些社、队的领导干部不愿意和社员在一起积极参加劳动，因而脱离群众，不能抵抗剥削阶“思想的侵袭，生活特殊化，贪污、多占群众的劳动果实，有的甚至逐步蜕化变质，堕落成为富裕农民和资本主义分子利益的代言人，修正主义的社会基础。

人民公社工作条例（修正草案）对于人民公社各级干部参加劳动问题，已经作出明确规定，可是直到现在，不少地方还没有认真贯彻执行。有的县委和公社党委对这一规定的重大意义认识不足，甚至认为大队和生产队干部的补贴工分不得超过生产队工分总数百分之二的规定根本行不通。应该请他们好好读一读昔阳县的经验。昔阳县的经验证明了：这项政策能否得到正确执行的根本关键，恰恰在于县委和公社党委是否有决心，是否以身作则。这个县的县、社两级干部一九六二年在生产队作的劳动日，县级每人平均六十二个，公社级每人平均八十二个。他们到那里下乡工作，就在那里参加劳动，并且一直坚持不懈，经过几年的努力，才逐步形成风气。应该说，昔阳县的同志们能够这样做，所有各县也可以这样做的。

中央要求各省、市、自治区党委、地委，要认真帮助县委弄通道理，结合整风、整社工作，把人民公社工作条例关于干部参加劳动和补贴工分的规定，抓紧加以解决，以利于人民公社的巩固和健全发展。


032) 对《浙江省七个关于干部参加劳动的好材料》的批示

（一九六三年五月九日）

浙江省这七个材料，都是很好的。文字也不难看，建议发到各中央局、各省、地、县、社，给干部们阅读。可以从中选两三件向识字不多的干部宣读和讲解，以便引起他们的注意，逐步加深广大干部特别是县、社、大队、生产队四级干部对于参加生产劳动的伟大革命意义的认识，减少许多思想落后的干部的抵抗和阻力。中央曾在今年三月二十三日发出山西省昔阳县全县四级干部无例外地参加生产劳动的模范事例，并作了批语，对于这个重大问题，有些同志是注意了，例如浙江，在全省党代表大会上着重讨论了并且作了具体安排，其他地方，则反映尚少。建议各级领导同志利用适当机会，对于干部参加劳动这个极端重大的问题在今年内进行几次讨论，并普遍宣读山西昔阳县那个文件。各省、市、自治区，一定有自己的好范例，应当选出一些（不要太多）让干部学习。我们希望争取在三年内能使全国全体农村支部书记认真参加生产劳动，而在第一年，能争取有三分之一的支部书记参加劳动，那就是一个大胜利。城市工厂支部书记也应当是生产能手。阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动，是使共产党人免除官僚主义，避免修正主义和教条主义，永远立于不败之地的确实保证，是使无产阶级能够和广人劳动群众联合起来，实行民主专政的可靠保证。不然的话，让地、富、反、坏、牛鬼蛇神一齐跑了出来，而我们的干部则不闻不问，有许多人甚至敌我不分，互相勾结，被敌人腐蚀侵袭，分化瓦解，拉出去，打进来，许多工人、农民和知识分子也被敌人软硬兼施，照此办理，那就不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。请同志们想一想，这是一种多么危险的情景啊！

解决这个问题是不是很困难呢？并不很困难。只要看到问题的严重性．经过调查研究收集了可靠的材料，明了了情况，下定了决心，政策和方法又都是正确的，又有政治上强有力的几个同志作为核心领导，那末，就一个公社的范围来说，有几个星期就够了，就一个县来说，有几个月也就够了，就一个省来说，分期分批，搞好搞透，大约需要一年、二年，或者更多一点时间。因为这一次社会主义教育运动是一次伟大的革命运动，不但包括阶级斗争问题，而且包括干部参加劳动的问题，而且包括用严格的科学态度，经过实验，学会在企业和事业中解决一批问题这样的工作。看起来很困难，实际上只要认真对待，并不难解决。这一场斗争是重新教育人的斗争，是重新组织革命的阶级队伍，向着正在对我们猖狂进攻的资本主义势力和封建势力作尖锐的针锋相对的斗争，把他们的反革命气焰压下去，把这些势力中间的绝大多数人改造成为新人的伟大的运动，又是干部和群众一道参加生产劳动和科学实验，使我们的党进一步成为更加光荣、更加伟大、更加正确的党，使我们的干部成为既懂政治、又懂业务、又红又专，不是浮在上面、做官当老爷、脱离群众，而是同群众打成一片，受群众拥护的真正的好干部。这一次教育运动完成以后，全国将会出现一种欣欣向荣的气象。差不多占地球四分之一的人类出现了这样的气象，我们的国际主义的贡献也就会更大了。


033) 关于农村社会主义教育等问题的指示

（一九六三年五月）

一、关于社会主义社会的阶级斗争

在社会主义社会中，有没有阶级？有没有阶级斗争？外国有一种说法：他们国内没有阶级了，他们的党是全民的党了；无产阶级专政也没有对象了，他们的国家是全民的国家了。我们国内也有类似的说法。资产阶级每天在斗争无产阶级，就是不承认有阶级存在，就是不承认有阶级斗争，说阶级斗争是马克思捏造的。不光是外国的修正主义者和国内的资产阶级不承认有阶级和阶级斗争存在，我们有许多干部、党员、对于敌情的严重性也是认识不足的，甚至熟视无睹的。

以上这些看法对不对？完全不对。已被推翻的反动统治阶级是不甘心于死亡的，他们总是企图复辟的。同时，资产阶级分子会新生，反革命分子也会新生。而在这些阶级敌人的后面，还站着帝国主义，现代修正主义和反动的民族主义。因此，党的八届十中全会公报指出：“在无产阶级革命和无产阶级专政的整个历史时期内（这个时期需要几十年，甚至更多的时间），存在着社会主义和资本主义这两条道路的斗争。”

〔翻印者注：公报上原文为：“在无产阶级革命和无产阶级专政的整个历史时期，在由资本主义过渡到共产主义的整个历史时期（这个时期需要几十年，甚至更多的时间）存在着无产阶级和资产阶级之间的阶级斗争，存在着社会主义和资本主义这两条道路的斗争。”〕

社会上的阶级斗争，一定要反映到我们党内来。我们这样大的国家，又存在阶级，在党内不反映资产阶级思想、封建阶级思想、富裕农民思想那才是怪事！阶级斗争所以会反映到党内来，还有一个重要根源。从党内成份来看，我们党内主要是工人、贫雇农、下中农，主要成份是好的。但是党内有大量的小资产阶级，其中有的是城乡上层小资产阶级分子，也有一批是知识分子，还有相当数量的地主、富农的子女。这些人，有的马列主义化了，有的化了一点，没有全部马列主义化，有的完全没有化，组织上入了党，思想上没有入党。这些人对社会主义革命没有思想准备。另外，这几年还钻进一些坏人，他们贪污腐化，严重违法乱纪。民主革命不彻底，坏人钻进来，这个问题要注意。但是比较好处理。主要问题是没有改造好的小资产阶级分子，知识分子和地主．富农子女，对这些人需要做更多的工作。因此，对党员、干部要进行教育，再教育，这是一个重要任务。

二、关于社会主义教育运动问题

这次社会主义教育运动，是一次伟大的革命运动。“革命尚未成功”这是孙中山的话。我们现在是：社会主义革命正在进行，有些地方民主革命尚未成功。社会主义革命没有完成，就要继续进行社会主义革命；民主革命没有成功，就要进行民主革命的补课，还有一些地方，地主根本没有打倒，那些地方是重新革命的问题。

资产阶级右派和中农分子把希望寄托在自留地、自由市场、自负盈亏和包产到户，这“三自一包”上面。我们搞社会主义革命，在城市搞“五反”，在农村搞“四清”，就是挖资产阶级的社会基础，挖资本主义的根子，挖修正主义的根子。

党的八届十中全会以后，有些地方比较认真执行了中央关于社会主义教育的指示，做得很好，不仅制止了“单干风”，而且把农村中阶级斗争的盖子揭开了，把各种矛盾揭开了，把各种破坏社会主义的牛鬼蛇神揭露出来了。可见，阶级斗争一抓就灵，也有些地方，虽然进行了社会主义教育，但是没有抓住要点，没有找到正确的方法。今后，还需要抓住要点，采取正确的方法和步骤，进一步开展社会主义教育运动。

这次社会主义教育的要点是什么？要点就是阶级和阶级斗争，干部洗手洗澡，依靠贫、下中衣，“四清”，干部参加集体劳动这样一套。凡是社会主义教育一般化，不触及洗手洗澡，不触及贪污盗窃的地方，就不能抓住主要问题。

方法是什么？方法就是说服教育，洗手洗澡，轻装上阵，团结对敌，就是要团结百分之九十五以上的群众和干部，同阶级敌人作斗争，对百分之九十五以上的人，不抓辫子，不打棍子，不戴帽子，还要加上不追不逼，不打不骂。有错误的人，只要彻底坦白悔改，就算在百分之九十五以内。手脚不干净，要批评，要洗手洗澡，还要继续做工作。伤人不要过多，但少数人是要伤的。要奖励一些好人，处理少数坏人，组织处理一定要经过批准手续。有的地方采取讲社史、村史、家史的办法，对青年进行阶级教育。这个办法很值得推行。贫农受剥削、受压迫的家史可以讲，贫农富裕起来的家史也可以讲。地主、富农的家史也可以作为反面教材讲给贫、下中衣听，讲他们是怎样剥削压迫人的。

步骤是什么？就是：经过试点，分期、分批、分地区地进行。一个县之内，也要分期、分批进行。要注意到各地区的不同情况，允许有先有后，允许参差不齐，开始训练县级干部，再训练公社和大队的干部，然后训练生产队干部和贫、下中农的积极分子。试点很重要，各地都要搞试点，经过试点把情况弄清楚。有的同志，开始对阶级斗争、社会主义教育不大相信？后来他去试点以后，就相信了，相信了就抓起来了。

有人对社会主义教育有顾虑，无非是两条：一是怕耽误生产，一是怕“伤人”太多，阶级斗争和社会主义教育一定会有利于增加生产。“伤人”不能过多，但少数人是要伤的。解决人民内部矛盾问题也要有点“紧张”，精神轻松愉快，这是就其结果说的。不是说在社会主义教育过程中没有一点紧张。只有搞了社会主义教育，“五反”、“四清”，组织贫、下中农阶级队伍，才能做到心情舒畅。贫、下中农起来，几股黑风不打倒，干部不洗手洗澡，能够心情舒畅吗？干部心情不舒畅，就要搞我们这一套。贫、下中农心情不舒畅（此处遗漏了一段）才能出现真正的心情舒畅的局面。

当然也不要急躁，不要蛮干。过去社会主义教育搞得不深的地方，要从搞得不深的实际情况出发，要跳起来，一哄而起。不打无把握之仗，要准备好了再打。没有试点，情况不明，或者兵没有练好，干部和贫、下中农没有训练好，就不要急急忙忙的、大规模地开展运动。对干部要着重说服教育，口头说不服的，就用事实材料去说服。要派强有力的干部去领导运动，不会打仗的人，不要他当指挥官。没有蚂蚁的地方不要硬找蚂蚁。例如，过去有些一类社、队过去注意了阶级斗争，注意了社会主义教育，就不一定完全采取现在这一套办法来搞。但是人民内部矛盾是普遍存在着的，在一类社、队，也要解决人民内部矛盾。

总之，这次运动是一次大考验，干部好不好，行不行，都要在这次运动中受到考验。只要我们分期、分批、分地区去搞，经过试点，认真对待，再加上保护百分之九十五以上的干部和群众，大毛病是可以避免的。

三、关于四清问题

在农村中，不搞“五反”，只搞“四清”。“四清”就是清理账目，清理工分，清理仓库，清理财物。其中又主要是清理账目、清理工分两项。首先应当发动群众把1962年以来的账目、仓库、财物、工分，同时把国家投资、银行贷款和商业部门赊销所添置的资产，全面彻底地清查一次。

这是一项同社会主义教育运动相结合的大规模的群众运动，主要解决人民内部矛盾，但对于贪污、盗窃、投机倒把、蜕化变质分子来说，也是一场严重的阶级斗争，农村中的“四清”运动，同城市中正在进行的“五反”运动一样，都是打击和粉碎资本主义势力猖狂进攻的社会主义革命斗争。

我们在农村中十年没有搞阶级斗争了。1952年搞“三反”、“五反”，是在城市。在农村，1957年搞了一次全民整风，但不是用现在这个方法搞的。合作化以来，农村中的现金、工分、财物、仓库就没有清理过，没有向社员全面公布账目。“四清”能搞出很多贪污盗窃、牛鬼蛇神。公安机关搞不出来，“四清”能搞出来。

进行“四清”方法要对，要采取扎根串连，依靠贫、下中农，这一套办法，放手发动群众，有些干部不听领导的话，他们却不能不听群众的话，把群众发动起来，事情就好办了。要把百分之九十五以上的人团结教育过来，打击极少数严重贪污盗窃分子。有些人坦白了，退赔了，就可以不戴贪污分子的帽子，要使多数洗温水澡，轻装上阵，团结对敌。“四清”中一切问题的处理都要发动群众充分讨论。赃款、赃物，不退不行，但要退得合情合理。不退群众不允许，太挖苦了，有些干部过不去，群众过些时候也会同情他们的。对贪污盗窃分子，一般不采用群众大会斗争的方式，可以一方面采用背靠背的方式（在必要的时候，也可以在较小范围的群众会上），让群众充分揭发和批判；一方面组织专门小组清理账目，进行调查研究，然后根据确凿的证据，核实定案。要严防敷敷衍衍“走过场”，也要防止逼、供、信，严禁打人、骂人和任何变相的体罚。已经搞过的要复查。凡是搞得不好，真不彻底的，必须重搞，一些必要的制度还没有建立的，必须建立起来。

四、关于组织贫、下中农革命的阶级队伍

不论在革命中，或者在社会主义建设中，都必须解决依靠谁的问题。（翻印者注：上文与下文联系起来看，这里一定遗漏了一段，请读者注意），因为那时还有唯物论和唯心论，还有先进和落后。没有阶级差别了，总还有左、中、右。

在农村中依靠谁？

不是依靠全民，而是依靠贫农、下中农。贫农、下中农大约占农村人口百分之五十到七十左右。他们是农村中的多数。是农村中的无产阶级和半无产阶级。我们要同地、富、反、坏作斗争，就要团结大多数，首先是依靠贫农、下中农。要多数，还是少数，要无产阶级专政，还是牛鬼蛇神专政？真正的马列主义者就是依靠多数，修正主义者名曰依靠全民，实际上是依靠少数。一些农村干部有一种说法，说：“地主听话，中农好办，贫农糊涂。”其实，地主是要你听他的话，县社干部都不注意听贫农的话，那么贫农一辈子都翻不了身。

依靠贫农、下中农，树立贫、下中农在农村的优势，是进行社会主义革命和社会主义建设的重要问题也是巩固无产阶级专政的重要问题。在整个社会主义历史阶段，一直到进入共产主义以前，我们在农村都要依靠贫、下中农。

要依靠贫、下中农，就必须建立贫、下中农的阶级组织。组织起来，就有了中心。贫、下中农组织起来就可以更好地团结中农。有些地方，贫农一经组织起来，中农就打听消息，表示要走社会主义道路，还不是大家都组织起来了。

建立贫下中农阶级组织，要在斗争中发动群众去建立，不要形式主义地建立。搞形式有什么用？形式上是社会主义，实际上不是。南斯拉夫还不是挂着社会主义招牌。

开始组织，不一定数量很多。比如一个生产队有二十户，先组织两三户，以后四、五户，有十一、二户组织起来了，就很起作用。要像滚雪球一样逐步搞起来，不要一哄而起，一步一步搞，扎扎实实搞。

有些地方提出贫、下中农委员会的主任，由党支部副书记兼任。这不好，要由群众选，可以选支部书记兼任，也可以不选支部书记兼任，不能硬性规定，保谁当选。

在农村中，无产阶级和资产阶级都在争夺农民中的富裕阶层，这个阶层本身就是产生资产阶级的东西，也容易接受资产阶级的影响。但是，对这个阶层，要作具体分析。例如，要看生活上升，还要看政治表现，只要不是剥削者，思想上又赞成社会主义，积极劳动，还是要把他们团结起来，共同建设社会主义。

五、关于干部参加集体生产劳动问题

干部参加集体生产劳动的问题，对于社会主义制度来说，是带根本性的一件大事，干部不参加集体生产劳动，势必脱离广大的劳动群众，势必出修正主义。

我们的党是无产阶级的党，是劳动群众的先进的党。我们党的基层组织必须掌握在劳动积极的先进分子手里。农村中的党支部书记不但在政治上应当是最先进的分子，而且必须力争成为生产能手，成为劳动模范。县社以上干部也要认真参加集体劳动。干部不劳动了就会慢慢变质，甚至变成国民党，修正主义就有基础了。浙江省就有一位大队支部书记应四官说：“不参加劳动，工作就像浮萍一样浮在水面，摸不到底。”参加劳动，就可以解决这个问题，至少可以减少贪污、多占问题，可以了解农、林、牧、副、渔这一套，支部书记参加了，大队长、队长、会计就要参加，整党整团就好办了。这样，修正主义就少了。

现在有些群众对干部作官很有意见。群众说：“大队干部了不起，一吃二用三送礼。”大队干部就这样大？现在给他一个“四清”，一个劳动。你不干，就当老百姓。这是一个很大的斗争，没有一大批积极分子起来是搞不好的。

山西昔阳县干部参加劳动的情况是个好榜样。昔阳县的干部既然能够长期坚持，其他县的干部也应当是能够办到的。我们争取在三年之内，分期分批，使农村支部书记认真参加劳动。比如一百个支部，第一年先有三分之一参加劳动，第二年又有三分之一，就有百分之六十的人。这样声势就大了，其他的人就要参加进去了。

有些劳动模范现在不参加劳动了，不参加劳动，还作什么模范？不能参加劳动，理由无非是怕耽误工作，会议太多。公社以上的领导机关要减少开会。一个县，每年只开一、两次三级干部会议就够了。必须开的会要事先作好充分准备，有些会还可以到下边去开。

六、关于运用马克思主义科学方法进行调查研究的问题

调查研究有两种方法。一种是大胆的主观的假设，小心的主观主义的求证。这是个很坏的方法。一种是马克思主义的科学方法，河北省保定地委关于“四清”的调查就是这种方法。保定地委开始并不是去搞“四清”，是去搞分配问题的。群众不同意，提出搞“四清”。保定地委听了群众的意见，改变了计划，搞了“四清”。这才是真正的调查研究。

调查研究的范围，一个是生产斗争，一个是阶级斗争，一个是科学实验。不对这方面进行调查研究，哪有马克思主义？浙江省清田县搞试验田，带点科学试验性质。他们试验到山里去了。那里人民开头不赞成冬水田，经过试验，冬水田第二年收成好，贫农看到以后就接受了。所以要调查，要试验。礼会主义教育为什么有人不相信？就是没有试点，没有认真调查研究。比如走路，像平常那样走，什么也看不见，弯下腰来细看，就可以看到地上的蚂蚁很多，就能看到很多东西。否则，不仅新鲜的萌芽的东西看不见，就是大量普遍存在的现象也看不见。例如阶级斗争和干部不参加劳动，是大量存在的现象，有些人都看不见。

当然，这些事情也是要逐步认识的，要从现象到本质。比如干部不参加劳动，势必产生修正主义，有许多同志就看不清。干部不参加劳动，了解和反映的情况就不会真实。比如打仗不亲自参加战斗，还不是纸上谈兵，怎么能懂得打仗呢？单是进军事学校也不行。

为了造成调查研究的风气，做好我们的工作，各级党委在日常工作中讲哲学，对干部进行马列主义认识论的教育。唯物论、唯心论、世界观、辩证法，都是讲的认识论。物质可以变为精神，精神可以变为物质。这些道理，应当让干部懂得、群众懂得。让哲学从哲学家的课堂上和书本里解放出来，变为群众的尖锐武器。

人的思想是从哪里来的，我们有些同志是不知道的，对于精神可以变为物质，有些同志就更糊涂了，但是不识字的农民是懂得推理的。比如农民认为地主是人，是剥削压迫他们的人。人、地主是两个概念，农民把这两个概念联结起来，进行判断推理，得出结论说：地主是剥削人的人。农民的这种认识，是从生活中来的，不一定识字才懂得，所以要破除迷信（当然不要破除了科学），不要把哲学看得那么神秘，那么困难。哲学是可以学到的。雷锋那样年青的同志就懂得一点哲学。

总之，这一次社会主义教育运动是一次伟大的革命运动，不但包括阶级斗争问题，而且包括了干部参加劳动的问题，而且包括严格的科学态度，经过试验，学会在企业和农业中解决一批问题这样的工作。看起来很困难，实际上只要认真对待，并不难解决。这一场斗争是重新教育人的斗争，是重新组织革命的阶级队伍，向着正对我们猖狂进攻的资本主义势力和封建势力作尖锐的针锋相对的斗争，把他们的反革命气焰压下去，把这些势力中间的节大多数人改造成为新人的伟大运动，又是干部和群众一道参加生产劳动和科学实验，使我们的干部成为既懂政治、又懂业务，又红又专，而不是浮在上面，做官当老爷，脱离群众，而是同群众打成一片，受群众拥护的真正好干部。这一次教育运动完成以后，全国将会出现一种欣欣向荣的气象。差不多占地球四分之一的人类出现了这样的气象，我们的匡际主义的贡献也就会更大了。


034) 在杭州会议上的谈话

（一九六三年五月）

（据五月七日、八日、十一日谈话插话归纳为四大问题）

一、形势问题

生产的形势，一年比一年好。阶级斗争形势是严重的，尖锐的。（列举农村阶级斗争情况）为什么农村出现这样严重的情况？有三个原因，一个是阶级原因，一个是历史原因，一个是认识原因。

阶级原因：主要是社会主义社会还是有阶级的社会，存在着阶级和阶级斗争。正确理解和处理阶级矛盾和阶级斗争，正确处理敌我矛盾和人民内部矛盾，是领导和团结全党，领导和团结全体人民群众，顺利地进行社会主义革命和社会主义建设的保证。

历史原因：一方面是有的地区民主革命任务尚未完成，有的地区社会主义革命未完成。封建地主没有打倒的地方，是重新革命的问题。另一方面是工作历史方而的原因。土改以后，我们就没有再搞阶级斗争。“三反”、“五反”，一九五七年的反右斗争，都搞了一下，但不是这样的做法。苏联在一九三二年以后，一九三七年、一九三八年又搞了二次肃反，此后十六年当中不搞阶级斗争，他们的集体化依靠谁？不搞阶级斗争，无产阶级专政就没有可靠的社会基础。

华北局机关五反搞得好。说是“清水衙门’，但是一清就清出好多专案来。

认识原因：阶级斗争是客观的存在，没有认识到，怎样领导阶级斗争？

二、认识问题

十中全会后，跑了十一省，只有××、××滔滔不绝地讲社会主义教育，其他人都不讲。二月会议后，情况有了变化。河南五个月没有抓阶级斗争，二月会议以后，抓得很好。有变化，但并不是都通了，有个地委书记，二月会议以后，就不通，下去试点以后才通。

我看了湖南第二个材料，现在才懂得一点，即搞规划、生产经营中间，也有两条道路的斗争。

我问了许多人，思想是从哪里来的？都回答不出来。物质变精神，精神变物质，是生活中常见的现象，不识字的农民也懂得这一点。比如说，你问农民，他知道张三是地主，是压迫我们的，有了“张三”、“地主”这两个概念，就可以推理：地主是剥削人的人。农民的认识是从生活中来的，不识字也可以懂哲学。成吉思汗就不识字。

一言可以兴邦，一言可以丧邦。这就是精神变物质。马克思就是一言，要无产阶级革命和无产阶级专政，这不是一言可以兴邦吗？赫鲁晓夫也是一言，就是不要阶级斗争，不要革命，这不是一言可以丧邦吗？

哲学要在实际工作中讲，要在开会中讲。要告诉你身边的同志，哲学并不难。军事学也不难，我们人民解放军的元帅、将军中间，只有林彪、刘伯承等有数的几个人是从军事学校中出来的。翻了军事书，看了欧洲战史，和中国情况对不上。不是黄埔军校的洋包子打败了土包子，是土包子打败了洋包子。林彪同志是黄埔军校的半年的入伍生，……派出来当连长，根本不能打仗，听班长的。班长说怎么打就怎么打。军事是从实践中学的，所以不要把马克思主义看得那么神秘，不要把哲学看得那么神秘。我看过雪峰一部分日记，此人就懂得一点哲学。

大学生学习五年就学好哲学？我不相信。许多哲学家都不是大学学习的。中国的哲学家中，王充、范缜、付玄，柳宗元、王船山、李贽、戴东原、魏源……都不是专门搞哲学的。黑格尔也不是专门搞哲学的，他的学问很广。康德是一个天文学家，他的天体论到现在还有价值。马、恩、列、斯也都不是专门搞哲学的。

山沟里出哲学。醴陵那样好的报告，不出在湘潭，不出在常德，而出在醴陵。在困难中，在斗争中才能够出哲学。逆境出哲学，顺境能够出哲学吗？三国的黄盖兄，醴陵人；程颐、程灏的老师周廉溪，是宋代的大理学家，朱熹和他是一个系统的，也是醴陵人，是醴陵专区的道县人。张载是陕西人，那是另一派。唐代的大书法家怀素，也是这里的。柳宗元从三十岁到四十岁，整整十年都住在醴陵，当时叫做永州。他的山水文章，和韩愈辩论的文章，都是在那里写的。

所以要破除迷信，不过要注意，不要像前几年那样，把不应该破的也破了。

事物有现象有本质，要透过现象看本质。现象和本质是对立的统一。本质是看不到的，要透过现象去抓到本质。比如干部不参加劳动，势必会产生修正主义。又比如平常我们走路看不到蚂蚁，大踏步就更看不到了，要蹲下来，才能看到蚂蚁，就能看到很多东西。否则不仅新鲜的萌芽的东西看不到，就是大量普遍存在的东西也看不见。比如阶级斗争和干部不参加劳动是大量存在的，有些人却看不见。要用科学的方法，进行调查研究。有的人是主观主义地大胆地假设，主观主义地小心地求证。河北各地委下去调查研究，只有保定地委是科学的，其他都是主观主义的。保定地委开始并不是去搞“四清”。而是去搞分配的，群众不同意，提出搞四清。保定地委听了群众的意见，改变了计划。搞了“四清”，这才是真正的调查研究。

讲哲学不要超过一小时，讲半小时以内，讲多了就糊涂了。

我在莫斯科会议上讲了哲学，莫斯科宣言写上了，在国内反倒没有人讲。

三、要点

运动的要点是什么？是十个问题，其中一部分是认识问题，是要高级领导干部、领导干部解决的。还有一些问题是普遍工作要解决的，普遍工作中的要点有以下五点：

1．阶级、阶级斗争。用什么方法进行阶级斗争？一定要用阶级观点去分析问题，最先写四大家族的是曹雪芹。《红楼梦》写的贾、史、王、薛大家族，他们是奴隶主，三十二人。写奴隶女，鸳鸯、晴雯、小红等，都是很好的，受害的是这些人。林黛玉不是属于四人家族的。

2．社会主义教育。社会主义教育的方法有两大条：

第一条是把中央的精神和干部、群众见面，讲解清楚，结合当地的具体情况、具体工作、具体事实，让群众揭盖子。

第二条，要让老一辈重新回忆受压迫、受剥削的历史，激发阶级感情，让青年一代知道革命斗争果实来之不易，让他们续一续无产阶级的家谱。

3．依靠贫下中农。依靠谁的问题，一万年也有，到将来总还有唯心主义和唯物主义、先进和落后、左中右的矛盾。在今天依靠谁？总得有一个阶级。依靠全民？说依靠全民，实际上是依靠少数人。有人说“地富听话，中农调皮，贫农糊涂。”地富怎么不听话？又送东西，又送女人，可是他是要你听他的话。

什么叫心情舒畅？贫农、下中衣受到压抑，不能抬头，心情怎么能舒畅？贫农、下中农不舒畅，干部怎么能够舒畅？

资产阶级说他们后继无人，怎么说后继无人？黑格尔的后继人是马克思，资产阶级的后继人是无产阶级。资产阶级抓“三自一包”，想卷土重来，我们就要在这方面打击他，打掉他的基础，不让他拉后继人。

四、四清

什么叫贪污？五十元？一百元？二百元？只要坦白了，退了赃，就不算贪污。

赃要退，也要合情合理，退到手脚干净，又要退到让干部能够生活。这样做究竟退多少？是不是采取自报公议的办法。

惩办要控制在百分之一。

今年不要开杀戒，明年再说。罪大恶极的也先放慢一些，现行反革命按规定办理。群众要求非杀不可的，是有道理的，你领导可以等一等嘛！

5．干部参加集体生产劳动。只有参加劳动，才能解决贪污、多占问题，也可以了解生产情况，而不是浮在上面。干部不参加劳动，势必脱离劳动群众，势必出修正主义。

昔阳干部劳动很好。昔阳在山上，很穷。很穷就革命。

要把农村党的基层组织建立在先进劳动者、劳动积极分子手里。

（有人说，有些劳动模范不参加劳动。）

劳动模范不参加劳动，还算什么模范？取消好了。有的因为会多，接待访问太忙，这个问题要解决，你们可以到田间去访问嘛！

县干部也要参加劳动，基层干部不参加劳动，不就跟国民党保甲长一样吗？你们是做大官的，也有做小官的。小官权也很大。过去一个团长，给不少办公费。现在我们基层干部，一个参加劳动，一个“四清”，不愿意干就回家当老百姓去。

干部参加劳动了，贪污盗窃、投机倒把的就少了。贪污盗窃、投机倒把，什么时候都有，一万年都有，不然辩证法就不灵了，就没有对立统一了。

贪污揭发得越多，我越高兴。你们抓过虱子没有？身上本来很多，抓得越多越高兴。

五、方法

要采取积极态度。

1．要注意训练和教育干部；

2．不要着急，今年搞不完明年，明年搞不完后年。土改不是搞了三、四年吗？有的人不信，不要去责备他，你一围攻，他一着急，就乱来。要慢慢地说服，着什么急？我们革命胜利比苏联还不是晚三十多年？

3．要试点，要踏踏实实地搞深搞透，要防止敷敷衍衍地走过场，一定要搞试点。

4．要区别不同情况，少数民族地区，边境地区不要一起搞。（讲了西汉陈平的故事）（对李××）你四川那么大一个省，一下子能够搞得了哇？

5．精简。要精简一些干部下去搞劳动锻炼，搞阶级斗争锻炼。我身边原有二、三十人，现在只剩下十几个人。我对江××说，江苏四千多万人口，省直机关工作人员五千，可以精简一千五百人或两千人。这是一个老问题，长期没有解决。

6．要抓住重点。“不唱天来不唱地，只唱一本《香山记》”。《香山记》是讲庄王的女儿（即观世音菩萨）的故事，七个字一点，开头两句就是这个。天和地可以隔开，天和地都不唱，单唱《香山记》，就抓阶级斗争。


035) 批示×××在农村蹲点至少五个月

（一九六三年六月三日）

（写在中央工作会议简报李雪峰同志发言上面）

此件送×××一阅，阅后退我。

你应当下决心在今冬明春这段期间，在北京农村地区或天津郊区蹲点，至少五个月。家里工作可以间接或抽时间回来处理。从新华社和人民日报抽出一批人相当地干部合组一个工作队，包一个最坏的人民公社，一直把工作做完，以后并成为你们经常联系的一个点。还要在一个冬春，参加城市五反。千万不要放弃参加这次伟大革命的机会。

毛泽东


036) 六月三日接见古巴文化、工会、青年等代表团的谈话

（一九六三年七月二十六日）

主席：文化代表团到什么地方去看了一下没有？

奥斯明费尔南德斯（以下简称奥）：到上海、广州、武汉去参观过。

主席：一共有多少时间？

奥：刚好二十六天。

主席：去年代表团是什么时候到的？

佛利斯·库左拉（以下简称佛）：上个礼拜天到的。

张××：（以下简称张）。周总理昨天接见时，希望青年代表团到延安去看看。

佛：昨天中央的同志对我们讲，可以到延安去参观。

主席：那个地方很落后。到落后的地方去看看，也有好处。文化代表团来签订文化协定，签好了没有?

奥；前天中午（二十四日）已签了字，我们非常满意。

主席：非常满意吗？

奥：是。非常满意。

主席：协定包含些什么内容？

奥：协定的主要内容，是关于两国互派代表团访问的事情，古巴方面将邀请中国杂技艺术团去访问，同时我们也要派艺术团来中国。另外，双方要互派语言留学生，交换影片、书刊以及其他文化资料等。

主席：我们的影片，恐怕不那么高明。

奥：电影是教育人民群众的有力工具，我们相信，中国电影能够起到这个作用。

主席：影片的作用是不小，但我们的好片子太少。

奥：中国的电影事业，像其他经济建设事业一样，正在飞快地向前发展。

主席：我们的胶片还不能够完全自造。你们能够制造胶片吗？

奥：古巴不出胶片。

主席：是进口吗？

奥：进口。古巴的电影，主要是些记录片和短片。

主席：慢慢发展下去，就会搞长片。我们的杂技，是历史上遗留下来的玩意。

奥：到哈瓦那去的，是由武汉的杂技团组成的，我们亲自到武汉去看过他们的节目。

主席：杂技团去过古巴没有？

张：没有去过。以前，去过歌舞，京剧团。

主席：杂技团过去不是去过吗？

张：那是到拉丁美洲巴西等国访问。当时，古巴革命还未成功，我们的艺术团进不去。

主席：古巴革命进展很快，几年之内，就战胜了敌人。我们的革命时间很长，搞了二十几年。有本国的敌人，也有外国的敌人。外国的敌人是日本，我们和他打了八年；国内的敌人是蒋介石，和他打了十四年。日本没有打进来以前，和蒋介石打了十年，日本投降后，又打了四年。蒋介石后面有美帝国主义支持。后来，又在朝鲜和美国人打了差不多三年。有很多人怕美国人。在我们国家，也有很多人怕美国人。打了三年之后，怕美国的人少了。现在，美国人又在越南南部打，越南南方人民只有很落后的武器，而美国有很多新式武器，包括飞机、大炮、直升飞机，细菌战，化学战，但是，打了五、六年，南方人民和军队在发展，根据地在不断扩大，他们不怕美国人了。这些经验很值得讲一讲。

在某种程度上，美国兵还不如日本兵。我们和日本打了八年。美国的士兵还是有战斗力的，他们武器多、武器好，但是，他们不喜欢打仗。美国帝国主义为了霸占全球，用战争威胁全世界人民，作各种战斗准备。一种是核战争，这种战争有可能打，也有可能不打；另一种是常规武器的战争。他们的方针是打常规武器的战争。在越南打的就是这种常规战争。过去，我们和朝鲜人民打的，也是这种战争。那时，他们不是没有原子弹，而是不敢打；现在原子弹更多了，可是在越南南部也不敢打。美国现在的三军参谋长泰勒，此人就是在朝鲜和我们打过的。他写了一本书大家有机会最好看看。书名是：《音调不定的号角》。在这本书里，他批评杜鲁门和艾森豪威尔过去是不重视常规武器的。战争，叫喊打原子战争，但又不打，这就叫做音调不定。泰勒在艾森豪威尔执政时期，当过陆军参谋长，后来因为不能实现自己的主张，辞职不干了。肯尼廸当选为总统后，他又起来了，当了陆、海、空三军的参谋长。

据您们看，全世界人民现在还那么怕美帝国主义吗？

奥：从我们来看，现在世界各国的民族解放运动蓬勃发展，在拉丁美洲，如委内瑞拉，秘鲁等国，人民的革命战争日益高涨他们国家虽然很小，进行常规武器的战争力量不够，但还是在那里进行斗争，他们不怕美帝国主义，敢于反对在美国支持下的独裁反动统治。

主席：他们和你们一样。如果只是怕，把手缩回来，让人家抓住关在监牢里，或者杀掉，那革命的火焰就熄灭了。我们参加朝鲜战争的时候，和蒋介石打仗的时候，在我们的队伍中，也有很多人怕美国人，但是，怕又有什么办法呢？难道能解除武装吗？那个时候，大多数人无所谓怕不怕，因为敌人已经打来了，怕又有什么用？打的结果，我们胜利了，可见不必那么怕，怕美国人是多余的。除美国之外，还有一些帝国主义国家，如法国，他们在越南北部打，结果胡志明同志打胜了。在阿尔及利亚，阿民族解放军也打胜了。他们打了七年，经历了许多艰难，法国军队多到八十万之多，而阿民族解放军只有三、四万人。他们很多人都同我讲过，包括现在的议长，过去的总理阿巴斯。你们知道阿巴斯吗？

奥：知道他的名字。

主席：他们对我们谈过很多，谈过他们的困难，阿牺牲了九分之一的人口，就是说，九百万人口中死了一百万。另外，法国军队领导机关还出版我写的小册子，企图打败阿民族解放军。我告诉他们，我写的小册子，是人民战争的小册子，反人民战争的那一方面，不可能利用，他们想利用，实际上是不可能的。我们在国内战争时期，蒋介石也利用我写的小册子，想把我们打败，结果还是不行。美国人也想利用我们的办法，他们有很多人研究中国的游击战、运动战的战略战术，但是，在朝鲜战争中间，没有得到什么好处。

在朝鲜战争中，除美国外，还有十五个国家参了战。包括美国，法国，加拿大，澳大利亚，新西兰，土耳其，哥伦比亚等。当然主力是美国人。美国去了一个师，土耳其去了一个旅，哥伦比亚去了一个营，他们是凑合起来的。他们到朝鲜来，是打着联合国的旗子。打了二年半（快三年），谈判就整整谈了二年，当时是一面打，一面谈。谈判的地方就是双方交界的一个小地方——板门店。

奥：我们在朝鲜时去过那个地方。

张：文化代表团访问中国之前曾到过朝鲜。

主席：朝鲜很可以去看一看。要研究那个时候怎么一面打，一面谈；怎么用很少的人和武器，战胜了拥有强大武器的敌人。

奥：我们在朝鲜呆了十天。

主席：在朝鲜看过防御工事没有？

奥：我们在朝鲜访问时，去了开城的板门店，参观了军事博物馆，展览馆中有一个一千一百一十二高地模型，山头被敌人打去了两公尺。

主席：山里面有我们的工事，有地道，我们用各种办法对付敌人，山地有山地的办法，平原有平原的办法。不管敌人武器多么好，多么强，因为他们是反对革命，不利于人民的，不可能得到胜利。他们的道路只有一条，就是失败。最后，所有的帝国主义和各国反动派，都要灭亡，我们在座的人就是证据。美国支持的反动派巴蒂斯塔，不是也失败了吗？你们在和反动派斗争中，有外国援助没有？

奥：只有七支步怆。

主席：是啊！没有任何外国援助，就是步枪，而且很少，也胜利了，我们中国的战争也证明了这一点。你们在强大的敌人面前，因为敢于和它打，终于打胜了。

恩来同志劝青年代表团到延安看看，是有理由的。延安虽然很落后，但在当时是我们领导机关的所在地。蒋介石在南京、上海，南京是一百万人口的城市；上海是七百万人口的城市，那里住着外国人，很容易得到外国人的援助，延安城和附近只有七千人。看来，不是大城市打胜小城市，而是小城市打胜大城市；不是大城市打胜乡村，而是乡村的人民包围城市，最后夺取城市；不是有大炮、飞机、坦克的敌人打胜我们，而是只有步枪、轻炮、手榴弹的人民军队打胜了敌人。起初，我们没有大炮，打到第二年，就有了大炮，打到第三年，大炮就更多了。是哪里来的呢？是美国的，是蒋介石运输给我们的。后来，我们也有了坦克，也是蒋介石送的。当时就是没有飞机，现在空军是解放以后建设起来的。没有空军也可以打胜有空军的，飞机的作用很小，打不死几个人，破坏不了多少工厂和房屋。你们有人到过伦敦没有？

奥：我们代表团中，有一个同志到过。

主席：伦敦在第二次世界大战中，处于很危险的地位。英国军队从敦克尔克撤退后，军队毫无组织，海防线没有防御了，空军不能防卫伦敦了，海军也不能保卫运输线，陆军、空军损失很大。当时，希特勒的空军猛烈轰炸伦敦，可是并没有破坏了多少，据我们这里看过的同志讲，后方陆海空军很快就恢复了，所以说，空军的作用不大。在战争当中决定胜负的还是步兵、陆军。你们在战争中，敌人有无空军？

奥：他们猛烈轰炸解放区。

主席：作用大不大？

奥：唯一的效果，就是敌人费了很多钱。

主席：我们在解放战争中，国民党也曾大编队轰炸延安，有一次，打死了一条猪，一个人也没有打伤打死，另外一次，在乡下打死了两个老百姓。今天谈的太多了吧！

奥：我们非常渴望听到毛主席的谈话。

主席：我今天是谈了一点历史，以后有机会再谈。


037) 八连颂（一九六三年八月一日）

好八连，天下传。

为什么，意志坚。

为人民，几十年。

拒腐蚀，永不沾。

因此叫，好八连。

解放军，要学习，

全军民，要自立。

不怕压，不怕迫，

不怕刀，不怕戟，

不怕鬼，不怕魅，

不怕帝，不怕贼。

奇儿女，如松柏。

上参天，傲霜雪。

纪律好，如坚壁。

军事好，如霹雳。

政治好，称第一。

思想好，能分析。

分析好，大有益。

益在哪？团结力。

军民团结如一人，试看天下谁能敌。


038) 呼吁世界人民联合起来反对美国帝国主义的种族歧视、支持美国黑人反对种族歧视的斗争的声明

（一九六三年八月八日）

现在在古巴避难的一位美国黑人领袖，美国全国有色人种协进会北卡罗来纳州门罗分会前任主席，罗伯特·威廉先生，今年曾经两次要求我发表声明，支援美国黑人反对种族歧视的斗争。我愿意借这个机会，代表中国人民，对美国黑人反对种族歧视、争取自由和平权利的斗争，表示坚决的支持。

美国黑人共一千九百余万人，约占美国总人口的百分之十一。他们在社会中处于被奴役、被压迫和被歧视的地位。绝大部分黑人被剥夺了选举权。他们一般只能从事最笨重和最受轻视的劳动。他们的平均工资只及白人的三分之一到二分之一。他们的失业比率最高。他们在许多州不能同白人同校读书，同桌吃饭，同乘公共汽车，或者火车旅行。美国各级政府、三K党和其他种族主义者经常任意逮捕、拷打和残杀黑人。在美国南部的十一个州，集居着美国黑人的百分之五十左右。在那里，美国黑人所受到的歧视和迫害，是特别骇人听闻的。

美国黑人正在觉醒，他们反抗日益强烈。近几年来，美国黑人反对种族歧视、争取自由和平等权利的群众性斗争，有日益发展的趋势。

一九五七年，阿肯色州小石城的黑人，为了反对当地公立学校不准黑人入学，展开了剧烈的斗争。当局使用了武装力量来对付他们，造成了震动世界的小石城事件。

一九六○年，二十多个州的黑人举行了“静坐”示威，抗议当地餐馆、商店和其他公共场所实行种族隔离。

一九六一年，黑人为了反对在乘车方面实行种族隔离，举行了“自由乘客运动”，这个运动迅速地遍及好几个州。

一九六二年，密西西比州的黑人为了争取进入大学的平等权利而进行的斗争，遭到当局镇压，造成流血惨案。

今年，美国黑人的斗争是四月初从亚拉巴马州伯明翰市开始的。赤手空拳，手无寸铁的黑人群众，只是由于举行集会和游行，反对种族歧视，竟然遭到大规模的逮捕和最野蛮的镇压。六月十二日，密西西比州的黑人领袖梅加·埃费斯甚至惨遭杀害。被激怒了的黑人群众，不畏强暴，更加英勇地进行斗争，并且迅速地得到美国各地广大黑人和各附属人民的支持。目前，一个全国性的、声势浩大、波澜壮阔的斗争，正在美国的几乎每一个州和每一个城市展开，而且还在继续高涨。美国黑人团体已经决定在九月二十八日举行二十五万人的回华盛顿的“自由进军”。

美国黑人斗争的迅速发展是美国国内阶级斗争和民族斗争日益尖锐化的表现，引起了美国统治集团日益严重的不安。肯尼廸政府采取了阴险的两面手法。它一方面继续纵容和参与对黑人的歧视和迫害，甚至派遣军队进行镇压；另一方面，又装着一付主张“维护人权”、“保障黑人公民权利”的面孔，呼吁黑人“忍耐”，在国会里提出一套所谓“民权计划”，

企图麻痹黑人的斗志，欺骗国内群众。但是，肯尼廸政府的这种手法，已经被越来越多的黑人所识破。美国帝国主义对黑人的法西斯暴行，揭穿了美国的所谓民主和自由的本质，暴露了美国政府在国内的反动政策和在国外的侵略政策之间的内在联系。

我呼吁，全世界白色、黑色、黄色、棕色等各色人种中的工人、农民、革命的知识分子、开明的资产阶级分子和其他开明人士联合起来，反对美国帝国主义的种族歧视，支持美国黑人反对种族歧视的斗争。民族斗争，说到底，是一个阶级斗争问题。在美国压迫黑人的，是白色人种中的反动统治集团。他们绝不能代表白色人种中占绝大多数的工人、农民、革命的知识分子和其他开明人士。目前，压迫、侵略和威胁全世界绝大多数民族和人民的，是以美国为首的一小撮帝国主义者和支持他们的各同反动派。他们是少数，我们是多数，全世界三十亿人口中，他们最多也不到百分之十。我深信，在全世界百分之九十以上的人民的支持下，美国黑人的正义斗争是一定要胜利的。万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴盛起来的，它也必将随着黑色人种的彻底解放而告终。

（《人民日报》一九六三年八月九日）


039) 反对美国——吴庭艳集团侵略和屠杀越南南方人民的声明

（一九六三年八月二十九日）

最近，南越吴庭艳反动集团加紧对越南南方的佛教徒、大、中学校的学生、知识分子和广大人民进行血腥镇压，中国人民对此表示极大愤慨，并且强烈谴责吴庭艳集团的这一滔天罪行。胡志明主席已经发表声明，对于美吴集团的罪恶行为，表示强烈抗议。我们中国人民，热烈支持胡主席的声明。

美帝国主义及其走狗吴庭艳，采取了变越南南方为美国殖民地的政策、发动反革命战争的政策和加强法西斯独裁统治的政策。这就迫使越南南方各阶层人民广泛地团结起来，同美国——吴庭艳集团进行坚决的斗争。

与越南南方全体人民为敌的美国——吴庭艳集团，现在发现他们自己处在越南南方全体人民的包围之中。不论美帝国主义使用什么样的灭绝人性的武器，不论吴庭艳集团使用如何残暴的镇压手段，吴庭艳政权终将不能逃脱众叛亲离、土崩瓦解的结局，美帝国主义终将从越南南方滚出去。

吴庭艳是美帝国主义的一条忠实的走狗。但是，如果一条走狗已经丧失了它的作用，甚至成为美帝国主义推行侵略政策的累赘，美帝国主义是不惜换用另一条走狗的。南朝鲜李承晚的下场，就是一个先例。死心塌地让美帝国主义牵着鼻子走的奴才，到头来只能为美帝国主义殉葬。

美帝国主义破坏了第一次日内瓦会议的协议，阻挠越南的统一，对越南南方公开地进行武装侵略，打了多年的所谓特种战争。美帝国主义又破坏了第二次日内瓦会议的协议，对老挝进行了露骨的干涉，企图在老挝重新挑起内战。除了存心欺骗的人们或者十分天真的人们以外，谁也不会相信，一纸条约会使美帝国主义放下屠刀，立地成佛，或者变得稍为规矩些。

被压迫人民和被压迫民族，决不能把自己的解放寄托在帝国主义及其走狗的“明智”上面。而只有通过加强团结、坚持斗争，才能取得胜利。越南南方人民就是这样做的。

越南南方人民反对美国一一吴庭艳集团的爱国正义斗争，不论在政治上或者军事上，都取得了重大的胜利。我们中国人民是坚决支持越南南方人民的正义斗争的。

我深信，越南南方人民一定能够通过斗争实现解放越南南方的目标，并且为祖国的和平统一作出贡献。

我希望，全世界工人阶级、革命人民和进步人士，都站在越南南方人民一边，响应胡志明主席的号召，支援英勇的越南南方人民的正义斗争，反对美、吴反革命集团的侵略和压迫，使越南南方人民免于被屠杀，并且获得彻底的解放。

（此文原载《人民日报》一九六三年八月三十日）


040) 电唁杜波依斯博士逝世

（一九六三年八月二十九日）

杜波依斯夫人：

我沉痛地获悉杜波依斯博士逝世的消息，谨向你表示深切的哀悼。

杜波依斯博士是我们时代的一伟人。他为黑人和全人类的解放进行英勇的斗争的事迹、在学术上的卓越成就，和他对中国人民的真挚友谊，将永远留在中国人民的记忆里。

毛泽东

一九六三年八月二十九日

（《人民日报》1963.6.30.）


041) 在中央工作会议上对文学艺术的指示

（一九六三年九月）

戏剧要推陈出新，不应推陈出陈，光唱帝王将相，才子佳人和他们的丫头保镖之类。


042) 祝贺霍查同志五十五岁生日的电报

（一九六三年十月十五日）

地拉那

阿尔巴尼亚劳动党中央委员会第一书记

亲爱的思维尔·霍查同志：

在你五十五岁生日的时候，我代表中国共产党和中同人民，并且以我个人的名义，向你，阿尔巴尼亚劳动党的创始者和领导者，阿尔巴尼亚人民敬爱的领袖、中国人民亲密的朋友，致以衷心的、兄弟般的祝贺。

你把自己的全部精力献给阿尔巴尼亚人民反对法西斯的解放斗争和社会主义革命、社会主义建设的事业。以你为首的久经考验的阿尔巴尼亚劳动党正确地领导着英雄的阿尔巴尼亚人民，高举反对帝国主义的旗帜，为反对现代修正主义、反对现代教条主义，捍卫马克思主义和维护国际共产主义运动的团结，作出了卓越的贡献。中国共产党和中国人民，对你和以你为首的阿尔巴尼亚劳动党，对阿尔巴尼亚人民，表示崇高的敬意。

祝阿尔巴尼亚人民在社会主义建设事业之中取得更加辉煌的成就。祝中间两党和两国人民的兄弟友谊万古长青。祝你，亲爱的霍查同志，健康，长寿！

中国共产党中央委员会主席毛泽东

一九六三年十月十五日


043) 接见阿尔巴尼亚总检察长等的谈话

（一九六三年十一月十五日）

主席：很欢迎同志们。你们来了几天了？

阿拉尼特·切拉（以下简称切拉）：十天了。

主席：走北路来的，还是走南路来的?

切拉：最近是从朝鲜来的，我们住朝鲜住了一个月，在朝鲜是休假。到朝鲜是从北路走的。

主席：他们让你们过？

切拉：让我们经过了，但对我们冷遇。

主席：冷遇啊！请抽烟。（外宾说，不会抽），朝鲜的同志们很好，他们的工作做得很好。

切拉：我们也是这样认为的。

主席：这几个月在全世界，反对修正主义斗争更加发展了。你们坚决地站稳了立场，并且取得了胜利。你们的国家是被他们包围的。你们对全世界真正的马克思列宁主义者是一个很大的鼓舞。

回去时，问候你们的领导同志们好，问候霍查同志、谢胡同志，还有其他同志。

切拉：一定转达。

主席：请喝点茶。除了问候霍查同志、谢胡同志，还有卡博同志、阿利雅、巴卢库等其他同志，也替我转达问候他们。

切拉：一定转达。

主席：你们今年的收成怎么样？

切拉：我们今年的收成情况是：去年冬天雨下得多了，造成今年夏收不好；但今年春耕春种搞的好，所以今年秋收是好的。可以说今年的年成是个好的年成。

索弗克利·巴巴华西里（以下简称巴巴华西里）：今年的气候对我们的秋耕秋种是有利的。

主席：很好。今年我们有点灾，一般说来是增产的。如果没有南边的旱灾和北边的水灾，那今年是个大丰收。去年比前年增产一千万吨。今年有好多社会主义国家的农业不好。

切拉：我们来的时候，经过布达佩斯。听说那里的人民意见很大，有抱怨情绪。他们今年的收成不好，政府向美国买粮食。我们去的时候，还没有告诉人民，现在也许告诉了。

主席：你们是否最近就要回国？

切拉：现在预定二十六日离开中国。

主席：今天是十五日，还要到外边去2

张××：还要到上海、杭州、广州、昆明，从那里离开中国回去。

主席：好，到那些地方去看看。

切拉：我们将会看到很多东西。你们的同志对我们的帮助很大。

主席：交换意见嘛。

切拉：是帮助了我们。

主席：互相交换经验。你们阿尔巴尼亚同志到中同来，中国同志都是很欢迎灼。

切拉：我们具体地看到了。虽然在阿尔巴尼亚早已知道你们会欢迎我们的，到这里我们亲眼看到了。

主席：你们是第一次来中国？

切拉：是第一次。

主席：你们两位都是做政法工作的吗？

切拉：不，我是司法工作者，他（指巴巴华西里）是在党中央当视察员。

主席：没有去东北看看？

切拉：时问有限。我们在朝鲜停了一个月，余下的时间就不多了。现在想利用这些时间到中国南方看看。要到中国各个地方都走一趟，这是一件难事。

主席：我刚才从南方回来。南方的秋收还没有完全结束，现在大概差不多了，广东可能还没有收完。你们这次到不到广东去？

黄火星：要去广州。

主席：对付反革命分子，对付贪污浪费分子，单是用行政的办法，法律的办法是不行的，要依靠群众的力量。检察院、法院和公安部门，同党的工作，同群众的工作配合起来，这样比较好一些。比如讲，铺张浪费、贪污分子，一般说靠行政是整不好的，他们就是怕群众。叫做上下夹攻，他们就无路可走了。

要隔几年就整顿一次。即使不是一年一次，几年就要整一次。比如，一个机关，几十人、几百人的机关，过几年就会发生一些问题。我们国家仍然存在着相当严重的阶级斗争。我们过去十年没有抓这个问题了。从去年起，我们准备用几年的时间，把阶级斗争的问题和其他有关的问题抓一下，不然，就很不好搞。有旧的资产阶级残余存在，又产生新的资产阶级分子，就是做投机生意的，贪污的等等。这些人就是修正主义的社会基础，如果现在不整，再过十几年，中国会出修正主义。当然，他们的人数比较是少数，大概百分之几的样子。

我们主要不靠捉人、杀人，主要靠批评教育。但不是说一个也不捉，一个也不杀。

对罪大恶极的，罪恶很大，人民群众要求把他们捉起来，就非捉起来不可；有破坏行为，如杀人放火，破坏工厂、破坏桥梁等少数分子。就是那些普通的破坏分子，他们反对社会主义，比如讲，放谣言啊等等，不是严重的破坏分子都不捉，依靠群众来监督他们，在劳动中去改造。看来，这个方法可能是一个比较好的方法。我们的经验供你们参考，各国的情况不同，你们根据你们的实际情况办事，相信你们会做得更好。

司法工作是不容易做的。检察院，法院和公安部门都是专政的工具。

切拉：毛泽东同志，我们同你们的同志淡了些问题，他们还把我们带到北京监狱去看了，他们向我们介绍了很多情况。我们感到你们教育人的工作做得很出色。

主席：不是每个地方都做得好的。

切拉：也可能你们的工作还有缺点，但基础是正确的。

主席；就是用教育的方法改造人。

巴巴华西里：对于你们用的这种方法，感到受益不少。

主席：第一条，我们要相信群众；第二条，就是这些反革命分子是劳动力。如果把他们捉起来，杀掉，他们的家庭和生产队就丧失了这些劳动力。第二条，对于他们的子女不好做工作，他们的子女要恨我们。所以，用教育的方法来改造，就可以避免了。我们相信依靠群众是可以把他们教育改造好的，他们又是一些劳动力，可以参加社会生产。这样又可以做好他们的子女和家属的工作，使他们不恨我们。

但是并不是每一个地方的工作都做得好。有那么一些同志性急，喜欢用简单的方法解决问题。动不动就把人抓起来或者要求把他杀掉。我们这些同志是把矛盾上交，从下面交到上面来。把矛盾上交的方法并不是一个奸的方法，上面不好处理，还不如放在群众中间，一面教育，一面让他们劳动好。至于有少数分子，你们不是看了北京监狱吗？那是要抓起来的，但也是采取教育的方法进行改造。

他们看了哪个监狱？

黄火星：北京市的监狱。

主席：那些人有工作做吗？

黄火星：那里有塑料厂、鞋厂、袜厂等等。

主席：他们学了技术，放出去以后好劳动。

切拉：我们认为这样做是很对的。我们国家的劳改营里也有些劳动，但没有你们开展得这样广泛。我们监狱的工作是薄弱的，虽然，在我们监狱中关的人很少，是那些非常危险的分子。尽管这样，对这种人还是采取教育的方法。

主席：对！我们第一要相信人是可以改造过来的，在一定的条件下，在无产阶级专政的条件下，一般说是可以把人改造过来的。只有个别人改造不过来。那也不要紧，刑期满了放回去，有破坏活动就再捉回来。有的放出去一次，他照样破坏；放二次，他再破坏；放三次，他再要破坏。是有这样的人，那我们只好把他长期养下去，把他关在监狱的工厂工作。或者把他们家属也搬来，有些刑满了不愿意回去的就把家属也接来。

张××：刑满了可以把家属搬来，安置就业。

主席：对，就是安置就业。有些人是自己不愿意回去的，因为回到当地名誉不好，他在这里已经有很多熟人了，这样就可以把他的家属也搬来，等于迁居了。这样的也不少。

黄火星：北京市那个监狱，也有就业的，有四百多人。

主席：我们把一个皇帝也改造得差不多了。

切拉：我们听说过，他叫溥仪。

主席：我在这里见过他。他现在有五十几岁了，他现在有职业了，听说还重新结了婚。

切拉：听说他还写了本书，叫《我的前半生》。

主席：现在这本书还没有公开发行。我们觉得他这木书写得不怎么好。他把自己说得太坏了，好像一切责任都是他的。其实，应当说这是一种社会制度下的一种情况。在那样的旧的社会制度下产生这样一个皇帝，那是合乎情理的。不过对这个人，我们也还要看。

谈到这里好不好。现在让我们照相吧！


044) 给林彪、荣臻等同志的信

（一九六三年十一月十六日）

林彪、荣臻、××同志：

国家工业各个部门现在有人提议从上至下（即从部到厂矿），都学解放军，都设政治部、政治处和政治指导员，实行四个第一和三八作风。我并建议从解放军调几批好的干部去工业部门那里去作政治工作（分几年完成，一年调一批人），如同石油部那样。据×××同志说：现在已有水利电力部、冶金工业、化学工业部正在学习石油部学解放军的办法在做。我已收到冶金部学解放军的详细报告，他们主张从上到下设政治部、处和指导员。看来不这样做是不行的，是不能振起整个工业部门（还有商业部，还有农业部门）成百万成千万的干部和工人的革命精神的。要这样做，政治干部的来源，我想有四个办法解决：一是从解放军中调出一部分强的而又可能调出的政治干部和懂政治的军事干部送到工、商、农部门中去（先着重工业部门）；二是由工业及其他部门派得力同志到解放军的军师团去学习几个月；三是由他们派人到现在莫文骅管的政治学院去当学生，按期毕业，回去工作；四是他们自己抓起来做，将解放军一套思想政治工作条例办法，拿去略加改变（必须适合各个部门的情况），做为自己的东西去实行，现在已有四个部这样做厂。看来这第四项办法是主要的，因为解放军不可能调出很多的干部。但解放军要给他们以帮助，是肯定的，请你们考虑一下是否可行，然后我和中央常委同志问你们淡一下（有个别管工业的同志参加。林有病可不出席），把方针确定下来。这个问题我考虑了几年了，现在因为工业部门主动提出学解放军，并有石油部的伟大成绩可以说服人，这就到了普遍实行的时候了。解放军的思想政治工作和军事工作，经林彪同志提出四个第一、三八作风之后，比较过去有了一个很大的发展，更具体化又更理论化了，因而更便于工业部门采用和学习了。

一九六三午十一月十六日


045) 接见古巴诗人、作家和艺术家联合会文学部主任比达·罗德里格斯夫妇的谈话

（一九六三年十一月二十六日）

主席：欢迎古巴同志，欢迎古巴诗人。

比达·岁德里格斯（以下简称比达）：形式上我是一个诗人，实际上我是一个革命者。

皮塔·桑托夫大使（以下简称大使）：主席身体好吗？

主席：夏天有些感冒。到南方走了一个月，身体好一些。在北京要看很多文件，到外面去可以爬山，可以接近群众。

大使：主席脸色比去年还好。

主席：去年何时见过？

大使：您接见古巴军事代表团时见过。

主席：大使身体好吗？你们二位（指比达夫妇）怎样？

比达：我们身体很好。我们非常幸福，在中国我们变得更年轻了。

主席：你们到中国多久了？

比达：两个月了。到南方访问了一个月。我们在上海时，听说主席也在上海。

主席：那时正是南方秋收的季节。

比达：在上海，我以无比激动的心情参观了鲁迅故居。鲁迅是我们长期以来钦佩的文豪。

主席：鲁迅是中同革命文豪。他前半生是民主主义左派，后半生转为马列主义者。

比达：不久以前，古巴全国出版社出版了《鲁迅选集》十万册。这在古巴是个大数字，在中国是微不足道。古巴一本书，一般出三万册就很多了。这说明，古巴人民对鲁迅是多么崇敬。

主席：鲁迅对帝国主义、封建主义的斗争很明确。他是从那个社会出来的，他知道那个社会的情况，也知道如何去斗争。旧知识分子说他具有二心，是叛徒，所以他写了《二心集》，又说他运气不好，正交华盖运，他就出了一本集子叫《华盖集》，还说他是堕落的文人，他采用了“落文”为笔名。鲁迅对那些人的批判毫不放松。被他批判的人，有一部分转到革命队伍里来，另一部分跟美帝国主义走了。

比达：对敌人不能给以喘息的机会。

大使：这是真理，可用在生活各个方面。

比达：我们很荣幸地访问了您的故乡韶山。

主席：那是个小地方穷地方，山多地少，可以去看看。

比达：韶山对我们来说，不是值得去看看，而是应该去看看。，我们怀着十分激动的心情去瞻仰了一个产生革命根源的地方。

主席；过去韶山穷人很多，常侵犯大地主，被大地主称为土匪。我们共产党自成立之日起直到今天，蒋介石还称我们是“共匪”。帝国主义说我们是“好战分子”、“侵略者”。我看这些名字倒不错。他们说我们，第一任略中国，因为我们反对美国侵略中国；第二侵略朝鲜，因为我们在朝鲜跟美国人打仗；第三侵略西藏；还说我们侵略越南、老挝。大概也说你们在侵略古巴吧！

比达：他们是如此说的。

大使：的确，鲁迅著作，毛主席著作在“侵略”古巴。

主席：哈哈！美国说你们要“侵略”拉丁美洲。我看值得“侵略”一下。

比达：美国害怕古巴星星之火燃烧起拉丁美洲的大火。

主席：那个哈瓦那大会影响很大，尤其是第二个。古巴革命有两个任务，第一个任务是使古巴能存在下去；第二个任务是帮助拉丁美洲革命取得胜利，让美国的“后院”烧起火来。每个国家都有革命党，有些所谓革命党不革命了。但总有革命的人，如在委内瑞拉、秘鲁、哥伦比亚、乌拉圭、智利、阿根廷、厄瓜多尔、墨西哥、危地马拉、尼加拉瓜等都有革命者。你们国家旁边的两个国家海地、多米尼加也有革命者。很多共产党跟资产阶级跑。这不要紧，总有革命者起来。古巴即如此。《七月二十六日运动》开始并不是马列主义政党吧？

大使：不是。

主席：有马列主义者参加，如格瓦拉同志。你（指比达）多大年记？

比达：五十四岁。

主席：你和格瓦拉的年纪差不多吧？

比达：大一些。

主席；比罗加呢？

比达；小一些。

大使：格瓦拉四十五岁，他是古巴革命领导成员中最老的一个。

比达；古巴革命几乎是青年人搞起来的。

大使：有点像中国革命，开始时领导同志都很年青。

主席：一般说来，年青人比较进步，但并非都比马克思、恩格斯、列宁进步。有许多人到后来不革命了。生活把他们拋到后面去了。他们失去了革命的敏感，害怕革命。其称号为革命党，一谈革命就害怕，这算什么革命党。他们不愿接近人民，接近最贫苦的下层人民，即工人与贫农。我们的革命胜利，我们的政权巩固下来，就是依靠工人和贫农。这两部分人占人口的绝大多数。只有这两部分人团结起来，富裕中农就靠拢了。知识分子也有左、中、右，首先团结左派，中间派就跟着靠拢。右派只要反帝、爱国也可以团结，有暂时的作用，没有他们有时也不行。如大学教授、中小学教员，都是旧社会留下来的，不是共产党员或很少是共产党员。十四年来，一部分经过改造，加入了共产党，一部分还保留自己的老观点。文学艺术工作者也是如此。改造他们要花很长的时间，有小部分人基本上不可能改造。不要紧，他们是少数，让他们带着右派观点去见上帝吧！我不清楚你们国家的情况，可能也有这几类人。

比达：完全一样。我们也有同样的斗争，同样的改造过程。我们的革命青年能看到革命前景，在革命胜利前就参加革命，也有的在胜利后参加革命。另有一部分人在观望。

主席：让他们看看。北京也有一些人在观望；革命到底谁胜谁负？他们要看看。反修斗争究竟如何？他们也要看看。对国内社会主义建设，他们也要看看，每个大风浪，他们总要动摇。

比达：他们的“耐心”太大。

主席：他们只好看看，我们也只好看看。他们是少数，我们不怕他们，不欺他们，不杀他们。你（指大使）在北京住了几年？

大使：三年。

主席：你可以看到，我们很少逮捕人，很少杀人，而用群众监督的办法监督坏人劳动。依靠百分之七十、八十、九十的大多数人民群众去监督百分之一、二、三的人劳动。一般说来，坏人大多数在一定条件下能改造成为好人。

张××（以下简称张）：比达同志见过溥仪。

比达：我正要告诉主席，见过溥仪。

主席：我也见过他一次，请他吃过饭。他可高兴啦！

张：溥仪今年五十七岁了。

比达：他给我的印象是确实改造了。他和我长谈他过去的错误，很真诚。

主席：他很不满意他过去不自由的生活。当皇帝是很不自由的。

大使：向主席提一个问题；反对帝国主义，保卫马列主义原则的斗争今后的前景如何？

主席：现在已看得很清楚，帝国主义斗我们不赢，帝国主义是快要灭亡的阶级。美国出了这样的乱子，即一个总统白天被人打死了。你们国家下了半旗没有?

大使：没有。

主席：奏哀乐没有？

比达：没有。

主席：我们没有下半旗，没有奏哀乐，也没有打电报吊唁。

大使：我们得到国内的指示：如果中国同志下半旗，我们也下半旗。

主席：共产党不赞成暗杀的。这不是一个人问题，是制度问题。你们国家改变了制度，不是换了巴蒂斯塔个人，巴蒂斯塔没有死吧？

大使：没有。

主席：但他对古巴不起作用了。帝国主义内部矛盾是得不到解决的。首先是工人阶级和资产阶级的矛盾无法解决，除非革命。其次为这一垄断集团与另一垄断集团的矛盾。还有所谓盟国问题，美国与欧洲、北美（加拿大）、日本、澳大利亚、新西兰都有矛盾，国与尼赫鲁、铁托也有矛盾。你（指大使）到过印度吗？

大使；在印度呆过几天，深刻的印象是，印度与中国有鲜明的对比。印度走资本主义道路，中国走社会主义道路。

主席：印度人民，百分之九十不赞成尼赫鲁的统治。印度半数以上的人很穷苦，印度的状况比缅甸还差。你（指大使）到过缅甸吗？

大使：没有。

主席：总之，世界在变，变得对革命有利，对反革命不利。为什么有些修正主义分子对肯尼迪之死如同丧亡了父母一样悲痛呢？这反映了世界不稳，一些依靠资产阶级“明智”派的人，“明智”派一倒就吓慌了。这些所谓的“明智”派就是在你们猪湾（即吉隆滩）登陆的指挥者，也是去年十月加勒比海事件的主持人。吉隆滩事件，艾森豪威尔未做过。只有你们有警觉。你们领导者提出一手拿砍刀（割甘蔗，生产用的），一手拿武器的口号很好，不能放弃这口号。美国奈何不了你们。依我看来，是美国怕你们，不是你们怕美国。是大的怕小的，不是小的怕大的。当然，小的也有点怕的，说一点不怕也不真实。美国飞机每天在上空飞，那么多海军陆战队，又有关塔那摩基地，如何不令人担心。但大局说来，是大的怕小的。在南越，美国与南越统治者的力最不小，可是胜利没有希望，美国与南越统治者怕南越人民的游击战。你（指大使）想不想去南越看看？

大使：我去过越南民主共和国。

主席：到越南了解越南南方人民如何搞游击战，使美国人如此惊慌。你（指比达）就要回去了吗？

比达：明天走。

主席：可惜没有抽点时间到越南去看一看。

比达：这也需要我再来一次。

主席：下次来，到越南北方调查南越游击战的情况。再去看看朝鲜人民共和国。看看他们如何搞自力更生的。他们经过大破坏，一九五○年、一九五一年、一九五二年、一九五三年，美国把朝鲜炸得稀烂。但是，现在不仅工业，而且农业都解决了问题，真该去看看这两个国家。中国经验当然应该研究。朝鲜过去是日本的殖民地。战后只有七百万人口。被美国搞去了二百多万（战争死亡的不算）。从一九五三年下半年至今，十年来已经完全恢复而且发展了。人口也增加很快，由七百万增加到一千二百万。

大使：我们占了毛主席很多时间。主席谈到了美国与社会主义国家的矛盾，美国与民族解放运动的矛盾，美国与盟国的矛盾，美国统治集团内部的矛盾等。美同发生肯尼迪事件，主要因素是内部矛盾。这是否说明我们对帝国主义内部矛盾应予以更大的注意。帝国主义一贯玩弄两手，一手和平，一手战争。有人说肯尼迪之死是主张战争的人于的，当然我不是说肯尼迪是明智派。

主席：也可能，但现在搞不清楚。美国不暴露谁杀死肯尼迪。可以设想肯尼迪事件对共产党有利一些，民主党受到一次大打击。共和党有好几派，究竟那一派干的，不知道。现在总统约翰逊能否当选还是个问题。他的威望不及肯尼迪。这个人要钱，名声不好，是个大贪污分子。我国搞五反，他是五反对象。（众笑）

张：主席该休息了吧!

主席：没有关系，多谈一会儿。总的看来，世界在变，变得对反革命不利，对革命有利。几十年的历史证明了这一点。古巴的变化，你们自己看到了。古巴就在美国门口几十海里，起了变化，谁能说古巴没有起变化呢？！中国变化了，这也是事实，我是知道的，你们也看到了。北京，帝国主义和蒋介石就来不了嘛！非洲也起了很大变化，亚洲也起了很大变化如印尼、柬埔寨等，小小的柬埔寨竟敢拒绝“美援”，为何有此大胆？只因为；第一，美国要他的命，第二，国内人民的觉悟；第三，法国、中国帮助他们。柬埔寨人口跟古巴差不多，有六百万人口。现在发生了怪现象，美国每年“援助” 柬埔寨三千万美元，过去共“援助”了三亿几千万美元，柬埔寨感到美“援”是危险的东西。它在收买干部，腐化干部，并搞颠覆活动。这就可以解释为何柬埔寨拒绝美“援”。好吧，就谈到这里。


046) 对柯庆施同志有关上海曲艺革命化改革总结报告的批示

（一九六三年十二月十二日）

此件可以一看。各种艺术形式――戏剧、曲艺、音乐、美术、舞蹈、电影、诗和文学等等，问题不少，人数很多，社会主义改造在许多部门中，至今收效甚微。许多部门至今还是“死人”统治着。不能低估电影、新诗、民歌、美术、小说的成绩，但其中的问题也不少。至于戏剧等部门，问题就更大了。社会经济基础已经改变了，为这个基础服务的上层建筑之一的艺术部门，至今还是大问题。这需要从调查研究着手，认真地抓起来。

许多共产党人热心提倡封建主义和资本主义的艺术，却不热心提倡社会主义的艺术，岂非咄咄怪事。

毛泽东

一九六三年十二月十二日


047) 关于加强相互学习，克服故步自封骄傲自满的指示

（一九六三年十二月十三日）

现将湖南省委李瑞山、华国锋两同志，一九六三年十一月六日写的一个参观农业生产情况的报告，以及附在上面的湖南省委一九六三年十二月七日写的一个指示，发给你们研究。中央认为，这种虚心学习外省、外市、外区优良经验的态度和办法，是很好的，是发展我国经济、政治、思想文化、军事、党务的重要方法之一。故步自封、骄傲自满，对于自己所管区域的工作，不采取马克思列宁主义的辩证分析方法（一分为二，既有成绩，也还有错误），只研究成绩一方面，不研究缺点错误一方面。只爱听赞扬的话，不爱听批评的话，对于外省、外市、外区，别的单位的工作很少有兴趣组织得力的高级干部去虚心地加以考察，便于和本省、本市、本区、本单位的情况结合起来加以改进，永远陷于本地区、本单位这个狭隘世界，不能打开自己的眼界，不知道还有别的新天地，这叫做夜郎自大。对于外国人、外地人以及中央派下去的人只让看好的，不让看坏的，只向他们谈成绩，不向他们谈缺点及错误，要淡也谈得不深刻，敷衍了事。中央多次对同志们提出这个问题、认为一个共产党员必须具备对于成绩与缺点、真理与错误这两分法的马克思主义的辩证思想。事物（经济、政治、思想、文化、军事、党务等等）总是做为过程而向前发展的，而任何一个过程，都是由矛盾着的两个侧面互相联系而又互相斗争而得到发展的。这应当是马克思列宁主义的常识。但是中央和各地同志中，有许多人却很少认真用这种观点去思索工作。他们的头脑长期存在着形而上学的思想方法而不能解脱。所谓形而上学，就是否认事物的对立统一，对立斗争（两分法），矛盾着的事物在一定条件下互相转化，走向他的反面，这样一个真理。就是人们故步自封、骄傲自满，只见成绩，不见缺点，只愿听好话，不愿听批评话。自己不愿批评（对自己的两分法），更怕别人批评。中央有几十个部，明明有几个工作成绩，工作作风较好的部，例如石油部，别的部却熟视无睹，永远不到那里考察研究请教一番。一个部所管企业、事业，明明有许多厂矿、企业事业、科学研究所及其人员工作得较好，上面都不知道，因而不能提倡人们向那些单位学习。同志们，中央在这里所说的犯有形而上学错误的同志，是一部分同志，但是，应当指出有大量的好同志却被那些高官厚禄、养尊处优、骄傲自满、故步自封、爱好资产阶级形而上学的同志，亦即官僚主义者所不知道，现在必须加以改革。凡不虚心对本地、本单位、本人作分析，对别单位、对别人作分析，拒绝马克思主义辩证分析方法的同志，要进行同志式的劝告和批评，以便把不良情况改变过来。把向别部、别省、别市、别区、别单位的好经验、好作风、好方法学过来，这样一种方法定为制度，这个问题是个大问题。请你们加以讨论，以后还要在中央工作会议及中央全会上加以讨论。湖南省委在过去一个时期内，不做调查研究，主观的下达许多指示，往往灌的东西多，由下面反映上来的真实情况少，因而脱离群众，产生很大困难。从一九六一年起，他们开始改变了，以致情况大好起来。但是他们认为还远不如广东和上海，所以派遣大批省、地、县三级干部，还有省和市的干部，组成了两个考察团分别到上海和广东去学习。这一点请你们注意研究，是否可以这样办。中央认为不但可以而且应当这样办。如有不同意见，请你们提出。


048) 谦虚——戒骄

（一九六三年十二月十三日）

固步自封，骄傲自满，对自己所管的区域的工作，不采取马克思主义的辩证分析方法（一分为二，既有成绩，也有缺点错误），只研究成绩一方面，不研究缺点错误一方面；只爱听赞扬的话，不爱听批评的话，对于外省、外市、外地区、别的单位的工作，很少有兴趣组织得力的高级、中级干部去虚心地学习，认真地加以考察，以便和本省、本市、本地区、本单位的情况结合起来，加以改进，永远限于本地区、本单位这个狭隘的世界，不能打开自己的眼界，不知道还有别的新天地，这叫做夜郎自大。对外国人、外地人或中央派下去的人，只让看好的，不让看坏的。只向他们谈成绩，不向他们谈缺点及错误。要谈也谈得不深，敷衍几句了事。中央屡次对同志们提出这个问题，作为一个共产党人，必须具备对于成绩与缺点、真理与错误这两分法的马克思主义的辩证思想。事物（经济、政治、思想、文化、军事、党务等等）总是作为一个过程而向前发展的。而任何一个过程，都是因矛盾着的两个侧面互相联系，又互相斗争而得到发展的。这应当是马克思主义者的普通常识。但是中央和各地同志中有很多人都很少认真地运用这个观点去思索，去工作，他们的头脑长期存在形而上学的思想方法而不能解脱。所谓形而上学，就是否认事物的对立统一，对抗斗争（两分法），矛盾着、对立着的事物，在一定条件下互相转化，走向他们的反面这样一个真理，就使人固步自封，骄傲自满，只见成绩，不见缺点，只愿听好话，不愿听批评的话，自己不愿批评（对自己的两分法），更怕别人批评。

“满招损，谦受益”这句话，站在无产阶级立场上，从人民的利益出发考虑，是一个真理。

（一）骄傲自满可以在各种情况下，以各种不同的形式产生和滋长。但是一般说来，通常在胜利的情况下，就更容易产生和滋长骄傲自满情绪。这是因为当处在困难的时候，一般是容易看到自己的弱点，也是比较谨慎的，而且客观上的困难摆在面前，不虚心谨慎也不行。可是每当胜利的时候，由于有人感谢，有人赞扬，甚至过去的敌人也会掉过脸来奉承一番，阿谀一番，因而就容易为胜利的环境冲昏头脑，而全身轻飘飘起来，真以为“天下从此定矣。”我们党深深地懂得，越是在胜利的时候，骄傲自满的细菌就越是容易袭击党。

（二）产生骄傲自满情绪，一类是在胜利的情况下产生的，那就是胜利冲昏头脑，自以为了不起；另一类是在无特殊胜利，亦无特殊失败的平常情况下产生的，他们经常以比上不足，比下有余来安慰自己，并原谅自己的不进步，他们还善于用“没有功劳，也有苦劳”，“二十年媳妇熬成婆”等等来自我陶醉；再一类是在落后的情况下产生的，即虽然已经落后了，也还是骄傲。他们认为“我们工作虽然没有做好，比过去总是好多了”，“某某同志或某某单位还不如我们呢！”他们每每炫耀自己的历史，三句话不到就是“想当年……”讲起来眉飞色舞。

（三）只要我们稍微忽视一下群众的力量，我们就会骄傲起来，只要我们眼界狭隘一些，只看到局部而看不到整体，我们就会骄傲起来；只要我们稍微把成绩估计得高了一些，把缺点估计得低一些，我们就会骄傲起来；只要我们的主观认识落后于客观事物的发展，我们就会骄傲起来。

（四）骄傲自满的情绪，从本质上说，乃是从个人主义的立场上引伸出来的，同时它又培养和滋长了个人主义，因而骄傲自满的本质就是个人主义。

（五）就阶级根源来分析，骄傲自满基本上是剥削阶级思想，其次则是小生产者的思想。

（六）小生产者就其本身是劳动者一面而言，他们是具有很多优点的。他们勤劳朴实，刻苦谨慎和实事求是。但是就其本身是小私有者一面而言，则他们是个人主义的，更重要的是由于他们的劳动条件和劳动方式是落后的生产工具，分散经营，眼界不广，见闻不多。因此，他们往往看不到集体的力量，而只是看到个人的力量。另一方面，他们也容易满足，当他们取得一点微小的成绩以后，就产生“这个不错了”，“这也到顶了”，“该享享福了”以及“比上不足，比下有余”等等这一类思想。

（七）骄傲自满是在资产阶级唯心世界观的基础上派生出来的，它使人在看待周围客观事物时经常违背事物发展的规律，把人们引向失败的道路。唯物主义的历史观证明：社会发展的历史，不是个别英雄人物的历史，而是劳动人民群众的历史。可是骄傲自满的人，总是夸大个人的作用，居功自傲，而忽视、低估群众的力量。

（八）因此，骄傲自满在本质上是反马克思列宁主义的，是反对党的辩证唯物主义和历史唯物主义的世界观的。

（九）骄傲自满的人往往不能忘情于自己的许多优点。他们一方面把自己的许多缺点掩盖起来，而另一方面又企图把别人的许多优点抹煞掉。他们经常拿别人的缺点和自己的优点相比，从而私自窃喜，看到人的优点则又觉得“没有什么了不起”，“算不上个啥”。

（十）事实上，把自己估计得越高，所得的结果就越坏。俄国大文豪列夫·托尔斯泰就幽默地说过：“一个人就好像是一个分数，他的实际才能好比分子，而他对自己的估计好比分母，分母越大，则分数的值就越小。”

（十一）谦虚，它是每一个革命工作者都应有的美德。因为谦虚对人民的事业有利，而骄傲自满却会把人民的事业引向失败。所以，谦虚也是对人民事业负责的一种表现。

（十二）一个人要真正称得上一个名副其实的革命工作者，必须做到下列两点：首先，他们必须尊重群众的创造，肯听群众的意见，把自己看成是群众的一员，毫无自私自利之心，毫不夸大自己的作用，实心实意地为群众工作。这种精神就是鲁迅先生所说的，“俯首甘为孺子牛”的精神，也就是谦虚的美德。

（十三）其次是他必须有不屈不挠、永远向前的精神，时时刻刻保持清醒的头脑，对新鲜事物具有敏锐的感觉，缜密的思考能力。因此他们必须始终保持谦虚的态度，胜不骄，败不馁，不贪天下之功，也不满足已有的成绩，这种精神就是实事求是的精神，也是高贵的谦虚美德。

（十四）一个人如果能够认真的从工作中、生活中和其他实践斗争中去学习，经常总结自己的思想和行动，无情而坚定地和骄傲自满情绪作斗争，并且毫不保留地加以彻底的克服，那他是完全可以锻炼成为一个具有谦虚美德的人。

（十五）真正具有谦虚的高尚品德的人，他必须是满腔热情地无条件地为党、为人民、为集休的事业而忠诚不渝地积极工作的人。他之所以积极工作，不是为了炫耀自己，也不是为了获得某种奖励和荣誉，不夹杂任何自私自利的欲望和要求在内，而是全心全意地为着给人民带来愉快与利益。因此，他总是埋头苦干地作着对党对人民的革命事业有利的工作，从不抛头露面，从不计较自己的地位、自己的声望、自己的待遇，他不仅不在别人面前夸耀自己的功勋和成就，而且在自己内心中也不让这些功勋和成就占地位，他全付精力所考虑的是更好地为人民工作。

（十六）真正的集体主义者，为什么必须要求自己具有谦虚的美德呢？

第一、因为他懂得，他的一切知识和成就的获得，虽然他自己也尽了一定的力量，但更重要的是由于群众的努力，没有群众的帮助和支持，他就不可能获得知识，也就不可能获得工作上的成就。作为一个集体主义者，他就认为不应该抹杀群众的功绩，不应该掠他人之美，贪别人之功。因而他觉得自高自大是可耻的。

第二、因为他懂得，他所学习到的一些知识，所作的一些工作，在整个知识宝库里和整个革命的工作当中，仅仅是“沧海中之一粟”，是非常渺小的，因为革命的知识和革命的工作，又是在不断发展的。他既然是一个集体主义者，他便要用他宝贵的生命去最大限度的获得对人民有用的知识，最大限度的对革命事业贡献自己的力量。因此，他就觉得不应该固步自封，替自己关起进步的大门。

第三、因为他懂得，整个革命事业像一架大机器，是由大小各式轮盘、螺丝、钢架和其他机件紧密结合而构成的，谁也少不了谁，他既然是一个集体主义者，他便觉得应该尊重每一个人的工作，尊重每一个人的成就，就像尊重自己的工作和成就一样。为了把革命工作做得更好，他就必须使自己的工作和别人的工作紧密配合，他感到他离不开集体，他热爱自己的伙伴。因此，他便必然会用谦虚的态度来待人接物，而不会对任何人狂妄自大。

第四、因为他懂得，一个人的眼界往往是窄小的，能够看到的范围总是有限的，而革命知识和革命工作的范围却是极为广阔的，并且内容又是非常丰富的、非常复杂的。因此，他便进一步懂得了任何人总难免会有若干缺点，会犯若干错误，这些缺点和错误又常常不是自己全部及时觉察得到的。他既然是一个集体主义者，为了要把革命工作搞好，为了对人民负责，他就得要求自己看得更深更广，要求能及时地发觉自己的缺点和错误，以便迅速改正。因此他便要虚心恭谨地向别人学习和请教，他便要诚恳地欢迎别人对他的批评。

由此可知，真正的从集体利益出发的人，是必须具备谦虚的精神的。而谦虚实质上就是高度的革命热情，强烈的群众观点，旺盛的进取精神和科学的实事求是的态度的集中反映。

（十七）克服骄傲自满和培养谦虚品质的另一个根本的方法，就是要努力提高自己的共产主义觉悟，这就必须加强马克思列宁主义理论的学习。为什么？

（十八）因为马克思列宁主义理论，可以帮助我们科学地认识世界，认识个人与群众，个人与集体，个人与组织，个人与党的相互关系。正确地认识人民群众和个人在革命斗争中的作用。马克思列宁主义告诉我们：劳动人民是社会财富的创造者和革命斗争的基本力量。我们要在中国建立社会主义和共产主义社会，只有依靠工人阶级及其先锋队领导下的亿万劳动人民的无穷无尽的创造力量。至于个人，在革命事业中只不过是一个小小的螺丝钉，马克思列宁主义告诉我们：任何一个成就都是集体力量的结晶，个人是离不开集体的，个人想做一点事业，如果没有党的领导，没有组织和人民群众的支持，就将会寸步难行，一事无成。如果我们真正深刻地理解了人民群众和个人在历史上的作用及其相互关系，我们便会自觉地谦虚起来。

因为马克思列宁主义的理论可以提高我们对前途和方向的认识，开阔我们的眼界，使我们的思想从狭隘范围里解放出来。当人们的眼界只能看到脚下，看不到高山和大洋的时候，他就会像“井底之蛙”那样自负不凡的。但当他抬起头来，看到宇宙之大，事物之变化无穷，人类事业之雄伟浩壮，人才之多和知识之无极限，他便会谦虚起釆。我们所从事的事业，是天翻地覆的大事业，我们不仅要看到我们自己的眼前的工作和幸福，而且要看到整个的、长远的、全面的工作和幸福。马克思列宁主义帮助我们朝前看，而不是朝后看；帮助我们全面地、客观地看问题，而不是片面地、主观地看问题，因而就能帮助我们克服那种因小小成就、小小胜利而自满自足的小生产者的思想，而促使我们孜孜不倦、力求进步的渴望，同时又可以帮助我们克服唯心的主观主义的思想方法。

（十九）谦虚和自卑不是同义词，谦虚并不等于小视自己。因为谦虚本身是实事求是的态度，是正视客观现实的进取精神的表现。而自卑却是一种非实事求是的、缺乏自信力的、对困难采取畏缩的态度的表现。

自卑和自夸，自高自大，同样都是错误的，都是以主观主义为其思想垦础的，是对自己的两种极端的主观主义的错误的估计。那些自高自大的人，离开了客观实际，把自己估计得过高，夸大了自己的实际能力和作用，因而他总是自命不凡，自以为了不起，他就不再前进了，他也不能及时地吸收什么新鲜的事物了，他于是就不可避免的要犯错误。那些自卑的人，虽然从表面上看和自高自大的人相反，但同样也离开了客现实际，把自己估计得过低，忘记了自己还可以努力提高自己，还可以从工作中锻炼自己，过分地降低了自己在革命事业中所已经起的和可能起的作用。于是，便从而丧失了前进的勇气和自信。松懈了斗争意志。

总之，无论是自高自大或自卑，同样都是错误的估计了自己在革命事业中的作用，都是非实事求是的非科学的态度，因而都是错误的，都会使革命事业遭受损失。

所以，我们不仅要坚决反对骄傲自满，自高自大一类的习性，而且要严格地把谦虚与自卑的界限划分开来，免得由一个极端又倾向于另一个极端。


049) 给林彪同志的信

（一九六三年十二月十四日）

林彪同志：

你的来信早收到了。身体有起色，甚为高兴。开春以后，宜到户外散步。你对两个文件的看法是正确的。国内外形势均已向好，均已走上正确的轨道。可以预计，更大的发展，是会到来的。关于农村社会主义运动的两个文件，十一月中旬就发出去了，本月上旬各省已有反映，在一些地方的生产大队全体人员及五类分子，（有的多到七百多人听讲）开会时向他们宣读，分组讨论，效果很好，军队如能照此办理，那也一定会好的。由团营两级理解力强的军政干部向连队一切人员分几次宣读、讲解、讨论，由群众提出意见，讲解员解答疑难问题，是会成为一个大规模社会主义政策教育运动的。（军师二级也可派一部分强的干部下去，杂在团营干部中，向连队宣读、讲解，作为军官当兵的一种形式。至于高级首长，例如××、××、杨×、廖××、许世友、黄永胜、刘亚楼等等同志，也应该择一、二连队去作一、二次讲解。讲解要联系环境，先要对准备去讲解的连队情况作一些大略的调查。）不知已按你的意见作了布置没有？据我从北京几个军事基层单位的少数同志接触，他们尚不知道此事，没有看过文件，也没有听过宣读。此事其实不难，只要由总政下一通知，叫各军区各兵种印发文件，每一个支部一本，传下去。由团营合组宣讲队伍，分头下达到连队，照本宣讲，以排或班为单位，进行讨论，自由发言，容许讲不同的意见，甚至反对意见，就可以在一个短时期内（例如几个星期）出现一个高潮，提高政策水平。（因为不能耽误操课任务，宣读文件只能夹在正常操课中间去作，所以需要几个星期，如果暂停操课，那就一、二个星期够了。）一次宣讲之后，过几个月再作一次宣讲，使人们得到更深理解。军队一动起来，还可以抽出一些干部帮助地方，向工厂、农村作宣讲工作。这样可以使军民联合起来，人民了解和拥护军队，军队了解和帮助人民，更是一大好事。是否可以如此做，请你们和罗、肖诸同志商酌处理。

祝好！

毛泽东

一九六三年十二月十四日

曹操有一首题为《神龟寿》的诗，讲养生之道的，很好。希你找来一读，可以增强信心。又及。

附：曹操《神龟寿》

神龟虽寿，犹有竟时。腾蛇乘雾，终为土灰。老骥伏枥，志在千里；烈士暮年，壮心不已。盈缩之期，不但在天；养怡（一作恬）之福，可得永年。〔幸甚至哉，歌以咏志。〕


050) 论反对官僚主义

（一九六三年）

我们这些机关高高在上，官僚主义是容易犯的弊病，有了官僚主义，必然对上闹分裂主义。比如“跃进号”抓了才清楚的。下边也闹地方主义，根子都是官僚主义。前年下放权利那么多，文件是我起草的，造成了分散主义。有人说要反对，顶不住，问题还是官僚主义。

官僚主义是一个剥削阶级遗留下来的东西。党外部长和我们一道，也希望借重一下你们的归劝。

官僚主义，思想上表现和个人主义、分散主义、本位主义、自由主义、命令主义、事务主义、组织上的宗派主义、自由主义相结合的，因此官僚主义也必然联系到这些主义。总之，要集中的反对剥削阶级的思想作风。三月一日，中央五反指示中说：“官僚主义在抬头”。我看带有普遍性。

我尝归纳官僚主义二十种表现：

一、高高在上，孤陋寡闻。不了解下情，不作调查研究，因而脱离实际，脱离领导。不作政治思想工作，不抓具体政策，上脱离领导，下脱离实际，一旦发号施令，必然祸国殃民。这是脱离领导、脱离群众的官僚主义。

二、狂妄自大，骄傲自满，空谈政策，不抓业务，主观片面，不听人言，蛮横专断，强迫命令，不顾实际，盲目指挥。这是强迫命令式的官僚主义。

三、从早到晚，忙忙碌碌，一年到头，辛辛苦苦，但是作事不调查，对人不考察，发言无准备，工作无计划。这是无头无脑，迷失方向的官僚主义。

四、官气熏天，唯我独尊，不可亲近，望而生畏，对干部颐指气使，作风粗暴，动辄骂人。这是官老爷式的官僚主义。

五、不学无术，耻于下问，浮夸谎报，弄虚作暇，欺上瞒下，文过饰非，功则归己，过则归人。这是不老实的官僚主义。

六、不学政治，不钻业务，遇事推委，怕负责任，办事拖拉，长期不决，工作上讨价还价，政治上麻木不仁。这是不负责任的官僚主义。

七、遇事敷衍，得过且过，与人为争，老于事故，上捧下拉，两面俱圆，八面玲珑。这是作官混饭吃的官僚主义。

八、政治学不成，业务钻不进，人云亦云，语气无味，尸位素餐。领导无方，滥竿充数。这是满预无能的官僚主义。

九、糊糊涂涂，混混沌沌，人云亦云，得过且过，饱食终日，无所用心。这是糊涂无用的官僚主义。

十、送文件不看就批，批错了不承认，文件听别人读，别人读他睡着了，心中无数，不和人商量事情推来推去不负责，对下不懂装懂，指手划脚，对同级貌合神离，同床异梦。这是懒汉误事的官僚主义。

十一、机构庞大，人事庞杂，层次重迭，浪费资产，人多事乱，遇事团团转，不务正业，

人多事少，工作效率低。这是机关式的官僚主义。

十二、指示多不看，报告多不批，会议多不传，报表多不用，往来多不谈。这叫“五多”的官僚主义。

十三、图享受，好伸手，走“后门”，怕艰苦，一人得道鸡犬升天，一人作官全家享福，内外不一请客送礼。这是特殊化的官僚主义。

十四、官越作越大，脾气越来越坏，房子越来越大，陈设越来越好，生活要求越高，供应越多，分配东西越多，价钱越低。这是摆官架子的官僚主义。

十五、自私自利，假公济私，以私作公，监守自盗，知法犯法，多吃多占，不退不还。这是自私自利的官僚主义。

十六、争名夺利，向党伸手，对待遇斤斤计较，对工作挑肥拣瘦，对同志拉拉扯扯，对群众漠不关心。这是争权夺利的官僚主义。

十七、多头领导，互不团结，政出多门，工作散乱，上下隔离，互相排挤，既不集中，又不民主。这是闹不团结的官僚主义。

十八、目无组织，任用私人，结党营私，互相包庇，个人利益、派别利益高于一切，损大公肥小私。这是闹宗派的官僚主义。

十九、革命意志衰颓，政治生活蜕化，靠老资格吃饭，摆官架子，好逸恶劳，游山玩水，既不用脑，又不动手，不关心国家和人民利益。这是蜕化的官僚主义。

二十、助长歪风邪气，纵容坏人坏事，打击报复，压制民主，欺压群众，包庇坏人，敌我不分，作奸犯科。这是助长歪风邪气的官僚主义。

总之，使干部脱离实际，脱离群众，漠视群众利益，使党的路线政策受损失。不作为普通劳动者，不同群众同甘共苦，政治上空谈，不老实，不负责任，不能、无用，埋头于事务主义，搞特殊化，自私自利，闹不团结，搞宗派，最后发展蜕化变质。

官僚主义的思想根源、阶级社会根源、历史根源、思想根源，是剥削阶级的思想作风，既有资产阶级的个人主义、实用主义，也有封建的家长制。（红楼梦四大家族，农奴主四十人，官僚占三分之二的人。）

阶级社会根源；新的资产阶级，老的资产阶级，还有城乡封建势力。在国际上有资本主义包围，而且帝国主义、修正主义联合起来了。

历史根源：我们的革命打碎了旧的国家机器，建立了新的国家机器，但旧的统治势力，传统影响，旧人员包下来，政策是对的，但带来了副作用，一九五一年“三反”重点是反贪污，一九五七年重点是反右，去年主要是批判了分散主义，所以历年来没有把官僚主义当成重点来搞。现在滋生官僚主义的土壤是肥沃的，也是修正主义、教条主义的土壤。


051) 在聂荣臻同志汇报时的谈话

（一九六三年十二月）

〔谈到松辽平原的经验时〕石油部是第一个运用解放军的一套办法，工业部门都要学习解放军，设立政治工作部门。用政治工作来保证建设任务的完成。石油部是学习解放军的经验，像连队的政治工作一样，不脱离业务。

石油部比较单纯，一机部复杂（指产品），要调些人到工业部门作政治工作，解放军是出人材的学校。

〔汇报科学技术十年规划任务时〕要打这一仗，科学技术是生产力，过去打上层建筑，也是为了发展生产力，不打这一仗，生产力无法提高。要以革命的精神来搞科学技术工作。

〔汇报基础理论时〕不搞理论是不行的，要搞一批理论队伍，也包括社会科学。

〔汇报留学生工作时〕只派留学生，国内却固步自封，不向好的单位学习。

〔汇报向国外进口书刊时〕多少外汇？（答：××万美金。）不多嘛。社会科学的买吗？（答：也买。）影印外文杂志，广告不要弄掉。

〔汇报十年基建投资××亿时〕十年××亿，每年×亿，不多嘛！

〔汇报到受激光发射时〕要有些人专门搞这事，长远来搞。从数量上看，人家比我们多，我们搞不过人家。但是从历史上看，攻防两手，防我们要考虑。比如城墙，筑起来是为了防御。

〔汇报治理黄淮海问题时〕这个研究工作，要几万人来搞。

〔汇报医疗卫生问题时〕感冒药要认真解决。

〔汇报探索性工作时〕允许公开犯错误，但是发现错误要批评，又要鼓励，允许人家公开改正错误。

〔谈到朝鲜的战备工作，搞了××万里山洞作地下工厂时〕我们也要作蠢事情。

〔最后谈到三大革命时，问科学实验的含义是什么〕我讲的科学实验，主要是讲自然科学。社会科学、哲学、政治经济学、军事科学是不能搞科学实验的。商品，价值法则不能搞科学实验。战争不能搞科学实验。辩证法不能搞科学实验。理论法则是概括出来的。军事演习不能搞实验室。社会科学的一部分在一定意义上也可说科学实验。在中南海元旦联欢会上的讲话（一九六四年一月一日）

马列主义原来是外国的，和中国革命结合了，我们就创造性地发展了它，也就成为我们自己的了。


052) 同×××谈人民日报要学习解放军

（一九六四年一月八日）

人民日报要学习解放军。

新闻工作要学习解放军。

人民日报要看一下林总对解放军报的意见。

学习解放军，学习石油部，主要学习他们怎样抓思想政治工作。

文汇报、解放日报在这方面，很可以看看。他们把政治思想工作的纲抓起来了。

人民日报要注意发表学术性文章，发表历史、哲学和其他学术文章。

抓哲学，要抓活哲学。我写文章不大引用马克思、列宁怎么说。报纸老引我的话，引来引去，我就不舒服。应该学会用自己的话来写文章。列宁就很少引人家的话，而用自己的话写文章。当然不是说不要引人家的话，是说不要处处都引。


053) 慰问恩克鲁玛总统的信

（一九六四年一月九日）

阿克拉加纳共和国总统，人民大会党主席兼总书记克瓦米·恩克鲁玛阁下：

首先，我对于加纳人民的敌人又一次用卑鄙无耻的手段来暗害阁下的罪恶行为表示极大的愤慨，同时对您平安脱险感到无限的高兴。请你接受我个人和中国人民的最亲切的慰问。

帝国主义和反动派对非洲各国的人民领袖和著名政治家一次又一次地进行暗害阴谋活动表明：他们是不甘心自己在非洲的失败的，是决不会自动退出历史舞台的。无论过去、现在和将来，帝国主义和反动派总是要千方百计地阻挠和破坏非洲各国人民的独立和进步的事业。事实已经证明，而且还将继续证明：帝国主义和反动派的疯狂挣扎只会使非洲各国人民更加提高警惕，更加坚定地为反对帝国主义和新老殖民主义、为维护民族独立和争取自己国家的繁荣进步而奋斗。

中国人民将永远支持加纳人民和非洲各国人民的正义斗争。祝加纳共和国在阁下的领导下，在各方面取得新的成就。祝非洲各国人民在反对帝国主义和新老殖民主义的基础上，加强团结，胜利前进。

再一次向您表示最良好的祝愿！

毛泽东

一九六四年一月九日


054) 就巴拿马人民反对美帝国主义的爱国斗争对《人民日报》记者发表的谈话

（一九六四年一月十二日）

目前巴拿马人民正在英勇地进行的反对美国侵略、维护国家主权的斗争，是伟大的爱国斗争。中国人民坚决站在巴拿马人民的一边，完全支持他们反对美国侵略者，要求收回巴拿马运河区主权的正义行动。

美帝国主义是全世界人民最凶恶的敌人。美帝国主义不仅对巴拿马人民犯了严重的侵略罪行，精心一意地策划扼杀社会主义的古巴，而且一直在掠夺和压迫拉丁美洲各国人民，镇压这些国家的民族民主革命斗争。

在亚洲，美帝国主义霸占着中国的台湾，把朝鲜南部和越南南部变作它的殖民地，对日本实行控制和半军事占领，破坏老挝的和平、中立和独立，阴谋颠覆柬埔寨王国政府，对亚洲其他国家进行干涉和侵略。它最近又决定把美国舰队派到印度洋，威胁东南亚各国的安全。

在非洲，美帝国主义加紧推行新殖民主义政策，力图取代老殖民主义者的地位，掠夺和奴役非洲各国人民，破坏和扑灭民族解放运动。

美帝国主义的侵略政策和战争政策，也严重地威胁着苏联、中国和其他社会主义国家。它还力图对社会主义国家推行“和平演变”政策，实行资本主义复辟，瓦解社会主义阵营。

美帝国主义甚至对它在西欧、北美和大洋洲的盟国，也实行“弱肉强食”的政策，力图把它们踩在自己的脚下。

美帝国主义称霸全世界的侵略计划，从杜鲁门、艾森豪威尔、肯尼廸到约翰逊，是一脉相承的。

社会主义阵营各国人民要联合起来，亚洲、非洲、拉丁美洲各国人民要联合起来，全世界各大洲的人民要联合起来，所有爱好和平的国家要联合起来，所有受到美国侵略、控制、干涉和欺负的国家要联合起来，结成最广泛的统一战线，反对美帝国主义的侵略政策和战争政策，保卫世界和平。

美帝国主义到处横行霸道，把它自己放在同全世界人民为敌的地位，使它自己越来越陷于孤立。美帝国主义手里的原子弹、氢弹，是吓不倒一切不愿意做奴隶的人们的。全世界人民反对美国侵略者的怒潮是不可阻挡的。全世界人民反对美帝国主义及其走狗的斗争一定会取得更加伟大的胜利。

（《人民日报》一九六四年一月十三日）


055) 谈报纸革命化问题

（一九六四年一月）

（一九六四年一月二十日解放日报总编辑魏××在解放日报编委会上传达）

毛主席认为，办好报纸的根本问题，是报社人员的革命化问题。革命化就是肃清一切封建思想、资产阶级思想影响的问题。有些错误思想是容易看得出来，有些就不容易看出来，比如文汇报的《胆与识》一文错误容易看出来。（按：此文表扬“年青一代”敢于批评将军。）不革命化的另一表现是头脑中缺乏辩证法，往往把问题说死了。

革命化是立场、观点问题。报纸究竟要宣传那些东西，究竟要系统宣传那些东西，能不能选择得好，都是革命化问题，解放日报的干部那么多，为什么写不出好东西？要革命化一定得下去，参加实际斗争的锻炼，要使人革命化，同时要使机务革命化。

报纸一定要抓思想。主席最近谈到解放日报的好处，说：“好在比较注意抓思想，比较抓思想工作。”一张报纸从头到尾都要思想化。你们（按：解放日报）过去和现在，这一点作得不够，常常把一些好的东西，当另件处理，有时候又把一些一般的东西当作大东西处理了。

依靠什么人办报？要依靠社会主义积极分子办报，好的东西应该让群众自己写。

你们要善于抓住活的东西，把他提到理论高度，宣传活的哲学。报纸要有各种议论。

国际消息。主席说：“外宾接待消息，地方报纸可以少登一些，这样，可以让出地方来宣传活人活事活哲学。”

要总结报纸工作的经验。

一九六四年主席对柯庆施同志讲：

革命化的三个意思：（1）要反对封建主义、资本主义思想；（2）要下去实践，同工农结合；（3）要学习唯物辩证法。


056) 就最近日本人民反对美帝国主义的爱国正义斗争发表谈话

（一九六四年一月二十七日）

日本人民在一月二十六日举行的反美大示威，是一次伟大的爱国运动。我谨代表中国人民，向英勇的日本人民，致以崇高的敬意。

最近，日本全国掀起了大规模的群众运动，反对美国F——105D型核飞机和核潜艇进驻日本，要求撤除一切美国军事基地和撤走美国武装部队，要求归还日本的领土冲绳，要求废除日美“安全条约”等等。所有这些，都反映了日本全体人民的意志和愿望。中国人民衷心地支持日本人民的正义斗争。

日本在第二次世界大战以后，在政治上、经济上、军事上一直遭受美帝国主义压迫。美帝国主义不仅压迫日本的工人、农民、学生、知识分子、城市小资产者、宗教界人士、中小企业家，而且还控制日本的许多大企业家，干预日本的对外政策，把日本当作附庸国。美帝国主义是日本民族的最凶恶的敌人。

日本民族是一个伟大的民族。它是绝不会让美帝国主义长期骑在自己头上的。这些年来，日本各阶层人民反对美帝国主义侵略、压迫和控制的爱国统一战线不断地扩大。这是日本人民反美爱国斗争胜利的最可靠的保证。中国人民深信，日本人民一定能够把美帝国主义者从自己的国土上驱逐出去，日本人民要求独立、民主、和平、中立的愿望，一定能够实现。

中日两国人民要联合起来，亚洲各国人民要联合起来，全世界一切被压迫人民和被压迫民族要联合起来，一切爱好和平的国家要联合起来，一切受美帝国主义侵略、控制、干涉和欺负的国家和人士要联合起来，结成反对美帝国主义的广泛的统一战线，挫败美帝国主义的侵略计划和战争计划，保卫世界和平。

美帝国主义从日本滚出去，从西太平洋滚出去，从亚洲滚出去，从非洲和拉丁美洲滚出去，从欧洲和大洋洲滚出去，从一切受它侵略、干涉和欺负的国家和地方滚出去！

（《人民日报》一九六四年一月二十八日）


057) 接见阿尔及利亚民族解放阵钱代表和法律工作者代表团的谈话

（一九六四年一月二十八日）

主席：代表团有几个人？

本·阿卜杜拉：十二个人。

主席：来了多少时间？哪一天到北京来的？

阿卜杜拉：一月十七日到北京的，十三日就离开阿尔及利亚了。

主席：准备到什么地方去参观？

阿卜杜拉：还要到上海去两天，杭州两天，广州两天，然后回国。

主席：到广州从南路回去吗？

阿卜杜拉：是的。

主席：你们是从南路来的，还是从北路来的？

阿卜杜拉：从南路来的，经过开罗、仰光和昆明。很希望在中国多呆几天，因为国内有工作，已经延长了几天，现在不得不回去了。主席：你们胜利了，我们很高兴。你们的胜利是个典型，大胜利，是少数战胜了多数，法国几十万军队被打败了。为什么少数能变成多数呢？原因就是你们有群众，人民群众能够战胜帝国主义。

阿卜杜拉：我们胜利还不久。

主席：阿尔及利亚现在是有一千二百万人口吗？有人也说是一千万。

阿卜杜拉：一千二百万。不过阿尔及利亚从来没有进行过人口调查。过去法殖民统治者把阿尔及利亚人民当狗看待，多一、二百万、少一、二百万，对他们说算不了什么。

主席：过去你们临时政府告诉我，阿尔及利亚有一千万人口，包括一百万法国人。那么本国人只有九百万，战争上又牺牲了一百多万，只有八百万不到一点。人民一定会胜利。人口在打过仗之后也只会增加不会减少，我是根据我们的经验说这话的。

我们党在开始的时候只有五十七个党员，在一九二一年召开第一次党代表大会时只有十二个代表。现在十二个人中只剩下两个人，那十个人或者牺牲了，或者叛变了，可是革命力量发展了，越来越大了。我们的革命一共化了二十几年才胜利，从一九二七年打仗打到一九四九年，整整二十二年。一九二七年大革命失败时，革命力量受到很大损失，由五万党员降到几千党员。那时我们没有经验，蒋介石叛变革命，同我们打了十年国内战争。大革命失败是因为我们党内产生了右倾。然后在战争中党壮大了，军队壮大了，根据地也扩大了，有了三十万党员，三十万军队，根据地的人口也有几千万。这时又产生了“左”倾，他们要打大城市，社会政策不对，只要工人、农民，民族资产阶级、小资产阶级都不要。对民族资产阶级的政策不对，没有把民族资产阶级与买办资产阶级分开，提出的一切政策也就不对，结果又失败了，被迫举行了万里长征。万里长征不是我们愿意干的，这是政策失败了，没办法，从南方跑到北方。这一来三十万军队剩下不到三万，被搞掉百分之九十以上，三十万党员只剩下几万，所有大城市的组织差不多都完了，又是一个大失败。可是这两次失败，一九二七年右倾失败，及以后的“左”倾失败，是好的还是不好的呢？

阿卜杜拉：主席所讲的这点，在我们来中国以前就认识了，失败有消极的一面，但也有另一面，可以从失败中得到经验，所以也可以说失败是成功的基础。

主席：我们就是这么看。没有这两次失败，中国革命不能胜利，不能总结经验，反对右倾机会主义，又反对“左”倾机会主义，使我们能采取正确的政策。又团结又斗争的政策。

第一次失败，是没有看到朋友变成敌人，只讲团结不讲斗争。第二次失败，是只讲斗争不讲团结，把小资产阶级、民族资产阶级全看成敌人。这两次党内关系也不正常。我们就总结经验，所以抗日战争时期，我们的政策就比较正确了。抗日战争经过八年，由两万五千军队发展到一百二十多万，根据地的人口由十几万发展到一亿多。胜利时日本人跑了，美国人又来了。蒋介石有四百多万军队，一切大城市和铁路、矿山资源都在他手里。国民党向全国解放区发动进攻，占领我们很多城镇和乡村，我们把延安都失掉，许多外国朋友也认为我们不行了。延安是个小城市，这个小城市只有几千人口，是山区，我们拿它做根据地，后来这个根据地也失掉了，很多人都认为共产党没有希望了。后来我们釆取正确的退却政策，退却一年的样子，退却过程中消灭了国民党八个旅，一直到一年以后，我们才可以举行反击。解放战争一共用了三年半时间，蒋介石跑到台湾去了。现在蒋介石还在联合国里“代表中国”，我们还被叫“土匪”。（全场大笑）法国人昨天同我们建立外交关系。你们胜利之后，法国人才承认你们，那也好嘛！有些国家至今还不承认我们，意大利、比利时、西德、日本，主要是美国，他们的政策是孤立我们，那时我们与你们一样。你们在没有同法国签定埃维昂协定之前，你们的情况也不那么好，好像很孤立的样子，其实你们并不孤立，有什么孤立的？突尼斯的关系与你们搞的不好，不久前摩洛哥的关系也搞的不好，我看没有什么要紧，同情你们的人很多很多，中国人民同情你们，整个亚洲、非洲、拉丁美洲的绝大部分人民都是同情你们的。你们在欧洲也有朋友，法国人中也有你们的朋友。

法国政府过去不是你们的敌人吗？你们的敌人也是我们的敌人，帝国主义是我们的共同敌人。世界上的事情是会起变化的。当法国人跑了的时候，你们多困难，没有粮食，没有教员，没有医生，没有药品，工厂开工资金不足，现在你们也还在困难阶段，没有工程师，没有技术员；要有地质工作人员，要勘探石油，要勘探各种矿产，但是要有个过程才能建立这样的地质工作队伍。总之，你们是会搞起来的，由没有到有，由少到多，由不会、不懂，到学会，到懂，我是根据我们的经验讲这个话的。比如军队，我们没有，现在有了，你们也没有军队，现在也有了。又如打仗，谁会？我就不会打仗，还不是学会的。军队的事，打仗的事，能由没有到有，由不会到会，为什么经济建设和文化建设我们就不能搞起来？困难可以克服，不会的人可以学会，没有的东西是可以有的，不要那么多迷信，要破除迷信，只要肯干，我是不大信迷信的，过去也有过迷信。很多是敌人教会了我们的，必须团结国内人民，只要依靠人民就有出路。

脱离群众是不行的，是不是这样？过去的一些领导人，你们不要了，我们有一个时候不知道是什么原因，后来才清楚，就是他们脱离了群众。是这样吗，不知对不对？

阿卜杜拉：主席的分析很正确。阿尔及利亚的领导人于一九六二年二月在的黎波里举行了会议，在会议上起草和通过了一个纲领。那时出现了一个多数和少数，多数中不包括过去临时政府的某些领导成员及其他部门担任领导工作的干部。对中国朋友们说，这没有什么秘密，世界报也谈到过。那就是少数人不愿意服从多数，不愿意接受多数的观点，可以明确指出，当时出现的多数反映了阿尔及利亚广大人民的意志。后又经过选举产生了国民会议，由国民会议任命了现政府。

主席：革命中总有一部分人，他们可以反对帝国主义，反对殖民主义，但再进一步他们就不干了。我们也发生过这样的事，当反对帝国主义的时候他们干，反对封建主义的时候他们干，他们自认为共产党员，但实际上是资产阶级民主革命者，一到搞社会主义他们就不干了，他们就反动了，有这么一部分人。哪一个党内都有这样的事情，特别是在革命转变时期，是不可避免的。过去多数是进步的，少数是落后，如果政权掌握在落后分子手里，那就危险了。你们现在正要建立一个党，不久开党的代表大会？

阿卜杜拉：在这个问题上，阿卜杜拉希德·日拉伯兄弟是我们党中央领导成员，他可以谈一谈。

阿卜杜拉希德：阿尔及利亚民族解放阵线政治局决定举行一次党的代表大会。刚才本·阿卜杜拉兄弟谈到一九六二年的黎波里会议，那是在战争中阿尔及利亚内部分歧斗争的表现。当时说的分歧是斗争方法上的分歧，是釆取什么方式进行斗争。在一九六二年的黎波里的阿尔及利亚民族解放阵线代表大会上出现分歧意见，领导方面存在的真正矛盾表现出来了，方法上的分歧不是实质，实质是思想意识上的分歧。在的黎波里会议上的潮流，是进步的潮流，是向前进的潮流。但能否说的黎波里会议之后什么矛盾都解决了呢？不能这么说，由于我们斗争的需要，在经济建设时期又出现了新的矛盾，因为我们的斗争是继续发展的，需要革命的纲领，革命的领导集团，使我们不断前进。

我们这样的思想意识是在我们过去和现在的斗争中不断建立起来的，将来还要向前进步，要建设社会主义，要做出这样的选择，必须是明确的选择，我们正在准备报告，将来在党代表会上提出。主席：什么时候开？阿卜杜拉希德：日期还没有定。在即将召开的党代表大会上，特别要总结过去的经验，武装斗争的经验和独立后在本·贝拉兄弟领导下进行经济建设的经验，准备在大会上总结一九五四年以来的革命经验，这些总结是重要的，将使我们了解过去的经验是什么，这样也能使我们明确在各种各样的思想意识中，今后选择哪一方面。这个大会将为我们奠定不可动摇的社会主义基础。这是独立之后举行的第一次党代表大会，是历史性的会议，是阿尔及利亚人民历史转折点的会议，对于阿尔及利亚的政治、经济建设是很重要的。

主席：你是他们一起来的吗？

阿卜杜拉希德：是一起来的，分开接待。

主席：只一个人吗？

阿卜杜拉希德：一个人。本·阿卜杜拉兄弟领导的法律代表团是来中国学习法律方面的经验的。我是中共中央接待，负责另一方面的工作，学习另一方面的经验的。

主席：不能学习，我们也是在摸索过程中，有很多错误和缺点，要全面分析再接受，不要认为中国什么都是好的，中国也有不好的一面。有进步的一面，有落后的一面，工作中有正确的一面，也有错误的一面，我们这几十年就是这么过来的，经常犯错误，改正错误。不隐瞒错误，你们（指陪见人）不要隐瞒错误，只介绍正确的东西，不介绍走弯路和错误的方面。中国农业很落后，工业现在与先进国家比还差的远，在我们的社会上和党内，干部也有变化，有的变成了贪污分子，实际上是资本家，我们的政策是对他们进行教育，进行社会主义教育运动。可惜时间不够，不能细致地介绍我们的政策。像你们这样的党，这样的国家，我们应该把一切经验毫无保留地介绍给你们。对待反革命分子和犯人的政策，我们也犯过错误。你们看见过我们的监狱没有？

阿卜社拉：我们看过北京监狱。

主席：我们的监狱也有办得好的，也有办得不好的。（指陪见人）北京监狱是那个办得好的吧？办得不好的不让你们看。（向陪见人）要让他们看一个办得坏的。就是应该这样介绍，有好的，也有坏的。人民公社也有办得好的，也有办得不好的，我们现在要做的，就是使办得不好的办得好起来。军队里也可以看看。军队是专政工具的主要工具，你们是搞法律工作的，不看军队不好，你们国家如果没有军队，你们的法律工作还能搞吗？没有军队的保卫，你们就不能生存。还要看看警察和公安部队。（向陪见人）与军委和公安部联系一下，让他们看看军队、警察、公安部队，以及民兵的情况。你们大家都是搞法律工作的，专门在法律条文上作文章是作不出什么来的。光靠监狱解决不了问题，要靠人民群众来监视少数坏人，主要不是靠法院判决和监狱关人，要靠人民群众中多数监视、教育、训练、改造少数坏人。监狱里关很多人不好，主要劳动力坐牢就不能生产了。今天我们讲不完了，没有时间，只能介绍些要点。你们还过几天走？

阿卜杜拉：我们在北京只有二十四小时了。

主席：有些问题可以到上海去解决。可以告诉他们，说是我讲的，要介绍正确的方面，也要介绍错误的方面，要介绍好的方面，也要介绍坏的方面。这样才是好的方法。

阿卜杜拉：从现在起我们就采取这种方法。

主席：（对陪见人）给各地要讲清这个问题。

阿卜杜拉：我也应该表示，在这里介绍的情况没有什么隐瞒，他们向我们介绍了胜利的经验，也讲了失败的原因。

主席：好嘛，应该这么作。我讲我们过去的历史，就讲了我们是怎么犯错误这一点，错误对我们很有益处，教育了我们。从成功的方面学得的经验，也从失败的方面学得经验。我看你们总结你们的历史也会是这样的，总有代表比较正确的一面。回去后你们的本·贝拉总统和其他朋友们，你们真的搞社会主义，我很高兴，那我们不仅是反对帝国主义和封建主义斗争的同志，而且是搞社会主义的同志。搞社会主义要团结大多数人，团结一切反对帝国主义，反对封建主义的人，团结一切干社会主义的人。

阿卜杜拉：我代表阿尔及利亚法律工作者代表团全体成员向主席表示感谢，感谢给予我们的荣誉和骄傲。代表团和阿尔及利亚人民向主席和中国人民表示亲切的祝愿。现任请允许我们把这把刀送给主席，这是阿尔及利亚武装斗争胜利的象征。

主席：很有意义的礼物，这东西是对付敌人的。


058) 几段插话

（一九六四年一月）

（谈到工业问题，要建立“托拉斯”问题时）

目前这种按行政方法管理经济的方法，不好，要改。比如说，企业里用了那么多的人，干什么！人是要吃饭的，要消耗的，不像孙猴子吃铁砂，拉铁屎。用那么多人，就是不按经济法则办事。

生产出来的物质，必须按合同收购。商业部门说是因为计划变了，不收购；是谁变的计划？国家变的，就由国家收购。总之，不能积压在工厂里头。

（谈到企业管理不好的原因时）

解放军一道命令，可以通到底，行得通。说解放军所以搞得好，是由于共产党领导。那经济也是共产党领导的呀，为什么搞得四分五裂？抢钱（利润分成）、抢物质（物质分成）、发生冲突（闹关系），多年不得解决？商业为什么不能按经济渠道经营管理，为什么只能按行政设置机构？打破省、专、县界嘛！就是要按经济渠道办事。企业跟军队一样，一通到底嘛！党委管思想、管政治、管仲裁（冲突）、管人、实行监察嘛！

（谈到专业化和协作、制造主机和辅机的关系时）

主机和辅机的矛盾，是对立物的统一。资本家办一个工厂，管工厂的资本家总是少数，做工的工人总是多数。少数和多数的矛盾，也是对立物的统一。

（讲到树立标兵，领导上不要埋没英雄时）

我说高官厚禄、固步自封有的是，比如有的部的报告就说他们也有多少模范、典型、标兵，但多年没有发现，这不是被固步自封的官僚主义所压住了？！现在被压住的，没有发现的还很多。要改变这种情况，抓活人活事。

（讲到报纸应该怎样宣传时）

文汇报、光明日报办得比较好，有些议论，也有科学研究、哲学、历史研究等方面的文章。人民日报单纯些。（它担负人家不担负的任务。）报导国际消息，一礼拜几次也就可以了。要写点新鲜事物，活人活事。加上一版，专门报导学习解放军，学习石油部。写“活”哲学，不要写“死”哲学。现在写文章，引语太多，看了就心烦，少引一些可以。我写文章很少引马、恩、列、斯。要写活的哲学。许多老粗懂得哲学，最近解放军发现一个炊事员写的文章说，他从前烧饭每顿二斤四两煤炭，后来经过调查研究，掌握了煤炭的客观规律，每顿只用六两煤炭。

（讲到石油部的经验时）

过去封建皇帝时代，还可以据理力争。我们解放军有一条，真理在谁手里，就服从谁，在伙夫手里就听伙夫的，在班长手里就服从班长的。真理不是谁的官大、官小来决定。

（在和日本人谈到对垄断资本反美的态度时）

（一）日本垄断资本现在有变化，八番钢铁托拉斯，富士钢铁托拉斯，东海渔业托拉斯，反美反得很紧张。过去只纺织业来反，现在垄断资本家也反了。这一件事，对日本共产党来讲，是个新问题。过去讲得太死了，切记不要讲死。我讲了法国的经验，戴高乐掌握了民族独立的旗帜，掌握了反美的旗帜，而法共则去欢迎艾森豪威尔，为肯尼廸流泪，所以戴高乐上台，倒不了。苏加诺也是大资本家，但他掌握了反美和民族独立的旗帜，所以他能维持。而印尼共产党就把这些接过来。希特勒上台后，宣布废除凡尔赛条约、收复失地，抓民族独立的旗帜，德国共产党台尔曼未表态，失败了。日本垄断资产阶级是两个拳头作战，一手反美，一手反共。你们要给他放松一头。日本垄断资本家提出反美，要美国撤走基地，要反控制，你们应该把这些接过来。日本目前的形势是民族矛盾超过了阶级矛盾。就是要跟垄断资本家在反美问题上搞统一战线。我们也给四大家族（中国垄断资本家）搞过统一战线。这样做，可能麻痹了工人。但我们也要想想工人的心理，资本家反对美国控制，工人有事做，工人是同意的。我们跟蒋介石的经验也是。日本侵略中国，民族矛盾上升为主要矛盾。我们同蒋介石是采取两手：又团结，又斗争，斗争也是为了团结，以斗争求团结。反共高潮只三次，一打，他退回去了，我们还是联合。不联合，哪能发展这样快，这样大，从二万五千人发展到一百二十万人？如果日本不投降，这一政策还要继续下去。我们在这中间发展，我们要趁这个空子发展嘛！

（二）为什么苏联出了修正主义？这个问题是带普遍性的，许多人脑子里有这个问题。解答这一问题，还是要用阶级、阶级分析。这是从斯大林时候就包下来的。联共党史写了，宪法也写了，只提工人、农民、知识分子全民一致，不提工人、农民、知识分子以外的不一致，不提还有资本主义分子，还有未改造的知识分子；此外，也不提还会产生新的资产阶级分子，高薪阶层，工人贵族。问题不在于赫鲁晓夫一个人，而在于这个基础，基本问题，即有新的资本主义产生的基地。所以，只说反赫鲁晓夫不行，打倒一个，还有第二、第三、第四个，……。不只苏联出了修正主义，欧洲十几个国家都出了修正主义，代表什么？代表工人贵族。我说工人阶级的广大贫苦阶层出马克思列宁主义，少数工人贵族出修正主义。

（讲到不用武力来解决领土争端问题时）

台湾海峡，两重性。这是国内问题，谁人都不得干涉。我们也是两手，和平解放或者武力解放。不管那一手都是内政问题，谁也不能干涉。我们用武力解决，并未说死。

（讲到苏联现在请南斯拉夫以观察员身份列席经互会议时）

经互会要去，南斯拉夫参加，我也去。现在形势变了，赫鲁晓夫的指挥棒不灵了。南斯拉夫你参加，我也参加。将来要把经互会转到抵抗苏联的控制。大西洋公约国家反对美国控制，以法国为代表嘛！东欧国家也反对苏联控制，并且正在发展。……现在指挥棒不灵了……。要看到这一形势。

（谈到介绍工人中间的模范人物时）

老粗出人物。我们军区司令百分之九十都是老粗，行伍出身。但是，没有几个知识分子也不行。自古以来，能干的皇帝大多是老粗。汉朝刘邦是封建皇帝里边最厉害的一个。刘静劝他不要建都洛阳，要建都长安，他立刻去长安；鸿沟划界，项羽引退，他也想到长安休息，张良说什么条约不条约，要进攻，他立即听了张良的话，向东进。韩信要求封假齐王，刘邦说不行，张良踢了他一脚，他立即改口说：“他妈的，要封就是真齐王，何必假的。”而项羽则有三次错误，鸿门宴不听范增的话，那时他有四十万军队，刘邦只有十万人。鸿沟协定他认真了，建都徐州（那时叫彭城）。南北朝宋、齐、梁、陈，五代梁、唐、晋、汉、周，很有几个老粗。文的也有几个好的，如李世民。我们中央上过大学的也很少，过去上了大学的就算做官了，还革什么命。现在有许多新的好的典型，要提倡。


059) 对《人民日报加强学术文章的报告》的批示

（一九六四年二月三日）

××、××同志：

《人民日报》历来不重视思想理论工作，哲学社会科学文章很少，把这个理论阵地送给《光明日报》、《文汇报》和《新建设》月刊。这种情况必须改变过来才好。现在他们有了改的主意了，请书记处讨论一下，并给他们解决干部问题为盼。


060) 对《中央关于传达石油工业部关于大庆石油会战情况通知》的批示

（一九六四年二月五日）

大庆油田的经验虽然有其特殊性，但是具有普遍意义，他们贯彻执行了党的社会主义建设总路线，坚持政治挂帅，坚持群众路线，系统地学习和运用解放军的政治工作经验，把政治思想、革命干劲和科学管理紧密结合起来，把工作做活了。这是一个多、快、好、省的典型。它的一些主要经验，不仅在工业部门中适用，在交通、财贸、文教各部门，在党、政、军、群众团体的各级机关中也都适用或者可做参考。


061) 接见新西兰共产党总书记威尔科克斯夫妇时的谈话

（一九六四年二月九日）

什么都是可以分开的。譬如说，过去认为原子不能再分，后来科学发达了，知道原子可以再分成原子核和电子，还利用电子发电。后来又进了一步，知道原子核还能再分，而且那里面复杂得很，可以分成好多部分。电子能不能再分呢？理论上是可以分的，虽然实际上我们对电子世界还懂得很少，科学家还没有把它分开，但是，列宁在《唯物主义和经验批判主义》中已经说过，电子是可以再分的，我不懂这门科学，但是我相信这个道理。

科学是无限的。无限大的世界和无限小的世界都有无限的工作可做。……

任何社会无论今天和将来，都一分为二，总是由矛盾推动社会发展。在现在，是阶级斗争推动社会前进。我们的社会主义不是已经十四年了吗？但是还是阶级斗争在推动我们的社会前进。过了几十年，或者几百年以后，建成了社会主义，进入了共产主义社会，那时是什么推动社会前进呢？那时是先进集团同落后集团的斗争。一万年以后还是先进和落后，正确和错误。不可能设想铁板一块，都正确，没有一点错误。没有错误，那里有正确？

社会是复杂的。根据马克思主义，根据对立统一的规律，一百万年或一千万年以后，还是一分为二的，还是有正确和错误。社会结构也是分成几百个阶段或几千个阶段前进的。我就不信在一百万年以后，所有的人就都是那么文明、高尚、道德，都是圣人，没有肯定，没有否定。

而且一个阶段代替另一个阶段也是要通过斗争的。……

在中国，还是有保持原状的人，还有人反对我们，还有人表面上不反对我们，但实际上反对社会主义制度；还有人表面上服从社会主义改造，实际上心里不满意。将来也还会有这样的人。改造社会和改造人是永远也做不完的工作。一个社会总是一分为二，有正面，有反面。如果我们这一代什么都改造完了，那么下一代干什么？如果说再过一万年社会改造得十全十美，每个人都成了马克思、恩格斯、列宁那样的人，那么一万年之后的人干什么呢？一万年之后，还是会有量变、质变，还是会有飞跃，还是会有社会革命。我就不相信在进入共产主义后，社会经济将永远是同样的一种经济，人永远是同样的人。现在当然还没有人谈这个问题，但是我就不相信会是那样。

实际上，社会总是复杂的，一个统一体总是可以分的，至少可以一分为二。

现在，美帝国主义代替了英、日、法等帝国主义。在泰国、老挝、南越，它代替了法国；在南朝鲜和台湾，它代替了日本。它到处都要伸手，我们就要反对。有人骂我们用肤色来划分人。如果真是这样，为什么我们不同蒋介石团结起来？为什么你们不支持美国的统治者？为什么×××同志不喜欢英帝国主义？各国都是用阶级来划分的。

……

任何社会，任何事物都是一分为二。不仅是资产阶级同无产阶级一分为二，而且无产阶级也一分为二。有共产党，有社会民主党；有修正主义者好，没有就不好。这不是人为的，是自然的。

事物都是一分为二的，国际共产主义运动也势必一分为二，从来是一分为二的，从马克思的时候起，就是如此。

就是你们和我们，也是一分为二的。你刚才不是讲，你们过去以为社会主义阵营和共产主义运动只应该有团结而不应该有斗争吗？这种思想是唯心主义的，是形而上学的，这是你们思想中错误的一方面。但是你们思想中正确的那个方面占主要地位。因为你们是真正为人民服务的。你们的党的脱产干部很少，你们的大多数干部都是靠自己劳动吃饭的，这样就减少了官僚主义。我们正在做这方面的工作。我们这里的官僚主义可不少咧！应该让威尔科克斯同志看看我们关于城市五反的文件，看看官僚主义危害多大。五反就是反对官僚主义、反对分散主义、反对铺张浪费、反对贪污盗窃、反对投机倒把。这个文件应该翻译成外文，给你们带回去，让你们的中央委员都能看到。

中国的社会是一分为二的，谁也不能说中国是不能分的。不能说只有光明的一面，而没有黑暗的一面。不能说只有正确的一面，而没有错误的一面。不能说只有马列主义的一面，而没有修正主义的一面。不能说只有廉洁的一面，而没有贪污盗窃的一面。否则就不符合事实。

对外国同志介绍情况时，只说好的，不讲坏的，这是不正确的，不是真正马列主义的态度。……

列宁、斯大林的时候是肯定阶段，现在是否定阶段。但是事物的发展会走向否定的否定，修正主义也会走向它的反面，势必如此。广大的苏联人民、党员和干部是反对修正主义的，但需要时间，或者十年，八年，或者更多一点的时间。

我是从修正主义对我们的好处和帮助谈起，联想到我们历史上错误的政策和机会主义路线对我们的好处，以及党外的敌人，帝国主义和蒋介石对我们的封锁，断绝经济关系和大举进攻对我们的好处。这个道理在马克思主义者的队伍中还没有得到充分的发挥，有人总是认为敌人的压迫、杀人、被打入地下、党的组织缩小等等，是坏事。认为帝国主义在全世界猖狂进攻，是坏事。日本过去进攻中国，占领了大半个中国。有些日本资产阶级的代表，现在见到我们就道歉，说：对不起得很，我们过去侵略了你们。我说，不，没有你们的侵略和占领大半个中国，我们不能胜利；你们的侵略激起全中国人民都起来反对你们。就是因为日本占领了大半个中国，所以中国人民都起来了。

所以，日本侵略中国，有两重性：有坏一面，也有好的一面。坏的一面是，杀中国人，破坏村庄，抢人物质。好的一面是，激起了中国人民，强迫中国人民团结起来。否则我们的一百二十万军队建立不起来，一亿人口的解放区建立不起来，也不能解决经济问题，不能解决吃饭、穿衣、住房子的问题。枪炮问题也不能解决。我们的枪炮是他们送来的，后来是美国人送来的。我们军火的主要来源是美国。其次是蒋介石的兵工厂，我们自己的兵工厂很少。到一九四九年，我们的军火工业才开始发展，有了十万工人，开始制枪，小型的炮，步枪和机关枪，制造子弹和炮弹。在开始的时候，我们就是小米加步枪，没有飞机、坦克、大炮，没有外援。但是我们打败了有飞机、坦克、大炮和有大量美援的敌人。


062) 关于出版三十本马、恩、列、斯著作的指示

（一九六四年二月十三日）

×××同志：

一、此件看过，很好，可以立即发下去。

二、三十本书，大字线装，分册（一部大书分十册、八册，小书不分册，中书仍要分册），请你督促迅速办下去。希望今年办成，可以吗？你想一下告我为盼。每部印一万、两万分，好吗？我急于想要看这种大字书。


063) 春节谈话记要

（一九六四年二月十三日）

主席：今天是春节，开个座谈会，谈谈国际问题，国内问题……

你们看我们国家会不会倒掉？帝国主义、修正主义联合打到国境了，民主人士怕不怕原子弹？原子弹一摔无非是重新回延安，整个陕甘宁边区有一百五十万人，延安城有三万人。人总要被骂才好公开答复，国民党倒有一个时期聪明，不公开骂，发了一个文件，限制异党办法，限制共产党，你知道吗？

章士钊：不知道。

主席：你们消息不灵。一九四一年一月，国民党发动了皖南事变，我们牺牲了一万七千多人，以后又搞了几次反共高潮，教育了党。蒋介石不是好人，一有机会就是整我们。抗战后，讲谈和平，叫我去重庆谈判，也是各下各的令。就在谈判期间打了一个上党战役，消灭了高树勋三个师。

×××：高已入党，人是会变的。

康生：宣统皇帝来拜年了（在政协）。

主席：宣统皇帝应好好团结，光绪、宣统都是我顶头上司。宣统薪水一百多元太少了，人家是个皇帝。

章士钊：宣统的叔叔载涛生活苦。

主席：载涛这个人是陆军大臣，到过法国留过学，我知道他，但不熟悉。是否通过你帮助他，生活有所改善，食无鱼不出，还是让他改善生活。

当走狗不好当，尼赫鲁太不行了，帝国主义修正主义输空了。修正主义到处碰壁，在罗马尼亚碰壁，在波兰不听，古巴是听一半不听一半，听一半是无可奈何，不出石油不出武器。帝国主义日子也不好过。日本反美，反美不仅是日本共产党，日本人民，还有大资本家。不久前北×制铁所拒绝美国调查。戴高乐反美也是资产阶级要求。与中国建交也是他们主动。中国反美，北京过去有个沈崇，全国反美帝国主义。赫鲁晓夫修正主义骂我们宗派主义、假革命，骂得好。不久以前，苏共中央给中共中央来信提出四点：1、停止公开论战；2、再派专家来；3、中苏边界谈判；4、扩大贸易。边界可以谈，二月二十五日就开始。生意可以做一点，不能太多，苏联的物品笨重、价贵，还要留一手。

康生：质量差。

主席：一笨二贵三差四留一手，不如同法国资产阶级好办，还有一点商业道德。

过去工作中有错误，第一是瞎指挥，第二是高征购，现已改正。现在走到反面，由瞎指挥到不指挥，这就没有干劲了。所以要学解放军，学石油部大庆。大庆油田××多投资，三年时间建成××万吨油田，××万吨炼油厂，投资少，时间短，成效高，文学海赋值得看看。

每一个部都应学石油部，学解放军，搞一套好经验，对敌人是战斗队，对自己是工作队。大学生也要学习解放军。要发扬成绩，树立标兵，多表扬，同时也批评错误。以表扬为主，以批评为辅。在我们事业中有很多好人，有很多好典型需要表扬。

去年河北大灾，南方干旱，本来年成好，下了暴雨损失了二百亿斤粮食，去年总计还是增产一百多亿斤，今年还要搞得更好。现在学解放军，学石油部，学习城市、乡村、工厂、学校、机关的典型，克服工作中的错误，把今年的工作搞得更好些。

今天开个座谈会，谈了国际问题。国内问题是根本，国内搞不好，国外就不好谈了。现在有些国家要与我国建交，如刚果，卢蒙巴的刚果搞起了游击战，并没有什么新式武器，关公的青龙偃月刀，张飞的丈八长矛。

×××：还有黄忠的箭。

主席：无非是关张赵马黄的武器，没有新式武器。我们过去也是没有的。南昌起义两个师丢了，××、陈毅、林彪带残部上了井冈山。我根本不会打仗，一九一八年在北大图书馆，八块大洋一个月，不管衣食住行。章士钊不愿当袁世凯的官，让他当北大校长，他跑到北大办报。黄炎老，你是立宪派的人？

黄炎培：我是革命派，不是立宪派，参加同盟会的。

章士钊：他是革命派的。

主席：陈叙老，你是研究系，章土钊二次革命，一九二五年当总长，现在你们都跟我们一起了，在新中国参加社会主义建设。我们今年的工作想法做得更好一些，不但是中央希望，也是你们的希望。许德珩，你是工业部的？

×××：他的部大有希望。

主席：黄老，你的家如像各党各派，民盟、民进、共青团，你的儿子黄万里写的“贺新郎”词写得好，我欣赏。九三学社中一人诗写得好，也欣赏。孩子十几人不大认识，你是郭子仪。

毛主席：各部门都要学习解放军，搞政治部，加强政治工作。要发扬成绩，树立标兵，多表扬，同时还要批评错误。以表扬为主，批评为辅。我们事业有好多好人好事，需要表扬。

今天想谈谈教育问题。现在工业有了进步，我看教育工作也要改一改，现在还不行。我看教育路线、方针是正确的，但方法不对，要改变。今天有中央同志、党内同志、党外的同志，科学院的同志。现在×××同志谈谈。

×××：现在教育中一个迫切的问题是学制的问题，就是学制太长了。现在七岁上学，小学六年，中学六年，大学有的六年，一般的五年，共十七、八年，到二十四、五岁才大学

毕业，然后再劳动一年，见习一年，出来已廿六、七岁了，比苏联多二、三年，苏联中、小学十年，大学四、五年，廿三、四岁进工作岗位。年岁大了，学文的问题还不大，学自然科学的就显得太长了。特别是搞原子能科学的，搞尖端科学的，毕业的年岁就太大了。根据世界各国的经验，学自然科学的到廿四、五岁就可以作出贡献。例如美国苏联搞自然科学，搞原子能有成绩的人，一般都是廿四、五岁，这个年龄脑子最好使，而这个年龄我们的学生还在大学，未进入工作岗位。廿六、七岁才工作，对于发展科学不利。学制特别长，应考虑学制问题。

毛主席：可以缩短一些。

×××：最近××同志有个意见，小学五年，中学四年，十六岁中学毕业。如果小学六年，十七岁中学毕业。问题是设备不行，每年大学只招十二、三万人到十五万人。其他的人十六岁就可以就业。中学毕业后搞二年职业教育，十八岁到工厂、农村就业，就比较接近。或搞二年预科，这样就可以和大学衔接起来，到二十四、五岁就可以工作。总之要搞的短一些。现在中央专门研究学制，建立了小组，由××同志负责。采取这样的意见完成国民教育，一般是十五、六岁就可以毕业了。不过有个问题，是当兵，不够年龄，但可以当预备兵。

毛主席：这不要紧，不够当兵年龄也可以过军事生活，不仅男生，女生也可以当兵，搞红色娘子军。十六、七岁的女孩子可以过半年到一年的军事生活，十七岁也可以当兵。

×××：这样文科学校问题不大，理工科问题大一些。大学搞一到二年的预科，中学毕业后可升到大学预科，或者进修职业学校，受二年教育，到十八岁再到工厂、农村参加生产就此较接近。如考理工科也比较接近，到二十三、四岁毕业走上工作的岗位。

毛主席：现在书念多了害死人。现在的课程太多，负担太重，使中学生大学生天天处于紧张状态。中小学生近视眼成倍增加，这样非改不行。

×××：课程多而繁重，老师作业留得多，学生无法应付，紧张得不得了，没有课外活动和阅读时间。

毛主席：课程可以砍掉一半。学生要有娱乐、游泳、打球、课外自由阅读时间。孔子教学生的课程只有六门：礼、乐、射、御、书、数。就这样还教出了颜回、曾子……孟子等四大贤人。学生只是成天读书，不搞点文化娱乐，体育活动、游泳，不能跑跑跳跳，又不看课外读物……等，那是不行的。

×××：学生紧张得不得了。我在家时，小孩子说门门五分没有用。

毛主席：历史上的状元很少有出息的。唐朝有名诗人李白、杜甫既非进士，又不是翰林。韩愈、柳宗元还是二等进士。王实甫、关汉卿、罗贯中、蒲松令、曹雪芹也都不是进士翰林。蒲松令是一个提升的秀才，要高一等，还不是举人。凡是当了进士、翰林的都是不成功的。明朝搞得好的只有明太祖、明成祖两个皇帝，一个不识字，一个识字不多。以后到了嘉靖知识分子当权，反而不行了，就出了内乱。汉武帝、李后主文化多了亡了国。可见书念多了要害死人。刘秀是个大学生，而刘邦是个草包。

×××：课程过多、作业多，学生不能独立思考。现在的考试办法……

毛主席：现在的考试办法是对付敌人的办法，而不是对人民的办法。实行突然袭击，出偏题，出古怪题，还是考八股文章的办法，我不赞成，要彻底改革。我主张公开出考题，向同学公布，让同学自己看书，自己研究，看书去作。例如对《红楼梦》出二十道题，有的学生作出一半，但其中有几个题目答得很出色，有创造性，可以一百分。另外有些学生二十道题

都答了，是照书本上背下来的，按老师讲的答对了，但没有创造性的，只能给五十分或六十分，考试可以交头接耳，甚至冒名顶替。冒名顶替的也不过是照人家的抄一遍，我不会，你写了，我抄一遍，也可以有些心得，可以试点，要搞得活一些，不要搞得人死。先生讲课有的啰啰嗦嗦，允许学生打瞌睡，你讲的不好，还一定让人家听，与其睁着眼睛听着没味道，还不如睡觉，可以养养精神，可以不听，稀稀拉拉，休息一下脑筋。

×××：学制缩短了，可以抽出时间搞劳动或当兵。可以考虑优秀生跳班，不能老压在那里。我的小孩同一个班有一个同学，原来是优秀生，后来跳了班还是优秀生，可见跳班是可能的。关于学制问题，请××同志搞个专门小组研究。

毛主席：让××、×××都参加这个小组。现在我们搞得太死了，课程太多，考得太死，我们不赞成。现在的教育办法是摧残人材，摧残青年。我不赞成读那么多书。考试办法是对付敌人，害死人，要停止。

×××：现在教育厅长正在开会，有两个问题要研究：一是学生负担太重，门门有课外作业；二是教育学三套办法：孔夫子一套，苏联一套，杜威一套。

毛主席：孔夫子可不是这样。我们丢掉了孔夫子的主流，他只有六门课，礼、乐、射、御、书、数。（毛主席问×××：书是书法还是历史？）

×××：是书法吧。

毛主席：是历史吧。如书经、汉书。

×××：现在中小学以升学为唯一目标，毕业后不肯劳动，问题很大，要解决一下。要实行教育与生产劳动相结合，其次还要两条腿走路。河北省去年发大水，教育厅很紧张，很多房屋塌了，想来想去办简易学校，结果中小学人数反而增加了。

毛主席：大水冲垮了教条主义，洋教条、土教条都要搞掉。

×××：别的地方搞正规化，单式教学，不肯搞复式教学，学生人数下降，贫下中农人数下降，贫下中农失学的人数很多。河北省有了好经验。广东省新会县调查了十几所农业中学，普通中学。普通中学培养一个学生，国家一年化一百二十元；农业中学培养一个学生，一年只化六元八角。农业中学毕业生就业没有问题，普通中学毕业生考不上大学，就业就麻烦得很，所以中小学都要两条腿走路，同时要注意提高质量。以前就是苏联一套办法，一九五八年冲击了一下，劳动多了一些，又忽视了学习，改了就好。文艺也是如此，现在水平较高，如果没五八年，就没有现在水平。

毛主席：要把唱戏的、写诗的、文学家、戏剧家赶出城，统统都轰下去。都要分期分批到农村去，到工厂去。不要让作家住在机关里。不下去写不出东西来，谁不下去不给他开饭，下去了再开饭。

×××：现在中小学教师中有百分之二点几的坏分子，中小学还有出名的坏分子。

毛主席：那不要紧，可以转业。

×××：现在最坏的学生上师范，好学生进理工。今后可考虑师范文科不直接招高中毕业生，可招高中毕业后劳动过一、二年的学生。学自然科学的学生也要下去。哈尔滨××学校有经验，把教师下放一、二年，原来不好的劳动回来后都不错，成了骨干。

毛主席：应该下去。现在有些人不重视下乡劳动。明朝李时珍就是跑来跑去，上山采药。祖冲之也没有上过中学、大学，孔夫子出身于贫农，放过羊，也没有进过中学、大学，是个吹鼓手，他什么都干过，人家死了，他给人家吹吹打打，也可能做过会计，会弹琴赶车，骑马射箭，“御”是驾车，就是当汽车司机。教出了颜回、曾子等七十二贤人，有弟子三千。他自小由群众中来，了解一些群众的疾苦。后来他在鲁国当了官，也不太大。鲁国有一百多万人口，长期人家瞧不起他，周游列国时，人家骂他，这个人爱说老实话，说他吃不了苦，挨不了骂。后来子路做了孔子的侍从保镖，他不准人家说孔夫子坏话，谁说了他就揍人家，从此不好的声音不再入耳了，群众不敢接近。孔夫子的传统不要，丢了。我们的方针正确，方法不对。现在的学制、课程、教学方法、考试方法都有不少问题，这一套都要改。这是摧残人的。

×××：小学五年是有把握的。

毛主席：小学也不要念得太长。高尔基只读过二年小学，学问完全是自学。美国的富兰克林是卖报出身，发明了电，瓦特是工人，发明了蒸气机。在古今中外许多科学家都是在实践中自修成的。

××：将来学制经过教改，学生到了二十三、四岁走上工作岗位是可以的，七岁入学太晚，可以提到六岁，就造房子有问题。小学改为五年可以解决一些房子。中学四年，预科一、二年，大学因各科性质不同，可以多样化，大学每年招生十四万到十五万人，可以办一、二年的预科。

×××：入大学前可拿出一段时间，进工厂，到农村劳动劳动。

毛主席：还有到军队去锻炼。

××：文科可以，但理科有数理化问题，劳动二年恐怕忘掉了。

××：苏联中学毕业后劳动二年后进理化科，不衔接。

××：大学如个别学校外，分三种学制：六年主要是医，五年制理工科，四年制文科。多数大学四年就行了，将来学制要多样化形式，多种学制。城市中学办两种，一种是升大学的，一种是毕业进专科，两年就毕业。

毛主席：对了，要多样化。

××：课程问题主要是不集中，还有过去研究的那个问题，好些课程是学好几遍，中学每学期八、九门课，考试多，很紧张。

毛主席：现在一是课多，二是书多，压得太重，有些课不一定要考。如高中学点逻辑、语法，不要考，真正理解要到工作中慢慢体会，知道什么是语法，什么是逻辑就行了。

××：现在是灌输、死记、死背。

×××：现在有两派意见：一是主张当堂讲深讲透，另一派是主张当堂能学懂，学会，学少点。现在不少学校就是前一派，前者不是办不到的，主张那么搞，把思想僵化了。

毛主席：这是繁琐哲学。四书、五经的注释很繁琐，现在都消化不了。繁琐哲学总是要灭亡的。如经学搞那么多注释现在统统消灭了。我看用这种办法教出来的学生，无论中国也好美国也好苏联也好都要消灭，都要走向自己的反面。如佛经那么多，唐玄奘考证的金钢经就比较简化，只有一千多字，现在还有。另一个鸠摩罗什考证的字太多了，灭亡了。五经、十三经不是也行不通吗？注释得很多。结果没人读，十四、五世纪搞了繁琐哲学，十七、十八、十九世纪才进入启蒙时期，出现了文艺复兴。书不能读得太多，马克思主义的书要读，也不能读得太多，读十几本就行。读多了就会走向反面，成为书呆子，成为教条主义、修正主义。孔夫子的书里没有农业知识，因此他的学生四体不勤、五等不分。这方面我们要想办法。

×××：还有一个是政治问题，学生的伙食问题，需要改善。每月吃十二元五，要多花四千万元。

毛主席：多化四千万元也可。

×××：多增二至四元。

毛主席：念书多了，念死。梁武帝早年不错，以后书念多了就不行了，饿死在台城。


064) 送给李讷的四句话

（时间不详）

1．天将降大任于斯人也，必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，增益其所不能。2．彻底的唯物主义者是无所畏惧的。3．道路是曲折的，前途是光明的。4．在命运的前头痛击下头破血流但仍不回头。


065) 与毛远新同志的谈话纪要（一）

（一九六四年二月）

（毛远新同志是毛泽民烈士的儿子，哈军工毕业）

以前我当过小学校长，中学教员，又是中央委员，也做过国民党的部长，但我到农村和农民在一起时，深感农民知道东西很多，知识很丰富，我不如他们，应向他们学习。你至少不是中央委员吧？你怎么能比农民知识多呢？回去告诉你们政委，就说是我说的，今后每年到农村去一次，这样大有好处！

你就是不懂得辩证法，不懂一分为二，以前把自己看得了不得，现在又把自己看得一文不值，都是不对的。

对犯错误的人要鼓励，当犯错误的人知道自己犯错误的时候，你就要提出他的优点，事实上，他的优点还是很多的，对犯错误的同志，要洗温水澡，热了受不了，冷了也受不了，温水最合适，对犯错误的青年，不要开除，开除是害了他，对立面也弄没有了，溥仪、康泽这样的人也改造过来了，青年人有些是党员，有些是团员，还改造不过来？开除太简单化。

你在学校里是不是左派？看到一个文件表扬了你，有人捧你并不是好事，像你那样的青年人要多挨些骂，骂少了不好，什么事都是这样逼出来的。我写《实践论》、《矛盾论》，就是逼出来的，如果现在让我写，我就写不出来。

什么叫先进？先进就是做落后人的工作，对周围的人要分析，我到哪里都想打听，都想交朋友，你们青年人要学辩证法，学会用辩证法分析问题。比如我吧，我并不比别人聪明，但我懂得辩证法，会用辩证法分析问题，不明白的问题用辩证法一分析就明白了，要好好学会用辩证法，这个作用很大。


066) 关于胡藏芸案件的指示

（一九六四年二月）

最近两个下放干部来我这里，谈到北京市公安局五处化工厂思想政治工作做得不活，领导者水平不高，据说有一个犯人经过教育以后，坦白了全部问题，结果加重了刑期，这样做就有顾虑了。不坦白反而可以早出去，坦白了却加重了刑期，此事如果属实，就奇怪了。坦白应该从宽。他不骗你了，应该从宽嘛！是不是有这样的事，谢富治同志或徐××，可以去这个厂子了解了解。这样的工厂很重要，应有一个知识水平较高的人去领导。

（1964年2月，对胡藏芸案件的指示，汪东兴同志传达）


067) 关于学校课程和讲授、考试方法问题的批示（在北京铁路二中调查材料的批示）

（一九六四年三月十日）

此件应发给中央宣传部各正副部长，中央教育部各正副部长、司局长每人一份，北京市委、市人委负责人及管教育的同志每人一份，固中央三份。并请他们加以调查研究。现在学校课程太多，对学生压力太大。讲授又不甚得法。考试方法以学生为敌人，举行突然袭击。这三项都是不利于培养青年们在德智体诸方面生动活泼地主动地得到发展的。


068) 人民日报要搞理论工作

（一九六四年三月二十二日）

毛主席听了×××汇报学术讨论，学习《毛泽东选集》的宣传情况时，谈了一些意见。汇报时周恩来同志，×××、×××也在。

毛主席说：人民日报要搞理论工作，不能只搞政治。主席在听了×××汇报人民日报组织一些学术讨论之后说，这样做好。他又问，人民日报对教学改革发表过文章没有。文汇报上一篇文章《不可能什么都懂》，可以看看，可以转载。

关于《毛泽东选集》的学习，林总提的还是对的（指“带着问题学，活学活用，学用结合，急用先学，立竿见影”。）对群众不能像对理论工作者那样要求，许多是可以立竿见影的。

恩来同志谈到，四川基层干部学习《愚公移山》《为人民服务》等文章，效果很好。

谈到人民日报上“桌子的哲学”的讨论，主席说：观念是从实践来的。人们从土堆、石堆，或者别的东西中，逐渐有了桌子的想法。做桌子，把想法提高了一步，是一个飞跃。而做出来的桌子同原来想法已经不同，又进了一步，这又是一个飞跃。王若水同志可以写篇东西来补正一下。

×××谈到这个讨论时说：如像有的文章说的，人造的东西都是先有观念，这不对，这就成了唯心主义了。

××说，报纸要把两方面的意见都登出来。

（据×××说：报纸理论版近来登了些讨论，但主席还没有形成已经有改进的印象。因此康生同志提出，决定在学术版挂起“学术研究”的牌子，并准备一周出两次。）


069) 对新华社的指示

（一九六四年春）

你们新华社只有几千人，太少了，恐怕是世界通迅社中最小的吧！可以办得更大一些。


070) 给华罗庚的信

（一九六四年三月十八日）

华罗庚先生：

诗和信已经收读，壮志凌云，可喜可贺。肃此。敬颂教祺！

毛泽东

一九六四年三月十八日


071) 给高×的信

（一九六四年三月十八日）

高×先生：

寄书寄词，还有二信，均己收到，极为感谢，高文两册，我很爱读，肃此，敬颂吉安。

毛泽东

一九六四年三月十八日


072) 在邯郸四清工作座谈会上的讲话

（一九六四年三月二十八日）

一、我四、五十年前看过一本《香山记》，开头两句是“不唱天来不唱地，单唱一本《香山记》”，唱这个就不能唱别的。

二、我们有十年没有搞阶级斗争了，五二年搞了一次，五七年搞了一次，那只是在机关、学校，这一次要把农村社会主义教育运动搞好，至少用三、四年时间。我说至少三、四年，不然五、六年。有些地方，打算今年完成百分之六十。不要急，欲速则不达。当然，这不是说可以慢吞吞的，问题是运动已经起来了。河南太急。说这是第二次土改，有道理。

三、（有人汇报，工作组以包青天自居）

包公还不是帮助土豪劣绅？

（有人汇报有的工作组打人）

包公就是打人。

四、试点失败了，不奇怪，失败了还要干。要特别注意总结失败的教训。

五、（有人说，有人主张用学大庆，学解放军代替“四清”）那是代表不搞阶级斗争的那一派。大庆难道就不搞反贪污，反浪费？就不反盗窃？

六、中央五反指示没有谈阶级斗争。

七、牛鬼蛇神要让它出来，出来一半还不行，出来一半还会缩回去。

八、关于四权下放，证明山东省委农村工作部副部长的意见是对的。周兴不同意他的意见，说不能下放到队。实际上是少数人的意见代表多数人的意见。

九、（有人说，大学教授下乡四清，说自己什么也不懂）知识分子其实是最没有知识的，现在他们认输了。教授不如学生，学生不如农民。

十、人家把机关枪都交出来了，就不要再逮捕他了。逮捕是把矛盾上交，上面又不了解情况，还是放到群众中监督的好。

十一、除了年老有病的，文化很低读不懂文件的，以及政治威信很低，像彭德怀那样的，都要宣读文件。

十二、一九四七年，《论目前形势和我们的任务》，就是我口讲，有人记下，又经过我修改的，那时我得了一种不能写东西的病。现在写东西都是由秘书写，自己不动手。当然，有些东西是可以由别人代笔的。例如总理出国讲话，就是黄镇、乔冠华他们搞的。有了病，自己口讲，叫人家写，也是可以的。自己总是不动手，靠秘书，不如叫秘书去担任领导工作好了。

十三、一九三三年我在古田调查，是反映农民的意见，是农民的意见，从我的嘴说出来的。

北京是不出意见的。工厂没有原料，出不来成品，我们就是靠你们的原料来加工。


073) 在一次汇报时的插话

（一九六四年三月）

看到你的信，你们想找我谈一谈。最近因为搞反修斗争，等等，好久没有找你们谈了。

你们看，我们跟赫鲁晓夫斗争，能否取得胜利？我们跟敌人斗争了一辈子，敢跟帝国主义斗争，也打败了帝国主义，我们就不能打胜赫鲁晓夫？

我们现在主要是对帝国主义、修正主义作斗争。至于反动派，如尼赫鲁，那不算什么！

（谈到有人在一九六○年上海会议上提出粮食产量的高指标问题时）

真理，一切真理，开始的时候，总是在少数人手里，总是要受到多数人的压力。四百年以前，波兰人哥白尼，他是个伟大的天文学家，发现了地球是动的。他一生最大的成就，是以科学的日心地动学说，推翻了在天文学上统治了一千余年的地心天动学说。当时宗教界群起而攻之，都反对他，说他是异端，他是一直受压迫的。他的《天旋论》，一直到他临死前（一五四三年）才出版，他高兴了。当时意大利的伽利略（一五六四——一六四二年），是一个卓越的物理学家和天文学家，他赞成哥白尼“太阳中心说”的意见，从一六○九年起，他自制望远镜观察天空，看星球是否动的，但是，他受到当时宗教界的迫害，受到罗马反动法庭判罪。另一个人是被火烧了。烧死一个人算什么！真理还不是在他手里头？！烧死一个人，地球还是动的。发明安眠药的是德国人，是个药店子的药剂师。他们几个人在药店试验，开始他们的目的，是想减少妇女生育的痛苦。他们经过了多少次的试验，有一次八个人都中了毒，几乎死了，但终于发明了安眠药。可是德国人不准他们制造和推销。法国人买了他们的发明的专利权，把这个药剂师请到法国，开欢迎会，这才推广了。也很奇怪，在那一个地方不灵，在别的地方就灵起来了。这种事情也很多，比如说，佛教是印度发明的，可是在印度并不那样吃得开，到中国和其他地方就灵了。又比如，现在马克思列宁主义在欧洲和苏联就不灵，到中国就又灵了。达尔文，他本人也是信仰宗教的，他的《物种由来》出来之后，受到宗教界的迫害，都反对他。

（谈到社会主义教育问题时）

最近我们讨论了一次，批了两个文件，从中央委员到县委委员，都到群众中宣读，用一两年的时间读完。我批了，凡不是年老有病的（比如徐老、吴老），凡不是不认识字的，在群众中有威信的（就是说不是右派，比如彭德怀不要去了），都去读。军队中的将军们都下去读了，说行嘛！其他的人为什么不行？

实际上，向群众宣读文件，就是向群众学习。你要到那一个地方宣读．你就要首先进行调查研究。

“四清”，“五反”，这都是群众教给我们的，我们的头脑中并不产生什么。“四清”就是保定地委提出的。河北省有八个地委，只有保定地委提出。保定地委开始也是不懂得搞“四清”，后来群众提出，非搞“四清”不行，他们接受了。干部参加劳动，是山西昔阳县教给我们的，以后又有浙江省的几个材料。

（谈到全国现在正掀起学习毛主席著作的热潮时）

“毛选”，什么是我的！这是血的著作。苏区斗争是很激烈的，由于王明路线的错误，不得不进行两万五千里的长征。“毛选”里的这些东西，是群众教给我们的，是付出了流血牺牲的代价的。

有些文章应该再写，把新的东西写进去。“两论”是几十年前写的东西，现在一切都发展了，内容更丰富了，应该重写。

（谈到一九五八——一九六○年三年大发展中间的经验教训时）

大有好处。不经过这么一次是不行的，是学不会建设的。搞全国规模的建设，我们没有经验。革命肘期，我们有些根据地搞经济建设的经验。那时，最迫切要解决的问题是三个：一要吃，二要穿，三要盐。因此，就必须发展生产。这就是我们当时搞经济建设的由来。

土地改革纲领（一九三三年文件），我在这前后费了十年功夫。不费十年功夫，是搞不出来的。在大革命时，我办了两次农民运动讲习所，广州一次，武汉一次，也做过一些调查研究，但还没有解决。还是以后在兴国和其他地方进行了八个调查，长岗乡调查，才溪乡调查，才解决了问题。这是群众教给我的，说应该这么样办。

我们学会革命，从一九二一年开始，到一九四五年七大。用了二十五年的功夫。延安整风的时候，我们知道了陈独秀的右倾机会主义，也知道了三次“左”倾路线，特别是王明路线，我们总结了这些经验。所以，我们到抗日战争结束时，能够发展到一百二十万军队，民兵还不在内。七大开得很好，统一了思想，团结了全党。当然，也还有些问题，比如高岗、彭德怀，但我们还信任他们。彭德怀以后当西北野战军司令员。一九四六年跟国民党是小打，一九四七年七月就开始反攻，每月消灭它八个旅，可灵咧！到一九四八年，逐步打下了石家庄、济南，以后就是三大战役。

学会打仗，是用了十五年的功夫。我开始不会打仗，也没有想过要打仗。大革命失败了，我们当时有五万党员，分成几部分，一部分被杀了，一部分投降了，一部分不敢干、逃跑了，只剩下一、两千人。七大统计时，还有八百人。这几年，除了老死的，只有六百人了；井冈山的人也只有三十个人了。在那个时候，逼上梁山，非拿起枪学打仗不行。也没有进过什么军事学校，住过军事学校的是少数。学会打仗，主要是蒋介石这个“老师”教给我们的。他把苏区打垮，叫我们进行两万五千里长征，三十万军队，到达陕北时只剩下两万多人。而这两万多人，还并不都是长征来的，是经过陕甘边境庆阳、关中的云阳和东征发展来的。当时我说，这两万多人是比三十万人强了，而不是弱了。走了两万五千里，腿“讲话”了，发言了。这样我们的脑子就要想一想，遵义会议就开成了，才改过来。学会打仗，什么都是逼出来的。

（谈到学习解放军、学习石油部，要学他们的革命精神、打歼灭战时）

不能急。农村社会主义教育运动要打个歼灭战，没有这么个×、×年功夫不够。至少四年，去年一年，今年一年，明年一年，后年一年。不能急。学习解放军，学习石油部，也大概需要×、×年，×、×年，才能全学到手。也不能急。有的省今年就要把社会主义教育搞完，太快了。你没有那么多好干部嘛！工业基本建设也是这样，也不能太急，×年、×年建成（指年产××万吨以上的煤井，过去一般要×年才能建成），这就算是多快了，太急了不行。你逼得厉害，他就要弄虚作假。

（谈到什么叫做拥护总路线、大跃进，人民公社时）

阶级斗争、生产斗争、科学实验三者必须结合。只搞生产斗争、科学实验，而不抓阶级斗争，人的精神面貌不能振奋，还是搞不好生产斗争、科学实验的。只搞生产斗争，不搞科

学实验，行吗？只搞阶级斗争，而不搞生产斗争、科学实验，说“拥护总路线”，结果是假的。我说，石油部作出伟大的成绩，它既振起了人们的革命精神，又搞出了××万吨石油；而且不只是××万吨石油，还有××万吨的炼油厂，质量是很高的，是国际水平。只有这样，才能说服人嘛！

（谈到某同志革命意志衰退，需要提拔青年干部时）

有些人到底是有病，还是革命意志衰退？还是一礼拜跳六次舞？！还是爱美人、不爱江山？！说是病得不得了，不能工作，能病得那样厉害？！……像某些同志，到底是爱美人，还是爱江山？！我看叫他搞××不一定能搞好，要给他配个“宰相”。

多年提倡下去调查研究，就是不下去。搞了多少年工业，并不知道什么叫工业。不懂机器，不懂设备，怎么行？！

现在必须提拔青年干部。赤壁之战，群英会，诸葛亮那时是二十七岁，孙权也是二十七岁。孙策干事时只有十七、十八岁。周瑜死时才不过三十六岁，那时也不过三十岁左右。曹操五十三岁。事实上，年青人打败了年老人。“长江后浪推前浪，世上新人赶旧人”。

（谈到大寨生产队的陈永贵时）

可不要看不起老粗。全国人代会开会时，我的一个同学×××，现任湖南省副省长，他要跟我谈一谈。他说，现在了解到了，知识分子是比较最没有知识的，历史上当皇帝的，有许多是知识分子，是没有出息的：隋炀帝，就是一个会做文章、诗词的人；陈后主、李后主，都是能诗善赋的人；宋徽宗，既能写诗又能绘画。一些老粗能办大事：成吉思汗，是不识字的老粗；刘邦，也不认识几个字，是老粗；朱元璋也不识字，是个放牛的。我们军队内，也是老粗多，知识分子少。许世友念过几天书！×××没有念过书，韩先楚、陈锡联也没有念过书，××念过高小，刘亚楼也是念过高小。当然，没有几个知识分子也不行。林彪、徐向前、×××、×××、……，我们算是中等知识分子了。结论是：老粗打败黄埔生。

（谈到现在风气不错，大家都愿意进行批评和自我批评，愿意向别人学习时）

凡事情都是一分为二的。我这个人也是一分为二的。我是个小学教员，小时候也信过神仙，跟我母亲朝过山，在十月革命以前并不知道有马克思，知道有马克思是以后的事情。

哪里有没有错误的人呢？我们有些同志就是喜欢形而上学。什么叫做形而上学？就是片面性，就是只准说好的，不准说坏的，只爱听好的，不爱听坏的。前年，一九六一年，××部门就是听不得批评。像×××同志，这是个好同志，但就是不愿意让人家看他们的坏的，只愿意让人家看好的，生怕触着痛处。

马克思也是一分为二的。马克思的哲学，是从黑格尔和费尔巴哈学来的，经济学是从英国李嘉图等学来的，又从法国学了空想社会主义。这都是资产阶级的。从这里一分为二，就产生了马克思主义。请问，马克思他小时候，是否读过马克思主义的著作？

我们这个党也是一分为二的。

在反一次“围剿”之前，有人说，搞军队非打人不可，不打人怎么能带动军队？！那时，军阀主义可厉害咧！士兵说：“爱兵爱兵，连长骑马”。这句话不对，连长应该骑马。

彭历来是闹分裂的。在中央苏区时，立三路线来了，他们可“左”咧！要打大城市，打九江、武汉、长沙。我说不行，他们说非打不行。当时有个吉安地委书记李文林，也给中央写了信，说分土地、土地革命发展和巩固并重是农民意识，说先打吉安后打九江要断送革命。这是说非打九江不可，“左”得很！十年内战，党内斗争可厉害了。

五中全会选张闻天为政治局委员，那时张并不是中央委员。现在查，张是否党员，何时入党，何人介绍，都查不出来。但是，那时却选他为政治局委员，反而不让我这个政治局委员参加会议。

长征到遵义会议，情况有些改变。王明路线，应该有个分别，遵义会议前和会议后不同。

跟四方面军会合，我们讲老实话，告诉张国焘，说我们出发时是八万人，现在只有三万人了。讲老实话嘛！那时四方面军还有八万人，张国焘就向我们要领导权，我们不给。张国焘他的错误，是路线错误。

以后，就到了陕北。抗战中间也并不是没有问题的。有王明路线，还有彭德怀的百团大战之类的东西。七大前，开了斗争彭德怀的会议。他在庐山会议不是说，你们骂了我四十天，我也骂你们二十天。延安斗争会，你们参加了嘛！他就是不分散（指百团大战），要搞集中。实际上，那时一个排分散出去，就可以发展成一个团、一个师。

解放以后，还不是一分为二？高饶反党集团，一九五三年是一个大暴露。财经会议时，他们说，××、××等是一个宗派。我谈了，中国革命就是许多山头闹成的，没有山头，那有革命？我们那时又没有共同纲领。

彭与高岗是在陕北结合到一起的。没有想到，邓华也跟他们搞到一起。邓华跟我谈过话，他觉得井冈山没有山头，很没味道，以后就找彭去了。死了的那个陈光，也感到没有山头，不满意。

一九六二年，又闹不讲阶级、不讲阶级斗争，各部门可不稳呢！邓子恢要搞“包产到户”。王稼祥过去从来是有病，那半年没有病了，就是要“三和一少”。可积极哩！我们现在就是要“三斗一多”。绕战部要把资产阶级的政党变成社会主义的政党，并且定了五年计划，软绵绵地，软下来了，就是向资产阶级投降。那时他们在国际上是要搞“三和一少”，在国内是要搞“三自一包”。彭德怀的反攻书，也是那个时候出来的。习仲勋他们的《刘志丹》一书，也是那个时候出来的。

（谈到读书时）

愚公移山，是有道理的，在一百万年或者几百万年以内，山是可以平的。愚公说得对：他死后有他的儿子，他的儿子再生儿子，孙子也再生儿子，子子孙孙一直发展下去，而山不增高，总有被铲平的一天。

哲学讲半个钟头就行了，讲久了反而讲不清楚。书也不要读得太多，读几十本就够了，越读多越不清楚。

（谈到农村粮食收购、换购的）

有些地区不搞基本口粮，我不赞成。要搞基本口粮。


074) 接见阿尔及利亚文化代表团时的谈话

（一九六四年四月十五日）

主席：来了多久了？

马利克·本·纳比（阿尔及利亚文化代表团团长，以下简称纳比）：已经八天了。

主席：听说最近你们签了一个文化合作协定。

纳比：签了两个协定。一个文化协定，一个电视广播协定。（注：该团在北京签订了中阿文化合作协定一九六四年度执行计划及两国广播和电视合作协定）

主席：这次你们代表团有许多专家？这位（指一团员）是干什么工作的？（团长向主席一一介绍代表团成员）我们很欢迎你们。中国人民对你们的来访是很高兴的。你们的胜利是一个大好事。非洲有你们一个国家是打出来的。你们给非洲树立了一面旗帜。这不仅是对非洲、对亚洲、对拉丁美洲都有很大影响。它指出一件事：很弱的，很小的力量，比如军队，可以打败号称八十万人的帝国主义军队。那时看来你们还没有八万人，大概只有三万人。现在好多法国人走了，有一百多万居民也走了。是不是这样？

纳比：是的。

主席：学校里没有教师，医院里没有医生，没有工程师，两年以前，还是……纳比：一年半以前。主席：现在好些了嘛。现在有些教员了嘛，有些医生了嘛，有些工程师了嘛，工厂也可以开起来了，农庄也可以办起来了。看起来你们不是没有自己的知识分子，你们这些人不是（知识分子）吗？不是有教授吗？有专家吗？这还只是讲你们文化方面啰，没有讲经济方面，也没有讲医务方面。你们有些工作是不是军队的人在做？

纳比：军队现在参加了大的工程和地方管理工作。

主席：我们也一样。我们的文化可能没有你们的高。

纳比：我们想正好相反。

主席：我们国家过去文盲很多。一百个人里有八十个不识字。我们的军队多数是由受压迫的，没有多大文化的人组成的。他们打了十几年的仗，一面打仗，一面学习文化，解放以后他们才有机会进学校。但是基础文化他们根本就没有学过。他们就跟国民党留下来的知识分子合作。国民党走，知识分子不跟他们走。工程师也不跟他们走。他们说他们在大陆上带了二百万人走了，主要是军队。他们过去有几百万军队，打到后来，带了三十万军队走了。现在听说大约有六十万人。蒋介石的军官都是军事学校毕业的。我们的军官在军事学校里毕业的很少，只有个别的。大多数的军官是没有上过什么军事学校的。就是这支工人、农民的军队打败了知识分子的军队。国民党的知识分子就是没有知识，就像法国的军官没有知识一样。（笑声）那时候你们有一个总理，叫阿巴斯，和我谈过。他提出一个问题，他说，法国军队也用我的打仗的书来教育法国军官，想消灭你们。

本·科比：（副团长，笑着点头称是）他（指拉齐兹）还写过这方面的。

主席：我跟阿巴斯说，法国军队是压迫人民的，是用不了我们的经验的。听说美国的军队也用我们的材料教越南南方的反动军队打南越人民。因为我们的经验是人民军队作战的经验，是人民军队积累起来的经验，归根到底，他们用不着。（对拉齐兹）你写过些什么书？

拉齐兹：我写过一篇文章，讲法国军官想利用毛主席的著作来打我们的这个问题。但是他们是为封建主来打人民，而主席的著作是教我们为了人民去打封建主。

主席：对的。结果法国没有打赢，你们胜利了嘛！比如中国，不是打败了帝国主义和国内反动派吗？你们不是打败了帝国主义和国内反动派吗？古巴不是打败了帝国主义的走狗，胜利了吗？我们花了二十二年的时间打仗，你们花了七年时间，古巴只花了三年时间。情况不同，所以有这样的区别。你们根据你们的情况，敌人的力量，所以要花七年时间，古巴的情况只要三年。我们根据我们的情况花了二十二年。有些账不能挂在敌人身上，要挂在自己身上。我们的党犯过很多错误，犯过右倾机会主义的错误，犯过几次“左”倾机会主义的错误，一个是把南方根据地统通丢掉，那不能怪蒋介石，只怪我们自己。统通丢掉，跑了一万二千五百公里的路。跑到北方，把南方根据地丢掉。军队由三十万人减少到两万人。这时我说，这个时候我们的事情好办了，舒服了。这样就可以总结经验了。这两万军队后来和日本帝国主义打了八年，又发展到一百几十万，根据地人口发展到一万万，党员由几万发展到几百万。你们到中国来研究，要研究这一段历史，要研究我们失败，犯错误这方面。你们还没有研究过吧？

纳比：主席先生，我们到中国来，将从中国领导人的意见中吸取教益。他们领导中国人民进行了四十年的斗争，直到最后的胜利。但最能打动我们的是中国的成就，而不是失败。这些成就的取得，是由于在主席的领导下，建立了坚强的政治机构。我们这几天看到了政治机构各个不同的发展阶段。我们先到了广州，现在又到了长沙，当然，我们的旅程不是完全按照历史顺序的。

既然主席先生提到了我们同胞阿巴斯，我想用我和我的同志的名义说明一下。阿巴斯是属于你们称之为买办阶级的那个阶级。以本·贝拉为首的领导集团正在清除其错误。我们正在按照主席刚才讲的革命传统这样做。

主席：他现在不干了，不跟你们合作了。

纳比：我们不仅希望改进我们的政治机构，而且特别要改进我们的思想方法。

主席：这个好。

纳比：我想我不必花太多的时间来讲法国殖民主义离开阿尔及利亚的局势。因为上次和周恩来总理讲话时已经谈过了。周总理还告诉我们毛主席讲话的习惯是短的。我们把毛主席说话的这种规则，看成我们自己的规则。另一个原因是，毛泽东主席充分了解当时的局势。

主席：他们都走了更好。你们那里更干净。在一张白纸上更好写字画画。你们的负担更少。你们重新干起，白手起家。帝国主义做过的事，资本主义做过的事，我们人民也能做到。我就不相信就只有欧洲或北美、日本的资本家才能做到。第一条，我们人多，全世界被压迫的人总是占多数。第二，在这些人里头，总有比较好的领导者和干部，他们不会的可以学会。困难是可以克服的。你们看，你们克服了法国八十万军队的困难，难道现在在经济方面、文化方面、政治方面遇到的困难不能克服吗？我提到政治方面，是因为还有反对你们的，也有要推翻你们的人，有没有？

纳比：在我国的周围有资本主义的反动势力，国内有新老殖民主义的仆从，他们反对我们新型的民主和自由。

主席：国内没有吗？

纳比：在殖民主义统治时期，他们扶植一些资产阶级，用来压迫人民。这些资产阶级就成了当地的官僚阶层。他们想要实行对人民的控制。这批资产阶级是殖民主义一手制造的。

其中一部分，在经济方面曾占据过重要的位置。这一部分人就是右派分子，是来自右的方面的反动；还有一种是来自“左”的方面的反动。这是些自称有进步思想——共产主义思想的人；实际上是托派。阿共就是这一派。正如您所知道的，阿共是受法共领导的。

主席：你们的共产党老是埋怨我们不跟他们说话，说他们没有政治地位。我们说：“你们名为共产党。革命嘛，你们不参加，你们反对，等到后来革命有点希望了，你们又说要参加，那时已经晚了。”所以你们的共产党和我们谈不来。（笑声）我们和你们谈得来。这有点和古巴相似。

纳比：感谢主席对我们的健康力量表示的信任。我的同志们和我，会把这一点转告我国的革命者。

主席：你们把阿巴斯，还有贝勒卡塞姆清洗掉是有道理的。那些人不行了。所以要靠你们，靠你们的党。听说，民族解放阵线最近要开大会？

纳比：本月十六日开。

主席：那你们什么时候回去？

纳比：二十一日。

主席：今天十五号，还有四、五天。你们怎么安排？上海还去不去？

纳比：我们等丁××先生解决这个问题。

主席：（对丁××）时间不多嘛，要看他们的方便，少走几个地方也可以，不要搞得太疲劳。（转向团长）你们是从广州来的，还是从北方来的？

团长：我们是从香港到广州之后去北京的。

主席：少看一点也可以。纳比：我们对知识的渴求是很高的。在中国作一次旅行要花很多时间，我们当中许多人不一定有机会再来，所以要尽可能多带一点收获回去。

主席：看中国要看两方面，就是成功的方面和缺点，错误的方面。不了解这方面也就不了解那方面。正如你们也有这两方面一样。你们是经过曲折道路走过来的。为什么阿巴斯、贝勒卡塞姆跟不上了呢？

纳比：这是因为——这也是中国之行给我们最大的教育——我国的革命运动所处的条件不一样，虽然有政治上的准备，但缺乏思想基础。我们在中国长沙了解到。三十多年来，毛泽东主席最关心的是培养干部，是建立能够产生革命思想的中心。

主席：你们现在进行对人的教育，思想教育，看来是很有必要的。我们也是这样。资产阶级民主革命是有比较充分的准备的，是有几十年经验的。在人民中间，在党内，在干部中间，什么叫帝国主义、封建主义，什么叫买办资产阶级，是比较清楚的。怎样对付它们的政策，也是比较清楚的。但是也经过曲折，犯过错误。至于怎样搞社会主义，就不清楚了。所以现在要重新对老干部、新干部进行社会主义教育。胜利了十四年，我们又重新抓起了社会主义教育。我们自己不懂，怎么教育别人呢，现在情况好了一些。

纳比：至于我国的革命形势，我还想补充一点：我国的革命思想是自发形成的，是在青年中自发形成的。列宁讲过“共产主义左派幼稚病”，这对我国的革命思想是可以适用的，是和我国革命思想吻合的。就是说，我们经历过幼稚病的阶段。

主席：我们也犯过幼稚病，犯过三次之多。最后一次把我们南方根据地丢掉了，还跑了一万多公里，就是长征。那时我们叫“教条主义”。就是不根据中国实际，专门抄书本，抄教条，抄外国的经验。我们也有过几次右倾机会主义的错误，拿现在的话就叫修正主义。那是从资产阶级来的思想。你们将来再把我们的这段历史研究一下，也不要很多时间，个把星期就够了。（对周××）你们也可以跟他们谈话。你们参加没参加反陈独秀、王明的斗争？

周××：（以下简称周）：反陈独秀时我们正是个娃娃，是个小鬼，反王明的后期倒是参加了。

主席：第一任总书记是陈独秀，这个人后来是托派。后来好几届书记也都不行。所以跟你们也差不多。我们这个党也不是顺畅走过来的，是经过艰难困苦过来的。现在在我们党内也不是什么都是好的。有许多党员挂党员的招牌，实际上是新的资产阶级分子。有许多干部也是这样。我劝你们要了解这方面，可能对你们会有用处。

纳比：我和我的同志们相信，主席先生讲的意见是真理。因为您领导了二十世纪最伟大的革命。正是您讲的这些黑暗势力，足以摧毁革命事业。在我们这里，（还不止是阿尔及利亚，而是在整个阿拉伯集团）没有建立起监督的标准，来识别表面上革命，实际上可能把革命毁掉的分子。我讲这个话，并不是以阿尔及利亚文化代表团团长的身分，而是以作家的身分讲的。

主席：你是位作家，有什么著作？

周：他有十五本着作。

主席：那方面的？

周：政治方面的多一些，其中有一本叫《亚非主义》。

主席：噢。

纳比：谈到《亚非主义》这本书，我正想说明一下。因为不知道主席今晚就接见，所以把书放在宾馆，没能带来。对我个人来说，来中国的目的几乎就是为了要把这本书送给主席。为了弥补这个不凑巧的情况，现在我是否可以回去拿？

主席：可以吧。（对周）他们明天在这里吗？

周：（对团长）可由我转交。明天去韶山，主席的旧居。

纳比：对于我和我的同志们来说，能到主席旧居，这将是访华之行的光辉顶点。

主席：那个地方，解放后我只去过一次。离开三十几年了。过去不是我不愿去，而是国民党不让我去。（笑声）

纳比：我们在中国很幸运，能够看到中国革命各个阶段。首先在广州看到了农民运动讲习所。后来在北京我们参观了军事博物馆。在那里，看了长征的经过。听说你们把长征称作英雄——在这里，英雄是指事，而不是指人了。在我们离开博物馆时，发现门口处写了毛泽东主席的一句话：决定革命形势的是人，而不是武器。同时，还看到林彪讲的一句类似的话。

主席：就是人干出来的嘛！开始我们一件武器都没有，现在有了政权，可以自己开工厂了。制造武器的是人，使用武器的也是人，夺取武器还是人。你们现在尚未达到制造武器的阶段，但是有修理武器的工厂。这些工厂以后可以变成制造厂。可以从轻武器入手，一直发展到制造重炮、坦克。你们一定会发展到那个阶段的。我就不相信，只有法国人能制造大炮，阿尔及利亚人民不能制造。法国人积累了二百年经验，你们只几年。你们会比法国人快。法国有四千万人口，你们有一千多万。但是，为什么你们一千多万人口的国家打败了四千多万人口的法国呢？所以你们是很有希望的。

我跟你们的谈话和对法国议员代表团讲的就不同。我就不对他们讲什么我们过去犯的错误。现在还犯的错误就更不讲了。（笑声、掌声）因为我们希望你们如实了解中国情况，不要只了解片面的。法国资产阶级代表，他们不愿意听这一套。讲革命经验对他们无益。他们是反对革命的，和他们讲干什么呢？你们是革命党，我见了革命党，就介绍两方面的经验。我只对你们讲。对别国的革命党也讲，但不包括你们的共产党。他们不会来，来了我们也不讲这一套。

纳比：因为阿共是多列士的门徒，而中国共产党从一开始就是马克思、恩格斯、列宁的学生。这个区别很大。

主席：跟法国共产党我们也讲不来。他们也没有代表团来。现在共产党不一致，有点小矛盾，不大也不小。这是很自然的。比如（我们）和你们的党（指阿共）怎么能谈得来呢？再如法共，他们天天反对我们，说我们是教条主义，又说我们是托洛茨基主义。你们现在和我这个托洛茨基主义谈话，（笑声）跟我这个教条主义谈话。（笑声）他们只是不说我们是修正主义。

怎么样，你们还有什么意见要谈吗？

纳比：刚才我讲到，我们关切中国革命各个阶段的发展，现在它已发展到了人民公社的阶段。这是一个十分重要的措施。我们也知道，这引起了某些共产党的批评。但我们相信，这是中国走向社会主义、共产主义最好的“王牌”。

主席：可能是，但还要看。现在还在试验过程中，最后的结论是以后的事情。有些共产党反对我们的措施。说我们不行了。这跟帝国主义一样。帝国主义也反对我们人民公社这一套。帝国主义反对，法共他们也反对。可能有些好处也说不一定。要不然，假如一点好处也没有，那他们为什么反对呢？只好欢迎了。这就是说，我们不走资本主义道路，要走社会主义道路。你们的共产党是不准备搞真正的社会主义的。

我们也不忙做结论。究竟是人民公社崩溃，还是发展？要再看。前一阵子，帝国主义说中国政府要崩溃，现在又不大讲了。看样子中国还没有崩溃。我这个人倒是会崩溃的，快要见马克思了。我们的医生就是不能保证我还能活几年。这是客观规律，人总是要灭亡的。是辩证法。事物总是有始有终的，但是一个人灭亡，一群人灭亡，并不等于一个国家灭亡。现在马克思不在了嘛，恩格斯不在了嘛，后来又有了列宁、斯大林。现在这二位也不在了嘛。世界就灭亡了吗？不但没有灭亡，还更加发展了。中国革命胜利了，你们的革命胜利了。古巴的革命胜利了。这就是规律。（对团长）你多大年纪了？

纳比：五十九岁。

主席：还年青嘛。（对副团长）你多大了？

本·科比：三十一岁。

主席：我们总还能活几年。你们活的更长些。

本·科比：我们衷心祝福毛主席万寿无疆，尽可能的长寿。

主席：说“尽可能的长寿”，这话好。只可以尽可能活得长一点，不可能不死。中国历史上还没那回事。

你们回去后，请代我问候你们总统，说我祝福他身体健康，工作顺利，克服困难，向前发展。

纳比：主席先生，非常感谢您接见了我们。您牺牲了您的时间，本来您还有极其重要的工作。我想向您表达阿尔及利亚人民的敬意。是您领导了中国伟大的革命事业。我想表示的是，阿尔及利亚人民对中国有发自内心的友好感情，他们有共同的敌人，就是殖民主义。他们的斗争所处的条件，也几乎是一样的。我们知道你们是夺取了敌人的武器战胜了敌人的。阿尔及利亚人民也是从法国军队手里夺取了武器打垮法国军队的。我们要向中国人民表示衷心的敬意。

主席：要向你们国家的人民表示敬意，向你们国家的领导人表示敬意。你们的本·贝拉总统的全名怎么写？（翻译用纸条写好，主席阅毕收存。）

纳比：谢谢您，再一次向您表示衷心的敬意。感谢您的热情接待。

主席：谢谢。再见。

（主席同全体外宾合影留念）


075) 对人民日报理论工作的批评

（一九六四年四月）

《人民日报》的理论工作是应付我的，谁管理论版？（答：陈浚）让王若水管好了，他的文章多吗？


076) 关于胡藏芸案件的指示和批示

（一九六四年四月）

你看，确有此事吧！有些人只爱物，不爱人，只重生产，不重改造。把犯人当成劳役，只有压服不行。其实抓紧思想政治工作，以思想工作第一，作好这一面，不仅不会妨碍生产，相反还会促进生产。

（1964年4月，同汪东兴同志的谈话）

人是可以改造的，就是政策和方法要正确才行。

（1964年4月20日，对公安部党组关于调查处理胡藏芸案件的情况报告的批示）


077) 在谢富治同志汇报劳改工作时的指示

（一九六四年四月二十八日）

谢富治同志汇报说：去年我们着重抓了改造，然而生产是近年来最好的一年。但劳改工作中改造与生产的关系问题，迄今还没有解决。

主席说：究竟是人的改造为主，还是劳改生产为主，还是两者并重？是重人？重物？还是两者并重？有些同志就是只重物，不重人。其实人的工作做好了，物也就有了。

谢富治同志说：我在浙江省第一监狱守硕中队，向犯人宣读了双十条，工作组的其他同志也在乔司农场五大队宣读。读后，绝大多数原来不认罪的犯人认罪了，许多顽固犯人也有转变。

主席：大概那些人是比较有用的。他们为什么对双十条感兴趣？

谢富治同志说：他们懂了党的政策，感到他们自己特别是家庭和子女有了前途。

主席说：是啊！有前途改造就有信心，不然，一片黑暗，改造就没有信心了！

谢富治同志说：许多干部起初反对向犯人宣读双十条，但读了以后，犯人反而好管了，因而干部也就改变了。

主席说：许多干部不赞成读双十条，是怕读了以后，他那一套不灵了。他不相信能把绝大多数犯人改造成新人，过去红军军官带兵靠打人、骂人、关禁闭，枪毙等等。当连长、排长如果不打人，不骂人，不摆威风，他就没有法子带兵了。这样事情搞了多少年，后来总结了经验，逐渐改变，兵反而好带了。做人的工作，就是不能压服，要说服。现在，你的那一套在劳改中开始见效，但才是个开始，也要搞多少年才行。

主席说：对，原有的劳改干部水平不变。

谢富治同志说：劳改干部质量较弱，但任务重，劳改工作中阶级斗争、生产斗争、科学实验都有。

主席说：是啊，你一样都不行，怎么能改造人？（谢富治同志说了经过蹲点研究，提出劳改工作的“四个第一”，“二个为主”，“二个从宽从严”。对刑满就业人员的处理，提出“四留、四不留”，要求劳改干部对罪犯要“四知道”时）。

主席说：这很好，其他地方怎么办呢？

谢富治同志说：准备经过试点，逐步推广。日本战犯和中国战犯的改造工作都作的较好，释放后，除个别人外，绝大多数都表现很好。

主席说：在一定条件，在敌人放下武器，缴械投降以后，敌人中的绝大多数是可以改造的，但要有好的政策，好的方法，要他们自觉改造，不只靠强迫压服。

（1964年4月28日，同谢富治同志的谈话）


078) 对共青团九大的指示

（一九六四年）

有为青年多得很，青年一代要打败老一代，我们的未来就是他们的，不要为名望、知识所惧怕，青年人要敢想、敢说、敢做、要从各种狭隘的限制中解放出来。


079) 在计委领导小组汇报第三个五年计划时的一些插话

（一九六四年五月十一日）

一、搞计划要把朝、越的一些需要打进去，听说越南要××万吨油。

二、一九六五年不一定有七亿二千万人口吧！一九七○有八亿？不得了。

三、知识分子很重要，没有不行。理论要知识分子，理论没有知识分子不行。但是知识分子还是要总结下面的东西。

四、国民经济的两个拳头，一个屁股。基础工业是一个拳头，国防工业是一个拳头，农业是屁股。

五、现在的苏联是资产阶级专政，大资产阶级专政，德国法西斯专政，希特勒式的专政，是一帮流氓，比戴高乐还坏。

六、所有的单位，工厂、街道、学校、机关都要划阶级。

七、工资问题。再减上面的工资有困难。今后采取上面不动，下面逐步增加的办法。

八、工业为谁服务？工业要为农业服务。当然，重工业之间有一个相互关系问题，但是整个工业是为农业服务的。

九、稳产、高产是相对的，去年河北大雨是天老爷下的，没有办法。天老爷真难当，下多了不是，下少了也不是。

十、有多少力，办多少事。不要以个人来决定。“我这个人老啦，快死啦，在我死以前，要干出什么……”这不对。

十一、我要把二十四史看完。《旧唐书》比《新唐书》好，《南史》、《北史》比《旧唐书》又好些，最不满意的是《明史》。

十二、工厂划阶级的目的，在于暴露那百分之一、二、三、四、五，工人中不是工人阶级出身的有百分之八至十五。


080) 接见阿尔巴尼亚妇女代表团和电影工作者的谈话

（一九六四年五月十五日）

维托·卡博（以下筒称维托）：受到主席接见，感到幸福，这不仅是我们，而且是全体阿尔巴尼亚妇女的光荣。

主席：什么时候到的？

维托：四月二十七日。

主席：大使什么时候来的？面孔很熟。

大使：十年前，当你作中华人民共和国主席时，向你呈递过国书。

主席：你第二次来，欢迎你。他们几位（指阿电影工作者）是干什么呢？

维托：电影工作者。

主席：我们两国团结起来。我们两党团结起来。很多马列主义政党（不是挂名的，是真的，就是修正主义所说的，“教条主义”的）团结起来。我们挨骂，说我们是教条主义，有人骂就好。

维托：敌人咒骂，我们就感到舒服。

主席：没有人骂就是不舒服。许多事情别人不知道，这一骂就骂出来了，现在要辩论，要公开论战，许多人开始注意阅读马克思、恩格斯、列宁，包括斯大林的著作。开始注意起研究谁是谁非。是修正主义对，还是“教条主义”对。你们、我们被称为教条主义，挨了很多骂：又是假革命、新托洛斯基主义、民族主义、分裂主义者……，头上帽子很多。

维托：他们除了谩骂，别无他法。

主席：可是他们不敢在报上发表我们的文章。他们说他们很有理，可是不敢把我们、你们的文章发表在报刊上。我们要和他竞赛：我们说，我们发表你们多少，你们发表我们多少，好不好，他们不干。

维托：他没有理。

主席：就是。他无理，他不干。他们说我们无理。说我们是“教条主义”、“托洛斯基主义”、“小资产阶级社会主义”，那你们把我们的东西发表啊，发表了，你们可逐条地批驳。可是他们就是不敢，胆小得很，说他们是纸老虎有道理。

维托：对！对！对！

主席：帝国主义是纸老虎，修正主义也是。

维托：修正主义是他们的同谋。

主席：中国人都欢迎你们。

维托：我们到处都受到非常热情的欢迎。每到一处，欢迎都变成了友谊、热情的示威，告别时含着眼泪。这使我们感到不是小国小党，而是与中华人民共和国一样。这是你们党进行工作的结果。

主席：你们站住了，未被压下去，是一个伟大胜利。阿尔巴尼亚四面受敌人包围住，压不下去。他们提出无论如何要停止公开争论，你们赞成吗？

维托、大使：我们从来不同意。

主席：他们要停，提出那怕是三个月也好。

维托：赫鲁晓夫要争取时间。

主席：他们通过罗马尼亚向我们提出要停止公开争论。（此时团结报记者进来，主席站起来说：“欢迎你，你们都是年轻人。”）我们告诉他们：你们一走，我们就发表文章。我们的文章还没有写出来，就发表了其他兄弟党的文章。对他们的公开信还没有评完，只写了八篇文章，还要几篇才能评完。现在他们有新的提出来，又要时间。他们就想要开会，要五月中、苏两党开会。对不起，我想大概明年五月差不多。他们要对我们采取“集体措施”，我们说，把你们的“集体措施”拿出来我们看看呀。

维托：他们还会继续走下去。

主席：也许会搞什么“集体措施”，我们准备着。什么措施，你去搞吧！

维托：中国是巨人，在东北我们看到好多东西啊！

主席：中国是个落后国家，开始有一点工业，东北的工业比较发达；开始积累了一些农业的经验再有几个五年计划要好些。越整我们，也许越好点。

（问×××同志）你这位同志是谁？

陈：×××。

主席：现在搞文艺，去过延安吗？

陈：去过，见过主席几次。现在是搞电影工作。

主席：电影、戏剧、文学，不反映现代工农是不好的。我们社会还有许多意识形态未改造，现在正在做此工作。

（问陈）你什么时候入党的？

陈：一九三二年，在上海。

主席：那时是土地革命时代，长征是一九三四年。今天在座的有的是搞意识形态工作的。

维托：契布里耶、齐乌是文教部副部长。

陈：还有作曲家、导演、摄影工作者。

主席：你们都是搞意识形态工作的。

维托：群众组织也做意识形态的工作，也是执行党的路线。

主席：我们党是工人农民的党，政权是工农的政权，军队是工农的军队，作为上层建筑的一部分的意识形态，应反映工农。旧的意识形态可顽固了，旧东西撵不走，不肯让位，死也不肯。就要用赶的办法，但也不能太粗暴，粗暴了，人不舒畅，要用细致的方法，战胜老的，老的还有其市场。主要的是我们要以新的东西代替它。你提倡的，不会一下子实现的，没那么回事，你提倡你的，他实行他的。文艺为工农兵服务已经提了几十年了，可是我们的一些工作同志，嘴里赞成，实际反对。现在是不是好些了？

陈：好多了。主席：包括一些党员，党外人士，爱好那些死人，除了死人就是外国人，外国的也是死人，反映死人，又反映活人。你们国家可能也有这些问题？

维托：也有。有过去的残余，有外来影响。

主席：很顽固。

维托：特别是妇女。

主席：妇女要分青年、老年、中年，老人信迷信，因为她们一辈子受过许多苫，把希望寄托在神上。她们的下一代比她们好点。你们去杭州参观一下灵隐寺，每天有许多人去烧香，有老头子，老太太，跟着他们的，还有她的儿子、女儿、孙子。他们是去真正烧香的，但他们的儿子、孙子、孙女是去玩的，不是真正烧香，是去逛逛杭州的。

情况也要看条件。在武汉、上海、杭州可看到木船、轮船工人不信神了，旧社会中轮船工人就不信神了，木船还信，敬龙王，因为没有保障，有风浪会翻船。妇女生孩子也是如此，医院有保证，她不信神了。没有医生，没有保证，还得信神。（问×××同志）你们注意了吗？如果没有医生，叫她不信，就不行。

维托：没有科学知识，不可能消灭迷信，因此要培养干部，逐步消除迷信。糟糕的是资本主义修正主义通过电台、音乐、文学影响我们。

主席：这种影响要逐步地加以抵制。我们、你们的国家可以不进口修正主义的文艺作品、资本主义的文艺作品，问题还是我们自己用什么代替它。

维托：特别我国小，人少更重要。

主席：你们国小，可是在世界上表现出不小，很厉害，你们高举马列主义旗帜。苏联为修正主义所控制。什么叫修正主义？即资产阶级的思想、政治、经济、文化。苏联已是资产阶级掌握政权，当然不能说整个社会结构都变成了资本主义，他还来不及，还有抵抗力。修正主义既是资本主义的东西，就不能代表马列主义真理，只能代表少数人。苏联国内阶级斗争是存在的，而且是严重地存在着。反对赫鲁晓夫的，就要被关进疯人院。这是法西斯专政，很值得注意。我们这样国家要掌握好，我不能保证中国一百年后不出修正主义。

维托：个别的会出，但以你们现在领导，不会发生的。

主席：我们争取。

齐乌；你们不是正在以革命精神教育青年吗？

主席：以阶级斗争进行教育，承认阶级存在，阶级斗争存在，适当进行阶级斗争，不流血的，不是开战，但少数破坏分子也得整，反革命、破坏分子、帝国主义的走狗、蒋介石的走狗，还有赫鲁晓夫的走狗。我国社会情况相当复杂，不要简单地看问题，我常劝外国同志不要简单地看中国。有光明的一面，是主要的，也有黑暗的一面，虽然是次要，但要注意，社会是由这两面组成的。要复辟地主、资产阶级的有二、三千万人，比你们国家人口还多。

维托：可组成一个一个的师。

主席：可是他们是分散的，其中程度不同，我们有办法使他们守规矩，少数不守的，有办法制服。

维托：专政。

主席：专政总有一个对象，不要信赫鲁晓夫的话，他说专政无对象了，全民党、全民国家是骗人的，没那么回事。他提出这些口号，是掩盖他进行资产阶级复辟，骗人的。要揭露全民党、全民国家的欺骗，你们大概赞成吧？

维托：完全同意。

主席：有阶级才有党，不是代表这个，就是代表那个。可能两个不同阶级由一个党代表。国家就是专政的工具，不然就不应叫国家。专政还要多少年？现在说不定，可能几百年。要搞共产主义各取所需，帝国主义不打倒不可能。

维托：还有修正主义。

主席：还有修正主义，各国反动派。还要生产达到一定水平，文化教育达到一定水平，条件具备才有可能。这次谈的太多，太久了。

维托：谢谢，给我们上了一堂课。

主席：问题扯的太宽了。向霍查、谢胡、卡博同志和其他同志们问好。


081) 在四个副总理汇报时的插话

（一九六四年五月）

一、一定要很好地注意阶级斗争。农村四清是阶级斗争，城市五反也是阶级斗争。城市不要吹牛，五反工作不能在今冬明春结束，要准备三、五年才能结束。城市也要划成份。至于如何划法，将来作时要定出标准。不能唯成份论，马、恩、列、斯出身都不是工人阶级。

二、关于第三个五个计划。一定要把干劲鼓足，一定要把后备留到，不能凭我们的年龄来订计划。计划一定要有客观根据。我七十多岁了，此你们大些，但是不能凭着我们在临死以前看到共产主义来订计划。第三个五年计划，我看还是要注意数量多了，而质量没有更多的注意。

计划绝不能凭主观愿望，一定要有客观根据，要切实可靠。

三、自力更生问题。自力更生十分重要，不仅一个国要自力更生，就是一个工厂，一个人民公社、生产队也都要自力更生。在人民公社管理工作中，真正有成绩的是靠自力更生的那些公社，凡是有贷款的公社和生产队办的就要差些。现在我们全国真正自力更生的公社有三个，一个是江苏的陈永康公社，一个是山西的陈永贵公社；另一个是山东的曲阜的陈××公社，他们从来没有向国家要一个钱，完全靠自己力量搞起来的。

四、干部参加劳动问题。干部一定要参加劳动。现在这个问题还没有很好解决。领导干部要蹲点，不能只靠听汇报。部长都要蹲点，不然就不开会。……

五、今年的小麦估计可以比去年增加五十亿斤。看来今春多雨，是利多害少的。

六、第三个五年计划要从农村搞那么多人进城当工人，不是个办法。


082) 关于第三个五年计划在中央工作会议上的讲话

（一九六四年六月六日）

制定计划的方法，过去基本上是学苏联的，比较容易做：先定下来多少钢，然后根据这来计算要多少煤，多少电，多少运输力量，等等；根据这些再计算增加多少城市人口、多少生活福利，是摇计算机的办法。钢的产量一变少，别的一律跟着削减。这种方法是一种不合实际的方法，行不通。这样计算把老天爷就计划不进去。天灾来了，偏不给你那么多粮食，城市人口不能增加那么多，别的就都落空。打仗，也计划不进去。我们不是美国的参谋长，不晓得他什么时候要打。还有各国的革命，也难计划进去。有的国家的人民革命成功了，就需要我们的经济援助，这如何能预计到？

要改变计划方法。这是一个革命。学上了苏联的方法以后，成了习惯势力，似乎很难改变。

这几年，我们摸索出来了一些方法。我们的方针是；以农业为基础，以工业为主导。按照这个方针，制定计划时先看可能生产多少粮食，再看需要多少化肥、农药、机械、钢铁……。

年成，如何计划？五年中，按一丰、二平、三欠来定。这样比较切实可靠。先确定，在这样能够生产的粮食、棉花和其他经济作物的基础上，可能搞多少工业。如果年成好些，那就更好。

还要考虑到打仗。要有战略部署，各地党委，不可只管文不管武，只管钱不管枪。只要有帝国主义存在，就有战争危险。要建立战略后方。……沿海不是不要了，也要好好安排，发挥支援建设新基地的作用。

两个拳头，一个屁股。基础工业是一个拳头，国防是一个拳头。要使拳头有劲，屁股就要坐稳屁股就是农业。

基础工业，现在主要解决品种、质量问题。去年钢的数量虽然比过去少了，但品种比过去多了，质量比过去好了，用处比过去还大。关键不在数量上。苏联就是以数量为标准，如果钢的数量标准完不成，就好像整个社会主义建设就不行了。他们年年要增加产量指标，年年搞虚夸。其实数量计划完不成，国家垮不了台。有一定的数量，品种更多了，质量更好了，基础就更巩固了。

农业主要靠大寨精神，自力更生。这不是说可以不要工业支援。水利、化肥、农药都是需要基础工业的。

要按照我们掌握的客观的比例关系安排计划。

计划不能只靠加、减、乘、除。计算出来了，各部门、各地区，就分数字、争人、争钱、打官司……要政治挂帅，要有全局观点，不是根据那个地区自己的愿望，而是根据客观存在，事物本身的规律，来安排计划。

不要老是争钱，争来了钱，就乱花钱。周信芳一个月一千七百元工资，不演多少戏，还存钱在香港。有的年青演员就作“十年的计划”，要赶上周信芳……。对资产阶级知识分子，按政策，必要时可以收买，对无产阶级知识分子，为什么要收买？钱多了一定要腐化自己，腐化一家人和周围的人……。苏联的高薪阶层，先出在文艺界。

争取几年内做到不再进口粮食，节省下外汇来多买技术设备，技术资料。……

不能乱花钱。不要看到情况好转了，又随便“大办”。“留有余地”过去说了多少次，不照办。这两年照办了。不要情况好了又不照办了。

机关工作人员，大部分可以做到半工作半劳动。这办法值得提倡。懒是出修正主义的根源之一。

文艺界为什么弄那么多协会摆在北京？无所事事，或者办些乱七八糟的事。文艺会演，军队的第一，地方的第二，北京（中央）的最糟。这个协会，那个协会，这一套也是从苏联搬来的，中央文艺团体，还是洋人，死人统治着。……一定要深入生活。老搞死人洋人，我们的国家是要亡的。要为工人、贫下中农服务。体育，也要对革命斗争和建设有益处的。

一般干部中，“三门”干部很多（出家门、进学校门、进机关门），“三门”不能很好培养干部。国家将来靠这种干部掌握，就危险。靠“小学门、中学门、大学门”干部也不行。不读书不行，读书太多了也不行。本事，光靠读书不行，要靠实践。我们的国家主要靠在实践中读书的干部掌握。

各省都要搞军事工业。要从工业、农业、文教挤出钱来。不要办那么多正规学校。清华，学生一万多，教职员、家属四万多。这样，领导精神会大大浪费。

院士、博士，不一定要搞。


083) 和××的谈话（一）

（一九六四年六月八日）

开了二十天的会，我们才见面，你们的简报我都在看。两种劳动制度、两种教育制度问××下面有没有，××说有，提了好几年了。主席说我在郑州就讲过把榨酒厂搬到农村，但没提得这么高。提到两种教育制度，主席讲，主要靠自学，肖楚女就没有上过学，他在茶馆跑堂，我很喜欢他，在农民讲习所教书，主要教员靠他。他能打破旧书的旧框，后来当黄埔军校的教官。农民讲习所，我们拿小册子给他们看。现在学校不发讲义，叫学生抄，为什么不发？据说怕犯错误。抄就不犯错误？发讲义叫学生看，你可以少讲。材料不仅发一方面，反正两面都发，如历史新学、旧学都要发给学生看。我写战略问题是写讲义的，就没有讲，论持久战也是这样写出来的。矛盾论写了好几个星期，白天黑夜复写，写出来只讲了两个小时。可以叫人家看么！现在的教育就是懒，自然科学不同一些，要看试验。要有工厂，过去搞概念，今天是概念，明天还是概念，学生啥也看不到。先生不写讲义（有人说发了讲义先生没什么讲的）那你可以多看书么！

问××：你不是同×××同志谈了吗？

刘××：×××是好同志，是左派核心，希尔也是好同志。

有些国家尚无左派核心，仅是小组活动。主席说先出来的可能是积极分子。

×××活动在美德轴心，没看到美德矛盾，欧洲有些国家恐德病，赫鲁晓夫想搞美国控制德国，主席说，德国统一对我们不利。法国也怕德国，欧洲一些党也怕德国。

法国党第二次世界大战有四十万军队，邱吉尔担心法国拿不下来。戴高乐有办法，第一是封官，第二是改为国防军三十万，另外十万军队解散，庞大民兵解散。多列士从苏联回去说服大家交出军权，当了付总理，最后一脚踢开。

欧洲党都如此，刘××讲他们像我们大革命时一样，工人和农民都组织起来，武装也有了，工农向我们要办法。我们就是没想到夺取政权，也没有想准备国民党可能解除我们的武装。

当时形势很好，就是没想到资产阶级会叛变。武汉政府有两个共产党员当部长。一个是谭平山，后来组织第三党，解放后搞农工民主党。一个是苏兆征，不经过那次资产阶级叛变是不行的，中国革命不会成功的，现在又是一次，我们对赫鲁晓夫开始没有准备他会叛变。现在世界上有两种共产党。一种是真的，一种是假的。十月革命，我们知道修正主义出在苏联有伟大意义。南斯拉夫出修正主义不行，苏联是搞了四十多年，列宁领导的，南斯拉夫是偶然的，苏联不是偶然的了。

我们已经出了，白银厂，小站，过去我们不注意上面的根子。

郑州会议，主席提出赫鲁晓夫是好人是坏人，照他讲的来是不照办。希尔讲，他早就知道赫鲁晓夫是坏人，我们知道，但不好公开讲。

搞一、二、三线，打起仗来准备打烂。

出毛选五卷的问题。

一分为二有辩证法；合二而一是有修正主义。

写党史，请董老挂帅，要把蒋介石全集印出，看他是怎样骂我们。

总理讲太多了，可以出选集。

传下去，传到县，如果出了赫鲁晓夫怎么办？中国出修正主义中央怎么办？要县委顶修正主义中央。

要有第三线，要搞西南后方，要搞快些，但不要毛草。钱就那么多，这就不要把摊铺得那么大，铁路两头铺就快些。


084) 和××的谈话（二）

（六月十六日下午）

地方要抓军事，要搞接班人的问题。地方党委要搞军事，光看表演可不行。

无论出什么大事都不要慌慌张张。原子弹打下来就和他干。“自古皆有死，人无信不立。”原子弹都炸光了，帝国主义也不干。他没有剥削对象了。他们只要有钱，不要枪，十年之内手榴弹有一点好，要搞一些工厂，等打烂再搞来不及了。要教育人民都不要慌。站着死趴着死都一样。

要准备后事，接班人的问题。

帝国主义说，第一代没问题，第三、四代可以演变，帝国主义讲得灵不灵？如何防修？我有几条：第一，综合观察干部，要懂得一些马列主义。第二，为大多数人服务包括全国全世界大多数。第三，能团结大多数，包括团结反对自己，反对错了，不能一朝天子一朝臣。我们的经验，如果七大不能团结大多数就不能胜利，但搞阴谋的不行。如高、饶、彭、张、周、习、吴等都出在中央，要一分为二，不是我喜欢这些人，这是客观的存在，要有对立面。五个指头，四个一致，一个另向，总没有完全错、总有九九九…自然纯了，不能叫世界，社会也如此，你看我们那年经过了三代五朝；陈独秀、瞿秋白、向中发、王明、张闻天。

我年青时拿棍子打毛泽潭，他说，我们共产党不是毛家宗祠，××同志讲中国党内发生修正主义，要准备公开讨论，不准许有阴谋、篡夺、政变。解放军最发扬民主，有了这一条就不怕修正主义。


085) 关于军事工作落实与培养革命接班人的讲话

（一九六四年六月十六日于十三陵）

讲二个问题：一个是地方党委抓军事问题，二是要搞接班人。……光看表演不行。要抓兵，要搞武器工厂……省对军队，对民兵要过问，你们省委第一书记就是政委，多少年不履行职务，只是空头政委，不抓军事，一旦发生问题，不帮忙，就会手忙脚乱。不管敌人从哪里来，要做到有准备，我们的国家就亡不了。各级党委都要抓军事工作，抓民兵工作……我们这样的国家，这样大的战线，光靠中央的几百万解放军怎么行呢？不靠，你们就得自己打注意了，守土有责……要打原子弹没话讲，他要打吗？他丢原子弹我们走。他们进城我们也进城，敌人就不敢打原子弹了，我们搞巷战，总而言之和他斗。

要把民兵很好整顿一下。从组织上、政治上、军事上整顿。组织上整顿就是基干民兵、普通民兵有多少？组织上确定下来，有战士、班、排、连、营、团、师长，而且真正起作用。还有政治工作人员也要组织起来一旦有事，拿起枪来就走。有人说，当三个月民兵精神面貌大不同啦。民兵组织要有组织，有兵、有官，要落实。现在许多地方不落实，要做政治工作，做人的工作。政治落实要有政治机构，有政委、教导员、指导员。政治工作就是做人的工作。要分清民兵中的好人坏人，把坏人清理出去。要向民兵讲清，不论出了什么大事，不要慌慌张张，你慌张还能打胜仗？打枪、打炮、打原子弹都不要慌张。政治上准备好了，就不慌了，原子弹打下来，无非是见马克思，自古皆有死，人无信不立。死就死，死不完就干。把中国人都打死？我看就不见得，帝国主义也不会干，他剥削谁呀！……二十年战争，我们不是死了许多人吗？黄公略、刘胡兰、黄继光。我们没有死，是剩下来的渣子。有什么了不起，无非是死。×××同志就是阎王招手，他没有去，现在还活着。军事上也要准备，和平时期要搞上枪，打起仗来再搞就晚了……只知搞文，不知搞武，只要人，不要枪。打起仗来要靠中国顶住，靠修正主义是不行的。敌人打进来，我们就可以打出去。总而言之，我们准备打，打起仗来不要慌张，打原子弹也不要慌张。不要怕，无非是天下大乱，无非是要死人，人总是要死的，站着死，躺着死都行，不死就干，打死一半还有一半。……对帝国主义不要怕，怕也不行，越怕越没劲，有准备，不怕，就有劲。

二、准备后事——接班人问题

帝国主义说我们第一代没问题，第二代也变不了，第三代第四代就有希望了。帝国主义这个希望能不能实现呢？帝国主义这话灵不灵？希望讲得不灵，但也可能灵，苏联就是第三代出了苏联赫鲁晓夫修正主义的，我们也可能出修正主义。如何防止修正主义？我们怎样培养操权的接班人，我看有五条：

1．要经常观察和教育我们的干部，要懂得一些马列主义，最好稍多一些马列主义。要搞马列主义，不要搞修正主义。

2．要为大多数人服务，不为少数人，要为中国大多数人服务，也要为世界大多数人服务，不是为少数人，不是为地、富、反、坏、右，没有这一条，不能当支部书记，也不能当中央书记、中央主席。赫鲁晓夫为少数人，我们是为多数人。

3．要能够团结大多数人。所谓团结大多数人，包括以前反对过自己反对错了的人，不管他是哪个山头的，不要记仇，不能一朝天子一朝臣。我们的经验证明，如果不是七大的正确方针，我们的革命就不能胜利。对于搞阴谋诡计的人要注意，如高、饶、彭、黄、张、周、谭、贾等十多人出在中央，事物都是一分为二的，有人就搞阴谋，他要搞有什么办法？现在还有要搞的嘛！如吴自立、白银厂，还有陈伯达讲的小站。各部门、各地方都有搞阴谋的人，朝中有官，下有群众，没有这种人不称其为社会。我上一次就说过，不是我喜欢有这种人，而是客观存在，不然就没有对立面，就是形而上学。一切事物都是对立的统一，五个指头，四个指头向一边，大拇指向一边，这才捏得拢，如果都向一边就没有用了。世界上没有纯的物质，没有真空，百分之九十九点九九，还有零点零一。这个道理多数人没有想通。完全纯是没有的，不纯才成为社会、物质、自然界。纯就不合乎规律。不纯是绝对的，纯是相对的，这是对立统一。扫地，一天到晚扫二十四个钟头，还是有灰有尘土。你们看，我们那一年纯过吗？我们党的历史有五朝领袖，第一朝是陈独秀，第二朝是瞿秋白，第三朝是向仲发（实际是李立三），第四朝是王明、博古，第五朝是洛甫（张闻天），五朝领袖都没有把我们搞垮，搞垮不容易，这是历史经验。帝国主义也好，我们自己冒出来的也好，都没有把我们搞垮，解放以后又出了高岗、饶漱石、彭德怀，搞垮了我们没有？也没有。彭德怀当国防部长七年也未把解放军搞垮。几品官一出来就没有希望了。要别人讲，不要一言堂。要团结大多数人。形式有民主，作了决议，还有说他那时未通过，×××说：中国要保持讲道理，人民解放军要保持讲道理，有了这一条，彭德怀就搞不成。

4．要有民主作风，遇事要与同志商量，要充分酝酿，总要听各种意见，反对派意见要讲出来，不要一言堂，人是可以变的，×老不是变了吗？牛可以驯来耕田，人为什么不可以变？有少数人是不能改变的，如于学忠，章伯钧，刘立明，党内有××，×××，他们是变不了的，吃了饭就骂人。还有郑位三，也是不变的，各省都有一点是极少数，不变也可以让他们去骂。要团结大多数人，我看对吴自立不要开除党籍，要劝他们改好，要团结两个百分之九十五，要讲民主，不要光是我一个人说了算，开了会赞成了又翻案。形式的民主，开会自己讲几个钟头，好像真理都在我手里，我自己年轻的时候对毛泽潭发脾气，敲棍子，他说共产党不是毛氏宗祠，我看他这个话有道理。共产党要搞民主作风，不能搞家长作风。

5．自己有了错误，要自我批评，不要总是自己对，要比较少出错主意。讲错话，出坏主意，少一点好，一个指挥员指挥打仗，三个仗，一个打败，二个打胜，就比较好，就可以当下去。……不要搞过火斗争，要帮助人家改正错误，只要他认真改正了错误，就不要总是批评没个完。

接班人就要马列主义的，要为大多数人民谋利益的，要团结大多数，要发扬民主作风，要自我批评。我想的不完全，你们自己再研究研究，部署一下。都要搞几个接班人，不要总是认为自己行，别人什么都不好，好像世界上没有自己，地球就不转了，党就没有了。死了张屠夫，就吃带毛猪？什么人死了也不怕，什么人死了就有很大的损失？马克思、恩格斯、列宁、斯大林不是都死了吗？还是要继续革命。死了一个人有什么了不起的损失，没有那回事。人总是要死的，死有各种死法，被敌人打死，坐飞机摔死，游泳淹死，细菌病死，无病老死，包括被原子弹炸死，要准备随时离开自己的岗位，随时准备接班人。每个人都要准备接班人，还要有三线接班人，有一、二、三把手，不要怕大风大浪。……


086) 对人民日报文艺宣传的批评

（一九六四年六月中旬）

（主席在一次会议上对人民日报的文艺宣传提出了批评。六月二十三日，××同志在人民日报和新华社两个编辑部全体工作人员大会上作了传达）

主席说：一九六一年，人民日报宣传“有鬼无害处”，事后一直没有对这件事做过交待。人民日报一面讲阶级斗争，进行反修宣传，一面又不对提倡鬼戏的事作自我批评，这就使报纸处于自相矛盾的地位。

主席说：一九六二年十中全会后，全党都在抓阶级斗争，但是人民日报一直没有批判“有鬼无害论”“要在报社开一个会，把这个问题向大家讲一下，同新华社的同志讲一下。主席说：人民日报的政治宣传和经济宣传是做得好的，反修宣传是有成绩的，但是文化艺术方面，人民日报的工作做得不好。

主席说：人民日报长期以来不抓理论工作。从人民日报开始办起，我就批判了这个缺点，但是一直没有改进，直到最近才开始重视这个工作。过去人民日报不搞理论工作，据说是怕犯错误，要报上登的东西都百分之百的正确。据说这是学的苏联《真理报》。事实上，没有不犯错误的人，也没有不犯错误的报纸。《真理报》现在正走向反面，不是不犯错误，而是犯最大的错误。《人民日报》不要怕犯错误，而是犯了错误就改，这就好了。


087) 接见桑给巴尔专家米·姆·阿里夫妇的谈话

（一九六四年六月十八日）

主席：先照个像吧？

（照相，然后坐下）

主席：你们是非洲来的，桑给巴尔的？

阿里：是的。

主席：（对江××）你讲的是什么？

江××：英文。

主席：（对阿里）听说你在中国有几年了。

阿里：是的，有四年了。

主席：你为我们做了很多工作，帮助了中国人民搞广播事业。

金××：他帮助我们办了斯瓦希里语广播，帮助我们培养了斯瓦希里语的干部。

主席：好！阿里：北京电台也帮助了我们的人民，帮助他们了解世界情况。

主席：听得到吗？

阿里：听得很好，不仅桑给巴尔听得到，而且整个斯瓦希里语地区都听得很清楚。

主席：有几个国家？

阿里：有坦噶尼喀、肯尼亚、乌干达一部分，还有刚果。

主席：哪个刚果？大刚果？

阿里：几乎两个刚果。

主席：啊，肯尼亚、坦噶尼喀、桑给巴尔。两个刚果。

（阿里给主席点烟）

主席：谢谢你！（用英文讲）

你为什么要回去？

阿里：这是国家的需要。

主席：国家要你回去。你们这回来的联合共和国代表团里面，有你们的一个部长，你遇到过他吗？

阿里：是巴布，我见过他。

主席：我是头一次见到他。他很高。

阿里：是的。

主席：他现在在坦噶尼喀的首都工作重作？

阿里：他没有去，将来可能去。

主席：你们过去是朋友？阿里：是的。实际上是他把我介绍到中国来的。

主席：你走了，就没有人啰。

阿里：还有，还有六个桑给巴尔人工作。

主席：你们两个人走了，还有四个？

阿里：不，我是说还有六个。一个在电台，四个在外交出版局，一个在外语学院。

主席：都是桑给巴尔的，有没有坦噶尼喀的？

阿里：有一个，他在中国画版社工作，翻译斯瓦希里文。

主席：你们那里的气候同我们这里的不同吧？

阿里：是的，但我们已经习惯了。我们那里不下雪。

主席：几个冬天了！

阿里：可是我已经习惯了。

主席：你们那里是南半球还是北半球，南纬度还是北纬度？

阿里：实际上是在赤道。

主席：在赤道上不是很热吗？

阿里：是的，但是我们那儿只是一个小岛，不太热。

主席：海洋性气候。

阿里：是的。

主席：你有中国朋友吗？

阿里：很多，很多。

主席：到外地去参观访问过没有？

阿里：去过。一九六一年去了哈尔滨、广州、上海、杭州以及其他地方。最近还荣幸到井冈山去了一趟。

主席：哦，爬到山上去了。

阿里：瑞金我也去了。

主席：哦。

阿里：我看到了第一次苏维埃政权的所在地。我们同井冈山的人民进行了交谈，同老干部，老区人民交谈。他们给我介绍了许多情况。

主席：一九二七年到一九二八年我们在那里。到现在三十七年了！后来转移到瑞金去了。瑞金地区比较大，有几百万人口——不只是瑞金一个县，有几十个县，在那里打过很多胜仗。后来万里长征到了北方。一九三四年到一九三五年，到了陕西北部。甘肃也到过。也到过山西，过黄河到太原附近。山西靠近河北省。后来打日本，主要以延安为中心，在长江以北各省。后来发展到满洲。日本走了，蒋介石又来了，蒋介石打我们，我们就同他打，打了三年半，打垮了蒋介石大部分军队，百分之九十的军队。剩下的都跑到台湾去了。他历来是靠美国保护的。现在还是靠他们的（美国的）第七舰队。所以美国同我们还和不了。美帝国主义是很凶恶的帝国主义，也是最大的帝国主义，它对你们也有影响。阿里：是的，美国现在正想一切办法渗入桑给巴尔。

主席：坦噶尼喀、桑给巴尔过去是英国的殖民地还是半殖民地？

阿里：英国把桑给巴尔殖民地了，把它叫做“保护地”。

主席：有个国王，叫苏丹。

阿里：正是因为有个苏丹，所以叫“保护地”。

主席：坦噶尼喀呢？

阿里：叫做“领地”。

主席：那就没有什么国王啰？是英国直接管辖？

阿里：是的。

主席：还有肯尼亚、乌干达呢？

阿里：肯尼亚是殖民地，乌干达有国王，也叫做“保护地”。

主席：南北罗得西亚呢？

阿里：没有国王，是殖民地。

主席：现在那里白人还不少啰？

阿里：是的，在坦噶尼喀、肯尼亚有移民。住肯尼亚，因为气候比较凉，有许多移民。

主席：有多少，听说有几十万。

阿里：是的，有几十万。

主席：听说有三十万。

阿里：是的。

主席：肯尼亚有多少人口？三百万？

阿里：八百五十万。

主席：有这么多？

阿里：是的，坦噶尼喀的人口还要多，有九百万。

主席：有一千万。

阿里：可能，我的数字是很久以前的人口统计。

主席：你去过坦噶尼喀吗？

阿里：只是路过。

主席：到过肯尼亚吗？

阿里：到乌干达去时路过。

主席：现在回去走哪一条道？

阿里：经过巴基斯坦、肯尼亚，也可能经过坦噶尼喀再到桑给巴尔。那儿有两条航线，一条直达线从肯尼亚到桑给巴尔，另一条从肯尼亚经过坦噶尼喀到桑给巴尔。

主席：你的皮肤颜色看起来同坦噶尼喀人有点不同。

阿里：是的，坦噶尼喀人更黑一些。

主席：还有个马达加斯，那里的人的皮肤同非洲其他地方的人也不一样。

阿里：嗯。

主席：希望你们今后有机会再到中国来。

阿里：中国已经是我们的家了。

主席：来旅行，观光。就谈到这里吧？你还有什么问题没有？

阿里：有，我想请问您几个问题。现在非洲人民的斗争，正在蓬勃发展，斗争越发展，我们对帝国主义的打击越大。但是这个斗争还要走很长一段道路。我虽然读了不少文件，但是还希望您谈谈您对非洲人民斗争的前景有些什么看法。

主席：我对非洲的情况不太熟悉。但依我看，过去十年、十一年，从一九五二年埃及推翻法鲁克王朝起，非洲的变化是很大的。英国人，法国人，他们不甘心被打败的，进行了对苏伊士运动的攻击。另一个地方是阿尔及利亚，打了八年仗。阿尔及利亚以少数军队抵抗几十万法国军队。结果，法帝国主义失败了，阿尔及利亚胜利了。最近不久，你们国家也有变化，你们国家只有三十万人口，敢于起来推翻帝国主义的走狗，帝国主义也不敢怎么样。坦噶尼喀也独立了，英国军也走了。肯尼亚呢？

阿里：肯尼亚也独立了，但兵变以后英国军队还在。

主席：还有吗？听说非洲国家军队去了。

阿里：这是在坦噶尼喀。

主席：哦，在坦噶尼咯。

阿里：在肯尼亚情况有点不同。肯尼亚与英国有协定，英在肯有基地。英国军队到年底才撤走。

主席：他们最终是要走的。

阿里：对！

主席：在刚果，我说的是大刚果，有个卢蒙巴，是个民族英雄，被整死了，但斗争还在发展。在最近大半年，斗争有发展。在西南非洲，安哥拉，葡属殖民地，斗争也在进行。我对非洲虽然不熟，但我看来，根据过去十年的情况，可以说，在今后十年会有更大的变化。可能你们也是这样看。我们要从历史看，从发展看嘛！困难一些的是南非。那个地方有三百多万白人。他们是不愿意走的。那个地方要解放。恐怕时间要长一点。

亚洲、非洲、拉丁美洲，这三大洲，现在都有革命形势，这三大洲占世界人口的最大多数。这是事实。这是世界的大多数，欧洲、新西兰、澳洲和北美洲是少数。（阿里给主席敬烟）

阿里：现在非洲没有共产党。您认为在非洲建立共产党的时机是否成熟？您对非洲的统一战线有什么看法？

主席：建立共产党的问题，要看那个地方有没有产业工人。我看，在非洲有工业，很多国家有工业，有的是帝国主义建立起来的，有的是非洲人自己建立起来的，有矿山、铁路、公路以及其他工业。现在虽然没有共产党，但总有一天会有的。现在也不是没有共产党，阿尔及利亚有，摩洛哥有，南非有。阿尔及利亚共产党不是革命的党，是修正主义的党。修正主义的党，如阿尔及利亚的党，还不如民族解放阵线，因为他们进行民族解放战争，阿尔及利亚共产党是反对解放战争的，它听法国共产党的命令。阿尔及利亚共产党是反对我们的，反华的，阿尔及利亚政府，阿尔及利亚民族解放阵线是同我们合作的。不知道什么理由他们反对我们，有什么利害关系反对我们，我们不懂。

还有个例子，亚洲的伊拉克共产党，也是反华的，只注意反对中国共产党，而不注意他们自己面临着政变的危机。就是去年，来了一次政变，把卡塞姆杀了，把党的总书记也杀了。你知道这件事吗？

阿里：知道，在报上读到过。

主席：杀了许多共产党，杀了许多修正主义，也杀了许多进步人士。你说，为什么伊拉克共产党反对我们？

阿里：听指挥棒。

主席：听指挥棒，搞和平过渡。

再有一个是巴西，也不赞成我们，因为我们不同意和平过渡。几个月以前发生了政变，把总统赶跑了。修正主义党的领袖被判了八年徒刑。这个党的领袖到中国来过，叫普列斯特，是个很有名的共产党员，后来成了修正主义者。美帝国主义和它的走狗，不管你是修正主义，不是修正主义，他们是不管的。有九个中国人被捕，六个是贸易工作者，三个是新闻记者。

这就是说，修正主义不反对帝国主义，同帝国主义、反动派妥协。非洲工人阶级会得到教训的。可能出现一些修正主义的党，也可能出现一些马克思主义的党。

统一战线的问题，是反帝不反帝的问题。反帝的都要团结起来。在资产阶级民主革命的范畴来讲，就是看他反帝不反帝。至于建立真正的社会主义国家（不是名义上的），建立无产阶级领导的全民所有制、集体所有制的经济，那就是另外一件事了，这不仅是触动帝国主义的利益，而且要触动资产阶级的利益。譬如讲，现在，阿尔及利亚有可能走社会主义。老的一批人跟不上，包括临时政府的总理阿巴斯，贝勒卡塞姆，他们跟不上人家。

阶级斗争，真正的马克思列宁主义者是讲阶级斗争的，社会上有阶级斗争。我们同国民党有两次统一战线。一次是北伐，那是一九二七年。第二次是打日本的时候，第一次统一战线，北伐打到长江流域，国民党得到了政权，就反对我们，我们只好同它打，上了井冈山，后来到了瑞金。

后来，日本人打进来了。蒋介石感觉得再要同我们打下去不行了。就建立了第二次统一战线。这次统一战线有八年之久。一方面国民党同共产党团结，反对日本，另一方面，国民党又每天反对我们。我们怎么办？这一边有日本，那一边又有国民党。所以我们采取了又团结又斗争的政策，以团结为主。这样，同国民党维持了八年。日本投降了，国民党打我们，统一战线就破裂了。破了就破了嘛，我们打胜了，他们打败了。我们没有大城市，没有外国的援助，我们军队人少，没有空军，没有海军，没有飞机，没有大炮，只有轻武器，不是我们自己造的，是我们缴来的。

这样岂不是没有统一战线了吗？把他赶到台湾去了，但是，还有统一战线。其实，我们的统一战线更广泛了。我们中国有八个民主党派。国民党在的时候，知识分子，大学教授，中小学教员与我们接触不很广泛。在解放以后，他们都不走。我们把他们都团结起来。在北京的大学教授，如北京大学、清华大学的教授，和在上海、广州，大学教授都不走，他们感觉到跟着国民党没有前途。

基本的统一战线是同工人、农民的统一战线。也是在解放后，工人和农民的联盟才在全国范围内得到实现。

国民党代表大资产阶级、买办阶级和封建地主阶级。我是讲它的后期。国民党曾经是代表民族资产阶级和广大人民的。那时，以孙中山先生为代表，是中国唯一的、最进步的政党。那时还没有共产党。共产党是后来才有的，一九二一年才有共产党。后来共产党和国民党建立了第一次的统一战线。

后来，国民党反对共产党。打了十年仗。它变成了帝国主义、美国、英国帝国主义的代理人。为什么它变成大资产阶级、大地主阶级的代理人，我们还可以同它形成第二条统一战线呢？因为日本打进来了。

日本侵入东北的时候，国民党还打我们。只是在日本打进关内，向大陆进攻时，它感到同共产党不讲和不行了，所以才形成第二次共产党和国民党的统一战线。

蒋介石是站在美、英、法一边的，反对日本、希特勒、墨索里尼，一派帝国主义，打另一派帝国主义。德、意、日三个国家变成了战败国。要看什么条件，那时美、英、法，我们也可以同它们合作。在战后就发生了变化，美国想控制世界。日本变成了战败国，意大利、德国变成了战败国。英法削弱了。非洲为什么起来呢？就是因为帝国主义削弱了，英法削弱了。

大概非洲……，对英、美、比利时、葡萄牙、西班牙，对广大人民来说，都不会有什么好感的。为什么我们同你们非洲人、黑人讲得来呢？我们有共同之点。

阿里：我们非洲人与帝国主义进行了长期的斗争。我们看到中国解放了。中国人民的斗争给了我们很大的鼓舞。在中国解放之后，我们更加了解中国。

我们的斗争不断发展，因为中国给了我们许多经验，中国给了非洲人民很大的支持和鼓励，我们非常感谢。中国发表了许多支持我们的声明。近几年来，我们能到中国来，参观了许多地方，对我们很有帮助。

苏联修正主义告诉我们要和平共处，裁军，说这是我们的主要任务，说要把裁军省下来的钱来援助我们。但是，我们的斗争要靠自己的力量。

主席：对！

阿里：在这方面，修正主义越来越同帝国主义勾结在一起。在您看来，他们勾结到什么程度？

主席：可能进一步勾结。帝国主义同修正主义又勾结，又有矛盾。修正主义同修正主义也有矛盾。修正主义有几十个党，但并不是很团结的。帝国主义之间也不是很团结的。你看，法国同英国就不是很团结的。日本垄断资本家，日本政府首先打了美国的珍珠港，以后占领了菲律宾、越南、泰国、马来亚、印度尼西亚，打到印度的东部，占领了大半个中国，朝鲜就不再讲啰，本来就是它的殖民地。现在这些地方都独立了，有的还在美国的控制之下。在美国控制下的有南朝鲜、南越、菲律宾。日本也是在美国半控制之下。你说，日本，不要说人民，就是大资产阶级，他们会舒服吗？我不相信。我不相信美国帝国主义同日本垄断资产阶级没有矛盾。

我们说有两个中间地带。亚洲、非洲、拉丁美洲是第一个中间地带。欧洲、加拿大、澳洲新西兰、日本是第二个中间地带。日本的垄断资本家受美国欺侮，我们反对欺侮。很有一些人听得进去中间地带的说法。

这个话不是现在才讲的，是一九四六年就讲了。那时候没分第一、第二，只讲了中间地带，讲苏联同美国之间是中间地带，包括中国在内。一九四六、一九五六、一九六四，……十八年了，话讲了十八年了。那时我们在延安，是同美国记者讲的，她叫斯特朗。

阿里：我认识她。

主席：她七十几岁了！那时美国代替了德、意、日，想控制世界，它的目的是侵略中间地带，不是打苏联。反苏是个口号，是烟幕。与反华的性质一样，其目的是要整中间地带，以反华为口号。

阿里：我耽心主席的时间。请允许我表达我的感情。到中国来以后就一直盼望着有这一天，今天终于实现了。我的感情是无法用言语来表达的。

主席：你看过马克思列宁主义的书籍没有？

阿里：看过，也看过您的著作。

主席：我是从马克思、列宁那里学来的。

阿里：您发展了马克思列宁主义。您的著作比马克思、恩格斯、列宁的更加易懂。

主席：比较通俗一些。

阿里：这是我的感觉，您的著作写得很通俗。

主席：我也没有多少著作。

阿里：不，很多。

主席：好，就说到这里吧！

阿里阿里夫人：再见！

主席：再见！


088) 接见智利新闻工作者代表团的谈话

（一九六四年六月二十三日）

主席：你们以前都没到过中国吗？

席尔瓦：都是第一次来中国。

主席：第一次来过以后就能再来啦！我们两国记者和两国人民互相联系，这是好事。我们两国政府还没有建立关系，你们政府大概会有困难。也许你们的政府不高兴我们。

席尔瓦：不，他们并不是不高兴。前不久智利政府向中国卖了铜和硝石，这就是一个证明。

主席：有生意吗？

席尔瓦：是。

主席：那好。

席尔瓦：不久前在圣地亚哥举办了中国经济展览会，引起了智利人民很大的兴趣。许多工人、学生、职员都去参观。他们看到了原来以为中国不能生产的许多机器和其他产品。

主席：我第一次从你口里知道中国在圣地亚哥举办了经济展览会。看来，我这个人官僚主义很厉害。

席尔瓦：早在上一世纪，就有中国人到达我们的海岸，他们很勤劳，很受尊敬。我们的政府是主张民主的，而且实行民主。对其他国家政府采取不干涉政策。比如，我们和古巴就有外交关系，而且哈瓦那有智利的大使馆。

主席：有吗？过去巴西在古巴有大使，现在还有吗？

席尔瓦：没有了。

主席：巴西发生了变化。

巴斯克斯：巴西发生了一百八十度的变化。

主席：巴西政变当局把中国人抓起来了，九个人中七个是做生意的，两个是记者。他们把中国人抓起来，不知对巴西统治集体有什么好处。

席尔瓦、巴斯克斯：毫无好处。主席：他们可能得到一些美元。

席尔瓦：可能是这样。

主席：对他们没有什么好处，做这样的事干什么。

席尔瓦：我要向毛主席谈到这样的情况，拉丁美洲的报纸经常受到美国佬通讯社的影响，他们经常制造一种气氛，说中国要挑起战争，或准备战争。但是，我们在中国的参观中亲眼看到的一切，证明中国人热爱和平，渴望和平，不要战争。昨天我们有机会得到陈毅付总理的证实。中国是渴望和平不要战争的。我们看到并证实中国人民是在和平的基础上来建设中国。

主席：打仗对我们没有好处，我们要进行建设，打仗就会把我们进行的建设打烂了。国民党打内战跟我们打了好多年，后来我们又跟日本打了八年。不是我们打到日本去，而是日本打到中国来。讲长远一点，都是外国打到中国来。中国曾和英国打了几次战争，如一八四○年在广东的鸦片战争，还有八国联军的战争，八个国家占领了天津，打到北京。中国和日本战争，是一八九四年在渤海湾的旅顺、大连打的。以后日本占领了我们东北。在那以前，沙皇俄国和日本还在中国的土地上打仗，那是在旅顺、辽阳、沈阳一带。最后是第二次世界大战期间，日本几乎侵占全中国。这些都不是我们打到外国，都是外国人打到中国来。中国人打到外国去，在古代有过。那是中国的皇帝。

打到越南、朝鲜。以后日本占领了朝鲜，法国占领了越南。一九一一年，我们推翻了清朝皇帝，接着就是各种军阀混战，那时中国完全没有共产党。有了共产党以后，就是革命战争，那也不是我们要打，是帝国主义、国民党要打。比如我这个人，也做过新闻记者，当过小学教员，那时根本不知道世界上有共产党，因此也没有想到自己要加入共产党。一九二一年中国有了共产党，我就变成共产党员了。那时候我们也没有准备打仗。那时我是一个知识分子，当一个小学教员，也没学过军事，怎么知道打仗呢？那就是国民党搞白色恐怖，把工会、农会都打掉了，把五万共产党员杀了一大批，抓了一大批。因为白色恐怖，有一些共产党员不干了，消极了，只剩下几千共产党员，上山打游击，后来经过万里长征，跑到北方来。军队原有三十万，剩下两万多人。你看，不是共产党员没有用了吗？人数不是很少了吗？两次人数减少，前一次在一九二七年，这次在一九三四年。我们人数少了敌人就高兴了。恰好在人数减少的时候，我们改正了错误，走上了正确的道路。后来人数又有了发展。日本走了以后，蒋介石再来打我们的时候，敌人就不行了。到现在我们建设只有十五年的时间。中国要和平。凡是讲和平的，我们就赞成。我们不赞成战争。但是对被压迫人民的反对帝国主义的战争，我们是支持的。对古巴我们是支持的，对阿尔及利亚革命战争我们也是支持的，对越南南方人民反对美帝国主义的战争我们也是支持的，这些革命是他们自己搞起来的。不是叫卡斯特罗起来革命的，是他自己起来革命的。你们相信吗？是美国叫他革命的，是美国走狗叫他革命的，是我们叫本·贝拉革命的吗？以前我们不认识这个人，到现在我们还没见过他。是他们自己起来革命的，他们成立了临时政府，我们就承认。他们要支持，我们就给他支持。帝国主义说我们是“侵略者”，是“好战分子”，在某一点上讲也有些道理。因为我们支持卡斯特罗，支持本·贝拉，支持越南南方人民反美战争。还有一次是在一九五○年到一九五三年，美国侵略了朝鲜，我们支持了朝鲜人民反对美帝国主义的战争，我们的这一方针是公开宣布的，我们是不会放弃它的。要支持各国人民反对帝国主义的战争，如果不支持，就会犯错误，就不是共产党员。你们知道阿联总统纳赛尔不是共产党员，但支持过阿尔及利亚革命。

他们不是共产党员，他能支持阿尔及利亚难道我们是共产党员就不能支持阿尔及利亚吗？当一百七十多年以前，华盛顿起来反对英国的时候，法国支持了华盛顿，难道当时法国人是共产党员？法国在当时已是共和国。美国反对英国的革命胜利在哪一年？

巴斯克斯：一七八九年。

主席：一七八九年七月四日是起义的日子，还是胜利的日子？

巴斯克斯：是起义的日子。

主席：那时中国还没有共产党，全世界还没有共产党。共产党出世是在十九世纪的事。大概我们这个“好战分子”，“侵略者”的称号还要继续下去。主要一条还是我们国内问题。在国内，我们把美国走狗蒋介石赶走了，把美国的势力也赶走了。所以美国对我们不那么高兴。我不是指美国人民，而是指美国资本家。在北京也有一些美国人，他们对我们是友好的。

你们那么喜欢美国资本家吗？

巴斯克斯：我们不喜欢。

主席：美国要把拉丁美洲变成它的殖民地。

席尔瓦：它永远做不到，但在经济上可能做到。

主席：我是说在经济上，许多时候是在政治上。比如说，巴西前总统古拉特，我见过他，他的党是工人党，不是共产党，美国人都不能容忍它，把他推翻。甚至稍微不听他的话的吴庭艳，美国都把他杀掉。在美国国内也不是那么和平的。吴庭艳兄弟是被美国肯尼迪政府杀掉的，没过几个月，肯尼迪又见上帝去了。不知什么人把他杀掉的。是共产党人还是什么人？美国不说是共产党干的也不说是什么人，这个案子到现在都审不清。

美国说我们是“侵略者”，我们说他是侵略者，他说我们是“好战分子”，我们说美国政府的大资本家是好战分子。究竟谁是好战分子，要叫全世界人民看。在我们周围布满了美国军事基地。总不是我们占领了美国什么岛屿，而是美国侵占了中国的台湾。你们智利没有侵略我们，我们也没有侵略智利，我们没有侵略任何拉丁美洲国家和非洲国家。我们只侵略了亚洲一个国家——中国。（众笑）跟帝国主义打了几十年仗，把它赶走了。这件事情使美国很不高兴，其他帝国主义也不高兴。不过现在没有办法，总不能从地球上把我们搬走，等于从地球上不能把你们搬走一样。他们想把古巴搬走也不行。甚至很小的国家它要搬走也不行，比如阿尔巴利亚。

主席：你们智利有多少人口？

席尔瓦：有七百万，相当于北京的人口。

主席：北京城市人口只有四百多万，你们的人口跟上海差不多，上海有七百多万人口。你们去过上海吗？

巴斯克斯：去过。这次在中国旅行还去了沈阳、鞍山、抚顺、长春、南京、无锡、杭州。主席：你们去了不少地方，花了多少时间？

佩雷斯：二十七天。这次旅行，非常有兴趣，在智利对中国很少了解。这次参观了工厂、学校、农村等。主席：还参观了工厂、学校了吗?

佩雷斯：是，除了工厂、学校，还参观了人民公社、矿山、石油、钢铁、汽车制造等工厂和上海工业展览馆。

主席：中国的工业建设在我们说来才刚刚开始，和我们的人口比较起来，还很不相称。因此外国人说：中国是很落后的，这一点我们早就说过了。要改变中国的落后面貌，也不是很短的时间能做到的。至少要几十年的功夫，你们国家的工业是不是比我们先进一些？

席尔瓦：也不。我们的工业发展根据人口看，还可以。我们有纺织工业、冶金工业，但比起鞍钢来还差得多。

主席：应该按人口比，我们虽然有鞍钢，但按人口比还很不相称。

席尔瓦：不管怎样，你们取得了很大的成就。主席：有点成就，不算很大，有一点。

席尔瓦：我们所得到的印象和主席所说的相反。我们看到在党的领导下，全体中国人民干劲十足，抱着牺牲的精神，完成党所交给的任务。

主席：这一点是真的，中国人民是有组织有纪律的，你看我们的警察很少，只有不多的交通警。人民自己组织起来维持交通。

巴斯克斯：这一点已深深地引起我们的注意。

主席：在旧社会是不可能的，没有军队和武装警察，就会发生抢劫、偷盗。现在北京抢劫现象没有了，偷盗还有一点，也不多了。

席尔瓦：在这样有七亿人口的国家，人民的觉悟不可能都是一样的。主席：人民自己来批评那些小偷行为，靠人民自己维持秩序。

巴斯克斯：我们看到在街上，在学校，少先队员维持秩序，使我们深受感动。

主席：解放初期北京还有些车祸，现在可以说没有什么车祸了，汽车压死人的事可以说很少了。

佩雷斯：实在是这样。

主席：的确比初解放几年起了变化，我们训练司机避免车祸，也教育行人不要乱闯。

我们这里还有一些贪污分子，我们对他们进行批评。我们把它叫做整风。要做到政府工作人员不贪污，不是一件容易的事。我们把它当做人民内部矛盾来处理，把这少数人教育过来，总相信多数人是好的。无论哪一国的人民，做坏事的总是少数，并且做坏事的人也可以改变。甚至跟我们打过仗的，被我们俘虏的国民党将军也可以改变。经过改造，他们不那么反对我们了。还有一个清朝的皇帝也是这样，他现在全国政协搞文史资料工作，他现在自由了，可以到处跑啦。过去当皇帝，好不自由。

巴斯克斯：过去他只能看小山的景致，现在他解放了。

主席：过去当皇帝时，他不敢到处跑，是怕人民反对他，也怕丧失自己的尊严，当皇帝到处跑怎么行。可见得人是可以改变的。但不能强迫，要劝他自觉，不能强压。美国人说我们“洗脑筋”。脑筋怎么洗法，我还不知道。我的脑筋就是洗过的。我以前信过孔夫子、康德那一套，后来不相信了，信了马克思主义啦！这是帝国主义、蒋介石帮了我的忙，是他们给我洗的。他们是用枪屠杀了中国人民。譬如日本在中国就不知杀了多少人，占领了大半个中国，后来美国和蒋介石又发动了全国性的反对我们的战争。

他们都是些给人洗脑筋的人，使全中国人民都团结起来和他们斗争，中国人民的精神面貌从而起了变化。你们说是谁把卡特罗的脑筋给洗了？（众笑）

席尔瓦：关于洗脑筋这一点，我要亲自向主席说：你们不仅只洗掉我们脑筋里美国的谎言，也使我们睁开了眼睛，看到了中国的现实。

主席：你们过去大概对中国不太清楚吧？看一看就清楚了。你们每五年来一次，看看我们有没有进步。

席尔瓦：主席，你作为马列主义的最高领袖，可以感到非常满意和高兴。因为有这样的国家全国人民守纪律，努力工作，在中国全力进行建设。在这十五年中已清除了在几个世纪里遭受的贫困、压迫和掠夺，你们已经取得了很大成就，相信今后将会取得更大的成就。

主席：不能估计太高，我对我们的工作不那么太满意，我们的工业、农业、文化、教育、科学所取得的成就，比起我们那么多人口，还不相称，这是事实。我们仅只说比国民党蒋介石统治时期进了一步。还有一件事实，美国人说，我们政府不是今年要倒台，就是明年要倒台，这件事恐怕不那么真实。看来今年不会倒，明年不会倒，后年呢，我说也不会倒。要把我们政府打倒，需要美国、蒋介石打到我们这里来，把我们打倒，即使他们来了，也不一定要达到目的。他们曾经来过，可是打输了。现在南越只有一千四百万人口，美国在那里进也不好，退也不好，陷在泥坑里。对拉丁美洲，美国也是头痛的，在这一点上我们是乐观的。全世界人民总要起来的，自己做主人，不要资本家做主人，因为我们相信这一点，所以那些资本家对我们不那么好感。但是为什么除了美国，有那么多资本家跟我们做生意呢？就是因为我们不干涉他们的内政。美国人想跟我们做生意，我们就不做，想派新闻记者来，不成。我们认为大问题没有解决以前，这些小问题、个别问题可以不忙着去解决。所以智利新闻工作者能来中国，美国记者来不了。但总有一天会来的，总有一天两国关系会正常化的。我看还要十五年因为已经过了十五年了，再过十五年就是三十年。如果不够，就再加。

席尔瓦：我们非常感谢你，你在繁忙的工作中，能抽空接见我们，我们能听到主席亲口和我们谈话，我们将把这些话带回去，作为对我国人民的问候。

主席：问候你们国家的人民，问候愿意跟中国交朋友的一切人。

席尔瓦：我们有许多人愿意跟中国交朋友。

主席：我相信这点，你们就是证明。

席尔瓦：我们在智利也接待过三个中国去访问的记者代表团。

主席：中国有记者到过智利吗？

席尔瓦：在座的常××先生就参加了中国访问智利的第一个记者代表团。

主席：他（指常××）所在的报纸《大公报》有六十二年的历史了。过去为满清皇帝服务过，替北洋军阀服务过，替蒋介石服务过，现在替人民服务。

巴斯克斯：我所在的报纸，也是一九○二年创办，和《大公报》同年创办，但是现在还没有为人民服务。

主席：将来可以为人民服务，《大公报》的社长王云生不是共产党员，现在也不是共产党员，过去他为蒋介石服务过，也为别人服务过，现在为人民服务。过去很多这样的人，差不多全部大学教授、中学、小学教员等等，许多人都是国民党的，但都没有走，我们不跟这些人合作就没有教员，就不能办报纸，也没有唱戏的艺术家，没有画画的美术家。我们有广大的统一战线，其中有许多人不是共产党员，但都团结在一起。

巴斯克斯：这些都是中国人。

主席：对！但有些中国人就不那么和气，比如蒋介石，他也是中国人。（众笑）那么多大学教授、工程师、医生、新闻工作者都为人民服务。我们把他们团结起来，敌人就不高兴。就谈到这里为止吧！

席尔瓦：今天能见到主席，感到非常荣幸和幸福，因为到了中国没见到主席，那就等于没有到中国。

主席：你们要见我，我就见你们。祝你们一路平安。


089) 接见外宾关于保健的一段谈话

（一九六四年六月二十四日）

中国保健工作是学苏联的。我不能完全听保健医生的话。我同我的医生有一个君子协定，我发烧时请你，我不发烧时不找你，你也不找我。我说，我一年不找他，算他的功劳大，如果每个月都找他，这就证明他的工作没有做好。我对医生的话只听一半，要他一半听我。完全听医生的话病就多了，活不了。以前没有听说有那么多的高血压、肝炎，现在很多。可能是医生给找出来的，一个人如果不动动，只是吃得好，穿得好，住得好，出门坐车不走路，就会多生病。衣食住行受太好的照顾，是高级干部生病的四个原因。我们的保健工作学了苏联的，把专门医生变成不专门的，不多看各种各样的病，不好，要改进。


090) 和王海蓉同志的谈话

（一九六四年六月二十四日）

（王海蓉是外国语学院英语专修科学生）

王：我们学校的阶级斗争很尖锐，听说发现了反动标语，都有用英语的。就在我们英语系的黑板上。

主席：他写的是什么反动标语？

王：我就知道这一条，蒋万岁。

主席：英语怎么讲？

王：long live

蒋。主席：还写了什么？

王：别的不晓得，我就知道这一条，章会娴告诉我的。

主席：好吗！让他多写一些贴在外面，让大家看一看，他杀人不杀人？

王：不知道杀人不杀人，如果查出来，我看要开除他，让他去劳动改造。

主席：只要他不杀人，不要开除他，也不要让他去劳动改造，让他留在学校里，继续学习，你们可以开一个会，让他讲一讲，蒋介石为什么好？蒋介石做了哪些好事？你们也可以讲一讲蒋介石为什么不好？你们学校有多少人？

王：大概有三千多人，其中包括教职员。

主席：你们三千多人中间最好有七、八个蒋介石分子。

王：出一个就不得了，还要有七、八个，那还了得？

主席：我看你这个人啊！看到一张反动标语就紧张了。

王：为什么要七、八个呢？主席：多几个就可以树立对立面，可以作反面教员，只要他不杀人。

王：我们学校贯彻了阶级路线，这次招生，70％都是工人和贫下中农子弟。其它就是干部子弟，烈属子弟等。

主席：你们这个班有多少工农子弟？

王：除了我以外还有两个干部子弟，其他都是工人、贫下中农子弟，他们表现很好，我向他们学到很多东西。

主席：他们和你的关系好不好？他们喜欢不喜欢和你接近？

王：我认为我们关系还不错，我跟他们合得来，他们也跟我合得来。

主席：这样就好。

王：我们班有个干部子弟，表现可不好了，上课不用心听讲，下课也不练习，专看小说，有时在宿舍睡觉，星期六下午开会有时也不参加，星期天也不按时返校，有时星期天晚上，我们班或团员开会，他也不到，大家都对他有意见。

主席：你们教员允许你们上课打瞌睡，看小说吗？

王：不允许。

主席：要允许学生上课看小说，要允许学生上课打瞌睡，要爱护学生身体，教员要少讲，要让学生多看，我看你讲的这个学生，将来可能有所作为。他就敢星期六不参加会，也敢星期日不按时返校。回去以后，你就告诉这学生，八、九点钟回校还太早，可以十一点，十二点再回去，谁让你们星期日晚上开会哪。

王：原来我在师范学院时，星期天晚上一般不能用来开会的。星期天晚上的时间一般都归同学自己利用。有一次我们开支委会，几个干部商量好，准备在一个星期天晚上过组织生活，结果很多团员反对。有的团员还去和政治辅导员提出来，星期天晚上是我们自己利用的时间，晚上我们回不来。后来政治辅导员接受了团员的意见要我们改期开会。主席：这个政治辅导员作得对。王：我们这里尽占星期日的晚上开会，不是班会就是支委会，要不就是级里开会，要不就是党课学习小组。这学期从开学到我出来为止，我计算一下没有一个星期天晚上不开会的。

主席：回去以后，你带头造反。星期天你不要回去，开会就是不去。

王：我不敢，这是学校的制度规定，星期日一定要回校，否则别人会说我破坏学校制度。

主席：什么制度不制度，管他那一套，就是不回去，你说：我就是破坏学校制度。

王：这样做不行，会挨批评的。

主席：我看你这个人将来没有什么大作为。你怕人家说你破坏制度，又怕挨批评，又怕记过，又怕开除，又怕入不了党。有什么好怕的，最多就是开除。学校就应该允许学生造反。回去带头造反。

王：人家会说我，主席的亲戚还不听主席的话，带头破坏学校制度。人家会说我骄傲自满，无组织无纪律。

主席：你这个人哪？又怕人家批评你骄傲自满，又怕人家说你无组织无纪律，你怕什么呢？你说就是听了主席的话，我才造反的。我看你说的那个学生，将来可能比你有所作为，他就敢不服从你们学校的制度。我看你们这些人有些形而上学。

（有一次谈到了学习问题）王：现在都不准看古典作品。我们班上那个干部子弟他尽看古典作品，大家忙着练习英语，他却看《红楼梦》，我们同学对他看《红楼梦》都有意见。

主席：你读过《红楼梦》没有？

王：读过。

主席：你喜欢《红楼梦》中哪个人物？

王：谁也不喜欢。

主席：《红楼梦》可以读，是一部好书。读《红楼梦》不是读故事，而是读历史，这是一部历史小说，作者的语言是古典小说中最好的一部。你看曹雪芹把那个凤姐写活了。凤姐这个人物写得好，要你就写不出来。你要不读一点《红楼梦》，你怎么知道什么叫封建社会？读《红楼梦》要懂四句话：“贾不假，白玉为堂金作马（贾家）。阿房宫，三百里，住不下金陵一个史（史家）。东海缺少白玉床，龙王请来金陵王（王家）。丰年好大“雪”，珍珠如土金如铁（薛家）。”这四句是读《红楼梦》的一个提纲。杜甫有一首长诗叫《北征》，你读过没有？

王：没读过。《唐诗三百首》中没有这首诗。

主席：在《唐诗别裁》上。（当时主席把书拿出来，把《北征》这首诗翻出家要我阅读）。

王：读这首诗要注意什么问题？要先打点予防针才不会受影响。

主席：你这个人尽是形而上学，要打什么予防针啰？不要打！要受点影响才好，要钻进去，深入角色，然后再爬出来，这首诗熟读就行了，不一定要背下来。你们学校要不要你们读圣经或佛经？王：不读，要读这些东西干什么？主席：要做翻译又不读圣经、佛经，这怎么行呢？你读过《聊斋》吗？

王：没有主席：《聊斋》可以读。《聊斋》写的那些狐狸精可善良啦！帮助人可主动啦！“知识分子”英语怎么讲？

王：不知道。

主席：我看你这个人，学习半天英文，自己又是知识分子，又不会讲“知识分子”这个词。

王：让我翻一下“汉英词典”。

主席：你翻翻看，有没有这个词。

王：糟糕，你这本“汉英字典”上没这个字，只有“知识”这个词，没有“知识分子”。

主席：等我看一看。（王把字典送给主席）只有“知识”没有“知识分子”这本“汉英字典”没有用，很多字都没有。回去后要你们学校编一部质量好的“汉英词典”，把新的政治词汇都编进去，最好举例说明每个字的用法。

王：我们学校怎么能编字典呢？又没时间又没人，怎么编呢？

主席：你们学校那么多教员和学生，还怕编不出一本字典来？这个字典应该由你们来编。

王：好，回去后我把这个意见向学校领导反映一下，我想我们可以完成这个任务。

（有一次主席接见外宾之后与王海蓉的谈话）王：外宾跟你讲英语，你能不能听懂？主席：我听不懂，他们讲得太快。

王：那你接见时讲不讲英语呢？

主席：我不讲。

王：你又不讲又不听，那你学英语做什么？

主席：我学英语是为了研究语言，用英文和汉文做比较，如果有机会还准备学点日文。

（有一次主席让海蓉读文天祥的诗）主席：假如敌人把你活捉去了，你怎么办？

王：人生自古谁无死，留取丹心照汗青。

主席：对了。你回去读一、二十本马列主义经典著作，读点唯物主义的东西。看来你这个人理论水平不高。在学习上不要什么五分，也不要搞什么二分，搞个三分四分就行了。

王：为什么不搞五分呢？

主席：五分累死人了。不要那么多东西，学多了害死人。譬如说汉高祖的《大风哥》：“大风起兮云（龙）飞扬，威加四海兮归故乡，安得猛士兮守四方。”这首诗写得好，很有气魄。写诗的汉高祖就没读过什么书，但是能写出这样好的诗来。我们的干部子弟很令人担心，他没有什么生活经验和社会经验，可是架子很大，有很大的优越感。要教育他们不要靠父母，不要靠先辈，而完全靠自己。


091) 对全国文联和所属各协会整风的批示

（一九六四年六月二十七日）

这些协会和他们所掌握的刊物的大多数（据说有少数几个好的），十五年来，基本上（不是一切人）不执行党的政策，做官当老爷，不去接近工农兵，不去反映社会主义革命和建设。最近几年，竟然跌到了修正主义的边缘。如不认真改造，势必在将来的某一天，要变成像匈牙利裴多菲俱乐部那样的团体。


092) 畅游十三陵水库时对青年的谈话

（一九六四年六月）

毛主席问大家：“在七级大风里，你们游过吗？”

“一人高的浪，你们游过吗？”

“游泳是同大自然作斗争的一种运动，你们应该到大江大海去锻炼。”

“这很好，部队要学会游泳。”

“会休息，才会持久。”

“时代不同了，男女都一样，男同志能办到的事情，女同志也能办得到。”

“将来打仗还是要靠两条腿。”

“有许多地方通不过去，看起来只有两只脚有用。”


093) 在小型会议上的讲话

（一九六四年）

在通县的，据说教授不如助教，助教不如学生。书读得越多就越蠢。

学四十多天文件，搞繁琐哲学。我历来反对这样学。我看这是个迷信，要开大会斗争。

不能纠缠在文件上，过去我们打仗，一拉起来就打，也打了胜仗，也打些败仗。什么书也没有。有人说我们是靠着“三国演义”打仗的。谁能照着书本打仗？林彪也好，贺×也好，罗××也好，开始就是内行，还是打仗中学会的？内行也好，外行也好，要打才能学会。你不打，专在那里学，怎么学得会？总要打才能学会，不打不会。

（在谈到有同志学了两个月文件才进村时）毛主席说：越学越蠢！黄埔军校五个月入伍期，四个月正式军官训练，学四大教程。我不相信这些行。操一操，练一练，就毕业了。出来还是不会打仗。林彪告诉过我，他出来当连长，就不会打仗。班长要他怎样他就怎样，因为班长有经验，只好听班长的话。打了几次就会打了。

第二十条太长了，太繁了。书太厚就没有人读，文章太长就没有人看，不要搞繁琐哲学。


094) 在中央工作会议小型会议上的指示

（一九六四年）

向来讲话不要鼓掌，要允许人们打瞌睡，养神。我过去读书就看小说，老师一查，就把课本放在小说上。这也许是我的毛病，也许是先生不对，不如看小说。后来就发明可以打瞌睡。你不要讲我这个人没有创造，还是有一些。这样一来，就整了那些不是交谈式而是训话式的人。有了讲义就不要再讲了。


095) 关于部队开展游泳活动的指示

（一九六四年七月二日）

部队要学游泳，所有部队都要学会。学游泳有个规律，摸到了规律就容易学会。整营、整团要学会全付武装泅渡。每团先搞一个营，每师先搞一个团，然后做到全会。


096) 对一渡河支部提拔新生力量报导的指示

（一九六四年七月四日）

主席看了七月四日人民日报二版关于一渡河党支部培养青年干部的报导，当日作如下指示：

×××同志，怀柔县一渡河支部提拔新生力量的做法，各省可能都有，要广泛采访，转载，在几年之内做到每县每社每个工厂、学校、机关都有报导。但要是真实的，典型的。固步自封的反面材料，也要登一点。这个问题，报社和通讯社应当讨论一下。并与各省、市、区联系，要他们也一样做。

毛泽东

七月四日


097) 接见日本社会党人士佐佐木更三、黑田寿男、细迫兼光等的谈话

（一九六四年七月十日）

主席：欢迎朋友们。对日本朋友，十分欢迎。我们两国人民应当团结，反对共同敌人。在经济上互相帮助，使人民的生活有所改善。文化上也要互相帮助。你们是经济、文化、技术都比较我们发展的国家，所以，恐怕谈不上我们帮助你们。是你们帮助我们的多。

谈到政治上，难道我们在政治上不要互相支援吗？而是互相对立吗？像几十年前那样互相对立吗？那种对立的结果，对你们没有好处，对我们也没有好处。同时，另外讲一句相反的话：对你们有好处，对我们也有好处。二十年前那种对立，教育了日本人民，也教育了中国人民。

我曾经跟日本朋友谈过。他们说，很对不起，日本皇军侵略了中国。我说：不！没有你们皇军侵略大半个中国，中国人民就不能团结起来对付你们，中国共产党就夺取不了政权。所以，日本皇军对我们是一个很好的教员，也是你们的教员。结果日本的命运那么样呢？还不是被美帝控制吗？同样的命运在我们的台、港，在南朝鲜、在菲律宾、在南越、在泰国。美国人的手伸到我们整个西太平洋、东南亚，它这个手伸得太长了。第七舰队是美国最大的舰队，它有十二只航空母舰，第七舰队就占了一半——六只。它还有一个第六舰队在地中海。当一九五八年我们在金门打炮时，美国人慌了，把第三舰队的一部分向东调。美国人控制欧洲，控制加拿大，控制除古巴以外的整个拉丁美洲。现在伸到非洲去了，在刚果打仗。你们怕不怕美国人？

佐佐木：让我代表访问中国的五个团体简单地讲几句话。

主席：好。

佐佐木：感谢主席在百忙中接见我们，并作了有益的谈话。我看到主席很健康，为中国社会主义的跃进，为领导全世界的社会主义事业日夜奋斗，在此向主席表示敬意。

主席：谢谢！

佐佐木：今天听到了毛主席非常宽宏大量的讲话。过去，日本军国主义侵略中国，给你们带来了很大的损害，我们大家感到非常抱歉。

主席：没有什么抱歉。日本军国主义给中国带来了很大的利益，使中国人民夺取了政权。没有你们的皇军，我们不可能夺取政权。这一点，我和你们有不同的意见，我们两个人有矛盾。（众笑，会场活跃）

佐佐木：谢谢。

主席：不要讲过去那一套了。过去那一套也可以说是好事，帮了我们的忙。请看，中国人民夺取了政权。同时，你们的垄断资本、军国主义也帮了你们的忙。日本人民成百万、成千万地觉醒起来。包括在中国打仗的一部分将军，他们现在变成我们的朋友了。有一千一百多人（指战犯——编者）回到日本，写来了信。除了一个人之外，都对中国友好。世界上的事就是这么怪的。这一个人叫什么名字？

赵安博：叫饭森，现在当法官。

主席：一千一百多人，只有一个人反对中国，同时也是反对日本人民。这件事值得深思，很可以想一想。你（指佐佐木）的话没讲完，请再讲。

佐佐木：毛主席问我们怕不怕美国人。中国已经完成了社会主义革命，现在正在为彻底实现社会主义而工作。而日本，今后才搞革命，才搞社会主义。要使日本革命成功，就必须击败事实上控制日本的政治、军事、经济的美国。因此，我们不仅不怕美国，而且必须同它斗争。

主席：说得好！

佐佐木：这次我们来中国，同周恩来总理、廖承志先生、赵安博先生以及其他中国朋友一起，就日中问题，就围绕日中问题的亚非形势和世界形势，世界的帝国主义、新旧殖民主义等问题，交换了意见，得到了教益，并且找到了许多共同点。我们回国以后，一定要促使日本社会主义的发展，加强日中两国的合作关系。

主席：这个好！

佐佐木：日本社会党和日本的人民群众认为，日本是亚洲的一员，因此，它必须同关系很深的中国保持密切的关系，希望中国把日本当作亚洲的一员，同我们进行合作。

主席：一定，互相合作。整个亚洲、非洲、拉丁美洲的人民都反对美帝国主义。欧洲、北美、大洋洲也有许多人反对（美）帝国主义。帝国主义者也反对（美）帝国主义。戴高乐反对美国就是证明。我们现在提出这么一个看法，就是两个中间地带。亚洲、非洲、拉丁美洲是第一个中间地带。欧洲、北美、大洋洲是第二个中间地带。日本的垄断资本也属于第二个中间地带。你们的垄断资本是你们反对的，可是他们也不满意美国。

现在已经有一部分人公开反对美国。另一部分依靠美国。我看，随着时间的延长，这一部分人中的许多人也会把骑在头上的美国人赶掉。因为的确日本是一个伟大的民族。它敢于跟美国作战，跟英国作战，跟法国作战；曾经轰炸过珍珠港，曾经占领过菲律宾，占领过越南、泰国、缅甸、马来亚、印度尼西亚；曾经打到印度的东部，就是因为那个地方夏天蚊子很多，台风很大，没有深入进去，打了败仗。日本军队在那里损失了二十万人。这样一个垄断资本让美帝国主义稳稳地骑往自己的头上，我就不相信。在这里，我不是赞成再轰炸珍珠港，（众笑）也不是赞成占领菲律宾、越南、泰国、缅甸、印度尼西亚、马来亚，当然，我也不赞成再去打朝鲜和中国了。日本完全独立起来，和整个亚洲、非洲、拉丁美洲、和欧洲的愿意反对美国帝国主义的人们， 建立友好关系，解决经济方面的问题，互相往来，建立兄弟关系，岂不好吗？

刚才你说到你们日本要革命，将来要走社会主义道路，这个话讲得很正确。全世界人民都要走你所讲的这条道路。把帝国主义、垄断资本埋葬到坟墓中去。

还有朋友提问题吗？什么问题都可以提出来，我们商量商量，这是座谈会。你们不是有五个团体吗？

佐佐木：（对日本人说）各团出一个代表讲话吧！

黑田：我与其说是提出问题，勿宁说是谈一谈日本的日中友好运动。

主席：好！

黑田：日中友好运动，开始时只有社会主义者和从事工人运动的人参加。最近，逐渐包括了广大的各阶层人民。这是日中友好运动的变化、特征，也是一个前进，值得注意。从政党来说，过去参加日中友好运动的是革新政党（在日本革新政党包括社会党、共产党），现在保守党中的一部分人也下决心参加日中友好运动了。从国民的阶层来看，过去参加日中友好运动的有工人、农民、学生、知识分子和中小企业者。最近，连垄断资本中的一部分人，也要日中友好，特别是下决心搞日中贸易。

主席：我也知道，是个很大的变化。单是搞中小贸易，不搞大贸易，不和垄断资本搞贸易，意义就不完全，也不算大。

黑田：保守党内和垄断资本中有一部分人也开始搞日中友好和日中贸易，当然也有跟美国走的，因此在保守党和垄断资本内部发生了矛盾和分裂。这是最近的突出的情况。而且，这一部分垄断资本和保守党，不能和我们完全一样，这样要求他们是不可能的。

因此，这里就必须有斗争，那些没有决心向前看的一部分垄断资本家和保守党的背后，有美国的力量。美国在操纵他们。因此，同这部分反动的保守党和反动的垄断资本家进行斗争，实际上也是和美国进行斗争。整个说来，要求恢复日中邦交的运动，成了国民运动。日中友好运动的另一个特点是，日本人民对中国抱有亲近感，有的表现出来，有的潜在着。这样一种感情是促进日中友好，恢复日中邦交的一个很大的力量。日本人对美国没有这种感情，对英国、苏联也没有这种感情，对中国却有特殊的感情。

主席：中国人民也是这样，高兴和日本人民的代表们亲近，关心我们两国的关系。你们可以看到，到中国什么地方都可遇到中国人民对你们是友好的。他们知道时代不同了，情况变化了。中国的情况变了，日本的情况变了，世界的情况变了。昨天我接待了几十位亚洲、非洲的朋友，也在这个地方（指接见的场所）。有十五位非洲的黑人和阿拉伯人，有十五位亚洲朋友，有一位澳洲朋友。今天你们是三十位朋友，昨天是三十一位。其中有日本朋友，就是他（指西园寺公一）。有两个泰国的代表。这个国家跟我们现在是对立的。这个国家来了两位代表参加平壤的经济讨论会。但是没有印度人。（会场活跃）你们以为印度人都是反对中国人的吗？不是。印度广大的人民同中国广大的人民是互相友好的。我相信，印度的广大人民也是和日本的广大人民友好的。就是他们的政府被帝国主义、修正主义控制，受帝国主义、修正主义的影响很大。有三个国家援助印度以武器来打我们。这就是美国、英国、苏联。你说怪不怪？苏联过去与我们是很好的。自从一九五六年二十大以后，就开始不好了。后来就越来越不好。把在中国的专家一千多人统统撤退。几百个合同统统撕毁。首先公开反对中国共产党。既然你反对，我们就要辩论。他们现在又要求停止公开辩论，那怕停止三个月也好。我们说三天也不行。（众笑）我们说，我们过去打二十五年仗，这里包括国内战争、中日战争二十二年，朝鲜战争三年，一共二十五年。我说，我这个人是不会打仗的，我的职业是教小学生的小学教师。谁人教会我打仗呢？第一个是蒋介石，第二个是日本皇军，第三个是美帝国主义。对这三个教员我们要感谢。打仗，并没有什么奥妙的，我打了二十五年仗，我也没有受过伤。从完全不懂到懂，从不会到学会打仗。打仗是要死人的，在这二十五年中，我们的军队和中国人民死伤总有几百万、几千万。那么，中国人不是越打越少吗？不！你看，现在我们有六亿多人口，太多了。要打文仗，打笔墨官司，公开辩论，是不会死人的。打了几年了，一个人也没有死。我说我们也准备打二十五年。我们请罗马尼亚代表团转告苏联朋友。罗马尼亚代表团就是来作这 工作的，要停止公开争论。听说现在罗马尼亚和苏联也打起笔墨官司来了。（笑）

问题就是一个大国要控制许多小国，一个要控制，一个就反控制，等于美国控制日本和东方各国，日本和东方各国势必就要反控制一样。世界上两个大国交朋友，一个美国，一个苏联，企图控制整个世界。我是不赞成的，也许你们赞成，让他们控制吧？（外宾表示不赞成）

细迫：我曾经长期坐过监狱。像我这样善良的好人被关在监狱，对有病的妻子，也不能照料。对这样恶劣的政府，我没有办法像主席那样宽大。这次来中国访问是从神户坐中国的“燎原”号货轮来的。日本的友好团体租了小船，打旗、奏乐来欢送。但日本警察方面的小船也在那里转来转去，采取了另外一种行动。我们来中国后，中国的政府要人和人民一道来欢迎我们。希望日本也能早日成为一个政府和人民能一起欢迎中国朋友的国家。

主席：你们从上海登岸的？

细迫：是的。像日本政府那样的坏政府应当早日打倒，建立一个人民政府，否则就实现不了真正的友好。我不能宽恕欺负我的政府。我年纪大了，想在我的遗嘱里告诉我的孩子，要他们打倒政府。

主席：多大年纪了？

细迫：六十七岁。

主席：比我小嘛！你活到一百岁，所有帝国主义都垮台了。你们恨日本政府、日本的亲美派，跟我们过去恨国民党政府亲美派——蒋介石是一样的。蒋介石是一个什么人物呢？曾经和我们合作过，举行过北伐战争，这是一九二六年到一九二七年的事。到一九二七年他就杀共产党，把几百万人的工会、几千万人的农会，一扫而光。蒋介石是第一位教会我们打仗的人，就是指这一次。一打就打了十年。我们从没有军队，发展到有三十万人的军队，结果我们自己犯错误，这不能怪蒋介石，把南方根据地统统失掉，只好进行二万五千里长征。在座的，有我，还有廖承志同志。剩下的军队有多少呢？

从三十万减到二万五千人。我们为什么要感谢日本皇军呢？就是日本皇军来了，我们和日本皇军打，才又和蒋介石合作。二万五千军队，打了八年，我们又发展到一百二十万军队，有一亿人口的根据地。你们说要不要感谢呀！

荒哲夫：我提一个问题。先生刚才说两大国要控制世界。现在，日本有一个奇妙的现象。日本的冲绳和小笠原群岛被美国占领，但在北方，在我居住的北海道的左边有个千岛群岛，被苏联占领了。从我们这方面来说是被占领的。据说，千岛是根据我们没有参加的波茨坦公告划归苏联的。我们长期同苏联交涉，要求归还，但是没有结果。很想听听毛主席对这个问题的想法。

主席：苏联占的地方太多了。在雅尔塔会议上就让外蒙古名义上独立，名义上从中国划出去，实际上就是受苏联控制。外蒙古的领土，比你们千岛的面积要大得多。我们曾经提过把外蒙古归还中国是不是可以。他们说不可以。就是同赫鲁晓夫、布尔加宁提的，一九五四年他们在中国访问的时候。他们又从罗马尼亚划了一块地方，叫做比萨拉比亚。又在德国划了一块地方，就是东部德国的一部分。把那里所有的德国人都赶到西部去了。他们也在波兰划了一块归白俄罗斯。又从德国划了一块归波兰，以补偿从波兰划给白俄罗斯的地方。他们还在芬兰划了一块。凡是能够划过去的，他都要划。有人说，他们还要把中国的新疆、黑龙江划过去。他们在边境增加了兵力。我的意见就是都不要划。苏联领土已经够大了，有二千多万平方公里，而人口只有两亿。

你们日本人口有一亿，可是面积只有三十七万平方公里。一百多年前，把贝加尔湖以东，包括伯力、海参崴、勘察加半岛都划过去了。那个账是算不清的。我们还没跟他们算这个账。所以你们那个千岛群岛，对我们来说，是不成问题的，应当还给你们的。

曾我：在三十个人当中，我们这一批人（社会主义研究所代表团）最年青，都是在第一线活动的。我们很想了解革命政党的建党和党风。我们都是社会党的左派。我们同社会党中央的改良主义者、结构改革论者进行斗争。

主席：你们有多少人？曾我：全团十一人。从我们年青人看来，我们觉得社会党的干部、议员行动迟钝。也许因为他们年老。（主席插话：包括我在内了。）我们很想了解中国共产党的干部作风和党风，请讲讲。

主席：这个问题应该说我比较熟悉。我们这一批人参加过一九一一年的资产阶级民主革命——孙中山领导的，当过兵。从那时和那时以后，我读过十三年书，有六年读的是孔夫子，有七年是读资本主义。干过学生运动，反对过当时的政府。干过群众运动，反对过外国侵略。就是没有准备组织什么党。既不知道马克思，也不知道列宁。因此就没有准备组织什么共产党。我相信过唯心主义，相信过孔夫子，相信过康德的二元论。后来，形势变化了，一九二一年组织了共产党。当时全国有七十个党员，选出十二个代表，在一九二一年开了第一次代表大会，我是代表之一。其中还有两个，一个是周佛海，一个叫陈公博，后来他们都脱离了共产党，参加了汪精卫政权。另一个，后来成了托派。这个人现在住在北京，还活着。我活着，那个托派还活着，第三个活着的就是董必武副主席。其他的都牺牲了，或者是背叛了。从一九二一年组织党到一九二七年北伐，只晓得要革命，但怎么革命，方法、路线、政策，啥也不懂。后来初步懂得，这是在斗争中学会的。比如土地问题吧，我是花了十年功夫研究农村阶级关系。战争嘛，也是花了十年，打了十年仗，才学会战争。党内出右派的时候，我就是左派。党内出“左”倾机会主义时，我就被称为右倾机会主义。啥人也不理我，就剩我一个孤家寡人。我说，有一个菩萨，本来很灵，但被扔到茅坑里去，搞得很臭。后来，在长征中间，我们举行了一次会议，叫遵义会议，我这个臭的菩萨，才开始香了起来。后来，又花了十年时间。从一九三四年到一九四四年，我们又用整风的办法，我们叫做“惩前毖后，治病救人”，“团结——批评——团结”的路线，说服那些犯错误的同志。以后在一九四五年上半年的七次党代会上，终于将党的思想统一起来了。所以我们才能够在美帝国主义和蒋介石发动进攻时，用四年的工夫把他们打败。

你们的问题是党的作风吗？首先是政策问题——政治方面的政策，军事方面的政策，经济方面的政策，文化方面的政策，组织路线、组织方面的政策。单有简单的口号，没有具体、细致的政策是不行的。

我说我的历史是从不觉悟到觉悟，从唯心主义到唯物主义，从有神论到无神论。如果说我一开始就是马列主义者，那是不正确约。如果说我什么都懂，也不正确。我今年七十一岁了，有很多东西不懂，每天都在学习。不学习、不调查研究，就没有政策，就没有正确的政策。可见，我并不是一开始就很完善，曾相信过唯心论，有神论，而且我打过许多败仗，也犯过不少错误。这些败仗、错误教育了我，别人的错误也教育了我。就是那些整我的人，教育了我。难道要把他们都抛掉吗？不！我们统统团结了。比如陈绍禹（王明），他还是中央委员，他相信修正主义，住在莫斯科。比如李立三，你们有人会知道，他现在还是中央委员。我们这个党，几朝领袖都是犯错误的。第一代，陈独秀，后来叛变了变成了托派。第二代，向仲发和李立三，是“左”倾机会主义。向仲发叛变，逃跑了。第三代就是陈绍禹，他统治的时间最长——四年，为什么把南方根据地统统失掉，三十万红军变成了二万五千，就是因为他的错误路线。第四代是张闻天，现在是政治局候补委员，当过驻苏大使，当过外交部副部长，后来搞得不好，相信修正主义。以后就是轮到我了。我要说明一个什么问题呢？这么四代，那么危险的环境，我们党垮了没有呢？并没有垮。因为人民要革命，党员、干部大多数要革命。有了适合情况的比较，正确的政治方面的政策，军事方面的政策，经济方面的政策，文化方面的政策，组织路线的政策，党就可以前进，可以发展。如果政策不对，不管你的名称叫共产党也好，叫什么党也好，总是要失败的。现在，世界上的共产党有一大批被修正主义领导人控制着。世界上有一百多个共产党，现在分成两种共产党，一种是修正主义共产党，一种是马列主义共产党。他们骂我们是教条主义。我看那些修正主义的共产党还不如你们，你们反对结构改革论，他们赞成结构改革论。我们和他们讲不来，和你们讲得来。

佐佐木：毛主席在百忙之中，对我们进行了有意义的谈话，谢谢。

主席：我讲了多久啊？两个多小时啦。

细迫：谢谢毛主席进行了富于教益的谈话。上次我随铃木茂三郎来时，毛主席说没有看过孙子兵法。日本有一句谚语：“虽读论语，却不知论语之所以然。”由于毛主席贤明，所以虽然没有看过孙子兵法，但是也懂得兵法，我们是无法和毛主席相比的，不过，听了主席的谈话，我想，不读马克思主义的书，也可以从我们周围许多教员那里学习。

主席：特别是美帝国主义和日本的垄断资本是你们的很好的教员，逼你们想问题，开动脑筋。不过马克思主义也要读几本，修正主义的书也要读，唯心论也要读，美国实用主义也要读。不然我们就无法比较。你们如果不读结构改革论的文章和书，你们就不懂结构改革论。什么叫结构？就是上层建筑。上层建筑的第一项，根本的、主要的，就是军队。你要改革它，怎么改革？意大利人发明了这个理论，说要改革结构。意大利有几十万军警，怎么改法？第二个是国会。今天在座的许多人都是国会议员。国会，实际上是政府和垄断资本的代表占大多数。如果你们占了多数，他们会想办法的，什么修改选举法等等，它是有办法的。比如，发签证不发签证，还不是你们的政府管。你们管不了，我们也管不了。我们发，他不发。今年八月六日的禁止原子弹、氢弹的大会，有个是不是发签证的问题。并不是向你们发不发的问题，你们已经来了，还不是发了。我和你们一样，不相信结构改革论，也不相信什么三国条约。全世界差不多百分之九十以上的国家的政府都签了字，只有几个国家的政府没有签字。有时候多数是错误的，少数是正确的。四百年前，哥白尼在天文学上说地球是转动的，当时全欧洲人没有一个人相信。意大利的伽利略相信这个天文学，他也是物理学家。结果，和你（指细迫）一样，被关在监狱里。他是怎么出来的呢？签了一个字，说地球是不转动的。他刚出了班房，就说地球还是转动的。你（指细迫）没签字，你比他好。至于你对你的妻子没能照顾，那样的事多得很。我有兄弟三个，有两个被国民党杀死了。我的老婆也被国民党杀死了，我有个妹妹也被国民党杀死了。有个侄儿也被国民党杀死了，有个儿子被美帝国主义炸死在朝鲜。我这个家庭差不多都被消灭完了，可是我没有被消灭，剩下了我一个人。中国家庭被蒋介石消灭的不知有多少，整个家庭被消灭的也有。所以你（指细迫）不要悲伤，要看到前途是光明的。（大家热烈鼓掌）


098) 无产阶级专政的历史教训

（一九六四年七月十四日）

毛泽东同志在这方面提出的理论和政策的主要内容是：

第一，必须用马克思列宁主义的对立统一的规律来观察社会主义社会。事物的矛盾规律，即对立统一规律，是唯物辩证法的最根本的规律。这个规律，不论在自然界、人类社会和人们的思想中，都是普遍存在的。矛盾着的对立面又统一又斗争，由此推动事物的运动和变化。社会主义社会也不例外。在社会主义社会中，存在着两类社会矛盾，人民内部矛盾和敌我矛盾。这两类社会矛盾性质完全不同，处理方法也应当不同。正确处理这两类社会矛盾，将使无产阶级专政日益巩固，将使社会主义社会日益巩固和发展。许多人承认对立统一的规律，但是不能应用这个规律去观察和处理社会主义社会的问题。他们不承认社会主义社会有矛盾，不承认在社会主义社会中，不仅有敌我矛盾，而且有人民内部矛盾，不懂得正确地区别和正确地处理这两类社会矛盾，这样也就不能正确地处理无产阶级专政问题。

第二，社会主义社会是一个很长的历史阶段。社会主义社会还存在着阶级和阶级斗争，

存在着社会主义和资本主义这两条道路的斗争。单有在经济战线上（在生产资料所有制上）的社会主义革命，是不够的，并且是不巩固的。必须还有一个政治战线上和一个思想战线上的彻底的社会主义革命。在政治思想领域内，社会主义同资本主义之间谁胜谁负的斗争，需要一个很长的时间才能解决。几十年内是不行的，需要一百年到几百年的时间才能成功。在时间问题上，与其准备短些，宁可准备长些，在工作问题上，与其看得容易些，宁可看得困难些。这样想，这样做，较为有益，而较少受害。如果对于这种形势认识不足，或者根本不认识，那就要犯绝大的错误。在社会主义这个历史阶段中，必须坚持无产阶级专政，把社会主义革命进行到底，才能防止资本主义复辟，进行社会主义建设，为过渡到共产主义准备条件。

第三，无产阶级专政，就是工人阶级领导的，是以工农联盟为基础的。无产阶级专政，就是工人阶级和在它领导下的人民，对于反动阶级、反动派和反抗社会主义改造和社会主义建设的分子实行专政。在人民内部是实行民主集中制。我们的这种民主是任何资产阶级国家所不能有的最广大的民主。

第四，社会主义革命和社会主义建设，必须坚持群众路线，放手发动群众，大搞群众运动。“从群众中来，到群众中去”的群众路线，是我们党一切工作的根本路线。必须坚定地相信群众的多数，首先是工农基本群众的多数。要善于同群众商量办事，任何时候也不要离开群众。反对命令主义和恩赐观点。我国人民在长期革命斗争中创造出来的大鸣、大放、大辩论，是依靠人民群众，解决人民内部矛盾和敌我矛盾的一种重要的革命斗争形式。

第五，不论在社会主义革命中，或者在社会主义建设中，都必须解决依靠谁、争取谁、反对谁的问题。无产阶级和它的先锋队必须对社会主义社会做阶级分析，依靠坚决走社会主义道路的真正可靠的力量，争取一切可能争取的同盟者，团结占人口百分之九十五以上的人民群众，共同对付社会主义的敌人。在农村中，在农业集体化以后，也必须依靠贫农、下中农，才能巩固无产阶级专政，才能巩固工农联盟，才能击败资本主义自发势力，不断地巩固和扩大社会主义阵地。

第六，必须在城市和乡村中普遍地、反复地进行社会主义教育运动。在这个不断地教育人的运动中，要善于组织革命的阶级队伍，提高他们的阶级觉悟，正确地处理人民内部矛盾，团结一切可以团结的人。在这个运动中，要向那些敌视社会主义的资本主义势力和封建势力，向那些地主、富农、反革命分子、资产阶级右派分子、向那些贪污盗窃分子和蜕化变质分子，进行尖锐的针锋相对的斗争，打败他们对社会主义的进攻，把他们中间的大多数人改造成为新人。

第七，无产阶级专政的基本任务之一，就是努力发展社会主义经济。必须在以农业为基础、工业为主导的发展国民经济总方针的指导下，逐步实现工业、农业、科学技术和国防的现代化。必须在发展生产的基础上，逐步地普遍地改善人民群众的生活。

第八，全民所有制经济，同集体所有制经济，是社会主义经济的两种形式。从集体所有制过渡到全民所有制，从两种所有制过渡到单一的全民所有制，需要有一个相当长的发展过程。集体所有制本身也有一个由低级向高级、由小到大的发展过程。中国人民创造的人民公社，就是解决这个过渡问题的一种适宜的组织形式。

第九，百花齐放、百家争鸣的方针，是促进文艺发展和科学进步的方针，是促进社会主义文化繁荣的方针。教育必须为无产阶级政治服务，必须同生产劳动相结合。劳动人民要知识化，知识分子要劳动化。在科学、文化、艺术、教育队伍中，兴无产阶级思想。灭资产阶级思想，也是长期地、激烈地阶级斗争。我们要经过文化革命，经过阶级斗争、生产斗争和科学实验的革命实践，建立一支广大的、为社会主义服务的、又红又专的工人阶级知识分子的队伍。

第十，必须坚持干部参加集体生产劳动的制度。我们党和国家的干部是普通劳动者，而不是骑在人民头上的老爷。干部通过参加集体生产劳动，同劳动人民保持最广泛的、经常的、密切的联系。这是社会主义制度下一件带根本性的大事，它有助于克服官僚主义，防止修正主义和教条主义。

第十一，绝不要实行对少数人的高薪制度。应当合理地逐步缩小而不应当扩大党、国家、企业、人民公社的工作人员同人民群众之间的个人收入的差距。防止一切工作人员利用职权享受任何特权。

第十二，社会主义国家的人民武装部队必须永远置于无产阶级政党的领导和人民群众的监督之下，永远保持人民军队的光荣传统，军民一致，官兵一致。坚持军官当兵的制度。实行军事民主、政治民主和经济民主。同时，普遍组织和训练民兵，实行全民皆兵的制度。枪杆子要永远掌握在党和人民手里，绝不能让它成为个人野心家的工具。

第十三，人民公安机关必须永远置于无产阶级政党的领导和人民群众的监督之下。在保卫社会主义成果和人民利益的斗争中，要实行依靠广大人民群众和专门机关相结合的方针，不放过一个坏人，不寃枉一个好人。有反必肃，有错必纠。

第十四，在对外政策方面，必须坚持无产阶级国际主义，反对大国沙文主义和民族利己主义。社会主义阵营是国际无产阶级和劳动人民斗争的产物。社会主义阵营不仅属于社会主义各国人民，而且属于国际无产阶级和劳动人民。必须真正实行“全世界无产者联合起来”和“全世界无产者和被压迫民族联合起来”的战斗口号，坚决反对帝国主义和各国反动派的反共、反人民、反革命的政策，援助全世界被压迫阶级和被压迫民族的革命斗争。社会主义国家之间的关系，应当建立在独立自主、完全平等和无产阶级国际主义的相互支持和相互援助的原则的基础上。每一个社会主义国家的建设事业，主要的应当依靠自力更生。如果社会主义国家在对外政策上实行民族利己主义，甚至热衷于同帝国主义合伙瓜分世界，那就是蜕化变质，背叛无产阶级国际主义。

第十五，作为无产阶级先锋队的共产党必须同无产阶级专政一起存在。共产党是无产产阶级的最高组织形式。无产阶级的领导作用，就是通过共产党的领导来实现的。在一切部门中，都必须实行党委领导的制度。在无产阶级专政时期，无产阶级政党必须保持和发展它同无产阶级和广大劳动群众的密切联系，保持和发扬它的生气勃勃的革命风格，坚持马克思列宁主义的普遍真理同本国的具体实践相结合的原则，坚持反对修正主义、反对教条主义和反对一切机会主义的斗争。


099) 对汪东兴同志报告的批示

（一九六四年七月）

摆设盆花是旧社会留下来的东西。这是封建士大夫阶级、资产阶级、公子哥儿、提笼架鸟的人玩的。那些吃了饭没有事情做的人才有功夫养花弄花。

全国解放已经十几年了，养花不但没有减少，反而比过去发展了，现在要改变。我就不喜欢房里摆花，白天好像有点好处，晚上还有害处。我的房子里的花早就让他们撤了，以后又让他们把院子里的花也撤了。你们在院子里种了一些树，不是满好吗？还可以再种。你们的花窖要取消。大部分花要减掉，只需少数人管理庭园。今后庭院要多种树，多种果树，还可以种点粮食、蔬菜、油料作物。北京市区中的公园和香山要逐步改种这些果树和油料作物，这样既好看，又实惠，对子孙后代有好处。


100) 观看北京京剧一团演出的革命现代京剧《沙家浜》的指示

（一九六四年七月）

要突出武装斗争，强调武装的革命消灭武装的反革命，戏的结尾要正面打进去。加强军民关系的戏，加强正面人物的音乐形象。


101) 关于部队学习游泳的批示

（一九六四年八月六日）

此件看了，很好。是否在一切有条件的地方，部队的大多数人都可以试验学游泳？军委是否已发出了指示？

条件不好，主要是：（一）有吸血虫及其他毒害的河流、池塘；（二）有大漩涡的河流地段；（三）有鲨鱼的海中。此外，部队中总有一部分不适宜于游水的，不要强令人人都下水。


102) 对卫生部党组关于高级干部保健工作报告的批示

（一九六四年八月）

“保健局应当取消。”

“北京医院医生多，病人少，是一个老爷医院，应当开放。”


103) 对《中央宣传部关于公开放映和批判<北国之春>、<早春二月>的请示报告》的批示

（一九六四年八月）

可能不只这两部影片，还有别的都需要批判。使修正主义材料公布于众。


104) 关于哲学问题的讲话

（一九六四年八月十八日）

有阶级斗争才有哲学（脱离实际谈认识论没有用）。学哲学的同志应当下乡去。今冬明春就下去，去参加阶级斗争。身体不好也去，下去也死不了人，无非是感冒，多穿几件衣服就是了。

大学文科现在的搞法不行。从书本到书本，从概念到概念。书本里怎能出哲学？马克思主义三个构成部分，基础是社会学，阶级斗争。无产阶级和资产阶级之间作斗争，马克思他们看出，空想社会主义者想劝资产阶级发善心，这个办法不行，要依靠无产阶级的阶级斗争。那肘已经有许多罢工。英国国会调查，认为与其十二小时工作制不如八小时工作制对资本家有利。从这个观点开始，才有马克思主义，基础是阶级斗争，然后才能研究哲学。什么人的哲学？资产阶级的哲学，无产阶级的哲学。无产阶级哲学是马克思主义哲学，还有无产阶级经济学，改造了古典经济学。搞哲学的人，以为第一是哲学，不对，第一是阶级斗争。压迫者压迫被压迫者，被压迫者要反抗，找出路，才去找哲学。我们都是这样过来的。别人要杀我的头，蒋介石要杀我，这才搞阶级斗争，才搞哲学。

大学生今年冬天就要开始下去，讲文科。理科的现在不动，动一两回也可以。所有学文科的：学历史的、学政治经济学的、学文学的、学法学的，统统下去。教授、助教、行政工作人员、学生统统下去。去五个月，有始有终。农村去五个月，工厂去五个月，得到点感性知识，马、牛、羊、鸡、犬、豕、稻、梁、菽、麦、黍、稷，都看一看。冬天去，看不到庄稼，至少还可以看到土地，看到人。去搞阶级斗争，那是个大学，什么北大、人大，还是那个大学好！我就是绿林大学的，在那里学了点东西。我过去读过孔夫子，四书五经，读了六年，背得，可是不懂。那时候很相信孔夫子，还写过文章。后来进资产阶级学校七年。七六十三年。尽学资产阶级那一套自然科学和社会科学。还讲了教育学。五年师范，两年中学，上图书馆也算在内。那时就是相信康德的二元论，特别是唯心论。看来我原来是个封建主义者和资产阶级民主主义者。社会推动我转入革命。我当了几年小学教员、校长，四年制的。还在六年制学校里教过历史、国文。中学还教过短时期，啥也不懂。进了共产党，革命了，只知道要革命，革什么？如何革？当然，革帝国主义，革旧社会的命，帝国主义是什么东西，不甚了解。如何革？更不懂。十三年学的东西，搞革命却用不着，只用得着工具——文字。写文章是个工具。至于那些道理，根本用不着。孔夫子讲“仁者人也”，“仁者爱人”，爱什么人？所有的人？没那回事。爱剥削者？也不完全，只是剥削者的一部分。不然为什么孔夫子不能做大官？人家不要他。他爱他们，要他们团结。可是闹到绝粮，“君子固穷”，几乎送了一命，匡人要杀他。有人批评他西行不到秦，其实，诗经中《七月流火》，是陕西的事。还有《黄鸟》，讲秦穆公死了杀三个大夫殉葬的事。司马迁对《诗经》评价很高，说《诗经》三百篇皆古圣贤发愤之所为作也。《诗经》大部分是风诗，是老百姓的民歌。老百姓也是圣贤。“发愤之所为作”，心里有气，他写诗：“不稼不穑，胡取禾三百廛兮？不狩不猎，胡瞻尔庭有悬狙兮？彼君子兮，不素餐兮！”“尸位素餐”，就是从这里来的。这是怨天，反对统治者的诗。孔夫子也相当民主，男女恋爱的诗他也收。朱焘注为淫奔之诗。其实有的是，有的不是，是借男女写君臣。五代十国的蜀，有一首诗吗《秦妇昤》，韦庄的，少年之作，是怀念君王的。

讲下去的事。今冬明春开始，分期分批下去，去参加阶级斗争。只有这样，才能学到东西，学到革命。王××作了报告，她去搞了一个大队，那里没有暖气，同吃同住，吃得不好，害了两次感冒，春节回来的时候，见了她，我问她，还去不去，她说还去，无非是发几天烧。你们知识分子，天天住在机关里，吃得好，穿得好，又不走路，所以生病。衣食住行，四大要症。从生活条件好，变到生活条件坏些，下去参加阶级斗争，到“四清”、“五反”中去，经过锻炼，你们知识分子的面貌就会改观。

不搞阶级斗争，搞什么哲学！

下去试试看，病得不行了就同来，以不死为原则，病得快死了就回来。一下去精神就出来了。

（康生：科学院哲学社会科学部的研究所，也统统要下去。现在快要成为古董研究所，快要变成不食人间烟火的神仙世界了。哲学所的人《光明日报》都不看。）

我专看《光明日报》、《文汇报》，不看《人民日报》，因为《人民日报》不登理论文章，建议以后，他们登了。《解放军报》生动，可以看。

（康生：文学研究所对周谷城问题不关心。经济所孙冶方搞利别尔曼那一套，搞资本主义。）

搞点资本主义也可以。社会很复杂，只搞社会主义，不搞资本主义，不是太单调了吗？不是没有对立统一，只有片面性了吗？让他们搞，猖狂进攻，上街游行，拿枪叛变，我都赞成。社会很复杂，没有一个公社、一个县、一个中央部不可以一分为二。你看，农村工作部就取消了。它专搞包产到户，“四大自由”，借贷、贸易、雇工、土地买卖自由，过去出过布告。邓子恢同我争论。中央开会，他提议搞四大自由，巩固新民主主义秩序。永远巩固下去，就是搞资本主义。我们说，新民主主义是无产阶级领导的资产阶级民主主义革命，只触动地主、买办资产阶级，并不触动民族资产阶级。分土地给农民，是把封建地主的所有制改变为农民个体所有制，这还是资产阶级革命范畴的。分地并不奇怪，麦克阿瑟在日本分过地。拿破仑也分过。土改不能消灭资本主义，不能到社会主义。

现在我们的国家大约有三分之一的权力掌握在敌人或敌人的同情者手里。我们搞了十五年，三分天下有其二，是可以复辟的。现在几包纸烟就能收买一个支部书记，嫁给个女儿就更不必说了，有些地区是和平土改，土改工作队很弱，现在看来问题不少。

关于哲学的材料收到了（指关于矛盾问题的材料——记录者注），提纲看了一遍（指批判“合二而一”论的文章提纲——记录者注），其它来不及看。关于分析与综合的材料也看了一下。

这样搜集材料，关于对立统一规律，资产阶级怎么讲，马恩列斯怎么讲，修正主义怎么讲，是好的。资产阶级讲，杨献珍讲，古人是黑格尔讲。古已有之，于今为烈。还有波格丹诺夫、卢那察尔斯基讲造神论。波格丹诺夫的经济学我看过。列宁看过，好像称赞过他讲原始积累那一部分。

（康生：波格丹诺夫的经济学比现代修正主义者的那一套还高明一些。考茨基的比赫鲁晓夫的高明些，南斯拉夫的也比苏联的高明一些。德热拉斯还讲了斯大林的几句好话，说他在中国问题上作了自我批评。）

斯大林感到他在中国问题上犯了错误。不是小错误。我们是几亿人口的大国，反对我们革命，夺取政权。为了夺取全国政权，我们准备了好多年，整个抗战都是准备，看那时中央的文件，包括《新民主主义论》，就清楚。就是说不能搞资产阶级专政，只能建立无产阶级领导下的新民主主义，搞无产阶级领导的人民民主专政。在我国，八十年，资产阶级领导的民主主义革命都失败了。我们领导的民主主义革命，一定要胜利。只有这条出路，没有第二条。这是第一步，第二步搞社会主义。就是《新民主主义论》那一篇，是个完整的纲领。政治经济文化都讲了，只是没讲军事。

（康生：《新民主主义论》对世界共产主义运动很有意义。我问过西班牙的同志，他们说，他们的问题就是搞资产阶级民主主义，不搞新民主主义。他们那里就是不搞这三条：军队、农村、政权。完全服从苏联外交政策的需要，什么也搞不成。）

这是陈独秀那一套！

（康生：他们说，共产党组织了军队．交给人家。）

没有用。

（康生：也不要政权。农民也不发动。那时苏联同他们讲，如果搞无产阶级领导，英法就会反对，对革命不利。）

古巴呢？古巴恰恰是又搞政权，又搞军队，又发动农民。所以就成功了。

（康生：他们打仗也是打正规仗，资产阶级的一套，死守马德里。一切服从苏联外交的一套。）

第三国际还没有解散，我们没有听第三国际的。遵义会议就没有听，长征把电话丢了，听不到。后来四二年整风，到“七大”的时候才作出决议，《关于若干历史问题的决议》。纠正“左”的都没有听。教条主义那些人根本不研究中国特点。到了农村十几年，根本不研究农村土地、生产关系和阶级关系。不是到农村就懂得农村。要研究农村各阶级、各阶层关系。我花了十几年功夫，才搞清楚。茶馆、赌场，什么人都接近、调查。一九二五年我搞农民运动讲习所，作农村调查。我在家乡找贫苦农民调查，他们生活可惨，没有饭吃。有个农民，我找他打骨牌（天、地、人、和、梅十、长三、板凳），然后请他吃一顿饭。事先事后，吃饭中间，同他谈话，了解到农村阶级斗争那么激烈。他愿意同我谈，是因为，一把他当人看，二请他吃顿饭，三可以赢几个钱。我是老输，输一、二块现洋，他就很满足了。有一位朋友，解放后还来看过我两次。那时候有一回，他实在不行了，来找我借一块钱，我给了他三块，无偿援助。那时候这种无偿援助是难得有的。我父亲就是认为，人不为己，天诛地灭。我母亲反对他。我父亲死时送葬的很少，我母亲死时送葬的很多。有一回哥老会抢了我家，我说，抢得好，人家没有嘛。我母亲也很不能接受。长沙发生过一次抢米风潮，把巡抚都打了。有些小贩，湘乡人，卖开花蚕豆的，纷纷回家，我拦着他们问情况。乡下青红帮也开会，吃大户，登了上海《申报》，是长沙开兵来才剿灭的。他们纪律不好，抢了中农，所以自己孤立了。一个领袖左躲右躲，躲到山里，还是抓去杀了。后来乡绅开会，又杀了几个贫苦农民，那时还没有共产党，是自发的阶级斗争。

社会把我们这些人推上政治舞台。以前谁想到搞马克思主义？听都没听说过。听过还看过的是孔夫子、拿破仑、华盛顿、彼得大帝、明治维新、意大利三杰，就是资本主义那一套。还看过富兰克林传，他穷苦出身，后来变成文学家，还试验过电。（陈伯达：富兰克林最先提出人是制造工具的动物这一说法。）他说过人是制造工具的动物。从前说人是有思想的动物，“心之官则思”。说“人为万物之灵”，谁开会选举的？自封的。后来马克思提出，人能制造工具，人是社会的动物。其实，人至少经过了一百万年才发展了大脑和双手，动物将来还要发展。我不相信就只有人才能有两只手，马、牛、羊就不进化了？只有猴子才进化？而且猴子中又只有一类猴子能进化，其它就不能进化？一百万年，一千万年以后还是今天的马、牛、羊？我看还是要变，马、牛、羊、昆虫都要变。动物就是从植物变来的，从海藻变来的。章太炎都知道。他的与康有为论革命书中，就写了这个道理。地球原来是个死的地球，没有植物，没有水，没有空气。不知几千万年才形成了水，不是随便一下就由氢氧变成了水，水有自己的历史。以前连氢、氧二气都没有，产生了氢和氧，然后才有可能两种原素化合成水。

要研究自然科学史，不读自然科学史不行。要读些书。为了现在斗争的需要去读书，与无目的地去读书，大不相同。傅鹰讲氢和氧经过千百次化合成水，并不是简单地合二而一，他这话，讲的倒是有道理的，我要找他谈谈。（对××讲）你们对傅鹰也不要一切都反对。

历来讲分析、综合讲得不清楚。分析比较清楚，综合没讲过几句话。我曾找艾思奇谈话，他说现在只讲概念上的分析、综合，不讲客观实际的分析、综合。

我们怎样分析、综合共产党与国民党、无产阶级与资产阶级、地主和农民、中国人民和帝国主义？拿共产党和国民党来说，我们怎样进行分析和综合？我们分析：无非是我们有多少力量，有多少地方，多少人，多少党员，多少军队，多少根据地。如延安之类。弱点是什么？没有大城市，军队只有一百二十万，没有外援，国民党有大量外援。延安同上海比，延安只有七千人，加上机关、部队一共二万人，只有手工业和农业，怎能同大城市比？我们的长处是有人民支持。国民党脱离人民。你地方多，军队多，武器多，可是你的兵是抓来的，官兵之间是对立的。当然他们也有相当大一部分很有战斗力的军队，并不是都一打就垮。他们的弱点就在这里，关键就是脱离人民，我们联系人民群众，他们脱离人民群众。

他们宣传共产党共产共妻，一直宣传到小学里。编了歌：“出了朱德毛泽东，杀人放火样样干，你们怎么办？”叫小学生唱。小学生一唱，就去问他们的父母兄弟，反倒替我们作了宣传。有个小孩听了问他爸爸，他爸爸说，你不要问，将来你长大以后，你自己看就知道了。这是个中间派。又去问他叔叔，叔叔骂了他一顿，说“什么杀人放火？你再问，我揍你！”原来他叔叔是个共青团。所有的报纸、电台，都骂我们，报纸很多，一个城市几十种，每一派办一个，无非是反共。老百姓都听他们的？没有那回事。中国的事我们经验过，中国是个麻雀，外国也无非是富人和穷人，反革命和革命，马列主义和修正主义。切不要以为反革命宣传会人人信，会一起来反共。我们不是都看报纸吗？也没有受他影响。

《红楼梦》我读了五遍，也没有受影响。我是把他当作历史读的，开头当故事读，后来当历史读。什么人看《红楼梦》都不注意第四回，其实这一回是《红楼梦》的总纲。还有冷子兴演说荣国府，“好了歌”和注。第四回“葫芦僧判断葫芦案”，讲护官符，提出四大家族：贾不假，白玉为堂金作马；阿房宫，三百里，住不下金陵一个史；东海缺少白玉床，龙王来请金陵王；丰年好大“雪”（薛），珍珠如土金如铁。”《红楼梦》里四大家族都写到了，《红楼梦》阶级斗争激烈，有好几十条人命。而统治者也不过二、三十个人（有人算了说是三十三个人），其它都是奴隶，三百多个，鸳鸯、司棋、尤二姐、尤三姐等等。讲历史不拿阶级斗争观点讲，就讲不清楚。只有用阶级分析，才能把它分析清楚。《红楼梦》写出来，有二百多年了，研究《红楼梦》的到现在还没有搞清楚，可见问题之难。有俞平伯、王昆仑，都是专家，何其芳也写了个序，又出了个吴世昌，这是新红学，老的还不算。蔡元培对《红楼梦》的观点是不对的，胡适的看法比较对一点。

怎么综合？国民党、共产党，两个对立面，在大陆上怎么综合的，你们都看到了。就是这么综合的：他的军队来，我们吃掉，一块一块地吃。不是杨献珍的合二为一，不是两方面和平共处的综合。他不要和平共处，他要吃掉你。不然，为什么他打延安？陕北除了三边三个县以外，他的军队都到了。你有你的自由，我有我的自由。你二十五万，我二万五千。几个旅，两万多人。分析了，如何综合？你要到的地方你去，我一口一口地吃你。打得赢就打，打不赢就走。整整一个军，从一九四七年三月到一九四八年三月，统统跑光，因为消灭了他好几万。宜川被我们包围，刘戡来增援，军长刘戡打死了，他的三个师长，两个打死，一个俘虏了，全军覆没，这就综合了。所有的枪炮都综合到我们这边来了，士兵也都综合了：愿留下的留下，不愿留下的发路费。消灭了刘戡，宜川城一个旅不打就投降了。三大战役，辽沈、淮海、平津战役，怎么综合法，傅作义就综合过来了。四十万人，没有打仗，全部缴枪。

一个吃掉一个，大鱼吃小鱼，就是综合。从来书上没有这样写过，我的书也没有写。因为杨献珍提出合二而一，说综合是两种东西不可分割地联系在一起。世界有什么不可分割的联系？有联系，但总要分割的，没有不可分割的事物。我们搞了二十几年，我们被敌人吃掉的也不少。红军三十万军队，到了陕甘宁只剩下两万五，其他的有被吃掉了的，逃跑了的，打散了的，伤亡了的。

要从生活中来讲对立统一。

（康生同志：只讲概念，不行。）

分析时也综合，综合时也分析。

人吃动物，吃蔬菜，也是先加以分析。为什么不吃砂子，米里有砂就不好吃。为什么不吃马、牛、羊吃的草，只吃大白菜之类？都是加以分析。神农尝百草，医药有方。经过多少万年，分析出来，那些能吃，那些不能吃才搞清楚。蚱蜢、蛇、乌龟王八可以吃，螃蟹、狗、下水能够吃。有些外国人就不吃。陕北人就不吃下水，不吃鱼。陕北猫也不吃。有一年黄河发大水，冲上来几万斤鱼，都作肥料了。

我是土哲学，你们是洋哲学。

（康生同志：主席能不能讲讲三个范畴的问题。）

恩格斯讲了三个范畴，我就不相信那两个范畴。（对立统一是最基本的规律，质量互变是质和量的对立统一，否定之否定根本没有。）质量互变，否定之否定同对立统一规律平行的并列，这是三元论，不是一元论。最基本的是一个对立统一。质量互变就是质和量的对立统一。没有什么否定之否定，肯定、否定、肯定、否定……事物发展，每一个环节，即是肯定，又是否定。奴隶社会否定原始社会，对于封建社会，它又是肯定，封建社会对奴隶社会是否定，对资本主义社会又是肯定，资本主义社会对封建社会是否定，对社会主义社会又是肯定。

怎么综合法？难道原始社会和奴隶社会并存？并存是有的，只是小部分。作为总体，是要消灭原始社会。社会发展也是有阶段的，原始社会又分好多阶段，女人殉葬那时还没有，但是服从男人。先是男人服从女人，走到反面，女人服从男人。这段历史还搞不清楚，有一百多万年。阶级社会不到五千年。什么龙山文化，仰韶文化，原始末期有了彩陶。总而言之，一个吃掉一个，一个推翻一个，一个阶级消灭，一个阶级兴起，一个社会消灭，一个社会兴起。当然在发展过程中，不是很纯的，到了封建社会里还有奴隶制，主体是封建制，还有些农奴，也有些工奴，手工业的。资本主义社会也不那么纯粹，再先进的资本主义社会，也有落后部分。如美国南部的奴隶制，林肯消灭奴隶制，现在黑人奴隶还有，斗争很激烈，二千多万人参加，不少。

一个消灭一个，发生、发展、消灭，任何东西都是如此。不是让人家消灭，就是自己灭亡，人为什么要死？贵族也死，这是自然规律。森林寿命比人长，也不过几千年。没有死，那还得了。如果今天还能看到孔夫子，地球上的人就装不下去了，赞成庄子的办法，死了老婆，敲盆而歌。死了人要开庆祝会，庆祝辩证法的胜利，庆祝旧事物的消灭。社会主义也要灭亡，不灭亡就不行，就没有共产主义，共产主义至少搞个百把万、千把万年，我就不相信共产主义就没有质变，就不分质变的阶段了？我不信。量变质，质变量。完全一种性质，几百万年不变了，我不信！按照辩证法，这是不可设想的。就一个原则，各尽所能，各取所需。就搞一百万年，就是一种经济学，你信不信？想过没有？那就不要经济学家？横直一本教科书就可以了，辩证法也死了。

辩证法的生命就是不断走向反面。人类最后也要到末日。宗教家说末日，是悲观主义，吓唬人。我们说人类灭亡，是产生比人类更进步的东西，现在人类很幼稚。恩格斯讲，要从必然的王国到自由的王国，自由是对必然的理解。这句话不完全，只讲了一半，下面的不讲了。单理解就能自由了？自由是必然的理解和必然的改造。还要做工作，吃了饭没事做，只理解一下就行？找到了规律要会用，要开天辟地，破破土，砌房子，开矿山，搞工业。将来人多了，粮食不够，要从矿物里取食品，这就是改造，才能自由，将来就能那么自由？列宁讲过，将来空中飞机像苍蝇一样多，闯来闯去，到处撞怎么得了？怎么调动？调动起来那么自由？北京现在有一万辆公共汽车，东京有十万辆（还是八十万辆）所以车祸多，我们车少再加上教育司机，教育人民，车祸少。一万年以后，北京怎么办？还是一万辆车？会发明新东西，不要这些交通工具，就是人起飞，用简单机器，一飞就飞到一个地方，随便哪里都可以落，单对有必然的理解不行，还要改造。

不相信共产主义社会不分阶段，没有质的变化。列宁讲过，凡事都可以分。举原子为例，他说不仅原子可以分，电子也可以分。可是以前认为不可分。原子核分裂，这门科学还很年轻，才二、三十年，几十年来，科学家把原子核分解，有质子、反质子、中子、反中子、介子、反介子，这是重的，还有轻的。这些发现，主要还是第二次世界大战中间和以后才发展起来。至于电子和原子核可以分裂，那早就发现了。电线里，就是用了铜、铅的外电子的分离。地球三百公里的上空还发现有电离层，那里电子和原子核也分离。电子到现在还没有分裂，总有一天能分裂。庄子说“一尺之棰，日取其半，万世不竭”（《庄子·天下篇》引公孙、龙子语）这是个真理，不信就试试看。如果有竭，就不是科学了。事物总是发展的，是无限的。时间、空间是无限的。空间方面，宏观、微观是无限的，是无限可分的。所以科学家有工作做，一百万年以后还有工作做。我很欣赏《自然科学研究通讯》上坂田昌一那篇基本粒子的文章，以前没有看到过这样的文章，是辩证唯物主义者。他引了列宁的话。

哲学界的缺点是没有搞实际的哲学，而是搞书本的哲学。

总要提出新的东西，不然要我们这些干什么？要后人干什么？新东西在实际事物里，要抓实际事物。任继愈到底是不是马克思主义者？很欣赏他讲佛学的那几篇文章，有点研究，是汤用彤的学生。他只讲到唐朝的佛学，没有触及到以后的佛学。宋朝的明理学是从唐朝禅宗发展起来的，由主观唯心论到客观唯心论。有佛、道，不出入佛、道是不对的。有佛、道，不管它，怎么行？韩愈不讲道理，“师其意，不师其词”，是他的口号，意思完全照别人的，形式、文章改一改。不讲道理，讲一点也基本上是古人的。《师说》之类有点新的。柳子厚不同，出入佛、道，唯物主义。但是，他的《天对》太短了，就那么一点。他的《天对》从屈原《天问》产生出来，几千年来，只有这个人做了《天对》。这么一看，到现在，《天问》《天对》讲些什么，没有解释清楚，读不懂，只知其大意。《天问》了不起，几千年以前，提出了各种问题，关于宇宙，关于自然，关于历史。

（关于合二而一问题的讨论）《红旗》可以转载一些比较好点的东西，写一篇报导。


105) 同李雪峰等同志的谈话

（一九六四年八月二十日）

我们不会搞社会主义，大家没有搞过嘛，我没有搞过，你们会吗？搞了十几年，有了成功的经验和失败的经验。现在才有了些经验了。经过北戴河会议，十中全会，略微动了一下。到一九六三年五月杭州会议，搞了第一个十条。前面的序言是我写的，说人的认识事物是不容易的，正确的思想是从哪里来的？客观事物反映到我们脑子里可不容易啦，物质变精神，精神变物质。南昌有一个研究科学的青年说，物质变精神可以理解，精神变物质大部分可以理解，但变石头则不可能。例如大理石有许多种，有自然的大理石，有人造的大理石，人造的大理石不是石头？人民大会堂的大理石很多不是山里的，是人造的。人为什么能造大理石？因为理解了大理石的化学构成。什么叫大理石？是石灰石，是碳氧化钙。几千年来，老百姓知道，把石灰石一烧，一氧化碳挥发了，剩下生石灰，放在水里会发热，变成氢氧化钙。认识这个化学过程，人就可以造石灰，精神就可以变石头。所以，化学这门学问是一门精神的学问。写在书上变成思想，然后再变成物质，可以造各种肥料嘛！电石也是一种石头，即碳化钙。通过电产生高温，使碳和钙结合起来，就成了电石。

×××

人是由蠢慢慢变聪明的。无论什么人，都是由不知到知，由少知到多知。至于全知的人，没有那回事。马克思知的多一些，但也不是全知，我们就不用说了。单是社会科学有几百门，你能全知？戏有几百种，你能都懂？河北的戏有七十种。你们都熟悉吗？有的看也没看过。评剧、梆子、老调，《追鱼》男角是女的演的。内蒙的戏我没看过，山西的在晋西北看过《打金枝》，女的唱老生。

全知也不合理。全知等于不知，一样都不精嘛！自然科学有几百门，怎么学得了？一个人只能活几十年。社会科学就分很多门类，哲学、经济学、社会主义。社会主义又分好多门，政法又是公安、法院、检察，公安又分侦察、审讯、民警、消防，一个公安部长都学得会？！我看部长没有学过消防。社会科学，又分上层建筑，又有经济基础，又有生产力。上层建筑有党、军队、政府，又有数育、文化、报纸，又有唱戏、小说、诗歌、绘画、雕塑、音乐、电影，可多啦。唱一出戏，有旦角、老生、花脸、小生、丑，丑又分男丑、女丑、文丑，旦又有老旦，你去学，学得了那样多？


106) 接见出席第十届禁止原子弹氢弹世界大会后访华外宾的谈话

（一九六四年八月二十二日）

主席：欢迎各位朋友。很感谢你们来到我们国家访问。这是头一次见到你们，但是我们的思想有共同点。民族不同，国家不同，信仰也可能不同，但我们根本的是反对帝国主义、新的同老的殖民主义。你们认为我说的对，还是不对？（大家鼓掌表示同意）我们这些国家，包括中国在内，是没有原子弹、氢弹的。这里有法国朋友么？（法国人示意有）有英国朋友么？（无人答）喔，没有。法国是有原子弹的，但是你们是反对发动原子战争的，是不是这样的？（法国人带头鼓掌）我们的国家将来可能生产少量的原子弹，但是并不准备使用。既然不准备使用，为什么要生产呢？这是我们做为防御的武器。现在一些核大国，特别是美国，拿原子弹吓唬人，美国有这么多原子弹，也只使用过两次，就是在长崎和广岛。这里有日本朋友么？（西园寺点头）他们的国家是受害的。美国在日本丢了两个原子弹，但是因此使美国的名声不好，在世界大部分人民中间，美国的名声不好，世界人民是反对用原子弹杀人的，反对发生第三次世界大战，也反对那些在越南南方的外国军队干涉别人内政，打“特种战争”。法国政府说，法国政府过去在越南打仗是打败了的，你们美国又在打，照法国人看来，美国人也要打败的。因此法国反对用战争办法解决越南问题、老挝问题，主张和平谈判。

法国已经取得了一定的资格来讲话，日本也取得了一定的资格来讲话。第二次大战中，日本政府是强迫日本人民进行侵略战争的，但后来起了变化，遭到了美国的原子弹之害，所以日本人民包括某些政府人士也反对原子战争。在座大多数代表的国家同我们一样，是没有原子弹的，我们跟法国有外交关系，在反对美国侵略这一点上，我们有共同点，不但跟在座的法国朋友在共同点，跟戴高乐也有。（大家笑）这就是说，世界已经起了变化，不再允许侵略和干涉别的国家，侵略干涉别国是要失败的。

在座的各位代表了人类大多数人口，你们的理想是要胜利的。当然我讲的还未成事实，是不是会胜利，要靠斗争。但是我可以讲讲我自己的经验。我是一个当小学教员的，读了很多孔夫子的书，他的道理是封建主义的。后来就读资本主义的理论，熟悉英国的克伦威尔，法国的大革命，华盛顿领导的大革命，民主革命的思想，也读过法国康德的二元论、唯心主义和唯物主义，就是不知道世界上有什么马克思主义，列宁主义更不知道。后来不知道什么原因使我离开我原来的工作去搞政治了。依我看来，还是帝国主义压迫中国，国内反动派压迫人民，因此，使我们这些人一下子就跑到共产党一边去了。孔夫子的道理也不信了，资产阶级的思想也不信了，相信了马克思列宁主义，搞起了工人罢工、学生运动，组织了工会，后来又组织了农民运动组织。那时，我们跟国民党合作，我还当上了国民党中央委员会的委员，在国民党的宣传部工作。那个时候国民党领袖孙中山先生还在世，我听过他演讲，跟他谈过话。孙中山夫人现在还在上海，她是我们国家的副主席，她不是共产党。这里有一位廖承志，他是个共产党员，（转向廖问）你是搞什么工作？哦，和委会副主席。他（指廖）的父亲是国民党，是中央委员，国民党的左派，被右派暗杀了。他很早就只有母亲，没有父亲了。

（问廖）你父亲是那年死的？

廖：一九二五年。主席：（让大家抽烟），他的母亲在北京工作。

（问廖）你母亲多大年纪了？廖：八十七岁。主席：她是一位进步的民主人士，是一位艺术家，能画画。我这是讲怎样使我参加到共产党当中来。我没有准备打仗，更不知道原子弹，也没有无线电。是什么原因使我到军队中去呢？还是帝国主义、蒋介石杀人。一九二七年我们有五万党员，蒋介石背叛革命，搞白色恐怖，到处杀人，这五万党员中有一批被杀牺牲了，另一批投降了蒋介石，第三批没有被杀，也没有投降，不干了，五万人只剩下几千人，这几千人就打游击，以后打了十年。那时候我们不懂打仗，谁教我们的呢？还不是蒋介石！我们也没有枪。谁给我们枪呢？还不是蒋介石！蒋介石也没有多少枪炮，是背后的帝国主义给他枪炮，主要是英国和美国。这样我们就有了枪炮，一打就打了十年，军队到了三十万人。我们叫作工农红军。这十年中间，我们犯过错误，后来我们打败了，国民党打胜了，我们就走路，一走就走了一万二千五百公里，相当于地球的直径，由南方走到北方。这不能怪蒋介石，只能怪自己犯了错误。军队由三十万剩下两万五千人，现在看起来没有什么了不起，可是那个时候，腿走那么远也是难受的。（大家笑）那时候没有扩音设备，也没有茶，也没有水果吃，仅仅每人每天三钱油、三钱盐、一升米。

可是你们不要以为我们这个时候比过去更弱了，相反，是更强了。因为我们得到了教训，以后就是日本军队占领了大半个中国。又打了八年，又跟蒋介石合作，不打仗了，一齐跟日本人打了。我们的军队打了八年以后，由两万五千人扩大到一百二十万。以后日本投降了。战争快要结束的时候，美国投了两个原子弹，损害日本人民。我们中国人民也对胜利作了贡献。日本军队走了，美国人来了。一九四五年第二次大战结束，一九四六年蒋介石就打内战，打了四年。一九四九年蒋介石说不打仗了，他跑了，（大家笑）他就到台湾去了。我跟你们讲了历史的变化。讲了多久？（看表）讲的太长了吧？（外宾中有人说：“很好”。）就是讲，世界在起变化。帝国主义是可以打败的。蒋介石几百万军队是可以打败的。人民总是要胜利的。我就不相信人民不能胜利。我看你们也不相信你们不能胜利，你们是失败主义者吗？（外宾中许多人答：“不是。”）我们要的是全世界人民的解放。（大家鼓掌）我要讲的就是这么一点，也没有什么深奥的道理。（问大家）你们有什么话要讲？

孟德斯（巴拿马）：不知道能不能提几个问题。你对修正主义有什么具体的意见？修正主义目前提的问题你看有什么出路？前景是什么？

主席：我看修正主义没什么出路。修正主义是适应帝国主义的要求，适应国内资本主义势力的要求，而不适应广大人民的要求。他们一时好像是多数，将来会证明他们不是多数，而是少数。修正主义他们不讲革命，不讲反对帝国主义，有时候讲几句反帝，那是假的，这里有阿尔及利亚、法国的朋友，你们国家的共产党就是修正主义领导的党，我们跟他们谈不来，我们反而跟本贝拉谈得来。（鼓掌）反而跟戴高乐总统谈得来，我们跟戴高乐不是一切都谈得来，是在反美这一点点谈得来。（鼓掌）还有什么问题，想一想？

易卜拉欣（约旦）：我们阿拉伯国家面临着很复杂的巴勒斯坦问题，巴勒斯坦的阿拉伯人如何才能回到自己的国土是个问题。我们很感谢中国人民，中国政府和中国的党对我们的支持。希望听到毛主席的意见。

主席：就是站在你们那一边嘛。（鼓掌）巴勒斯坦的阿拉伯人应该回到家乡去。我们和以色列政府到现在还没有外交关系，你们是大多数嘛！整个阿拉伯世界的人民和政府都是反对把巴勒斯坦人赶出去嘛！我们不赞成你们就是犯错误，所以我们采取了赞成你们。问题他们不是一个以色列，而是谁站在以色列背后的问题，是个世界性的问题。

也是个美国的问题。（问外宾）还有问题没有？

琼斯夫人（特兰尼达）：在美国所有的黑人，非洲血统的人都非常感谢主席支持黑人的声明，针对美国当前形势更加尖锐化，美国更失去其世界地位的情况，请就此声明再说几句话。

主席：黑人是美国国内的少数民族，但是人数也不少，有两千万人。他们反歧视、反压迫的斗争正在发展，总有一天要胜利。美国无产阶级总有一天要觉醒。就是要大多数白人无产者、半无产者、进步人士和黑人团结一致，反对他们共同的敌人。一个国家里面要分阶级的。例如在我们这个国家，我们跟蒋介石就是两个不同的阶级，他不喜欢我们，我们也不喜欢他。但是都是黄种人，中国人，都讲中国话，写中国字。有人说我们是民族主义者，照他们的说法，我们就应当同蒋介石团结，而不是同你们团结。在座的这里有不同肤色、不同国家的人，但是在反帝，特别是反美这一点上，我们是一致的。不管彼此认识不认识，在今天同你们见面以前我一个也不认识。没见过的人可多哩！难道都见过么？我们国家七亿人口，我就没都见过。（问法国外宾）你们法国几千万人，你们也没有都见过，难道几千万人你们都见过么？（大家笑）不可能的。（问大家）还有问题吗？

恩朗（喀麦隆）：毛主席知道我们非洲人正在进行反对帝国主义、争取独立的斗争。我们一向很满意中国领导人支持非洲人民反对帝国主义和新老殖民主义的斗争。今天希望毛主席对非洲局势，特别是刚果局势讲几句。

主席：非洲的局势是很好的局势，对人民有利的局势。在非洲有蓬勃的反对帝国主义的斗争，这使修正主义不高兴，帝国主义更不高兴。刚果应该是刚果人民的刚果，应该是卢蒙巴那样的人的刚果。卢蒙巴身体死了，他的思想没有死。我们支持刚果人民的斗争，不是偷偷摸摸地支持，是公开支持，公开支持他们的斗争。我们报纸上公开登载双方的情况，就是讲压迫他们的一面和反抗压迫的一面都提，但是我们的心是向着被压迫的人民一面的，就是说，我们是有偏向的，有人看来这是不公正的，你们为什么不两方面都相好呢？对帝国主义走狗也相好，对卢蒙巴、对正在斗争的人民武装力量也相好！我们不干，我们只跟一方面好。要说我们有偏向，我们就是有偏向！在巴勒斯坦问题上，我们偏在大多数阿拉伯人民一边，在东京大会上，我们偏在你们一边。

东京大会我没去，他（指刘宁一）去了。他叫刘宁一，他就是个有偏心的人。（大家笑）他不是两个会都参加，只参加了一个。（大家笑，热烈鼓掌）我看你们也有偏心的，只参加了一个会，不参加另一个。（大家又笑）。因此我们大家团结起来。（问外宾）差不多了吧？

瓦达达（乌干达）：现在南非人民受压迫，南非统治者武装到牙齿，受美帝国主义支持。非洲各国领导人是反对南非统治者的，可是他们之间也存在着不团结，依主席看来，南非非洲人取得胜利的前景如何？

主席：要很快胜利可能有困难。要经过长期的、曲折的斗争。因为南非与别的地方形势不同，甚至同阿尔及利亚也有所不同。阿尔及利亚人民打了八年仗，他们胜利了，南非可能要更长的斗争，更曲折，也许要超过阿尔及利亚人民取得胜利的时间。也许不需要像中国人取得胜利的这么多时间，我们是打了二十二年仗，如果包括朝鲜战争三年，就是二十五年，所以我们这些人半辈子都耗费在打仗上了。无论如何总是要胜利，有全世界人民支持南非人民。南非有一千万非洲人，三百万外国人。三百万外国人中也有一部分同情非洲人。我问过南非朋友这个问题：是不是三百万外国人都反对你们？他们说，不是，有一些进步力量帮助他们，甚至有高级知识分子，如律师，帮助他们辩护。我就劝他们要向外国人作工作，不要以为三百万外国人都是不好的。全世界白色人种大多数是好的，顶多有百分之几是不好的。有百分之九十以上的人或者现在已经觉悟，或者现在还不觉醒，将来总会觉醒的。他们是好心的。有人说我们团结有色人种，反对白人，在座有不少白人，你们白人朋友是代表大多数白人的，也并非所有有色人都是好的，蒋介石就不好！（大家笑，鼓掌）（主席作一手势）好，完了吧。


107) 关于坂田文章的谈话

（一九六四年八月二十四日）

主席：今天我找你们来就是想研究一下坂田的文章。坂田说基本粒子不是不可分的，电子是可分的。他们这样说，是站在辩证唯物主义立场上的。

世界是无限的。世界在时间上、在空间上都是无穷无尽的，在太阳系外有无数个恒星，它们组成银河系。银河系以外，又有无数个银河系。宇宙从大的方面来看，是无限的。宇宙从小的方面来看，也是无限的。不但原子可分，原子核也可分，而且可以无限的分割下去。庄子讲：“一尺之棰，日取其半，万世不竭。”这是对的。因此，我们对世界的认识也是无穷无尽的。要不然，物理学这门科学就不再发展了。如果我们的认识是有穷尽的，我们已经把一切都认识到了，还要我们这些人干什么？

主席：人对事物的认识，总要经过多次的反复，要有一个积累的过程。要积累大量的感性材料，才会引起从感性认识到理性认识的飞跃。关于从实践到感性，再从感性到理性的飞跃的道理，马克思和恩格斯都没有讲清楚。列宁也没有讲清楚，列宁的《唯物主义与经验批判主义》只讲清楚了唯物论，但是没有完全讲清楚认识论。最近艾思奇在高级党校讲话说到这一点是对的。这个道理，中国古人也没有讲清楚。老子、庄子没有讲清楚。墨子讲了些认识论方面的问题，也没有讲清楚。张载、李卓吾、王船山、谭嗣同都没有讲清楚。什么叫哲学？哲学就是认识论，别的没有。双十条第一个十条前面那一段是我写的。我讲了物质变精神，精神变物质。我还讲了哲学，一次不要讲得太长，最多一小时就够了。多讲，越讲越糊涂。我还讲哲学要从课堂书斋里解放出来。我这些话触到了有些人的痛处，他们出来搞“合二而一”反对我。

主席：现在我们对许多事情还认识不清楚。认识总是在发展，有了大望远镜，我们看到的星星就更加多了。说到太阳系和地球，一直到现在还没有推翻康德的星云假说——地球、太阳都是由很热很热的气体冷凝而成的。我们的地球大概还在青年时期，我们的地球已变得愈来愈大。因为每天都有不少东西投到地球上来，如陨石、阳光等。太阳大概已经到中年，现在的太阳已经不那么热了。如果地面上的阳光那么强，有一百度，人怎么受得了？太阳表面温度有五、六千度，在太阳表面上面还有一层温度有一、二千度。如果说对太阳我们搞不十分清楚，从太阳到地球中间这一大块地方也还搞不清楚。现在有了人造卫星，这方面的认识就渐渐多起来了。地球上气候变化也不清楚，这也要研究。关于冰川问题，科学家还在争论。李四光是主张每隔百万年左右有一个冰川时期。到那时候，生物界又会起一个很大的变化。古时候的恐龙就经受不了冰川时期的寒冷而灭绝了。人是产生在最近两次冰川之间的，以后来到冰川时期，对人说来是一个问题，人要准备对付下一个冰川的来临。

×××：主席方才说到望远镜，使我想起一个问题，我们能不能把望远镜、人造卫星等等概括成“认识工具”这个概念？

主席：你说的这个“认识工具”的概念有些道理。认识工具当中要包括镬头、机器等等。人的认识来源于实践。我们用镬头、机器等等改造世界，我们的认识就深入了。工具是人器官的延长。镬头就是手臂的延长，望远镜是眼睛的延长，身体、五官都可以延长。富兰克林说人是制造工具的动物。中国人说，人为万物之灵。动物也有灵长类，但是猴子不知道制造棍子打果子。在动物的头脑里，就没有概念。

×××：哲学书里通常只以个人作为认识的主体，但是在实际生活中认识的主体不是一个一个的人，而常常是一个集体，如我们党就是一个认识的主体，这样的看法对不对？

主席：阶级就是一个认识的主体。最初工人阶级是一个自在阶级，那时他对资本主义没有认识。以后就从自在阶级发展到自为阶级。这时候它对资本主义就有了认识。这就是以阶级为主体的认识的发展。

主席：地球上的水，也不是一开始就有的。最早的时候，地球温度那么高，水是不能存在的，那时候水就会爆炸成氢和氧。《光明日报》上前两天有一篇文章讲氢和氧化合成水要经过几百万年。傅鹰讲要几千万年。不知道那篇文章的作者同傅鹰讨论过没有？有了水，生物才从水里产生出来。人就是从鱼变的。人胎有一个发展阶段就像鱼。

主席：一切个别的、特殊的东西都有它的产生、发展与死亡。每个人都要死，因为它是产生出来的。人要有死，张三是人张三要死。他们见不到两千年前的孔夫子，因为他一定要死。人类是产生出来的，因为人类也会灭亡。地球是产生出来的，地球也会灭亡。不过我们说的人类灭亡，地球灭亡，和基督教徒的世界末日不一样。我们说人类灭亡，地球灭亡，是有比人类更进步的东西来代替人类，是事物发展过程更高阶段。我说马克思主义也有它的发生、发展与灭亡。这好像是怪话。但既然马克思主义说一切发生的东西有它的灭亡，难道这话对马克思主义本身就不灵？说它不会灭亡是形而上学。当然，马克思主义的灭亡，是有比马克思主义更高的东西来代替它。

主席：事物是在运动中，关于地球绕着太阳转，自转成日，公转成年，在哥白尼时代，欧洲只有三个人相信，哥白尼，伽利略，刻卜勒。在中国一个人也没有。不过宋朝有个辛弃疾，他写了一首诗里面说，当月亮从我们这里下去的时候，他照亮着别的地方*。晋朝的张华（号张茂先）在他的一首诗里写到“太仪斡运，天回地游”。这首诗收在《古诗源》里。

主席：什么东西都是既守恒又不守恒。宇宙守恒，后来在美国的中国科学家李政道和扬振宁说它不守恒。质量守恒，能量守恒，是不是也是这样？世界上没有绝对不变的东西。变，不变，又变，又不变，组成了宇宙。守恒又不守恒，这就是既平衡又不平衡。也还有平衡完全破裂的情形。发电机是一个说明运动转化的很好的例子，在煤燃烧时运动形态是什么？

×××：是化合物中原子外层电子改变运动轨道时放出来的能。

主席：这种形态转化为使水蒸汽体积膨胀的运动。

×××：这是分子运动而产生功能。

主席：然而又使发电机的转子旋转，这是机械运动，最后在铜线、铅线发出电来。

世界上一切都在变，物理学也在变，牛顿力学也在变。世界上从没有牛顿力学到有牛顿力学，以后又从牛顿力学到相对论。这本身就是辩证法。

事情往往出在冷门。孙中山是学医的，后来搞政治。郭沬若最初也是学医的，后来成为历史学家。鲁迅也是学医的，后来成为大文学家。我搞政治也是一步一步来的。我读了六年孔夫子的书，上了七年学堂，以后当小学教员，又当了中学教员。当时我根本不知道什么是马克思主义。马克思、恩格斯的名字就没有听说过。只知道拿破仑、华盛顿。我搞军事更是这样，我当过国民革命军的政治部的宣传部长，在农民讲习所也讲过打仗的重要，可就是没想到自己去搞军事，要去打仗。后来自己带人打起仗来，上了井冈山。在井冈山先打了个小胜仗，接着又打了两次大败仗。于是总结经验。总结了十六个字的打游击的经验：“敌进我退，敌驻我扰，敌疲我打，敌退我追”。谢谢蒋委员长给我们上课，也要谢谢党内的一些人，他们说我一点马克思主义也没有，而他们是百分之百的布尔什维克，可是这些百分之百的布尔什维克却使白区的党损失百分之百，苏区损失百分之九十。

主席：我们这些人不生产粮食，也不生产机器，生产的是路线、政策。路线、政策不是凭空产生出来的，比方说“四清”、“五反”就不是我们发明的，而是老百姓告诉我们的。“四清”、“五反”这个政策产生出来，还要谢谢广东的一个反革命，他写信给××和××，要我交出政权、军队。

科学家要同群众联盟，要同青年工人、老工人密切联系。我们的脑子是个加工厂。工厂设备要更新，我们的脑子也要更新。我们身体的各种细胞都不断更新，我们身体的皮肤上的细胞早就不是我们生下来的时候的皮肤上的细胞了，中间不知道换了多少次。

中国知识分子有几种。工程技术人员接受社会主义要好一些。学理科的其次。学文科的最差。你们那里的冯定，我看就是修正主义者，他写的书里讲的是赫鲁晓夫那一套。

主席：曹雪芹写《红楼梦》还是想补天，想补封建制的天。但是《红楼梦》里写的却是封建家族的衰落。可以说是曹雪芹的世界观和他的创作发生矛盾，曹雪芹的家是在雍正年里衰落的。康熙有许多儿子，其中一个是雍正。雍正搞特务机关压迫他的对手，把康熙的另外两—个儿子，好像是第九、十个儿子，一个改姓猪，一个改姓狗。

主席：分解很重要。庖丁解牛。恩格斯在谈到医学的时候，也非常重视解剖学。医学是建筑在解剖学的基础上面的。

细胞的起源问题要研究一下。细胞有细胞核，细胞质和细胞膜。细胞是有结构的，在细胞以前一定有非细胞。细胞之前究竟是什么？究竟怎样从非细胞变为细胞？苏联有个女科学家研究这个问题没有结果。

×××：我国在罗马举行的国际外科会议上报告了断手再植后，美国人说他们摸不清中国科学技术的底，有点害怕我们。

主席：有点怕，是好事，不怕倒不好了。我们有点怕美国，因为美国是我们的敌人。美国有点怕我们，说明我们是美国的敌人，而且是有力量的敌人。在科学技术上应该注意保密。不让他们把我们的底摸去。”

*木兰花慢中秋饮酒将旦，客谓前人诗词有赋待月，无送月者，因用天向体赋。

可怜今夕月，向何处，去悠悠？是别有人间，那边才见，光影东头？

是天外，在汗漫，但长风浩浩送中秋？飞镜无根谁系，妲娥不嫁谁留？


108) 同毛远新同志的第二次谈话

（一九六四年八月）

主席：这半年有没有进步？有没有提高？

远新：我自己也糊里糊涂，说不上有进步，有，也只是表面的。

主席：我看还有进步。你现在对问题的看法不是那样简单了，你看过“九评”没有？接班人的五个条件看了没有？

远新：看过了。（接着把“九评”上所讲的接班人五条件的主要内容讲了一下）

主席：讲是讲到了，懂不懂？这五条是互相联系的，第一条是理论，也是方向；第二条是目的，到底为谁服务，这是主要的，这一条学好了什么都好办；三、四、五条是方法问题。要团结多数人，要搞民主集中制，不能一个人说了算，要有自我批评，要谦虚谨慎，这不都是方法吗？

（主席在件到接班人的第一条时说，你要学马列主义，还是修正主义）

远新：我当然要学马列主义。

主席：那可不一定，谁知道你学什么，什么是马列主义，你知道吗？

远新：马列主义就是要搞阶级斗争，搞革命。

主席：马列主义的基本思想就是要革命，什么是革命？革命就是无产阶级打倒资本家，农民推翻地主，然后建立工农联合政权，并且把它巩固下去。现在革命任务还没有完成，到底谁打倒谁还不一定，苏联还不是赫鲁晓夫当政，资产阶级当政。我们也有资产阶级把持政权，有的生产队、工厂、县委、地委、省委都有他们的人。有的公安厅付厅长也是他们的人。文化部是谁领导的？电影、戏剧都是为他们服务的，不是为多数人服务的！你说是谁领导的？学习马列主义就是学习阶级斗争，阶级斗争到处都有，你们学院就有。你们学院出了个反革命知道不知道？他写了十几本反动日记，天天在骂我们，这还不是反革命分子？你们不是感觉不到阶级斗争吗？你们旁边不是就有吗？没有反革命还要什么革命？（远新汇报说，在工厂实习听到一些工厂五反运动情况，受到教育很大）哪里都有反革命，工厂怎么没有？国民党的中将，少将，县党部书记长都混进去了，不管他改变什么面貌，现在就是要把他们清查出来。什么地方都有阶级斗争，都有反革命分子。陈东平不是睡在你的身边吗？你们学校揭发的几个材料厂我都看了，你与反革命睡在一起还不知道？

（主席接着问学院的政治思想工作如何，毛远新同志讲了自己的看法，并说开会、讲课形式上轰轰烈烈的，解决实际问题不多。）

主席：全国都大学解放军，你们是解放军，为什么不学？学院有政治部吗？那是干什么的？有政治教育吗？（毛远新说明了政治教育情况）都是上课、讨论有什么用处？应当到实际中去学。你们就是思想第一没有落实。你们一点实际知识也没有，讲那些东西能听懂？

（主席特别提倡在大风大浪中游泳，并让远新天天坚持去）

主席：你敢不敢到浪里去游泳？（在北戴河游泳）

远新：敢。（立即就游出去了。）

主席：（远新回来后）还敢去吗？（远新又游出去了。）

远新：（回来后）这次差点没回来。

主席：水你已经认识它，已治服它了，这很好。你会骑马吗？（远新答：不会）当兵不会骑马不应该（主席叫远新去学骑马，主席也经常练习骑马，还叫秘书、工作人员也去学）。

主席：你会打枪吗？

远新：有四年没摸了。

主席：现在民兵打枪打得很好，你们解放军还没打过枪，哪有当兵不会打枪的。

有一次游泳天气较冷，水里比较暖和，毛远新上来后，觉得有点冷，就说：“还是水里舒服”，主席瞪了远新一眼“你就喜欢舒服，怕艰苦。”

主席在讲到接班人第二条时说：你就知道为自己着想，考虑的都是自己的问题。你父亲在敌人面前坚毅不屈，丝毫不动摇，就是因为他为多数服务。要是你还不是双膝跪下乞求饶命了。我们家很多都是让国民党、美帝国主义杀死的，你是吃蜜糖长大的，从来不知道什么叫苦。你将来不当右派，当个中间派我就满足了，你没有吃过苦嘛，怎么能当上左派？（毛远新说：我还有点希望吧？）有希望，好，超过我的标准就更好。

主席在讲到接班人的第三条时说：你们开会是怎样开的？你当班长是怎么当的？人家提意见你能接受吗？提错了受得了吗？如果受不了那怎么团结人？你就喜欢人家捧你，嘴里多吃点蜜糖，耳里听的赞歌，这是最危险的，你就喜欢这个。

主席在讲到接班人第四条时说：你是否与群众合得来，是否只和干部子女在一起，而看不起别人？要让人家说话，不要一个人说了算。

主席在讲到接班人第五条时说：你现在有了进步，有点自我批评了，但还刚刚开始，不要认为什么都行了。

以后主席又谈到学院的工作，你们学校最根本的是四个第一不落实，你不是讲要学习马列主义吗？你们是怎么个学法？只听讲课能学到多少东西？最主要的是要到实际中去学习。（毛远新说：工科学院与文科学院不一样，没有安排那么多时间去接触社会）不对，阶级斗争是你们的一门主课，你们学院应该到农村去搞四清，从干部到学员全部都去。对于你不仅要参加五个月的四清，而且要到工厂搞上半年五反，你对社会一点也不了解嘛！不搞四清你不了解农民，不搞五反你不了解工人，这样一个政治教育完成了，你才算毕业，不然军工让你毕业，我是不承认的。阶级斗争都不知道，你怎么能算大学毕业生呢？你毕业了，我还要给你安排这一课，你们学院就是思想工作不落实，这么多反革命，你没感觉？陈东平在你身边你就不知道，（毛远新说：陈东平是在家休学收听敌人广播变坏的。）听敌人广播就那么相信？你听了没有？敌人连饭吃都没有，他的话你能相信？卫立煌就是在香港作生意赔了本才回来的。卫立煌这样的人人家都看不起，难道能看得起他（指陈东平）。什么是四个第一？（远新讲了一遍）知道了为什么抓不住活思想？听说你们学院政治干部很多，就是不抓基层，当然思想也抓不住。学梡当然有成绩，出了毛病也没有什么了不起的，军工才办了十年，军队办技术学校我们也没有经验，好像二七年我们打仗一样，开始不会打，老打败仗，后来就学会了。

主席又问：你们学校的教学改革的情况怎么样？

远新：过去就是分数概念，学习搞的不主动。

主席：你能认识就好，这也不能怪你，整个教育制度就是那样，公开号召去争取那个全优，那样会把你限止死了的。你姐姐也吃过这个亏。北大有个学生，平时不记笔记，考试时也是三分半到四分，可是毕业论文水平最高，人家就把那套看透了，学习也主动了。就有那样一些人把分数看透了，大胆主动的去学。你们的教学就是灌，天天上课，有那么多可讲的？教员应该把他的讲课底稿印发给你们，怕什么，应当让教员去研究。讲稿也对学生保密？到了讲堂上才让学生抄，把学生限止死了。我过去在抗大讲课就是把讲稿发给学员，我只讲三十分钟，让学生自己去研究，然后提出问题，教员再答疑。大学生，尤其是高年级学生，主要是自己钻研问题，讲的那么多干什么？过去公开号召大家争全优，在学校是全优，工作不一定就全优，中国历史上凡是状元的都没有真才实学，反倒连举人都考不取的人有真才实学。唐朝最伟大的两个诗人连举人也没考取。不要把分数看重了，要把精力集中去培养、训练分析问题能力和解决问题能力上，不要跟在教员后面跑，受约束。教改的问题主要是教员的问题，教员就那么多本事。离开了讲稿什么也不行，为什么不把讲稿发给你们，与你们一起研究问题？高年级学生提出问题教员能回答百分之五十，其他就说不知道，和学员一起商量，就是不错的。不要装着样子去吓唬人。反对注入式教学法，就连资产阶级都提出来了，我们为什么不反，只要不把学生当打击对象就好了。教改的关键是教员。（有一次毛远新动员毛主席去看科学成就展览，主席说，现在忙，不能去看，看详细了没有时间，走马观花又没意思。接着，主席说：你怎么对这个感兴趣，对马列主义不感兴趣，不然，平时怎么很少听你问起这方面的问题来。）

主席又问毛远新平时看什么报，主席说：要看解放军报，中国青年报工人战士写的文章，实际活泼，又能说明问题。合二而一的讨论你看了吗？（毛远新说：很少看，看不懂）是嘛，你看看这份报纸，（主席递给一份中国青年报），你看工人是怎样分析的，团的干部是怎么分析的，他们分析的很好。主席又说：你们政治课主要是讲课，光讲课能学到多少东西？最主要的是到实际中去学习。你为什么对专业感兴趣，对马列主义不感兴趣？研究历史不接合现实不行，研究近代史不去搞村史、家史就等于放屁！研究古代史要结合现实，也离不开挖掘，考古，尧、舜、禹有没有？我就是不信，你没有实际材料证明嘛！商有乌龟壳证明可以相信。钻到古书堆中去学，越学越没有知识了。


109) 接见非洲和拉丁美洲青年学生代表团时的谈话

（一九六四年八月二十五日）

主席：欢迎你们。

你们是哪些国家的朋友？（这时外宾起立，分别向主席作自我介绍）

你们是正在念书的，还是读完了？

日拉尔：已经念完了。（其他外宾答：还正在念书。）

主席：你们有什么问题要问的吗？

喝茶。愿抽烟的抽烟，不抽烟的不抽烟。（全体笑）

谢尔盖·巴里奥：我想了解一下毛泽东同志对我们秘鲁的看法，希望我们秘鲁成为什么样的国家，对我们秘鲁有什么希望。主席：先要问你，你有什么意见。（主席笑）你们国家的情况，我不太清楚。

谢尔盖·巴里奥：毛泽东同志讲对我们国家的情况了解得少，我知道是这样的情况，因为我们国家离你们的国家很远，而且我们的政府禁止人民到中国来，所以到中国来的秘鲁的人是很少的。不管怎样，我们国家在拉了美洲是有很悠久的历史的，并且在将来，毛泽东同志很快可以听到，它能够在拉丁美洲发出一个很重要的声音。

主席：什么很重要的声音？

巴里奥：革命的声音。

主席：革什么样的命？

巴里奥：是反对资产阶级的、帝国主义的、资本主义的，反对压迫阶级的，反对压迫民族的革命。

主席：一切资产阶级都反对吗？你们国家有没有民族资产阶级？有没有爱国的，反对帝国主义的民族资产阶级啊？

巴里奥：在我们拉丁美洲的大部分国家，特别是在西部和南部的一些国家，进步的资产阶级的力量是很弱的，大部分是跟帝国主义的利益，跟大资产阶级的利益紧密联系的。因此，它们和革命的利益结成联盟的可能性是很小的。

主席：我赞成你们反对帝国主义，反对给帝国主义当走狗的那些人。其他的人，首先是工人、农民，然后是爱国的民族资产阶级，可能有少数进步的民族资产阶级，这种人是比较少的，同这些人应该结成统一战线。这样，反对的对象，革命的对象，就比较少一些，革命的力量就比较大一些。你赞成不赞成啊？因为压迫人的人在世界上总是少数，一百个人中间只有几个，这样就可以团结百分之九十以上的人。这是我们共同的问题，是整个拉丁美洲、非洲和亚洲共同的问题。在欧洲、北美大体上也是这样。譬如在美国，譬如在英国，工党、社会民主党，社会党，美国那些大工会的领导人，他们是帮助资产阶级的。工人阶级有很大一部分现在还不觉悟，但是将来他们会觉悟的。

所以我们只反对帝国主义者同它在各国的走狗，其他的人，我们不反对。我们并不反对整个美国人嘛。他（指谢尔盖·巴里奥）又不赞成了。

还有什么问题？

阿里乌：我们是黑非留法学联、西井学生总会的代表，我们想借这个机会向毛泽东主席讲几句话，并且通过毛泽东主席向中国人民表示敬意。我们想请毛泽东主席知道非洲的情况，并且就您知道的一些问题给我们一些答复，正像刚才毛泽东主席给秘鲁的朋友的答复一样。

我们今天非常高兴能够得到毛泽东主席的接见，我们愿意借这个机会，对毛泽东主席和中国人民表示崇高的敬意。在地理上，非洲和中国是离得很远的，但是我们共同反对帝国主义，反对老殖民主义和新殖民主义，多年的斗争把我们同中国人民结成了深厚的友谊。而现在，我们在中国虽然只呆了几个星期，但是我们看了很多东西，我们看到中国正在热情地进行建设，中国的人民群众也在参加建设工作。非洲曾经是许多国家的殖民地，譬如法国的殖民地，法国已经给了这些国家许多独立，但是人民并没有真正地参加建设工作。我们感谢毛泽东同志和中国的其他领导人对非洲国家的一贯支持。我们非洲的学生正在进行着反对帝国主义的斗争，正因为我们进行了这个斗争，我们才同中国学生联合会建立了关系，正因为这个斗争今天才使我们来到中国。通过这次座谈能够使毛泽东同志了解非洲的情况，同时希望毛泽东同志对非洲的情况发表一些意见。

主席：还有非洲朋友要问吗？

艾克洛：我认为，我们非洲现在面临着另外一种危险，这是一个现实问题——毛泽东主席是不是能够同意——社会主义阵营中一个国家的问题，这个国家过去曾经是我们很好的同盟者，现在是修正主义。过去我曾经有机会在法国念书，现在又在一个社会主义国家——捷克念书，在那里，我每天都看到修正主义直接的影响。我们在捷克已经念了三年书，但是在这三年内，他们要求我们不要谈反对帝国主义的斗争，譬如在一些会议上，我们所见到的就是让大家跳舞，不帮助提高我们的政治觉悟，就是应该怎样武装起来，争取我们的自由。我可以举一个例子。委内瑞拉的同学过去每年都组织一些讨论委内瑞拉国内斗争情况的会议，自从去年以来，委内瑞拉和捷克建立了商务关系以后，就禁止再组织这样的会议了。他们对委内瑞拉的朋友说：你们在这里可以读书，回国以后不要再参加解放斗争。还有另外一个例子。喀麦隆人民联盟的留学生，自从捷克和阿希乔政府建立了外交关系以后，在那里的喀麦隆的留学生就不能再举行任何集会了。不论在布拉格，在莫斯科，都是一样。去年我曾被邀请去参加喀麦隆人民联盟的一次支部大会，他们的负责人曾同当局协商，但是并没有得到结果，后来这个集会只是在学生的一个房间里举行了。当然，现在非洲在国外的留学生，有些还没有觉悟。他们仍然认为，不谈政治，不谈反帝，是一件好事。我还可以举一个例子。我曾同捷克和平委员会的一个人谈话。他说，现在已经争取了一切行动，来反对黑非留学生联合会，但是我们认为，黑非留法学生联合会是一个先进组织，捷克当局怎么能够说这样的话呢？从这些例子可以看出，我们非洲正面临着一种修正主义的危险。现在的问题是不是要进行国际共产主义运动的问题，是不是我们大家都愿意参加这个斗争的问题，而他们有些人却把现在国际共产主义运动的这些争论说成是北京和莫斯科之争。我们认为，这不是北京和莫斯科之争，而是世界人民要不要革命的问题，是不是要同帝国主义妥协的问题。这是我自己的看法，不知道毛泽东主席是不是会同意我的看法。我们认为，这不是北京和莫斯科之间的争吵，不是两个国家首都之间的争吵，而是世界革命所面临的问题。正像秘鲁的同志已经讲过的一样，这是反对帝国主义、殖民主义、新殖民主义和各国反动派斗争的问题，也就是同帝国主义作斗争的问题，而事实上，我们非洲已经遭到了帝国主义的统治，现在是不是要同帝国主义合作、同帝国主义共处的问题。

主席：帝国主义是压迫各国人民的一些集团，各国被压迫人民怎么能够跟它们和平共处呢？

帝国主义，新殖民主义，老殖民主义的问题是各国走狗的问题。不管那些人如何，如果不反对他们，就无所谓革命，就无所谓革命的胜利。不谈政治，单跳舞，是不能打倒帝国主义的。（众笑）修正主义要你们服从他们跟帝国主义妥协的路线，它也要我们服从，它要全世界各国革命的人民都服从，我们是不服从的。我们也不服从帝国主义，也不服从新、老殖民主义，也不服从修正主义。也不服从它们各国的走狗。譬如在中国就有那么一个走狗，顶著名的人物是蒋介石，我们能够跟蒋介石合作吗？蒋介石现在在大陆上有他自己的朋友，就是地主阶级的残余，资产阶级的残余，同这些人不能合作，要教育他们，在劳动中改造他们。如果他们要造反，譬如破坏，烧房子，破坏牲畜，搞投机倒把，杀人，暗杀革命者，我们必须进行镇压。我们的方针就是这样，比较简单明了，没有什么吞吞吐吐。无论见效的，没有见效的，只要他反对我们，我们就反对。

你们知道，譬如阿尔及利亚的革命，古巴的革命、越南南方的革命，我们都是公开支持的，刚果（利）的武装斗争，我们也是公开支持的，冲伯就是帝国主义的走狗，我们不跟他建立外交关系，我们站在刚果（利）人民的一边。譬如加纳，我们支持加纳人民的斗争。帝国主义者两次暗杀他们的总统，我们是反对那种惨无人道的暗杀行为的。

整个拉丁美洲的革命是有希望的，不仅你们秘鲁，你（指谢尔盖·巴里奥）不是问我秘鲁的前途怎么样吗？秘鲁的前途和整个拉丁美洲的前途一样，是要用革命斗争去推翻帝国主义同它的走狗。我说的是大的、忠实的走狗，而不是跟帝国主义联系较少的那些人。这样，我们的统一战线反而会扩大一些。

还有问题吗？

埃内斯加：我们在这里代表拉丁美洲革命组织的海地、秘鲁、哥伦比亚、委内瑞拉的代表首先向毛泽东主席表示感谢，感谢您接见了我们，并且通过您表达我们对中国人民为反对帝国主义和走狗所进行的长期的革命斗争表示崇高的敬意。

主席：谢谢。

埃内斯加：我们对中国人民进行社会主义建设所作的努力也表示敬意。同时，我们代表海地、秘鲁、哥伦比亚、委内瑞拉的革命组织对中国人民和中国政府对我们这些国家的解放斗争所给予的支援表示感谢。中国人民和中国政府对亚洲、非洲、拉丁美洲其他国家的解放斗争也给予了同样的支援。我们深信，中国一定会站在我们反对美帝国主义，争取民族解放斗争一边的。

我们同意在反对帝国主义的斗争中应该团结尽可能多的各阶层的人民。我们革命运动组织的总路线，也就是要建立一个最广泛的统一战线，当然我们也不能不注意到，在我们国内要建立这样一种广泛的统一战线是有困难的。古巴革命给我们各国人民的革命提供了一个榜样。古巴的人民使我们拉丁美洲广大人民认识到，他们可以进行反对帝国主义的斗争，并且也使那些资产阶级的反动阶层懂得，这些革命对他们来说意味着什么。现在我们所进行的反对帝国主义的革命运动是有深刻的政治意义的，现在这些革命运动已经在马克思列宁主义路线的指导下进行了。因此，这些资产阶级就要选择，要不就投靠工人、农民，参加反对帝国主义、争取民族解放的斗争，要不就跟帝国主义一块去平分利润。

我们相信，最后由于工人和农民强大的联盟，这些资产阶级将不再为帝国主义的利益服务，而投到民族解放斗争中去，同时，这也包括一些中间的阶层，主要是指进步的知识分子。有些国家的困难会多一点，有些国家的困难会少一点。我们也深信最后胜利将属于我们各国人民。

主席：讲得对，我赞成，最后胜利总是属于全世界各国人民的。这已有许多证据。譬如古巴不是胜利了吗？当然还没有最后胜利，中国不是胜利了吗？也没有最后胜利，最后胜利要全世界帝国主义倒下去了，全世界各国人民都翻身了。

我们周围的许多国家都有美帝国主义的军事基地，我们的台湾还没有解放。我们现在这样一种状况就算最后胜利了吗？没有。这是几十年的事情。美国帝国主义不打倒，这些军事基地不撤走，日本人民不翻身，南朝鲜、南越、菲律宾、柬埔寨、老挝、泰国、马来亚这些国家不把帝国主义赶走，不把本国的垄断资本或者是亲帝国主义分子打倒，我们这个国家也不能得到最后解放。

拉丁美洲、非洲和整个亚洲，还有欧洲、北美、大洋洲如果不解放，一个国家或者少数国家解放了，最后解放是不可能的，算是暂时地解放了，譬如中国、古巴、阿尔及利亚、北越、北朝鲜。但是，我们面临着很大的敌人。所以我们跟你们要团结起来，站在一条战线上，向共同的敌人作斗争。

在座的各国朋友的思想也一致嘛？

×××：不一致。有马列主义者，有民族主义者。

主席：不完全一致不要紧，有些相信马克思主义的人，有些现在还不相信，甚至有些人信宗教，但是，我们在反对帝国主义及其走狗这一点上团结起来。现在帝国主义的头子是谁呢？就是美国帝国主义。当然，在非洲说来，法国、英国、比利时、葡萄牙、西班牙这些国家是有影响的。在拉丁美洲，美国的影响是主要的，我们在反对帝国主义的统一战线中可以团结起来。

修正主义自己不反对帝国主义，还妨碍我们反对帝国主义，那我们也不赞成，要批评他们。现在帝国主义和修正主义仍在欺骗人民，因此我们要做批评工作。刚才那位朋友（指艾克洛）讲得好，他就做了批评工作。

你（指艾克洛）是那个国家的？

艾克洛：是多哥的。

主席：多哥在哪里？

王××：在西非。

主席：是属于哪个国家的？

×××：原来是法国的殖民地。

主席：你们国家独立了没有？

艾克格：名义上独立了，现在所谓的独立，就是有一个国歌，有一个国旗。

主席：你们认识了这一点。所谓名义上的独立和实际上的独立有区别嘛！

要做群众工作。知识分子如果不同工人、农民结合，不对工人，农民做工作，团结工人、农民，而是脱离工人、农民，那就不好了。知识分子不是一个阶级，它不属于无产阶级，就属于资产阶级，它不为无产阶级服务，就为资产阶级服务，它可以替这个阶级服务，也可以替那个阶级服务。譬如我们中国的北京有一个北京大学，你们去看了没有？

×××：没有去，因为放假了。

科西·加普逊：访问过人民大学。

×××：在上海看了什么大学？（答：没有看。）

日拉尔：在西安看了交通大学。

主席：无论那个城市的大学、中学、小学，那里的教授、教员，以及行政工作人员过去都是国民党的，很少有我们的教授，很少有我们的教员，那些人都是替国民党服务的，都是亲帝国主义的，有些亲日本帝国主义，有些亲美帝国主义，有些亲法国帝国主义，有些亲德国的，有些亲英国的。解放的时候，只有很少的人跑掉了，百分之九十以上的教授、教员都留下来了，替我们服务。现在有些人已经进步了，赞成马克思主义了，有些人还处于中间状态，是中间派，此外有少数人思想很右，他们的脑筋还是旧的，大概占百分之几的人数，他们赞成修正主义，不那么公开讲就是了。有极少数的人希望蒋介石再回来，社会就是这样复杂的，但是不妨碍大局，因为左派和中间派联合起来占百分之九十以上。

你们会问，为什么中国解放十五年了，有许多人还是中间派，有一部分还是右派呢？外国人说我们“洗脑筋”，为什么这些人的脑筋还没有洗好呢？（众笑）思想工作就是这样不容易做的，需要一定的时间，不能强迫他们洗脑筋，（众笑）只能劝说他们，只能说服他们，不能压服他们，要他自己遂步了解，逐步觉悟起来。他们这些人是不跟工人、农民接近的，他们脱离群众。现在我们想些办法，使他们同工人、农民接近。

知识分子脱离了群众就没有什么用。这是我们的经验，也是列宁的经验，也是马克恩、恩格斯的经验。所以，我们希望你们不要脱离人民群众，不要脱离你们国家占最大多数人口的工人和农民。

要做群众工作，就要交朋友。如果没有工人、农民做朋友，你就不了解工人、农民的思想状况。这就是说要做调查研究工作。知识分子要接近群众，做调查研究，是不那么容易的。第一条，知识分子过惯了城市生活，他就不想到乡下去做调查研究工作，赶也赶不下去。（众笑）他们成了习惯。第二条，到乡下去做调查研究，去了并不等于真正交好了朋友。因为知识分子有知识分子的派头，摆一付老爷架子，农民看不惯，摆一付老爷架子去接近工人，工人也看不惯。开始他们弄不清楚，不知道你们是帮助他们的，还是伤害他们的。我自己就有这样的经验，要经过一个过程。譬如讲组织工会，举行罢工，经过一个过程，工人才相信，你是帮助他的。而不是伤害他的。同农民说话，绝不能摆起一付知识分子的架子，看不起他们。我曾经说过这样的话，知识分子就某一点说来，是比较最有知识的人，但是不如工人、农民的知识多。

因为我们读的书，无论你读的是什么书，读的是马克思主义的书也好，资本主义的书也好，或者封建孔夫子的书也好，都是书本上的东西。这些书本都不教我们怎样革命，只有马克思主义的书教我们怎样革命，但是也不等于读了书就知道如何革命了。

读革命的书是一件事情，实行革命又是一件事情。我借这个机会讲一点我的经验，也许你们不赞成，将来可能有一天你们会想起我今天讲的这些话。

解放以前，中国只有几百万工人，大约有四百万工人，有几万万农民。剥削者和压迫者全中国只有几千万，占百分之五左右，大约只有三千多万。那么我们站在那一边呢？是站在少数剥削者方面，还是站在几万万农民同几百万工人方面呢？这个问题在开头我是没有搞清楚的，因为我读的是孔夫子的书，资本主义的书，后来读了马克思主义的书，又组织了共产党，这就下决心赞成马克思主义了，世界观就改变了，由唯心主义者变成了唯物主义者，逐步地变为彻底的唯物主义者。什么叫彻底的唯物主义者呢？就是辩证唯物主义者和辩证的历史唯物主义者。

讲多了，到时间了。

科西·加普逊：我的讲话我相信所有的同志都会赞同的。就是我们感到今天能够同这样一位伟大的人物会见，是一个非常难得的机会，我们对毛泽东同志所说的一切话，都很受感动，也非常感谢。我们听到他能够在这么短的时间对整个世界局势作出结论，斗争应该如何办，提供了许多建议，对这点我们的印象是非常深刻的，也很感动。毛泽东同志还给我们说，不管我们读多少革命的书籍，谈多少革命的话，如果我们不深入到农村中去，向群众学习，同群众打成一片，我们就不能成为真正的革命者。同时，我们感到毛泽东同志对非洲的事物是非常关心的。我们感到中国一贯是帮助非洲人民进行革命，帮助世界各国人民进行革命的。我们可以向毛泽东主席表示，我们将高举革命的旗帜，一直到全世界各国人民最后摆脱帝国主义和新老殖民主义的枷锁为止。谢谢主席。

主席：就谈到这里吧！还有什么问题？

外宾：希望毛泽东主席在《毛主席诗词》上签上您的名字。

主席：可以。

（外宾请主席签字。最后外宾同主席握手告别。）


110) 接见尼泊尔教育代表团时的谈话

（一九六四年八月二十九日）

主席：欢迎你们。

潘迪：能够同您这样一位伟大人物会见，我们教育代表团的全体团员都感到非常高兴和十分荣幸。我们无法用言语来表达这种快乐。

主席：谢谢。我没有什么伟大，跟你们差不多，在某些方面可能比你们还差一些。

潘迪：我们都把您看作是一个伟大国家的伟大领袖。主席：可能你们看得不对。你们的国王很好，是一个很好的人。

潘廸：马享德拉国王的确是我国最伟大的领袖，在他执政期间，我们的国家很好地向前迈进了。主席：你们的国家有进步，有发展。逐步摆脱了帝国主义势力以及某些人强加给你们的影响，独立自主地建设自己的国家。我们也逐步摆脱了帝国主义和某些人的不正确影响。

以教育制度来说，我们正在进行改革。现行的学制年限太长，课程太多，教学方法有很多是不好的，考试方法也有很多是不好的。学生读了课本还是课本，学了概念还是概念，别的什么也不知道。四体不勤，五谷不分。许多学生不知道什么是马、牛、羊、鸡、犬、豕，也分不出什么是稻、粱、菽、麦、黍、稷（粱就是小米，菽就是豆子，黍就是黍子）。学生要读到二十几岁才能读完大学，学年太长了，课程太多。

采取的方法是注入式而不是启发式。考试的方法是把学生当敌人看待，举行突然袭击。（众笑）所以我劝你们千万不要迷信中国的教育制度，不要以为它是好的。现在要改革还有很大的困难，有许多人就是不赞成。目前赞成新方法的少，不赞成的多。

这可能泼了你们的冷水，你们希望看好的，而我专门讲坏的。（笑声）

但是，也不是一点好的都没有，比如说，拿工业方面的地质学来讲，旧社会给我们留下来的地质方面的学者和技术工人只有二百多人，现在我们有二十多万了。

大体上可以说，搞工业的知识分子比较好一些，因为他们接近实际。搞理科的，也就是搞纯科学的就差一些，但是比文科还要好一些。最脱离实际的是文科。无论学历史的也好，学经济学的也好，都太脱离实际，他们最不懂得世界上的事情。

请喝茶。你们国家的人民是不是也喝茶？潘迪：我们也喝茶，但是要加糖和牛奶。主席：我们不加糖也不加牛奶，没有这个习惯。

大多数人民喝白水，根本不喝茶。居住在高山上的人要喝茶。潘迪：中、尼这样比较冷的地方需要喝茶，以增加热量。

主席：西藏的人民以吃牛羊肉为主，他们要喝茶。以粮食为主的地方可以不喝茶。同时茶叶也没有那么多，供应不了。你们国家产茶叶吗？

潘迪：产得很少。最近几十年才有此习惯，现在不仅有钱的人，一般的人也喝茶。

主席：茶叶相当贵，很穷的人是喝不起的。我们的国家还是个穷国，文化也是落后的。（问×××部长）普及教育的情况怎么样？

××：城市基本上普及了，农村还不行，有的地方好一些，有的地方差一些，农村学龄儿童入学的一般只达到百分之六十几。

主席：比解放前的情况好，城市基本上普及了，但是乡村还没有。

×××：尼泊尔在马享德拉国王执政以后，文化数育有很大的发展。克伊腊克先生是一位诗人，老教育家。

克伊腊克：我对教育工作很有兴趣。我从事教育工作有五十多年，我的兴趣就是扫除文盲。

主席：这很好。我也当过几年教员，当的是小学教员。后来闹革命，就当不成小学教员了。那时组织工会，搞罢工，组织农民协会，同农村的恶霸作斗争。然后蒋介石搞白色恐怖，把我们赶到山上了，一打就是十年。以后日本人打进来了，一打又是八年，十年加八年不是十八年了吗？日本人走了以后美国人又来了，支持国民党向我们进攻，又打了四年。十八年加四年，就是二十二年。如果加上朝鲜战争就是二十五年。打了这么多年的仗，但是打仗这门学问我没有学过，也没有看过什么兵法，自己也没准备去打。谁人叫我去打的呢？就是帝国主义和蒋介石。他们实行白色恐怖，到外杀人，我们这些人只好上山。当时没有枪，就从蒋介石那里夺取武器。也没有外国援助。是外国人援助蒋介石，而蒋介石再援助我们。所以我们也可以说还是有外国援助的。（笑声）

（×××向主席介绍代表团几位团员的身分。）主席：你们会受到中国人民的热诚欢迎的。我们两国是友好国家。潘迪：我们在中国受到的热情款待，使我们感到像在亲人家里一样。主席：不能搞大国沙文主义，不能看不起小国。说小国不行是错误的。另一方面，小国自己也要有信心。大国有大国的缺点，小国有小国的长处。你们这个国家在历史上对帝国主义没有屈服过。帝国主义没有能够征服你们，可是征服了我们的国家。怎样征服法？就是让中国政府听外国人的命令。清末皇帝是听外国人的命令的。孙中山建立了第一个共和国，但是几个月便垮了。然后，袁世凯作皇帝，他也听从外国人的命令。

然后，就是北洋军阀专政，造成中国的分裂。他们之间打了多年的仗。然后，就是国共两党合作北伐，打胜仗。然后，就是国民党杀共产党，我们就跟他打了十年。

蒋介石统治中国，他开始是听英国人的，后来是听美国人的，因为英国人不行了。然后日本人打进来，打了八年。日本人走了，又同国民党打了四年，全国才获得解放。现在蒋介石还在台湾，美国人管着他。他“代表”全中国人民参加联合国，而我们却没有权利进入联合国。

联合国批评我们是“侵略者”，侵略者怎么能够加入联合国呢？头一个“侵略者”是我。说我们主要是“侵略”了中国，然后是“侵略”了朝鲜，然后听说是“侵略”了印度。我们跟印度打了几星期仗，为什么后来把兵撤回来呢？因为他们的兵都散了，没有兵了，打仗没有对象了！（笑声）现在我们撒回到边界以后二十公里的地方。印度人现在好一些了。比较守规矩了。一条所谓麦克马洪线，中国连袁世凯都没有承认，他要我们承认，岂不荒唐？我们事实上不越过这条线，而且从这条线后退二十公里。

我们同你们两国的边界问题解决得很好，很容易讲得通，同缅甸也很容易讲得通，很容易解决。同巴基斯坦也容易讲得通，很容易解决。同阿富汗也签订了边界条约。就是印度这个朋友很难讲得通。

马拉：为什么？

主席：我也不知道。印度人民是好的，印度政府中有一些坏人。印友人民的生活并不怎么好。印度人民对我们，对你们都是好的。

听说印度同你们的关系比较好一些了，这是一件好事，我们赞成。

关系老是那么紧张不好。现在印度政府同我们的关系也不是那么坏了，首先他们的军队不越过麦克马洪线了。过去他们越过这条线到这边来，越过了几十公里，把我们向这一边挤，现在比较规矩一点了。这就算好。

你们这个国家要通过外国才能进口和出口，人员往来也要通过外国，所以你们同外国的关系搞好一些是好事。所谓通过外国，就是说通过印度。在关系紧张的时候，印度就是捣乱，比如机器运到你们国家，他们进行破坏，甚至把一些另件拆掉。现在不知道情况改善了一些没有？

潘廸：现在稍好了一些，例如，我曾买了一架中国收音机，拔针是坏的，许多人买的拔针也被搞坏了。

主席：所以你们要开一个后门，现在后门还没有通。

潘廸：中国政府帮助我们修筑的从加德满都到科达里的公路修通以后，就有一个后门了。除此以外，我们还在开辟别的道路。主席：这可能是有益处的。

巴斯尼亚特代办：团长已经说过，我们正在探索各种通道，除了加德满都到西藏边界的一条以外，还有一条路，通过巴基斯坦的达卡。

巴特：我们这次来中国就没经过印度，而是直接经过达卡来的。

主席：等几条路都通了，那时印度可能就比较尊敬你们了。

（代表团的团员们频频点头）巴斯尼亚特代办：我曾去过拉萨，这使我相信，从加德满都到西藏的路修通以后，对中尼两国的经济、贸易和文化交流将起重大作用。

克伊腊克：中、印是两个大国，而我们是小国。你们两个大国打架，我们就害怕，你们两国和好了，我们就可以高枕无忧了。

主席：主要问题还不是一条麦克马洪线的问题，而是西藏问题。因为我们进军西藏，后来又进行了改革，印度政府就不高兴了。因为就是那位麦克马洪先生，在几十年前背着中国政府，同西藏地方当局签订了一个协定。所以在印度政府看来西藏是他们的。

克伊腊克：您刚才说中印关系正在改善，这是很好的消息。我们希望中印的争执问题能够友好解决，那处于二者之间的我们，日子便好过了。

主席：现在不大吵架了，双方对骂的照会也少了。

马拉：希望最近的将来，中印的边界争端能够得到双方都满意的解决。

主席：这是可能的。

马拉：这是个好消息，令人非常高兴。

主席：两个国家应该和好。

马拉：您能不能告诉我们，您所以这样伟大的秘密是什么？您怎么能够这样伟大，您力量的源泉是什么？以便让我们多少能学到一点。

主席：我已经说过，我没有什么伟大。就是从老百姓那里学了一点知识而已。当然我们学了一点马克思主义，但是单学马克思主义还不行，要从中国的特点和事实出发来研究中国问题。

我们中国人，比如像我这样的人，开始时对中国的情况并不了解，知道要反对帝国主义，反对帝国主义的走狗，但就是不知道如何反法。这就要求我们研究中国的情况，同你们要研究你们国家的情况一样。我们花了很长一段时间，由中国共产党成立到全国解放，整整化了二十八年，才逐步形成了一套适合中国情况的政策。

力量的源泉就是人民群众。不反映人民群众的要求，哪一个人也不行。要在人民群众那里学得知识，制订政策，然后再去教育人民群众。所以要当先生，就得先当学生。没有一个教师不是先当过学生的。而且就是当了教师以后，也还要向人民群众学习，了解自己学生的情况。所以在教育科学中有心理学、教育学这两门科学。

巴特：主席阁下，中国学校，向青少年进行“五爱”的教育，教育他们爱祖国，爱邻居（原话如此），爱科学，等等，这给我以很深的印象。我个人一直这样想，只有一个伟大国家才能以这样的精神教育每一个人。

主席：你的意见怎么样？

巴特：刚才我已经说过，我对此印象很深。另一件给我们以很深的印象的事情是，今天上午我们参观了清华大学，这个学校的付校长谈到他们怎样把高等教育同实际结合起来。

我国也面对着这样的问题，许多人念了很多书，但是不大了解实际。

主席：清华大学有工厂。它是一所理工科大学，学生如果只有书本知识而不做工，那是不行的。

但是，大学文科不好设工厂，不好设什么文学工厂，历史学工厂，经济学工厂，或者设什么小说工厂。（笑声）文科要把社会作为自己的工厂。师生应该接触农民和城市工人，接触农业和工业。不然学生毕业以后用处不大。比如学法律的，如果不到社会中去了解犯罪的情况，法律是学不好的。不可能有什么法律工厂，要以社会为工厂。

所以比较起来，我国的文科最落后，就是因为接触实际太少。无论学生也好，教授也好，都是一样。就是在教室里讲课。讲哲学，就是书本上的哲学。如果不到社会上和人民中间去学哲学，不到自然界中去学哲学，那种哲学学出来没有用处，仅仅是懂得一点概念而已。逻辑学也是如此，可以读一点课文，但是不会懂得很多，只有在运用中才能逐步理解。我读逻辑的时候就不大懂。在运用的时候才逐步懂得。这里我讲的是形式逻辑。还有，比如学文学的要学语法（Vammav），读的时候也不大懂。要在写作的过程中才能理解语法的用处。人们是按照习惯写文章，习惯讲话的，不学语法也可以。我国几千年来就是没有语法这门课的，但是古人的文章有些写得相当好。当然，我并不是反对语法。

至于修辞学，学也可以，不学也可以。伟大的文学家并不学什么修辞的（对克伊腊克），你是先学了修辞学再写文章的吗？（笑声）克伊腊克：不，思想上得到启发，或者说有了“灵感”以后，就进行写作，而不是先学修辞学。主席：我就是不理修辞学的。我看过修辞学，但是不理它。照修辞学上说的办法是写不出好文章的，清规戒律太多。

各位还有问题吗？

克伊腊克：要爱一切人，而不要仇恨任何人，这是生活中的一条原则。照此原则行事，日子就会过得很好。中、印好比两条大牛，尼泊尔好比在旁边的一只小牛犊，大牛打架时，小牛犊就怕得要命，担心被粉碎了。中、印和好了，我们就很高兴。小牛犊就能平安无事了。

主席：只能爱大多数的人。比如说，我们爱蒋介石，但是他不爱我们，（笑声）他要吃掉我们。过去，日本帝国主义占领大半个中国，要变中国为它的殖民地。那我们没有办法，只好打。

克伊腊克：实行自尊、自学、自制（克制自己）的三条原则，就可以使自己获得独立的主权。我们看到中国每一个人都有自尊、自爱的精神，这是使中国成为伟大国家的因素。

主席：这个对。

克伊腊克：我个人为了祖国和人民，受过许多痛苦。因此很高兴看到中国发展起来。

主席：你们正在发展，我们看到了也很高兴。

克伊腊克：让我们两国手携手地向前迈进。可是最重要的是和平。你们打了那么多年仗，在时间、金钱和精力上造成了很大的损失，要是把这些时间、金钱和精力节省下来，中国的进步会更快一些。主席：可惜我们的敌人不给我们以时间，请他走他也不走。没有办法，只好打。英国人自己走了，日本人就是不走，到了一九四五年，他们实在没有办法才走的。蒋介石也是不想走的。那时北京城我们是不能进来的，只有美国人，蒋介石和他的军队才能进来。

后来他打败了，我们就来了。你们也就来了。（笑声）你们的国家承认我们，但是不承认蒋介石。你们过去同蒋介石建立过外交关系没有？

巴特：没有。我们的政府支持在联合国中恢复中国的合法权利。

主席：做得对。蒋介石本身是帝国主义的奴才，但是他却看不起你们，甚至也看不起尼赫鲁，有一段时间，同印度的关系搞得很紧张。蒋介石这个人我是比较熟悉的。（笑声）

今天，我们是不是就谈到这里？

潘廸：好，对于您的接见，请允许再一次表示感谢。对我们每一个人来说，今天都是一个难忘的日子。

主席：再见。请你们转达我对国王陛下的问候。


111) 关于团结方法的讲话

（一九六四年八月）

在团结问题上，我讲一点方法问题，我说对同志不管是什么人，只要不是敌对分子，破坏分子，那就要采取团结的态度，对他们要采取辩证的方法，而不能采取形而上学的方法。什么叫辩证的方法？就是一切加以分析，承认人总是要犯错误的，不因为一个人犯了错误就否定他一切。列宁曾讲过，不犯错误的人一个也没有。我就是犯过错误的。这些错误对我很有益处，这些错误教育了我。任何一个人都要有人支持。一个好汉要有三个帮，一个篱笆要有三个桩，这是中国的成语，中国还有一句成语，荷花虽好，要有绿叶扶持。你××这朵荷花虽好，也要绿叶扶持，我这朵荷花不好，更要绿叶扶持。我们中国还有一句成语，三个臭皮匠，合成一个诸葛亮。这合乎我们××同志的口号——集体领导，单独一个诸葛亮总是不完全的，总是有缺陷的。你看我们××这个宣言，第一，第二，第三，第四次草稿，现在文字上的修正还没有完结。我看要自称全智全能，像上帝一样，那种思想是不妥当的。因此，对犯错误的同志，应采取什么态度呢？应该有分析，采取辩证的方法，而不采取形而上学的方法，我们党曾经陷入形而上学——教条主义，逐步的学了点辩证法。辩证法的基本观点就是对立面的统一。承认这个观点，对犯错误的同志怎么办呢？对犯错误的同志，第一是要斗争，要把错误思想彻底肃清，第二就是要帮助他，从善意出发帮助他改正错误，使他有一条出路。

对待另一种人就不同，像托洛茨基那种人，像中国的陈独秀、张国焘、高岗那种人，对他们无法采取帮助的态度，因为他们不可救药。正像希特勒，沙皇，蒋介石也都是不可救药，只能打倒，因为他们对我们来说，是绝对的相互排斥的，在这个意义上说来，他们没有两重性，只有一重性。对于帝国主义制度，资本主义制度，在最后说来也是如此，他们最后必然要为社会主义制度所代替。意识形态也是如此。要用辩证唯物论代替唯心论，用无神论代替有神论，这是在战略目的上来说的。在策略阶段上来说就不同了，就有妥协了。在朝鲜三八线上，我们不是同美国人妥协了吗？在越南不是同法国妥协了吗？

各个策略阶段上，要善于斗争，又善于妥协。现在回到同志关系，我建议同志之间有隔阂要开谈判。有些人似乎认为，一进入共产党，都是圣人没有分歧，没有误会，不能分析，就是说铁板一块，整齐划一，就不需要讲谈判了。好像一进入共产党，就要百分之百的马克思主义才行，其实有各式各样的马克思主义者，有百分之百的马克思主义者，有百分之九十的马克思主义者，有百分之八十的马克思主义者，有百分之七十的马克思主义者，有百分之六十的马克思主义者，有百分之五十的马克思主义者，有的人只有百分之十或二十的马克思主义，我们可不可以在房间里头与两个人或者几个人谈判呢？可不可以从团结愿望出发，用帮助的精神开谈判呢？这当然不是跟帝国主义谈判（对帝国主义也是要同他们谈判的）这是共产主义内部的谈判。再举一个例子，我们这四十二国是不是开谈判？六十几个党是不是开谈判？实际上是开谈判，也就是说，在不损伤马克思列宁主义原则下接受大家一致可以接受的意见，放弃一些自己可以放弃的意见。这样，我们就有两只手，对犯错误的同志，一只手跟他们斗争，一只手跟他们团结。斗争的目的是坚持马克思主义原则，这叫原则性，这是一只手。另一只手讲团结，团结的目的是给人一条出路，跟他们讲妥协，这叫灵活性。原则性和灵活性的同一是马克思列宁主义原则，这是一种对立面的统一。

无论什么世界，当然特别是阶级社会，都是充满着矛盾。社会主义可以找到矛盾，我看这个提法不对，不是什么找到或找不到矛盾，而是充满着矛盾，没有一处不存在矛盾，没有一个人不可以分析的，如果承认一个人不可以加以分析时，就是形而上学，你看在原子里头就充满着矛盾的统一，有原子核和电子二个对立的统一，中子里头又有中子、反中子。总之，对立面的统一是无处不在的。关于对立面统一的概念，关于辩证法，需要做广泛的宣传。我说辩证法应该从哲学家的圈子里走到广大人民群众中间去。我建议在全国党的政治局会议和中央会议上谈这个问题，需要在党的各级地方委员会上谈这个问题。其实我们党的支部书记是懂得辩证法的，当他准备在支部大会作报告的时候，往往在小本子上写上两点，第一是优点，第二是缺点，一分为二，这是普通的现象，这就是辩证法。


112) 在×××反修报告会上的插话

（一九六四年九月四日）

蛇是引出来好打，还是钻黑洞里好打？（对苏斯洛夫报告我们赞成发表，它不发，出了八评后引出来了。）

一九五六年以来，苏联骂斯大林，我们一论、二论发表后，他就失去了主动权。

点名不光我们两家，东欧也点名了。（苏批评罗自力更生，罗回击，用我们评苏联的话。）不是内部的事，正在电台上干，公开干了。

控制，反控制的冲突，第一位的不是中国，而是东欧国家。（罗已做了同苏断绝经济关系的准备，自己不能制造武器，要求我国去人到罗访问，不讲话都可以使人震惊，去了不讲话，握握手都很重要。）

准备两手，准备破裂，争取拖。那天出事，不要出于意料之外。天下大事，合久必分，分久必合。（中苏关系）

南昌暴动轰轰烈烈，剩下几个大人，以后发展了三十万人。长征剩下几万人，以后发展起来。山不在高。（巴西老党四万人，成立新党六千人。是四万人可靠，还是六千人可靠？）

有了修正主义，列宁主义才能万岁！

不注意一定出修正主义。注意可能出，可能不出。准备出，可能不出。


113) 接见老挝爱国战钱党文工团团长、副团长和主要成员时的谈话

（一九六四年九月四日武汉）

主席：欢迎你们啊！你们是今天到的？

宋西·德沙坎布（团长，以下简称宋西）：我们是今天到武汉的。

主席：这里气候很热，习惯吗？

宋西：请让我向主席报告，这里的气候并不热，因为我们是南方人。

请让我们这些子孙向您问候！请问主席身体健康吗？主席：勉勉强强过得去，眼看就不行了。快要去见马克思了。（众笑）

你们好，都是年轻人。你们的斗争是英勇的，你们是在前线，是在反对美帝国主义的前线。你们学会了走群众路线，能够团结大多数人——工人、农民以及爱国人士共同来反对美帝国主义。你们一定能够取得胜利。

要做群众工作就要和群众一样。要跟群众交朋友，首先就要精神一样。然后就是穿衣服要一样，他们穿什么衣服，你也穿什么衣服。吃饭要一样，他们吃什么，你们也吃什么。同他们一起劳动。不然，他们要怕你们的。你们是知识分子，是他们的朋友还是敌人？他们就搞不清。如果是他们的朋友，他们穿衣、吃饭、住房子，劳动就得一样。有一、两个月就熟悉了。你们这样就可以团结他们，反对美帝国主义。

我不是单讲你们文工团，军队也一样，你们能够做到，帝国主义就不能。反动派尽是剥削群众的，压迫群众的。军队要作战，也要做群众工作。我们的军队就是这样。我们搞了几十年，订出三大纪律，八项注意。第一条，一切行动听指挥，不听指挥各干各的就不行。你们文工团也有组织纪律吗？也听指挥吗？

××：他们的纪律很好。

主席：没有纪律，文工团就搞不好嘛！第二条不拿群众一针一线。那么军队怎么办呢？穿什么？吃什么？不能到工人、农民那里去要哇。除了向敌人要而外，我们政府还要收一点税，收点粮食税，收点商业税。不收一点税就不行。收来后，一部分归军队，一部分还要归老百姓，老姓百利益。我们的党，我们的政府，我们的军队，是工人农民的党，是工人农民的政府，是工人农民的军队。我看你们也是这样。你们是工人农民的文工团，革命的文工团。不是反革命的文工团。你们的党，你们的军队，是革命的党，革命的军队。让大多数人——工人、农民和爱国人士团结起来，反对美帝国主义和它的走狗。你们看美国那么大的势力，在印度支那有四、五十万军队，现在美国也为难。在南越有人民解放军，他们的军民关系好。祝他们胜利，也祝你们胜利！再有十年，十几年就会取得胜利的。

我们搞了几十年，取得了胜利。可是我们犯过几次错误。比如右倾错误就犯了两次。“左”倾错误犯了三次。你们好，你们没有犯我们犯过的错误。

宋西：因为我们吸收了犯过错误的同志的经验，所以就没有犯类似的错误。

主席：犯错误，看犯什么错误。政治路线上犯错误，损失就大。比如一九二七年犯过大错误，损失很大，五万党员剩不到一万了。要纠正错误，就是拿起枪来打仗，这样我们就有活路了。有了几块根据地，三十万军队，这时候头脑发昏了，又犯了“左”倾机会主义错误。把南方根据地统统丢了。开始万里长征到北方。然后三十万军队剩下两万。这个时候就舒服了。为什么舒服了？就是犯错误的人抬不起头来了。我们用说服方法，就是通过整风运动把他们团结起来。一个也没有丢掉。最后取得了今天的胜利。你们到中国来看到一些好的东西。但我们的错误也要看到。不了解我们的错误，对你们不利。胜利了，搞社会主义建设，搞了十五年，我们的文化界比不上你们。有几百万人，都是国民党留下来的资产阶级知识分子。教育界大学教授、中学教师、小学教师也有不少是资产阶级知识分子。文化界唱戏的、画画的、唱歌的都有，新闻界好一些，电影界也有。现在他们受不了了。现在又整风，把资产阶级知识分子整他一年、两年睡不着觉我就高兴。

你们从南方来，认为中国一切都是好的，没有那么回事。我就不相信。你们年轻，经验不多，觉得什么都好。一个社会有黑暗一面，有光明一面，当然我们光明面是主要的。我们的军队、政府和党都比较好。现在全国有地主、资产阶级（包括它的知识分子）三千五百万。比你们全国人口还多。所以很难说找不出缺点来。你们可能会问，为什么我这个人这么糊涂？搞了十五年，还没有搞好？就是因为我糊涂，并不高明，并不比你们高明，信不信？不信啊？

宋西：我很难理解。

主席：我这个人有缺点、有错误。二十年前我就讲过，文艺要为工农兵服务。可是这十五年我们没有很好抓，这还不是怪我不行？现在我改正错误。

过去忙了那方面的事情，就忽略了这方面的工作，现在我要来抓一抓。今年文化界可不太平噢。整风不是把他们统统丢掉，改正错误就可以。

少数人不改怎么办？不改也可以。为什么可以呢？因为是少数人。我看一百年也有人不会改的。他不改也不能把他枪毙。我们如何争取？一百人有三十人为工农兵服务就行了。现在右派和反革命分子最多不过百分之五，有百分之六十五是中间派，是大多数。我们要好好做工作，争取他们。我们也有文工团，文工团也不都是好的。演戏的全国有多少？

×××：全国约有三千多个剧团。

主席：统通演古的。表演的戏尽是帝王将相、才子佳人。就是缺乏反映工农兵的，反帝的。

你们看过我们的京戏没有？

宋西：我们从前看过中国戏。这次到中国来，我们在北京也看过。

主席：是京戏吗？

宋西：我们在北京看的是京剧现代戏。

主席：这是少数，是开始。这方面我不相信样样都好。

宋西：我不容易理解。

主席：事实就是这样。看过旧京戏没有？

××，没有看过。

主席：帝王将相搞点看看嘛。就比较嘛，也有一部分绘画、电影、音乐、照相是好的，可惜不多。

我们这个党也是不纯的。有人做官当老爷，有大老爷，有小老爷。有的支部书记，那是老爷，在一个乡当支部书记像个土皇帝，可厉害吶。特别严重。我们站在大多数农民方面，不站在少数地主、富农方面。可是他们实际上是站在地主、富农方面的。建设社会主义十五年了，还有国民党。你们两位（指宋西和副团长巴巴）年纪大一点，是能够理解的。他们（指主要演员）年纪轻，不容易理解。就是有这样的事情嘛，还不少呢！三个指头中就有一个指头。我们现在已在进行社会主义教育，我们还要搞几十年。把老的改造了，又产生新的出来，有些贪污分子，今天说不贪污了，退了赃，可是明天还照样贪污。

主席：（面向外宾）现在把希望寄托在你们南方：老挝、泰国、南越、柬埔寨、印尼、缅甸、马来亚、日本、南朝鲜……，你们帮了我们的忙，帮我们建设社会主义，你们帮了全世界人民的忙。

你们表演的什么节目？

×××：昨天晚上，×××看了。

××：节目都是战斗性的。

主席：好！

你们不要看不起自己，以为是小国，小国又怎么样呢？小国同样出英雄。你们知道印度尼西亚共产党主席叫什么名字？

宋西：艾地。

主席：这个同志，我问过他是什么地方人？他说他是苏门答腊西南一个小岛的人，是个少数民族。你说地方那么小，为什么能当印尼党主席呢？他对我说，你不要看我们的地方小啊，印尼的语言是以它那个地方为标准，那是印尼共产党最活跃的地方。马克思就是少数民族，他是个犹太人。耶苏也是个犹太人。过去犹太人就是一个少数民族。中国的孔夫子住在鲁国，也只有几十万人。他办了中国历史上第一个学校，大家都不理他，后来到各国去找工作，人家也不理采他。没有办法，就只好流浪。他是宣传地主阶级的封建道德，那时候人人都说他是个圣人。他是中国第一个教育家。……讲得太远了，离开题目了。

宋西：刚才主席所讲的问题我们很关心。如果不提出这些例子来谈，就不容易理解。因为它关系到执行文艺路线的问题。

主席：旧社会的知识分子不改造不行。过去我们没有抓紧。谁战胜谁的问题，是无产阶级战胜资产阶级，还是资产阶级战胜无产阶级？这个问题还没有解决。有些人不懂，赫鲁晓夫就是这样。你们看苏联搞了四十多年现在资本主义复辟了。列宁建立的党，列宁建立的苏联，四十多年资本主义复辟，搞修正主义。我们还只搞了十五年，将来马列主义会胜利。教育青年是个大问题。如果我们麻痹睡大觉，自以为是，资产阶级就会起来夺取政权，资本主义复辟。马克思主义不克服修正主义，修正主义就克服马克思主义，资本主义进行复辟。挂共产主义的招牌，实行资本主义政策。你们要知道，这个问题十年几十年也不好解决。

请你们回去向你们党中央转达，我们是有希望的。赫鲁晓夫不是好人，但他帮了我们的忙，帮我们认识苏联——第一个社会主义国家怎样变成修正主义的。他不仅帮了中国人的忙，也帮了你们的忙，帮了全世界革命人民的忙。

世界上有三种坏人：一种是帝国主义，第二种是修正主义，第三种是各国反动派。你们那里反动派还有力量。叫什么呀？叫什么富米·诺萨万、西何·库帕拉西……，富马看来也是靠不住的，但还要拉他一把。所以苏发努冯同志去巴黎开会是正确的。我认识你们的领导人很少。一个是苏发努冯，一个是凯山。

差不多了吧？你们讲，你们讲。

宋西：首先让我向主席报告，我们见到您感到非常荣幸。我们听了您对我们讲的话，将它当作一种教育。

主席：我讲的不是教育，是经验。你们回去不能硬搬中国这一套。

宋西：我们将您的讲话看作对子孙教育一样。

主席：是对同志。

宋西：我讲的话是从内心讲的。今天有机会来见主席是毕生最荣幸的象征。我们很久以来就听到您的名字。想找机会见您。我们觉得您是六亿五千万人民的领袖，也是为反对殖民主义争取解放斗争的人民的领袖。

主席：不是领袖，是朋友。

宋西：我们知道帝国主义是外来的，而修正主义是内部最危险的敌人。

我们今天有机会拜访您，感到十分荣幸。也是老挝人民的荣幸。我们正在遵循以苏发努冯为首的党中央的领导进行斗争。我们在抗法斗争中经过八、九年。后来美帝国主义进来了，因此，我们又起来进行反美斗争。在正确的路线指引下，我们的斗争是正义的。因此得到了全世界爱好和平的人民，社会主义各国人民，尤其是伟大的中国人民的支持和帮助，一定能够取得胜利。

主席：讲得好。

宋西：我们今天有机会见到您，也就是由于我们革命人民和革命先烈二十多年斗争给我们的恩惠。我们的同志没有机会来亲自见到主席，但他们为我们见到您创造了条件。我们还很年轻，我们不会辜负先烈们所给我们的恩惠。所以我们在这里宣誓，要做革命的接班人！

主席：对的。

宋西：目前我们的任务很重，因为美帝国主义从各方面来破坏我们。我们是文艺工作者。我们认为文艺是一条革命路线，是从政治思想上向敌人斗争，为人民服务的。我将尽最大的努力从事这项工作。

今天非常高兴，因为拜访了主席，从主席的谈话中获得了很多经验。文艺战线上不进行革命是不行的。因为要通过艺术来进行思想革命工作。旧文艺服务于旧社会。

而新文艺则为新社会服务，怎么使旧文艺为新社会服务呢？我看我们在北京看到的京剧现代戏，内容都是革命的。没有看旧戏，因为帝王将相、才子佳人是为旧社会服务的艺术。这一点是我们刚学到的。

这是毛主席给我们提出的，新任务，我们为接受这个新任务而感到荣幸。这是为什么呢？因为主席工作忙，有党务工作，有国家工作，但是还抽出时间来抓文艺工作。

过去在老挝有人看不起演戏的，认为演戏的不是好的。

主席：你们自己认为怎么样？

宋西：现在我们有些人还是看不起这种工作，甚至他们的父母也不让自己的子女来演戏。主席：我们中国也是这样。

宋西：我们这个文工团从建立起来已有三年时间，在党中央和苏发努冯主席领导、关怀和教育下，我们很年轻，也贡献了一点力量。群众赞扬说：我们文工团是一个有民族性、革命性、斗争性的文工团。

主席：这个好。

宋西：尤其是到中国来表演，受到中国同志热烈欢迎。

主席：那就好。

宋西：在中国我们受到了男女老少热烈地欢迎。从基层干部到国家领导人都支持我们的演出。

主席：你们来多久了？

宋西：我们到中国已经一个多月了。我们前几天还到过沈阳、鞍山，虽然在鞍山只演两个晚上，场子小，票子少，可是有许多观众在戏院外听我们的广播。

主席：好哇。

宋西：我们看见中国人民在中国共产党和毛主席领导下，他们一致支持我们。

主席：应该支持。不支持是错误的。不支持的无非是帝国主义、修正主义和各国反动派。

宋西：我们正处在激烈的斗争中，没有什么比知心朋友更宝贵，没有任何东西比朋友的支持更为宝贵。因此，我们认为应该把感想带回老挝去，向老挝人民进行宣传。我们将把在中国学习的经验带回去工作，把您的话带回去，好好向党中央汇报。

××：好吧，是否照个相留作纪念？

主席：好哇。

（合影后，主席请外宾向在北京这次没有来的团员们问候。当主席送老挝同志们出门口的时候，宋西和其他客人恋恋不舍地紧紧握着毛主席的手，并说：“祝毛主席健康长寿！”）


114) 接见法国技术展览会负责人及法国驻华大使的谈话（摘录）

（一九六四年九月十日）

佩耶说，他最近去北京大学访问过。

主席说：这不是一所好大学。

佩耶接着说：我见到了校长、系主任、教授和学生。他们谈到了他们的活动，我认为，他们在研究和公民精神方面是热情洋溢的。

主席说：这是他们告诉你的，但是他们告诉你他们做的和他们实际做的不一定是一样的。这不是一所好大学。

杜阿梅说：我很荣幸在西安访问过一所技术学校，用了两个小肘，同学生谈了话，其中有个学生迫切要求入党，他说，入党是不容易的。……在这个学校我看到三个女学生，两个是医生的女儿，就是资产阶级的女儿，但她们思想都社会主义化了，毛主席的著作她们都能背诵出来，我提的问题她们可以用毛主席著作中的话来回答。

主席说：当然，他们对你说得好。但是不要听了就信。未来将会告诉你这些学生是好是坏，好不好，要看将来。判断他们的将是现实的生活，而不是书本上学到的东西。现在他们所学的只能当做资料，同过去上学一样，老师讲的话我们后来都不一定作。文科有语法和修辞这二门，写起文章来，就不照那个写。语法还有点用，修辞学就不一定有用，修是修，用的不多，谁写文章照修辞学写呢？

佩耶：换一点课程，更加活跃一点的。

主席：对，更加活跃的，更加实用的，合乎事实的。


115) 与计划领导小组的谈话

（一九六四年九月十二日）

工作方法，这是思想问题。来的计划是一本书。问题是思想从哪里来的，始终没有搞清楚。计划是从哪里来的？我看是俄国的书本，再加上自己脑筋的“想当然”。我看要上谋中央、下谋群众，还要谋前后左右。


116) 接见阿尔及利亚政府经济代表团时的讲话

（一九六四年九月二十日）

主席：欢迎你们。

布马扎（团长）：主席同志，我代表全体团员表示，今天是伟大的日子。因为我们有机会见到主席。我们感谢您抽出宝贵时间和我们见面。我在这里向您转达民族解放阵线总书记本·贝拉和阿尔及利亚政府和阿尔及利亚人民对中国领导人，特别是毛主席和中国人民的兄弟敬意和友情，特别感谢你们在我国解放战争时期给予我们的同情和支持，在建设时期给予我们的帮助。我临来之前，本·贝拉总统委托我转达他给你一封信件（布马扎把信交给毛主席），并口头转达：阿尔及利亚人民钦佩中国人民、中国领导人，特别是毛主席在建设自己国家中所表现的胆量和智慧，你们的方针对全世界人民，对所有革命的国家都有指导意义，我们从中国人民那里获得鼓舞。本·贝拉总统还要我口头告诉毛主席，我们能有毛主席和伟大的中国人民这样的朋友，感到骄傲，我们感谢你们在解放斗争中和独立后给予的同情和帮助。同时我代表全体团员感谢中国领导人对我们的接待，我们经济代表团的任务是要加强中阿两国之间的友好合作关系，你们帮助我们完成了这一使命，让我们看到许多东西，使我们了解了你们的国家，我们感到非常满意，这次访问对我们有很大教育。法国有句成语：“凡是结束得好的事情，本身就是好事情”。在结束我们对中国的访问时，我们会见了主席，就表明了这一点。

主席：感谢你们。感谢整个代表团的朋友们。我们支持你们，你们给我们的帮助更大。整个非洲人民支持你们，全世界反对帝国主义的人民（包括中国人民在内）支持你们。你们打了八年仗，牺牲很大，值得各国人民支持你们，你们在整个非洲、亚洲、拉丁美洲做出了一个榜样。这个榜样对各国有很大影响。而且你们正在支持尚未独立的国家。自己国家刚刚解放就支持别国。例如支持刚果，这是一种国际主义精神。所以我们和你们有共同的语言。我们经常注意你们的活动，注意你们国家在本·贝拉总统领导下的活动，例如镇压反革命。反革命不镇压不得了。不镇压反革命，政权就不能巩固。以后还会有反革命的，他们从国内颠复你们的政府，破坏你们的经济，甚至于暗杀你们的领导人。这些人代表外国帝国主义的利益。在国内代表封建地主阶级的利益，代表买办资产阶级的利益。他们不代表广大工人、农民、革命知识分子的利益，你们就非同那些反革命分子作斗争不可。说现在是搞建设，还不如说是搞革命，搞社会革命，我们的国家也一样，一方面在建设，一方面在进行社会革命。同你们国家一样，我们国家也有地主分子、资产阶级分子、资产阶级右派及知识分子中的右翼分子，他们同我们捣乱。你们以为我们把蒋介石赶走，我们的国家就太平了吗？并不是这样。你们看到的是表面，时间很短，没有深入到社会去调查研究。这是大使的任务，我曾向大使说过，要研究中国，研究中国社会，要做社会调查。不要只看表面。例如我国工厂增加，工人也增加，就混进了国民党的中将、少将、上校、地主、富农、警察、宪兵等。

在农村也有他们的人，他们从这个省跑到那个省的农村，说是难民、是贫雇农，其实是逃亡地主。我们估计有百分之五左右的人反对社会主义，反对共产党。百分之五就是说有三千多万人，比你们全国人口还多。他们为什么不造反呢？因为他们分散在各地方。如果都集中起来，三千万人就不得了。你们的那些反革命分子，反对你们的人，也是分散在各地，所以你们可以消灭他们，前途是光明的，只要注意这件事情，警惕他们就好了，要记住这点。

我们支持你们建立代表大多数人的党。听说你们正在开始建党。我和大使讲过，建党的原则是建立在百分之几的少数剥削者，还是建立在百分之九十的被剥削者，还是建立在不被剥削也不剥削别人的基础上。听说你们把阿巴斯软禁起来了。是建设阿巴斯的党，还是建设本·贝拉总统所主张的那样的党？如果大批党员都是阿巴斯那样的人，他们不代表工人、农民，那么将来还得革命，总会有人起来革阿巴斯那样人的命，阿巴斯还算文明一点，他没有拿起枪打，如果拿起枪来打，那就更厉害一些。

关于我国经济建设经验，我们是吃过亏的，如尽搬外国经验，工厂要越大越好。其实不然，现在我们正在把工厂缩小，化一个工厂为几个小工厂。你们到过沈阳看过什么工厂？布马扎：我自己去朝鲜了，我在沈阳看了展览会，看了模型，代表团部分人参观了钢铁厂，机床厂和自行车厂。主席：鞍山这个工厂太大了，十几万人，什么东西都要自己来搞，从采矿、炼焦、炼铁、轧钢都是它。我们这条道路是错误的。我劝你们不要抄这条经验。过去有一个时期我们不重视农业和轻工业，就发生许多问题，粮食不够，轻工业品不够，吃、穿、用都不多，恰好这些是广大人民生活的必需。同时，这两个方面是积累资金的主要来源。要自力更生，非积累资金不可，靠帝国主义是不行的。有些兄弟国家把专家撤走。这一来我们不得不自己干。技术、资金从哪里来呢？任何外国不贷款给我们。我们也不愿向外借。技术从哪里来？都得靠自己，当然从外国购买一些技术如我们从英国、法国、西德、意大利、日本进口一些技术，但是要付款，不然他们不给。只好把建设拖长一些。要很快建设先进的工业、农业、国防、研究技术是困难的，把时间放长一些就可能了。过去。我们在国内发公债，现在不发了，正在还。我们欠苏联的外债，明年就可还清，明年再还一千七百万外债就没有了，至于内债，国内公债到一九六八年就还完。现余很少了，欠了一身债是不好过。这个你们考虑过没有？

布马扎：考虑过。我们也这样想过，欠债就往往不那么自由。

主席：说话就不那么响亮。还是请工人、农民帮忙，工人和农民会帮助你们的。工人、农民帮助你们打败了帝国主义。过去八年打胜仗，并非外国帮助你们打的胜仗，外国帮助顶多是十个指头中的一个指头。工人、农民力量很大，他们能帮助你们战胜那么强大的帝国主义，他们会帮你们镇压反革命，巩固政权。请问如果没有广大工人、农民帮助你们能不能镇压反革命？你们有一支很好的军队，这些军队主要是工人和农民，我 也有一支军队，我们的军官百分之九十九是没有文化的，他们不识字，或者识字很少，而国民党的军官都是知识分子，都是在军官学校学过的，可是哪一个打胜了，哪一个打败了呢？我们同三个敌人打过仗，第一个是蒋介石，第二个是日本，和这两个敌人一共打了二十二年。第三个是美帝，在朝鲜打了三年。我们那时三个军的炮还抵不过他们一个师的炮。他们的空军白天黑夜轰炸，使我们运输很困难，可是最后还是我们和朝鲜人民军把美国军队打败了，所以美国不喜欢我们，美国说我们坏。从前法国也说我们很坏，就是因为我们支持胡志明打了奠边府。我们也支持你们，你们胜利了，法国人就和我们建立外交关系，你们不胜利，法国人是不会同我们建立外交关系的。第一个支持你们的不是我们，而是阿联，第一个承认你们临时政府的不是我们，也是阿联。谁劝说我们尽快承认你们临时政府呢？我同你们说，是你们的阿拉伯兄弟国家，那时叫埃及。没有它，有武器也运不去。现在阿联也支持刚果武装斗争。阿联同你们一道反对以色列的侵略。以色列人才有多少？以色列有一百多万人，不是以色列的问题，而是它背后的帝国主义的问题。是工人和农民帮助了古巴领导人在没有外援的情况下，夺取了政权。你们依靠工人、农民不仅在战争中获得了胜利，而且可以，也一定可以把你们的国家建成一个强盛的国家。这是你们的内政，外国人的话只是一种参考性质的资料，究竟怎么搞好，由你们自己决定，谁也不能干涉。请问一九五四年的革命是外国人帮助你们决定的，还是你们自己决定的呢？那时摆在你们面前的问题是革命还是不革命的问题。我听说你们看到胡志明打败了法国，就考虑到为什么你们不可以打败法国呢？你们采取了胡志明的经验。大使不是要去越南吗？阿大使：我们要先回国，十月一日以后准备去。主席：总之，只有依靠群众才有可为，脱离群众就很危险。最可靠的是本国的群众。是你们怕法国人还是法国人怕你们？事实已经证明，是法国人怕你们。是你们强大还是法国强大？看起来法国是强大的，它有四千多万人口，当时法国人在阿尔及利亚的有一百万之多，一切重要工业、农业都控制在法国人手里。法国人不但有陆军、还有海军和空军。你们没有海军，一架飞机也没有，同我们一样，陆军也不及法国的十分之一。

但是你们打胜了，这个道理很可以想一想。我也经常同外国人举你们的例子，说明依靠群众实际上比强大的帝国主义更强大。你们知道我们亚洲有战争，就是在南越，那里遇到的敌人是一个比法国更强大的帝国主义。现在美国怕南越，他们不知道如何是好。

打下去还是退出来？谈判还是继续打？是扩大战争还是缩小战争？南越人也只有一千万多一点，可是美国和他所支持的傀儡是不得人心的。不管怎么讲，我看美国总是要失败的。

我感谢本·贝拉总统给我的第二封信。第一封信我还没有回答，请你回去代我问候他，我收到第二封信很高兴，我还要回他的信。

布马扎：非常感谢你的讲话，我们非常注意听你刚才的话，我要再次讲，刚才你提到的问题。不论是国内或国际问题，中国人民和阿尔及利亚人民的看法是一致的。关于你提到的许多点，我很满意的说，由于一些提法是你这样有经验的领导人讲的，就更进一步证明了我们的立场是正确的。我们的国家是一个小国，从革命角度来说是年青的，从经验上来讲，与中国革命的经验比较，我们的革命是处于初级阶段，刚才你提到，胡主席的胜利在多大程度上影响了阿尔及利亚的革命，应该说他的胜利给我们很大的鼓舞，并证明了农民和劳动者所说的一句话：不一定需要像殖民主义者那么多的武器也可以打败帝国主义。那时在阿有两派，一派是改良主义，主张用和平主义的方法，另一派是革命派，主张用暴力的方法。北越的胜利给阿尔及利亚开展革命提供了有利条件。

那一派中有阿巴斯和其他反革命分子。我们在这问题上打了赌，我们赢了。我们一开始就支持了越南的斗争。阿尔及利亚、奥兰等港口的工人拒绝装卸武器，为此，同法国的左派组织搞得很僵，因为他们对越南的支持是犹豫的。主席：那时奥兰和阿尔及利亚等地都有抵制装卸的活动吗？布马扎：每次装卸时都有这样的活动，我和代表团的同志们如果去越南时，一定会遇到不少我们认识的越南人，他们过去在法国和我们一道共同斗争。

主席：他们对你们一定会很友好的。

布马扎：越南战争有好处。他们的斗争帮助我们加强了我们所维护的观点。我们也利用一些别国的经验，如一九一七年的革命和中国长征的革命。我想你们一定从法国资产阶级报纸上看到，他们埋怨说阿尔及利亚在游击战这一方面运用毛泽东的著作来进行斗争。

关于建立革命的党的问题，不久以前，我们开了代表大会，通过纲领，使我们能澄清一些问题，继续前进。纲领中写着阿尔及利亚革命主要是依靠农民劳动者，革命知识分子。另外，在党员成分方面，主要从农民劳动者，革命知识分子中吸收党员，我们选择社会主义，但不是说现在就是社会主义了。我们在这个问题上没有幻想，我们知道要经过一个阶段。

主席：要经过一个相当长的阶段。

布马扎：现在的问题是在经济上获得解放。在国内仍然存在着外国特权分子，特别是需要高超技术的工业部门和石油部门。外国掌握这些部门的事实对我们是个威胁。他们同从内部进行颠复的活动是同样危险的。

主席：在工业部门没有自己的技术人员来代替他们，这个问题不可能得到顺利的处理。你们的经济同法国的关系很大，这是应该注意到的。听说百分之七十五的对外贸易是同法国进行的，没有一段相当长的过程，要脱离法国是不可能的，那么法国就要利用这个关系来压价，暂时你们也得容纳他们。同时开辟另外的道路，使他们将来同你们平等贸易。例如石油你们还不能自己开采，那么只好让他们来开采。是不是能顺利的培养自己的石油技术人员和知识分子？

布马扎：我们和苏联合办了一个石油学院，准备培养二百个工程师。我回国后还准备和罗马尼亚石油部负责人共同考虑培养石油技术人员问题。所以法国也提出要帮助我们培养干部。

主席：法国过去是不培养的，如在越南过去没有多少技术人员，同日本在我们东北一样，根本不培养技术人员。帝国主义可挖苦得很。你们有苏联、罗马尼亚培养技术人员的条件下，法国才可能帮助培养技术人员。

布马扎：现在阿尔及利亚只有三个石油工程师。

主席：有三个人就好！

布马扎：这三个人是在战争中培养出来的。

主席：有三个就了不起，可以培养出三十个、三百个。听说你们有五十万人在法国，这是个有利的条件，这五十万人中可能有一部分技工或工程师。

布马扎：他们都是有技术的工人，特别是在纺织方面，我们建设工厂快开工时，可从法国搞一些阿尔及利亚人回来。

主席；所以有希望。困难是有的，困难是可以克服的。不管他多么大的困难，总是可以克服的。帝国主义欺侮你们非洲人，说你们不行，帝国主义也瞧不起我们亚洲人，说我们不行。我不相信，我和你们一样不相信。你们北非人，东非人和西非的人都是很聪明、很勤劳、很勇敢的人。帝国主义也看不起我们亚洲人，看得起日本人，就是看不起中国人。中国人到外国去，人家就问是中国人还是日本人。现在还有这样情况。

布马扎：但现在必须承认中国人所做的都是伟大的事业。

主席：现在还不行，中国经济上还没有站起来。大概再有一百年，那个时候他们就可以区别中国人和日本人是不同的。看起来中国人和日本人都是黄脸皮但是两个民族。你们今天怎么安排？

×××：下午游览参观，晚上有晚会。明天到杭州，再到广州，然后回国。

主席：还有什么意见？

布马扎：非常高兴有这个机会同您讨论问题。这是我们期待很久的日子。

主席：很希望看到你们，我感到你们有个特点，你们比我们年青。你们是刚升起来的太阳。

布马扎：但我们觉得毛主席永远年青，思想总是明智开朗，看问题很清楚。你的话我们都详细记录了下来，回去要汇报，要向党的干部传达。这次谈话很有教育意义。谁知道可能有一天在阿尔及利亚或非洲看到您。

主席：我也希望。

布马扎：二十年前亚洲人、非洲人都受人欺侮，过去亚洲人、非洲人都被歧视。如对中国和日本不同对待，非洲人也如此。他们也想分化我们，说有一部分是好的，另一部分是坏的。但现在我们自由了。

主席：你们解放了。亚洲问题还大，美军基地在日本、南朝鲜、菲律宾、南越、泰国，在太平洋西岸包围我们，威胁着我们，也威胁着当地人民，也威胁着印度尼西亚和锡兰。帝国主义受伤了，但是还没有死，要多少年，恐怕要一百年吧！那是下一辈子的事，但是我相信帝国主义总有一天要死亡的。


117) 对《中央音乐学院的意见》的批示

（一九六四年九月二十七日）

××同志：

此件请一阅。信是写得好的，问题是应该解决的，应采取征求群众意见的方法，在教师、学生中先行讨论，收集意见。古为今用，洋为中用。

此信表示一派人的意见，可能有许多人不赞成。

毛泽东

九月二十七日


118) 观看革命现代芭蕾舞剧《红色娘子军》后的指示

（一九六四年十月八日）

《红色娘子军》方向是对的，革命是成功的，艺术上也是好的。


119) 接见西南非妇女代表团的谈话（摘录）

（一九六四年十月）

要请你们给我们的青年人讲讲课，使他们不要忘记世界上受帝国主义、地主、资本家剥削、压迫的人民。

在北京找些青年人跟你们会见一下，少年儿童、中学生、大学生，给他们讲一讲，召集几千人开个会，请你们给我们青年人做做教员，我们现在的青年人没知识了，没见过帝国主义、地主、资本家，所以说他们是吃蜜糖长大的，要请你们给他们讲讲。你们要告诉他们，“中国青年朋友们，不要忘记我们，你们是吃蜜糖长大的，不要忘记我们还在受苦”……


120) 会见古巴党政代表团的谈话纪录（摘录）

（一九六四年十月十六日）

我这个人老早就讲了，要为劳动人民服务，要为工农兵，讲了二十几年。可是以后没有去抓。只要你不去抓，他就照例不动。不为工农兵服务，不为社会主义服务而是为资本主义封建主义服务。……资产阶级掌握文化、艺术、教育、学术，可顽固啊！尽是他们的人，我们的人很少。这种情况再过几年可能会在你们国家出现。


121) 关于总结经验的指示

（一九六四年十二月）

人类的历史，就是一个不断地从必然王国向自由王国发展的历史。这个历史永远不会完结。在有阶级存在的社会内，阶级斗争不会完结。在无阶级存在的社会内，新与旧、正确与错误之间的斗争永远不会完结。在生产斗争和科学实验范围内，人类总是不断发展的，自然界也总是不断发展的，永远不会停止在一个水平上。因此，人类总得不断地总结经验，有所发现，有所发明，有所创造，有所前进。停止的论点，悲观的论点，无所作为和骄傲自满的论点，都是错误的。其所以是错误的，因为这些论点，不符合大约一百万年以来人类社会发展的历史事实，也不符合迄今为止我们所知道的自然界（例如天体史，地球史，生物史，其他各种自然科学史所反映的自然界）的历史事实。


122) 对《关于×××、×××、×××问题》的批示

（一九六四年十二月十二日）

此件已阅，写的可以，是好的。但有骨头，无血肉，感到枯燥无味，则是缺点。望你们在今后几个月内，搞出一个有骨有血有皮有毛的东西出来。要有逻辑有论证，否则仍然是形而上学的东西。十几年来，形而上学盛行，唯物辩证法很少人理，现在是改变的时候了。


123) 在中央工作会议上的插话

（一九六四年十二月十五日下午）

（注：方括号内为刘××讲话的有关内容）

〔有些地方提出，出现了新生的资产阶级分子。〕

叫新生资产阶级分子，农民不容易懂，还是叫贪污盗窃、投机倒把分子好，农民懂得。

〔加强社教工作队的领导问题。战线是不是要缩短些？〕

要短容易，收缩嘛！

〔关于农村整党、建党问题〕

我早就赞成。……

〔要发展一批党员〕

还是从贫下中农、工人积极分子中去发展党。

〔下边借反资本主义来反对贫下中农〕

让他搞嘛！你不让他搞，他憋不住。要反群众，他就暴露出来了。

〔机关干部家属中有不少四类分子，要清理。这是个普遍的问题。〕

反革命、恶霸、四类分子，就那么多嘛！几千万，几百万，分散各地，总是少数。只有那么多，有是有，清是要清，多是不多。

〔领导干部蹲点，还是蹲在大队的好。〕

抓中间，吃两头。

〔这次社教运动中，有些地方还查出不少黑地。〕

我看瞒百分之二十——三十就算好的。

〔我看查出来，过三、五年再征购。〕粮食五年到十年不征购，以后增产再增购一些。粮食还是存在老百姓家里好，否则，阻止人家报黑地。

〔要把干部不脱离生产的制度固定下来。〕

反官僚主义，要跟班生产。

〔科室人员有半天的工作时间也就够了。〕

还要注意文牍主义。

能够四、五小时劳动，厂长、党委书记事就少了，开会、文件也会少了，工作就能做好了。

（会议结束时）我们的会议，每天下午三点半开大会，大家可以在大会上发言。上午开小会。你们如果秘密谈，出简报我也不看。你们要畅所欲言，冲口而出。讲的不对，有什么要紧？大家可以原谅嘛！


124) 对高扬文同志的蹲点报告的批语

（一九六四年十二月十九日）

白银有色公司斗争的经验证明，要办好社会主义企业，首先必须抓好阶级斗争。不把领导权紧紧地掌握在无产阶级革命家的手里，不振起广大职工群众的革命精神，生产斗争、科学试验，都不可能搞好。抓阶级斗争要克服各种右倾思想，不怕伤害那些四不清干部的和气，不怕触及上级领导，不怕妨碍生产。要有革命的决心，要抓住不放，要一直抓到底，做彻底的革命派。白银有色公司斗争的经验又证明，只要阶级斗争搞的好，搞深、搞透，不但不会妨碍生产，而且必然促进生产斗争、科学试验的大发展。

随着阶级斗争和生产斗争、科学实验的发展，必然要引起企业管理上一系列的革命。一些旧的口号、旧的指标已经过时了，要用新的口号、新的指标来代替，现行的管理制度（如工资制度、劳动组织、管理机构等等），凡不适应新的情况的，都要作适当的改革。


125) 在中央工作座谈会上关于四清问题的讲话

（一九六四年十二月二十日）

主席：总理报告，你们连‘赶上”都不敢提，我给你们加了个“赶上而且超过”。加了一段“孙中山一九○五年就说可以超过”。这样讲了可以不登报。近代史也得看看。《孙中山全集》没有包括汪精卫、胡汉民、章太炎的他们的文章。你得看《新民丛报》，你得看梁启超的《饮冰室文集》，特别要看孙中山的《三民主义》。《三民主义》骨头很少，水分很多。孙中山晚年没有知识了。他是个讲演家，煽动家，讲得慷慨激昂，博得给他鼓掌。我听过他的讲演，也跟他谈过话。他是不准人驳的，提不得意见的。实际上他的话水很多，油很少，很不民主。我说，他可以做六十年前的好皇帝，没有民主。他一进场，全场都要站起来的，叫孙先生。没有民主，亦无知识，他的无知识达到此等程度：他给右派解释共产主义时，画了个太极图，里面画了个小圈，写上共产主义；外面又画了个圈，写上社会主义，最后外面又画了个大圈，写上民生主义。他说，社会主义、共产主义，都包括在我的三民主义里头，总司令你是最不佩服他的。

总理：苏加诺讲“五基”也是把社会主义包括在他的“五基”里头。

主席：湖南有个缅云山，你认得吗？他开始说，孙文没有学问，叫孙大炮，不如黄克强有学问，黄先生好，因为黄是秀才，能写一手苏东坡的字，后来他一到广东，见了孙中山，回来后一下大变了，说：“可了不起，孙先生！”

余秋里做计委副主任不行吗？他只是一个猛将、闯将吗？石油部也有计划工作嘛！是要他带个新作风去。

总理：去冲破一潭死水。

主席：你（指贺）赞成吗？我们现在有些人从来不做总结，只管小事，不管大事。今天《人民日报》发表了四封来信，（按：指第二版“正确的设计从哪里来？”这一栏里的四封信）是谷牧组织的吧？

××：不是，是胡绩伟他们。

主席：我全部读光了。按语谁写的？

××：按语是胡绩伟写的。主席：不是谷牧写的？过去《人民日报》我从来不看的，学蒋介石办法，不看《中央日报》。

现在好了，《人民日报》上白菜是怎样长的之类的东西少了，有些议论了。让胡绩伟参考《中国青年》《解放军报》。它里面有不少思想性的东西。有些小孩子专看《人民日报》，我说，你们又不看《中国青年报》，不看《解放军报》。

（××来了。）

主席：你开讲，你挂帅。你不讲，我们散会。

××：开了几天会，几个同志发了言，讲了不少问题。提出了问题，基本观点是一致的。大家蹲点了，是件大好事。讨论一下嘛！主席：讨论一下有什么矛盾。

××：大家下去蹲点，认识一致了。

主席：时间短了。

××：还是初期，还是第一次，还没有看到发动群众的成熟经验。还看不到群众发动之后是什么样子，要看到群众发动之后才行。主席：要省、县、社、大队、小队发动了群众，都成立了贫协，才行。

××：农村我知道些，对城市了解很少。农村材料我看得多一些，这几天我对城市工厂的材料努力看，也还是初期的经验。主席：白银厂的经验是比较成熟的。

××：白银厂搞了两年，高扬文这次的报告，我也看了，看来还要深入。可以再写个总结性的东西。总之，大家蹲点还是第一次的初期的经验，所以很多问题还讲不出来，有了第二次、第三次的经验，就有头绪了，要有比较，你们懂得点农村以后，再做个比较，就会懂得的。现在看到农村问题的严重性了。有的单位要搞两年，具体作法不一样，等到将来再搞，你们就懂了。一个县可以搞两年，城市大厂恐怕也得两年。

主席：要两年呀！打长一点，搞三年也好，横直是要把问题彻底解决。也可能缩短。

××：湘潭、山东就是。陈正人提出洛阳拖拉机厂也要搞两年，不要赶时间。

主席：把问题解决。

××：熟练了，不用这么长的时间。有个问题，农村方面主要矛盾是什么？

××讲，农村已经形成富裕阶层、特殊阶层。他讲主要矛盾是广大贫下中农与富裕阶层、特殊阶层的矛盾。

×××说，还是地富反坏、坏干部结合起来与群众的矛盾，是吗？（××：是。）

主席：地富是后台老板，台上是四不清干部，四不清干部是当权派，你只搞地富，贫下中农还是通不过的，迫切的是干部。地富反坏还没有当权，过去又斗争过他们，群众对他们不怎么样，主要是这些坏干部顶在他们头上，他们穷得很，受不了。那些地富，已经搞过一次分土地，他们臭了。至于当权派，没有搞过，没有搞臭。他是当权派，上边又听他的，他又给定工分，他又是共产党员。

××：这是头一同。当权派后头有地富反坏，或者是混进来的四类分子。有些坏干部与地富关系不很密切。地富反坏混进组织，包括划漏的地富变成贫农、共产党员。那也是当权派，不属于过去的地富，地富臭了，这一部分就不同了。

主席：如×××讲的湟中县，是马步芳的参谋长。

××：这在西北也是少数。

主席：在西北是少数，在全国也是少数。

××：怎么划要讨论一下，统一语言。怎么讲主要矛盾？

主席：还是讲当权派。他们要多记工分嘛！“五大领袖”嘛？你“五大领袖”不是当权派！

××：陶×提出这个问题，各方面有反映。有人赞成，有人不赞成，中央机关就有人不赞成，我就听到过。有三种人：漏划的地主、新生的资产阶级、烂掉了的……。多数情况是劳动人民出身。在立场、经济、思想、组织上四不清，他们同地富反坏分子勾结在一起，有的被地富反坏操纵，也有漏划的地富当了权的；还有已经摘了帽子的地富反坏分子当了权的。

主席：后两种哪种多？

××：还是漏划的多。

主席：不要管什么阶级、阶层，只管这些当权派，共产党当权派，“五大领袖”跟当权派走的。不管你过去是国民党、共产党，反正你现在是当权派，发动群众就是整我们这个党。

××：有些小队干部也坏了。

主席：小队干部多数不是党员，岂有此理。一个大队只有几个、十几个、二十几个党员，党员太少了。他死也不发展。他搞久了，搞出味道来了。中心问题是整党，不然无法。

不整党没有希望。总理：机关也是这样，你建工部刘秀峯，你统战部李维汉，你政协张执一，还不都是党员，非搬开不可。我们在民主人士中宣布了，他们很震动。

主席：共产党是有威信的。也不要提阶层，那人就太多了，吓倒了人，得罪的人多。就提党委！地委也是个党委，县委也是个党委，公社也是党委，大队党委会、支部委员会，无非左、中、右，我相信右的是少数，特别右的只占一部分，左的也是少数，中间派油水多，要争取，你要把这部分人分化出来。×××说的，利用矛盾，争取多数，反对少数，各个击破；有拉有打，拉中有打，打中有拉。发展进步势力，争取中间势力，孤立顽固势力。我们多年没有讲过这一套了。

××：这是统一战线的策略。主席：我看现在还用得着，现在这个党内都是国共合作嘛！也有统一战线。

××：实际如此，不要出去讲。主席：还有少数烂掉了的，省委也有烂掉了的，你安徽不是烂掉了！你青海不是烂掉了！贵州不是烂掉了！甘肃不是烂掉了！（有人说还有云南。）云南还是“个别”的，不够。河南吴芝圃“左”得很嘛！

××：不提富裕阶层，叫新的的剥削压迫分子，或者只提什么贪污盗窃分子、投机倒把分子。如果他们结成一体也可以叫集团。主席：不提阶层，叫分子或集团就全了。你们研究一下。分子嘛！分子也有团，有分子团哩！

××：他们跟广大群众的矛盾，这些少数人压迫剥削多数人，被压迫的总是多数，总要革命，全世界压迫者少数，压迫厉害，孤立了。信心就在这里。

主席：被剥削、被压迫、不满的人多，因此就要革命。

××：有几种情况要区别清楚。一种是地富站在前头的，应打倒，一种是漏划的地富分子，是阶级敌人，这种人不会干好事，把材料弄清后，处理也容易，凡是过去的地富反坏分子，混进党内来的，照四类分子处理；还有一种贫下中农，过去土改，革过命，后来被地富拉过去了，站在群众头上压制群众，对这些人要严肃斗争，彻底退赔。主席：第三部分是主要的，是多数。

××：漏划的不少，和平土改区多。

××：地主劳动五年改变成份，富农劳动三年改变成份，有些摘了帽子的又坏了，这个规定不行了，要改。

××：那好办，再戴上。

××：搞土改时我们提过中立富农的政策。

主席：我们犯了错误了，认识不足，当时为了稳定中农，对富农只搞掉他们的封建剥削的那一部分，这次没有反映过去侵犯中农的材料，贫下中农发动起来，就要侵犯中农。有没有把中农划成富农的？你晋西北就搞中农嘛！

××：晋西北有一个查三代的错误，没收粮食是为了度灾荒。

××：一部分戴帽子的，一部分漏划的，还有一部分原贫下中农，现在当了权变坏的。原贫下中农（主席：以至中农）多数可以争取，提高阶级觉悟，但你不要把他们的财产、手表、自行车、新房子搞掉，群众不满意。退赔要搞。

主席：你讲第三部分。

××：不退赔，也不利于教育干部。

××：搞掉，教育了新干部。干部不能当了，多数要争取，少数要戴帽子，恐怕这个政策要定下来。

主席：少数恶劣的，要戴新资产阶级分子的帽子。

××：我看，这些人总而言之不是共产党。但主要是整共产党。管你劳动人民出身的，漏划的地富……。总而言之，搞的结果，戴帽子的户数不能超过7％——8％，人数不能超过10％。雪峰：是包括现在的在内？

主席：你们看？否则，得罪的人太多了。要知道，他们也不是一块铁板，是有变化的，有富有贫，有升有降，有好有坏，有当权有不当权。我现在在这个问题上有些右。那么多地主富农、国民党、反革命，和平演变划成20％，七亿人口，划20％多少人？恐怕要发生“左”的潮流。

雪峰：能争取的干部还是要耐心地争取，不然贫下中农的比例就要减少很多。

主席：群众起来划，影响你们走群众路线，群众要求多划，干部也要多划。结果不利于人民，不利于贫下中农。四不清干部，贪污四、五十元的、一百元的是多数，先解放这一批，我们就是多数嘛！犯了错误的，对他们讲清楚道理，还是要革命的。那个报告中讲的车间主任、工段长、小组长，都是老工人，犯了错误讲清楚，让他们做工作嘛！

××：有个富裕阶层“三大件”之类。

主席：他们先富裕，用扣工分等办法，自行车、毛衣、还有后富裕的贫下中农。

××：现在还是×××讲的“四清”好，可适用于机关。主席：原“四清”叫作“一清”，就是经济。挂谁的账，是河北的发明权？（大家议论：“四清”这个含义，在第一个十条中已经从正面提出，是主席加的，以后又经×××的报告，河北省委从反面也提出。）

××：华北把社教统统叫“四清”。雪峰：我们先讲经济上四不清，政治上四不清，后来加上组织上，×××同志报告，连思想四个四不清。

主席：我没有这个印象。你们把×××压低我不赞成。我最早看到的是×××的。

康生：××对四不清的提法很好。他的那个报告我很欣偿。

××：你账挂到河北账下，×××也是河北人嘛。地富反坏当了权都坏，不会有什么好的。问题是贫下中农当权。

主席：只要把一百到一百五十元的解放出来。

××：那不一定，几百元的不少，几千元、一千斤粮食的也相当多。恐怕要把一千元的解放出来，退赔还要退赔。

主席：挤牙膏，挤不净，那有什么办法？留一点也可以。挤得那么干净？宽大处理嘛！

××：能挤多少就一定挤多少。一个剥削群众，一个剥削国家，还是退赔，退赔从严，要彻底，特别恶劣的，一直抵抗到底，没收。

主席：国家也是人民的，我们自己没有东西，退赔从严，对！要合情合理好。不必讲“彻底”。

××：打击面究竟多大好？定百分之几恐怕有利。地富分子有些老实的也可以摘帽子，那是极少数，地富子女情况不同，有分家的，有没有分家的，有表现好的，有表现一般的，有表很坏的。

××：打击面控制到百分之几有利？一开始，分化四不清干部就需要。地富有一部分表现好的，也不能戴了。贫下中农和中农中极少数的戴帽子，也有好处。比如有的给戴上新恶霸分子的帽子。但多数应分化、争取。不能当干部、党员。不是打击对象，还是争取对象。

××：现在还不到这个时候，将来新剥削分子多吃多占。

主席：多吃多占，复杂得很哪！主要是我们这些人，汽车、房子有暖气，司机，我只四百三十元，雇不起，又要雇请秘书……。

××：要退赔多少？

××：退赔搞得差不多了，就行了。

主席：群众知道的，搞到一定程度就行了。牙膏不可挤得太净。有的地方只有十八户，没有一个虱子，一定要捉虱子？

××：一个大队定一两个这样的分子，可以不可以？有些要戴帽子，戴了什么分子的帽子，就好办了，戴帽，以后可以摘。主席：叫分子，留点出路，好嘛！不涉及家庭，还可以摘嘛！其他劳动好的，不戴贪污分

子。

××：搞得好的，主动的，不戴什么分子的帽子。

主席：陈平宰肉甚均。他做宰相时贪污，周勃等人就告他贪污，说给钱多的做大官，给钱少的做小官……，刘邦就找他谈，说人家告你贪污。他说，我养的人多，我是没有钱呀！刘邦说，给你四万两黄金，搞统一战线。有了四万两黄金，就不贪污了。《鸿门宴》这出戏现在不唱了。马××演得激昂慷慨。贪污历来举他（陈平），特别是曹操。目前正在火头上，我又怕泼冷水呀！

××：只要群众充分发动起来了，群众是懂理的。主席：有时也不然，群众起来了，有盲目性，我们也有盲目性。过去武汉时代群众发动起来了工厂关门，减工资，失业了，盲目性。

××：我当时就怀疑。

主席：现在怕泼冷水，你们掌握气候。现在还是反右。十二月不算，明年一月、二月、三月……至少再搞五个月。一不可太宽，不可打击面太宽，二不可泼冷水。不要下边宣布！喔，讲了牙膏不可挤得太净，贪污分子也可以做宰相了。

××、雪峰：对敌应包括严重四不清干部，新生资产阶级分子，社会上的老资产阶级分子和地富。（前者）叫贪污分子、投机倒把分子。

××：可以。对四不清干部就是要退赔，没有搞清楚……

主席：没有搞四清的地方，可以先借一些出来，借给国家，救济贫穷的；然后再搞，搞出贪污来，就不要还了。

××：大体上能退赔到多少？能不能退赔到百分之七、八十？只退赔到百分之五十，大概过不了关。

主席：问题是现在还有实物存在没有，如果没有那个东西，就挤不出来，有就挤。无非“四大件”，金银、房子、地下藏的什么。（雪峰：严重四不清，投机倒把跟……）

××：城市更不同，“三原政策”合营，统战部历来不搞资产阶级，每次运动都要下一个保护资方人员的通知。新老在一起，严重的在上边、工厂、公司。因此第一步目标要鲜明，要集中力量整部、整厂、整党。例如一个部先整党组成员，一个厂先整党委书记、厂长等。要明确规定这一条，否则当权的干部会滑掉。

主席：先搞豺狼，后搞狐狸，这就找到了问题。不从当权派着手不行。

先念：不整当权派，最后就整到贫下中农的头上了。

主席：根本问题就在这里。

××：先搞豺狼，后抓狐狸，不讲阶层。不然你强调资产阶级工程技术人员，或强调下面的

小偷小摸，或强调不当权的资本家出身的学生，那干部们精神就很大，斗呀！后果干部很容易滑掉。就搞不成了干部。例如：白银厂的根子在省委、冶金部，不把根子搞清，白银厂好不了的。

主席：冶金部根子是谁？

××：我没听说冶金部根子是谁。（××：王鹤寿嘛）

××：现阶段的主要矛盾，资产阶级与无产阶级的矛盾，目前主要是四不清……以四不清的干部、当权派为主。

××：一次搞不清，以后还会发生。

主席：只要隔两三年不搞就又来了。这是不以人的意志为转移的。一个漏划，一个新生，一个烂掉，那是当权派。要搞主要的。杜甫《前出塞》九首诗，人们只记得“挽弓先挽强，用箭先用长，射人先射马，擒贱先擒王’，这四句，其他记不得了。大的搞了，其他狐狸你慢慢地清嘛！我们对冶金部也是擒贼先擒王，擒王鹤寿嘛！不要他当部长，下去当经理，擒马下来，然后改造。

××：重点是党。

主席：重点在党。冶金部是党委，白银厂是党委，省委也是党委，地委、县委、公社党委、支委。抓住这些就有办法。你高扬文开始到白银厂也是庇护的，一蹲点变了。你王鹤寿庇护，变了吗？

××：北大整陆平，资产阶级教授出来保护陆平。×××同志在延安不是说右吗？清华搞得好，发动了群众。

主席：你姓陆的，×××整××，我是站在你这方面的。××还可不可以当校长？不能，×××××嘛！看来清华比较好。（有人问：四清与四不清是农村主要矛盾，这样提行不行？不行！）（又有人问：这些富裕阶层……是什么性质？）

主席：什么性质？反社会主义的资本主义性质。还加个封建主义、帝国主义？！因为我们搞了民主革命，给资本主义开辟了道路，给社会主义也开辟了道路，你们蹲点就是开辟……横直我们搞不完，留给下一代，不要拿我们这些人的年纪做标准。

××：两类矛盾交织在一起，问题的复杂性就在这里。

主席：人家贪污盗窃，还社会主义？

××：有的没有虱子，有的虱子很小。有个策略问题，坏干部布置了。

主席：你整他，他不布置？

××：四不清干部造了很多谣，说什么“先整群众，后整干部。”应明白地讲是干部。

主席：这有什么，先整干部嘛！

××：干部多吃多占的要退，所有社员的不退。不只是贫下中农不要搞。这样，群众的顾虑解除了，其次再解放多占些的干部，干部同社员一起分了的，只退干部多占了的部分。

主席：一分为二嘛！一个群众，一个干部。

××：然后再集中搞少数严重的。主席：有那么多步骤，我就不赞成你安源开始联系小职员么！你那安源，官志远、朱锦堂、朱少兼两个老婆我们联系他，一直联系他。粤汉铁路要成立工会，一个人不认识，找

到一个工头，也是两个老婆，后来也枪毙了。

××：争取多数．孤立少数，不要上当。扎根串连，雪峰同志讲的，扎在真正老贫农身上，这是对的。但开始扎的不一定是好的，勇敢分子也可以利用一下。

主席：勇敢分子也利用一下嘛！我们开始打仗，靠那些流氓分子，他们不怕死。有一时期军队要清洗流氓分子，我就不赞成。

××：老实根子，不一定工作队开始就能找出来，找出来的不一定是好的，要到一定的火候才出来。根子不要告诉他是根子。

主席：什么根子不根子，横直搞社会主义。

××：积极分子一批一批出来，经过斗争，到那时他是老资格了你说他不是老资格？主席：李立三不是老资格？到紧急关头不干了，才请我们国家主席去。

××：不只李立三，蒋先云也跑了，李立三认识他的人多，因为宣布胜利是他宣布的，那时我们活动不准杀人，你如果杀人，我们就停工。

主席：那个矿一停，三天水就满了。

××：凡搞剥削历史，有人不赞成的。找贫下中农积极分子，一开始是不会扎准的，×××那里就换了百分之三十多嘛！恐怕还是在斗争中逐步发现。

主席：你专搞老实人，不会办事。……

××：干部与贫下中农还是同时搞。背靠背，他不知道什么，干部揭发干部，群众另外揭发，消息也会走露。

主席：有消息灵通人士嘛！为什么赵紫阳住的那个老贫农家喂条狗？怕人听。

××：先背靠背，后坐主席团台上，让贫农先参加干部“洗澡”会，不能一下子就当主席。

主席：他不没读过孙中山的《民权初步》。搞个勇敢分子当主席行不行？总而言之，把那个流氓无产阶级说的那样坏，不行。军队中有个时期要洗刷他，我就不赞成。

××：五反的经验还是少。工厂核心烂掉的恐怕不是少数。基层、中层都有问题。要整顿领导核心，中层干部也要整，基层干部也要整。

主席：王鹤寿有没有转变？

××：有进步。主席：已变好，我很高兴。此人跟我有些关系，学解放军，学大庆，没有他，我不知道。

××：总之，一脱离体力劳动，方向就错了，要参加劳动。

××：能不能实现“三同”是能否蹲下点，能否联系群众的主要关键。特别要参加劳动。一参加劳动，问题就解决了，重庆钢铁厂，任白戈在那里蹲点，他们“三定一顶”实行的好，有些干部只学到了炼钢的本事。

××：那批人有技才，不应该脱离生产，作工作，给点时间就行了。

主席：每天要几小时？

××：小组长有半小时、一小时就够了，车间主任有一小时、两小时也就够了。

主席：科室人员统统下去，大庆几万人，各种舆论，一个死命令都去劳动了。这次××骂呀！要大家蹲点。我骂娘不灵，××一骂，还是下去了。

××：干部中大部分是老工人，应该批评、争取。主席：所以要下死命令。要有秦始皇。中国的秦始皇是谁？就是×××。我当他的助手。

富治：有个人多如何处理的问题，还有个奖金，本是工人的工资组成部分，应该如何处理的问题。

××：工厂里好人多，干部不比我们下去的弱。抽出训练，他们的任务吃不饱嘛！你抽出20％，你们搞出经验来，我们有办法了。工厂搞五反的干部，就从工厂中抽。工厂人多，拿出训练骨干分子。谢富治就是这样搞的，陈正人也训练了四百人。

主席：全国都要搞，你（指谢）那个厂抽出一半人来，另搞一个厂子。一个厂办两个工厂。

××：工厂技术员，工程师也要参加阶级斗争，注意参加运动，才能又红又专。主席：也不那么专，他不联系群众，不参加劳动，听意见听不到，或者望一望，不下苦功夫……下一个死命令，余秋里办法，六万人里有七千人，各种各样议论。……

××：有各种各样的议论，“参加劳动耽误了研究工作”，“我刚升起来，又让我去劳动”……主席：还是下个死命令，统统下去。

（有人提：要组织革命委员会，现在工会贪污的很多，不行了。）

××：洛阳拖拉机厂搞五反代表会。

××：工会系统恐怕不行了，重新组织，从扎根串联，发现好的，重新组织，用什么名义都可以，就是要革命，开始组织20％—80％的积极分子。主席：有30％就了不起了。

××：此外，工厂、机关多出来的人，如何处理，都交上来，怎么办？

××：不能上交，还是雪峰讲的，三勤夹一懒，自己处理。

主席：还是在工厂中三勤夹一懒好，李雪峰同志讲的嘛！不是我讲的嘛！以邻为壑，不是办法。就在这个工厂，一分为二，三勤夹一懒嘛！怕什么！适当分散。

××：把那些坏人戴上帽子，放在乡下，劳动好了。

××：有家可归的，是否可以回家些去？

主席：有家可归的，你们去江西多少万人，不是又跑回去了？工厂搬就好了。集中几千，只几十个干部管，你说那40％就没有办法？都要交，我看交哪里去，交到到他（指总理）那里去了。

××：我还想这么一种意思，前途无限光明，一个乡几万人，一个厂……昨天李雪峰同志讲的认识论，人的正确思想从哪里来，如果领导得好，真正搞好，马列主义、提高文化，认识论，毛泽东思想，可以出现又有集中又有民主，又有纪律又有自由，又有统一意志，又有个人心情舒畅，生动活泼的政治局面。在一个大工厂，一个县，一个大城市，思想方法，工作方法搞不好了，不得了，就会变颜色。江西兴国、上杭出那么多干部。

主席：还有永新。

××：苏联的基洛夫厂，以前叫镰刀与锤头工厂，十月革命后，全国都有他的干部。搞好了一个大工厂、一个大县、一个大市，就可以出办法，出干部，可以改造全国、全世界大的精神面貌变了。一个大工厂影响全市、全国、全世界。现在工作队慢慢搞下去，一直搞下去，对我们的新型人物……

主席：列宁很重视农民，提工农联盟。《共产党宣言》就怕小资产阶级，把小资产阶级的缺点、消极面提得过多了，小资产阶级有两面性，看你强调哪一面。中国有多少小资产阶级。流氓无产者更多。对流氓无产者更不客气。就强调消极面？他有积极的一面嘛！根据我们的经验，可以改造的。

××：机关也一样，无限光明。基本问题要有强的领导核心，有马列主义，无产阶级思想体系，三八作风、四个第一……搞好了坚持下去，人的、自然的面貌大大改变。再多少年一直这么搞下去，世界要改变。就对世界无产阶级革命有了大贡献。十月革命生动活泼，斯大林建设了社会主义，后来死气沉沉，赫鲁晓夫又这么一搞……世界上还没有在社会主义下放手发动群众搞革命斗争的经验。冰岛共产党记者问我，如何资本主义才能不复辟？

主席：两种可能。一种复辟，一种不复辟。

××：我答复他们的办法：发动群众搞四清、五反、工资不要太高，半工半读，逐步消灭脑力劳动与体力劳动的差别，三种事。开始这样做。毛主席讲三项伟大革命，阶级斗争、生产斗争、科学实验，避免修正主义，保证建设社会主义强国。我们去参加，形成那么一种作风。现在开始，中国人口占全世界三分之一。三分之一搞好了，那三分之二就会过来。

主席：我们希望搞好，搞成一个像样子的国家。这是一种可能性，还有一种可能性搞不好，那怎么办？也没有什么。不要性急，不要希望我们在时都能搞好。大概一个省的三分之一搞好，那三分之二不搞也可以。那三分之一动起来，那三分之二也动了。你湖北七十一县，三分之一就是二十四个县，也就好了。

××：但要搞好一个县、一个厂……不付出劳动不行，没有马列主义，毛主席的认识论不行……

主席：历来讲认识论不联系具体工作，离开具体工作讲认识论，那讲哲学干什么，有什么用处！

××：有了可以造成……主席：不是一切人心情舒畅，总有一部分人心情不舒畅，地富反坏不舒畅，四不清干部一定时期也不舒畅，不然他们为什么封锁？

××：是否杀人？我看还是个别杀……点上一般杀人不利。一杀，面上非要恐慌不可。但不是一个人不杀，什么时候杀也要考虑。

主席：就是要震动。杀多了哩！多了有什么害处？一、以后找他使用，活材料没有了；二、得罪了他家人，杀父之仇。要杀的可以先关起来。不可不杀，不可多杀，杀一点，震动，怕震动干什么，就是要震动。还有一条，杀错了死者不可复生。

××：像天津厉慧良要杀，也没有材料可用，家庭……。不杀，得罪了广大群众。

主席：京剧界就发生问题。

××：地富儿子劳动算什么成分？

主席：是社员，当然是农民嘛！你社会主义不让人家参加，一家独占？

雪峰：贫农、中农也叫社员，这个称呼不能解决成分问题。

总理：一般农民嘛！就叫农民。

主席：你们再争论争论嘛！（完）


126) 人民日报现在有看头了

（一九六四年十二月二十日）

现在人民日报有看头了。理论上加强了，也有一些有意思的东西。今天（二十日）二版关于设计讨论的四篇小文章个看了，编者按也写得好，大白菜也上了头条，很好。要继续努力。解放军报、中国青年报有些短的，生动活泼的、思想性强的内容，要学习。

（注：（1）十一月二十日《关于“用革命精神改造设计工作”的讨沦》第六期登出的四篇短文章，是《带着党政策下现场》、《走出个人主义的小圈子》、《放下施工指导的架子，虚心向工人学习》、《不能把工厂看成静止不变的东西》。编后的二百五十字，题目是《根本问题在哪里？》（2）大白菜报导，指一九六四年十二月五日一版《卖菜札记》和评《领导还是被领导？》


127) 在中央工作会议上陈伯达同志发言时的插话

（一九六四年十二月二十七日）

（注：方括号内为陈伯达同志发言的有关内容）

〔主要矛盾是什么？主席根据大家的意见作了总结。主要矛盾是社会主义和资本主义的矛盾。四清与四不清不能说明问题时性质。封建社会就是清官与贪官的问题。《四进士》就是反贪官的嘛！〕

巡抚出朝，地动山摇，可了不起哩！

〔封建时代的清官实质上是假的。“三年清知府，十万雪花银。”清，在不同社会有不同的阶级内容。资本主义社会也有所谓清官，那些清官都是大财阀。〕

清朝刘锷的《老残游记》中说，清官害人，比贪官害人还厉害。后来一查，南北朝史中的《魏史》就有此说。

〔内部矛盾那个时代没有？党内党外矛盾交叉，党内有党。国民党也有此问题。〕

我们党内至少有两派，一个是社会主义派，一个是资本主义派。

〔主席强调，要听各方面的话。好话，坏话，特别是反对的话，要耐心听。这是工作做的好坏的准则。〕

讲话长了怎么办？李雪峰同志说的话，讲长了打零分。讲长了，让他讲长嘛！横直没人听嘛！

〔许多人忘记自己是从那里来的。不能忘本嘛！我这个人不参加革命，顶多是个小学教员、中学教员而已。〕

大官是从小官来的，小官是从老百姓来的。我们都是从老百姓中来的，还是老百姓嘛！“蒋委员长”不姓蒋，姓郑，叫郑三发子，河南人氏，只知有母，不知有父，还不是老百姓变的？

〔主席常说，不要自以为是。乡干部当权，就以为自己的意见对。〕

不要当了权，就是自己的意见对。自以为是，没有自以为不是的。为什么要开会？就是意贝不一致。一致了开会干什么？

〔不怕官，只怕管嘛！〕

小官怕大官，大官怕洋人。


128) 在中央工作会议上的讲话

（一九六四年十二月二十八日）

没有多的讲。这个文件（指二十三条）行不行？

第一条，性质问题，这样规定可不可以？

有三种提法，前两种较好？还是第三种较好？

常委谈过，又跟几位地方同志谈过，认为还是第三种提法较好。

因为，运动的名称即叫社会主义教育运动，不是四清教育运动，也不是什么矛盾交错的教育运动。

一九六二年北戴河会议，十中全会，搞了一个公报，就是讲要搞社会主义，不能搞资本主义。

六二年上半年，刮了“单干风”，还有“三自一包”、“三和一少”，刮得可凶啦！“单干凤”，邓子恢是一位，另外还有几位。有些同志听进去了；还有的听了，不答腔，不回答问题。

搞社会主义，搞了许多年，而有些同志听了不答腔，不能回答问题。

四、五月间，没有一个地方同志讲形势好，只有军队同志说形势奸，我直接听到的是许世友、×××，间接听到的是杨得志、韩先楚。当时是五月，就是说形势不好，有那么一股空气。

到六月，我到济南，有几位同志说形势很好。时间隔了一个月，为什么变了？五月末割麦，六月割了。

为什么在北戴河我要讲形势？因为那时有人说，“不包产到户，要十年八年方能恢复”。搞社会主义还是搞资本主义？这是一种阶级斗争。所以，提出“有没有阶级、阶级矛盾和阶级斗争存在。”

因此，政治局常委觉得，大家讨论了也觉得，第三种提法较妥，较为适当，概括了问题的性质。

重点是整党内走资本主义道路的当权派。陈毅同志说，他也是当权派，只要你不走资本主义道路的，还当你的外交部长。

第十六条，工作态度，就是要讲点民主。

天天说要民主，就是不民主。叫别人讲民主，自己就不民主。

军队本来早就有三大民主。堡垒打不开，找士兵、战士、班长开会，大家议，怎么打？办法就出来的。这就是军事民主。

政治民主——三大纪律。

经济民主——伙食，要由战士管伙食。现在还管不管？不能单叫司务长管。连里有两个人。一个文书上士，一个司务长。文书上士叫师爷，搞抄写的，就是搞表报的，可了不起了！因为他认识几个字。

好话坏话都要听。好话，爱听，不成问题。问题是坏话。七千人大会上我讲过“老虎屁股摸不得，老子偏要摸”，后来认为那句话不那么文明，搞成另一种形式了。老子者，就是劳动人民，下级干部。我们这些人就是不大好摸的，你想揭他的疮疤，疮疤可不容易揭！

正确的话，错话都要听。正确的要听，错了也得听下去。人家批评你批评的镨了，有什么问题呢？！你本是正确的，人家批评错了，责任在批评者，你听着，有什么问题呢？！你不听，那不好。正确的，批评得对的，要听。人家批评错了，那更好听了。还有一个，特别是那些反对你的话，要耐心听。做到这个，比较困难。

要让人家把话说完，这也是有点困难。他讲那么长，水分很多，米很少，是稀饭。我就受过很多次这样的灾难。有人讲了两个钟头，还没出题目，我问他要我帮他什么忙，他才出题目。×××，在延安，有一次找我谈话，讲了两点钟不着边际，我问他，你来找我谈，要我帮你什么忙！他才出题目。另外，有的同志，他就是训话，我出题他不答题，我只好听训。这样的人，还不止一个。世界上有这种人，专门训人的，对我这种人，他就要训，长篇大论地训。

宣传和鼓动的区别。宣传者，许多概念连接起来。鼓动者，一个概念一个口号。比如罢工，提出一个口号，简单得很，就叫鼓动。写文章，做报告，长篇大论，叫宣传。贴标语，叫鼓动（专为一种事动员）。

×××发明这个道理，他说讲了两次，一次是五十分，一次是零分，人家不愿意听了嘛！我历来提倡，听讲话，不要鼓掌。不爱听的，可以打瞌睡。你讲的没有味道，他还不如打瞌睡，保养身体，还是保养身体免受这场灾难为好。还有一个办法，看小说。我从前在学校听课时就是这样。这就把教员整倒了。（讲了念书时的故事）这也许是我的毛病，也许是因为先生讲的不引人注意，我就看小说，后来发明了打瞌睡。不要说我这个人没有发明，我也有发明。（大家笑）用这种办法，我整了那些不是交谈式，而是训话式的人；整了那些老师，他只爱讲，不能让学生提问题，不是提问题启发学生。上课有了讲义，就不必讲了，让学生去看，再出点题目，让学生讨论。这次政府工作报告，我就主张不再念的，后来说有些人不识字，还是念好，我让了步，还是念了，也鼓掌了，这种会，鼓掌，我也赞成。

在同志们，不要使人怕。对敌人，要使他怕。在同志中，使人怕，那可不行！使人家怕，总是你有鬼，不然为什么使人怕你呢？凡是使人怕的，大概道理少一点。

过去军队里，班长带兵有三个办法：打人、骂人、关禁闭，别无办法。他不搞民主。后来我们说不许打人、骂人，禁闭现在也取消了。逃兵，逃了算了，何必捉！捉回枪毙，岂有此理！人家为什么逃？无非是在你这里过不下去了。跑了算了。如果你要把他捉回来，那就向他承认错误，请他吃顿饭，有猪肉吃，并且对他说，你还想逃，你就逃之，不想逃，就蹲下来。不能用打人、骂人、禁闭、捉逃兵的办法。逃兵让他逃，他的积极性已经不高，留他有何用！逃到外国，有什么了不起？！中国那么多人。无非是出去骂我们一顿。骂我们的人多得很。赫鲁晓夫、肯尼廸并不是中国人，他也骂。音乐家付聪，逃到英国去了，我说是好事。这种人留在国内又有何用？

我只讲这两点：一是性质问题，二是工作态度。


129) 同江西省委同志谈话记录（摘录）

（一九六四年）

湖南还提出农村要建立儿童团，少先队，青年联合会，因为现在农村有不少高小程度的小知识分子。

（少先队）为什么要按学校组织呢？还是按行政村组织好，还可以把地富儿童组织起来，使他们受教育。


130) 中国的大跃进

（一九六四年十二月）

我们不能走世界各国技术发展的老路，跟在别人后面一步一步地爬行。我们必须打破常规，尽量采用先进技术，在一个不太长的历史时期内，把我国建设成为一个社会主义的现代化的强国。我们所说的大跃进，就是这个意思。难道这是做不到的吗？是吹牛皮、放大炮吗？不，是做得到的。既不是吹牛皮，也不是放大炮。只要看我们的历史就可以知道了。我们不是在我们的国家里把貌似强大的帝国主义、封建主义、资本主义从基本上打倒了吗？我们不是从一个一穷二白的基地上经过十五年的努力，在社会主义革命和社会主义建设的各方面，也达到了可观水平吗？我们不是也爆炸了一颗原子弹吗？过去西方人加给我们的所谓东方病夫的称号，现在不是抛掉了么？为什么西方资产阶级能够做到的事，东方无产阶级就不能够做到呢？中国大革命家，我们的先辈孙中山先生，在本世纪初期就说过，中国将要出现一个大跃进。他的这种预见，必将在几十年的时间内实现。这是一种必然趋势，是任何反动势力所阻挡不了的。

（转引“周总理在第三届全国人民代表大会第一次会议上作政府工作报告”）


131) 社会主义社会阶级斗争并没有熄灭

（一九六四年）

社会主义社会是一个很长的历史阶段。在社会主义社会里，在实现了工业国有化和农业集体化，完成了生产资料所有制的社会主义改造以后，阶级矛盾仍然存在，阶级斗争并没有熄灭。在这个历史阶段中，必须在经济战线上、政治战线上和思想文化战线上进行彻底的社会主义革命。同时，只要世界上还有帝国主义、资本主义、各国反动派和现代修正主义存在，资本主义的阴风总会不时地吹到社会主义国家里来。因此，在社会主义国家中，社会主义同资本主义之间谁胜谁负的斗争，需要一个很长的时间，才能最后解决。

转引自周总理在人大三届一次会议上的政府工作报告，《人民日报》一九六五年一月一日


132) 同参加“亚非文学交流座谈会”的亚非作家的谈话（摘录）

（一九六四年十二月二十五日）

我们这个国家，有些好东西，也有不好的东西，譬如文化、艺术、教育方面，现在刚刚触动它们之中的一些坏东西。旧中国遗留下来知识分子我们不能不接受，不然我们就没有知识分子，没有教授，没有教师，没有新闻记者，没有艺术家。那些人，他就相信他们的，不相信我们的，我说那些人叫做坏人。他们有他们的爱好崇拜死人和外国人，外国人也是死外国人。他们崇拜西方国家的古典作品，看不起自己，总觉得自己的不行，这就是一个教训，希望你们不要犯这个错误。当然，历史遗产要接受，但是要批判地接受。你们看，马克思批判了古典经济学，接受了古典经济学中的好东西，创造出了马克思主义的政治经济学；批评了空想社会主义，接受了空想社会主义的好东西，创造了马克思主义的科学社会主义；批评了古典哲学，接受了古典哲学的好东西，创造了唯物辩证法。我们也应当这样做，接受古典遗产的时候，就要接受好的，批判坏的。

人一脱离群众，就没有好结果了。人民群众总是占大多数，剥削者、压迫者总是极少数。还有一条：人是会改变的，在一定的条件下。马克思这个人，从前是唯心主义者，后来起了变化，起初是形而上学的，后来学了辩证法，学的也是唯心主义的辩证法，马克思也是变过来的。恩格斯和列宁，也都是有这个变化，我们自己也是这样。没有受到大学教育，我原来当小学教员的，不知什么原因把我抛到革命中来了，大概是帝国主义教会了我们，教的方法是用杀人、压迫、剥削。你们是讲文的，我是讲武的，因为打了几十年仗，先生就是蒋介石，还有日本法西斯，还有美国，（当初）我们什么也不懂。现在修正主义又来整我们。赫鲁晓夫很快下台了，留下做反面教员多好！现在我们来出。

现在美日反动派已在教育日本人。各国都是一样。没有激烈斗争，教不好人。

（回答凯尔的问题）团结起来，击败帝国主义和各国反动派。搞了一辈子，就是这件事。

（回答普端纳）美国说他是福利国家，究竟谁得到福利？还不是垄断资本！他收买一些工贼，组织社会党、社会民主党右派。一些共产党也不像话，他们听社会党的话，说我们不好。他们亲帝国主义，亲反动派，他们是本国工人阶级的叛徒。我国就出了这样的人，共产党反对共产党，这事不足奇，我们头一个共产党领导人，就变成托匪。共产党历来是招收一批，跑出一批。志贺义雄不就跑出去了吗？不足为奇。他们能起一种作用——反面教员的作用。过去我们有五万党员，白色恐怖一来，剩下一万，一部分杀掉了，一部分投降了，一部分不干了，我们变成少数。有时正确方面常常是少数。达尔文时代，只有一个人相信是会进化的。达尔文是高级知识分子，但不是从大学学的生物学，他是到处跑。正确的开始总是少数，共产党当初只有马克思、恩格斯两个人，其余都是蒲鲁东、巴枯宁等等。所以你们不要怕孤立，有一个正确的就行了，何况你们还有许多人。

帝国主义、修正主义、各国反动派都是可以打倒的，这一条也是破除迷信。他们心是虚的，是脱离群众的。我们有亲身经验，你们也有经验，他们是可以打倒的，我们还没有想到赫鲁晓夫倒得这么快。


133) 关于划阶级问题的指示

（时间不详）

划阶级有必要。坏人虽是少数，但他们占居了要害部门，当了权，这不得了。……阶级成分和本人表现要区别，主要是本人表现。划阶级主要是把坏分子清出来。

阶级出身和本人表现，也要加以区别，重在表现，唯成分论是不对的，问题是你站在原来出身的那个阶级立场上，还是站在改变了的阶级立场上，即站在工人、贫下中农方面？又不能搞宗派主义，又要团结大多数，连地主、富农中的一部分人，也要团结，地富子弟要团结，有些反革命分子、破坏分子也要改造，只要愿意改造，就应当要他们，都要嘛。如果只论出身，那么马恩列斯都不行。例如马克思也要先学唯心论，后来才学唯物论，才搞出马克思主义。黑格尔与费尔巴哈是他在哲学方面的两个先生。

我们在工厂中划阶级，主要是把那些国民党的书记长，反动军官，逃亡地主，地、富、反、坏分子查出来，像白银厂一样，把那些坏人查出来，并非查所有的人，并非查剥削阶级出身的技术人员，他们过去一些人主要为剥削阶级服务，只要现在表现好就信任，即使表现不大好，也要改造。有的只是剥削阶级出身，那就要看表现好坏。

社会主义理论的产生，只能经过知识分子，把已经存在的阶级斗争现象研究提高为理论，加以宣传，把工人阶级从分散的变成为有组织的，从自发的阶级变成自觉的阶级。工人每天在剥削压迫之下生活工作，为了吃饭，那么忙，自己产生不了马克思主义。马克思本人不是工人，但他能看出发展的趋向，经过分析研究，把资产阶级哲学变成无产阶级哲学，把资产阶级政治经济学变成无产阶级政治经济学，这样来教育工人。其实，工人也读不了那么多书，读不了那么大部头的著作，先进的可能读得多一些。阶级斗争的现象存在了几千年，资产阶级也说是有阶级斗争的，只有马克思、恩格斯才把它理论化，系统化了。要斗倒资产阶级，社会主义是继承了资本主义的，我自己也是先学地主阶级的，六年读孔夫子的，七年读资产阶级的，共计十三年，那时二十几岁，对马克思根本不知道，俄国十月革命以后，才知道马克思，读马克思的书。


134) 关于依靠贫下中农的问题

（时间不详）

要依靠大多数，依靠贫下中农，把他们组织起来，看你们站在百分之九十五的人这一边，还是站在百分之五的人那边。剥削者不过一、二、三、四、五，按七亿人口计算，百分之五就是三千五百万人，剥削六亿六千五百万人口，要算这个基本账，到底站在哪一方面。不管赫鲁晓夫说我们是小资产阶级，总之，他是修正主义，他站在百分之五的人那一边，我们站在工人阶级、贫下中农这一边。

我赞成省召开贫下中农代表会议，各级有工会，就是没有农会，共产党又不代表它。妇女有妇联，青年有青年团，省应该开贫下中农代表会议。

贫下中农代表会议，也要有一部分中农的积极分子参加，使他们感到有他们的份，湖南就是这样开的。

我们这辈子忘不了贫下中农，有时只要提醒一下就行了，干部子弟恐怕就忘记了。我们许多人中间，有的地委书记也忘了，他们现在丰衣足食了。作计划工作的，也要注意绝大多数，注意贫下中农。贫下中农有权，能管中农，也能管地主、富农。

修正主义跟我们不同，我们依靠工人、农民中的大多数，就算工人中有百分之八到十五的坏人，坏人还是少数，而且要加以分析。农村中贫下中农占百分之七十左右。可以带动中农，改造地富中的好的，再加上地富子女，使少数人孤立起来，其中有反革命分子、破坏分子。


135) 《前十条》和《六十条》为什么能调动人的力量？

（一九六四年）

因为它解决了人民内部的矛盾，领导和被领导的关系，把力量组织起来。人是生产力诸要素的首要因素。人，劳动手段（包括畜力、农具、肥料等）劳动对象，这是生产力的三大要素嘛，实行了《六十条》《双十条》，还是原来的那些人、畜、农具、土地等等，但是结果却大不相同了。

当讲到农村社会主义教育后“贫下中农心正，地富心服”，那也不一定。贫下中农心正，以后有可能正，也有可能不正。地富心服，也不一定都服。

当讲到“小站有个假劳模不劳动，一年得一万五千多工分、二千元。”那是剥削阶级了，撤职，一定要撤。账目要算清楚，一定要退赔。

还有小霸王之类，也要整。

贪赃枉法，有资产阶级，也有无产阶级，事情就是这样复杂，没有才怪哩。有个对立面也好。

当讲到曲阜陈家庄陈玉梅被打下去，亩产从五百斤降到三百斤，去年再上来把亩产从三百斤翻到六百斤。还是靠自力更生。事情总是会起变化的，把好的打下去，比如把莫洛托夫打下去，从五百斤降到三百斤。莫洛托夫上来，又从三百斤翻到六百斤。陈玉梅这些人，小学没上过，大学也没上过，可是能把事情办好。

修正主义上台，也就是资产阶级上台，就是这么惨。像陈家庄那样，砍树铲葡萄，把房子里的桌椅都搬掉了，好人上台，又都变了。赫鲁晓夫也要把苏联变成这样砍树铲葡萄，只要有利，向魔鬼借钱也愿意。我们不走这条路，魔鬼不给我们贷款。贷款给我们也不要。我们要靠陈家庄陈玉梅，大寨陈永贵。

不要只看到阴暗面，凡是事情总是一分为二的，百分之十的模范，带动大多数，整百分之十到二十的坏人。

有些支部，被不好的老党员霸着。他们有一条顶县委的办法，你知道有多少中央委员，姓甚名谁，答不上来，他就说你问题解决不了。上面的人根本下不去，不了解情况。


136) 蹲点问题

（一九六四）

革命失败后的一段时间，调查没有研究，实在气得要死。红军到一个地方，屁股坐不住，吃了就走，当时林彪同志说要有“灵活战术”，大家反对说这叫新花样，“步兵操典上没讲，步兵操典是人家经过流血写出来的，搞什么新花样”。

蹲点不蹲点，不知道什么叫工业，一不请教工人，二不请教技术人员，这怎么行？不了解情况，为什么不学？应该懂些嘛。搞了几年了，恐怕就是不蹲点，毫不知道。可以到白银厂学习，没有到工厂学习，不向工人学习，不向技术人员请教，总是内心无主。蹲点也要采取比较法，比学赶帮，首先是比较法嘛，马克思主义和修正主义也是比较嘛。


137) 论实事求是

一切马克思列宁主义者都必须有严肃的战斗的科学态度，具有老老实实的科学态度。

一、实事求是，就是要在马列主义的立场、观点、方法的指导下，一切从客观的真实情况出发，研究和认识客观事物发展的规律性，做为我们行动的根据和向导。

二、实事求是，必须从实际出发，善于对具体事物做具体分析，按照具体的时间、地点、条件决定方针、政策、路线。根据新的革命形势提出新的革命任务和新的工作方案，善于把党的方针政策路线，变成群众的自觉行动。

三、实事求是，就是一切工作都要服从人民群众的实际需要和利益出发，实行某种改革，要完全根据人民的自觉自愿，既要耐心地等待群众的觉悟，让群众有所比较和选择，由群众自己下决心，又要积极地创造条件，作出榜样，进行宣传，说服群众，既要从本质发现群众中蕴藏着的巨大的积极性，又要按照具体的环境，具体地表现出来的群众情绪去进行一切工作。

四、实事求是，就是要客观地、全面地、本质地看待问题和解决问题。认清事物的现象与劳动人民的无穷无尽的创造力量，至于个人的革命事业中，不过是一个小小螺丝钉。马克思列宁主义告诉我们，任何一个成就，都是集体力量的结晶，个人离不开集体的，个人想做一点事业，如果没有党的领导，没有组织和人民群众的支持，就将会寸步难行，一事无成。如果我们真正深刻理解到人民群众和个人在历史上的作用，及其相互关系，我们便会自觉谦虚起来。

因为马克思列宁主义的理论，可以提高我们对前途和方向的认识，开阔我们的眼界，使我们的思想从狭隘范围里解放出来。当人们的眼界看到脚下，而看不到高山和大洋的时候，他是会像“井底之蛙”那样自负不凡的，但当他的头抬起来，看到宇宙之大，事物之变无穷，人类事业雄伟壮丽，人材之多和知识之无限，他便会谦虚起来，我们所从事的天翻地复的大事业。


138) 小资产阶级的通病

一、在日常生活上的表现：

自由散漫，不拘小节，生活上吊儿郎当，毫不紧张，不严肃，不守纪律，不爱护公共财物，不顾团体利益，大家睡觉，他要唱歌，大家起床，他又要睡觉，大家开会，他开小会，上课他要活动，该活动，他要看书，高兴时嘻嘻哈哈，不高兴时死气沉沉，触发自己留恋的心情就悲痛难过，甚至伤感流泪，所谓“见花落泪，望风伤感”，生活中吃不得苦，怕劳动，怕碰钉子，以幻想代替现实。

二、在工作中：

情绪忽高忽低，和兴趣主义投机时，则热情奔放，消极时则垂头丧气，好高骛远，不肯埋头苦干，好作领导工作，否则就认为大才小用，埋没英雄，做一行怨一行，这山望着那山高，大事做不了，小事不肯干，就是干起来也是无计划，事情逼到头上来——粗枝大叶，应付差事，强调工作困难，不去研究克服，强调个人发展，不顾工作需要。

三、在学习上：

对学习不重视，就是学习还是乱抓一把，茫无头绪，虎头蛇尾，学习就是不从实际出发，往往满足于一知半解，空洞教条，缺乏研究精神，学习内容喜好文艺的、不正确的小说，而不学习理论和实际问题，好唱大道理。

四、在写作和谈话上：

脱离实际，总喜欢从主观出发，不看对象，夸夸其谈，籍以骇人听闻，实在言之无物，在写作上要么就不写，要么就连篇累牍，洋洋得意，所谓不鸣则罢，一鸣则惊人，实在不切实际，无病呻吟，写几篇抒情文章，就像有些学校的墙报，什么“秋夜怀念”呀，“可爱的月亮”呀，甚至以自己的感情来代替群众的感情。

五、在待人接物上：

情绪相投时，则无话不谈，所谓“酒逢知己千杯少”性格不合则清高孤独，不理睬，所谓“话不投机半句多”，对别人则多疑要苛刻，对自己则无原则的宽容，平时爱打听别人的秘密，作为知已朋友谈话的材料，爱拉乱谈，说谈家，批评家，当时不说，背后乱说，人家出了乱子则幸灾乐祸，人家有了优点则嫉妒风生。

六、男女关系上：

对男女关系问题，说起来津津有味，不是严肃的研究讨论，而是求得知识上的愉快。要谈恋爱不是政治第一，而是感情第一，甚至抱有自由主义态度。

七、团结观点上：

重视个人利益，固执己见，个人利益高于群众利益，领导能力强就服从，否则就看不起，发牢骚，闹分裂，你有一套，我也有一套，所谓文人相轻，行动自由，不管团结，允许不允许，就开路一马司。

八、在政治斗争上：

夸大个人英雄主义作风，忽视了客观事物的发展规律，斗争性不强，不坚持原则和立场，易犯调和主义，不是过“左”就是过右。

九、群众观念上：

喜欢爬在群众头上发号施令，不深入群众，对阶级没有明确的爱和憎，只是站在当中，对劳动大众可怜，对地主无所谓。


139) 《关于学习解放军加强政治工作的指示》的批示

（一九六四年）

现在全国学习解放军、学大庆，学校也要学习解放军。解放军好，是政治思想好，也要向全国城市、农业、工业、商业、教育的先进单位学习。

国家工业各部门，现在有人从上至下，即从部到厂矿都学习解放军。设政治部，政治处和政治指导员，实行四个第一和三八作风——看来不这样做是不行的，是不能提起整个工业部门（还有商业部门，还有农业部门）成百万成千万的干部和工人的革命精神的。


140) 关于四清运动的一次讲话

（一九六五年一月三日）

无事不登三宝殿，有事就开会。有的同志说，打歼灭战怎么打法？一个二十八万人的县集中一万八千人，搞了两个月没打开，学文件就学了四十天，学习那么多天干什么？我看是烦琐哲学。我不主张那种学习。光看是没有用。（刘××：河南有几万人集中在几个地方，搞了四十多天，是反右倾，搞清楚一些问题。）（刘子厚：我们集中也是反右倾放包袱。）有成绩没有？文件一天就读完了，第二天就议，议一个星期就下去。主要是在农村学，向贫下中农学习。我的一个警卫员，二十一岁，他写信来说：“学了四十天文件，根本没有学懂，这次下来才知道了些东西。”就是学一个礼拜文件，下去就进村，向贫下中农学习么，他说还有几怕，怕死人，怕扎错根子，怕这个怕那个，那么多怕就不行。二十八万人的县有一千八百个干部，还说少了，要那么多人，我看是人多了。工作队那么多人，你又依靠工作队，为什么不依靠县的二十八万人？依靠那里的好人？二十八个人中有一个坏的，还有二十七个是好的。有二个坏的，还有二十六个是好的。为什么不依靠这些人呢？一万人两万人搞一两个月还搞不起来。扎根串连，什么扎根串连？冷冷清清，就是没依靠好，如果依靠好了，一个县十几个人就够了。总而言之，我们从前革命不是那么革的。一两万人搞一两个小县，倾盆大雨，几个月还搞不起来。以前安源煤矿办工会，……安源工人我们一个都不认识。一去就公开讲：有那些人愿意进夜校。开始找到了工头，他有两个老婆，是否搞了俱乐部？（×××：没有搞。）搞了三个月，罢工就罢起来了么。

我看一进村和群众见面后，开门见山宣布几条就行了：

一、向社员宣布我们来不是整你们的。还有一部分老实的地富是否也可以宣布，不是整你们的，除了一部分漏划地富，一部分有严重问题的反革命和投机倒把分子以外，小偷小摸统统免了。开门见山讲是整我们党的内部，不是整社员。宣布我们来意不是整你们的。你们有什么不对的事你们自己去谈，我们不听你谈。社员中有严重的，极个别的也可以谈谈，这是极少数。

二、对干部也要宣布来意，小队大队公社的干部，无非是大、中、小、无。有多吃多占的，有多吃多占很少的，也有什么都没有的，几十元的，一百元、二百元以内的，你们自己讲出来。能退就退，不能退经过群众批准就拉倒，也只有这一点么！你讲出来没有事了，不讲出来就有些事了。

贪污盗窃、投机倒把退赔得好，可以不戴帽子，表现好的，群众同意的还可以继续当干部。

我看进村以后个把月要开个大会，以县为单位开个大会，一个小队来一个小队长，两个贫下中农；一个人队来支部书记和大队长，公社来书记社长。分几次开，一次开一天就行。先讲来意，话不要讲长，讲半个钟头就顶多了，讲一个钟头大家就不愿听了，让他们下去传达。二十八万人的县，三千多个小队。一个生产队三个人，一万人上下，一次开不起来分两次三次开，一次开一天。开个万人大会，就安民了。这样冷冷清清，搞那么多工作队，几个月搞不开，又没有经验，不会工作的人占大多数。通县去了两万多人搞一年多还没有搞开，有不会工作的，有做官的，我看这样革法，革命要革一百年。工作队里去了一些教授，不如助教，助教不如学生。书读得愈多愈蠢，啥也不懂，就是这个事，此外没有了。

这样打歼灭战我看歼灭不了敌人。要依靠群众，把群众发动起来，扎根串连冷冷清清。这个空气太不浓厚了。这个搞法和我们过去搞法不一样。要几个月歼灭敌人，我看方法要改，不依靠群众，几个月搞不起来，想个办法吧！

你们（指刘子厚）张承先、地委书记李悦农带队，几个月搞不起来，想个办法吧！为什么搞不起来！（刘：是强调扎根串连搞慢了，我在任县是大会小会结合搞的）干部会、贫下中农会可以在大队开，也可以去县里开。去年湖南省开了一个全省的贫下中农代表会，结果不错，今年增产粮食二十亿斤，我看起作用了。那么怕，怕扎错了根子，你钻到那里头去了。进村要开大会，贫下中农包括漏划的地生和富农统统都来，宣布几条，双十条不要一条一条的那么念。

真正的领导人、好人要在斗争中才能够看出来，光靠访贫问苦看不出来。访贫问苦，我就不相信。一不是亲戚，二不是朋友。粤汉路组织罢工，我在长沙。我们不认识一个人，还不是找了两个工头，一个叫朱绍廉的有两个老婆，他也要革命，因为工头受压迫，工资少，不够用，这个人后来还不是英勇牺牲了。那里是这样的扎根串连的方法？你去发展，去搞群众运动，去领导群众斗争，在斗争中群众要怎么办就怎么办么，然后在斗争中造出自己的领袖来（刘子厚讲了他自己去任县蹲点开斗争会的办法）这些斗争大会也应该讲去年分配，讲工分，注意生产。南方有，北方没有？有灾救灾，无灾清工分，搞当年分配，冬季生产。四清放在后头。四清是清干部，清少数人。有不清者，清之，无不清者不清。也有清的吧！身上没有虱子，一定要找出虱子来！（刘××：一个高潮一个高潮地来，不能拖延，拖延反而搞不彻底。）一个时期，文件学习四十天，搞烦琐哲学。我跟前那个警卫员来信说：学了四十天文件，仍然不懂，下去蹲了点才懂了。我历来反对这样读文件。学文件四十天是迷信。要开大会，搞斗争，搞地县的三级斗争会。

谢富治那个办法值得采取。抽出百分之二十的人来训练。六千人的工厂总有五千人不依靠，为什么不依靠五千人，只依靠你们工作队的五百人呢？我看有你一个人就行了。一个部长依靠五千人还搞不开？不要纠缠在文件上，训练那么久？搞斗争么。过去我们打仗，一拉起就打。有打胜的，有打败的。什么书也没有。有人说我带《三国演义》打仗的，谁照着书来打仗？林总过去打仗是内行，××过去也是内行。×××也是内行。内行也好，外行也好，要打才能学会。你不打仗光在那里学，怎么能行？（问谢富治）你们搞了一千多人的训练班是不是也是学双十条？怎么学？学多久？（答：也学了点，很快就搞斗争了。）为什么不可以大队为中心或以社为中心开训练班？所谓训练班就是斗争会，就是要在会上了解情况，了解各种人物，进行调查研究。要把斗争的人斗得差不多了，然后指定个把人作总结。总而言之，我的意思是依靠工农群众。河北省新城县张承先、李悦农当了多少年干部不懂群众运动。那么多人冷冷清清没有搞开。李××是保定地委书记，他首先提出四清，他下去要搞别的，群众要搞四清。他听群众的，……就是一九六二年提出搞四清的保定地委书记李××，原因是那时有个压迫在前面，打仗也好，搞农民运动也好，搞工人运动也好，工厂有资本家，农村有地主豪绅。国民党政治军事都在压迫着我们，我们无法可想，只好依靠群众。那时党员干部又少。几千人万把人的工厂，一个党员也没有。有一个就可以搞大革命，搞罢工。粤汉铁路一个党员也没有，可以搞大罢工。你后来建党么。现在进了城，当了官，就不会搞群众运动了。

为什么过去上军校的人打起仗来不翻书，黄埔军校五个月入伍期，四个月是正式军官学生。学生训练，操一操，练一练，就毕业了。林彪同志说：出来当连长根本不会打仗。班长有经验，听班长的话。他说怎样就怎样，打上几次就会打了。我不相信学了就会打仗，一个知识分子读了几年书就会打仗。不会打仗是合乎情理的。打几年就会了。我们工作队是否出了些主意？（刘××：贫下中农的主意多，我们也出一点，主要是群众的。）要听他们的。要听群众的，要听贫下中农的。就是发动群众要革贪污盗窃、投机倒把的命。要搞大的，小的刀下留人。（刘：一个是把群众发动起来，一个是群众发动起来到一定时候，工作队要掌握住火候，要善于观察形势。何时进攻，何时后退等等）等于罢工一样，什么时候罢工，什么时候复工。打仗也是一样，还是进攻，还是退却，实在不行你不退啊！有时候双方都退。比如打高兴圩，蒋、蔡向赣州退，我们向山沟里退，各退各的。

（问陈伯达）天津开了多大的会？（陈答：略）不得了，糟糕！多浪费时间，就不要开么！（陈插话：略）一千多户去那么多工作队，人多展不开。搞人海战术不行。一千多户你依靠七、八百户就搞起来了。有一个陈伯达就够了。嫌人少再带一个去，无非是宣布：我叫陈伯达，无事不登三宝殿，有事开个会。无罪的是多数人，有罪的是少数人，依靠多数人么！

（总理插话：刚才陈毅讲张茜学了两个月才进城）越学越蠢。反右倾，结果自己右倾。张茜在哪个县？（×××：句客县。）我历来反对学文件，一个文件几个钟头就看完了，你带下去学么。下去一不要学文件，二不要人多，三不要孤立地扎根串连。开会不要长，有话则长，无话则短，要让群众去搞，不相信群众，只相形工作队，不好。我身边的娃娃学四十天文件还不知道讲些什么，下去才知道。另一个在通县说教授不懂，助教好一点，学生更好一点。我对孩子讲，你读十几年书越读越蠢。什么也不读，你向大家说，我二十几年是靠吃蜜糖长大的，什么都不懂。请叔叔伯伯大娘指导。还是学生比助教好，助教比教授好。教授书读得太多了，不然怎么是教授。这些人下去是阻碍搞四清的。他们的目的是不要搞四清的。

一个是谢富治的经验，办训练班搞斗争。一个是河南经验“三结合”开斗争会。他们搞斗争也搞了一个月四十天。他们不是读文件，而是搞斗争，发动群众，了解情况。总而言之，搞斗争。（×××：我所在的那个大队，搞了两个月，搞出两万多元，十几万斤粮食）还是有油水搞，向他们借点钱用，他们的钱多得很，群众还是有希望的。照顾五保户也好，搞生产也好。会不能开得太小了，有的生产队十几户，十几二十几个人，讲话打不开情面。一个大队十几个生产队开大会顶多也是几百人么！

现在搞不起来，其原因就是不开大会，不宣布来意。

从来没有看到要这么多人，那么多人我就不相信能搞好。

总之，要依靠群众，不能依靠工作队。工作队不了解情况。或者没有知识，有的做了官，阻碍运动。工作队本身有的人就不能依靠。现在已摆成这么个阵线，一个通县，一个新城县。谁叫人少，我就砍一半，再叫人少，再砍一半。通县二万人砍一半分到别处去。一个县有五千人还不行吗？（康生插话：扎根串连是邓老发明的。……）啊，是邓老发明的！神秘化么！不宣布来意。要宣布我们做的事，生产、分配、工分，搞这几件事。四清讲一点，清不清，群众讨论。有就清，没有就算了。群众的不清，开个会要有几百人，小队十几户人少，以大队为单位开。说县里开了会了，讲出去可灵哩。县委书记问题严重的，当工作队到别的县去。照现在搞法，我看太烦琐了。你陈伯达那个是一千多户，开始几个人也搞开了。以后加下了五百人，要那么多人干什么？（邓××插话）讲长一点，反对急躁情绪。讲五、六年，三、四年，两、三年完成岂不更好。方法很重要，一个县集中一万多人是多了。一九二七年搞农民协会，一个县一个人，是农民自己搞起来的。没有好几个干部。农业部、财务部、武装部……七、八个哩，开始都是些勇敢分子，包围县城的也是那些勇敢分子，要求过分彻底，实际上不能那么彻底，当权派少数人是混进来的，是严重的，大多数是能够争取改造过来的，还有用处。过分了，群众不一定赞成。我们想开一点，可能快，不能那么太彻底。（刘插话）工厂中要可靠工人占优势。

工作队不一定太干净，一定要把有问题的人开除出去吗？不一定。工作队中可以有贪污投机倒把的人，只要他交待就行。我们这些人对贪污投机倒把没有知识，没有经验，他们有经验，没有他们还不行。集中力量打歼灭战，方向问题没有解决，如何打法？这样多人反而搞不开。不如陈伯达的办法。靠人海战术不行，要出问题。

王××提出干部交换问题，从这个县到那个县，这个社到那个社。来了新人不摸底，群众敢讲话。新社长、新书记来了，就敢讲以前的。很快就可以搞开的，为什么要很久？

现在是工作队不要那么纯洁。扎根串连，冷冷清清，没有群众运动。一万多两万多人在一个县还嫌少？（刘××、邓××……）

贫下中农协会就是要把问题搞清楚，跟陶×他们说。


141) 和美国记者斯诺的谈话

（一九六五年一月九日）

翻印者的说明：此文是毛主席接见美国记者斯诺后斯诺写的，题为《毛泽东主席会见记》，一九六五年二月四日起，日本《朝日新闻》予以连载并加了按语。现将按语摘录及斯诺的文章录如下，谨供读者参考。

《朝日新闻》按语摘录：

由于中国实行严峻的共产主义，自力更生政策，试验原子弹，全世界的视听都集中于这个“强大的中国”的登台。看来，这个中国，似乎将给激烈变化的世界历史带来新的激烈的动荡，然而，中国的内部还有许多人们所不知道的事情，因为北京的领导人，从来不向人们谈一切，也不给人们看一切。

一月九日斯诺同毛泽东主席谈了长达四小时，这是异乎寻常的单独会见。

斯诺说：毛主席允许外国记者发表会谈内容，这是最近几年来还是第一次。毛主席在这篇谈话中谈了，他对当前问题的重要看法：（1）越南民族解放阵线将会依靠自己的力量获得眭利；（2）中国本身就像一个大联合国，即使现在不进联合国，也可以很好地生活下去；（3）核战争是不好的。应当用人民的力量把原子弹变成真正的“纸老虎”；（4）美中两国总有一天重新携起手来。毛主席还很随便地从他幼年时期的宗教观谈起，一直谈到自己的命运，即“不久要去见上帝”。他话题广泛，纵谈阔论。

以下是会见记的全文。

“感谢”外国的干涉相信越共会取得胜利

中国共产党毛泽东主席很少答应同别人会见。但是，他在同我大约四个小时的会见中，亲切地谈了许多事情。用他自己的说法，便是“山南海北”，无所不谈。一九六四年，（中国的）粮食产量达到两亿吨。由于丰收，粮库堆得满满的。无论到哪一家商店，都可以看到很多廉价的食品和消费物资。技术和科学的进步的成就，以庆祝苏联前总理赫鲁晓夫下台进行核爆炸的形式显示了出来。对于毛主席来说，现在是可以引这些成就而自豪。然而，他却说到他将同死亡进行斗争的问题，而且还表示，他的政治遗产可以让后世来做出评价。

今年七十一岁的这位斗士，在隔着一个广场，在天安门对过的人民大会堂的一间有着北京式摆设的大厅里接见了我。他在谈话中间不只一次地说，感谢外国侵略者，因为它们促进了中国革命，而且现在，在东南亚，他们又赐与了同样的恩惠，他还说，中国没有向自己领土以外的地方派出军队；只要自己国家不受到进攻，就无意同别人打仗，他还谈到，美国向西贡送的武器和军队越多，南越解放军就会越快地武装自己，教育自己，从而取得胜利。他说，南越解放军已经不需要中国军队的援助。

长时期的畅谈

在谈话开始以前，毛主席从容不迫地坐下来，同意给他拍电影。外国给他拍电视片，这是第一次。最近风传他的健康状况已经相当恶化，但是，政治的临床医生们，可以根据这部电视片作出自己的诊断。一月九日的这次会见，是在他非常繁忙的几个星期之后进行的。在这几个星期中间，他同每年为了出席全国人民代表大会而聚集北京的许多的地方领导人连天连夜进行了交谈，如果他是一个病人，他就会更快地结束和我的谈话，我们的会见从下午六点前开始，我们边谈，边进晚餐，然而又谈了将近两个小时，但是，他使我感到，直到最后还完全从容不迫，毫无倦意。

主席的一位医生告诉我，他的身体没有不好的地方，只是因为年龄关系，容易疲倦，他同我一起吃了很辣的湖南菜，他吃得不多，他还像过去一样，简单地饮了一两杯葡萄酒，然而，如同我将在后面所叙述的那样，现在已经准备“同上帝见面”，这不能不使人进行一些惴测。

关于我的这次会见，外国（通讯社）报道说“其他政府官员”也出席了，这些官员是我在革命前的中国居住时就认识的两位朋友。一位是现任中国外交部长助理龚澎夫人，另一位是龚澎的丈夫、外交部副部长乔冠华先生，我事前没有用书面提出问题，会见时也没有记录，但是，后来，我同一位做了部分纪录的出席者回顾了这次谈话，加深了记忆，这是很幸运的，我们还谈定，在我写文章时，不直接引用主席的话，而可以像下面那样，由我详细地转述他的看法。

百分之九十五的人支持社会主义

我首先说，中国自我上次见到他以后度过了艰难的岁月，到了一九六五年，已经发展到惊人的高度。一九六○年，他对我说过，百分之九十的人民支持政府，只有百分之十的人反对。那么，现在情况又是怎样呢？

毛主席回答说，蒋介石集团的分子，现在还有一些，但是不多了，很多人的思想都得到了改造。这个数字，今后还有可能增加，而且，这些分子的子弟也是可以教育的。总之，可以说，今天大约占人民的百分之九十五的人或者更多的人一致拥护社会主义。

（在这里人们很自然地会想起班禅喇嘛，不久前，班禅喇嘛被解除了西藏自治区筹备委员会代理主任委员的职务）

“关于班禅喇嘛的问题，是否是因为他们企图统治农奴的喇嘛地主势力保持着传统的联系？还是因为作为宗教领导人的任务同由寺院分离出来的新的政治权力之间发生了冲突”？

毛主席回答说，从根本上说，这不是一个宗教自由的问题，而是一个由土地问题引起的问题。封建统治者失掉了土地，他们的农奴获得了解放，现在成了主人翁。班禅喇嘛不仅阻挠这个变化，而且同结党的那些过去的特权阶层的“无赖之徒”不断地来往，他们手里有一些武器，但是他们当中有一个人暴露了计划，班禅喇嫲周围有几个人，年龄还不是大到不能改造的程度，因此还有希望。班禅喇嘛自己也许会改造他的思想，他现在还是人民政治协商会议的委员。现在．他在北京。如果他愿意回去，随时都可以回到拉萨。这要他自己来决定。

至于作为宗教的喇嘛教，谁也没有压迫真正的信徒，所有的寺院都开放着，而且还可以拜佛，只是问题是活佛们未必一定都实行了佛的教义，他们对宗教以外的事，并不是不关心的，达赖喇嘛自己就对毛主席说过，他不相信自己是活佛。但是，如果有人公开这样说，恐怕他就不得不否定他的话，很多基督教的牧师和祭司并不完全相信自己的说教，但是，他的信徒却有很多人是真正的信徒。有人说，毛主席本人从来没有迷信过，这是不对的。他的母亲是一位热心的佛教徒，总是不忘记拜佛。毛主席在小时候，同母亲一起，曾经反对过不信佛教的父亲。但是，有一天，他父亲在寂静的森林中行走，遇到了一只老虎——是真老虎，而不是纸老虎，于是，他父亲跑回家来，给神上了供，很多人不都是这样吗？当他们遇到困难时，就去祷告神，没有事时就忘记了。

毛主席还记得，三十年前在第一次国共内战快要结束时，在中国的西北部第一次同我见面时，向我谈过他父亲和老虎的故事。

那个时候的条件很坏，中国红军在数量上是少数，但团结却很坚强。那时，他们只有轻武器……。

我插嘴说：“贫民的军队还扛着红缨枪”，他说是的，有红缨枪，还有扫地柄。这样看来，决定斗争和最后的胜负的，不能光靠武器。

我说：“当时人们主要只想到从日本人的手里解放中国。”他说：“中国的国际地位的提高，具有这样大的意义，当时我还不能预想到呢！”

战乱使人民提高了政治觉悟

主席在这里回忆了这样的情况：一九三七年同蒋介石合作并且签订了同日本作战的协定以后，他的军队仍然避免同敌人的主力进行战斗，而把重点放在在农民中间建设打游击战的根据地，日本军队实在是起了作用。由于日本军占领中国各地，焚烧村庄，教育了人民，促使人民很快地提高了政治觉悟。日本军队为共产党人率领的游击队发展队员、扩大根据地创造了有利条件。现在，当见到毛主席的日本人向他赔罪时，他反过来感谢日本人说，那应当归功于日本的帮助。

后来，在内战时期，美国政府通过援助蒋介石，也帮了忙，蒋介石总统经常是他们的教员。如果没有蒋介石的教导，毛主席自己也不可能排除右倾机会主义者，也不会拿起武器同他进行的战斗。坦率地说，直接教导他们必须战斗的是蒋介石，而美国是间接的教员。日本将军们也是直接的教员。

“西贡的美国评论员当中，有人把南越的民族解放阵线的力量同中国人民解放军大规模消灭国民政府军的一九四七年时的中国的形势作比较。这两方面的条件，是不是比较相似。”

主席并不这样认为。一九四七年，人民解放军已经有了一百多万军队，它同蒋介石拥有的几百万军队相对抗。当时，人民解放军调动师和几个营的兵力，但是现在，越南解放军以营，顶多以团为单位采取行动。驻在越南的美国军队还不多。如果美军增强兵力，那么，就有利于加速对抗他们的人民武装的成长，然而，这件事，尽管告诉给美国的领导人，他们也不会听。他们听过吴庭艳的意见吗？北越主席胡志明和毛主席都认为吴庭艳并不那样坏，而且认为美国人还会支持他几年。但是，急性子的美国将军们对他不感兴趣了，并且把他抛弃了。尽管如此，在他被暗杀后，天地间难道比以前更太平了些吗？

“越共的军队，仅仅依靠他们自己的力量，能够取得胜利吗？”

毛主席同答说，能够。

越共的处境比第一次国共内战（一九二七——一九三七年）当时的共产党方面要好得多。当时的中国，虽然没有外国的直接干涉，但是越共方面已经受到外国的直接干预，从而有助于武装和教育自己的一般士兵和军官。反对美国的，不仅限于解放军。吴庭艳过去也不想服从（美国的）命令，像这样闹独立性的情况，现在甚至已经扩大到（南越）政府军的将军当中。美国教员当得成功。

我问，这些将军当中，有人将会参加（南越的）解放军吗？毛主席说，有人可能仿效跑到共产党方面来的国民政府军的将军的做法。

革命从压迫中产生核弹，归根结蒂是“纸老虎”

“对美国干涉越南、刚果以及以前是殖民地而目前成为战场的各国这一事实，从马克思主义的观点来看，可以从理论上提出很有趣的问题。这个问题就是，在法国人喜欢说的“第三世界”——即亚洲、非洲、拉丁美洲的所谓不发达国家和由殖民地国家以及目前仍为殖民地的国家表现出来的新殖民主义和革命力量之间的矛盾，是不是今天世界上最大的政治矛盾？或者认为基本矛盾仍然是资本主义国家相互之间的矛盾呢？”

毛主席回答说，现在关于这个问题还没有把意见整理出来，但是，他说，他想起前总统肯尼廸讲过的话。

帝国主义者相互之间的矛盾

肯尼廸不是曾经断言说，美国同加拿大、西欧之间，没有什么了不起的、实际的、根本性质的对立吗？已故总统还曾说，问题在于南半球。已故总统在提倡进行‘特种部队战争’训练，以准备进行‘局部战争’（防止破坏活动的战斗？）时，也许曾经考虑过这个问题。

但是，过去两次世界大战的根源，是帝国主义者相互间的矛盾本身。尽管它们因为殖民地（人民）的革命而耗费了很大的力气，但是，他们的本性并没有改变，以法国为例，戴高乐总统的政策，看来有两个理由。

第一，摆脱美国的控制，主张独立；第二，设法使法国的政策适应亚洲、非洲、拉丁美洲正在发生的变化。结果，资本主义各国之间的矛盾扩大了。然而，法国是它所谓的‘第三世界’的一部分吗？

最近，（毛主席）问过几个来访的法国人，他们的回答是否定的。他们说，法国是已经发展完毕的国家，不可能成为不发达国家的‘第三世界’的一员，问题好像并不那样简单“也许可以说，法国虽然在‘第三世界’里面，但是，不属于‘第三世界’？”

毛主席回答说，也许是那样。曾经读过：前总统肯尼迪由于对这个问题很感兴趣，研究过毛泽东写的关于军事作战的文章，阿尔及利亚的朋友们在同法国进行战斗时，从阿尔及利亚的朋友那里听说过，法国军队也读过这些文章，并且曾经拿这些知识来对付他们。

但是，他对当时的阿尔及利亚总理阿巴斯说，这些书是根据中国的经验而写的，因此，反过来用是没有效果的。只有人民在进行解放战争的时候，才能运用它。对于反人民的战争是没有用处的。法国归根到底没有能够避免在阿尔及利亚的失败，蒋介石也曾经研究过共产党方面的资料，但是仍然没有能够挽救自己。

（在谈到另外的问题时，毛主席还说，想把人民战争的战术运用到反革命战争中，就像使鸡再回到蛋壳里一样困难。）

进行反人民的战争是困难的

毛主席说，中国人也在研究美国的书籍，但是，中国人是不能进行反人民的战争的。

例如，他读过现任美国驻南越大使泰勒将军写的《音调不定的号角》一书，据说，泰勒将军认为核武器大概是不会被使用的，因此常规武器将掌握决定权，他一面赞成生产核武器，一面希望给陆军以优先权。现在，泰勒将军有机会把他的游击战的理论拿到现地去运用。他在越南正在积累宝贵的经验。

（毛主席）还读过美国政府当局为了部队使用而出版的指导对付游击战的战斗书籍。这些指导性的书籍指出游击战的缺点和它在军事上的弱点，并且保证美国会取得胜利。然而，他们无视了一个明显的政治事实，那就是，无论是吴庭艳，还是别人来领导，如果它是一个脱离群众的政府，就不可能战胜解放战争。（毛主席说，）美国人反正是不会听中国共产党主席的话的，所以，他即使进行这样的忠告，对谁都是无害的。

独立和革命是两码事

“现在在东南亚、印度以及非洲的一些国家和拉丁美洲，都存在着与发生中国革命相同的社会条件。问题是，因国家不同，情况也各不相同，因此，解决的方法将会有很大的不同。然而，你是否认为（在这些国家）会发生要借用很多中国经验的社会革命呢？”

同反对帝国主义和新殖民主义相结合的反封建、反资本主义的情绪，是从过去的压迫和腐败行为中产生出来的——这就是他的回答。

哪里有压迫和腐败行为，哪里就会发生革命，但是，刚才列举的各个国家中，几乎所有这些国家的人民还不是要争取社会主义，而只不过是要争取国家的独立而已，这完全是两码事。

在欧洲各国也曾经发生过反对封建制度的革命。美国虽然没有出现过真正的封建时代，但是，尽管如此，曾经进行过摆脱英国殖民主义的进步的独立战争。后来，为了确立自由的劳动市场，进行过南北战争。华盛顿和林肯，都是他那个时代的伟人。

殖民地国家和中苏争论

“我们知道在属于所谓‘第三世界’的占地球的大约五分之三的地区，有着许多非常迫切的问题。人口增长率和生产增长率之间的差距，越来越悬殊，并且带来了很坏的影响。这些国家的生活水平越来越低下。它们同富庶的国家的生活水平之间的差距，也迅速地扩大。在这种情况下，时间能不能够等待苏联证实社会主义的优越性？能不能再等一个世纪左右，等到（苏联的社会主义的优越性）得到证实以后，在这些不发达地区产生议会政治主义，并且和平地实现社会主义？”

毛主席说，时间不会等那么长。我进一步问他这个问题是否同中苏之间的意识形态的争端也有相当大的关系。他回答说，是那样的。

“你是否认为，‘第三世界’的新兴国家的民族解放和现代化，可以不经过另一次世界大战而完成？”

主席回答说，“完成”这个字眼值得考虑。

这些国家中的大部分在目前阶段，距离社会主义革命还很远。有些国家里还没有共产党。也有的国家只有修正主义。拉丁美洲有二十个共产党，据说，其中有十八个党通过了指责中国的决议。但是，有一条是肯定的，哪里有残酷的压迫，哪里必然会发生革命。

“我们把话题再转回老虎身上。您现在是否还相信核弹是纸老虎？”

毛主席回答说，那句话是那样说说而已，也就是说，那句话不过是一个比喻而已。当然，核弹有杀伤力。但是，最后，还是人消灭它。这样一来，核弹就变成了真正的纸老虎了。

中国本身就是一种联合国，原子弹不能消灭全人类

“有消息说，您以前说过，由于中国人口众多，所以不像其他国家那样害怕核弹。即使其他国家的人民都死掉了，中国还会剩下好几亿人，因此，可以重建家园。这些报道是否有根据?”

毛主席回答说，我不记得曾经说过那样的话，但，也许讲过。

同尼赫鲁的看法不同

然而，我记得，当贾瓦哈拉尔·尼赫鲁访问中国时（一九五四年），我同他谈过话，我确实向他说过中国不希望打仗。我还说过，中国不拥有核弹，如果其他国家希望打仗，那么，世界将遭到毁灭。也就是说，会死很多人。究竟会死多少人，那是不得而知的。因为当时不光是谈中国的事情。

我不认为，一颗原子弹就会毁灭全人类，以至于连进行和平谈判的对方政府，都找不到。不会出现这种情况。这一点，在同尼赫鲁谈话时也讲过。然而尼赫鲁说：他还担任印度的原子能委员会主席，因此了解原子能具有多么大的破坏力。他相信，（如果打起核战争）一个人也留不下，因此，我回答他说，大概不会出现那样的局面。现存的各国政府可能被消灭，但是，代之以别的政府，将会上台。

毛主席说，不久前，赫鲁晓夫曾经说过（苏联）拥有能够杀死一切生物的恐怖武器，但很快地他又取消一这句话。不只取消一次，而是取消了好几次。但是，我说的话绝对不撤回。对于这个传说（即纵然打起核战争，中国也会剩下很多人的说法），也不希望有人替我辩护。关于原子弹的破坏力，美国人谈得很多，赫鲁晓夫在这个问题上也乱说了一通，在这一方面，他们比我们高明。我们难道不比他们更谦虚一些吗？

大自然依然如故

毛主席说，最近，我读过一篇调查报告，这篇报告是美国一九五三年（？）进行核试验后六年，访问了比基尼岛的一个美国人写的。从一九五九年以后，就有调查人员到比基尼岛进行调查。据说，他们在比基尼岛最初登陆时，野草长得很深，需要开路才能前进。他们看见老鼠到处跑，鱼在河里游来游去，好像未曾发生过什么事情似的。井水可以喝，田园的植物，枝叶茂盛。鸟儿在树上啼鸣。进行核试验后的头两年，情况好像严重一些，但是，大自然却依然如旧。在大自然、鸟儿、老鼠、树木的眼里，原子弹不过是纸老虎而已。难道，人的精力还不如大自然吗？

“尽管如此，并不会认为核战争是好事吧?”

毛主席回答说，当然，到了不得不打仗的时候，也应当局限在常规武器上。

是美国在联合国开了先例

我就印度尼西亚退出联合国以及中国对此表示欢迎这一点，向他提出了问题。我问毛主席，你是否认为，印度尼西亚的退出，会不会开个先例，以后还会有国家退出联合国？

毛主席回答说，开前例的，是把中国排斥在联合国之外的美国。

他还说，尽管美国反对，但是，现在大多数国家都表示要同意中国加入联合国，于是，（美国）就搞了一个新阴谋，说这一次不采取只是多数的方式，而需要采取三分之二的多数才能通过。但，问题是，这十五年来，中国在联合国之外，究竟是占便宜，还是吃亏？

印度尼西亚退出联合国，是因为它考虑到即使留在联合国也没有多大好处。就中国来说，中国本身，难道不就是一种联合国吗？中国有好几个少数民族自治区。中国的任何一个自治区，无论人口或面积来说，都比目前在联合国里通过投票来剥夺中国席位的某些国家，要大得多。中国是一个大国，即使不进入联合国，仍然有很多工作要做，忙得很。

“是不是说现在到了可以考虑成立一个把美国除外的世界各国的联合组织的时候了呢?”

主席说，像这样的场所已经有了。一个例子就是亚非会议。另外一个就是在美国把中国从奥林匹克组织排斥出去后，组织的新兴力量运动会。

亚非会议的任务

预定三月间在阿尔及尔召开的亚非会议的筹备工作，正在为许多问题伤脑筋。在这些问题中，包括印度尼西亚同马来西亚之间的纠纷，以及保卫“万隆会议精神”的亲中国派的各个国家，认为苏联完全是欧洲国家，而主张把苏联排斥在会议之外。

有迹象表明，中国似乎认为可以依靠这个亚非机构而不怎么依赖新殖民主义和西欧的资金来有计划地开发‘第三世界’。如果根据中国的原则，在国内建设上靠‘自力更生’，亚非各国之间靠互相援助，那么不使用那种靠资本主义方式去进行迟缓而费劲的资本积累的方法，也或许反而会加速现代化的进程。这种理论性的代替方案，当然意味着若干资本不足的亚非各国将在政治上获得更迅速而急遽的进步。从而加速创造走向社会主义前夕的条件。话题虽然离开了这次的会见，但是（中国）在很早以前就表明，也可以考虑把亚非会议作为一个同联合国——它受美国的控制，而长期以来一直把中国及其紧密的盟国排挤在外，而且印度尼西亚最近也自行退出——没有关系的永久性的集合场所。

说不准的人口数字

我问：“主席，在‘中国的联合国’里到底有多多人？”“你能告诉我在新的人口普查中弄清的人口数字吗？”

毛主席回答说，他真地不知道。

有人说，有六亿八千万或六亿九千万。但是，这是不可靠的。能有那么多么？

我说，只要调查一下购货证（用来买棉织品和米的）的数字，就容易算出的。他说，农民时常把问题弄得不能辨别真相。

解放前，农民们因为怕被抓去当兵，生下男孩子，隐瞒起来而不报户口，这是很普遍的。而且解放后，有多报人口，少报土地，夸大受灾面积，而只报一点点产量的现象。现在，生了孩子虽然立即报告，但是死了人几个月也不报的情况很多（也就是说，这样作，似乎可以多领供应物品）。

不错，出生率有很大的下降。但是，农民还很不愿意进行计划生育和节制生育。死亡率可能比出生率下降得还要大。平均寿命过去是三十岁左右，而现在提高到近五十岁。

我说，“您的回答会使外国的大学教授们感到很困难。”

毛主席问我，那是一些什么样的教授呢？

不会使用原子弹，美国不可能接受禁止核武器首脑会议

“你在中国闹起了革命，因此，在外国，中国问题的研究工作也发生了革命。所以，现在在学者当中也出现了毛泽东主义者啦、北京派啦等等许多派。”

我告诉毛主席，我曾出席过一个会议，学者们在那个会议上讨论毛泽东对马克思主义究竟有没有创造性的贡献？他表示关心。我又告诉他，在另一个这种会议结束的时候，我向一位教授提过问题。

我当时向那位教授说，如果事实证明毛泽东自己并没有主张过他曾经做过创造性的贡献的话，那么，可能对这种争论有些帮助吧？那位教授焦急地回答说：“不，那也不会有什么帮助，那完全是与争论没有关系的事情。”

不写“自传”

听了我的话，毛主席愉快地对我说，在两千多年前的古代，庄周写了一篇有名的关于老子的论文。（被称为《庄子》）但是，这样一来，就出现近一百个试图议论《庄子》的意义的学派。

上一次，在一九六○年会见毛主席的时候，我问他，你写没写过“自传”？还是今后打算写？他的答复是否定的。可是，学识渊博的学者们发现了几个据说是毛主席亲笔写的“自传”。尽管那些“自传”都是假的，也一点儿没有影响那些学者们的争论。

现在，学者们有一个大胆设想的问题，那就是毛主席的两篇著名的哲学文章《矛盾论》和《实践论》，像《毛泽东选集》上所注释的那样，真是毛主席在一九三七年夏天写的，或者实际上是在过了几年之后才写的。

据我的记忆，一九三八年夏天，我曾经亲眼见过这些文章的翻译稿。让那些只重视自己想法的学者们沉默，可能是很困难的。但是，为了唤起我的记忆，能不能告诉我，这两篇文章是什么时候写的？

他答复说，那些文章的确是在一九三七年夏天写的。

《矛盾论》和《实践论》

毛主席说，在芦沟桥事变前后的几个星期，我在延安的生活暂时有些空闲。部队出发到前线，所以便有时间搜集为编写在抗日大学讲授基础哲学讲义所需要的材料。为了在短短的三个月里把青年学生培养成顶事的政治干部，需要简单而又基本的教材。

就这样，党强迫我作这一工作，我也打算总结中国革命的经验。所以就把马克思主义的基本原理和中国的具体事例结合起来，写成了《矛盾论》和《实践论》。我打通宵写稿子，白天睡觉，用了好几个星期写成的讲义，只用两小时就讲完了。我自己认为，《实践论》比《矛盾论》更重要。

我问：“一九三七年听了你课的青年们，以后又在实践中学会了革命，但是。对现在的中国的青少年来说，有什么可以代替的办法吗？”

他回答说：现在二十岁以下的中国人民，当然没有打过仗，没有面对过帝国主义者也没有经历过资本主义的统治。他们对于旧社会，没有什么直接的感受。父母也许会讲给他们听。即便他们从故事里面或者从书本上知道一些，可是这同生活在那样的时代是完全不同的。

“没有安全的国家”

我在这时提出了一个问题：中国现在把重点放在向学生灌输革命思想，让他们养成体力劳动的习惯的问题，采取这一方针的主要目的，是在于保证中国国内的社会主义的前途呢，还是在于教育青年少年，使他们懂得，在全世界范围内社会主义获得胜利以前，安全是没有绝对的保证呢？或者这两个目的是一个，是不可分割的整体呢？

关于这个问题，他没有直接回答，相反地他问我说，能够说有绝对安全的国家吗？

所有的国家的政府都在谈论安全问题，同时也在吵嚷全面彻底裁军的问题。中国自己也从很早以前就提过关于裁军问题的建议。苏联也曾提出过建议，而且美国也一直在谈这个问题。

但是，在我们面前所看到的，并不是裁军，而是全面彻底的扩军。……

我说：“一个一个地解决东方的问题，对约翰逊来说也或许是很困难的。如果他希望向全世界说明这些问题实际上是如何的复杂，那么他不就可以接受中国关于召开首脑会议讨论全面禁止核武器的建议，从而接触问题的核心吗？”

毛主席同意我的这些话，但是他说，这完全是不可能的。

“反面教员：赫鲁晓夫前总理”

毛主席说，即使约翰逊先生愿意举行这种会议，但是，归根到底他只不过是垄断资本的一个奴仆，所以资本家们也是不会允许的。中国还只进行过一次核试验，今后将不得不证明一变为二，一直扩大到无限。

他说，可是中国并不想要那么多的炸弹。恐怕哪一个国家也不想真地使用它。因此，它实际上完全是一个没有用的废物。进行科学实验，只要有两三颗也就足够了。但是那怕是一颗炸弹，他们也不希望让中国得到。中国名声不好遭到帝国主义者的厌恶，他们把一切责任都推到中国身上，发动了一个反华运动，这难道都是对的吗？

难道能说是中国杀了吴庭艳么？可是，他还是被杀了，肯尼廸总统遭到暗杀我们中国人民大吃一惊。这件事情并不是中国人民策划的。在俄国当赫鲁晓夫被解除职务时，人们也吃了一惊。可是，这也不是中国下的命令。

“西方的评论家，尤其是意大利的共产党人，激烈地批评苏联领导人用阴谋的、不民主的作法把赫鲁晓夫赶下台了。你对这件事情是怎样看的呢？”

主席作了如下的答复：

赫鲁晓夫就是在下台以前，在中国也没有什么威望。他的画像中国几乎没有挂过。赫鲁晓夫的著作从前就摆在书店里，现在也还在出售，可是在俄国已经不卖了。对世界来说赫鲁晓夫是一个不可缺少的人物。他的幽灵恐怕很难消失。有些人喜欢他，这也是无可奈何的。中国对失去了赫鲁晓夫这个反面教员，感到遗憾。

中国军队不越过国境，在北越不至于发生战争

“如果按照你的三七开的标准，即在评价一个人的功过的时候，只要他的行动的七成是正确的，只有三成是错误的，那就可以认为是说得过去的，那么，你怎样评价现在的苏联共产党的领导人呢？他们还差多少分才能达到及格的分数呢？”

毛主席说，他不想这样来谈论现在的（苏联共产党的）领导人。

中苏关系今后或许会有一些改善，但是，不会有太大的改善。苏联前任总理赫鲁晓夫的消失，只是表明失去了打笔墨官司的目标。

助长“个人迷信”

“苏联批评中国在助长个人迷信。这个批评有根据吗？”

毛主席回答说，也许有些根据。

斯大林是个人迷信的目标，但是据说赫鲁晓夫完全没有这种事情。批评家们说，在中国人民中间有一些这种东西（这种感情或习惯）。（他们）这样说，或许有某种理由。也许，赫鲁晓夫就是因为丝毫没有受到个人迷信，所以才下了台……

（我在一九六○年的会见时也曾提过这个问题。当时，在我答应不发表后，他就更详细地说明了中国共产党对于赞美个人这种做法在现时代所起的作用的看法。因为这种现象，在中国远比外国人所想象的要复杂，所以，当时我就没有深问。）

美中两国人民的友好

“由于历史的潮流，美中两国人民在十五年间被分隔开来，不能进行任何交流。我个人对此干到遗憾。两国之间的隔膜从来没有像今天这样大。但是，我相信，这不会发展成为战争，从而在历史上留下一大悲剧。”

他回答说，历史的潮流将会使两国人民重新和好。这一天一定会到来的。

认为当前不会发生战争，是正确的。只要美国军队不打到中国来，就不会发生战争。就是打来了，对他们也没有好处。因为不能容许这种事情发生。美国的领导人们，可能很了解这一点，所以（他们）才不敢侵略中国吧！当然，中国绝对不会为攻击美国而派遣军队，所以终归不会打仗。

扩大战争的可能性

“因越南问题而打起来的可能性怎样？我读过许多关于美国考虑把战争扩大到北越的报导。”

毛主席回答说，不，我不那样认为。美国国务卿腊斯克曾经明确地说，美国不作这种事情。腊斯克以前也许那样说过，但是现在他又作了更正，说他没有说过那种话。所以，可能不会在北越发生战争。

“我想，美国负责制订政策和行政工作的人员，不理解你的话。”

毛主席说，为什么呢？中国军队决不会越过国境去打仗。这一点是明确的。只有在美国攻击中国的时候，中国才要打仗。还有比这个更明确的吗？

中国国内的工作非常忙。越过本国的国境去打仗，是犯罪行为。中国为什么一定要这样作呢？越南的形势，越南人自己应付得了。

什么人进行“侵略”

“美国政府当局一再说，如果美国军队从南越撤退，整个东南亚就会受到侵略。”

毛主席回答说问题在于受谁的“侵略”和被谁占领。是被中国占领呢，还是被当地的居民占领呢？拿中国来说，只是被中国人占领过。

此外，毛主席在回答关于中国军队的问题时断言，在北越和东南亚的任何地方，都没有中国军队。中国没有在自己国境以外的地方派驻军队。这就是他的回答。

对于被当做侵略者感到意外，解放的武器是美国“提供”的

“（美国）国务卿腊斯克说，只要中国停止采取侵略政策，美国就从越南撤退。这是什么意思？”

毛主席回答说，因为中国没有采取侵略政策，因此想停止也无法停止。

毛主席说，中国从来没有采取过侵略行为。中国对革命运动是支持的，但，那不是通过派遣军队。当然，如果在某一个地方展开了解放斗争，那么，为了声援，中国就发表声明或者举行示威游行。帝国主义者感到伤脑筋的原因，就在于此。

故意闹一下

例如，在金门、马祖的问题上，中国有时故意地闹一下。在那里，只要稍一打炮，就会引起人们的注意。这一定是因为美国人离他们本国太远，因此，总是提心吊胆。请设想一下，在中国领海内的那个地方附近，只打两三发空炮，会发生什么事情呢？不久前，美国曾经认为，在台湾海峡的美国第七舰队不足以对抗中国这种打炮的行动，因此，把美国第六舰队的一部分调来了，把驻在旧金山的海军部队的一部分也调来了。但是，来到一看，他们却无事可做。这样看来，中国似乎可以随意调动美军。

就蒋介石的军队来说，情况也是同样的。可以随意调动他们，一会儿叫他们向东，一会儿叫他们赶快向西。对于那些吃饱了却无事可干的美国水兵，当然要给他们找点事情做。然而，为什么那些实际上轰炸和烧杀别国人民的人不被叫做侵略者，而在自己国内只打了几发空炮，就被叫做侵略者呢？这是毛主席的说法。

毛泽东主席谈到，过去有一个美国人说过，中国革命是俄国的侵略者领导的革命，但，其实是美国人给中国人提供了武器。

积极地“换帽子”

毛主席继续说道，目前的越南革命也同中国革命一样，是美国人提供了武器，而不是中国提供了武器。最近几个月来，越南解放军显着地改善了补充美制武器的状况，同时，吸收了由美国人训练出来的南越伪军的官兵，大大地加强了自己。中国人民解放军也曾经吸收由美国人训练和提供了武器的蒋介石军队，加强了自己。这种现象被称为“换帽子”。国民党军队的士兵知道自己戴着不同的帽子就会被农民杀死以后，都争先恐后地换帽子。这时，（解放战争）就临近尾声了。现在，在南越伪军当中，“换帽子”的风气越来越盛行。

中国革命获得胜利的第一个条件是，当时的统治阶级是软弱无能的，领导人是专门打败仗的。第二个条件是，人民解放军强大而有能力，获得了人民的信任。如果是在不具备这样一些条件的地方，美国人就能够干预。否则，他们要么不插手。要么不久就要撤退，二者必居其一。

越南的未来

“这是不是说，在南越，解放军已经有了获得胜利的条件？”

毛主席回答说，美军还不想撤退。战斗也许还会持续一两年。对于越南丧失了兴趣的美军，是回国，还是转移到别的什么地方去，那将是以后的事。

“如果美军不撤退，那么，即使举行日内瓦会议来讨论统一的越南的国际地位问题，中国也不参加，这是不是你的政策？”

毛主席回答说，可以考虑的可能性有好几个。

第一个可能性是，会议召开以后，美军撤退。第二个可能性是，会议一直延期到美军撤退完毕。第三个可能性是，即使召开了会议，美军仍然驻在西贡附近。还有一个可能性，那就是解放军不依赖什么会议或国际协定，而把美国人赶走。一九五四年的日内瓦会议，规定法国军队从整个印度支那撤退，并且规定一切其他外国军队绝对不得介入。尽管如此，美国违反了这个协议。今后也许还会违反……

改善中美关系要等到下一代

“你是否认为，在目前的形势下，真有希望能改善中美关系？”

他回答说，有这个希望。

但，那需要时间。大概在我这一代是不会得到改善的。我不久就要见上帝去了。根据辩证法的规律，包括每个人的生命的斗争在内，一切矛盾最终都要得到解决。

把未来寄托于青年一代，不断变化的历史环境

“下面，我将话题转到您的健康问题上，从今天晚上的情况来看，您好像很健康”。

毛主席苦笑了一下回答说，关于这个问题，总像是也有点疑问。他反复地说。我已经准备很快地去见上帝。然后又反问我：你相信不相信？

“您的意思，是不是要确认一下上帝是否存在？您相信上帝吗？”

他回答说，不信。

死神躲着走

他说，但是，在那些自夸神学的人中间，有人相信上帝是存在的。上帝有很多，有时，同一个上帝保佑各个方面。欧洲大战时，基督教的上帝保佑过英国、法国和德国。这些国家相互打仗时也是这样。苏伊士运河发生危机时，上帝保佑英法两国，但，对方则有真主保佑。

晚饭时，毛主席谈到他的两个弟弟全被敌人杀死，他的第一个妻子也同样是在革命当中被敌人处死，他的儿子是在朝鲜战争中战死的。他说，回想起来也奇怪，死神过去一直是躲着我走的。他说，他有好几次都做了死的准备，但是，不知为什么都没有死。

他说，不知是怎么一回事，有好多次都曾以为是要死的了。紧靠在自己身边的警卫员也牺牲过。有一次，身旁的战士被炸弹炸伤，满身是血，可是我却一点也没有受伤。这种差一点儿死去的事还有过不少次。

毛主席稍停了一会儿，又说，你大概知道我的出身是一个小学教员。

偶然的巧合

他说，那时，并没有想要打仗，也未想过会变成一个共产主义者。那时，我不过是一个同你一样的民主人士。是一种什么样的偶然的巧合，使自己立志要建立中国共产党呢？现在，时常想起来也感到奇怪。事物总是不以个人的意志为转移的。最重要的是因为中国受着帝国主义、封建主义和官僚资本主义的压迫。这是事实……

我说：“这就是说，人自己创造历史，而历史依据环境的不同而成为不同的东西。您从根本上改变了中国的环境。许多人有个疑问，就是，生活在比以前舒服得多的条件下的青年一代，将会变成什么样子？您的看法怎样？”

主席回答：我自己也无从知道。他说，这恐怕谁也无从知道。可是，能够想到两点。一点是继续革命，也许会向着共产主义进一步发展。另外一点是，也许现在的青年们会否定革命，表现不好。也就是说，或许会同帝国主义和好，把蒋介石集团的残余分子领回大陆，投靠现在国内存在的少数的反革命分子。

当然，我不希望他们反革命，可是未来的事情，要由未来的一代，根据当时的条件决定。是什么样的条件，现在我们还不能预想到。正像资产阶级民主主义时代的人们所具有的广泛的知识，超过了封建时代的人们一样，将来的一代应该比现在的我们更聪明，问题是他们怎样判断，而不是由我们来判断。今天的青年以及接续他们的未来的青年，将根据他们自己的判断来评价中国革命的成果。

说到这里，毛主席放低声音，半阖了跟睛。他说，地球上的人类的条件，正以空前的速度变化着。从现在起再过一千年，马克思、恩格斯、甚至连列宁也一定显得不高明了。

祝美国进步

在我要告辞的时候，毛主席说：“向美国人民问候，祝他们进步。”

我想，他大概不好说美国人解放吧？他们不是已经有了投票权吗？可是实际上他们还没有解放。对于那些实际上还没有解放，但衷心期望着解放的美国人，他表示了祝福。

尽管我谢绝，但，毛主席还是把我送到车里。毛主席按北京的传统的礼节，为了挥手送别，一个人在零度以下的寒天中，没有穿大衣，站了片刻。我在大门附近没有发现警卫战士。在整个会见过程中，我没有看见一个武装警卫人员。我在开动了的汽车里，回过头来，看见毛主席微缩着双肩，由侍从人员扶着他那魁梧的身躯，迈着徐缓的脚步，走进了人民大会堂。我望着，贪婪地望着。

（按：毛主席于1965年1月9日接见了斯诺，并同他进行了长时间的谈话。）


142) 对徐××同志《关于如何打乒乓球》一文的批示

（一九六五年一月十二日）

徐××同志的讲话和××同志的批语，印发中央同志们一阅，并希望你们回去后，再加印发，以广宣传。同志们，这是小将们向我们这一大批老将们挑战了，难道我们不应该向他们学习一点什么东西吗？讲话全文充满了辩证唯物论，处处反对唯心主义和任何一种形而上学。多年以来没有看到这样好的作品，他讲的是打球，我们要从他那里学习的是理论、政治、经济、文化、军事。如果我们不向小将们学习，我们就要完蛋了。


143) 中央《关于学习周恩来同志政府工作报告的通知》

（摘引）（一九六五年一月十四日）

外国一切好的经验，好的科学技术，我们都吸收过来，为我们所用。拒绝向外国学习是不对的，当然迷信外国，认为外国的东西都是好的，也是不对的，不论是迷信苏联，还是迷信西方，都不对，正确的态度应当是尊重科学，破除迷信。

×××

引进新技术不是一味摹仿，照抄照搬。学习外国必须用独创精神，结合起来，引进技术必须同自己钻研结合起来。对于进口的技术装备，必须加以研究，一般从仿制做起，进而结合我国的具体情况加以该进和提高。


144) 接见苏班德里约的谈话

（一九六五年一月二十七日）

好的拿来，坏的丢掉。无论是本国的或外国的都一样，只能批判地接受，不能教条主义，照搬。这样才有希望。

军事学校办得一塌糊涂，正在整理。过去没有军事学校，可好了。打了几十年仗，就是没有军事学校。我们的军队百分之九十以上是不识字和小学程度的。国民党尽办军事学校，什么陆军大学毕业，就是我们这些不识字的兵打倒了它。我们各军区的司令过去都是老粗嘛。

进军事学校的时间太长了。蒋介石办的黄埔军校，五个月入伍训练，四个月学校毕业。蒋介石的军队主要就是这些人还比较能打，陆军大学毕业的实在不能打。

我们有陆军大学吗？（×××：有高等军事学校。）那就危险了。

（×××：现在要缩短时间了。现在我们大体上就是实现抗大的方针，四至六个月毕业。工程技术学校，要学技术，可能时间长些。）

书可以读一点，但是读多了害人，的确害人。

是革命斗争培养干部。


145) 对《陈××同志蹲点报告》的批示

（一九六五年一月二十九日）

管理也是社教。如果管理人员不到车间小组搞三同，拜老师学一门至几门手艺，那就一辈子会同工人阶级处于尖锐的阶级斗争状态中，最后必然被工人阶级把他们当作资产阶级打倒。不学会技术，长期当外行，管理也搞不好，以其昏昏，使人昭昭，是不行的。

官僚主义者阶级与工人阶级和贫下中农是两个尖锐对立的阶级。这些人是已经变成或者正在变成吸工人血的资产阶级分子，他们怎么会认识呢？这些人是斗争对象，革命对象，社教运动决不能依靠他们，我们能依靠的，只是那些同工人没有仇恨，而又有革命精神的干部。


146) 听取谷牧、余秋里汇报计划工作时的指示

（一九六五年一月）

（一九六五年一月谷牧、余秋里同志向主席汇报计划工作，当讲到敢想敢干时）主席说：

要敢想敢干，不要乱来，破除迷信，不要破除科学。不要讲了半天，又是设计，又是试制，最后什么结果也没有。

（汇报到今年钢可以搞到××万吨时），主席说。

不是有一个消息吗，英国人听说我们搞调整、巩固，就害怕了。你不搞冒进，搞质量，搞品种、规格，他就怕了。数量慢慢上去，不要急。

（讲到××建设时）主席说：

××建设要抓紧，就是同帝国主义争时间，同修正主义争时间。

（汇报到我们的技术要赶上和超过国际水平时）主席说：

是的，我们要有……管他什么国，管他什么弹，原子弹、氢弹，都要超过。我说过，原子弹响了，人类即使死一半，也还有一半。斯诺同我谈话，问我为什么不辟谣，我说不要辟谣。我只说过战争打起来人死一半，还有另外一半。有比我更厉害的，美国的一个影片形容得很厉害呀！赫鲁晓夫比我说的多得多嘛！他说有毁灭人类的武器，什么死光。我不是说中国，而是说全世界死三分之一，总而言之，死一半！××建设，我们把钢铁、国防、机械、化工、石油、铁路基地都搞起来了，那时打起来就不怕了。搞不成，打起来怎么办？我们就用常规武器跟他们打。从前我们没飞机、大炮……又没有黄色炸药，还不是打赢了！打起来还可以继续建设，你打你的，我建设我的。

（讲到设计一定要采用新技术时）主席说：

设计要做比较，哪些花钱少，办事多，哪些花钱多，办事少。设计人员是在家里设计，还是到现场设计？我看了一万二千吨水压机设计的文章，有些设计经过一次、二次，甚至几百次的失败，不经过失败是不会成功的。


147) 听取××汇报工业交通会议情况时的指示

（一九六五年二月十一日）

（一九六五年二月十一日由××向主席汇报工业交通会议的情况和问题，当讲到工业的任务一是支援农业，一是支援国防，需要大家来逼时）主席说：

人就是要逼，一逼就逼出来了。他不办怎么样？（答：另请高明。）办法就是要你干，你不干，“自有后来人”，有人干。

（当讲到要搞好××省份的建设时）主席说：

这些地区都建设起来，就不怕了。……要搞些××万吨规模的钢厂，搞它十个，二十个。这种小钢厂恐怕是有用的。

（当讲到建立政治工作机构时）主席说：

你政治部是党的工作机关，是在党委领导下嘛！是党委领导下的政治部嘛！过去总政管下边军区党委，部为什么不可以管直属企业。……像鞍钢这样的党委的领导该怎么办？像鞍钢就应以部为主，重要的直属企业应算是我们的野战军嘛！是主力嘛！不是地方军，不能乱插手！


148) 听取××同志汇报会上的指示

（一九六五年二月二十一日上午）

我们现在有些东西保密得太过分了。技术上很落后，你给人家人家不要，这个问题也要一分为二。一、有的非保密不可，如……要保密；二、有些加工技术，有什么密可保！？根本不要保密。

接见海军干部工作会议、《解放军报》编辑记者会议和第三批战士演出队时的指示（一九六五年二月二十二日）

四个第一好。我们以前也未想到什么四个第一，这是个创造。谁说我们中国人没有发明创造？四个第一就是创造，是个发现。我们以前是靠解放军的，以后仍然要靠解放军。正面教员与反面教员（一九六五年二月）

革命的政党，革命的人民，总是要反复地经受正反两个方面的教育，经过比较和对照，才能够锻炼得成熟起来，才有赢得胜利的保证。我们的中国共产党人，有正而教员，这就是马克思、恩格斯、列宁、斯大林。也有反面教员，这就是蒋介石、日本帝国主义者、美帝国主义者和我们党内犯“左”倾或右倾机会主义路线错误的人。如果只有正面教员而没有反面教员，中国革命是不会取得胜利的。轻视反面教员的作用，就不是一个彻底的辩证唯物主义者。

（摘自《赫鲁晓夫言论集》第三集的出版说明）


149) 接见巴勒斯坦解放组织代表团时的谈话

（一九六五年三月）

日本投降了，我们又被迫打仗。打的办法就有两条：你打你的，我打我的。什么军事道理，简单的就这么两句话。什么叫你打你的？他找我打，但他又找不到，扑了个空。什么叫我打我的？我们集中几个师、几个旅，把他吃掉。

事物都是可以分割的。帝国主义也是事物，也可以分割，也可以一块一块地消灭。蒋介石八百万军队也是事物，也可以一块块地消灭。这就叫作各个击破，这就是欧洲和中国古书里说的道理。很简单，没有什么深奥的道理。不要看书啰，谁打仗还拿本书去看。我打仗从来不看书。少看一点，看多了不好。

战场就是学校，军事学校我不反对，可以办，但不要学得太长了，一读两三年，太长了，几个月就行了。什么陆、海、空学校，不怎么高明。

有些现代科学需要长一些时间学，例如导弹、原子弹，就是讲研究和制造。单单武器的使用学，训练士兵，不需要很长时间。训练炮兵一个月就行。训练驾驶员、飞行员，几个月就够了，最多一年。主要是在战场上训练。和平时期要在黑夜里训练。战争时期，战争就是学习。你不是说念了我写的文章吗？这些东西用处不大，主要是两条：你打你的，我打我的。我打我的又是两句话：打得赢就打，打不赢就走。帝国主义最怕这种办法。打得赢我就把你吃掉，打不赢我就走掉，你找也找不着。我们开头时用游击战的办法，攻的时候用，防御的时候也用。根本的办法是打游击战。打蒋介石时，从小仗打到大仗。后来我们用三十万军队消灭他五十万军队，我们用三个指头吃他五个指头。我们是少数，怎么能吃得掉？怎么吃法呢？还是一个个地吃，结果把它吃掉了。

有些外国人在中国上学，学军事。我劝他们回去，不要学太长。几个月就行了，课堂上尽讲，没有什么用处。回去参加打仗，最有用。有些道理只要讲点就行了，不讲也可以。大多数时间可在本国，或者根本不出国，就可以去那里。


150) 接见中南局第九次全体会议同志时的指示

（一九六五年四月二十一日）

搞四清，要把民兵搞好。首先要落实组织。有没有队长、班长？组织起来没有？首先是有没有，然后讲政治，不要地、富、反、坏之类，要贫下中农，中农子弟进步的可以要。地富子弟进步的也可以，真打起来他们会分化的，一部分组织维持会，插白旗，杀共产党。一部分跟我们走。地主、富农、资本家也会分化，不会全跟敌人。就是要争取多数，孤立少数，各个击破。

民兵，第一是组织，第二是政治，第三是军事。


151) 关于劳改工作的指示

（一九六五年四月）

劳改犯办了很多事情，要用，在一定条件下，可以为我们所用。我们没有几个贪污分子不行，这样大的国家没有几个反革命分子不行。

他们可有才能！没有才能，反革命干什么？在一定条件下他能做很多事，凡有功的，可以摘掉帽子，有的还可以奖励。二十三条为什么规定这么一条：工作队的成员不一定要十分干净，有坏人不要怕，有些人政治上不好，但很有才干，改造嘛！改造不了也不要紧，只要把他们引到正路，就很有用，我们不会贪污，不懂贪污，也不懂技术，他们懂得这些，只要我们知道他们，政治挂帅，可以让他们办很多事，可以发挥他们的作用。就是要调动他们，他们中间可有才能，他发明真空电炉，是高级产品，我们不行，他行。

（1965年4月，关于王灿文发明真空冶炼电炉的指示）

改造要抓紧，不要在经济上做文章，不要想在劳改犯人身上搞多少钱，要抓改造，让他们寄点钱回家。

第一是思想改造，第二是生产，劳改工作干部不能太弱，要训练。训练两个星期就行了。

（1965年4月，在十四次公安会议期间对劳改工作的指示）


152) 对卫生工作的指示

（一九六五年六月二十六日）

告诉卫生部，卫生部的工作只给全国人口的15%工作，而且这15%中主要还是老爷。广大农民得不到医疗。一无医生，二无药。卫生部不是人民的卫生部，改成城市卫生部或城市老爷卫生部好了。

医学教育要改革，根本用不着读那么多书。华陀读的是几年制？明朝李时珍读的是几年制，医学教育用不着收什么高中生、初中生，高小毕业生学三年就够了。主要在实践中学习提高，这样的医生放到农村去，就算本事不大，总比骗人的医生与巫医的要好，而且农村也养得起。书读得越多越蠢。现在那套检查治疗方法根本不符合农村，培养医生的方法，也是为了城市，可是中国有五亿多农民。

脱离群众，工作把大量人力、物力放在研究高、深、难的疾病上，所谓尖端，对于一些常见病，多发病，普通存在的病，怎样预防，怎样改进治疗，不管或放的力量很少。尖端的问题不是不要，只是应该放少量的人力、物力，大量的人力、物力应该放在群众最需要解决的问题上去。

还有一件怪事，医生检查一定要戴口罩，不管什么病都戴，是怕自己有病传给别人？我看主要是怕别人传染自己。要分别对待嘛！什么都戴，这肯定造成医生与病人间的隔阂。

城市里的医院应该留下一些毕业一、二年本事不大的医生，其余的都到农村去。四清到××年就扫尾基本结束了。可是四清结束，农村的医疗、卫生工作是还没有结束的！把医疗卫生的重点放到农村去嘛！


153) 对北京师范学院调查材料的批示

（一九六五年七月三日）

学生负担过重，影响健康，学了也无用。建议从一切活动总量中砍掉三分之一。邀请学校师生代表，讨论几次，决定执行。如何请酌。


154) 对军队文工团到农村、工厂去锻炼的指示

（一九六五年七月十五日）

军队文工团只知道军队的事不够，还应知道工人、农民的事。因此也应同地方文工团一样，要到工厂、农村去，特别要到农村去锻炼，去参加四清。


155) 关于模特儿问题的批示

（一九六五年七月十八日）

男女老少裸体模特儿是绘画和雕塑必须的基本功，不要不行。封建思想加以禁止是不妥的。即使有些坏事出现，也不要紧，为了艺术科学，不惜少有牺牲。齐白石、陈半丁之流，就花木而论，还不如清末某些画家。

中国画家，就我见过的，只有一个徐悲鸿留了人体素描，其余如齐白石、陈半丁之流，

没有一个人能画人物的。徐悲鸿学过西洋画法，此外还有一个刘海粟。


156) 给章士钊的信

（一九六五年七月十八日）

行严先生：

各信及指要下都已收到，已经读过一遍，还想读一遍。七部也还想再读一遍，另有友人也想读，大问题是唯物史观问题，即主要是阶级斗争问题。

但此事不能求之于世界观已经固定之老先生们，故不必改动，嗣后历史学者可能批评你这一点，请你要有精神准备，不怕人家批评。又高先生评郭文已看过，他的论点是地下不可能掘出真、行、草墓石。草书不会书碑，可以断言，至于真、行是否曾经书碑，尚待地下发掘证实，但争论是应该有的。我当劝说郭老、康生、伯达诸同志赞成高二适一文公诸于世。

柳文上部盼急寄来。敬礼

康吉!

毛泽东

一九六五年七月十八日


157) 对医务人员的谈话

（一九六五年七月十九日）

（×××说明主席对卫生部的批评是一针见血，要切实改正。）

主席：城市医生下乡不一定高兴，在城市住惯了。可不要相信有些人嘴上说的那一套，要看。嘴上说的好，不一定。

北京医院改的怎么样了？

（说明北京医院目前情况。）

主席：北京医院并没有彻底开放。×××、××就不能去看病，××、××可以去看，这不是贵族老爷医院是什么？要开放，给老百姓开放。不要怕得罪人。这样做得罪了一批人，可是老百姓高兴。这批人不高兴让他们不高兴好了。做什么事总要得罪人，看得罪的是些什么人，高兴的是什么人，老百姓高兴就行。

（说明北京医院改了，中央改了，可以影响地方。）

主席：不一定，他可有他的办法呢。反正是扫帚不到灰尘照例是不会自己跑掉的。

县卫生院认为赚钱的医疗队就好，不赚的、少赚的就不好，这难道是人民的医院？

药品医疗不能以赚钱不赚钱来看。一个壮劳力病了，给他治好病不要钱，看上去赔钱，可是他因此能进行农业或工业生产，你看这是赚还是赔？×××告诉我，在天津避孕药不收费，似乎赔钱，可是切实起到节制生育的目的，出生率受到控制，城市各方面工作都容易安排了，这是赔钱还是赚钱？

有些医院，医生就是赚钱，病人病不大或没有什么病也要他一次次看，无非是赚钱。甚至用假药骗人。有两个十七、八岁的青年，说检查了，有脊柱病。我说不要信，这是他们骗。要他们去休养，两三个星期回来了还不是照常上班。搞一些赚钱的医院赚钱的医生、假药，花了钱治不了病，我看还不如拜菩萨，花几个铜板，买点香灰吃，还不是一样？

最近政治局要讨论一次卫生部的工作，××同志已经告诉我了。他找他们谈过。

（说明卫生部现在正讨论具体办法，很想在政治局讨论之前，主席先接见一次，再给以指示。）

主席表示同意。


158) 在全国工交系统四清工作座谈会上的讲话

（一九六五年七月二十日）

社会的渣滓，也是不可少的，社会上没有这些渣滓才怪呢！我看一万年也会有的，不然就没有正确的了，真理是对谬误而言，唯物论是对唯心论而言，辩证法是对形而上学而言。一万年以后，形而上学，唯心论还是有的，不然社会上就没有矛盾了，斯大林晚年就犯了这个错误，他只是强调苏联社会各阶级人民的一致性，而否认了不一致性。他以为社会主义社会就没有矛盾了，这是指一九三四年到一九三七年，一九三八年，实际上隐藏了深刻的矛盾。他不承认社会主义社会存在阶级和阶级斗争，结果事物走向了反面，肯定变成了否定。当然，否定又变成了否定之否定，这就是说，苏联人民不可能长期被修正主义统治下去。


159) 给华罗庚的信

（一九六五年七月二十一日）

华罗庚同志：

来信及平话，早在外地收到，你现在奋发有为，不为个人而为人民服务，十分欢迎。听说你在西南视察并讲学，有所收获，极为庆幸。专此奉复，敬颂教安。

毛泽东

一九六五年七月二十一日


160) 接见李宗仁先生及其夫人的谈话

（一九六五年七月二十七日）

毛主席同李宗仁先生及其夫人热烈握手。

毛主席说：你们回来，很好，欢迎你们。李宗仁先生说：我们回来后都为祖国的强大感到高兴。

毛主席说：祖国是比过去强大了一些，但还不很强大，我们至少还得再建设二三十年才能真正强大起来。

李宗仁先生对毛主席说：在海外的许多人士都怀念祖国，他们渴望回到祖国来。

毛主席说：跑到海外的，凡是愿意回来，我们都欢迎。他们回来我们都以礼相待。毛主席建议李宗仁先生到全国各地去看看。

今天同时被接见的还有陈思远先生。

接见后，毛泽东主席和江青同志设宴招待李宗仁先生和夫人郭德洁女士，以及陈思云先生。


161) 在钱××、张×汇报卫生工作时的插话指示

（一九六五年八月二日）

八月二日，钱××和张×向主席汇报：根据主席六月二十六日指示，卫生部作了检查，请主席再给予指示。

主席：我要讲的都已讲了。你们打算怎么办？

答。（略，汇报到打算为农村生产队培训不脱产卫生员）

主席：训练多长时间？

答：半个月左右。

主席：半个月太短了吧？

答：他们主要学会些针灸，常见病的治疗和一些预防工作，训练后还要带他们做。

主席：带很重要，带多长时间？

答：城市医疗队下去可一直带，共带三、四个月。

主席：这还可以，带三、四个月，学会十几种病。

（当汇报到搞一些半农半读训练班时）

主席：半农半读怎么搞的？

答：采取农忙不学，农闲多学的方式。

主席：多长时间？

答：二年，三年。

主席：二年就是读一年书，三年就是读一年半书，这个办法好。

（我们又汇报了根据主席指示作的检查）

主席：现在有多少卫生技术人员？

答：（略）

主席：这个队伍不小！

答：（略）

主席：你们用了这么多人力，这么多钱，为那么少的人服务。

（我们又汇报：现在正在召开医学教学会议，讨论主席、总理指示、要办三年制卫生学校，为农村培养医生）

主席：高等教育要学五年，读那么长时间书，值得研究。

（我们说：现在想两条腿走路，办三年制，多在农村办，在农村招生）主席：招什么生？答：大部分招高中生。主席：初中还不行吗？答：目前农村高中生还不少。主席：招中学生还不行吗？你们不在城市招了吗？答：城市也招一些，主要在农村招。

（当谈到医生的政治思想和技术的关系时）主席：这一点很重要。医生一定要政治好，招些政治好的中学生就可以了。

（我们又汇报了城市问题）主席：你们对城市是不是服务的好？

（我们当时对这句话体会不够，答了：也没有服务好，要求愈来愈高）主席：怎么愈来愈高？答：以北京来讲，××万干部公费医疗，××万工人劳保，还有家属。主席：工人不是老爷，工人还是要为他们服务的。

（我们说：工厂医务工作没有搞好，工人也都到医院去看病）主席：你们为什么不在工厂设不脱产卫生员呢？小厂可以设卫生员，大厂设医务所。答：非正式医生开不了假条，要请假还要到医院去，经医生开证明才行。主席：这涉及劳保问题，要好好考虑。

（我们又汇报城市组织医务人员下农村的问题，每年去三分之一）主席：怎么下去？多久？答：轮流下去。下去后城市医疗卫生工作仍较重。我们打算高等医学院校学生三年后就一边工作一边上课。护士也一面工作一面学习。主席：光会念书是不行的。主席：你们对打仗考虑了没有？怎么考虑的？答：（略）主席：打仗了还能都到北京医院看病？要考虑到打仗。你们分科那么细，打起仗来怎么办？

打起仗来还不是什么都要看，只会内科不会外科怎么行？

（当汇报到要有一小部分力量搞尖端时）主席：搞科研的人看不看病？答：一部分人看病，一部分人不看病。主席：什么人不看病？答：搞基础学科的，如搞生理、药理、生化的，研究理论不看病。主席：理论还是要结合实际呵！主席又说：科学尖端还是要搞的。

（当谈到各级党委应当多抓卫生工作时）主席：这话很对，党委是集体领导，什么都要管。卫生部门是为人民服务的，当然要抓，党委也要研究卫生工作。（我们又请示农村卫生员工分问题。人民公社六十条规定，补贴工分不超过百分之二。卫生员的补贴工分社员同意给，但六十条没有规定）

主席：给群众办好事，没有问题，农民会同意的。现在干部参加了劳动，百分之二已用不了，有的地方只用百分之一，工分不成问题，农民会同意的。

（我们又请示主席，建议中央今年召开一次农村卫生工作会议，中央召开，可以找省、市领导同志参加）

主席：可以。

（当谈到药品问题时）

主席：药品应当降价。

主席：天津计划生育不要钱。看来国家出了钱，实际是划得来的。国家出点钱保护生产力是合算的。药钱拿不起也可以不拿。

又说：你们开展农村卫生工作后，要搞节制生育。

（最后，我们请示主席还有什么指示）

主席：没有什么了，就按你们讲的办吧。


162) 接见法国事务部长马尔罗时的谈话

（一九六五年八月三日）

主席：马尔罗先生来了多久了？

马尔罗：十五、六天了。见了陈毅副总理，到延安等地去了一次。回来后见了周恩来总理。

主席：喔，你到了延安。

马尔罗：这次去延安，使我学到很多中国革命的历史情况，比过去知道得多，我今天能坐在除了列宁之外当代最伟大的革命家旁边，感到很激动。

主席：你说得太好了。

马尔罗：我在延安看到了过去艰苦的环境，人们都住在窑洞里，我也看到蒋介石住宅的照片，对比了一下就知道中国革命为什么会成功。

主席：这是历史发展的规律，弱者总是能战胜强者的。

马尔罗：我也是这样想的，我也曾领导过游击队，不过当时的情况不能同你们比。

主席：我听说你打过游击。

马尔罗：我是在法国中部打过游击，领导农民军队反对德国。

主席：十八世纪末法国革命推翻了封建统治，当时推翻封建统治的那些力量最初也不是强的，而是弱的。

马尔罗：这很有意思，农民都没有打过仗。不知如何打，但他们能当很好的战士。拿破仑手下就有很多这样的战士。我认为在毛主席之前，没有任何人领导农民革命获得胜利。你们是如何启发农民这么勇敢的？

主席：这个问题很简单。我们同农民吃一样的饭，穿一样的衣，使战士们感到我们不是一个特殊阶层。我们调查农村阶级关系，没收地主阶级的土地，把土地分给农民。

马尔罗：主席是否认为重要的是土地改革？

主席：土地改革，民主政治，此外还有一条，要打赢仗。如果不打赢仗，谁听你的话？打败仗总是有的，但少打一点败仗，多打一点胜仗。

马尔罗：在二千多年的历史中，农民习惯于打败仗，打胜仗的不多。

主席：我们打过胜仗，也打过败仗。甚至整个南方根据地都失掉了，跑到北方来。

马尔罗：尽管如此，但人民对红军的怀念仍然存在。

主席：以后在北方建立了很多根据地。发展了军队，发展了党，发展了群众组织，北方人民得了土地。我们解放了北京、天津、济南等大城市。队伍逐渐扩大到几百万，由北方向南方打。要讲经验还有一条，就是在中国要把民族资产阶级、资产阶级知识分子团结起来，团结民族资产阶级和资产阶级知识分子中凡是不跟敌人跑的人。我们在一个时期甚至跟大资产阶级蒋介石建立了统一战线，如果蒋介石不进攻我们，我们也不会进攻他。

马尔罗：为什么蒋介石要进攻你们呢？

主席：他想把我们吞掉，他认为他可以。

马尔罗：他是否认为中国共产党很弱？

主席：我们有许多根据地，人口占全国五分之一，军队有一百万左右。蒋介石却不同，他有四百多万军队，有美国的援助，我们的根据地很大，但根据地是分散的，也没有外部的援助。

马尔罗：是不是还有一个原因，即蒋介石只相信城市的力量。主席：他有城市，有外国援助，同时他在农村的人口比我们多。

马尔罗：我曾去过俄国，曾同高尔基谈过这个问题，同他谈了毛泽东，那时您还不是主席，高尔基说，中国共产党最大困难是没有大城市。当时我问他，没有大城市是会失败还是成功？

主席：高尔基回答了你没有？（马尔罗摇头。）他不知道中国的情况，所以不能答复你。

马尔罗：高尔基常说各地农民都一样，但我认为每个地方的情况不一样。现在我提一个问题：中国再一次要把中国变成伟大的中国。几世纪前中国从技术上来说是强国，如丝绸，后来欧洲变成技术上先进的国家，有武器、军火，现在中国也有武器、军火，又要成为强国了。当然，中国不需要成为欧洲式的强国。中国要变为中国式的强国，不知需要什么东西。

主席：需要时间。

马尔罗：我们希望你们有你们需要的充裕时间。

主席：至少需要几十年。我们还需要朋友，例如同你们往来，建立外交关系，这就是朋友的关系。我们有各种朋友，你们就是朋友的一种，同时在北京访问的印度尼西亚共产党主席艾地，也是我们的朋友，我们还没有见到他，我们同艾地有共同点，同你们也有共同点。

马尔罗：这些共同点是不一样的。

主席：有一点是一样的，例如如何对付美帝国主义。对于英国的两面派，你们比英国明朗。

马尔罗：实际上反对美国在越南“逐步升级”的只有法国。

陈毅；英国人支持美国侵略越南，而你们反对。马尔罗：英国有马来西亚问题。

主席：英美俩要交换。

马尔罗：从戴高乐总统恢复政权后，法国已结束了它的殖民主义立场。每天援助阿尔及利亚几亿法朗，是我亲自去非洲四国宣布他们独立的。在戴高乐总统看来，中、法有一个绝对的共同点，如果有苏、美双重世界霸权，那么中国要成为一个真正的中国和法国要成为真正的法国是办不到的。

主席：当然啰，一个是你们的盟国，一个是我们的盟国，你们的盟国是美国，对你们是不怀好意的。我们的盟国是苏联，对我们也不怀好意。

马尔罗：列宁死后，人们谈到苏联时就会想起斯大林，斯大林死后，……斯大林的制度被推翻了，至少部分被推翻了。但苏联领导人却假说苏联的制度没有改变，赫鲁晓夫就是这样亲自告诉我们的。我认为现在制度不同了，尽管用的词一样，但是内容很不同了。

主席：他还进一步说要建立共产主义，这是斯大林都没有说过的。

马尔罗：我感到赫鲁晓夫和柯西金使人想到似乎不是过去所理想的苏联了。

主席：它是代表一个阶层的利益，不是代表广大人民的利益。

马尔罗：他们甚至改变了政府行政管理方法。

主席：苏联想走资本主义复辟的道路，对这一点，美国是很欢迎的。欧洲也是欢迎的，我们是不欢迎的。

马尔罗：难道主席真正认为他们想回到资本主义道路？

主席：是的。

马尔罗：我认为他们在想办法远离共产主义，但他们要往哪里去？去找什么？连他们自己思想上也不清楚。主席：他就是用这样一种糊里糊涂的方法迷惑群众，你们也有自己的经验，法国社会党难道真搞社会主义？法国共产党真相信马克思主义？

马尔罗：法国社会党党员中只剩下百分之七是工人，其余主要是职员，在这方面他们是强大的，因为有工会，是由职员们组成的。另外，还有些党员是南方的葡萄种植园主，是地主。至于说法国共产党，法国共产主义者，则是另外一个问题。法国农民的作用同中国的不一样，不只是绝对数少，占人口比例也不及中国。法国的共产主义者要起作用，只有两种可能，一是在知识分子中寻找力量，一是在真正无产者中间寻找力量。

法国的共产主义者可能在感情上偏向中国，但因具体情况不同于中国，因而实际上又偏向于苏联。

主席：他们是反对我们的。

马尔罗：作为一个党是反对中国的，但工人、知识分子，农民并不反对中国，目前党内冲突很严重，法共就像最懒的人一样，两面都想应付，你们可能已看到很多这种情况了。

陈毅：他们并没有应付我们。

主席：党是可以变化的，普列汉诺夫和孟什维克过去都是马克思主义者，后来就反对列宁，反对布尔什维克，脱离了人民。现在是在布尔什维克本身内部发生了变化，中国也有两个前途，一种是坚决走马列主义的道路，一种是走修正主义的道路。我们有要走修正主义道路的社会阶层，问题看我们如何处理，我们采取了一些措施，避免走修正主义道路。但谁也不能担保，几十年后会走什么道路。

马尔罗：现在中国修正主义阶层是否广泛存在？

主席：相当广泛，人数不多，但有影响。这些是旧地主、旧富农、旧资本家、知识分子、新闻记者、作家、艺术家以及他们的一部分子女。

马尔罗：为什么有作家？

主席：有一部分的作家的思想是反马克思主义的，我们把旧的摊子都接受下来了。我们原来没有艺术家、记者、作家、教授、教员，这些人都是国民党留下的。

佩耶：我有一感觉，中国青年正朝着主席所主张的方向在培养中。

主席：你来了多久了？

佩耶：十四个月了，从广州到北京一路上学了许多东西。以后参加使节旅行，去过华中华南，荣幸的访问了主席的故乡韶山，还到长沙、四川，最近又到东北去了一次，很有意思。我在工厂、公社、街上、戏院都尽量同人民接触。感到青年人没有那些要你们操劳的矛盾。

主席：你看了一个方面的现象，另一方面的现象没有注意到，一个社会不是一个单体，是个复杂的社会，存在着两种可能性。佩耶：我感到有一种力量引导青年，使他们走向你们所指出的方向，矛盾当然还会有，但是方向肯定了。

主席：一定有矛盾。

马尔罗：主席看，在反对修正主义方面，下一步的目标是什么。我指在国内方面。

主席：那就是反对修正主义，没有别的目标。我们反对贪污、盗窃、投机商人，反对修正主义的一切基础，不只是在党外，党内也有。

马尔罗：下一步的目标是什么？例如举行党代表大会就要确定一个目标。是否是农业问题，因为我感到工业问题已解决了，或起码是走上健全道路了。

主席：工业和农业问题都没有解决。

马尔罗：我在西安参观了纺织厂。在法国，纺织厂同革命有很大关系，一七八九、一八三○、一八四○、一八五一年都是这样，特别在里昂，因为纺织工人是最穷困的。我在西安看到该地的纺织业已达到解放前上海的水平，大部分机器是中国造的，机器多，工人少。显然中国党能在纺织工业执行它要执行的政策。但相反在农业方面，可耕地很少，使中国政府处境困难，现在农业方面是否考虑发动一次超过人民公社范围的大规模的运动。

主席：人民公社在组织机构和生产关系方面不会有什么改变，在技术方面开始有了改变。

马尔罗：你考虑可以增加些耕地面积吗？主席：可以增加一些，主要的还是增加单位面积的产量，这里有很多文章可作，今天就不多谈了，请回去问候你们的总统。

马尔罗：关于外交政策的问题，我已同周总理，陈副总理谈过了，不再向主席重复了。今天谈的是戴高乐总统阁下最关心的基本问题。感谢今天的接见，并转达戴高乐总统阁下的问候。（出门时）

主席：我接见过法国议员。

马尔罗：我最不相信议员的话。

主席：他们对美国的态度没有你这样明朗。

马尔罗；可能是因为我更负有责任的缘故吧。


163) 接见几内亚教育代表团、总检察长时的谈话

（一九六五年八月八日）

主席：你们是从几内亚来的？

贡代·塞杜：（几内亚教育部长）是的。我们之中有些人来了十天。我们是几内亚政府和党派出的两个代表团，来中国和中国朋友们接触。我们来了以后，学习了很多东西。我们知道帝国主义想尽一切办法孤立中国，中国是一个大国，伟大的中国人民是孤立不了的。我们把中国的胜利看成是我们自己的胜利，我们要加强同中国友好的甚至兄弟般的关系。

主席：我们都是友好的国家，有你们帮助我们，我们就不怕了。你们非洲有两亿多人口，至少百分之九十以上的人都是反对帝国主义的，我们两国是走在一个方向的。你们都是头一次到中国吗？法廸亚拉：（几内亚总检察长）我已经来过一次，享受过中国好客的接待。

主席：你来过一次了！

法廸亚拉：我是在一九六○年来的，当时我参加了亚非拉法律工作者代表团，我很高兴也很荣幸地访问过中国，当时受到了主席的接见，我还保存着接见时的照片，这张照片是很好的纪念。主席：你是跟总统一起来的吗？

法廸亚拉：我是在总统进行国事访问离开中国几天后参加亚非拉法律工作者代表团来中国访问的，随后我又和韩幽桐同志和她的爱人一起参加了索非亚国际法律工作者会议。一九六○年访问中国，得到了深刻的印象。中国在一九六○年——一九六五年又获得了大跃进。主席：没有大跃进，小小的进步。

法廸亚拉：还是大跃进。

主席：（分别问贡代·塞杜和法迪亚拉）你先到，还是你先到的呢？法廸亚拉：贡代·塞杜部长先到。上一次，我访问中同呆一个月，准备十三号去索非亚。这一次，我计划在中国呆一个月，准备十三号去外地参观，增加对中国的了解。

主席：到处走走好。

法迪亚拉：谢谢，我已经跟我的朋友们说过，非常感谢中国人民，中国政府和主席的邀请。

主席：邀请你们，只要你们愿意来看，我们都邀请。不过你们要注意，中国的经验不都是好的，有一部分是好的，有一部分是坏的。

法廸亚拉：主席很谦虚。

主席：不是谦虚，这是实际问题。世界上没有哪一块地方，哪一个国家只有优点没有缺点。没有哪一个人不犯点错误，也许只有上帝不犯错误，因为我们都没有看见过他。我们的工作，无论哪一项工作，都正在改造过程中，教育工作也是如此。我们过去自己没有大学教授、中学教员、小学教员，我们把国民党留下来的人统统收下来，逐步加以改造。有一部分人改好了，另一部分人还是照他们的老样子。你叫改造，他们不听你的。法院、检察工作也是一样，到现在还没有颁布民法、刑法、诉讼法。（主席问韩幽桐同志：“现在搞了没有？”韩回答：“正在搞”。）大概还要十五年。

法廸亚拉：在我看来，规定不重要，重要的是精神，有了精神，办法就有了。规定不过是把已经做过的工作明确下来，规定是次要的。主席：你这个讲得对。现在正在做些工作，譬如改造反革命分子，改造刑事犯，我们有几十年的经验，不只十五年，过去根据地也有些经验。法廸亚拉：在这一方面，一九六○年我和中国检察长、政法学会会长谈过这个问题，中国重视战犯的改造问题。我们几内亚也有同样的情况。把战犯改造成为对社会有用的人，需要动员人民，把司法机关和人民结合起来，我们两国的问题是相同的，当然其结果是你们取得了很大的成功，而我们现在还在试验阶段。你们无论在研究工作和实际工作方面都取得了巨大的成就，例如你们把最后一个皇帝改造成为公民，使他为人民的事业而工作。主席先生，你信任人民，认为改造人是可能的，这一点是完全正确的。我们两国的社会条件有所不同，但是目的是一致的。

主席：（面向贡代·塞杜）你是搞教育的。犯了罪的人也要教育。动物也可以教育嘛！牛可以教育它耕田，马可以教育它耕田、打仗，为什么人不可以教育他有所进步呢？问题是方针和政策的问题，还有方法问题。采取教育的政策，还是采取丢了不要的政策；采取帮助他们的方法，还是采取镇压他们的方法。采取镇压、压迫的方法，他们宁可死。你如果采取帮助他们的方法，慢慢来，不性急，一年、两年、十年、八年，绝大多数的人是可以进步的。

贡代·塞杜：非常正确。

主席：要相信这一点，如果有些人不相信，可以试点。（主席对韩幽桐同志说：“将来把这些写进法典里去，民法、刑法都要这样写。”）要把犯罪的人当作人，对他们有点希望，对他有所帮助，当然也要有所批评。譬如劳改工厂、劳改农场就不能以生产为第一，就要以政治改造为第一。要做人的工作，要在政治上启发人的觉悟，发挥他的积极性，劳改工厂、劳改农场就会办得更好。不仅犯人自己能够自给，而且还能给家里寄点钱。现在我们的劳改工作还有缺点，主要是我们的管理干部不太强，有些地方的方针不对。

法廸亚拉：我看他们还是很强的。这个工作不是立竿见影的，已经取得的成就使人充满着希望。因为改变一个机构比较容易，要改造人们的思想比较困难。

主席：这个问题不决定于罪犯，而决定于我们。我们有些干部不懂得要把改造人放在第一位，不要把劳动和生产放在第一位。不要赚犯人的钱。

法迪亚拉：这点同意。在我们那里有同样的问题，做一件事首先要教育干部才能收到效果。

主席：办教育也要看干部，一个学校办得好不好，要看学校的校长和党委究竟是怎么样，他们的政治水平如何来决定。

贡代·塞杜：这很正确。

主席：学校的校长、教员是为学生服务的，不是学生为校长、教员服务的。我们的法院工作、检察工作是为犯人服务的，不是要犯人为我们老爷服务的。

贡代·塞社：这是正确的，我们很同意。

主席：整个来说，我们的政府是为人民服务的，人民给我们饭吃，吃了饭不为人民服务，干什么？大使是哪一年来的?

卡马拉·马马廸：一九六三年来的，来了两年半了。我刚来中国不到一个月的时候，陪一个代表团去上海，在上海受到了主席的接见。

主席：（微笑）你这次穿的是白衣服，我不认得你了！

卡马拉·马马廸：是的。上次在上海我穿了一身全黑的衣服。

主席：是不是谈到这里。我也没有什么道理跟你们讲。你们回去后，请向你们的领导人杜尔总统问候。


164) 关于民族工作的一次指示

（一九六五年九月）

要彻底解决民族问题，完全孤立民族反动派，没有大批从少数民族出身的共产主义干部，是不可能的。


165) 同黑非洲留法学生联合代表团的谈话（摘录）

（一九六五年九月十四日）

事情总是有麻烦，不能怕麻烦。革命也可以叫麻烦。革命就是麻烦，搞经济建设也是麻烦。怕麻烦什么事情也搞不成，不怕麻烦什么事情也可以搞成。……知识分子就是要能够跟人民的大多数结合起来。跟他们结合的时候就有麻烦，你要跟他结合，他不跟你结合，这个麻烦得很！这些人听话，那些人又不听话，就有这些麻烦。不能怕这些麻烦，无非是在长期的斗争中跟群众站在一道，群众最后会了解你们的，会信任你们的，会在那些真正为人民利益服务的人的领导下团结起来的。劳动人民很需要为他们服务的知识分子，但是，不为他们服务的知识分子，他们不高兴，不喜欢。

你或者是比他们高一等，站在他们头上，那他们不喜欢。他们喜欢那种平等的人，用平等的态度对待他们，跟他们一道参加劳动，了解他们的思想情况，了解他们的要求，为他们的利益服务，又有知识，他们喜欢这样的人。


166) 接见阿尔巴尼亚内务部代表团时谈劳改工作

（一九六五年九月十八日）

我们的工作是有缺点、错误的，比如劳动改造工作，就还有缺点，主要不是反革命的问题，主要是我们干部的政治水平不高，劳改农场总的方向应该是改造他们，思想工作第一，

工业、农业的收获多少，是否赚钱是第二位的，过去很多地方把它翻过来了，把搞业务放在第一，思想工作放在第二，甚至思想斗争很薄弱，如果把对反革命分子，刑事罪犯的思想改造得很适当，这样的话，业务（工业、农业）不要去催促，也是会搞得很好，但是这个问题，还没有完全解决。


167) 关于大学文科改革的指示（摘录）

（一九六五年十月）

我看了三篇文章，写的都很好。学哲学就要学这些有实际的哲学，我们老一辈不行了。

资产阶级讲天赋人钱，那里有天赋人权，都是革命来的，都是工人贫下中农斗争来的。希望学哲学的人，都要到工厂、农村跑跑。我看了南京大学一个学生参加四清后写的一篇体会，写得很好，善于通过现象看本质，本质看不见摸不着，只有调查研究才能看到。同志们要多学点东西，学点植物学，土壤学。现在大学教育我很怀疑，上大学，看不见务工务农务商的，学完了不知工人怎样做工，农民怎样种地，还把身体搞坏了。我告诉我的孩子学农务商，学完了到农村，就说我到这里来补课。

大学里要学那么长时间，一个人两岁学会说话，三岁就会打架，五岁可以看父母种田，从小学会很多概念。现在教育太脱离实际了，大学教育要很好改进，不要学那么长时间，特别是文科要改进。不然，学哲学的不懂哲学，学历史不懂历史，学文科写不出文章。大学生要到工厂、农村去，下连队当兵，接触实际。高中毕业后先做几年实际工作，然后再读几年书，过去的大发明家都不是什么大学出身。

哲学是值得研究的问题，恩格斯讲辩证法是二条，斯大林讲四条，我看就一条——对立统一。什么叫综合？我说综合就是把敌人吃掉。什么叫分析？吃螃蟹就叫分析，把肉吃了剩下壳。分析和综合分不开，什么事情都有两重性，有对有错，杨献珍这些人应该下去，帮助他们改造。形式逻辑是一门专门科学，和辩证法合在一起不实际。总之，大学文科非改革不行，不然就要出修正主义。


168) 路过济南在火车上听取汇报时的指示

（一九六五年十一月）

（一九六五年十一月主席去华东路过济南，在火车上，有关领导向主席汇报工作）主席指示：你们有没有钢？（答，准备搞××吨，将来再发展到×××万吨）哦，搞×××吨，那好。

我对这一条比较积极，我是支持地方的。各省总要有个×万吨的钢铁厂，能制造机器，制造武器。我不怕你们造反，我自己也是造反的，造了多少次反，袁世凯当皇帝逼出了个蔡锷造反。如果中央出了军阀，出了修正主义，你们就可以造反。但是你们不能随便造反，不能造马列主义的反，否则你们就会吃亏，会成为修正主义。一个省也造不起反来。一个省搞点钢！搞×万吨左右的钢铁厂，一翻×万吨，再一翻××万吨，再一翻××万吨。但是要有条件。没有条件就不能炼钢。


169) 在听取×××同志汇报时的插话（摘录）

（一九六五年十一月）

（在汇报中谈到大学生一毕业就分配到机关，没有受过锻炼的时候）

就是这批人出现修正主义。

现在的教育要改革，一个小孩子要学习十六、七年，小学六年，中学六年，大学五年……

……要办抗大式的学校，……

……社教就是大学，……

现在学生马、牛、羊、鸡、犬、豕都不分，怎么不出修正主义？

初中学生一学期劳动一周太少了，小学也可以搞点轻微劳动，看起来还是搞半耕半读好。

课程负担重，为什么上那么多东西？我看要砍三分之一到二分之一。


170) 批判罗瑞卿

（一九六五年十二月二日）

罗的思想同我们有距离，林彪同志带了几十年的兵，难道还不懂得什么是军事，什么是政治？军事训练几个月的兵就可以打仗，过去打的都是政治仗。要恢复林彪突出政治的原则。罗把林彪同志实际当作敌人对待，罗当总长以来，从未单独向我请示报告过工作，罗不尊重各元帅，他又犯了彭德怀的错误；罗在高、饶问题上实际上陷进去了，罗个人独断，罗是野心家。凡是搞阴谋的人，他总是拉几个人在一起。


171) 反对折衷主义

（一九六五年十二月二日）

我认为这是突出政治和反对突出政治的斗争深入发展到一个新的阶段。现在公开站出来反对突出政治，反对坚持四个第一，反对抓政治思想的人还有。譬如你们浙江有个信用社主任说：“政治就是理论，理论就是会说，会说就是吹牛。”但是那种人不多了。公开提出业务第一，数字第一的人大大减少了，他们学得比较聪明了，但是他们又不愿意突出政治，不愿放弃单纯业务观点。这根“腊肉骨头”不是突出政治。形势逼人，于是就改头换面，来个折衷主义。

在政治和业务上，有三种摆法，第一种摆法是政治第一，业务第二，政治统帅业务；第二种摆法，业务第一，政治第二，政治为业务服务；第三种摆法，政治和业务都第一，叫两个第一。这三种摆法，第一种是正确的，第二种是错误的，这很明显。第三种摆法是正确的还是错误的？不用说是错误的。但是有些人就分辨不清。为什么有些人对“政治和业务都第一”的错误观点模糊不清呢？这是他对折衷主义的面貌还认识不清的缘故。

现在我来讲一讲折衷主义的特点。

折衷主义有五个特点。

第一个特点就是用二元论来代替、冒充、偷换马克思主义的两点论（两点论即一分二为二）。马克思主义的两点论，在认识事物、分析矛盾的时候，都看到它的两个方面。例如在总结的时候，既肯定成绩，又看到缺点；既总结成功的经验，又总结失败的教训。但是马克思主义者认识事物的两个方面，并不是把它们看作都一样，各占一半，半斤八两，而是严格地把它们分为主要的方面和次要的方面，分为重点和一般，主流和支流。例如，林彪同志对政治思想工作领域中四对矛盾的分析，人和物的关系，两个都重要，但活的思想更重要，活的思想第一。这就是重点论。有第一和第二，统帅和被统帅的关系。又如解决思想问题和实际问题，两个都重要，但主要的是解决思想问题。

马克思主义所以坚持重点论，因为事物的性质是由事物的主要方面规定的。把矛盾的主要方面和次要方面混淆起来，就认不清事物的本质，就不能判断是非，就不能进行工作。折衷主义用二元论代替、冒充、偷换马克思主义的两点论，就是把两点论中的重点论偷偷地抽去了。他们把事物的两方面，矛盾的两方面平列起来，等同起来，不分第一和第二，不分主要和次要，不分主流和支流，结果就掩盖了事物真相，模糊了事物的本质，使人在工作中分不清是非界限，把人们引到错误的路上。

马克思主义认为政治与军事、政治与经济、政治与业务、政治与技术的关系，政治总是第一，政治总是统帅，政治总是头，政治总是率领军事，率领经济、率领业务、率领技术的。政治与业务这一矛盾中，主要的矛盾方面是政治，把政治抽去了，就等于把灵魂抽去了。没有灵魂就会迷失方向，就会到处碰壁。所以政治第一，政治统帅业务，不能平起平坐。如果把它们并列起来，就是折衷主义。

把政治和业务并列起来，或者主张轮流坐庄的思想和看法，这些人认为既要突出政治，又要突出业务，“今年突出政治，明年突出业务”，“闲时突出政治，忙时突出业务”等等。这是一种折衷主义的倾向，是错的。

第二个特点是用混合论、调和论来代替马克思主义、辩证唯物主义的结合论。折衷主义惯用的手法，就是把各种对立的观点，对立的名词，对立的事物，无原则地结合起来。这种无原则的结合就是混合，就是调和，就是折衷主义。

折衷主义的混合论、调和论和马克思主义的结合论是根本不相容的。折衷主义的混合论和调和论是不分敌我，不分阶级，不分是非。例如现代修正主义主张社会主义和帝国主义这两个对立的体系和平共处、和平竞赛，主张取消军队，主张不要斗争，主张资本主义国家共产党不搞武装斗争，不叫工人罢工，不叫农民斗地主，而搞什么和平过渡等。从这里我们可以看出，折衷主义就是修正主义，修正主义是不要斗争，不要革命的。

折衷主义不分敌我，不分是非，就是斗争的调和论和混合论。如有的人就不搞阶级斗争的，他们对不法资本家不批评、不斗争，敌我不分。你们浙江不是有这样一件事，有一个地主分子表现得很不老实，一个党员职工批评了这个地主分子，这件事经理知道了，经理就找这个党员谈话，批评这个党员说：“地主分子本来就想国民党，你这样一斗他，他就更想国民党，以后不要斗了。”这个经理好人主义讲人情，看到别人有缺点，见到有损害党和国家利益的事，明知不对也不批评，不斗争，听之任之。这种不讲是非，不讲思想斗争，只求一团和气，只求得无原则的暂时团结的态度是混合主义，调合论，就是修正主义、折衷主义。一旦臭味相投，很容易混到那个臭水坑里去。好人主义也不少，大家要小心一点，提高警惕。

第三个特点是用似是而非、模棱两可的东西来冒充和代替辩证法。折衷主义在判断事物的时候，总是这样也对，那样也对。他们惯用这种手法来冒充辩证法，这样就容易打“马虎眼”，容易偷梁换柱，混水摸鱼，容易欺骗群众。例如列宁在《国家与革命》这篇文章里批评折衷主义的时候说：“把马克思主义改为机会主义的时候，用折衷主义冒充辩证法是最容易欺骗群众的。”

如有人说：“我既不是单纯业务观点，也不是单纯的政治观点，在我那个单位既突出政治，也突出业务，只有业务和政治都突出，这才是全面观点。光强调突出政治或者突出业务都是片面的。”他这种讲法，初听起来，好像满有道理，考虑得很全面，既照顾了政治，又照顾了业务。但仔细想一想，这是彻头彻尾的折衷主义。这不过是以全面的面目出现，它卖的完完全全是折衷主义的货色，所以很容易模糊群众，很容易蒙蔽群众。

第四个特点，有折衷主义倾向的人，总以为自己很有政治，其实他的脑子里政治缺得很，少得可昤。这些同志所谓很有政治，充其量不过是“口号在嘴上，保证在纸上，决心在会上”而已。他们在小声地喊了一句突出政治的话以后，唯恐人家把突出政治的话听去了，于是紧跟着高喊：“要突出业务”。好像不这样做，就很不舒服似的，这些人唯恐政治思想工作做好了，刁难政治干部。实在感到奇怪。

第五个特点是哲学上的折衷主义必然导致政治上的机会主义、修正主义。因为它把政治与军事，政治与经济，政治与业务，政治与技术的关系搞错了，把灵魂抽去了，其结果就一定是：小则是单纯的业务观点，大则陷入修正主义的泥坑。

以上讲的是折衷主义的五个特点。

凡是有折衷主义观点与倾向的人们，他们都有一个共同之点，这就是从他们思想深处来说，是反对突出政治的，他们不是把突出政治放在第一位。


172) 在杭州会议上的讲话

（一九六五年十二月二十一日）

这一期《哲学研究》（指一九六五年第六期工农兵哲学论文特辑）我看了三篇文章。

你们搞哲学的，要写实际的哲学，才有人看。书本式的哲学难懂，写给谁看？一些知识分子，什么吴晗啦，翦伯赞啦，越来越不行了。现在有个孙达人，写文章反对翦伯赞所谓封建地主阶级对农民的“让步政策”。在农民战争之后，地主阶级只有反攻倒算，哪有什么让步？地主阶级对太平天国就是没有什么让步。义和团先“反清灭洋”，后来变为“扶清灭洋”，得到了慈禧的支持。清朝被帝国主义打败了。慈禧和皇帝逃跑了，慈禧就搞起“扶洋灭团”。《清宫秘史》有人说是爱国主义的，我看是卖国主义的，彻底的卖国主义。为什么有人说它是爱国主义的？无非认为光绪皇帝是个可怜的人，和康有为一起开学校、立新军，搞了一些开明的措施。

清朝末年，一些人主张“中学为体、西学为用”，“体”，好比我们的总路线，那是不能变的。西学的“体”不能用，民主共和国的“体”也不能用。“天赋人权”、“天演论”也不能用，只能用西方的技术。当然，“天赋人权”也是一种错误的思想。什么“天赋人权”？还不是“人”赋“人权”。我们这些人的权是天赋的吗？我们的权是老百姓赋予的，首先是工人阶级和贫下中农赋予的。

研究一下近代史，就可以看出，哪有什么“让步政策”？只有革命势力对于反动派的让步，反动派总是反攻倒算的。历史上每当出现一个新的王朝，因为人民艰苦，没有什么东西可拿，就采取“轻摇薄赋”的政策。“轻榣薄赋”政策对地主阶级有利。

希望搞哲学的人到工厂、农村去跑几年，把哲学体系改造一下，不要照过去那样写，不要写那样多。

南京大学一个学生，农民出身，学历史的。参加了四清以后，写了一些文章，讲到历史工作者一定要下乡去，登在南京大学学报上。他做了一个自白，说：我读了几年书，脑子连一点劳动的影子都没有了。在这一期南京大学学报上，还登了一篇文章，说道：本质就是主要矛盾，特别是主要矛盾的主要方面。这个话，我也还没说过，现象是看得见的，刺激人们的感官。本质是看不见的，摸不着的，隐藏在现象背后。只有经过调查研究，才能发现本质。本质如果能摸得着，看得见，就不需要科学了。

要逐渐地接触实际，在农村搞上几年，学点农业科学、植物学、土壤学、肥料学、细菌学、森林学、水利学等等。不一定翻大本子，翻小本子，有点常识也好。

现在这个大学教育，我们怀疑。从小学到大学，一共十六、七年，二十多年，看不见稻、粱、麦、黍、稷，看不见工人怎样做工，看不见农民怎样种田，看不见怎样做买卖，身体也搞坏了，真是害死人。我曾给我的孩子说：“你下乡去，跟贫下中农说，就说我爸爸说的，读了几年书，越读越蠢。请叔叔伯伯、兄弟姐妹作老师，向你们来学习。”其实入学前的小孩子，一直到七岁，接触社会很多。两岁学说话，三岁哇喇哇喇跟人吵架，再大一点，就拿小锄头挖土，模仿大人劳动，这就是观察世界。小孩子已经学会了一些概念，狗是个大概念，黑狗、黄狗是小些的概念。他家里的那条黄狗就是具体的。人，这个概念，已经舍掉了许多东西，男人女人不见了，大人小人不见了，中国人外国人不见了，革命的人和反革命的人都不见了，只剩下了区别于其他动物的特性，谁见过“人”？只能见到张三李四。“房子”的概念，谁也看不见，只能看到具体的“房子”，天津的洋楼，北京的四合院。

大学教育应当改造，上学的时间不要那么多。文科不改造不得了。不改造能出哲学家吗？能出文学家吗？能出历史学家吗？现在的哲学家搞不了哲学，文学家写不了小说，历史家搞不了历史，要搞就是帝王将相。×××的文章（指《为革命而研究历史》），写得好，缺点是没有点名。姚文元的文章（指《评新编历史剧<海端罢官>》）好处是点了名，但是没有打中要害。

要改造文科大学，要学生下去，搞工业、农业、商业。至于工科理科情况不同，他们有实习工厂，有实验室，在实习工厂做工，在实验室作实验。

高中毕业后，就要先做点实际工作。单下农村还不行，还要下工厂、下商店、下连队。这样搞它几年，然后读两年书就行了。大学如果是五年的话，去下面搞三年，教员也要下去，一面工作，一面教。哲学、文学、历史，不可以在下面教吗？一定要在大洋楼里面教吗？

大发明家瓦特、爱廸生等都是工人出身，第一个发明电的富兰克林是个卖报的，报童出

身。从来的大学问家，大科学家，很多都不是大学出来的。我们党中央里面的同志，也没有几个大学毕业的。

写书不能像现在这样写法。比如讲分析、综合。过去的书都没有讲清楚。说“分析中就有综合”，“分析和综合是不可分的”，这种说法恐怕是对的，但有缺点。应当说分析和综合既是不可分的，又是可分的。什么事情都是可分的，都是一分为二的。

分析也有不同的情况，比如对国民党和共产党的分析。我们过去是怎样分析国民党的？我们说，它统治的土地大，人口多，有大中城市，有帝国主义的支持，他们军队多，武器强。但是最根本的是他们脱离群众，脱离农民，脱离士兵。他们内部有矛盾。我们的军队少，武器差（小米加步枪），土地少，没有大城市，没有外援。但是我们联系群众，有三大民主，有三八作风，代表群众的要求。这是最根本的。

国民党的军官，陆军大学毕业的，都不能打仗。黄埔军校只学几个月，出来的人就能打仗。我们的元帅、将军，没有几个大学毕业的。我本来也没有读过军事书。读过《左传》、《资治通鉴》，还有《三国演义》。这些书上都讲过打仗，但是打起仗来，一点印象也没有了。我们打仗一本书也不带，只是分析敌我斗争形势，分析具体情况。

综合就是吃掉敌人，我们是怎样综合国民党的？还不是把敌人的东西拿来改造。俘虏的士兵不杀掉，一部分放走，大部分补充我军。武器、粮秣、各种器材，统统拿来。不要的，用哲学的话说，就是扬弃，就是杜聿明这些人。吃饭也是分析综合。比如吃螃蟹，只吃肉不吃壳。胃肠吸收营养，把糟粕排泄出来。你们都是洋哲学，我是土哲学。对国民党综合，就是把它吃掉，大部分吸收，小部分扬弃，这是从马克思那里学来的。马克思把黑格尔哲学的外壳去掉，吸收他们有价值的内核，改造成唯物辩证法。对费尔巴哈，吸收他的唯物主义，批判他的形而上学。继承，还是要继承的。马克思对法国的空想社会主义，英国的政治经济学，好的吸收，坏的拋掉。

马克思的《资本论》，从分析商品的二重性开始。我们的商品也有二重性。一百年后的商品还有二重性，就是不是商品，也有二重性。我们的同志也有二重性，就是正确和错误。你们没有二重性？我这个人就有二重性。青年人容易犯形而上学，讲不得缺点。有了一些阅历就好了。这些年，青年有进步，就是一些老教授没有办法。吴晗当市长，不如下去当个县长好。杨献珍、张闻天也是下去好。这样才是真正帮助他们。

最近有人写关于充足理由律的文章。什么充足理由律？我看没有什么充足理由律。不同的阶级有不同的理由。哪一个阶级没有充足理由？罗素有没有充足理由？罗素送我一本小册子，可以翻译出来看看。罗素现在政治上好了些，反修、反美、支持越南，这个唯心主义者有点唯物了。这是说的行动。

一个人要做多方面的工作，要同各方面的人接触。左派不光同左派接触，还要同右派接触，不要怕这怕那。我这个人就是各种人都见过，大官小官都见过。

写哲学能不能改变个方式？要写通俗的文章，要用劳动人民的语言来写。我们这些人都是学生腔（陈伯达同志插话：主席除外），我做过农民运动、工人运动、学生运动、国民党运动，做过二十几年的军事工作，所以稍微好一些。

哲学研究工作。要研究中国历史和中国哲学史的历史过程。先搞近百年史。历史的过程不是矛盾的统一吗？近代史就是不断地一分为二，不断地斗。斗争中有一些人妥协了，但是人民不满意，还是要斗。辛亥革命以前，有孙中山和康有为的斗争。辛亥革命打倒了皇帝，又有孙中山和袁世凯的斗争。后来国民党内部又不断地发生分化和斗争。

马列主义经典著作，不但要写序言，还要做注释。写序言，政治的比较好办，哲学的麻烦，不太好搞。辩证法过去说是三大规律，斯大林说是四大规律，我的意思是只有一个基本规律，就是矛盾的规律。质和量、肯定和否定、现象和本质、内容和形式、必然和自由、可能和现实等等，都是对立的统一。

说形式逻辑和辩证法的关系，好比是初等数学和高等数学的关系，这种说法还可以研究。形式逻辑是讲思维形式的，讲前后不相矛盾的。它是一门专门科学，任何著作都要用形式逻辑。

形式逻辑对大前提是不管的，要管也管不了。国民党骂我们是“匪徒”，“共产党是匪徒”，“张三是共产党”，所以“张三是匪徒”。我们说“国民党是匪徒，蒋介石是国民党，所以说蒋介石是匪徒”。这两者都是合乎形式逻辑的。

用形式逻辑是得不出多少新知识的。当然可以推论，但是结论实际上包括在大前提里面。现在有些人把形式逻辑和辩证法混淆在一起，这是不对的。


173) 在杭州与陈伯达、艾思奇等同志的谈话

（一九六五年十二月二十一日）

今后的几十年对祖国的前途和人类的命运是多宝贵而重要的时期！现在二十岁的青年，再过二、三十年是四、五十岁的人，我们这一代青年人，将亲手把我们一穷二白的祖国建设成为伟大的社会主义强国，将亲手参加埋葬帝国主义的战斗，任重而道远。有志气有抱负的中国青年，一定要为完成我们伟大历史使命而奋斗终身，为完成我们伟大的历史使命，我们这一代要下决心一辈子艰苦奋斗！

政治工作要走群众路线，单靠首长不行，你能管这么多吗？许多事你们看不到的，你只能看到一部分。所以要发动人人负责，人人开口，人人鼓动、人人批评。每个人都长着眼睛和嘴，就应该让他们去看，让他们去说。群众的事情由群众来办理就是民主，这里有两条路线，一条是单靠个人来办，一条是发动群众来办。我们的政治是群众的政治、民主的政治要靠大家来治，而不是靠少数人来治，一定要发动人人开口。每个人既然长了嘴巴，就要负担两个责任，一个是吃饭，一个是说话。在坏事情坏作风面前，就要说话，就要负起斗争的责任来。

没有党的领导，单靠首长个人来领导，事情一定办不好，一定要靠党和同志们来办事，而不是靠个人来办，群众要发动，要形成群众动手动口的风气。上面要靠党的领导，下面要靠广大群众，这样才能把事情办好。


174) 对林彪同志一封来信的批语

（一九六五年十二月二日）

那些不相信突出政治，对突出政治表示阳奉阴违，而自己另外散布一套折衷主义（即机会主义的）的人们，大家应当有所警惕。


175) 对机要保密工作的指示

（一九六五年十二月十四日）

毛主席在一九六五年十二月十四月听取李质忠同志请示工作时，对机要保密工作作了如下指示：

主席说：机要保密，警卫工作很重要，要保住党的机密，不要被修正主义利用，并防止内部出修正主义，打起仗来要警惕牛鬼蛇神会出来破坏。要把这个意思告诉中央机要局、机要室，还要告诉军队的机要局、广播事业局的负责同志都要注意。

主席问：如何在机要部门防止出修正主义？

质忠同志答：

（一）活学活用主席著作，加强思想武装思想；

（二）组织干部参加“四清”，并组织机关干部参加劳动和当兵，锻炼革命意志。

主席说：好嘛！青年知识分子就是会出修正主义的。


176) 关于礼宾工作指示

（一九六五年）

【宴会】主席说：我们招待外国人的宴会规格太高，而且不看对象，千篇一律都要上燕窝、鱼翅那些名贵的菜，花钱很多，又不实惠，有些外国人根本就不吃这些东西。这是西太后和《红楼梦》里贾宝玉、林黛玉那些人吃的。我们请外国人，热菜有四菜一汤就可以了。宴会的时间不要太长，我们又要同外国人谈话，又要同他吃饭，我们陪不起。听说外国人的宴会就比较简单。

主席请外宾就比较节俭，而且区别对待。有些非洲人不吃鱼翅，有些欧洲人不吃海参，主席请客一般不用这些东西。六三年××国王来，在勤政殿请他吃饭，陈总开的四川菜单，主席讲这次的菜好，扎实、大方，有一个菜叫“拷方”，只吃皮不吃肉，主席说好吃，就是这样吃有些浪费，他说吃了皮以后把肉再回锅。有一次在杭州，请×国人吃饭，主席说，他们看不起我们，说我们不行，今天的菜搞得简单一些就是我平时吃的菜再加一两个就可以了。听说，×国的宴会没有什么吃的。就是这样，×国人还吃的很高兴，说是很丰富。有一次接待××国客人，主席说，他们不是执政党，生产很困难，今天的菜要搞的很丰富，实惠，要让他们吃好。不要吃那些山珍海味，这些东西××比我们多。前几年国内经济困难的时候，主席还说过，大区书记，到我们这里开会，不要给他们吃得太好，吃得太多，他们饿了肚子就会想到老百姓吃不饱不好受的味道。

【礼品】主席说：我们送外国人的礼物，化钱多，规格高，吃穿用的东西多，有纪念意义的东西少，其实送礼不在多少，而要送有民族的特点，又能长期保存的东西。送礼自然要大方，但不能没有个边，大手大脚，大少爷作风，不能靠多送礼品的办法拉友谊，友谊要靠政治，外国人送我们的礼品就比较简单，艾地同志来，送我一根“金鸡毛”，约多同志送我一个小孩玩的弹弓，这种礼品就很好，礼品就是来表示意思，也不能靠礼品过日子。

主席还说过，我们给外国人送礼花的是国家的钱，外国人送给我们的礼品也要归国家。不应归个人所有，送给我的礼品要好好处理，有展览价值和纪念意义的，找个地方陈列出来，没有展览价值的一些日用品，可以内部作价处理（收回来的钱归公）或者交给国家使用，还有一些吃的东西，可以分给工作人员尝尝。送给主席的礼品，就是遵照主席以上指示处理的。有些水果之类的东西，我们曾建议给主席家里的人和小孩子吃了算啦。主席不肯，并且说，你们为老百姓做事，为我服务，有功劳，应该吃，小孩子有什么功劳，不要给他们吃。现在把一些吃的东西轮流分给中南海几个单位的同志吃，虽然东西不多，但同志们反映非常好，说主席对自己要求那么严格，而对周围的同志却那么关心。

【礼节】主席说外交礼节，不能学洋人那一套，什么黑衣服，薄底皮鞋等等，都是从外国人学来的，我们是中国人，有我们自己的习惯，外国人到中国来是看你的政治，看你的社会主义革命和社会主义建设，是看群众的情绪，人家不是来看你穿什么样的衣服，穿什么样的皮鞋。

还有过国庆节时，江青同志接见外宾，与主席商量做不做新衣服。主席说，你接见了客人，客人就会高兴的，人家不是来看你穿什么样的衣服。后来没有做，结果外宾反映很好。说主席夫人很朴素。

【接待】接待外宾时，工作人员多，秩序乱，主席每次接见或宴请外宾时，事先都亲自交待让那些人参加，主席说过，他不喜欢人多，说人少坐的靠拢，谈话方便，有一次主席在武汉宴请×××××外宾，主席交待摆两桌就行了。但××部的同志搞了四桌，事后主席批评了我，说没有按照他说的办。一九六三年，主席在中南海宴请××国王，本来都准备好了，但礼宾司一个同志说这样不好，要摆大桌子，从大会堂把桌子抬来后，因桌子大，门小进不去，正在忙乱的时候，主席和外宾说完话后，要吃饭，结果没有准备好，又把主席和外宾挡了回去。事后主席和总理都批评了我们。

（据汪东兴同志传达。）


177) 关于《海瑞罢官》

（一九六六年二月八日）

吴晗的《海瑞罢官》的要害是罢官，是同庐山会议、同彭德怀的右倾机会主义有关的。

对资产阶级意识形态的斗争，是长期的阶级斗争，绝不是匆促做一个政治结论就可以解决的。

〔彭真说要对左派“整风”〕这样的问题，三年以后再说。


178) 同毛远新同志的谈话（三）

（一九六六年二月十八日）

在谈到军事工程学院先搞二、三年，然后搞二年半工半读并结合预分时，毛主席说：

理工科还要有自己的语言，六年中先搞三年试试看，不一定急于搞二年。尖端科学搞三年，要有针对性也许行。三年不够，将来再补一点。有针对性才能少而精，有针对性才能一般和特殊相结合。六年搞成三年，这样做以后，步骤稳妥，方向对头。

新事物，干它几年，不断总结经验才行。

理工科有它的特殊性，有它自己的语言，要读一点书。但是也有共性，光读书不行。黄埔军校就读半年，毕业后当一年兵，出了不少人材，改成陆军大学以后（没有记下读几年），结果出来尽打败仗，做我们的俘虏。

理工科我是不懂的，医科我多少懂一点。你要听眼科大夫说话，神乎其神，但人总有一个整体。

科学的发展，由低级到高级，由简单到复杂，但讲课不能都按照发展顺序来讲，学历史主要学习近代史，现在有文字记载的历史才三千多年，要是到一万年该怎么讲呢？

尖端理论包括通过实践证明了的，有的基础理论中要去掉通过实践证明没有用的和不合理的部分。

讲原子物理只讲坂田模型就可以了，不必要从丹麦学派波尔理论开始。你们这样学十年也毕不了业。坂田都用辩证法，你们为什么不用？人认识事物总是从具体到抽象。医学讲心理学，讲神经系统那些抽象的东西，我看不对，应该先讲解剖学。数学本来是从物理模型中抽出来的，现在就不会把数学联系到物理模型来讲，反而把它进一步抽象化了。


179) 关于农业机械化问题与备战备荒为人民的指示信（一）

（一九六六年二月十九曰）

此件看了，觉得很好。请送××同志，请他酌定，是否可以发给各省、市、区党委研究。农业机械化的问题，各省、市、区应当在自力更生的基础上，做出一个五年、七年、十年的计划，从少数试点，逐步扩大，用二十五年时间，基本上实现农业机械化。至于二十五年以后，那是无止境的，那时提法也不同了，大概是：在过去二十五年的基础上再作一个二十五年的计划吧，目前是抓紧从今年起的十五年。已经过去十年了，这十年我们抓的不大好。

（给王××的信）


180) 关于农业机械化问题与备战备荒为人民的指示信（二）

（一九六六年三月十二曰）

三月十一日信收到了。小计委派人去湖北，同湖北省委共同研究农业机械化五年、七年、十年的方案。并参观那里自力更生办机械化的试点，这个意见很好。建议各中央局，各省、市、区党委也各派人去湖北共同研究。有七天至十天的时间即可以了。回去后，各作一个五、七、十年计划的初步草案，酝酿几个月，然后在大约今年八、九月间召开的工作会议上才有可议。若事前无准备，那时议也怕议不好的。此事以各省、市、区自力更生为主，中央只能在原材料等方面，对原材料等等方面不足的地区有所帮助，但要由地方出钱购买。也要中央确有材料储备可以出售的条件，不能一哄而起，大家伸手。否则推迟时间，几年后再说。为此原材料（钢铁），工作母机，农业机械，应国家管理。地方制造，超过国家计划甚远者（例如超一倍以上者）或超过额内，准予留下三成至五成，让地方购买使用。此制不立，地方积极性调动不起来。为了农业机械化，多产农、林、牧、副、渔等品种，要为地方争一部分机械制造权。所谓一部分机械制造权，就是大超额分成权，小超额不在内。一切统一于中央，卡得死死的，不是好办法。又此事应与备战、备荒为人民联系起来，否则地方有条件也不会热心去做。第一是备战。人民和军队总得先有饭吃，先有衣穿才能打仗，否则虽有枪炮无所用之。第二是备荒。遇到荒年，地方无粮、棉、油等储备，依赖外省接济，总不是长远之计，一遇战争，困难更大。局部地区的灾荒，无论那一个省，常常是不可避免的，几个省合起来看，就更不可避免。第三是国家积累不可太多，要为一部分人至今口粮还不够吃，衣被甚少着想，再则要为全体人民分散储备以为备战备荒之用着想，三则更加要为地方积累资金用之于扩大再生产着想。所以农业机械化再同这几方面联系起来，才能动员群众，为较快地但是稳步地实现这种计划而奋斗。苏联的农业政策，历来就有错误，竭泽而渔，脱离群众，以至造成现在的困境，主要是长期陷在单纯再生产坑内，一遇荒年，连单纯再生产也保不住。我们也有过几年竭泽而渔（高征购）和很多地区荒年保不住单纯再生产的经验，总应引以为戒吧。现在虽只提出备战备荒为人民（这是最好地同时为国家的办法，还是“百姓足，君孰与不足”的老话）的口号，究竟能否持久地认真地实行，我看还是一个问题。要待将来才能看得出是否能够解决。苏联的农业不是基本上机械化了吗？是何原因至今陷于困境呢？此事很值得想一想。

以上几点意见是否可行，请予酌定。又小计委何人去湖北，拟以余秋里，林××二同志为宜。如果让各中央局，各省市区党委也派人去的话，各省拟以管农业书记一人，计委一人去为宜，总共大约七十人左右去那里，开一个七天至十天的现场会，是否可行，并请斟酌。

（给刘××的信）


181) 在修改《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》时所加的话

（一九六六年三月）

搞掉这条黑线之后，还会有将来的黑线，还得再斗争。所以，这是一场艰巨、复杂、长期的斗争，要经过几十年甚至几百年的努力。这是关系到我国革命前途的大事，也是关系到世界革命前途的大事。

过去十几年的教训是：我们抓迟了。只抓过一些个别的问题，没有全盘的系统的抓起来，而只要我们不抓，很多阵地也就只好听任黑线去占领，这是一条严重的教训。

×××

文艺上反对外国修正主义的斗争，不能只捉丘赫拉依之类小人物，要捉大的，捉肖洛霍夫，要敢于碰他。他是修正主义文艺的鼻祖。

×××

须知其他阶级的代表人物也是有他们的党性原则的，并且很顽强。


182) 看了“人工喉”、“断手再植”、“止血粉’等文章后对医务工作者的指示

（一九六六年三月十二日）

应该加强医务人员的马列主义学习，并用以指导业务工作。既然军事上证明了所谓弱者可以打败强者，没有念过书或念过很少书的可以打败黄埔毕业生、陆军大学毕业生，医务界为什么是例外？医学校也要加强马列主义课程，好多毕业生就是不懂马列主义。血吸虫病的检查与治疗应该免费。过去医务人员就是不接近群众，不相信群众。消灭钉螺的办法还不是群众创造出来的？所以，我写的那首诗内说：“华佗无奈小虫何”。今后要在医务界大力系统的宣传马列主义。医务人员都要下去。


183) 在政治局扩大会议上的讲话

（一九六六年三月二十曰华东）

一、关于不参加苏共二十三大的问题：

苏联“二十三”大我们不参加了。苏联在内外交困的情况下开这个会。我们靠自力更生，不靠它，不拖泥带水。要人家不动摇，首先要自己不动摇。我们不去参加，左派腰板硬了，中间派向我们靠近了。“二十三”大不去参加，无非是兵临城下，不行就是笔墨官司。不参加可以写一封信。我们讲过叛徒、工贼，苏联反华好嘛，一反我们，我们就有文章可作了。叛徒、工贼总是要反华的。我们旗帜要鲜明，不要拖泥带水。卡斯特罗无非是豺狼当道。（有人问：这次我们没参加，将来修正主义开会，我们发不发贺电？）发还要发，发是向苏联人民发。

二、学术问题、教育界问题：

我们被蒙在鼓里，许多事情都不知道，事实上学术界教育界是资产阶级、小资产阶级在那里掌握着。过去我们对民族资产阶级和资产阶级知识分子的政策是区别于买办资产阶级的，应该把他们区别开，区别政策是很灵的。如果把他们等同起来是不对的。现在大、中、小学大部分都是被资产阶级、小资产阶级、地主富农阶级出身的知识分子垄断了。解放后，我们把他们都包下来，当时包下来是对的。现在搞学术批判，也要保护几个，如郭老、范老（文澜），也是帝王将相派。现在每一个中等以上的城市都有一个文、史、哲、法、经研究部门。研究史的，史有各种史，学术门门都有史，有历史、通史，哲学、文学、自然科学都有史，没有一门没有史。对自然科学这门，我们还没有动，今后每隔五年、十年的功夫批评一下，讲讲道理，培养接班人，不然都掌握在他们手里。对自然科学，无产阶级和资产阶级看法也不一样，唯心论和唯物论也都牵涉到自然科学问题。范老对帝王将相很感兴趣。这些人，有的是帝王派，对帝王将相，很感兴趣，反对一九五八年研究历史的方法。（林彪：这是阶级斗争。）批判时，不要放空炮，要研究史料。这是一场严重的阶级斗争，不然将要出修正主义，将来出修正主义的就是这一批人。如吴晗、翦伯赞都是反对马克思列宁主义的。他们俩都是共产党员，共产党员却反对共产党，反对唯物论。（林彪：这是一场社会主义思想建设。）这是一场广泛的阶级斗争。现在全国二十八省市中有十五个省市开展了这场斗争，还有十三个没有动。

对知识分子包下来有好处，也有坏处。包下来了，拿定息，当教授、校长，这批人实际上是一批国民党。（林彪：报纸要抓，报纸是一件大事，它等于天天在那里代表中央下命令。）还有那个北京刊物《前线》，实际上是吴晗、邓拓、廖沫沙他们的前线，有个“三家村”就是他们办的。廖是为“李慧娘”捧过场的，提倡过“有鬼无害论”。阶级斗争很尖锐，很广泛，请各大局、省委注意一下，如学术、报纸、出版文艺、电影戏剧等，各方面都要管。

××这篇文章发表出来了，写得好。××是历史所长，他是赵××的弟弟，他的文章是一九六四年写出来的，压了一年半才发表。对青年人的文章，好的坏的都不要压。不要怕触及了罗尔纲、剪伯赞，反正不剥夺他们的吃饭权，有什么关系，不要怕触及“权威”。

（××：文艺界，医务界都组织工作队下乡）

他们都下乡好。中专技校半工半读，统统到乡下去。尽读古文书不行，要接触实际。×××写不出好东西来，学文学不要从古文学起，包括鲁迅、我的，要学写。文学系要写诗，写小说，不要学文学史。你不从写作搞起怎么能行？能写就行，以后以写为主，就像外文以学听、说为主一样。写等于作文，学作文就是以写为主。至于学史，到工作时再说，我们部队的人，那些将军、师长，什么尧舜皇帝都不知道，孙子兵法也没学过，不一样打仗？《孙子兵法》没有一个人照它那样打的。（林彪：书本上那么多条条，到时候也找不到那一条，大大小小的仗没有一个是相同的，还是简单一些，按实际情况办事。）

两种办法：一种是开展批评，一种是半工半读，搞四清。不要压青年人，让他冒出来。就像×××的批判罗尔纲，×是中央办公厅信访办公室的一个工作人员，罗是教授。不要怕触动罗尔纲、翦伯赞，好的坏的都不要压。赫鲁晓夫我们为他出全集呢！（林彪：我们搞物质建设，他们搞资产阶级的精神建设。）（彭×：实际是他们专政，领导权在他们手里，你反对他，他就扣你工分。）把学生、讲师、一部分教授，都解放出来，其余的一部分人能改就好，不改就拉倒。（彭×：搞主义不能合作。）（林彪：这是阶级斗争，他们要讲话的。）还是××讲得对。××讲，年纪小的、学问少的打倒那些老的、学问多的。（朱×：打倒那些权威。）（陈伯达：打倒资产阶级权威，培养新生力量，树立无产阶级权威，培养接班人。）现在权威是谁？是姚文元、×××、××。谁能溶化谁，现在还没有解决。（陈伯达：接班人要自然形成。斯大林搞了个马林科夫，不行，没等他死，他就夭折了。就是不要这些人接班。）要年纪小的、学问少的、立场稳的、有政治经验的坚定的人来接班。这个问题很大。

三、工业体制问题：

有些问题，你们想不通，你们能管得了那么多嘛？（彭×：中央和地方要像野战军和地方军一样。）在南京，我和江××谈了，打起仗来，中央一不出兵，二不出将，三有点粮也不多，送不去，四又没有衣服，五有点枪炮也不多。各大区、各个省都自己搞去，要人自为战，各省自己搞。海军、空军地方搞不了，中央统一搞。打起仗来，还是靠地方，你们靠中央靠不住的，地方搞游击队，还是靠武装斗争。

华东工业有两种管法。江苏的办法好，是省不管工业。南京、苏州就搞起来了，苏州十万工人，八亿产值。济南是另一种，大的归省，小的回市，扯不清。

（刘××：如何试行普遍劳动制，普遍参加劳动、参加义务劳动，现在脱产人太多，职工八十万，家属也是八十万。）现在要做普遍宣传，打破老一套，逐步实行。

我们这个国家是二十八个“国家”组织成的。有大“国”也有小“国”，如西藏、青海就是小“国”，人不多。（周总理：要搞机械化。）光由中央局、省、地、市等你们回去鸣放，四、五、六、七四个月，省、地、市等都要放。大鸣大放要联系到“备战备荒为人民”，不然他们不敢放。（周总理：怕说他们是分散主义。）地方要抓积累，现在是一切归国库。上海就有积累，一有资金，二有原料，三有设备，不能什么东西都集中到中央，不能竭泽而渔，苏联就是吃竭泽而渔的亏。（彭×：上海用机器支援农业，由非法变合法。）是非法，要承认合法的，历史上都是由非法变合法的，孙中山一开始是非法的，以后合法，共产党也是由非法变合法的。袁世凯是合法变非法的。合法是反动的，非法是革命的。现在反动的就是不让人家有积极性，限制人家革命，中央还是虚君共和好，英国女王、日本天皇都是虚君共和。中央还是虚君共和好，只管大政方针，就是大政方针也是从地方鸣放出来的，中央开个加工厂，把它制造出来。省市地县放出来，中央才能造出来。这样就好，中央只管虚，不管实，或是少管实。中央收上来的厂收多了，凡是收的都叫他们出中央，到地方上去，连人带马都出去。（彭×：办托拉斯，把党的工作也收归托拉斯，这实际就是工业党。）四清都归你们，中央只管《二十三条》，什么××政治部，你们有什么经验。军队还是靠地方军，以后才变成正规军的。我没有什么经验，过去三月总结，半年总结，还不都是根据下面的报告。搞兵工厂都是靠地方搞出来的，中央给个精神，中央没有一粒子弹，一粒粮食，出一点精神。现在是南粮北调、北煤南调，这样不行。（周总理：国防工业也要归地方，总的是下放，不是上调，中央只管尖端）飞机厂也没有搬家，打起仗来枪也送不出去，一个省要有一个小钢铁厂，一个省有几千万人，有十万吨钢还不行，一个省要搞那么几十个。

（余秋里：要三老带三新，老厂带新厂，老基地带新基地……。）（林：老带新，这是中国道路。）这好像抗战时期那个游击队一样。要搞社会主义，不要搞个人主义，（彭×：小钢铁厂有××个，给中央统光了。）你分人家的干什么？统统归他们。（彭×：明年搞个办法。）等明年干什么，你们回去就开个会，凡是要人家的，就叫他去当副厂长。（周总理：现在搞农机化，还是借东风的。八机部搞托拉斯，收上来了不少厂子。）那就叫八机部的×××去当厂长嘛！

有的对农民实在挖苦，江西一担粮收税（送去）三回，我看应该打扁担，一文一武开个会，对苛捐杂税准许打。

中央计划要和地方结合起来，中央不管死，省也不能统死。（刘××：把计划拨出一点归地方。）你用战争能吓唬他，原子弹一响，个人主义就不搞了，打起仗来，《人民日报》还发得出嘛，要注意分权。不要竭泽而渔，现在是上面无人管，下边无权管。（陶×：中央也无权呀！）现在准许闹独立性，向官僚主义要独立性，要像×××那样。学生也要闹，要鸣放学术问题。有一个化学教授的讲稿给学生读了几个月还不懂，大学生问他，他也不知道。学生就是要挖他的墙脚。吴晗、翦伯赞就是靠史吃饭的。俞平伯一点学问也没有。（林彪：还是要学毛主席著作。）不要学翦伯赞的那些东西，也不要学我那些，要学就要突破，不要受限制，不要光解释，只记录，不要受束缚。列宁就不受马克思的束缚。（林彪：列宁也是超，我们现在要提倡学毛主席著作，是撒毛主席思想的种子。）那这样说也可以，但不要迷信，不要受束缚，要有新解释，新观点，要有新的创造。

就是要教授给学生打倒。（林彪：这些人只想专政。）吉林的一个文教书记，有篇文章对形象思维批判，写得好。《光明日报》批判《官场现形记》，这就是大是大非搞清楚了，《官场现形记》是改良主义。总之，所谓“谴责小说”是反动的，反孙中山的，保皇的，使地主专政。他们是要修正一下，改良一下，是没落的。

把农机化的文件发到各省去议，在这里就不讲了。


184) 在中央政治局常委扩大会议上的讲话（摘录）

（一九六六年三月十七日至二十日）

我们在解放以后，对知识分子实行包下来的政策，有利也有弊。现在学术界和教育界是资产阶级知识分子掌握实权。社会主义革命越深入，他们就越抵抗，就越暴露出他们的反党反社会主义的面目。吴晗和翦伯赞等人是共产党员，也反共，实际上是国民党。现在许多地方对于这个问题认识还很差，学术批判还没有开展起来。各地都要注意学校、报纸、刊物、出版社掌握在什么人手里，要对资产阶级的学术权威进行切实的批判。我们要培养自己的年青的学术权威。不要怕青年人犯“王法”，不要扣压他们的稿件。中宣部不要成为农村工作部。（注：中央农村工作部一九六二年被解散。）

《前线》也是吴晗、廖沬沙、邓拓的，是反党反社会主义的。

文、史、哲、法、经要搞文化大革命，要坚决批判，到底有多少马克思主义？


185) 与康生等同志谈话纪要

（一九六六年三月二十八日至三十日）

主席两次找康生同志谈话，又找康生、江青、张春桥等同志谈话，批判五人小组（彭真、陆定一、康生、吴冷西、周扬）汇报提纲（指彭贼背着康生同志，以五人小组的名义，与其走卒许立群、姚臻等泡制而成的反革命“二月提纲”——《关于学术讨论汇报提纲》）。并说：“吴晗发表这么多文章，从不要打招呼，从不要经过批准，姚文元的文章为什么偏偏要打招呼？难道中央的决定不算数吗？扣压左派的稿件，包庇右派的大学阀，中宣部是阎王殿，要打倒阎王殿，解放小鬼。我历来主张，凡中央机关做坏事，就要号召地方造反，向中央进攻。地方要多出几个孙悟空，大闹天官。”主席又批评彭真：“彭真、北京市委、中宣部要是再包庇坏人，中宣部要解散，北京市委要解散，五人小组要解散”。并要彭真对叫许立群打电话给杨永直的事，向上海市委道歉，主席最后说：“去年九月，我问一些同志，中央出了修正主义怎么办？这是很可能的，也是最危险的。要保护左派，在文化大革命中培养左派队伍。”


186) 在政治局扩大会议期间的讲话

（一九六六年四月十六日至二十五日）

中国会不会出修正主义当权派的问题，一是出，一是不出；一是早出，一是晚出。还是早出好；搞好了可能不出，在中国出修正主义是困难的。

书记处也是分化的，彭、陆、杨、谭、罗等都当过书记处书记，是不断分化，合乎辩证法。有人怕得要死。不分化是主观愿望。中央有，各省也会有。


187) 在中央政治局常委扩大会议上的讲话

（一九六六年四月二十二日）

我不相信，在文化革命中的问题只是吴晗问题，后面还要一串串“三家村”。文化革命是触及人们灵魂的革命，是意识形态的斗争，触及的很广泛，涉及面很宽。朝里有人，比如中央宣传都、中央文化部都发生这方面的问题，朝里都有人。各大区、各省市都有。

在党中央各部门，包括大区、名省市，朝里是否那么干净？我不相信。


188) 批判彭真（对康生同志讲话）

（一九六六年四月二十八日至二十九日）

北京一根针也插不进去，一滴水也滴不进去。彭真要按他的世界观改造党，事物是向他的反面发展的，他自己为自己准备了垮台的条件。这是必然的事，是从偶然中暴露出来的，一步一步深入的。历史教训并不是人人都引以为戒的。这是阶级斗争的规律，是不以人们的意志为转移的。凡是在中央有人搞鬼，我就号召地方起来攻他们，叫孙悟空大闹天宫，并要搞那些保“玉皇大帝”的人。彭真是混到党内的渺小人物，没有什么了不起，一个指头就通倒他。“西风落叶下长安”，告诉同志们不要无穷地忧虑。“灰尘不扫不走，阶级敌人不斗不倒。”

赞成鲁迅的意见，书不可不读，不可多读。不读人家会欺骗你。

现象是看得见的，本质是隐蔽的。本质也会通过现象表现出来。彭真的本质隐藏了三十年。

要不要告诉阿尔巴尼亚同志？没有什么不可告人的。


189) 给林彪同志的信（对军委总后勤部“关于进一步搞好部队农副业生产的报告”的批示）

（一九六六年五月七日）

林彪同志：

你在五月六日寄来的总后勤部的报告，收到了，我看这个计划是很好的。是否可以将这个报告发到各军区，请他们马上召集军、师两级干部在一起讨论一下，以其意见上告军委，然后上报中央取得同意，再向全军作出适当的指示。请你酌定。只要在没有发生世界大战的条件下，军队应该是一个大学校，即使在第三次世界大战的条件下，很可能也成为一个这样的大学校，除打仗以外，还可做各种工作。第二次世界大战八年中，各个抗日根据地，我们不是这样做了吗？这个大学校，学政治、学军事、学文化。又能从事农副业生产。又能办一些中小工厂，生产自己需要的若干产品和与国家等价交换的产品。又能从事群众工作，参加工厂农村的社教四清运动；四清完了，随时都有群众工作可做，使军民永远打成一片；又要随时参加批判资产阶级的文化革命斗争。这样，军学、军农、军工、军民这几项都可以兼起来。但要调配适当，要有主有从，农、工、民三项，一个部队只能兼一项或两项，不能同时都兼起来。这样，几百万军队所起的作用就是很大的了。

同样，工人也是这样，以工为主，也要兼学军事、政治、文化。也要搞四清，也要参加批判资产阶级。在有条件的地方，也要从事农副业生产，例如大庆油田那样。

农民以农为主（包括林、牧、副、渔），也要兼学军事、政治、文化，在有条件时候也要由集体办些小工厂，也要批判资产阶级。

学生也是这样，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。

商业、服务行业、党政机关工作人员，凡有条件的，也要这样做。

以上所说，已经不是什么新鲜意见、创造发明，多年以来，很多人已经这样做了，不过还没有普及。至于军队，已经这样做了几十年，不过现在更要有所发展罢了。

毛泽东

一九六六年五月七日


190) 为中共中央“五·一六”通知所加的几段话

（一九六六年五月十六日）

撤销原来的“文化革命五人小组”及其办事机构，重新设立文化革命小组，隶属于政治局常委之下。

（……这场大斗争的目的是对吴晗〕及其他一大批反党反社会主义的资产阶级代表人物（中央和中央各机关、各省、市、自治区，都有这样一批资产阶级代表人物）的批判。

无产阶级对资产阶级斗争，无产阶级对资产阶级专政，无产阶级在上层建筑其中包括在各个文化领域的专政，无产阶级继续清除资产阶级钻在共产党内打着红旗反红旗的代表人物等等，在这些基本问题上，难道能够允许有什么平等吗？几十年以来的老的社会民主党和十几年以来的现代修正主义，从来就不允许无产阶级同资产阶级有什么平等。他们根本否认几千年的人类历史是阶级斗争史，根本否认无产阶级对资产阶级的阶级斗争，根本否认无产阶级的革命和对资产阶级的专政。相反，他们是资产阶级、帝国主义的忠实走狗，同资产阶级、帝国主义一道，坚持资产阶级压迫、剥削无产阶级的思想体系和资本主义的社会制度，反对马克思列宁主义的思想体系和社会主义的社会制度。他们是一群反共、反人民的反革命分子，他们同我们的斗争是你死我活的斗争，丝毫谈不到什么平等。因此，我们对他们的斗争也只能是一场你死我活的斗争，我们对他们的关系绝对不是什么平等的关系，而是一个阶级压迫另一个阶级的关系，即无产阶级对资产阶级实行独裁或专政的关系，而不能是什么别的关系，例如所谓平等关系、被剥削阶级同剥削的阶级的和平共处关系、仁义道德关系等等。

不破不立。破，就是批判，就是革命。破，就要讲道理，讲道理就是立，破字当头，立也就在其中了。

其实，那些支持资产阶级学阀的党内走资本主义道路的当权派，那些钻进党内保护资产阶级学阀的资产阶级代表人物，才是不读书、不看报、不接触群众、什么学问也没有、专靠“武断和以势压人”、窃取党的名义的大党阀。

……或者虽然已经开始了斗争，但是绝大多数党委对于这场伟大斗争的领导还很不理解，很不认真，很不得力的时候，……

他们对于一切牛鬼蛇神却放手让其出笼，多年来塞满了我们的报纸、广播、刊物、书籍、教科书、讲演、文艺作品、电影、戏剧、曲艺、美术、音乐、舞蹈等等，从不提倡要受无产阶级的领导，从来也不要批准。这一对比，就可以看出，提纲的作者们究竟处在一种什么地位了。

……高举无产阶级文化革命的大旗，彻底揭露那批反党反社会主义的所谓“学术权威”的资产阶级反动立场，彻底批判学术界、教育界、新闻界、文艺界、出版界的资产阶级反动思想，夺取在这些文化领域中的领导权。而要做到这一点，必须同时批判混进党里、政府里、军队里和文化领域的各界里的资产阶级代表人物、清洗这些人，有些则要调动他们的职务。尤其不能信用这些人去做领导文化革命的工作，而过去和现在确有很多人是在做这种工作，这是异常危险的。

混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫那样的人物，他们现正睡在我们的身旁，各级党委必须充分注意这一点。


191) 关于发表全国第一张马列主义大字报的批示

（一九六六年六月一日）

此文可由新华社发表，在全国各地报刊发表，十分必要。对北京大学这个反动堡垒。从此可以打破。

速办！

北大的这张大字报是马列主义的大字报，必须立刻广播，立即见报。

（摘自康生同志九月八日的讲话）


192) 在接见日本、古巴、巴西和阿根廷朋友时的谈话

（一九六六年七月十日武汉）

帝国主义最怕的是亚洲、非洲、拉丁美洲人民觉悟，怕世界各国人民的觉悟，我们要团结起来，把美帝国主义从亚洲、非洲、拉丁美洲赶回他的老家去。


193) 关于北大“六·一八”事件

（一九六六年七月）

六·一八”事件不是反革命事件，而是革命事件。


194) 畅游长江时对青年的指示

（一九六六年七月十七日上午）

“人民万岁。”

“长江又宽，又深，是游泳的好地方。”

“长江水深流急，可以锻炼身体，可以锻炼意志。”

“三个人当中有一个人会游泳吗？（答有）这很好！”


195) 重要讲话

（一九六六年七月二十一日）

开两个会，讲了一些大学革命工作，主要讲工作组要撤，要改变派工作组的政策。前天讲工作组不行。前市委烂了，中宣部烂了，文化部烂了，高教部坏了，人民日报也不行。六一公布大字报，就考虑到非如此不可。文化革命就得靠他们去做，不靠他们靠谁？你去不了解情况，两个月也不了解，半年也不了解，一年也不行。如翦伯赞，写那么多书，你能看？能批判？只有他们能了解情况，我去也不行。只有依靠革命师生。现在总是怕字当头。总是怕乱。现在停课又管吃饭，吃了饭要发热。要闹事，不叫闹事干什么？只有依靠他们搞。照目前办法搞下去，两个月冷冷清清，搞到何年何月？昨天说，你们要改变派工作组的政策。现在工作组起了什么作用呢？一起阻碍作用，二不会：一不会斗，二不会改。我也不行，现在无非是搞革命，一是斗坏人，一是革思想。文化大革命，批判资产阶级的思想、权威，陆平有多大斗头？李达有多大斗头？翦伯赞出那么多书，你能斗了他？群众出对联，讲他是“庙小神灵大，池浅王八多”，搞他，你们行？我也不行，各省也不行。什么教学改革，我也不懂，只有依靠群众，然后集中起来。

工作组搞成联络员或是叫顾问。你们讲顾问权大，那还叫联络员。工作一个多月，起阻碍革命的作用，实际上是帮了反革命。有的工作组是坐山观虎斗，看着学生斗学生。西安交大限制人家打电话、打电报，限制人家上北京。要在文件上写上，可打电话，可打电报，可派人到中央，党章早就有了嘛！南京新华日报被包围，我看可以包围，三天不出报，没有什么了不起。你不革命就牵涉到你头上来。为什么不准包围省、市委、报馆、国务院？好人来了你们不见。你们不出去，我去见。你们又派小干部，自己不出去，我出去。总之，是怕字当头，怕

反革命，怕动刀动枪，都不下去，不到有乱子的地方去看看，李雪峰、吴德，你们不去看，天天忙具体事务。没有感性知识，如何指导？北京大学三次辩论，我看不错。所有到会的人都要到出乱子的地方去。有人怕讲话，叫讲就讲几句，我们是来学习的，是来支持你们革命的，召之即来，随叫随到，以后再来。

你叫革命师生一点毛病都没有，搞一、二个月一点感性知识也没有？你去就是叫围吗？广播学院、北师大打人问题，有人怕挨打，叫工作组保护自己。没有死人嘛！左派挨打是锻炼。总之，工作组是一不能斗，二不会改，半年不行，一年也不行，只有本单位的人才能斗，才会改。斗就是破，改就是立。教科书半年编不出来，我看可以去繁就简，错误的去掉，加来不及了，加要加中央社论和通知（有人提：加主席著作）那个是方向、指南，不能当了教条，如处理广播学院打人，哪本书上有？哪个将军打仗还翻书？现在这个阶段要把方向转过来。

文化革命委员会，要包括左中右，右派也要有几个。如翦伯赞可被右派用，也可被左派用，是个活字典，但不能集中，像中华书局那样，可搞个训练班，活字典，只要不是民愤极大的。代表会，革命委员会都要有个对立面，常委就不能要了。

除你（指李雪峰）那个市委，人不要多，多了他们就要革命、打电话、出报表，我这里就一个人嘛，很好嘛。现在部长很多都要秘书，统统去掉。我到延安前就没有。市委机关可搞个收发，你夫人（不知指谁）不要当秘书了，下去劳动嘛！国务院的部有的可改为科，庞大机关，历来无用。

有些人不想想，一不上课，二管饭吃，三要闹事，闹事就是要革命。工作组出来后，有些要复辟，复辟也不要紧，我们有的部长就那样可靠？有些部、报馆是谁掌握呀！我回北京四天后还倾向保现成的。许多工作组就是阻碍运动，如清华、北大。文件上要写上，行凶、杀人、放火、放毒的才叫反革命，写大字报，写反动标语的不能抓。有人写拥护党中央，反对毛泽东，你抓他干什么呀！他还拥护党中央嘛！不打历史反革命，留下用，表现不好的斗争嘛！不准打人，叫他们放嘛！贴几张大字报，几条反动标语怕什么？


196) 在会见大区书记和中央文革小组成员的讲话

（一九六六年七月二十二日）

今天各大区的书记和文革小组的成员都到了。会议的任务是搞好文件，主要是改变派工作组的做法，由学校革命师生及中间状态的一些人组成学校文化革命小组来领导文化大革命。学校的事只有他们懂得，工作组不懂。有些工作组搞了些乱子。学校文化大革命无非是斗、批、改，工作组起了阻碍运动的作用，我们能斗能改吗？像剪伯赞写了那么多书，你还没有读，怎么斗？怎么改？学校的事，“庙小神灵大，池浅王八多”。所以要依靠学校内部力量，工作组是不行的。我也不行，你也不行，省委也不行，要斗要改都得靠本校本单位，不能靠工作组。工作组能否搞成为联络员？搞成顾问权力太大，或者叫观察员。工作组阻碍革命，也有不阻碍革命的。工作组阻碍革命势必变成反革命，西安交大不让人家打电话，不让人家派人到中央，为什么怕人到中央？让他们来包围国务院。文件要写上，可以打电话，也可以派人。那样怕能行吗？所以西安、南京报馆被围三天，吓得魂不附体，就那么怕？你们这些人呀！你们不革命就革到自己头上来了。有的地方不准围报馆，不准到省委，不准到国务院，为什么这么怕？到了国务院，接待的又是无名小将，说不清。为什么这样？你们不出面，我就出面，说来说去怕字当头，怕反革命，怕动刀枪。哪有那么多反革命？这几天康生、陈伯达、江青都下去了，到学校看大字报。没感性知识，那怎么行？都不下去，天天忙于日常事务，停了日常事务也要去，取得感性知识。南京做得比较好，没有阻挡学生上中央来。（康生同志插话：南京搞了三次大辩论，第一次辩论新华日报是不是革命的；第二次辩论江苏省委是不是革命的，辩论的结果，江苏省委还是革命的；第三次辩论匡亚明是否戴高帽子游街。）在学校革命的是多数，不革命的是少数。匡亚明是否戴高帽子游街，辩论的结果自然就清楚了。

开会期间，到会的同志要去北大、广播学院去看大字报，要到出问题最多的地方去看一看。今天要搞文件，就不去了。你们看大字报时，就说是来学习的，来支持你们闹革命的。去那里点火支持革命师生，不是听反革命右倾的话。搞了两个月一点感性知识也没有，官僚主义，去了会被学生包围，要他们包围，你和他们几个人谈话，就会被包围起来。广播学院被打一百多人。我们这个时代就有这个好处，左派挨右派打，锻炼左派。派去工作组六个月不行，一年也不行，还是那里人行。一是斗，二是批，三是改。斗就是破，改就是立。教材半年改过来不行，要首先删繁就简，错误的、重复的砍掉三分之一到一半。（×××插话：砍掉三分之二，学习主席语录。）政治教材、中央指示、报纸社论是群众的指南，不能当教条。打人的问题，通知上没有写，不行，这是方向、是指南，赶快把方向定下来，改过来，要依靠学校的革命师生和左派，学校的文化革命委员会就是有右派参加也不要紧，有用的，可以当反面教员，右派也不要集中起来。北京市委不要那么多人，人多了就要打电话，发号施令，秘书统统砍掉，我在前委的时候，有个秘书叫项北，以后撤退的时候就没有秘书了，有个收发文件的就行了。（康生插话：主席谈了四件事，一是改组北京市委，照办了。二是改组中宣部，也照办了。三是取消文化革命五人小组，也照办了。四是有些部门改成科，没有办。）是呀，部长管事的可以不改，称部长、司长、局长、处长，不管事的改，改成冶金科、煤炭科。（有人插话（北大进行四次大辩论，争论“六·一八”事件是否是反革命事件，有人说是因为里边有流氓，有的说不是。有的说工作组有错误，附中有四十多人提出要撤销工作组长张承先的职务。）有许多工作组阻碍运动，包括张承先在内。不要随便捕人。什么叫现行反革命？无非是杀人、放火、放毒，这些人可以捕，写反动标语的暂时不捕，树立个对立面，斗了再说。


197) 对中央首长的讲话

（一九六六年七月）

主席说：五月二十五日聂元梓大字报是二十世纪六十年代的中国巴黎公社的宣言书。意义超过巴黎公社。这种大字报我们写不出来。

（几个少先队员给他爸爸贴大字报说爸爸忘了过去，没有给我们讲毛泽东思想，而是问我们在学校的分数，好的给奖品。）

主席叫陈伯达同志转告这些小朋友，大字报写得很好！主席说：我向大家讲，青年是文化大革命的大军！要把他们充分发挥出来。

回到北京后，感到很难过，冷冷清清，有些学校大门都关起来了，甚至镇压学生运动。谁镇压学生运动？只有北洋军阀！共产党怕学生运动是反马克思主义。有人天天说走群众路线，为人民服务，而实际上是走资产阶级路线，为资产阶级服务。团中央应该站在学生这边，可是他站在镇压同学那边，谁反对文化大革命？美帝、苏修、日本反动派。

借“内外有别”是怕革命。大字报贴出来，又盖起来，这样的情况不能允许，这是方向错误，赶快扭转。把一切框框打个稀巴烂！

我们相信群众，做群众的学生，才能当群众的先生，现在这个文化大革命是个惊天动地的事情。能不能，敢不敢过社会主义这一关？这一关是最后消灭阶级，缩短三大差别。

反对，特别是资产阶级“权威”思想，这就是破，如果没有这个破，社会主义就立不起来，要做到一斗、二批、三改也是不可能的。坐办公室听汇报不行，只有依靠群众，相信群众，闹到底，准备革命革到自己头上来。党政领导，党员负责同志，应当有这个准备。现在要把革命闹到底，从这方面锻炼自己，改造自己，这样才能赶上，不然就只能靠在外面。

有些同志斗别人很凶，斗自己不行，这样自己永远过不了关。

靠你们自己引火烧身，煽风点火，敢不敢？因为是烧到自己头上，同志们这样回答，准备好，不行就自己罢自己的官，生为共产党员，死为共产党员，坐沙发吹风扇生活不行。

给群众定框框不行，北京大学看到学生起来，定框框，美其名曰：“纳入正轨”，其实是纳入邪轨。

有些学校给学生戴“反革命分子”的帽子。（外办的张彦跑到外面给人扣了二十几个反革命帽子）这样就把群众放到对立面去了。不怕坏人，究竟坏人有多少？广大的学生大多数是好人。

（有人提出，乱的时候，打乱档案怎么办？）

怕什么？坏人来证明是坏人，好人你怕什么，要将一个怕字换成一个敢字。要最后证明社会主义关是不是过。

你们要政治挂帅，要到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。


198) 对共青团中央的批评

（一九六六年七月）

有人讲团中央“三胡”糊里糊涂。明明白白站在资产阶级方面，什么糊里糊涂？团中央不但不支持学生群众运动，反而镇压学生群众运动，应严格处理。


199) 关于打人问题

（一九六六年八月一日）

党的政策不主张打人。但打人也要进行阶级分析，好人打坏人活该；坏人打好人，好人光荣；好人打好人误会。今后再不许打人。要摆事实讲道理。


200) 给清华附中红卫兵小将的一封信

（一九六六年八月一日）

清华大学附属中学红卫兵同志们：

你们在七月二十八日寄给我的两张大字报以及转给我要回答的信都收到了。你们在六月二十四日和七月四日的两张大字报，说明对一切剥削、压迫工人、农民、革命知识分子和革命党派的地主阶级、资产阶级、帝国主义、修正主义和他们的走狗表示愤怒和声讨，说明对反动派造反有理。我向你们表示热烈的支持。同时，我对北京大学附中“红旗”战斗小组说对反动派造反有理的大字报和彭××同志于七月二十五日在北京大学全体师生员工大会上代表他们“红旗”战斗小组所作的很好的革命演说表示热烈的支持。在这里我要说，我和我的革命战友都是采取同样态度的。不论在北京，在全国，在文化革命运动中，凡是同你们采取同样态度的人们，我们一律给以热烈的支持。还有，我们支持你们，我们又要求你们注意团结一切可以团结的人们。对犯有严重错误的人们，在指出他们的错误以后，也要给以工作和改正错误重新作人的出路。马克思说，无产阶级不但要解放自己，而且要解放全人类，如果不能解放全人类，无产阶级自己就不能最后地得到解放。这个道理也请同志们予以注意。


201) 在中央常委扩大会议上的插话

（一九六六年八月四日下午）

在治安时代以后的北洋军阀，后来的国民党，都是镇压学生的。现在的共产党也镇压学生运动，这与陆平、蒋南翔有何区别？中央下命令停课半年，专门搞文化大革命，等学生起来了又镇压他们。不是没有人提过不同意见，就是听不进。对另一种意见却是津津有味，说的轻一些是方向性的问题，实际上方向问题就是中心问题，是路线问题，违反马克思主义的，这一直是马克思主义要解决的问题，感到危险。自己下命令要学生起来革命，大家起来又加以镇压。所谓方向路线，所谓相信群众，所谓马克思主义等等都是假的，已经是多年如此，如果碰上这类的事情就要爆发出来，明明白白就站在资产阶级方面，反对无产阶级。说反对新市委就是反党，新市委镇压学生运动，为什么不能反对。

我是没有下去蹲点的，有人越蹲点越站在资产阶级方面，反对无产阶级。规定班与班，系与系，校与校之间一概不准来往，这是镇压学生，是恐怖，来自中央，有人对中央六月十八日的批语有意见，说不好讲。北大聂元梓等七人大字报是二十世纪六十年代的巴黎公社宣言——北京公社。贴大字报是很好的事，应该给全世界人民知道嘛！而雪峰报告中，却说党有党纪，国有国法，要内外有别。大字报不要贴在大门外，别让外国人知道，其实除了机密地方，例如国防部，公安部等地不让外国人看外，其他地方有什么要紧？在无产阶级专政条件下也允许群众请愿，示威游行和告状。而且言论，集会结社，出版自由都写在宪法里。从这次镇压学生的文化大革命行动看来，我不相信有真正民主，真正马克思主义，而是站在资产阶级方面反对无产阶级文化大革命。团中央不仅不支持青年学生运动，反而镇压学生运动，我看该处理。


202) 炮打司令部——我的一张大字报

（一九六六年八月五日）

全国第一张马列主义的大字报和《人民日报》评论员的评论，写得何等好呵！请同志们重读一遍这张大字报和这个评论。可是在五十多天里，从中央到地方的某些领导同志，却反其道而行之，站在反动的资产阶级立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！联系到一九六二年的右倾和一九六四年的形“左”而实右的错误倾向，岂不是可以发人深醒的吗？

毛泽东


203) 在修改《欢呼北大的一张大字报》一文时加的一段话

（一九六六年八月五日）

危害革命的错误领导，不应当无条件接受，而应当坚决抵制。在这次文化大革命中，广大革命师生及革命干部对于错误的领导，就广泛地进行过抵制。


204) 在中共中央群众接待站的讲话

（一九六六年八月十日）

你们要关心国家大事，要把无产阶级文化大革命进行到底！


205) 对杨寅田大字报的批示

（一九六六年八月）

印发全会（指十一中全会）各同志。将杨寅田大字报题目用特号字，全文用老五号刊出。


206) 在八届十一中全会闭幕式上的讲话

（一九六六年八月十二日）

关于第九次大会的问题，恐怕要准备一下。第九次大会什么时候召集的问题，要准备一下，已经多年了。八大二次会议到后年就十年了，现在需要开九次大会。大概是在明年适当的时候再开，现在要准备。建议委托中央政治局同它的常委来筹备这件事，好不好？

至于这次大会所决定的问题，究竟是正确的还是不正确的，要看以后的实践。我们所决定的那些东西，看来群众是欢迎的，比如中央的一个重要决定就是关于文化大革命，广大学生和革命的教师是支持我们的。而过去那些方针广大的革命学生跟革命教师是抵抗的，我们是根据这些抵抗来制定这个决定的。但是究竟这个决定能不能实行，还要靠我们在座的与不在座的各级领导去做。比如依靠群众吧，一种是实行群众路线的，一种是不实行群众路线。决不要以为决定上写了，所有的党委，所有的同志都会实行，总有一部分人不愿意实行，可能比过去好一些，因为过去没有这样公开的决定，并且这样的决定有组织上的保证。这回组织有些改变。政治局委员，政治局候补委员，书记处书记，常委的调整，就保证了中央这个决定以及公报的实行。

对犯错误的同志，也要给他出路，要准许他改正错误。不要认为别人犯了错误就不许他改正错误。我们的政策是“惩前毖后，治病救人”，“一看二帮”，“团结——批评——团结”。我们这个党不是党外无党，我们是党外有党，党内也有派，从来都是如此，这是正常现象。我们过去批评国民党，国民党说党外无党，党内无派。有人就说：“党外无党，帝王思想，党内无派，千奇百怪。”我们共产党也是这样，你说党内无派？它就是有，比如说对群众运动就有两派，不过是占多占少的问题。如果不开这次全会，再搞几个月，我看事情就要坏得多。所以我看这次会是开得好的，是有效果的。


207) 在第一次接见红卫兵大会上与林彪同志的谈话

（一九六六年八月十八日）

这个运动规模很大，确实把群众发动起来了，对全国人民思想革命化，有很大意义。


208) 在天安门城楼上与北大附中×××谈话纪要

（一九六六年八月十八日）

毛主席问×××：“陆平现在干什么？”×××回答说：“陆平在北大扫地。”

毛主席说：“陆平只能扫地，就像我一样，我到了你们学校也只能扫扫地，别的干不来，我是你们的勤务员。”毛主席又说：“张承先也是个坏人，把你们红旗拆散了，你们要把红旗拉起来。你们发展多少人啦？”×××回答说：“又发展了。”毛主席说：“这就对头了。”×××问主席身体好不好，毛主席说：“我身体很好，我去长江里游泳，有个青年同志肝疼了，我就上来了。要不然可以游三、四个小时。”

×××问主席下一步应怎么办？毛主席说：“你们一斗二批三改，按十六条办事。”毛主席问×××是否会游泳，×××回答：“才学会，游得不好，只会游十几米。”主席说：“那不叫游泳，这叫闲庭信步。（主席做了闲庭信步的动作）你要能这样，就从必然王国到自由王国了。你们老怕别人批评，马克思主义就是压出来的，经风雨，发展兴旺起来。”江青同志说：“不能让她出风头，要让她谦虚。”主席说：“你怎么能这样说呢？要让人家革命嘛！”


209) 在中央工作会议上的讲话

（一九六六年八月二十三日）

主要问题是对各地所谓乱的问题采取什么方针？我的意见，乱它几个月。坚决相信大多数是好的，坏的是少数。没有省委也不要紧，还有地委、县委呢！《人民日报》发表了一个社论，工农兵不要干涉学生的运动。要提倡文斗，不要武斗。

我看北京乱得不厉害。学生开了十万人大会，把凶手抓出来，惊惶失措。北京太文明了，发呼吁书。流氓也是少数，现在不要干涉，团中央改组，原想开会改组，现在看不准，过几个月再说。急急忙忙做出决定，吃了很多亏，急急忙忙派工作组，急急忙忙斗右派，急急忙忙开十万人大会，急急忙忙发呼吁书，急急忙忙说反对新市委就是反对党中央，为什么反对不得？我出一张大字报，炮打司令部。有些问题要快些决定，如工农兵不要干涉学生的文化大革命。他上街就上街，写大字报上街有什么要紧？外国人照相就照相，无非是照我们的落后面，让帝国主义讲我们的坏话有什么要紧？！


210) 关于北航《红旗战斗队》在国防科委坚持斗争问题的指示

（一九六六年八月）

不要怕，不要让学生席地而坐，搭起棚子来，让学生闹上三个月。


211) 关于工作组

（一九六六年八月）

全国的工作组几乎百分之九十以上犯了普遍性的方向和路线错误。

（摘自周总理八月二十二日讲话）


212) 对四位外国专家的大字报的批示

（一九六六年八月二十九日）

我同意这张大字报，外国革命专家及其孩子要同中国人完全一样，不许两样。请你们考虑一下，凡自愿的，一律同样做。如何，请酌定。


213) 对《关于长沙、青岛、西安等地情况报告》的批示

（一九六六年九月七日）

林彪、恩来、××、康生、伯达、×××、江青等同志：

此件请看一看，青岛、西安、长沙等地的情况是一样的，都是组织工农反学生，这样下去是不能解决问题的。似宜由中央发一指示，不准各地这样，然后写一篇社论，劝工农不要干预学生运动。北京就没有调动工农整学生，除人民大学曾调六百农民入城保郭影秋之外，其他都没有，以北京的经验告地方照办。

我看谭×××和这位副市长的意见是正确的。

毛泽东

一九六七年九月七日


214) 对署名“奥地利《红旗》派的同志”来信的批示

（一九六六年九月九日）

退陈毅同志：

这个批评文件写得好，值得一切驻外机关注意，来一个革命化，否则很危险。可以先从维也纳做起。请酌定。

毛泽东

一九六六年九月九日

请主席审查署名奥地利《红旗》派的同志来信。

陈毅

一九六六年九月九日

（附署名“奥地利《红旗》派的同志”来信）

亲爱的同志们：

读到关于红卫兵支持你们伟大的无产阶级文化大革命的英雄行为的报导等，我们非常赞赏。以你们的伟大领袖毛泽东的智慧为基础的这一历史革命，对于我们这些致力消灭资产阶级生活方式和资产阶级社会的人来说是一个鼓舞。但是我们认为有些更必要提醒你们注意，你们国内的革命斗争同你们在维也纳的商务代表的突出的资产阶级举止和资本主义生活方式是极不相称的。从他们衣着看来，很难（即使不说是不可能的）把他们同蒋介石走狗区别开来。精制的白绸衬衫和高价西服同先进工人阶级代表的身份是很不相称的。这些代表不仅占有一辆，而且是两辆“列尔来得——奔驰”牌汽车（这种汽车可以说是资本主义剥削者的标志）难道具有必要吗？由于这一明显对比而引起了维也纳人的窃窃私语和嘲讽，使我们听了很痛苦。这样的资产阶级行为不仅损害我们的共产主义事业，而且对于伟大的无产阶级文化大革命也起了不好的作用。我们尊敬地并且迫切地要求你们把这种事到有关当局报告，并且立即采取措施，加以纠正。

致以同志的敬礼

奥地利《红旗》派的同志（2—0005）

一九六六年八月三十日维也纳


215) 关于中央文革

（一九六六年九月）

中央有很多部没做多少好事，文革小组却做了不少好事，名声很大。这个部得改一改。（摘自周总理九月十九日讲话）


216) 就左派队伍问题与张春桥姚文元同志的谈话纪要

（一九六六年十月一日）

主席问：你看左派有多少?

答：上海好一点，左派队伍大。

主席问：多大？答：工人有四十万、五十万、六十万。

主席说：左派不会多，大概占10%。

答：后期可能多一点。

主席说：有20%就不得了啦。

（注：以上谈话是六六年国庆节晚上在天安门上看焰火休息时进行的，张春桥同志一九六七年六月十六日在上海革委会扩大会议上传达此次谈话情况时还补充说：这是指世界观的改造，不是指一般的表现，是指世界观里有较多的马列主义、毛泽东思想。要完全的马列主义、毛泽东思想就更难了。）


217) 接见在京部队时的指示

（一九六六年十月十三日）

下次接见，采取阅兵式的办法。不管多少人，解放军要统统包下来，经过训练，把解放军的光荣传统、三八作风、三大纪律、八项注意，带到全国各地去。三大纪律八项注意歌，人人要会唱，我也要会唱。


218) 关于组织外地来京革命师生进行政治军事训练的指示

（一九六六年十月）

由军队负责将外地来京革命师生，按解放军的编制，编成班、排、连、营、团、师。编好后，进行训练，学习政治，学习解放军，学习林彪同志和周恩来总理的讲话，学习三大纪律，八项注意，学习解放军的三八作风，学习编队队形，学习队列基本动作，学习步法，每个人都要学会三大纪律八项注意的歌子，使外地的革命师生有秩序地接受检阅。


219) 对陈伯达同志《两个月来运动的总结》的指示

（一九六六年十月二十四日）

直送伯达同志，改稿看过，很好。抓革命、促生产这两句话是否在什么地方加进去，请考虑。要大量印成小册子，每个支部、每个红卫兵小队起码有一份。


220) 在中央政治局汇报会议上的讲话

（一九六六年十月二十四日）

毛主席说：“有什么可怕呢？你们看了李雪峰的简报没有？他的两个孩子跑出去，回来后教育李雪峰说：‘我们这里的老首长，为什么那么害怕红卫兵呢？我们又没打你们’。大家就是不检讨。伍修权家有四个孩子，分为四派，有很多同学到他家里去，有时十几个人。接触多了就没有什么可怕的了，觉得他们很可爱。自己要教育人，教育者要先受教育。你们不通，不敢见红卫兵，不和学生说真话，做官当老爷，先不敢见面，后不敢讲话，革了几十年的命，越来越蠢了，刘××给江××的信，批评了江××，说他蠢，他自己就聪明了吗？”

毛主席问刘澜涛：“你回去打算怎么办？”刘回答：“回去看看再说”。主席说：“你说话总是那么吞吞吐吐。”

毛主席问总理会议情况，总理说：“会议开得差不多了，明天再开半天，具体问题回去按大原则解决。”主席问李井泉：“廖志高（四川省委第一书记），怎么样？”李答：“开始不大通，会后一般较好。”主席说：“什么一贯正确，你自己就溜了，吓得魂不附体，跑到军区去住。回去要振作精神，好好搞一搞。把刘邓的大字报贴到大街上去不好。要允许人家犯错误，要允许人家革命，允许改嘛！让红卫兵看看《阿Q正传》。”

主席说：“这次会开得比较好一些，上次会是灌而不进，没有经验。这次会有了两个月的经验。一共不到五个月的经验，民主革命搞了二十八年，犯了多少错误，死了多少人！社会主义革命搞了十七年，文化革命只搞了五个月，最少得五年才能得出经验。一张大字报，一个红卫兵，一个大串连，谁也没料到，连我也没料到，弄得各省市呜呼哀哉。学生也犯了一些错误，主要是我们这些老爷们犯了错误”。

主席问李先念：“你们今天会开的怎么样？”李答：“财经学院说他们要开声讨会，我要检讨，他们不让我说话。”主席讲：“你明天还去检讨，不然人家说你溜了。”李说：“明天我要出国。”主席讲：“你先告诉他们一下。过去是‘三娘教子’，现在是‘子教三娘’。我看你有点精神不足”。

主席说：“他们不听你们检讨，你们就偏检讨，他们声讨，你们就承认错误。乱子是中央闹起来的，责任在中央，地方也有责任。我的责任是分一二线。为什么分一二线呢？一是身体不好，二是苏联的教训。马林可科不成熟，斯大林死前没有当权，每一次会议都敬酒，吹吹捧捧。我想在我没死之前，树立他们的威信，没有想到反面。（××同志插话：“大权劳落”）主席说：“这是我故意大权旁落，现在倒闹独立王国，许多事情不与我商量，如土地会议、天津讲话、山西合作社、否定调查研究、大捧王光美。本来应经中央讨论，作个决议就好了。邓小平从来不找我，从一九五九年到现在，什么事情都不找我。五九年八月庐山会议我是不满意的，尽是他们说了算，弄得我是没有办法的。六二年，忽然四个副总理，李富春、×××、李先念、×××到南京找我，后又到天津，我马上答应，四个又去了，可邓小平就不来。武昌会议我不满，高指标弄得我毫无办法。到北京开会，你们开六天，我要开一天还不行。完不成任务不要紧，不要如丧考妣。遵义会议后，党内比较集中，三八年六中全会后，项英、彭德怀搞独立王国。（新四军皖南事变、彭德怀的百团大战）那些事情都不打招呼。七大后中央没有几个人，胡宗南进攻延安，中央分两路，我同恩来，任弼时在陕北，刘××、朱×在华北，还比较集中。进城后就分散了，各搞一摊，特别分一线二线就更分散了。一九五三年财经会议后，就打过招呼，要大家相互通气，向中央通气，向地方通气。刘邓二人是搞公开的，不是秘密的，与彭真不同。过去陈独秀、张国焘、王明、罗章龙、李立三都是搞公开，这不要紧。高岗、饶漱石、彭德怀都是搞两面手法。彭德怀与他们勾结上了，我不知道。彭真、罗瑞卿、杨尚昆、陆定一是搞秘密的，搞秘密的没有好下场，好结果。犯路线错误的要改，陈、王、李没改（周总理插话：李立三思想没改），不管什么小集团，不管什么门头，都要关紧关严，只要改过来，意见一致。团结就好。要准许刘邓革命，允许改。你们说我和稀泥，我就是和稀泥的人。七大时陈奇涵说：不能把犯王明路线的人选为中央委员，王明和其他几个人都选上了中央委员啦。现在只走了一个王明，其他几个人还在嘛！洛甫不好，王稼祥我有好感，东崮一战他是赞成的，宁都会议洛甫要开除我，周、朱他们不同意，遵义会议他起了好作用，那个时候没有他们不行。洛甫是顽固的，××同志是反对他们的，聂荣臻也是反对他们的。对×××不能一笔抹杀。你们有错误就改嘛！改了就行。回去振作精神，大胆放手工作。这次会议是我建议开的。时间这么短，不知是否通，可能比上次好。我没料到一张大字报，一个红卫兵，一个大串连，就闹起来了这么大的事。学生有些出身不太好的，难道我们出身都好吗？不要招降纳叛，我的右派朋友很多，周谷城、张治中，一个人不接近几个右派那怎么行呢？哪有那么干净？接近他们就是调查研究，了解他们的动态。那天在天安门上，我特意把李宗仁拉在一起，这个人不安置比安置好，无职无权好。民主党派要不要？一个党行不行？学校党组织不能恢复太早。一九五七年以后发展的党员很多，翦伯赞、吴晗、李达都是共产党员，都那么好吗？民主党派就那么坏？我看民主党派比彭、罗、陆、杨好。民主党派还要，政协也还要。同红卫兵讲清楚，中国的民主革命，是孙中山搞起来的，那时没有共产党，是孙中山领导搞起来的，反康梁、反帝制。今年是孙中山诞生一百周年，怎么纪念哪？和红卫兵商量一下，还要开纪念会。我的分一线二线走向了反面（康生同志讲：八大政治报告是有阶级斗争熄灭论），报告我们看了，是大会通过的，不能单叫他们两个负责。

工厂、农村还是分期分批回去打通省、市同学的思想，把会议开好，上海找个安静的地方开会，学生就让他们闹去。我们开了十七天会，有好处。像林彪同志讲的，要向他们做好政治思想工作。斯大林在一九三六年讲阶级斗争熄灭了，一九三九年又搞肃反，这还不是阶级斗争。你们回去要振作精神做好工作，谁会打倒你们？


221) 在中央工作会议上的讲话

（一九六六年十月二十五日）

讲几句话，两件事。

十七年来，有一件事我看做得不好，就是搞一、二线。原来的意思是考虑到国家的安全，鉴于苏联斯大林的教训，搞了一线二线，我处在二线，别的同志在一线。现在看来不那么好，结果很分散，一进城就不能集中了，相当多的独立王国，所以十一中全会作了改变，这是一件事。我处在二线日常工作不主持，许多事让别人去搞，培养别人的威信，以便我见上帝的时候，国家不会出现那么大的震动，大家赞成这个意见，后来处在一线的同志，有些事情处理得不那么好。有些应当我抓的事情，我没有抓，所以，我也有责任，不能完全怪他们。为什么说我也有责任呢？

第一，常委分一、二线，搞书记处，是我提议的，大家同意了。再嘛是过于信任别人了。这件事引起警惕，还是在制定二十三条那个时候。北京就是没有办法，中央也没有办法。去年九、十月提出中央出了修正主义，地方怎么办？我就感到我的意见在北京不能实行。为什么批判吴晗不在北京发起，而在上海发起呢？因为北京没有人办。现在北京问题解决了。

第二件事，文化大革命闯了一个大祸，就是批了北大聂元梓一张大字报，给清华附中写了一封信，还有我自己写了一张《炮打司令部》的大字报。这几件事，时间很短，六、七、八、九、十，五个月不到，难怪同志们还不那么理解。时间很短，来势很猛，我也没有料到。北大大字报一广播，全国都闹起来了，红卫兵信还没有发出，全国红卫兵都动起来了，一冲就把你们冲了个不亦乐乎。我这个人闯了这么个大祸。所以你们有怨言，也是难怪的。

上次开会我是没有信心的，说过决定通过了不一定能执行，果然很多同志还是不那么理解。现在经过两个月了，有了经验，好一点了。这次会议两个阶段，头一个阶段，大家发言都不那么正常，后一个阶段经中央同志讲话，交流经验，就比较顺了，思想就通了一些。运动只搞五个月，可能要搞两个五个月，也许还要多一点。

民主革命搞了二十八年（1921—1924年）。开始搞民主革命，谁也不知道怎么个革法，斗争怎么斗争法，以后才摸出一些经验。路也是一步一步从实践中走出来的，总结经验，搞了二十八年嘛。社会主义革命也搞了十七年，文化革命只有五个月嘛，所以就不能要求同志们都就那么理解。去年批判吴晗的文章，许多同志不去看，不那么管。以前批判武训传、红楼梦研究，是个别抓，抓不起来，不全盘抓不行，这个责任在我。个别抓，头痛医头，脚痛医脚，是不能解决问题的。这次文化大革命，前几个月，一、二、三、四月用那么多文章，中央又发了通知，可是并没有引起多大注意，还是大字报、红卫兵一冲，引起注意，不注意不行了。革命革到自己头上来了，赶快总结经验，做政治思想工作，为什么两个月之后又开这个会？就是总结经验，做好政治思想工作。你们回去以后有大量的政治思想工作要作。中央局、省委、地委、县委召开十几天会，把问题讲清楚，也不要以为所有都能讲清楚。有人说，“原则通了，碰到具体问题处理不好。”原来我想不通，原则问题搞通了，具体问题还不好处理？现在看来还是有点道理，恐怕还是政治思想工作没有作好。上次开会回去，有些地方没有来得及很好开会，十个书记有七、八个接待红卫兵，一冲就冲乱了，学生们生了气，自己还不知道，也没有准备回答问题，还以为几十分钟讲一讲，表示欢迎就可以了。人家一肚子气，几个问题一问不能回答就被动了。这个被动是可以改变的，可以变被动为主动的。所以我对这次会议信心增强了。不知你们怎么样？如果回去还是老章程，维护现状，让一派红卫兵对立，拉另一派红卫兵保驾，就搞不好。我看会改变，情况会好转。当然不能过多地要求中央局、省、地、县广大干部全部都那么豁然贯通。不一定，总有那么一些人不通，有少数人是要对立的，但是我相信多数讲得通的。

上面讲两件事情：

第一件事讲历史，一件事讲历史，十七年一线二线，不统一，别人有责任，我也有责任。

第二件事，五个月文化大革命，火是我点起来的，时间很仓促。与廿八年民主革命和十七年社会主义革命比起来，时间是很短的，只有五个月。不到半年，不那么通，有抵触情绪，是可以理解的。为什么不通！你们过去只搞工业、农业、交通，就是没有搞文化大革命，你们外交部也一样，军委也一样。你们没有想到的事情来了，来了就来了，我看冲一下有好处，多少年没有想，一冲就想了。无非是犯错误，什么路线错误，改了就算了，谁要打倒你们！我也是不想打倒你们，我看红卫兵也不要打倒你们。有两个红卫兵对李雪峰讲：“没有想到我们老前辈为什么怕红卫兵？”还有伍××四个小孩分成四派，有的同学到他家里来，有时一来好几十个，有好处，我看跟小孩接触很有好处。大接触一百五十万几个钟头就结束了，也是一种方式，各有各的作用。

这次会议发的简报不少，我几乎全部看了。你们过不了关，我也不好过，你们着急，我也着急，不能怪同志们，因为时间太短。有的同志说不是有心犯错误，是糊里糊涂犯了错误。可以原谅也不能完全怪××同志和××同志，他们有责任，中央也有责任，中央也没有管好，时间太短，新的问题没有精神准备，政治思想工作没有做好，我看十七天会议以后会好一些。

还有哪个讲？今天就完了，散会。


222) 在中央工作会议期间与各大区同志的谈话

（一九六六年十月）

大家在工作上犯了资产阶级反动路线的错误，主要责任是制定资产阶级反动路线的人，执行的人有各种情况，要区别对待。


223) 致阿尔巴尼亚劳动党第五次代表大会的贺电

（一九六六年十月二十五日）

阿尔巴尼亚劳动党第五次代表大会亲爱的同志们：

中国共产党和中国人民向阿尔巴尼亚劳动党第五次代表大会表示最热烈的祝贺。

我们祝贺你们的代表大会圆满成功！

以恩维尔·霍查同志为首的光荣的阿尔巴尼亚劳动党，在帝国主义和现代修正主义的重重包围之中，坚定地高举马克思列宁主义的革命红旗。

英雄的人民的阿尔巴尼亚，成为欧洲的一盏伟大的社会主义的明灯。

苏联修正主义领导集团，南斯拉夫铁托集团，一切形形色色的叛徒和工贼集团，比起你们来，他们都不过是一抔黄土，而你们是耸入云霄的高山。他们是跪倒在帝国主义面前的奴仆和爪牙，你们是敢于同帝国主义及其走狗战斗、敢于同世界上一切暴敌战斗的大无畏的无产阶级革命家。

在苏联，在南斯拉夫，在那些现代修正主义集团当权的国家，已经或者正在改变颜色，实行资本主义复辟，从无产阶级专政变成资产阶级专政。英雄的社会主义的阿尔巴尼亚，顶住了这股反革命修正主义的逆流。你们坚持了马克思列宁主义的革命路线，采取了一系列革命化的措施，巩固拉无产阶级专政。你们沿着社会主义的道路，独立自主地建设自己的国家，取得了辉煌的胜利。你们为无产阶级专政的历史，提供了宝贵的经验。

“海内存知已，天涯若比邻”。中阿两国远隔千山万水，我们的心是连在一起的。我们是你们真正的朋友和同志，你们也是我们真正的朋友和同志。我们和你们都不是那种口蜜腹剑的假朋友，不是那种两面派。我们之间的革命的战斗的友谊，经历过急风暴雨的考验。

马克思列宁主义真理在我们一边。国际无产阶级在我们一边。被压迫民族和被压迫人民在我们一边。全世界百分之九十以上的人民大众在我们一边。我们的朋友遍天下。我们不怕孤立，也绝不会孤立。我们是不可战胜的。一小撮反华、反阿尔巴尼亚的可怜虫，是注定要失败的。

我们现在正处于世界革命的一个新的伟大的时代。亚洲、非洲、拉了美洲的革命风暴，定将给整个的旧世界以决定性的摧毁性的打击。越南人民抗美救国战争的伟大胜利，就是一个有力的证明。欧洲、北美和大洋洲的无产阶级和劳动人民，正处在新的觉醒之中，美帝国主义和其他一切害人虫已经准备好了自己的掘墓人，他们被埋葬的日子不会太长了。

当然，我们前进的道路绝不会是笔直的、平坦的。请同志们相信，不管世界上发生什么事情，我们两党、两国人民，一定团结在一起，战斗在一起，胜利在一起。

中阿两党、两国人民团结起来，全世界马克思列宁主义者团结起来，全世界革命人民团结起来，打倒帝国主义，打倒现代修正主义，打倒各国反动派。一个没有帝国主义、没有资本主义、没有剥削制度的新世界，一定要建立起来。

中国共产党中央委员全主席毛泽东

一九六六年十月二十五日


224) 在中央政治局工作汇报会议上的讲话

（一九六六年十月）

邓小平耳朵聋，一开会就在我很远的地方坐着。一九五九年以来，六年不向我汇报工作，书记处的工作他就抓彭真。你们不说他有能力吗？（聂荣臻说：这个人很懒。）

对形势的看法，两头小、中间大。“敢”字当头的只有河南，“怕”字当头的是多数。真正“反”字的还是少数。反党反社会主义分子有薄一波、何长工、汪锋，还有一个李范五。

真正四类干部（右派）也就是百分之一、二、三。（总理说：现在已经大大超过了。）多了不怕，将来平反嘛！有的不能在本地工作，可以调到别的地方工作。

河南一个书记搞生产，其余五个书记搞接待，全国只有刘建勋写了一张大字报，支持少数派，这是好的。

聂元梓现在怎么样？（康生说：还是要保。李先念说：所有写第一张大字报的人都要保护。）对！

（谈到大串连问题时总理说：需要有准备地进行。）要什么准备，走到哪里没饭吃？

对形势有不同看法，天津万晓棠死了以后，开了五十万人的追掉会，他们以为这是大好形势，实际上是向党示威，这是用死人压活人。

李富春休息一年，计委谁主持工作我都不知道。富春是守纪律的，有些事对书记处讲了，书记处没有向我讲。邓小平对我是敬而远之。


225) 在聂荣臻同志去指挥发射导弹时的指示

（一九六六年十月二十七日）

你是常打胜仗的，这次可能打败仗，要准备两手。（摘自周总理一九六六年十月廿八日在中央工作会议上的讲话）


226) 在第七次接见红卫兵大会上与中央负责同志的谈话

（一九六六年十一月十日）

你们要政治挂帅，到群众里面去，和群众在一起，把无产阶级文化大革命搞得更好。


227) 要支持群众的革命串连

（一九六六年十一月）

这是很重要的事，应该大搞，没有了不起的问题，要支持群众的革命串连，要搞就大搞，不会没地方住的。

（摘自××一九六六年十一月十八日给我被苏修无理勒令回国的留学生的报告）


228) 祝贺阿尔巴尼亚解放二十二周年的电报

（一九六六年十一月二十八日）

地拉那

阿尔巴尼亚劳动党中央委员会第一书记恩维尔·霍查同志：

在阿尔巴尼亚解放二十二周年的时候，我代表中国共产党和中国人民，向阿尔巴尼亚劳动党和阿尔巴尼亚人民，表示最热烈的祝贺。

阿尔巴尼亚人民，在以你为首的阿尔巴尼亚劳动党的正确领导下，在同国内外阶级敌人的斗争中，在伟大的社会主义革命和社会主义建设事业中，取得了辉煌的胜利。阿尔巴尼亚已经由一个贫穷落后的国家变成为具有现代工业、现代集体农业的社会主义国家。近年来，阿尔巴尼亚劳动党和政府采取了一系列革命化措施，进一步巩固了无产阶级专政，大大推动了社会主义建设事业的发展。阿尔巴尼亚劳动党第五次代表大会提出的政治任务和制定的宏伟纲领，为社会主义的阿尔巴尼亚开辟了更加光辉灿烂的前景。阿尔巴尼亚人民正满怀信心地沿着劳动党所指引的方向，英勇地向前迈进。

阿尔巴尼亚劳动党和人民，一贯高举马克思列宁主义的伟大红旗，坚决反对美帝国主义的侵略政策和战争政策，同以苏共集团为中心的现代修正主义进行了针锋相对的斗争。阿尔巴尼亚劳动党和人民，坚决支持越南人民的抗美救国斗争，坚决支持亚洲、非洲、拉丁美洲和全世界各国人民的革命斗争。英勇的阿尔巴尼亚是反对帝国主义和现代修正主义的坚强堡垒。

中阿两党、两国人民，在社会主义革命和社会主义建设事业中，在反对帝国主义和现代修正主义的斗争中，结成了深厚的革命友谊。这种友谊是建立在马克思列宁主义和无产阶级国际主义原则基础上的，是永恒的、牢不可破的。让我们共同高举马克思列宁主义的伟大红旗，同全世界一切马克思列宁主义者，一切被压迫人民和被压迫民族在一起，把反对帝国主义和反对现代修正主义的斗争，把无产阶级革命事业，坚决进行到底。

祝中阿两党、两国人民的伟大友谊万古长青！

中国共产党中央委员会主席毛泽东

一九六六年十一月二十八日


229) 在文化大革命中学会大民主

（一九六六年十二月）

在游泳中学会游泳，在斗争中学会斗争，我们在这次文化大革命中要学会大民主。（摘自周恩来同志一九六六年十二月十九日讲话）


230) 关于复员转业军人参加文化大革命问题的指示

（一九六六年十二月）

（一）一切复员转业军人，不准成立红卫军和其他名称的单独组织，只能参加所在单位文化革命组织。（二）不准冲进解放军机关及所属部队，也不许到部队串连和散发传单。（三）所有转、复军人，必须保持和发扬解放军的光荣传统，并协助解放军加强战备，保卫无产阶级文化大革命。


231) 关于军政训练的指示

（一九六六年十二月三十一日）

派军队干部训练革命师生的方法很好。训练一下和不训练大不一样。这样做，可以向解放军学政治、学军事、学四个第一、学三八作风、学三大纪律八项注意，加强组织纪律性。驻京部队派干部训练革命师生的经验很好，很有成效，应当在全国推广。


232) 在中央常委扩大会上的四点指示

（一九六六年十二月）

一、大家要挺身而出，同群众见面，接受群众的批评，并进行自我批评，引火烧身。

二、大家要挺身而出，向群众解释政策。戴高帽子、抹黑脸的，脱帽洗脸，立即上班工作。

三、从长远利益出发，团结多数。牛鬼蛇神就是地、富、反、坏、右少数。有些人就是犯了严重错误，还得挽救他，使之改过自新。不然，怎么能团结95％以上呢？

四、说服干部，使他们懂得，不要人人过关，都搞得灰溜溜的，两个挺身而出，不要怕字当头。敢字当头，最大的问题也能解决。怕字当头，价钱越来越高。


233) 讨论“工矿十条”时的讲话

（一九六六年十二月六日）

先有事实，然后有概念。没有事实，怎么能形成概念？没有实际，那能有理论？有时理论和实际是并行的，有时理论先行，但是实际总归是第一位。工人不先把革命闹起来，那儿来的几条规定？


234) 赞扬参加接待红卫兵和革命师生的解放军指战员的工作

（一九六六年十二月）

你们这次在无产阶级文化大革命中，工作做得很好。（周总理一九六六年十二月十九日讲话传达）


235) 给周总理的亲笔信

（一九六六年十二月二十七日）

恩来同志：

最近，不少来京革命师生和革命群众来信问我，给走资本主义道路的当权派和牛鬼蛇神戴高帽子、打花脸、游街是否算武斗？我认为：这种作法应该算是武斗的一种形式。这种作法不好。这种作法达不到教育人民的目的。这里我强调一下，在斗争中一定要坚持文斗，不用武斗，因为武斗只能触及人的身体，不能触及人的灵魂。只有坚持文斗，不用武斗，摆事实，讲道理，以理服人，才能斗出水平来，才能真正达到教育人民的目的。应该分析，武斗绝大多数是少数别有用心的资产阶级反动分子挑动起来的，他们有意破坏党的政策，破坏无产阶级文化大革命，降低党的威信。凡是动手打人的，应该依法处之。

请转告来京革命师生和革命群众。

毛泽东一九六六年十二月二十七日（注：一说此信写于一九六七年二月一日）


236) 对《林彪同志给浙江省军区的指示》的批示

（一九六六年十二月二十九日）

此件应发到全军营以上各级机关去。

毛泽东

一九六六年十二月二十九日

附：林彪同志给浙江省军区的指示

要把学生的工作当作群众工作来做，这是送上门来的群众工作，不但不应当由于这个问题引起军队和革命学生的对抗，而且应当借这个机会，大力加强军队与革命学生的团结。

处理这个问题的原则要重申以下三条：

一、领导同志要挺身而出，同群众见面，既不能躲，也不能压，越躲越压越糟糕。

二、对学生提出的正确批评，要诚恳接受，完全接受，自己做错了的，要坦率地进行自我批评。他们的合理要求，凡能做到的要完全做到。对他们不正确的意见和不合理的要求，要进行解释和教育。

三、从头到尾要贯彻对学生热情、友好、耐心的态度，在耐心的问题上，军队要做出榜样，听到反面的话，绝不能粗暴、发脾气。

（注：这是一九六六年十二月二十九日浙江军区杜平用电话向林彪同志报告了省军区与浙江红色造反联络站谈判情况后，当天下午五点半钟林彪同志作出的重要指示。）


237) 和林彪同志的一段谈话（摘录）

林彪：现在全国都在深入学习毛主席著作。

毛主席：我不愿照抄照传，要突破，不要迷信，要有新的论点，新的创造。

林彪：要以毛泽东思想作种子。

毛主席：好。

林彪：不能满足于经济建设，要搞精神建设。


238) 关于一九六七年文化大革命的指示

（一九六七年一月一日）

1．今年搞文化大革命的指导思想是《红旗》和《人民日报》元旦社论，展开全面的阶级斗争。

2。要抓四个重点。北京、上海、天津、东北。责任是在造反派身上，要团结多数，造反派队伍要超过一倍以上。

3．上海很有希望，许多学生、工人、机关干部起来了，这是当前文化大革命的形势。

4．红卫兵要向解放军学习，一定要朴素。

毛主席在元旦祝酒时说：“祝你们明年过社会主义关！”

（张春桥同志传达）


239) 关于陶铸问题的指示

（一九六七年一月八日）

陶铸的问题我没有解决了，你们也没有解决了，红卫兵起来就解决了。

陶铸问题很严重，陶铸是邓小平介绍到中央来的，这个人很不老实，邓小平说还可以。陶铸在十一中全会以前坚决执行刘邓路线，十一中全会以后，也执行了刘邓路线。在红卫兵接见上，在报纸和电视里，照片有刘邓的镜头是陶铸安排的。（有人插话：陶铸到处开空头支票，每次接见都讲，来京都想见毛主席。很好，我想主席会见你们的。今年不见明年一定见。用这个来将主席的军，搞两面手段，自己落好。）陶铸领导下的几个部都垮了，那些部可以不要，干革命不一定非要部，教育部管不了，文化部也管不了，你们管不了，我们也管不了，红卫兵一来，就能管了。（插话。陶铸非常坏，新华社去年十七周年有一张照片，有五个人毛主席、刘少奇、邓小平……邓小平的身子是陈毅的身子，把陈毅的头割掉，换上邓小平的头。）

在中南局宣传毛泽东思想是假的，没这同事，树立自己的威信，打倒中央，希望你们开会能把陶铸揪出来才好呢！


240) 对中央文革小组的讲话

（一九六七年一月九日）

《文汇报》现在左派夺了权，四号造了反，《解放日报》六号也造了反，这个方向是好的。《文汇报》夺权后，三期报都看了，选登了红卫兵的文章，有些好文章可以选登。《文汇报》五日《告全市人民书》，《人民日报》可转载，电台可广播。内部造反很好！过几天可以综合报导，这是一个阶级推翻一个阶级，这是一场大革命。许多报纸，依我说封了好，但报还是要出的，问题是由什么人出。《文汇报》、《解放日报》造反好。这两张报一出来，一定会影响华东、全国各省、市。

搞一场革命，定要先造舆论。“六一”《人民日报》夺了权，中央派了工作组，发表了《横扫一切牛鬼蛇种》的社论。我不同意另起炉灶，但要夺权，唐平铸换了吴冷西，开始群众不相信，因为《人民日报》过去骗人，又未发表声明。两个报纸夺权是全国性的问题，要支持他们造反。

我们报纸要转载红卫兵文章，他们写得很好，我们的文章死得很。中宣部可以不要，让那些人住那里吃饭，许多事宣传部、文化部都管不了，你（陈伯达）我管不了，红卫兵一来就管住了。

上海革命力量起来，全国就有希望，它不能不影响华东，以及全国各省市，《告全市人民书》是少有的好文章，讲的是上海市，问题是全国性的。

现在搞革命有些人要这要那，我们搞革命，白一九二○年起，先搞青年团，后搞共产党，那有经费、印刷厂、自行车？我们搞报纸同工人很熟，一边聊天一边改稿子。我们要与各种人，左、中、右都发生联系。一个单位统统搞得那样干净，我向来不赞成。（有人反映吴冷西很舒服，胖了。）太让吴冷西他们舒服了，不主张让他们都罢官，留在岗位上让群众监督。

我们开始搞革命，接触的是机会主义，不是马列主义。青年时《共产党宣言》也未看过。要抓革命，促生产，不能脱离生产搞革命，保守派不搞生产。这是一场阶级斗争。你们不要相信“死了张屠夫，就吃混毛猪”。以为是没有他们不行，不要相信那一套！


241) 与外宾谈如何看大字报

（一九六七年一月）

看大字报要一分为二，大多数是革命的大字报，有的是不革命的大字报，有的是坏大字报；有的是符合事实的大字报，有的是不符合事实的大字报。


242) 关于接管的指示

（一九六七年一月）

接管是不可避免的。

我们这个政府，过去是上面派去少数干部和下面大多数留用人员组成了政府，不是工人、农民起来闹革命夺得了政府，这就很容易产生封建主义、修正主义的东西。

（谢副总理说：我们老一点的同志，对这个运动不理解，从开始就不理解，到现在还不理解，转不过弯来。）

转不过弯来靠边站，但给饭吃。

（谢副总理说：昨天向主席谈到，联合行动委员会有许多高干子弟。）这是阶级斗争。（摘自谢副总理一九六七年一月十七日对公安干部的讲话）


243) 谈机关文化大革命的重要性

（一九六七年一月九日）

我们机关的文化大革命是非常重要的。如果只有学生运动、工人运动、农民运动，没有机关干部积极投入运动是不行的，好多重要问题靠机关干部亲自揭露。揭发是不可避免的。我们这个政府过去是由上面派去的少数干部和下面的绝大多数留用人员组成，不是工人、农民起来闹革命夺得了政府，这就很容易产生封建主义、修正主义的东西。


244) 关于军队支持左派的指示

（一九六七年一月二十一日）

林彪同志：

应派军队支持左派广大群众。请酌处。

毛泽东

一九六七年元月二十一日

以后，凡有真正革命派要求军队支持援助，都应该这样做。所谓不介入是假的，早已介入了。此事似应重新发布命令，以前命令作废。请酌。又及。


245) 谈无产阶级文化大革命新阶段

（一九六七年一月二十三日）

无产阶级文化大革命开始了一个新阶段。这个新阶段的主要特点，就是无产阶级革命派大联合，向党内一小撮走资本主义道路的当权派和坚持资产阶级反动路线的顽固分子手里夺权。（注）这场夺权斗争，是无产阶级对资产阶级及其在党内的代理人十七年来猖狂进攻的总反击，这是全国全面的阶级斗争，是一个阶级推翻一个阶级的大革命。

（摘自中共中央中发[67]27号）（注：据查明，在“走资派”后面加上“坚持资产阶级反动路线的顽固分子”这种提法，是经王力篡改了的。主席发现后立即纠正了这个提法。参见《关于夺权的提法的指示》一文。）


246) 在军委扩大会议上的讲话

（一九六七年一月二十七日）

一、军队对文化大革命的态度，在运动开始时是不介入的，但实际上已介入了（如材料送到军队上去保管，有的干部去军队）。在现在的形势下，两条路线的斗争非常尖锐的情况下，不能不介人，介入就必须支持左派。

二、老干部的多数到现在对文化大革命还不了解，多数靠吃老本，过去有功劳要很好地在这次运动中锻炼自己，改造自己。要立新功，要立新劳。（这时主席引用了《战国策》的《触詟说赵太后》），要坚决站在左派方面，不能和稀泥，坚决支持左派，之后在左派的接管和监督下，搞好工作。

三、关于夺权。报纸上说夺走资本主义道路当权派和坚持资产阶级反动路线顽固分子的权，不是这样的不能夺？现在看来不能仔细分，应该夺来再说，不能形而上学，否则受限制，夺末后是什么性质的当权派，在运动后期再判断，夺权后报国务院同意。

四、夺权前的老干部和新夺权的干部要共同搞好业务，保守国家机密。

（一九六七年元月二十七日周总理传达摘要）


247) 关于军队文化大革命的指示

（一九六七年一月二十七日）

一、我认为十三个军区不要同时搞，要有先有后。

二、地方文化大革命正在猛烈开展，夺权斗争还在剧烈进行，我们军队要支持地方革命左派进行夺权斗争，因此军队和地方文化大革命要分开。

三、现在国际上帝、修、反正在利用我们文化大革命继续大搞反华活动，如苏联在镇压学生，新疆边界飞机活动多了，地面部队也在调动。凡是前线的大军区要警惕，要有所准备，如济南、南京、福州、昆明军区。所以文化大革命的时间要稍推一下，将来一定要搞的，要顾全大局。


248) 关于外国朋友参加文化大革的指示

（一九六七年一月二十八日）

外国朋友真正革命的可以参加无产阶级文化大革命运动。与周总理谈夺权问题

（一九六七年一月）

毛主席问周总理夺权怎么样？公安局是专政机关。

总理:才夺权一天多。

主席:要抓典型。总理:市局委开了会，夺权有几种形式；干部是当权派；（一），受黑帮影响很坏，变黑帮，（二）走资本主义道路当权派，（三）顽固坚持资产阶级反动路线，（四）承认错误，但还有严重错误，（五）有个别一般错误（这种人为多）。

主席。前两种要划小，要孤立打击极少数，接管本身就是革命。建立新的，根据不同情况，也有不同形式：（一）全部改组（上海：张春桥、姚文元）；（二）接管后对当权派不同形式处理，边检讨边工作，监督留用（根据指示工作），（三）停职留用，（四）撤职留用，（五）撤职查办。

总理：哪种办法好，撤职一面斗争，一面留用，有了对立面，就可壮大队伍。把许多事压在身上（指革命造反派）也很被动，留用一面斗争，一面工作。科学院左派队伍壮大了，抓革命促生产搞得很好。

主席；让那些当权派扫街，扫完了就休息，睡大觉，太便宜他们了，便宜事都叫他们办了。不要把自己陷入事务之中，要注意这个问题。要掌握大权监督他们。一个单位几个战斗队观点不同不奇怪。有事商量比不商量奸。接管是大事情，会引起一系列的变动。要解决接管的目的，解决什么问题，接管的方法（遇到问题怎么处理。）要有具体政策（局、科、部、科员等怎么办？）现在夺权了，也许还会夺走。有的单位夺过来夺过去是个锻炼，要巩固住，主要靠左派力量壮大。左派力量小时，夺权小，夺过去很快要夺走，左派要壮大。我支持夺权的，夺权后一定要抓革命促生产。


249) 关于夺权问题

（一九六七年一月）

如果权落在右派手里，权本来就在右派手里，夺过来。如果再被别人夺过去。仍然在右派手，没有什么了不起，还可以再夺。


250) 为《红旗》杂志一九六七年第三期社论
《论无产阶级革命派的夺权斗争》所加的一段话

（一九六七年一月）

只要不是反党反社会主义分子而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪。

各级干部都应经受无产阶级文化大革命的考验，都应为无产阶级文化大革命建立新的功劳，不能躺在过去的成绩上自以为了不起，看轻新起来的革命小将，对自己只看过去的功劳，而看不见今天的革命大方向，对新的革命小将则又只看到他们的的缺点和错误，而看不见他们革命大方向是正确的，这样看法是完全错误的，必须改过来。


251) 对广播系统夺权的指示

（一九六七年一月二十三日）

中央人民广播电台的革命同志夺了权，很好。听说现在内部又要分裂，内部争吵。还有广播学院革命派掌了权，又分化。要劝他们团结，以大局为重，要搞大团结主义，不搞小团体主义。管他反对不反对自己，反对自己反对错了的人，也要善于和他们团结。和反对自己的人不能合作，我就不赞成。内部有分歧，应按人民内部矛盾来处理，有不同意见可以商量解决。


252) 谈文明斗争

（一九六七年二月三日）

斗争要文明些，我们是无产阶级专政，要高姿态，要高风格。北京街头上标语水平不高，到处都打倒、砸烂狗头，那有那么多的狗头，都是人头。这样搞群众很难理解。搞喷气式飞机照相片，登报贴在大街上被外国记者搞走了。现在要将斗争水平提高，现在水平太低。

八月初，也没这凶嘛，斗倒斗臭要在政治上斗臭，要对后代进行教育。不然他们将来掌权了，也这样干，这就太简单化了。他们认为这样斗臭了。还有把别人生活上的问题摆出来也叫斗臭了，我看不合适。主要是政治上斗臭。


253) 和卡博/巴庐库同志的谈话

（一九六七年二月三日）

主席问：谢胡同志是什么时候来中国的？（答：去年五月。）当时我就曾说究竟是马列主义胜利，还是修正主义胜利？这是两条路线斗争的问题。我还说过。究竟哪一方面胜利，现在还看不出来，现在还不能作结论。有两种可能。修正主义打倒我们，有可能我们战胜修正主义。我为什么把失败放在第一可能呢？这样看问题有利，可以不轻视敌人。多年来，我们党内斗争是没有公开化的。一九六一年七千人大会，那时我讲了一篇话，我说修正主义要推翻我们。如果我们不斗争，少则几年，多则十几年和几十年，中国就可能变颜色。这篇讲话没有发表，不过那时已看出一些问题。六一年到六五年期间，为什么说我们有许多工作没有做好呢？说的不是客气话，说的是真话。我们过去只抓个别问题，个别人物，五三年冬到五四年斗了高、饶，五九年把彭德怀、黄克诚整下去了。此外，还搞了一些文化界及农村、工厂的斗争，即社会主义教育运动。你们也是知道的，但都没有解决问题，没有找出一种形式，一种方式公开的、全面的自下而上的揭发我们的黑暗面，所以这次要搞文化大革命。对文化大革命也进行了一些准备。一九六五年十一月对吴晗发表批判文章，在北京写不出，只好到上海找姚文元。这个摊子开始是江青她们搞的，当然事先也告诉过我。文章写好后交给我看。她还说：只许我看，不能给周恩来和康生看，不然刘、邓这些人也要看。刘、邓、彭、陆是反对这篇文章的，文章发表后全国转载了，北京不转载。（湖南也未转载，张平化作了检查－－有人插话）那时我在上海，我说把文章印成小册子各省打印发行，就是在北京不打印发行，彭真通知出版社，不准翻印。北京市委是水也泼不进，针也插不进。现在不是改组了吗？还不行，还得改组。当发表改组市委时，我们增加了××个卫戍师，现在是×个卫戍师。以前×个师是好的，但太散了。现在红卫兵帮助我们，但也有不可靠的，有的戴黑眼镜、口罩，手里拿着棍子、刀到处乱捣，打人、杀人，杀死了人，杀伤了人。这些人多数是高干子弟。如贺龙、陆定一的女儿。所以军队也不是没有问题。六五年十二月解决了罗。六六年六月一日第一张马列主义大字报广播了，八月红卫兵出现发动了群众。去年聂元梓写的一张大字报，当时我在杭州，一天我看到这张大字报，我打电话给康生、陈伯达，要广播这张大字报，这样大字报就满天飞了。清华、北大两附中写了两件材料，我看了，八.一我写信给这两个学校的红卫兵，后来红卫兵大搞起来。八.一八我接见了几十万红卫兵，接着开了八届十一中全会，我写了一张二百多字的大字报，当时就从中央到地方，一些负责人反对学生运动，反对无产阶级专政，搞白色恐怖，这样才揭发了刘邓的问题，现在双方正在决战，还未解决，今年三、四月可能看出眉目，解决问题可能到明年三、四月份，也可能更长一些的间。好几年前，我就要洗刷几百万。那是空话，他们不听话嘛！毫无办法。人民日报夺了两次权，就是不听我的话，我去年就声明人民日报我不看，讲了好几次他就是不听。看来我这一套在中国不灵了，因为大中学校长期掌握在刘邓陆手里，我们进不去，毫无办法。

我们党内暴露出来的问题，可以分几部分人：

一部分是搞民主革命的，民主革命时期可以合作，打倒帝国主义、封建主义他是赞成的，打倒官僚资本主义他也是赞成的，打倒民族资产阶级他就不赞成了。把土地分给农民他是赞成的，合作化他就不赞成了，这一批有的是所谓老干部。

第二部分是解放后才进党的人，有百分之八十解放后才进党的，其中一部分当了干部，有的当了支部书记，县委书记。

第三部分是收留下来的国民党。这些人有的过去是共产党，以后叛变了，登报反共。那时不知道，现在查出来了，他们不拥护共产党，反对共产党。

第四部分是地、富、反、坏、右、资产阶级子弟，解放后他们进了大学，掌握了一部分权，不都是坏人，有的是站在我们这方面的，但有些是反共的。总之坏人在中国不多，大概也不过百分之几，如地、富、反、坏顶多百分之五，约三千五百万人。他们是分散的，分散到各农村，城市和街道。如果集中到一起，手中拿了武器，那就是一股大敌了。他们是灭亡了的阶级，其代表人物在三千五百万人中顶多不过几十万，也是分散的。所以大字报、群众运动、红卫兵一出来，他们就吓的要死。

大学生有很大一部分我是怀疑的，特别是文科。不搞文化革命他们就要变成修正主义分子，搞修正主义了。文科不能写文章，哲学不能解释社会现象，还有经济学，可多呢！现在看来有希望，斗得很厉害。

群众都发动起来了，什么坏东西都可以扔掉。巩固无产阶级专政，我们是乐观的。从去年，我和谢胡同志谈话时，比较乐观些了。

（卡博同志说：以毛主席为代表的革命路线取得了巨大胜利。）

现在只能讲取得了相当的胜利，到明年这个时候，可以这样说了，但是我们也许被敌人打败，打败就打败了嘛，总是有人革命的。有人说，中国爱好和平，那是吹牛，其实中国就是好斗，我就是一个。好斗，出修正主义就不那么容易了。

（卡博同志说：不搞斗争是不行的，不然革命怎么实现呢？）

就是吆！中国搞修正主义不像苏联那么容易，中国是半封建半殖民地国家，受压迫一百多年。我们的国家是军队打的，学校原封未动，党和政府的领导人有的是委派去的，如曹荻秋、陈丕显不是派去的吗？以后选举的。选举我是不相信的，中国有两千多个县，一个县选举两个就四千多，四个就一万多，哪有那么大的地方开会？那么多人怎么认识？我是北京选的，许多人就没有看见我么！见都没见怎么选呢？不过是闻名而已，我和总理都是闻名的。还不如红卫兵，他们的领导人还和他们讲过话呢：红卫兵也是不断分化的，夏季是革命的，冬季就成了反革命，夏季是少数，冬季就由少数变成了多数。“井冈山”、聂元梓受过压迫，很革命，去年十二月份到今年一月份分化了。但不管怎样，总是好人多。现在流行无政府主义，怀疑一切，打倒一切，结果弄到自己头上了，不行的。不过斗来斗去，错误的人总是站不住脚的。街上有打倒×××、×××的大字报，打倒×××、×××的大字报就更多了。×××是×××，管好几个部，××部要打倒他。打倒××是××军区司令部的提出来的，过几天自己就被打倒了，但是有条永远的真理，那就是绝大多数党、团员和人民是好的。


254) 关于西安问题的批示

（一九六七年二月十四日）

送林彪、恩来同志：排斥交大派，支持极“左”派的主张值得研究。应继续作调查研究工作，不必急于表态。破坏工厂，极“左”派是有嫌疑的，而交大派不破坏工厂的。请酌。

此件恩来看后送林彪同志。

毛泽东

二月十四日


255) 接见张春桥姚文元同志对上海文化大革命的指示

（一九六七年二月十二日－－十八日）

二月至四月是无产阶级文化大革命的关键时刻。这三个月中，文化大革命要看见眉目。

上海的工作总的方面是很好的。上海的工人在安亭事件的时候，第一次去的时候不是只有一、两千人吗？现在已经到了一百多万人啦！说明上海的工人发动得比较成功。

我们现在这个革命，无产阶级文化大革命，这是无产阶级专政下的革命，是我们自己搞起来的。这是因为，我们的无产阶级专政的机构中间有一部分被篡夺了，这一部分不是无产阶级的，而是资产阶级的，所以要革命。要中央文化革命小组考虑一下，写篇文章，就叫作“无产阶级专政下的革命”。这是一个很重要的理论问题。

一定要（三）结合。福建的问题不大，贵州问题也不大，内蒙古问题也不大，乱就乱一些。现在山西省有百分之五十三是革命群众，百分之二十七是部队，百分之二十是机关干部。上海应向他们学习。一月革命胜利了，但二、三、四月更关键、更重要。

“怀疑一切、打倒一切”的口号是反动的。怀疑一切、打倒一切的人一定走向反面。一定被人家打倒，干不了几天。我们这儿还有个单位，连副科长都不要。副科长都不要的人，这种人是搞不了几天的。

应该相信百分之九十五以上的群众，百分之九十五以上的干部是会跟着我们的，中国的小资产阶级相当多，中农占的数量很大。城市里小资产阶级、小手工业者，包括以至于小业主，这个数量相当大。只要我们善于领导，他们也是会跟着我们走的。我们要相信大多数。

一个大学生，领导一个市，刚刚毕业，有的大学生还没有毕业，就管一个上海市是很难的。我看当个大学校长也不行。当个大学校长，学校很复杂，你是一个刚刚毕业或还没有毕业的人，学校情况很复杂。照我看，当一个系主任也不行。系主任总要有一点学问吧！你这个学问还没有学完，大学刚刚毕业，学问还不多，而且没有教书的经验，没有管理一个系的经验。搞个系主任，我们已经培养了一批助教，讲师，原来的领导干部，总要选些人出来。这些老的人，也不能够都不要。恐怕周谷城不行了吧！周谷城再教书不行了吧！

巴黎公社，不是我们都讲搞巴黎公社是个新政权吗？巴黎公社是一八七一年成立的，到现在九十六年了，如果巴黎公社不是失败了，而是胜利了，那么，据我看呢，现在也已经变成资产阶级的公社了，因为法国的资产阶级不可能允许法国的工人阶级掌握政权这么大。这是巴黎公社。苏维埃的政权形式。苏维埃政权一出来，列宁当时很高兴，认为这是工农兵的一个伟大的创造，是无产阶级专政的新形式。但是列宁当时没有料到这种形式工农兵可以用，资产阶级也可以用，赫鲁晓夫也可以用。那么，现在苏维埃，从列宁的苏维埃变成了赫鲁晓夫的苏维埃。

英国是君主制，它不是有国王吗？美国是总统制，它本质上还是一样，都是资产阶级专政。南越伪政权是总统制，它旁边的柬埔寨西哈努克是王国，哪一个比较好一点？恐怕还是西哈努克比较好一点。印度是总统制，他旁边的尼泊尔是王国，这样的哪一个国家好一点呢？看起来还是王国比印度的好一点。这是从现在的表现来看啰。旧中国的三皇五帝，周朝是叫王，秦朝是叫皇帝，秦始皇他把三皇五帝都叫了。太平天国就叫天王，唐太宗也是天皇。你看，名称变来变去。我们不是只看名称变了，问题不在名称，而在实际，不在形式，而在内容。

名称不宜搞得太多，我们不在名词，而在实际，不在形式，而在内容。汉朝王莽这个人是最喜欢搞名字的啰，他一当了皇帝就把所有的官职都像现在我们很多人不喜欢“长”啊，都改了，他统统改了，把全国的县名也统统改了，有些像我们红卫兵把北京街道名字改的差不多，改了大家都记不得，还是记老名字。王莽下诏书，下命令都困难了，老百姓也不知道是改成什么了，这样使得下公文就麻烦了。话剧这个形式，中国可以用，外国可以用，无产阶级可以用，资产阶级也可以用。

主要经验就是巴黎公社和苏维埃，我们也可以设想中华人民共和国，两个阶级都可以用，如果我们被推翻，资产阶级上了台，他们也可以不改名字，还叫中华人民共和国。主要是哪一个阶级掌握政权，谁掌握这是根本问题，不在于名字。

我们是否还是稳当一点好，不要都改名字了。因为这样就发生了改变政体的问题，国家的体制问题，国号问题，是不是要改成中华人民公社呢？中华人民共和国主席就叫什么主任、社长呢？不但出了这个问题，还出了一个问题，如果改就紧跟着有个外国承认不承认的问题。改变国号，外国大使就作废了，重新换大使，重新承认。我估计苏联就不承认，他不敢承认，因为承认会给苏维埃造成麻烦，怎么出了个中华人民公社？他不好办。资产阶级国家可能承认。

如果都改公社，党怎么办呢？党放在哪里呢？公社里的委员有党员和非党员，党委放在哪里呢？总该有个党嘛！要有一个核心，不管叫什么，叫共产党也好，叫社会民主党也好，叫社会民主工党也好，叫国民党也好，叫一贯道也好，它总得有个党。公社总要有个党，公社能代替党吗？

我看还是不要改名字吧，不要叫公社吧，还是按照老的办法，将来还是人民代表大会，还是选举人民委员会。这些名字改来改去都是形式的改变，不解决内容问题。现在建立临时权力机构，是不是还叫革命委员会，大学是否还是叫文革委员会，十六条规定了。

上海的人民很喜欢人民公社，很喜欢这个名字，怎么办？是不是回去商量一下，无非是几种办法，一个办法就是不改，还叫上海人民公社，这个办法的好处是可以保护上海人民的热情，大家喜欢这个公社。缺点是全国只有你们一家，你们不很孤立吗？现在不能登《人民日报》，大家都要叫人民公社，中央如果承认人民公社，一登《人民日报》，那样全国都要叫，为什么只准上海叫，不准我们叫？这样不好办。不改有优点也有缺点。第二个办法就是全国都改，就得发生改变政体，改变国号，有人不承认，很多麻烦事，也没什么意思，没什么实际意义。第三个办法，就是改一下，这样就和全国一致了。当然也可以早一点改，也可以晚一点改，不一定马上改，如果大家说还是不想改，那你们就叫一个时候。你们看怎么样啊，能说得通吗？

刘少奇的《论共产党员修养》我看过几遍，这是反马列主义的。现在我们的斗争方法要高明一些，不要老是“砸烂狗头”，“打倒×××”，我看大学生应该更好地研究一下，选几段，写文章批判。

以后不要提“打倒坚持资产阶级反动路线的顽固分子”，还是提“打倒走资本主义道路的当权派”。

上海的工作总的方面是很好的，你上一次去的时候不是只有一、二百人的吗？那么现在已经到了一百多万的人了。工人组织起一百万人了，这就说明上海的工人群众发动得比较充分。

关于中央文革小组处理上海红革会问题的《紧急指示》我看过，写的很好，有造反派的气魄，最后一点说：“将采取必要措施”，这一次炮轰张春桥大会如果开的话，一定要采取必要措施抓人。

（上海人民）公社在镇压反革命的问题上手软了一些，有人向我告状，公安局抓人前门进，后门出。

一、二、三兵团怎样？他们上这里来告你（们）的状。

你们那个时候学生都不是到了码头吗？现在那些学生是否还在码头上啊？（张春桥回答说：“还在”）很好，以前学生和工人结合没有真正结合好，现在才是真正结合。

《文汇报》搞得好，很同意他们对里弄干部的观点，我支持他们。有几笔账以后算。

※此文是根据张春桥同志二月二十四日在上海人民广场的讲活录音稿和有关传单整理的。是否每句都是毛主席的原话，很难断定，只供参考。


256) 关于宗派主义问题的指示

（一九六七年二月）

凡是闹宗派主义、小团体主义的，最后都是搞不成的。（陈伯达同志传达）

给中国人民解放军北京卫戍区二月十八日写的两个报告的批示（一九六七年二月十九日）

中国人民解放军北京卫戍区二月十八日写了两个报告，一个是《关于五所高等院校短期军政训练试点的报告》，一个是《关于两个中学军政训练试点工作总结报告》，毛主席的批示如下：林彪同志：一、此两件应即转发全国；二、大学、中学和小学高年级每年训练一次，每次二十天，上课以后，在军训的二十天中，军训时间每天不要超过四小时，同时学校原课程每天相应减少四小时；三、党政军民机关除老年外，中年、青年都要实行军训，每年二十天。以上请酌办。

毛泽东一九六七年二月十九日


257) 要埋头工作，善于思考

（一九六七年二月）

五四运动风流人物，有影响的人物，五四运动的右翼是胡适，后来他成了美帝的走狗，五四运动的陈独秀也成了反革命。当时的李大钊，写的文章也不多，但他埋头工作，后来成为革命的左派。还有鲁迅，当时他重视社会调查，独立思考，后来成为伟大的马克思主义者。我们要从历史当中吸取教训，不做昙花一现的人物，要埋头工作，善于思考，密切联系群众。中国历次的革命及我们亲身经历的革命，真正有希望的人是能想问题的人，不出风头的人，现在大吵大闹的人，一定要成为历史上昙花一现的人物。


258) 为中央《给全国农村人民公社贫下中农和各级干部的信》加的一段话

（一九六七年二月二十日）

农村人民公社各级干部绝大多数是好的和比较好的。犯过错误的同志，也应该努力在春耕生产中将功补过。犯过错误的干部只要这样做，贫下中农就应该谅解他们，支持他们工作。


259) 对北京两所中学军训材料的批示

（一九六七年二月）

林彪同志：

请派人去调查一下，这两校军政训练的经验，是否属实，核实后，可以写一千字左右的总结，发到全面参考。又，大专院校也要做一个总结，发到全国。请酌。


260) 对《郑州日报》问题的批示

（一九六七年二月）

准备查封军管，时机宜迟几天，让骂解放军的多骂几天，然后左、右两派各派数人来谈。（四月六日周总理传达）


261) 关于夺权的提法的指示

（一九六七年二月二十七日）

不同意“大联合、大夺权”的口号。难道说没有一个单位是无产阶级当权？建议把大夺权的“大”字去掉。“大联合夺权”。

今后斗争矛头应指向走资本主义道路当权派，不提坚持资产阶级反动路线的顽固分子。

（注：这两个口号均是被王力篡改了的，形“左”而实为极右，引起了许多不良的影响，所以主席发现后就坚决指示把它们改过来。）

×××

“天下者，我们的天下；国家者，我们的国家；社会者，我们的社会；我们不说，谁说？我们不干，谁干？……”这句话是对当年形势提的，今后不要再提了。

（摘引周恩来同志1967年3月1日接见西安革命派代表时的讲话。）


262) 在《论革命的“三结合”》一文中所写的两段话

（一九六七年第五期《红旗》杂志社论）

在需要夺权的那些地方和单位，必须实行革命的“三结合”的方针，建立一个革命的、有代表性的、有无产阶级权威的临时权力机构。这个权力机构的名称，叫革命委员会好。

从上至下，凡要夺权的单位，都要有军队代表或民兵代表参加，组成“三结合”，不论工厂、农村、财贸、文教（大、中、小学）、党政机关及民众团体都要这样做。县以上都派军队代表，公社以下都派民兵代表，这是非常之好的。军队代表不足，可以暂缺，将来再派。


263) 关于军队要协同地方管工业的指示

（一九六七年三月三日）

此件可印发军级会议各同志。军队不但要协同地方管农业，对工业也要管。沈阳军区派遣大批人员进厂做宣传和做调查的办法是很多的。××军在无锡、××军在重庆、××军在伊春、苇河等处也有好的经验。总之，军队不能坐视工业生产下降而置之不理。


264) 两条路线斗争的基本问题

（一九六七年三月）

我们党内两条路线斗争，基本问题是在无产阶级夺取政权以后，即新民主主义革命胜利以后，中国究竟走资本主义道路，还是走社会主义道路的问题。资产阶级要走资本主义道路，这是很明显的。在我们共产党内部，我们要走社会主义道路，但有一部分人却认为中国是个很穷困的国家，中国资本主义发展水平很低，不能发展社会主义，必须在一段时间内走资本主义道路，然后再走社会主义道路。

走什么道路问题，解放初期有这个问题，现在仍然有这个问题。苏联搞了五十多年，仍是这个问题。


265) 对铁道兵党委一个报告（渡口驻军支左经验）的批示

（一九六七年三月七日）

林彪、恩来、文革小组：此件似可转发全国全军，参照执行。请酌处。毛泽东三月七日


266) 对《天津延安中学以教学班为基础实现全校大联合和整顿巩固发展红卫兵的体会》
一文件的批语

（一九六七年三月七日）

林彪、恩来、文革小组各同志：

此件似可转发全国，参照执行。军队应分期分批对大学、中学和小学高年级实行军训，并且参予关于开学、整顿组织、建立三结合领导机构和实行斗批改的工作。先作试点，取得经验，逐步推广。还要说服学生，实行马克思所说的只有解放全人类，才能最后解放无产阶级自己的教导。在军训时，不要排斥犯错误的教师和干部，除老年和生病的以外，要让这些人参加，以利改造。所有这些要认真去做，问题并不难解决。

毛泽东三月七日


267) 在胜利中不要冲昏头脑

（一九六七年三月）

全国粉碎彭、罗、陆、杨反党集团，粉碎刘、邓资产阶级反动路线，要搞尚未揭开的党内走资本主义道路当权派和顽固坚持资产阶级反动路线的人。有什么理由放松警惕？在胜利中不要冲昏头脑，在胜利中要戒骄戒躁。


268) 关于《毛泽东选集》注释等问题的指示

（一九六七年三、八月）

一、注释现在不要修改，这些人名都不要删掉，这些都是历史。没有司马炎、司马师、司马昭，何以成为“晋史”？

二、《关于若干历史问题的决议》写得不好，可以不收。

三、《整顿党的作风》中引用刘少奇的一段话没有必要，可以删去。

四、新印《毛选》，仍用原来的日期。

五、《毛选》五、六两卷，一年以后再说，现在你们没有时间，我也没有时间。

六、《语录》第二○八页引用刘少奇的话的一段也删去；第二○八页标题“思想意识修养”改为“纠正错误思想”。

（1967年3月16日，对《毛选》注释诸问题请示的答复）

×××

这是历史材料，后来变动甚多，不胜其改，似以不改为宜。有些注释似可删去，正文不改。

（1967年8月4日，对《毛选》出版委员会有关请示的批示）


269) 对中共中央印发薄一波、刘澜涛、杨献珍等人自首叛变材料的批示

（一九六七年三月十六日）

党、政、军、民、工厂、农村、商业内部都混入少数反革命分子、右派分子、变节分子。此次运动中，这些人大部分自己跳出来，是大好事。应由革命群众查明，彻底批判，然后分别轻重，酌情处理。


270) 对林彪同志三月二十日报告的指示

（一九六七年三月二十日）

主席听了林副主席三个问题的报告，主席讲，这是一个很好的报告，并作了三点指示：

一、依靠群众。这一点是主要的。我们都是从群众中来的嘛！群众就是工农兵学商。中央办公厅所属的干部都是群众嘛！工作主要是群众做的，靠少数领导人是不行的，也是不够的。那样也不能离开群众，要有群众观点。

二、依靠军队。我们的军队不仅会打仗，而且会作群众工作，宣传工作，生产工作等。军队内的很多干部很小参加军队，很少读书，文化是在部队慢慢提高的，思想比较单纯。军队和地方不同，没有地权，没有财权，说走就走了。省里有地盘，军队没有地盘，军队还有条组织纪律性强，行动快。如沈阳军队支左、支工、支农的经验，中央批转以后，全军在二十一天内就行动起来了。如果是地方传来传去，行动很慢。

三、依靠干部。干部绝大多数是好的，很多事让干部去办，政策靠他们去执行，有些省委书记要很快解放出来，要他们好好检讨。有的省委书记犯了错误，就是因为他们害怕群众，动员一些群众去保护他们，结果害了自己。


271) 对齐齐哈尔铁路局机务段报告的批示

（一九六七年三月二十日）

一切秩序混乱的铁路局都应实行军事接管，以便尽快恢复正常秩序。一切秩序好的铁路局，也应该派出军事代表，吸取好的经验，以利推广。此外，汽车、轮船、港口装卸也都要接管起来。只管工业，不管交通是不够的。此事请你们研究。（摘自周总理一九六七年三月二十一日接见铁路、交通、邮电部革委会核心组成员、革命组织和革命群众代表及各部委成员的讲活）


272) 对报纸工作的指示

（一九六七年三月）

文化大革命以来在报纸上有三个不够，调查的不够，揭露的不够，批判的不够。


273) 关于党组织的指示

（一九六七年三月）

我们总要有一个党，现在这样的状况是一种暂时现象，没有一个党是不行的。各个革命造反派的组织怎么能代替党？革命委员会也不能代替党。（摘自张春桥同志1967年3月26日在上海整风会上的讲话）


274) 对《红旗》杂志调查员调查报告
《“打击一大片、保护一小撮”是资产阶级反动路线一个组成部分》一文的批示

（一九六七年三月二十九日）

此件很好，可以公开发表，并予广播。还应调查一、二个学校，一、二个机关的情况。请先印发参加碰头会的同志以及其他同志看一看。


275) 关于大批判的指示

（一九六七年三月）

一、批判要踏实，要调查确实，不然会一风吹。

二、文章要一、二千字，短一点，写一个问题。一个问题说明了就行了。不能超过三千字，长了没人看，看了也记不清。

三、驯服工具论要批判，但也要有无产阶级纪律，服从、团结都是有条件的。四、托拉斯不能都推翻吧？旧名词可以有新内容，主要批判他走资本主义道路。


276) 关于宜宾问题的批示

（一九六七年四月）

许多外地学生，几次冲入中南海，一些军事院校冲进国防部，中央和军委并没有指责他们，更没有让他们认罪，悔过，或者写检讨，讲清楚，让他们回去就行了，而各地把冲军事机关一事，却看得太重了。


277) 对《爱国主义还是卖国主义?》一文所加的一段话

（一九六七年四月）

究竟是中国组织义和团跑到欧美、日本帝国主义国家去造反、去“杀人放火”呢？还是各帝国主义国家跑到中国这块地方来侵略中国、压迫和剥削中国人民，因而激起中国人民群众奋起反抗帝国主义及其在中国的走狗、贪官、污吏？这是大是大非问题，不可不辩论清楚。


278) 关于部队支左的指示

（一九六七年四月）

军队的威信必须坚决维护，不能有半点含糊。拥军爱民社论的发表是当前工作的中心。军队第一次支左、支工、支农、军训、军管是大规模的战斗任务，犯错误是难免的，问题在于当前主要危险是有人把解放军打下去。

×××

支左支错，支到保守派方向去，改过来就行了，允许的嘛。我们在这五大工作中，三分之二做对了，三分之一做错了，就是很好了。

×××

有的受老婆孩子观点的影响，有的是县委地委或地委书记，他们的孩子是那个地方的保守派，或者是老婆是那个地方当权派之一，这是值得我们警惕的。

（摘自谢富治付总理四月六日讲话）


279) 关于四川文化大革命的指示

（一九六七年四月）

从宜宾问题的揭发，才开始揭开了四川阶级斗争盖子的序幕，才开始揭开李井泉的盖子。四川文化大革命之所以困难，主要是刘、邓、李井泉搞的，他们把刘结挺打成反革命，把他们开除出党，这次才翻过来。以后要把这个材料印出来，发给每个党员。四川阶级斗争的揭盖子，两条路线斗争还未解决。（摘自林彪同志1967年4月5日关于四川问题的讲话）


280) 关于批判黑《修养》

（一九六七年三月、四月）

（一）

千万不要再上《修养》那本书的当。《修养》这本书，是欺人之谈，脱离现实的阶级斗争，脱离革命，脱离政治斗争，闭口不谈革命的根本问题是政权问题，闭口不谈无产阶级专政问题，宣扬唯心主义的修养论，转弯抹角地提倡资产阶级个人主义，提倡奴隶主义，反对马克思列宁主义、毛泽东思想。按照这本书去“修养”，只能是越养越“修”，越修养越成为修正主义。

（转摘自《红旗》杂志一九六七年第五期评沦员文章）

（二）

这本书完全是欺人之谈。革命的基本问题，就是政权问题。到底要不要夺取政权，能不能夺取政权，怎样夺取政权，对于这些基本问题，这个小册子（即《修养》）避而不谈。根本不谈夺取政权，不谈无产阶级专政，离开了政权，离开了阶级，离开了阶级分析，离开了阶级斗争，完全是一本资产阶级唯心主义的、反动的、不触及蒋介石一根毫毛的东西，是一株资产阶级的大毒草。

（四月十三日康生同志在军委扩大会议上的讲话）

（三）

刘少奇的《论共产党员的修养》我看过几遍，这是反马列主义的。我看大学生应该更好的研究一下，选几段写文章批判。要批判刘少奇的《沦共产党员的修养》和邓小平多年来的讲话。

（四）

四月七日《北京日报》社论《打倒反动的“驯服工具论”》发表的当天，毛主席说：我从来就不同意“驯服工具论”。

（四月九日传达）


281) 不能放弃对党内最大走资本主义道路当权派的斗争

（一九六七年四月）

我个人觉得目前存在这样一个苗头，就是放弃对敌人斗争，对最大的党内走资本主义道路当权派的斗争。上次在这儿座谈的时候，曾经提出这个问题，我也讲过应该上纲，这个纲针对党内最大的走资本主义道路当权派。现在这个矛盾不集中，很分散。这样就难批臭党内最大的走资本主义道路的当权派。


282) 关于《触詟说赵太后》

（一九六七年四月）

这篇文章反映了封建制度代替奴隶制度的初期，地主阶级内部财产、权力的再分配。这种再分配是不断的进行的。所谓“君子之泽，五世而斩”就是这个意思。我们不是代表剥削阶级，而是代表无产阶级和劳动人民，但如果我们不严格要求我们的子女，他们也会变质，可能搞资产阶级复辟，无产阶级的财产和权力就会被资产阶级夺回去。

（注：主席的这段重要讲话是江青同志1967年4月12日在军委扩大会上传达的）

附《触詟说赵太后》（《战国策·赵策四》）原文

赵太后新用事。秦急攻之。赵氏求救于齐。齐曰：“必以长安君为质，兵乃出。”太后不肯，大臣强谏[jian音箭]。太后明谓左右：“有复言令长安君为质者，老妇必唾其面！”

左师触詟[Zhe音哲]愿见太后。太后盛气而胥[xu昔须]之。入而徐趋，至而自谢，曰:“老臣病足曾不能疾走，不得见久矣．窃白恕。而恐太后玉体之有所郄[xi音戏]也，故愿望见太后。”太后曰：“老妇恃辇[nian音碾]而行。”曰：“日食饮得无衰乎？”曰：“恃粥耳。”曰：“老臣今者殊不欲食。乃自强步，日三四里，少益耆[qi音奇]食，和于身也。”太后曰：“老妇不能。”太后之色少解。

左师公曰：“老臣贱息舒祺，最少，不肯。而臣衰，窃爱怜之。愿令得补黑衣之数，以卫王宫。没死以闻。”太后曰：“敬诺。年几何矣？”对曰：“十五岁矣。虽少，愿及未填沟壑[huo音货]而托之。”太后曰：“丈夫亦爱怜其少子乎？”对曰：“甚于妇人。”太后笑曰：“妇人异甚。”对曰：“老臣窍以为媪[ao音袄]之爱燕后，贤于长安君。”曰：“君过矣，不若长安君之甚。”左师公曰：“父母之爱子，则为之计深远。媪之送燕后也，持共踵[zhong音种]，为之泣，念悲其远也。亦哀之矣。已行，非弗思也。祭祖必祝之，祝曰：‘必勿使反。’岂非计久长，有子孙相继为王也哉？”太后曰：“然。”左师公曰：“今三世以前，至于赵之为赵，赵王之子孙侯者，其继有在者乎。”？曰“无有。”日：“微独赵，诸侯有在者乎？”曰：“老妇不闻也”。“此其近者祸及身，远者及其子孙。岂人主之子孙则必不善哉？位尊而无功，奉厚而无劳；而挟重器多也。今媪尊长安君之位，而封之以膏腴[yu音鱼]之地，多予之重器，而不及今令有功于国，一旦山陵崩，长安君何以自托于赵？老臣以媪为长安君计短也，故以为其爱不若燕后。”太后日：“诺，恣君之所使之”。于是，为长安君约车百乘，质于齐，齐兵乃出。

子义闻之，曰：“人主之子也，骨肉之亲也，犹不能持无功之尊，无劳之奉，而守金玉之重也，而况人臣乎？”


283) 与×同志的一段对话

（一九六七年四月）

主席问：你们说是北京的大学大联合了，成立了红代会，很好呀！那三个司令部呢？

答：没有了，都取消了。主席：啊，为什么要取消呀？我才不相信呢，已经取消了？

（摘自周恩来同志1967年4月18日在广州群众组织座谈会的讲话）


284) 关于军管问题

（一九六七年四月）

军管太少了。

刘邓派工作组是压迫革命、反对群众，我们军管是支持革命的。

（摘自谢富治副总理四月十八日讲话）


285) 关于革命派的大联合

（一九六七年四月）

目前全国斗争形势很好，成绩很大，经验很多，全国都在前进中。革命派在优势情况下，可按系统、按部门、按单位实行大联合。但要注意保守派把造反派吃掉，不要用解散革命造反派的办法实行大联合。


286) 接见谢富治同志时的谈话

（一九六七年四月十九日下午）

我祝贺你，祝贺这次大会的成功。请代向全北京市革命造反派祝贺。

致敬电是全世界无产者联合起来的大宣言，就不要再搞宣言了。

青年人要参加你们的工作，使前辈人不脱离群众，使青年人得到锻炼。青年人不能脱产，这样会造成脱离群众的，要半官半民。

北京的形势还有反复，无政府主义就是机会主义的惩罚。要不怕犯错误，各种反动的观点和反动的群众组织是极少数的。就是反动组织也要做工作，但是还得斗争。


287) 无政府主义是对机会主义的惩罚

（一九六七年四月）

过去的八条，现在的十条结合起来是对的。左派起来了，对立面也起来了，这也不要紧，有点反复有好处。无政府主义是对机会主义的惩罚，要走向反面。

要把所有的联动放出来。


288) 关于陕西驻军虚心听取群众意见改进工作报告的批示和批注

（一九六七年四月二十三日）

林彪、恩来同志：

将此件印发军委扩大会议各同志，军队这样做是对的，希望全军都采取此种做法。

毛泽东

四月二十三日

附：陕西驻军负责同志虚心听取群众意见、改进工作

陕西省军区司令黄经耀、政委袁克服、驻陕部队××××军军长胡伟等负责同志四月中旬以来，连继召集西工大、西军电造反派、交大文革代表座谈，听取他们对“支左”问题的意见和批评。

座谈中，同学们批评了部队在前段工作中旗帜不鲜明，调查研究不够，没有支持真正的革命造反派，有时还支持保守组织，压制革命派。批评部队没有把训练内容和西安地区文化大革命联系起来，而是采取压制的与世隔绝的办法，搞“关门训练”，所以训练过程中，几次出现贴军队大字报高潮。（不要怕批评，全军在这种批评过程中将会正确地认识世界，并改造世界。——毛注）

黄经耀、胡伟等同志欢迎和感谢同学们对部队的诚恳、善意、坦率的批评。随后黄经耀、胡伟等同志因势利导，转入讨论如何掌握斗争的大方向，做好促进造反派联合的准备工作。李世英同学（交通大学学生领袖，曾经被打成反革命，并几乎被捕死亡，后被救活者——毛注）对军区提出了几条意见。即：军区“支左”必须旗帜鲜明，态度明朗。对新成立的组织要进行调查研究，区别对待，对保守组织要在承认错误和斗争大方向一致的基础上主动争取团结。

要帮助工总×部队整顿，进行调查清理，为大联合扫清障碍。确实做好各大头头的工作。

抓好活思想，相信大多数干部和群众（这是最根本的一条。——毛注）

在做好各院校工作的基础上采取互相串连的方法，广泛开展谈心活动，加强相互间了解，增强团结，促进二大革命派之间的大联合。（开展谈心活动，这个方法很好。——毛注）

黄经耀、胡伟同志认为，李世英同学提出的意见是对的，表示支持，并决定四月二十一日召集西工大、西电、冶院和交大四院校的负责人就如何掌握斗争的大方向，促进造反派的大联合，作进一步协商讨论。


289) 关于四川问题的指示

（一九六七年四月二十三日）

林（彪）周（恩来）阅后办：

加印发给军委扩大会议各同志。犯错误是难免的，只要认真改了就好了。四川捉人太多，把大量群众组织宣布为反动组织，这些是错了。但他们改正也快，看此件就知道。现在另一种思潮又起来了，即有些人说：他们那里军队做的些事情都错了。弄得有些军队支左、军管、军训人员下不得台，灰溜溜的。遇到这种情况，要沉得住气，实事求是地公开向群众承认错误，并立即改正。另外，向军队和群众双方都进行正面教育，使他们走上正轨。我看现在这股风，不会有二月那样严重，因为军队和群众都有了经验。伟大的人民解放军一定会得到广大群众拥护的。

毛泽东

四月二十三日


290) 在中央常委、中央文革小组和政治局会议上的讲话（摘录）

（一九六七年四、五月）

我们一定不要脱离群众，不能脱离群众是一条；另外一条就是不能脱离马列主义。

我们党在四九年、五〇年、五一年这三年当中，群众是拥护我们的，是尊重我们的，因为当时是艰苦朴素的，吃小米，住帐篷。当时刚打完仗，还有饱满的革命热情，和群众有密切的联系。

一九五二年以后情况就发生了一定的变化，我们干部在群众当中开始受冷落。当时，在干部当中实行了薪金制，军队住了营房，机关盖了高楼大厦，过去和群众在一起吃、穿、住，现在有些脱离群众了。为什么会这样？就是没有听我的话。刘少奇、高岗、彭德怀学习了苏联那一套。薪金制我是不赞成的。学苏联那一套我也是不赞成的。我们这次文化大革命要把它改变过来。

我们现在要搞三结合，要使青年参加各方面的领导工作。不要看不起青年人，二十几岁，三十几岁都可以接受他们作事情，不把新一代搞上来怎么使他们受到锻炼？这个三结合就是老、中、小，就是二十岁以上就行了。

我们提倡青年人上台，有人说青年人没有经验，上台就有经验了。过去也提培养无产阶级革命事业接班人，那是从形式上讲的，现在要落实在组织上。

三结合，老、中、小要三结合，不主张把老干部都打倒，老干部一天天见上帝了。

国家机关的改革最根本的一条就是联系群众，机构改革要适合联系群众，不要搞官僚机构。

过去党团员受“修养”的影响脱离了群众，没有独立的意见，成了驯服工具，各地不赞成过早地恢复党团组织，过半年或一年后再恢复。文化大革命不仅对干部，而且也是对党团员的大审查，大多数一定是好的。有的干部群众意见较大，可过二、三年以后再说工作，有些干部可以立即恢复工作。对于犯错误的人要给以改正的机会。联动要放出来，没有右派，就没有左派。搞薪金制军衔我从来就反对。


291) “五一”节对阿尔巴尼亚贵宾的谈话

（一九六七年五月一日）

主席对阿尔巴尼亚贵宾说：“我们还是有困难的。中国是有希望的，世界是有希望的。当前主要任务就是大批判，大斗争，尽快实现三结合。（有人谈到像“九评”那样批判《修养》。）主席说，不要写长文章，两千字就够了，不要超过三千。


292) “五一”节对中央首长的谈话

（一九六七年五月一日）

我们今天是老、中、小相结合的大会。（这时向朱德）我们都是七、八十岁的老人了，中年的四、五十岁了，广场上是小将。今天的大会是个大联合。

我们看干部要从历史上全面地看干部。今天除刘、邓、陶之外，其他的都来了。各省第一书记都要回去，还是要作工作，江×、江××、谭××不是三反分子。陈××思想上，作风上蜕化，应很好改造。廖××过关了没有？应让他过关。王震不是三反分子，是个粗人，建议谭××同志去拜访他。余秋里讲假话，谷牧三六年被捕过，比较困难一些。

地质学院的一些红卫兵对老帅的一些历史一点也不懂。有人找我摸底，我说：“所有老帅统统打倒怎么办？你们来做行吗？”打倒谭××，今天还不是在这里开会吗？徐向前主持全军文革（徐说：“我身体不好，请肖华代替我工作。”）还是你搞吧！

邓和刘有区别，邓历史上闹独立王国，不理我，在中央书记处还临阵逃脱，以后反王明路线是我一派的。

刘少奇二五年被捕过，后来被人保出来了，住在北京。刘少奇一条路线，一个理论，一个班子。六人小组，谣言很多，完全是造谣。

“联动”大部分是好的，少数不好，有什么要紧啦！成都让他们承认错误就行了，他们不是承认了错误吗？不是改得很快吗？

主席在天安门上与王震握手说：“王胡子，我很久没有看到你了，有人要打倒你，能打倒吗？是打不倒的吧!你对打倒你的人要宽大嘛，宽大嘛！”


293) “五一”节和张×的谈话

（一九六七年五月一日）

五月一日晚上十点三十五分在天安门城楼上，江青同志向毛主席、林副主席单独引见了张×，接见时周总理也在座。

毛主席、林副主席和张×亲切握手。毛主席红光满面，神采奕奕，身体非常健康。这是中国人民和世界人民的最大幸福。

江青同志向毛主席．林付主席介绍说：这是国家科委张×，她们把韩光一伙打倒了，她们那里运动搞得不错。

毛主席说：应该祝科委同志们万寿无疆，应该祝人民万寿无疆！

毛主席又说：女同志也一样造反嘛！你们把反革命韩光打倒了，你们夺权夺得好！

接着主席又亲切地问：你现在担任什么工作？

张×同答说：在国家科委革命委员会工作。

毛主席问：是革命委员会主任吧？

周总理说：也就是了吧！

这时，毛主席向林副主席说：她原来是个局长，和群众一起造反。


294) 对棉粮工作的指示

（一九六七年五月一日）

必须把粮食抓紧，把棉花抓紧，把布匹抓紧，粮油征购工作不仅是一个经济任务，它首先是一个政治任务。一定要十分抓紧，每年一定要把收割、保管吃用（收、管、吃）抓的很紧，而且抓的及时。

不注意储备，铺张浪费，吃光用光，这些都是错误的，都是粮食工作中的资产阶级反动路线或者是资产阶级思想的反映。


295) 关于大批制问题的指示

（一九六七年五月二日）

批判文章不要像九评那样长，每篇一、二千字，不要超过三千字。一篇一个中心，一个概念，明明白白。长了就没有人看，记不住。

同意。团结和服从都是有条件的，不是无条件的。

年纪大的、年纪中的、年纪小的也要“三结合”，不要看不起年轻人。二十几岁、三十几岁的人都能做工作。搞“三结合”，要老中小，老的都会去见上帝的。

今年形势好，布粮还是要抓。社论要搞快一些。批判文章文字要短。彭、罗、陆杨可以提为反革命修正主义，其他人都称修正主义分子。中国的赫鲁晓夫在文章中提，在标题上要提。

×××

大批判要慎重，要确实，要调查清楚。调查清楚，批判才有力量，否则就会一风吹。引他（指刘少奇）的话不能只顾头不顾尾。批判要站得住。“托拉斯”这个名词，不能一概驳，主要驳他走资本主义道路。有些旧名词要赋予新的意义。

“驯服工具论”要批判，但也要有无产阶级纪律。服从、团结，那是有条件的。

今年形势好，布、粮还是要抓。社论要搞快一些。

彭、罗、陆、杨可以称为“反革命修正主义分子”，其他人称“修正主义分子”。“中国的赫鲁晓夫，”文章中提，在标题上不要提。

×××

写文章要琢磨，要准确，要尖锐明确。

（1967年9月）


296) 关于军队整训的指示——给林彪同志的信

（一九六七年五月七日）

林彪同志：

各地军队都应整训一个短时期，时间10——14天为宜，已经整训过的，一个月或三个月再整训一次，全军三支两军人员，每一个月或两个月，都应整训一次，发扬成绩，纠正错误，以利再战。


297) 对广州、湖南军区报告的批示

（一九六七年）

一、现将广州、湖南军区报告两个文件，发给你们希望遵照执行。

二、是错误的必须改正，如果不改正，越陷越深，到头来还得改正，威信损失就大了。及早改正威信只能比以前高。

三、不能动动摇摇，犹犹豫豫，听老婆孩子从保守派那里来的错误话，信以为真。

四、要受得住工人、农民、学生、战士、干部的批评，加以分析，好的接受，错的改正，解释不通的，暂时搁下来将来再说。

五、要坚决相信群众大多数是好的，坏人是少数，不过百分之一、二、三，这样一想什么问题也想通了。


298) 对《红旗》杂志、《人民日报》两编辑部一九六七年五月八日文章
《<修养>的要害是背叛无产阶级专政》一文所加的两段话

（一九六七年五月七日）

这种对于共产主义社会的描绘，不是什么新的东西，是古已有之的。在中国，有《礼运·大同篇》，有陶潜的《桃花源记》，有康有为的《大同书》，在外国，有法国和英国空想社会主义者的大批著作，都是这一路货色。

照作者的意见，共产主义社会里，一切都是美好的，一点黑暗也没有，一点矛盾也没有，一切都好了，没有对立物了。社会从此停止发展，不但社会的质永远不变化，连社会的量似乎也永远不变化了，社会的发展就此终结，永远一个样子。在这里，作者把马克思主义一个基本规律抛掉了——任何事物，任何一个人类社会，都是由对立斗争，由矛盾而推动发展的。作者在这里宣扬了形而上学，抛弃了伟大的辩证唯物论和历史唯物论。


299) 要破除资产阶级法权思想

（一九六七年五月）

多少派也是两大派，不是反革命就要做工作，慢慢观点就会越来越近的，不会越远的。

搞供给制，共产主义生活是马列主义作风，与资产阶级作风对立。我看还是农村作风，游击习气好。卅二年战争都打胜了，为什么建设共产主义就不行了呢？为什么要搞工资制？这是向资产阶级让步，是借农村作风和游击习气来贬低我们，结果发展了个人主义，讲说服不要压服也忘掉了。是不是由部队带头恢复供给制？

要破除资产阶级的法权思想。例如争地位，争级别，要加班费，智力劳动者工资高，体力劳动者工资少等等，都是资产阶级思想的残余。

各取所值，是法律规定的，这也是资产阶级的东西。将来坐汽车要不要分等级？不一定要有专车。对老年人、体弱的可以照顾一下，其余的就不要分等级了。我们的党是连续打了卅多年仗的党，长期实行供给制，从几十万人增加到几百万人，一直到解放。初期大体过平均主义的生活，工作都很努力，打仗都很勇敢，完全不是靠什么物质刺激，而是靠革命精神的鼓舞。

（根据聂荣臻同志的传达）


300) 对北京市革命委员会的指示

（一九六七年五月）

机构不要庞大，要粉碎旧的官僚机构，旧市委继承了官僚的机构，官僚机构容易被走资本主义道路当权派所利用，所以建立革命委员会很必要。要破坏旧北京市适合走资本主义道路当权派利用的机构。搞了几个月了，这个经验是逐步取得的，要总结几条。

（据谢富治同志一九六七年五月五日在北京市革命委员会全体会上的讲话）


301) 干革命要有阶级感情

（一九六七年五月）

要搞好文化大革命就要和工农相结合，要有无产阶级感情，要有工农兵感情。

（据陈伯达同志一九六七年五月十一日在北京女六中讲话）


302) 对上海革命派的号召

（一九六七年五月）

希望你们成为同党内一小撮走资本主义道路当权派作斗争的模范。

希望你们成为实行革命大联合的模范，成为反对小团体主义，反对无政府主义，反对经济主义，反对自私自利的模范。

（据姚文元同志在上海整风报告会上的传达）


303) 对上海市革委会的号召

（一九六七年五月）

一、这次双方都有经验，这股风不会刮得很大，我们要遵守《八条》，解放军得遵守《十条》。

二、解放十几年来，我们脱离群众是很厉害的。青联、妇联、团中央都是空架子。我们的要求是不脱产，既当官．又当老百姓。有什么办法呢？一个月里当一个星期的官，三个星期的老百姓。假如不当老百姓，工人运动的领袖这样下去就可能变。这是个大方向问题。办法是否好，同志们可以提出来。


304) 关于国际形势的指示

（一九六七年五月）

有人说，美苏战略中心转移，我不赞成。他们是注意远东，但中心还在欧洲。欧洲七个师的兵力，并没有减少，只是调了几万老兵到远东。


305) 关于处理军民关系的几点指示

（一九六七年五月）

现在师军区、军分区较多，这个问题不要紧，不要怕。有些地方报纸封了，我们向来不主张办那么多报纸。绝食不要紧，这是由于我们的工作做得不够好。为什么如此？是因为我们支左支错了，认错不干脆，不承认方向路线错误，扭扭捏捏。错了没关系，搞了就好了。

为什么要搞这次文化大革命？就是还有坏人，有人要走资本主义道路，有人意志衰退。绝食是对付官僚主义的办法，就是要去做工作，不要把人饿死，要想办法。可以送开水，水里可以放些葡萄糖。开枪的地方大体是军队，不是军队支持，也是民兵。如青海、内蒙。这次文化大革命，也是对军队的一次考验。有些地方把情况报告得很严重，如江西、两湖、河南。是不是那样严重？过去东北比较平静，如今东北局和军队各支持一派。

北京也在分裂为两派，打乱架。乱了就可以乱出个名堂来。四川、贵州最乱，主要是贺（龙）、罗（瑞卿）、李（井泉）搞的，……和稀泥，有时也是必要的。各地的问题各地自己去解决，报中央批准。中央文革最近讲得太多了，不要到处讲，讲多就不灵。现在到处在骂保皇派，保皇狗，什么四三派，四四派，还有不三不四派。现在军队较紧张，“联动”放了么？为什么不让××派参加红代会？大学生各地串连的一律回校闹革命。北京市的大学生要全部撤，在中学、工厂、农村的要回来。农村要采取慎重的态度，有的武装部有问题．要采取坚决态度，要坚决支持左派。错了就改，不要扭扭妮妮，要干脆。对保守派要做思想工作，采取教育、团结、争取的方针。屁股要扭过来。如果现在不纠正这个问题，让保守派继续发展，我们就要犯错误。要同左派站在一起，做好保守派的工作。有些武装部很顽固，如果这样下去。要犯极大错误，要注意做好武装部的工作。


306) 在《伟大的历史文件》一文中所写的一段话

（一九六七年五月十八日）

现在的文化大革命，仅仅是第一次，以后还必然要进行多次。革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。


307) 接见阿尔巴尼亚军事代表团时的讲话

（一九六七年五月）

我在一九六二年七千人大会上曾经讲过：“马列主义与修正主义的斗争，胜负还没有分晓，很可能修正主义胜利，我们失败。我们用可能失败去提醒大家，有利于促进大家对修正主义的警惕性，有利于防修、反修一一。”实际上共产党内的两个阶级、两条路线的斗争，始终是存在着的，任何人否认都否认不了，我们是唯物主义者，我们当然不应该去否认它。自这次大会以后，两条路线、两个阶级在我们党内的斗争表现是形“左”实右与反形“左”实右，反对阶级斗争存在与强调阶级斗争存在，折中主义与突出无产阶级政治等等。在这以前适当的文件中已有了论述。

今天，贵国是以军事代表团来了解我国文化大革命的，我首先就这个问题谈谈看法。

我国的无产阶级文化大革命应该从一九六五年冬姚文元同志对“海瑞罢官”的批判开始。那个时候，我们这个国家在某些部门、某些地方被修正主义把持了。真是水泼不进，针插不进。当时我建议江青同志组织一下文章批判“海瑞罢官”，但就在这个红色城市无能为力，无奈只好到上海去组织。最后文章写好了，我看了三遍，认为基本可以，让江青同志拿回去发表。我建议再让一些中央领导同志看一下，但江青同志建议：“文章就这样发表的好，我看不用叫恩来同志、康生同志看了。”（林彪同志插话：有人说毛泽东同志就是拉一派打一派，现在中央领导同志凡是在革命群众中有威信的，全是毛主席事先将文化大革命的底交给他们了，所以他们未犯错误。我看无产阶级文化大革命倒是一个不考试的考试，谁能紧跟马列主义毛泽东思想，谁就是无产阶级革命派。所以我总说对毛泽东思想理解的要执行，暂时不理解的也要执行。）姚文元的文章发表以后，全国大多数的报纸都登了，但就是北京、湖南不登。后来我建议出小册子，也受到抵制，没有行得通。

姚文元的文章不过是无产阶级文化大革命的信号，所以我在中央特别主持制定了五月十六日的通知。因为敌人是非常敏感的，这里有一个信号。他那里就有行动。当然我们也必须行动。这个通知中已明显地提出了路线问题，也提出了两条路线的问题。当时多数人不同意我的意见，暂时只剩下我自己，说我的看法过时了。我只好将我的看法带到八届十一中全会上去讨论。通过争论我才得到了半数多一点的同意。当时是有很多人仍然不通的，李井泉就不通，刘澜涛就不通。伯达同志找过他们谈，他们说：“我在北京不通，回去仍然不通。”最后我只能让实践去进一步检查吧。

八届十一中全会后，重点是在一九六六年十月、十一月、十二月三个月，对资产阶级反动路线进行了批判，这是公开地挑开了党内的矛盾。这里顺便提起一个问题，就是广大工农、党团干部，在批判反动路线过程中受了蒙蔽。我们研究，对受蒙蔽的同志怎样看？我从来认为，广大的工农兵是好的，绝大部分党团员是好的，无产阶级各个时期的革命，他们都是主力军。无产阶级文化大革命更不能例外。广大的工农是具体的劳动者，自然了解上层的情况少，加上广大党团骨干是内心对党、对党的干部无限热爱，而“走资本主义道路的当权派”又都是打着红旗反红旗，所以他们受了蒙蔽，甚至较长一段时间内转不过来，这里有历史因素的。受了蒙蔽改了就算了嘛！随着运动深入发展他们又成了主力军了。“一月风暴”就是工人搞起来的，随着全国工农起来了。这是革命发展规律，民主革命是如此，无产阶级文化大革命也是如此。“五四”运动是知识分子搞起来的，充分体现了知识分子先知先觉，但真正的北伐长征式的彻底革命就要依靠时代的主人做主力军去完成，靠工农兵去完成。工农兵实际上只不过是工农，因为兵只不过是穿军装的工农。批判资产阶级反动路线是知识分子、广大青年学生搞起来的，但“一月风暴”夺权，彻底革命就要依靠时代的主人，广大工农兵做主力军去完成。知识分子从来就是转变觉察的快，但受到本能的限制，缺乏彻底革命性，往往带有投机性。

无产阶级文化大革命，从政策策略上讲大致可分为四个阶段：从姚文元同志文章发表到八届十一中全会，这可算做第一阶段，这主要是发动阶段。八届十一中全会到“一月风暴”这算做第二阶段。第三阶段为×××的《爱国主义还是卖国主义？》及《〈修养〉的要害是背叛无产阶级专政》。以后，可算做第四阶段。第三、第四阶段都是夺权问题。第四阶段是在思想上夺修正主义的权，夺资产阶级的权。所以这是两个阶级、两条道路、两条路线斗争决战的关键阶段，是主题，是正题。本来“一月风暴”以后，中央就一再着急大联合问题，但未得奏效，后来发现这个主观愿望是不符合阶级斗争客观发展规律的。因为各个阶级、各个政治势力都还要顽强表现自己。资产阶级、小资产阶级思想没有任何阻力的泛滥出来了，因此破坏了大联合。大联合，揑是揑不成一个大联合的，捏合了还是要分，所以中央现在的态度只是促，不再揑了。拔苗助长的办法是不成的。这个阶级斗争的规律，不以任何人的主观意识为转移。在这个问题上是有很多例子可以说明的。××市的工代会、红代会、农代会。除了农代会打的比较少一点外，工代会、红代会彼此打得都热闹，看来××市革命委员会也还得改组。

本来想在知识分子中培养一些接班人，现在看来很不理想。在我看来，知识分子，包括仍在学校受教育的青年知识分子，从党内到党外，世界现基本上还是资产阶级的，因为解放十几年来，文化教育界是修正主义把持了，所以资产阶级思想溶化在他们的血液中。所以要革命的知识分子必须在这两个阶级、两条道路、两条路线斗争的关键阶段很好的改造世界现，否则就走向革命的反面，在这里我问大家一个问题：你们说文化大革命的目的是什么？（当场有人答：是斗争党内走资本主义道路当权派）斗争走资本主义道路当权派这是主要任务，绝不是目的。目的是解决世界现问题，挖掉修正主义根子的问题。

中央一再强调要群众自己教育自己，自己解放自己。因为世界现是不能强加的。改造思想也必须是外因通过内因去起作用，内因是主要的。世界观不改造，无产阶级文化大革命怎么能叫胜利呢？世界观不改造，这次文化大革命出了两千走资本主义道路当权派，下次可能出四千。这次文化大革命代价是很大的，虽然解决两个阶级、两条道路斗争问题不是一、二次、三、四次文化大革命所能解决的，但这次文化大革命后，起码要巩固它十年。一个世纪内至多搞上它两三次，所以必须从挖修正主义根子着眼，以增强随时防修、反修的能力。在这里我问大家另外一个问题，你们说什么叫走资本主义道路的当权派？（众不语）所谓走资木主义道路的当权派，就是这些当权派走了资本主义道路吧！就是说，这些人在民主革命时期，对反对三座大山是积极参加的，但到全国解放后，反对资产阶级了，他们就不那么赞成了；在打土豪分田地时，他们是积极赞成并参加，但到全国解放后，农村要实行集体化时，他们就不那么赞成了。他不走社会主义道路，他现在又当权，那可不就叫走资本主义道路当权派吗！就算是“老干部遇到新问题”吧！这都叫“老干部遇到渐问题”。但具有无产阶级世界观的人，就坚决走社会主义道路。具有资产阶级世界观的人，就要走资本主义道路。这就叫做资产阶级要按照资产阶级世界观改造世界，无产阶级要按照无产阶级世界观改造世界。有人在无产阶级文化大革命中犯了方向路线错误时，也说这是“老干部遇到了新问题”。但既然犯了错误，这就说明你这个老干部资产阶级世界观还未得到彻底改造。今后，老干部还会遇到更多的新问题，要想保证坚决走社会主义道路，就必须在思想上来个彻底的无产阶级革命化。我问大家，你们说究竟怎样具体地由社会主义走向共产主义，这是一个国家大事，世界的大事。

我说，革命小将革命精神很强烈，这很好。但你们现在不能上台，你们现在上台明天就会被人赶下台。但这话被一位副总理从自己话里说出去了，这很不对。对革命小将是个培养问题，不能在他们犯有某种错误的时候，用这话给他们泼冷水。有人说选举很好，很民主，我看选举是个文明的字句，我就不承认有真正的选举。我是北京区选我作人民代表的，北京市有几个真正了解我？我认为周恩来当总理就是中央派的。也有人说中国是酷爱和平的，我看就不那么样达到酷爱的程度。我看中国人民还是好斗的。

对待干部必须首先建立一个相信95％以上的人是好的，或比较好的信念，不能离开这个阶级观点！对革命的及要革命的领导干部，就要保，要理直气壮的保，要从错误中把他们解放出来。就是走了资本主义道路，经过长期教育，改正了错误，还是允许他们革命的。真正的坏人并不多，在群众中最多百分之五，党团内部是百分之一、二，顽固定资本主义道路的当权派只是一小撮。但这一小撮党内走资本主义道路的当权派，我们必须作为主要对象打，因为他们的影响及流毒是深远巨大的。所以也是我们这次文化大革命的主要任务。群众中的坏人，最多只是百分之五，但他们是分散的，没有力量的，如按百分之五，三千五百万算，如他们组成一支军队，有组织地反对我们，那确实是值得我们考虑的问题，但他们分散在各地没有力量，所以不能作为无产阶级文化大革命的主要对象。但要提高警惕，尤其在斗争的关键阶段，更要防止坏人钻空子。所以大联合应有两个前提：一是破私立公，一是必须经过斗争。不经过斗争的大联合是不能奏效的。

这次文化大革命的第四阶段，是两个阶级、两条道路、两条路线斗争的关键阶段，所以安排大批判的时间比较长，中央文革还在讨论，有人认为今年年底为宜，有人严为明年五月份为宜。但时间还得服从阶级斗争的规律。


308) 在文化革命中立新功

（一九六七年六月）

老干部过去有功劳，但是不能靠吃老本，要很好地在无产阶级文化大革命运动中锻炼改造自己，要立新功，立新劳。

（转引自六月一日《人民日报》）


309) 关于夏收的指示

（一九六七年六月三日）

积极行动起来夏收夏种，目前正进入两夏大忙季节，南方已开始收割。今年全国夏收作物生长很好。今年的夏收，各级领导同志应特别重视，立即投入夏收夏种。各地要组织学生、机关干部、工人、解放军，以劳力、畜力、技术力量，大力支持人民公社，做到颗粒归仓。严防阶级敌人破坏。


310) 关于中央各部运动的指示

（一九六七年六月）

“全国的形势比我们预料的要慢，中央各部要慢。”开始说三、四月出眉目，前几天主席说“比预料的晚了一个季度，不是三、四、五月了，而是六、七月了。与其估计快一点，不如估计慢一点，与其估计很容易，不如估计困难一点。’


311) 中国革命的伟大世界意义

（一九六七年六月）

中国革命的胜利，主要不是搞地下斗争，而是武装斗争。

就是全世界都黑了，只要中国是光明的，那世界就有希望，没什么问题。

无产阶级文化大革命，首先要把北京、上海、天津这几个地方搞好。上海就是工人这个队伍比较好，所以上海的局势中央也比较放心。

（六月八日张春桥同志传达）


312) 关于干部问题的指示

（一九六七年六月）

我们这些干部都是经过长期锻炼的，还是要有人站出来，现在的情况是站出来就打。我们的事情是要人挂帅的，红卫兵能挂帅吗？今天上台，明天就可能被打倒，原因是他们政治上不成熟。现在我们要做很多工作，使那些主要干部站出来，哪怕是黎元洪式的，出来两年也行。红卫兵不行，没有经过锻炼，这样的大事情，信不过他们。

×××

要爱护干部，要支持革命领导干部出来，革命小将现在叫他们挂帅还不行，有个培养的过程，但小将是可爱的，是无产阶级革命事业的接班人。

×××

全国应该有更多的第一把手站出来。


313) 有了错误就改

（一九六七年六月）

如果有了错误定要痛痛快快承认错误，改正错误，改的越快、越彻底越好。绝不能扭扭捏捏，吞吞吐吐，更不能坚持错误，越走越远。（转引自六月二十七日河南军区检查报告）


314) 关于叛徒问题的指示

（一九六七年六月）

对于叛徒，除罪大恶极者外，在其不继续反共的条件下，予以自新出路。如能回头革命，还可以接待。但不能重新入党。


315) 关于对外宣传的指示

（一九六七午六月十八日）

有些外国人对我们《北京周报》、新华社的对外宣传有意见。宣传毛泽东思想发展了马克思主义，过去不搞，现在文化大革命以后大搞特搞，吹得太厉害，人家也接受不了。有些话何必要自己来说，我们要谦虚，特别是对外，出去要谦虚一点，当然就不要失掉原则。昨天氢弹公报，我就把“伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手”统统勾掉了。“万分喜悦和激动的心情”我把“万分”也勾掉了。不是十分，也不是百分，也不是千分，而是万分，我一分也不要，统统勾掉了。


316) 对中央警卫团支左部队的三点指示

（一九六七年六月二十六日）

一、下去后要做好宣传工作，要做深入的、细致的、艰苦的思想政治工作。厂子里女工多，要派些女同志下去，便于工作。

二、下去后不要匆匆忙忙急于表态，经过调查研究，如果两派都是革命的群众组织，就要逐步地把他们联合起来。就是两派严重对立的群众组织，群众也是愿意联合的，不愿意联合的只是少数的几个头头。

三、要向工人群众学习，不怕犯错误，错了就改。要关心群众生活，组织个医疗组，给他们看病。

（附注：这是主席在中央警卫团即八三四一部队去北京针织总厂及其两个分厂支左临行前所作的指示。十一月十一日，北京针织总厂成立革命委员会，八三四一部队向毛主席报喜，主席当即批示：“看过，很好．谢谢同志们！”）


317) 对赞比亚总统的谈话（摘要）

（一九六七年六月）

非洲是很有生气的大洲。在亚洲，是东南亚比较突出，美国黑人运动正在蓬勃发展。

先独立的国家是要援助晚独立的国家的。你们不要感谢我们，这是为了世界革命，是关系到世界革命，不援助才是错误的。世界革命可能还要几百年，任务就落在我们身上了，特别是落在下一代，所以我们要好好培养接班人。

×××

大学的斗、批、改是一项艰巨的工作。一种可能，改革彻底翻身；一种可能，是走回头路；一种可能，是改良。


318) 修改中国红卫兵代表团去阿尔巴尼亚的发言稿

（一九六七年六月）

翻印者注：[]内为毛主席修改时删去的字句，黑体字为毛主席添加的。

一、在[最高统帅]毛泽东主席的教导下......

二、在[战无不胜的]毛泽东思想哺育下......

三、在以伟大的共产主义战士思维尔·霍查为首的光荣的阿尔巴尼亚劳动党......

四、领导阿尔巴尼亚青年胜利前进的阿尔巴尼亚劳动党及其敬爱的伟大领袖思维尔·霍查同志领导下......

五、伟大的战无不胜的马克思列宁主义[毛泽东思想]万岁！


319) 对姚文元同志访问阿尔巴尼亚的指示

（一九六七年六月）

这次出去要注意谦虚啊！这不是一个代表团的问题，而且关系到中国红卫兵问题。


320) 关于绝食静坐的问题

（一九六七年六月二十九日）

社会主义制度下，无产阶级专政条件下，绝食静坐可以做为一种斗争手段。因为无产阶级内部有一小撮敌人，有官僚主义。他无非要让你答应几个条件。所以绝食静坐，允许。但不能提倡，一般不赞成。绝食可以开水放糖、放盐、打葡萄糖，可以轮班。


321) 看到西安师院造反派两张大字报和给中央文革的信后的批示

（一九六七年六月）

现在有的人是“铺张闹革命”，“大少爷作风”，“掌权开始，是浪费开始。”如果是人民内部矛盾的话，批评人家宽一些，批评自己严一些。


322) 关于缅甸问题的指示

（一九六七年七月一日）

缅甸向题不怕断交，不怕决裂，甚至于这个时候断交更好，这样更有利于我们放开手干。


323) 关于建造主席塑像问题的指示

（一九六七年七月五日）

林彪、恩来及文革小组各同志：

此类事是劳民伤财，无利有害，如不制止，势必会刮起一阵浮夸风。碰头会讨论一下，发一指示，加以制止。

毛泽东

七月五日


324) 对军队同志的教导

（一九六七年七月）

有了错误就检讨就改正，改了就好了，只要讲三句话就行了。一句话：错了；二句话：是什么错就是什么错，在这个问题上或那个问题上是方向错了就承认这个问题上方向错了；第三句话：就改正。这样就好了。公开检查比不公开好，高姿态检查比低姿态好，早检查比晚检查好。

（摘自××在1967年7月7日在昆明讲话）

军队这几年群众工作做得少，错了改了就好，也不给处分，也不要治罪。

（摘自周总理1967年7月7日接见山西代表时的讲话）


325) 在听了××××会议汇报后的讲话

（一九六七年七月七日）

毛主席在七月七日接见了××××会议全体人员，在听了汇报后说：“新武器、导弹、原子弹搞得很快，二年另八个月出氢弹，我们的发展速度超过了美国、英国、苏联、法国，现在在世界上是第四位。导弹、原子弹有很大成绩，这是赫鲁晓夫‘帮忙’的结果，撤走了专家，逼着我们走自己的路，要给他一吨重的勋章。”

毛主席听了汇报后，感到××太落后了，而且数量也很少。主席说。“现在形势很好。印度拉加族反对国大党，搞武装斗争。印尼共产党清算了修正主义，又起来了。缅甸游击队有很大发展，比泰国武装斗争还有基础，已搞了几十年，过去党不团结（红旗党、白旗党）。现在统一起来了。反对奈温是一致的，武装活动地区已占缅甸地区百分之六十。缅甸比南越的地理条件还好，回旋区大。泰国的地理条件也很好。缅甸起来，泰国起来，这样就把美国完全拖在东南亚。当然我们还必须着眼在我们国土上早打，大打。缅甸政府反对我们更好，希望他同我们断交，我们就可以更公开地支持缅甸共产党。亚洲形势如此，非洲、拉了美洲武装斗争也有很大发展。美帝国主义更加孤立，全世界人民都知道美帝国主义是战争祸首。全世界人民和美国人民都反对他。苏联修正主义也更加暴露，特别是这次中东事件，苏修还是采取赫晓夫那一套。本来他派往阿联军事专家两千多人，先是采用冒险主义，把军舰开了去，说服阿联不要先出击，同时用热线告诉了约翰逊（赫鲁晓夫那时还没有用热线）后。约翰逊很快就告诉了以色列，实行突然袭击，把阿联百分之六十的飞机都消灭在地面上。苏联援助阿联一共三十三个亿。打掉了廿亿，最后阿联投降停了战。这是出卖民族的又一次大暴露。对苏联，不仅是阿拉伯国家。亚洲、拉丁美洲都反对。苏联一个七十多岁老人自杀，就是一种不满。中东战争不久，苏联召集了三次东欧国家会议，罗马尼亚不签字，也未和以色列断交。后来毛雷尔跑到中国要和我们搞全面经济协作。单项经济协作可以，全面协作我们不干。帝、修更加孤立。越南战争坚持下去。目前许多地方反华，形式上好像我们孤立，实际上他们反华是害怕中国的影响，怕毛泽东思想的影响，怕文化大革命的影响。反华是为了镇压国内的人民，转移人民对他统治的不满。这个反华是美帝苏修共同策划吋，这不表示我们孤立，是我们在全世界影响大大提高。他越反华越促进人民的革命，这些国家的人民认识到中国的道路是求得解放的唯一道路。我们中国不仅是世界革命的政治中心，而且在军事上、技术上也要成为世界革命的中心，要给他们武器，现在可以公开给他们武器，就是刻了字的中国武器（除了一些特殊地区），就是要公开支持，要成为世界革命的兵工厂，但是我们许多技术还未解决”。

主席讲：“还要把××，×××，××××狠狠地抓一下。总理批评‘四机部落后’，四机部要大大赶上去。”

（四机部军管会传达）


326) 关于“农村包围城市”的口号

（一九六七年七月）

现在提出“农村包围城市”，这个口号是反动的。过去革命条件下，提出这个口号是对的。但现年的情况变了，城市住的无产阶级，你用农村包围城市干什么？包围城市就是包围无产阶级，包围革命造反派。


327) 关于不要“开快车”的指示

（一九六七年七月十三曰）

开快车要翻车，要打招呼。当前主要搞大联合，三结合，坏人挖出来．牛鬼蛇神挖出来。党组织要恢复，各级党代表大会召开，人民代表大会召开，我看大体要到明年这个时候，大家不要有疲劳的感觉，不要想脱身。


328) 接见军队领导干部时的讲话

（一九六七年七月十三日）

不要怕闹，闹得越大、越长，越好。七闹八闹，总会闹出名堂来的，可以闹清楚。不管怎么闹，不要怕，越怕鬼越来。但也不要开枪，什么时候开枪也是不好的。

全国大闹不可能。那里有脓包，有细菌，总要爆发的。

南京街上闹得很厉害，我越看越高兴。闹得第三派那么多人，反对内战，反对武斗，这很好嘛！

（张春桥。有人讲第三派是走第三条道路的。）

哪有什么第三条道路呀，人家要大联合，大批判。你要诱导嘛！


329) 关于湖南军区的龙书金

（一九六七年七月）

这个人是否还可以用？你们要讲究斗争策略，你们水平怎么这么低，也不研究一下。据我了解，这个人打仗很勇敢我对打仗很勇敢的人还是很尊重的。他犯了错误当然可以批判，但既然他表示愿意改，就应给他机会，不要太过分。你们这样做，不能争取别人同情。


330) 关于教育革命的指示

（一九六七年七月）

上海的形势是好的。大学、中学、小学如何搞好教学改革，上海是否可以了解一些情况，搞些调查研究，创造一些典型材料。

×××

（大学斗批改）一种可能是彻底翻身，一种可能是走回头路，一种可能是改良，能否在下阶段打硬仗了。

斗批就是破，改就是立。这次教育革命一定要彻底改革，否则是改良，和过去一样，到后来是搞不下去的。

过了夏天屁股要坐下来。

×××

中学文化大革命要走向正规。军训还要搞，中学的无政府主义思潮比较严重，复课闹革命，有的单位搞得好，有的单位搞得不好。这是关系到革命问题。对于大学生来讲，是关系到把青年人培养成接班人，变不变色的问题。


331) 《中央对武汉军区公告的复电》

（一九六七年七月二十五日）

林、周、中央文革小组：

拟复电如下，请讨论酌定。

毛泽东

一、你们现在所采取的立场和政策是正确的，公告可以发表。

二、对于犯了严重错误的干部，包括你们和广大革命群众所要打倒的陈再道同志在内，只要他们不再坚持错误，认真改正，并得到群众谅解了以后，仍然可以站起来参加革命行列。

三、要向思想不通的某些人员和百万雄师群众做工作，使他们转变过来。

四、要向左派做工作，不要乘机报复。

五、要警惕坏人捣乱，不许破坏社会秩序。


332) 对武汉事件的指示

（一九六七年七月）

本来军内的问题没有机会解决，武汉问题发生了，就有机会解决了，机会是他们给的。

×××

全国都应该从武汉事件中学习。全国支持武汉地区，武汉地区的斗争推动了全国的工作。一年来发生了天翻地覆的变化，当然有点乱。这里乱那里也乱，没有什么关系。像武汉这是很好的事，矛盾暴露了就好解决。

武汉一小撮人的叛变行为可以使全国的解放军、革命造反派、群众组织从中得到教育。

这次文化大革命损失是最小最小最小的，成绩是最大最大最大的。

×××

对“百万雄师”一个也不抓，几个坏头头让他们自己检举。


333) 关于“八一”建军节的指示

（一九六七年七月）

“八一”不能改，这是很重要的一天。我们打响了第一枪，为井冈山的斗争揭开了序幕。

这个问题是历史问题，历史问题是不容颠倒的。


334) 为一九六七年七月卅日《人民日报》社论加的一句话

（一九六七年七月）

团结一致，同心同德，任何强大的敌人，任何困难的环境，都会向我们投降的。


335) 关于大联合的指示

（一九六七年八月）

最大的运动必须有最大的联合。把中国的赫鲁晓夫批倒批臭，这是关系到中国命运的前途和世界命运的前途的大事。因此我们必须最广泛的联合。每个革命组织、革命组织的负责人，必须在思想上引起充分的注意，在大批判中求得大联合，否则就会亲者痛，仇者快。

革命派互相攻击，刘少奇坐山观虎斗的现象，再也不能下去了。


336) 关于大串连的指示

（一九六七年八月）

去年走是对的，今年就不是时候了，帮倒忙。

（转摘自周总理1967年8月16日对北京红代会工作人员的讲话）


337) 对《红旗》杂志一九六七年第十二期社论的批语

（一九六七年八月）

还我长城。

（注：这篇题为《向人民的主要敌人猛烈开火》的社论，是由林杰起草，王力、关锋批准发表的。社论中错误地提出了“军内一小撮”的口号，从而转移了斗争大方向，主席立即提出了严厉的批评。）


338) 对天津与河北问题的指示

（一九六七年八月）

天津、河北应该搞得好一些，因为天津、河北离北京近，特别是天津，容易影响北京。


339) 无产阶级专政下革命的主要对象

（一九六七年八月）

在无产阶级专政下革命的主要对象。是暗藏在无产阶级专政机构内部的资产阶级司令部，我们就是对无产阶级专政机构内部的这一部分进行革命。从我们党和我们国家的整体来说，它们是不占统治地位的，但是必须打倒他们，才能巩固和强化无产阶级专政，防止资本主义复辟。

转摘自《红旗》杂志一九六七年第十三期社论《彻底摧毁资产阶级司合部一一纪念党的八届十一中全会召开一周年》


340) 关于武斗的指示

（一九六七年八月）

对武斗不要看得太紧张，对形势不能看得太严重，不要急。那里有武斗，必然有后台，让他多表演一下，越表演越孤立，使群众看得更清楚，群众孤立他，就好办了。乱是暂时的，可以转化为好的。打架是支流，是暂时的支流。决不能转移斗争的大方向。


341) 对《中共中央、国务院、中央军委、中央文革小组给煤炭工业战线职工的一封信》
的批示和修改

（一九六七年八月十六日）

批示：已阅，照办。

毛泽东

主要修改：

信的开头，“广大的职工群众们”一句是主席加的。

信的第七段，在“无产阶级革命派和革命职工必须把国家利益”一句后加了“工人阶级利益”几字。

信的第八段“凡是坚持下去、坚持生产，做出成绩的职工，不论属于哪个群众组织或者未参加组织，都应当给予表扬和适当奖励。”整段都是主席新加进去的。


342) 关于军队支左问题的指示

（一九六七年八月）

小资产阶级当权，大资产阶级就要上台．军队支左有很大好处，就是使军队本身受到教育，他们从实际斗争中会体会到这个问题。支左不仅支革命群众，支左派组织，不仅看到社会各方面存在两条路线斗争，同时也能看到军队里存在两条路线斗争，看到阶级斗争也反映到军队里边，军队通过支左也同样把问题暴露在社会上，从而加强军队，提高我们军队的思想水平，这才是唯物主义辩证法。

不能把我们的军队搞乱了，解放军内部的问题，可以一个省一个省的来谈判。

（摘自谢富治同志1967年8月22日在北师大讲话）

×××

（对增派往温州的6299部队指示）

行动要愈快愈好，工作不要太急，要做到家。


343) 要从政治上、思想上、理论上把走资派打倒

（一九六七年八月）

现在的无产阶级文化大革命，不是快要结束，而是要更深人。更大规模地开展起来，要集中力量批判党内最大的一小撮走资本主义道路当权派。要宣传八届十一中全会，要好好讲讲成绩，讲讲方向，要把最大的走资本主义道路当权派打倒，不仅要从组织上，而且要从政治上、思想上、理论上把他们打倒。这是国家大事，世界大事。不打倒修正主义，他们就要搞复辟，这是一个伟大的历史任务。要向前看，这个任务远远没有完成。


344) 827指示

（一九六七年八月二十七日）

一、许世友要帮助过关，他是一个战将，文化革命以来，落后了，跟不上；

二、要出马恩列斯语录；

三、文化大革命要搞三年，一年发动一年胜利，一年扫尾；

四、天津南开大学卫东红卫兵写了一篇好文章（指《要大胆使用革命干部》），提出了一个新问题，红卫兵小报是好东西；

五、不要把党内一小撮走资派和军内一小撮走资派并提，只提党内一小撮。把解放军搞垮了还要不要政府？

六、群众组织提以我为核心，这样提是极蠢的；

七、依靠青年人；

八、依靠群众，加强专政，新疆办大型劳改农场不一定好，要研究；

九、要抓学习，把工作做好，要精兵简政。


345) 对公安工作的指示

（一九六七年八月）

公安机关是无产阶级手里的一把刀子，掌握得好，就能打击敌人，保卫人民；掌握不好，就容易伤害自己。这把刀子要是被坏人抓走了，那就更加危险。所以，公安工作只能由党委直接领导，不能由业务部门垂直领导。


346) 关于陈毅的几点指示

（一九六七年八月十一日）

（对北外造反团所编《陈毅黑话集》的评语）

材料不黑，性情直爽。

×××

陈毅是个好同志，对陈毅要一批二保。

×××

要保他，他是第三野战军司令，外交部长现在没人搞，还要他来搞。

×××

陈毅怎么能打倒呢？陈毅跟了我四十年，功劳那么大。陈毅现在掉了二十斤肉，不然我带他接见外宾。


347) 对姚文元同志《评陶铸的两本书》一文的批示

（一九六七年九月）

好极，此文的要害是点破了“五．一六。”


348) 对新闻工作的指示

（一九六七年九月）

新闻单位要树立严肃作风、科学作风、战斗作风，要培养无产阶级革命者的战斗风格。

（据陈伯达同志1967年9月3日对新闻人员讲话时传达）


349) 对庆祝国庆的指示

（一九六七年九月）

今年的国庆要充分的宣传文化大革命的成就。

×××

游行不单是游行，也是大批判。用文艺武器批判党内最大的走资本主义道路当权派。


350) 毛主席视察华北、中南和华东地区时的重要指示

中共中央通知

各省、市、自治区革命委员会（筹备小组）、军管会、各大军区、各省军区：

在无产阶级文化大革命取得决定性胜利的关键时刻，我们伟大的领袖毛主席，最近两个多月视察了华北、中南和华东地区，调查了河北、河南、湖北、湖南、江西、浙江、上海等省市无产阶级文化大革命的情况。在视察过程中，毛主席对各地区的无产阶级文化大革命运动作了极为重要的指示。

现将毛主席视察华北、中南和华东地区时的重要指示记录稿转发给你们。希望你们组织群众认真学习，深刻领会，以伟大领袖毛主席的重要指示为武器，总结前一阶段运动的经验教训，制定贯彻执行的具体措施，紧跟毛主席的战略部署，把无产阶级文化大革命运动推向一个新的阶段。

各地要将贯彻执行的情况报告中央。

记录稿未经主席审阅，不要在大小报纸和刊物上发表。

中共中央

一九六七年十月七日

毛主席视察华北、中南和华东地区时的重要指示

（记录稿，未经本人审阅。）

毛主席说，七、八、九三个月，形势发展很快。全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。

形势大好的重要标志是人民群众充分发动起来了。从来的群众运动都没有像这次发动得这么广泛，这么深入。全国的工厂、农村、机关、学校、部队，到处都在讨论无产阶级文化大革命的问题，大家都在关心国家大事。过去一家人碰到一块，说闲话的时候多。现在不是，到一块就是辩论无产阶级文化大革命的问题。父子之间、兄弟姐妹之间、夫妻之间，连十几岁娃娃和老太大，都参加了辩论。

毛主席说，有些地方前一段好像很乱，其实那是乱了敌人，锻炼了群众。

毛主席说，再有几个月的时间，整个形势将会变得更好。

毛主席号召各地革命群众组织实现革命的大联合。毛主席说，在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。一个工厂，分成两派，主要是走资本主义道路的当权派为了保自己，蒙蔽群众，挑动群众斗群众。群众组织里头，混进了坏人，这是极少数。有些群众组织受无政府主义的影响，也是一个原因。有些人当了保守派，犯了错误，是认识问题。有人说是立场问题，立场问题也可以变的痲。站队站错了，站过来就是了。极少数人的立场是难变的，大多数人是可以变的。革命的红卫兵和革命的学生组织要实现革命的大联合。只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。两派要互相少讲别人的缺点、错误，别人的缺点、错误，让人家自己讲，各自多做自我批评，求大同，存小异。这样才有利于革命的大联合。

在谈到革命大联合以谁为核心时，毛主席说，什么“以我为核心”，这个问题要解决。核心是在斗争中实践中群众公认的，不是自封的。自己提“以我为核心”是最蠢的。王明、博古、张闻天，他要做核心，要人家承认他是核心，结果垮台了。什么是农民，什么是工人，什么打仗，什么打土豪分田地，他们都不懂。毛主席说，要正确地对待受蒙蔽的群众。对受蒙蔽的群众，不能压，主要是做好思想政治工作。

向坏人专政的问题。毛主席说，政府和左派都不要捉人，发动革命群众组织自己处理。例如，北京大体就是这样做的。专政是群众的专政，靠政府捉人不是好办法。政府只宜根据群众的要求和协助，捉极少数的人。

一个组织里的坏头头，要靠那个组织自己发动群众去处理。

关于干部问题。毛主席说，绝大多数的干部都是好的，不好的只是极少数。对党内走资本主义道路的当权派，是要整的，但是，他们是一小撮。我们的干部中，除了投敌、叛变、自首的以外，绝大多数在过去十几年、几十年里总做过一些好事！要团结干部的大多数。犯了错误的干部，包括犯了严重错误的干部，只要不是坚持不改，屡教不改的，都要团结教育他们。要扩大教育面，缩小打击面，运用“团结一一批评和自我批评一一团结”这个公式来解决我们内部的矛盾。在进行批判斗争时，要用文斗，不要搞武斗，也不要搞变相的武斗。有一些犯错误的同志一时想不通，还应该给他时间，让他多想一个时候。要允许他们思想有反复，一时想通了，遇到一些事又想不通，还可以等待。要允许干部犯错误，允许干部改正错误。不要一犯错误就打倒。犯了错误有什么要紧？改了就好。要解放一批干部，让干部站出来。

毛主席说，正确地对待干部，是实行革命三结合，巩固革命大联合，搞好本单位斗、批改的关键问题，一定要解决好。我们党，经过延安整风，教育了广大干部，团结了全党，保证了抗日战争和解放战争的胜利。这个传统，我们一定要发扬。

关于上下级关系问题。毛主席说，有些干部为什么会受到群众的批判斗争呢？一个是执行了资产阶级反动路线，群众有气。一个是官做大了，薪水多了，自以为了不起，就摆架子，有事不跟群众商量，不平等待人，不民主，喜欢骂人、训人。严重脱离群众。这样，群众就有意见。平时没有机会讲，无产阶级文化大革命中爆发了，一爆发，就不得了，弄得他们很狼狈。今后要吸取教训，很好地解决上下级关系问题，搞好干部和群众的关系。以后干部要分别到下面去走一走，看一看，遇事多和群众商量，做群众的小学生。在某种意义上说，最聪明、最有才能的，是最有实践经验的战士。

要讲团结。干部有错误，有问题，不要背后说，找他个别谈，或者会议上讲。

我们现在有的严肃、紧张有余，团结、活泼不足。

关于教育干部的问题。毛主席说，干部问题，要从教育着手，扩大教育面。不仅武的（军队），还要文的（党、政），都要进行教育，加强学习。中央、各大区、各省、市都要办学习斑，分期分批地轮训。每省都要开县人武部以上各级干部会，一个省二、三百人，多则四、五百人，大省应到千人左右。半年之内争取办好此事，否则，一年也可。

今后，争取每年搞一次，每一次的时间不要太长，大体上两个月左右。

毛主席教导我们，对红卫兵要进行教育，加强学习。要告诉革命造反派的头头和红卫兵小将们，现在正是他们有可能犯错误的时候。要用我们自己犯错误的经验教训，教育他们。对他们做思想政治工作，主要是同他们讲道理。

毛主席在视察各地的过程中，高度赞扬了广大工农群众、人民解放军指战员、红卫兵小将、革命干部和革命知识分子，在一年多来的无产阶级文化大革命中建立的功勋。毛主席号召他们，要斗私、批修，要拥军爱民，要抓革命促生产、促工作、促战备，把各方面的工作做得更好，把无产阶级文化大革命进行到底。


351) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达

一、视察沿途讲话主要精神

（张春桥同志在河南传达）

一、形势：形势大好，全国已解决了七个省（指革委会），基本上解决了八个省（指河南，湖南已建立筹备小组），共十五个省。争取今年再解决十个省，南方五个，北方五个，共二十五个。（实际上二十四个省。因黑龙江解决两次，中央是支持黑龙江革命委员会，革命委员会不能垮，坚决支持。）春节前，全国要基本解决，纳入轨道。文化大革命七、八、九三个月大进一步。形势和任务就是如此。

二、上下级关系：为什么搞的那么苦？打、罚跪、挂牌、戴高帽不好，这样把团结一一批评一一团结的原则破坏了。对干部要扩大教育面，缩小打击面，对干部不要一棍子打死，最顽固的也要给一碗饭吃。

北京开武装干部会，不只武的要去，文的也要去，党政群干部也要参加，左派也要去，红卫兵也要去。红卫兵权力很大，又很凶，也要训练。对干部不能不教而诛，教也不能诛。

要扩大教育面，主席在上海说了几次，并在许多省都讲了，中央文革也认真讨论了的。

三、大联合。那条语录：“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。”是七月十八日，主席在武汉第一次讲的。这句话没有被接受，武汉问题如果用这个思想去解决就更好。主席反复谈这个问题，七月谈过，八月也谈过，（我）在上海把这条语录给工人讲了，很灵，上海大联合高潮就是主席这几句话搞起来的，主席关于大联合指示，全国一宣传，效果很好。

×××插话，主席是这样讲的：“一个工厂，都是工人阶级，没有根本利害冲突，为什么要分裂为势不两立的两大派，我就想不过，这是有人操纵，无非是：一种走资派操纵，第二种地富反坏右搞鬼，第三种是小集团思潮影响。”

春桥接着说：反复宣传主席这个思想，主要是工人，对学生，机关干部也有效。工人阶级真正成为文化革命的主力军，让工人来左右局势，上海最有发言权的是工人，不是学生说了算数，上海一乱主席就问我：“乱得起来吗？”我说：“不要紧，工总司不动就不会乱。要确立工人阶级领导地位，不要被学生牵着鼻子跑。”

四、三结合。主席讲：“上海军、干、群三方面关系比较好。”主要是三方面经常开门整风，这次以军队为主，召集革命群众团体，下次以革命群众为主，如此轮流，这个制度比较好。工总司每天坚持半天学习毛著，半天工作，天塌下来也不管。军队负责召集。干部向题是一个重要条件，上海部、局长一级干部已经解放了百分之五十至六十。

×××插话；主席说：干部绝大多数是好的，要教育干部，解放干部，使用干部，干部中除了走资派为什么斗那么凶，斗那么厉害呀！有些干部坐汽车了，房子住好了，官做大了，工资高了，这都还可以，但是不要有架子，不讲民主，脱离群众。所以，一有机会就起来攻你。

当我们问到“5.16”时，春桥同志说：“5.16”是个反革命组织，有三条，一反中央，二反解放军，三反革委会。姚文元同志的文章后一段，讲革委会一段，是主席亲自加的。


352) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达

二、视察上海时的指示

毛主席到上海视察。在上海，见过毛主席的人说，毛主席红光满面，步履尤健，身体非常健康。

我们经历了“一月风暴”和“九月高潮”，这是毛主席亲自提出的。

一月革命的经验，主席总结为：无产阶级革命派联合起来，夺党内走资本主义道路当权派的权。

九月份毛主席亲临上海，对工人阶级、红卫兵的大联合作了重要指示，使上海的大联合达到了高潮，出现了空前未有的大好形势，使我们取得了巨大的成就。

（徐景贤同志九月二十五日在上海市革委会扩大会上的讲话传达）

在讨论训练干部的问题时，主席讲：现在红卫兵都当权了，不训练也很难办，可以开训练班，这个事情跟红卫兵讲一讲。他们还很年轻，容易犯错误，他们犯错误像列宁说的，上帝还是会原谅的，我们犯错误就不行了。训练可以人少一些，深谈一下，一次不行两次，可以多谈几次，要用自己犯错误的经验，告诉他们犯了错误怎么办。对红卫兵要进行教育，加强学习。

主席对红卫兵很关心。你们可以采取这个办法：几个负责人在一起多谈谈，不要急于一次谈成，不要动不动就说你没诚意，帽子很多。主席跟我们讲：如果在七大，不用整风方法把大多数团结起来，革命就会受损失。告诉那样争名争地位的人，在七大选举，有的人争中央委员，有的人反对王明当委员，但主席提名叫他当。主席说：不当中央委员不见得是坏人，当中央委员的不见得都是好人。王明就是坏人，只有这样，才能团结大多数。八大时很人多不同意王明当中央委员，主席仍提名。把那些反对你但实践证明是犯了错误的人一道参加工作也没有什么坏处。主席讲：革委会也可以叫几个保守派进来嘛。

文化大革命是触及灵魂的思想斗争，把人关起来不是办法。有些人应该让他们活动，他们总是要走到自己的反面的。斗争会要允许斗争对象讲话，允许人家答辩，不要不让讲话。主席总是讲：让人家讲话嘛。有的造反派讲，我们是按《湖南农民运动考察报告》上所说的那样做的。主席跟我讲过：那是对付地主阶级，现在对于部，同对付地主阶级不一样，对干部应允许答辩，允许他们讲话，包括陈丕显，曹荻秋。主席在上海看过电视斗争陈、曹大会，没戴高帽子，没挂牌子，比较文明，主席很满意。主席还说了，为什么不允许他们讲完呢？人家还没说几句就喊“打倒”，……允许人家把话讲完，然后再反驳，真理是在我们手里嘛！

你们提口号要留有余地。动不动就发勒令，“否则就采取革命行动”，例如对付刘、邓。如果他不出中南海怎么办？你们自己毫无余地。过去我们曾对美国发出一次通牒，没有通过主席，后来主席就批评说：发通牒干什么？不照办怎么办？

最难的是教育革命。主席在去年七月份就讲学校斗批改要靠同学自己搞，最近主席要我们小学、中学、大学都拿出一些典型经验来。

（张春桥同志九月二十九日召开上海高校负责人会议上传达）

有的头头私心杂念重，根本不顾国家利益，争核心、争名称、名位、名次，不是按照路线比较正确。上海交大反到底兵团就是这样争，主席问我和姚文元：这个大学不是一月风暴不错吗？现在怎么弄成这个样子呢？劝他们不要争了，核心有啥好争的？核心总是在斗争中形成的。

（九月二十八日中央首长接见东北三省代表团时，张春桥同志的讲话传达）

主席在上海看了怎样砸上柴“联司”的电视，上面两次出现“揪军内一小撮”的字样，主席就指示，提“军内一小撮”是不对的，要去掉它。

主席在上海视察时，除了对工人大联合作了重要指示外，对学生也作了重要指示。就是在谈到交大“反到底”时，要他们“无条件实现革命的大联合”。[“按：人民日报、红旗杂志、解放军报国庆社论改引如下：革命的红卫兵和革命的学生组织要实现革命的大联合。只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。”]

（张春桥同志九月二十五日对上海市革委会的电话传达）

毛主席在关键时刻指示：

把“团结一一批评一一团结”改为“团结一一批评和自我批评一一团结。”

（徐景贤同志九月十九日在党校传达）


353) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达

三、视察浙江时的指示

毛主席到杭州，只休息了一小时，就召集省军管会负责同志了解浙江的无产阶级文化大革命情况。被接见的有二十军政委南萍，空五军政委陈励耘等，参加接见的还有杨成武、张春桥。吴法宪等同志。

毛主席对浙江文化大革命情况很了解，接谈了两小时，主席作了很多指示。主席详细地询问了舟山文化大革命情况，对军队问题问得很详细。

南萍同志汇报说："二十军进入杭州前，军党委作过决议，向空五军学习。"

毛主席说： "空五军支左很好嘛！"

陈励耘向志汇报说："空五军党委也做出决议，向二十军学习。"

主席说："大家互相学习。"

主席对南、陈两负责人说："你们要很好地向群众学习，不要架子，放下官架子，什么事情都是群众创造的。"并对吴法宪同志说："飞机不是战士打下来的吗？"

南萍汇报说："我们还有罚跪、戴高帽等现象。"

主席说："我向来反对这样搞，对待干部不能像对地主一样。我们有个好的传统：团结一一批评一一团结，对干部要一分为二。"

主席对南萍说："金华转得很好嘛！" （据悉毛主席曾于九月十六日视察了金华。）

毛主席对浙江的文化大革命情况很满意，并指示："这样发展下去，浙江在春节前后可以看出一个清楚的眉目来了。"

在整个接见中，毛主席精神非常好，神采奕奕，接见开始时，毛主席问二十军政委叫什么名字，二十军政委说"姓南"，毛主席就讲了一个唐朝的故事，说明姓南的是怎样来的，毛主席抽香烟，南萍给毛主席点烟，毛主席风趣地说："自力更生，我自己来。"

（根据二十军首长回忆大意）


354) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达

四、接见江西省革筹小组成员时的指示

（由省革筹小组杨栋梁同志传达）

九月十七日清晨，我们最最敬爱的伟大领袖毛主席来到了南昌。当天上午，毛主席接见了省革命委员会筹备小组程世清、杨栋梁、黄先、刘瑞森、郭光洲、陈昌奉等同志，作了极其重要极为英明的最高指示。

随主席一起参加接见的，有×××，张春桥同志，汪东兴同志，和×××等。

当程世清等同志走到我们伟大领袖毛主席的面前的时候，我们心中最红最红的红太阳、全世界人民的伟大领袖毛主席满面笑容站了起来，他老人家伸出伟大、温暖的手亲切地和程世清等同志等一一握手，并问了每个同志的情况。

我们伟大的领袖毛主席，身穿一身普通的布的便服，穿一双我们解放军战士穿的布鞋。这里我们报告同志们一个最最振奋人心的好消息，我们伟大的领袖毛主席他老人家满面红光，神采奕奕。身体非常健康，非常健康！脸上看不见皱纹，白头发很少。我们当时又想多看看他老人家，又想多听听他老人家的亲切教导，又想多记些他老人家的最新指示，又想多汇报些江西的情况。我们感到浑身充满无限的力量。这是全国人民最大的幸福，是全世界人民最大的幸福。

我们伟大领袖毛主席他老人家记忆力非常好，洞悉一切，高瞻远瞩，是全世界最伟大的天才。对我们教育最大，感受最深。主席对江西省文化大革命情况非常熟悉，非常关心，在谈话中，当谈到抚州问题时，毛主席亲自指出了抚州九个县的名字："临川、金溪、资溪、南城、南丰、黎川，宜黄、崇仁、乐安。"在谈话中，主席曾三次谈到大联筹、大中红司办的《火线战报》。对江西过去在文化大革命中发生的重大事件，比如"6．29"事件、赣州事件，抚州叛乱事件，以及当前的情况，都很清楚。主席对当前江西文化大革命是满意的。我们向主席汇报当中，主席和蔼可亲，平易近人，谈笑风生，主席向我们问了很多问题，都是江西省文化大革命的重大问题，给我们作了许多最高最新的指示。

下边分五个问题向全省无产阶级革命派、红卫兵革命小将和广大人民群众传达。

（一）毛主席对形势问题的指示

当我们汇报到主席的思想、政策已经在江西广大人民的心中深深扎根，对江西形势起了决定的作用时，毛主席教导我们："五月底，我写了几句话，给林彪同志、总理，说江西军区同群众为什么这样对立，值得研究，我没有下结论。我指的是江西、湖南、湖北、河南。"

毛主席还说："六、七、八月间最紧张，紧张的时候，我就看出问题揭开了，事情好解决了，不紧张怎么解决呀！"

当我们汇报到抚州问题时，主席听了汇报后教导我们："抚州的问题值得研究一下，为什么他们会这样大胆？他们总要开会研究形势，认为江西、全国和世界形势对他们有利，才这样干。他们对形势估计不正确，我看是。抚州问题实际是叛乱，是典型之一。说中国没有内战，我看这就是内战不是外战，是武斗，不是文斗。在赣州、吉安、宜春等地，还搞农管，一个生产队抽一个人，一个大队抽十几个人，采取强迫的办法，记工分，一天六毛钱。现在农村包围城市，我看不行。"

当我们汇报《文汇报》写了一些好文章，影响很大时，张春侨同志插话说："人家还反我们右倾，说我们变右了。"

接着，主席教导我们："那有那么多复辟呀，他们已经垮了，不能再复辟了。有一种说法，索性垮就垮了。其实，天下是不会乱的，天也不会塌下来。"

（二）毛主席对干部问题的指示

汇报中间，毛主席指示："干部垮掉这样多，是好事还是坏事，你们研究了这个问题没有？总要给他们时间，来认识和改正错误，要批评打倒一切的思想。"

毛主席教导我们锐："有些人犯了错误，要给他改正错误的机会。"

当我们汇报到造反派里有的同志有报复思想时，主席教导我们："不能不教而诛，诛就是杀，诛就是杀人。不能不教而处罚人，过去就是吃了这个亏嘛！"

"我看还应该从教育人手，坏人总是少数。"

"我对现在的右派不那样看死，有坏人是少数，多数是认识问题。有的把认识问题说成是立场问题，一提到立场问题就上了纲，一辈子不得翻身。难道立场问题就不能变吗？对大多数人来说立场是能变的，对极少数坏人是不能变的。总而言之，打击面要缩小，教育面要扩大，教育要包括左、中、右。"

主席询问了过去省委的一些人的情况，然后指示我们："我还是倾向于多保一些人，能挽救的还是挽救，只要我们争取了多数，极少数人顽固下去也可以嘛，我们给他饭吃算了。"当主席问了过去省委几个犯了严重错误的干部时说："如果能改，能多争取几个人也好嘛！"

当我们汇报到正在集训军队一些干部时，主席教导我们："开训练班中央应该开，主要是各省开，不仅军队开，地方党政文教也要集训。训比不训好，时间顶多二个月，久了不行。过去黄埔五个月入伍期，四个月训练。林彪同志只住了五个月的黄埔嘛。有些军事学校，学的时间越长，学得越糊涂。"

当我们汇报到有些同志还要到外边去抓什么人时，主席教导我们："要保护，不要使人下不了台，要使人有机会搞正错误。"

主席还教导我们："江西还站出来一批干部嘛。你们是省一级的，省级要多站出一些人，还有市的，能站出多少于部？"

（三）毛主席对造反派教育问题的指示

当我们汇报到大联筹准备召开政治工作会议时，主席教导我们："这个好，造反派也要训练。他们坐不下来，心野了。造反派人很多，一批不行可以训练二批三批。"

主席教导我们："左派不教育变成极左。"

当我们汇报到有些人反右倾时，主席教导我们："是教育左派的问题，不是右倾的问题。比如，过去有多少山头呀，江西有中央苏区，湘赣苏区，湘鄂赣苏区，闽赣苏区，还有鄂豫皖苏区，通南巴，陕北，抗战的时候根据地就更多了，我们用一个纲领团结起来。"

（四）毛主席对参加保守组织群众政策问题的指示

当我们汇报到因为前一阶段造反派受迫害、压抑，现在有些同志有报复思想时，主席教导说："要很好说服，不打击报复，下跪、高帽子、挂牌子、还有什么喷气式啰，这不好。"

毛主席还教导我们说："杀人总不好，人家杀你不好，你杀他也不好。"

当我们汇报到联络总站一个负责人自己回来，写了检讨，现在还在造反派那里检讨时，主席指示："把他收回来好了，不要搞得太苦了。"

（五）毛主席对军队问题的指示

当我们汇报到人武部、军分区的情况时，主席很关心地听了汇报后，教导我们说："人武部总是好人多，军分区有很多人是受蒙蔽的。"

"到处抓赵永夫、谭震林，哪有那么多赵永夫、谭震林？"

主席还教导我们说："你们先把武装部干部训练一下。我看训练的办法好，内蒙古一个独立营八百多人，是支保的，反对中央对内蒙间题的决定，他们到了北京，气可大了，大闹，都不听总理的话，打破家具，会开不下去，向中央提出五条要求。以后到北京新城高碑店训练了四十天，都转了，回去还支左不支右，独立营、独立师训一下就转过来了。"

主席还特别指出："现在有人挑拨战士反对官长，说你们每月只有六块钱，当官的钱多，还坐汽车。农民是愿意当解放军的，解放军很光荣，他们每月还有六块钱，家里还有优待，农民是愿意当兵的，我看是挑拨不起来的。"

对江西军区搞四大，主席教导我们："江西军区搞四大，不要搞得太苦啦，战士一起来火就很大，浙江现在每天都斗，一斗就是戴高帽、挂黑牌、下跪、搞喷气式，人家受不了，也不雅致嘛。"

当我们汇报到6011部队四排的事迹时，主席听了很满意，主席说"李文忠排的事迹，我看了火线战报，有他们三个人的照片，他们三个人都很年青。"

（原稿由江西省无产阶级革命造反派大联合筹委会翻印）


355) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达

五、接见湖南省革筹小组成员时的指示

我们最最敬爱的伟大领袖毛主席九月十八日来到长沙，接见了湖南省革命委员会筹备小组黎源、华国锋、章伯森三同志，对湖南省的无产阶级文化大革命作了极其重要的指示。

毛主席号召我们迅速实现革命的大联合。毛主席说：工人阶级内部，没有根本的利害冲突，为什么要分两大派呢？两派要互相少讲别人的缺点，多作自我批评，才有利于革命的大联合。

毛主席教导我们要正确对待受蒙蔽的群众。毛主席说：两派都是工人，一派造反，一派保守。保守是上头有人蒙蔽了他们，对受蒙蔽的群众，不能压。

在汇报到湘潭情况时，毛主席说：这样多的产业工人，不会一辈子保皇。要正确对待，至于他们的头头，靠下面自己起来造反。

毛主席教导我们要正确对待干部。毛主席说：干部大多数是好的，我们要团结大多数，包括犯错误向群众作了检讨的，除了极少数坏人，打击面太宽了不好。对干部除投敌、叛变、自首者外，过去十几年，几十年总做过一些好事嘛！要扩大教育面，缩小打击面。进行批判斗争时，要用文斗，不要搞武斗，不要侮辱。

毛主席教导我们造反派要加强学习。毛主席说：对造反派也要进行教育，现在正是犯错误的时候。年青人，不要性急，现在紧张、严肃有余，团结、活泼不足，缺乏民主作风，不平等待人。打人、骂人、拍桌子，把我们的传统搞乱了，把我们坚持"团结一一批评一一团结'的公式搞乱了。

（以上根据黎源、华国锋、章伯森同志传达）

开始汇报湘潭问题时，毛主席说：这么多工人不能一辈子保皇，要正确对待，黑头头由他们受蒙蔽的群众自己起来造反。

谈到常德、安江问题时，汇报这些地方农民进城的问题。主席说：打打也好，受受教育嘛。许多农民进城不容易，现在是十五个工分，有的是抽签去打，有的是两元钱，有的是一百元打一次仗。

谈到内战问题时。有人反映，有的组织现在争人数，认为人多就要以它为核心。主席说：那也不一定。

谈到抢枪时。主席说：抢枪把你们吓得不得了。名义上是抢的，有的是发的，政干校就是把枪发给造反派了。主席还说：抢枪不要怕，民兵的枪就有××万条。

谈到解放军下工厂，造反派武装保护解放军时，主席说：这也是个经验。

谈到"高司"问题时。主席问到姓万的（指万达），群众不同意万达到革筹小组，主席说：等一段。

谈到军队有一段不能拿枪时，主席说：解放军也五不了。（此时原有四不了，现在是五不了） （主席算了一下，湖南军队两个月没有拿枪）主席说：开大会军队可以武装参加。

谈到火车不通时，主席说：不通的反面就是通，社会上和内部有压力。

主席问湘潭王治国时，华国锋汇报了王被斗的情况，主席说：为什么斗得那么厉害呢？他身体不好嘛，军区错了影响到军分区，也影响到县人民武装部。

谈到公检法问题时，主席说：好像没有公检法就不得了，它一垮台我就高兴。

谈到干部问题时，主席说：清理干部要搞群众运动，这样多的军分区、人武部，不是文化大革命是搞不动的。主席又说，"…最后要团结大多数，包括犯了错误向群众作了检讨的，除极少数的坏人外，打击面太宽了不好。"

谈到对犯过错误的干部进行训练时，主席说：只要犯过错误的？军队的、党的机关都要训，要吸收红卫兵参加。

谈到红旗军问题时，主席说：再研究一下嘛，看一下，恢复了再说，世界上的事不要怕。 （张春桥同志插话，红旗军问题，林彪同志去年十一月批过文件，说服他们和别的组织联合，或参加到别的组织。）

谈到湘潭成立临时革筹小组，主席说：十月份都要搞起革筹小组来。 （张春桥同志插话说。江西也成立了临时小组，驻军召开了全省会议）主席说：开会也是训练。

谈到造反派团结时，主席说，两派要少讲别人的缺点，过去军队和地方的关系，军队老是先做自我批评，这样就好了嘛。 （张春桥同志插话说：主席语录中有这么一段话） 主席又说："两派是工人,一派造反，一派保守，我想总是上头有人。对保守的不能压，越压越反抗，蒋介石压我们，我们就有希望了。一压就压出三十万共产党，三十万红军，后来是自己犯错误才有二万五千里长征。"

谈到长沙的碉堡工事时，主席说：不放心就保存一个时期嘛！ （×× ×插话，水泥的不要拆，也是一个备战）。

陪同主席接见的有；张春桥、 ×××、汪东兴等同志。


356) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达

六、视察武汉时的指示

（武汉部队负责人曾思玉、刘丰两同志传达）

我们最敬爱的伟大领袖、我们心中最红最红的红太阳毛主席在汉视察了两天三夜。主席在湖南视察了一天，坐火车来，也是坐火车走。毛主席巡视了武汉市容，两次都是白天，我们出于对伟大领袖毛主席的无限敬仰、无限关心，劝他老人家下半夜巡视，主席说不行，要白天看市容，而且是坐吉普车，主席巡视了市容和街上的大字报，感到很满意。回住处跟我们谈到深夜二点。春桥同志说：主席该休息了。我们在他老人家讲话时不插话，仔细地听，那里有这么好的机会啊！在讲话中，主席经常看语录，讲语录，边讲边笑，一直很高兴，精神焕发。主席讲了很多党的历史，从党的历史联想到文化大革命中的问题，讲中国历史，外国历史，耐心教育我们。

毛主席在汉接见了武汉部队负责人曾思玉、刘丰和武汉警备区负责人方铭、张纯青等四同志，二十三日刘丰同志送主席到郑州返汉，可惜街上大批判专栏被涂坏了，我们很难过。

根据我们回忆，主席讲话精神如下。

（一）武汉文化大革命形势空前大好，湖北的问题基本解决了。武汉出了一个"七.二○"事件，好比脓包穿了头，坏事变成了好事，问题就是不破不立，乱透了就会好的，党内走资派搞的一些鬼，看得很清楚。他们被彻底打倒了，他们无权了。主席说：湖北的问题基本解决了，形势好得很，乱透了就好，好解决问题。主席问我们：湖北第二批建立革委会行不行？形势大好啊，这个机会错过了，那以后就赶不上。还问我们：今冬明春的工作安排了没有？明年元月、五月，八月准备搞些什么？ （我们想 "三结合"基本具备了条件，七大造反派组织是现成的，军队是现成的，地方干部如何？我们心里还没把握。） 主席问："你们看美帝敢不敢打？"主席很乐观地说： "我看不行，它不敢打，它连一个越南也对付不了。南越最初只有九条枪，后来越南把美国搞得骑虎难下。美帝没有什么了不起"。我们的文化大革命取得了伟大的决定性的胜利，今年又风调雨顺，主席很高兴。主席对武汉寄有很大希望，我们想，还要作艰苦工作，才能由"基本解决"走到"完全解决"，现在离建立革委会还有一段路程。 （张春桥同志插话：你们千万不能打乱毛主席的战略部署）。

毛主席他老人家高瞻远瞩，想的很远，我们湖北一定紧紧跟上毛主席战略部署。同志们考虑一下，过了国庆节先把工代会搞起来，再结合一两个革命领导干部，十月份建立革筹小组，尽快实现革命大联合，争取在元旦开个会，腊月十五再开个会，春节放三天假，大家好好过个年。

（二）要解放一大批干部。

主席又从历史上讲起，从中央苏区讲到延安整风。主席说：对犯错误的干部，要允许人家改正错误，要给人家改正错误的机会。打击面要缩小，教育面要扩大。古田会议前，教条主义者还整我，陈总对军队问题解决不了，以后陈总又把我接到军队来。在古田会议上，讲了十条，从正面批评了那些"主义"。以后，又排斥我，说"山上没有马列主义"。朱德、李德（一个洋人）不听意见，打了败仗，后来才长征。在遵义会议上，洋人投了我一票，我才达到四比三。所以，核心不能自封。即使王明这样对待我，我还是主张选他当中央委员。

主席讲，八一南昌起义是首先向国民党开的第一枪，所以是革命行动，不能取消"八一"。贺龙是个土匪，南昌失败，实际不会打仗，贺山头指靠苏联，但八一起义还是革命行动。前几次上天安门都是我批的，你们打你们的，我批我的。我这个人曾经五次被人家排斥。后来又要请我回来，南昌失败后，干部不多了，但都成了骨干。什么叫长征？长征是打出来的，是逼出来的，长征之后，质量就高了，就是现在这些干部，哪个在战场上没受伤？在民主革命中还是立了不少功，虽然在文化革命中犯了错误，只要改正就行了。老干部到打起仗来，我的命令一下，他们上战场还是很勇敢的。不能怀疑一切，打倒一切；怀疑一切，打倒一切，不好，这对革命事业，对党不利。

主席讲：听说对"百万雄师"、独立师揪得太厉害了，那样搞会逼上梁山的。独立师一万多人，上街的有二千多人，连人家的家属也倒霉，这样不好，搞得太凶就会脱离群众。（主席很注意看小报，每个小报都看了。）主席对曾思玉同志说："听说你来时，不是有人要打倒你？"曾答："打倒没有关系"。刘丰说：今天（九月二十八日）有人写信给我，要为"百万雄师"翻案，说不翻案就没有好下场。署名"狂人"。主席说；坏人总是少数，好人总是大多数，广大群众是好的。独立师广大干部和群众都是好的，是受蒙蔽的。你们要多请示。刘、邓就不喜欢请示。我们这样大的国家，一个个自己决定，决定错了怎么办？

主席还指示：湖北、安徽的干部还没有站出来，有的不能当省长了，当副省长也可以。红卫兵小将也可当干部。

（三）要文斗，不要武斗。

主席说，体罚这个做法，我反感。是不是把《湖南农民运动考察报告》里打倒土豪劣绅的那一套办法都搞来了？那是对敌人的，现在时代背景不同了。文化大革命要触及灵魂。凡是爱整人的人，整来整去，最后都要整到自已头上来，"喷气式"是王光美搞的，王光美是资本家的姑娘。

现在全国到处搞武斗，这翻不了天，让那些人跳出来好嘛。

（四）团给一一批评一一团结。

现在有些人破坏了这个优良传统，不喜欢这个公式。解放军是团结、紧张、严肃、活泼八个大字，现在是紧张、严肃有余，团结、活泼不足。 （曾思玉插话。有些人叫什么勤务员，有的是大司令，比我们还大，官一大了，有时就不民主。） 主席说："你这太急躁了"。

又对刘丰说："他要是急躁起来，你这个政委就给他泼点冷水。"

主席设；张国焘两次南下，徐向前在这个问题上是好的。许世友是个和尚，但是员战将，他也要打倒？看一个人，要全面的看，历史的看，又要比较的看。要有几个反面教员，没有反面教员，叫独裁。要团结一切可以团结的人们。

（五）革命大联合

毛主席说："工人阶级分为两大派，我就想不通"。联合不起来，主席早就发觉了。七月十八日主席就在汉指示："在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内都，更没有理由一定要分裂成为势不两立的两大派组织"。

我们一定要替毛主席争气。武汉点名的七大组织，都在他老人家那里挂了号的，联合的关键在你们，主席对你们各个小报都看了，好坏都有评价，有些小报派性特别强，纸倒特别好。主席指示我们："多给他们（注：指造反派）讲些历史。过去苏区里面打内战，无非就是一个马克思主义多一点、少一点的问题。"主席非常关心武汉的无产阶级文化大革命，临走时还问我们："两个月，联不联合得起来？"

曾、刘首长说：无产阶级革命派要很好学习中央首长对北京"天派

"、"地派"的讲话。中央对革命小将的批评，武汉造反派要引以为戒。 "三新"不要骄傲、二司骄傲不得，工总也不要以为人数多，老是骄傲就会犯错误，这一段犯了点小错误，是支流，最大也不过是汉水，不是长江。 "五.一六"兵团，我们这里也有，武汉有黑手，中央已经打了招呼。安徽两派联合起来后，黑手就自己揪出来了。七月十六日，主席本来想渡江的，死了那么多人，结果没渡成。有黑手，要警惕。主席讲："现在是革命小将有可能犯错误的时候了"。我们要防止坏人用极"左"的口号、山头主义搞得我们犯错误。我们的革命小将不要去管工人的事，坐下来好好学习，写文章，多起促进作用。林总从苏联回来时，对毛主席讲，中国一定比苏联强，因为中国有很多优秀儿女。你们革命组织的勤务员一定要做优秀儿女，不要掉队。

毛主席还指示："干部不要从外地调，可以精简。"接着问张政委："你的警备区有多少人？"张说：八十多人。毛主席说："有一十到二十就够了"。

主席参观市容时，正值"三司革联"开红代会，街上很多宣传车，主席对司机说："你告诉曾司令员，这不好，我很反感"。我们不要搞经济主义。上海张春侨、姚文元同志一直抓工人工作，那里没发生抢枪，大批判专栏办得最好，我们要学习，办好大字报专栏，坚决抵制小报新闻，扫除一切非宣传品，取消小报买卖．曾、刘首长还表示，我们支左，决不支派。又问："干部怎么结合？张体学这个人行不行？他过去做实际工作多。"

毛主席的整个谈话长达两个半小时，他老人家红光满面，神采奕奕，总是乐哈哈的，一点也不觉得累。毛主席身体这样健康。是全中国人民、全世界人民的最大幸福。毛主席为我们撑腰，我们一定为毛主席争气。

（曾、刘首长传达）

毛主席在汉指示：

目前的主要任务就是大批判，大斗争，大联合，尽快实现三结合。希望你们成为对党内走资派斗争的模范；希望你们成为大联合的模范；希望你们成为反对小团体主义、经济主义、自私自利的模范。中国历次革命，以我经历看来，真正有希望的是想问题的人，不是出风头的人，现在大吵大闹的人，一定会成为历史上昙花一现的人物。


357) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达

七、视察河南时的指示

（刘建勋同志传达）

九月二十二日，我和王新同志，纪登奎同志怀着万分激动的心情，见到了我们最最敬爱的伟大领袖，我们心中最红最红的红太阳毛主席。

毛主席红光满面，神采奕奕，身体非常健康，非常健康。他老人家非常关心咱们河南无产阶级文化大革命的情况。我们向最伟大的领袖毛主席汇报情况时，他老人家精神焕发，笑容满面，频频点头。

这次随同主席来河南的，有×××，张春桥等同志。

主席一见纪登奎就笑着说："你是纪登奎？老朋友了。"

我说："他被关了四个月，挨了四个月的斗争。"

主席笑着对纪说："你说一点好处都没有吗？"

纪答："大有好处。"

主席接着说："那是文敏生、赵文甫、何运洪他们搞的，我上次路过郑州，看到了一张大标语叫'大局已定，二七必胜'。河南形势很好。"

当我们汇报各地站出来一些革命干部时，主席说："这是何运洪干的好事。何运洪那么厉害呀！"

当汇报到要武装干部到北京集训时主席说："集训也要去好人。"

当汇报到开封情况时，化肥厂主张打，主席说："不讲俘虏政策不好，要给八二四做工作，我赞成你们的意见。"

当汇报到少数人不讲政策，随便开枪，有时打死人时，主席说："群众起来议论，不赞成他们，群众起来都反对就收场了。“抓军内一小撮的口号搞不久，现在已经不那么响了。他们不拥军，一拥军就没有对象了。”

王新说："主要是从理论上把他们的错误思想批倒。"

主席说："对！"


358) 毛主席视察华北、中南和华东地区时谈话的主要精神的传达

八、在回京列车上，以“斗私、批修”四个字祝贺铁路工人大联合

（张春桥同志九月二十日接见江苏赴京汇报代表团时传达）

这次我们跟随毛主席出去视察，坐了一段火车。车上有三派（都是铁路系统的），都说自己是造反派，人家是保守派。起初我和××同志去做工作，他们说我们“合稀泥”。后来毛主席把三派的代表找来，听他辩论，他们辩论了两个小时。

主席说：“我看你们没有根本的利害冲突，应该联合嘛！”

三派还有些不想大联合，都指责对方，不做自我批评。

主席说：“不要尽看别人的缺点错误，你就讲你自己的，人家的问题他自己会讲的。人家的缺点应该人家讲，你讲什么？”

这样就没吵起来。等到他们从主席车厢走出来，还是说对方是"老保"。我就和××同志一直和三派做工作，和他们一起学习《毛主席语录》135页那一段话，我们说，主席和一个省谈话也不过两个小时，和你们却谈了两个小时，你们还不联合，回去怎么交账? 结果三派均照主席指示检查了自己，彼此越听越感动，他们联合起来。当然，也不那么简单，有一派还提条件，可尽是一些鸡毛蒜皮的事，离北京只剩三个小时，经过做工作，也通了。

这样，三派达成了联合的协议，到毛主席那里去报喜。

主席说：“祝贺你们，送你们四个字：‘斗私，批修'”。“斗私，批修”就是这么来的。

的确，如果私字不去掉，无法达成大联合的协议，达成了，也会分裂。就是把黑手斩断了，不把私心杂念去掉，特别是不去掉造反派领导人头脑里的私心杂念，就不能实现革命大联合、三结合。即使勉强联合也是不巩固的。

斗私、批修是相互联系的。

姚文元同志九月二十九日晚接见华东四个铁路分局革命派时传达说：最近铁路工人群众组织，实现了革命大联合，我们向毛主席汇报，革命大联合后搞什么？

毛主席讲：斗私，批修。


359) 对林彪同志1967年国庆讲话的评语

（一九六七年十月）

这个讲话是很好的讲话，气势磅礴，又没有夸张，是文化大革命以来很好的总结。


360) 造反派要听周总理的话

（一九六七年十月）

造反派不听周总理的话，还叫什么造反派？矛头对准周总理，就是对准我、林彪。


361) 关于机关革命化的指示

（一九六七年十月）

不要调人。二十多个人就够了。要那么多人干什么呢？人少了，多下去，会也开的短一些，在下面解决问题，少搞些小报。


362) 接见刚果（布）总理努马扎莱的谈话

（一九六七年十月三日下午）

努马：我看到中国无产阶级文化大革命的伟大胜利，使中国人民政治觉悟大大提高了。

主席：无政府主义也大大发展了。

努马：也许是这样，但是我们还没有看到这些。

主席：有那么个思潮暴露出来好教育。

努马：你们的干部很谦虚。

主席：非谦虚不可，否则群众斗他们。

努马：你们的干部与我们的干部有很大的区别。

主席：没有多大区别。都是官大了，薪水多了，坐小汽车了。大官还得有人做，大官没人做还得了！薪水多一点，房子好一点，坐汽车也可以，但不要摆架子，和工农群众平等相待。不要动不动就训人，骂人。有的大队书记，薪水不多，房子不好，没坐小汽车，官也不大，就是官架子不小。运动一开始，结果把他们吓了一跳。

努马：外国讲中国很乱，我们怎么没看到？

主席：乱一点，你们可以到处走走，乱了以后就不乱了。不闹够就不行。这时候差不多了。我们准备再乱一年。

努马：什么叫越乱越好呢？

主席：不乱胜负不分，湖南、湖北、江西、安徽、浙江，除安徽省外都好。到中国得一条经验。湖南煤矿动刀动枪了。生产几万吨下降到几吨，现在已产二万吨。

努马：这样的矛盾，怎么解决得这么好呢？

主席：后台揪出来了，群众打够了，这时中央讲几句话就行了。×××吹中国怎么好，不要听那一套，非洲人架子小，所以我们希望你们来。欧洲、亚洲就不行。

努马：我们也开始反官架子。

主席：我不建议你们也搞文化大革命。我们建军四十周年，建国十八年，打了二十二年，拥有打了几十年仗的解放军，所以搞文化大革命。

努马：我们不搞文化大革命，但我们要研究文化大革命的理论和世界意义。

主席：这次文化大革命要改变国家部分机构，包括军队。思克鲁玛那次来，没有料到推翻他政权的就是他的军队。我看你还是早点回去。

努马：我们家里还有人，但我尽量早点回去。


363) 关于按系统实现革命的大联合的指示

（一九六七年十月十七日）

各工厂、各学校、各部门、各企业单位，都必须在革命原则下，按照系统，按照行业，按照班级，实现革命的大联合，以利于促进革命三结合的建立，以利于大批判和各单位斗、批、改的进行，以利于抓革命、促生产、促工作、促战备。

（转引白工1967年10月工8日《人民日报》）


364) 对海军学习毛主席著作积极分子代表大会代表的谈话

（一九六七年十一月十九日）

这个像章好（指海军学习毛主席著作积极分子代表大会敬献给毛主席的像章一一编者），有海军又有空军，又有这么多群众，我就放心了。


365) 进行教育革命要依靠无产阶级革命派

（一九六七年十月二十五日）

进行无产阶级教育革命，要依靠学校中广大革命的学生，革命的教员，革命的工人要依靠他们中间的积极分子，即决心把无产阶级文化大革命进行到底的无产阶级革命派。

（转引自1967年10月27日《人民日报》在发表《关于教育革命的几个初步方案》时所加的“编者按”。）


366) 对《解放军报》1967年11月9日社论《抓好形势教育》的重要修改

（一九六七年十一月）

在社论的第三段，毛主席特地重新引用了1938年10月他在中国共产党六届六中全会上的报告中的如下两段话：“当前的运动的特点是什么？它有什么规律性？如何指导这个运动？这些都是实际的问题。”“运动在发展中，又有新的东西在前头，新东西是层出不穷的。研究这个运动的全面及其发展，是我们要时刻注意的大课题。”

（见《中国共产党在民族战争中的地位》，《毛泽东选集》第二卷第二版523页）

在同一段“紧跟毛主席的战略部署”一句后，毛主席添加了“要经常把运动中出现的新动向、新成就、新经验、新问题，用毛泽东思想进行分析和总结，及的．向广大指战员进行教育，使他们的思想能不断跟上发展着的新形势。”一句。

第四段，在“就是要用毛泽东思想统一人们对形势的认识”后，加了“识破阶级敌人的挑拨煽动”一句。

第六段，“无产阶级文化大革命的实践证明，只要毛泽东思想同亿万人民群众相结合”后，加了“除了叛徒、特务、顽固不化的党内走资派和社会上的牛鬼蛇神（即没有改造好的地、富、反、坏、右）以外”一句。


367) 关于党组织的指示

（一九六七年七月）

党组织应是无产阶级先进分子所组成，应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。

（转摘自《人民日报》、《红旗》、杂志、《解放军报》一九六八年元旦社论：《迎接无产阶级文化大革命的全面胜利》）


368) 关于正确对待犯过错误的老造反派的指示

（一九六七年十一月）

浙江的红暴，与湖北的百万雄师不同，是个犯过错误的老造反派，有许多群众，似宜以帮助、批评、联合为原则。

（注，这是毛主席对浙江如何正确对待“红暴”派的问题所作的重要指示．转摘自中共中央中发（67）367号文件；《关于正确对待犯过错误的老造反派的通知：》，通知中特别指出：“毛主席这个极重要的指示，对于各地工作具有普遍的指导意义，目前不少地方都存在不同于百万雄师的犯过错误的老造反派，应当对他们采取正确的政策，即毛主席指出的帮助、批评、联合的政策，而不应对那些组织的群众采取施加压力，绝对排斥的政策，才能有利于促进革命的大联合和革命的三结合。”）


369) 给林彪周恩来、中央及文革的信

（一九六七年十二月十七日）

林、周、中央及文革各同志：

（一）绝对权威的提法不妥。从来没有单独的绝对权威，凡权威都是相对的，凡绝对的东西都只存在相对的东西之中，犹如绝对真理是无数相对真理的总和．绝对真理只存在于各个相对真理之中一样。

（二）大树特树的说法也不妥。权威和戚信只能从斗争实践中自然地建立，不能由人工去建立，这样建立的威信必然会垮下来。

（三）党中央很早就禁止祝寿，应通知全国重申此种禁令。

（四）湖南的集会应另择日期。

（五）我们不要题字。

（六）会议名称，可同意湖南建议，用第一方案。

以上各点请在一次会议上讨论通过为盼。

毛泽东

十二月十七日


370) 对姚文元同志一封信的批示

（一九六七年十二月）

中央认为各地都应当这样做。但党组织内不应当再允许有查明证据的叛徒、特务和文化大革命中表现极坏而又死不悔改的那些人再过组织生活。党组织应是无产阶级先进分子所组成．应能领导无产阶级和革命群众对于阶级敌人进行战斗的朝气蓬勃的先锋队组织。

祝贺越南南方民族解放阵线成立七周年


371) 给阮友寿主席的贺电

（一九六七年十二月十九日）

阮友寿主席：

在越南南方民族解放阵线成立七周年的时候，我代表中国人民向战斗的越南南方人民，表示最热烈的祝贺。

你们打得好，你们在非常艰苦的条件下，依靠自己的力量，把世界上最凶恶的美帝国主义打得走投无路，狼狈不堪，这是一个伟大的胜利。中国人民向你们致敬。

你们的胜利又一次表明，国家不分大小，只要充分动员人民，坚决依靠人民，进行人民战争，任何强大的敌人都是可以打败的。越南人民在伟大领袖胡志明主席的英明领导下进行的抗美救国战争，为全世界被压迫人民和被压迫民族争取解放的斗争，树立了一个光辉的榜样。

美国侵略者在越南的日子不长了。但是，一切反动势力在他们行将灭亡的时候，总是要进行垂死挣扎的。他们必然要采取军事冒险和政治欺骗的种种手段，来挽救自己的灭亡。而革命人民在取得最后胜利之前，也必然会遇到各式各样的困难，但是，这些困难都是可以克服的，任何困难都阻挡不住革命人民的前进，坚持下去就是胜利。我深信，越南人民坚持持久战争，一定能够把美国侵略者从越南赶出去。

我们坚决支持你们。我们两国是唇齿相依的邻邦，我们两国人民是休戚与共的兄弟。兄弟的越南南方人民和全体越南人民可以相信，你们的斗争就是我们的斗争。七亿中国人民是越南人民的坚强后盾，辽阔的中国领土是越南人民可靠的后方。在我们两国人民坚强的战斗团结面前，美帝国主义的任何军事冒险和政治欺骗都是注定要失败的。

胜利一定属于英雄的越南人民！

毛泽东

一九六七年十二月十九日


372) 关于举办学习班的指示

（一九六七年十月－一九六八年二月）

中央应该开，主要是各省开，不仅军队开，地方党政文教也要集训。

×××

造反派也要训，他们坐不下来，心野了。一期不行，可以训练两期、三期。造反派人很多，我看训练的办法好。

×××

军队办学习班，要有战士参加。

×××

办学习班，是个好办法，很多问题可以在学习班得到解决。

（转引自一九六八年二月五日《人民日报》、《解放军报》社论《华北山河一片红》）


373) 对广东问题的指示

（一九六八年二月）

广东形势大好，省革筹要抓紧关键，立即成立革命委员会，带动广西、云南、福建、湖南等地区。因为此国防前线，有三条黑线。

×××

主席对派性很有意见，大联合已经号召一年了，现在还讲派性。

文汇报的社论《论派性的反动性》主席看过说：“很好”。

（周总理给广州军区负责人温玉成同志电话传达的主席最新指示）


374) 关于革命委员会等的指示

（一九六八年二月）

大办学习斑。用学习班的方法斗私批修，提高认识，解决问题，狠抓思想革命化，组织革命化。已经成立革命委员会的应该巩固和发展，革命委员会就是好。应该总结经验，应该解放大批革命干部，干部只要不是三反分子、走资派、投敌叛变分子、特务分子，而是在运动中犯了路线错误认真检查，认识错误就可以三结合。在三结和中应该注意成份，但不能唯成份论，不要把坏人也结合进来。三结合要体现老、中、少，光小娃娃不行。

一般大学的革命委员会，解放军不结合进去，特殊情况下要结合，须经过市革命委员会批准。要警惕坏人，防止破坏。已经成立了革命委员会的应该爱护她，尊重她，帮助她，保卫她，维护她的无产阶级权威，严防阶级敌人破坏。革命委员会的成立，不是三支两军工作的完成而是进入一个新的阶段，巩固和发展革命委员会的无产阶级权威。

（据传达精神）


375) 无产阶级文化大革命是共产党和国民党长期斗争的继续

（一九六八年三月）

无产阶级文化大革命，实质上是在社会主义条件下，无产阶级反对资产阶级和一切剥削阶级的政治大革命，是中国共产党及其领导下的广大革命人民群众和国民党反动派长期斗争的继续，是无产阶级和资产阶级阶级斗争的继续。

见《人民日报》、《解放军报》一九六八年四月二十一日社论《芙蓉国里尽朝晖》


376) 革命委员会的三条基本经验

（一九六八年三月三十日）

革命委员会的基本经验有三条：一条是有革命干部的代表，一条是有军队的代表，一条是有革命群众的代表，实现了革命的三结合。革命委员会要实行一元化的领导，打破重迭的行政机构，精兵简政，组织起一个革命化的联系群众的领导班子。

（转摘自《人民日报》、《红旗》杂志、《解放军报》一九六八年三月三十日社论《革命委员会好》）


377) 支持美国黑人抗暴斗争的声明

（一九六八年四月十六日）

最近，美国黑人牧师马丁．路德。金突然被美帝国主义者暗杀。马丁.路德.金是一个非暴力主义者，但美帝国主义者并没有因此对他宽容，而是使用反革命的暴力，对他进行血腥的镇压。这一件事，深刻地教训了美国的广大黑大群众，激起了他们抗暴斗争的新风暴，席卷了美国一百几十个城市，是美国历史上前所未有的。它显示了在两千多万美国黑人中，蕴藏着极其强大的革命力量。

这场黑人的斗争风暴发生在美国国内，是美帝国主义当前整个政治危机和经济危机的一个突出表现。它给陷于内外交困的美帝国主义以沉重的打击。

美国黑人的斗争，不仅是被剥削、被压迫的黑人争取自由解放的斗争，而且是整个被剥削、被压迫的美国人民反对垄断资产阶级残暴统治的新号角。它对于全世界人民反对美帝国主义的斗争，对于越南人民反对美帝国主义的斗争，是一个巨大的支援和鼓舞。我代表中国人民，对美国黑人的正义斗争，表示坚决的支持。

美国的种族歧视，是殖民主义、帝国主义制度的土产物。美国广大黑人同美国统治集团之间的矛盾，是阶级矛盾。只有推翻美国垄断资产阶级的反动统治，摧毁殖民主义、帝国主义制度，美国黑人才能够取得彻底解放。美国广大黑人同美国白人中的广大劳动人民，有着共同的利益和共同的斗争目标。因此，美国黑人的斗争正在获得越来越多的美国白色人种中的劳动人民和进步人士的同情和支持。美国黑人斗争必将同美国工人运动相结合，最终结束美国垄断资产阶级的罪恶统治。

我在一九六三年《支持美国黑人反对美帝圈主义种族歧视的正义斗争的声明》中说过：“万恶的殖民主义、帝国主义制度是随着奴役和贩卖黑人而兴旺起来的，它也必将随着黑色人种的彻底解放而告终。”我现在仍然坚持这个观点。

当前，世界革命进入了一个伟大的新时代。美国黑人争取解放的斗争，是全世界人民反对美帝国主义的总斗争的一个组成部分，是当代世界革命的一个组成部分。我呼吁：世界各国的工人、农民，革命知识分子和一切愿意反对美帝国主义的人们，行动起来，给予美国黑

人的斗争以强大的声援！全世界人民更紧密地团结起来，向着我们的共同敌人美帝国主义其帮凶们发动持久的猛烈的进攻！可以肯定，殖民主义、帝国主义和一切剥削制度的彻底崩溃，世界上一切被压迫人民、被压迫民族的彻底翻身，已经为期不远了。


378) 对派性要进行阶级分析－－几段最新指示

（一九六八年四、五月）

对派性要进在阶级分析。

《人民日报》、《解放军报》一九六八年四月二十日社论：《无产阶级革命派的胜利》

党外有党，党内有派，历来如此。

除了沙漠，凡有人群的地方，都有左、中、右，一万年以后还是这样。

《红旗》杂志一九六八年四月二十六日评论员文章：《对派性要进在阶级分析》

派别是阶级的一翼。

《人民日报》、《红旗》杂志、《解放军报》五一社论：《乘胜前进》


后记

《毛泽东思想万岁》61-68卷电子版由主人公网友合作完成。原书正文共347页。以下为参与电子版制作网友名单（校对名单括号内数字为原书页码）。

  • 扫描：我真不知道
  • 识别：玉岭
  • 校对：wsx361（001-020），hyloo（021-030），xh（031-060，071-270），我想看看（061-070），孤星（201-210），中国病人（301-310），鸿雁（310-340），玉岭（341-347）
  • 复校：凡夫
  • 制作：凡夫

谨向各位热心网友致以诚挚谢意。

原书内容有不少明显的文字错误，为保持原貌，在不影响理解文章思想的情况下尽量予以保留。原书文字中的繁体字已经转换为简体字。另外，原书内容还包含一些目前已经废止的简体字，现已根据国家汉字标准改正。

因为时间仓促，其中一定还有疏漏之处。如有意见或建议，请致电：

bjdjssgmzsf@yahoo.com(“北京的金山上光芒照四方”拼音声母)

凡夫/2005年12月02日

附：《毛泽东思想万岁》下载地址

主人公网下载：https://host378.ipowerweb.com/~gongnong/zlxz/

历史文献网下载：http://www.lswx.org/doc/index.php?dirpath=./毛泽东著作大全&order=0

文革网下载：http://wengewang.org/upload_files/wenxian/index.php?dirpath=./武汉造反派编印《毛泽东思想万岁》四卷&order=0