北极星书库-陈铁健-瞿秋白——从书生到领袖-一 故乡与少年-www.ebook007.com

一 故乡与少年

中吴要辅

    1899年1月29日，下午五、六点钟光景，瞿秋白诞生在江苏省常州府城①。常州府治设在首县武进，因此，也可以说瞿秋白是江苏省武进县（今常州市）人。
    --------
    ①民国二年重修《瞿氏宗谱》卷六城西世考二：“懋淼，行一，世玮长子，嗣世璜。中学堂肄业。光绪戊戌十二月十八日申时生。”

    常州历史悠久，春秋时属于吴国，叫延陵邑。秦代设置延陵县，汉代改称毘陵。晋代分置武进县，改毘陵为晋陵。梁代改武进为兰陵。隋代改称常州，后来又改为兰陵郡。唐代设置武进县，又设常州管辖武进县。宋代称为常州毘陵郡。元代称为常州路。明代初年称常春府，改晋陵为京临，改武进县为永定，后又改常春府为常州府，并京临于永定，再改永定为武进。清代分置阳湖县。民国初年废置常州府，将阳湖县并入武进县，别称兰陵或毘陵。《红楼梦》第一百二十回，贾政从金陵回家途中，遇见出走后的宝玉的毘陵驿，就是这个地方。
    瞿秋白诞生时，常州城厢分属武进、阳湖两县管辖，武进县的衙门设在西半城，阳湖县的衙门设在东半城。武进县署西北，紧靠着高大城墙下的凤尾墩，就是重门叠障，气象森严的常州府署衙门。这府署衙门前面华丽的牌坊正中，悬挂着一块巨大的横匾，写着“中吴要辅”①四个大字。
    常州确实是一个重要的地方。它北面环控滚滚东流的长江，南面含抱着澄碧清澈的滆湖，东南占据了烟波浩渺的太湖的一角，把风景优美的马迹山划入了自己的区域。沿湖临江的地方，汊港分岐，沟渠纵横，河网密布。这里，气候适宜，雨量充沛，土地肥沃，物产丰饶，是我国著名的鱼米之乡。常州是历代的财赋重地。在清代，它仍然是对国家赋税贡献最重的地区之一，所谓“江南财赋甲于天下，苏松常镇课额尤冠于江南”②。常州北临镇江、扬州、南京，南接无锡、苏州、上海，大运河的江南段，由西而东穿城而过，因此它又是交通南北的要津。后来上海到南京之间的沪宁铁路通车以后，常州就成为沪宁路集散转运的中心了。
    --------
    ①旧称丹阳、常州、苏州为三吴，常州居间，故称中吴。
    ②清康熙十九年，江南巡抚莫天颜奏折。

    号称“财富之区”的江南，是以“人文渊薮”而著称于史册的。以清朝统治时期来说，常州一地先后出现了一批名扬海内，蜚声文坛艺苑的文人学士。如文学方面，有以恽敬、张惠言为宗师，与桐城派相对垒的阳湖派。张惠言又是常州词派的创始人。骈文家洪亮吉，诗人黄仲则、赵翼，俱属一代名家。有诗集刊行的常州诗人，清光绪前有三百四十三人。又如绘画方面，恽南田的没骨花卉，往往用水墨淡彩，清润明丽，自成一格，有恽派之称（亦称常州派、毘陵派）。与王原祁、王时敏、王翬、王鉴、吴厉为六大家，谓之“四王吴恽”。等等。
    这些文人多半生在清朝前期，主要是在乾隆、嘉庆两代。因此，可以说常州是清乾嘉时代的文化中心地之一。对常州文风之盛，龚自珍称誉说：“天下名士有部落，东南无与常匹俦”。清乾隆皇帝弘历六次南巡，每次都经由常州，或在此驻跸，除了因为常州是通往姑苏的必经之地外，一个重要的原因是它在学术文化上的重要地位。
    瞿秋白出生的年代，是中国内忧外患交相熬煎的年代。清朝政府昏庸腐朽，国势极端衰败，帝国主义瓜分狂潮凶猛地冲击着中国。严酷的现实，激起了中国人民爱国反帝的同仇共愤，奋起救亡图存。就在瞿秋白诞生前四个月，1898年9月28日，资产阶级改良派的维新变法运动，以谭嗣同等“戊戌六君子”杀身成仁而告失败。资产阶级的改良主义无法抵御帝国主义的侵略，人民大众便实行武力排外主义来拯救中国。这就是兴起于中国北方的义和团“扶清灭洋”群众运动。它以阻止帝国主义瓜分中国的不可磨灭的功绩而载入史册。义和团在反侵略战场上舍生赴死，前仆后继，充分表现出中华民族不屈不挠、坚毅不拔的革命精神。但是，自发倾向十分突出的义和团，没有明确的纲领，缺乏统一的组织，不可避免地被中外反动派联合绞杀了。从1901年到1911年的十年间，以孙中山为代表的资产阶级革命派，进行了积极的宣传、组织工作，发动了大大小小的武装起义。1911年武昌超义爆发，延续了数千年的封建皇权政治从此垮台。然而，帝国主义假手于袁世凯的北洋军阀，继续侵略和奴役中国，中国社会更加黑暗和落后，中国人民的生活更加悲惨和苦难。瞿秋白的整个少年时代，就是在这样的时代度过的，他的故乡、家庭和个人生活，深深地印上了这个黑暗时代的烙痕。

天香楼·家世

    瞿秋白出生的青果巷，位于不大规整的常州府城东南角的广化门内。由天禧桥向北不远，有一条东西方向的小巷，在约有半里多远的巷路上，铺着一块块长条石板，显得整齐而洁静。巷内有不少高大古老的石库门宅第，其中一座坐北向南的深宅大院，就是青果巷八十六号的瞿宅——八桂堂。这座宅子分东西两院，前后共有五进。大门开在西院，东院辟侧门，都面临青果巷；另有一后门位于东院东北角，面向雪洞巷。走进大门，第一进是门房。第二进是轿厅，专供停歇自家和往来宾客的坐轿。西院第三进是一座构筑精巧、富丽堂皇的楠木大厅。上方悬着横匾，廊柱上挂着联语。厅前十八扇扉门，雕制精巧，窗棂全用螺钿镶嵌。厅中屏门上悬“百鸟朝凤”中堂，旁挂对联。东西两壁，挂满山水、花鸟条幅。厅内高挂着一排六盏玻璃宫灯。瞿氏堂名原叫瞻远堂，后来因为在楠木大厅堂前、堂后各植桂树四株，共八株，“八桂堂”因此得名。厅堂前面是一条走廊，围着精雕细镂的短矮的栏干。大厅后面是穿堂，天井里一丛翠竹随风摇曳，几株腊梅枝杈横伸，与玲珑剔透的假山石相映成趣，景致宜人。穿堂两边的门窗装有五颜六色的玻璃，光彩四射，很是好看。大厅西侧，有一个小小的花园，红梅，紫藤，春兰，秋菊，花开四季，芬芳馥郁，香气袭人，沁人心脾。园墙上嵌镶着一块石刻的草书“明月廊”横匾。园中杂草蔓生，小鸟飞潜，又是一番景色。明月廊书斋就设在这园里。东院第四进是一幢五开间的两层高大的楼房。正中是堂屋，有扶梯可供登楼，堂屋两侧是卧室。楼前有走廊，天井里的花台上植有芍药、凤仙、鸡冠、牵牛花和薄荷叶。楼窗高大，阳光射入，满室生辉。底层整排门扇的木框上面，雕镂着葡萄松鼠，细腻生动，工艺水平颇为高超。因为楼房一年到头笼罩在兰、桂、菊、梅各色花木的浓芳奇香之中，又是内眷所居，就取了一个秀美雅致的名字，叫“天香楼”。
    瞿秋白就诞生在天香楼内。他是这家的长子。瞿家是一个大家族，瞿秋白在族中属于老二房一支内四房的第十六世懋字辈，初名懋淼，号熊伯（亦署雄魄）。因为发际有两个旋心（俗称双顶），父母就给他取了一个奶名叫阿双。秋白小学及中学初期，学名就叫瞿双，别号瓠舟、铁柏、铁梅，又作涤梅；后来，改名为瞿爽，或作瞿霜，同时又改号秋白。
    瞿秋白在十三岁前后，曾经写过一首咏菊诗：
    今岁花开盛，
    宜栽白玉盆，
    只缘秋色淡，
    无处觅霜痕。①
    这首诗中，嵌入了他的名号：霜、秋、白三字。瞿秋白在三十六岁临难以前，在汀州狱中，又写了一阕《卜算子》咏梅，有句云：
    一任风和雨，
    花落知春残；
    待到明年春再来，
    应有香如故。
    --------
    ①瞿世玮语咏菊诗云：“怎么秋色淡，怎么无处觅霜痕？把秋白的秋字、瞿霜的箱字，都写了进去，而且是淡而无处寻觅，充满着不吉利语，恐怕是儿不得善终了。”世玮喜星相之学，故有是语。金衡玉则称赞此为好诗。据羊牧之回忆录。

    从这些诗词中可以看到，瞿秋白喜爱傲霜的秋菊，也喜爱耐寒的春梅。他把原来的名字瞿双，改作瞿霜，即取菊花傲霜的精神；自署别号铁梅、涤梅，则取梅花耐寒的风格。
    据民国重修《瞿氏宗谱》，瞿家先世居湖北黄梅，宋代南迁至吴越间，定居于虞山（今常熟）。明初，虞山瞿氏一支迁荆溪（今宜兴）。明中叶成化年间，由荆溪再迁至于晋陵（武进）。明朝末年，在广西英勇抗清壮烈死难的名臣瞿式耜，属虞山本支，与晋陵第五世祖瞿士达（字元亮，号芝逵，宗谱称芝逵公）同为明万历丙辰进士。“晋陵瞿氏明季巨富，号瞿半城。西郊有覆街屋，至今犹称瞿家棚。武进县仓廒则瞿氏之仓廒也。”①“祖孙，父子，兄弟，叔侄，世世科名，两朝勿替，迄于今已数百年簪缨不绝”②。清代，“自世祖以来至今，奕奕缙绅，蝉联八代，……盖相继为士大夫者十余世矣。”③晋陵瞿氏传至十三世，瞿秋白的曾祖父瞿锡保（申之），是道光丁酉顺天乡试举人，拣选知县。叔祖父瞿赓甫（廷韶、舜石），同治庚午举人，在湖北为官三十余年，曾经参与镇压捻军起义，辅佐张之洞办理新政。光绪二十四年（1898年）升授湖北按察使、布政使，赴京师陛见。瞿秋白的祖父瞿贞甫（廷仪、酉同）跟随赓甫担任文案，清朝政府也授给他一个“奉政大夫”的五品官衔。贞甫死得很早。瞿秋白的大伯父（通常习惯地称他为四伯父，在堂兄弟间排行第四）瞿世琥（世瑄、薛斋），是贞甫的长子，附贡生出身，清朝末年历任浙江省桐乡、山阴、常山、长兴、黄岩、嵊县等县知县，民国时仕江苏省丹阳、泰兴等县知事，后来因为失职被罢去官职。据说是由于属下的一个官吏偷盖知县关防，私自放走了犯人；实际上是因为瞿世琥居官比较清正，不善于也无意于向上司行贿阿谀，所以被排挤了下来。晚年只在钱塘尹衙门做过一次书办的小吏。瞿世琥很喜欢瞿秋白，尤其赏识他的聪敏好学。瞿世琥常常对人说：“秋白，吾家之千里驹也。”后来对瞿秋白资助、提携甚多的堂兄瞿纯白（常），就是瞿世琥的长子。
    --------
    ①③民国二年重修《瞿氏宗谱》卷十一。
    ②同上，卷二。

    瞿秋白的父亲瞿稚彬，名世玮，号一禅，道号圆初，以字行。行四又行七，家里人都称他为“七少爷”，外边人则尊称他为“瞿七爷”。他有一个虚衔“浙江候补盐大使”。生于光绪元年一月初六日（1875年3月13日）。少年时在赓甫的湖北官署内住过一段时间，学过剑术之类。瞿稚彬居家无所事事，在优裕的生活环境中，自幼饭来张口，衣来伸手，乐得安逸，淡于进取，日常骑马击剑，偕友出游，或以呼卢喝雉来排遣时日。后来染上了鸦片烟瘾。他很少在书卷上下功夫，但很喜欢绘画，学习清初的“四王”，特别崇尚其中的王翬（石谷），颇得其古朴清丽深秀的风致。他的画多半是画山水，如“杏花春雨江南”，“洞庭春色”，“山居图”，“岁寒图”①等，用笔、意境都还不俗，得到时人的好评。瞿稚彬信奉道教，对黄老之学很有兴趣。因为瞿贞甫早逝，瞿稚彬跟随自己守寡的母亲住在外祖父家中，即常州西门织机坊星聚堂庄家。庄氏的父亲、即瞿稚彬的外祖父庄士全，字以蕙，举人出身，历任直隶大名等县知县。瞿赓甫长期做官，宦囊丰满，就在常州大兴土木，建造了豪华的宅第八桂堂。但瞿赓甫的家眷随他在湖北任所，八桂堂造就以后，不愿空锁，就叫侄儿瞿稚彬、瞿秋圃（世珪，廷韶次子）帮同经营料理。不久，瞿秋圃出仕江西铜元局总办，携眷旅居江西赣州，此宅就由瞿稚彬照料了。因此，瞿稚彬就和母亲庄氏从星聚堂搬到八桂堂居住。光绪二十四年（1898年），瞿稚彬二十三岁。
    这一年他和金衡玉在江阴县贤庄举行婚礼。
    --------
    ①“洞庭春色”题称“庚午上已仿耕烟散人”；“山居图”题为“辛亥小春法耕烟为耐铭贤甥倩写”。耕烟散人，王翬别号。

    瞿秋白的母亲姓金，名璇，字衡玉，生于光绪元年八月二十八日（1875年9月27日）。原住江阴县西乡大岸上村，后迁贤庄，距常州城不过几十里路。金家祖籍安徽旌德县。衡玉的父亲金城，字心芗，曾经做过清朝广东盐大使。金瞿两家联姻，可说是门当户对，双方都是世代相继的官宦望族，在地方上都称得上体面人家。可是，衡玉和稚彬却判若两人。比起终日赋闲，无所事事的丈夫来，衡玉在学识修养和理家才干上，都高出稚彬一大截。衡玉是金家的次女，极受父母家人的钟爱。她自小聪明伶俐，又爱读书，文史诗赋都有修养，未出嫁时，已会做诗填词，并能写得一手工整娟秀的小楷。衡玉嫁到瞿家以后，也得到婆母的喜欢，老太太常常在人们面前夸赞自己的儿媳妇有学问，说：“如果稚彬也能象我家媳妇那样有学问，考科甲就很容易了。”衡玉心地善良，性情温和，人又勤快能干；并以助人为乐，尤其愿意帮助穷人，就是在以后家境困难的时候，她也还常常竭尽绵薄之力去帮助穷苦的邻居。
    瞿秋白出生以后，母亲又连续生了妹妹群群（轶群，小于秋白一岁，1900年生），二弟懋焱（云白，1902年生），三弟懋森（景白，1906年生），四弟懋垚（垚白，1909年生），五弟懋鑫（阿鑫，1912年生），六弟懋穀（坚白，1913年生），另外还有妹妹红红早殇。
    瞿秋白的性格，在很大程度上和母亲相近。在感情上，他与母亲比与父亲亲密得多。在同情受苦人，特别是在文学爱好这件终生使秋白十分向往而又十分苦恼的重大事情上，他从小受母亲深刻的影响。金衡玉除了用慈爱和温情的罗网，紧紧裹住孩子幼稚的心灵外，特别注意向儿子灌注对文学的酷爱。瞿秋白幼年时，母亲就教他背诵唐诗，有时晚上睡在床上还要儿子大声地背诵。瞿秋白有极好的记忆力，在母亲口授言传之下，很快就背熟了许多唐诗名句，如李白的《静夜思》，孟浩然的《春晓》，孟郊的《游子吟》等等。
    瞿秋白小时候，父亲教过他画山水画，六伯父世琨（逖俦）善于篆刻，常常教瞿秋白学习金石篆刻。可以说，自幼年起，秋白就受到了良好的艺术教养。金衡玉生前总是为自己没有使瞿秋白读完中学得到深造而悔恨不已，而其实瞿秋白后来成为具有浓厚的文学艺术气质的人，正是家庭、主要是母亲谆谆教导，潜移默化的结果。是母亲给了瞿秋白一把打开文学艺术宫殿的钥匙。有了这把钥匙，他就能通向文学艺术创造之门了。令人惋惜的是，瞿秋白早年献身革命，他只走进了这文学艺术之宫的门扉，没有来得及全面地发挥他的天才，就过早地牺牲了。

星聚堂·私塾

    瞿秋白四岁时，1903年7月，在湖北做官的叔祖父瞿赓甫去世了。赓甫的家眷带着他的灵柩回到常州八桂堂。这样，在同年冬天，瞿稚彬只得同母亲庄氏、妻子金衡玉和年幼的儿子瞿秋白，从八桂堂又重新搬回了星聚堂。
    星聚堂也是一个大宅，从大门到后宅的九皋楼共有五进房屋。九皋楼是座转楼，上下共十间，中间六间为正楼，两旁的称作厢楼。正楼和厢楼之间有一块用石板铺面的小天井，瞿稚彬一家搬来后，就住在正楼的底层。瞿稚彬夫妇住一间，瞿稚彬的画室占一间，瞿秋白和弟弟们住一间。
    1904年，瞿秋白五岁，到星聚堂舅父庄怡亭坐馆的庄氏书馆里读书。书房设在九皋楼前进的西侧的一个大房里。这进房屋共有七间，居中三间叫做新厅，新厅西边一间就是书房。这间房在墙上开了扇单门，北墙上是六扇格子窗，窗下放一张不大的四方木台，这就是庄怡亭先生的书案。私塾里总共有八九个学生，他们的座位全排在庄先生书案的右侧，面东而坐。瞿秋白的座位紧挨着庄先生的书案，是一张有两个抽屉的长方桌。桌面上放着笔墨纸砚和蒙童读本，桌后是一张老式的靠椅。
    书房的前面有一方不大的天井，是孩子们活动的园地。天井里面种植着月季、秋葵等各种各样的花木，都是孩子们自己栽种的。每当休息的时候，孩子们用喷水壶给花木浇水，或者培土和整枝。在书房窗下离墙几步远的地方，瞿秋白手植了一株桂花，每天他都按时来浇水。
    庄怡亭先生年纪很轻，只有十八岁，还是第一年坐馆。庄先生身体瘦弱，面有几点麻子，但不失严师风度，对塾生的要求是相当严格的，除了规定的休息时间外，塾生们不得随便走出书房，否则要受到责罚。
    书馆的功课，一开始是识字，接着读蒙学课本如《百家姓》、《神童诗》等。瞿秋白在入学之前母亲曾经教他识字，所以先生一教，很快就学会了；有的字先生还没有教，他已经会读会写了。瞿秋白入塾第一天，庄先生教了八个字：“聪明伶俐，青云直上”。这是瞿秋白在家中就学会了的字。放学回家，他跑到母亲面前，一边写给母亲看，一边得意地说：“早已晓得了。”
    每天早上，瞿秋白穿一件洗得洁净的半新的蓝色竹布长衫，有时也罩上一件玄色的旧马褂，背一个暗绿色的书包走进教室。他给先生施礼后，就在自己的座位上正襟危坐，静悄悄地读书。读熟了就背诵给庄先生听，背对了，先生在书上首用红笔勾一下。接着就是听庄先生讲书，讲过以后又是读书，从下午一直要读到晚上放学。读书的时候，塾生们放开喉咙，学着庄先生的声调，读得抑扬顿挫，畅快热烈。这时，书声琅琅，九皋楼里的人都听到了。
    私塾读书只有暑假、寒假，平时不休星期日。每逢农历的重要节气，如清明、端阳、中秋、冬至等，照例是要放假的。这时，塾生们要给庄先生送肉、鱼、蛋、糕等礼物，或者恭请庄先生到自己家里饮宴一番，这叫作“请先生”。
    每逢放暑假的时候，瞿秋白就要随母亲到乡下的大岸上村外祖母家去住几天，或者到贤庄的大姑母家去玩几天。贤庄，对于瞿秋白的少年时代的生活和思想的影响是深刻的。这一点，我们将在下面详细叙述。
    星聚堂的夏天相当热。吃过晚饭，瞿秋白常常和邻居的小朋友们在一起，围坐在天井里的圆桌旁纳凉。母亲金衡玉坐在孩子们身边，摇着一把扇子，一边替他们赶蚊子，一边给他们讲故事。有时候她叫大家猜谜语，或者教瞿秋白背诵唐诗。孩子们最喜欢听《聊斋》的故事，母亲常给他们讲《鼠戏》、《狐嫁女》、《种梨》等等。瞿秋白非常喜欢听《种梨》。这是一篇讽刺吝啬的卖梨人的故事。一位神奇的老道士用仙法种梨，片刻就把那个高价卖梨的吝啬人的一车梨分给大家吃掉了。瞿秋白和小朋友们都喜欢这位豪侠仗义的老道士，而厌恶那个贪婪的卖梨人。此外，对于《聊斋》里那个闻歌起舞献艺的老鼠精，能够千里之外摄取金杯的狐狸，他们也听得津津有味。除了《聊斋》故事，母亲还常常给孩子们讲一些别的故事。一次，她讲《孔雀东南飞》故事，瞿秋白听完说：“焦仲卿刘兰芝夫妻感情那么好，为什么婆婆不要她？真是太可恶，恶婆婆！”一次，母亲讲《木兰辞》故事，瞿秋白天真地问道：“木兰是个女子，怎么会装扮成男子，在军中十多年人家认她不出来？我不相信。”常州是太平天国占领过的地方，后来被清朝和外国反动军队联合攻破，金衡玉也常常讲些太平天国的故事。当时，太平天国起义者的形象虽然往往被人们丑化了，但是，瞿秋白对那些英勇反抗清朝统治，为穷苦百姓拼死打天下的“长毛”，却寄予了深切的同情和崇高的敬意。

冠英小学

    瞿秋白在九皋楼读了一年多私塾，到1905年，他六岁的时候，就到刚刚建立的冠英小学堂读书去了。
    冠英小学堂离星聚堂不远。在星聚堂所在的织机坊前面，隔着一条大街有一条宽二丈左右的小河，叫庙沿河。河上有几座桥，靠近织机坊左边的叫觅渡桥，右边的叫甘棠桥。过了觅渡桥，再沿河岸往右走不远就是冠英两等小学堂（今觅渡桥小学）。当时，学校分高等和初等两级，共有学生八十七人。其中，高等分甲、乙两班，共五十五个学生；初等只有一个班，有三十二个学生。秋白读的是初等。
    冠英小学堂，最初设在原冠英义塾，借邻宅隙地为操场。继则借觅渡桥北庄三贤祠，又借东邻瞿氏宗祠为东三斋教室。后来宗祠回索，于是拨城西察院旧基出售，用这笔款赎回祠后隙地建筑教室。教室的房屋是一座九开间的平房，房中间是一条走廊与后院相通，走廊两边各有两个教室；三棵梧桐树并排耸立在教室的北面。教室前面是个比较大的天井，学生下课后就在天井中玩耍。
    冠英小学堂堂长庄苕甫，名鼎彝，以字行。他虽是举人出身，但颇有维新思想，矢志改革教育。他定校名为“冠英”，取“冠乎群英”之义。学堂有《校歌》、《春季旅行歌》、《春秋季运动会歌》等，歌词内容反映了办学者追求新思想，培养新少年的远大抱负。《校歌》号召学生要在欧风美雨的冲击中，为振兴老大的中国贡献力量：“欧风美雨，飞渡重洋，横来东亚兮。睡狮千年，誓将惊醒兮。大有为兮，冠英学生兮。”《春季旅行歌》云：“方春之时作旅行，足力更奋迅，名区胜地恣遨游，处处好印证。花花草草有精神，莺燕都成阵。少年世界春世界，努力向前行。”《春秋季运动会歌》云：“天择由来因物竞，运动要竞争。胜固可喜，败欣然，都是弟兄们。胜不相让，败相救，团体要坚韧。合群起兵视此行，勗哉我学生。”这两首歌都宣传团结互助，奋进不止的精神。
    在教学方法上，学堂反对旧书院私塾死读死记的方式，注重科学实验。教师在瞿秋白这一班讲生物时，当堂解剖小狗，指点内脏器官的结构和位置。瞿秋白看后对同学说：“古人常说良心要放在当中，可见他们并不知道心是在胸的左侧。”瞿秋白在学堂里读了四年，他读书用功，成绩优良，是一个聪敏老实，深受师长和同学称赞的好学生。
    在冠英小学堂，瞿秋白和同学们经常听到老师讲些常州的历史掌故。例如，宋朝末年，蒙古大军打到常州，烧杀抢掠，城市屋宇全部被焚毁，仅仅留下城外的十八户人家，史称十八家村。明代末年，常州奔牛镇出生的美女陈圆圆是吴三桂的爱姬，后来被闯王李自成麾下的大将刘宗敏抢去，吴三桂一怒之下竟引清兵入关。再如，太平天国末年，常州是被李鸿章雇佣的洋枪队攻破的。老师讲述的这些历史故事和民间传说，富有文学色彩，对于肯思索的孩子们，具有很好的启迪作用，增加了他们观察世界、认识社会的能力。据瞿秋白童年的挚友羊牧之回忆，有一次瞿秋白在学校里听老师讲胭脂井的故事，他回来说：“五代时期，南唐的金陵（南京）有个李后主，宋兵打来破城入宫，李后主就把妃子藏在后宫的枯井中，后被宋兵捉住。写‘帘外雨潺潺’的李后主，竟投降了赵匡胤。还有三国时诸葛亮做他丞相的刘后主，后来也投降了魏国司马昭。这些后主，有的词虽然写得好，但他们都不过是亡国之君。”
    尽管小学生活在任何人的一生中都是值得怀恋的，但瞿秋白从小学开始，日趋没落和衰败的家庭生活，已经使他逐渐变得沉默和悒郁了。
    瞿秋白的祖母原来由稚彬赡养，但稚彬既不做官，又不事生产，经济上没有分文的收入，家中生活全部依赖在杭州做官的四伯父世琥接济。但是，四伯父为官两袖清风，有限的俸禄，负担不了两地的生活，所以不久便把瞿秋白的祖母从常州接到杭州去，从此，瞿秋白家中的这一经济来源断了。虽然贤庄的姑母家还时而供给一些米、柴，但瞿秋白家中的生活已经大不如前了。
    生活的困难，使得瞿秋白的精神相当苦闷，总是悒郁寡欢。他终日沉默寡言，埋头读书。除了学堂的规定功课以外，他还抽时间广泛阅读他所能得到的古典文学作品。
    有一次，大概是瞿秋白九岁的那年农历春节，父亲买了一本《绣像三国演义》给他。他在走廊上翻看书上的绣像，看得正起劲的时候，忽然听见屋中哗啦一声响，整桌的碗盏都打翻在地了。接着，听到父亲瞿稚彬的怒骂声：“混帐东西，办他！拿我的名片，送他到衙门里去！”
    在黑暗的中国，即使是仅仅有着虚衔的士绅，也可以勾结官府，横行乡里。瞿稚彬虽然不是那种坏人，与官府也没有太深的关系，但是，单凭着他的一张印有“候补盐大使”虚衔的大红名片，也足以使穷苦百姓遭到官府的鞭笞。后来，瞿秋白果然听到那个被送去的人被衙门打了二十大板。这件事，使瞿秋白非常奇怪：随便拿一张大红名片，就可以使官府打人，这算是什么道理？这件事使他懂得了：为富人撑腰的官府，不过是专门为着欺压和凌辱穷人们而设的。这时，他再去读《三国演义》中《张翼德怒鞭督邮》那一回，就觉得很解气。对于张角兄弟的谋反，瞿秋白也理解了：既然你们要打穷人的屁股，穷人自然就要造反，有什么理由要叫人家“黄巾贼”呢？
    同学中的杨福利，是瞿秋白三弟景白奶妈的儿子，比瞿秋白大两岁；金庆咸是瞿秋白的姑表兄。三人学《三国演义》中桃园三结义故事，各取别名，结为兄弟。杨福利居长，号霁松；金庆咸号晴竹，居次；瞿秋白居末，号铁梅。

常州中学

    1909年，瞿秋白十岁。这一年春天，他从冠英小学堂初等班毕业，在家中自修。秋天跳级考入了常州府中学堂预科。翌年转入本科。同校学生张复，就是后来的中国共产党最早的党员之一、广州起义的领导者张太雷。
    常州府中学堂，座落在常州城东门内玉梅桥护国寺旧址。1905年由常州府和府属八县（武进、阳湖、金匮、宜兴、荆溪、江阴、靖江、无锡）共筹资金兴办，1907年正式开学。1913年改名为江苏省立第五中学。这是当时常州唯一的一所新式中学校。校内设备比较完善。有可容纳数百人集会的礼堂、数百人住宿的学生宿舍，此外有图书馆、实验室、标本室、风雨操场等。校东南部为露天大操场，倚东城墙，墙外就是著名的天宁禅寺，暮鼓晨钟，清晰入耳。校内西部辟一小园，名为西园，有亭石花木之胜，园北设音乐教室，漫步其间，时闻琴声、歌声、书声相应和。
    中学堂分为预科、本科两级。开办时仅一百八十余人。本科之外，附设师范科。民国初年改清末学制五年为四年，附设高等实业科及简易师范班。学堂课程很多，如第三学年每周授课安排为：修身一，讲经读经九，国文五，外国语八，历史二，地理二，算学（代数、几何）四，博物二，图画一，体操一，兵操一，学生课业负担很重。常州府中学堂于教学之外，还重视课外活动，而且多种多样。学堂以学生膳费节余设置游艺部，内设图画、篆刻、昆曲、军乐、柔术、标本、园艺、测量、地图绘制、摄影、手工、拳术、体操、击剑、英语、演说，等等。学生可根据自己爱好自由参加。
    瞿秋白入学不久，1909年11月间，校庆两周年，举办学生成绩展览会，同时展出学生参加课外活动作出的各种手工、绘画、篆刻等。1910年8月，全校学生赴南京参观南洋劝业会的展览。会上常州府中学堂的展品甚多，引人注目。学生们游览了明陵等名胜。1911年春，全校学生、教职员等四百五十多人，乘火车到无锡惠山旅行一日。同年10月辛亥革命发生，学校暂时停课，成为驻兵场所。直到1912年4月才复课。同年10月，全校师生乘船赴宜兴旅行，参观了蜀山、丁山的陶场，游览了张公洞。1914年6月10日，全校学生坐船赴上海参观展览会。常州中学（辛亥后改称江苏省立五中）有八十多件展品被选送巴拿马万国博览会展出，其中有瞿秋白制作的展品。
    瞿秋白的兴趣在于文科，他喜欢读历史和文学书籍，特别喜欢野史、轶闻，其中记载着帝王的腐败，官府的横暴，民间的疾苦，以及群众的反抗斗争。这些书在当时是被列为“禁书”，或者是被称作无聊的“闲书”而严厉禁止学生阅读的。
    瞿秋白的叔父家中藏书很丰富，有正史、野史、稗史，并且有太平天国的书籍。瞿秋白读后，曾在史书上写眉批痛诋投降清兵的明朝大臣洪承畴。他还经常与老师和同学谈论他的这些观点。
    有时，上课的时候，瞿秋白就在书桌上偷偷地阅读这些书。一次，被老师发觉，没收了一本太平天国野史；可是第二堂课，瞿秋白还是照样伏在书桌上悄悄地读他的“禁书”。
    瞿秋白在中学时期读书的范围是广泛的。他的同学李子宽先生回忆说：
    秋白……独于课外读物，尤其是思想性读物，研读甚勤，如《庄子》、《仁学》、老子《道德经》、《新民丛报》、《饮冰室文集》等。在民初中学初级学生中能注意此类读物者并不多见，尤其是江苏五中。我班同学受秋白影响亦偶而借阅《饮冰室文集》及《仁学》等，此两书内容秋白在校时常引为谈助。惟《庄子》除秋白外，他人皆不易无师自通，亦惟秋白能独立思考①。
    --------
    ①李子宽：《追忆学生时期之瞿秋白张太雷两先烈》。

    中学生们一律在校住宿，学校制度照例是严格的。学生平时不准回家，只有从星期六晚到星期天的上午可以休假回家。星期日中午到校用膳，学监点名，不到者下周禁假。平时，如果要回家，必须持家长的请假书，否则是不准假的。学校实行点名制度，除上课点名外，每天还要点四次名：吃三顿饭点三次，临睡觉前还要点一次。
    教室的房屋是平行的三进，每进有两间教室。后来，把中间的一进拆除，改建在西面连接前后的两进；头进房门改为朝北，与后进房门相对，恰好成一个门形。这样改建，便于学监察看学生排队和上课的情况。上课铃响，学生们依次排列在教室前的走廊里，等候先生。先生到了，由班长喊口令，然后鱼贯进入教室。
    教室的东北面是一排三幢楼房，每楼十间，楼上是学生宿舍，楼下是自修室。每天上完课以后，学生们都聚集到自修室复习功课。
    旧时的中学堂，陋规很多，校内工友地位最低，工友行路遇见教师必须闪在路旁，立正行礼，恭而敬之地让教师通过；学生和工友不得交谈，当然更不许交朋友。瞿秋白是不满意于这些落后的制度的。瞿秋白自修时往往不在自修室，而常常到学校的医疗室去看书。那是一个幽静的地方，特别是那里有他的好朋友——工友费金生。费金生是个从农村来的青年，在医疗室作工，住宿。他朴实，热情，能干，懂得种田的知识，知道农村的情形。瞿秋白非常愿意同金生谈心，把他当成自己的兄长，敬重他，信赖他，同他无所不谈。当时的中学堂富家子弟很多，几乎没有人自己洗衣服，而是花钱请人洗。瞿秋白家境困难，没有钱请人洗衣，又不能请假回家换洗衣服，费金生就常常在出外办事时顺路替瞿秋白把穿过的衣服送回家去，洗净晾干以后又去帮他取回来，有时还帮他送信取物。费金生对这位生活清苦、聪明好学的少年朋友，无微不至的关怀，是瞿秋白永远不能忘记的。
    常州中学堂在当时算是比较进步的学校。校长屠元博曾经留学日本，并在那里加入孙中山创立的同盟会，庶务长朱稚竹、兵操教员刘百能等教师也是同盟会员。他们常在学堂里进行民族革命教育，并积极组织学生进行军事操练。学生思想活跃，很多人都倾向于革命。瞿秋白、张太雷等在屠元博的影响下，对孙中山的反清革命十分关注。他们关心时政，痛恨列强的侵略和清朝的暴政。瞿秋白常常指着头上的辫子对同学说：“这尾巴似的东西，留着有什么用，我们非把它剪掉不行！”不久，武昌起义的消息传来，瞿秋白独自在星聚堂的西房，自己把辫子剪下，拎着它欢跃地对母亲说：“皇帝倒了，辫子剪了。”
    对现实的不满，不免在文字中流露抒发出来，瞿秋白的一篇作文赞颂了敢于反抗官府的农民。国文教员陈雨农，江苏宜兴人，思想反动，咒骂革命党人为“乱贼”，当然视瞿秋白的文章为“大逆不道”，他在文末写了大段批语予以“纠正”，瞿秋白看后，竟在阵雨农的批语后再加上批语，痛加驳斥。陈雨农恼羞成怒，告到学监那里，给瞿秋白记过处分。这种高压，并不能使瞿秋白屈服，他依然敢于反抗邪恶，勇于追求真理。这种品质，他直到最后都不曾少减。
    常州中学堂收费甚多，学费、宿费、膳费等加在一起每年要付几十元钱，相当于一个小职员一年的薪资收入。①按校方规定，学生每年要做两套制服，夏天是白制服，冬天是呢制服。瞿秋白每年缴纳学杂费等已经相当勉强，哪里还有钱付制服费。瞿秋白中学时代所穿的衣服，多是母亲用父亲的旧衣服改成的长袍马褂，冬天棉衣的外面行线很密，以其耐磨久穿不坏。这一身朴素的打扮，当然为那些富家子弟所瞧不起，有意疏远他。瞿秋白则不屑于理睬他们，他除了发愤读书之外，常常同几个要好的同学在课余时间聚在校园树下，谈论诗词、小说、篆刻、绘画。平时沉默寡言的瞿秋白，只有在这种场合里，才显得轻松愉快，谈笑风生。李子宽先生记述当时情景说：
    --------
    ①冠英小学初级班，每月学费三角，一年只缴银三元左右。但常州中学堂，学年开始即缴学费三十元，膳费三十元，此外还需购买文具书籍，所费颇多。

    省立五中（按指常州府中学堂，辛亥后改称江苏省立第五中学校）制度，上午上课四小时，下午上课两小时；下午三时后，学生课较差者补课一小时，如国文、英文等。其他学生则于此时间上游艺课一小时，游艺内容有书法、篆刻、军乐、雅歌等，由学生自由选择分组练习。秋白曾一度选雅歌（昆曲）学“拾金”一出，既而弃去，以后彼于著作中曾批评唱曲行腔咬字尽符自然，其认识即基于此。后一年改习篆刻（治印），我亦与俱，其时发现秋白于小学（说文）有相当知识，于各种印谱早有研究，较诸我辈初作尝试者迥然不同（按秋白六伯父世琨能篆能刻，秋白自幼学习。中学国文教师史蛰夫善治印，看到秋白喜爱此道，就精心教他）。秋白于治印之皖浙两派，于浙派较为爱好，所治印章在校时为多，……。
    秋白于音乐能吹洞萧，偶于月夜一吹，音调婉转而凄楚，似惟此器适合于其性情。于国画能作山水，但亦不常作，在校时只写过两三幅，后在北京俄文专修馆学习时期曾画过两三幅，我乞得一幅。
    李子宽先生接着说：
    自1913至1914年之间，秋白课余时间付诸吟咏者不少。最初，我班同学年龄较幼者四人即江都任乃訚、宜兴吴南如与秋白和我，相约学作诗词，从咏物开始。我未得其门径，不久即退出。秋白与任、吴乐此不疲，各存二三百首，抄录成帙，秋白与任君进步尤速，惜稿早失。三人中惟秋白间亦作词。①
    瞿秋白在中学时期的文学爱好，羊牧之也有如下的记述：
    秋白在中学时，旧小说如《西厢记》、《牡丹亭》、《聊斋》、《花月痕》等，都看过。已开始读《太平天国野史》、《通鉴纪事本末》、《中国近世秘史》、梁启超的《饮冰室文集》、谭嗣同的《仁学》、严复的《群学肄言》、陈曼生印谱、百将百侯图印谱、吴友如画宝，以及《庄子集释》、《老子道德经注》。枕边书桌上经常放置《杜诗镜铨》、《李长吉歌诗》、《词综》等。
    一次秋白来我家吃饭后说：“我们做一个中国人，尤其是知识分子，起码要懂得中国的文学、史学、哲学。文学如孔子与《五经》，汉代的辞赋，建安、太康、南北朝文学的不同，以及唐诗、宋词、元曲、明清小说的特点。
    史学如先秦的诸子学，汉代的经学，魏晋南北朝的佛学，宋明的理学等，都要有一个初步的认识，否则怎能算一个中国人呢？”②
    --------
    ①李子宽：《追忆学生时期之瞿秋白张太雷两先烈》。
    ②据羊牧之回忆。参见《党史资料》丛刊总第8辑，第54—55页。上海人民出版社1981年版。

    这个“起码”的条件，对于穷困而又没有文化的老百姓，不能不说是有点过分。但是，对于一个愿意有所作为的知识青年，不管他是贫是富，都应当有这样严肃的、积极的追求。瞿秋白自己不仅这样说了，而且在他一生中都能够身体力行，完全这样做了。
    嗜爱文史，仰慕先贤，自然会喜欢和欣赏那些能够反映着祖国历史和大自然风貌的文化古迹名胜。秋白最喜欢去的是常州东门外的天宁寺和红梅阁。天宁寺旧名广福寺、报恩寺，是唐代天复年间建立的古刹，历代续有增建或重修，为江南有数的丛林。瞿秋白少年时，寺中的殿堂是清代同治、光绪年间重建的，规模宏大，屋宇雄伟，那座大雄宝殿比杭州灵隐寺的大雄宝殿还要高大。寺内僧众繁多，最多时竟达一千余人。寺产值二千万元，其中田地约一万数千亩。红梅阁离天宁寺不远，在玄妙观的后进。玄妙观始建于西晋永嘉年间，观中红梅阁民间传闻甚多，一说是宋代紫阳真人在这里手植了一株红梅，因此得道飞升；另一说是元代至正年间县衙刑吏龚子彬流放云南遇仙叟，相偕御风而行，瞬息之间抵云南。子彬见城中红梅盛开，遂折红梅一枝，归后植于观中，红梅阁由是得名①。这种神仙家的说教，显然是为道教徒的欺世惑众张目的。瞿秋白和同学们喜欢的是那红梅，而对那些道教徒的神仙故事早已听腻了。春天到来，梅花绽开，红霞一片，映衬着白云青天，简直美极了。每当这个时节，瞿秋白在假日里，总要邀上几位同学游红梅阁，看梅花。他常常边看梅花，边吟诵乡先贤赵瓯北（赵翼）的名句：“出郭寻春羽客家，红梅一树灿如霞，紫阳未即登仙去，先向瑶台扫落花。”红梅阁后有一个很大的花园，古木参天，藤蔓缠绕，假山、石池点缀其间，似一幅清幽宁静的画图。翠竹苍松之间，有柏屋三间，悬小额曰古春轩。轩中置石几木榻，壁上悬名人书画，琳琅满目。老道人焚香满炉，客来，迎之入座，饮柏子茶，观白鹤亮翅。瞿秋白的父亲瞿稚彬，信奉道教，与玄妙观的掌教法师很要好，那里的晨钟暮鼓对他有很大的诱惑力，观中柏屋正中悬挂的大幅《玄妙观图》，就是这位不束冠道友的得意手笔。以此之故，瞿秋白每次游阁，少不得要到柏屋去看看老道人，而每次在奉茶之后，老道人都要照例谈一段紫阳真人插红梅的故事。然后再去石池看老道人养的一只白衣丹顶鹤。一直到暮霭苍茫才离园回家。后来，瞿秋白写过一首诗，记述儿时旧游的情景：
    出其东门外，相将访红梅。
    春意枝头闹，雪花满树开。
    道人煨榾柮，烟湿舞徘徊。
    此中有至境，一一入寒杯。
    坐久不觉晚，瘦鹤竹边回。
    --------
    ①《光绪武进阳湖县志》卷三十。

    ------------------
北极星书库||http://www.ebook007.com


北极星书库-陈铁健-瞿秋白——从书生到领袖-二 一家星散飘零-www.ebook007.com

二 一家星散飘零

贤庄环溪

    最吸引瞿秋白的，还要算大自然的美景。出常州北门，离城二十里左右的地方有一个贤庄，当时属于常州府江阴县管辖。瞿秋白时常在假期随母亲到贤庄去探视大姑母和外祖家。瞿秋白的大姑母嫁给江阴西乡贤庄金翰如。金翰如当时家资富足，又是十乡总董，是这里有权势的人物。瞿秋白母亲金衡玉的父亲金心芗与金翰如是同宗，原来往在距离贤庄有半里之遥的大岸上村。由于那里房屋狭小，而贤庄房舍宽敞，闲置不用，所以金心芗假寓贤庄金宅的东楼。以与大姑母的关系而言，则贤庄为姑母家；以与金心芗而言，则贤庄为外祖家，都可以称之为至亲了。
    贤庄，是个风景秀美的地方。村庄周围有一条弯弯曲曲的清澈碧透的小河，它绕了一个圈圈，把村庄紧紧地套在它流动的环内，因此人们给它起了个名字，叫环溪。瞿秋白后来曾经写过：“我没离故乡之前，常州红梅阁的翠竹野花，环溪的清流禾稼，也曾托我的奇思遐想。”①环溪的岸边，种满了绿柳白杨，近村处则有桃园和竹林，远远望去，青瓦白墙的村舍掩映在一片浓密的绿荫中。每到春天，杨柳飘曳，桃花满枝，嫩绿软红，分外娇艳，被环溪清流围绕的贤庄就象一片荷叶，一枝荷花，在水中浮现。所以，人们又送给贤庄一个美称，叫做“荷花地”。
    --------
    ①《瞿秋白文集》文学编第1卷，第16页。人民文学出版社1985年版。

    环溪周围是一片广阔的田野，贤庄的农民们在这里春种夏耘，把这块肥沃的土地装扮得十分好看。离村庄前面不远，有一个占地数十亩的小山岗，当地人称之为“鸡头山”①，山上没有高大的乔木，在布满山坡的野草中，开着各色各样的野花，微风轻拂，送来了一缕淡淡的清香。
    --------
    ①一说“姬墩山”。

    村子东北面，有一个小小的木板桥架在溪上，贤庄的人通过它才能和外界来往。每天清晨把木板桥搭好，人们出去耕地办事；晚上，人都归来以后，木板桥又被抽起来。早搭晚抽，为的是防范宵小盗贼。
    金翰如的宅子在贤庄的中部。踏上青石台阶，走进黑漆大门，正屋前后六进，东西厢房林立。西面仿武进城内恽家的名园——近园建筑了一个小型园林。园的正面是花厅，西面是船厅，面对着荷花池。荷池南是一座太湖石堆成的假山，山南为介石轩，山阴植红紫牡丹，山腹有曲折通道。荷池一端架桥，直达船厅，厅壁嵌五色玻璃，凭窗而坐，如置身欸乃之间。东面有亭，联以回廊。瞿秋白每次来贤庄，就住在宅内第四进厢楼上。他常常独自在这屋中读书，写字，绘画。
    他画的各色花卉生动逼真，贤庄的许多女孩子都请他画。
    瞿秋白的大姑母有四子四女。四女为：仙仙、明明、珊珊、纤纤。纤纤名君怡，小秋白一岁，瞿秋白颇钟爱她。同这么多的兄弟姊妹在一起，瞿秋白是很高兴的。他一到贤庄，那平素多愁善感、沉默寡言的性格似乎消失得无影无踪，变得热情开朗，活泼愉快。君怡长得美丽聪明，极喜与瞿秋白在一起玩耍。两小无猜，青梅竹马，长大了虽然见面时少，而互相的爱慕之情却发生了，这可能就是他俩的初恋。后来，秋白离家远行时，特意为君怡画画写字，并赠以折扇等物留念①。瞿秋白赴俄以后，君怡奉父母之命适于他人。羊牧之先生后来有诗证其事：
    可爱环溪溪水清，贤庄少女实倾城。
    青梅竹马如无意，团扇佳人似有情。
    尝想青庐能偿愿，却邻白屋未成名。
    临行信物频频赠，总恨蓬山隔岭横。
    --------
    ①上海鲁迅纪念馆藏瞿秋白山水画一幅：画面是滔滔江流，浪花飞溅，隔江有秋林一行。上录谢灵运诗：“潜虬媚幽姿，飞鸿响远音。薄霄愧云浮，栖川怍渊沈”。下题“丙辰孟秋临鹿村居士杂寓谢灵运诗为题以应纤哥雅属”；末署“秋白瞿爽”。1916年秋，赴武汉前所画。

    贤庄四周大都为贫苦农家，以租种金家的田地维生，他们的生活是很困苦的。瞿秋白到贤庄，并不躲在金宅玩耍。他经常到农家的孩子群里，同他们结下了很深的友谊。
    春天，他们一起跑到宽阔的田野里放纸鸢。夏天，他们一道去捉青虫、挖蚯蚓，然后把这些饵子挂到用绣针或铁丝做成的鱼钩上，到环溪边坐在柳荫下面去钓一种叫作“穿条”的小鱼，或者到稻田里去钓长长的黄鳝。有时，他们用田螺的肉做诱饵，拴在蓬头草细长的根须上，伏在溪边钓青虾。倘若钓到鱼、虾，瞿秋白总是把它们分赠给小朋友们。割草放牛，是很惬意的事。他们把割下的草装满了竹篮，就让牛儿在山坡上吃草，大家一起去采野花编花环，或者割“牛筋草”织草鞋。放牛之外，瞿秋白还喜欢同小朋友们去车水、割禾。
    入夜，村庄处处充满了孩子们的欢声笑语。贤庄的夏夜尤其美丽，空旷的天空里，流动着薄薄的云，云层缺处，看得出半角的青天，一点两点的星光，欲藏还露的半规月影。月色朦胧中，最好玩的游戏是捉迷藏。以打谷场为中心，捉者一方，藏者一方，或藏谷堆，或躲屋后，或隐树丛，或避草中，谁被捉住了，就得唱歌、说笑话、猜谜语，否则就当着许多人的面学几声狗叫。瞿秋白被捉住时，小朋友照例要他讲《聊斋》故事，有时讲一个听了不过瘾，就得讲两个。1961年，与瞿秋白同玩耍的金荫生（时年七十三岁）老人谈到童年往事，记忆犹新。他说：我还记得，秋白小时和我们一处玩时，他为我们讲《画皮》的故事，讲完后，他说：如今世上，就有那些当面对你胁肩谄笑，背后要吃你心肝的人。夜深了，人也玩累了，就各自散去。临睡觉之前，瞿秋白总是要捉几只萤火虫，装在小小的玻璃瓶中，把它挂在帐子里，然后瞧着那萤萤的光点，慢慢地睡着了。
    与贫苦劳动人民子弟的接触，给瞿秋白带来了无限的欢乐，也使他从少年时代就热爱劳动人民，同情他们苦难的境遇，并设法把小小的温暖送给他们。有一次，在贤庄外婆家，瞿秋白和一个邻居贫苦农家的小朋友放牛回来，母亲发现他身上少了一件褂子，几经询问，瞿秋白才低声地说：看到一个小朋友光着背，在冷风里发抖，就把衣服脱下来给他穿了。母亲听后，淡淡的一笑说：这种事，好是好，就是我们也不多啊！瞿秋白听了把头一扭说：不多，不多，我们总比他们多些。相隔十年后，瞿秋白在上海与杨之华、羊牧之闲谈时，忆及此事，还深感遗憾地说：我一生就只有那一次回过母亲的嘴。
    少年时期的瞿秋白，同贫苦劳动人民子弟的密切接触，以及由此建立起来的真诚的友谊，对他一生的思想形成和发展有着很大的影响。劳动人民子弟勤劳朴实、热情纯真的优秀品质，在瞿秋白的心灵深处留下了极为深刻的印象。瞿秋白出身于没落的士大夫家庭，能够象鲁迅先生那样，“在儿童时代就混进了野孩子的群里”，受到他们的思想熏陶，“呼吸着小百姓的空气”①，因而从小就孕育了对劳动人民的感情，和对于压在劳动人民头上作威作福的反动社会势力的政治上的反抗意识。当然，这种感情和意识都还处于幼稚和朦胧的状态。
    --------
    ①《瞿秋白文集》4卷本第2卷，第981页。人民文学出版社1953年版。

荒祠冷烟

    1911年的武昌起义，推翻了清朝的皇帝。当人们看到象征着五族共和的民国五色旗飘扬在丽日晴空之下时，曾经着实地高兴了一阵子。但是，等到孙中山把临时大总统的位子让给了袁世凯，各省的都督改称为督军之后，世道却变得越来越坏，生活也越来越艰辛了。严酷的社会现实，同人们原来对“中华民国”的憧憬，差的是那么远。在瞿秋白看来，新国取代了旧朝，“革命”后的常州同过去相比，不过是一批新贵上台，其昏聩腐朽，其贪婪无耻，其横暴野蛮，比清朝统治有过之而无不及。
    瞿秋白在极度的失望之下，感到莫大的痛苦和愤慨。一次，他与羊牧之谈到《水浒》中的英雄好汉，愤然地说：现在就是没有梁山泊聚义的地方，我虽不能做拿着双斧的李逵，至少也好做一个水边酒店里专门接送来往好汉的朱贵式的酒保。1912年10月10日，正当常州的居民和各机关学校都在张灯结彩，庆祝“双十节国庆”的时候，瞿秋白却制了一个白灯笼，用毛笔在上面悲愤地写了两个大字“国丧”，然后高挂在宗祠侧门上。妹妹轶群看到邻家都挂着红灯或彩灯，独有自家门上悬了一盏写有“丧”字的白灯，觉得不吉利，暗暗地取下。瞿秋白知道了，仍旧把它挂起，表示了他对“国庆”的鄙视、对军阀统治的反抗。
    这时瞿秋白的思想，几年之后他在《饿乡纪程》一书中曾经作了说明：
    二十年来思想激变，一九一一年的革命证明中国旧社会的破产。可惜，因中国五十年的殖民地化使中国资产阶级抑压他的内力，游民的无产阶级大显其功能，成就了那革命后中国社会畸形的变态。资产阶级“自由平等”的革命，只赚着一舆台奴婢匪徒寇盗的独裁制。“自由”“平等”“民权”的口头禅，在大多数社会思想里，即使不生复古的反动思潮，也就为人所厌闻，——一激而成厌世的人生观：或是有托而逃，寻较远于政治科学的安顿心灵所在，或是竟顺流忘反，成绮语淫话的烂小说生涯。所以当我受欧化的中学教育时候，正值江南文学思想破产的机会。所谓“欧化”——死的科学教育——
    敌不过现实的政治恶象的激刺，流动的文学思潮的堕落。
    我江苏第五中学的同学，扬州任氏兄弟及宜兴吴炳文都和我处同样的环境，大家不期然而然同时“名士化”，始而研究诗古文词，继而讨究经籍；大家还以“性灵”相尚，友谊的结合无形之中得一种旁面的训育。然而当时是和社会隔离的。①
    --------
    ①《瞿秋白文集》文学编第1卷，第23—24页。人民文学出版社1985年版。

    常州最后的一个住处。
    瞿秋白在精神上的苦闷，是与生活上的艰辛交织在一起的。
    贤庄的大姑母，不久就去世了。瞿秋白家中生活，不能再依赖姑母的柴米接济，景况日益困窘。到瞿秋白十二岁前后，家中不得不把星聚堂每月租金七元的房屋退赁，在族人白眼相视之下，搬到了城西庙沿河瞿氏宗祠。这是瞿秋白在瞿氏宗祠是秋白的叔祖父瞿赓甫出资建造的①，座落在城西觅渡桥北面，与星聚堂只隔一条河。宗祠门前蹲踞着两尊石狮子，门楣上方一块汉白玉石上刻着六个篆书大字：“城西瞿氏宗祠”。祠堂分为东西两院，各四进。从大门进去，东侧第一进是灶房和女佣的住所。第二进作饭厅。第三进只有两间，外间为客堂——每逢祭祠供祖也在这里。内间东首隔一张小帘是秋白母亲的卧室。这两进之间有个小天井，四周有小廊回合，中间种植些菊花。夏日的夜晚，一家人就在这天井里吃晚饭和纳凉。近西侧回廊有一口井，瞿秋白和弟妹们就从井里汲水浇花；食水也是他们从这里抬到灶间去的。再向后是一个穿堂，从早到晚光线充足，里面放着画桌和书架，瞿秋白的父亲常在这里挥毫作画。穿堂以下的三间是瞿秋白弟妹们的卧室和陈放杂物的地方。每天，瞿秋白的母亲就在这里教孩子们读书写字。瞿秋白的卧室和读书处在最后三间平房旁边的后翻轩里。房中靠东墙放一张旧式小床，正中窗下置一张方形书桌，一张旧式靠背椅。床右边的墙上挂着一幅地图，一支玉屏凤凰箫，一只月琴。瞿秋白在闲时，除了下棋之外，常常一个人吹箫，其声悒郁委婉，似乎在诉说心中郁积着的苦闷和对人间黑暗的痛恨。同学们到秋白家中来时，多在此处谈话、游戏。张太雷是常来的同学之一。羊牧之也常来此向瞿秋白求教英语、数学。
    --------
    ①《瞿氏宗谱》卷十二：“戊戌升授湖北按察使。陛辞后便道至常扫墓，出巨资起造宗祠，并扩充旁屋以庇族中之无告者。”

    旧时习俗，住祠堂是最不体面的事，不仅住祠堂的这一家在人前抬不起头来，就是同族的人也脸上无光。瞿家世代簪缨，“自胜国至今秀才相继，或及身通显，或子孙登榜，叠荷恩荣”①。在这样显赫的家族中，非到万不得已，无论是哪一房，哪一支，谁也不愿意迁到宗祠里居住。何况，当时宗祠里还停放着许多族人的灵柩，阴森凄凉，哪里是住家的处所？瞿秋白一家迁入宗祠后，许多亲友从此就和他们断绝了来往。许多当官的堂兄弟和亲戚们，竟没有一个人肯伸出救援之手。在这种极端势利的社会中，瞿秋白一家饱尝了人情的冷暖，世态的炎凉，它在瞿秋白的头脑里激起了强烈的愤懑，也锻炼了他坚韧的性格和反抗精神。这样一种被压抑了的不满情绪，在他的一首志怀诗中，曾经流露出来：“悲欢原有别，天地岂无私？”悲苦与欢乐，对于人们原来竟是如此不公平，可见苍天后土也是挟有私情啊！
    --------
    ①《瞿氏宗谱》卷十一。

母亲之死

    瞿秋白家中的境况，一年不如一年。父亲瞿世玮于1913年秋天，把祖母送到杭州瞿世琥家里，然后他到湖北黄陂二姑母周家管帐，月薪约三十元。但不久，世琥罢官，不再寄钱来了。到1914年，全家八口人的生活全靠借债维持最低的水准。有时家中的午饭，只有早上吃剩下来的白粥。瞿秋白无限感慨地说，我们原来天天盼望孙中山，可是革命胜利了，老百姓的生活还是好不了。我们还有点粥吃，乡下还不知有多少家连粥都吃不上哩。一次，瞿秋白在街头遇见一位老农，身边站着一个头插草标的女孩待卖，周围不少人在看着。瞿秋白不忍心看下去，他痛苦地说：“那个小孩低垂着头，好象在出卖我的妹妹似的。”他指着从身边擦过的一个头戴阔边礼帽的胖子对同伴说：“什么时候，大胖子要饿瘦了，天下人就好过了。”①
    --------
    ①《党史资料》丛刊第1辑，第89页。上海人民出版社1979年出版。

    1915年初，金衡玉写给无锡秦耐铭的手书，反映了瞿家生活的困窘。信中写道：
    壬甥回后，时有不适。医者云：气血不足，故较前两胎病重。余劝其服药，彼又不肯，执定欲下胎。医与收生妇均不肯，云非比私生者，彼等均伤阴騭。昨经余再三言自愿，始允；须洋五元，明日来此。后又嘱余通知甥倩，最好有本人在此云云。……彼人所要之五元，须尊处出，余非惜此小费，可免日后招怪之意。……如肯来，望将壬甥之帽只与珠花并自铺盖均带，丝棉亦带来，欲甥倩为阿双温英文耳。此颂侍祉
    二十二姨字
    瞿世玮在信末附言云：
    再者，洋头绳袜壬甥本拟自结，因身体不快，故未能结；如请人结，需费一元。甥倩果要否？又第三年及今年月报带来借我一阅。
    瞿秋白的姨表姐要在瞿家作人工流产，请人织袜；所需费用虽然不多，但瞿秋白的父母由于经济拮据，自顾不暇，再也无法资助亲友了。
    一家八口，生活无着，只好把家中物品拿去典当变卖，以为糊口之计。逐渐的，衣服、首饰，全部送出去了；金石、书画也变卖一空。最后，连柜橱、桌椅、盆桶和日用器皿，也大都典质了。当铺、旧货摊和米店，都是瞿秋白常去的地方，他把一包包衣物送到当铺高高的柜台上，接过很少的几个钱，然后再到米店去换回几升米或者几斤豆。
    由于支付不起学费，瞿秋白的弟妹们早已停学在家。妹妹轶群时常住到舅舅家中。弟弟云白以入嗣六伯父，随嗣母费氏住。景白则在宗祠后翻轩内，由母亲授以《论语》、《唐诗》，景白有时不能复讲或背诵，常常受到责罚。1915年夏天，瞿秋白在江苏省立第五中学快要读完本科的最后一年，家里实在无法供给他学费，不得不停学了。瞿秋白体谅母亲的困难，他虽然未能读完中学，倒也并不感到怎样的痛苦。但是，这对母亲却是一个极大的刺激。她对丈夫瞿世玮的无学无识无能无术，心里是不满的，期望瞿秋白在学业和事业上有所成就，以振起瞿家的门楣。而现在她竟无法使儿子的学业继续下去，这是怎样的不幸啊！她总觉得做母亲的对不起自己的爱子，时常叹息地对人说：“阿双本来是可以造就的，弄得他连中学堂也没有毕业，实在可叹！”
    典无可典，卖无可卖，借无可借，欠无可欠，瞿秋白一家真正到了山穷水尽的地步。面对大量的帐单，母亲无限伤心地对人说，要等到我七十岁，才能还清这些债啊！家道如此，自己又无能为力，瞿秋白痛苦极了。他时常想到清代常州名诗人黄仲则的两句诗：“惨惨柴门风雪夜，此时有子不如无。”这正是瞿秋白家庭和自己心境的写照。1915年中秋节，这一天前来讨债的人络绎不绝，家中房门后粘贴的无法偿还的帐单，已经有一寸来厚。这些债多半是秋白祖母生病时拖欠下来的陈年老帐。还有一笔是祖母逝世后买棺柩欠下的。讨帐的人言辞峻刻，盛气凌人，堵门逼索，迟迟不走。秋白的母亲，只好再三道歉求情，婉言恳求他们再拖延几天。可是，期限一到，又用什么来还债呢？只好又是道歉求情。她每次把讨帐人打发走，回到房里，总是泪流满襟，不胜悲楚。她曾经对人说过：“我只有去死，我不死，不会有人来帮助我，孩子就不得活”。①她看到眼前这些年幼的孩子，一个个啼饥号寒；她想到爱子瞿秋白由于贫困所逼，连中学也未能毕业，似乎是葬送了他的前途；而势利的亲友故旧，又在百般责怪她没有侍奉好婆母（老人在这年阴历九月初病故于杭州），没有把家务管好，甚至连丈夫的无能也成了她的过错。生活的煎熬，社会的摧残，使她对未来已经完全绝望了，她不得不选择了自杀的道路。
    --------
    ①秦纳敏：《秋白遗事》。无锡《工人生活》，1957年6月26日。

    临近年关，瞿秋白得表姐夫秦耐铭①介绍，在无锡南门外扬名乡江溪桥（旧名镬子桥）杨氏义庄所办的杨氏小学（第七国民小学），谋得一小学教师的位子。这时，一家大小，嗷嗷待哺，小学教师那一点微不足道的薪金，对于八口之家犹如杯水车薪，无济于事。母亲虽然已萌自杀之念，但对瞿秋白还是强颜欢笑地说：“阿双有了事做，每月可得些钱，家用渐渐有希望了。”然而，她内心明知债券累累，债主每日催逼，年关又近，邻居都在欢乐地准备年货，而自己家中却灶冷甑尘，一无所有，她是决心要舍弃儿女，离开人间了。
    --------
    ①秋白大姨母阿叙，适常州杨森栢。森栢的父亲杨见山颇有书名，死于清光绪末年。阿叙生女庆令，适无锡秦耐铭。

    1916年农历正月初二日（阳历2月4日），金衡玉催促瞿秋白到无锡走一趟，她说：“你去看看学校在哪里？可不可住宿？以作开学准备。”她这样做，是晓得瞿秋白机敏，恐怕自己准备自杀的意图被儿子发觉，欲死不得，反不好看。瞿秋白走后，她没有立即自杀。她还舍不得年幼的阿垚（八岁）、阿谷（坚白，五岁），但是，她又害怕瞿秋白就要由无锡归来，不能再犹豫了。正月初五之夜，大雪纷飞，满城响彻了爆竹声。母亲伏在瞿秋白书桌的煤油灯下，含泪写了几封请人代抚儿女的遗书，然后把剪下来的两盒火柴头，用烧酒和着吞服了下去。她步履蹒跚地走到儿子的床前，为阿垚、阿谷盖好了衣被，俯下身亲了亲儿子们熟睡的脸庞。这时，大女儿轶群忽然醒来，她睁眼看了看母亲，又翻身熟睡了。母亲环视了一下儿女的睡态，就倒在自己的床上。天明时，轶群看到母亲腹痛如绞，在床上乱滚，知已服毒。在邻居资助下，急忙请来西医急救，但是已经无效了。延至初六日（2月8日）晚，终于去世，享年四十有二，遗下六子一女。
    初七日上午，瞿秋白接到父亲打来的电报，便与秦耐铭一起急忙从无锡赶回常州。在瞿氏宗祠侧门前，他看见一堆烧化的东西，晓得事情不妙了。他急忙走进院内，父亲啜泣着说：“人已经死了。”瞿秋白看到母亲的遗书、剩下的火柴头和母亲惨白痛苦的脸，悲恸地抚尸呼唤母亲，倒卧在床前放声大哭，痛不欲生。为了安葬母亲，瞿秋白到处奔走借债，典当衣柜，购得棺木一具，草草将母亲遗体收殓。因无钱买地安葬，瞿家将灵柩停厝于宗祠第三进西首的一间房中，灵台前供了一张母亲的照片，几缕香烟缭绕在灵前。母亲的死，极大地震颤着瞿秋白的心弦。母亲温厚善良的性格，母亲良好的文化修养，母亲身上纯真的爱，母亲对儿女的教养和期望……这一切，是他永生难忘的。母亲这样的好人，把一切美好和幸福都给了别人，给了子女，而她自己却成了穷困、势利、诽谤折磨下的牺牲品，被这万恶的社会的血盆大口吞噬而去。

    亲到贫时不算亲，
    蓝衫添得泪痕新。
    饥寒此日无人问，
    落上灵前爱子身。

    这首《哭母》诗，表达了瞿秋白对母亲的深情怀念和对那个不合理的世道的怨恨。
    母亲自杀以后，瞿秋白的弟弟阿森（景白）和一位许氏阿妈，还留在宗祠。妹妹轶群同弟弟阿谷（坚白）往贤庄舅舅金声侣家暂住①。过了几年，1919年前后，轶群又偕阿森、阿谷往杭州四伯父瞿世琥家寄居。瞿秋白的父亲瞿稚彬先是携阿垚到武昌二姑母阿多处做帐房。二姑父周福孙是个大地主，不愿收留穷亲戚，厌恶之情溢于辞色。瞿稚彬受不了这种鄙视，遂偕阿垚往山东。先在堂弟、平原县知事瞿世玖（瞿廷韶四子）处做幕客。瞿世玖因“官亏”逃走，瞿世玮被拘禁。后来被释放，流寓济南，寄居于大明湖南岸百花洲畔一位好友王璞生家中，以教授绘画糊口。从此再没有回归常州，于1932年病逝。阿垚幼有耳病，丧失听觉，随侍父亲，打水、做饭、洗衣、缝补。父亲死后，流落道观中，人呼为“小道士”。后赴汉口，1936年死在那里。
    --------
    ①金声侣原住常州城内大北门外斗巷，后迁回贤庄。

    瞿秋白把诸事安顿好，便独自一人到无锡江溪桥杨氏小学去了。这个学校只有他一个教师。月薪十元。有学生几十人，实行单级复式教学。因此，他是所有学生的共同教师。他教学认真，任劳任怨，国文、算术、音乐、图画各科均能胜任。学校设在杨氏宗祠内，四周都是农民的房舍。出校门，东行约二百步，是一条小河，叫做溪河，坐上小船，一天就可以驶到常州。学校的设备破败不堪，且有几个难驯的调皮学生，瞿秋白常常弄得很不愉快，丝毫感受不到工作的乐趣。他孤寂一人，目睹学校周围地方恶势力任意欺压农民的情景，同时又牵挂着星散在各地的家人，思想上的苦闷是可想而知的。
    他后来回忆这一段经历时，曾经写道：
    后来我因母亲去世，家庭消灭，跳出去社会里营生，更发见了无量无数的“？”。和我的好友都分散了。来一穷乡僻壤，无锡乡村里，当国民学校校长，精神上判了无期徒刑。所以当时虽然正是袁世凯做皇帝梦的时候，政治思想绝对不动我的心怀。思想复古，人生观只在于“避世”。①
    --------
    ①《瞿秋白文集》文学编第1卷，第24页。人民文学出版社1985年版。

    在无锡任教期间，瞿秋白的生活非常清苦。他每月薪金十元左右，省吃俭用，除了添置日用必需品和书籍，还需把一部分钱补贴弟妹们。他十分关心弟妹们的自学。妹妹轶群从杭州写信来，他总是仔细地把信上的错别字一一改正，然后写信详予指正，并嘱咐她用功读书。学校周围都是农田村舍，课余时瞿秋白常到田野散步，跟农民聊天，了解他们的疾苦。他平易近人，态度和善，很受群众的欢迎。每当过节，群众总要请他吃糕饼团子。这时，他心中的苦闷会被冲淡一些。
    悲惨生活的经历，使得即使是处于“避世”状态的瞿秋白，也没有停止对人生道路的思考和探索。1916年清明时节，他由无锡回到常州宗祠看母亲的灵柩。小时的朋友来看他，他悲伤地吟诵了上面那首《哭母》诗，然后说：
    母亲自杀后，我从现实生活中悟出一条真理，当今社会问题的核心，是贫富不均。自古以来，从冲天大将军黄巢到天王洪秀全，做的都是“铲不均”。孙中山提出的“天下为公”，也是为了平不均。可见改革当今社会，必须从“均”字着手。①
    --------
    ①《党史资料》丛刊第1辑，第91页。上海人民出版社1979年出版。

    暑假，瞿秋白辞去无锡杨氏小学的教职，回到了常州。在北门外通江桥小皮尖村舅家金声侣处小住，并曾与阿森弟及阿妈许氏三人住在宗祠为母亲守孝。荒祠冷烟，生活十分清苦艰难，有时连蚕豆菜粥都难以维持。他写信给在武汉的堂兄瞿纯白，准备走出故乡，在外地重新获得学习的机会。

告别

    这一年，即1916年，瞿秋白已满十七周岁，少年时代不是在金色的，而是在黑灰色的颠危簸荡中逝去了，结束了。他已经跨进了青年时代。
    故乡，家庭，给予这位年轻人的是些什么呢？他自己所做的并非答案的回答是：
    惨酷的社会，好象严厉的算术教授给了我一极难的天文学算题，闷闷的不能解决；……①
    回首往事，不能不说故乡是美丽的，家庭也有过温暖，然而它留给瞿秋白的是自那以后二十年温馨的旧梦。
    我幼时虽有慈母的扶育怜爱；虽有江南风物，清山秀水，淞江的鲈鱼，西乡的菘菜，为我营养；虽有豆棚瓜架草虫的天籁，晓风残月诗人的新意，怡悦我的性情；
    虽亦有耳鬓厮磨哝哝情话，亦即亦离的恋爱，安慰我的心灵；良朋密友，有情意的亲戚，温情厚意的抚恤，——现在都成一梦了。②
    --------
    ①②《瞿秋白文集》文学编第1卷，第15页。人民文学出版社1985年版。

    何以都成一梦了呢？这梦，是如何酿成的？这梦又是同那个“极难的天文学算题”相连的。只是过了五年以后，当他开始学习马克思主义学说，并试图用这一思想武器来观察和研究社会人生问题的时候，才作出了一个初步的答案：
    “人生都是社会现象的痕迹，社会现象都是人生反映的蜃楼。”社会吞没了一切，一切都随他自流自转。……
    中国社会组织，有几千年惰性化的（历史学上又谓之迟缓律）经济现象做他的基础。家族生产制，及治者阶级的寇盗（帝皇）与半治者阶级的“士”之政治统治包括尽了一部“廿四史”。……最近一世纪，已经久入睡乡的中国，才矇矇瞳瞳由海外灯塔上得些微光，汽船上的汽笛唤醒他的痴梦，汽车上的轮机触痛他的心肺。旧的家族生产制快打破了。旧的“士的阶级”，尤其不得不破产了。畸形的社会组织，因经济基础的动摇，尤其颠危簸荡紊乱不堪。
    我的诞生地，就在这颠危簸荡的社会组织中破产的
    “士的阶级”之一家族里。……于是痛，苦，愁，惨，与我生以俱来。我家因社会地位的根本动摇，随着时代的潮流，真正的破产了。……
    我幼时的环境完全在破产的大家族制度的反映里。
    大家族制最近的状态，先则震颤动摇，后则渐就模糊澌灭。我单就见闻所及以至于亲自参与的中国垂死的家族制度之一种社会现象而论。只看见这种过程，一天一天走得紧起来。好的呢，人人过一种枯寂无生意的生活。坏的呢，人人——家族中的分子，兄弟，父子，姑嫂，叔伯，——因经济利益的冲突，家庭维系——夫妻情爱关系——的不牢固，都面面相觑戴着孔教的假面具，背地里嫉恨怨悱诅咒毒害，无所不至。“人与人的关系”已在我心中成了一绝大的问题。人生的意义，昏昧极了。我心灵里虽有和谐的弦，弹不出和谐的调。……
    ……我的心性，在这几几乎类似游民的无产阶级
    （lum－penproletariat）的社会地位中，融陶铸炼成了什么样子我也不能知道。只是那垂死的家族制之苦痛，在几度的回光返照的时候，映射在我心里，影响于我生活，成一不可灭的影象，洞穿我的心胸，震颤我的肺肝，积一深沉的声浪，在这蜃楼海市的社会里；不久且穿透了万重疑网反射出一心苗的光焰来。①
    --------
    ①《瞿秋白文集》文学编第1卷，第13—15页。人民文学出版社1985年出版。

    这一席饱含情感又富于理智的话，可以看作是瞿秋白对他的少年时代所处的社会、家庭，以及对人生道路进行探索的总结。
    他正是带着这一人生的“绝大的问题”，也带着这“一心苗的光焰”，告别故乡家园，告别逝去了的少年时代，开始了他冲破“万重疑网”，砸碎“心灵的监狱”的新的旅程。1916年12月，瞿秋白离常州，前往华中重镇——武汉。


北极星书库-陈铁健-瞿秋白——从书生到领袖-三 苦闷，求索，斗争-www.ebook007.com

三 苦闷，求索，斗争

武汉黄陂行

    从常州到武汉，最方便的路线是由镇江过长江，从瓜洲渡口登轮，溯大江而上，经江苏、安徽、江西、湖北省境，直抵汉口。瞿秋白走的就是这条路线。
    瓜洲，是瞿秋白的旧游之地，风物依然，它只能引起几缕思乡的愁绪。船行的前一站码头是浦口，在浦口停留中，可以下船过江到南京一游。这时的南京，是直系军阀、长江巡阅使兼江苏督军冯国璋驻节之地。冯国璋与皖系军阀段祺瑞争夺北洋政府的副总统乃至总统的宝座，这时已见分晓：10月30日北京国会参众两院选举冯为副总统，11月8日冯在南京就职。南京城里，六朝的豪侈已经逝去，余下的只是破落和衰败。瞿秋白照例要到象征着“六朝金粉”的秦淮河走走。这时，秦淮河已是一道臭水沟，景况萧条：“跨青溪半里桥，旧红板没一条，秋水长天人过少，冷清清的落照，剩一树柳弯腰”。夫子庙旁边有一排茶楼，其中一家壁上挂着一副对联，联云：“近夫子之居，食不厌精，脍不厌细；傍秦淮左岸，与花长好，与月长圆”。尽管世道沧桑，有钱人对于饮食男女的欲望，却从不降低水准。大众生活每况愈下，官僚豪客们的奢靡腐化却是愈演愈烈。秦淮河上，征歌闹酒，天开不夜，正是纸醉金迷，醉生梦死的上层生活的一个缩影。它给瞿秋白的印象是强烈的。后来，他对于这次旅行，写了如下的话：
    唯心的厌世梦是做不长的。经济生活的要求使我寻扬子江而西。旧游的瓜洲，恶化的秦淮，长河的落日，皖赣的江树，和着茫无涯涘的波光，沉着浑噩的波声，渗洗我的心性，舒畅我的郁积，到武昌寻着了纯哥，饥渴似的智识欲又有一线可以充足的希望。①
    纯哥，就是秋白的堂兄瞿纯白。他比瞿秋白大十岁，生于光绪十五年（1889年）。名常，字纯伯，以字行。京师大学堂法文毕业生，曾做过南洋万言学堂、上海南洋大学、北京民国大学、清河陆军预备大学教员②。这时正在北洋政府交通部京汉铁路局任通译。瞿秋白投奔他，希望能得到一个求学深造的机会，以满足“饥渴似的智识欲”，同时也求得解决“饭碗问题”③。
    --------
    ①③《《瞿秋白文集》文学编第1卷，第24页。人民文学出版社1985年版。
    ②《瞿氏宗谱》卷六。

    不久，在瞿纯白的帮助下，瞿秋白投考武昌外国语专科学校，被录取，学习英语。那时的学校，特别是某些外语学校，师资缺乏，有些教员在国外镀了几年金，本事没有学到家，确实可以说是滥竽充数。学校的课程设置和教学条件也都很差。在这样的学校里读书，哪里能够满足渴求知识的愿望呢？瞿秋白不满意于武昌外国语学校，同时“饭碗问题”也没有解决。于是，他到黄陂去找姑父周福孙。结果，上述问题仍然没有解决。
    黄陂周家与瞿秋白家是两代亲戚，即所谓亲上加亲。瞿秋白的二姑母阿多嫁给周福孙（曾任翰林院编修），生子周均量（君亮）。周均量娶瞿世珪（秋圃）的五女、瞿秋白的堂姐瞿兰冰（懋陛）为妻。周均量的曾祖父周恒祺（福陔），做过山东巡抚、漕运总督，致仕后回籍，寓居武昌与瞿赓甫往还甚密，因而结为姻亲。当瞿秋白来到周家时，姑母阿多把他一手揽在怀里，痛哭失声①。
    --------
    ①参见周君适：《瞿秋白同志在黄陂》，《山花》，1981年7月号，第22—24页。

    在周家，瞿秋白沉默寡言，他的唯一爱好是读书。周家后栋有一座小园，房屋三间，两间藏书，一间是家塾，由周均量教读。瞿秋白经常坐在书橱前，选择爱读的书，朝朝暮暮，孜孜不倦地阅读。他最爱读的是《老子》、《庄子》、《资治通鉴》和四史。晚间还在灯下一直读到深夜。周君适与他同榻而睡，有时一觉醒来，看见他还在暗淡的煤油灯下苦读。瞿秋白身体虚弱，面容消瘦，经常咳嗽。姑母和堂姐请中医诊脉，医生说他是初期肺病，嘱他按方服药，并注意休息调养。姑母劝他不要深夜读书，早些睡下。他总是说没有什么大病，等大家睡熟，还是悄悄地阅读到深夜。后来他请堂姐在窗上挂一厚窗帘，不使灯光外露，以免姑母又发现他深夜读书。除了读书外，他有时画山水画、篆刻印章。
    瞿秋白在黄陂很少到街上游逛。只有一次，1917年的元宵节之夜，风清月朗，满城箫鼓爆竹之声，十分热闹。周家弟兄邀他去看龙灯，他却提议到离闹市较远的铁锁龙潭去赏月。据民间传说，大禹治水，把一条龙锁在潭里，潭中铁柱拴一铁链，下垂潭底，因此，称为铁锁龙潭。在小小的黄陂，它也算是一处名胜。这里靠近城墙，清静冷僻。面对寒空的月色，清澈的潭影，瞿秋白高吟着苏东坡的水调歌头：“明月几时有，把酒问青天……”，接着又吟杜甫诗：“思家步月清宵立，忆弟看云白日眠”，这句诗他反复念了几遍，声调愈来愈低沉。他是在怀念远在杭州的弟妹了。周家兄弟问他潭中锁着龙吗？他微笑着说，对这种传说，何必认真，随即把《史记》孔子见老子后，对门人说的一段话念给大家听：“鸟，吾知其能飞；鱼，吾知其能游；兽，吾知其能走。至于龙，吾不能知，其乘风云而上天”①。
    --------
    ①见《史记·老子韩非列传第三》。

    瞿秋白到黄陂不久，瞿稚彬携阿垚也来到黄陂②。阿垚在周氏家塾读书，一次周均量教阿垚读唐诗，一首五言绝句，阿垚半天也背不出。周均量罚他跪下。瞿秋白走进书房，看见阿垚直挺挺跪在地上，便大声喝叫：“起来，这成个什么样子！”周均量生气，不再教阿垚读书，也不和瞿秋白说话。过了两三天，瞿秋白对周均量说：我不是袒护弟弟，只是反对这样的教育方法，体罚是教不好子弟的。周均量接受了瞿秋白的意见。瞿秋白和阿垚手足情深，总想把弟弟教育好，可是阿垚耳聋，脑子迟钝，瞿秋白为此深感苦恼。
    --------
    ②瞿稚彬、阿垚到黄陂的时间有两说：周君适说与瞿秋白同来；瞿轶群说秋白先到，稚彬父子晚来。此处从瞿轶群说。

    周均量对于诗词颇有研究。瞿秋白由于表兄的帮助，对诗词的研究深入了一步。这时他所写的诗词，一首也没有留到今天，是很可惜的。瞿秋白与周均量时常议论社会、人生和政治问题，同时他们对于佛学也津津乐道。人生极苦，涅槃极乐（死后解脱轮回之苦，永远无为和安乐），是佛教的中心思想。瞿秋白入世以来，深受社会黑暗、家庭离散之苦，周均量的诱导，使他对佛学产生了一种探索的兴趣。这时，他读了《成唯识论》①、《大知度论》②两部佛经。此后相当长一段时间，瞿秋白研讨佛学，试图用它来解决人生问题。这里固然有政治哀伤，但主要的是对整个人生、世上的纷纷扰扰究竟有何目的和意义这个根本问题的怀疑、厌倦和企求解脱和舍弃。然而，人生这个大罗网是无法逃掉的，也许只有在佛学的说教中，勉强寻得一些安慰和解脱吧。
    --------
    ①佛书名。古印度龙树著，后秦鸠摩罗什译。一百卷。是论释《大品般若经》的论书。汉文译本只是龙树原著的一小部分。引经很多，是研究大乘佛教的重要资料。《成唯识论》，略称《唯识论》。佛书名。十卷。法相宗所依据的重要论书之一。唐玄奘自印度取回译集。中心内容是论证世界的本源是“阿赖耶识”，世界万有是“唯识所变”，“实无外境，唯有内识”。注释书多种，以玄奘弟子窥基：《成唯识论述记》为学者所重，甚至比本论影响还大。
    ②《大知度论》，略称《知度论》、《知识》、《大论》，亦译《摩诃般若释论》。

    武汉、黄陂之行，只有三四个月的光景。周均量使瞿秋白对佛学产生了进一步探索的兴味，结果却“把那社会问题的政治解决那一点萌芽折了。”①
    --------
    ①《瞿秋白文集》文学编第1卷，第24页。人民文学出版社1985年版。

    1917年暮春时节，瞿秋白决计离开黄陂，谋求新的出路。适逢堂兄瞿纯白返回北京，于是瞿秋白便跟着他顺京汉路北上，到了北京。
    道路是漫长的，艰辛的。一切有志于救国救民的、希求有所作为的青年，终究要被现实社会推动着走向变革社会现实的道路。然而，这需要时间。

俄文专修馆

    到北京后，瞿秋白住在宣武门外骡马市大街羊肉胡同堂兄瞿纯白家中。这是一座有三进房屋的院落，除瞿家外，还住着吴姓一家，也是常州人。瞿秋白住前院大门右侧客房。
    江南塞北，风光迥异，北京的风情，对这一位江南游子来说，一切都是新鲜的。闲暇无事，瞿秋白常常以步代车，漫游古城四方。
    瞿秋白看遍了故都的古迹名胜，查考了地方志史典籍，所得的印象是：世道沧桑，人物代谢，里巷变迁，构成了多少历史的脉络。只是这些足以使人留连叹息的陈迹，很少给人以振奋向上的激情。
    瞿秋白本来是要报考北京大学的。可是，大学的学膳费用高得惊人，瞿纯白拿不出这笔钱供堂弟入学。他让瞿秋白参加普通文官考试，以期在经济上能够维持最低的生活水准。1917年4月，瞿秋白应文官考试，结果没有被录取。4月以后，他又闲置了近半年时间。7月，张勋复辟。为了避开兵祸，瞿纯白委托瞿秋白护送家眷离京去汉口。复辟事件平息后，又由汉口回到北京。这期间，他随同张寿昆（常州中学同学）到沙滩北京大学文学院听过陈独秀、胡适等人的课。①当时的北京大学，上课不点名，如有和上课的学生友好者，是可以混进去听课的。然而，这不是长久之计。无钱升学，生活无着，在经济上并不充裕的堂兄家中赋闲，这种接近于穷极无聊的日子，实在难过。瞿秋白只得“挑选一个既不要学费又有‘出身’的外交部立俄文专修馆去进。”②入学时间是1917年9月。
    --------
    ①参见《党史资料》丛刊总第4辑，第75页。上海人民出版社1980年出版。
    ②《多余的话》。《瞿秋白年谱》第139页。广东人民出版社1983年版。

    俄文专修馆设在东总布胡同十号（今改二十三号）一座洋式的平房建筑里，原为东省铁路学堂，民国元年（1912年）改称外交部立俄文专修馆，免费招生，经常保持甲、乙、丙、丁、戊五个班。瞿秋白是在第一届甲班毕业后考入专修馆的，属第二届甲班①。此时，瞿秋白的同班生有常州人徐昭，宜兴人朱某，出入相偕，关系颇好。三人中以瞿秋白用功最勤，成绩也最好②。沈颖回忆说：
    秋白在校每考必列第一或第二名。彼时俄文专修馆每星期日上午有文课，全体学生一律参加，秋白的中文程度很好，所作文课几乎每次均油印传观，以致名遍校内，无人不知！③
    瞿秋白强记博闻，涉猎广泛，除按时上课，完成规定的学科作业外，还按照自己制定的自修计划学习英文、法文、社会科学和哲学。每天不论多么忙，一定要照自修课程表把功课作完，不到深夜不止。李子宽说：“往访晤，斗室不盈丈，秋白挑灯夜读甚艰苦”④；沈颖也说瞿秋白每晚读书“往往到深夜两三点钟才睡”⑤。瞿纯白的长子瞿重华说：“那时候，我父亲为了多挣点钱养家，曾在一个法语补习班中兼课，自己编了一套法文教材。大叔（瞿秋白）又利用这个机会，在学习俄文的同时，自学起法文来。想不到几个月之后，他的法文水平，竟然超过了补习班的其他正式学员。”⑥
    --------
    ①《多余的话》。《瞿秋白年谱》第139页。广东人民出版社1983年版。
    ②④李子宽：《追忆学生时期之瞿秋白张太雷两先烈》。
    ⑥瞿重华口述、韩斌生整理：《回忆秋白叔父在北京的情况》。常州教师进修学院编：《瞿秋白研究资料》第39页。

    瞿秋白入俄文专修馆不久，瞿纯白家迁居东城根东观音寺草厂胡同南口路西第一个门。这是一个十分僻静的小院。不久，云白、垚白来京，瞿纯白特地在后院东屋为秋白兄弟们安排一间居室，放置了书桌、书架。瞿秋白自住一室，两个兄弟住一室，中间有堂屋相通。瞿纯白收入本不厚，增加了几个青年人吃饭，生活是清苦的。李子宽说：“我去时，偶和瞿秋白同饭，常以白萝卜和干贝一两小块或虾米少许就煤球炉上狂煮，以汤佐餐，取其味隽，不需要更加佐料，亦不求量也。”①待客饭尚如此粗淡，平日饮食之寒俭便可想而知了。冬天的北京，朔风怒号，天寒地冻，富人轻裘裹身，尚畏寒冷。瞿秋白在北京的第一个冬天，只有夹衣蔽体。后来他在上海曾对羊牧之说：“我到北京的第一个冬天，只穿着夹袄。”
    “如何能过？”“现在回想，也不知道怎样过来的，终于过来了。”②
    --------
    ①李子宽：《追忆学生时期之瞿秋白张太雷两先烈》。
    ②据羊牧之回忆。

苦闷与彷徨

    北京是北洋军阀统治的巢穴，袁世凯死后，各派军阀勾心斗角，争权夺利，在反复的角逐中，日本帝国主义卵翼下的段祺瑞皖系军阀一度获胜，在五四运动发生的前两年间，中国几乎完全成为皖系军阀的天下。段政权对外丧权辱国，对内横征暴敛，北京城里的新贵们欺侮和压地平民百姓之残酷，比起前清的酷吏们绝不逊色。
    在绝顶黑暗的社会，置身于穷困清苦、寄人篱下的生活，饱尝了人情冷暖、世态炎凉的辛酸，这一切都催促着瞿秋白心灵的早熟。他憎恶这个社会的虚伪和丑恶，这个社会使他变得过早的敏感和清醒。但是，他最初的反抗，却往往表现为冷漠和避世；他试图解释人生，却找不到先进的思想武器，而只能借助于经学、佛学这类传统而陈旧的思想资料。这反映出他不满现状可又找不到出路的苦闷和彷徨。他这时的苦闷和彷徨达于顶点。人生的道路究竟在哪里呢？他后来严肃地总结了这一时期的思想说：
    从入北京到五四运动之前，共三年，是我最枯寂的生涯。友朋的交际可以说绝对的断绝。北京城里新官僚“民国”的生活使我受一重大的痛苦激刺。厌世观的哲学思想随着我这三年研究哲学的程度而增高。然而这“厌世观”已经和我以前的“避世观”不相同。渐渐的心灵现象起了变化。因研究国故感受兴趣，而有就今文学再生而为整理国故的志向；因研究佛学试解人生问题，而有就菩萨行而为佛教人间化的愿心。这虽是大吉不惭的空愿，然而却足以说明我当时孤独生活中的“二元的人生观”。一部分的生活经营我“世间的”责任，为自立生计的预备；一部分的生活努力于“出世间”的功德，做以文化救中国的功夫。我的进俄文专修馆，而同时为哲学研究不辍，一天工作十一小时以上的刻苦生涯，就是这种人生观的表现。①
    --------
    ①《瞿秋白文集》文学编第1卷，第24—25页。人民文学出版社1985年版。

    瞿秋白思想所受的影响是庞杂的，多方面的。从这段文字中可以看出，清末以来流行的各种学术思想和社会思潮，对他都有影响。从今文经学到佛学，从改良主义到实验主义，从整理国故到文化救国，都溶入了这个青年学子的正在形成的世界观和人生观中。
    清末今文经学派，就其学统而言，是汉代公羊学派，主要依据《春秋公羊传》及董仲舒、何休的著作；就其中心思想说，是讲求孔子的微言大义，据乱、小康、大同之类。瞿秋白中学时代嗜读康门大弟子梁启超的著作，希望今文经学再生，说明他的思想深受这种革旧布新，去恶改良思潮的影响。
    佛学禅宗关于人生哲理的思辨，也启发过青年瞿秋白的思想。佛学从中晚唐到北宋，禅宗战胜其他佛教派别而占居统治地位。禅宗教义与中国传统的老庄哲学对自然、社会与人的态度有相近之处，它们都采取了一种准泛神论的亲近立场，要求自身与自然合为一体，希望从自然中吮吸灵感和了悟，来摆脱社会、人事的羁縻，获取心灵的解放。瞿秋白在黄陂读佛经时，说过：“老庄是哲学，佛经里也有哲学，应该研究。知识不妨广泛，真理是探索出来的。”①他之钻研佛学经典，不是被一种什么特殊对象的宗教信仰和特殊形体的偶像崇拜牵着鼻子走，而是为禅学哲理思辨的奥妙所吸引，以至陶醉其中，乐而忘返。但是，瞿秋白并不是痴愚之徒，没有被佛学的鸦片完全麻醉倒地，他既要出世，又在世间。因为他是生活在现实世界中，口虽说空，行在有中，种种现实的因果实象，都使他不肯也不能够完全陷于佛学的迷惘虚幻之中，而只是要做一个具有“菩萨行”的人。
    --------
    ①周君适：《瞿秋白同志在黄陂》。《山花》1981年7月号。

    所谓“菩萨行”，不过是大乘佛教所说的大话狂说。它藐视小乘佛教只求自利，宣称自己是以利他为宗旨，要度尽一切有情（一切动物）使皆成佛，自己才由菩萨位进入佛位。对于佛学的这种说教，瞿秋白不是从迷信宗教的角度而是从哲理思辨的角度加以理解，并把它做为一种人生的理想和道德的规范加以接受，力求使其成为自己行动的准则。他从1923年开始用“屈维它”的笔名在《新青年》、《前锋》上发表文章，这是他的一个不曾公开用过的别名“韦护”的谐音。他用这个名字时曾对丁玲说：“韦护是韦陀菩萨的名字，最是嫉恶如仇，他看见人间的许多不平就要生气，就要下凡去惩罚坏人，所以韦陀菩萨的神像历来不朝外，而是面朝着如来佛，只让他看佛面。”①
    --------
    ①丁玲：《我所认识的瞿秋白同志》。《文汇增刊》，1980年第2期。

    瞿秋白讲佛论经，都以文化救国为其直接目标。“以文化救中国”，就是渴求以文化之普及，救治被统治者愚弄麻醉了的人民大众。这是1911年辛亥革命以后，特别是从1915年《青年》杂志揭橥科学、民主两面启蒙大旗以后，在中国思想界出现的一股强劲有力的潮流。鲁迅之提倡“个性解放”，其义在此；瞿秋白之重“文化救国”，其义也在此。他们都是看到中国“国民性”之麻木、愚弱，而求通过思想启蒙运动，使中国人民和中华民族觉醒起来。
    这种探索的精神，固然是极可宝贵的，但是一时很难看到效验。中国的“国民性”既然主要是由于受到长期压迫剥削、侮辱和损害而造成的，它的根基在于中国的社会经济关系和政治制度。不求经济和政治上的根本解决，希图孤立地解决精神上的疾患，当然是本末倒置。事实正是如此：1917年11月，俄国发生了社会主义革命，一个地跨欧亚的巨大的邻邦的亿万民众获得了新生。同样是地大人多的中国，却仍旧饱受苦难贫困，而无法自立于世界民族之林。这年底，北洋军阀倾全力“讨伐”孙中山依靠西南军阀在广州建立的护法军政府；不久，西南军阀也排斥了孙中山，护法运动宣告失败。中国的政治又走到了死胡同。瞿秋白仍在堂兄家里寄宿吃饭。“当时吃的饭是我堂阿哥的，不是我的。这寄生生涯，已经时时重新触动我社会问题的疑问——‘人与人之关系的疑问。’”①可是，人生，社会的种种问题，从何处寻求满意的答案呢？
    --------
    ①《瞿秋白文集》文学编第1卷，第25页。人民文学出版社1985年版。

    苦闷到了极点时，只有那无法排遣的悒郁陪伴着他：
    雪意凄其心惘然，
    江南旧梦已如烟。
    天寒沽酒长安市，
    犹折梅花伴醉眠。
    江南，童年，苦与乐，悲与欢，已如过眼云烟一去不返，然而却不曾忘却；以酒为友，寻求麻木，折梅为伴，高洁自许，也只是一种想象中的慰藉，一种在无限漫长的苦闷彷徨途程中的短暂的小驻，调子是颓唐的，愁苦的。

在五四运动中

    1919年的春天，严重的民族危机笼罩着中国。在这存亡攸关的时刻，5月4日，北京的青年学生，从古城的四面八方汇集于天安门前，向中国和世界宣告：“外争主权，内除国贼，中国存亡，就在此一举了。”民族、领土、国家、主权，与华夏子孙息息相通，休戚相关。民族大义和爱国激情压倒了一切，凡是有血性的匹夫——他们来自不同的民族、阶级、阶层、社团、派系，具有不同的志趣、爱好、观念、信仰——都在爱国主义的感召和激励下，奋起进行救亡图存的斗争。
    “中国的土地可以征服而不可以断送！中国的人民可以杀戮而不可以低头！”——这是北京青年的正义呼声。“挽救危亡，死生以之，义不返顾”——这是上海学生的庄严誓词。
    “誓保国土，誓挽国权，誓雪国耻”——它表现了天津学生的爱国义愤。“为国家，今罢市，救学生，除国贼”——它表达了上海商界的救亡心声。伟大的中国工人阶级，则誓作学商各界的后盾，“众心坚决，不可遏止”。他们表示：不是为了增加工资缩短工时，而是为了阻止列强侵略者把中国大好山河变成奴役中国人民的殖民地。
    五四时代是爱国志士辈出的时代，他们中的杰出人物，有倡导民主和科学以改造中国的陈独秀；有立志以“青春之我”创建“青春之中华”的李大钊；有以大声呐喊，医治“中国的昏乱病”的鲁迅；有“时时涤旧，染而新之”，以再造中华的毛泽东；有以使“中华腾飞”于世界为职志的周恩来；有以“新民”、“除暴君”为宏愿的蔡和森；有歌颂“火”与“凤凰”，以求“照彻世界”的郭沫若；有以“互助利群”来“谋求社会之改造”的恽代英，等等。瞿秋白也是爱国志士行列中杰出的一员。他心头久经压抑的火种，即刻同这一场反帝反封建的爱国图存的大火连接在一起。他是俄文专修馆同学公推的学生代表，率领同学参加了5月4日天安门的示威游行和火烧赵家楼曹汝霖住宅的壮举。5月5日北京各专门以上学校学生实行总罢课。6日，各校代表会议讨论通过了组织大纲，宣布北京中等以上学校学生联合会正式成立。瞿秋白出席了这次会议，并且作为俄文专修馆的学生代表，担任学联的评议部议员。评议部的职责是议决学联的重大事项，各校不论人数多少，均出评议员二人。学联成立后，立即积极设法营救被捕学生。接着，又投入挽留北京大学校长蔡元培先生的斗争。5月14日，北京政府徐世昌被迫发表挽留蔡元培的指令，同时却下令挽留卖国贼曹汝霖、陆宗舆。北京政府还连下两道命令恐吓和镇压爱国学生，宣称“遇有纠众滋事不服弹压者，仍遵照前令，依法逮惩”。这就更加激起了青年学生的反抗。北京学联经过多次酝酿，在5月18日召开紧急会议，决定从19日起，实行总罢课。
    瞿秋白所代表的俄文专修馆和他的朋友郑振铎、耿济之、瞿菊农等所代表的汇文大学、铁路管理学校等，都是北京学联的组成单位，他们经常在一起开会，进行爱国活动。瞿秋白、郑振铎等人所在的学校，单位虽小，工作却很难开展，郑振铎说他自己“领导不起来，特别是我几乎成了‘单干’。”①瞿秋白以阅历深，学识博，见解新见长，在这些年轻人中间，有“少年老成”之称。郑振铎说：“秋白在我们之中成为主要的‘谋主’，在学生会方面也以他的出众的辩才，起了很大的作用，使我们的活动，正确而富有灵活性，显出他的领导天才。”②
    --------
    ①②郑振铎：《记瞿秋白同志早年的二三事》。《新观察》1955年第12期。

    北京学生实行总罢课以后，大规模地开展了讲演、抵制日货提倡国货等活动。瞿秋白率领俄文专修馆的同学，冒着初夏的骄阳活跃在北京街头。由十人左右组成的讲演“十人团”尤其活跃，人烟稠密的商业区、游览区和庙会，是他们经常去的场所。讲演的题目有“爱国”、“青岛问题”、“争回青岛”、“国民自决”、“中国现在的形势是怎么样？”、“青岛交涉失败的原因”、“山东与全国的关系”、“青岛关系我国之将来”、“国民快醒”、“抵抗强权”、“日本的野心和中国救亡的法子”、“五月四日”、“亡国之痛苦及救国之方法”等等。他们的讲演是紧密地结合着现实斗争，进行反帝爱国宣传，对于促进群众的觉醒，推动爱国运动的发展，具有积极的作用。
    市民踊跃听讲，听到痛切处，往往痛哭流涕。
    面对如火如荼的学生爱国运动，北京政府接连下令镇压。5月21日，徐世昌令“屠夫”王怀庆任步军统领，将北京完全置于军事控制之下。瞿秋白和朋友们的活动越来越富于斗争性和隐蔽性。他们经常在夜间开会，开会前悄悄地零散地溜进会场，散会后又分散着悄然离去。各个学校附近，都有一些不三不四的人伪装成小贩、车夫、鞋匠等，监视学生们的行动。有的特务夜间埋伏在隐蔽的角落，学生走过，他会突然叫你的名字，你一答应，他们便蜂拥而上，把你抓走。他们用这种伎俩，抓走了一些同学。瞿秋白在斗争中学会了机警地对付敌人，他几次甩掉了跟踪盯梢的特务。一次，他被一个特务盯梢。他上电车，特务也上电车；他坐人力车，特务又坐人力车跟上。他转弯抹角地兜了很多圈子，终于把特务甩掉了。这时，瞿秋白和同学们出校活动，常常二三人结伴同行，互相照应，以防敌人破坏。
    北京政府为了扑灭五四爱国活动的烈火，在6月1日连发两道命令，一道是为卖国贼曹、章、陆洗刷罪行，掩饰北京政府媚日卖国的丑恶嘴脸；一道是诬蔑学生爱国行动“越轨”、“祸国”，限令“即日一律上课”，否则将予逮捕法办。
    学生们的严正回答是：从6月3日起恢复一度中断的街头讲演。倘遭逮捕，次日加倍出动；倘再被逮捕，次日再加倍出动，直到全体学生被捕完为止。
    6月3日上午，北京二十多所学校各派数百名学生上街讲演。瞿秋白和俄文专修馆的同学一起到达预定地点，开展讲演活动。反动当局出动大批军警驱散听讲的群众，逮捕讲演的学生。当天，学生被逮者达一百七十八人，瞿秋白也被逮捕。由于捕人过多，警察厅已容纳不下，便把在北河沿的北京大学法科校舍临时改为拘留所。6月4日，有更多的学生上街讲演，又被捕去七百多人。北大法科收容不下，又把在马神庙的北大理科校舍改为临时监狱。瞿秋白和被捕同学一起坚持斗争，抗议军警非法捕人，要求立即释放。6月5日，各校出动讲演的学生，增加到五千余人。当日，上海学生罢课，商人罢市，工人罢工消息传来，北京政府急忙召开国务会议，被迫释放全部被捕学生。但是被捕学生拒绝出狱，而且反拘了七名警察，留下两座军警帐篷，作为揭露反动当局的证据。6日，学联通告全国，控诉当局迫害爱国学生的罪行。直到6月8日，学生们为准备参加中等以上学校学生大请愿，才离开了临时监狱，返回各校。
    在全国人民声势浩大的爱国运动的高压之下，北京政府无可奈何地罢免了曹汝霖、章宗祥、陆宗舆，拒绝在辱国的和约上签字。这两件事无疑是振奋人心的。有些人因此感到满足了，失去了斗争的积极性；但瞿秋白深感中国仍然处在危急存亡之秋，他不能不出来说话。7月17日，他所写的《不签字后之办法》一文在《晨报》第六版发表。
    他在文末的跋中说：
    仆素昧于外交大势，兹就愚见所及，有所陈述。不觉所望于政府者太奢，即所望于国民者亦恐太过。然人患不能自立，苟有决心，何事不就，不甘自轻而召侮。
    这一段话是温和的，有节制的，但内中所包含的强劲的决心是显而易见的。
    瞿秋白对政府的要求有三条，中心意思是要求政府在外交中“须有手段，有眼光，勿再蹈……失败之覆辙”，“更万勿再与日本订立自丧主权之条约。”这当然是“所望太奢”，因为北京政府是卖国政府，不卖国就得不到帝国主义列强的庇护和扶植，就无法对付人民的反抗，它注定是个软骨头的政府。
    最重要的是人民大众。瞿秋白对学生的要求有三条，对“国民”的要求有六条。对学生的三条要求是：（一）各地学生联合会多出书报，切实研究外交政治，以为一般社会之指导；（二）游行演讲，定期演讲宜永远进行；（三）学生储金，以为赎路之助，并可为长期储金，兴办学生工厂或公共消费社，以间接提供国货。这里，瞿秋白是很看重宣传舆论工作的，他后来成为中国共产党杰出的宣传家，绝不是偶然的。
    “今日政府万不可靠”！因此，他把希望寄托于人民，提出“国民所应办者有六”。这六项之中，除却“筹款赎路”、“抵制日货”、“长期储金筹办平民工厂振兴实业”三条外，其余的三条至为重要：（一）亟宜联络各省各界联合会团体，一致宣言，并派代表入京要求政府实行此三项（按指“政府所应办者三”）及随时明白宣布一切外交情形及各项文电，如不得要领，即可表示国民对政府最后之决心；（二）联络各地各界联合会、各团体，即可组织全国各界联合会，派代表赴和会请愿并监视专使；向和会声明全国国民之意，山东问题必得一公允之解决；一切秘约及二十一条，中国国民誓不承认，必须废除。不然，是协约国绝中国太甚，中国国民唯有与日人拼命，而决不能负破坏东亚和平之责；（三）中国在各国的留学生、华侨、华工，亟宜组织通信社或外交研究会，各就近投稿于外国报刊。最好创设报馆于各国各地，而华侨、华工更可为其他运动，以示中国国民民意真相，并可激起国外之舆论，冀多少取得英法各国之同情。①
    --------
    ①以上均见《晨报》1919年7月17日第六版。

    痛感祖国前途多难，岌岌可危，他于是提出“今日政府万不可靠”，具有明显的反对封建军阀政府的意义；“唯有与日人拼命”，则表现了他的反对帝国主义侵略的思想；他期待着人民大众奋起救亡图存，那感情是极其真挚灼热的。
    这时，山东省发生了“马良祸鲁”事件，由此引起了全国人民对“鲁案”的声援。瞿秋白又积极地投入了这场声援的斗争中。
    山东是皖系军阀和安福系政客盘踞的省份。山东督军张树元、济南镇守使兼警备司令马良（回族）是段祺瑞的心腹大将。7月21日，济南学、商、工、农各界千余人召开救国大会，揭露日本侵华暴行，痛斥安福系的喉舌《昌言报》的卖国言论，冲入报馆，将该报经理、主编等捆绑牵至街头示众，然后送交省长公署和检查厅，要求对他们绳之以法。22日，张树元急电北京政府，请颁戒严令。25日，北京政府下令宣布济南戒严，以马良为戒严司令。马良公然主张中国在巴黎和约上签字，反对抵制日货，“感激”日本接济饷械，甚至鼓吹中日合并。8月3日，山东学生请愿团要求省当局解除戒严令，禁止卖米给日本，释放被捕的爱国者。马良派兵镇压，捕去请愿者十六人。不久，又将马云亭等三位回族爱国者逮捕枪杀。
    马良祸鲁残民的罪行，激起了全国人民的共愤。于是，一个以要求取消山东戒严令，惩办马良为中心内容的请愿运动勃然兴起。北京、天津、山东、唐山、山海关等地代表齐集于北京进行联合请愿斗争，要求总统徐世昌取消山东戒严令。
    瞿秋白参加了请愿斗争。
    8月23日上午十时，瞿秋白和各地代表在北京山东中学集会，决定面见徐世昌，呈递请愿书。请愿书揭露了戒严令颁布后山东人民备受迫害的状况：“下令戒严，横加压迫，以致法网罗织，鸡犬不宁。围校舍如屠城，视人命如草芥，山东全省遂暗无天日。”揭露了马良媚日卖国，屠杀人民的罪行：“济南镇守使马良凭恃权威，平日已无毒不作。自彼兼任戒严司令以来，更逞其摧残教育之积心，肆行荼毒，草菅人命。动触腹诽，市井日惊，居民无告。岂我国家法令森严之日，二十世纪民权昌明之世，而容再有此残杀无辜，横蛮无忌之徒，得以行其祸国祸民之计？矧又昌言媚外，发种种合并之谬说，……且恐腾笑友邦，贻坠国体。”要求徐世昌“即行明令，罢斥马良各职，严加惩办，以慰鲁人，而谢天下”。当天下午三时，瞿秋白与全体代表三十多人一齐到新华门。徐世昌不予接见，派警察处长和督察长敷衍代表，被代表们问得理屈词穷。四时许，京师警察厅竟将包括瞿秋白在内的全体代表加以逮捕，拘入警厅。代表被拘，激起更大的反响。8月26日，北京、天津代表三十余人再往请愿，徐世昌仍不见。全体代表坚持到深夜，露宿于新华门外。27日，北京学生二千余人到新华门，加入请愿行列。徐世昌仍拒不出见。当夜，二千余人都在新华门外露宿。28日上午，北京政府发出禁止请愿布告，诬指各界代表“不依照法定程序遽行请愿”，并威胁说：“倘再有此等行动，国法具在，断难曲予优容。”午后一时许，大批军警奉令将请愿群众胁迫到天安门。晚八时许，将其中请愿代表十一人拘捕。其余群众被武力驱散，受伤者达数十人。
    北京政府原来打算把被捕的代表全部予以枪决，以收惩一儆百之效。但在全国爱国运动压力下，不得不在8月30日将两次逮捕拘押的请愿代表全部释放。
    这是瞿秋白第二次被逮捕。由于劳碌过度，再加上监狱中的恶劣条件，他出狱之后，竟至吐血，病了几个月。表姐夫秦耐铭写信慰问他，他在复信中说：“干了这平生痛快事，区区吐血，算什么一回事！”①表现了崇高的爱国热忱和顽强的斗争精神。
    --------
    ①秦讷敏（耐铭）：《回忆瞿秋白烈士》。无锡《工人生活》1957年6月18日。

文学翻译活动

    五四时期，瞿秋白的文学活动，主要是翻译和介绍外国文学特别是俄国文学作品。
    俄文专修馆“用的俄文课本就是普希金、托尔斯泰、屠格涅夫、契诃夫等的作品。”①瞿秋白大量地阅读普希金、托尔斯泰、屠格涅夫和契诃夫的作品。他发表的第一篇文学译作，就目前所知，是1919年9月15日出版的《新中国》第一卷第五期刊登的托尔斯泰短篇小说《闲谈》。此后，陆续发表的还有：果戈里的短剧《仆御室》（发表在1920年2月出版的《曙光》第一卷第四期），果戈里的小说《妇女》（发表在1920年10月1日出版的苏州《妇女评论》第五卷第三期），法国都德的小说《付过工钱之后》（发表在1920年4月11日出版的《新社会》第十七期）。他还准备翻译托尔斯泰的长篇小说《复活》，1920年9月出版的《改造》月刊第一卷第一号刊登的“共学社”出版预告中已经列为《俄罗斯文学丛书》之一。后因出国赴俄，这个计划没有实现，改由耿匡翻译了。
    --------
    ①郑振铎：《回忆早年的瞿秋白》。《文汇报》1949年7月18日。

    瞿秋白对俄罗斯文学的爱好和介绍，影响了他的一些朋友如郑振铎、耿匡等人。郑振铎后来回忆说：
    我们这时候对俄国文学的翻译，发生了很大的兴趣。
    秋白、济之，还有好几位俄专里的同学，都参加翻译工作。我也译些契诃夫和安德烈耶夫的作品，都是从英文转译的。同时，也看些用英文写或译的俄国文学史，象小小的绿皮的家庭丛书里的一本《俄国文学》，就成了我们怀中之宝。……
    我们译的东西，其初是短篇小说，由耿济之介绍到《新中国》杂志去发表。这杂志由一位叶某（已忘其名）主编，印刷得很漂亮。后来由一个什么人的介绍（已忘其名）我们认识了“研究系”的蒋百里。他正在主编“共学社丛书”，就约我们译些俄国小说、戏剧加入这个丛书里。①
    --------
    ①郑振铎：《记瞿秋白同志早年的二三事》。《新观察》1955年第12期。

    瞿秋白同这些青年文学爱好者团结在一起，积极地进行俄罗斯文学的翻译工作，很快取得了丰硕的成果。1920年7月，北京新中国杂志社出版了耿匡、沈颖等翻译的《俄罗斯名家短篇小说集》第一集，瞿秋白为此书写了一篇序。同时，又为沈颖所译《驿站监察吏》写了序《论普希金的〈弁尔金小说集〉》。瞿秋白和耿匡共同翻译了托尔斯泰的十篇短篇小说，辑为《托尔斯泰短篇小说集》，后来在1921年12月，作为“共学社”的《俄罗斯文学丛书》由商务印书馆出版。书前有耿匡的序。这十篇译作，由于未分别署译者名字，所以现在已不知道究竟哪几篇是瞿秋白译的，只好存疑了。据熟知情况的瞿菊农说：瞿秋白和耿匡当时在翻译俄国文学作品时的关系是很密切的，合作得很好。因为瞿秋白的俄文和中文的程度都比耿匡好，耿匡翻译的东西，差不多都经瞿秋白修改过；有时候两个人共同翻译：瞿秋白看着原著进行口译，由耿匡记录下来，经瞿秋白修改定稿。
    由沉醉于吟咏那种排遣个人积郁的旧体诗词，到热心地翻译和介绍俄罗斯文学作品，使文学活动面向中国的知识界和中国人民大众，这在瞿秋白来说，无疑是一个重大转折；是经历了五四运动后，随着他的政治思想转变而必然出现的新的现象。
    1920年3月16日，瞿秋白写《〈俄罗斯名家短篇小说集〉序》，其中对于文学与社会变革、社会思想变化的关系，写道：“只有因社会的变动，而后影响于思想，因思想的变化，而后影响于文学。……俄国因为政治上、经济上的变动影响于社会人生，思想就随之而变，萦回推荡，一直到现在，而有他的特殊文学。就是欧美文学从来古典主义，浪漫主义，写实主义，象征主义间的变化，又何尝不是如此。”①文学受社会的影响，反过来也能影响社会，推动社会变革。瞿秋白在1920年2月4日翻译果戈里的《仆御室》时写的《后记》里写道：文学作品“描写刻划‘社会的恶’，……以文学的艺术的方法变更人生观，打破社会习惯，有助于改变‘社会的恶’”。
    --------
    ①《瞿秋白文集》4卷本第2卷，第544页。人民文学出版社1953年版。

    对于文学与革命的关系，怎样创造和创造什么样的中国新文学，瞿秋白进行了认真的思索。当时，一些朋友主张只从事文学创作或翻译活动，不干预社会政治问题。瞿秋白不赞成朋友们的这种脱离政治的倾向。一次，他们在北京中央公园玩，谈到文学与社会问题。瞿秋白认为文学不是根本的首要的变革社会的手段。一个朋友问：根本问题在哪里？瞿秋白指着大家正在吃着的包子，幽默地答道：“根本问题在包子上面。”他主张文学工作必须从社会革命着眼。他说：“文学只是社会的反映，文学家只是社会的喉舌。……中国现在的社会固然是不安极了，然而假使我们不觉着有改造的必要，本来可以不问不闻，假使我们觉着非改造不可，那么，新文学的发见随时随地都可以有。”②
    --------
    ②《瞿秋白文集》4卷本第2卷，第544页。

    瞿秋白对于俄国十月革命以及这次革命的巨大影响，有了明确的认识，他研究和介绍俄国文学，是为中国革命和中国文学革命服务的。他说：
    俄罗斯文学的研究在中国却已似极一时之盛。何以故呢？最主要的原因，就是：俄国布尔什维克的赤色革命在政治上，经济上，社会上生出极大的变动，掀天动地，使全世界的思想都受他的影响。大家要追溯他的远因，考察他的文化，所以不知不觉全世界的视线都集于俄国，都集于俄国的文学；而在中国这样黑暗悲惨的社会里，人都想在生活的现状里开辟一条新道路，听着俄国旧社会崩裂的声浪，真是空谷足音，不由得不动心。因此大家都要来讨论研究俄国。于是俄国文学就成了中国文学家的目标。①
    瞿秋白清醒地看到了“俄国的国情，很有与中国相近的地方”②，例如“屠格涅夫所描写的乡村教育的简陋，果戈理所描写的俄国官吏的卑鄙龌龊，都是如此”③。瞿秋白赞扬果戈理是“俄国写实派的第一人”④，他的《仆御室》在对“下流社会”细致而又平淡的描写中，现出社会的真相；俄国社会的恶象，在中国同样存在。果戈理的名剧《巡按》，对俄国官场的怪现象刻划无遗，“于平淡中含有很深的意境，还常常能与读者以一种道德上的感动。他的艺术所以能有价值，也就如此。”⑤
    瞿秋白尖锐地指出：“现在中国实在很需要这种文学”，“以文学的艺术的方法变更人生观，打破社会习惯。”⑥
    --------
    ①②《瞿秋白文集》4卷本第2卷，第543—544页。人民文学出版社1953年版。
    ③《瞿秋白文集》4卷本第2卷，第542页。
    ④⑤《瞿秋白文集》4卷本第3卷，第1304页。人民文学出版社1953年版。
    ⑥同上书，第1304—1305页。

    瞿秋白十分推崇俄国伟大作家普希金，说他的作品“艺术上高尚的意趣很能感动读者，使作者对于贫困不幸者的怜悯之情，深入心曲。”①瞿秋白引用果戈理的话，指出：“现在时代，俄国文学家，没有一个人能出普希金之上的。也没有一个人能称为民族的文学家。……普希金于俄国的天性，俄国的精神，俄国的文字，俄国的特质，表显得如此其‘清醇’，如此其‘美妙’，真象山光水色，反映于明镜之中。”②瞿秋白指出，中国实行文学革命，创造中国的新文学，必须从中国的实际情况出发，注意中国的民族特点。“中国现在所需的文学，似乎也不单是写实主义，也不单是新理想主义（此处专说现在人所介绍到中国来的），一两个空名词，三四篇直译文章所能尽的，所以不得不离一切主义，离一切死法子，去寻中国现在所需要的文学，应当怎样去模仿，模仿什么样的，应当怎样去创造，创造什么样的，才能使人人都看得懂……受得着新文学的影响，受得着新文学的感动。”③对于果戈理评论普希金是“民族的文学家”，瞿秋白特别指出：“歌歌里的推崇普希金，固然是杜少陵之于王、杨、卢、骆，极其佩服，而流于过分的夸奖，可是应当注意他说的‘民族的文学’，国民性的表显，所以我更希望研究文学的人，对于中国的国民性，格外注意。”④
    --------
    ①②《瞿秋白文集》4卷本第2卷，第542—543页。人民文学出版社1953年版。
    ③《瞿秋白文集》4卷本第2卷，第542—543页。
    ④同上书，第543页。

    在文学译著上，瞿秋白的工作作风，严谨认真，一丝不苟，他和朋友们翻译的作品，事先都经过认真研究。他自己译的，总要仔细校订，反复修改，力求符合原意。朋友们译的作品，他有时帮助修改，有时请译者自己慎重校订。沈颖译了普希金的小说《驿站监察吏》，给瞿秋白看。瞿秋白很欣赏这篇小说，劝沈颖慎重修改后再发表。沈颖在这篇小说的后记中记下了这件事。
    朋友们之间在文学观方面，并不完全一致，甚至截然不同。瞿秋白关于文学革命的主张，沈颖不完全同意。他说瞿秋白是研究哲学的，对文学的意见不一定对。沈颖不懂得文学家的创作活动，总是自觉或不自觉地受支配于文学家的世界观和方法论，没有任何哲学观点的文学家是不存在的。郑振铎热烈主张“文学为人生”。它比“为艺术而艺术”是一大进步，但他所为的人生仅限于知识分子的小圈圈。瞿秋白和郑振铎有过多次争论，提出了“文学为谁的人生”以及从什么立场和思想出发来为人生服务的问题。他说：我们的人生很浮浅，劳动平民才有丰富的人生，他们所受的剥削压迫才是真正的痛苦。大家应该去了解劳动平民的人生，了解他们的痛苦和要求，使文学为劳动平民服务。


北极星书库-陈铁健-瞿秋白——从书生到领袖-四 改造社会的呼声-www.ebook007.com

四 改造社会的呼声

北京社会实进会

    参加五四运动，在瞿秋白思想发展的里程中是一个新的起点：他开始冲破个人孤独的、满足于心灵探索的壁牢，怀着高度的爱国热忱，投入了千百万人民群众参加的爱国反帝斗争。两次被捕的拘禁生活，使他看到了，并且亲身感受到了中国社会的黑暗压迫与向往光明的人们所进行的反抗斗争；开始认识到中国迫切需要变革，中国需要步入新时代。他说：
    我们处于社会生活之中，还只知道社会中了无名毒症，不知道怎样医治，——学生运动的意义是如此，——单由自己的体验，那不安的感觉再也藏不住了。
    有“变”的要求，就突然暴发，暂且先与社会以一震惊的激刺，——克鲁扑德金说：一次暴动胜于数千百万册书报。同时经八九年中国社会现象的反动，《新青年》
    《新潮》所表现的思潮变动，趁着学生运动中社会心理的倾向，起翻天的巨浪，摇荡全中国。①
    --------
    ①《瞿秋白文集》文学编第1卷，第25—26页。人民文学出版社1985年版。

    走资本主义道路，不过是资产阶级民主主义的幻梦；在帝国主义的残酷掠夺和压迫下，这个幻梦注定要破灭。中国若要实现民族的独立，实现政治清明、经济繁荣和文化勃兴，必须推翻帝国主义及其卵翼下的中国封建军阀的统治，而为达到这个目的，中国人民的革命斗争，必须寻求新的指导思想，即新的信仰，新的人生观的指导；那么，这个新的人生观和新的信仰究竟趋向于什么呢？瞿秋白说：
    帝国主义压迫的切骨的痛苦，触醒了空泛的民主主义的噩梦。学生运动的引子，山东问题，本来就包括在这里。工业先进国的现代问题是资本主义，在殖民地上就是帝国主义，所以学生运动倏然一变而倾向于社会主义，就是这个原因。况且家族农业经济破产，旧社会组织失了他的根据地，于是社会问题更复杂了。从孔教问题，妇女问题一直到劳动问题，社会改造问题；从文字上的文学问题一直到人生观的哲学问题；都在这一时期兴起，萦绕着新时代的中国社会思想。②
    --------
    ②同上书，第26页。

    伟大的五四运动使中国思想界出现了一个百家竞起、异说争鸣的生动活泼的局面，出现了学术文化领域的群星灿烂、万木向荣的空前盛况。当时，形形色色的社团、学会、报刊如雨后春笋，蓬勃兴起，各种各样的思潮、流派、学说竞相登台，交锋论战。在极短暂的时间内，从政治、经济、思想，到哲学、文学、教育；从打倒孔家店、提倡白话文到改造中国和世界问题的大辩论，争鸣范围之广泛，讨论内容之丰富，斗争之尖锐，影响之深远，都是中外思想史上所罕见的。五四时期百家争鸣的一个显著特点是外国思潮的大量涌入中国思想界。从十八、十九世纪的欧洲民主主义到当时西方帝国主义鼓吹的新康德主义、新实证主义，从蒲鲁东的社会无政府主义、克鲁泡特金的无政府主义、英国的基尔特社会主义到日本的武者小路笃实的新村主义、托尔斯泰的泛劳动主义，几乎所有的外国思想流派都涌上了中国的政治思想舞台。
    五四时代的青年，站在名目繁多的“新思潮”面前，他们中的大多数人，对百家竞起、异说争鸣的局面，抱着热烈欢迎的态度，如饥似渴地吸收着，大胆地议论着，但他们还缺乏足够的果敢把某一派学说当作自己唯一的旗帜，即便已经对某一家学说有所偏爱，总又企望尽可能地对各家兼收并蓄，要从各式各样的新思潮中提取他们认为最合适最理想的材料，构制出新社会的蓝图。与同时代追求真理的青年一样，为了使古老垂危的中国回春再造，为了使千百万象他母亲那样的好人免遭母亲那样的厄运，为了使一切人都幸福康乐，瞿秋白重新开始了对中国社会问题的探索。
    在各种思潮中，瞿秋白最初是受改良主义、无政府主义，特别是受托尔斯泰的泛劳动主义影响的，后来又转向于憧憬社会主义学说，然而也是朦胧的。这一点，我们从瞿秋白参与编辑的《新社会》旬刊（1919年11月1日—1920年5月1日）中可以找到明确的答案。
    《新社会》旬刊是由北京基督教青年会附属的北京社会实进会出面创办的。基督教青年会会址座落在北京东城米市大街路西。这是一座素净典雅的两层楼房。青年会每年夏季总要召集几百名学生到京郊的西山去举办夏令会，“研究宗教，商榷人生问题”。①民国二年（1913年）举办夏令会时，有几名学生感到社会腐败，学生应当做社会服务工作，为此首先应该组织起一个团体。由西山回到北京，他们便在学生界组织了一个北京社会实进会，当时参加的会员约二百多人。同年11月开成立大会，正式制定会章，筹募经费。民国三年（1914年）夏，经北京当局批准立案，就在米市大街租定了几间房屋，充作会所，举办演说会、儿童游戏场等。此后，该会会址屡经迁移，会员人数逐渐增多。民国八年（1919年）设董事会，聘请董事十三人，内中有四五个美国人，其余多数是曾经在欧美留过学并在社会上有些名望的人。会员以中等以上学校的学生居多，内中也有教职员和毕业生。经会员选举产生的正副会长、会计、书启、各部正副部长，组成职员会。1919年夏秋，青年会准备用社会实进会名义出版一本给青年阅读的杂志，邀请了郑振铎、瞿世英、瞿秋白、耿匡（济之）等人做编辑。他们商量了几天，决定办一个周刊，八开本十六页，定名《新社会》。这时，职员会长是北京大学的梁栋材，瞿世英任书启，耿匡、郑振铎分任编辑部正副部长，瞿秋白在编辑部工作。学务部有会员三十二人，每周开演讲会一次，请附近的劳动群众听讲，并有露天演讲团，四出演讲；调查部有会员八十人，分段调查北京贫民的生活状况，并办学务部调查年长失学者的数目；游艺部有会员九十人，除指导儿童游戏外，还准备组织新剧团；编辑部有会员四十三人，编辑出版《新社会》旬刊，并准备编辑通俗丛书、通俗周刊；交际部有会员二十六人，主要从事募捐工作②。
    社会实进会“以联合北京学界，从事‘社会服务’，实行改良风俗为宗旨。”③这是因为参加该会的青年学生们“眼看着社会上种种腐败龌龊的现象，想尽着各人的责任，起来补救一番，完全抱着‘实事求是’的精神，不慕虚名，也不靠着‘他力’。随时有一分力量，就做一分的事业。”④实进会既是基督教青年会的附属组织，其宗旨就不免带有基督教慈善救济事业的某些色彩。但是《新社会》旬刊在瞿秋白等人主持下，远远突破了实进会的“社会服务”、“改良风俗”的宗旨。
    --------
    ①《北京社会实进会的沿革和组织》。《新社会》第1号，1919年11月1日。
    ②④《社会实进会现在的职员与各部工作的现状》。《新社会》第6号，1919年12月21日。
    ③《北京社会实进会的沿革和组织》。《新社会》第1号，1919年11月1日。

《新社会》旬刊

    《新社会》编辑部成员，是在五四运动中集结起来的几个青年。他们是瞿秋白、耿济之、郑振铎、许地山、瞿世英（菊农，瞿秋白的远房叔叔）。编辑部设在青年会，由瞿秋白、耿济之、许地山、瞿世英负责撰稿和编辑，郑振铎负责集稿、校对和跑印刷所。发行所设在南方匠营，由青年会的一位学习干事孔某担任经理。①
    --------
    ①郑振铎：《记瞿秋白同志早年的二三事》。《新观察》1955年第12期。

    1919年11月1日，《新社会》创刊，《发刊词》说：
    中国旧社会的黑暗，是到了极点了！他的应该改造，是大家知道的了！但是我们应该向那一方面改造？改造的目的是什么？我们应该怎样改造？改造的方法和态度，是怎么样的呢？……我们是向着德莫克拉西一方面的改造中国的旧社会的。我们改造的目的就是想创造德莫克拉西的新社会——自由平等，没有一切阶级一切战争的和平幸福的新社会。
    “没有一切阶级”的自由平等，这显然是对存在着阶级对立、阶级压迫的资本主义社会的否定；它不是资本主义，而是社会主义了。恩格斯曾经说过：现代社会主义“就其理论形式来说，它起初表现为十八世纪法国伟大启蒙学者所提出的各种原则的进一步的，似乎更彻底的发展。和任何新的学说一样，它必须首先从已有的思想材料出发”②。《新社会》的编者们，当时似乎还不了解德莫克拉西（民主主义）的资产阶级本质，而把它当作和社会主义互相渗透、互为补充的概念并赋予了新的内容。
    --------
    ②《马克思恩格斯选集》，4卷本第3卷，第56页。

    德莫克拉西和社会主义这两个概念的混淆和延伸，既说明了当时知识界的思想混乱，也反映了众多的知识分子追求进步的新面貌。曾经身历其境的瞿秋白对于当时思想界的这种状况作了深刻生动的论述：
    中国社会思想到如今，已是一大变动的时候。一般青年都是栖栖皇皇寝食不安的样子，究竟为什么？无非是社会生活不安的反动。反动初起的时候，群流并进，集中于“旧”思想学术制度，作勇猛的攻击。等到代表“旧”的势力宣告无战争力的时期，“新”派思想之中，因潜伏的矛盾点——历史上学术思想的渊源，地理上文化交流之法则——渐渐发现出来，于是思潮的趋向就不象当初那样简单了。政治上：虽经过了十年前的一次革命，成立了一个括弧内的“民国”，而德莫克拉西（ladémocratie）一个字到十年后再发现。西欧已成重新估定价值的问题，中国却还很新鲜，人人乐道，津津有味。这是一方面。别一方面呢，根据于中国历史上的无政府状态的统治之意义，与现存的非集权的暴政之反动，又激起一种思想，迎受“社会主义”的学说，其实带着无政府主义的色彩——如托尔斯泰派之宣传等。或者更进一步，简直声言无政府主义。于是“德莫克拉西”和“社会主义”有时相攻击，有时相调和。实际上这两个字的意义，在现在中国学术界里自有他们特别的解释，并没有与现代术语——欧美思想界之所谓德莫克拉西，所谓社会主义——相同之点。由科学的术语上看来，中国社会思想虽确有进步，还没有免掉模糊影响的弊病。①
    --------
    ①《瞿秋白文集》文学编第1卷，第29—30页。人民文学出版社1985年版。

    这种“模糊影响的弊病”，在《新社会》旬刊中找得到明显的表现。同一个《发刊词》，当它按触到对于旧社会“怎样改造”、“改造的手段”时，就立刻退到资产阶级唯心主义和改良主义的轨道上去了。《发刊词》写道：“我们的改造的方法，是向下的——把大多数中下级的平民的生活、思想、习俗改造起来；是渐进的——以普及教育作和平的改造运动；是切实的——一边启发他们的解放心理，一边增加他们的知识，提高他们的道德观念。我们改造的态度，……是诚恳的——以博爱的精神，恳切的言论为感化之具。总括起来说，我们的改造的目的和手段就是：考察旧社会的坏处，以和平的、实践的方法，从事于改造的运动，以期实现德莫克拉西的新社会。”
    包括瞿秋白在内的《新社会》同人的这些“社会改造”的主张，明显地带有历史唯心主义和改良主义的色彩，而与历史唯物主义和社会主义背道而驰。他们同当时在相当一部分知识分子普遍存在的一个错误的认识一样，就是把社会改造归结为“思想”、“道德”、“习俗”等等方面的改造，似乎只要通过知识界对劳动群众施以“启发”、“感化”、“教育”，等到大多数人民的思想都按照少数先进人物的意图而改造好以后，理想社会的天堂就在中国的土地上出现了。
    在《新社会》的同人中，瞿秋白进行写作、译著是很勤奋的，数量也很可观。每一期几乎都载有他的文章，这些文章所表达的思想，在五四新文化运动中是颇为引人注目的。从《新社会》创刊到停刊，前后半年时间，他发表在该刊上的文章（包括译文）共二十二篇。郑振铎后来回忆说：“每个星期天早上，我都到秋白那里去一次，有时，济之也同去。我们到秋白家里时，他常常还不曾起床，抽着香烟拥被而坐，不时的咳嗽着，脸色很苍白。我们很为他的身体担忧。但一谈起话，他便兴奋起来。带着浓厚常州口音的国语清晰而有条理的分析着事理。他的稿子总写得很干净，不大涂改，而且是结实，有内容。我一进屋子，他便指着书桌上放着的几张红格稿纸，说道：‘已经写好了，昨夜写得很晚。你看看，好用么？’他在那个时候，已经习惯了在深夜写作了。”①

时代的强音

    --------
    ①郑振铎：《记瞿秋白同志早年的二三事》。《新观察》，1955年第12期。

    瞿秋白给《新社会》写的第一篇文章是《欧洲大战与国民自解》。在这里，他一扫那种丧失理想因而也丧失今天的努力的悲观厌世的情绪，满怀信心地大声疾呼，力图激发人们改造社会的热情，增强人们走向为社会争新生的伟大目的地的力量。他说：“中国人……要有世界的眼光，知道新思潮是壅不住的，赶快想法子去适应世界的潮流，迎合世界的现势。要有历史的眼光，知道思潮的变迁，是历史上一定的过程，不可避免的”①。但是，究竟怎样地去适应世界的潮流？瞿秋白只是希望人们“有精确的辨别力，实在的责任心；”“有坚毅的志向，明敏的智能；”“有爱惜光阴的心，慎重办事的心。”说“中国新社会的基础就建筑在这上面。”②这样做，充其量不过是旧社会的某种改良，真正的新的中国是不会到来的。
    --------
    ①②《新社会》第1号，1919年11月1日。

    瞿秋白在中国社会新旧时代交替之际，敏锐地感到改造旧思想普及新思想的必要。他清醒地看到不平等观念所造成的危害，而这种观念的存在是根深蒂固的。他指出：“社会上阶级的观念，也并不是几个哲学家文学家的言论所造出来的，实在是社会进化的原理上，免不掉的，所以欧洲的封建制度，一直遗留到很晚的时候才去掉，法国革命之后，民国成立了这许多年，法国人的姓名前面还常常看见De，Comt，Baron等字样，表示他们是贵族后裔”①。中国的情形尤其落后得惊人，“‘君子小人’的观念，从上古时代一直遗留到如今，从《大禹谟》上说‘君子在野，小人在位’起，直到民国八年十月里的高等文官考试卷子里，还有人引证‘君子喻于义，小人喻于利’，来解释经济学里面的分期的。”他认为，社会和学说这两个方面，是互相影响的。五四运动以后，新思潮骤然膨胀起来，是极可乐观的，“应当进一步着想，把新思潮普及开去”，以排除旧思想、旧学说，“使全国国民觉悟，方才能够达到我们最终的目的。”瞿秋白既看到了老子“小国寡民”思想的虚妄，也看到从孔子到程朱陆王一脉相承的以“君子”治“小人”思想的反动。孔曰“君子学道则爱人，小人学道则易使”，那么，请问：“君子小人，二三千年来，谁是爱的，谁是易使的？若是君子多爱人，小人多易使，何以翻开历史来，只见杀人、淫乱的故事？”②这个揭露是鞭辟入里，一针见血的，它显然是接受了鲁迅的作品《狂人日记》的瞿秋白希求以普遍的平等代替某一阶级的平等，某一地域的平等，即摒弃“君子小人”主义。“我们所谓普遍是什么？是全世界，全社会，各民族，各阶级。我们所以求普遍的是什么？是求实现真正的民主，民治，民本的国家或世界。这是什么？这就是‘德谟克拉西’主义。”③这些话同《新社会》发刊词中所宣扬的“没有一切阶级”的自由、平等、博爱，是完全一样的。如何实现这种“普遍”呢？瞿秋白提出的措施包括到穷乡僻县去“实施教育”，实行“工学主义”，研究和传播科学，等等。这些措施表明，瞿秋白当时思想所受的影响是多方面的；这种影响集中表现在他的《知识是脏物》这篇文章里。
    --------
    ①《革新的时机到了！》。《新社会》第3号，1919年11月21日。
    ②③《革新的时机到了！》。《新社会》第3号，1919年11月21日。

    在《知识是脏物》中，瞿秋白援引无政府主义者蒲鲁东的观点，认为财产私有是脏物，知识私有也是脏物。他认为当今的时代已进入“实验哲学时代了”。废除知识私有制的方法，“在客观上，我们可以承认经济上的关系——财产私有制——有较大的力量”，在主观上，则应“去实行泛劳动主义”①。泛劳动主义强调人类的体力劳动对于社会人生的重要，反对不劳而食，有其积极意义的一面。但以为人人参加体力劳动，不经过革命，就可以解决人类生活、国计民生、社会政治和知识教育的根本问题，甚至可以消灭脑力劳动与体力劳动的差别，资本家与劳动者的差别，统治者与被统治者的差别，则是完全错误的了。
    --------
    ①《新社会》第6号，1919年12月21日。

    瞿秋白深怀忧国之情，却痛感于救世无方。他怀着极其焦虑和同情的心理，思索着中国劳苦大众的现实生活和未来前途。从上海烟厂每日做工十六个小时的女工，到北京日夜辛劳的人力车夫、帽子作坊的工友，到江浙湖北卖妻鬻子的农民，他都想到了①。他特别注意到了中国的农民问题，尖锐地指出：“中国是一个农业国，农业可以不注意么？要注意农业，农业劳动者的生活可以不注意么？”②“可怜！农业的中国，几千万农人受着军阀、财阀、学阀间接直接的强暴侵略，有什么利器——抵制的方法——呢？”③的确，这时，瞿秋白还没有找到解除工农劳苦大众惨痛境遇的方法和道路，他因此更感到“非创造新的信仰、新的人生观，改革旧制度，打破旧习惯不可”④了。
    --------
    ①②《中国的劳动问题？世界的劳动问题？》。《新社会》第4号，1919年12月1日。
    ③《谁的利器》。《新社会》第17号，1920年4月11日。
    ④《社会运动的牺牲者》。《新社会》第8号，1920年1月11日。

    当时，有一些对社会现实感到极度悲观失望的青年自杀身死，北京大学学生林德扬就是其中的一个。林德扬曾经是五四爱国运动中的积极参加者，一贯热心于国事，他的自杀成为轰动知识界的一件大事。瞿秋白为此写了评论文章《林德扬君为什么要自杀？》、《自杀》和《社会运动的牺牲者》。他透彻地分析了这类青年自杀的原因，是由于他们对社会现实的认识不足，他说：“五四运动是中国国民性估价的时候，平时看不出的品性一时都暴露出来了。在这时期，许多青年竭力往前奋斗，就发见了种种恶现象，受了几次几番的挫折，真有人要自杀，也真有人彻底觉悟。”①何以要自杀呢？他们把社会改造事业看得太容易，一遇挫折，便丧失信心，以至于悲观、失望、颓唐，走向自杀之路。这是旧社会的罪恶：“大凡一个旧社会用他的无上威权——宗教，制度，习惯，风俗……造成了精神上身体上的牢狱，把一切都锢闭住了。当时的人绝不觉着不自由的痛苦，倒也忘其所以，悠游自在。一旦这个牢狱破坏了，牢狱的墙上开了一个洞，在里面的人可以看得见外面，他心里就起一种羡慕的心，顿时觉得自己处的地位没有一处是适意的合理的，可是他又不能出去，心是在外面，身体是在里面，那真一刻多不能容忍，简直是手足无措了。没有办法，只有撞杀在牢狱里。”②瞿秋白对自杀者的“急激的嫉俗思想”，“热烈的感情”表示了同情，他说：“愿意牺牲的人必定有他的绝对不肯牺牲的东西……他的积极的怀疑心，他们绝对不能牺牲他们的人格——才能去牺牲。”③但是，自杀者毁灭自己肉体的行为是不可取的，而应该把这种牺牲的决心和勇气变为随时解剖自己、扬弃自身弱点和缺点的行动。这种解剖、扬弃是不易办到的，只有抱定为社会新生而牺牲一切的人，才会做到。可以说，这也是一种“自杀”。对此，瞿秋白写道：“你不能不自杀，你应该自杀，你应该天天自杀，时时刻刻自杀”④。在文章中，瞿秋白批评了北京大学校长蒋梦麟所谓“青年自杀，足以表现中国人心气薄弱”和罗家伦所谓“有条件自杀”的错误主张。他指出，觉醒了的青年，应该在奋斗中去锻炼，经受战斗的考验。激愤忧时，急于改革，这种愿望绝不可无。奋斗是一桩苦事，但奋斗中蕴含着无穷的乐趣。林德扬的自杀“就是他没有觉着困难中的乐趣。困难越多，乐趣也越多。我们预备着受痛苦，历困难。痛苦就是快乐，快乐就在困难中。我们不预备受痛苦，历困难，痛苦也就越多，困难也就越多。”⑤自信自强，乐观开朗，这是瞿秋白对于精神境界的一种异于过去的自我新认识，并用来激励别人，应该说这是他的世界观、人生观的一个了不起的进步，尽管这个进步还是初步的，有时是不稳定的。瞿秋白指出，信念坚定而又充满着生气的先进青年，是不会感到“精疲力尽”的。他说：“我们觉悟之后就去奋斗，先要深信社会的确可以改良，一步一步的做去。如其没有显然的成效，只是药不对症，没有不治之病。我们要抱着乐观去奋斗。我们往前一步，就是进步。不要存在着愤激之心、固执的空想，要细心去观察社会的病源。我们于热烈的感情以外，还要有沉静的研究，于痛苦困难之中，还要领会他的乐趣。自杀的动机，只是觉悟的第一步，并非就是觉悟，以后的乐趣还多得很。林德扬又何必自杀呢？”⑥瞿秋白向青年朋友们呼吁：“青年呵！……不要叫社会杀你，不要叫你杀了社会，不要叫社会自杀。……你要在旧宗教，旧制度，旧思想的旧社会里杀出一条血路，在这暮气沉沉的旧世界里放出万丈光焰”⑦。
    --------
    ①②《林德扬君为什么要自杀呢？》。《晨报》1919年12月3日。
    ③《社会运动的牺牲者》。《新社会》第8号，1920年1月11日。
    ④《自杀》。《新社会》第5号，1919年12月11日。
    ⑤⑥《林德扬君为什么要自杀呢？》。《晨报》1919年12月3日。
    ⑦《自杀》。《新社会》第5号，1919年12月11日。

    在探索社会改造问题的过程中，瞿秋白十分关心妇女解放的问题。这一时期，他先后写了《小小一个问题——妇女解放的问题》、《告妇女文》及《答论驳“告妇女”书之节录》（译文，托尔斯泰作）、《托尔斯泰的妇女观》、《无产阶级运动中之妇女》译文等，分别发表于《新社会》、《解放与改造》、苏州《妇女评论》等刊物上。他指出：“许许多多精神上的桎梏——纲常，礼教，家庭制度，社会组织，男女相对的观念——造成这样一个精神的牢狱把他们监禁起来”，“这全是旧宗教，旧学说，旧社会造出来的罪恶”①。
    --------
    ①《小小一个问题——妇女解放的问题》。《新社会》第7号，1920年1月1日。

    有一天，瞿秋白去看一位朋友。他在朋友的书案上翻阅吴梅村词，那位朋友指着一首闺情词《浣溪沙》中的“惯猜闲事为聪明”句，说：“这一首就只这一句好。”一个百无聊赖、无所事事的富家女子，终日揣摸猜度闲事，别人却把这看作是聪明，这是多么可悲！瞿秋白问道：“好可是好，你看了不害怕么？不难受么？”问得那位朋友不知怎样回答，因为他不明白这是可悲的事。瞿秋白告诉他说：“这首词，这样的诗词、文章、戏剧，就是女子牢狱里的写照。文学家不为已经从牢狱中逃出来的妇女写照，却只是写这些狱中女子的情形，为什么？”他愤慨地问道：“文学家既然有这样细腻的文心，为什么不想一想，天下有许多‘惯猜闲事为聪明’的女子，就有许多手足胼胝还吃不饱肚子的人。”他沉痛地说：“你瞧！这样一张手铐脚镣钉着的女犯的相片！怎么不害怕，怎么不难受？可怜不可怜！”瞿秋白指出，诗、词、小说、戏剧，具有支配社会心理的力量。文学家们赞扬什么，反对什么，对于社会，对于读者具有很大的影响作用，“现在文学家应当大大注意这一点”，“这是现在文学家的责任呵！”①买卖婚姻对青年男女是严重的束缚和残酷的压迫。瞿秋白深刻地揭示了这种摧残人性的旧式婚姻，是由旧制度、旧道德、旧习惯造成的。“家庭制度的根本，就是婚姻。中国旧式的买卖婚姻，现在还是盛行，所改换的不过一点形式。社会习惯的压力，非常之大，然而既谓之压力，必定是不自然的，于是一遇着罅隙，就要横决。这时候就很容易发生许多不正当婚姻。”②应该用新式的婚姻代替旧式的婚姻，新式婚姻必须以男女双方间的精神上的和谐即相爱相知为基础。瞿秋白十分赞赏托尔斯泰曾经引述的马志尼的如下的话：“男子和女子——琴上的两个音符，没有这两个音符，人类的心灵，好象琴上的弦，永不会正确，也不会和谐。男女真正的、坚定的结合——只在于精神上的关系。［只有］性别上的关系而没有精神上的关系——那是夫妇双方痛苦的起因。”③
    --------
    ①《小小一个问题——妇女解放的问题》。《新社会》第7号，1920年1月1日。
    ②《中国知识阶级的家庭》。《新社会》第2号，1919年11月11日。
    ③《托尔斯泰的妇女观》（1920年2月12日）。苏州《妇女评论》第2卷第2期，1920年10月1日。

    在阶级社会里，在私有制经济基础上，人欲横流，道德败坏，到处是卑污、无耻、堕落和罪恶。对于这样的社会现实，是不能无动于衷的。瞿秋白在探索社会人生的道德问题上，这时找到了似乎使自己满意的答案。这是他以往对于思想文化、伦理道德等问题的探索的继续。但是，他不再是孤立地追求心灵的了悟，而力求将这些问题作为社会总体的一部分来加以剖析。他认为，社会之“所谓功德，所谓罪恶，都是以时以地而不同的；时代不同，所谓功德罪恶也不同，地域不同，所谓功德罪恶也不同。”①但是，功德罪恶应有其“共同永久的固定标准”，这“就是‘爱’——伟大的绝对的爱”②。基于这种“绝对的爱”的道德标准，瞿秋白尖锐地指出了社会现实的罪恶：“个人的行为，有害于社会，而不爱社会的，象军人，政客，英雄，圣贤，匪人的行为，能扩大而渐变成一种社会共同习惯的，固然是罪恶。社会的影响（社会的组织，社会的制度）有害于个人，而不爱个人的，象某种社会制度，能造成国际间阴谋的政客，专横的武士，强暴的资本家，贪污的官吏，淫荡的嫖客和妓女，怠惰的游民，虚伪的人，欺诈的人，因而发生国际间的侵略，民族间的嫉妒，阶级间的恐怖，友谊间的猜忌，以及一切精神上肉体上的痛苦，种种恶劣的影响，也未始不是罪恶。”③瞿秋白的道德标准，究竟是什么性质呢？质而言之，它具有唯心和唯物的两重性。瞿秋白所说的“绝对的爱”的道德标准，具有超历史的、超阶级的、永恒的色彩，因而可以说它不是唯物主义，而是唯心主义的。但是，道德确有客观标准，马克思列宁主义认为，在历史上人们的行为凡是有利于社会进步和社会发展的就是合乎道德的，反之就是不道德的。这是唯物主义的道德观。在这里，瞿秋白论证的重点不是抽象的“爱”。当他根据这个标准将“圣贤”和“匪人”并列为社会的蠹虫时，就揭穿了传统的“圣贤之道”的虚伪，特别是他将旧世界的种种罪恶——武人的专横、官吏的贪污、资本家的横暴——作为整体的现象加以考察，并把他们的罪恶行为形成的原因归结为社会制度时，就由批判意识形态范畴的道德观念延伸为对整个旧世界的宣战了。这就使他的道德观具有了某些辩证唯物主义的因素。当然，瞿秋白的这种二元因素的道德观是可变的：后退，可以堕入唯心主义的泥淖；前进，则将迈入马克思主义的行列。
    --------
    ①②③《社会与罪恶》。《新社会》第13号，1920年3月1日。

《人道》月刊

    时势的发展，时代的进步，以及自觉地顺应时势发展的潮流，追随时代进步的步伐的政治态度，是瞿秋白思想发展的决定因素。中国的思想潮流，到了1920年发生了明显的变化，马克思主义真正广泛地传播起来，马克思学说的研究团体开始出现。1920年3月，李大钊在北京组织了马克思学说研究会，瞿秋白加入其中，开始研究科学的社会主义。8月，陈望道翻译的《共产党宣言》在上海出版。受到马克思主义学说初步洗礼之后的瞿秋白，在对于社会改造的认识上，有了新的进展。这年年初，李大钊在《星期评论》新年号上发表《美利坚之宗教新村运动》一文，介绍了空想社会主义在美国的试验与破产。瞿秋白读后，立即写了《读〈美利坚之宗教新村运动〉》一文，指出美国许多罢工的发生，说明了“阶级间调和不下的现象”。他把马克思派称之为“历史派”，说在美国国内被大肆搜捕的布尔什维克党，“都是历史派的运动”。马克思派的活动是大有前途的，“胜败虽然一时分不出来；这种趋势是很明了的——世界的进步着着向着社会主义发展，一步失败就有一步成功；终竟可以希望全世界的大改革，不是一美国小部分的改革。”①新村运动的兴起，是信奉空想社会主义的某些社会改革者不满社会的黑暗，幻想逃避现实，企图在不触动反动统治的条件下，去另创一个理想的“共产主义”实验区。这种空想的社会改良主义与科学社会主义毫无共同之处，因而它的失败是不可避免的。瞿秋白把它称之为“新式理想的‘桃园’”，指出“他们失败的原因本来不是‘社会主义’的缺点，正为着‘非社会主义’所［以］会衰落失败”②。
    --------
    ①②《新社会》第9号，1920年1月21日。

    1920年4月以后，《新社会》第十七、十八、十九号，连续出版了三期《劳动专号》，介绍了资本主义国家的罢工斗争，研究了中国的劳动问题，提出社会主义就是要消灭资本家的雇佣劳动制度，等等。瞿秋白在这三期上，发表了《谁的利器》、《付过工钱之后》（法国都德作，译文）、《劳动的福音》、《伯伯尔之泛劳动主义观》、《世界的新劳动节……中国的新劳动节》等文章，介绍了马克思主义关于阶级、私有制和国家的产生和消亡的学说；改变资本为公有才能创立社会的新基础①。他指出要创造新社会，必须实行“激烈的改革运动——革命——根本的改造”②。他赞扬德国无产阶级革命家倍倍尔“是实际的改革者”③，表现了他对于马克思主义者的崇敬。
    瞿秋白曾经深受托尔斯泰主义的思想影响，这时，他已经认识到托尔斯泰思想的谬误。他指出：“托尔斯泰的学说，大概是消极的、破坏的、批评的性质居多，而积极的、建设的、讨论的性质较少”④。托尔斯泰“想以模范的宣教改革社会”，这是“托尔斯泰的谬误”⑤。人类的贫困和罪恶，不再是以“绝对的爱”作为“永久的固定的标准”，而是“因为资产阶级的掠夺”造成的。只有马克思主义的激烈的革命，进行根本的改造，才能消灭资产阶级的垄断精神财富。无疑，这是对他自己曾经服膺的所谓文化、教育救国论唯心思想的否定和批判。
    --------
    ①伯伯尔：《社会之社会化》。《改造》第3卷第4期，1920年2月。
    ②③《伯伯尔之泛劳动主义观》。《新社会》第18号，1920年4月21日。
    ④⑤《托尔斯泰的妇女观》（1920年2月12日）。《妇女评论》第2卷第2期，1920年10月1日。

    从民主主义者转变为马克思主义者，需要有一个过渡；现在，瞿秋白刚刚开始了这个过渡。
    五四以后，社团繁兴，刊物蜂起，《新社会》是其中有较大影响的进步刊物之一，远在四川、广西、广东、辽宁、吉林和黑龙江等边陲地区，都有它的读者。正因为这样，《新社会》是不能见容于旧势力的，1920年5月1日，它出到第十九期时，终于被查禁停刊了。瞿秋白后来记述当时的情形说：“我们中当时固然没有真正的‘社会党’，然而中国政府，旧派的垂死的死神，见着‘外国的货色’——‘社会’两个字，就吓得头晕眼花，一概认为‘过激派’，‘布尔塞维克’，‘洪水猛兽’，——于是我们的《新社会》就被警察厅封闭了。这也是一种奇异现象，社会思想的变态：一方面走得极前，一方面落得极后”①。
    --------
    ①《瞿秋白文集》文学编第1卷，第27页。人民文学出版社1985年版。

    《新社会》被封闭，于是有《人道》继起创刊②。时间是1920年8月5日，距《新社会》被封只有三个月零五天。《人道》仍旧以“北京社会实进会”的名义发行，负责编辑工作的还是《新社会》的编辑班底。这时社会实进会的职员经过改选，瞿世英当选为职员部的会长。董事部则新增入一批名流任董事，其中有蔡元培、金邦正、陈长蘅、马名海等人。职员部下属的编辑部部长是郑振铎，副部长是许地山，《人道》的编辑负责人当然也是郑振铎。《人道》创刊号上登有启事说：“本刊是由《新社会》旬刊改组的，凡以前订阅《新社会》没有满期的人，都继续以本刊补足。”可见，《人道》在事实上是《新社会》的延续。
    --------
    ②郑振铎《记瞿秋白同志早年的二三事》说：“《新社会》旬刊被禁止出版后，讨论要出版一个‘月刊’时，我就主张定名为《人道》月刊。秋白当时表示不赞成这个名称。他的见解是正确的，鲜明的。”瞿秋白在《饿乡纪程》中也说：“《人道》和《新社会》的倾向已经不大相同。——要求社会问题唯心的解决。振铎的倾向最明了，我的辩论也就不足为重；唯物史观的意义反正当时大家都不懂得。”

    创刊号上主要的文章是：本社同人的《宣言》、郑振铎的《人道主义》、陈其田的《零碎社会事业与新文化运动》等篇。这些文章的主要思想倾向是宣扬超阶级的、实际是资产阶级的人道主义。
    《人道》的《宣言》说：人道是与畜道对立的。畜道就是“弱肉强食”。人道就是仁与义，“仁是爱人的，义是克己的；一切的道理都可以包括在这两个字里头。”“人道就是仁义的实践”。《宣言》的作者看到了社会的黑暗现象，诸如：“政治的权威常常压迫我们”，“富者用金钱的魔力左右社会”，贫富悬殊，智愚不一，风习落后，等等。说“在现在的世界里头，一切事业底进行还有因循富道的倾向。所谓‘人道’！‘人道’！直如空谷底应声，这里呼一声那里应一下，呼完应完之后，仍然找不到人道的所在。”人道渺渺，畜道盛行，何以把二者颠倒过来，把这个混浊的世界，变成一个清平的世界呢？《人道》同人的宣言是：“我们愿敝同人的笔有不可思议的力量，能够将世间一切的苦乐描写出来，教人人有所归向。又愿我们的月刊有不可思议的变化，能够将一册变为十册，百册，千册，万册，乃至无量数册，教这世间虽是一罅一孔之微，也能受人道的光所充满。更愿读者诸君对于人道有三张，六张，九张，百千张，万亿张，乃至算数所不能尽的嘴，各个嘴里都能发出等数的声音来鼓吹他，教一切人类都受了平等的宠惠和进化的幸福。这就是本刊出版后的愿望。”把知识界的笔和文字的作用，抬到不可思议的高度，把标榜“人道”的刊物的力量，宣扬到可以扭转乾坤的地步，实在是太过分了。郑振铎为创刊号写的重点文章《人道主义》大声疾呼：“人道主义！人道主义！人类的将来，系于此一语了！”“人类的一线生机系于此了！”“救人类于灭亡者，实在只有‘己所欲者施之人，己所不欲勿施于人’一语可。此一语即人道主义精神的表现。有这种精神，而后人类始能捐除意见，协力工作，以自拔于灭亡之途。”不论作者的主观愿望多么美好，但这些话所能起到的作用只能是钤束、麻痹人民群众的革命意识，维护旧的社会秩序，丝毫无助于广大劳苦人民的解放。因为，在阶级社会里不存在统一的或超阶级的人道，对一个阶级是人道的行为，对另一个阶级就可能是不人道的或不尽人道的行为。革命维护了一个阶级的人道，往往就要破坏另一个阶级的人道。革命的每一次重大深入，可以说维护了更多人的人道，但决非实行了统一彻底的人道。
    《人道》创刊号中也有较为激切的言论。如宋介所写的《言论自由与盲目的言论取缔》一文，但它与《人道》的其他文章显得不十分协调，因此，它不是《人道》的主流。
    瞿秋白在《人道》上只有一篇在《新社会》没有发表完的散文诗，《心的声音远！》
    远！远远的……
    …………
    青隐隐的西山，初醒了
    红沉沉的落日，初晴。
    疏林后，长街外，
    漠漠无垠，晚雾初凝。
    更看，依稀如画，
    平铺春锦，半天云影。
    呻吟……呻吟……
    ——“咄！滚开去！哼！”
    警察的指挥刀链条声，
    和着呻吟……——“老爷”
    “赏……我冷……”……呻吟……
    ——“站开，督办的汽车来了，
    哼！”火辣辣五指掌印
    印在那汗泥的脸上，也是一幅春锦。
    掠地长风，一阵，
    汽车来了。——“站开……。”
    白烟滚滚，臭气熏人。
    看着！长街尽头，长街尽……
    隐隐沉沉一团黑影。……
    晚霞拥着，微笑的月影。
    …………
    远！远远的……
    通过这首诗，可以看出诗人对强暴者的强烈憎恨，对劳苦人民的深切同情。如果把这首诗与作者以前的诗作比较，可以看出，它已经不仅是抒发了个人的悲愤悒郁，而且也触及了社会问题的实质。
    这时，北京社会实进会的活动还很活跃，从5月15日起，在青年会举办讲演会，请各大学教授及社会学专家，讲演社会问题。先后到这里讲演的有胡适（研究社会问题的方法）、高厚德（Dr·Galt。优生学与社会进步）、陶履恭（工业界的新提议）、周作人（新村的理想与实际）。听演讲的人不限于该会会员，每次到会的人有时百余人，多至二、三百人。该会计划9月份以后，再举行几次讲演会。此外，北京社会实进会还计划在年内增办平民学校、刊行通俗丛书、试办游动图书库、举行露天讲演、试办贫民救济处、调查社会情况，等等。他们“将来的大政方针，还在：把本会扩充成一个北京全体市民的社会服务机关”，“以垂模范于全国”①。
    --------
    ①郑振铎：《北京社会实进会纪事》。《人道》创刊号，1920年8月5日。

    青年人道主义者们的愿望良好，并且充满了理想的信心。《人道》创刊号在《本刊特别启事》中郑重宣告：“本刊第二号定为《新村研究号》，很希望对这个题目有兴趣的先生们，给我们一些帮助！但来稿须于八月二十五号以前寄下。”然而，压迫随之而来，在畜道横行的中国，人道当然不得张扬呼号。青年会顶不住反动政府的压迫，于是提出种种借口，主要是说没有经费，只好停刊。《人道》的创刊号，也就是终刊号。
    《人道》虽然终刊，但是探索人生道路的追求，在瞿秋白思想中更加执着，更加坚定，更加明确了。在国内无法寻觅得到的人道，在国外，在相邻的俄罗斯大地上，已经在由布尔什维克党这一新兴无产者集团所领导的十月社会主义革命中实现了。中国社会问题的根本解决，能不能在俄国革命运动的经验中得到解答？这在理论上似乎是可以的，实践上又如何呢？他怀着求知的渴望，准备离故国，赴异域，寻找救国救民的真理和道路。


北极星书库-陈铁健-瞿秋白——从书生到领袖-五 走向光明的使者-www.ebook007.com

五 走向光明的使者

《晨报》特派记者

    1920年秋，北京《晨报》和上海《时事新报》为直接采访和报道世界各国大势，决定派出一批驻外记者，分赴英、美、法、德、俄诸国。两家报社发表了“共同启事”，内称：“吾国报纸向无特派专员在外探取各国真情者，是以关于欧美新闻殊多简略之处，国人对于世界大势，亦每因研究困难愈趋隔阂淡漠，此诚我报一大缺点也。吾两报有鉴于此，用特合筹经费遴派专员，分赴欧美各国担任调查通讯事宜，冀稍尽吾侪之天职，以开新闻界之一新纪元焉。”①
    --------
    ①北京《晨报》1920年11月28日首次刊载，以后一直到12月16日，每日照登这则启事。

    瞿秋白应北京《晨报》的聘请，准备以该报特派记者的身份，动身到莫斯科去。
    当时的中国，是个“阴沉沉，黑魆魆，寒风刺骨，腥秽污湿的”“黑甜乡”①。没有阳光，没有光明，没有路径。在这里生活着的人们，昏昏酣睡，失去了感觉视听，无从辨认道路；有些开始觉悟的人们，在复杂纷乱的环境和各种思潮的影响下，思想混乱得怕人。这时，中国的近邻俄国，发生了惊天动地的无产阶级大革命。在觉醒了的中国青年心目中，革命后的俄国，是“灿烂庄严，光明鲜艳，向来没有看见的阳光”的所在，是“红艳艳光明鲜丽的所在”②。那里有使人们觉醒的真理，有使中国从黑暗通向光明的火种。有志于救国救民的觉悟青年，应当到那里学到真理，把它播散给中国的劳苦大众；取得火种，把它点燃在中国的黑暗的大地。等待是不行的，“须得自己动手”，“拨开重障”，“为大家辟一条光明的路”，“担一分中国再生思想发展的责任”。这种强烈的“内的要求”驱策着瞿秋白到俄国去。
    --------
    ①《瞿秋白文集》文学编第1卷，第3页。人民文学出版社1985年版。
    ②同上书，第4—5页。

    这时，从中国远行到俄国去，不是一件容易的事。革命后的苏俄，在帝国主义武装干涉和国内战争的浩劫之下，处于十分困难的境地。据当时赴俄留学的肖劲光回忆说：
    苏俄战争的创伤历历在目。工厂、矿山遭到严重破坏停产了，农村遭受兵祸，被洗劫一空，天灾人祸，粮食欠收，人民贫穷不堪，各种物资极其缺乏。到处都是弹痕累累，道路桥梁被破坏得不象样子，全俄处于普遍饥荒之中，每天都有人饿死在路旁。①
    --------
    ①肖劲光：《赴苏学习前后》，《革命史资料》第3辑。文史资料出版社1981年版。

    国际帝国主义和中国反动统治者，肆意攻击苏俄是“洪水猛兽”，是“赤色帝国主义”。即使对俄国革命并无恶意的人，也把苏俄看作是“饿乡”，把布尔什维克党看成是“穷党”。因此，当瞿秋白决定到苏俄去，立刻遭到亲友们的反对。
    堂兄瞿纯白坚决反对瞿秋白到苏俄去，说这是“自趋绝地”。瞿秋白却守定宗旨，认为自己“不是为生乃是为死而走，论点根本不同，也就不肯屈从”①。
    --------
    ①《瞿秋白文集》文学编第1卷，第17页。人民文学出版社1985年版。

    决定赴俄后，瞿秋白忙看做一些准备工作，并向亲友们辞行。
    1920年10月初，瞿秋白仆仆风尘赶到山东济南去看望父亲瞿稚彬①。瞿稚彬这时住在济南城内娘娘庙街（今岱宗街）十五号路北王璞生家。王是江苏人，做过山东乐陵县知事。王宅西邻大明湖南岸的百花洲，距鹊华桥码头不足百步。
    --------
    ①瞿稚彬1922年受聘于私立山东美术学校，任山水画教师。1929年改为私立爱美中学，在艺术师范科任教。晚年住济南道教人士集中的“悟善社”，该社解散后迁居“正宗坛”。1932年6月19日病逝于济南南门外东燕窝街“正宗救济会”。遗体安葬于济南千佛山西麓与马鞍山东麓间的“江苏第二公墓”。墓碑碑文：“民国壬申仲夏五月十六日申时寿终先考稚彬公之墓武进不孝男瞿垚敬立”。

    一天晚上，在大明湖滨的小酒馆里，父子两人，还有父亲的一位道友，围坐在一张小圆桌旁。桌上摆了几个冷盘热炒，炉上温着酒。在父亲说来，这是为即将去国远行的儿子饯行，而对儿子来说，则是为了在离开祖国之前孝敬一番长期寄人篱下，孤寂无依的父亲。父子虽强颜欢笑，心底里却都是苦楚难言。父亲年近花甲，长期穷困潦倒，忧病煎逼的生活，使他显得格外苍老。他不象北京的亲友那样，固执地反对瞿秋白远行。他知道儿子的决心，即使拦阻也拦不住。他惜别地深情地对儿子叮嘱说：“你这一去……随处自去小心，现在世界交通便利，几万里的远路，也不算什么生离死别……只要你自己不要忘记自身的职务。你仔肩很重呵！”①说得瞿秋白心头一热，眼泪已含在了眼眶里。
    --------
    ①《瞿秋白文集》文学编第1卷，第7页。人民文学出版社1985年版。

    三个人都站起来，沿着大明湖畔，随意散步。秋凉夜深，未免有些寒意。对着这凄凉的境界，又是远别在即，父子两人的心更加亲近不忍离舍了。回到屋中，父子俩又整整谈了半夜。
    第二天一早，瞿秋白依依告别了父亲，离开了济南。
    父亲的勉励，增加了瞿秋白远行的决心。回到北京，他开始整理行装，准备启程。
    要离开北京了，离开这寄住了三年多的纯白哥哥的家了。愈是这时，瞿秋白的心情意绪就愈加留恋这融融泄泄，安闲恬静的家，连这小院里的秋花秋草，他都觉得辜负了它们的好意。这几天，他晚上回到家里，就同哥嫂闲谈。原来执意反对他到俄国去的纯白，现在看到秋白一切都已决定，也就不再留难，反而勉励秋白到俄国后专心研究学问，不要半途而废。这种殷切的关怀，反倒使原来理智强烈的秋白情感激动，低徊感慨不止。对于这位用“家族的旧道德”培育他的堂兄，瞿秋白有时因为志向不同，不肯屈从，但此刻远别在即，觉得兄弟情分却有些难以割舍了。
    瞿秋白这次去国，差不多等于“出世”一样，一切琐事，都需要作一个收束。母亲死时遗留下来的债务，需要暂时有个交托；旧时作的诗词古文，需要整理出来，父亲要它留作纪念；幼时的伙伴，虽然远在江南，不能握别，也要写信告辞。写信时，他不禁想起了两位表姊。
    一位是少寡的表姊，现在独自一人带着一个遗腹子孤苦伶仃地住在行将破产的母家，精神痛苦不可言喻。
    还有一位表姊，从小丧母，是与瞿秋白一同长大的。她家也是破产的绅士之家，丈夫是小学教员，儿女一大群，仰事俯蓄，艰难得很。她深感中国妇女的痛苦，每每对于人生发生疑问，但她又何尝能够解决呢？
    夜深人静，瞿秋白在昏暗的灯光下，提笔写信，又下不得笔。他想：“旧话重提有什么意味？生活困难，心绪恶劣，要想得亲近人的慰藉，这也是人情，可是从何说起！亲人的空言虽比仇人的礼物好，究竟无益于事。况且我的亲友各有自己阶级的人生观，照实说来，又恐话不投机，徒然枉费。中国的社会生活，好象朦胧晓梦，模糊得很。人人只知道‘时乖命蹇’，那知生活的帐子里有巨大的毒虫以至于蚊蚋，争相吸取他们的精血呢？大千世界生命的疑问不必提起。各人吃饭问题的背后，都有世界经济现象映着，——好象一巨大的魔鬼尽着在他们所加上去的正数旁边画负号呢。他们怎能明白！我又怎能一一的与以慰藉！”①
    --------
    ①《瞿秋白文集》文学编第1卷，第18页。人民文学出版社1985年版。

    几封告别信，总算写完了。
    住在京津的几家亲戚，瞿秋白一一登门拜别。
    住在天津的，是他的一位表姊。表姊夫是位鸦片瘾者，在铁路局做事。这位表姊，本来是家乡的著名美人，现已饱经世变，家庭生活的痛苦，犹如狂风骤雨扫净了春意，她已没有当年的意趣风韵了。她见到瞿秋白，只是诉苦。饮过白兰地，酒酣耳热，大家吃着茶，对着鸦片烟灯说话。表姊夫指着烟灯说：“我一个月赚五六十块钱，这东西倒要去掉我六十元。你看怎么过？”表姊说：“他先前行医也还能赚几个额外的钱。他却懒得什么似的，爱去不去，生意怎么能好？铁路局里面的事情，还是好容易靠着我们常州‘大好佬’（这是常州话，指京里的大官说的）的面子弄着的，他也是一天去，两天不去。事情弄掉了，看怎么样！”他们的女儿丰儿忽然插话，她天真地对瞿秋白说：“双舅舅，双舅舅。你同我上北京去罢？去看三姨，三姨上次来我家里，和娘娘谈天，后来不知道怎么还淌眼泪来呢。……”茶凉酒醒，瞿秋白在走回客栈的路上，感到天津繁华的街市也似乎格外凄凉了。
    丰儿的三姨，就是名叫珊珊的表妹。她刚由江南嫁到住在北京的同乡恽家，丈夫是位家道中落而又无所事事的青年人。瞿秋白少年时每到环溪姑母家，总是和表姐妹们在一起玩耍。她们如今都已长大，依父母之命，媒妁之言这条千百年来实行的老办法，各自找到归宿了。瞿秋白称珊珊为三妹，幼时关系亲近，隔别了数载，却不曾忘怀。见面之后，她向他诉说着自己的境况。她说：“我刚刚从南边来，你又要到北边去了！……我一个人离母家这样远，此地好象另一世界似的。”中国妇女做新妇，是她们一生一世最要紧的事，丈夫之外，同公婆、妯娌、叔姑的关系，都是她们面临的难以应付的大问题。瞿秋白深深地理解新嫁娘内心的惶惑与不安，他忙接着对她说：“你的小叔、小姑还算是好的。”她苦笑了一下，愁苦而低沉地说：“也就这样罢了。”她眼里流露出儿时的天真，但又深怀惋惜地说：“想起我们那时在环溪，乡下地方，成天的一块儿玩，什么亦不管……”①这一切，都成为温馨的旧梦了。
    --------
    ①以上引文，均见《瞿秋白文集》文学编第1卷，第19—21页。人民文学出版社1985年版。

    这一天，瞿秋白本来想看看三妹就早些回家，但是不知不觉却同她谈到黄昏时候。恽家住在北京和平门外相当荒凉的南下洼。从这里走回崇文门附近的草厂胡同，要个把小时。秋夜，龙泉寺边的深林丛树送出阵阵秋声，满天黑云如墨，地上是半枯的秋草。路上，人差不多已经全回家了，只有一星两星人力车上的灯光，远远近近的晃着。
    瞿秋白见过表姊表妹，看到她们凄凉的境况，心情格外沉重和痛楚。往事如烟，一幅一幅的又都呈显在眼前，但它们已经不是瞿秋白所留恋的东西，而是他所要解决的社会问题的一部分。他为表姊妹们的悲蹙的现实感到伤心，因为他急切地盼望着她们和所有的人们都能够生活在幸福欢愉的新天地里。
    1920年10月15日，晚间，瞿秋白到王府井南口的北京饭店面见苏俄远东共和国代表优林，办理出国护照。然后，他匆匆赶到好友耿济之家中。在那里，几位朋友等待他的到来，参加他们送别的聚会。他们中除耿济之外，还有郑振铎、瞿菊农、郭绍虞、郭梦良、郭叔奇。瞿秋白带着一身北京深秋夜风卷起的街尘，进入耿家的客厅，摘下眼镜边擦边充满歉意地向已经等待他多时的朋友们说明他迟到的原因。
    “明儿早上几点？”有人直截地问。“六点半，天还不亮哩。”瞿秋白说。“谁也不必送，哈！送么？也就是东车站，这离赤塔还远得很呢，哈哈！”虽然明儿早上瞿秋白就要开始走上遥远的旅途，但他还是那样满不在乎地洒脱神气。
    大家谈到俄国的严冬，担心瘦弱的瞿秋白连皮大衣也没有，恐怕一到哈尔滨就冷得受不了。
    有些朋友，还是想劝瞿秋白放弃赴俄的打算。瞿秋白冷静而又热烈地对朋友们讲了他这些天反复考虑的结论。他说了一大篇：
    思想不能尽是这样紊乱下去的。我们对社会虽无责任可负，对我们自己心灵的要求，是负绝对的责任的。唯实的理论在人类生活的各方面安排了几千万年的基础。——用不着我和你们辩论。我们各自照着自己能力的限度，适应自己心灵的要求，破弃一切去着手进行。
    ……清管异之称伯夷叔齐的首阳山为饿乡，——他们实际心理上的要求之实力，胜过他爱吃“周粟”的经济欲望。——我现在有了我的饿乡了，——苏维埃俄国。俄国怎样没有吃，没有穿，……饥，寒……暂且不管，……
    他始终是世界第一个社会革命的国家，世界革命的中心点，东西文化的接触地。我暂且不问手段如何，——不能当《晨报》新闻记者而用新闻记者的名义去，虽没有能力，还要勉强；不可当《晨报》新闻记者，而竟承受新闻记者的责任，虽在不能确定的思潮中（《晨报》），而想挽定思潮，也算冒昧极了，——而认定“思想之无私有”，我已经决定走的了。……现在一切都已预备妥帖，明天就动身，……诸位同志各自勉励努力前进呵！①
    --------
    ①《瞿秋白文集》文学编第1卷，第31页。人民文学出版社1985年版。

    朋友们带着佩服与羡望的心理，望着瞿秋白。今晚，瞿秋白脸上的神采，胜过他那瘦弱的身体，说话又快又响亮，象一切困难一切顾虑都不曾挂在心上的、老有经验的战士。纵然有些疲倦，他还是把精神提起来。
    第二天，10月16日一大早，瞿秋白、李宗武、俞颂华三人登上停靠在北京车站的列车，和到站送行的瞿纯白、瞿菊农、郑振铎、耿济之及亲友们一一握手言别。当天到达天津，瞿秋白又到二表姊家告别。晚上，他就睡在北洋大学张太雷、张昭德、吴炳文那里，抵足长谈。天津电车的喧闹声，旅馆中阔佬的搓麻将声，酒馆里新官僚的划拳声，都引入这几位青年朋友的谈资。
    郑振铎、瞿菊农、耿济之送别秋白后，又分别写信写诗从北京寄到了天津。18日早晨，瞿秋白收到诗信，立即复信，并附以答诗。信里写道：“我们今天晚车赴奉，从此越走越远了。越走越远，面前黑魆魆地里透出一线光明来欢迎我们，我们配受欢迎吗？诸位想想看！我们却只是决心要随‘自然’前进。——不创造自创造！不和一自和一！你们送我们的诗已经接到了，谢谢！……菊农叔呀！‘采得百花成蜜后，为谁辛苦为谁甜’？？？我们此行的意义，就在这几个问题号里。流血的惨剧，歌舞的盛会，我们都将含笑雍容的去参预。你们以为如何？”并附诗——
    去国答《人道》
    来去无牵挂，
    来去无牵挂！……
    说什么创造，变易？
    只不过做邮差。
    辛辛苦苦，苦苦辛辛，
    几回频转轴轳车。
    驱策我，有“宇宙的意志”。
    欢迎我，有“自然的和谐”。
    若说是——
    采花酿蜜：
    蜂蜜成时百花谢，
    再回头，灿烂云华。
    天津倚装作
    诗人以邮差自喻，表达了他毫无牵挂地前往苏俄考察和报道俄国革命实况的愿望。前途的道路虽然崎岖坎坷，但是驱策诗人远离祖国走上这艰苦旅程的却是“宇宙的意志”，人民的愿望，而欢迎诗人的，是经过伟大变革的“自然的和谐”的新俄国，是流光溢彩、令人神往的新世界；这个新世界将要逐渐地伸延扩大，包括未来的新中国。诗人确信，自己虽然不过是一个小小的蜜蜂，可是当着蜂蜜酿成时，一定会有益于人民大众，有益于再造中华。
    当火车离开天津时，瞿秋白对同伴俞颂华、李宗武说：“我们从今须暂别中国社会，暂离中国思想界了。今天我复菊农的诗，你们看见没有？却可留着为今年今月今日中国思想界一部分的陈迹……”①
    --------
    ①《瞿秋白文集》文学编第1卷，第37页。人民文学出版社1985年版。

    火车隆隆声中，瞿秋白坚毅地而又充满了温情地告别了朋友们，向着北方出发了。这个真理和光明的热烈追求者，以少有的痴情和勇气，以苦为乐，开始了艰苦的跋涉。

哈尔滨五十天

    1920年，从北京到俄国去，陆路交通有两条：一条是西北向，经恰克图——伊尔库茨克；一条是东北向，经满洲里——赤塔——伊尔库茨克。走恰克图须乘张家口到库伦的汽车，穿越外蒙古的腹地。直皖战争后，徐树铮办的汽车已经分赃分掉了。其余商办的也没有开。至于满洲里方面，白匪谢苗诺夫与苏俄远东红军大战方酣，可瞿秋白等却不知道。优林的秘书告诉他们，如果能与即将“启节”赴任的中华民国北京政府驻莫斯科总领事同行，专车可以由哈尔滨直达赤塔。
    瞿秋白等听信了优林秘书的话，与总领事结伴同行。
    总领事叫陈广平，偕副领事刘雯、随习领事郑炎，一行三人。瞿秋白、李宗武、俞颂华，同他们一道于10月18日午夜登上京奉列车离开天津，开始了漫长的旅程。
    19日清晨，火车驶近山海关。远望一角海峰，白沙青浪映着朝日，云烟缭绕，景色奇异。当晚列车抵达奉天（今沈阳市），换乘南满列车，车上的职员全是日本人，车站上甚至连一个中国的搬运工人也看不到。瞿秋白感到这里“已经另一个世界似的，好象自己已经到了日本国境以内呢？……帝国主义的况味，原来是这样！”俞颂华懂得一点日本话，由他来办理交涉，免去了很多麻烦。
    20日早上火车到长春车站，换乘中东铁路客车。瞿秋白步出车站，一看，天地已经萧然变色，车站前一片大旷场，四面寒林萧瑟，西北风吹着落叶扫地作响，似乎在告诉人们：“已经到了北国寒乡了。”长春以北是中东铁路，形式上已收归中国管理，但车上一切职员还大多由俄国人担任。车站外停着的是俄国马车，驾车的也是俄国人，而担任中东路护路的又是日本警察，他们同驻在路旁的中国警察不时起些小冲突。
    火车到哈尔滨站，已是晚上八九点钟，天黑了。瞿秋白一行乘上马车，在块石磷磷的路上走了一阵，来到福顺客栈。住下之后，又返回车站取行李。哈尔滨车站纯为俄国式，但管理之糟使人骇怪：头等、二等候车室里供着希腊教的神像，三等候车室满地泥水，到处是横七竖八的行李。福顺客栈的单间客房，只有一张桌子、两张凳子、四张板铺，三人同住，每天要付房资二元。
    从天津到哈尔滨，一路上的种种景象对瞿秋白的刺激是深刻的：虽然这是同关内地域相连、山水相接的“中华民国”的版图，但却是“走过三国的铁路，似乎经过了三国的边界：奉天是中日相混，长春、哈尔滨又是中、俄、日三国的复版彩画。”①“从天津到奉天，北京天津的中交票不能用了，要换日本朝鲜银行钞票，从长春到哈尔滨，中东路未收归中国管理之前，还不得不换俄国卢布买车票，现在虽可用中国银元，然而天津钞票已不大行，非得哈尔滨钞票或日本钞票不可。”②他透过亲身的经历和观察所得，清醒地觉察并体验了帝国主义奴役下的殖民地经济生活的痛苦。
    --------
    ①《瞿秋白文集》文学编第1卷，第43页。人民文学出版社1985年版。
    ②同上书，第51页。

    到哈尔滨后，瞿秋白才听说谢苗诺夫的白匪部队横梗在满洲里和赤塔之间，战事激烈进行，无法前进。总领事陈广平一行也没有马上离哈北进的打算。起初，他们曾经想退回北京去等待时机。商量之后，决定百折不回，静候时局稳定，继续前进。这样，瞿秋白一行在哈尔滨竟停留了五十多天。
    哈尔滨这个号称“东方莫斯科”的国际城市，真好象是中国社会走向殖民地化的一个缩影。这里，原来是俄国人的势力范围，道里和南岗俨然是俄国人的禁脔，建筑是俄式的，商店是俄国人开的，即使是在俄国店铺里任职的华人，也说得一口流利的俄语。俄国十月革命后，苏俄政府放弃不平等条约，把中东铁路交还给中国，旧俄势力在哈尔滨逐渐减弱，而对哈尔滨垂涎已久的日本人的势力乘机发展起来。道里的市面有一半归了日本人，以前哈尔滨商场向以俄国卢布为单位，现在卢布价值跌落，日本金票几有取而代之之势。日本人野心勃勃，企图再进一步取得中东铁路的特权。日本人锐意经营哈尔滨，扩大他在满蒙的权利，是与他出兵西伯利亚，侵略东亚，进而侵略全世界的战略计划密切相联的。
    哈尔滨市面上居然也有日本警察。瞿秋白有时走在街上，常常听人说中国人与俄国士兵、警察起冲突时，日本警察就来干涉。日本人对于哈尔滨的市政，调查得比中国人、俄国人都清楚。日本的商品，充斥市场，中国货难以与之竞争。正如瞿秋白所说：“俄国势力倒了——旧俄帝国已死——日本却又来了。”①
    --------
    ①《瞿秋白文集》文学编第1卷，第46页。人民文学出版社1985年版。

    俄国人聚集在哈尔滨为数很多。瞿秋白同各个阶层的俄国人进行接触后所得到的印象是：俄国人是以阶级划分的。俄国革命后亡命的白俄资本家、将军，虽然是亡命之徒，却还是高楼大厦的住着，肚皮吃得饱饱的，和日本人鬼鬼祟祟串些新鲜把戏。各派俄国社会党在哈尔滨组织了一个中东路工党联合会，以它和哈尔滨城市工人联合会为实力后盾。哈尔滨的俄国和中国的工人运动者，以这一联合会为中心，举办一些教育卫生活动，团结俄国工人、青年和中国工人。经俄国布尔什维克党员的介绍，瞿秋白和友人廖连柯同去中东路工会联合会拜晤了该会会长，并到隶属于这个联合会的哈尔滨劳工大学听邬芝栗洛夫先生讲授《俄国社会发展史》。通过这些活动，瞿秋白看到了“中俄两国民族的接近，确比日本人及其他欧洲人鞭辟入里得多。中国苦力心目中的俄国人决不是上海黄包车夫心目中的‘洋鬼子’。下级人民互相间的融洽……大家本不懂得‘文化’这样抽象的名词，然而却有中俄文化融会的实效。”①瞿秋白的这个论断，只是一时的观察所得，并非历史地考察了中俄关系之后所作出的，因而不免失之片面。
    --------
    ①《瞿秋白文集》文学编第1卷，第48页。人民文学出版社1985年版。

    哈尔滨的冬天越来越冷，枯树，疏林，积雪，冷月，一派荒寒萧瑟。下层居民的经济生活寒俭得很，文化生活也就更加可怜。瞿秋白所得到的印象是“满洲三省的文化程度几等于零”①。马路上到处是粪尿垃圾。中国住宅区的穷苦人家，“几间土屋，围着洋铁皮木板乱七八糟钉成的短墙，养着几只泥猪。”②这样低下的生活水平，哪里还谈得到文化呢？！文化不是天赋的，中国民族应当如何努力？东方文化古国的文化何时才能重新振兴？这一系列的问号在瞿秋白的脑中萦迴不已。没有文化便不能直接接受新的学说，就不能有阶级的觉悟，就无法再造文明。这里急需“往民间去”的先锋队，可惜这里的知识界又不中用。怎么办？回答是：到俄国去！“宁死亦当一行”③！他的决心更坚定了。
    --------
    ①②《瞿秋白文集》文学编第1卷，第56—57页。
    ③《瞿秋白文集》文学编第1卷，第59页。人民文学出版社1985年版。

    1920年11月7日，俄国十月革命三周年。瞿秋白应邀参加了在哈俄国人的纪念会。会场设在哈尔滨工党联合会预备开办劳工大学的新屋。场中人满，挤不进去。于是他坐到演说坛上。宣布开会时，全场高呼“万岁”，起立齐声唱《国际歌》。这是瞿秋白第一次听到《国际歌》，“声调雄壮得很”。会后，他应邀到一位布尔什维克党员的家中去参加晚宴。屋里摆着盛筵，红绿色电灯，满屋红光灿灿，墙上挂着马克思和列宁的肖像。席间，大家痛饮欢呼。一些热情的俄国女郎香气浓郁，凑近来问中国、北京、上海的风俗人情，絮絮不已。一位来自莫斯科的俄共党员，立起演说：“我们在此地固然还有今夕一乐，莫斯科人民都吃黑面包，还不够呢。……共产党担负国家的重任，竭力设法……大家须想一想俄国的劳动人民呵。”①瞿秋白同他攀谈，他问瞿秋白是不是共产党，中国政党有多少？瞿秋白答道：“中国社会党（按指共产党——引者）还没有正式成立的，只有象你们十九世纪四十年代时的许多研究社会主义马克思主义会。”②这是瞿秋白同第一个社会主义国家中执政党党员的一次颇有兴味的谈话，他更加急切地向往苏俄了。
    --------
    ①②《瞿秋白文集》文学编第1卷，第61—62页。

从满洲到赤塔

    12月初，得到确实消息，谢苗诺夫匪帮已经溃退，满洲里方面总算肃清了。瞿秋白等去看了陈广平，知道他的专车已经办妥，定于12月7日离哈北行。可是，这位领事大人又横生枝节，以收取车费为名，从瞿秋白三人那里要去一千元，又答应与三人在行车中共同起伙，后来算帐，却索取了三人三百斤面粉做为车中一个半月的伙食费。12月8日，他们搬上专车住宿，然后交旅费、买粮食。透过这些琐屑的事，瞿秋白“这才尝着现实社会生活的滋味。……原来是不懂得世故人情，没有经验，就该受骗。懂世故人情，有经验的人都受过‘骗的教育’。……后悔不曾多受几年东方古文化国的社会教育，再到‘泰西’去。”①
    --------
    ①《瞿秋白文集》文学编第1卷，第63页。人民文学出版社1985年版。

    12月10日，专车离开哈尔滨往西北方向，穿行黑龙江全省向中俄边境的满洲里进发。车窗外边一片云色，往往几十里内绝无人烟。13日，抵达满洲里。这里算是中俄交界第一商埠，几经战争，凋敝不堪。旅途中，三个记者与三个外交官无事闲聊。瞿秋白深感这是截然不同的两个世界两个社会的人聚在一块，双方各自隐匿了真面目，委蛇周旋也夺去他不少精力。但另一方面，闲聊中，也多少了解中俄外交的鳞爪。十月革命一起，各国驻俄公使团退出彼得堡，别国公使多少总料理自己侨民归国，或是自己带着走。中国公使刘镜人自己得了一辆专车，赶紧偷着就跑，唯恐侨民和他纠缠。有些留学生挤上专车同走，公使竟要索取车费。贫困的侨工十多万人，至今流落该地，饥寒冻馁，无人照料。总领事陈广平的赴任，第一件事就是照料侨商，遣送华侨返国①。陈广平先后在刘镜人公使馆任职七年，但瞿秋白同他交谈中，发现他对俄国文化一无所知，外交政治上的大势也茫然，连几句普通的俄国话都说不完全。中国北京政府边防处派驻俄国军事代表张斯麐中将，这时恰从莫斯科回国途中抵达满洲里。瞿秋白见到张斯麐，听张说：中俄外交本来是很有希望恢复和发展的，可惜北京政府没有诚意，畏葸犹豫，没有确定的计划和方针。张斯麐赴俄本由北京政府同意，但后来出尔反尔，人为地制造困难，使张无法任事。他惋惜地说：“俄莫斯科政府，很愿意放弃一切帝国时代所侵略的权利，和中国开始友谊的谈判，恢复通商。……政府不给我全权，我的事情也是办得有头无尾。俄政府招待外国代表向来是非常之优待的，——我亦在优待之列。不意‘段督办’一倒，中央政府特电伦敦，说我不是正式代表。劳农政府几乎当我是间谍，……一切开始的交涉都成泡影……”②随张斯麐一道回国的，还有一位刘绍周，即刘泽荣，旅俄华工联合总会会员，是留俄学生中最出色的人材。瞿秋白与刘绍周交谈，知道了俄国经过四年内战后的社会经济状况。
    --------
    ①北京政府外交部1920年10月12日电驻英公使施肇基，内称：“陈广平系由部派，以办理总领事事务名义驰往照料侨商。”
    ②《瞿秋白文集》文学编第1卷，第65—66页。人民文学出版社1985年版。

    张斯麐的专车南下，陈广平的专车却欲进不能。张斯麐在莫斯科奉北京政府撤回命令时就报告苏维埃政府，另有总领事赴莫。但中国政府的电文却由驻伦敦使馆转致，苏维埃政府得不到正式通告，远东共和国更不知道陈广平赴莫任总领事。因此，陈广平的专车只好等候远东共和国首都赤塔方面的通知，才能前进。适逢远东共和国交通总长沙都夫到满洲里办事，因病回赤塔，陈广平的专车就挂在沙都夫的专车后面，于16日启行穿越中俄境线，进入俄国。18日抵达赤塔。专车又须等待手续齐备才能前进。瞿秋白一行在这里一直等待到1921年1月4日，共十七天。
    赤塔经过战乱，经济萧条，民生困窘。瞿秋白受哈尔滨一俄人之托，带着信和礼物，到一家俄国居民家中拜访。女主人略懂法文，见瞿秋白的俄国话说得不太熟练，就夹着法文问长问短。吃饭间，主人的一位亲戚从伊尔库茨克来，这是一个资产阶级知识分子，谈话间不断地咒骂布尔什维克。瞿秋白斥之为“智识阶级式的武断的头脑”。中国驻赤塔副领事葆毅，是瞿秋白在俄文专修馆的同学。他谈起俄国革命后的情形颇不满意，劝瞿不要到莫斯科去。葆毅的女友是一位俄国资产阶级小姐，带着恐惧的神色连说：“可怕得很！可怕得很！莫斯科去么？”她说家里的一幢房子大半已被充公，赤塔如此，莫斯科更不必说了。瞿秋白一笑置之，他心里沉思：“资产阶级的心理，生来如此。”①
    --------
    ①《瞿秋白文集》文学编第1卷，第73页。人民文学出版社1985年版。

    瞿秋白一行抵达赤塔，正值远东共和国国民议宪大会召开之际，暂时还是临时政府。新政府由布尔什维克掌握，而宣言实行民主主义。这一方面是为了缓和外交冲突，成为苏维埃俄罗斯共产主义政权与外国资本主义国家之间的缓冲地，另一方面也适合于以个体农业生产为主的西伯利亚地区实际的社会经济生活。瞿秋白充分利用在赤塔停留的时间，进行社会调查和新闻采访，这样既可以练习俄文，又可以研究远东共和国的政权及共产主义。他和俞颂华先后访问了远东共和国交通总长沙都夫（谈中东路问题），粮食总长葛洛史孟（谈新政府的粮食政策及中俄通商问题）。1921年1月2日晚，远东共和国临时政府总理兼外交总长克腊斯诺史赤夸夫，在外交部官邸会见瞿秋白、俞颂华，一一回答了他们的问题，主要如瞿秋白所记：“远东政府，虽有共产党在内，然依本国经济组织，决采共和民主政体，不日召集国会——‘国民立法大会’——着手于新国家之建设事业。远东对苏维埃俄国的关系，是一协约的同盟国，一切自主，唯外交得与莫斯科政府协商。对于中国，竭诚希望缔结密切的友谊的条约……”①克氏体形魁梧，面貌刚直，但正在病中，不得不躺在卧榻上同客人谈话。克氏的夫人是一位晚装轻盈的少妇，一口纯熟的英语，她对瞿、俞关照说：克氏多病，请勿过于多谈，恐怕他劳神。克氏虽言语喘急，仍然以英俄文尽力解答问题，直到夜九、十点钟才结束谈话。
    --------
    ①《瞿秋白文集》文学编第1卷，第79页。人民文学出版社1985年版。

    赤塔共产党委员会送给瞿秋白许多书刊，其中有《俄罗斯共产主义党纲》、《共产国际》杂志、《社会主义史》。瞿秋白把这些书刊读过一遍，了解了俄国共产党的理论。“再往前去，感受其实际生活。”面对着社会变革过程中所出现的种种现象，好的，坏的，美的，丑的，意料之中，意想之外的，等等，引起了这个青年记者的沉思。用刚刚学到的一点马克思主义的理论去分析社会生活中千姿万态的变象，有时会觉得无味枯燥，然而一旦达于极处，便会豁然开朗，顿然醒悟。
    社会革命，俄国的社会革命，不是社会思想的狂澜，而是社会心理，——实际生活“心”的一方面，——及经济生活，——实际生活物的一方面，——和合而映成的蜃楼。来俄之前，往往想：俄罗斯现在是“共产主义的实验室”，仿佛是他们“布尔塞维克的化学家”依着“社会主义理论的公式”，用“俄罗斯民族的原素”，在“苏维埃的玻璃管里”，颠之倒之试验两下，就即刻可以显出“社会主义的化合物”。西伯利亚旅行的教训，才使人知道大谬不然。
    “只有实际生活中可以学习，只有实际生活能教训人，只有实际生活能产出社会思想，——社会思想不过是副产物，是极粗的现象。”①
    --------
    ①《瞿秋白文集》文学编第1卷，第93页。人民文学出版社1985年版。

    从枯寂的冥思苦想，步入活生生的现实社会，认识到生活之树是长青的，而理论是灰色的；只有从实际出发，才可能获得真知，摒弃教条式的理论束缚。这对于刚刚踏入社会主义俄国大门的瞿秋白来说，无疑是一个不小的进步，一个可喜的开端，也许可以说，这是他后来成为共产主义者的一个必不可少的阶梯。这时，他更加感到自己责任的重大，感到此次赴俄的意义。“我的责任是在于：研究共产主义——此社会组织在人类文化上的价值，研究俄罗斯文化——人类文化之一部分，自旧文化进于新文化的出发点。寒风猎猎，万里积雪，臭肉乾糠，猪狗饲料，饥寒苦痛是我努力的代价。现在已到门庭，请举步入室登觉吧。”①
    --------
    ①同上书，第84页。

    从哈尔滨到满洲里，从满洲里到赤塔，一路上仆仆风尘的采访、调查，积累了许多见闻资料。在总领事的专车上，外交官们酒食争逐、赌博嬉戏的腐败生活，使瞿秋白感到厌倦，然而又不得不违心地应酬一番，浪费许多宝贵时光。有时，他索性避开喧闹的牌局，躲在一边阅读，翻译，思考，写作。振笔疾书，文如泉涌。1920年10月到1921年1月，他寄给《晨报》、《时事新报》的二十余篇通讯，多半是在这种条件下写成的。
    同外交官们应酬，虽然浪费光阴，就中却知道了几件官场轶事。其中的一件事是：陈广平在哈尔滨时，预先付印一批留俄华侨护照。陈广平收到印好的护照后，如获至宝，藏入箱内，锁好，又打开，打开又锁上，惟恐丢失一份。当天晚间，陈又把箱子打开，翻看护照，忽然拿到一张，一掀一掀的给随员看，说道：“到了莫斯科，这就是钞票呵！”护照的意义原来如此！无怪乎，驻赤塔的领事管某，以前在伊尔库茨克领事馆里，因为和馆员分护照费不均匀，互相打起来，因而被撤差。

寄希望于新俄

    从死寂的半殖民地的故国，来到新兴的无产阶级掌握政权的异邦，瞿秋白顿觉耳目一新，感慨万千，思想与认识大进一步。尽管新兴俄国困窘得犹如西伯利亚荒原的酷寒，瞿秋白却透过了死沉沉的严冬的暮帘，窥见了遥远未来的春意和繁花似锦。他由衷地体察到新俄是世界的希望和榜样，也是中国的希望和榜样。这位青年学子已经把眼光从东方的出世主义，西方的人道主义，转向了一个时代的斗争中心——新兴的俄国正在实践中的社会主义——共产主义学说。他在一篇文章中写出了这种殷切的期望。
    中国无产阶级只寄希望于你们，勇敢的俄国工人，你们为全人类的幸福而英勇奋斗，你们建立了苏俄社会主义共和国，你们正在实现着社会主义原则，与黑暗势力进行斗争，克服着无数困难，你们忍受着百般困苦而始终不丧失信心。中国无产阶级极为钦佩你们，衷心地祝愿你们获得成功和胜利。
    我们尤为赞赏的是，你们的运动不仅具有民族性质，而且具有国际性质。……我们希望，由于你们的努力，世界上将会出现人道和正义；由于你们的努力，全世界人民将会觉醒起来。
    这篇文章的题目叫作《中国工人的状况和他们对俄国的期望》。原稿是未经修订的俄文打印稿，保存在苏共中央马列主义研究院的党中央档案库。1921年2月27日出版的《共产国际远东书记处公报》第一期《远东来信》栏内发表了这篇文章。与原稿相比较，内容相同，仅仅在文法和署名上有差别。公开发表的文章署名是“秋白（广州）”，而原稿则只署名瞿秋白，并未注明地点。瞿秋白写这篇文章的时间，当是在赤塔停留的十七天内。
    瞿秋白根据手头上有限的资料，颇有胆识地分析了中国无产阶级的现状和前景。他指出，由于中国工业生产薄弱，“中国无产阶级的大多数是由农民组成的，至于工人的数目则很少。……大多数中国工人是手工业者。”中国工人遭受着与欧美工人同样的压迫，或者甚至更厉害，因为他们所受的压迫不仅来自中国资本家，而且来自外国资本家。“中国各大城市中的工人比居住在乡镇中的工人农民更加成熟。可以预期，在中国未来的社会改革中，他们将是中国无产阶级的首领。”他认为，“中国的无产阶级（工人和农民）至今还没有组织起来进行斗争。尽管中国无产阶级所处的条件非常可怕，但他还没有觉醒，为什么？因为，中国的无产阶级没有认识，没有组织。”显然，由于把农民划入无产阶级，因而他对中国无产阶级的觉悟程度估计得偏低。怎么解决这个问题呢？“谁能帮助中国的无产阶级呢？只有已经觉醒的中国青年，或者是热心的中国社会主义者。”没有文化的人，是被排除在政治之外的；没有文化的人，同样无法接触马克思主义学说。只有经过先进的知识分子传播和灌输马克思主义学说，工人阶级才能找到批判的武器，使自己成为有觉悟有组织的战斗队伍。而先进的知识分子也将在这个伟大斗争中得到改造，进而无产阶级化。瞿秋白把他与俞颂华、李宗武的赴俄，看作是实现这一神圣使命的重要一环。他满腔热诚，信心坚定，告诉俄国朋友说：
    我们充分理解，中国的知识分子必须帮助中国无产阶级与国际无产阶级联合起来，共同为人类服务。为此目的，我们来到了俄国。……我和俞颂华、李宗武同志分别代表上海的《时事新报》和北京的《晨报》，我们来到俄国是为了向中国正确报导俄国的情况。我们切盼能认认真真地完成我们肩负的任务。我们希望，我们的到来将会带来良好的结果，而我们的这次旅行将给中国的社会主义运动以第一次推动。
    这些真诚的话，说明瞿秋白带着很高的自觉性深入异邦，探取火种，为挣扎在黑暗途程上的中国人照亮前进的方向，探索新路。做为中国先进知识分子的优秀代表，中国革命的先驱人物，瞿秋白确是当之无愧的。
    1921年1月25日晚十一时，瞿秋白一行抵达赤色的都城莫斯科雅洛斯拉夫车站。苏俄外交人民委员会东方司司长杨松会见了他们，安排了他们的食宿和工作。随后，他们会见了《真理报》的主笔美史赤略夸夫，工作就此开始。他们住进了一幢由旧时旅馆改成的公寓。寓所周围是小树林，大教堂的铜顶金光灿灿，耀人眼目。这种居住条件，虽然饮食营养很坏，也可以安心工作了。
    此刻，瞿秋白心境极不平静，他说：“我寻求自己的‘阴影’，只因暗谷中光影相灭，二十年来盲求摸索不知所措，凭空舞乱我的长袖，愈增眩晕。如今幸而见着心海中的灯塔，虽然只赤光一线，依微隐约，总算能勉强辨得出茫无涯际的前程。”①他自称为“东方稚儿”，怀抱追求真理、向往光明的宏愿，翻开了他生活经历的崭新的一页。
    进赤俄的东方稚儿预备着领受新旧俄罗斯民族文化的甘露了。理智的研究侧重于科学的社会主义，性灵的营养，敢说陶融于神秘的“俄罗斯”。灯塔已见，海道虽不平静，拨准船舵，前进！前进！②
    --------
    ①《瞿秋白文集》文学编第1卷，第109页。人民文学出版社1985年版。
    ②同上书，104页。

    一切都在表明，这个“东方稚儿”，已经登上了新时代的航船，认清目标，拨正方向，破浪扬帆，奋然前行了。


北极星书库-陈铁健-瞿秋白——从书生到领袖-六 赤都心史-www.ebook007.com

六 赤都心史

俄罗斯文化天地漫游

    瞿秋白一行住进了苏俄外交人民委员会为他们安排的公寓，三人占了二间屋。凭窗眺望，公寓四周的树林，覆盖着白雪，显得格外宁静，然而，瞿秋白的心情却是兴奋而充满着激情的。
    到达莫斯科十天后，正值全俄华工大会召开。从俄国各地来到这里的华工代表近二百人，代表着在俄国各地的华工数万人（其中欧俄部分占四万多人）；他们有的是在俄国做工经商的，有的是参战华工，从法国、德国逃出而流落此地的。他们的生活和劳动条件很苦，多数是文盲。他们听说从中国来了新闻记者，异常的高兴，热情地欢迎瞿秋白三人参加大会。瞿秋白发表了即兴讲话。他介绍了国内学生爱国运动的情况，激起了与会华工的爱国之情。中国驻莫斯科总领事陈广平不来出席会议，引起华工代表们的不满。会议的重要议题是华工回国问题，这件事与总领事的职权有密切关系，因此，陈广平就成了会议代表们指责的中心。瞿秋白在会间结识了几位华工，后来时常同他们来往。
    《真理报》主笔美史赤略夸夫会见了瞿秋白一行，热情地向他们介绍参观考察的手续；他们的参观考察也就从这里开始。苏俄外交人民委员会东方司特地派了二位翻译陪同他们参观考察。一位是英文翻译，另一位是俄文翻译郭质生①。瞿秋白与郭质生一见如故，成为十分要好的朋友。他说：“自己又可以说几句俄文，本来用不着他，然而后来我同郭质生意成了终生的知己，他还告诉我们许多革命中的奇闻逸事，实际生活中的革命过程。因此我们正式的考察调查从那天见美史赤略夸夫起，‘非正式的’考察调查也从那天见郭质生起。”②
    --------
    ①郭质生，本名维·斯·格罗戈洛夫，出生在中国新疆，汉学家，曾翻译《红楼梦》等中国小说，编著《俄汉辞典》。1979年去世，终年83岁。
    ②《瞿秋白文集》文学编第1卷，第103—104页。人民文学出版社1985年版。

    具有悠久历史的俄罗斯传统文化和革命以后的崭新的苏维埃俄罗斯文化，处于更替交错的时期。研究俄国的共产主义、共产党和俄国社会，必须研究俄国文化。瞿秋白对于考察和研究俄国文化，是非常重视，非常有兴味的。在赴俄途中，他就与俞颂华商妥：俞颂华负责通讯工作，他自己则勉力作有系统的理论和实际两方面的研究。
    瞿秋白来到了莫斯科特列嘉柯夫美术馆参观，这是他到达莫斯科后选择的第一个游览点。这里陈列着俄国著名美术大师们的作品。在连年动荡，战灾浩劫中，这些珍贵的艺术精品，竟丝毫未受损伤；连这美术馆的创始人特列嘉柯夫的石雕像，也安安逸逸地陈列在他死时的病榻旁。这说明了苏维埃制度的优越性。经历了严霜寒雪，荒原广漠的旅程，来到这“名画如山积，山水林树”的美术殿堂，“置身其中，几疑世外。兵火革命之中，还闪着这一颗俄罗斯文化的明星。”①瞿秋白此刻激动不已。他感到了“‘文化’的真价值。俄罗斯文化的伟大，丰富，国民性的醇厚，孕育破天荒的奇才，诞生裂地轴的奇变，——俄罗斯革命的价值不是偶然的呵！”②
    --------
    ①②《瞿秋白文集》文学编第1卷，第104页。人民文学出版社1985年版。

    馆中陈列品中，既有现实主义画家，如列宾的作品，瞿秋白誉之为“旧文化沙砾中的精金，攸游观览，可以忘返”①，也有未来主义的作品。未来主义出现于19世纪末到20世纪初，最先发源于意大利，十月革命前后流传于俄国。未来主义认为艺术是社会意识的一种特殊形式，它应当完全消失，成为生产、生活或政治的一部分，实质是对艺术的否定。它的整个反艺术倾向，使它没有留下有价值的东西。在俄国艺术中，未来主义的作品反映了对资本主义世界的无政府主义式的反抗和对待文化的虚无主义态度。俄国未来派的画家，否认古典遗产，反对传统的绘画形式。瞿秋白站在未来派画家的作品前，看到那“粗暴刚勇的画笔”，似乎觉到它们也有可取之处，“令人的神意由攸乐一变而为奋动，又带几分烦恼：粗野而有楞角的色彩，调和中有违戾的印象，剧动忿怒的气概，急激突现的表显，然而都与我以鲜，明，动，现的感想。”②
    --------
    ①②同上书，第118页。

    经友人的介绍，瞿秋白在2月14日会见了著名诗人马雅可夫斯基。诗人关切地询问中国文学的情况，并把他的一本诗集《人》送给了瞿秋白。马雅可夫斯基也参加过未来派。可是在他的早期抒情诗，例如长诗《穿裤子的云》、《战争与和平》中，明显地表现出使他超出未来派的人道主义倾向。这些作品反映了他对于破坏个性的“无冕帝王”——资本的抗议，并充满了革命的预感。他的诗歌作品中诗句的特殊排列，从所谓“梯形”一直到冲锋式的“爆炸”节奏，都表现了这种革命的预感。对于他的诗，瞿秋白感到它的形式和内容都有些费解。他说：“我读他不懂。只有其中一篇〈归天返地〉①，视人生观似乎和佛法的‘回向’②相仿佛。”③
    瞿秋白敏锐地觉察到，未来主义在革命后俄国的盛行，“是资产阶级文化的夜之余，无产阶级文化的晨之初”。这虽是黎明来临的先兆，但黎明毕竟迟早就要来临的。他怀着极大的兴奋，期待着“万重山谷外‘新曲’之先声”④，倾听着暂时“还依稀微忽”的“清明爽健的劳作之歌”⑤。他连续到几个剧院去看戏剧演出。在家乐剧院，他看了未来派的戏剧，感到“一切旧规律都已去尽，亦是不可了解”⑥。在国家第二剧院，他看了卢那察尔斯基编剧的《国民》，这是一个历史剧，描写古代罗马贫民的革命，所用布景虽是未来主义的，但内容并不神秘，而且有些英雄主义的色彩。在莫斯科大剧院，瞿秋白欣赏了歌剧，觉得“花露润融，高吟沉抑”⑦。大剧院的美妙华丽的建筑艺术，得以完好的保存，也使他感到由衷的欣慰。事实不正说明：俄罗斯文化深深植根于伟大的俄罗斯人民群众之中，他们热爱自己的文化，珍视它的存在和发展，因为它孕育了俄罗斯历史上的英雄，也将孕育着新的一代更伟大的英雄人民；俄罗斯文化，在新的社会主义制度中，必将更加发扬光大。
    --------
    ①马雅可夫斯基的长诗《人》中有“诞生”、“受难”、“升天”、“归来”等标题。
    ②回向，佛学术语，指以自身的功德，回绝一切众生，愿同往生安乐国，或使自身及众生皆成佛果，回向于佛道。
    ③④⑤⑥⑦《瞿秋白文集》文学编第1卷，第118、119页。人民文学出版社1985年版。

    无政府主义者克鲁泡特金，于2月上旬病故于莫斯科。苏俄党和政府为克鲁泡特金举行了隆重的葬礼。瞿秋白参加了送殡仪式。当天送殡的除各种无政府主义团体外，还有学生会、工人和海员联合会、艺术学会，社会革命党、社会民主党。俄罗斯共产党、共产国际和红军的代表都参加了送殡行列。过了几天，瞿秋白经外交人民委员会工作人员纪务立的介绍，同克鲁泡特金的夫人，一位贵族出身的老人见面。她已经老态龙钟，但听说中国的新闻记者来访，凭吊克鲁泡特金，非常感动。无政府主义在俄国的深厚影响，引起了瞿秋白的深思，从而认识到：“无政府主义的俄国性，东方文化性，在俄国社会思想朴实的农民之中比较的发展，俄国式的智识阶级尤其喜欢空谈的无政府主义。”①
    --------
    ①《瞿秋白文集》文学编第1卷，第123页。人民文学出版社1985年版。

    为了了解苏俄的教育事业和东方文化问题，瞿秋白前往克里姆林宫，访问教育人民委员会委员长卢那察尔斯基。进入克里姆林宫，看到巍然高耸的宫墙，古老壮丽的建筑，瞿秋白倍感神爽。宫中地方很大，走了一程，经人指点，才找到卢那察尔斯基办公的绿色房屋。房中扶梯积了一层灰尘，电灯残破不全，空荡荡的大房间里，疏疏落落地排着几张华美的锦绣座椅，都是宫中原物。办公室中，只有卢那察尔斯基一人。他看到瞿秋白一行，热情地招手请进。瞿秋白向他提出问题请教：苏俄最近教育上的设施和对于东方文化问题的意见。卢那察尔斯基是苏俄的政治家、文艺评论家，谈吐文雅，简截了当。他对记者说：革命胜利后，苏俄政府立即着手进行学校教育上的革新，扶植无产阶级文化。由于战乱频仍，非共产党人主要是立宪民主党人的怠工，使文化教育的改革进展缓慢，但在物理学、化学和医学方面都有可喜的进展，因此欧美各国对于俄国革命后学术文化上的进步，非常之感兴趣，大家都想来研究。政府曾派出留学生到欧美深造，并在德国印制俄文书籍及印刷品，以解决国内纸荒和印机缺乏所造成的印刷出版困难。关于共产党人对于东方文化的意见，他说，这是一个很有趣味的问题。第一，俄国地跨亚欧，和东方文化素有接触；第二，革命以前俄国境内各民族也处于被压迫地位，对于东方各民族极为同情。况且苏俄与欧美不同，不妄自尊大，蔑视东方。我们对于东方各民族极为平等看待，对于它的文化尤其有兴趣。为了促进东西方民族的互相了解，吸取东方文化，苏俄已经设立了东方学院。卢那察尔斯基热烈地赞扬了东方文化的古，美，伟大，崇高，并说东方的诗文哲学，兴味浓郁；不过东方文化中的宗教性，已成过去的东西，应当自然消灭。他兴致很好，侃侃而谈。只是因为还要去参加会议，不得不结束了这次有意义的谈话。
    过了两个星期，教育人民委员会派车，送瞿秋白一行到莫斯科的几处幼儿院、劳动学校去参观。这几处设施，规模虽然不大，但人们的精神面貌都很好。其中一所专为体弱儿童设立的学校，在距莫斯科约二三十里的森林中间，空气清新，房舍清洁，设备非常完美。当中国客人到来时，活泼的小学生们，唱歌跳舞，热烈欢迎，拥着客人们问话。有一位学生，居然学会用汉字写了“中国瞿秋白”五个字，这使身在异邦的瞿秋白十分感动。
    这时，瞿秋白的心境愉悦。他被苏俄的种种新兴的事物所振奋，所激荡。他看到了新旧两种文化的并行和斗争，但他坚信，新的文化必然取代旧的文化，而旧文化中一切有生命力的精英，也一定会保留下来，继续为其自身的发展，和对人类文明事业作出贡献。闲下来，瞿秋白有兴致的时候，仍然写诗作画。在会见克鲁泡特金的亲戚林德女士时，应林德之请，为她题了一首题画诗《秋意》。诗中写道：“虽有些纤云薄翳，原不碍，原不碍，他那果毅沉潜的活力，待些须，依旧是光华万丈。”诗中写出了西风萧瑟，万木森疏中，秋月当空，光华四射的优美画面和沉潜意境。“一任他秋意萧萧，秋云暗暗，我只笑，笑君空扰攘。”诗人充满了自信，自豪；那一轮不受纷扰，自放灵光的秋月，正抒发了诗人的理想和情怀。
    教育人民委员会的工作人员刘白文纳女士给瞿秋白等送来许多书刊，其中有卢那察尔斯基的著作。主人以白面包招待客人，她吃了一个面包，又拿了一个，很不好意思地说：“我们两三年没有吃着这样的面包了，我想带一个回去给我母亲，她一定高兴得不得了。”主人赶紧答应，并且又送她两个面包。女士谈到了家庭和社会问题。俞颂华问她：“共产主义的家庭怎样？”她笑着说：“柯仑泰女士著书说家庭生活社会化，我们还想不到这一层。”她临走时，听说李宗武能唱京剧，便同他们约定日子一起到无产阶级文化部去参加音乐会。
    无产阶级文化部，简称“无产文化”，是教育人民委员会设立的文艺团体。音乐、美术、文学、戏剧界的新作家都可以加入，凡有新的作品可以拿来讨论。经常举办音乐会或诗歌文艺晚会，有时自编戏剧为工人演出。瞿秋白、李宗武出席音乐会，受到与会者热烈欢迎。李宗武唱了一段京剧《马前泼水》，戏文和唱腔都是著名京剧演员汪笑依创作和设计的。音乐会上，俄国朋友还放了几张粤剧唱片，并请客人欣赏了意大利作曲家普契尼所作歌剧《蝴蝶夫人》的音乐。音乐会会长对中国客人说：“旧文化的音乐人才，革命中未免凋零，新的还很幼稚，然而假使物质生活不这样困苦，我们的工作还可以强几倍呢”！
    苏菲亚·托尔斯泰女士，是俄国伟大的作家列夫·托尔斯泰的孙女。瞿秋白到莫斯科不久，经纪务立介绍，与她相识。苏菲亚盛情邀请瞿秋白一行瞻仰托尔斯泰在莫斯科的故居陈列馆，并到她家中叙谈。苏菲亚的母亲很亲切地接待他们，并赠送了书籍。苏菲亚母亲告诉中国客人：各种社会公共设施，虽然不是共产主义的，只要不带有政治上的危害作用，如托尔斯泰陈列馆等，都不受苏俄政府的任何妨碍，有时还能够得到资助。这是苏俄政府保护历史文化遗产的又一个生动的证明。
    在这前后，瞿秋白为答谢苏菲亚的友好接待，为她写了一首五言旧诗《皓月——题画赠苏菲亚·托尔斯泰女士》：“皓月落沧海，碎影摇万里。生理亦如斯，浩波欲无际。”这是一幅充满了哲理的月落沧海的画卷，起伏波动的万里海涛，使沉落之际的皓月玉碎银分，波光放射，构成了一幅变幻无穷，苍茫阔大的景象，使人自然联想到人生哲理的无限丰富。

“世间的唯物主义”

    革命后的俄国社会经济问题，是瞿秋白考察的重要课题。1921年春，俄国仍然是不平静的。苏维埃国家内部的状况非常困难。国民经济只相当于19世纪下半叶沙皇俄国的水平，由于缺乏燃料和原料，大部分企业无法开工。按人口平均计算，生铁的产量每人不到一公斤，棉织品每人不到一公尺。居民最必需的工业品极度缺乏。工业中心的工人常常挨饿，许多人为了逃避饥荒跑到农村去。而农村经济也非常困难，1920年农业产值只等于沙皇俄国农业产值的一半多，粮食和其它最必需的食品都不够。除了经济上的困难，还发生了政治性的严重危机。农民不满意战时共产主义的经济政策，因为根据余粮收集制，农民必须交出全部余粮。这种制度不能刺激他们发展自己的经济，他们希望自由支配自己的劳动产品，在市场上自由出卖自己的产品和购买工业品。农民的这种不满情绪，被国内的敌对势力利用，煽动他们进行反对苏维埃政权的活动。在坦博夫省、顿河、乌克兰和西伯利亚等地，发生了农民暴动。1921年3月初，正当俄共第十次代表大会召开之际，彼得堡附近的喀琅施塔得要塞发生了水兵暴动，口号是“政权归苏维埃，不归党派！”企图排除共产党人对苏维埃的领导，以建立资产阶级专政。瞿秋白把这次事变称之为“革命的反动”。叛变被红军迅速平息，但也付出了不小的代价。瞿秋白初到莫斯科认识的一位共产党员，在镇压叛乱的战斗中，英勇牺牲了。
    国内政治危机，促使俄共中央和列宁开始研究由适合国内战争的政策过渡到能够实现和平的社会主义建设的新政策的途径。3月8日到16日，俄共第十次代表大会在莫斯科举行，列宁关于用实物税代替余粮收集制的报告得到代表们的一致赞同。大会建议政府立即以粮食税代替余粮收集制。粮食税的税额应该大大低于粮收集制的征收额。免征贫苦农民的某些实物税，在特殊情况下免征各种形式的实物税，优待勤劳的业主，在地方经济周转的范围内允许买卖剩余产品。新经济政策保证了工人阶级和农民在社会主义建设中结成牢固的经济联盟和政治联盟。
    瞿秋白以记者身份参加了俄共第十次代表大会，并以满腔热情忠实地报道了大会情况。3、4月间，他写了长篇通讯《共产主义之人间化——第十次全俄共产党大会》，全文约三万字，从6月22日起到9月23日，在北京《晨报》上连载了二十七次。他向中国人民报告了苏俄政治、经济、民族、外交等方面的状况，指出苏俄已经“由军事时代过渡于和平时代”。文中介绍了斯大林关于民族问题的论述，指出苏维埃俄国的民族政策，“确为世界上开一新纪元”。瞿秋白赞赏苏俄共产党人和苏俄的政治制度，他说：“共产党严戒党员利用自己的地位作威作福”，“共产党人的办事热心努力，其中有能力有觉悟的领袖，那种忠于所事的态度，真可佩服。”他称赞苏俄政治“不失为一种贤人政治”。他热情地宣传共产主义学说，说共产主义是“无国界”、“自由平等”的社会，“实行共产主义真是伟大，而且艰巨的‘工程’。”共产主义学说在苏俄的逐步实行，是人类文明发展史上一桩伟大事业，是世界第一次的改造事业，“共产主义从此不能仍旧是社会主义丛书里的一个目录了”。写到这里，瞿秋白不由想到了东方的故国和自己的同胞，他希望“中国人亦应当用一用心”，走什么样的路才能使国家强盛起来。他意味深长地写道：“俄国革命史是一部很好的参考书呵”！因为，共产主义已经不仅是社会主义丛书中的一个目录，而是在苏俄开始“人间化”了。
    共产主义唯其不是天上的乐园，而是人间的社会，它的发展过程中就不免发生各种困难和某些弊病，而克服这些困难和弊病，需要勇气、决心，也需要流血牺牲。瞿秋白在旅俄通信中，如实报道了所见所闻。1921年东俄旱灾，灾区非常大，瞿秋白转述俄国中央及各省报纸上的灾区通信：“一堆一堆饥疲不堪的老人幼童倒卧道旁，呻吟转侧”，“啮草根烂泥”，“竟有饥饿难堪的农家，宁可举室自焚”，“还有吃死人肉的呢”！①这是一幅惨不忍睹的景象。当时不少外国新闻记者据此百般渲染，把苏俄社会主义制度描绘成人间地狱。瞿秋白与之相反，他在报道灾情的同时，也说明苏俄政府救灾的对策：“劳农政府设着种种方法力图救济。各机关实行赈捐，没有被灾的农村，都派人募收志愿捐助的食粮。各城市中呢，举行音乐会，演剧，募捐；学生，赤军，医生，看护妇热心参加。职工联合会组织募捐队，又到灾区去调查。请外国红十字会来俄考察赈助”②。瞿秋白谴责了借俄国灾荒施展阴谋反对苏俄的欧洲资本家的行径。他说：“几百万人的性命在文明人眼光里算得什么！”指出，苏俄国内资产阶级是“欧洲政客的同类”，他们企图组织“无党的赈灾会”，其中有些贵族老爷“想借此出境，却不肯到困苦的灾区去”，③因而被苏俄政府解散，并逮捕了其中的阴谋分子。
    --------
    ①《瞿秋白文集》文学编第1卷，第171页。人民文学出版社1985年版。
    ②③同上书，第171、172页。

    瞿秋白是一个真挚热情地追求真理的青年新闻工作者，他带着严肃的科学态度，去研究科学的社会主义学说，考察革命后的俄罗斯。他对共产主义、社会主义学说的追求与信仰，同宗教的偶像崇拜和教条迷信不同。他向往俄国无产阶级革命，但决不先入为主地观察和描绘苏俄社会，把那里写成是一片光明的极乐世界，或者匆忙得出简单肯定的结论。他要对社会现象进行周密的调查和深入的思考，得出符合实际的结论，这就是他所说的“世间的唯物主义”。
    俄国社会各种问题中，国家机关中的官僚问题仍然相当严重。瞿秋白在采访中得知，一个小学的女教师因为学校停课，配给的口粮不够吃，便去兼任临时教席，以求多得一点口粮。农工检察委员会派员整顿考核时发现了女教师的“违法”行为，这位女教师不得不受审判。可是，参与审判的审判官们每人竟至少超额领取了七份口粮，因为他们是官。另一件事，是一位营官作弊贪污五百万苏维埃卢布，营长和委员长起初假装不知。营官以地毯贿赂营长夫人，并骗过了委员长。不料委员长夫人得知此事，便揭发出来，营官被判处死刑。这种阴暗面，存在于革命后的俄国，是完全可以理解的。
    宗教迷信，也是苏俄社会中一个突出的问题。1921年4月23日，友人郭质生邀瞿秋白去参观希腊教的复活节礼拜仪式。这一天，居民几乎家家都插“瘦柳”，教堂中举行盛大的礼拜活动。他们来到莫斯科最大的教堂——基督救主庙时，已有众多的教徒，每人手持“瘦柳”，等待神甫驾临。救主庙的神甫，是全俄最高的神甫，革命前受国库供养，统辖全国教务，成为“国中之国”。革命后，教制仍旧存在，不过与国家政府脱离关系，只受教徒供养。大礼拜式，进行了二小时多才散去。它给瞿秋白的感触很深，他对郭质生说：仿佛不在欧洲。希腊教仪式竟和中国道教相似。
    复活节的夜祭恰巧在五一国际劳动节前一天晚间。入夜，莫斯科人几乎倾城出动，城中一千五百多个教堂的钟声响彻夜空，基督教主庙里，人山人海，至少也有两三万人。瞿秋白挤在庙中，观看夜祭的仪式，好不容易挤出来，回到寓所已是5月1日的清晨四点多钟了。红场上虽有无产阶级文化部演出歌舞，并有加里宁演说等，但不如复活节活动的盛大隆重。
    农民问题，官僚问题，宗教问题，苏俄社会中这种种的阴暗现象，究竟是如何造成的？它引起了瞿秋白的沉思。他没有迷惑，而是试图用历史唯物主义观点，探索和分析它们的社会历史根源。他指出农民的反抗，民众的迷信，是旧俄这个经济落后国家的守旧性，小资产阶级心理的反映；而官僚贪污作弊，则是植根于封建遗毒，东方式专制政体。由此，他论到“俄罗斯东方式的国民性”，指出：原来俄罗斯民族本较西欧各民族包含些东方性。譬如沿街小便，戏院里吸烟室里烟灰火柴满地，约人常常失信，这还都是小节。下级官吏的作弊受贿，尤其是俄皇时代遗传下的“成绩”中最显著的一点。“因有社会经济的根源，只在变化不在消灭，革命的巨潮如此汹猛尚且只扫刷得一些”①。可喜的是，现在无产阶级新文学已出现新的果戈里式的作家为官僚主义画像，而共产党的报纸也积极努力的攻击官僚主义。这就证明，这些阴暗现象，都不是苏维埃新社会自身的痼疾，它们将不断受到新兴力量的冲击，逐步地被消除。这一历史性的变革，必将带来新的建设，新的生活。瞿秋白正确地向人们说明：“共产主义是‘理想’，实行共产主义的是‘人’，是‘人间的’。他们所以不免有流弊，也是自然不可免的现象。如单就‘提携小民族，使越过资本主义的过程而并达于共产主义’的大政方针，及他们首领的深自警惕，抱定宗旨，不折不挠的去实行，这种态度看起来，虽不能断定他们最后的成功，然而必是见他们实行自己的理想而并且能深切研究实际生活中之状况及对付它们的相当办法。这是中国人所应当注意的。”②
    --------
    ①《瞿秋白文集》文学编第1卷，第166页。人民文学出版社1985年版。
    ②《共产主义之人间化——第十次全俄代表大会》。

    全俄中央执行委员会，继公布课税法改善农民生活以后，又着手改善工人和城市居民的生活，公布了关于工人报酬问题等一系列法令。新经济政策实施，不久便见功效。瞿秋白在采访考察中，亲身体验到了新经济政策对于社会实际生活带来的变化。在5月复活节时，居民已可从市场上买到鲜肉等食品，举行节日的家筵。“回忆二三月间，我到俄人家里，那冷淡枯寂的生活，黑面包是常飡便饭唯一的食品，中国茶是请客的佳味。现在丰富得多了”。“大概而论，大多数劳动人民也受许多方便利益——工厂工资大增，废劳动券而令得购买于市场的可能。”①随着政府开放商业命令的发布，莫斯科街头广场，出现了革命以来所未有的兴旺景象。到处是一排排的小商摊，“人山人海，农家妇女，老人，工人，学生……种种色色人，簇拥在一处。这里一批白面包，香肠，火腿，牛奶，糖果点心，那里一批小褂，绒裤，布匹。一堆一堆旧书旧报，铁罐洋锅，碗盏茶杯……唔！多得很呢”！②有的学生拿着一裤一鞋；贵妇人手持金表、宝盒；贵族少年展示贵重挂毯，都在做生意。不久，新的商店、面包房、咖啡馆都以华丽的门面开张了，其中有些店铺是贵族集资开设的。面对新经济政策所产生的巨变，瞿秋白试图从理论上加以分析，他说：“再想不着：严冬积雪深厚，——我们初来时，劳动券制之下，——这些丰富杂乱的‘货物’，都埋在雪坑里冰池底么？经济市场的流通原来这样。”“其实新经济实行，资本主义在相当范围内可以发展。”一个犹太商人开的面包房，每天可以获利几千万苏维埃卢布，“资本的发展——按经济学上的原则——真是‘速于置邮而传命’”。③对于苏俄政府的新政策，瞿秋白真是佩服了！他欣然写了一系列的通信，如《苏维埃俄罗斯之经济问题》、《俄罗斯之工人及协作社问题》、《俄都纪闻》、《劳农政府内政外交之新局面》等，高度评价了新经济政策对巩固工农联盟，发展社会生产力的伟大功绩。指出：“劳农政府从实行新经济政策以来……国内经济生活都因自由商务的开放而渐渐发展”，“此期是劳农政府最发展的时期”，俄国“复活”了！因而他由衷地称赞新经济政策是“无产阶级革命党的第二篇”，是“社会革命史之第二篇”④。
    --------
    ①《瞿秋白文集》文学编第1卷，第145—146页。人民文学出版社1985年版。
    ②《瞿秋白文集》文学编第1卷，第154页。人民文学出版社1985年版。
    ③《瞿秋白文集》文学编第1卷，第154、156页。人民文学出版社1985年版。
    ④《劳农政府内政外交的新局面》。北京《晨报》，1922年5月25日。

    瞿秋白对于苏俄农村中出现的新事物的萌芽，如“农业协作社”也予以充分注意，用了许多统计数字和调查情况来说明农业协作社的优越性和发展前途。他还饶有兴味地研究了苏俄社会主义建设与外国资本的关系。先后采访了当时在莫斯科的德国经济调查员兼外交代表史德勒博士、英国伦敦《每日先驱报》记者亚尔史学葛，并由史德勒介绍会见了来访的美国资本家房德列浦及《旅俄六周记》作者郎塞，同他们进行广泛的交谈。德国的史德勒博士对他说：德俄两国的经济恢复必须互相辅助，他来俄就是为两国正式缔结外交关系作准备。瞿秋白问他来俄的感想，史德勒回答说：资本家是可以推翻的，资本却不可以毁的，——无产阶级胜利后，那资本就是无产阶级国家的库藏，俄国革命中或者有这一类失误之点。美国的房德列浦则表示，他此行是为两国间关于开发堪察加订立租约的事，如果成功，美国可以供给各种原料，及主要的工业品机器等，俄国方面的木材、皮货、矿产等自然资源可以得到开发。为了深入了解俄国对外关系，瞿秋白等专门访问了苏俄政府通商人民委员会副委员长列若乏。
    列若乏说：俄国与国外通商，是政府的专利。现在与外国关系已经很好，英国已正式签约，德国、意大利、捷克都已经或即将缔结通商关系协定。外国商人在俄国的利益，受到政府担保。现在政府正在努力协理各种租借地，借外国资本来发展俄国工业。战时俄国工业毁坏太甚，技师死者很多，所以非聘用外国技师，购买外国机器来发展工业不可。列若乏强调指出：没有工业就没有社会主义，况且决不能在隔离状态中实行新村式的共产主义……我们俄国革命史上十九世纪七八十年代盛行的民粹派主张无工业的农村公社社会主义。马克思派和民粹派的争执的焦点就在于此。你们想必很明白，我们是马克思主义者，决不能行这种俄国式的社会主义。……当然并且必须和暂时没有打倒的外国资本家相利用，——发展工业培植无产阶级社会主义的基本；……看罢，是资本家胜呢，还是我们？列若乏的这番话，是很精辟的，瞿秋白显然欣赏并且同意他的论断：采访归来立即写进他的《赤都心史》一书。也许，从这番话得到启示，瞿秋白更感到有必要学习和研究俄国革命史和革命理论，于是他着手写作《俄罗斯革命论》即《新俄革命史》。这部书稿后来交给了上海商务印书馆，但遭到国民党反动当局的禁止，未能出版。瞿秋白准备赎回，又遭书馆老板拒绝。1932年1月28日，书稿和上海商务印书馆编辑部同毁于战火中。
    为了使社会主义建设成功，必须获得和平的环境。苏俄政府在革命胜利四年之后，按照两种社会制度和平共处的方针，力求同资本主义国家建立正常关系，实行广泛的经济合作。1922年4—5月间，苏俄代表团出席了在意大利热那亚举行的包括俄、德等国在内的所有欧洲国家的经济财政会议。苏俄政府虽然没有同协约国列强达成协议，却巧妙地利用了帝国主义之间矛盾来维护和平和苏维埃俄国的安全，与德国在拉巴洛（热那亚郊区）签订了苏德条约。同时苏俄政府大力争取同被压迫的和附属国的人民接近，1921年苏俄政府同伊朗、阿富汗和土耳其签订了条约，对这些国家争取民族解放的斗争给予了援助。瞿秋白高度评价了苏维埃俄国外交政策的成就。在通信《莫思科传来——日诺亚会议情形》一文中，他尖锐地嘲笑了帝国主义列强之间，“一块烂骨头，抢来抢去，自己咬着自己的尾把（巴）了！”他说：“四年以来，协约国对俄，始以军力，不成；继之以阴谋及经济封锁，不成；现在居然公请到会，国际地位上，俄国实际上已得‘事实上的政府’之承认。”①瞿秋白还高度赞扬了苏俄政府支援被压迫和附属国人民的外交政策和国际主义精神。
    --------
    ①《莫思科传来——日诺亚会议情形》。北京《晨报》，1922年5月26日。

    在苏俄两年，瞿秋白的考察采访所涉及的方面很广，接触的人物很多，上至领袖、教授，下至老妪、幼童，三教九流，各色人等，了解了政治、经济、文化、外交、民族等各个领域的情况，写出了五六十篇（其中遗失十多篇）旅俄通信，仅在《晨报》上发表的就有四十篇，约十六万字。他出色地完成了《晨报》所赋予的使命，称得上是一位年轻有为、才华出众的驻外记者。

澎湃赤潮的洗礼

    沙俄旧都彼得堡是十月无产阶级革命的起义中心地。瞿秋白到俄后，就想前往参观，但一直到1921年5月初，这个愿望才得以实现。经过苏俄外交人民委员会的安排，瞿秋白、俞颂华、李宗武三人免费到彼得堡作了三天访问。作为俄罗斯罗曼诺夫王朝的都城，彼得格勒在战前有小巴黎之称，其繁华可想而知。但是当瞿秋白一行到达后，却觉得它颇为荒凉，一是几座名园和几条街道毁于战乱，尚未修复；二是城中马路宽阔而行人寥寥。给他们印象最好的，仍旧是画院、美术馆和剧场。他们在彼得格勒富丽堂皇的剧场中，欣赏了驰誉世界的芭蕾舞，“置身其中，却又觉得有些繁华了。”①他们来到芬兰湾头，这是旧俄的北方出海口，彼得大帝的巍巍铜像仍然耸立，他面目威严，把一只手向海口方向指去，仿佛告诉俄国人那是俄国的出路。然而，曾几何时，沧桑巨变，在阿芙乐尔巡洋舰攻打沙皇宫阙的炮火硝烟中，那个老朽的帝国已经成为历史的陈迹，代之而起的是在战火中兴起的苏维埃俄国。此时，苏俄已成为国际无产阶级革命运动的中心。
    --------
    ①俞颂华：《十二年前旅游苏俄的回想》。1933年5月版《申报月刊丛书·苏联研究》。

    在十月革命以后，许多资本主义国家和殖民地各国都出现革命的高潮，共产党的组织也相继建立起来。例如，1919年春，匈牙利和巴伐利亚成立了苏维埃共和国。1918年到1919年初，在阿根廷、芬兰、奥地利、匈牙利、波兰和德国等成立了共产党，许多国家成立了共产主义小组和左派社会党人的组织，这样，就有可能实现列宁早在第一次世界大战期间所提出的任务——成立第三国际即共产国际。1919年3月初在莫斯科举行了共产国际第一次代表大会，宣告共产国际的成立。这就是瞿秋白所概括的：“十月革命爆发，莫斯科成了世界革命的中心”①。
    1921年6月，莫斯科的初夏时节，莫斯科河畔已经绿草如茵，灌木青青，一派生机勃勃。这时有四个国际性的大会即将在这里召开：共产国际第三次代表大会，共产国际妇女部第二次代表大会，少年共产国际第二次代表大会，赤色职工国际第一次代表大会。瞿秋白感到了革命的力量，他把这世界无产阶级革命者的盛大集会，形象地称之为“莫斯科的赤潮”，并使自己投身于这赤潮的澎湃波涛之中，进行紧张的采访活动。
    6月17日，来自世界各地的代表，差不多都到齐了。苏俄政府在红场举行阅兵典礼，欢迎各代表团。“广大的旷场，几千赤军，步马炮队，工人军事组织，共产党军事训练部，男工，女工，儿童，少年都列队操演。……各国代表都致祝词。”②
    --------
    ①②《瞿秋白文集》文学编第1卷，第159页。人民文学出版社1985年版。

    6月22日，共产国际第三次代表大会在莫斯科大剧院举行开幕式。瞿秋白以记者身份出席了大会。他报道大会的盛况说：“大剧院五千余座位都占得满满的，在台上四望，真是人海，万头攒动，欣喜的气象，革命的热度已到百分。祗诺维叶夫致开会词：‘我以第三国际执行委员会的名义宣布第三次……共产国际大会开会……’下面鼓掌声如巨雷，奏《国际歌》”①。各国代表致词后，著名歌唱家夏里亚宾唱歌助兴，最后全场五千多人都卷入《劳工歌》的声浪中了。瞿秋白的思想的浪潮，也随着莫斯科的赤潮激荡着，他把激动的感情融进了新闻报道中。
    --------
    ①《瞿秋白文集》文学编弟1卷，第159页。人民文学出版社1985年版。

    开幕式后，共产国际代表大会在克里姆林宫安德莱厅进行。瞿秋白再次来到这艺术之宫。今天，这古旧朴素的宫殿，似乎在赤潮中更增添了异样的光彩。他写道：“现今则安德莱厅赤色光辉四射，全宇宙映耀，各国劳动者代表的演辞，声音震及环球，——第三次大会的共产国际；今日之克莱摩宫真做得人类文化三阶段的驳杂光怪的象征。”①
    7月6日，在瞿秋白的旅俄生活中，是一个永远难忘的日子。这一天，在安德莱厅瞿秋白荣幸地看到了伟大的国际无产阶级革命导师列宁。他在当日写下的一束文字，真实地记录了这一具有重大历史意义的场面，并且最早向亿万中国人民描绘了列宁的形象。
    列宁出席发言三四次，德法语非常流利，谈吐沉着果断，演说时绝没有大学教授的态度，而一种诚挚果毅的政治家态度流露于自然之中。②
    安德莱厅每逢列宁演说，台前拥挤不堪，椅上，桌上都站堆着人山。电气照相灯开时，列宁伟大的头影投射在共产国际“各地无产阶级联合起来”，俄罗斯社会主义联邦苏维埃共和国等标语题词上，又衬着红绫奇画，——另成一新奇的感想，特异的象征。……列宁的演说，篇末数字往往为霹雳的鼓掌声所吞没。③
    会间休息时，瞿秋白在走廊上遇见了列宁。看到这位举世景仰的革命伟人，瞿秋白抑制不住自己的兴奋。可惜列宁实在太忙，他亲切地指给瞿秋白几篇有关东方问题的材料，简略地谈了几句话，便道歉分别了。虽然只是简短而匆匆的会面，却使瞿秋白心里异常激动，他说：“政治生活的莫斯科这次才第一次与我以一深切的感想呵。”④会间，瞿秋白也见到了托洛茨基，并谈了话。
    --------
    ①②同上书，第161、162页。
    ③④《瞿秋白文集》文学编第1卷，第162页。人民文学出版社1985年版。

    1921年9月，瞿秋白除担任新闻记者外，开始到莫斯科东方大学（全称为东方劳动者共产主义大学）中国班任教。东方大学成立于1921年5月，是一所政治性的学校，名誉校长是斯大林。学生大部分来自苏俄远东各少数民族，也有一部分是从远东各国来的，其中有中国、日本、朝鲜等国的学生。中国学生单独编为中国班，刘少奇、罗亦农、彭述之、任弼时、柯庆施、王一飞、卜士奇、肖劲光等都在这里学习。瞿秋白在班中讲授俄文，担任政治理论课的翻译，讲授唯物辩证法、政治经济学等课。俄文课的教学很困难，其原因：一方面中国学生初学俄文，比较吃力；一方面教师的中文水平太低，俄国教师中除郭质生外，都不懂中文。没有教材，而工具书只有哈尔滨出版的很不象样子的《俄华辞典》。瞿秋白为了让这些历尽艰辛、冒着生命危险到苏俄来寻求真理的青年同志学好俄文，总是设法讲好俄文课。课前，他收集适用的教学材料，认真备课，上课时注意讲授方法，循循善诱，收到良好的效果。他经常到学生中去，询问学习情况，对大家十分关怀。据曹靖华回忆：“秋白教给我们俄语应当从那里学起，要注意什么问题……真是诲人不倦。秋白是一个兴趣广泛的人，知识很渊博，酷爱读书，也喜欢聊天。几乎每个星期日，我和韦素园都去找他聊天。真是书呆子碰到了书呆子，好象《天方夜谭》的人物似的，聊一千零一夜也聊不完。那聊天也是真正的学习，是生动活泼、引人入胜的学习。中国有句俗言：‘与君一席话，胜读十年书’。和秋白同志的一夕谈，胜读百年书啊！”①
    --------
    ①曹靖华：《深沉的感念》。《光明日报》1985年6月16日。

    俄国女友苏菲亚·托尔斯泰曾经数次邀约瞿秋白等，到清田村（即雅斯纳亚波梁纳）一游。但是因为忙，一直未能成行。清田村离莫斯科四百余里，列夫·托尔斯泰的邸宅就在这里。十月革命后邸宅保存完好，由教育人民委员会管理，改为托尔斯泰邸宅陈列馆。10月间，恰好逢上莫斯科教育厅第一试验模范女校有一班学生读托尔斯泰文学事迹后，要到清田村游览实习，于是瞿秋白、李宗武（俞颂华已于5月间赴柏林）便趁便同行。
    10月13日晚从莫斯科苦尔斯克车站登上火车，14日抵图拉，停车至晚又行，夜里抵达清田站住宿。15日由清田站步行，向托氏邸宅走去。这是一个秋云微薄，桦林萧瑟的天气，沿着村路两旁矗立的树林，红叶斑斓，小桥溪流，水云映漾，人们轻步在衰草上，如同走在绒毯上，心神散畅，乡趣油然而生。托尔斯泰邸宅是一座中世纪式堡垒，原是托尔斯泰母亲家复尔康斯基公爵的遗产。托尔斯泰的幼女、也是陈列馆的负责人亚历山大出迎参观者，并讲解室内陈列内容。使瞿秋白感到惊讶的是，托尔斯泰书房中竟有芝加哥出版的汉英对照老子所著的《道德经》。午飡时，瞿秋白与托尔斯泰的妻妹以及幼女亚历山大、媳安德莱夫人等同桌，他们频频问及中国的政治情况、老子学说等。饭后，安德莱夫人友好地邀请瞿秋白等游览花园，他们在法国式的小径上漫步，谈话。瞿秋白问安德莱夫人乡居如何？她说：“乡居也不过因为有事罢了，此间人愚蠢，无可谈心，未免焦闷。‘你看，那些人，老军官现在已反成希腊教徒，我们两位亲戚女太太们，成天的骂革命政府，俄国平民对着她们都有罪似的，——难道这是托尔斯泰的主义？……’所以他说很乏味，在乡间住着，说还是偶然到农民家去走走，倒可散心。”①他们信步走到一位农民家中，女主人原是托尔斯泰的农奴，还有一位客人是安德莱夫人以前的陪嫁丫环。女主人很热情，招待他们吃茶。
    --------
    ①《瞿秋白文集》文学编第1卷，第190页。人民文学出版社1985年版。

    从农民家中出来，他们去参观托尔斯泰主义者创办的公社。公社主人欢迎中国客人，并向他们介绍了公社的情形。他说，托尔斯泰主义者主张非战，他们屡次抗拒征调，往往被捕，但出狱后大家组织起来，仍然不去当兵，后来得到教育人民委员会允许在这里组织了公社。田地用托尔斯泰遗产分给农民后所余。有麦田四十七俄亩（一俄亩抵中国十八亩）、菜园二俄亩，另有三十五俄亩果园，其中一半与同村农民共有。马六匹，牛七匹，羊十头。社员十八九人，都能下田劳动，女社员还缝工织网，农忙时可以雇人。生产品完全公有，各取所需；每年只向国家交纳五十普特的粮食税，其他一切自由，几乎与外界隔绝。他们预计，一年的生产足以自给，不过，今年是第一年，还没有到收获季节。
    归途，瞿秋白又到农民中访问。一位农民对他说，由于实行粮食税，负担轻些，但生活还不宽裕。谈到托尔斯泰主义者的公社，他说：他们都是大学生，虽说什么集体合作生产，究竟不大会种田。那四五十亩田，据我看来，还不如分给我们小农好些。农民有他们自己的观点。
    清田村一游，瞿秋白感到畅心满意。他看到了旧俄贵族遗风还喘息于乡野，依稀度着残梦。知识分子的唯心派，新村运动，还在作最后的表演，虽然他们不具有生命力。农民的生活，仍然不富裕；他们和富有的知识分子之间，在情感上也是两样的。由此他加深了对于俄国社会的认识。
    回到莫斯科后，农民问题一直在瞿秋白的头脑中萦回。新村运动，虽然在苏俄还与苏维埃农场、协作社一起存在着，但它终究不能解决农民问题。他说：“无产阶级革命没有农民的辅助，不能有尺寸功效，同时农民却是小资产阶级，——这是马克思主义者都知道的。”“农业会议近来屡次宣言土地国有的原则，而使用土地者的私有生产品权仍保存，——因农民小资产阶级的心理，在现实的世界中，不得不有此政策。”①瞿秋白认为，布尔什维克党实行土地国有是革命第一期的土地政策，现在第二期实行新经济政策，是为了加强“无产的工人与小资产的农民间之协进”②，即巩固工农之间的联盟。对于俄国农民问题的历史发展和前景，瞿秋白这样写道：“资本主义中‘最初积累’的发展，必定令农民为阶级的分化；国家工业的发达，必定一面吸收无产阶级化的农民，一面扩充财政，技术的影响于乡间，——相对的双方发展；在某一时期之后，引到非常剧烈的经济的阶级斗争——然后治者的无产阶级的胜利及西欧美洲的奋起，方渐创社会主义现实的基础。固然，俄罗斯革命的意义，不是这几字可尽，然而很可以明白：俄国不能成隔离的新村制，而是现实经济改造世界中之一部分。”③这一段文字，从俄国的工农联盟，联系到世界范围的革命联合，说明作者的目光是远大的，他的论点中已经有了马克思主义学说的理论色彩。
    --------
    ①②《瞿秋白文集》文学编第1卷，第241页。人民文学出版社1985年版。

新时代的“活泼稚儿”

    --------
    ③《瞿秋白文集》文学编第1卷，第241页。人民文学出版社1985年版。

    瞿秋白怀着极大的求知欲望，来到俄罗斯大地，他把革命后的俄国比之为琳琅满目的宝山，他要集注全力取回宝物，去献给苦难的祖国。他不知疲倦地工作着，顽强刻苦地学习着。生活条件本来已很艰苦，他还要节衣缩食，自己烧饭和料理生活，吃得很不好，甚至吃不饱，连定量供给的一点糖，他都节省下来去买书。因此，到莫斯科不久，瞿秋白就患病了。1921年3月11日他在记事中说：“莫斯科生活开始，我们求学考察还正兴致勃勃，然而因物质生活的困苦，竟奄奄有些小恙。”①这次的病，大约七八天才痊可。到了7月，又突然病倒，整整卧床一个月。7月6日到8月5日之间，没有写作。8月初，经医生诊断，左肺有病，并劝他“回国为是”②。
    --------
    ①同上书，第128页。
    ②同上书。第164页。

    8月4日吐血，整个8月份，他扶病只写了三篇短文。他显然有些焦躁不安，全心仍想着工作：“奄奄的生气垂尽，一切一切都渐渐在我心神里磨灭……还我的个性，还我为社会服务的精力来！”①他诅咒自己不能适应俄国的气候，勾起思乡的情绪：“万里……万里……温情的抚慰，离故乡如此之远，那能享受。……漫天白色，延长五月之久，雪影凄迷，气压高度令人呼吸都不如意。冰……雪……风暴……那有江南春光明媚，秋花争艳的心灵之怡养”②。他在梦中，都梦到了南国故园中灿黄的菜花，清澄的池水，翠柳，碧桃，……。可是，当他想到祖国要成为完全的殖民地，外国资本家‘老爷’来了时，他的心紧缩了，病也更深了。9月开始，身体略好，他的采访、考察、写作，重新又恢复起来。9月16日，中国阴历8月15日，瞿秋白在莫斯科迎来了身在异邦的第一个中秋节。偶然和俄国朋友们谈起中秋的意义，他们感到很有趣味，说这团圆的象征大有诗意，怂恿瞿秋白借用他们的房间聚会一次。女主人专门做了点心招待中国客人。瞿秋白当日写了一首题为《“东方月”》的诗，寄托自己对祖国和亲人的思念上情，并把这种感情升华到更高的境界。“万古‘中秋’，未入欧人诗思词说。原万族共‘婵娟’，但愿‘婵娟’年千亿。……欧亚华俄——情天如一。”他多么希望象征着团圆、幸福、美好，安详的明月，千秋万代地照耀在环球各族人民的心田。
    这是何等高洁的情怀，美好的信念。
    --------
    ①《瞿秋白文集》文学编第1卷，第164—166页。人民文学出版社1985年版。
    ②同上书，第165页。

    在中秋聚会上，嘉德琳女士问到瞿秋白的健康状况，知道他夜夜虚汗，咳嗽吐血，极力劝他回国。夜深散宴归寓，瞿秋白到郭质生住处，谈及病体支离，要做的事，应当做的事，都不能做，不如回国，或有可为。过了几天，瞿秋白写信给在柏林的俞颂华，告诉俞他将回国，但是他对于“来做开天辟地研究俄罗斯文化……的事业”①，又非常眷念，依依不舍。10月间，病情渐轻，他又能赴俄国朋友德尔纳斯嘉女士的家庭音乐晚会和中国工人朋友林扬清的家庭宴会，心境也似乎变得好些。由于西伯利亚交通仍然困难，需要带的书籍太多，瞿秋白打消了马上回国的念头。他的心思又全部转向了工作：“我一天不读，一天不‘想’，就心上不舒泰，——不能不工作；要工作。”②
    --------
    ①《瞿秋白文集》文学编第1卷，第181页。人民文学出版社1985年版。
    ②同上书，第182页。

    转眼到了11月7日，俄国十月革命节四周年。瞿秋白来到莫斯科迪纳莫工厂即第三电力劳工工厂，参加工人的纪念集会。集会的人们，都兴致勃发。“无意之中，忽然见到列宁立登演坛。全会场都拥挤簇动。几分钟间，好象是奇愕不胜，寂然一晌，后来突然万岁声，鼓掌声，震天动地。”“工人群众的眼光，万箭一心，都注射在列宁身上。大家用心尽力听着演说，一字不肯放过。列宁说时，用极明显的比喻，证明苏维埃政府之为劳动者自己的政府，在劳工群众之心中，这层意义一天比一天增胜，一天比一天明了：‘拿着军器的人’，向来是劳动群众心目中一可怕的东西；现在不但不觉他——赤军——可怕，而且还是自己的保护者。’列宁末后几句话，埋在热烈的掌声中。”①这一束充满激情的优美的散文，把劳动群众同自己的领袖之间的信任和崇敬，如实写出，十分感人；作者显然把自己的情感，与劳动人民以及革命导师的情感连系在一起了。
    --------
    ①同上书，第203—204页。

    瞿秋白来俄不到一年，经过学习马克思主义理论和实地的考察，已经逐步接受了马克思主义的社会革命思想，接受了辩证唯物主义和历史唯物主义观点和阶级分析方法，并且用来指导考察、写作以及剖析和改造自己的思想。
    瞿秋白的自我改造，主要是否定自己的旧思想、旧习惯，由此进而否定旧阶级、旧家庭。这时，他清醒地看到了自己的“浪漫派”即唯心主义倾向，“时时想超越范围”即脱离客观现实，在书斋里冥求人生意义的倾向。若要克服这种倾向，应当“脚踏实地，好好的去实练明察，必须看着现实的生活”①。他清醒地看到了自己的小资产阶级知识分子的弱点，诸如忏悔，悲叹，伤感，以为不是寻常人等等，而这些弱点是劳动人民所没有的。他钦佩“俄国的劳动人民千辛万苦支持下来”的战斗精神，赞扬他们坚毅顽强的性格和乐观开朗的襟怀，把自己与他们相比，“暗暗的想，他们——非智力的劳动者，——即使有困难苦痛，大概永没有我这一种……‘烦闷’呵。”②“自己也曾以为不是寻常人，回头看一看，又有什么特异，可笑可笑”③，他得出严肃的结论：“应当同于庸众”④，即自己应当同于普通的劳动群众。他有了新的无产阶级的觉悟，而去掉了小资产阶级的蒙昧。对于自己“士的阶级”的家，他预见到：“总有那一天，所有的‘士’无产阶级化了，那时我们做我们所能做的！总有那一天呵”！⑤
    --------
    ①②③《瞿秋白文集》文学编第1卷，第219、220页。人民文学出版社1985?
    ④同上书，第183页。
    ⑤同上书，第211页。

    五四运动时期，中国知识青年为了摆脱僵死腐朽的封建专制囚笼的束缚，要求解放个性，尊重自我。随着时代的前进，个性解放问题，不能不同改造客观和主观世界更加密切的联系起来。瞿秋白主张个性解放，但他反对自我肯定，自我欣赏，自我陶醉。他认识到“在此人类进步的过程中，或能为此过程尽力，同时实现自我的个性，即此增进人类的文化；或盲目固执一民族的文化性，不善融洽适应，自疲其个性，为陈死的旧时代而牺牲；竟或暴露其‘无知’，仅知如蝇之附臭，汩没民族的个性，戕贼他的个我，去附庸所谓‘新派’。”①既不固步自封，也不为人附庸，而应与时俱进，在改造和创建客观世界的同时，使个性得到合理的发展。“如此，则我的职任很明了。‘我将成什么？’盼望‘我’成一人类新文化的胚胎。”②这时，瞿秋白的感情，已经与劳动人民和革命者融汇在一起。一篇题为《心灵之感受》的短文，通篇引录一个苏维埃职员自述革命斗争的经历和感受。他的“‘为人服务’，忘了这‘我’，‘我’却安逸，念念着‘我’，‘我’反受苦”③的结语，显然也是瞿秋白的心声。
    “我”不是旧时之孝子顺孙，而是“新时代”的活泼稚儿。
    我自是小卒，我却编入世界的文化运动先锋队里，他将开全人类文化的新道路。④
    --------
    ①《瞿秋白文集》文学编第1卷，第212—213页。人民文学出版社1985年版。
    ②④同上书，第213页。
    ③同上书，第175页。

    这个庄严而自豪的宣言，表明了宣言者不仅在理论观念上，而且在感情立场上，都开始接受了共产主义的思想体系。他的世界观开始向共产主义方向转变。瞿秋白的这个宣言，给自己的思想作了一个小结，标志着他在人生旅程中旧我的终结，新我的开端。据瞿秋白自己在《记忆中的日期》中回忆，他于1921年5月经张太雷介绍，参加共产党，为预备党员；同年9月，转为正式党员。当时属于俄共（布）党组织，到1922年春，正式参加中国共产党。
    由于物质生活降低，工作量急剧增加，瞿秋白的身体越来越坏了。1921年12月15日，他住进莫斯科高山疗养院。1922年1月21日，在共产国际发起和指导下，远东各国共产党和民族革命团体第一次代表大会在莫斯科举行。这次大会是为了推动和促进远东各国人民的民族解放事业，抵制和对抗帝国主义瓜分远东的华盛顿会议而召开的。中国、日本、朝鲜、蒙古等都派出了代表团。中国代表团由相当广泛的社会成员组成，中共代表是张国焘、国民党代表是张秋白；高君宇、王尽美、邓恩铭、瞿秋白、林育南、任弼时、罗亦农、俞秀松、柯庆施、肖劲光、贺衷寒、卜士奇、王象千等共产党员、社会主义青年团员，也分别以各地区、各团体代表的资格出席大会。
    瞿秋白是带着病参加会议的。在高山疗养院的一个多月中，他感到恬静，有时也感到精神的疲乏。“远东大会召集，用得着我这‘东方稚儿’，于是出高山——陡然呼吸一舒，好一似长夏清早，登高山而望晓霞”①。“一望远东，紫赤光焰，愈转愈明，炎炎的云苗，莽然由天际直射，烘烛烈烈，光轮轰旋，——呀！晓霞，晓霞！此时此际，未见烈日，——也许墨云骤掩，光明倏转凄暗，不然也只遥看先兆，离光华尚远；然而可以确信，神明的太阳，有赤色的晓霞为之先声，不久不久，光现宇宙，满于万壑。”②瞿秋白是以欣欣之情，震烈之感，不期而自视晓霞的。他用浓郁的诗情语言表达出深刻的哲理思辨。他以“黑云”，比喻帝国主义和封建主义反动势力，以“晓霞”、“神明的太阳”，象征东方民族解放运动的方兴未艾和必然走向最后胜利。作者以瑰丽的想象，磅礴的气势，抒发了一股昂扬奋进的战斗精神和必达目的的坚毅信念。这一篇短文《晓霞》，与瞿秋白在莫斯科两年中所写的《饿乡纪程》、《赤都心史》两部散文著作中的许多文章一样，以他严肃的、深刻的对于社会、人生问题的思索，表现了他的目光的高瞻，视野的广阔，抒发了他的奋发、激昂、执着、追求的精神，表达了他的极其富于诗人气质的个性，尤其以其特有的描绘现实的方式，展示了新的文学天地。这种风格，在瞿秋白的散文中一直保持着，直到后期也是如此。当然，由于自幼的古典文学的薰陶，他的散文语言，带有比较明显的文言的痕迹，这是他散文的特点，也是他散文的缺点。
    --------
    ①②《瞿秋白文集》文学编第1卷，第229页。人民文学出版社1985年版。

    参加远东会议，实在使瞿秋白过度的兴奋。但是，他的病本来就不轻，医生说他的一叶肺已经溃疡，只能支持二三年。他除了作为参加会议的代表，还担任会议的翻译工作，很是劳累。因此，当大会闭幕式移至彼得格勒举行时，他便病倒了。他从旧帝国国会的会议大厅勉强走回国际旅馆，血痰又出现。他高烧昏睡了四五天。2月7日，在模糊梦寐中，被送回莫斯科，又住进高山疗养院。在病榻上，他把吊灯拉下拴在床架上，躺在床上看书，俯在枕上写作。从2月9日到3月下旬，先后写成《彼得之城》、《俄雪》、《美人之声》、《阿弥陀佛》、《新村》、《海》、《尧子河》、《新的现实》、《生活》等文。约在4月中旬，出高山疗养院，又连续写通信《赤俄之第四年》、《第九次全俄苏维埃大会》、《一九二二年之亚欧与苏维埃俄罗斯》、《全俄共产党第十一次大会》、《日诺亚会议后之中俄外交》、《世界劳工统一战线与莫斯科》、《知识阶级与劳农国家》、《海牙会议与俄罗斯》、《欧俄新订之劳工保险法》、《欧俄国内商业之新发展》、《海牙会议后欧俄经济之前途》、《苏俄一九二二年之丰收》、《新经济政策之因，旧政治思想之果》、《劳农俄国之经济前途》等文，从莫斯科寄给北京《晨报》。《晨报》对瞿秋白的来稿，均冠以“莫斯科通信”字样，专栏发表。自1922年7月到11月共发表通信十七篇（其中有的文章续刊四、五次）。可以这样说，瞿秋白是俄国十月革命后最早有系统地向中国人民报道苏俄情况的新闻界先驱。
    1922年11月5日到12月5日，共产国际第四次代表大会先后在彼得格勒和莫斯科举行，中国共产党派出由陈独秀、刘仁静等组成的代表团出席了大会。瞿秋白做为中共代表团的译员，也参加了大会。会议讨论了东方问题，通过《东方问题（提纲）》，指出中国民族革命运动的蓬勃高涨，强调建立反对帝国主义的统一战线的重要性。会议还制定了《共产国际执行委员会关于中国共产党和国民党关系问题的决议》（1923年1月12日）即《一月决议》，其中的基本思想是发展国共合作的革命统一战线。
    大会结束后，陈独秀鉴于国内革命斗争的需要，请瞿秋白回国工作。瞿秋白也考虑到在苏俄“研究社会哲学的理论如此之久，而现实的社会生活只有俄国历史的及现今的环境，中国社会呢？客中中国书籍没有，不用说现代的不能研究，就是历史的都不成。”①于是决定回国。
    --------
    ①《瞿秋白文集》4卷本第1卷，弟203页。人民文学出版社1953年版。

    1922年12月21日，瞿秋白告别了生活和工作了两年的莫斯科，登程返国。
    离别两年于兹的俄罗斯大地，瞿秋白感慨不已。“我离俄国，真正有些低徊不舍的感慨，——那一种纯朴自然，新生的内力，活泼泼地向上的气象是有叫人留恋之处，虽然也有不少糊涂颟顸的蠢气，却不害其为世界第一新国，——劳农的国家。”①正是在这样一个国度里，经过两年的磨炼，学习，思索，探求，青年的瞿秋白开始走向成熟了，在世界观上发生了质的变化，成为一个马克思主义者。他将返回故园——
    苦难深重的祖国，献上自己全部的青春和智慧。
    --------
    ①《瞿秋白文集》4卷本第1卷，第206页。人民文学出版社1953年版。


北极星书库-陈铁健-瞿秋白——从书生到领袖-七 江南一燕-www.ebook007.com

七 江南一燕

《新青年》、《前锋》主编

    1923年1月初，瞿秋白乘坐的国际列车到达满洲里。一进中国境，最触目的就是到处只见穿着‘号衣’的军警；到达哈尔滨，下车后时时受到军警的盘问。瞿秋白不得不缓行，在哈尔滨停留三天，直到1月13日方才到达北京。当火车驶进北京城，远远望见天坛、城楼时，瞿秋白不禁怦然心动：“我与你们久别了，中国的文化呵！不知道满中国布满了如此之多的军警，是否为着保护你们的？”①果然，不过六七天，这群持枪弄棍的军警，竟在众议院门前，光天化日之下，把一群请愿的、宣言“只谈教育”的青年学生，打得落花流水，尽了他们“保护”文化的职责。
    --------
    ①《瞿秋白文集》4卷本第1卷，第207页。人民文学山版社1953年版。

    离别了两年的中国，给这位青年马克思主义者的第一眼印象：中国依然是帝国主义和封建军阀（此时是直系军阀吴佩孚控制着北京政府）统治下的狗彘食人的中国；“中国政府原来是‘率兽食人’的政府，谄媚欧美帝国主义，以屠杀中国平民劳动者为己任。”①本来，瞿秋白打算在到达北京以后，马上把他在苏俄研究考察所得以及苏俄现状，向中国读者报道。但是，当他看到中国的现实后，不能不先对中国发表自己的主张了。回国三天后，他在一篇短文中，提出了他以前不曾也不可能提出的救国之方：
    中国真正的平民的民主主义，假使不推倒世界列强的压迫，永无实现之日。世界人类的文化，被这一班“列强”弄得濒于死灭且不必说起，中国平民若还有点血气，无论如何总得保持我们汗血换来的吃饭权。全国平民应当亟亟兴起，——只有群众的热烈的奋斗，能取得真正的民主主义’只有真正的民主主义能保证中国民族不成亡国奴，切记切记！②
    --------
    ①《瞿秋白文集》4卷本第1卷，第197页。人民文学出版社1953年版。
    ②同上书，第198页。

    这时，刚刚诞生半年的中国共产党正在集中力量领导工人运动，形成了现代革命史上第一次工人运动高潮；农民运动也在广东兴起。面对中国工农革命斗争的新形势，瞿秋白回到北京不久，于1月31日在中共中央机关刊物《向导》上，发表了《政治运动与知识阶级》一文，从政治上新旧两大营垒的斗争入手，精辟地分析了中国知识分子的分化及其在革命斗争中的地位和作用。他说，五四运动前后，中国先进的知识分子在革命斗争中是发挥了很大作用的，但有些人对自己估计过高，没有看到知识分子阶层在阶级分化中的复杂性，从而忽视了工农群众的力量。胡适曾说：“干预政治和主持正义的责任必定落在知识阶级的肩膊上”①，当时党内有人如张国焘也有类似的观点。这是一种笼统的、似是而非的观点。针对这种观点，瞿秋白尖锐地指出：“知识阶级，究竟是什么东西？”②，它一部分是士绅阶级的，是以议员、政客为职业的旧的知识阶级，他们是“社会赘疣”；另一部分是经受“欧风美雨”薰陶的“学校的教职员，银行的簿记生，电报电话汽船火车的职员，以及最新鲜的青年学生，是新经济机体里的活力，正在膨胀发展，——这是新的知识阶级。”③青年学生在新型的知识分子中，和官僚在旧式的知识阶层中，都占重要的地位，前者是“民治派的健将”，后者是“专制派的镖师”④。他们属于不同的阶级，为不同的阶级服务，也代表着不同的社会文化。新型的知识分子还应当知道，他们是“受用生产的剩余——劳动平民的血汗，方能有此‘知识’来代表文化，他应当对于劳动平民负何等重大的责任！何况在此新旧潮流冲突的时候，中国社会生死存亡的关头！”⑤新型知识分子应当做“社会的喉舌”，“平民的先锋”⑥，要把自己的命运与工农群众连结一起，以工农群众为革命的主力军。在革命高潮到来，不少知识分子彷徨于群众斗争之外的时候，瞿秋白正确地阐明知识分子和工农群众的关系，是非常必要和及时的。
    --------
    ①②③④⑤⑥《政治运动和知识阶级》。《向导》

    回到北京，瞿秋白住在东城大羊宜宾胡同堂兄瞿纯白家中。瞿纯白仍在外交部做事，月薪约二三百元，但在京城居大不易，一些必要的排场不能不讲，家中雇佣看门人、车夫、女仆，每逢年节必备礼物向亲友、上司敬献；这一笔花销，只能维持一个虚假的体面，家中饮食并不好。瞿纯白希望堂弟能留在北京供职。李大钊准备介绍瞿秋白到北京大学俄国文学系教俄国文学史。当时北大俄文系只有三个俄国教师，没有中国教师，也没有系主任。但北大实权掌握在反动派手中，迟迟不发聘书。北京政府也准备聘用他在外交部任职，月薪二百元。但瞿秋白拒绝了这份收入可观的差事，颇使堂兄不解。事后，瞿纯白才知道，堂弟已属于共产党人，从此专门从事党的工作，成为职业革命者了。
    瞿纯白的住宅，是一个不算小的宅院，进得大门，左边是个偏院，左边第一进是前院，院中植有两株西府海棠，瞿秋白住在前院的正房，中间隔着堂屋，与瞿纯白夫妇的房间相对。右第二进的大院周围有三个小院，分布着厨房、客房、洗澡房等。夜里，瞿秋白经常伏案写作，睡得很晚。白天常常出去。一位俄国记者常偕夫人来访，并一起到女高师去听音乐会。偶有闲时，瞿秋白对瞿纯白夫妇和侄儿重华、小农，绘声绘色地介绍他在苏俄的见闻，并教孩子们学唱《赤潮曲》、《国际歌》等歌曲。《赤潮曲》是他自己创作的，时间当在1923年春夏之交。歌词最后写道：“从今后，福音遍天下，文明只待共产大同。看！光华万丈涌。”有一次唱罢这首歌，他问重华：“你知道是谁养活了我们吗？”重华爽快地答道：“是爸爸挣钱养活我们。”他听了不觉笑了起来，接着他耐心地向重华讲解工人、农夫创造财富的道理。他说：“假若没农夫种田，工人做工，你爸爸挣的钱再多，也要饿肚皮的。”说得重华、小农也都笑了起来。
    《国际歌》的歌词，是瞿秋白在这时重新翻译的。在此之前，《国际歌》在中国已有三种译文，但由于译文不够确切，而且没有与原歌的曲谱配译，都不能歌唱。为了使《国际歌》成为中国广大劳苦群众的歌曲，瞿秋白按照曲谱配译中文歌词。瞿纯白家有一架风琴，他一边弹奏风琴，一边反复吟唱译词，不断斟酌修改，直到顺口易唱为止。法文“国际”这个词，如果译成中文，只有两个字，而这个音节有八拍，不易唱好。瞿秋白经过再三琢磨，采用音译“英德纳雄纳尔”。这个唱法，一直沿用到今天①。
    --------
    ①瞿秋白在译文附语云：“但愿内行的新音乐家，矫正译者的误点，——令中国受压迫的劳动平民，也能和世界的无产阶级得以‘同声相应’。再则法文原稿，本有六节，然各国通行歌唱的只有三节，中国译文亦暂限于此。”

    中共中央领导机关，为了就近领导北方的工人运动，于1922年10月迁往北京。二七惨案发生后，北方工运转入低潮，中央机关又迁回上海。瞿秋白后来也离开北京到了上海，并接受中央委托，负责筹办《新青年》季刊，担任主编，同时主编中央的另一机关刊物《前锋》，参加编辑《向导》，并为这些刊物撰稿。当时，根据中共中央规定，党中央的这三个机关刊物，大致分工是：《新青年》侧重理论问题；《向导》侧重政治评论；《前锋》侧重经济理论。但是实际上的界限并不十分严格。
    1923年6月15日，《新青年》季刊创刊号问世。瞿秋白把创刊号编成“共产国际号”专刊，并亲自题写刊名，设计了封面。封面的中心是监牢的铁窗，一只有力的手从铁窗中伸出，手中握着鲜红的、飘展的绸带。铁窗下写着一句话：“革命党自狱中庆祝革命之声”。创刊号的十五篇著译文章作品中，瞿秋白著有《新青年之新宣言》、《世界的社会改造与共产国际》、《现代劳资战争与革命》、《东方文化与世界革命》、《世界社会运动中共产主义派之发展史》、《评罗素之社会主义观》等理论文章六篇，及创作歌词《赤潮曲》、译词《国际歌》各一首（篇末附歌曲词谱）。稍后出版的《前锋》创刊号，在十篇文章中，瞿秋白写有三篇：《帝国主义侵略中国之各种方式》、《中国之资产阶级的发展》、《现代中国的国会制与军阀》等。在《向导》上，瞿秋白写的评论文章很多。同时，他还为《民国日报》、《东方杂志》等报刊撰写文章。
    这时，中国新民主主义革命正处于开创阶段，亟需马克思列宁主义的理论指导，并把这些理论与中国革命的实践结合起来。一切都要从头开始。瞿秋白深深知道：“中国无产阶级处于世界革命的时代及国民革命的中国，他一开始自己的运动，便不得不直接参加政治斗争，决不能限于改善自己生活的经济斗争。‘一切阶级斗争都是政治的’。这句话在西欧和俄国仿佛有一时期还是比较抽象的说明，在中国却是异常明显而具体的真理。既然如此，中国无产阶级自然急切的需要自己的政治思想的代表。”①中国共产党早期的革命家和理论家们，包括瞿秋白在内，担负着在中国这样特殊的国度里探索革命道路的使命。他们要用刚刚学到的马克思列宁主义基本原理，独创性地找出一条适合半封建半殖民地中国国情的革命道路。“我们的著作是想要利于革命的实践的，而并非想‘藏之名山，传诸其人’的。列宁说：‘自然………与其要革命，毋宁做革命。’我们固然很愿意从事于中国马克思主义的巨著，但是在现时革命潮流汹涌的时机，既不应幻想明窗净几闭户著书的余暇，那么，仅只我这些马克思主义的试作……也就未始无益哩。”②瞿秋白谓为“试作”，并不是自谦之词。在探索革命路径的过程中，包含着失败和胜利，再失败，再胜利。每一个探索者的理论都不免包含着正确和偏颇，成功和失误，不存在任何“天纵之圣”。来自知识界的瞿秋白，对于知识界包括其中先进的思想代表的弱点，似乎看得更真切，他说：“中国的知识阶级，刚从宗法社会佛、老、孔、朱的思想里出来，一般文化程度又非常之低，老实说这是无知识的知识阶级，科学历史的常识都是浅薄得很。中国无产阶级所涌出的思想代表，当然也不能自外于此。只是革命实践的需要，正在很急切的催迫着无产阶级的思想代表，来解决中国革命中之许多复杂繁重的问题。‘没有牛时，迫得狗去耕田’，这确是中国马克思主义者的情形。”③他深知自己“幼稚”，有许多的“没有成熟的、不甚正确的思想”④，严肃地告诉党内外的同志：“秋白是马克思主义的小学生，从1923年回国之后直到1926年10月间病倒为止，一直在陈独秀同志指导之下，努力做这种‘狗耕田’的工作，自己知道是很不胜任的。然而应用马克思主义于中国国情的工作断不可一日或缓。”⑤这些话表现了马克思主义者实事求是，追求真理的情操，表现了共产党人胸襟博大，心地坦白的品质。这种情操和品质，是只有无所畏惧的唯物主义者才具备的。
    “革命的理论永不能和革命的实践相离”⑥。这是瞿秋白给自己也是对中国革命理论家提出的一个明确的指导方针。他自己的全部理论和实践活动，都力求严格遵循着这一方针，从而使他成为当时党的理论和宣传战线上，最活跃最有功绩的马克思主义理论家和宣传家之一。
    --------
    ①《瞿秋白选集》人民出版社1985年版，第311页。由作者自己选编的《瞿秋白论文集》曾交上海亚东图书馆出版。排印到五分之一时，因“四一二”政变而未能出版。
    ②《瞿秋白选集》人民出版社1985年版，第312页。
    ③④⑤⑥《瞿秋白选集》人民出版社1985年版，第310、311、312页。

    据不完全统计，瞿秋白回国后，从1923年1月到1927年7月，他所写的政治理论方面的文章有二百多篇，一百多万字，其中1925年五卅运动前约占半数，可以说，这是他的理论著述最丰富、最辉煌的时期。在运用马克思主义基本原理分析中国国情、考察中国社会状况的基础上，他精辟的、富有远见的提出和论证了有关中国革命的一系列理论命题，诸如中国社会经济、政治、文化、思想情况，社会矛盾和阶级斗争，中国革命的性质、任务、对象、动力，以及革命的战略和策略，特别是关于无产阶级应当掌握对国民革命的指导权；农地革命是国民革命的中枢；武装平民实行革命战争是中国革命走向胜利的道路等问题，从而在理论上实践上对中国共产党的思想理论建设，对中国革命都作出了开创性的巨大贡献。

伟大的马克思主义者

    作为伟大的马克思主义者，瞿秋白首先是杰出的马克思主义哲学家。他在1923年后所写的关于辩证唯物主义与历史唯物主义著作，对于中国马克思主义哲学的理论建设作出了大量开拓性和奠基性工作，为传播马克思主义哲学思想，开创中国无产阶级哲学作出了卓越的贡献。
    1924年1月至4月，瞿秋白在社会科学学会编辑的《社会科学讲义》第一至四卷上，发表了历史唯物主义著作《现代社会学》一书。作者是在唯物史观的意义上来使用社会学这一概念的。书中对社会发展的原因论与目的论，社会现象的有定论与无定论，社会历史的偶然性与必然性等问题，都进行了历史唯物主义的论述。指出一切社会的发展都有由其内在原因所决定的客观规律。所谓目的论的观点都是依附于宗教的，是唯心主义的。指出主张人的意志自由不受客观束缚的无定论是错误的，而主张人的意志不自由受客观束缚的有定论是正确的。指出一切社会历史的发展都是必然的，所谓偶然只不过是没有被人们认识而已。书中对于社会历史的辩证法问题作了详细的深刻的论述。他认为心物的关系问题，也是社会科学中首先要解决的问题；是社会物质的发展造成精神文化的发展，而不是相反。他指出社会上一切事物都在动与变中，在互相联系之中，因此不仅要研究社会每一形态的特殊性，而且也要讲究每种社会内部变动的历史规律及其相互间的联系。
    1924年暑期，瞿秋白在上海夏令讲学会上作了《社会科学概论》的演讲，进一步阐述历史唯物主义的基本观点。主要是对于基础和上层建筑，生产力和生产关系等社会基本矛盾问题，对于阶级、阶级斗争、国家、政党、领袖、宗教、艺术等问题，作了历史唯物主义的论述。
    《现代社会学》和《社会科学概论》是瞿秋白继李大钊、陈独秀之后，进一步传播马克思主义唯物史观的著作。如果说李大钊、陈独秀主要是在社会基本矛盾方面传播了唯物史观，那么瞿秋白则传播了唯物史观的全部内容，从而成为中国现代唯物史观发展史上一个承前启后的马克思主义哲学家。
    在《社会科学讲义》中，瞿秋白还发表了《社会哲学概论》一书。书中指出思维对存在、精神对自然界的关系问题乃是哲学的根本问题。他分析了唯心论与唯物论的对立，也区分了主观唯心论与客观唯心论的差别。他指出辩证唯物主义并不否认精神作用，而只在物质的基础上解释精神作用。它是无产阶级认识和改造世界的思想武器。书中对宇宙和生命的起源，对物质与意识，必然与自由等关系问题都作了辩证唯物主义的论述。特别是对于唯物辩证法的三条基本规律作了深刻的阐述。他指出，事物的矛盾及其互相转化的规律，乃是唯物辩证法最根本的原理，没有矛盾，没有矛盾的互相转化就没有宇宙的一切。质量互变与否定之否定规律，也是客观事物发展的必然规律。
    1926年瞿秋白在翻译苏联哲学家哥列夫《新哲学——唯物论》一书后，写了《唯物论的宇宙观概说》一文附录于书后。此文进一步阐述辩证唯物主义认识论，对于马克思主义的物质观、真理观，特别是对于人们的认识来源、内容和认识标准等问题，都作了辩证唯物主义的回答。他指出，世界的统一性就在于物质性，物质的根本属性是发展变化，而发展变化是由于事物的内在原因所决定的。他指出人们的认识来源于实际，认识的正确与否要靠实际来检验，符合实际的认识便是真理，客观实践是检验真理的唯一标准。
    瞿秋白的哲学思想是在传播马克思主义哲学与批判地主资产阶级唯心主义哲学过程中形成起来的，因而充分显示了它的实践性和阶级性的特点。他一贯坚持马克思主义哲学的普遍真理与中国革命具体实践相结合的正确方向，力图使哲学真正成为无产阶级认识和改造中国社会的锐利武器。他不仅公然申明辩证唯物主义与历史唯物主义是为无产阶级服务的，而且也对中国现代形形色色的唯心主义哲学进行了不调和的斗争。胡适的实验主义、梁漱溟的新儒家哲学，张君劢的柏格森主义，丁文江的马赫主义，以及戴季陶主义和国家主义等，都受到瞿秋白的有力批判。瞿秋白的哲学思想，是中国无产阶级哲学的重要组成部分。他第一次把辩证法与唯物论作为一个整体进行宣传，首先提出了“互辩律的唯物论”这一重要概念。他指出黑格尔哲学是唯心主义的辩证法，费尔巴哈哲学则是形而上学的唯物主义，只有马克思、恩格斯才批判的继承了费尔巴哈的形而上学唯物主义和黑格尔的唯心主义辩证法，把唯物主义与辩证法统一起来，创立了辩证的唯物主义和唯物主义的辩证法。瞿秋白的这些论述是以往中国马克思主义哲学家所不曾涉及到的。瞿秋白也是第一次把辩证唯物主义与历史唯物主义作为一个整体在中国进行宣传的马克思主义哲学家。前此许多早期马克思主义者，都从不同角度传播了唯物史观的若干基本观点，但对辩证唯物主义内容却很少涉及，只是到瞿秋白才开始注意在中国传播辩证法的唯物主义思想，这对以后马克思主义哲学的传播发生着重要的影响。如果说1937年李达的《社会学大纲》是中国哲学家写的第一部马克思主义哲学教科书，那么瞿秋白早在1924年就提出了这部教科书的基本轮廓。应该说，瞿秋白的哲学著作是马克思主义哲学在中国传播史上和中国无产阶级哲学思想发展史上的一个重要里程碑。
    瞿秋白正是站在辩证唯物主义和历史唯物主义的高度，重新开始观察和认识中国社会的。他后来回顾这一卓有成效的开创性的工作时，说：我回国之后，因为已经在党内工作，虽然只有一知半解的马克思主义知识，却不由我不开始这个尝试：分析中国资本主义关系的发展程度，分析中国社会阶级分化的性质，阶级斗争的形势，阶级斗争和反帝国主义的民族解放运动的关系等等。从这个意义上说，瞿秋白和他同时代的战友们，是中国革命道路的开拓者和中国革命理论的奠基人，决不过分。
    如实认识中国这个客观世界，即认识中国的国情，是一切革命党人进行中国革命斗争的出发点。近代中国的历史特点，是号称列强的帝国主义各国纷纷打进中国，给这个古老封建帝国奴役下的百姓，又套上了一副新的镣铐，同时给中国的社会，涂上了一层异样的色彩。只有剥去这层色彩，才能真正认识中国社会。瞿秋白对于中国社会的剖析，就从帝国主义侵略中国这个命题开始。
    瞿秋白根据列宁的关于帝国主义的理论，通俗地揭示了帝国主义的本质以及帝国主义之间争夺殖民地的手段和特点；揭示了自1840年鸦片战争以来，国际帝国主义侵略中国的历史进程、步骤和方式。由此规定了中国社会的基本性质是帝国主义共有共管的“国际殖民地”，即半殖民地。帝国主义各国在中国展开了错综复杂的明争暗斗，但它们在政治上、经济上的发展又不平衡。瞿秋白对于各帝国主义国家进行了周密的分析之后，明确指出美国、日本是中国的两个主要敌人。两国在欧战中坐收渔人之利，又都竭力争夺远东和中国。美日两国的侵略方式不同，日本对中国的侵略带有更多的政治和军事色彩，往往以强力夺取中国领土和主权；美国的侵华政策具有稳健、狡诈和虚伪的特点，一方面大放外债，进行工商业侵略，一方面注重文化侵略，“造成亲美派留学生的政治势力”，以便赂买整个儿的阶级，预备做他将来的“代理统治者”。历史发展清楚地证明，日美两个帝国主义国家，确实曾以这两种方式侵略中国。瞿秋白的论断，是极有预见性的。
    瞿秋白根据十月革命胜利以后的新的世界形势，明确指出了联合国际无产阶级以战胜帝国主义的途径。从1923年开始，他根据列宁《两个策略》的思想，从理论上论证了党的二大提出的中国革命分两步走的纲领。他在一系列著作中，多次指出五四运动以后的中国民主革命已经成为世界无产阶级革命的一部分。他说，帝国主义是世界无产阶级和被压迫民族的共同敌人，发生在十月革命以后的各殖民地半殖民地的民族解放运动，已经不是孤军奋战，它们的斗争互相联系，并且联络着国际无产阶级。具体到中国来说，五四运动是分划中国之政治经济思想等为前后两个时期的运动。以五四运动为起点，中国的民主革命已经加入了世界社会主义运动的行列，“世界社会主义革命运动不但对于中国工人是当然的同盟军，就是对于全中国都是民族解放唯一的最好友军。”①因此，中国的民主革命，在国际范围内，不过是世界无产阶级革命中的一部分。瞿秋白根据列宁关于沙皇俄国是当时帝国主义一切矛盾的集合点，因而又是帝国主义统治链条中最薄弱的、也是最容易被无产阶级革命所突破的环节的理论，敏锐地指出：中国是帝国主义在东方矛盾的集中点，“是世界帝国主义战线最脆弱的地方，亦就是十月革命之后，世界革命最容易爆发而胜利的地方。”②瞿秋白的这一观点，科学地预见了中国革命将首先突破帝国主义东方战线的历史必然性。瞿秋白所阐述的中国民主革命是世界无产阶级革命一部分的命题，和十几年后即1940年毛泽东在《新民主主义论》中更加完善了的同一论断完全吻合。中国共产党人对于帝国主义和中国社会、中国革命关系的这种科学的认识，说明接受了马克思列宁主义世界观的无产阶级思想家，比以往任何阶级的思想家都要高明。
    --------
    ①《上海大学周刊》，1924年5月4日。
    ②《瞿秋白选集》第313页，人民出版社1985年版。

    帝国主义侵略下的中国，呈现着各种社会因素迅速分化、形成和重新组合的迷离复杂的状态，如何透过现象，把握本质，才能得出正确的结论？瞿秋白运用马克思列宁主义的原理，首先从经济领域，即从帝国主义侵略制造的中国资本主义经济关系入手，来观察和探索中国社会。他指出中国的资本主义主要不是原来经济关系的产物，而是帝国主义侵略的结果。中国资本主义的发展适应外国帝国主义，而不适应中国的经济生活，但资本主义在中国的发展，客观上势必成为帝国主义的对抗力。中国资产阶级一开始就具有特异性，分成“官僚资产阶级”和“新兴工业资产阶级”即民族资产阶级。官僚买办资产阶级勾结帝国主义和封建军阀，出卖中国独立和主权，造成官僚军阀割据局面，破坏民族经济的发展，是革命的敌人。民族资产阶级既受帝国主义和封建势力压制束缚，又不能不依赖帝国主义和封建势力，因而有革命性，又有妥协动摇性。这就决定了这个阶级在半殖民地的中国是没有前途的。中国国民革命的重任，就不能不由无产阶级承担了。
    瞿秋白把握了时代特点，把握了中国资本主义经济发展的特异性，在1923年就提出了无产阶级领导权的思想。无产阶级在新民主主义革命时期应当而且必然成为革命的领导阶级。党的二大提出了民主革命的纲领，但未解决无产阶级领导权问题。二大以后党内许多同志都在探索这个问题。瞿秋白最先提出并阐述了这个问题。1923年2月，他指出：“务使最易组织最有战斗力之无产阶级，在一切反抗旧社会制度的运动中，取得指导者的地位，在无产阶级之中则共产党取得指导者的地位。”①无产阶级应当以自己为主体，联合一切劳动群众（农民、小资产阶级等），“以事实，以行动，以实际经验，包罗一切种种革命派之要求，导之向真革命，而后能有实力作战；——如此，方能颠覆资产阶级的统治。此种革命的总原则，当于实际的环境中，察社会内之变象随时随地以具体的口号运用之。”②随后，在他所起草的三大党纲、《新青年之新宣言》和《自民权主义至社会主义》等文中，又进一步阐述了这一思想。他说，“中国客观的政治经济状况及其国际地位，实在要求资产阶级式的革命；同时此种绝对资产阶级性的所谓‘民族民主革命’却非借重国际的及国内的无产阶级不可。独有无产阶级能为直接行动，能彻底革命，扫除中国资本主义的两大障碍；就是以劳工阶级的方法行国民革命。劳工阶级在国民革命的过程中因此日益取得重要的地位，以至于指导权”③。
    --------
    ①②《新青年》季刊第1期，1923年6月25日。
    ③《新青年》季刊第2期，1923年12月20日。

    瞿秋白关于无产阶级领导权的思想，是和他对于中国农村经济和农民状况的研究分不开的。他指出，农业经济是中国的主要生产事业，农民是中国经济生命的主体。占中国人口最大多数的亿万“可怜的中国农民，尤其是佃农，受着外国，督军警吏土豪大田主筹四五重的压迫，田也种不成了，饭也吃不饱了，妻儿男女也养不活了。……真是上天无路下地无门”①。他们要活就要反抗官府。基于对中国封建宗法制的深刻透彻的认识，他对农民问题倾注了极大的注意力，他是党的最早认识农民问题重要性的领袖之一。早在1922年3月，他在莫斯科时就根据俄国革命经验，提出：“无产阶级革命没有农民的辅助，不能有尺寸功效”。②回国以后，他明确指出，农民是国民革命的基本力量，国民革命，不得农民参加，革命不能成功”③。但是，“农民受了千百余年精神上物质上的剥削，头脑里只有水浒式的‘官逼民反’，而没有结合城市劳工为正当的群众组织及群众运动。”④只有在无产阶级领导下，唤起他们的觉悟，并解决其土地问题，“才有真正的民治运动，才能推翻军阀，解放中国”⑤。
    --------
    ①《向导》第35期，1923年8月8日。
    ②《瞿秋白文集》文学编第1卷，第241页。人民文学出版社1985年版。
    ③三大党纲草案（1923年8月起草）。《六大以前》第698页。
    ④⑤《向导》第35期，1923年8月8日。

    中国社会的政治制度，是建立在半封建半殖民地的经济基础上，为帝国主义和大地主大资产阶级服务的。瞿秋白指出，帝国主义的侵略，在政治上的结果，是给中国制造了现代式的军阀政府。民元以后，各派军阀的上台和下台，割据和混战，以及数不清的政变、毁法、制宪、贿选等种种政治斗争，都是封建的分散经济和帝国主义划分势力范围侵略政策的必然产物。这就是中国社会动荡纷乱和人民极端痛苦的政治根源。瞿秋白根据对中国社会政治的剖析，指出在中国幻想依靠国会、立宪等改良的道路，是根本行不通的，中国必须革命。
    到1923年秋，瞿秋白已经形成这样的革命指导思想：“无产阶级应当引导最大多数的农民、小商，行民主革命到底，而以严厉手段镇服君主派或军阀派的反动，并且预防资产阶级的畏怯。”①在领导资产阶级的民主革命过程中，“马克思主义断然的要求无产阶级政党之阶级的独立”②，“参加并促进国民革命，是现在中国无产阶级的职任”③。瞿秋白进一步指出，“中国独立的无产阶级政党如此的去参加民主主义的群众政治总运动，并劳工阶级的经济运动，绝不使政治经济相离，他那时必定能成群众的政党。”④“于这一过程中世界的社会革命同时必努力提携中国的国民运动；中国国民运动里的最大多数的社会力量因之可以急速的长成，而与世界社会革命结合。不论这中间要经多少波折，革命与反革命互相激荡，而结果那最终的胜利必定在世界及国内的无产阶级。”⑤
    --------
    ①②③④⑤《新青年》季刊第2期，1923年12月20日。

    文化思想是政治和经济在观念形态上的反映。瞿秋白在观察和研究中国社会经济和社会政治的同时，始终把目光紧紧盯住中国社会的文化思想领域。马克思主义在中国的广泛传播，引起了形形色色的反马克思主义者的攻击，梁启超、章士钊、梁漱溟、张君劢、丁文江、胡适、曾琦、李璜、左舜生等人，抛出各种各样的理论，诱惑青年，企图把历史引向歧途。面对这种攻击，瞿秋白总是站在前列，进行坚决的斗争。他说：“这不但是中国无产阶级最高之命令，不能不服从，而且是中国民族——国民革命之利益所要求的。如果说我喜欢得罪伟人，那么，我可以顺便在这里‘道歉’一声，只好根据于孔夫子的圣经贤传，说声‘大义灭亲’了！况且我这些文章公布已久，从不看见他们公开的直接的答复，足见已是理屈辞穷，不敢接受我的挑战。”①
    --------
    ①《瞿秋白选集》人民出版社1985年版，第316页。

    以梁启超、梁漱溟为代表的东方文化派，所提倡的东方文化优越论，是中国地主资产阶级用来反对学习西方的革命文化，反对中国的革命派，特别是抵制马克思主义在中国传播的思想工具，曾经受到李大钊的批判。1923年3月，瞿秋白写《东方文化和世界革命》一文，进一步批判东方文化派的封建主义哲学。“所谓东方文化，第一种元素，是宗法社会之‘自然经济’”①；“第二种因素，是畸型的封建制度之政治形式”②，中国的“军阀制度，由先得政治地位进而行经济侵略，剥削商民，压迫劳动者，不但简直和封建诸侯相似，而且出封建诸侯更可怕”③。各地军阀的征调劳役，残杀奸淫，拘禁铐掠，与封建诸侯对待农奴手段相比，有过之无不及。这些“岂非中国社会逆流退向封建制度的铁证！中国‘东方文化派’的学者所要保存的，是否此等肮脏东西，人间地狱？”④“第三种元素，是殖民地式的国际地位”⑤，帝国主义列强的侵略，使中国“日陷于绝对臣服的地位”，对于中国资本主义，“总观起来，他决不能容中国民族资产阶级充分的发展”，“所助的‘国内的’资产阶级，亦正是依赖外国资本为生的资产阶级”⑥。帝国主义对中国人民同样采取公开的野蛮政策。
    --------
    ①②③《新青年》季刊第1期，1923年6月15日。
    ④⑤⑥《新青年》季刊第1期，1923年6月15日。

    “1922年，上海金银业工人罢工，外国老爷竟放出猎狗来噬啮工人，此等现象只有‘东方’殖民地上可以发现，自古以来无论天灾战祸弄得人烟断绝，禽兽横行，也只有乌鸦啄白骨，野狗啃死人的惨状，决比不上故意纵犬吞噬将活人当狐兔一般看待的新奇，真可算是东方文化的特色！”①瞿秋白辩证地历史地论证了东西方文化由发展走向衰落的过程，指出：“所谓东方文化的‘恶性’决非绝对的，宗法社会的伦理也曾一度为社会中维持生产秩序之用。但是他现在已不能适应经济的发达，所以是东方民族之社会进步的障碍。西方之资产阶级文化，何尝不是当时社会的大动力。但是他既成资产阶级的独裁制，为人类文化进步之巨魔，所以也成了苟延残喘的废物。”②世界未来的新的文化，究竟向哪里去？瞿秋白明确指出：“帝国主义沟通了全世界的经济脉络，把这所谓东方西方两文化融铸为一；然亦就此而发生全人类的文化，——世界无产阶级得联合殖民地之受压迫的各民族，以同进于世界革命，——此种趋势，此种新革命文化的先驱，正就是杀帝国主义的刽子手”。③“等到私有制绝对废除，阶级消灭时，科学愈发明，则体力劳苦的工作愈可减少，全社会的福利愈可增进；物质文明愈发达，经济生活愈集中，则精神文明愈舒畅，文化生活愈自由，为‘求生’的时间愈少，则为‘求乐’的时间亦愈多了。那时，才有真正的道德可言，不但各民族的文化自由发展，而且各个人的个性亦可以自由发展呢。”④
    为了达到这个光明的境地，必须进行革命，“颠覆宗法社会，封建制度，世界的资本主义，以完成世界革命的伟业。如此，方是行向新文化的道路。”⑤
    --------
    ①《新青年》季刊第1期，1923年6月15日。
    ②③④⑤《新青年》季刊第1期，1923年6月15日。

    同年11月8日，瞿秋白写《现代文明的问题与社会主义》，进一步批判东方文化派。文章开头即指出：“礼教之邦的中国遇着西方的物质文明便彻底的动摇，万里长城早已失去威权，闭关自守也就不可能了。……然而中国的士大夫却始终不服这口气，还尽着哴东方的精神文明，要想和西方的物质文明相对抗。这一问题在中国思想史上显然有极大的价值。”①人类有工具而营共同生活，是文明的开始；因有文明而阶级分化，于是共同生活不得和谐，似乎是文明的末日。可是，实际上，文明并无末日，被统治阶级以文明为武器而创造新的文明，而加速统治阶级末日的到来。可见，文明本身始终是人类所必需，只有垂死的统治阶级，才觉得文明的进步可怕，可以危及其统治，才高呼“向后转”，还要自命为精神文明。中国的老子，西方的基督，卢梭和托尔斯泰，都是“向后转”派的代表者。老子说：五色令人目盲，五音令人耳聋，五味令人口爽，驰骋田猎令人心发狂。“民多利器，国家滋昏；人多技巧，奇物滋起。”基督也说：“吃什么，喝什么，穿什么？你们都用不着关心，用不着问；不要想那明天。”卢梭则认为，随着科学艺术的进步心灵将日益堕落，只有无知无识的乐园，才是永久的贤德所生之地。托尔斯泰根据贵族式的思想，要抛弃技术文明，回到草昧时代去。因为他所认识的快感，仅仅是农村里的宗法社会；他所认识的劳动动机，仅仅是农奴背上的鞭策。然而，不论是托尔斯泰主义中的农村，还是章士钊的“农村立国论”里的农村，至少要用锄和犁，那便是物质的技术文明。即使承认“无为”的世界是幸福的乐园，也无法在现实生活里寻到恢复它的方法。物质文明仍旧在可能的范围里进步。譬如清朝广东进贡的方法，比那“一骑红尘妃子笑”的唐明皇采荔枝的方法就聪明得多了。瞿秋白指出，历史上的中国，当农民举行暴动，大杀贪官污吏时，口号叫“‘四海之内皆狗彘也’！精神文明未必十分高尚；到那时一切无为、清净、礼教或‘宋学’都已失去威权。这样看来，物质文明始终统辖着精神文明”②。瞿秋白用辛辣的笔，戳穿了那些高唱“精神文明”的伪君子们：“现代的中国里，‘最高尚有道德知识的精神文明派’自己日常的行为，刚刚与口头的议论相反，时时刻刻在那里促进他们所反对的物质文明之发展：如买火车票，点电灯，用自来水，穿洋布等……反对最激烈的人自己尚且如此！新宋学当然未产而先‘流’了”③。东方文化派所要反对的是马克思主义关于科学社会主义的学说，“殊不知道社会主义的科学正是彻底的以因果律应用之于社会现象，或所谓‘精神文明’的。”④人们掌握了事物的客观发展规律，就能够认识和改造客观世界，创造全新的文明世界。结论是：
    社会主义的文明是热烈的斗争和光明的劳动所能得到的；人类什么时候能从必然世界跃入自由世界，——
    那时科学的技术文明便能进于艺术的技术文明。
    那不但是自由的世界，而且还是正义的世界；不但是正义的世界，而且还是真美的世界！⑤
    --------
    ①《东方杂志》第21卷第1号，1924年1月10日。
    ②③④⑤《东方杂志》第21卷第1号，1924年1月10日。

    1923年春夏间，在中国思想界发生了唯心主义营垒里的一场争论，即所谓“科学与玄学”之争。这年2月，张君劢在清华学校作《人生观》讲演，鼓吹柏格森的生命主义哲学，说“人生观问题之解决，决非科学所能为力”，而只能由直觉的、主观的、自由意志的“玄学”即唯心主义哲学来解决。一切社会现象包括社会革命，并无规律可循，历史不过是由偶然性支配的一笔糊涂帐。4月，丁文江发表《科学与玄学》一文，反对张君劢的观点，认为“科学”可以解决人生观问题。胡适在《〈科学与人生观〉序》中也打着“科学”的招牌，反对玄学。但是，他们的“科学”理论，只注意现象不注重本质，不承认科学法则的客观规律性，依然是主观唯心主义的哲学。胡适提出所谓“自然主义的人生观”建筑在“科学常识之上的一个大假设”，正是否认人生观产生的客观依据的一个典型。“科学”与“玄学”争来争去，谁也不可能解决科学与人生观问题。
    陈独秀和瞿秋白在《新青年》上发表文章，坚持了历史唯物论，正确地评论了这场争论。1923年11月，瞿秋白写《自由世界与必然世界》一文，紧紧抓住争论的中心问题自由与必然的关系，即两派“所论的问题，在于承认社会现象有因果律与否，承认自由意志与否，别的都是枝节。”①人的一切动机、意志都不是自由的，是受因果规律支配的。“所谓‘意志自由’当解释作‘确知事实而能处置自如之自由’”。②社会发展的最后动力是经济的发展和流变，这也是人的思想意志的物质的原因。“经济动象流变，故个性动机随此阶级分化而各易其趋向”③。经济发展的结果最终有利于无产阶级，因而无产阶级的认识最接近于客观规律，“阶级斗争的过程里发见社会现象的公律，能使无产阶级觉悟：‘非解放人类，直达社会主义，不能解放自己’”，④无产阶级革命，合乎社会发展的客观规律，因而是完全合理的。质而言之，“人要从‘自然之奴’进于‘自然之王’，必须知道自然律；人要克服社会的自生自灭性，必须知道社会律。”⑤
    --------
    ①②③④

    五四运动以后，胡适宣传美国杜威的实验主义，使不少青年被它牵着鼻子走。胡适发表《多研究些问题，少谈些“主义”！》等文章，公开向马克思主义挑战，李大钊等人及时地予以反击，鲜明地提出了一定要传播马克思主义。为了进一步在理论上揭露和剖析实验主义哲学的谬误，1924年夏，瞿秋白写了《实验主义与革命哲学》一文。实验主义在十九世纪末二十世纪初在美国产生巨大影响，到了中国又广为流传，自有其存在的历史原因。瞿秋白分析了实验主义在欧美和中国有不同的历史作用。中国资产阶级面临的当务之急是如何摆脱封建主义束缚。实验主义是一种行动的哲学，它否认理论的真实性，只看重实用，主张真理便是应付环境。“多研究些问题，少谈些‘主义’”就是这种主张的体现。这些主张，“应用于中国的时候，对于资产阶级是很好的一种革命手段：且不要管什么礼教罢，怎样能发展你自己，便怎样做；可是它对于劳动阶级的意义，却是：不用管什么社会主义了，怎样能解决你们目前的难题，便怎样做去算了。于是大家蒙着头干去，当前的仇敌，固然因此大受打击，而后面的群众也不至于‘妄想’，岂不是很好的手段？所以‘且解决目前问题，不必问最后目的’。这种原则，用之于中国，一方面是革命的，一方面就是反动的。”①就是说，实验主义作为一种资产阶级思潮，在中国尽管对于封建主义而言，有某些积极因素，但其主要是作为同封建主义的思想结盟而出现的。瞿秋白指出，实验主义在欧美，是“纯粹维持现状的市侩哲学”②。它竭力综合整理现代市侩的心理，暗地里建筑成一个系统，虽然他自己是否认一切哲学系统的。市侩所需要的是“这样亦有些，那样亦有些”：一点儿利学，一点儿宗教，一点儿道德，一点儿世故人情，一点儿技术知识，色色都全，可是色色都不彻底。这样才能与世周旋。“可是决不可以根究下去；不然呢，所得的结论，便是彻底改造现存制度，而且非用革命方法不可。那多么可怕呵！现状是可以改造的，却不必根本更动现存的制度，只要琐琐屑屑，逐段应付好了。所以实验主义是多元论，是改良派”，③是“近视的浅见的妥协主义，他决不是革命的哲学。”④
    --------
    ①②《新青年》季刊第3期，1924年8月1日。
    ③④《新青年》季刊第3期，1924年8月1日。

    瞿秋白还指出，实验主义的宇宙观根本上是唯心主义的。实验主义认为，人的知识究竟符合于客观世界与否，并不重要。一切学说的价值，只要看它对于我们是否有益。有几分利益，便有几分真理。瞿秋白指出，仅仅是“有益”还不能尽“真实”的意义。一种思想，必须是合于客观的事实的，才能是有益的。实验主义否认离开人的种种色色的感觉之总和的客观世界，否认客观的现实，其结果只能是唯心主义的宇宙观。马克思主义所尊重的是科学的真理，并非利益的真理。某种主张之所以是真理，并不因为它对我们有益，而在于它反映现实世界的变化趋势（规律），它切合于客观的现实世界。
    这种实事求是的说理的批判，尖锐而又公允，足以服人。
    在对反马克思主义思潮的一系列斗争中，瞿秋白所写的大量文章，正确地宣传了马克思主义原理，从哲学上捍卫了无产阶级革命学说，捍卫了中国共产党关于中国社会和中国革命的理论，他当之无愧的是卓越的马克思主义理论家和宣传家，伟大的马克思主义者。

积极推动国共合作

    在共产国际和列宁的关注和指导下，从1922年夏秋开始酝酿的国民党与共产党的合作，随着1923年二七惨案的发生，加快了前进的步伐。血的教训使年轻的中国共产党人懂得，要取得中国民主革命的胜利，不能由工人阶级孤军奋战，而必须和民族资产阶级、小资产阶级（包括农民）结成广泛的反帝反封建的革命统一战线。以伟大的资产阶级革命家孙中山为代表的国民党人，也从轰轰烈烈的工人运动高潮中，看到广大人民群众特别是工人阶级及其先锋队的伟大力量，坚定了同共产党合作的愿望。瞿秋白积极地投入到促进国共合作迅速实现的理论和实际活动中去。4月25日，他在《中国之地方政治与封建制度》一文中写道：“孙中山氏是中国民主派的先锋，屡次尝着依赖武力革命的滋味，如今方觉悟平民群众之能力：‘平民有罢工罢市拒纳租税撤回代表之能力’”。
    “劳工阶级在知识上或者因为替人家作牛马没功夫求学，比资产阶级的文化程度差些；然而他在‘社会的意识’上，却比资产阶级的政治觉悟高得多呢。”①
    --------
    ①《向导》，第23期。

    国共合作的春风，给中国革命带来了蓬勃生机。1923年1月，《中国国民党宣言》发表，特别强调了人民群众的作用，它指出：“今日革命，则立于民众之地位，而为之向导”，革命事业“由民众发之，亦由民众成之”。与此同时，公布了《中国国民党党纲》和《中国国民党总章》，这表明国民党改组工作已有了进展。当然，还有很多不足。但是，孙中山已下了决心，必须把改组工作付诸施行。
    在共产党方面，为了正式讨论和决定党的统一战线的方针等问题，决定召开党的代表大会。1923年6月中旬，中国共产党第三次全国代表大会在广州举行。这次大会以决定实行国共合作、为革命统一战线的建立作思想上理论上策略上的准备，而载入中国革命史册。在大会正式开会前，举行了预备会议，议决分工起草党纲、党章和各项决议案。瞿秋白主持起草了党纲草案。大会以共产国际于同年1月通过的《共产国际执委会关于中国共产党和国民党关系问题的决议》为依据，展开了热烈的讨论。三大正确地估计了孙中山的民主主义立场，也正确地估计了将国民党改造成为四个阶级（工人、农民、城市小资产阶级和民族资产阶级）的革命联盟的可能性。决定和孙中山为首的国民党建立统一战线，共产党员和社会主义青年团员以个人名义加入国民党，帮助把国民党改组为民主革命联盟。同时，保持共产党在组织上和政治上的独立性。
    共产党员是否加入国民党？成为三大讨论的中心议题。以张国焘为代表的“左”倾观点，片面地强调共产党的组织独立和政治批评自由，而低估了国民党的革命作用，错误地认为共产党员加入国民党将会导致共产党的腐化，丧失独立性，因而反对共产党员加入国民党。瞿秋白、陈独秀、张太雷和共产国际代表马林不同意张国焘等人的意见，赞成全体共产党员加入国民党。
    瞿秋白与张国焘之间的分歧，主要是两个问题：第一，关于中国社会性质和革命性质。当时全党对反帝问题没有原则的分歧，而对国内阶级结构的分析上，张国焘夸大中国资本主义的力量，忽视和低估封建主义的势力，只强调反对帝国主义，从而混淆了民主革命和社会主义革命的界限，混淆了敌友；瞿秋白充分估计了封建制度的统治，把反对封建主义的斗争作为民主革命的主要任务之一，就是说，中国民主革命既要反对帝国主义，也要反对封建主义。第二，关于联合的对象。张国焘认为中国的资产阶级是不革命的，所以无产阶级只能与小资产阶级联合。瞿秋白则认为中国目前的革命是资产阶级民主革命，所以要与资产阶级建立联合战线。
    在关于国共合作的策略问题上，瞿秋白又与陈独秀的意见相反。陈独秀虽遵照共产国际指示赞成国共合作，但他从“二次革命论”出发，片面夸大资产阶级和国民党的力量，轻视无产阶级和共产党的作用，忽视和放弃无产阶级的革命领导权。他从这种观点出发，对于瞿秋白主持起草的三大党纲草案作了不正确的修改。三年后，瞿秋白在《中国革命中之争论问题》一文中回忆说：
    第三次大会的党纲，是我起草的，但是大会之后，独秀同志义修改了再付印的。除文字的修改外，其中重要之点是：（一）“此革命之中，只有无产阶级是唯一的、最现实的、最先进的、最彻底的力量，因为其余的阶级……”——改为“无产阶级却是一种现实的最彻底的有力部分，因为其余阶级……”之下还加了一句“一时不易免除妥协的倾向”；（二）原文“……不得农民参加革命不能成功”——改为“……也很难成功”；（三）原文“无产阶级应竭全力参加促进此民族革命，促醒农民阶级，与之联合，督促不彻底的资产阶级……”——改为“……督促苟且偷安的资产阶级”。我现在这种声明并非要标明独秀同志的错误，而是要客观的研究过去错误的来源。……当时确有一派同志，无意之中承认资产阶级应当领导革命，认为资产阶级不过暂时苟且偷安罢了。
    陈独秀和瞿秋白，一位是前辈长者，一位是后起之秀。1917年，瞿秋白在北京大学旁听过当时已蜚声海内的陈独秀的讲课，同时又是陈主编的《新青年》的热心读者。1922年底，陈独秀率领中国共产党代表团到莫斯科出席共产国际第四次代表大会，瞿秋白担任他的译员。瞿秋白回国后，陈独秀让他主编《新青年》季刊，对他很器重。然而，两个人竟是那样的不同：一个是从法兰西革命的角度观察中国社会，以“二次革命论”来指导中国的资产阶级民主革命；一个则是直接从列宁的故乡学得马克思列宁主义学说，试图把它运用于剖析中国的历史和现实、社会和阶级、革命对象和革命动力；制定中国革命的战略和策略。这样，两个革命者的革命观，自然会发生分歧。
    几乎与“三大”召开的同时，《新青年》季刊和《前锋》联袂问世。瞿秋白撰写的《新青年之新宣言》宣告：
    中国的真革命，乃独有劳动阶级方能担负此等伟大使命。中国社会中近年来已有无数事实，足以证明此种现象，——即使资产阶级的革命亦非劳动阶级为之指导，不能成就；何况资产阶级其势必半途而辍，失节自卖，真正的解放中国，终究是劳动阶级的事业。
    陈独秀为《前锋》撰写的《本报露布》声明：
    我们认定国民运动（即国民革命——引者）是中国国家生命之救星，是备受压迫过困苦生活的全中国人民之救星；我们在此运动中，不敢说是领袖，更不敢说是先觉，只愿当前锋，只愿打头阵。
    两位共产党人同时发出的宣言，如此大相径庭，判若两种体系。他们之间的分歧，完全不是个人意气之争，而是代表了共产党内对于国民革命的两种指导思想。随着革命的深入发展，这两种思想分歧愈来愈大，终于影响了大革命的前途命运。
    1923年下半年，国共合作进入了实际组织工作阶段。8月，孙中山派蒋介石率领“孙逸仙博士代表团”由上海启程赴苏联考察，代表团中有共产党张太雷、沈定一（玄庐）等。10月6日，苏联代表鲍罗廷抵达广州。10月18日，孙中山任命鲍罗廷为国民党组织教练员，以借重他的组织经验，协助完成国民党的改组。10月25日，孙中山主持国民党改组特别会议在广州举行。同时正式聘请鲍罗廷为国民党临时中央执行委员会的顾问，国民党的组织法、党纲、党章等都由鲍罗廷起草，再由孙中山审定。11月，国民党发表改组宣言。12月，孙中山连续向国民党员发表演说，反复申述改组国民党和学习苏俄的决心。但是，在国民党内反对国共两党合作的右派势力不小。还有不少人，看到国民党处境困难，希图得到国内外革命势力的支援，因而在不同程度上暂时赞成孙中山的联共政策。真正积极拥护和执行孙中山改组政策、实行国共合作的重要干部，在国民党内是少数，例如廖仲恺、宋庆龄等。在这种情况下，孙中山改组国民党的工作，便不能不依靠共产党人。中国共产党的许多重要活动家，积极赞助孙中山实现这一具有伟大历史意义的决策。
    1923年12月19日，瞿秋白发表《国民党改造与中国革命运动》一文，肯定国民党在孙中山领导下几十年苦斗牺牲的功勋：“辛亥革命造成中华民国的，是国民党；历年以来任劳任怨为平民争权利，反对北洋军阀的，也只有国民党。”同时指出，国民党过去的活动“只偏于军事方面，不能不想运用无聊的政客，——结果吃力不讨好，反受人民的漠视”。现在“国民党已经觉悟，如今决计宣言大改组，号召全国平民来共同组织，共同奋斗”。全国人民“第一步，应当赶紧组织国民党，集中我们的政治势力”。“应当积极的加入国民党，共同的实行国民革命运动，中国才有复苏的希望。只有那时，此次国民党的改组才真是中国民权运动的新纪元。”①在这篇文章发表以前，约在10月初，瞿秋白便离开上海赶赴广州，参加国民党的改组工作。
    --------
    ①《向导》，第49期。

    1923年底，李大钊经由上海会见陈独秀后到达广州，与已先期抵此的谭平山、瞿秋白一起组成指导小组，以指导出席国民党第一次代表大会的中共党员。瞿秋白这时住在鲍罗廷在东山春园的公馆，担任鲍罗廷的助手和翻译。鲍罗廷经常邀李大钊及其他中共代表到公馆商谈。每次他都拿出一些文件请大家看。国民党第一次代表大会宣言草案，是由鲍罗廷、瞿秋白、汪精卫、胡汉民等草拟的。宣言草案先后在上海、广州进行了讨论。参加上海讨论的有廖仲恺、汪精卫、胡汉民、瞿秋白以及蒋介石等。在广州，鲍罗廷、廖仲恺、汪精卫、胡汉民和瞿秋白进行了长达十五个小时的讨论。瞿秋白并将用俄文起草的宣言草案译为中文，提交宣言草案小组进行审定。在广州期间，瞿秋白应青年团广东区委和广州地委的邀请，向青年团骨干分子作了题为《三民主义》的报告，阐述新三民主义学说，宣传中国共产党关于实现国共合作、进行国民革命的思想。
    1924年1月20日，中国国民党第一次代表大会在广州开幕。瞿秋白和李大钊、谭平山、林伯渠、毛泽东、张国焘等共产党人一道出席了大会，促成了大会的成功。大会通过的宣言，孙中山深感满意。他说：“此次我们通过宣言，就是从新担负革命的责任，就是计划彻底的革命。”①宣言规定的联俄、联共、扶助农工的新三民主义，虽然和中国共产党的思想理论体系、最高纲领等方面不同，但它和中国共产党在民主革命阶段的政纲在基本上是相符的，因此，新三民主义就成为国共两党合作的政治基础。经过改组后的国民党开始成为工人阶级、农民阶级、小资产阶级和资产阶级的革命统一战线的组织形式，反帝反封建的新三民主义就成为统一战线的共同纲领。
    --------
    ①《国父年谱》下册，第1058页。

    瞿秋白在大会上当选为国民党候补中央执行委员。按国民党当时情况，中央执行委员和候补中央执行委员同样负实际责任。瞿秋白经常奔波于广州上海之间，负责处理两党合作问题。因此，有人说他主持了中国共产党中央的“不管部”。
    1924年7月11日，根据孙中山的建议，国民党中央设立政治委员会（即中央政治会议），以辅助孙中山应付时局，规划政治方针。孙中山自任主席，委员有廖仲恺、汪精卫、胡汉民、瞿秋白（原为谭平山，7月16日谭即辞职，由瞿递补）、邵元冲、伍朝枢，聘鲍罗廷为高等顾问。瞿秋白先后出席了中央政治委员会的多次会议。8月6日，中央政治委员会举行第四次会议。孙中山、胡汉民、瞿秋白、邵元冲、伍朝枢及鲍罗廷出席。会议决定设立统一训练处，将陆军军官学校（黄埔军校）、滇军干部学校、陆军部讲武堂，西江陆海军讲武堂、警卫军学兵营及航空局，统归训练处管理。训练处由孙中山任主席，委员有杨希闵、许崇智、蒋介石、宋子文、程潜及鲍罗廷。9月3日，举行第七次会议，讨论北伐问题，孙中山、瞿秋白、伍朝枢及鲍罗廷出席。议决：（一）发表北伐宣言，大本营移驻韶关；（二）韶关大本营特设政治训练团；（三）9月7日国民运动大会宣传宗旨为反对帝国主义、反对北方军阀。本日为反帝运动周的开始。9月10日，举行第八次会议，继续讨论北伐问题，除孙中山、廖仲恺、胡汉民、瞿秋白、伍朝枢、鲍罗廷外，还有宋子文、王法勤、丁惟汾、白云梯出席。此次北伐，起始于9月3日爆发的江浙战争（直系的江苏军阀齐燮元与皖系的浙江军阀卢永祥开战），奉系军阀张作霖准备入关，同皖系军阀段祺瑞相勾结，企图共同推翻直系军阀曹锟、吴佩孚的统治。孙中山因与皖段、奉张两系有反直联盟的关系，加上广东商团阴谋发动叛乱，准备推翻广东革命政权，广州形势危急，希望向广东以外谋求出路，于是决定北伐，并亲率北伐部队离开广州，移驻韶关。后来，孙中山接受了共产党人的正确主张，回师弭平商团叛乱，初步稳定了广东的局势。
    这一时期，瞿秋白除在广州参加中央政治委员会外，还以中央候补执行委员身份参加国民党上海执行部的指导工作，担任上海国民党机关报《民国日报》的编辑和撰稿工作。他为《民国日报》写了《中国解放运动之公敌》、《五一节之四十年》、《反帝国主义运动与国民党》等文，号召中国人民觉悟起来，实行国民革命，打倒中国解放运动的公敌——帝国主义和军阀，争回民族主权，争得国民民权。对于帝国主义和军阀的强暴镇压，革命者应当唤起民众，告诉他们：每次逮捕一个反抗军阀与列强的奋斗者，可以产生几百万个新的革命家；而肖（耀南）、吴（佩孚）的牺牲品——监狱里的绞场上的志士都是革命的母亲，国民革命终将胜利。在国共合作大业中，瞿秋白是一位卓越的政治活动家。

上海大学教授

    1923年6月下旬，瞿秋白自广州到达杭州，召集浙江省党、团会议，传达党的三大的决议。他住在岳王村四伯父世琥家里，与妹轶群、弟景白、坚白等团聚。四伯父此时已经罢官赋闲，经济十分拮据。不过外面还讲究一些排场。瞿秋白对四伯父礼节周到，内心也是颇为尊重的。叔侄见面后，叙谈一切，亲切欢畅。瞿秋白谈他两年中在苏俄的见闻，解衣挥汗，兴致盎然；虽然是大热的天气，会意者都有涤尘解惑，俗念俱除之感。当然，家中大部分亲友对于这位从外国回来的人不免觉得新奇，也有些不解，无从交流各自的思想。这引起瞿秋白的沉思：“大家庭崩坏而小家庭的社会基础还没有”，“宗法社会的旧观念和大家庭真叫我苦死。”①
    --------
    ①《胡适来往书信选》（上），第213—214页。中华书局1979年版。

    在杭州，瞿秋白去拜访了胡适。胡适是4月间由北京来到杭州烟霞洞疗养的。这一年，胡适三十三岁，在政治上他反对马克思主义，反对共产党的政治主张，但在学术界已是海内闻名，颇有声望的学者。瞿秋白来访，使他对这位年青的学者，也很看重。他嘱瞿秋白到上海商务印书馆，谋一个编辑的位子，做些学问。这一建议，与他提倡的“整理国故”，似乎不无关系。7月中旬，瞿秋白回到上海，与商务印书馆联系，得到的答复是：“容纳（各杂志）稿子并编小百科丛书以及译著”①。对这件工作，瞿秋白写信告诉胡适：“假使为我个人生活，那正可以借此静心研究翻译，一则养了身体，二则事专而供献于社会的东西可精密谨慎些。”②但是瞿秋白没有接受商务印书馆的工作，他后来以“此等入款‘远下济近’”，“未必够‘家’里的用”③为理由，推掉了这个差事。所谓家用，只是托词，因为瞿秋白从杭州回到上海后，经李大钊的推荐，已决定到由国共两党党员合办的上海大学去工作了，而那里的薪俸是极薄的。8月，瞿秋白到南京东南大学，参加中国社会主义青年团第二次全国代表大会，参加会议有刘仁静、邓中夏、李求实、恽代英、施复亮等，代表共有三十多人。会议着重讨论了贯彻执行中共三大关于国共合作的方针。对于青年团员是否加入国民党的问题，会议发生了争论，刘仁静不赞成加入，瞿秋白、施复亮赞成加入，并说服了大家，最后决定青年团员可以加入国民党，并通过了相应的决议案。
    --------
    ①②③《胡适来往书信选》（上），第214页。中华书局1979年版。

    团的二大闭幕，瞿秋白返抵上海，就积极参加筹办上海大学的工作。
    上海大学是在国共合作的呼声中，在统一战线的旗帜下，于1922年10月，由上海私立东南高等专科师范学校改组成立并发展起来的。东南高师原有国文、英文及美术专修科和附中。创办人校长王理堂。学生约一百六十人。学校设备简陋，教师缺乏，并且多不称职。学生中很多人受过五四运动洗礼，极不满意学校现状。由学生会向校方交涉，无效。校长竟携学生缴纳的学膳费去东京留学，使学生忍无可忍。于是组织十人团为核心，决定驱逐前校长，改组学校，推举一位有革命声望的人担任校长，办一所革命的大学。十人团拟在陈独秀、章太炎、于右任三人中延请一位任校长。学生对三人素不相识，仅慕其名而已。经多方探询，得知陈独秀行踪不定，章太炎意志消沉，而于右任自这年8月因靖国军失败，从陕西到上海后，发表过救国须先从教育入手的言论，于是决定请于来担任校长。与此同时，学生还找到共产党，要党来接办这所学校。中共中央考虑，以请国民党出面主办，于学校的发展更为有利，而且筹款也方便些，请学生即派代表邀于右任出任校长。其时，一部分国民党人因广东陈炯明叛变，革命遭到挫折，转而谋求在教育方面寻找阵地，培养干部人才。所以，当学生敦请于右任出任校长时，邵力子、柏文蔚、杨杏佛、柳亚子都极力促驾。于右任答应出任校长，同时建议改校名为上海大学。于右任是辛亥革命元老，曾任靖国军总司令，他赞同孙中山改组国民党，实行国共合作。他打算把上海大学的活动，纳入国民革命的政治轨道，曾对上海大学学生们演讲，说“今后要制造炸弹、地雷，不仅在中国落地开花，还要炸得全世界开花结果”①。但他苦于没有办学经验，因此寄“厚望”于共产党人。②1923年4月，李大钊到上海。于与李是老朋友，私交很好。于右任、邵力子在福州路同兴楼菜馆邀约李大钊、张继赴宴，专门商谈上海大学校务，请他们予以协助③。张继表示愿去南洋募捐，后来学校开欢送会，但他言而无信，并未南行。李大钊介绍邓中夏（安石）出任总务长，瞿秋白任社会学系主任。邓中夏到校视事不久，瞿秋白就来了，先任学务长，后任社会学系主任。8月8日，上海大学全体教职员在一江春聚宴，校长于右任主持推定学校最高议事机构评议会，邓中夏、瞿秋白、叶楚伧、陈望道、邵力子、陈德征等九人被推为评议员。同年12月改评议会为行政委员会，瞿秋白等八人为委员。1924年2月，行政委员会召开第二、三次会议，瞿秋白先后被推定担任上海大学丛书审查会委员、经济学系筹备员等职。
    --------
    ①上海《党史资料丛刊》，1980年第2辑。上海人民出版社1980版。
    ②于右任《国民党与社会党》。《东方杂志》第二十周年纪念专号，1924年1月出版。
    ③《胡适来往书信选》（上），第214页。中华书局1979年版。

    上海大学创建伊始，百事待举，而又穷之又穷，是一个道地的弄堂大学。瞿秋白到此任事，决意把学校办好。他在1923年7月30日写给胡适的信中，说到这一点：“既就了上大的事，便要用些精神，负些责任。我有一点意见，已经做了一篇文章寄给平伯。平伯见先生时，想必要谈起的。我们和平伯都希望上大能成南方的新文化运动中心。”①信中所说的文章，是指他写于7月23日的《现代中国所当有的“上海大学”》，已经寄给了《民国日报》编辑俞平伯。
    --------
    ①上海《党史资料丛刊》，1980年第2辑。上海人民出版社1980版。

    这时，瞿秋白住在上海闸北，以记者身份进行公开活动。他的住处，布置得象一个作家的书屋，出入那里也多是些青年作家。他与于右任关系融洽，过往颇多。除了担任党的理论研究和宣传工作外，他集注全力于整顿改革上海大学的学务。8月2、3日，《民国日报》副刊《觉悟》全文发表了《现代中国所当有的“上海大学”》。文章指出：中国作为“远东四五千年的古文化国，现在反而落后，学问艺术无不要求急速的进步，方能加入国际学术界的文化生活。”中国没有真正的社会科学，甚至连概括反映社会现象的名词术语也没有。
    “等到骤然遇见‘西洋人’，一二十年间，钱店变成了银行，商铺变成了公司；‘不知道哪里活见鬼似的’跑出个外国银行团来，暗中把持着中国的国家经济生活：几万里外的伦敦纽约，可以左右中国商界的金融；此等‘捞什子’的背后便是世界资本主义——现代社会最复杂的现象。于是中国的思想界里不期然而然便要发生所谓‘改造社会’的思潮。”中国的文学艺术，逐渐吸收外国文学艺术的养料，必将逐渐形成新的系统。因此，“切实社会科学的研究及形成新文艺的系统——这两件事便是当有的‘上海大学’之职任，亦就是‘上海大学’所以当有的理由。”瞿秋白根据这一设想，为学校的未来，规划了一幅引人入胜的蓝图。大学设两院：社会科学院，文艺院。社会科学院预计设立六个系：社会学系，经济学系，政治学系，法律学系，哲学系，史学系。文艺院，在文学方面预计设立五个系：中国文学系，英文系，俄文系，法文系，德文系；艺术方面预计设立三个系：绘画系，音乐系，雕刻系。社会学系课程设置，必修课目有：社会学，社会进化史，社会问题，社会学史，社会运动史，社会思想史，经济学原理，经济学史，政治学大纲，政治学史，法学通论，法制史，政治史，生物哲学，人类学及人种学，历史哲学，心理学及社会心理学，第一、二外语。他强调外语学习，说：“在中国现在要研究学术，非有二种外国语不够。社会学系的选修课目包括：现代政治（中国和世界），国法学概论及各国宪法略史，民刑法通论，财政学通论，统计学通论，银行论，货币论，政党论，社会政策及经济政策论，哲学概论，伦理学概论及科学方法论，哲学史大纲，中国哲学史大纲。中国文学系的必修课目有：文（群经诸子附），诗词，戏曲，小说，修辞学，历代文评（并及世界文学），文字学，古籍校读法，言语学，文学概论，美学概论，中国文学史，世界文学史，现代世界文学，中外文化史，伦理学及科学方法论，心理学及社会心理学，历史哲学，社会学概论，外语二种。选修课目包括政治、经济、社会、思想、教育、哲学、艺术史、金石学及书画史等。英文系、俄文系，也都安排了课目。这是一个称得起博古通今，学贯中西的教学设想和规划，即使今天看来，也很有借鉴的意义。
    瞿秋白还明确指出，创办上海大学的目的是要用进步的思想和丰富的知识，武装学生的头脑，使他们具有独立认识社会、改造社会的能力，担负新时代所赋予的神圣使命，担起革命的责任。因此，学校应鼓励学生组织各种类型的社团，提倡学生深入社会生活和革命斗争的实际，加强自我锻炼。瞿秋白引用俄国诗人涅克拉索夫的诗：“人人不一定是诗人，做一个‘公民’却是你所应当的”，指出上海大学各系都应当有“现代政治”的选修课，——其实是每星期一的各系共同的、自由讨论研究的集会。学生也可以自己组织其他的研究会。他说，这种研究会有几种好处：（一）不是搬着死教科书背的；（二）学生自动的以其现在所知科学方法应用到实际生活中去；（三）全校学生共同一堂可以锻炼青年的“集合意识”；（四）不是“书房里的”少爷生活，而是社会里的公民生活。导师要于中国政治、世界大势的当时问题作有系统的说明论断；要多给予学生机会自己发表意见，讨论答辩。
    上海大学的教学活动基本上是循着上述规划方针进行的。他们敢于创新，采取很多好形式好方法进行文科教学。
    在课程设置上，如上面所述，注重基础知识的训练，尽量扩大学生知识面。社会学系的学生学完规定的必修课和选修课，可以掌握社会科学的一般原理、历史以及研究现状。学生毕业时，对于文、史、哲、经、法，都有一定的基础知识，又有比较扎实的功力，比较熟练的掌握外语、古文字和考据方法等，算是社会科学方面的通才，同时又为从事社会科学专业的研究打下了基础。上海大学注重马克思主义基本原理的教育。在瞿秋白主持下，社会学系开设了辩证唯物主义和历史唯物主义、私有财产及国家起源、通俗资本主义、科学社会主义等课程，并通过其他课程，阐述马克思主义的学说。这在当时的大学中是极少有的。中国共产党初创时期的一些重要理论著作，有一些是在上海大学教学中产生的，如邓中夏的《中国劳工问题》，肖楚女的《中国农民问题》，蔡和森的《中国进化史》，恽代英的《中国政治经济状况》，施存统的《社会思想史》，安体诚的《现代经济学》，董亦湘的《民族革命讲演大纲》，杨贤江的《青年问题》等，其中瞿秋白的著作最多，有《现代社会学》、《社会哲学概论》、《社会科学概论》、《现代民族问题》四种。通过马克思主义理论的教育，学生初步具有了观察和认识社会的能力，许多学生以这里为起点，走上革命的道路。
    在课堂教学方法上，上海大学从内容到形式都有重大的改革，贯彻了理论联系实际原则，采取有重点的启发引导的教学方法。“不象别的大学教授，跑上讲坛，口讲指画了一点钟，便跑了，一切都不管。这样的教授在上海大学里一位也寻不出。上海大学的教授，既担任这一门学科，他总能切心的研究他将怎样使学生了解？怎样使学生研究这学科比较的容易些？怎样使学生在这学科上得到些利益？这些都是上海大学的教授所愿意为学生研究的，他们都能负担这全部责任。”①许多教授的讲课，受到学生们的欢迎，如蔡和森讲的《社会进化史》，沈雁冰讲的《奥德赛》、《伊利阿特》，俞平伯讲的宋词，以及张太雷、恽代英、肖楚女等人的课，都能引人入胜，成为叫座的课。瞿秋白的课，似乎更能吸引学生。下面是当时两位学生的回忆：
    --------
    ①施蛰存：《上海大学的精神》，《民国日报》副刊《觉悟》，1923年10月23日。

    秋白是社会学系主任，担任的课程是社会科学概论和社会哲学。第一次听他讲课的时候，使我惊奇的是学生突然加多了。别的同学告诉我，大家都很喜欢听秋白的课。除了社会学系本班的学生，还有中、英文系的学生，其他大学中的党团员或先进的积极分子，甚至我们的好教师恽代英、肖楚女、上大附属中学部主任侯绍裘等同志都愿来听听。……
    当课堂开始安静下来的时候，我看到秋白从人丛中走进课堂，走上了讲台。他穿着一件西装上衣，手上拿着一顶帽子，他的头发向后梳，额角宽而平，鼻梁上架一副近视眼镜，与他的脸庞很相称。他和蔼亲切地微笑着，打开皮包，拿出讲义和笔记本，开始讲课了。他的神志安逸而从容，声音虽不洪亮，但即使站在课堂外的同学也能听到。在他的讲话中，没有华丽的词藻和空谈。
    同学们的水平参差不齐，他为了使大家明白，引证了丰富的中外古今的故事，深入浅出地分析问题，把理论与当前的实际斗争相结合。同学们都很郑重地记下笔记，万一有人因为参加社会活动而缺了课，非要借别人的笔记抄下来，才能安心睡觉①。
    --------
    ①杨之华：《忆秋白》。《红旗飘飘》，第8期。

    瞿秋白既重视在课堂上对学生谆谆教导，又注意在课后对学生进行指导，循循善诱，使他们得到更多的知识，以补充课堂教学的不足。
    可是，最好的教员却是瞿秋白。他几乎每天下午课后都来我们这里。于是，我们的小亭子间热闹了。他谈话的面很宽，他讲希腊、罗马，讲文艺复兴，也讲唐宋元明。他不但讲死人，而且也讲活人。他不是对小孩讲故事，对学生讲书，而是把我们当作同游者，一同游历上下古今，东南西北。我常怀疑他为什么不在文学系教书而在社会学系教书？他在那里讲哲学，哲学是什么呢？
    是很深奥的吧？他一定精通哲学！但他不同我们讲哲学，只讲文学，讲社会生活，讲社会生活中的形形色色。后来，他为了帮助我们能很快懂得普希金的语言的美丽，他教我们读俄文的普希金的诗。他的教法很特别，稍学字母拼音后，就直接读原文的诗，在诗句中讲文法，讲变格，讲俄文用语的特点，讲普希金用词的美丽。为了读一首诗，我们得读二百多个生字、文法，由于诗，就好象完全吃进去了。当我们读了三、四首诗后，我们自己简直以为已经掌握了俄文了。①
    --------
    ①丁玲：《我所认识的瞿秋白同志》，《文汇增刊》1980年第2期。

    社会学系逐渐成为上海大学最大的系，校中常常以社会科学为主举办课外学术活动。1923年春至1925年上半年，学校举办特别讲座，邀请中外名流来校演讲。如李大钊讲《史学概论》、《演化与进步》和《社会主义释疑》，马君武讲《一元哲学》，胡适讲《科学与人生观》、杨杏佛讲《从社会方面观察中国政治之前途》，章太炎讲《中国语音系统》，郭沫若讲《文学之社会使命》，美国学者华德讲《关于社会科学和社会问题》。1924年夏，学校举办暑期“夏令讲学会”。自7月6日至8月31日的八个星期中，共有名流学者三十五人参加演讲，作了五十一个学术报告，听众如云，盛况空前。报告中有瞿秋白的《社会科学概论》，汪精卫的《中国革命史》，戴季陶的《三民主义》，叶楚伧的《中国外交史》等。这些讲座、演讲，观点各异，甚至截然对立，但对于活跃学术空气，扩大学生的视野，都是有益的。
    由于学校的提倡，学生组织了各种类型的社团。如社会问题研究会，以“研究社会疾病，促进社会健康”①为宗旨，会员有八十多人，除举办演讲会外，每周例会一次，讨论重要的社会问题。此外，如三民主义研究会，中国孤星社、平民教育委员会，湖波文艺研究会等，都有鲜明的政治倾向，把学术研究与社会改造结合起来。这对于培养学生分析问题，独立进行工作，都是有意义的。
    --------
    ①《学生组合简表》，《上海大学一览》，非卖品，1924年版。

炽烈如火的爱情

    就在这个时候，爱情走进了瞿秋白的生活。
    事情是从1923年夏天，瞿秋白的南京之行开始的。前面说过，党的三大后，青年团在南京开团的二大，瞿秋白到会。会间，施存统拉着他去看望原来在上海平民女子学校读过书的两位女孩子，一位是丁玲（这时，她叫蒋冰之，是她的本名），一位是王剑虹。第一次见面，瞿秋白就给她们留下了深刻的印象。丁玲后来回忆说：“这个新朋友瘦长个儿，戴一副散光眼镜，说一口南方官话，见面时话不多，但很机警，当可以说一两句俏皮话时，就不动声色的渲染几句，惹人高兴，用不惊动人的眼光静静的飘过来，我和剑虹都认为他是一个出色的共产党员。这人就是瞿秋白同志”①。不久，他们又去看望她们。瞿秋白讲苏联故事给她们听，这非常引起她们的兴味。过去，她俩在平民女校，也听过一位从苏联回来的同志讲过苏联情况。两个讲师给她们的感受竟如此不同，先前那一位象瞎子摸象，瞿秋白的讲法，象熟练的厨司剥笋，十分得要领，使听者感到层次清晰，丝丝入扣。当瞿秋白知道她们读过一些托尔斯泰、普希金、高尔基的书的时候，他的话就更多了。她俩就象小时听大人讲故事似的都听迷了。也许可以这样说：瞿秋白是属于这样的人——神采俊秀，风骨挺拔，真挚坦诚，毫无矫饰，使人望之俗念俱消，油然生爱慕之情。她们和他，在成为师生之前，已经成为朋友了。
    --------
    ①丁玲：《我所认识的瞿秋白同志》。《文汇增刊》1980年第2期。

    王剑虹，原来叫王淑璠，四川酉阳人。早年丧母。父王普山，擅医道，作过国会议员。1918年丁玲考入湖南桃源第二女子师范预科时，王剑虹已是师范二年级的学生了。1919年五四运动爆发后，王剑虹成了全校学生运动的领头人。她有一双智慧、犀锐、坚定的眼睛。在有校长、教师参加的一些辩论会上，她的带有煽动性而又极富应变才能的演说，常常激起全体同学的热情，几乎每句话都引起雷鸣般的掌声，把那些守旧的校长、教师问得瞠目结舌，不知所措。丁玲对她的赞誉的评语是：她象一团烈火，一把利剑，一支无所畏惧、勇猛直前的尖兵。不久王剑虹来到上海，进陈独秀、李达等创办的平民女校，并参加了妇女工作。1921年12月10日，中国共产党创导创办的第一份妇女刊物《妇女声》在上海创刊，王剑虹参加了编辑工作。她还在《妇女声》、《民锋》等刊物上撰写文章。她热忱于社会主义，热忱于妇女解放，热忱于上进求知。1921年寒假，她回常德，动员丁玲到上海入平民女校。但是，不久她们不满足于在平民女校的学习生活，又双双来到南京。一年多来，两个姑娘，节衣缩食，把省下来的钱全买了书。正在她们渴求满足更多的知识欲望的时候，结识了瞿秋白这位良师益友。
    瞿秋白极有兴趣地听着她们讲述一年来的东流西荡的生活，以及她们的不切实际的幻想。他鼓励她们到上海大学文学系听课。他保证她们到那里可以自由听课，自由选择，以打消她们猜测上海大学又是第二个平民女校的顾虑。于是，她们来到了上海大学中国文学系。
    王剑虹喜欢旧诗旧词，特别喜欢听俞平伯讲的宋词，常常低徊婉转地吟诵。瞿秋白在课后经常到她们的住处，教她们学习俄文；有时与施存统夫妇一起同她们到附近的宋教仁公园散步。这时，王剑虹对瞿秋白，已经爱得很深，但她把爱情埋藏在心底。瞿秋白也是这样，爱在心里，却拘束了行动。他不常来她们的小屋了，即使来，也多是沉默不语，不象往日那样滔滔不绝地议论风生了。人的自尊心哪，有时会把成熟的爱情之果，毁之于一旦。王剑虹忍受不了感情的折磨，她对丁玲说，她准备跟父亲一起回四川酉阳。丁玲问她为什么，她只苦苦一笑：“一个人的思想总会有变化的，请你原谅我。”丁玲对女友的这个突然的变化和仓促的决定，事先竟一点儿也没与自己商量，感到意外的不解。正在烦躁时，瞿秋白来访，丁玲对他吼道：“我们不学俄文了，你走吧！再也不要来！”他带着惊愕的神气走了。当天，丁玲于无意中，在王剑虹的垫被下边发现了她写的诗句，那诗中燃烧着的爱恋之情，完全是献给瞿秋白的。丁玲一下子明白了：“她在热烈地爱着秋白。她是一个深刻的人，她可以把爱情关在心里，窒死她，也不会显露出来让人议论或讪笑的。”丁玲想帮助好友，把她从爱情的痛苦中救援出来，成全这对热恋中的情侣。
    瞿秋白住地离学校不远。这里街道不宽，是一排比较西式的楼房。丁玲来到这里，瞿秋白正在同房东夫妇一道吃饭。他看到丁玲，立即起来招呼，他的弟弟云白把她引到楼上一间精致的房间。房里很讲究，一张宽大的弹簧床，三架装满精装的外文书籍的书橱，中间夹杂得有几落线装书。大写字台上，放着几本书和一些稿子、稿本和文房四宝；一盏笼着粉红色纱罩的台灯，把这些零碎的小玩艺儿加了一层温柔的微光。当丁玲正审视房间的陈设时，瞿秋白上楼来了，态度仍和平素一样，好象下午丁玲的恶作剧根本没有发生一样。他用有兴趣的、探索的目光，亲切地望着丁玲，试探着说道：“你们还是学俄文吧，我一定每天去教。怎么，你一个人来的吗？”丁玲无声地把王剑虹的诗交给他。他退到一边去读，读了很久，才又走过来，用颤抖的声音问道：“这是剑虹写的？”丁玲答道：“自然是剑虹。你要知道，剑虹是世界上最珍贵的人。你走吧，到我们宿舍去，她在那里。我将留在这里，过两个钟头再回去。秋白！剑虹是我最好的朋友，我不忍心她回老家，她是没有母亲的，你不也是没有母亲的吗？”他曾向她们讲过母亲的自尽的事，她们听时都很难过。“你们将是一对最好的爱人，我愿意你们幸福。”
    瞿秋白握了一下丁玲的手，说道：“我谢谢你。”然后到王剑虹的宿舍去了。当丁玲回到那里的时候，一切都变得美好了，气氛非常温柔和谐，满桌子散乱着他们写的字纸，看来他们是用笔谈话的。瞿秋白要走了，丁玲从墙上取下王剑虹的一张全身像，送给了他。他把像揣在怀里，望了她俩一眼，下楼走了。
    不久，1924年1月，他们结婚了。这时上海大学迁到西摩路，他们也迁到了附近的慕尔鸣路。这是一幢两楼两底的弄堂房子。施存统住在楼下统厢房，中间客堂间作餐厅。楼上正房住的是瞿云白，统厢房放着瞿秋白的几架书，王剑虹和瞿秋白住在统厢房后面的一间小房里，丁玲住在过街楼上的小房里。娘姨阿董住在亭子间，为这一大家人做饭、收拾房间、洗衣服。九口之家的生活，全由瞿云白当家。
    寒假期间，瞿秋白出门较少。开学以后，也常眷恋着家。他每天外出时，西装笔挺，一身整洁，精神抖擞，精力旺盛。除了给上大讲课，还给鲍罗廷当翻译。常常在外忙了一整天，晚上还要赶文章，通宵坐在桌前，泡一杯茶，点几支烟，王剑虹陪着他。他一夜能翻译一万字，稿纸上的字仍然写得端端正正，秀秀气气，几乎一字不改。有时奔波了一天，回来仍然兴致很好，同王剑虹谈诗，写诗。他每天写诗，一本又一本，全是送给王剑虹的情诗。他们每天谈论李白、杜甫、韩愈、苏轼、李商隐、李后主、陆游、王渔洋、郑板桥……。瞿秋白有时把他们最喜爱的诗句，刻在各种各样的精致的青田石、寿山石上。王剑虹原来中国古典文学的基础就比较好，但如此醉心地爱好，却是因了瞿秋白的培养与熏陶。
    瞿秋白的爱好是多方面的，他有时教王剑虹、丁玲唱昆曲《牡丹亭》，教她们按照节拍吹箫，教她们绣花：他把花鸟画在绸或棉布上，再题上诗词，由她们动手绣。晚间闲时，有几次，瞿秋白和王剑虹来到丁玲的小房间，围坐在煤油烤火炉前，把电灯关掉，只有炉火从炉盖上的一圈小孔中射向天花板，象一朵花的光圈，微明闪烁，给屋中抹上了一种朦胧的美妙的气氛。瞿秋白这时总是给她们谈文坛的轶事，他谈锋很健，又常带幽默。他谈沈雁冰和郑振铎，也谈徐志摩和郁达夫，而对她们两人，似乎这一切都是新鲜的。丁玲后来说：“我只是一个小学生，非常有趣的听着。这是我对于文学上的什么浪漫主义、自然主义、写实主义以及为人生、为艺术等等所上的第一课。那时秋白同志的议论广泛，我还不能掌握住他的意见和要点，只觉得他的不凡，他的高超，他似乎是站在各种意见之上的。”①
    --------
    ①丁玲：《我所认识的瞿秋白同志》。《文汇增刊》1980年第2期。

    1月20日，瞿秋白在广州参加国民党一大。会议期间，他时刻想念远在上海的王剑虹，几乎每天都要寄回一封用五彩布纹纸写的信，还常夹得有诗。
    1924年1月12日：
    ……你偏偏爱我，我偏偏爱你——这是冤家，这是
    “幸福”。唉！我恨不能插翅飞回吻……。
    爱恋未必要计较什么幸福不幸福。爱恋生成是先天
    的……单只为那“一把辛酸泪”，那“愔愔奇气来袭我心”的意味也就应当爱了——这是人间何等高尚的感觉！
    我现在或者可以算是半个“人”了。
    梦可！梦可！我叫你，你听不见，只能多画几个“！！！！”，可怜，可怜啊！
    “梦可”是法语“我的心”的音译，瞿秋白称王剑虹为梦可，是把她视同宝贵的心，爱的极深。
    2月16日：
    这两天虽然没有梦，然而我做事时总是做梦似的
    ——时时刻刻晃着你的影子……没有你，我怎能活？以前没有你，不知道怎样过来的，我真不懂了。将来没有你便又怎样呢？我希望我比你先没有……
    2月28日：
    我苦得很——我自己不得你的命令，实在不会解决我的人生问题。我自己承认是“爱之囚奴”，“爱之囚奴”！我算完全被征服了！
    人非木石，都有相近的七情六欲，其中包括夫妻情和同志爱。爱情生活中，有欢乐，也会有痛苦。新婚之恋，分离之苦，谁也难免。年轻而多情的瞿秋白在新婚后远别爱人之际，写下这些炽烈如火的爱的文字，是十分正常和健康的感情。
    他不仅珍惜自身的爱，而且憧憬人类社会的爱：
    我们要一个共同生活相亲相爱的社会，不是要一所机器栈房呵。这一点爱苗是人类将来的希望。
    要爱，我们大家都要爱——是不是？
    ——没有爱便没有生命；谁怕爱，
    谁躲避爱，他不是自由人，
    他不是自由花魂。①
    --------
    ①致王剑虹信，1924年1月13日。

    他不仅憧憬着人类社会的爱，而且要以自己的奋斗去争取这爱的实现，这全新世界的早日到来。他在给王剑虹信中所附的一首诗，写道：
    万郊怒绿斗寒潮，检点新泥筑旧巢。
    我是江南第一燕，为衔春色上云梢。
    年轻的革命家，满怀豪情地呼唤着光明的未来。他多么希望自己就是一只直射云天的青燕，衔碧铺绿，让大地充满生机，把春天带给人间，使古老的中华回春再造。这首小诗，象征着青春，热烈，追求，信心，可以看作是瞿秋白一生奋斗不息，勇往直前的誓言。

击退右派反共逆流

    在国共合作的热潮中，始终隐伏着一股逆流。国民党内代表腐朽的大地主大资产阶级和帝国主义利益的右派势力，顽固地反对孙中山改组国民党，反对吸收共产党人加入国民党，结成革命统一战线，推行新三民主义，实行反帝反封建的国民革命。
    国民党正式改组之前，邓泽如等十一人就联名上书孙中山，“弹劾”共产党人帮助国民党改组的所谓“阴谋”。在国民党第一次代表大会上，冯自由、马素、江伟藩等攻击共产党员“跨党”，企图破坏国共合作。改组后，由于共产党人掌握了中央和地方相当大的一部分权力，更加引起右派的嫉视和反对。从1924年3月到6月，先后有刘成禺、冯自由、谢英伯、徐清和、孙镜亚、朱和中、孙科、黄季陆等人，分别向孙中山当面控告或呈文检举共产党。6月18日，国民党中央监察委员会委员邓泽如、张继、谢持事先征得蒋介石等同意，联名向国民党中央执行委员会提出弹劾书，并上书孙中山，要他“督促中央执行从速严重处分，以维根本。”①弹劾书攻击说：“中国共产党员及中国社会主义青年团员之加入本党为党员者，实以共产党党团在本党中活动，其言论行动，皆不忠实于本党，违反党义、破坏党德，确于本党之生存发展，有重大妨害。……其违反纪律之处，尤为严重，关系巨大，不敢忽视”②。弹劾书提出的所谓证据，主要是中国共产党和青年团的三个文件，以及《新青年》、《向导》、《民国日报·觉悟》刊登的批评国民党的文字。兹将弹劾书所列三个文件照录如下：
    中国共产党关于国民运动及国民党问题的决议摘录③“工人阶级尚未强大起来，自然不能发生一个强大的共产党——一个大群众的党，以应目前革命之需要。因此共产国际执行委员会决议，中国共产党须与中国国民党合作，共产党员应加入国民党。中国共产党中央委员会曾感此必要，遵行此决议。此次全国大会亦通过此决议。
    “我们加入国民党，但仍旧保存我们的组织，并须努力从各工人团体中，从国民党左派中，吸收真有觉悟的革命分子，渐渐扩大我们的组织，谨严我们的纪律，以立强大的群众共产党之基础。我们在国民党中须注意下列各事：
    （一）在政治的宣传上，保存我们不和任何帝国主义者任何军阀妥协之真面目；
    （二）阻止国民党集全力于军事行动，而忽视对于民众之政治宣传，并阻止国民党在政治运动上妥协的倾向，在劳动运动上改良的倾向；
    （三）共产党党员及青年团团员在国民党中言语行动都须团结一致；
    （四）须努力使国民党与苏联接近，时时警醒国民党，勿为贪而狡的列强所愚。
    “我们须努力扩大国民党的组织于全中国，使全中国革命的分子集中于国民党，以应目前中国国民革命之需要。……目前的政治斗争，自然只是国民运动，排除外力及军阀的运动。因此在劳动群众中须有大规模的国民运动的宣传，扩充国民革命的国民党。同时凡已了解国民革命之必要，要进而有阶级觉悟的革命分子，当尽量加入我们的组织，并当于群众中普遍宣传国民运动中拥护劳动阶级利益的必要。”
    --------
    ①《中央监察委员会弹劾共产党原案·（甲）呈总理文》。
    ②《中央监察委员会弹劾共产党原案·（乙）致中央执行委员会书》。
    ③1923年6月中国共产党第三次代表大会通过。

    中国社会主义青年团关于中国共产党第三次代表大会报告决议案摘录：①
    --------
    ①1923年8月25日中国社会主义青年团第二次代表大会通过。

    “本团应努力协助中国共产党，‘扩大国民党的组织于全中国’；‘在劳动群众中须有大规模的国民革命宣传，扩充国民革命的国民党’。同时大会提出本团尤须注意强烈的国民运动宣传，以促进国民革命的行动（如示威及政治罢工等）”。
    “本团团员加入国民党，当受本团各级执行委员会之指挥。但本团之各级执行委员会，当受中国共产党中央及其各级执行委员会对于团员加入国民党问题之种种指挥。本团团员在国民党中（1）应赞助中国共产党党员之主张，与其言语行动完全一致；（2）本团应保存本团独立的严密的组织”。
    同志们在国民党工作及态度决议案：①
    --------
    ①载团刊第7号（1924年4月11日），1924年2月中国共产党中央委员会第二次全体会议通过。

    “我们的同志，在参与国民党每种组织每种工作时，应于该（项）组织与〔或〕工作详细讨论办法，以为我们一致努力的根据；以免临时慌张分歧，不能收良好之效果。教育本党同志在国民党进行组织及工作的事，如关于开会报告议事，表决分配工作，考核成绩，进行党员教育，向外活动方法等之教育事项，应由区及地方委员会负其责任。”
    “本党以后一切宣传、出版、人民组织及其他实际运动，凡关于国民革命的，均应以国民党名义，归为国民党的工作。此因（一）可减省人力财力。（二）可使国民党易于发展。（三）可使各种努力的声势与功效比较扩大，而且集中。但对于我们所认为必要事项，而国民党不愿用其名义活动的，仍作为本党独立的活动。在发展国民党组织之时，关于本党之发展，当然不能停止。”
    这几个文件，即使是今天重读，也毫无理由否认它们是有利于国共两党合作，有利于国民革命，对共产党和国民党各自的发展都是有益的。
    第一、中共中央指示加入国民党的共产党员、青年团员，要保持自己组织的独立性，接受本党的领导，并须努力从工人阶级和国民党左派中，吸收有工人阶级觉悟的革命分子加入本党，建立强大的群众共产党的基础，以适应国民革命的需要。中共中央指示自己的党员在国民党工作中要注意达到良好的效果。有些工作，用国民党名义去作而能收到良好效果，就用国民党名义去作；有些工作，虽有利于国民革命，但国民党不愿以其名义进行活动的，则共产党以独立活动进行。总之，一切以对国民革命有利，而又不影响国共两党的合作关系为准则。
    第二、鉴于国民党在以往奋斗的历史过程中，曾经有与反动势力进行妥协的事实（即使在当时，孙中山仍谋求与奉系张作霖、皖系段祺瑞合作，组织孙、张、段三角联盟，以对付直系曹锟、吴佩孚），有过革命不彻底的倾向，因此，中共中央指示加入国民党的共产党员和青年团员，在政治上保持不与任何帝国主义和军阀势力妥协的坚定立场，阻止国民党在政治运动上妥协的倾向，贯彻孙中山的联俄、联共、扶助农工的三大政策；努力扩大国民党组织于全中国，使全中国的革命分子集中于国民党，以完成国民革命。与此同时，吸收那些既赞成国民革命，又信仰共产主义的分子加入共产党，这只能促进国民革命，而无任何害处。
    无论在字面上，还是在实质上，这些文件都不能成为右派弹劾书指控中国共产党“违反党义”、“破坏党德”、在国民党中组织中共“党团”活动的证据。邓泽如等人以这些堂堂正正的文件，诬蔑加入国民党的共产党员和青年团员“已失其为本党党员之实质与精神，完全不忠实于本党，且其行为尤不光明”，“可谓阴狠极矣”等等罪名，是根本站不住脚的。至于《新青年》、《向导》和《民国日报·觉悟》所刊载的批评国民党的文字，乃是两党合作过程中正常的互相批评和监督，绝对没有右派所攻击的“党团行于内，言论发于外”，“已摧破合作之界限，而妨害合作之精神”。恰恰相反，如果两党之间只有一味的无原则的奉承恭维，而没有为了实现国民革命这一共同目的所进行的必要的批评监督，那么，这种合作是不会巩固，也不会持久的。
    右派弹劾共产党案一出，汉口、北京、上海、广州、港澳等地右派势力纠集成伙，纷纷上书，攻击“跨党”的共产党员和青年团员，言词恶毒，气焰嚣张。国民党上海执行部青年部秘书、上海大学英国文学系主任何世桢为首的右派二十人，上书孙中山，说：“中央执行委员中，颇多共产党员及倾向该党之人，以之解决此案，万无正当办法，望我总理念本党数十年缔造之艰难，不容少数人破坏于一旦，毅然主持。”①上海的喻育之等八十多名右派致电孙中山，要求“命令共产党员全数退出本党，并予倾向共产党者以严重制裁。”②在此期间，上海、北京、武汉、广州、香港、澳门等地右派分子，相继提交“弹劾”共产党的议案达百余件，并印发了反对国共合作的《护党周刊》。广州《民国日报》、《民权旬报》，北京《民生周报》等，也出现了“清党”的叫嚣。国民党中央监察委员会1924年提交中央执行委员会的十件议案中，竟有四件是反对国共合作的。
    --------
    ①何世桢等呈中山先生请斥退共产党人。
    ②上海《时报》1924年8月4日。

    面对右派的猖狂的反共分裂活动，忠诚于国共合作事业的中国共产党人和左派国民党人，不能不奋起反击。6月25日，国民党顾问、教练员鲍罗廷应谢持、张继的请求，在东山寓所与他们谈话。张、谢在谈话中哓哓不休，竟以分裂相威胁，被鲍罗廷据理严辞驳回。7月3日，国民党中央执行委员会举行第四次会议，审议弹劾案，决定召开中央执行委员会全体会议讨论。7月7日，中央执行委员会发布关于党务宣言，指出“中国革命运动的基础，必须以联合全民共同奋斗，始能益显其效力”。党内某些成员对已加入国民党的共产党员发生怀疑误会，是由于“反对派肆其挑拨”①。
    --------
    ①《民国日报》，1924年7月20日。

    这时，瞿秋白的妻子王剑虹病重。她患的是肺病，她的母亲和姐姐是患肺病死的，瞿秋白也患有肺病，不知是谁把这个当时还是不治之症的疾病传染给了她，而婚后的生活又加速了这病的发展。最初医生误诊为怀孕的反映，待到确诊为肺病时已非药物所能救治了。瞿秋白每天回到家中，就在妻子卧病的床边，一面写作，一面照料她。他知道妻子的病的恶化，而这病说不定就是自己传染给她的，更增加了他的痛苦。他给已离开上海到湖南省亲的丁玲的信中说：“我好象预感到什么不幸。”7月间，王剑虹病危，不久就死去了。这时，她只有二十岁左右。瞿秋白悲痛万分，他把爱妻生前的照片，就是定情之夕由丁玲从墙上取下送给他的那一张照片，从墙上取下来，用白绸巾好好包起。他在照片背后题了一首诗，开头写着：“你的魂儿我的心。”他平时称爱妻为“梦可”——“我的心”；他的心现在死去了，他难过，怨对不起他的心……。但是，这时广州的严峻的斗争在等待着他。所以，丧事办完，把爱妻的棺木送往四川会馆，他便束装就道，匆匆赶到了广州。
    1924年8月13日，国民党中央政治委员会第五次会议在广州召开。瞿秋白和廖仲恺、胡汉民、汪精卫、伍朝枢、鲍罗廷出席会议，就解决党内纠纷问题进行了原则性的讨论。15日，国民党中央执行委员会全体会议开幕，19、20、21日连续三天讨论弹劾案问题。到会的中央执行委员有廖仲恺、谭平山、汪精卫、胡汉民、李烈钧、邹鲁、覃振、王法勤、柏文蔚、谭延闿、沈定一、于树德、丁惟汾、恩克巴图等人，候补中央执行委员有瞿秋白、韩麟符、于方舟、张苇村、白云梯、傅汝霖等人。原提案人谢持、张继列席。19日的会议由廖仲恺主持。张继在发言中，重述弹劾案的意见，公然主张“分立”。王法勤发言不赞成“在分立论上讨论”。覃振发言支持张继。这时，瞿秋白起立发言。他先从国共两党的指导思想和性质上，说明马克思主义与三民主义是否有合作的可能，说明国民党在组织上有否与共产党合作的必要，然后就弹劾案的核心问题即所谓“党团作用（一致行动）之嫌疑”问题，予以有力驳斥。他说：
    既准跨党，便不能无党团之嫌疑。国民党外，既然有一个共产党存在，则国民党内便不能使共产派无一致之行动。况既谓之派，思想言论必有相类之处；既有党外之党，则其一致行动，更无可疑，何待团刊之发现乎？
    ……若其行动有违反宣言及章程之处，则彼辈既以个人资格加入本党，尽可视为本党党员，不论其属于共产派与否，概以本党之纪律绳之。……若此会议决分立，大可谓共产派之发展足以侵蚀国民党，若不分立，则共产党之发展，即系国民党中一部分之发展，何用疑忌？
    监察委员职权只问案由，不宜问共产派与否，应该以纪律为准①。
    --------
    ①对于三监察委员会弹劾案之答辩词。

    瞿秋白的发言，完全符合国民党第一次全国代表大会宣言和国民党章程，使左派深感赞同，右派无从驳辩。8月20日，瞿秋白出席的由孙中山主持召开的中央政治委员会第六次会议，通过了《国民党内之共产派问题》、《中国国民党与世界革命运动之联络问题》两个草案。《国民党内之共产派问题》草案指出：“谓本党因有共产党之加入，而本党主义遂以变更者，匡谬极戾”；“谓本党因有共产党员之加入，而本党团体格以分裂者，亦有类于杞忧。”“证之本党改组以后发展情形，益可以无疑。”①这两个草案在8月21日提交中央执行委员会讨论通过。讨论中，汪精卫、李石曾等都表示不能同意右派的弹劾案。会议主席胡汉民说：弹劾案内所举中国共产党和青年团的文件，内容确无其他恶意，不能即认为是一个有阴谋的党团。会后，国民党中央执行委员会向全体党员发出了关于容纳共产党人的训令，指出：“今中国共产党与本党同为革命组织，对于现时中国之政见又尽相同，故决不能发生党团作用，而加入本党之共产派既服从本党之主义，更不致有党团作用”。“自经此决议后，党内共产派问题已告解决。”②
    --------
    ①《革命文献》第16辑。
    ②《中国国民党周刊》第40期。

    反击右派弹劾案，是共产党人和左派国民党人，在孙中山支持下，对右派势力的一场尖锐的斗争，最后以右派的反共活动暂时失败而告结束。10月，张继牢骚满腹地上书孙中山，请求解除党职兼除党籍。谢持离广州去上海。邓泽如心灰意冷，干脆撂了挑子。
    孙中山、廖仲恺等左派国民党人和共产党人的良好合作，使国共合作的革命统一战线进一步巩固，于是有讨伐广东反动势力的东征、南征的胜利；有召集国民会议和废除不平等条约运动的发起；有工人运动的复兴，农民运动的勃起；有北伐战争的胜利进军。国共合作大有益于两党的发展壮大，促进了中国人民大革命的高涨。


北极星书库-陈铁健-瞿秋白——从书生到领袖-八 大革命风暴中（上）-www.ebook007.com

八　大革命风暴中（上）

黄仁事件前后

    王剑虹病逝，一个活脱脱的富有才华的生命倏然熄灭了。他们的爱情生活是短暂的，但过去这一段火一样的热情，海一样的深情，温柔、光辉、诗意浓厚的恋爱，都是瞿秋白毕生难忘的。往日的酬唱顿然停止，剩下一个人，难免有人去楼空，萧索悲凉之感。然而，人民大众革命斗争的火焰，正在中国大地上燃起，总有一天要形成燎原之势。一切革命者，都在用自己的光和热，加快这地火的升腾。瞿秋白的悲痛，也被日日夜夜紧张奋斗的激情冲淡了。工作时，他依然是那样勤奋，那样忘我，那样生气勃勃。
    广州的反击右派斗争结束以后，瞿秋白没有马上回上海。国民党中央政治委员会开了两次会。瞿秋白开完会后，继续留在广州。这时，正是英帝国主义支持的广州买办资产阶级的反革命武装商团蠢动之际。形势日益紧张，而广州革命政府却游移不决，甚至谋求对商团实行妥协。中国共产党公开发表政治主张，力促以孙中山为首的国民党左派，坚决以武力镇压反革命叛乱。9月23日，瞿秋白写广州通信《帝国主义与反革命压迫下之孙中山政府》一文；10月2日又写广州通信《广州印刷工人罢工之经过》，先后送给《向导》。前一篇文章就广州商团叛乱事件，进行了评论，指出：“这次扣械风潮的最后原因实在于英国帝国主义之阴谋。”①“扣械问题不但不是商人和政府冲突——决不是如此简单；而且不单是国民党和帝国主义及买办阶级的冲突——却是帝国主义买办阶级进攻广州政府，而政府及国民党内的右派分子巧为内应的活剧。”②文章对国民党内左中右三派在此次事件中的政治面目及其本质，进行了具体分析，指出：“左中右三派在此次事变中的关系最堪注意：商团首领陈廉伯、陈慕受，都是国民党右派党员，赞助反革命及买办阶级的军人，也都是国民党右派党员；游移不定，没有决心镇压反革命的，是国民党中派诸要人；决然要求解除商团武装，而武装劳动平民的则是真正革命的生力军——左派分子及其所领导的工农群众。”右派“代表买办阶级和帝国主义的利益”；“左派即革命派是代表劳动平民的利益”；中派则“幻想维持政权，又不敢接受平民群众之赞助”，“助长了妥协派以至于反动派的气焰”③。总之，“国民革命里的分化，在这次事变中已经看得非常清楚。还要保存国民党历史上革命光荣的人，究竟愿意走进那一条道路？这是一个根本问题。”④瞿秋白是把商团事件中暴露出来的革命营垒中的分化，与革命的前途联系起来的。他用严酷的阶级斗争的现实，告诫一切革命党人：妥协让步是没有出路的，必须坚持革命的道路，用武力镇压帝国主义支持下的买办资产阶级的武装叛乱。那种“单想用暗渡陈仓的方法去回避革命，无论口头上怎样拚命的否认党中有派，是不成的；其结果必定是政治上的降服于右派，或者简直是降服于反革命派与帝国主义。”⑤
    --------
    ①②③④⑤《向导》第85期，1924年10月1日。

    在《广州印刷工人罢工之经过》一文中，瞿秋白就广州政府压制印刷工人为反对报界公会资本家而举行的罢工一事，指出，印刷工人为反对报界资本家的压迫，提出的正当要求①是无可非议的，并不是与政府为难，更不是“破坏宣传机关”。广州政府应该明了：工人的要求是“赞助国民革命——表现自己的力量的赞助国民革命的政府；不肯让政府单独去对付违反国民党改善农工生活政纲的‘报界’”；是“以工人实力赞助国民党镇服广州党内党外的反革命派，并且达到自己的绝不能稍缓的经济要求”。②事实证明，工农群众是衷心拥护革命的广东政府的，他们在不久以后积极参加了对商团叛乱的武装镇压行动，并且在以后的一系列革命斗争中，作出了巨大的贡献。
    --------
    ①印刷工人的三项要求是：（一）各报馆宣言拥护革命，反对商团；（二）各报馆不再做反对工人的宣传；（三）加薪。
    ②《向导》第85期，1924年10月1日。

    10月初，瞿秋白回到了上海。
    随着革命形势的发展，上海大学师生与社会的联系，越来越密切，在革命斗争中发挥的作用越来越大。先后创办了平民学校，工人补习学校、工人夜校等。帮助工人组织工会，培养工人运动的骨干。北京、保定学界发生学潮，上海大学学生立即起而声援，得到社会各界的好评。
    瞿秋白回到上海大学不久，上海各界三十多个团体正在筹备国庆纪念大会，10月10日，天气极好。清晨，上海大学学生会负责人杨之华和几位同学，邀请瞿秋白到河南路桥北面天后宫参加大会。他们先到半淞园去散步，然后再去参加上午十点召开的大会。当他们登上电车后，得到报告：租界当局勾结国民党右派、无政府主义派，收买了地痞流氓，准备捣乱今天的大会。同学们当即要瞿秋白暂时回家，他们先到会场去看看动静再说。瞿秋白下车，回家工作。
    这时正值江浙战争爆发，江苏军阀齐燮元和浙江军阀卢永祥火并。控制会议的国民党右派喻育之、童理章主张助卢倒齐，遭到与会进步学生的反对，他们发表演讲，反对一切军阀，反对一切帝国主义，竟被诬为“奸细”。上海大学学生黄仁鼓掌赞成反帝反军阀的演讲，竟被右派收买的暴徒殴打，从七尺高的台上推下，跌落台下硬石上面，顿时口鼻流血，不省人事。警察竟将黄仁等受伤同学关闭起来，而任凶手走脱。杨之华等人急忙将黄仁救出，送往同仁医院救治，院方以伤势过重，拒不收留，又送往宝隆医院。这时又得到消息：租界当局要采取恐怖手段镇压共产党人，瞿秋白的处境也很危险。
    黄仁送到医院时苏醒过来，但鼻出黄水，呕饭溺血，惨不忍睹。医生说，伤及脑部，已难医治。当晚，党组织派杨之华等同学到医院看护黄仁。午夜过后，瞿秋白来看视黄仁，杨之华把医生的意见告诉他。他俯下身来，抚摸着黄仁的额角，小心地揭开被子，轻轻地呼唤着黄仁的名字。但是，黄仁仍然昏迷不省，无法答应了。临走时，瞿秋白说，明天清晨就把棺木、寿衣送来。第二天夜间，黄仁呼吸困难，延至12日凌晨二时气绝。经尸体解剖，证明胪骨已破，脑质损坏，内脏多处受伤，确为因伤毙命。
    当天，瞿秋白根据中共中央指示，组织反对国民党右派暴行的行动委员会，指挥全上海人民起来抗议这种暴行①。上海大学学生会于10月15日通电全国，指出：“黄君之死，实为反对帝国主义而死，为反对军阀而死，为党义而死，为谋全国人民之利益而死”。②“黄君……乃先全国人民而死者之一人，民与贼不两立，望我同胞从速联合起来，向帝国主义与军阀下猛烈之总攻击”。③10月27日，在上海大学举行黄仁烈士追悼大会，到会人数众多。瞿秋白、沈玄庐、恽代英等及各公团代表，都发表了演说。会议进行了三个小时，“会场演说极悲壮激昂之至，闻者色动”④。
    --------
    ①杨之华：《秋白同志年谱》，未刊稿。
    ②③《黄仁惨死之抗议声》，《民国日报》1924年10月17日。
    ④《黄仁烈士追悼会纪事》，《民国日报》1924年10月28日。

    黄仁被害事件，影响所及，使上海大学社会学系的共产党员、左派国民党人与英国文学系的国民党右派之间的斗争激化起来。社会学系学生反对英文系主任、右派何世桢，英文系学生反对社会学系主任瞿秋白。结果，何世桢和瞿秋白双双辞去系主任职务。此后，瞿秋白仍然常来上海大学讲课。在国民党上海执行部，共产党人毛泽东、恽代英、施存统、沈泽民、邓中夏、杨之华等联名上书孙中山，指斥叶楚伧“主持不力，（对右派）迹近纵容”。①在《民国日报》编辑部，反击右派叶楚伧等人的斗争也很激烈。瞿秋白上书孙中山，指出上海《民国日报》“言论诧异”，要求改组，孙中山把瞿秋白来书批交国民党中央执行委员会讨论②。革命力量在《民国日报》逐渐占据优势，迫使右派领袖叶楚伧退出报社。
    --------
    ①李云汉：《从容共到清党》，第323页。
    ②中央执行委员会第六十次会议记录，1924年12月11日。

    11月，孙中山自广州北上途经上海。上海大学师生到黄浦江边欢迎，并暗中加以警卫。当上海大学迎接队伍返校途经嵩山路时，法租界巡捕将校旗夺走，后经交涉，才由法巡房送回。帝国主义对上海大学师生的革命活动，十分恐慌。上海公共租界工部局《警务处日报》记载说：“最近几个月来，中国布尔什维克之活动有显著之复活，颇堪注意。这些过激分子的总机关设在西摩路132号上海大学内，彼等在该处出版排外之报纸——《向导》，贮藏社会主义之书籍以供出售，如《中国青年》、《前锋》。该大学之大部分教授均系公开的共产党人，彼等正逐渐引导学生走向该政治信仰。教授中计有：邵仲辉，又名邵力子，《民国日报》编辑，彼系共产党人已几年了；社会学系教授瞿秋白，瞿系中国布尔什维克领袖之密切友人；施存统，于1921年因共产党活动在日本被驱逐出境。其地位较低之教授而为《向导》写稿的则有：蒋光赤、张太雷、刘含初。”①12月9日下午，在会审公廨授意下，工部局警务处刑事处及静安寺巡捕房包探，突然对上海大学和师生宿舍进行公开搜查，搜去“排外性质书籍三百册”②，“社会主义性质之俄文书籍三百四十本”③。警务处在报告中说：“所发现的证据都明显地说明了该校的三百个学生的大部分是共产主义的信徒。他们所受的训练，无疑地是企图使他们成为有智力的共产主义宣传家的。”④“从发现的书籍中可以看出，教授中有些人是熟谙俄国语言及文学的。”⑤会审公廨传讯了代理校长邵力子，并判将抄获书刊一律销毁。租界当局下令通缉瞿秋白，并将在上海大学图书馆值班的学生李炳祥带到捕房，包探问他：“瞿秋白在哪里？”李炳祥回答：“我在书报流通社工作，可不知道瞿秋白是谁，更不知他在哪里。”⑥幸好，瞿秋白已于一个月前由慕尔鸣路搬到闸北宝通路顺泰里十二号，这时又隐居于先施公司职员孙瑞贤的家中，得以逃避捕房的缉拿。当杨之华告诉他家中和学校被搜查，书刊（其中的俄文书，是他在莫斯科节省了自己的食糖换来的）被焚毁的消息时，他轻轻放下手中的笔，站起身来，冷静地在桌子周围来回地走着。然后，他停下来说：“书烧了，但是进步的思想是毁灭不了的！”⑦
    --------
    ①②③④⑤上
    ⑥⑦杨之华：《忆秋白》，《红旗飘飘》第8期。

同志，战友，妻子

    1924年11月18日①，瞿秋白第二次结婚，爱人是他的学生和战友杨之华。
    --------
    ①过去一向说，瞿杨于1924年11月7日结婚。据上海《民国日报》1924年11月27—29日连续三天刊登的沈剑龙、杨之华启事：“自一九二四年十一月十八日起，我们正式脱离恋爱的关系”，则瞿杨结婚时间不应在此以前。

    在极端尖锐的斗争中，许多青年的革命者，往往深感孤身力薄，而需要聚集大批战斗的勇士，也需要志趣相投、道义相合的朋友。在这个革命情谊交融的大家庭中，一些男女战友之间，会逐渐加深情谊，甚至很快便会发展到互相爱慕，而结合起来。瞿秋白和杨之华之间的爱情，就是这种超平常态的快速的结合。
    杨之华又名小华、杏花，别名文君、文尹、杜宁，浙江省肖山县人，1900年生于肖山县坎山街三岔路。在这个小镇上，杨家曾经是当地首富，地中之外兼营米丝生意，后来家道虽然衰落，但在乡里仍然有些地位。杨之华幼时聪敏好学，性格温柔，又有超群的美貌；家人亲友宠爱地叫她“小猫姑娘”。但是这位小姑娘却很有个性，很有同情心。家中长辈一向重男轻女，哥哥们可以在专门为他们办的家塾读书，却不许女儿读书。杨之华常常躲在书房门外偷听塾师授课。塾师见她好学，便请求家长允许，让她与男孩一起读书。那时，女子缠足，是天经地义，杨之华屡次反抗，终于使母亲让步。五四运动前后，杨之华冲破封建藩篱，来到杭州浙江女子师范学校求学，深受新文化运动的薰陶。从杭州回到家里，她毅然剪掉长发，还下水游泳，上街骑自行车，一时轰动，传为奇闻。1920年她与沈剑龙结婚，去夫家时只穿一套粉红色衣服，既不坐轿也不带嫁妆，不请酒设宴。当时，她听说上海《星期评论》社要组织一批青年到苏俄去学习，便来到上海，结果没有去成，留在《星期评论》社工作。1921年，当时还是共产党人的沈玄庐在肖山县衙前镇与当地农民领袖李成虎一起组织农民协会，开展农民运动。为了促进农民运动的发展，沈玄庐仿效党在城市中从办工人夜校入手开展工人运动的方法，邀请宣中华、徐白民、杨之华等人，兴办衙前农民小学，学际上成为发动和团结衙前农民的活动中心。肖山农民运动，1921年秋冬达到高潮，掀开了中国新型的农民运动史的第一页。杨之华在农民运动中受到教育，不久就参加了社会主义青年团。
    这一时期，妇女解放问题引起了杨之华的重视，从1922年7月到11月，她先后在上海《民国日报》副刊《妇女评论》上发表了《社交和恋爱》、《对于“争论‘社交和恋爱’”的争论》、《离婚问题的我见》、《谈女子职业》等文章，提出了许多精辟的见解，喊出了千万妇女要求自由解放的心声。她写道：“男女社交在社会上自然是很重要的问题。自五四运动以来，提倡公开的人也很多。可是终不易实行。……依我个人想起来，是因社交男女自己造成的障碍。一面说要社交公开，一面又做得不要社交公开。自相矛盾，自己搬了石堆，充塞了自己进行的路。”①这时，有一个人向杨之华求爱，遭到拒绝，他竟背地里散布说杨之华同意与他恋爱。他对真正的爱情全然无知，却说“吊膀子”是“无产阶级的恋爱方式”。②杨之华著文揭露了这个人的嘴脸，鞭挞了他的丑恶的灵魂。她写道：“‘吊膀子’是不生产者虚伪的没廉耻的诱骗异性的专有名词，所以社会上都认吊膀子是两性间一种恶行为，而这位先生竟把吊膀子当作恋爱！”“真正无相当知识的无产阶级的人，可怜他们一天到晚做工都来不及，还有什么工夫去吊膀子？这位先生凭空拖了无产阶级来掩护他公然鼓吹吊膀子的主张，并且把知识、名望、人格蕴藏在漂亮衣服、特别言动堆里，不但污蔑了知识、名望、人格，简直污蔑了纯洁的无产阶级”。③旧社会里妇女地位低下，杨之华痛感于妇女一生“何等枯燥！何等不幸！”大声疾呼妇女要独立，不做男人的寄生虫，“我们终要靠着自己的力量去做，不要仍旧去依赖男子；对于女子，我们应当有互助的心”。④妇女们应该起来奋斗，争取自己应得的权利，那时她们“将由被压迫被支配的地位，由自觉而进到自主的地位了。”⑤
    --------
    ①《社交和恋爱》。1922年7月《民国日报》副刊《妇女评论》。
    ②《对于“争论‘社交和恋爱’”的争论》。1922年8月11日《民国日报》副刊《妇女评论》。
    ③《对于“争论‘社交和恋爱’”的争论》。1922年8月11日《民国日报》副刊《妇女评论》。
    ④《谈女子职业》。1922年11月《民国日报》副刊《妇女评论》。
    ⑤《保定女师学潮给我们的希望》。《妇女周报》第34期，1924年4月。

    1923年底，杨之华报考上海大学，录取后在社会学系学习。她学习刻苦，追求真理，并积极参加社会活动。她是上海大学学生会负责人之一，同时参加工人运动和妇女运动。国共合作中，她被派往国民党上海执行部青年妇女部工作。在那里，她认识了向警予。向警予担任该部助理，杨之华和张琴秋两人协助她工作。杨之华最初认识瞿秋白，仅仅是在课堂上。平时，瞿秋白严肃沉静，不苟言笑。因此，有人说他是“骄傲的”、“冷酷的”。不久，在鲍罗廷家中的一次会见，使她对他有了新的认识。
    有一天，苏联顾问鲍罗廷夫妇要了解上海妇女运动的情况。向警予因事离沪，上海大学社会主义青年团支部通知杨之华到鲍罗廷那里去汇报。她到了那里时，意外地遇见了瞿秋白，原来忐忑不安的心情顿时平静下来。瞿秋白担任她们谈话的翻译，在他的帮助下，她顺利完成了汇报任务。她后来说：“从这次工作接触后，我觉得他很诚恳，很愿意帮助别人。他不但不骄傲，而是很谦虚；不但不冷酷，而是很热情。他的热情，不是浮在表面，而是蕴藏在内心，只有当人们和他在一起工作时，才能深切感觉到这种热情的力量。”①不久，在向警予、瞿秋白的帮助下，杨之华加入了中国共产党，她的入党介绍人就是瞿秋白。
    --------
    ①杨之华：《忆秋白》。

    杨之华的第一次婚姻是由家庭包办的。杨、沈两家是世交，杨之华和沈剑龙在幼年时，便由双方的家长杨父杨羹梅和沈父沈玄庐定了亲。结婚时，沈剑龙还在学校念书。表面上看，沈剑龙俊俏聪明，但实际上是个贪图色欲，腐化堕落，而且思想变得越来越反动的花花公子，连他父亲也不满意这个放荡的儿子。沈玄庐支持杨之华到上海求学。沈玄庐与邵力子也是世交，杨之华到上海，常常住在邵家，她的女儿沈晓光就是住在邵家生的。沈剑龙在杨之华去上海大学求学期间，生活更加糜烂，在家乡愈发闹得不象样子。杨之华写给他的大量信件，他连看也不看，气得沈玄庐把这些信寄回给杨之华，说他儿子根本没有看。从生活方式到思想境界，这一对夫妻，从结婚的那一天起，就出现了裂痕，并且分岐越来越大，最后到了不得不分离的地步。杨之华把女儿的名字改为独伊，意思是只生这一个，以此表明她对沈剑龙的怨恨和决裂。杨之华要求与沈剑龙离婚，得到了沈玄庐的支持。
    关于杨沈的离婚，瞿杨的结婚，还有一段佳话，下面是杨之英的回忆①：
    --------
    ①杨之英：《纪念我的姐姐杨之华》。《回忆杨之华》第147—148页。李文宜也有同样的回忆，唯情节稍有出入，见同书第57页。

    我第一次见到秋白是1924年11月，姐姐同他一起到肖山家中来的时候。当时姐姐已决定与沈剑龙离婚，她和秋白来家就是为商议这件事的。秋白给我的印象是文质彬彬，说话斯文，十分有礼貌。他们到家后，立即派人把沈剑龙请来，三个人关在房间里谈了差不多一整夜。
    临别时，我看他们说话都心平气和，十分冷静，猜想姐姐与沈剑龙离婚和秋白结婚的事已经达成协议。果然，姐姐和秋白回到上海后不久，邵力子主办的《民国日报》上就登出了两条启事，一条是姐姐与沈剑龙的离婚启事，一条是姐姐与秋白的结婚启事。①11月7日，十月革命纪念那天，姐姐和秋白正式结婚。我的父母亲认为这事丢了杨家的面子，没有参加他们的婚礼，但姐姐从此却更加勇敢地走上了献身于革命的道路。
    --------
    ①瞿、杨启事称：“自一九二四年十一月十八日起，我们正式结合恋爱的关系”。杨、沈启事称：“自一九二四年十一月十八日起，我们正式脱离恋爱的关系。”瞿、沈启事称：“自一九二四年十一月十八日起，我们正式结合朋友的关系。”上海《民国日报》，1924年11月27、28、29日。

    瞿秋白和杨之华的超乎寻常的结合，引起了一些人，包括某些自己同志的不理解，甚至于非议。瞿秋白的心情很苦恼。他在这时写了十几封信，寄给在北京的丁玲，几乎每一封信都责骂自己，说他对不起王剑虹，还说，什么人都不配批评他，只有天上的梦可（王剑虹）才有资格批评他。这一束象谜似的、使人费解的信，表达了他的内心的烦恼和惶惑，反映了一个人性格上、心理上的矛盾状态。在现实生活中，不论是平凡的、普通的人物，还是伟大的、杰出的人物，似乎都免不掉这种矛盾的困扰。要彻底排除这种困扰，除了消除造成这种困扰的个人的主观因素外，还要消除外在的客观的因素，即社会和阶级的落后于时代的消极因素；后者，也许是更重要的。
    杨之华离开沈剑龙后，沈玄庐夫妇从此不许她再来见女儿独伊。杨之华思女心切，渴望一见。瞿秋白非常理解她，热情地给予安慰，并于1925年初帮她抽空回乡探望。她避开公婆，偷偷地见了女儿一面，又匆匆而别。回到上海，杨之华仍对女儿思念不已。瞿秋白想尽一切方法为她解忧。他讲《安娜·卡列尼娜》故事给她听，他说：“你过去在婚姻上所遭遇的不幸，一时不能见到孩子，这一点和安娜·卡列尼娜相同，旧的社会制度窒息了多少人们的心灵呵！但是你处的时代和安娜·卡列尼娜的时代完全不同了。你一定会得到你的幸福，你一定能够看到你的孩子，也一定能够和你的孩子在一起生活。”他写了一首长诗给杨之华，咒诅黑暗的旧社会，但孩子将有光明的前途，他会爱护她，培养她，教育她，使她成为对社会有贡献的人。不久，杨之华征得瞿秋白同意，他们一起回到肖山家中。在母亲那里，他们决定派人去把孩子从沈家偷出来，抱回上海。那天，他俩站在山上，一会儿看到孩子出来，杨之华刚刚把她抱在怀里，就被追赶来的两个大汉把孩子夺走了。孩子哭喊着妈妈，杨之华的心都碎了，忍不住大哭起来。她和瞿秋白沿着河边，冷清凄凉地走着。两人都默默无语，杨之华第一次看见瞿秋白流下了眼泪。后来，杨之华的母亲，设法接独伊到外婆家来玩，然后把她送到了上海。母女终于团聚。
    这段时间里，发生了一件趣事。
    瞿秋白五四时代的老朋友郑振铎和高君箴结婚。照当时文明结婚的仪式，结婚证书上必须盖有主婚人，即双方家长，介绍人及新郎新娘的图章。临到举行婚礼的前一天，郑振铎这才发现他的母亲没有现成的图章。他就写信请瞿秋白代刻一个。不料瞿秋白的回信却是一张临时写起来的“秋白篆刻润格”，内开：石章每字二元，七日取件；如属急需，限日取件，润格加倍；边款不计字数，概收二元。牙章、晶章、铜章、银章另议。郑振铎一看，以为瞿秋白事忙，不能刻，就请沈雁冰刻。第二天上午，沈雁冰把他连夜刻好的图章送到郑振铎那里。忽然瞿秋白派人送来一封红纸包，大书“贺仪五十元”。郑振铎正在说：“何必送这样重的礼！”沈雁冰已把纸包打开，原来是三方图章，一个是郑母的，另两个是郑振铎和高君箴的。郑、高两章合为一对，刻边款“长乐”二字。郑、高两人都是福建长乐县人，又是新婚之喜，“长乐”二字，是用意双关的。沈雁冰一算：润格加倍，边款二元，恰好是五十元。这个玩笑，出人意外，郑振铎和沈雁冰不禁捧腹大笑。下午，举行结婚仪式。瞿秋白也来贺喜，请他讲话，他便用“薛宝钗出闺成大礼”这个题目，讲了又庄严又诙谐的一番话，大意是妇女要解放，恋爱要自由。满堂宾客，有瞠目结舌者，有鼓掌欢呼者，都引为奇闻。
    瞿秋白和沈雁冰是1923年相识的，后来两家就隔壁住着，经常往来，结下了深厚的友谊。

《热血日报》

    被帝国主义的租界当局通缉以后，瞿秋白转入了地下活动，把更多的精力放到了党的工作上来。他先是隐居在北四川路底兴业里一号孙瑞贤家三层楼的阁楼上，杨之华负责与他联系。不久，他们迁到宝山路顺泰里十二号一间窄小的房间，床、桌、椅之外，就只有很小的一块空地了。瞿秋白经常在这小块空地上绕着圈子踱步，或者坐在椅子上吸烟。他不时拿起笔来，出神地咬着笔端，苦苦思索，打着腹稿，然后落笔，一气呵成，把文章写好；常常一个通宵就这样过去了。
    孙中山北上，向全国倡议召开国民会议，以抵制军阀专制统治。杨之华积极参加了上海国民会议促进会的活动，在讨论会纲会章时，她慷慨陈词，大声疾呼妇女解放，将争取女权问题列入纲领。12月8日，上海女界国民会议促进会成立，向警予、刘清扬、杨之华等十八人当选为委员。孙中山路过上海，各界在环龙路举行盛大欢迎会，杨之华代表女界发表了演说，赞颂孙中山的三大政策。
    1924年冬天，杨之华经常穿着女工的衣服和布鞋，深入到工人夜校和女工多的工厂去活动。她几乎走遍了杨树浦的老怡和纱厂、东方纱厂、大康纱厂和班达蛋厂，引翔港的公大、同兴、厚生纱厂，浦东的日华纱厂、英美烟厂，虹镇的协成丝厂等等。她和工人们谈心，关心她们的疾苦，动员她们学文化，和广大女工们建立了深厚的感情。她的工作，得到了瞿秋白的支持和鼓励。他很关心工人夜校，常常要杨之华向他报告夜校工作的情况以及工人们提出的问题。他虽然工作繁忙，也抽出时间帮助她选择书籍，收集资料，教她有系统有计划地编写教材，解答工人提出的问题。上海大学学生刘剑华即刘华，原是中华书局的学徒，考入上海大学后半工半读，生活艰苦。瞿秋白经常找他谈话，帮助他解决工作中的困难，关心他的生活，常常要杨之华送些钱给他用。有一次，刘华患感冒，他忙要杨之华买了白松糖浆送去。刘华后来成长为优秀的工人阶级的领袖。
    1925年1月，中国共产党第四次代表大会在上海举行。瞿秋白参加大会的领导工作，并担任大会政治决议草案审查小组组长。他在会上作了长篇发言，对草案中若干重要问题，如对党如何正确建立国共合作和领导国民革命等，都作了理论性的阐释。大会通过的政治决议案，第一次明确提出了无产阶级领导权的问题。瞿秋白当选为中央委员，与陈独秀、蔡和森、张国焘、彭述之组成中央局（相当于中央常委会），并与蔡和森一起担任宣传委员，负责主编《向导》。杨之华任中央妇女部委员。
    1925年2月，上海沪西日商内外棉各厂，由于厂方无理地开除工人，拘捕工人代表，工人群众便涌向沪西工友俱乐部，要求给予支持。中央上海地委紧急通知上海大学支部派人组织罢工委员会，领导工人罢工。中共上海大学支部立即派邓中夏、郭伯和、刘华、杨之华等到潭子湾沪西工友俱乐部，和李立三一起发动了著名的二月罢工，取得了部分胜利。罢工中工会组织迅速发展，小沙渡的工会会员很快由一千人发展到六千人，杨树浦增加到三千人。罢工结束后，邓中夏被警察逮捕。瞿秋白闻讯后焦急不安，他叫杨之华化装成家庭妇女，到外面探听消息，直到邓中夏获释，他才放心。在二月罢工期间，瞿秋白于2月2日、11日、18日、12日，先后为《向导》写了四篇文章，指出工人阶级是中国反帝反封建民族民主革命的主力军，“在这中国民族的总斗争日渐兴起的时候，工人阶级自然力求奋起而领导他。”①“中国民族革命运动的继续进行，都全看新起的职工运动能否充分的自由发展，中国工人阶级能否因此发展而成为伟大的独立的政治势力。”②他已经看到了即将兴起的工人运动的高潮。1925年3月12日，孙中山在北京逝世。共产党人和国民党左派在追悼孙中山的活动中，大张旗鼓地宣传了三大政策，宣传了打倒帝国主义和军阀的革命纲领。瞿秋白在这前后，连续发表了《孙中山与中国革命运动》、《孙中山辛亥革命后之第二功绩》、《孙中山之死与孙中山之敌》等文章，高度评价了孙中山伟大奋斗的一生。他说：
    孙中山是中国国民革命的领袖，这是全世界人所承认的。他生存的几十年，全世界的反动者、压迫者、剥削者，以及一切国贼、民贼，时时提心吊胆，坐卧不安。
    ……孙中山先生一生的事业，都是民族革命。他绝不妥协的反对满洲贵族，反对专制政体；……他绝不妥协的反对袁世凯等北洋军阀及一切满清遗孽；……年来他更彻底主张反对列强帝国主义，反对一切不平等条约，反对屠杀农工的英国买办军阀（商团）；于是列强帝国主义、买办阶级，以及研究系，时事新报等的民贼，更加痛恨他，诅咒他。③
    瞿秋白逐一驳斥了敌人对孙中山的污蔑，指出：“孙中山先生是中国国民革命的象征，孙中山先生虽死，中国平民这种革命的意志是不会死的。”“中山虽死，中国国民革命运动不死，中国大多数平民、农人、工人不死，中山之国民革命，废除不平等条约等的理想不死”，“孙中山是永不死的！”④
    --------
    ①②《一九二三年之“二七”与一九二五年之“二七”》。《向导》第101期，1925年2月7日。
    ③④《孙中山之死与孙中山之敌》。《向导》第107期，1925年3月21日。

    4月，瞿秋白为纪念五四运动六周年，总结五四爱国运动的历史经验，写了《五四纪念与民族革命运动》一文，明确指出：“五四运动爆发，在世界史上实在是分划中国之政治经济思想等为前后两时期的运动”。进一步指出，中国工人阶级“已经自觉的来参加民族革命，而且要做这革命中之领袖阶级”；“中国的农民，尤其是南方的农民，也已经开始做有组织的斗争，而且赞助民族革命。”要“仗着广大的农工平民群众的力量，创造真正平民的独立的中华共和国！”①
    --------
    ①《向导》第113期，1925年5月3日。

    5月上旬，上海日商内外棉纱厂资本家取缔工会，工人又连续罢工。青岛日本纱厂工人也要求厂方承认工会和增加工资举行大罢工，取得一定的胜利。5月下旬，为反对日本资本家压迫工会，纱厂工人又举行第二次大罢工。5月15日，上海日本资本家枪杀内外棉七厂工人、共产党员顾正红，打伤工人十余人。5月28日，青岛日本纱厂资本家勾结奉系军阀枪杀罢工工人八人，重伤十余人，逮捕七十余人。日本资本家的暴行，激起中国人民的更大愤怒。中共中央适时地决定把工人的经济斗争转变为反帝国主义的政治斗争。5月30日，上海各界民众在上海外国租界举行游行示威，英帝国主义竟命令巡捕开枪屠杀群众，打死13人，打伤几十人，逮捕数十人，制造了震惊中外的五卅惨案。其中，上海大学学生何秉彝被打死，瞿景白等二十多人被捕。
    杨之华参加了游行示威，并亲眼看到了这场血腥地屠杀。她马上回到家里。李立三也来了。他们向瞿秋白报告了情况，瞿秋白抑制着愤怒说：“这是帝国主义直接进攻中国革命的罪恶挑衅，他们想用屠杀革命群众的手段来扑灭国民革命运动。我们必须扩大革命的进攻来粉碎帝国主义的进攻！”31日清晨，中共中央在闸北横浜桥附近一幢旧式楼房里召开紧急会议，研讨对策。会议决定由蔡和森、李立三、刘少奇、刘华和瞿秋白等组成行动委员会，领导展开反帝斗争，立即成立上海总工会，发布总同盟罢工宣言，号召全上海人民起来举行罢工、罢市、罢课的“三罢”斗争；决定以中共中央名义发表告全国民众书，号召全国各被压迫阶级的群众起来，掀起全国性的民族解放运动高潮，为废除不平等条约，推翻帝国主义的统治而奋斗。会议还决定出版《热血日报》，由瞿秋白负责主编，并从中央宣传部、上海《民国日报》抽调了郑超麟、沈泽民、何味辛等人组成编辑委员会。
    6月4日，《热血日报》正式出版，前几期的报头题字，是瞿秋白题写的。这时，瞿秋白仍然处于地下状态，他秘密来往于中央机关、编辑部和寓所之间。报社设在闸北浙江路底华兴路56号一间客堂里，房间狭小，陈设简单，灯光昏暗。瞿秋白带着病，和其他同志围坐在一张白木长桌上，挥汗工作。他非常喜欢和重视报刊工作，对杨之华说：“这样工作比在大学讲台上讲课要有效得多。”他是主编和主要撰稿人，除了写社论、编新闻、看大样，还和大家一起做校对等工作。在五卅运动期间，他的工作十分繁忙，他要参加中央和地方党的许多会议，为中央起草文件，给党刊写文章，向党团积极分子作报告，有时还秘密地去参加群众大会（如6月11日在上海西门召开的三十万人的市民大会）。为了使报纸的言论主张，容易为广大群众所接受，瞿秋白特别重视联系群众，了解群众的要求和爱好。他说，报纸宣传工作和打仗一样，必须做到知己知彼，每天了解敌友我的动态和思想。他除了在中央和地方党的会议上了解情况外，又通过党办的国民通讯社，布置采访要求，听取记者的汇报。杨之华每天穿上工人服装到浦东区组织工人，进行斗争。她已善于采取各种方法，逃避敌人的侦察，进行革命工作。她经常约女工在玉佛寺、财神庙门前，装作香客，坐在庙门两旁的长石凳上接头谈话。她还认识了几个尼姑。同志们风趣地说她做“善男信女”了。她白天了解了大量的情况，晚上瞿秋白总是很有兴趣地听她报告，从中了解工人们的思想情绪。他自己有时也化装深入工人居住区，直接倾听他们的意见和要求。有一次，他到闸北的一个工人住宅区，看到一个工人正在看《商报》，就和他聊起来。工人说，这种报纸不为工人说话，尽是向着外国人和资本家，他文化低又看不太懂，希望有为工人说话又能看懂的自己的报纸。瞿秋白非常重视工人的意见。《热血日报》组织了群众通讯员，经常刊登工人、学生、店员、海员的来稿来信。编辑修改文稿时，他十分注意文字的通俗化，尽可能地使用方言、口语，文章篇幅力求简短。《热血日报》刊登了不少用民间文学形式，如五更调、十二月花名、泗州调、京调、无锡景调等写的通俗歌谣，很受工人读者和市民群众的欢迎。经过瞿秋白和其他同志的苦心经营，《热血日报》办得生气勃勃，称得起旗帜鲜明，编排新颖，内容充实，文字生动。一张每期只有八开四版的报纸，门类繁多，引人入胜，它包括了社论、专论、国内外紧要新闻、汇志、杂感、诗歌、民歌、小言、来件、口号等十几项。此外，还辟有《外人铁蹄下的中国》、《外人铁蹄下之上海》、《舆论之裁判》等等专栏。
    《热血日报》非常重视报道上海和全国人民反帝斗争的消息，专门开辟《罢市罢工消息汇志》，读者每天可以及时地从这里看到上海和全国人民爱国反帝运动的情况与经验，了解党的方针政策，从而有力地抵制了帝国主义控制的《字林西报》、《泰晤士报》、《大陆报》以及军阀政府、政客、学阀、买办控制的《时事新报》、《时报》、《新闻报》等对于中国人民反帝斗争的污蔑和诽谤，指明了斗争的方向。《热血日报》还大量报道了世界各国人民在政治上、道义上、物质上支援中国人民反帝斗争的消息，更加激发了中国人民坚持进行反帝斗争的热情。
    《热血日报》共出版了二十四期。瞿秋白写了数十篇文字，包括社论、专论及大量短篇评论文章，多的二千字，少的二百字，差不多每期刊出二篇。他在发刊词中庄严地宣告：
    现在全上海市民的热血，已被外人的枪弹烧得沸腾到顶点了，民族自由的争斗是一个普遍的长期的争斗，不但上海市民的热血要持续的沸腾着，并且空间上要用上海市民的热血，引起全国人民的热血，时间上要用现在人的热血，引起继起者的热血。……现世界强者占有冷的铁，而我们弱者只有热的血，然而我们心中果然有热的血，不愁将来手中没有冷的铁，热的血一旦得着冷的铁，便是强者之末运。
    这里，“冷铁”，就是武器；革命者一旦掌握了武器，建立了革命的武装，帝国主义和军阀势力等一切所谓的强者，便会统统被打倒，他们的末日终将来到！《热血日报》第十六期到十八期，连续刊载了曹起鸣、魏祖弼等所写《解放中国与武装平民》的长篇文章，提出“欲御外侮，靖内奸，必须有平民之武装”；“有平民之军队而后有平民之政权；然后可以雪耻，可以立国，可以求得我四万万人梦想中之自由与独立。”①刊登这种提倡武装斗争的文章，自然反映了编者重视武装革命的政治主张。
    --------
    ①《热血日报》，1925年6月21日。

    《热血日报》无情地揭露了帝国主义的血腥罪行和军阀政府的卖国行径。6月上旬，经美国驻华代办梅耶策划；由美、日、法、英、意、比组成“六国沪案调查委员会”到达上海，制造“和解”气氛，欺骗中国人民。《热血日报》发表《公使团与开枪的西捕》、《无耻的美帝国主义》等文，予以戳穿，号召中国人民不要对帝国主义存任何幻想，而必须打倒它们！五卅运动爆发后，北京政府假惺惺地派遣“特派员”蔡廷干、曾宗鉴到达上海，声称要调查和交涉五卅屠杀民众惨案。第一天他们还与领导上海反帝斗争的工商学联合会虚与委蛇，第二天便露出破坏反帝斗争的真面目。对于工商学联合会所提解决五卅案的合理条件，他们竟说：“此等条件未可一律看待，亦犹国民拿一桌菜来，我不能一时即吃，尚须有所选择”。他们公然为逞凶杀人、敌视中国人民的帝国主义国家开脱：“日领甚表好意，国际事件，甚赖各国之相助，愿国人亦分别视之。”他们居然劝告工商学界停止罢工、罢市、罢课，开市、复工、上课。对此，瞿秋白怀着强烈的憎恨，在为《热血日报》所写的社论《监督政府的外交！》、《五卅交涉的危机——注意亡国的外交政策！》中；严厉地质问他们：“蔡、曾两人究竟是代表中国，还是代表日本、英国、美国？”“这种政府代表，我们还能避免和他们冲突？还能相信他们办交涉不辱国权？”①“蔡曾这种口吻，简直是代表外国人向国民宣战”，“这种外交代表不但是中国人格的大耻辱，简直公然做日本的走狗。他们来上海的使命，照此看来，并不是调查五卅屠杀案，也不是办交涉，简直是做日本人的奸细，想破坏罢市罢工运动，以献媚于他们的主人。”②在帝国主义走狗北京政府的欺骗和压力面前，中国人民应该依靠自己的力量坚持斗争。因此，“必须用‘坚持’与‘团结’这两个武器，……坚持的反面是‘速了’，团结的反面是‘分裂’，所以‘速了’与‘分裂’这两个口号，都是奸人暗中破坏我们此次运动之武器，我们要防备！”③
    --------
    ①《热血日报》，1925年6月9日社论。
    ②《热血日报》，1925年6月10日社论。
    ③《热血日报》，1925年6月6日社论。

    果然不出所料，帝国主义者在进行野蛮屠杀的同时，又采取欺骗分化、威胁利诱的诡计，使软弱的民族资产阶级脱离反帝爱国统一战线。代表资产阶级上层利益的、以虞洽卿为首的上海总商会，为了左右运动的发展，另外组织了“五卅委员会”，竟把工商学联合会提出的十七项条件改为十三条，删弃了撤退外国军警、取消领事裁判权、工人有集会结社罢工之自由等重要条款。一些学阀、政客如梁启超、丁文江、顾维钧、唐绍仪等“高等华人”也发表文章，同军阀、财阀一起，破坏爱国反帝运动。对于这种无耻的叛卖行为，瞿秋白先后著文数篇，予以无情的揭露。在《上海总商会究竟要的什么？》一文中，指出，总商会代表一小部分殷实的大商人，钱多势大，理应赞助反帝爱国运动，而实际上“却第一步就破裂这一民众的对外运动”，他们“要的是保障外人在华利益”，“完全牺牲民众利益，要的是垄断交涉，希图讨外人的好。”①在《全中国都要受外人屠杀了——上海总商会却还要反对民众的团结》一文中，瞿秋白号召“大家赶紧起来反对，尤其是商界，不应当让这少数人垄断，冒名代表全体商人。”“当今最紧要的事，便是乘这民气伸张的时候，把学生、工人、商人都严密地组织起来，甚至于乡村中的农民，也应当帮助他们组织。有了这种组织之后，民众才能有真实的力量，才能持久的和强暴的外国帝国主义者去奋斗”②。
    --------
    ①《热血日报》，1925年6月14日社论。
    ②《热血日报》，1925年6月15日社论。

    6月中旬，传来北京政府交通部禁止工人集会，取媚外人；湖北军阀萧耀南在汉口枪杀爱国者。瞿秋白立即写《推翻媚外的军阀官僚》一文，指出军阀官僚“甘心做帝国主义的走狗爪牙，残杀同胞，压迫平民的爱国运动”，全国人民“应当立刻起来反对，反对这些帝国主义者的刽子手！”“推翻这种政府！”①
    《热血日报》尖锐地批评了对帝国主义实行退让妥协的谬论。瞿秋白著文指出：“我们应当认清：谁是我们真正的敌人，谁是我们真正的朋友。”②英、日、法、美等帝国主义是我们的真正的敌人，军阀政府是我们真正的敌人，他们“一致以全力维持帝国主义统治中国的这种制度”③。“只有同受帝国主义压迫的列强各国的民众、工人、农民以及受列强压迫的其他弱小民族，如印度、朝鲜等，才能真正援助我们”④。他明确指出：“总之，我们民众要靠我们自己，要靠我们真正的朋友，大家合力一致的奋斗，反对我们国外国内的一切敌人，才能达到我们的目的——根本解放中国，不再受人屠杀！’⑤只要是对反对帝国主义的民族解放运动有利，我们应该联合一切可以联合的力量，但绝对不可接受戴季陶的荒谬主张，把敌人当成了朋友。
    --------
    ①《热血日报》，1925年6月19日社论。
    ②③④⑤《热血日报》，1925年6月22日社论。

    《热血日报》以其战斗性、鼓动性、通俗性和体裁的多样性，获得了广大的读者，出版至第十期，销数即达三万份，投稿来信或亲到报社接洽者，每天有一百来人。远至江西、山东的读者，也纷纷投书寄稿。作为中国共产党创办的第一张日报，《热血日报》是真正的属于工人阶级和人民大众的，属于反帝反封建的革命者、战斗者的。
    在帝国主义和军阀统治下的上海，是容不得这一张革命爱国的报纸存在的。因此，当上海总商会决定单独停止罢市，在6月23日开市后第四天，6月27日《热血日报》便被封禁。

反击戴季陶主义

    五卅运动，在全国掀起了反帝斗争的高潮；广州和香港工人从6月开始，发动了规模空前的大罢工。中国工人阶级在反帝反封建斗争中所显示的巨大革命威力，中国共产党所显示的杰出的领导和组织作用，使民族资产阶级右翼势力感到恐惧，他们聚集、形成为新的右派势力，与大资产阶级大地主阶级一起来阻挠革命的深入发展。于是，在这年8月，发生了右派暗杀著名的国民党左派政治活动家廖仲恺的事件，廖在广州国民党中央党部门前被刺身死。与此同时，反动的戴季陶主义也应运而出笼了。
    瞿秋白清醒地看到了革命营垒的分化；中国共产党人在政治思想方面，面临着一场无可回避的尖锐的斗争。他说：“思想战线上，我们不能不对于当时的‘伟人’：梁启超、章行严、梁漱溟、张君劢、胡适之、戴季陶、独立青年派，以及帝国主义御用的曾、左、李（并非满清贵族御用的曾、左、李，乃是《醒狮》的国家主义派），下无情的攻击。”①最迫切的任务，是反击戴季陶的进攻。
    --------
    ①《瞿秋白论文集·自序》（1927年2月17日）。《瞿秋白选集》，人民出版社1985年版，第316页。

    戴季陶，名传贤，号天仇。早年留学日本，参加同盟会。辛亥革命后在上海做投机买卖。五四运动时期，从资产阶级立场出发，他曾经涉猎、研究并介绍过社会主义思想和劳工运动，在严密的科学理论和无可辩驳的事实面前，他也承认阶级斗争的不可避免，称赞过马克思主义阶级斗争学说的科学性。但是，资产阶级的本能和立场，使得他在工农大众的革命浪潮中退缩了，转而反对阶级斗争，反对工农革命运动，反对共产党和国民党合作，进行国民革命。国民党一大后，他要求加入国民党的共产党员取消共产党籍，“做成一纯粹之国民党”，①遭到拒绝。失望之余，于1924年6月辞去国民党中央常务委员、宣传部长及黄埔军校政治部主任等职。孙中山逝世后，他一方面说服一些人脱离革命，参加右派营垒，沈玄庐就是其中著名者②；一方面著书立说，从理论上歪曲孙中山的新三民主义思想，取消三大政策，反对阶级斗争和国共合作。1925年5月，他在国民党三中全会起草宣言，极力主张确定国民党的“最高领导原则”，即以他所歪曲的三民主义作为国民革命的中心思想。五卅运动后，革命统一战线中资产阶级与无产阶级争夺领导权的斗争，日益激烈起来。6、7月间，戴季陶先后写成《孙文主义之哲学的基础》、《国民革命与中国国民党》两本小册子，提出一套反动理论，对中国共产党和马克思主义学说，对革命统一战线和国民革命进行全面的攻击。戴季陶主义是以反对阶级斗争为核心，以阶级调和为理论基础。其特点是：借孙中山的口号（如“大贫小贫”论），否认中国有资产阶级和无产阶级的区别；借口国民革命是联合各阶级的革命，不能开展无产阶级对资产阶级的斗争；标榜自己拥护工农利益，要对他们施以“仁爱”。戴季陶用儒家的“仁爱”学说解释孙中山的思想，反对马克思主义的阶级斗争学说。攻击共产党进行阶级斗争，是“争得一个唯物史观，打破了一个国民革命”。他反对阶级斗争，实际上正是资产阶级对无产阶级进行阶级斗争的烟幕。戴季陶提出必须以他所解释的三民主义即戴季陶主义作为统一战线“共信”的基础，对于互相间没有“共信”的共产党人，要用“排拒性”“独占性”加以排斥。或者是共产党员“脱离一切党派，作单纯的国民党员”；或者是把共产党从国民党中排斥出去。戴季陶的谬论以“中正”面目出现，说三民主义是“温和中庸”，“和平中正”的主义；它既反对布尔什维主义，又反对法西斯主义，即所谓“举起你的左手打倒帝国主义，举起你的右手打倒共产党”，而其实是要打倒共产党。
    --------
    ①戴季陶致蒋中正函，1925年12月12日。
    ②沈玄庐因参加右派反共活动，于1925年被清除出中国共产党。

    戴季陶主义的出笼和广泛传播，是国民党新右派势力抬头的标志；是为蒋介石反共篡权作舆论准备的。
    瞿秋白洞察到戴季陶主义的本质及其严重性，在中共中央的一次会议上指出，戴季陶主义是国民党新右派反共反工农的旗帜，是资产阶级同无产阶级争夺革命领导权的思想武器，因此，必须粉碎戴季陶主义。8月，瞿秋白写了《中国的国民革命与戴季陶主义》。随后，又陆续写成《义和团运动之意义与五卅运动之前途》、《五卅运动中之国民革命与阶级斗争》、《国民革命与阶级斗争》、《国民革命运动中之阶级分化——国民党右派与国家主义派之分析》等文章，从政治、思想、组织上揭露和批判了戴季陶主义。
    瞿秋白反复研究了戴季陶的谬论，了解右派活动材料，收集各方面的反映，然后构思。写作时，“他全神贯注在工作中，周围的任何动静都不闻不问。思考成熟以后，就动起笔来，衬着复写纸一口气写下去，一写就是两份，写得很整齐清楚，就象是重新抄过的一样。他那驳斥戴季陶主义的小册子——《中国国民革命与戴季陶主义》，就在一天夜里写成了。”①瞿秋白驳斥了戴季陶要求无产阶级在统一战线中放弃阶级斗争的谬论，保卫了马克思主义的阶级斗争学说。他指出，共产党不但不否认民族斗争，而且认为当前的民族斗争非常需要；但是承认民族斗争，并不能否认阶级斗争。“中国工人阶级参加国民革命运动，必然要以阶级斗争的理论做指导；工人阶级切身的经验知道不能靠‘诱发资本家仁爱性能’的戴季陶主义和‘劝告日本人回东方来’的戴季陶策略，来得到自己的权利和日本的让步，而要用阶级斗争的方法。他们知道所谓民族解放运动是要得大多数中国人民独立自由的权利；这样的运动方针，方能使胜利之后确有真正的民族国家的独立和自由”。②工人阶级在国民革命中所提出的阶级的和民族的政治经济要求和口号，“能够结合一般被压迫的革命的各阶级，督促着资产阶级和小资产阶级向帝国主义者奋斗；因此，国民革命的联合战线能够建立起来，持续下去。”③这个联合战线的真正的中心思想是建立在“各阶级对内对外的共同利益上”。④所谓“纯正的三民主义者”，专以反对阶级斗争为宗旨，抛开大多数工农民众利益而说什么国家民族利益，“实际上便是资产阶级蒙蔽愚弄农工阶级的政策”⑤。其“危险在于他们要使劳工群众跟着资产阶级妥协，丧失自己的阶级觉悟，抛弃自己的阶级斗争——因而始终破坏了此种解放运动”，“实际上是帮助一般帝国主义走狗——军阀工贼的。”⑥对于戴季陶所谓仁爱的说教，瞿秋白尖锐地指出它完全是欺骗工农群众的，其目的“是要暗示农工民众停止自己的斗争，听凭上等阶级的恩命和指使，简单些说，便是上等阶级要利用农工群众的力量来达他们的目的，却不准农工群众自己有阶级的觉悟”。“戴季陶虽然理论上反对阶级斗争，主张资本家的仁慈主义，然而他在实践方面——发行那《国民革命与中国国民党》的小册子，自己就实行思想上的阶级斗争，不过是资产阶级压迫无产阶级的一种斗争罢了”⑦。
    --------
    ①杨之华：《回忆秋白》。
    ②③④⑥《义和团运动之意义与五卅运动之前途》。《向导》第128期，1925年9月7日。
    ⑤《中国国民革命与戴季陶主义》，《六大以前》第340页。
    ⑦《中国的国民革命与戴季陶主义》。

    瞿秋白指出，戴季陶提出的所谓团体的“排拒性”谬论，不过是资产阶级排拒无产阶级，国民党右派排拒共产党人的理论根据。“戴季陶的思想及主张，完全是要把国民党变成纯粹资产阶级的政党。”①“戴季陶的主张，根本上还是要C．P．完全退出国民党，根本上要消灭C．P．，消灭无产阶级的政党。”②但无产阶级的政党——共产党在国民革命中，是绝对不可少的。他说；“正因为中国国民革命之中夹杂着资产阶级成分，资产阶级的本性，必然要半途抛弃革命，而投降帝国主义，正因为在联合战线的国民革命中，资产阶级无时不想摧残遏抑无产阶级的利益和要求（五卅运动里商会等资产阶级的妥协，国民党里戴季陶等的反对阶级斗争，便是最切实的证据），所以无产阶级当然要有自己的政党。”③
    --------
    ①②③《中国的国民革命与戴季陶主义》。

    瞿秋白批驳了戴季陶所谓共产主义“不能实现，不适于中国”的谬论，他说：“中国国民革命的斗争，以无产阶级的斗争领导中国一切被压迫民众的解放运动，是最合于中国社会所需要的，同时也是合于世界社会所需要的革命政纲，就是行向共产主义的第一步。这是最现实的改造中国及世界社会的主义；这是解放中国的唯一的道路，也就是消灭世界的资本主义、消灭阶级及其斗争的唯一的道路。”①这是可以实现的理想，而非空想。“戴季陶要以所谓中国的哲学思想为基础，要用所谓仁慈主义诱发资本家的‘仁爱’性能，如此便想消弭阶级斗争，使世界人类进于大同，这才真是空想呢！”②
    对于戴季陶反动理论的实质，瞿秋白概括地指出：“戴季陶主义的运动：理论上是所谓建立纯粹三民主义的中心思想，实际上是反对左派，反对阶级斗争，反对们C．P．的跨党，甚至于反对C．P．的存在”。“这种运动不仅是在思想上摧残工人的阶级斗争，实在还是削弱国民革命主力军的工人阶级，因此亦就是削弱中国的国民革命运动。”③他告诫中国革命者：“中国国民革命运动能发展，只有两条路：一、注重工农阶级的阶级斗争，以无产阶级引导一切革命阶级前进；二、侧重资产阶级的利益，讲‘中庸’‘调和’‘统一’而反对阶级斗争，其结果是为买办阶级的力量所利用，完全到右派及帝国主义一方面去。对于戴季陶，知识阶级，小资产阶级，甚至于真正之民族的资产阶级，都只有一个出路，就是在这两条路中挑选一条：或者革命，或者反动。”④
    --------
    ①②③④《中国的国民革?/font>

    毛泽东、肖楚女、恽代英等都参加了对戴季陶主义的批判。陈独秀、彭述之等，也批判了戴季陶主义，但是在革命领导权问题上，他们两人都有不可容忍的错误（例如，彭述之关于无产阶级“天然”领导权的观点，陈独秀关于右派企图排除共产党不是国民党的紧要问题的观点等）。尽管如此，中国共产党人对戴季陶主义的批判，仍然取得很大的胜利。通过这一场斗争，广泛宣传了马克思主义关于阶级斗争的学说，保卫了党关于国共合作和国民革命的方针。北京、广州、汉口等地群众焚毁戴季陶的两本小册子达几万册。假左派汪精卫指责戴季陶反对工农的错误。新右派蒋介石批评戴季陶反对国共合作就是反对先总理孙中山，应群起而攻之。戴季陶孤立了。戴季陶及其同伙，在共产党人的反击下，“一半是忍泪吞声，一半是委曲求全”①，不得不暂时有所收敛。1926年1月，国民党二大决议中警告戴季陶：“未得中央执行委员会许可，即以个人名义发布《国民革命与中国国民党》一书，以致发生不良影响，惹起党内纠纷，……为反动分子利用成为破坏本党之工具，……应由大会予以恳切之训令，促其猛省，不可再误。”②可是，国民党二大对右派的反击很不彻底，仍然选举戴季陶等为中央执行委员，养痈遗患，使他继续危害革命。
    --------
    ①戴季陶：《〈国民革命与中国国民党〉重刊宣言》（1927年11月4日）。
    ②《弹劾西山会议决议案》（1926年）。

    这一时期，瞿秋白还同国家主义派曾琦、左舜生、李璜以及梁启超、胡适、张君劢等各派反动和改良理论的代表人物进行了坚决的斗争，特别是批判了他们反对阶级斗争、反对国民革命，反对三大政策，反对国共合作，反对共产主义学说等等谬论。1926年1月，瞿秋白写《国民革命运动中之阶级分化》一文，指出中国革命急剧深入发展之时，阶级分化是不可免的，形形色色的反革命派别及其理论上的代表人物便是阶级分化的产物。他们所说的“共产主义不适宜于中国”，目的就是反对共产党的政策，反对国民革命，企图从理论上来寻找消灭共产党，实行资产阶级专政的借口。瞿秋白坚定乐观地指出：“国民党右派和国家主义派的兴起……正足以证明中国革命进展急速”，阶级的分化，会更加“巩固无产阶级的政治领导……巩固一般平民阶级的革命联合战线”。他满怀信心地宣告：“人类历史的演进，最终的目的地，必然是共产主义”①。
    --------
    ①《国民革命运动中之阶级分化——国民党右派与国家主义派之分析》，《新青年》月刊，第3期，1926年3月25日。

    二十年代的中国社会，处于空前的革命高潮中。它向人们展现了一幅异常雄伟壮观的历史画卷。风驰电掣，迅猛快捷的攻击和退守，波谲云诡，错综复杂的分化和组合，要求年轻的中国共产党，担负起在中国这个无产阶级世界革命的东方战线上指示道路、领导革命的伟大任务。在这个神圣使命的大纛之下，中国共产党集合了一大批意气风发、才华横溢的青年干部，如毛泽东、周恩来、彭湃、蔡和森、张太雷、邓中夏、恽代英、肖楚女、罗亦农、陈延年、李立三、刘少奇、向警予，等等。他们犹如璀璨的群星，光华夺目，放射异彩。瞿秋白正是这绚丽群星中的一颗。他以自己的思想理论和革命实践奠定了他作为中国共产党的伟大的马克思主义者、卓越的无产阶级革命家的历史地位。


北极星书库-陈铁健-瞿秋白——从书生到领袖-九 大革命风暴中（下）-www.ebook007.com

九 大革命风暴中（下）

要争夺革命的领导权

    在革命潮流日益高涨，帝国主义勾结国民党新老右派加紧排共反共，阻挠革命深入发展的形势下，中共中央为了总结五卅运动以来领导人民进行革命斗争的经验，确定今后的斗争方针，于1925年10月在北京召开了中央执行委员会第二次扩大会议。瞿秋白出席了这次会议。会议就当前形势、与国民党的关系、职工运动等问题进行了讨论，并作出了相应的决议。会议第一次提出了解决农民土地问题，为党制定了反对封建主义的纲领。明确指出：“中国共产党是中国无产阶级的代表，我们要能和农民结合巩固的同盟，才能尽自己的历史上的职任”①。“应当没收大地主、军阀、官僚、庙宇的田地交给农民”，“如果农民不得着他们最主要的要求——耕地农有，他们还是不能成为革命的拥护者”②。瞿秋白在会议上积极赞成“耕地农有”的主张。10月10日，会议发表了《告农民书》，向全体农民提出“耕地农有”的斗争目标，指出：解除农民的困苦根本是要实行“耕地农有”的办法，而要实行“耕地农有”，那就非农民工人联合起革命打倒军阀不可。
    这年年底，在上海，瞿秋白由蒋光慈陪同，访问了郭沫若。这是两个人的初次会见。也许是因为都是文学上的同调，他俩一见面便畅谈起来。瞿秋白向郭沫若介绍了俄国文学，建议他翻译托尔斯泰的长篇小说《战争与和平》，他说：“那部小说的反波拿巴主义，在我们中国有绝对的必要。”③他看重这部小说的批判的现实的意义，显然在于借此唤起人们揭露和反对中国大地主大资产阶级的反动腐朽的专制统治。郭沫若这时在上海编《洪水》半月刊，从文艺转到社会问题方面。当时，有一些人在争论：中国走日本明治维新之路，还是走土耳其基马尔之路？郭沫若旅居日本多年，认为日本的道路，在中国走不通；但对于基马尔，他不了解，因而向瞿秋白请教，瞿秋白答应给他找一些资料。会见时，郭沫若看到，瞿秋白脸色苍白，一副病容。
    --------
    ①《中国现时的政局与共产党的职任议决案》（1925年10月）。
    ②《中国现时的政局与共产党的职任议决案》（1925年10月）。
    ③郭沫若：《创造十年续编》，北新书局1936年版。

    这时，瞿秋白的肺病又加重了，每天发烧，经常吐血，但他照常坚持工作。仅仅在1926年1、2月间，他就写了政治理论文章近二十篇。这些文章，围绕批判国民党右派、国家主义派的反动言论，紧紧抓住无产阶级的革命领导权这一根本问题，进一步阐明了他在这个问题上的正确主张。这时，瞿秋白关于无产阶级领导权的思想，与以前相比，更加深化，更加完备了。在此以前，他对于无产阶级领导权，主要还是在理论原则上的阐释；现在，他经历了五卅运动的革命风暴和反击国民党右派的斗争，积累了实践经验，进一步把马克思列宁主义原理与中国革命实践相结合，提出了更加符合中国革命实际的指导思想。这就是，毫不妥协地宣布：无产阶级和资产阶级争夺革命领导权的斗争，已经开始；无产阶级必须毫不犹豫地争夺领导权，中国革命的领导权绝对不会“天然”的落在无产阶级手中。
    瞿秋白指出，国共合作以后，无产阶级在国民革命过程中，确已占居主导地位，五卅运动“是无产阶级指导下之联合战线发展的最高点。资产阶级看见无产阶级的势力足以导国民革命于胜利，看见国民革命的进行中资产阶级要牺牲自己的私利——其实不过是容许工人、农民组织和斗争的自由、极普通的民权，于是开始反动而求争回革命指导权以消灭革命。”①中国社会的革命化进程，必然影响和加速思想界和政党界的左右分化的进程，“使帝国主义者不得不于军阀以外另找一种比较‘灰色’的工具；使资产阶级不得不急起直追的攫造革命思想的指导权。”②“资产阶级的妥协性和小资产阶级的犹豫畏怯，足以破坏联合战线而使革命运动失败，同时，也就证明无产阶级在国民革命中取得指导权之必要。③瞿秋白强调无产阶级要和资产阶级争夺领导权，就必须在国民革命中提高自己的阶级觉悟，扩大自己的组织，集中自己的力量，联合广大群众，特别是与农民结成巩固的联盟。“工人阶级的自由是要用自己的力量去争来的，被压迫民族的解放是要在工人阶级领导之下的革命斗争去夺来的。”④
    --------
    ①②《国民革命运动中之阶级分化——国民党右派与国家主义派之分析》。《新青年》月刊第3期，1926年3月25日。
    ③④《国民会议与五卅运动》。《新青年》月刊第3期，1926年3月25日。

    瞿秋白明确地指出，无产阶级的领导权，是通过自己的政党共产党的领导来实现的。在《列宁主义与中国的国民革命》一文中，他写道：“中国共产党是共产国际的中国支部，他是中国无产阶级及一般劳动民众的领袖和代表，他指导无产阶级一切经济的政治的斗争，使他们和国内一切革命力量和民治主义派联合，以实行共同的反帝国主义和反军阀的斗争，力争中国民族的解放独立和中国平民的革命的政权。”①在与资产阶级争夺领导权的斗争中，党要打破“一切改良妥协避嫌等的幻想”②，因为，“革命势力的扩大和深入，客观上使国民革命的成败渐渐逼近了生死关头。总之，客观上的革命条件无疑的日益完成。只看革命政党主观上的领导力量，是否能执行这个历史使命。”②
    --------
    ①《向导》第143期，1926年1月21日。
    ②《北京屠杀与中国革命之前途》。《新青年》月刊第4期，1926年5月25日。

    可以说，以五卅运动为催化剂，中国社会的剧烈变动，阶级阵线的日益清晰，使瞿秋白的关于无产阶级领导权的思想，迅速升华，形成了更深刻、更完整的理论体系。
    1926年1月21日至24日，瞿秋白在北京出席了中共中央特别会议。陈独秀因病未能出席会议。会议的中心议题是集中解决目前的政局和党的总的战略方针。会议指出：“现时政局，是中国革命发展中非常紧急的时期，是反动势力联合向民众势力进攻时期，英日帝国主义者竭全力以资助直奉军阀向国民军、国民政府、人民进攻。①南方革命形势仍然向前发展，广西军阀李宗仁、白崇禧，宣布接受广东国民政府的领导。湖南人民掀起驱逐军阀赵恒惕的运动。北方和中部地区的农民运动也有发展。北方的国民军正在抗击着直奉军阀的进攻。在这种形势下，面对帝国主义和军阀的进攻，广东革命政府应当打出去，转守为攻，发展革命。会议明确指出：
    “党在现时政治上主要职任是从各方面准备广东政府的北伐”。②为了准备北伐战争，会议决定，党必须加紧进行北伐战争必经之地的湘、鄂、豫、冀等省的群众工作，特别是要注意以解决农民问题作主干，发动和组织农民群众，以便接应北伐军，积极支持和参加北伐战争。只有发展和巩固工农联盟，中国革命才能胜利。
    --------
    ①《中央通告》第79号（1926年3月14日）。
    ②《中央通告》第79号（1926年3月14日）。

    回到上海以后，中央了解到瞿秋白的病情严重，决定让他停止工作，入院疗养。为了他的安全，特地请了一位可靠的医生，并通过这位医生在白克路宝隆医院定下一个单人病房。住单人病房费用很高，中央的几位同志凑了一笔钱，付了住院费。安排妥当后，中央委托杨之华传达中央的决定：强制瞿秋白住院治疗。杨之华把中央的决定和安排告诉了他，同时给他一个体温表试他的体温。他沉默了一会儿，拿起体温表看，水银柱还是升得那么高。他带着微笑，缓缓地说：“这样也好，给我安排了一个安静的环境，我可以完成一个心愿了。”他说的这个心愿，就是长期以来，他一直想写而未能动笔的《俄国革命运动史略论》。他把需要的材料和平日用惯的文具放在一只小提箱里，带到医院。入院后，他每天开一张参考书单，请几乎每天来医院看他的杨之华按照书单，到四马路的书店、书摊和图书馆去找书。当他得到那些书时，就象得到了宝贝似的高兴，迅速地翻阅。在开头的两个星期，他还听从医生的嘱咐，躺在床上读书。第三个星期后，就索性坐在椅上，伏案写作了。他把写作计划给杨之华看，对她说：“中国共产党员，连我自己在内，都需要认真地多读一些马克思列宁主义的著作，帮助我们研究和解决中国当前革命中的问题。”他计划把俄国革命史写成四个部分：俄国资产阶级革命与农民问题；俄国无产阶级斗争与共产党；自二月革命至十月革命；苏维埃及社会主义建设。他打算在最短期间完成这个计划。杨之华劝他先把病治好，出院后再完成书稿。他说：“我编写这部书，是希望有助于提高党内干部的理论和政策水平，有助于正确解决党内对中国革命问题的争论；特别在五卅以后，正确地领导农民运动和解决土地问题，更是当务之急，所以我先编写这一部分，没有时间等了呀！”杨之华看他的病情似乎有所好转，也只好由他。他写得很快，杨之华每次去医院，都带回一份复写的文稿回家。有一次他开玩笑似地说：“这是医治我们营养缺乏症的药品呀！”几万字的《俄国资产阶级革命与农民问题》一书，经过两三个星期，便大体完成了。出院以后，他陆续挤出一些时间，终于写完这本书，并在1927年6月在武汉出版。瞿秋白在为这本书所写的自序中说：
    俄国革命运动的历史，对于世界各国革命党人，都有很深切的兴趣，能够给很有用的教训与经验。——这是大家都知道的。我很早便想利用我所有的一些材料，编纂一部《俄国革命运动史略论》。但是，总是因为没有时间，或是病，始终不能如愿。去年生病的期间，身体渐渐复原的过程里，在私庆得保性命之际，更觉得要尽这一个责任，因此，就动笔编了这一本书……。历史上断定了：俄国的资产阶级，不但不能解决农民问题——推翻封建势力，并且不能完成自己阶级的民权革命。资产阶级革命的完成与农民问题的解决，始终是俄国无产阶级所领导的。这的确对于中国现时的革命，有很重要的教训。我希望读者不要把这本书单作历史读。
    后来，由于他的工作日益繁重，《俄国革命运动史略论》的其余部分，没有能够完成，这是令人遗感的一件事。
    中国处于世界的东方，中国革命是世界革命的一部分。应该把中国革命问题的研究；放在世界革命历史和现状的这个大范围内加以考察。一切革命者都应该而且必须了解世界革命的历史和现状。这个时期，瞿秋白在《新青年》月刊，写了大量文章，介绍了古代埃及、犹太、希腊、罗马奴隶平民的暴动，中世纪的农奴暴动及农民战争，十七世纪的英国革命，十八世纪的法国大革命，印度、蒙古的革命，法国、德国、瑞典的共产主义运动，二十世纪的世界社会革命，等等。通过这些历史知识，他告诉人们：世界的历史是在不断发展，不断前进的，只有用科学的真实的历史知识，武装头脑，才能对现实的社会问题，作出正确的科学的判断。

革命的北伐观

    在全国革命运动迅速发展的时候，中国共产党内的机会主义错误，也随之逐渐发生，并且在实际工作中开始产生了不良的影响。
    1925年12月，国民党第二次全国代表大会前夕，各地选举的大会代表中，共产党员和国民党左派占居优势。但是中共中央负责人陈独秀等在共产国际代表维金斯基支持下，反对党内一部分同志关于打击右派、孤立中派、扩大左派的方针，竟在上海与国民党右派孙科、叶楚伧、邵元冲谈判，应允在国民党二大中央委员会成员选举中，共产党员不得超过三分之一等无理条件，致使国民党二大后逐渐形成右派势大、左派孤立的形势。蒋介石在二大被选为中央执行委员，会后又任命他为国民革命军总监（相当于总司令）。不久，蒋介石发动“三二○”事变，打击共产党人，排挤汪精卫的势力，中共中央和苏联顾问继续采取退让方针，使蒋介石实现了部分篡权阴谋。两个月后，蒋介石在国民党二届二中全会上，又提出《整理党务案》，并被通过，致使担任国民党中央部长职务的共产党员在会后全部离职。蒋介石担任了国民党中央组织部长（陈果夫代理）、军人部长和国民革命军总司令等职务。二中全会新设中央常务委员会主席一职，原定由蒋介石担任，后由张静江代理，谭延闿代理中央政治会议主席和国民政府主席，实际上党政军大权，都掌握在蒋介石一人之手。蒋介石自谓，“三二○”事变和《整理党务案》，是国共两党力量消长的分水岭，说的一点不差。
    中共中央负责人陈独秀，在北伐战争这一重大决策上的机会主义错误，其影响更为恶劣。
    1926年1月，国民党二大确定了北伐的方针。如前述，中共中央召开特别会议，确定党在当前的政治任务是从各方面准备和推动出师北伐，以革命战争推翻帝国主义和封建军阀的统治。当时，奉系军阀张作霖，拥兵二十五万人，控制东三省、津浦路北段，以及京、津地区；直系军阀吴佩孚拥兵二十万人，经营湖北、湖南、河南、陕西东部和河北中部、南部；另一直系军阀孙传芳拥兵二十万人，盘踞在江苏、安徽、浙江、福建、江西五省和上海市。在北方，吴佩孚与张作霖合兵进攻冯玉祥的国民军。在南方，吴佩孚军计划出湖南，联合四川、贵州、云南、江西、福建各省小军阀，准备进攻广东革命根据地。这时湖南爆发了所谓赵（恒惕，湖南省长）、唐（生智，赵部师长）之争。唐倾向于湖南人民的驱赵运动，于革命有利。1926年4月，吴佩孚派军入湖南，援助赵部叶开鑫师打唐生智，实行所谓南伐。5月，唐生智放弃长沙，退守衡阳，向广东请援。广东国民政府派遣国民革命军第四军叶挺独立团和第七军一个旅分路增援。6月初叶挺所部占攸县、迫衡阳，叶开鑫部溃撤，双方对峙于湖南中部。7月1日，广东国民政府发布北伐宣言。9日，国民革命军正式出师北伐，第四、七、八三个军陆续向湖南前线集中。
    就在此时，7月6日，中共中央总书记陈独秀写成《论国民政府之北伐》一文，赫然刊登在第二天出版的《向导》上。文中，陈独秀对已经开始的北伐战争妄加评论，他说：北伐战争“不能代表中国民族革命之全部意义”，“所谓革命军事行动的北伐，现在尚未成问题；……革命的北伐时期尚未成熟”。“现时国民政府的职任，已经不是北伐而是‘防御战争’，广东民众的口号，也已经不是北伐而是‘防御战争’，全国民众的口号，也已经不是响应北伐而是‘拥护革命根据地广东’！”①中央总书记的言论，完全违背了中央二月特别会议的决议。
    --------
    ①《向导》第161期，1926年7月7日。

    7月12日，在北伐军进入长沙的同一天，中共中央发表《中国共产党对于时局的主张》，虽然正确地指出必须“推翻共同的敌人——帝国主义与军阀”。但是，这篇文件居然对于旨在反帝反封建的北伐只字不提。这个文件，是在陈独秀指导下召开的中共四届三中扩大会议的产物。会议错误地肯定了陈独秀反对北伐战争的主张，强调“现在本党对于时局的主张，仍旧主张国民会议是解决政治问题的道路”。7月14日，国民党公布《北伐出师宣言》，历数帝国主义和军阀的罪行，指出他们是和平统一的障碍，是中国人民一切困苦的总原因。宣告：“本党为民请命，为国除奸，成败利钝，在所不顾，任何牺牲，在所不惜。”“愿全国民众平日同情于本党之主义及政纲者，更移其平日同情之心，进而同情于本党之出师，赞助本党之出师，参加本党之作战，则军阀势力之推倒，将愈加迅速，统一政府之建设，将愈有保障，而国民革命之成功，亦愈将不远矣。”
    对待北伐战争问题上，这是两份对照鲜明的文件！
    陈独秀的错误主张，理所当然地遭到社会舆论的批评。读者来信质问道：这是“挑拨北伐期中的人心，煽惑一班不明真相随风飘荡的幼稚革命者吗？或者先生被反动派利用，在此北伐期中灌输令人怀疑的论文，代他们鼓吹吗？或者先生聪明一世矇懂一时吗？”①国民党内的右派及其追随者，借此肆意地攻击中国共产党。这种攻击的反动性自不待言，但授人以柄，事出有因，完全是陈独秀招来的。
    --------
    ①黄世见致陈独秀信，《向导》第171期，1926年9月20日。

    陈独秀不懂得革命武装和革命战争的重要性。他认为国民革命既然是资产阶级革命，这个革命的领袖就该是国民党，就该是资产阶级；国民革命的成功，只能是资产阶级的胜利。他公然宣称共产党是在野党，自愿地把革命和军队的领导权让给蒋介石。陈独秀的追随者又是左右手的彭述之，善于体察陈独秀的意图，发挥陈独秀的论点。当北伐军已攻克岳阳，兵临武汉之际，竟发表文章说北伐战争“还不能说是革命群众的军事行动，只能说是接近革命民众或为革命民众所赞成的军事行动”①。在彭述之看来，革命应按照宣传、组织、武装暴动这样三个步骤进行，而北伐之发动似乎不合他设想的步骤。当北伐战争已经胜利进军的时候，号称共产党的领袖，不去支持和领导，反而空谈步骤，与其说是书生气，莫如说是机会主义的愚蠢无知。陈独秀、彭述之都看到了国民革命军的弱点，以为共产党对北伐战争不予支持，就可以防止蒋介石等右派势力借北伐之机，扩充权力。殊不知，这样做正是把革命战争的领导权、军队的统率权让给了蒋介石。蒋介石利用了陈独秀的愚蠢，扩充了军力，夺得了经济、政治权利，为其进行反革命政变准备了条件。
    --------
    ①《我们的北伐观》。《向导》第170期，1926年9月10日。

    瞿秋白和不少同志一起坚持了正确的主张，对于革命武装和北伐战争问题，作出了明确的回答。
    瞿秋白是中国共产党最早重视武装革命的领导者之一。1923年二七惨案发生后，他在4月间就著文指出：中国的问题，应当有一个“革命的解决方法，拥护平民自由的武装革命与团结平民奋斗的群众运动，应当同时并进互相为用。”①
    --------
    ①《中国之地方政治与封建制度》。《向导》第23期，1923年5月2日。

    1925年6月，瞿秋白主编的《热血日报》即连续发表文章，论述“解放中国与武装平民”的问题。同年8月到10月，在《五卅后反帝国主义联合战线的前途》、《反奉战争与国民革命运动》等文章中，指出五卅运动之所以未能取得胜利，没有真正的人民的武力，是重要原因之一。1926年1月，他在《列宁主义与中国的国民革命》一文中，根据列宁的学说，总结五卅运动和三一八惨案的教训，指出：“中国革命也须组织自己人民的武力，才能完全胜利。”①同月，他在《国民革命运动中之阶级分化》一文中，提出必须把广东的国民革命军包括它的将领们“置于人民的统治及指导之下”，否则将会“弄得国民政府受军阀的挟制操纵。”②4月，他写《中国革命之武装斗争问题》一文，对武装斗争和革命战争作了比较全面系统的阐述。指出“现时革命运动的中心问题，已经是实行准备革命战争，求于最短期间推翻中国现在的统治——帝国主义在中国的政治统治——军阀制度。”③军队是实行战争的工具，“中国国民革命里极端需要革命的正式军队”，目前已具备建立正式革命武装的条件，因此“需要在革命政党的指导之下，积极从各方面下手”。要将工人、农民、小商和知识分子，编入革命军队，因为“只有这种革命军，能作革命战争的主体。”④
    --------
    ①《向导》第143期，1926年1月21日。
    ②《新青年》月刊第3期，1926年3月25日。
    ③④《新青年》月刊第4期，1926年5月25日。

    1926年8月，国共两党拟议的联席会议，准备在广州开会。中共中央派张国焘、瞿秋白、谭平山出席会议。离开上海之前，瞿秋白在一次谈话中，对于北伐战争中的一些问题发表了意见。8月7日，临到启程前夕，瞿秋白把谈话整理成文，题作《北伐的革命战争之意义》，送给当时中央的机关刊物《向导》要求发表，被搁置不用。这篇文章比较全面地论述了中国社会各阶级对于北伐战争的态度，含蓄地并且善意地批评了陈独秀反对北伐、放弃无产阶级领导权的错误。文章指出：
    第一，北伐战争是五卅运动和三一八惨案以后，“革命潮流之伏流昂进”的结果，“广州政府的北伐实在是应当是北京屠杀后中国平民反守为攻的革命战争”。
    第二，民族资产阶级仍然留在革命营垒中，并在革命联合战线中保有部分领导权。“既受赤化的震惊，又受买办的压迫”，为求巩固其地位，取得与帝国主义买办资产阶级的妥协，始终需要军事力量，并需要通过北伐扩充自己的力量。
    第三，小资产阶级渴求革命高潮到来，对于革命战争“深切的感觉着需要”。它异常迅速地革命化，使“民族资产阶级的指导权，已经亟亟乎殆哉了。”
    第四，农民在五卅后奋起斗争，遍及广东、湖北、湖南、直隶、山东、四川、陕西、江苏等省。农民运动“不但反抗劣绅土豪等地主阶级，而且很少接受资产阶级‘温和派’改良主义的指导之可能。”农民对资产阶级和蒋介石们是失望的，而寄希望于无产阶级，这“足以证明无产阶级争取革命及其武装之领导权的万分必要”。
    第五，国民革命联合战线的各阶级，资产阶级为一方，力图利用北伐，限制人民革命力量的发展，扩充自己的力量，企图与帝国主义、买办阶级妥协，建立资产阶级独裁制；以无产阶级、农民、小资产阶级为一方，“不但反对军阀买办的专政，并且反对民族资产阶级之新式的军事专政”，确立自己在多数农民中的势力，发展工农武装，和一切革命派结成强大的斗争同盟，“建立平民专政之基础，而且切实的开始革命军队与革命平民之结合”，“以建立革命的民权独裁制为目的”。在对立双方的斗争中，“无产阶级正需要在革命战争的过程中，实行其力争革命领袖权之斗争”，“如此才能保证无产阶级争取国民革命的领导地位。”
    第六，针对党内右倾的北伐战争“躁进”论，瞿秋白严肃地指出：“革命的前途到此已开了一个新阶段”，“也就是无产阶级与资产阶级互争革命的领袖权的紧要关键”。这场斗争“虽然还有很大的困难在前，然而始终是非常之开展，非常之有希望的。‘最后的决死的斗争’快要临到了；应当有坚强的革命的意志，来担负这异常艰巨的职任。难道可以说：现时积极赞助并发动革命战争，便是‘革命的躁进’？”①
    --------
    ①以上引文均引自《北伐的革命战争之意义》。据影印件。

    8月间，在广州的一次演讲中，瞿秋白指出革命营垒中出现的“新右派”，“他们渗入国民革命的战线而力争其领袖权，凭借军力，实行其扼制工农与向帝国主义买办地主妥协之政策。”①9月，瞿秋白回到上海，向中央写了报告，对广东政府和国民党内的派别、工农运动等，作了较为详细的具体的调查和分析。指出：“社会反蒋空气颇盛，蒋之左右多浙江派包围，纵容贪官污吏，所以农民工人对于蒋，对于国民政府态度均不好。”在谈到北伐战争时，他说：蒋介石知道“到湖北后离其本乡太远，且情形甚复杂，自己力量不够，所以他决取江西福建，以巩固自己势力”。指出，蒋介石所取得的地位、权力，已经构成了对于革命的极端危险，“我们如果不预备领导左派群众来代替蒋，则将来情形非常危险。”②这是多么及时的预见，后来事态的发展和结局，不证明了这预见的正确吗！
    --------
    ①《国民革命中之农民问题》，《我们的生活》第4号。据作者修订稿影印件。
    ②《秋白由粤回来报告》（1926年9月15日）。

    如何解决农民问题？
    1926年夏天，中国共产党领导层里，对于农民、农民土地革命和农民与无产阶级的联盟问题，也发生了明显的分歧。7月间，陈独秀主持和指导下召开的中共中央扩大的四届三中全会，没有继续贯彻2月北京特别会议关于放手发动工农运动，“以解决农民问题作主干”的精神，反而在农民运动和农民武装问题上，接受了陈独秀的错误主张。陈独秀在会议上的报告和会议通过的一些决议，虽然也谈到农民运动的重要性，但是其基本精神是错误的。会议认为；农民“在思想上尚不脱离封建宗法社会的束缚，而在生活的要求上，不得不是革命的”①。指责农民运动“在各地均发生左倾的毛病”②。会议指出，不能放任农民无组织的自由行动，并规定了限制农民运动的办法。在《农民运动议决案》中规定：农民协会组织“不能带有阶级色彩”，“不必提出‘农民阶级’的字样”，“此时只宣传‘全体农民起来反抗贪官污吏劣绅土豪，反抗军阀政府的苛税勒捐’这一口号”，“不可简单的提出打倒地主的口号”。还提出了所谓“农村联合战线”的策略，认为在农村联合战线内，当地主与贫农发生冲突时，“应设法使旧农会居调停地位”。会议反对和阻止农民掌握武装。认为农民“有了武装之后，很容易超出于客观限度以外的行动”。保存封建地主阶级的武装民团，只是提出“以正绅代替劣绅为团总”③。而对农民武装，则规定“不要超出自卫的范围”，“不可有常备的组织”④；甚至提出要更改农民自卫军的名称，以讨好反革命派。
    --------
    ①陈独秀：《中央政治报告》，中共四届三中全会通过。
    ②《中国共产党与国民党关系问题议决案》，中共四届三中全会通过。
    ③④《农民运动议决案》，中共四届三中全会通过。

    中国共产党内一部分同志坚持正确的主张，对于农民问题，作出了明确的回答。瞿秋白就是其中的代表。在前述《北伐的革命战争之意义》一文中，他就指出：农民的赞成革命战争，不单是“用嘴来说”，而且是“用手来做”的。他们迫切的要求是：（一）乡村政权归农民。（二）武装自卫。（三）极大的减租减税。他们为这些要求而赞助参加北伐。1926年8月，瞿秋白在广州停留期间，广泛地接触了各方面人士，对敌我友三方的情况，进行了深入的调查研究，深感“对于农民运动，我们不能站在调停地位，而当站在领导地位，并做整个武装工作，才能与民团斗争。”①此时，广东省农民协会执行委员会召开扩大会议，全体执行委员及所属办事处代表、各地农民运动特派员参加会议。瞿秋白、毛泽东、彭湃以及中共广东区委代表出席了会议。瞿秋白在会议上讲了话。这可能就是后来经过整理，发表在《我们的生活》上的《国民革命中之农民问题》一文。
    --------
    ①《秋白由粤回来报告》（1926年9月15日）。

    这是一篇关于农民土地革命问题的重要文献。
    瞿秋白在这篇演讲中指出，在帝国主义、封建主义的压迫下，中国的农民的痛苦最深，他们要缴纳百分之六十五到七十五的田租，最少的也要缴纳百分之五十以上，加以苛捐杂税，每个农民最低限度的损失要百分之六十五，剩下来的只够他们吃饭，甚至饭也吃不饱，其他更是无从说起。中国的农民的数目占全国人口的绝大多数，农业亦为中国的主要生产事业，农民实为中国经济生命的主体。中国工业的发展，社会的进化和革命的事业，无一不需要农民。打倒帝国主义的意义，应该是解除农民的痛苦，缴卸帝国主义的武装，压制买办与地主。必定要解决农民问题，解决了农民的一切苦痛才能说是国民革命成功。
    瞿秋白在演讲中，考察了中国历史上农民的造反。他把这些农民的造反，说成是“革命”。他指出：中国的革命史应该是从陈胜、吴广那时候写起，随后便是由赤眉黄巾至流寇，最近的是白莲教、义和团、太平天国。从来一般人认他们是匪徒，这是与现在说农会便是土匪同样。中国革命史，是农民革命史。农民的反抗斗争都没有成功，其原因：（1）没有良好的组织；（2）没有民权主义的实力，于是握取政权者成为皇帝；（3）迷信，如白莲教、义和团、太平天国都有宗教的力量为他们的维系，这是因为农民很少团结力。每次运动往往成为暴动，如其没有宗教将是散漫不可收拾，从过去的义和团到现在北方的红枪会都是如此；（4）没有强有力的革命阶级做他们的领袖，如现在的无产阶级。
    瞿秋白认为，没有无产阶级的领导，农民革命不能取胜，而无产阶级如果不与农民阶级结成工农联盟，也没有取得革命胜利的可能。他痛切地指出：五卅运动的一大狂澜，因为缺乏农民参加（虽有红枪会等起来，但是太少，太迟了），致五卅运动没有结果。农民运动到现在已日益高涨了，很急切地要一个保护农民的政纲及农工势力的结合。忠实于革命的党人要即刻拿出决心来制裁地主、买办、土豪、劣绅。不要忽视了，这是目前重大的问题，是国民革命的重大问题。总之，中国国民革命是要解决农民问题，土地问题，用各阶级的联合战线，工人阶级的领导来斗争，才能得到胜利。一个革命党，如其怕农民组织的强大，怕农民暴动而畏缩，不敢提出为农民利益的政纲，不实行为农民利益的政纲，必定因此不能得到农民的拥护，且要受农民的攻击和反对。
    农民问题如何解决呢？瞿秋白从已经发展了的革命形势出发，在演讲中指出：第一，用政治力量切实解除农民在经济上的束缚，明定“耕地农有”的口号；第二，武装农民，组织农民自卫军，使农民有自己的武装保护自己的利益；第三，农民参加革命政权，乡村的政权归农民，城市政权也要有农民代表参加；第四，严厉地无情地镇压一切买办地主阶级的反革命活动，剥夺其政权。
    北伐战争的胜利进军，推动了全国革命形势的高涨。城市反帝运动、工人运动、学生运动不断发展。在北伐军所占领的省份，农民运动蓬勃兴起，出现了农村大革命的局面。党对农民土地问题的主张几经变化，但是在1926年底以前在实际工作中却一直是领导农民进行减租斗争。广东、湖南等地减租斗争普遍掀起高潮。湖南的农民协会会员，到1926年11月，已增加到一百三十六万。1926年11月上旬，中共中央政治局和共产国际远东局代表举行联席会议，拟定了《中国共产党关于农民政纲草案》，准备提交共产国际执行委员会第七次全体会议审查，提交中国共产党的第五次代表大会讨论。草案提出了没收大地主、军阀及土豪劣绅土地归于农民的建议。11月22日到12月16日，共产国际执委第七次全会，着重讨论了中国革命问题。斯大林在会上作了《论中国革命的前途》的报告。会议通过了《中国问题决议案》。斯大林在报告中批评了在国民党人中、甚至在中国共产党人中，有些人害怕把农民卷入革命会破坏反帝统一战线的思想，认为共产党人要加入新政权机关，帮助农民满足要求，“至于采用没收地主土地的办法还是采用减税减租的办法，则看情况而定”，但“最后还应该做到为农民没收地主的土地，并使土地国有。”①斯大林还指出武装斗争是中国革命的特点和优点之一，中国共产党人要特别注意军队工作，研究军事，并在革命军队中担任某些领导职务。全会指出，在中国革命运动中存在着资产阶级和无产阶级争夺领导权的问题，要中国共产党人竭尽全力地争取最终实现非资本主义发展的前途。12月，在共产国际决议和斯大林的意见，尚未传到中国以前，中共中央政治局与共产国际代表维金斯基、鲍罗廷在汉口举行了特别会议。陈独秀在这次会议上所作的政治报告和会议所通过的决议，都提出反对“左稚病”。陈独秀报告中把“看不起国民党”，“包办国民党”，“包办民众运动”，“否认左派存在”，“误解党的独立”，“应付中小商人的政策不好”②等列为党内“左稚病”的六种表现，提出必须“防止我们过于向左”，反对“左稚病”。③会议根本不提无产阶级领导权问题，而主张把政权、革命运动的领导权交给汪精卫等所谓左派，主张把军权交给蒋介石和唐生智，企图利用蒋、唐、汪之间的矛盾，保持三者之间的均势，来防止蒋介石一个人的军事独裁，实际上是完全放弃党对武装的领导权，加强蒋介石的独裁地位。会议极力贬低农民土地问题的迫切性和严重性，反对党“包办”农民运动。陈独秀说，目前中国大多数农民群众所争的“不是根本的土地问题，他们都还未能直接了解到这个根本问题”。“若是拿赞否解决土地问题做国民党左派标准”，就是“想象未来更左的一派而否认现在的左派，便等于专候下礼拜吃鱼肉，把今天吃豆腐白菜维持生活看做不必要”。④他认为只要赞成减租减息的就是国民党左派。他强调要限制农民运动，以维持革命统一战线。于是会议决议规定党的主要策略是：限制工农运动的发展，反对“耕地农有”，以使蒋介石由右向左转；同时扶助汪精卫以制约蒋介石。
    --------
    ①《斯大林全集》第8卷，第331、334页。
    ②③陈独秀：《政治报告》（1926年12月23日）。
    ④陈独秀：《政治报告》（1926年12月13日）。

    1927年1月底，共产国际执委第七次全会决议，由共产国际代表罗易带到中国加以贯彻。中共中央政治局表示接受共产国际的决议，作出《对于国际第七次扩大会中国问题决议案的解释》，正确地指出：“在今日以前，我们有一个根本错误，乃死守着数千年以来形式逻辑头脑的错误，即是我们自己头脑中，把国民革命和无产阶级革命之间划了很大的‘天然的不可以人力逾越的’一道鸿沟，以为今天只能做国民革命，无产阶级革命至快也要到明天早晨，未到明天早晨六点钟以前，我们必须自己绑着自己的手脚，仿佛多做一点便违了革命铁律”。认为如果按照这种方针从事国民革命，“只是参加或帮助他们资产阶级的革命，则我们自第四次全国大会以来所高叫的国民革命中的无产阶级的领导地位，去年第二次扩大会议以来所高叫的和资产阶级争领导权，都成了好听的一句空话；因为如果我们不能在实际上领导这个革命，他们或者要领导我们，并且还要领导我们断送国民革命。”①并表示今后“一切政策及工作计划，即须依照此提案的方针与战略而进行。”②但是，党的中央总书记陈独秀，无论在理论上，还是在实践中，都没有彻底改变自己的错误。2月，瞿秋白根据共产国际决议的精神，首先提出必须“彻底解决土地问题”，“非此决不能保障中国革命之彻底胜利”。毛泽东在湖南考察农民运动后，于2月12日由长沙返抵武昌，在2月16日给中央的报告中，也明确提出应立即解决土地问题。在共产国际指示和中国共产党主张的影响下，国民党中央的一些领导人如邓演达、孙科等，也都公开主张解决农民土地问题。3月，国民党二届三中全会上，专门讨论了土地问题，发表了《对农民宣言》，通过了《农民问题案》，都表示要解决农民土地问题。总之，土地问题的解决，已成为国民革命中势在必行的大事，不能回避了。
    --------
    ①②《对于国际第七次扩大会中国问题决议案的解释》。

在上海工人武装起义中

    这一时期，中国工业中心地上海的工人运动猛烈发展起来。按照苏俄城市武装起义的模式，中共中央异常重视上海工人武装起义的发动和组织工作，并于1926年10月领导上海工人阶级举行了第一次武装起义。由于当时起义的时机尚未成熟，群众没有充分地发动起来，武器装备很差，总罢工发动后没有迅速转入武装起义，就在帝国主义和军阀孙传芳的镇压下失败了。瞿秋白没有参加第一次武装起义的领导工作，但他十分关心起义的情况。共青团中央书记任弼时、中共江浙区委书记罗亦农、上海总工会委员长汪寿华等同志，时常到法租界望志路五丰里五号瞿秋白家中商议工作。在准备第二次武装起义的过程中，中共江浙区委召开代表大会的时候，瞿秋白主动提出担任代表大会的报告，但被中央拒绝。1927年2月19日，上海总工会发布总同盟罢工命令。当天，杨之华参加了在上海西门勤业女子师范学校召开的全市积极分子会议。会后散发传单时，发现军阀李宝章的大刀队正在西门十字街头行刑杀人。她回到家中告诉正在工作中的瞿秋白。他很关心同她一起散发传单的同志的安全，郑重地嘱咐她去寻找失散的同志，然后向中央机关报告情况。罢工第一、二日被捕被杀的工人、学生总计在百人以上。21日晚，工人开始夺取军警武装，总罢工转入武装起义。22日下午，停泊在高昌庙的海军炮舰上的革命士兵，发炮轰击高昌庙兵工厂，于是各区工人群众英勇地展开了夺取武器，袭击军警的战斗，闸北和南市工人并与军警进行巷战，起义达到高潮。当天，瞿秋白来到设在拉斐德路（今复兴中路）的启迪中学里的暴动指挥所，参与领导起义。当天，杨树浦区工人召开近万人的示威大会，并当场抓获工贼“小滑头”，公审后，立即处死，人心大快。瞿秋白得知后，赞扬了工人的革命行动。
    由于事先准备不够，加上罢工已延续多日，部分工人已自动复工，起义取得胜利的可能性很小。因此，23日晚，中共中央和中共上海区委（即江浙区委）举行联席会议，检讨这次起义失败的经验和教训。陈独秀、彭述之、罗亦农、赵世炎、任弼时、汪寿华、瞿秋白、杨之华等参加了会议。会议由陈独秀主持，罗亦农、赵世炎报告了起义的情况和问题，大家进行了讨论，不少同志发言。瞿秋白对于这次起义的教训和下次起义的准备工作等，作了系统的发言。他指出：罢工开始以后，党对组织士兵、学生、市民和小资产阶级群众响应工人罢工的决心不够；起义缺乏准备；对组织人民政权，只作为一般的宣传口号，没有实际组织工人和各界人民选举市民代表大会的代表；一味依赖大资产阶级，等待上层分子去接洽李宝章部下兵变，严重地脱离革命群众。结果，工人罢工已经三天，兵变无望，党才决定把罢工转变为武装起义。会议经过讨论，为了保存力量，准备第三次起义，决定由上海总工会下令复工。会议同时提出了准备第三次起义的方针：扩大武装，准备暴动，扩大市民公会，准备建立市民政权；领导左派，严厉打击右派，等等。决定由陈独秀、周恩来、罗亦农、赵世炎、汪寿华等组成中央特别委员会（简称特委会），作为起义的最高决策机关，同时成立以周恩来为书记的军委，以加强对起义的领导和指挥。
    为了切实地吸取第二次起义的经验和教训，使第三次起义的计划和政策更加正确，瞿秋白于24日写了《上海“二·二二”暴动后之政策及工作计划意见书》。他鲜明地指出党在领导第二次起义工作中的错误：“我党将工人群众放在街上（总同盟罢工），整整三天不去理他们，不领导他们前进。至于暴动的进攻，甚至不但不攻，并亦不守——工人群众之夺枪杀工贼拒捕，在二十二日下午六时之前尚大半系自动的（上总于发出罢工纪律‘不准打厂，不准——不准——不准——不准’之后，等到李宝章开始屠杀，尚未有决然令工人防守的通告）”。对于党领导起义的策略，意见书说：“这种策略是：工人罢了工，等候大资产阶级之援助，撇开小资产阶级，而不加以领导鼓动，只想得了钮铁（惕）生接洽李宝章部下兵变（军官改变态度），大商肯发命令罢市等种种所谓‘暴动之胜利的保障’后，然后再准备暴动。这种策略，简直客观上是卖阶级的策略。”瞿秋白列举了工人自发地惩罚工贼，进攻警署、兵工厂，赞扬了工人阶级的大无畏的革命精神，而我们的领导者却远远落后于工人的行动。他说：“22日晚9时半，集中于北站的某处工人代表，向我（秋白）说：‘大家不动，你们教我们五十工人骚动，岂非叫我们白白去牺牲’”。工人们的批评和抗议，说明了党的领导不力，“教训了我们的党”。
    瞿秋白在意见书中对于第三次起义，提出了重要的指导意见，强调党“亟宜集中政治领导”，掌握领导权。“上海市民应以工人阶级为领袖，武装暴动响应北伐军，自动召集上海市民代表紧急会议，这就是集合一切革命的行动的分子的总机关，在暴动前暴动后，指挥上海革命运动”，“所以，‘一切政权归市民代表大会’是一个总口号”。新政策的策略是：对于大资产阶级，“逼迫他们服从‘民意’，牵制他们妥协政策，尽量利用他们内部之冲突，及其军事上的联络”；对于小资产阶级，“尽可能引导一般市民群众，使他们做我们反对大资产阶级领导革命中的友军”；对于反动派及买办阶级，“竭全力暴露其罪恶，不断的极急烈的攻击其卖国卖民勾当并攻击帝国主义军阀之一切压迫——这亦是与民权资产阶级在此次上海革命中争领袖权之另一方面，而且是很重要的方面。”党对于工人阶级，应当‘竭全力（一直到公开的向他们承认党此次之错误），鼓励其武装斗争的意志，指明其夺取其参政权之目的”，“工人应当领导小资产阶级力求民权独裁之实现而实行群众暴动而不是自己单独的干”。瞿秋白进一步指出：“新政策之策略必定要根本认定总同盟罢工之后（假定二月二十八日早的一小时罢工起，假定不妨愈早愈好）之后四五小时内就能过渡于群众的武装暴动。”因此，“在政治上，我们要从现在（一九二七年二月二十四日下午十时）起使工人及市民群众中逐渐紧促的造成一种心理——革命情绪”；“在军事上，尤其要造成一种武装斗争夺取武器的革命意志”。在意见书中，瞿秋白还就组织起义的具体问题，提出了一系列建议。在党的工作上，他强调对各部委书记、支部活动分子及新同志等分别进行训练，分配他们工作任务。他要求党“指出客观上卖阶级卖革命之‘错误’的危险，而激励对于在新政策之下誓死前进之决心与意志。”要“宣布戒严的军事状态，统一的政治指导，不动摇的政治指导，万分的紧张工作，施行政治的纪律”。这个意见书被提交中央特委会讨论。2月24日晚9时，中央特别委员会举行会议，讨论军事、工运和党务工作等问题。陈独秀、周恩来、罗亦农、赵世炎、瞿秋白、彭述之、尹宽、汪寿华出席了会议。周恩来、汪寿华、罗亦农分别作了军事、工运、党务方面的报告。瞿秋白在发言中说：在军事方面，应当解决“怎样摇动敌军，怎样联络军队与保卫团二个问题”，“纠察队之组织，应由工会与党一块工作，要宣传武装使群众心理安定，要有作战计划，有主力军之训练。”中央特别委员会，每天晚间举行会议，讨论分析形势，研究制订政策，指挥起义的准备工作。瞿秋白先后出席了2月25日至28日、3月1、2日的会议，分别对宣传工作、市政府民选、攻击兵工厂等发表了重要意见。起义的实践证明，上述书面和口头意见，都是正确的。
    3月中旬，在上海工人第三次武装起义发动的前夕，瞿秋白奉命前往武汉。

支持毛泽东

    武汉是在1926年10月10日，被北伐的国民革命军第四、七军攻占的。武汉大捷使一切革命党人和广大人民群众，感到无比的振奋。同月，国民党在广州召开中央委员和各省各特别区市、海外各总支部代表联席会议。会议通过的宣言和政纲，明确体现了反帝反封建的政治方向，反映了联合战线中各阶级阶层人民的共同愿望。会议对西山会议派分子继续给予打击。会议致电汪精卫，要求他即日由欧洲返回国内，销假视事。11月，鲍罗廷、宋庆龄、陈友仁、孙科、宋子文、徐谦等到武汉考察，为迁都作准备。12月13日，在武汉成立国民党中央执行委员会及国民政府委员会临时联席会议，代行国民党中央党部和国民政府职权。1927年1月1日正式办公。但是，曾经力主迁都武汉的蒋介石，这时却提出迁都南昌。他截留第二批由广州迁往武汉的谭延闿（国民政府代主席）、张静江（国民党中常会代主席），并召开所谓中央政治会议临时会议，擅自决定国民政府和中央党部改迁他所控制的南昌。武汉的共产党人、国民党左派和人民群众同蒋介石的行径进行了坚决斗争，使其改迁阴谋未能得逞。2月21日，中央临时联席会议宣布结束，国民政府在武汉正式办公。3月上旬，国民政府代主席谭延闿和一部分中央委员由南昌到达武汉。
    1927年3月间，当瞿秋白踏上江汉码头的时候，距他第一次来武汉已经整整过去十个年头了。旧地重游，时势剧变，已有天翻地覆之感。作为国民政府和中央党部的所在地，武汉俨然成为革命的中心地。正在启程返国的“左派”领袖，文质彬彬而又高唱革命的汪精卫和他的拥护者们，似乎与长江下游的杀机毕露、摧残革命的蒋介石派形成了明显的尖锐的对垒，以致中共中央机关也准备从上海迁到武汉，并将在这里举行党的第五次全国代表大会。瞿秋白先期到达这里，为的是就地参予指导五次大会的筹备工作。不久，约在4月间，他担任了中共中央宣传部长，主持党的宣传鼓动工作。
    处于革命高潮中的武汉，在轰轰烈烈中，也潜伏着危机。暗里明里的反动派，集中而猖狂地攻击席卷两湖地区的农民运动。毛泽东为了证明农民运动的合理性和必要性，打击这股反动的逆流，于1927年初深入到湖南农村进行考察，写成了《湖南农民运动考察报告》但是报告只在《向导》刊出一部分，便被停发。瞿秋白到达武汉，读到毛泽东的报告，表示了钦佩和赞同，并为其被停发表而感到气愤。4月中旬，他把这篇报告交给共产党办的长江书店出版单行本，广为传播。书名改称《湖南农民革命（一）》。这是计划出版的湖南农民运动系列丛书的第一本。由于局势发生了变化，以后各本的出版计划未能实现。4月11日深夜，瞿秋白为毛泽东的这篇报告写了一篇热情洋溢而又旗帜鲜明的序言。他写道：
    中国所谓“成则为王败则为寇”，谁是寇呢？都是失业贫困而暴动的农民。谁是王呢？都是利用暴动农民而得胜的“土匪头儿”。……如今的世界可大不相同了。西洋外国的世界革命起来了，是把俄国的“土豪头儿”，“巨腹贾”的代表——所谓“察尔”（Tsar）也者，和大资本家，一箍脑儿推翻了。这是谁做成功的事？是工人，所谓无产阶级率领的革命呵！中国的无产阶级也就起来，他在城市中的斗争足以率领三万万九千万的中国农民。
    中国农民从今以后渐渐的要脱离土匪头儿的利用，他们现在有了新的领袖——工人，这个新的领袖的利益是和他们相同的，是能率领他们革命到底的，不象土匪头儿似的，事成了自己便去当皇帝。……
    中国农民要的是政权，是土地。因为他们要这些应得的东西，便说他们是“匪徒”。这种话是什人说的话！
    这不但必定是反革命，甚至于不是人！
    农民要这些政权和土地，他们是要动手，一动手自然便要侵犯神圣的绅士先生和私有财产。他们实在“无分可过”。他们要不过分，便只有死，只有受剥削！
    中国农民都要动手了，湖南不过是开始罢了。
    中国革命家都要代表三万万九千万农民说话做事，到战线去奋斗，毛泽东不过开始罢了。中国的革命者个个都应当读一读毛泽东这本书，和读彭湃的《海丰农民运动》一样。
    事实雄辩的证明，在中共中央领导人中，瞿秋白是彭湃、毛泽东从事农民运动的最坚定的支持者。
    中共中央宣传部设在汉口英租界辅义里27号的一栋二层楼房内，楼下是中宣部机关，楼上就住着瞿秋白。他除了负责中央的工作、主持宣传部外，还担任中央军事政治学校武汉分校的政治教官，工作非常紧张。他到军校讲课时，不得不穿上军服，但回来马上就脱掉，依然是文人风度。这时，正在武汉的国民革命军总司令部政治部主任郭沫若，不时到中共中央宣传部来。瞿秋白敬佩郭沫若，说他敢于当面拂逆蒋介石，有一种四川人豪放不羁的气概，一种浪漫主义的色彩。
    4月初，中共中央派沈雁冰接替高语罕担任汉口《民国日报》总主笔。这个报，名义上是国民党湖北省党部的机关报，但实际上是共产党办的：报社社长董必武，总经理毛泽民，而编辑部的编辑人员除一人是国民党左派，其余都是共产党员。报纸的编辑方针、宣传内容也是由中共中央宣传部确定的。因此，沈雁冰就去找瞿秋白。沈雁冰后来回忆这次相见的情形时说：“我们已有几个月不见面了，不免倾谈一番各自的经历和感受。他精神烁烁，但头发却留得很长，大概没有时间理发。他听说我要编汉口《民国日报》，就说，当前的报纸宣传要着重这样三个方面：一是揭露蒋介石的反共和分裂阴谋；二是大造工农群众运动的声势，宣传革命道理；三是鼓舞士气，作继续北伐的舆论动员。他说《民国日报》过去办得不错，旗帜很鲜明，就照这样继续办下去。他对蒋介石的反动很忧虑，说此人十分阴险，嘴上讲的和实际做的完全两样，现在掌了军权，又有了京沪杭的地盘，完全是个新军阀，将来后患无穷！果然不出秋白所料，没有过几天，蒋介石就在上海对共产党和革命群众大肆屠杀。”①
    --------
    ①茅盾：《一九二七年大革命》。《新文学史料》，1980年第4期。

    身在上海的杨之华，在上海总工会以非凡的活动能力和卓越的组织才能，参加了上海工人第三次武装起义准备工作。她与瞿秋白保持着书信联系，时常写信告诉他上海的情形。瞿秋白写信要她谨慎地工作，并指出，革命前途远大，但革命道路不是一帆风顺的。4月13日，蒋介石的军队在宝山路屠杀举行抗议示威的工人群众时，杨之华也在游行队伍当中。在前一天，即4月12日晚上，她接到中央从武汉拍来的电报，要她立即动身到武汉，并且收到了一张长江轮船的船票。杨之华于13日乘轮船离开上海前往武汉。瞿秋白见到杨之华，愉快地对她说：“我们离别一个月，革命的进展比一年还快！”他取出三个文件交给杨之华。三个文件是：《湖南农民运动考察报告》、《俄国资产阶级革命与农民问题》手稿和《中国革命之争论问题》手稿。瞿秋白对杨之华说：“这是我在武汉和你见面的礼物。”难道他们没有别的什么话要说吗？分开了一个月，却象每天还在一起，除开不断的通信以外，他们的心灵始终是相通相系的，那是一股无形的力量把他们紧紧连接在一起了。这两个青年革命家的爱情，是建立在革命第一，事业第一的崇高信念上的。奔波，离索，甚至随时可能遭到的逮捕和牺牲，都不能够迫使他们离开斗争和事业，那怕是后退半步。他们的每一次重逢，又成为新的奋斗的起点。

“一切为革命的胜利！”

    随着革命的深入，武汉国民政府同蒋介石在南京建立的反革命政权，形成了尖锐的对立。武汉政府管辖的湘鄂赣三省的群众革命运动，还在继续高涨。4月中旬，掀起了声势浩大的讨蒋运动。工人阶级收回汉口、九江英租界后，工会组织猛烈发展；武汉工人建立了一支拥有五千人、三千支枪的工人纠察队。农民运动从减租减息，发展到摧毁地主政权和解决土地问题的阶段，两湖地区普遍建立了农民武装。4月初，国民党中央党部成立由邓演达、谭平山、毛泽东、徐谦、顾孟余等五人为委员的土地委员会，研究解决土地问题的方案。武汉政府处于帝国主义和各派军阀包围，经济和财政面临严重危机。除了进行内部的斗争外，必须设法打出去，发展革命势力，才能巩固自己的地位。当时，关于武汉政府的战略方向问题，意见纷纭。瞿秋白早在4月初，就与吴玉章等提出，把第四军调到南京，以呼应上海的革命势力，监视蒋介石的行动。因鲍罗廷反对，未能实现。4月16日，周恩来、赵世炎、罗亦农、陈延年、李立三等从上海致电中共中央，建议迅速出师东征讨伐蒋介石；这时，瞿秋白又提议先打南京的蒋介石，然后北伐张作霖。但是，共产国际和斯大林主张直接由武汉出师河南进行北伐。鲍罗廷主张北伐到西北去，打通国际即中国与苏联之间的路线；罗易则着眼于布置巩固武汉政府的防线。中共中央内部，陈独秀、彭述之、张太雷等赞成鲍罗廷直接北伐的主张。蔡和森主张在立即实行土地革命条件下进行北伐。张国焘、谭平山主张南征。最后，北伐主张占上风。4月18日，经国共两党联席会议决定，以唐生智为总指挥，率军于19日出师北伐。6月初，唐生智军与冯玉祥军会师郑州。
    武汉政府的正确的战略，应是周恩来、瞿秋白建议的东征讨蒋，而不是北伐。东征讨蒋之策不被采纳，危害甚大，它使蒋介石得以免除西顾之忧，集中兵力进攻江北，占据徐州，解除北面的威胁，巩固了南京政权。而南京蒋政权的巩固，进一步加紧对武汉的经济封锁，打击和破坏武汉政权，策动军事叛乱，促使汪精卫由动摇走向反动，并影响和拉拢冯玉祥，最终造成蒋汪冯合流，一齐扑灭革命力量。
    这时，瞿秋白同陈独秀、彭述之的分歧和争论，逐渐表面化。为了有准备地进行这场不可避免的争论，从1927年2月开始，瞿秋白带病整理了他从1923年到1926年间所写的政治理论文章，和一部分文艺杂著，共约130篇，编成《瞿秋白论文集》，内分八类：中国国民革命的问题；帝国主义与中国；买办阶级之统治；国民会议与五卅运动；北京屠杀后国民革命之前途；世界社会革命的问题；马克思列宁主义的理论问题；赤化漫谈。这是对四年来理论工作的自我回顾。在回顾和总结了过去理论工作的基础上，瞿秋白开始撰写批评陈独秀、彭述之右倾错误的小册子《中国革命之争论问题》，全文约七万六千字，然后携往武汉，油印成册，准备提交中共第五次全国代表大会讨论。
    1927年3月以后，中共中央委员们陆续集中于武汉三镇，留在上海的中央委员到3月底只有陈独秀和彭述之了。4月2日，共产国际代表罗易自广州经湖南到达武汉。彭述之、蔡和森也先后到达。从4月4日到20日，在武汉连续召开了共产国际代表、中共中央委员和湖北区委的联席会议，先后参加会议的有瞿秋白、谭平山、蔡和森、张国焘、张太雷、罗章龙、毛泽东、陈延年、彭述之、邓中夏以及罗易、维金斯基、鲍罗廷等。会议决定成立一个常务委员会，当即选举瞿秋白、谭平山、张国焘为常务委员。决定电催陈独秀速来武汉，并把中央迁往武汉。会议决定成立三个委员会，为第五次代表大会准备文件，并通过了各委员会的主持人：农民土地问题委员会瞿秋白、毛泽东；职工运动委员会李立三；组织委员会张国焘。这时，在上海的陈独秀，居然在蒋介石即将大肆屠杀共产党人的严峻时刻，于4月5日同从国外返抵上海的汪精卫发表了联合宣言，为蒋介石涂脂抹粉，帮助蒋介石解除了共产党和革命群众的思想武装。当陈独秀从上海来到武汉之前，蒋介石已经在4月12日向共产党人和革命群众开刀了。上海屠杀发生后，在一次有罗易、维金斯基和张国焘参加的会谈中，瞿秋白以愤怒的语气，指出中共中央存在着严重的危机；武汉的共产党人和革命者积极反蒋，中央却对蒋介石抱有幻想，因而招致“四一二”的严重打击；广东的党组织早已主张土地革命，中央却不赞成，这些都是丧失中央领导威信的严重危机。但是这种危机是被人（指维金斯基）掩盖了，远在莫斯科的共产国际因而无法知道详情，也压抑了党内的自我批评。这些话主要是针对陈独秀、彭述之而言，也联带指责了维金斯基。在党内，以瞿秋白为代表，一大批同志开始认识到中央领导上的右倾错误，并开始要求改变右倾错误路线的指导。
    4月中旬，陈独秀抵达汉口。下旬，中央召开预备会议，就第五次代表大会日程、报告和会务机构等进行讨论。在讨论党的工作总结时，对中山舰事件、上海工人武装起义、“四一二”事变等重大事件中党的指导方针，发生了争论。陈独秀为自己的错误辩护，并盛气凌人，训斥别人。在素以家长自居的陈独秀看来，党内和他能够并驾齐驱的人，只有李大钊够资格，其余的在中央领导层的人，不过是他的学生、翻译或顾问，根本不放在他眼里。陈独秀的得力助手彭述之，处处维护陈独秀的家长之尊，同时紧紧抓住陈独秀，挟陈以自重。动辄说：“老先生（指陈独秀）的意见同我一般。”在他看来，中国共产党的领袖除了陈独秀以外，非他莫属。因此，在党中央领导层中，与右倾错误进行斗争，并不是轻而易举的事。预备会议没有结果，瞿秋白心情很沉重。他预感到问题不易解决，但这一场斗争必须坚持到底。
    我将我对于党的意见，亦许是大家不能和我一致的，完完全全地说出来。我肯定地说：我们的党是有病。凡是有病的人，如果讳疾忌医，非死不可。而我们党的第一种病，便是谄疾忌医。
    斩首是中国皇帝的东方文化，是中国的家常便饭。
    但是我要做一个布尔塞维克，我将服从真正列宁主义的纪律，我可不怕皇帝制度（Bogdyhanism）的斩首。
    我敢说：中国共产党内有派别，有机会主义。
    如果再不明白公开的揭发出来，群众和革命要抛弃我们了。我们不能看党的面子，比革命还重。一切为革命的胜利！①
    --------
    ①《中国革命之争论问题》，《六大以前》，第717—718页。

    这是极其宝贵的，大无畏的，捍卫真理的献身精神。瞿秋白正是抱着这种精神，参加党的第五次全国代表大会的。

“第三国际，还是第零国际？”

    1927年4月27日至5月9日，中国共产党第五次全国代表大会在武汉召开。开幕式在武昌第一小学校举行后，第二天便移到汉口的黄陂会馆。在开幕式上，陈独秀担任会议主席。共产国际代表致祝词，徐谦代表国民党中央致祝词，国民党要人谭延闿、孙科等与会表示祝贺。过了几天，汪精卫也专程到大会发表了演说，受到热烈的欢迎。出席大会的正式代表八十人，代表五万七千九百多名党员。这是自建党以来一次空前盛大的集会。
    第五次代表大会的任务，是总结过去的工作，讨论革命的发展前途，确定党在最近时期的任务。陈独秀代表中央作了报告。报告回顾了1925年1月党的四大以来中国革命的发展进程，说明了党在各个时期的策略。陈独秀在说明中对以他为首的中共中央所犯的右倾错误，没有进行认真的检讨；对“四一二”政变后中国革命中出现的严重危机，缺乏清醒的认识。在报告中，陈独秀提出目前的工作应是“扩大农民运动和发展军事行动”，而不是“加深农民革命”。他提出，广州、上海、汉口及其他工业区，帝国主义和资产阶级势力强大，革命阶级无力与敌人对抗，因此应先退到西北去。这个意见是与鲍罗廷一致的。报告共分十一部分，讲到了无产阶级领导权、无产阶级与小资产阶级的关系、共产党和国民党的关系，以及土地、军事、政权、财经等问题，似乎面面俱到，又都没有明确具体可行的答案。在长达五个小时的报告中，陈独秀没有自我批评的诚意，毫无承担责任的决心；整个报告缺乏一种除旧布新、振奋前进的决心和信心，以致使听报告的代表们，都感到不满和压抑。会间休息时，罗亦农走到瞿秋白面前，叹息地说：“糟糕！”表达了他的忧虑和愤慨。瞿秋白默默地抽着烟，沉思着。
    第二天开会的时候，在每个代表的座位上放着一本小册子——《中国革命中之争论问题》，扉页上印着副标题：《第三国际还是第零国际？——中国革命史中之孟塞维克主义》。代表们看到这醒目而尖锐的标题，发出了会意的笑声、议论声，会场出现了活跃的气氛。坐在杨之华身边的恽代英，戴着一副白丝边眼镜，一边笑，一边对杨之华说：“这个标题写的好，写的尖锐。问题也提的明确：中国革命么？谁革谁的命？谁能领导革命？如何去争领导权？领导的人怎样？问的实在好！”
    这本小册子，表达了中国共产党人坚持马克思列宁主义的意愿，反对机会主义的呼声。它系统地论述了中国革命的任务、性质、前途、动力、领导权、统一战线等根本问题，尖锐地批评了陈独秀、彭述之以及共产国际代表维金斯基为代表的右倾机会主义错误。
    彭述之否定中国民族资产阶级的客观存在，以此作为放弃争夺革命领导权的依据。他说：“无产阶级客观上是国民革命的领导者”，“工人阶级天然是国民革命的领导者”①，既是“天然”的领导者，自然不用去力争领导权。瞿秋白指出：中国民族工业资产阶级来源于“商业资产阶级的投资；工业地主土豪阶级的经过商业化而渗入工业，甚至于买办阶级的部分的工业化；再则，有各种各式的资产阶级加入工业之中当小股东。”“中国民族资产阶级政治上的发展，也和他在经济上发展的阶段是相应的。经济上他从商业渐进于工业；政治上从革命渐落于妥协。”“中国无产阶级政治斗争——革命的民权独裁制以及他们的经济斗争罢工运动，足以领导一般平民群众，这对于资产阶级是多么可怕呵！所以他们急急乎要保存并抓住革命的领袖权，于是乎他们‘左倾’了。尤其是五卅运动初起，上海的资产阶级积极起来，便修改上海工商学联合会的对外条件；不久戴季陶主义便出世，国民党内形成新右派。新右派的代表民族资产阶级是很显然的；他们努力想取得学生群众，想取得革命方面的军事势力，于是广州的‘三月二十日’便发现了。”“中国民族资产阶级的思想，在戴季陶主义以前便已经有了：从排满主义，军阀立宪主义，国货主义，商人政府主义，一直到戴季陶主义，虽然经过许多流变，然而终归是民族改良主义，终归是和民族革命主义对抗的，终归是反对彻底的民权主义的，自然更是反对阶级斗争而力避国际主义的。”当然，民族资产阶级与大资产阶级是不同的。但是，必须看到民族资产阶级对于革命营垒的危险性。瞿秋白指出：“民族资产阶级的可怕，不在于他的‘绝对反革命’（中国现状之下既有带民族性的资产阶级，事实上还不绝对的反革命）；民族资产阶级的可怕，却在于他带着自己的民族改良主义来参加革命。……他的口号在某种条件之下，譬如无产阶级政党事实上不去努力争取小资产阶级群众等类的条件之下，有时很可以领导着小资产阶级。”
    --------
    ①《六大以前》，第691页。

    民族资产阶级何以要争夺革命的领导权呢？瞿秋白指出：“他要争得这领袖权，以造成他和帝国主义及地主阶级妥协之资格”；民族资产阶级幻想“和帝国主义协商改良中国的国际地位，造成形式上的独立国家”，而实际上，中国必将“变成世界资本主义经济上的附庸”。根据当前的形势，瞿秋白指出，中国革命有两种前途：第一，资产阶级取得领导权，使革命毁于一旦，人民仍旧受帝国主义的侵略和奴役；第二，无产阶级取得领导权，使革命得到胜利，并为社会主义准备条件。
    “第一个前途是否可能的呢？我们实际上早已答复了这个问题：如果无产阶级政党没有正确的布尔塞维克的战术，这是可能的”。事实上，由于下述两种情况的出现，这种可能性已经急剧增加。一是外部帝国主义的压力和诱惑，“因为帝国主义受革命的怒潮打击时，往往要找做扑灭革命的第二工具（官僚买办阶级是第一工具，但是有时‘太白了’，太显露了）”。二是内部无产阶级政党领导机关中机会主义的妥协政策，鼓励民族资产阶级得寸进尺，步步进逼。由此可见，无产阶级的领导权，并非“天然”就有，而是要在斗争中努力夺取。瞿秋白辛辣地写道：“彭述之虽然一口咬定没有民族资产阶级，民族资产阶级等于似有实无的鬼，实际上却去和这个鬼联合，以备反抗他所认为是买办阶级的新右派。如此说来，资产阶级是有的，不过是‘鬼’而不是人，他的力量很小，不妨和他联合。这真是彭述之的有鬼论！可是和‘鬼’联合，其势便会失去‘人’的联盟——小资产阶级和农民。”
    “总之，彭述之虽然口头上高叫‘革命领导权天然是工人阶级的’，实际上却是双手拱送领导权于资产阶级”。
    当时，陈独秀认为资产阶级民主革命应当由资产阶级来领导，革命的前途是建立资产阶级共和国，认为资产阶级是无产阶级应当联合的唯一民主力量，而抛弃农民、小资产阶级，甚至抛弃工人群众。瞿秋白指出：1925年五卅运动以后，我党的马克思主义者一直同民族资产阶级右翼的妥协动摇进行斗争，揭露国民党右派的面目，已使小资产阶级部分地脱离他们的影响。但是，党内右倾机会主义者“似乎被革命吓坏了，重新又去负荆请罪；于是实际上形成这样一种景象（如柳亚子所说）：我们将小资产阶级从大资产阶级手里夺出来之后，放在地下不管了。仿佛是两个奶娘争夺一个小孩子，新奶娘夺到了又不管，反去和旧奶娘讲和了。难怪小资产阶级之中，一部分消沉下去，一部分仍旧回到大资产阶级怀里。这客观上是出卖革命的策略。”瞿秋白列举了1923年至1927年间，党内领导层右倾错误事实十七例。“将这些事实一一胪列起来，自己看一看，真正要出一身冷汗！”
    无产阶级同资产阶级争夺革命领导权，必须解决农民土地问题，掌握革命武装。
    瞿秋白在《中国革命中之争论问题》中，对农民问题给以极大的重视。他指出，陈独秀、彭述之等“抑制农村阶级斗争”，错误地“规定农民武装‘不可超出自卫范围’‘不可有常备的组织’”，对“农民政权的要求，也没有明了爽快的指定行动的方针”。他们这样作是害怕得罪资产阶级。早在1926年9月，北伐军已到汉口，在共产国际远东局与中共中央政治局联席会议上，彭述之竟说：“中国革命难道是农民革命？”②维金斯基也说：“现在应在无党农民中让出一大部分给国民党左派”。维金斯基这位老资格的共产国际派驻中国的代表，从帮助中共建党时起，大部分时间生活工作在中国革命的环境中。但是，他实在对中国国情和中国革命太隔膜了，以致在一系列重大问题上，在几乎整个中国大革命期间，都赞助和支持了中共党内的右倾错误，这的确是耐人寻味，发人深省的事。瞿秋白对维金斯基的意见是不满的，他带着激愤的情绪质问道：“让给谁？让给顾孟余吗？他说农会是土匪。让给甘乃光吗？他说不要叫耕地农有！”党的机会主义政策，已使“我们‘赔了夫人又折兵’，让资产阶级安然指导革命”。
    瞿秋白指出：中国“‘农地革命’是中国革命之中枢。军阀统治，实际上是大地主（官僚买办）和小地主（土豪士绅）阶级之政权，中国最大多数的人民是农民，都处于地主阶级的半封建半农奴制度的剥剥和压迫之下。农民的革命要求，如耕地农有，土地国有，农民政权，赋税统一，很明显的是最民权主义的要求”。革命党对地主阶级的进攻，是为了农民土地问题的彻底解决。农民佃户自己动手夺取耕地的行动，革命党人不应该惧怕，而应努力去组织和领导这种进攻。
    “我们对民族资产阶级的打击，主要的目的是要代替他而自己取得‘自上而下’影响农民运动的领导权，所以和民族资产阶级的共同行动（联合战线），应当以不破坏农民中的工作为限度，过此限度，便有与民族资产阶级分道扬镳的天职”。蒋介石叛变革命后，汪精卫集团日益动摇；党内机会主义者主张停止土地革命，规定工农群众运动需由国民党监督和指挥。瞿秋白反对上述错误，提出“必须深入革命：农民政权与土地问题”①。马日事变发生后，瞿秋白参加了中共湖北省委及农运负责人的会议，他明确主张用进攻手段反击许克祥和右派的反革命暴乱，指出：“无论如何不能认‘过火’的错，不能‘静候解决’，是要进攻”②。
    --------
    ①②瞿秋白在中共第六次代表大会的政治报告的附录。

    武装斗争在中国革命中具有特殊的意义，中国革命的主要斗争是武装斗争，主要组织形式是军队。无产阶级必须与资产阶级争夺对军队的领导权，实行武装斗争。他说：革命战争的军事行动之特殊方法，也是殖民地农民革命的特征。当前，军队是民族资产阶级手中最有力的工具，劳农平民决不能放任他永久的握住这些武力；劳农平民应当取得这些武力，然后能真正建立革命的独裁制。民族资产阶级与无产阶级争夺革命领导权，更加是以征取革命军队为入手的主要方法。无产阶级如果没有自己的军队，就不能得到革命的领导权，不能取得革命的胜利。革命发展到现时的阶段，工人阶级征取革命军队是尤其紧急而重要的责任了。他要求无产阶级切实抓紧军队工作，使军队从资产阶级手里转到无产阶级手中，使军阀掌握下的军队变成革命的军队。他说：应当百倍于现今的进行革命军队中的政治工作，协同左派，领导左派，去巩固革命势力于兵士群众之中；不但如此，还要和农民对于驻在地军队一样，使工人群众（不仅只是工会）与各城市驻扎的军队发生密切的关系，实行经常的有系统的群众政治宣传。要建立农民的武装，要对红枪会、土匪以至反动军队进行工作，使之接受革命的影响，争取他们站到革命方面，实现“兵民联合杀军阀”。要组织工人武装，这些武装不但应当是工会的纠察队，而且应当是保护各城市中革命的胜利（所谓‘革命的治安’）之民警署，直隶于市政府的。这当然是常备的组织。春夏之交，反革命武装暴乱频发，武汉政局动荡，中国革命已经到了严重危险的关头。瞿秋白5月20日写了《论中国革命之三大问题》一文，对于革命武装同无产阶级领导权的关系问题，作了十分精辟的阐述：
    我们对于过去所谓无产阶级领导权问题现在更要深入，以前所谓领导权仅仅指群众运动中的领导权，至于政权与军权是在无产阶级领导之外的，现在这个无产阶级领导权初创的形式已经不够了，现在无产阶级应当参加革命的政权，应当指导革命中的武力，应使军队中的指挥成份继续由真正忠于革命的成份来代替和补充，使军队本身直接关顾劳动群众的利益。
    总之，无产阶级要以自己做主干，集合农民、兵士及一般反帝国主义的革命分子于国民党，使国民党成为中国革命的中心，而自己努力做这一革命中心的元核——领导者。无产阶级还应当懂得：无产阶级的领导权，是通过共产党的领导实现的。中国无产阶级要在党领导之下，争取国民革命的领导权，无产阶级需要共产党之领导，所以实际上领导中国革命的应当是共产党。
    瞿秋白在《中国革命中之争论问题》中，最后指出：我们的党已经是群众的了。我们党一定能克服并消灭彭述之主义。否则，第三国际不能容纳如此之孟塞维克病的共产党，第二半国际早已因同病而死了，第二国际因为中国革命反对其主人，虽同主义而不敢要，第四国际也许因为我们得苏联之助而反对。如此，我们只好准备加入第零国际罢！
    瞿秋白对彭述之主义，即陈独秀主义的批判，尖锐泼辣，旗帜鲜明，而又有说服力，有力地保卫了马克思列宁主义的基本原理，也保卫了中国的大革命运动。
    瞿秋白的主张，得到了不少同志的赞同。在第五次全国代表大会上，毛泽东、蔡和森、恽代英、任弼时等同志也都有力地揭露和批评了陈独秀的右倾错误。大会所通过的决议，一般地批评了陈独秀的右倾错误，否定了“向西北去”的错误主张，通过了一些与陈独秀右倾主张相对立的决议案，但是很不彻底，因此在实际上没有解决任何问题。陈独秀本人仍被选为中央委员，并在五届一中全会上当选为中央政治局委员、常委和中央委员会总书记。他在党内的权威的影响，似乎仍然起着一定的作用。当然，起决定作用的，并不是陈独秀本人的权威，因为还有比他更大更有势派的权威。一年之后，瞿秋白把这个问题，公开地揭示出来了。他说：共产国际代表罗易在五次大会中正式声明：“中国的劳动群众是英勇的斗争，因此，中国不会有孟塞维克主义”。于是五次大会“只落个模模糊糊的一种概念：以前仿佛也并没有什么机会主义存在，以后也仿佛并不是需要党内思想上政策上新的改变”。五大空气是“共产主义与三民主义合作到底的万岁。”①
    --------
    ①瞿秋白：《中国革命与共产党》（1928年4月12日）。

    党的全国代表大会这样的最高权力机构，都无法彻底解决党的领导人的错误，那么，他们在错误的道路上，势必越走越远，终于断送了轰轰烈烈的大革命运动。


北极星书库-陈铁健-瞿秋白——从书生到领袖-十 转折关头-www.ebook007.com

十 转折关头

退让，还是进攻？

    1927年5月9日结束的中共第五次代表大会，选举产生了由二十九人组成的中央委员会，瞿秋白、杨之华都当选。中央政治局由七人组成：陈独秀、瞿秋白、张国焘、蔡和森、李立三、李维汉、谭平山。6月3日，瞿秋白补入政治局常务委员会，其他四人是陈独秀、张国焘、蔡和森、李维汉。瞿秋白主管中央宣传部，兼任中央党报委员会书记、中央农民委员会委员。当时，中国共产党在武汉国民政府中的领导作用，是通过国共两党联席会议这个形式来保证的。凡两党间的重大关系问题，都经两党联席会议协商决定。出席会议的人员，都是两党的领袖人物，国民党方面经常出席者有汪精卫、唐生智等。6月9日，中共中央常委决定：国民党中央委员会党团会议由瞿秋白出席。出席国共两党联席会议的人员有陈独秀、瞿秋白、谭平山、张国焘等。6月14日，中央常委开会讨论与国民党谈判问题时，决定谭平山、李立三也要参加会议；两党谈判，中共方面出席者为陈独秀、瞿秋白、谭平山、蔡和森、张国焘、李立三、张太雷等。至6月30行，中央常委又讨论了国共两党联席会议问题，决定每周举行两次的两党联席会议，一次由陈独秀、瞿秋白、张国焘出席，一次只有瞿秋白、张国焘出席，陈独秀不出席。大约在7月初，两党联席会议停止召开。
    中共五大决议中提出解决农民土地问题，同时又有保障小资产阶级利益，不分小地主和革命军人土地的规定。既要同国民党保持统一战线，又要进行土地革命，这是颇为矛盾的政策。汪精卫利用了这种矛盾，施展其两面派的阴谋。他表面高谈解决土地问题，实际却以国民党中央执行委员会名义发布一系列训令，指责工农运动“过火”，限制工农运动，反对土地革命。沈雁冰主编的汉口《民国日报》发表社论，表面上为训令作解释，实际上暗示训令不能束缚工人农民的手足。陈独秀对此不满意，他找沈雁冰说报纸办的太红了，国民党左派有意见，还是少登一些工运、农运和妇女解放的消息和文章。沈雁冰经常找瞿秋白谈办报中的问题，这次，又把陈独秀的意见告诉了他。瞿秋白说：“你就按照五大决议的精神去办。他沉思有顷，又说：我们另办一张报！你不是说他们（按指国民党）常来干涉你的工作么？共产党的政策要通过国民党的报纸来宣传，本来就不正常，许多话只能讲一半，不如干脆把《民国日报》交给国民党，抽出我们的同志另办一张党报，堂堂正正地宣传共产党的政策。他并且提议，新的党报由我任总编辑，另外由党中央的负责同志组成社论委员会，负责写社论。可惜这件事，秋白考虑得晚了，不久时局迅速逆转，办党报的事终于成了泡影。”①
    --------
    ①茅盾：《一九二七年大革命》。《新文学史料》，1980年第4期。

    当时，在城市工人运动和乡村农民运动中，除了右倾主流之外，也有“左”的偏差。城市工人、店员在经济斗争中对民族工商业者提出过高的要求：每年红利分配制；强制雇用失业工人；病假工资照发；发放双薪，等等，超过了社会经济发展的限度。无限制的罢工、游行、集会，工人旷工，无人过问。结果，侵犯了小店东、小业主的经济利益，造成企业倒闭，失业人数激增，货物奇缺，物价飞涨。此外，工会有时随便捉人，戴高帽子游街；擅自关闭厂店，强取什物；以武力解决劳资纠纷，甚至随意捕人。这使中间阶层感到恐惧，不利于团结大多数，孤立反动派。
    在农村革命中，在一些具体策略问题上也有缺点。例如将游民列入革命先锋之中，只注重其革命性的一面，而忽略其破坏性的一面；认为革命时期的农村没有统一战线的问题，因而对于这个时期的农民群众行动就不需要政策约束，就可以不注意团结大多数，就不需要结成联合战线，以打击最主要的敌人；将“矫枉必须过正，不过正不能矫枉”作为带有普遍性的规律提出，以致“过正”到提出“有土皆豪，无绅不劣”的口号，一时传播很广，到处写成标语，影响极大。党的指导策略上的这些缺点，造成了农村革命中任意指人为土豪劣绅，擅自捕人游乡，随意罚款打人，以至就地处决，驱逐出境，等等。对谷米的平粜阻禁，以及禁止榨糖酿酒，使商人、中农和小手工业者发生反感，也使一般农民感觉生活不便。政府因地主借口谷米无法出卖拒交田赋，军米收购困难，也不满阻禁办法。此外，在运动中还冲击了少数北伐军官家属，引起他们的反感和不满。这些虽是运动的支流，但是不利于巩固和扩大农村联合战线，最大限度地孤立打击对象。
    城乡发生的上述“左”的偏向，往往被反革命派利用来煽动反共情绪，破坏革命团结，分裂革命队伍，加剧了形势的恶化。
    5月13日，驻防武汉上游宜昌的独立第十四师师长夏斗寅，经蒋介石策动，通电联蒋反共，率部东下。17日占领汀泗桥，19日进至武昌附近，武汉大震。叶挺奉命率军与夏军激战，几天后进驻汀泗桥，解武昌之围。18日那天，在叶部已开赴前线而又胜负未卜之时，人心惶惶。当天晚上，沈雁冰为打听前线消息，去找瞿秋白。“那时已过后半夜了，见到秋白正与陈公博对酌，他们也在等叶挺的消息，但陈公博是借酒浇愁，而秋白则沉着肃穆；秋白坚信叶挺出阵必胜，但也考虑到，如果相持的日子多了，武汉不能无军队拱卫，也考虑是否从河南前线抽调第四军回来。一直等到天亮，胜利的消息终于来了，大家才松了一口气。”①
    --------
    ①茅盾：《一九二七年大革命》。《新文学史料》，1980年第4期。

    夏斗寅叛乱发生的第二天，5月14日，瞿秋白在《论中国革命中之三大问题》一文中，提出中国无产阶级内部可能发生的机会主义危险，指出：中国有广大的游民无产阶级群众，有好几百万的小手工业者，中国无产阶级与这些成分及破产农民有很长期的关系，不免有受无政府主义熏染的可能。同时指出，无产阶级应该用全力巩固我们对小资产阶级的影响；实在可以这样肯定的说：“谁获得小资产阶级谁就胜利”。又具体指出：我们争取小资产阶级的方法不但是防止店员学徒干涉营业内部的事和禁止无故捕人等等无政府行动，并且应当提出改善他们的生活状况的实际政纲，例如——裁减苛税杂捐，组织商品出卖所，组织廉价收买原料与生产消费品，小手工业者的协作社，组织雇用借贷机关……等等，工商业委员会应当很机警的探讨小资产阶级的要求，尽可能的满足他们的愿望。与小资产阶级的联合并不须牺牲无产阶级的利益作为交换的代价；过去的经验告诉我们，小资产阶级对于工人阶级生活改善的要求，并未加以不可调和的障碍。瞿秋白的这些意见，无疑对农村革命中纠正“左”的偏向，也是适用的。但在当时党内右倾错误逐渐占据全党的统治地位的情况下，纠“左”往往纠得“过正”，又右了起来，更加助长了党内的右倾错误。
    当时，党内在阶级关系和革命营垒的分析上，也存在着“左”右摇摆的问题。“左”的方面表现之一，是把蒋介石的叛变看作是整个民族资产阶级的叛变，把民族资产阶级甚至小资产阶级同大资产阶级等同看待。其实，蒋介石已是豪绅买办大资产阶级的代表，虽然表面上他以民族资产阶级改良主义进行欺骗。右的方面表现之一，是把实际上也是豪绅买办资产阶级的代表的汪精卫看成是小资产阶级的代表，始而目为革命的左派，及至汪精卫叛变后又说小资产阶级也完全叛变了革命。这些失误，都反映党处于幼年时期的不成熟，当然也有共产国际的不正确的指导这个客观因素，但主要还是因为自己的幼稚。
    瞿秋白比较早地指出蒋介石新右派新军阀是代表豪绅买办资产阶级和帝国主义利益的。但是在阶级分析上，直到马日事变前，仍然存在上述的失误和缺点。五大以后，夏斗寅叛乱的第二天，他在《论中国革命中之三大问题》中指出：“在最近的时期，我们国内显然分成三个营垒：第一个营垒——公开的反动的营垒；第二营垒——革命的营垒，建筑在工农及小资产阶级之上的；第三营垒——民族改良主义的营垒，这是中间的营垒，他是渐渐地要并入反革命的营垒公开的反革命的。对于第三营垒，无产阶级不可把它看成铁板一块，而应进行具体分析，尽可能地加以争取和分化。他说：我们应当尽力分裂新兴资产阶级改良主义的营垒，这一任务有实现的可能，因为：一、这个营垒就阶级观点看来，并非由一个阶级属性的成分所构成的，如果李济琛是依靠在广东的地主阶级上面，而白崇禧与上海买办阶级勾结，蒋介石则打算找民族工业资产阶级做靠山；二、这个联合中不仅有地主，资产阶级流氓的成分，同时还有与我们接近的社会成分；例如一部分小资产阶级，一部分被改良主义所麻醉的不觉悟的工人及一部分军队；我们应当用我们的联合去抵抗这个联合，我们应将这联合中与我们接近的社会成分牵引出来走向我们的营垒，并使那些难与我们接近并走到我们方面来的军队守中立。分化资产阶级营垒的思想和主张，在当时是难能可贵的。但是，无产阶级和共产党，一没有自己的军队，二没有自己的政权，毫无实力做后盾，这种分化工作是无法奏效甚至无法进行了。
    夏斗寅叛变刚刚被击溃，5月21日又发生马日事变，驻长沙的第三十五军三十三团团长许克祥在长沙进行血腥的屠杀，摧残革命运动。二十天内，长沙一带被杀害的农民就有一万多人。谭平山、陈公博、鲍罗廷赴湘查办受阻，半途折回。武汉政府又派唐生智回湘处理事变。唐一面为许克祥辩解，一面攻击农民运动，实际上起了鼓动反动势力向共产党和工农运动进攻的作用。5月29日后，江西省长朱培德下令将在江西和第三军中的共产党员“遣送出境”，停止全省工农运动。湘鄂赣三省的土豪劣绅向革命群众疯狂反扑。
    形势的逆转，仍然无法使陈独秀清醒，他依旧对汪精卫、冯玉祥、唐生智抱有极大的幻想，处处退让妥协，企图拉住国民党。五大的决议早已抛到脑后去了。瞿秋白后来说：“实际上最高政策是在另一条路上进行，……一是国民政府顾问——他是共产党在国民党中央及政府里的党团之实际领导者；一是国际代表鲁易；一是中国共产党中央委员会的政治局”①，“三个领导之中，鲍罗廷是有一定的路线——退却的路线，和缓土地革命；鲁易亦是有一定的路线——务必同着小资产阶级进攻；中国共产党政治局实际上是没有一定的路线，因为他已经不能指挥群众，又因为他动摇于鲍鲁之间；又因为他内部有许多模糊的不同的倾向，而不能一致，但是实际上是倾向更右于鲍罗廷的占优势。”②鲁易这个人，看起来似乎很有一套革命的理论，摆一副左的架势，其实只知道背诵一些现成的教条，指手划脚，空谈误事。瞿秋白说：鲁易的“根本缺点，便是要进攻面不知道如何进攻的方法”③。他想挟持汪精卫以改组武汉国民党的军队，对汪抱极大幻想，以至于6月1日将共产国际的秘密训令拿给汪看。这个训令，便成了汪精卫进行反共的一个主要借口。
    --------
    ①②③瞿秋白：《中国革命与共产党》，1928年6月版，第100页，102页，107页。

    6月5日，汪精卫解除鲍罗廷的国民政府顾问职务。6月10日，汪精卫、顾孟余、孙科等与冯玉祥举行郑州会议，酝酿了武汉的“分共”和蒋汪的合流。19日，冯玉祥又与蒋介石、李宗仁等举行徐州会议。决定冯蒋共同对奉系军阀作战，并由冯电促武汉政府反共，要求汪蒋合作。随后，冯在他的军队中和他所管辖的地区开始遣送共产党人离军和出境。中共中央对冯玉祥的幻想，也破灭了。但是，为了讨好汪精卫，鲍罗廷、陈独秀仍然以压制工农运动、屈从汪精卫为工作指导方针。6月28日，中共中央借口避免给反动军官以反共的借口，决定解散武汉工人纠察队。6月29日，三十五军军长何键发布了反共训令，要武汉国民党中央和唐生智明令与共产党分离。汪精卫集团的叛变已为既成事实，陈独秀还要向汪精卫让步。6月30日，中共中央在武昌举行扩大会议，陈独秀在报告中坚持退让方针，仍旧寻求方法与汪精卫集团合作下去。中央委员恽代英问陈：“现在中央很奇怪，我听说秋白同志到处作报告是‘进攻’‘进攻’，现在中央又决定‘退让’‘退让’，中央内部是否有不一致？”①瞿秋白发言批评了陈独秀。共青团中央总书记任弼时发言反对陈独秀扣压共产国际紧急指示，并宣读共青团中央关于实行土地革命的宣言，被陈独秀从手中夺过宣言稿，甩在脚下践踏②。会议通过的由陈独秀起草的关于国共合作问题的十一条政纲，是一个集右倾机会主义大成的投降纲领。政纲中承认国民党“当然处于国民革命之领袖地位”，说“工农等民众团体均应受国民党党部之领导与监督”，工农运动的要求，“应依照国民党大会与中央会议之议决案及政府公布之法令”；工农革命武装“均应服从政府之管理与训练”③。7月4日，中共中央举行常委扩大会议，讨论农村革命力量出路问题。陈独秀认为当兵最好；毛泽东、蔡和森则主张上山，造成军事势力的基础。但是，会议的参加者在讨论对付湖南何键反共事变的方针时，仍然一致坚持联唐反蒋的政策。然而，种种退让，都不能拉住汪精卫，而是更加助长了汪精卫集团的叛变活动。7月14日晚，汪精卫召开秘密会议，确定了“分共”的计划，15日召集“分共会议”，正式宣布和共产党决裂，公开叛变了革命。26日，免去各机关中共党员的职务。不久，就在武汉地区疯狂地进行大屠杀。中国第一次大革命就这样失败了。
    --------
    ①瞿秋白：《中国革命与共产党》，1928年6月版，第107页。
    ②一说在6月23日召开的中共中央会议上。此据李维汉、杨之华的回忆。
    ③《中共“八七”会议告全党党员书》。

    大革命时期、瞿秋白与其他同志一道，向陈独秀的右倾错误进行了坚决的斗争，这是很不容易的。但是，由于党还处于幼年时期，包括瞿秋白在内的党的许多领导人，还不可能有效地彻底地清算机会主义。对此，瞿秋白后来回顾说：“从北伐到武汉，到上海第三次暴动，没有谁能说他没有犯机会主义的错误，我自己也是有错误，但是我可说是有不同意见的”①。又说：“我们那时开始是反彭述之，在武汉最后是反对陈独秀。独秀怕革命，阻止土地革命。我们与他争论，每次开会总是闹了一顿散场”②。
    瞿秋白事后总结这一段经历，坦率地承认自己的缺点和失误。他说：“秋白在土地问题上，自始即未讲清楚。五次大会前，秋白对土地问题，曾：（1）力争土地国有党纲要求的确定；（2）行动政纲策略上也主张全部没收而以对某些限度以下之小地主（各省应有不同），由政府给以一种无本的债券，按减租后租价由政府酌给一定利息。……土地问题大委员会中（第五次大会的）述之同志说‘今天有人主张全部没收土地的，那是非常不行的主张’，于是秋白更不作声了。”③“初讨论北伐时，秋白主张经过南京而北伐。这时，我的理由是两种任务的兼顾：一是继续反对北洋军阀贵族买办的任务，一是击散民族资产阶级反动中心的任务。五次大会后我还有几天主张必须深入革命：农民政权与土地问题。第五次大会后，第一次《向导》付印时，正值汉阳没收工厂的事发生，秋白主张赞助工人及汉阳县党部办法，并叫许白昊同志收集这问题的材料，批评孙科等之赞助反动派。但是这一文稿，因中央反对未登载。夏斗寅事变后，鲁易拟出向‘中等阶级，解释的宣言，秋白在会上便问：‘是否工农小资产阶级还不够，还要扩大联盟？’鲁易说是的，秋白便只怀疑。”④“马变问题发生，秋白主张利用唐生智尚须标榜三大政策的弱点，宣传上行动上都要进攻。对湖北反动尤须进攻。秋白曾到湖北省委及农运负责同志的会，也是主张进攻。秋白当时认为无论如何不能认‘过火’的错，不能承认‘静候解决’，是要进攻。……代英说，秋白与中央不一致。但是秋白又知道如何‘进攻’呢？除马变问题第二次讨论时，曾经反对‘围困长沙’或‘随便乱动’的主张，而主张群众暴动以夺取长沙为目标外，什么积极办法也没有。”⑤
    --------
    ①瞿秋白在六大的报告。
    ②杨之华：《回忆秋白》。
    ③④⑤瞿秋白在六大的政治报告（手稿）。

    一个共产党人，应该无私无畏，襟怀坦白，不隐瞒自己的长处，也毫不掩饰地说出自己的弱点。这一段引文，令人信服地承认，瞿秋白的确是这样的共产党人。
    瞿秋白是一介书生，论文著书，倚马可待，当时，在中国共产党内还没有几个人能够超出他之上的。在大革命的高潮中，作为一个理论家、宣传家，乃至革命教育家，瞿秋白的才智洋溢，绰有余裕；但是作为政治家，特别是作为政治领袖，则嫌大不足。在纷扰复杂，纵横捭阖的政治斗争的漩涡中，他还缺乏临危不乱，迂变不惊，随机处置，举措适当的气魄和能力，而容易产生犹豫、摇摆，甚至举措失当。应该说，他的这个弱点，在他一生中，都没有完全克服掉，不能不是他终生引以为憾的事。

从南昌起义到八七会议

    中国历史上屠戮反抗者、革命者，名目之多不可枚举；打着革命招牌，屠杀革命者，也是一种名目。蒋介石、李济琛、汪精卫从华东杀起，杀到华南，又杀到华中。有一个不完全的统计数字：到1932年以前，被国民党新军阀屠杀者达一百万人。实际上究竟杀了多少人，没有人也没有办法查清楚。共产党员从原来六万人，锐减到一万多人。原有三百万会员的工会，现在只剩下七万人左右。往日引为左派同志，一朝反目，即斧钺相加。这个打击，对中共中央领导人来说是突然的，但似乎事先也有些觉察。陈独秀在7月4日主持中央常委会时，即决定中央机关隐蔽起来，立即布置新的秘密机关；他本人也很快转入了地下。这叫大事糊涂透顶，小事则不失为精明。
    大革命失败了，国民党堕落了，但革命还要继续进行下去。领导革命的重任，落在中国共产党人的身上了。1927年7月10日前后，共产国际指令改组中共中央的领导，组成临时中央政治局常委会，停止了陈独秀、彭述之等人在中央的领导工作。常委会由张国焘、周恩来、张太雷、李维汉、李立三组成，后来又加入了瞿秋白。最初在常委中何以没有瞿秋白？这是一个令人费解的问题。鲍罗廷在传达共产国际改组中共中央领导的指示时，曾经提议让陈独秀、谭平山去莫斯科，瞿秋白、蔡和森赴海参威办党校①。这个提议虽未付诸实行，但却使瞿秋白晚些时间才进入常委会。因此，在中共中央发表的政局宣言，公开地揭露汪精卫集团的反革命叛卖，并命令共产党员退出武汉政府以后，即7月13日后，瞿秋白便与鲍罗廷秘密离开武汉，前往庐山。
    --------
    ①蔡和森：《机会主义史》；李立三：《党史报告》（1930年2月1日）。

    临时中央常委会确定了武装斗争的总方针。7月16日，中央致广东省委信指出，共产党退出国民政府，但仍留在国民党内；否认国民党中央的分共决定，继续联络下层左派，组织革命同盟。同时指示广东省委：张发奎第二方面军所部第四军、十一军，已抵江西境；如张部回广东，省委要在政治上军事上作好准备，支援张军。
    中共中央重视张发奎所部，是因为在宁汉粤的国民党军队相继反共后，唯有第二方面军总指挥张发奎与共产党的关系比较和缓，没有明显的“清共”表示，叶挺等共产党人仍在其军队中进行活动。7月中旬，趁张部扩编机会，部分工人纠察队骨干编入了该部。同时，瞿秋白、张国焘和周恩来一起酝酿，明确提出动员叶挺、贺龙所部举行起义。起义决定打国民党左派的旗帜，进行土地革命，反对国共分裂。但起义后如何进行，大家都不甚清楚。瞿秋白和鲍罗廷前往庐山的任务，一是商讨中共中央的领导改组问题，一是计划武装暴动问题。
    中央原定利用张发奎部回师广东之机，在广东发动武装起义。但当四军、十一军开至马回岭、涂家埠一带，二十军开至九江时，张发奎已日益表现右倾，并暗中布置“清共”。驻江西的第五方面军总指挥朱培德所部三、六、九军近三万人，进驻樟树、临川、九江一带，有包围第二方面军的态势。这样，奉命赴九江策动张军相机起义的李立三、谭平山、邓中夏等，在抵达九江，了解了事态的变化后，便在20日由谭平山召集谈话会，商讨对策。李立三、邓中夏、恽代英、聂荣臻、叶挺参加了会议。与会者一致认为：回师广东起义已不可能，应该抛弃依张之策，建议中央在南昌实行独立的军事行动。21日，李立三、邓中夏赶赴庐山向瞿秋白汇报。
    7月中下旬，长江沿岸已酷热难当，避暑胜地庐山却是一片清凉；倘在往年早已游客如云，人满为患了。今年，由于发生了大的事变，虽值避暑旺季，人们却都不来了，到处空荡荡的。瞿秋白住在仙岩客寓。这是英国人开的一家饭店，房租很贵，瞿秋白的住室每日房费大洋六元。林伯渠的叔叔在这个饭店当厨师，汇报会议就是在厨房里开的。参加会议的有瞿秋白、鲍罗廷、张太雷、李立三、邓中夏等。瞿秋白听过汇报，即刻表示完全赞同九江会议关于在南昌举行起义的建议。当时已知道中央有召集紧急会议的消息，于是九江会议的同志请瞿秋白回汉向中央报告，从速决策。从九江会议到庐山会议，在南昌举行武装起义的计划，初步形成了。
    瞿秋白回到武汉，参加了7月25日召开的中央常委扩大会议，参加会议的有张国焘、周恩来、张太雷、李维汉、罗明纳兹等人。会议讨论并同意了瞿秋白带回的九江、庐山会议的关于在南昌举事的提案，决定改变对张发奎的态度。为了做好起义的准备工作，会议决定组织前敌委员会，以周恩来、李立三、恽代英、彭湃四人组成，周恩来为书记，即赴南浔负责组织起义工作。同时决定筹措经费、派遣工作人员和苏俄顾问，等等。7月26日下午，中央常委再次举行会议，张国焘、张太雷、李维汉、瞿秋白、罗明纳兹、加伦、范克等出席会议。加伦报告了他当日会见张发奎决定部队部署的情况，以及对张发奎态度的分析。指出：如果我们与张分裂，“那我们就不得已要在南昌干起来”。①接着，罗明纳兹宣布国际电报指示：“如毫无胜利之机会，则可不举行南昌暴动”。对此，与会者讨论“认为即在汉口亦可见着必有胜利机会”②。会议认为举行南昌起义是正确的，决定派张国焘前往南昌贯彻中央的决定。张国焘不愿意去，瞿秋白和李维汉说：“还是你去一趟罢，责任不单是送信，是要去看看情形，参预决定呢。”③张国焘到九江、南昌后，仍对张发奎抱幻想，阻挠起义，遭到周恩来、李立三、彭湃、恽代英、谭平山、叶挺等一致反对。对此，瞿秋白后来说：“南昌暴动之前，我是主张贺叶独立举动，张发奎来与不来听其自便的”③，张国焘“主张等待张发奎之态度，必须联张动作。他还主张中央可以迁九江，有随军出发的倾向，一直影响到他南昌暴动临动手时之动摇。”⑤
    --------
    ①张国焘致中央临时中央政治局并扩大会议的信（1927年11月8日）。
    ②中共中央复张国焘的信（1927年11月30日）。
    ③⑤瞿秋白在六大的政治报告（手稿）。

    8月1日，南昌起义终于实现。从这一天开始，中国共产党独立地领导自己的武装力量，同中国的反革命武装进行战斗了。
    武汉的形势，一天比一天严峻。7月29日，汉口全市戒严，湖北省总工会被解散，《工人日报》被勒令停刊。30日，何键在汉口大肆逮捕共产党，仅市党部被捕者即达百余人，重要人员都被枪杀。8月3日，武汉国民党中央下令各军制裁共产党。5日，武汉卫戍司令李品仙布告，宣布共产党“罪状”，大肆逮捕共产党员，枪杀多人。8月7日，汪精卫在国民党湖北特委会临时宣传大会上发表演说，叫嚣要和共产党决一死战。第二天，武汉国民党中央执行委员会决定清查共产党办法，规定：著名的共产党人，应由军警严重监视，如有“反革命”行为，应即拿办；有共产党嫌疑者，三日内登报声明反共；既不退出，又不声明脱离共产党者，以“反革命”论。
    武汉地区已经是一片白色恐怖了。
    在革命高潮中参加共产党和革命的人中，不少人感到悲观失望，前途莫测，那些投机分子，动摇分子，有的声明退党，有的自首叛变，有的摇身一变成为屠夫。脱党的“人数一天天增加，初则一个一个的登报脱离，继则一批一批。……不但是在武汉，就在各地方如广东、上海都是这样”。①有些党的组织准备解散，并影响到工农群众的动摇和恐慌。
    --------
    ①李立三：《党史报告》（1930年2月1日）。

    中国革命处于极大的震荡和分化时期，中国共产党面临着建党以来最严重的危机关头。为了总结大革命失败的经验教训，确定新的方针，临时中央根据共产国际的指示，决定召开紧急会议。瞿秋白回到汉口，从参加南昌起义的决策开始，就在实际上参加了临时中央常委的工作，这一方面由于五人常委中已有三人（周恩来、张国焘、李立三）参加南昌起义，同时更重要的是他当时在党内的威望。
    在瞿秋白主持下，根据共产国际的指示，由李维汉、张太雷和罗明纳兹参加，对会议进行了周密的部署和紧张的筹备。中央常委开会，瞿秋白和罗明纳兹都参加了会议。紧急会议原定7月28日召开，但由于形势非常复杂危险，28日未能集会，不得不将会期推迟。8月3日，常委开扩大会。到会的有瞿秋白、李维汉、张太雷、苏兆征、蔡和森、邓中夏、任弼时、张浩（林育南）等。张太雷、李维汉报告了与共产国际代表谈话结果。扩大会就时局和对策，召开紧急会议等问题进行了讨论，确定发动农民土地革命和武装暴动，接受共产国际的指示。瞿秋白在发言中指出：共产国际的决定是中国革命新的转机，我们应该接受并据以制定新的策略。在听取张浩汇报南昌暴动情况后，瞿秋白说：对于农民运动，已有决定。湖南农民应夺取政权，再加上武装力量，一定能够成功。会议还讨论了中央领导机关改组的问题。对于共产国际要陈独秀赴莫斯科述职一事，会议决定，在等候共产国际对于陈独秀请假不赴莫的复电的同时，还是劝他服从共产国际决定赴莫。扩大会议确定了紧急会议的议程。
    原先打算多通知一些同志到会，可是由于时局紧张，交通阻隔，不但北方、上海、广东等地代表来不及召集，就是江西代表虽经通知也无法到会。直到8月7日，出席会议的人仍不能到齐，中央委员不过半数。在这种情况下，就只好召集在武汉的中央委员、监察委员、共青团中央委员及湖北、湖南、上海（新任书记邓中夏尚未去上海）的负责人开会。
    这次会议的会址，在汉口市区中心地段的三教街41号，现为鄱阳街139号。这是一个英国人在1920年修建的三层楼公寓，名叫怡和新房。租赁者多为外国人。当时，苏联援华农业顾问洛卓莫夫住在这个公寓的二层。一层是外国人开设的商店。隔壁也是一家商店，叫惠露公司。中共中央秘书处负责人邓希贤（小平）具体组织安排了会务工作。他在会前三天就来到会场，直到会议结束，全部代表陆续散去后才离开，在里面一直呆了六天。接到通知的同志，到达汉口后，由秘密交通员在会前分批带入会场。入场后，不再外出，夜晚不顾酷暑薰蒸，挤在房中席地而卧，吃的是干粮（面包等）。房主人洛卓莫娃对大家说，如果有人进来查问，就说是在开股东会。
    起草文件，是会议前的另一个筹备事项，实际上是为会议制定方针、政策。罗明纳兹和瞿秋白根据共产国际指示精神，结合中国政局，在会前起草了一系列文件。作为会议主要文件的《中共八七会议告全党党员书》，是由两人共同商量，交换意见，先由罗明纳兹以俄文起草，然后由瞿秋白译成中文。李维汉回忆说：“八七会议的前一天晚上，我是在瞿秋白家里，瞿秋白在那里翻译告党员书”，“直到八月七日的清晨瞿秋白还在翻译。”①苏兆征也参加了部分文件的起草工作。
    一切准备就绪，中央紧急会议便在8月7日秘密举行。会议从上午开始，紧凑而高效率的按预定程序进行，一直开到傍晚结束。
    --------
    ①李维汉1971年9月26日、1972年10月12日两次谈话。

    参加会议的人员，有：中央委员瞿秋白、李维汉、张太雷、邓中夏、任弼时、苏兆征、顾顺章、罗亦农、陈乔年、蔡和森，候补中央委员李震瀛、陆沉、毛泽东，中央监察委员杨匏安、王荷波，团中央委员李子芬、杨善南、陆定一，湖南党组织代表彭公达，湖北党组织代表郑超麟，中央军委代表王一飞，中央秘书处负责人邓小平，以及共产国际代表罗明纳兹和二位俄国同志纽曼、洛卓莫娃。
    李维汉担任会议主席。他代表常委报告了会议酝酿和筹备的经过；宣布会议的三项议程；并向到会同志说明，为了防止意外，会议只能开一天，发言要扼要。
    会议第一项议程，由罗明纳兹作报告。他首先指出召开中央紧急会议的重要性和迫切性，他说：“中国共产党的指导错得太远了。不召集此会来纠正则C·P·将不成其为C·P·了。”然后，他就告党员书草案的主要内容作了长篇发言，其内容包括：阶级斗争和国民革命；工人问题；农民问题；对国民党的关系问题；对共产国际的关系问题。由于他的报告很长，而且他讲一段，瞿秋白替他翻译一段，几乎用完了上午的全部时间。
    午饭后，代表们就罗明纳兹的报告进行讨论。毛泽东、邓中夏、蔡和森、罗亦农、任弼时、李子芳、彭公达、瞿秋白相继发表了意见。一致表示拥护国际代表的报告，同意改组中央领导机构，都着重揭发和批评了以陈独秀为代表的机会主义领导的错误。毛泽东在发言中，提出了“须知政权是由枪杆子中取得的”著名论断。瞿秋白对告党员书草案提出几点补充意见：（1）在国民革命和阶级斗争中，对小资产阶级的态度，党只看到其上层领袖，而没有看见群众，以后仍然要与小资产阶级联合，但不能采取过去的态度；（2）我们党团太无作用；（3）应明确我党对国民党的态度，并反对第三党的主张；（4）要造成工农民权独裁制，以真正国民党的旗帜为号召，等等。
    讨论以后，国际代表作结论。他就鲍罗廷、罗易、维金斯基的错误问题，领导机关的工人成份问题、目前形势的估计问题和民族革命中的几个矛盾问题，发表了结论性的意见。随后，瞿秋白宣读告党员书，代表们原则上一致通过，并决定由瞿秋白、李维汉、苏兆征三人组织委员会进行文字修改。
    会议的第二项议程，由瞿秋白代表中央常委作党的新任务的报告。报告中指出，当前摆在我们面前的只有我们包办国民党或国民党消灭我们这两条路。过去，党的领导机关犯了错误，现在党不能再以退让手段来争得民权，是要以革命方法来争得民权。过去当我们能够包办国民党的时候，中央不允许我们包办，觉得只要利用某打某便可以得到一点民权，这种方法已经不适宜了。在武汉政府反动时，7月13日我党的宣言是新政策的开始，内容是很坚决的。八一南昌起义，我党走向新的方针。现在主要的是从土地革命中造出新的力量来，我们的军队则完全是帮助土地革命的。瞿秋白在报告中还指出，土地革命已进到最高点，要以我们的军队来发展土地革命。农民要求暴动，各地还有许多的武装。有这样好的机会，这样多的力量，我们必须点燃这爆发的火线，造成土地革命。在此种情形之下，我们的策略是进行独立的工农阶级斗争，老实不客气的我们要包办国民党和国民革命。因此，今后（一）更要注意与资产阶级争领导权，他们还戴着一个民权的假面具，我们要宣布他们是假的国民党；（二）要注意群众，团结真正的左派；（三）在革命中组织临时的革命政府。此外，瞿秋白在报告中，还提出如何做国民党的工作，团结国民党左派；开展兵运工作等问题。
    瞿秋白在报告后，又一一宣读了《最近职工运动议决案》、《最近农民斗争议决案》、《党的组织议决案》，并逐一进行讨论。在讨论后，瞿秋白又作了结论性的发言。在关于农民斗争议决案的发言中，他再次强调指出，要号召农民暴动，要实现耕者有其田，革命政府可以在土地革命中得着生命，党的第六次代表大会应讨论并决定一个农民问题的纲领，等等。
    会议一致通过了上述议决案。
    会议的最后议程是选举中共中央临时政治局。当选政治局委员九人：瞿秋白、苏兆征、向忠发、罗亦农、顾顺章、王荷波、李维汉、彭湃、任弼时。政治局候补委员七人：邓中夏、周恩来、毛泽东、彭公达、张太雷、张国焘、李立三。
    八七会议是中国共产党在大革命失败后召开的一次十分重要的会议。这次会议虽然不是一次正式的中央全会，但它在实质上执行了中央全会在政治上、组织上的职权。
    八七会议是中国共产党历史上的一个重要转折点，它在中国革命的危急关头，坚决地纠正和结束了陈独秀的右倾投降主义，确定了土地革命和武装反抗国民党反动派的总方针。八七会议决定在广大区域中发动和组织农民举行秋收起义，这不仅表明了中国共产党决心解决农民土地问题，而且把土地革命和武装斗争直接联系起来，从而给党和人民指出了正确的革命斗争道路。因此，完全可以说：“八七会议是中国共产党历史上反机会主义斗争的新纪元。”①
    八七会议以坚定的革命方针，振奋的战斗精神，重新团聚了受到严重创伤而显得散乱的队伍，扭转党员和群众中弥漫的悲观主义情绪，从而拯救了党，拯救了革命。蔡和森说：“我们绝对不要忘记‘八七’以后之伟大的效果。北方有好些同志说：‘假若新方针迟来一月，我们都散了。’这不仅北方为然，全国莫不如此，尤其在两湖、上海及广东。我们仗着新方针，不仅挽回了工农群众的恐慌和悲观，而且兴奋了广大范围内几百几千万的群众，继续不断的发展工农革命的高潮，一直向苏维埃政权走。”“我们在新方针之下不仅重新团结了党员群众，而且领导广大的工农群众到新的革命高潮上来，这是值得我们自夸的。”②
    --------
    ①瞿秋白：《中国革命与共产党》（1928年4月）。
    ②蔡和森：《党的机会主义史》（1927年9月）。

    八七会议不仅解决了许多紧迫而关键的方向问题，而且树立了一种光明正大、实事求是的作风。会议批评了党内以陈独秀为代表的机会主义错误，并决定向全党公开这些错误，要求全党同志从中吸取经验教训。会议指出，“我们胜过敌人的地方，正在于我们是最先进的阶级，无产阶级之先锋队，能够在自己错误经验里学习出来，绝无畏惧披露自己的错误，并且有力量来坚决的纠正。”“如果共产主义者不能无所畏惧无所忌讳地批评党的错误、疏忽和缺点，那么共产主义也就完了。我们的党公开承认并纠正错误，不含混不隐瞒，这并不是示弱，而正是证明中国共产主义运动的力量。”①
    --------
    ①《中共八七会议告全党党员书》。

    八七会议也有缺点和不足。在政治上不认识当时应当根据各地不同情况，组织正确的反攻和必要的策略上的退却，而过分强调了进攻，因而助长了冒险主义和命令主义的倾向。在军事上对武装反抗国民党的态度是坚决的，但对战争和战略问题以及具体的军事问题缺少研究和指导。在组织上，开始了过火的党内斗争，不适当地强调了领导干部的单纯的工人成份的意义，等。罗明那兹作为共产国际代表，认为中国革命是“不断高涨”，更加助长了党内小资产阶级的冲动，助长了党内“左”倾情绪，特别是影响到中共中央领导人瞿秋白等，导致了“左”倾盲动的错误。
    1927年8月9日，由瞿秋白主持，召开临时中央政治局第一次会议，选举瞿秋白、李维汉、苏兆征为临时中央政治局常委。讨论了政治局的分工，决定由瞿秋白兼管农委、宣传部，并任党报总编辑；苏兆征兼管工委；李维汉兼管组织部、秘书厅；军事部由周恩来负责，秘书王一飞代理部务；妇女部由杨之华负责；交通局由顾顺章负责；出版局暂由郑超麟办理。
    会议讨论了主要地方组织，决定派毛泽东为中央特派员，去湖南领导秋收起义，并由毛泽东、彭公达负责与湖南省委商选新省委名单报告中央。
    8月11日，中央致函广东、广西省委及闽南临时委员会，决定派周恩来、张太雷、彭湃、陈权、恽代英、黄平、张国焘为中央南方局成员，张国焘为书记，下设军事委员会，以周恩来为主任，管广东、广西、闽南及南洋一带特支。以张太雷为广东省委书记。在周恩来等未到以前，由张太雷、杨殷、黄平组织临时南方局，负责准备并指导上述区域内的武装暴动及一切政治军事事宜。
    同日，中共致函山东省委及山西、满洲临时委员会，决定组织北方局，以蔡和森、王荷波、彭述之、张昆弟、刘伯庄为委员，以王荷波为书记，管理顺直、山东、满洲、山西及内蒙各党部，并决定以刘伯庄为顺直省委书记。
    一切安排就绪，以瞿秋白为总负责人的临时中央政治局，以新的战斗的姿态，领导着全党，在白色恐怖的腥风血雨中，揩干身上血迹，顶着千钧重压，奋勇前进了。

“左”倾盲动错误

    在全党一大批杰出的领袖人物中，在共产国际一再强调领导层的单纯的工人成份的情况下，被推选为党中央总负责人的何以竟是瞿秋白？这是不是一个“历史的误会”？在大革命被右倾机会主义断送，党内以反对和清算右倾错误为紧迫任务的历史条件下，瞿秋白是比较适当的领导人选。从党的三大以后，瞿秋白以他比较高的理论素养，在制订中国革命的方针，宣传马列主义学说等方面，在推动国共合作和北伐战争，在反对国民党右派、反对戴季陶主义，反对陈独秀、彭述之右倾错误的斗争中，旗帜鲜明，功绩卓著。因此，在中央总书记陈独秀被解职以后，大家很自然的就选择了瞿秋白。从这一点说，瞿秋白的当选，绝不是“历史的误会”，而是势所必至，顺理成章！但是，事情还有另外一面。瞿秋白毕竟是个书生，他的浓厚的诗人气质，他的教授式的文雅风度，他的带有某些学院色彩的理论研究，再加上他缺乏只有经常直接深入工农群众运动才能获得的实际经验，而这种经验对于一个领导者具有特殊重要的意义，——这些弱点和不足，使他担负领导工作，特别是领导具有特殊国情的中国革命，当然是力不从心的。就这一点说，瞿秋白自谓“历史的误会”，又不能不说有某些合理的因素。
    这时，瞿秋白夫妇住在汉口英租界新造的一座三层楼的公寓房子里。他们住的是二层楼。一套四大间，两间是客厅和餐厅，两间作卧室，每间寝室都有浴室和衣橱，冬天还有暖气。卧室里，一间住着瞿秋白夫妇，一间住着杨之英，是杨之华的十五岁的妹妹。客厅里住着郑超麟和潘家辰。潘给共产国际代表当翻译，是中央与国际代表之间的交通员。
    瞿秋白要郑超麟设法恢复已经停刊一个多月的《向导》。其时，党的出版机构已经瘫痪，长江书店关了门，存书已经丢失殆尽，印刷厂和纸行都有无法解决的难题。《向导》在武汉是没有恢复的可能了。
    9月20日以后，瞿秋白和郑超麟一起由武汉乘轮船返上海。杨之华暂留武汉数日，处理善后事宜。在船上，两个人住在官舱里，船上熟人很少，平平安安地到达了上海。陈独秀没有参加八七会议，这是共产国际的意见，仍然要他去莫斯科。八七会议后，瞿秋白和李维汉，曾经来到汉口前花楼陈独秀的住所，把会议的情况告诉他，并劝他接受共产国际的要求，到莫斯科去。陈独秀坚持不去，表示他的错误共产国际有责任。瞿秋白到达上海二、三日内，又与李维汉同去看望陈独秀，对他仍旧很恭敬，劝他去共产国际，但陈独秀仍然坚持不去。
    11月，蒋光慈写的中篇小说《短裤党》由上海泰东书局出版。这是同年3月瞿秋白去武汉之前，蒋光慈与他共同研究确定的书名，并安排了大略的章节内容。这是作者塑造共产党人、工人领袖、地下工作者等新的人物，描写工人阶级进行大规模革命斗争生活的初步尝试。书中以杨直夫寓喻瞿秋白，秋华寓喻杨之华，史兆炎寓喻赵世炎，其他如沈船舫、张仲长、江洁史等，分别影射孙传芳、张宗昌、荐介石等。书中许多细节与史实相符。因此有人把《短裤党》看作报告文学，也不无道理。
    根据中央临时政治局的指示，毛泽东于八七会议后回到湖南，发动了湘赣边界数县农民起义，接着于9月下旬开始向井冈山的进军，创建农村革命根据地，点燃了“工农武装割据”的火焰，并在实践中着手解决八七会议以后中国革命所没有解决的重大问题，作出了伟大的贡献。
    八七会议精神，通过各种秘密渠道迅速地传到了全党。从1927年秋冬到1928年初，各地党组织先后发动了武装暴动。除湖南的湘赣边界秋收起义外，在湖北①，有蒲圻、咸宁、公安、石首、松滋、沙市、通城、通山、崇阳、孝感、麻城、黄安、洪湖等地的起义；在江西，有修水、德安、星子、鄱阳、弋阳、横峰、万安等地的起义；在广东，有海丰、陆丰、琼崖等地的起义；在江苏，有宜兴、无锡、江阴、崇明等地的起义；在河南，有光山、四方山等地的起义；在河北，有玉田等地的起义；在陕西，有清涧等地的起义。有的地方在起义后，建立了红色政权，打出了苏维埃的旗帜。实际上已经取消了国民党的旗帜。1927年9月，临时中央政治局会议通过了《关于“左派国民党”及苏维埃口号问题决议案》，取消了八七会议关于左派国民党运动与在其旗帜下进行武装暴动的决定。这是正确的。党所领导的武装斗争挽救了中国革命，实现了中国共产党历史上第一次具有伟大意义的历史性转变。但是，八七会议以来，党内“左”倾情绪继续增长，中央领导机关和某些地方党组织提出要煽动起“红色恐怖”，“大杀豪绅地主”等口号。上海也在实行红色恐怖，瞿秋白、李维汉到上海后，去看上海新任书记邓中夏，三个人都反对在城市实行红色恐怖，下令停止了这一行动。但是，党内“左”倾情绪的不断发展，终于失去了控制。
    --------
    ①中央在武汉时，瞿秋白、罗亦农、李维汉共同在罗亦农家中开会，布置了湖北的秋收起义。

    这时，叶贺军队失败，许多起义人员辗转来到上海。贺龙到后，中央在上海租了一幢两层楼的公馆，让他一个人住在楼上，下面安排一对夫妇带着小孩作二房东。李维汉代表中央与贺龙谈话，贺龙表示湘西大有希望。瞿秋白听了汇报后说：是否要他去干一干呢？中央最后决定让他回到湘西，结果，他回去就干起来了。在南昌起义军失败后辗转回到上海的，还有周恩来、李立三、叶挺、谭平山、张国焘、郭亮、夏曦以及党外的朱剑凡等，中央都给以妥善安排。周恩来回到了临时中央政治局工作。
    1927年11月1日，中央常委开会，瞿秋白、苏兆征、李维汉参加，主要讨论了中央紧急会议的准备工作问题。对于当前形势，瞿秋白说，中国革命潮流仍是高涨的。李维汉说，目前中国革命，客观条件可以综合各地的暴动发展成一个总的暴动。但党的力量不适应客观条件的需要。他提出这次紧急会议对于组织问题要下一决心，坚决地改造党，撤换一般知识分子的领导，提拔工农分子等。瞿秋白也说，党的组织是一个非常严重的问题，一定要坚决地提拔工人分子。这些意见显然是错误的，其中都有共产国际代表的影响。11月9日至10日，在瞿秋白主持下，在上海召开了临时政治局扩大会议。时值两湖农民暴动受挫，叶贺军队失败之后。因此，会议主要任务是要指出中国革命前途和任务、策略，加强党的组织，整顿政治纪律。会议强调批评右倾机会主义和党内的悲观情绪，提出没收一切地主的土地，实行耕者有其田，主张发动农民，组织工农革命军，开展游击战争，建立农村革命根据地。这些无疑是正确的。但是这次会议发展了八七会议以来的“左”倾情绪，提出了错误的理论和策略，形成了“左”倾盲动错误，并在党中央领导机关取得了统治地位。与此同时，瞿秋白还在党的刊物上发表了《中国革命是什么样的革命？》、《武装暴动的问题》、《中国革命中的无产阶级的新策略》等文章，宣传了这些错误的理论和策略。归结起来说，这些错误主要是：中国革命是“民权主义到社会主义的无间断的革命”①，中国革命“不能不同时推翻资产阶级”，“不能不超越资产阶级的民权主义的范围”②，中国革命的形势是不断高涨，由此得出在全国实行总暴动的策略，以及在组织上采取惩办主义政策，等等。
    --------
    ①②瞿秋白：《中国革命是什么样的革命？》，《布尔塞维克》第5期。

    在“左”倾错误方针的指导下，以瞿秋白为首的中共中央的主要工作都是围绕实现全国总暴动这个总的策略来进行的。十一月扩大会议后，中央领导人于当月制订《中央工作计划》，积极推行盲动政策。中央先后布置了广州、上海、武汉、天津、长沙等大城市举行“总罢工”“总暴动”的计划，布置两湖、江苏、浙江等省的“工农总暴动”，并在某些地区提出过左的政策和口号（如11月15日，中央致两湖省委信，提出“杀尽改组委员会委员，工贼，侦探，以及反动的工头”，“杀尽土豪劣绅，大地主，烧地主的房子”。而湖南某些指导者，主张烧光县城；江苏省委则要求家家户户都要参加暴动，否则以反对革命纪律制裁）。先后发动了宜兴、无锡的农民起义，以及上海起义、武汉起义、顺直大暴动（实际上仅仅是玉田等县的暴动）。由于缺乏群众基础，组织不善，匆忙发动，特别是由于敌我力量悬殊，这些暴动都失败了。广州起义虽然取得了胜利，占领了广州，建立了广州苏维埃政府，但是由于以城市为中心，共产国际代表纽曼力主起义后坚守广州，反对把起义队伍撤退到农村去，结果招致失败。从总的方面看，广州起义“应该肯定，它是开始土地革命战争新时期的三大起义之一，对中国革命具有重大的影响。当然，不能否认，在起义的指导思想上也直接受了‘左’倾盲动主义的影响。”①
    广州起义的领导者张太雷，12月12日晨参加了广州市的群众大会后，乘车回到起义总部时，敌人已占据总部，乱枪向他的汽车射击。结果，张太雷身中三枪，最后一枪击中心窝，胸膛炸裂而死。消息传来，瞿秋白怀着极大的悲痛，写下了《悼张太雷同志》一文，回顾了张太雷的革命生涯，痛切地指出：“如今他是死了！我们的党在白色恐怖之下已经牺牲不少负责同志：李大钊、陈延年、赵世炎、王荷波……，如今张太雷同志又做了白色恐怖之下的牺牲了。张太雷同志死在几万暴动的广州工农兵群众与反革命军阀搏战之中，死在领导工农兵暴动的时候。他死时，觉着对于中国工农民众的努力和负责；他死时，还是希望自己的鲜血，将要是中国苏维埃革命胜利之渊泉！”②同时，瞿秋白写了痛悼广州起义烈士的悼文《悼广州死难的五千七百工农兵士》。③
    广州起义的失败，使瞿秋白等中央领导人有所觉悟，停止了两湖年关总暴动。虽然，中央还没有停止湘鄂赣三省暴动，又加上了河南暴动，但是在部署上不象以前首先要夺取长沙、武汉等大城市，而是采取分区创造割据，包围中心城市。“对盲动主义的实行来说，这是一大退步，反之，在认识上却是不小的进步。”④应该指出，即使在犯“左”倾盲动错误的时候，瞿秋白也仍旧在探索中国革命的道路，并且提出了有益的见解。他在这前后提出要发展游击战争，建立革命根据地，发展工农红军等。正是这些正确的见解，使他能够及时地发现和纠正了“左”倾盲动错误。
    --------
    ①李维汉：《对瞿秋白“左”倾盲动主义的回忆与研究》。
    ②③《布尔塞维克》第1卷第12期。
    ④李维汉：《对瞿秋白“左”倾盲动主义的回忆与研究》。

    1928年2月25日，共产国际执行委员会召开了第九次扩大会议，通过了苏联及中国共产党代表团，斯大林、布哈林等所提出的《关于中国问题的议决案》。尽管它还存在着某些重大的错误（如说革命正走向新的高潮；继续混淆大资产阶级和中等资产阶级的区别；城市中心思想；缺乏自我批评，等等），但就纠正“左”倾盲动主义错误来说，这个决议案起了积极作用。3、4月间，共产国际决议到达中国，临时中央政治局常委开了会，一致表示拥护共产国际的决定，并且作了自我批评。会后，于4月30日，发出《中央通告第四十四号——关于共产国际执委会二月会议中国问题决议案的问题》，并在实践中，在全国范围内基本上结束了“左”倾盲动错误。
    对于以瞿秋白为首的临时中央政治局，自八七会议以来的工作，究竟如何评价，李维汉有公正的论述，照录如下：
    八七会议产生的临时中央政治局，受命于危难之际。
    ……开辟了中国土地革命战争的新时期。……在整个临时中央政治局时期，许多地方的农民暴动，经过“斗争，失败，再斗争，再失败，再斗争”，直到创造和扩大工农红军，实行土地革命，建立革命根据地和工农苏维埃政权，成为以农村包围城市的起点。凡此种种，都是应该肯定的。
    但是，秋白等人也实行了由八七会议开始的一些
    “左”的错误，并逐渐发展到十一月扩大会议，而形成为政治上的盲动主义和组织上的惩办主义的严重错误。
    ……应当看到，以秋白为首的临时中央政治局所犯的“左”倾冒险主义，不同于因胜利而骄傲起来的李立三“左”倾冒险主义，更不同于篡党夺权的王明“左”倾冒险主义，因为我们是在执行八七会议总方针过程中所犯的错误。①
    在这次错误中，瞿秋白究竟应负什么责任，李维汉也有公允的意见：
    我们也应该承认，象一切杰出历史人物都有他的缺点一样，秋白同志也不是完美无缺的，他犯过“左”倾盲动主义的错误。但是，……这不是他一个人的责任，也不是他一个人负主要责任，主要责任更在国际代表。况且，当时党还不成熟，秋白还年轻，他主持中央工作期间只有二十八岁，犯错误的时间也只有短短的几个月，而且很快就改正了。他犯错误主要是认识问题。我认为秋白是一个正派人，他没有野心，能平等待人，愿听取不同意见，能团结同志，不搞宗派主义，事实上，临时中央政治局是一个五湖四海的班子。他的弱点是在接触实际上有点教条主义。临时中央政治局顺从国际代表，他有一定责任。②
    --------
    ①②李维汉：《对瞿秋白“左”倾盲动主义的回忆与研究》。

    至于共产国际代表罗明那兹等人，李维汉指出：
    他们不仅是盲动主义和惩办主义的创造者，而且是强迫推行者。因为，我们相信和尊重共产国际，同时也相信和尊重它的代表。据我的记忆，我们当时对国际代表，确实是言听计从的。①
    --------
    ①李维汉：《对瞿秋白“左”倾盲动主义的回忆与研究》。

《布尔塞维克》

    中共中央从武汉迁到上海，党刊《向导》已停刊多时。1927年10月间，中央常委决定在上海出版中央机关刊物。22日通过决议，定名为《布尔塞维克》，组成以瞿秋白为主任的编辑委员会，编委还有罗亦农、邓中夏、王若飞、郑超麟。编辑部设在上海愚园路京生里四一八号。这时瞿秋白住在福煦路民厚南里附近，他每周到编辑部来，代表中央常委主持编委会议。
    作为中央机关的综合性刊物，《布尔塞维克》的内容较为广泛，包括了国内政治、国际状况、职工运动、农民暴动、中国革命问题、列宁主义理论问题、地方通讯等，又辟有寸铁、读者之声、哀悼革命烈士等专栏。10月24日，《布尔塞维克》创刊号出版，先是周刊，后改半月刊、十日刊、月刊。1928年2月末，第十九期出版后，由于中央调整路线、方针，暂时休刊。4月底，瞿秋白离开上海赴莫斯科，他对刊物的领导即告结束。作为主编和主要撰稿人，瞿秋白先后为刊物写社论、专论、评论等五十余篇。在担任主编期间，刊物的各期社论，除一期外，都出自他的手笔。
    《布尔塞维克》创刊伊始，便旗帜鲜明，集中全力揭露和打击国民党新军阀的反动统治。蒋介石、汪精卫叛变后，仍然打着三民主义的旗号欺骗人民群众。因此，戳穿国民党新军阀的伪三民主义的反革命本质，对于教育全党和全国人民，具有重大的现实意义。瞿秋白在创刊号的《布尔塞维克发刊露布》中指出，国民党已经完全“背弃他们自己的三民主义”，“把孙中山先生的革命精神完全抛弃”，“将改组后的国民党送终了。”现在“民众所看见的国民党，已经不是从前的革命的国民党，而是屠杀工农民众，压迫革命思想，维持地主资本家剥削，滥发钞券紊乱金融，延长乱祸荼毒民生，屈服甚至于勾结帝国主义的国民党”①。随后，瞿秋白又发表《反革命的国民党政纲和混战》、《青天白日是白色恐怖的旗帜》、《三民主义倒还没有什么？》、《马克思主义还是民生主义？》、《民权主义与苏维埃制度》、《世界革命中的民族主义》等文章，有力地批判了蒋介石的伪三民主义。
    --------
    ①《布尔塞维克》创刊号。

    瞿秋白在文章中对三民主义进行了历史的分析。他指出：“三民主义的历史性是值得我们注意的。”“三民主义在共产党员未加入国民党以前，还是代表革命倾向的口号。三民主义在共产党员加入国民党之后，曾经一时期比较多带着些确定的革命内容，如打倒帝国主义、工农政策等等。三民主义在国民党清党反共之后，便自然要变成反革命的工具。”①“国民党的三民主义，纯粹国民党三民主义，反共的三民主义，已经从反帝国主义与反军阀的革命口号，变成反工农的反革命理论；所谓三民主义的建设，除屠杀政策以外，丝毫也没有。”②
    蒋介石“清党”反共后的国民党，排除了革命力量，以工农大众为屠杀对象，国民党已经“变成反革命党，变成帝国主义军阀豪绅资产阶级走狗的狗窝。”③变成“反民族、反民权、反民生的三反主义的国民党”④。因此，国民党现时的所谓三民主义，只不过“是反革命政策的金字招牌”⑤。
    --------
    ①②③《三民主义倒还没有什么？》。《布尔塞维克》第1卷第8期。
    ④《国民党死灭后中国革命的新道路》。《布尔塞维克》创刊号。
    ⑤《三民主义倒还没有什么？》。《布尔塞维克》第1卷第8期。

    瞿秋白对于伪三民主义的批判，划清了马克思主义与三民主义的界限，对于动员革命人民，抛弃伪三民主义，反对取消主义，重新集合于布尔塞维克主义旗帜之下，坚持中国革命，起了重大的作用。
    在瞿秋白主持下，《布尔塞维克》积极地宣传了党的八七会议所确立的土地革命和武装反抗国民党反动派屠杀政策的总方针。先后发表了一批文章及时地报道各地武装起义和建立工农红军、工农政权，建立革命根据地的情况。创刊号发表毛达写的《八一革命之意义与叶贺军队之失败》一文，对南昌起义作出了正确的评价，赞颂了它的伟大历史意义。文中说：南昌起义“是历史上伟大的革命事件，是中国革命史上最光荣的一页”，叶、贺军队“是暴动中产生出来的伟大力量，这是我们的革命军”。第一卷二十五期刊载的谢觉哉所写《湘南、湘东、赣西革命势力之扩展》一文，赞颂毛泽东领导的湘赣边界秋收起义，在井冈山建立革命根据地，打击土豪劣绅、解决农民土地问题等活动，同时报道了朱德率领南昌起义一部分部队上井冈山与毛泽东胜利会师的历史事件。《布尔塞维克》连续出版三期特刊，总结了广州起义的经验教训，歌颂了起义者的伟大牺牲精神。
    瞿秋白先后写了《国民党死灭后中国革命的新道路》、《中国的苏维埃政权与社会主义》、《武装暴动问题》、《只有工农兵政府能解放中国》、《两个国内战争》等文章，明确指出了中国革命的性质、任务和道路。郑超麟在为《布尔塞维克》第十一期写的题为《苏维埃政权万岁！》的社论，未经瞿秋白审阅便发表。文中说：“或者是蒋介石白崇禧的豪绅资产阶级共和国，甚至于是张作霖的大龙帝国，或者是无产阶级专政的苏维埃政权，除此以外，中国不能有另一种的国家形式”。这一论断，对于解释资本主义国家中发生的无产阶级社会主义革命后所建立的苏维埃政权，一般是对的。但是，说中国的苏维埃政权已经是无产阶级专政，便错了。为此，瞿秋白专门写《中国的苏维埃政权与社会主义》一文，纠正郑超麟的错误观点。他指出：中国资产阶级民权主义的革命并没有完结，最主要的是因为他的现时客观上的任务在要解决土地问题。革命中极广大的群众是这些农民贫民兵士，他们是无产阶级的同盟者。无产阶级领导这些广大的群众，起来实行革命，是现时革命之中心问题。中国革命当前的任务，是肃清一切种种资本主义前期的封建式的社会关系生产关系。革命的最直接的目标，是推翻地主豪绅资产阶级的政权，而建立极广大的工农兵士贫民的政权，就是中国人民之中的最大多数的政权——最广泛的民权主义的政权，镇压一切种种帝国主义走狗军阀买办豪绅资产阶级等反动派的独裁政权。这就是工农民权独裁制的意义。既然如此，我们便可以知道苏维埃不一定是无产阶级独裁制的表演，他在中国可以是工农革命民权独裁制的表演，而且必定是工农革命民权独裁制的表演①。瞿秋白强调指出，挽救中国的新道路，目前还不是无产阶级社会主义革命，而是无产阶级领导之下的工农革命，即以民众的革命战争推翻新旧军阀国民党政权，建立工农贫民兵士代表会议的政府——苏维埃的政府②。
    --------
    ①《布尔塞维克》第1卷第14期。
    ②《国民党死灭后中国革命的新道路》。《布尔塞维克》创刊号。

    1927年11月2日，有一位署名志益的同志写信给瞿秋白，就党内民主和纪律等问题，提出了一些不正确的意见。为此，12月2日，瞿秋白写信予以答复，并把这两封信同时在《布尔塞维克》上发表。瞿秋白在信中指出：布尔塞维克的党，没有铁的纪律和集权的行动，是不能成功的。党内同志对于决议及党内生活，当然可以发表意见；但是他所认为是革命的主张，必须经过多数同志或上级党部的采纳，方能变成党的主张，方能见之于党的行动。党内民主，对于建设一个好党，具有重要意义。应该使一般党员、工农分子，都参加政策的决定，了解政策的意义，并且能自己选择自己的指导机关。但是党内的民主，绝不是极端民主化，可以不要纪律，不要集中统一的领导。在严酷的地下斗争条件下，党的秘密会议，是党的斗争行动机关，不是小资产阶级学生教授的雄辩会，可以容忍长篇阔论的空谈。党的统一集中的领导，不是封建式的集权。因为，封建式的集权，必定是以领袖个人的意见威权来集权。这种现象，当然是党内所不容许的。如果各个同志自己都要以个人意见自由行动，以领袖自居，那么，这种所谓反对封建式集权，适足造成封建式的纷争。中国革命斗争，需要造就大批工农的领袖人物。但是，这种领袖只有在严格的党内纪律和党的实际斗争中去造。谁能真正勇猛无畏刻苦的在布尔塞维克政策之上，率领起群众奋斗，谁便是新领袖。而这种行动只有在党的行动中表现出来。”①
    --------
    ①《布尔塞维克党之民主集权制——答志益》。《布尔塞维克》第1卷第8期。

    此外，瞿秋白从1929年到1931年，先后在《布尔塞维克》上著文，坚持以马克思主义，批判各种反动的、错误的思潮。如《论国民党改组派》、《中国人权派的真面目》、《托洛茨基和国民党》等文，严厉地揭露和批判了以汪精卫、陈公博、顾孟余为代表的改组派，以胡适等人为代表人权派和以陈独秀为代表的托陈取消派。
    应该指出，《布尔塞维克》创刊不久，中国共产党中央，就形成了以瞿秋白为代表的“左”倾盲动的错误，因此，瞿秋白在这里所发表的不少文章，都不可避免地带有“左”的倾向或影响。


北极星书库-陈铁健-瞿秋白——从书生到领袖-十一 第二次赴苏前后-www.ebook007.com

十一 第二次赴苏前后

在中共第六次全国代表大会上

    1928年的春天，气温乍暖还寒，令人捉摸不定。革命运动中的盲动政策停止执行了，但是，革命究竟怎样进行下去，这对于中国共产党以及领导中国支部的共产国际领导机关来说，都还有进一步探索和检讨的必要。
    中国共产党第六次代表大会，自然的提到日程上来了。
    六大的召开，在八七会议上已有决定：中央临时政治局应在六个月内准备召集。十一月扩大会议决定，于1928年3月间召开六大。1928年1月，瞿秋白在政治局会议作报告，提出在3、4月间召开六大，地址暂时考虑在澳门（多数人主张在香港）。会议要求中央在两周内起草下述文件的讨论大纲：C·Y·问题，由C·Y·中央起草；党务组织由罗亦农起草；工会问题由工委起草；土地问题和政策问题由瞿秋白起草；党纲草案由瞿秋白、罗亦农起草。
    又过了两个多月，共产国际的关于召开中共六大的决定到达中国。4月2日，中央常委开会，传达了这项指示。国际要求瞿秋白、罗亦农、任弼时、周恩来、黄平立即去莫斯科；并要求陈独秀、彭述之、张国焘、蔡和森参加六大。这个决定说明，共产国际对中共六大的召开，给以很大的重视。中共中央政治局常委决定，瞿秋白、周恩来出国负责筹备召开党的六大。留下李维汉、任弼时、邓小平等负责中央留守工作，领导国内斗争。
    离沪赴俄前，瞿秋白、周恩来与留在国内负责中央留守工作的李维汉、任弼时、邓小平等共同研究了国内工作部署。4月间罗亦农被捕，暴露了党组织不适应秘密工作环境。瞿秋白、周恩来和国内留守同志对此作了周密研究，并由中央于5月18日发出第四十七号通告，规定了关于整顿发展组织和秘密工作的九项具体措施。6月4日，中央又根据他们出国前的决策，发出给红四军前委的指示信，肯定了中国革命性质仍是资产阶级革命；反对不顾主客观条件的盲动主义；红四军应在湘赣边界以军事实力发动工农，实行土地革命，造成割据的局面向四周发展，并指定以毛泽东为书记组成前委，组成以朱德为书记的红四军军委。这对于恢复和发展红军和根据地起了重大指导性的作用。
    1928年4月底，瞿秋白离沪赴俄。4月29日，一夜大雨。第二天早晨天空还是阴晦的，下午又下起雨来。瞿秋白化装来到码头，登轮启程。船行两天，抵达大连。从这里上陆，转乘南满铁路的火车，经中东铁路，从满洲里秘密出境。于5月中旬抵达莫斯科。然后从这里乘坐马车，到莫斯科郊区兹维尼果罗德镇附近的一座乡间别墅。这是沙皇时代一个地主的庄园，叫作银色别墅，因其白色的墙壁在阳光下闪闪发光而得名。楼房面临公路，楼后是漂亮的花园，穿过花园是座小山，山上长满树木。山后有条溪流，两岸绿树成荫。楼分三层，六大秘书处的办公室在一层。二层有可容七八十人的客厅，六大的全体会议就在此厅举行。二楼其它房间住大会代表，瞿秋白、周恩来等都住在这里。三楼也住代表。别墅附近有一个国营农场，和一些零落的农舍，田野一片碧绿，正是初夏的景色。
    6月中旬，多数代表已经到达。14、15日，召开政治谈话会，一个小范围的准备会议。瞿秋白、周恩来、蔡和森、李立三、王若飞、项英、关向应、向忠发、邓中夏、苏兆征、张国焘等人参加，共产国际代表布哈林也出席了会议。会间讨论了由瞿秋白起草的准备提交大会的政治报告。在6月17日以前，斯大林会见了中共中央领导人瞿秋白、苏兆征、周恩来、邓中夏、李立三等，请他们介绍中国革命斗争的形势和任务，并对中国革命问题发表了意见。在大会进行中，斯大林还会见过大会主席团的中国同志。对于中国革命的形势，斯大林认为处于两个高潮之间，即革命处于低潮而不是高潮，但正在走向高潮。李立三等同志提出：中国各地都在不断发生工人、农民的斗争，革命形势是好的。斯大林不赞成这种乐观的估计，他用红蓝铅笔在纸上画了几条曲线，然后又在曲线的最低点画了几点浪花。这是说，即使是革命处于低潮，也会溅起几朵小小的浪花，切莫把这些浪花看成是高潮。这个生动和贴切的比喻，使多数与会者心悦诚服。
    6月17日，周恩来、瞿秋白分别主持了下午和晚间举行的预备会，讨论通过了大会议程，大会主席团、秘书处、代表资格审查委员会的组成和名单。
    18日下午，中共第六次全国代表大会隆重开幕。主席团中有瞿秋白、周恩来、李立三、蔡和森、邓中夏、向忠发等，还有斯大林、布哈林。
    瞿秋白代表第五届中央委员会致开幕词。他说：在我们党的五大和六大之间，中国革命经历了一个很严重的危急时期。反革命势力一致行动，来压迫、屠杀我们，甚至集合全力来消灭我们。中国共产党始终领导工农群众，同国际帝国主义及一切反革命作坚决的斗争，这是具有伟大的历史意义的。我们虽有无数同志领导工农战士以全力同敌人斗争而致牺牲，他们流下来的血创造了伟大的光荣历史。可惜，由于党中央陷入了机会主义，使革命遭受失败。八七会议纠正了机会主义的错误，但党内还存在许多错误倾向，如盲动主义等等。这次大会一方面要肃清机会主义的残余，另一方面也要肃清一切变形的机会主义。瞿秋白要求大会充分发扬民主，尤其希望负责同志将经过的事实报告出来，由大会指出什么是机会主义，什么是布尔什维克主义，使全党明白。他说，六大一定能够纠正一切错误倾向，使党走到正确路线上来，完成中国革命和世界革命的伟大任务。
    从6月19日起，大会开始正式议程。当天，共产国际书记布哈林作了《中国革命与中国共产党的任务》报告，长达九个小时。报告中关于中国革命形势的看法，与斯大林的意见一致。
    20日，瞿秋白代表第五届中央委员会作了政治报告。早在4月间，他已写成一个书面报告《中国革命与共产党——关于一九二五年至一九二七年中国革命的报告》，约十万字，分为三章：中国革命领导权之争；中国共产党之过去与前途；中国革命当前的问题。在口头报告中，他只就书面报告未展开的意思，加以阐述和补充，分为五个问题：1．中国革命问题；2．过去的教训；3．现在阶段盲动主义的危险；4．革命形势；5．党的任务。口头报告长约七万字，也讲了九个小时。银色别墅的安宁的环境，给六大的代表们提供一切方便的条件和充分的时间，来回顾历史，总结教训，展望未来。这与在白色恐怖中，在国内匆忙地召集言不能尽意的会议，条件之悬殊，真有天地之隔。这也许是一些报告的时间，安排得相当充分的原因吧！
    瞿秋白在政治报告中，正确地从理论上阐述了中国革命的性质和任务，论述了无产阶级同资产阶级争夺革命领导权的斗争，批评了右倾机会主义错误。对于“左”倾盲动主义，他进行了自我批评，也希望代表们批评自己。他说：“机会主义与盲动主义，都带有着国民党主义的余毒”，①“八七后认‘过火’或‘阻止革命’为机会主义，禁止杀土豪劣绅是机会主义；所谓社会主义是杀人放火，杀人愈多，社会主义亦愈多，土地平均是最社会主义，最共产主义了，完全表现小资产阶级倾向。新的机会主义倾向与盲动主义有关。盲动主义是机会主义反过面来。马日事变，不准备暴动，固然是机会主义，但有的只几十人，亦要来暴动，说今天不能不暴动，主张暴动即社会主义，不暴动即资产阶级的机会主义。”②他希望全党对于盲动主义有深入的认识，他说：“现在各处党部亦反盲动主义，人人都反盲动主义。盲动主义是非常之危险的东西。但是不懂盲动主义是什么，而形式上的反对，更危险”。③
    --------
    ①②③《秋白同志报告》（手稿）。

    盲动主义表现在土地问题上，是主张没收所有一切土地。瞿秋白在报告中批评了这种观点，他说：我们的党纲是土地国有，没收一切地主的土地，不是没收自耕农的土地。这一个意见，中央曾与毛泽东同志争论过，毛泽东同志曾经说道中国已经是十月革命了，必定要没收一切所有的土地。瞿秋白指出，在农民运动发展的地方，并非就是无产阶级专政。这些地方如果要巩固已有的革命成果，他们必须向外发展，在有被敌人消灭的危险的时候，则应该避开，采取游击战争的方式，保持自己的实力，而另一方面四面发动，导引起周围的其它地方的农民群众。我们现在对于农民，要领导他们在各种环境之下，采取一切的斗争方式，凡是农民所需要的即要立刻领导他们斗争，从抗租抗税乃至于游击战争，甚至更进一步的“割据”——这“割据”不是死板的，而是要扩大这一个形势。这里，瞿秋白进一步明确地提出了游击战争和武装割据的思想，是非常宝贵的。
    在批评盲动主义和机会主义的时候，瞿秋白提出了“共产党内的枪杆子主义”的问题。他说：南昌暴动和广州暴动过程中，表现出大多数从事军事工作的同志接近群众少，时怀幻想，以为单纯依靠枪杆子就可以获得革命胜利。他说：须知共产党员，无产阶级的先锋队员，为全世界无产阶级谋解放，非用枪械所能达到。这里，瞿秋白批评了党内一些同志的单纯军事观点以至军事投机的错误，这无疑是对的。但是，如果把这段话，特别是这段话的后半部分，不同他一直重视革命武装、革命战争，重视红军游击战争和武装割据等正确的主张联系起来考察，那么，非常容易使人误解他是在反对“枪杆子里面出政权”的这一著名的马克思列宁主义的论断。后来在十年动乱中，他的这一观点果然成了“英雄们”声讨批判的一条不小的“罪状”！
    瞿秋白痛感于自己以及党的一些领导人既缺乏革命实践锻炼，又缺乏革命理论修养，对于革命造成的损害，在报告中说：实际的群众运动，我是受着他的教训，比书本上的教训还要好。又说：吾党缺少理论，革命的党要正确的理论的工作人员，就算几十人也是好的。无理论的党，必归破产。吾党有知识分子，工人和农民同志，都要训练。要有党的理论才能使党充实，这并非说单一个理论便可以革命，吾党在八年中，革命运动的发展，根本理论缺乏，是党的弱点之一。一个党，一个党员，一个革命者，只有用革命的理论武装起来，才能在革命实践中，得到胜利和成功，而经过革命实践的检验，革命理论将会进一步得到丰富和发展，更好地指导革命运动的前进。
    中国大革命失败，究竟责任在谁？党内有强烈的反映。一些同志严于指责别人，而疏于批评自己；有的人则挟有私怨，一味要求追究个人责任。瞿秋白不赞成这种指责和追究，而主张严于责己。他说：我们也可以批评国际，说对中国的指导如何，如何不切实！又是其他什么指导人的原因等等，而发生机会主义；但是这并不能去掉自己的责任。对于张国焘在会议中缺乏与人为善，热衷于指责别人，不利于党的团结的行为，瞿秋白毫不客气地予以批评。下面是在报告结束时的一段对话：
    秋白：关于过去的事，或者国焘是对的，秋白对的，独秀对的，这些问题讨论起来是有意义的，但不能同我们目前任务相比。
    国焘：你一个人讲了九个钟头，七七八八讲了一大批。
    秋白：我们应指出不对的，指出少数主义、改良主
    义的倾向，大家来纠正，至于辨别个人是非，并不是不需要，希望组织委员会来解决，将来向大会报告即可。这是议事日程上已决定的问题。现在我的报告完了。（全场鼓掌不止）
    瞿秋白报告中一个主要的错误，是仍然把当前中国革命的形势估计过高，认为革命有无间断的进展，革命显然是高涨的，因此党的总策略仍是武装暴动夺取政权。此外，八七会议以后中共中央在组织上实行惩办主义，以致发展到十一月会议时处分了一大批党的高级干部（包括周恩来、毛泽东等）。瞿秋白在报告中没有检查这个错误，反而认为十一月会议的执行党的纪律，是必要的。
    从21日起，代表们用了七天时间对瞿秋白的政治报告进行了热烈的讨论。批评了陈独秀的右倾投降主义错误，也批评了瞿秋白的“左”倾盲动主义错误。会议充分发扬了党内民主，真正做到了知无不言，言者无罪，闻者足戒。大会成立了政治、组织、职工运动、苏维埃运动、宣传、青年、妇女、财政审查、军事、农民土地等委员会，瞿秋白参加了政治、组织、职工、苏维埃、宣传、农民土地等六个委员会，并担任政治委员会的召集人。在认真听取代表们批评意见的基础上，6月28日，瞿秋白在全体大会上作了关于政治报告讨论的结论。
    在结论中，瞿秋白进一步作了自我批评，深入地剖析了盲动主义和命令主义产生的社会阶级根源和思想理论根源，进一步认识了“左”倾错误的危害。对于命令主义，他说：布哈林同志发现了我们的命令主义，把党变成了老爷党，老爷叫工人做事，做得好就给赏，有同志无处安插就给他工作，这就是我们害了工人。如果这样继续下去，无论订好了什么好政策也是不行的。对于会议代表一再提出的陈独秀参加会议的问题，瞿秋白在结论中作了说明：从八七会议以前到十一月会议以后，共产国际一直要陈独秀来莫斯科，但陈始终不肯。我主张他参加扩大会议，后来国际代表罗明纳兹仍要他到这里来，因为开会很危险，而他又不接受国际的意思。至于大革命失败的责任问题，中共中央应负责，而不能诿过于共产国际，还是要怪我们自己。中共中央本身，作为总书记的陈独秀的责任，以及他在中国革命历史上的功过，应该采取实事求是的态度，力求公允。他说：是否责任由陈独秀一人负呢？大家说不应该，又说他应多负一点。这是法律的观点。他的思想是有系统的，带有脱离马克思列宁主义的观点，在政治意义上说，是他要负责的。但他的作用在中国革命中始终是伟大的。在武汉他有机会主义的政策，妨害了，甚至出卖了工人阶级，这是不错，但当时的中央政治局是和他共同负责的。至于过去，则五四运动的《新青年》杂志以来，他对中国革命有很大的功绩。现在，只能说他个人犯了错误。在政治上，机会主义应由政治局负责。
    在结论中，瞿秋白对这次大会的充分发扬党内民主，给予了充分的肯定。他说：对于中央，各地代表都加攻击（按：指批评——作者），或者攻击还不够。这是新的现象，在党的生活中是以前所没有的。以前，所谓党即执委会，执委会即常委，常委即书记，可以决定一切！这次大会就不同，不仅受共产国际指示，并且受各地群众代表的指导。党代会代表由各地选出是第一次，第一次从支部中及群众中选出；得到过去的教训，指出中央的错误，此乃好的现象。我们希望七次大会上免去一切小资产阶级倾向。
    六大的主要决议，即政治决议案是瞿秋白起草的，米夫、布哈林修改过后，瞿秋白又改过。7月9日下午的大会上，瞿秋白逐段宣读政治决议草案，大会代表边进行讨论边作修改之后，全体一致通过。这时全场掌声如雷，欢呼“中国共产党万岁！”并高唱《国际歌》。
    在随后的选举中，瞿秋白继续当选为中央委员，并在六届一中全会上当选为中央政治局委员。由于他犯了“左”倾盲动的错误，在选举中得票较少。
    六大的路线，基本是正确的，对后来中国革命的发展起了积极作用，党的工作在一个时期内得到了发展。六大的缺点表现在对中间阶级的作用和反动势力的内部矛盾，缺乏正确的估计；对中国革命的长期性和农村革命根据地的重要性缺乏正确的认识；对盲动主义的实质缺乏深入的认识，等等。这些缺点，妨碍了党内“左”倾错误的彻底纠正，并被后来具有“左”倾思想的人发展成为更加严重的“左”的错误。
    在六大开会期间，瞿秋白、周恩来对国内工作十分关心，向国内发了《对国内工作指示的电稿》，传达六大的精神。强调必须坚决地反对盲动主义，决不能削弱对农民的游击战争的指导，必须扩大苏维埃的根据地及加紧组织红军。党的主要任务仍旧是推翻帝国主义的统治，实行土地革命，力争工农民权独裁制的苏维埃政权。中央接电后，将电稿发往各地党组织进行讨论，及时地指导了全党的工作。

出席共产国际第六次代表大会

    中共六大闭幕，共产国际第六次代表大会接着在莫斯科召开，从7月17日开到9月1日。在这之前，中共六大进行期间，共产国际书记布哈林宣布，共产国际不再向中国派遣常驻代表，改为中共在共产国际设立常驻代表团。中共六大结束后，瞿秋白被留在莫斯科，担任中共代表团第一任团长。代表团由五人组成：驻共产国际代表瞿秋白、张国焘；驻赤色职工国际代表邓中夏、余飞；驻农民国际代表王若飞。共产国际通过中共代表团与中共中央联系。瞿秋白作为代表团团长，要领导代表团的工作，出席共产国际大会、执委会、主席团会议，参与共产国际关于中国党和革命问题的决策等，责任是重大的。共产国际召开第六次代表大会，瞿秋白和周恩来、苏兆征、张国焘等一起出席了这次会议。
    瞿秋白和苏兆征一起当选为大会主席团成员，又和苏兆征、张国焘一起参加纲领起草委员会。瞿秋白精通俄文，有理论修养，又是代表团负责人，因此，他是国际六大上中共代表中的重要发言人。大会领导机构指定他担任民族殖民地革命运动问题的三位补充报告人之一。他在主报告人库西宁发言后，先后于8月15日、21日向大会作了补充报告。同时，分别于7月27日、8月4日、23日，就布哈林报告、战争危机和苏联社会主义建设等问题，发表了意见。
    一个正直的共产党人，应该永远坚持真理，永远不盲从，独立思考，明辨是非。这样，他才真正属于无产阶级，属于人民群众。作为中国共产党的代表，瞿秋白在国际六大，充分表现了这种精神。
    在国际六大期间，瞿秋白同共产国际书记布哈林、赤色职工国际书记罗佐夫斯基发生意见分岐，并在发言中批评了他们。
    布哈林在《关于国际形势与共产国际任务的提纲》中提出了一个“第三时期”理论。尽管布哈林本人对这一理论有所保留，但在联共（布）出席国际六大代表的坚持下，布哈林不仅提出了这一理论，而且在会上批评了与此不同的意见。这一理论把第一次世界大战后的世界形势划为三个时期：第一时期（1918—1923），资本主义严重危机，无产阶级采取直接革命行动；第二时期（1923—1928），资本主义经济恢复，渐趋稳定，无产阶级继续斗争；第三时期（1928年后），各资本主义国家内部矛盾日益加剧，殖民地的革命斗争迅速发展。因而将发生帝国主义国家间的战争，以及反帝国主义的民族解放战争。战争将引起革命，进而导致资本主义的总崩溃。无产阶级直接革命的形势就要到来。实践证明，“第三时期”理论，是导致“左”倾冒险主义的理论，是极其有害的理论。至少对中国共产党来说，是这样的。
    瞿秋白是国际六大代表中，最先对“第三时期”理论提出质疑以至否定的发言人之一，在他之前发言的有波兰代表科斯特鲁蔡娃。瞿秋白首先指出“对其中许多问题不甚了然”①。他说：“共产国际的总任务就是防止战争、保卫苏联和保卫中国革命。可能这三项任务就是所谓第三时期的特点。但是，我认为，这里我们还有一个空白，就是在经济分析方面，当谈工业生产力的增长、技术的改善等等情况时，只是轻描淡写地谈了一下新的经济形势对农业、对亿万农民现状的影响。这方面的分析是浮光掠影或不够清楚的。”②农民的作用和农民土地问题、殖民地问题以及太平洋远东问题，等等，都应该有详细的分析，准确的估量，清楚的阐述。“既然我们在提纲中得不到有关农业、殖民地和太平洋问题的明确答案，那么，所谓第三时期和第二时期似乎就区别甚微了。（有人插话：对！）”③
    --------
    ①斯特拉霍夫在共产国际六大第十二次会议（7月27日）上的发言。《共产国际有关中国革命的文献资料》第1辑，第377页。
    ②《共产国际有关中国革命的文献资料》，第1辑，第377页。
    ③《共产国际有关中国革命的文献资料》，第1辑，第379页。

    瞿秋白在大会发言中，阐述了中国革命的基本理论和政策，总结了大革命的经验教训，提出了党的总路线。他说：“党的总路线就是争取群众。”①他认为，应从这个意义上来理解这一任务，即中国革命没有消亡，即使在遭到严重失败后，它也在继续发展，现在它应该重新聚集力量。
    --------
    ①同上书，第382页。

    出席国际六大的一些代表，由于中共中央领导机关曾经产生了右倾和“左倾”的错误，便一概否定中共和中国革命。这是一种错误的危险的倾向。共产国际候补书记、美共党员佩佩尔的言论尤其令人不能容忍。他居然说：“过去中国共产党有过孙中山主义，现在又有托洛茨基主义”，“中国简直就没有一丝一毫的布尔什维主义”①。对此，瞿秋白在第三十九次会议的报告中严肃地宣告：“我受中国代表团委托作如下声明：佩佩尔硬说中国党内过去是孙中山主义，现在是托洛茨基主义，这纯粹是诽谤。”②“应当承认，武汉事变以后，中国党毕竟找到了新的道路。”③“我们损失了成千上万的同志。不过，我们在数量上的损失虽然很大，然而我们在质量上却锻炼了党，锻炼成为比任何时候都更加布尔什维克化的党。”④我们领导了农民的武装起义，实行了土地革命，开始了中国的苏维埃运动。我们有过这样那样的错误，给中国革命造成了严重损失，但是，“我认为，我们的任务在于，要以过去的错误为鉴戒，端正我们的布尔什维克路线。”⑤
    --------
    ①②③④同上书，第543页。
    ⑤《共产国际有关中国革命的文献资料》，第1辑，第381页。

    瞿秋白为广州起义进行了辩护，批驳了佩佩尔说广州起义是盲动、冒险，是按照托洛茨基的“不断革命论”行动的论点。瞿秋白认为，广州起义虽然有许多缺点，也有错误，但是广州起义具有社会基础，带有群众性，发动起义是正确的。
    “广州工人自己提出了一个口号：‘青天白日’旗（国民党旗）是白色恐怖的旗帜。镰刀斧头的红旗才是唯一革命的旗帜！”①“广州起义，虽然有许多缺点，但是它彻底打消了对国民党的一切幻想，开辟了中国革命的新时代，即苏维埃革命的新时代。”②“广州起义已作为中国工人无与伦比的英雄主义的楷模深入到劳动人民心中。”③至于广州起义以及中国革命中发生的错误，已经并正在得到纠正，今后将继续检讨这些错误，从中吸取应有的教训。
    --------
    ①②③同上书，第451页，380页，552页。

    佩佩尔指责中共不重视反帝斗争。对此，瞿秋白说：“如果象佩佩尔这样提问题，我们似乎土地革命搞得过多了，而应该多加关心反帝运动。”①“什么是反帝运动？这就是抵制，游行，集会，乃至罢工。我们在香港组织了持续近两年的罢工，我们组织了许多游行示威等等活动。但是，我们这样做并没有打倒帝国主义。我们可以说，如果今后我们仅仅用这些方式斗争下去，我们就不能推翻帝国主义在中国的统治。只有当无产阶级在土地革命的口号下把亿万农民群众发动起来的时候，我们才能真正推翻帝国主义。”②佩佩尔还主张“在民主的基础上选举农村的地方自治”。③对此，瞿秋白幽默地说：“大家看，佩佩尔是何等彻底。他比托洛茨基更‘彻底’，因为托洛茨基还认为中国现在正是反革命时期，……并不想得出关于立宪的结论。”④中国的资产阶级民主革命，“只有在无产阶级领导下，通过无产阶级和农民的专政，才能进行到底”，“绝不可能有什么宪政的道路，有什么农村自治的道路。（有人插话：对！）”⑤“如果现在佩佩尔要把我们曾经吃过苦头的那种观点强加给我们，那么，这就意味着佩佩尔意欲顽固坚持我们过去过高估价民族资产阶级的错误。这就意味着，佩佩尔不顾中国革命的教训，还要重复那些使我们遭到失败的错误。这就是主要问题。”⑥
    瞿秋白吁请代表大会坚持国际主义原则。他说：“应提请共产国际各党真正支持中国的革命、中国的起义。这种支持不能仅仅是国际革命战士救济会式的支持，不能仅仅有反对白色恐怖的愿望。”⑦马克思主义者，应该实行这样的民族纲领：“第一，要坚持民族和语言平等，在这方面绝不允许有任何特权（还要坚持民族自决权）；第二，如同列宁所说的，要坚持国际主义的原则，要进行不调和的斗争来反对无产阶级沾染上即或是最文明的资产阶级民族主义思潮。”⑧在国际共产主义运动中，开始出现教条主义，把某些国家党的经验神圣化的时候，瞿秋白提出坚持马克思主义的国际主义原则，是有重大现实意义的。
    --------
    ①②同上书，第544页。
    ③④⑤《共产国际有关中国革命的文献资料》，第1辑，第545页，546页。
    ⑥⑦⑧同上书，第546页，550页，551页。

    有些人忽视殖民地国家的农民土地革命和农民战争。瞿秋白说这些人号称马克思主义者，却不懂得这就是马克思所说的“德国农民战争的再版”，简直是“叶公好龙”。他郑重地声明：“我仍然认为，如果承认殖民地是世界的农村，那民族革命问题就易于理解了。如果认为，就整体说，一切殖民地都是农业国家和农民国家，那我们就应该知道，整个国际就要有一套对待殖民地农民的策略，而且仅仅从这一观点出发，就可以制订出东方革命运动的当前策略。”①
    8月23日，瞿秋白代表中共、日共、印共、印尼共代表团和其他东方国家代表团，在大会上宣布声明：“下面签字的各代表团，完全同意共产国际执行委员会第七次、第八次和第九次全会所通过的关于俄国问题和中国问题的各项决议，也完全同意联共（布）第十五次代表大会的决议，并声明完全拥护联共（布）在国内和国际问题上的政策。”②表示了维护国际团结，支持共产国际和兄弟党的良好愿望。
    --------
    ①《共产国际有关中国革命的文献资料》，第1辑，第550页。
    ②同上书，第560页。

    国际六大通过的《殖民地和半殖民地国家的革命运动》提纲中规定了中国共产党人的当前任务：“在中国，即将来临的革命高潮将重新提出准备和进行武装起义作为党的当前的实际任务。”①大会认为共产国际各支部目前主要错误倾向是右倾，应坚决反对右倾并反对向右倾错误持调和态度的倾向。认为在中国，则有盲动主义倾向，但一般说来，现在错误倾向，是右比“左”更甚。可以说，这次大会是共产国际领导方针急剧向“左”倾转变的开端。
    --------
    ①贝拉·库恩：《共产国际文件汇编》，第3册，第124页。

    9月1日，国际六大结束。瞿秋白当选为共产国际执行委员会委员；在执委会上又当选为共产国际主席团委员。9月5日，主席团会议产生了政治书记处，瞿秋白与布哈林、库西宁、莫洛托夫等一起担任书记处的成员。

莫斯科的生活和工作

    瞿秋白4月底离开上海不久，杨之华也带着七岁的女儿独伊到了莫斯科。
    杨之华参加了中共六大，并在大会的妇女委员会、农民土地委员会中工作。中共六大开过后，她与瞿秋白一起出席了共产国际六大。9月，她又和瞿秋白一道随各国代表到苏联南方地区参观，先后游览了巴统（黑海商港）、第比利斯（南高加索工商业中心）、巴库（里海石油区）、罗斯托夫（黑海商港，北高加索铁路中心）乌法（黑壤农村区）、哈尔科夫（工商业区）等地。他们沿途看到了工厂、农村、军队、文教、妇女、儿童等组织和活动，看到了许多革命胜迹，看到了苏联革命成功后十年的巨大建设成就，感到十分欣慰。
    瞿秋白经过两次大会的紧张工作，身体极度虚弱，夜间有时在睡梦中从床上跌落到地板上，但白天仍然支撑着努力工作。即使在南俄之行的旅途中，他仍然反复考虑如何贯彻党的第六次代表大会的精神。9月14日，他在巴库写长信给当时还在莫斯科的周恩来。①信中说：技术上的原因使我们不能迅速广泛地传播此次所得教训于广大群众，这实在可恨可恨。对于贯彻六大路线，他提出了具体的意见。在职工运动方面，他指出要防止和纠正脱离群众的不良倾向，肃清一切命令主义和尾巴主义，反对盲动主义与机会主义，发展党内群众的讨论。在农民土地革命和红军游击战争方面，他指出：苏维埃区域中必须实行土地革命，创造红军，领导一般农民的琐小斗争到推翻豪绅政权的斗争——游击战争。农民的地方暴动，还只是收集革命力量取得群众的斗争，还不是争取一省或数省政权的斗争。所以一方面要注意扩大苏维埃区域，同时另一方面也要注意到需要避大击小的红军的游击策略。红军的游击可以散布土地革命及工农独裁的宣传于广大的区域，而积累革命的军力。现时特别要注意盲动主义情绪的余波与再生，特别要注意忽视农民革命作用。在党的理论工作和干部教育工作方面，他提出了自己的工作设想：理论的重要与教育干部的重要是显然而又显然的。他将在最近二礼拜间，想一想此地的工作计划：①马列选集，②国际经验，③国际时事，④苏联时事，⑤中国革命问题的编译。至于国内则此次决议的通俗化宜从速进行。他建议由一些同志作些通俗地宣传六大决议的工作。他自己也动笔，撰写宣传六大精神的小册子。不久，一本六万字的通俗读物写出来了，书名叫作《中国革命和中国共产党》。开门见山，这书的第一段文字就把读者紧紧抓住了：
    一千九百十一年十月十日，武昌起义，打倒清朝皇帝，建立了中华民国，这便是辛亥革命。中华民国虽然成立，但是老百姓的生活依然非常痛苦。辛亥革命，并没有打倒官僚军阀，平民仍旧是受压迫，外国帝国主义和资本家更加剥削中国的工农。这是为什么？说起来，原因很多呢！②
    --------
    ①瞿秋白致周恩来信，是从杨之华《回忆秋白》中引来的。
    ②瞿秋白：《中国革命和中国共产党》，中央出版局1928年版第5页。

    瞿秋白用通俗的文字，丰富的知识，清楚的说理，深入浅出地讲解了中国社会历史，中共党史，中国革命历程及其经验和教训，指出了中国共产党当前的任务。这本书后来在莫斯科出版，对于国外读者了解中国革命，作出了有益的贡献。
    身在异域，病痛缠绕。接任伊始，他就想到了回国，而他的思绪早已飞回了祖国，飞回到国内同志的身边。给周恩来的信，说出了这种埋藏得很深的激情：我在俄做国际工作（政治）及理论的工作，本是党的需要，国内工作自然是你们多负责了。但我想不久就要回国的，我又要养病，又要想做许多工作，不知如何是好，要做的事太多了！
    过了不久，大约在11月间，斯大林约瞿秋白、张国焘会谈中国革命问题。张国焘不通俄语，由瞿秋白把斯大林的谈话翻译给他听。谈话从晚间九点，一直谈到零点才结束。在斯大林那间陈设很简单的办公室里，主人坐在大办公桌的后面，客人隔着办公桌对坐。斯大林不停地抽着烟斗。他关切地问他们在莫斯科的生活情况，使客人感到亲切。斯大林问到了中国国内的情况，问到宋庆龄和陈独秀。瞿秋白向斯大林报告了共产国际东方部最近讨论中国问题的要点，并说明他个人的见解，请斯大林给以指示。斯大林说他没有什么新的意见，中共六大决议已经把问题讲清楚了。他说：中国共产党的布尔什维克化，首先应学习马克思列宁主义。他说他少年时，在穷乡僻壤，过着极其艰苦的生活，直到三十多岁，才得读马克思《资本论》的第一册，以后又千方百计找到第二、三册，和马克思、恩格斯的其他著作，在警探环伺的环境中，用了几年时间，熟读这些书，才真正懂得一点马克思主义。这时的斯大林，正在与党内外的反对派作斗争，因此他还是谨慎的，谈话也比较现实和谦虚。
    这次会见前后，瞿秋白因病到南俄的黑海疗养地休养了一段时间。回到莫斯科又投入紧张的工作，结果到1929年2、3月，肺病又加重，不得不再去休养。地点是马林诺的列宁疗养院，位于莫斯科南面数百英里，要坐一夜火车才能到达。这是一个乡村疗养所，附近有青苍苍的寒林，厚厚的积雪铺满大地，空气冰冷，异常清新。同来休养的黄平，身强力壮而又喜欢运动。瞿秋白羡慕他那强健的身体，自己觉得惭愧，但很想锻炼一下，使自己也有那样好的体魄。黄平常去滑雪，瞿秋白便高兴的同他一起去练习滑雪。手握撑杆，跕出稀疏的灌木丛，踏着滑雪板从坡顶往下滑。滑雪板在雪面上发出丝丝的声音，顺坡而下，轻快，平稳，犹如荡舟，又与荡舟不同；江南水乡的荡舟，另是一番情趣。瞿秋白从此爱上了滑雪，后来回到莫斯科，他和黄平还一起到列宁山去滑过雪。
    共产国际机关的外国工作人员，都住在特维尔斯卡亚大街（今高尔基大街）的柳克斯旅馆，离克里姆林宫不远。瞿秋白第一次旅俄时住过的东方大学宿舍，就在这条街的A字15号。柳克斯旅馆公寓式的房间，每月要付四十多个卢布的房金。瞿秋白每月约有二百五十个卢布的薪金，这个数目是当时苏俄机关的最高薪额。杨之华在莫斯科中山大学特别班中学习。这个班的同学里，有吴玉章、林伯渠、何叔衡、徐特立、方维夏、江浩、夏曦、董必武、叶剑英、赵世兰、李文宜、杨子烈等。别的班的同学称特别班为老头子班。性格开朗活泼的杨之华来到这里，顿时使班中热闹起来，充满了生气。人们常常看见她在校园里参加篮球、排球运动。她刻苦用功，学习俄文进步很快。班里讨论时，她积极发言，观点鲜明，言之有物。回到公寓的家中，她还要抽出时间来照料瞿秋白的生活，使他集中精力于写作和工作。当时莫斯科的物资缺乏，有钱也难买到东西。食品更缺，有时一连三个月，顿顿饭的菜品只有鱼类，吃得使人腻味。杨之华总是设法调剂副食品，尽可能使瞿秋白吃得好些。
    俩人的生活是俭朴的，但他们的生活又是十分和谐的，感情是十分亲密的。据当时在列宁学院学习的庄东晓回忆说：“每逢节日或假期，我常到华姐秋白的住所——柳克斯公寓十二号去看她。”“当秋白工作的时间过长，面带倦容，需要休息时，华姐在旁就说几句诙谐风趣的话，或叫秋白放下笔去做点什么，调剂调剂。有一次我和潘家辰同志去看他们，寒暄了几句，秋白又伏在桌上，奋笔疾书了。华姐向我递了个眼色，笑着说：‘有个人连脸都懒得洗，洗手也只洗手心，连手背也不洗，这个人更不喜欢搞卫生，房子里有气味，他就洒点香水，你们猜这个人是谁？’我们都哈哈大笑起来。秋白也只好放下笔，同我们一起说笑，这才稍得一点休息。”①
    --------
    ①庄东晓：《难以忘却的怀念》。《回忆杨之华》第40页。

    女儿独伊到莫斯科后，送进了一家孤儿院。瞿秋白、杨之华平时很忙，只有周末才有时间去看她。独伊一人，言语不通，有些调皮的苏联男孩看她是黑头发，便把她当作犹太人，歧视她。虽然孤儿院院长、一位老布尔什维克待她很好，但她还是时刻都想念爸爸妈妈。每次他们来看她，都使她感到无比的快乐。瞿秋白知道独伊爱吃牛奶渣，每到周末从共产国际机关下班回来路过商店，总要买一些带到孤儿院去给女儿吃。
    后来，独伊调到另外一个幼儿园，在离莫斯科较远的一个小城依凡城。瞿秋白夫妇仍然每逢周末去看她。他们在星期六晚上从莫斯科坐火车，星期日早晨抵达伊凡城，要坐整整一夜的车。他们就睡在火车上过夜。星期日清晨，一家人见面，分外高兴，痛痛快快地玩上一整天。
    早晨，我们走到幼儿园的时候，孩子们排了队出来，唱歌欢迎父母，接着又表演节目给父母看。父母带来的食品玩具都放在一起，大家一起吃一起玩。然后由父母分别带领自己的孩子出幼儿园，秋白和我带着独伊到附近的森林中去。这是我们最幸福最愉快的一天，我们充分享受了天伦之乐。在这一天中，秋白是高兴的，活泼的，使他忘却了工作的紧张与疲劳，他和孩子痛快地尽情地玩着。夏天，我们在树林里采蘑菇，秋白画图和折纸给孩子玩；冬天，地上铺满了厚厚的雪毡，秋白把孩子放在雪车里，他自己拉着雪车跑，故意把雪车拉得忽快忽慢，有时假装跑不动了，有时假装摔一跤，用手蒙了脸哭了起来。这时候独伊就向我叫起来：“妈妈，我跌一跤不哭，你看好爸爸跌一跤就哭了。”秋白一听这话，放开了手，哈哈大笑。孩子也很高兴，拍手大笑。笑声震荡在天空中，似乎四周的一切也都为我们的欢乐而喜气洋溢。①
    这是杨之华的回忆。下面是独伊的回忆：
    我永远也忘不了在莫斯科儿童院时的一件事。我们的儿童院设在莫斯科郊外沙皇时代的一座地主庄园里，四周是茂密的丛林，风景很优美。那一天，爸爸和妈妈来看我，带我到儿童院旁边河里去撑木筏玩，爸爸卷起裤管，露出了细瘦的小腿，站在木筏上，拿着长杆用力地撑，我和母亲坐在木筏上。木筏顺流而下，微风轻轻地吹动着我们的衣服，忽然父亲引吭高歌起来，接着，我和母亲也应和着唱，快乐的歌声，在河上飞翔，我们就在歌声中尽情地享受着天伦之乐。②
    --------
    ①杨之华《忆秋白》。《红旗飘飘》第8期。
    ②瞿独伊《怀念父亲》。《新文学史料》，1980年第2期。

    瞿秋白的两次爱情生活，都没有给他带来亲生子女。然而，他不是那种只有狭隘的亲子血缘之爱的人；共产党人博大的襟怀，使他充满了对一切孩子的热爱。对于他所爱之至深的人的女儿，他视同己出，也爱之至深，远远超过了血缘之爱。他在杨之华和独伊或其他人面前，从不使人感到独伊不是他亲生女儿；独伊也从来没有感到爸爸不是自己的亲爸爸，她从未失去父爱。
    在列宁疗养院，瞿秋白虽在病中，却更加关怀独伊，常常写信给她。
    独伊：
    我画一个你，你在笑。为什么笑呢？
    因为你想着：
    你是好爸爸和姆妈两人生出来的。
    （画独伊牵着一只兔子）
    小独伊：
    你会写信了——我非常之高兴。你不病，我欢喜了。
    我很念着你。我的病快要好；过三个星期我要回莫斯科，那时要来看你，一定来看你。我的小独伊。再见，再见。
    好爸爸
    二月十四日
    喜悦与关怀交织成的这封短信，饱含着多少温暖亲切的父女之情呵！
    1929年3月15日，瞿秋白仍在列宁疗养院。俄罗斯的春天姗姗来迟，但是春意已在林梢花枝间，已在人们的心田里。瞿秋白想到了小独伊：她和与她同龄的孩子们，不就是充满了生命力和无限希望的蓓蕾吗？
    小小的蓓蕾，
    含孕着几多生命，
    陈旧的死灰，
    几乎不掩没光明。
    看那沙场的血花灿烂，
    经过风暴之后的再生。
    谁道是无意中的赤化？
    都是赤爱的新的结晶。
    这一首小诗，内涵深蕴，表现了革命者对于千千万万孩子们的美好的希望和浓厚的爱恋，那思想境界是高洁的。
    独伊所在的森林学校是苏联政府为病弱儿童办的儿童学校。校中讲究卫生，规定无论男孩女孩一律要剃光头。独伊的头发自然也剃光了。女孩子剃光头，不是一件令人愉快的事。瞿秋白知道后，立即给独伊写了一封很有风趣的信，安慰女儿。
    独伊：
    我的好独伊。你的头发都剪了，都剃了吗？
    哈哈，独伊成了小和尚了。
    好爸爸的头发长长了，却不是大和尚了。
    你会不会写俄文信呢？
    你要听先生的话，要听妈妈的话，要和同学要好，我喜欢你，乖乖的小独伊，小和尚。
    好爸爸
    不久，瞿秋白又给女儿寄去了一封短信，信下附了他滑雪的画。
    独伊：
    你为什么要哭？你看好爸爸滑雪了！
    好爸爸
    父亲很了解女儿的心理，信中充满了慈父的热爱和关怀。收到这些来信，独伊从那里感到了无限的温暖，更加安心的学习了。
    郭质生，是瞿秋白1921年来俄时结交的好朋友，现在他已是有名望的汉学家、语言学教授。他来到柳克斯公寓看望老友，带来了十年前瞿秋白离俄返国时寄存在他那里的两个抄本，是当年瞿秋白研究拉丁字母的笔记。那时，他受到苏俄扫除文盲运动的启迪，深感中国文盲之多，文化之落伍，与中国文字之弊病密切相关，非作改革不可。这两本笔记，重新引起瞿秋白对于汉字改革的兴趣。1929年3月19日，他在列宁疗养院写信告诉杨之华说：
    我最近又常常想起注音字母，常常想起罗马字母的发明是很重要的。我想同你一起研究，你可以帮我做许多工作，这是很有趣味的事，将来许多人会跟着我们的发端，逐渐的改良，以致于可以适用于实际工作上去，使中国工农群众不要受汉字的苦，这或许要五十年、一百年，但发端是不能怕难的。我们每人必须找着一件有趣的要把大部分力量和生活放进去的事，生活就更好更有趣了。①
    --------
    ①杨之华：《忆秋白》。《红旗飘飘》第8期。

    在中国文化领域里，瞿秋白富于远见卓识，他看到了中国文字改革不是轻而易举的事，要期以半个世纪到一个世纪，或者更多的时间，用更多的人才，通过多少个阶梯，才能达到成功的顶点。万事难在开其端，谁能甘愿作这样的阶梯，供人攀登呢？他要和杨之华一起投身到这个能够使中国工农群众摆脱汉字之苦的开创性的事业中去，把他们的爱情、生活、工作，与中国亿万个工农大众的利益联系在一起。无论从理智上，还是在感情上，这一段文字都感人肺腑，足以使无数的人受到莫大的教育。
    在苏联的两年中，瞿秋白经常与林伯渠、吴玉章、郭质生，当然还有杨之华，一起来研究中国文字改革问题。1929年10月，瞿秋白写成了一本《中国拉丁化字母》的小册子，并在旅莫斯科的华侨和华人中试行。1931年9月，中国工人在海参崴召开中国新文字第一次代表大会，根据瞿秋白的这本书作出了中国新文字方案。

哀思和义愤

    1929年2月20日，刚刚由苏联回到上海不久的苏兆征病逝了。1月间，苏兆征离苏前，突然得阑尾炎，瞿秋白劝他动手术把阑尾切除，休息一段时间再走。苏兆征在六大后任政治局委员、中央工委书记，急于回国开展工作，执意要走。瞿秋白只好同意。想不到，回到上海后病情恶化，救治无效，终于逝世，年仅四十三岁。从1927年武汉时期起，瞿秋白就同苏兆征经常在一起商量工作。他工作非常严肃认真，一丝不苟。越是在斗争的紧要关头，环境最恶劣时，他越是充满信心，与同志合作的越好，得到许多同志的爱戴。他的死，使瞿秋白悲痛不已。他给杨之华的信中说：
    昨天接到你三封信，只草草的写了几个字，一是因为邮差正要走了，二是因为兆征死的消息震骇的不堪，钱寄到的时候，我都不知道。
    一九二二年香港罢工（海员）的领袖，他是党里工人领袖中最直爽、最勇敢的，为何我党又有如此之大的损失呢？前月我们和斯大林谈话时，他所关心的问题，是如何的切合于群众斗争的需要；他所教训我——尤其是“八·七”之后是如何的深切。
    ……我党的老同志，凋谢的如此之早呵，仿佛觉得我还没有来得及做些丝毫呢！！①
    --------
    ①杨之华：《忆秋白》。红旗飘飘第8期。

    是的，大革命失败后，李大钊、汪寿华、肖楚女、陈延年、赵世炎、张太雷、罗亦农、向警予，相继殉难。留下来的老同志，越来越少，弥足珍贵。苏兆征未死于敌人屠场，却死于小病阑尾炎，这是多么令人惋惜和悔恨呵！这件事，成为瞿秋白的一块心病。此后，他常常自责地说：我没有坚持说服他留在莫斯科，是一个不能挽回的错误！
    只有用加紧工作来弥补已经无法弥补的损失于万一了。瞿秋白的工作量更加增多。下面是他手拟的一个星期的工作日程安排：
              上午　　　　　　下午　　　　 晚间
    星期一　　中国委员会　　　　　　　　　 代表团会议
    星期二　　东方部政治会议 列宁学院　　　—
             （十时）　　　　（三时至五时）
    星期三　　中国党史　　　　党校（四时） —
             （十时至一时）
    星期四　　近东会议（十时）材料（十二时）—
    星期五　　远东会议（十时）政治秘书处会 —
                             （十二时）
    星期六　　东方部组织会议 党校　　　　　—
                             （十二时至三时）
    会议占去了他的大部分时间，他的写作就只能在八小时乃至十小时之外去安排了。他的身体更坏了，神经衰弱很严重。有时，睡到半夜，突然会从床上跳到窗前，口水不住的从口中流出来。他感觉到“我只有丝毫的精力支持着自己的躯壳”①。1929年8月，又一个不幸的消息传来：彭湃、杨殷等同志被捕。这是国民党上海市公安局根据叛徒白鑫（时为中央军委秘书）提供的情报，破坏了中央军委机关，彭、杨等都在那里开会时逮捕的。彭湃是中国共产党领导农民运动的创始者，杨殷是工人运动领袖，当时都是中央政治局的成员。24日被捕，30日即被杀害。瞿秋白得知彭、杨被捕消息已是9月初。9月6日他写给中共中央的信中说：“得彭、杨被捕之电，究竟情形怎样？此事宜亟设法，究竟用武力劫狱，或贿买狱卒，或其他方法，救济，你们应能就地决定，如需特费，宜速来电声明”。②9月15日，他又写信给中共中央，问及彭、杨，焦急地说：“彭、杨如何，急死人了！！”③9月下旬，彭、杨被害的噩耗始传到莫斯科，他怀着对敌人的无比仇恨，对同志的无限悼念，在深夜写了《纪念彭湃同志》一文，发表在苏联《真理报》上。后来，他又修改了这篇文章，与彭湃的《海丰农民运动》合在一起出版了小册子。他在文章中写道：
    --------
    ①杨之华：《忆秋白》。《红旗飘飘》第8期。
    ②瞿秋白致中共中央信（1929年9月6日）。彭湃、杨殷等被捕后，中央特科确曾计划在敌人押送途中以武力劫持营救，但因贻误时机未成。
    ③瞿秋白致中共中央信（1929年9月15日）。

    上海来的电报告诉我们，有四位同志被我们的敌人枪毙，这是使我们非常之痛心的消息啊，而且彭湃同志，也是四个里面的一个。这样一件痛心的事情，不早不迟的发生在兆征同志死了不久之后啊！
    彭湃同志是中国农民运动第一个战士。当他开始在广东做农民运动的时候，那时候做领导工作的同志，还在否认中国革命问题中农民土地问题的存在呢！
    他是做群众运动工作的模范，他是真正能深入到群众里面去的同志。他的勇敢，果决的精神，工作的能耐，在从来未有的中国白色恐怖之下工作，这是党内同志无论那一个都是极端的佩服他的。他是中国劳苦的农民群众顶爱的，顶尊重的领袖，在海陆丰农民的眼中，看得像父母兄弟一样的亲热。恐怕除湖南农民的（领袖）毛泽东同志以外，再没有别的同志能够和他相比了。
    瞿秋白在文章中，满怀痛惜之情，概要地叙述了彭湃同志的一生经历以及伟大功绩。最后写道：
    彭湃同志已经死了！这是中国共产党和中国革命极大的损失啊！
    中国的反革命——国民党，军阀，豪绅资产阶级，现在才对着中国工农的领袖的尸体，欢呼庆贺呢！可是，你们这些反革命的统治阶级，你们且慢高兴，你们是灭绝不了我们的彭湃同志，杨殷同志的——，你们杀掉我们一个彭湃，一个杨殷，中国的无产阶级是会在自己的斗争中去栽培出无数的彭湃，无数的杨殷来送你们的终！我们的责任，是要完成彭湃等同志开头做了的事业！
    驻共产国际代表团的成员，先后增加了陆定一、蔡和森。陆定一于1928年底抵苏，任驻少共国际代表。蔡和森任驻共产国际代表，他身体有病，一边休养，一边参加代表团工作。7月3日到19日，瞿秋白与蔡和森、陆定一等一起，参加了在莫斯科召开的共产国际执行委员会第十次全体会议。瞿秋白在会上作了《共产国际在目前殖民地革命中的策略》的讲话。十次全会通过决议批准联共于同年4月关于撤消布哈林在共产国际的工作的决议，并且决定免除他的共产国际执行委员会主席团委员的职务。全会要求各国共产党反对右派，反对同情和庇护右派的调和派，并将一些国家共产党内某些被认为是右派或调和派的人从组织上清除出共产国际，以“下层统一战线”和“阶级反对阶级”的口号代替统一战线策略。这次全会标志着共产国际“左”倾路线的形成。瞿秋白讲话的基调，自然也只能是反对右倾，尽管他在一些问题上有着不同的意见。
    1929年秋天，瞿秋白和黄平一道从莫斯科去德国，出席在法兰克福举行的国际反帝同盟大会，并发表了演说，呼吁和平，反对帝国主义侵略战争。
    这时，已经接受托洛茨基的观点，并走上了托派道路的陈独秀，开始放肆地攻击中国共产党。中东路事件发生后，中共中央采取了“拥护苏联”的简单策略。陈独秀便借题发挥，在1929年7、8月间，接连写信给中共中央，全面攻击中共路线。中共中央政治局先是在10月作出决议，警告陈独秀停止一切反党宣传和活动；陈独秀仍旧一意孤行。11月15日，中共中央根据共产国际10月26日的指示，作出了开除陈独秀出党的决定。这件事，在驻共产国际的中共代表团中，也引起一场波澜。大多数同志拥护中央开除陈独秀出党的决定，瞿秋白写了近三万字的长文《中国的取消主义和机会主义》，系统地批评了陈独秀的错误。王若飞不赞成立刻开除陈独秀，而主张应先与陈独秀进行辩论，并向党内群众进行解释。党内同志有不同意见，包括对陈独秀处分问题的不同见解，本来是正常的，无可非议的。但是在国际共产主义运动大张旗鼓地反对右派和调和派的“左”的气氛中，这种党内正常的民主生活，是绝对不被允许的。结果，王若飞受到批评，并被停止了参加中共中央代表团和农民国际的工作。这件事，虽然是由共产国际决定的，但作为中共代表团的负责人，瞿秋白也负有一定的责任。
    对于陈独秀，瞿秋白一向视为前辈，恭敬，尊重，何况他曾经是党的创始人，是中国新文化运动的领袖；即使陈独秀的右倾错误，断送了大革命运动，摧折了许多革命的精英，瞿秋白还是觉得应该由政治局来分担革命失败的责任，不把全部责任统统推给陈独秀一个人。他总是希望陈独秀在大家的批评帮助下，从错误的泥淖中爬起来，重新为中国革命工作。他主编《布尔塞维克》时，邀约陈独秀为党刊撰稿，尽管陈只以“寸铁”来应付，他还是照登不误；对于陈独秀的生活待遇，一如既往，并不降低。岂料，陈独秀越走越远，终于堕落为中国托派的首领，分裂和攻击中国共产党，这当然是不可容忍的。难怪平时冷静温和的瞿秋白，这时竟激于义愤，错误地压制了持有不同意见的王若飞。
    莫斯科中山大学设有中国问题研究室，这时，改为中国问题研究所，专门研究中国问题，向共产国际领导机关提供有关资料。研究所办有俄文刊物《中国问题》，由瓦尔加、威格尔、库秋莫夫、马札亚尔、米夫、瞿秋白、沃林等人组成编辑委员会。瞿秋白先后在这个刊物上发表过关于中国工人运动和批评陈独秀机会主义的文章。
    根据中共六大的决议，中共中央于1929年7月写信给驻共产国际中国代表团，指定瞿秋白、张国焘、陆定一、王若飞、蔡和森等组成党纲起草委员会，以瞿秋白为书记，负责起草七大的党纲。“时间限三月完成，六月内运送中国，委员会的人得由代表团与东方部决定就地增加，俄同志的加入亦然。”①中央来信于12月寄到莫斯科，在途中耽搁了半年。瞿在复信中向中央报告说：“我在此一年之中，大部的时间是花在这一问题上。陆续寄出的农民、职工、独秀等等文章，都是准备工作。现在的问题，已经是要决定委员会的名单。我的提议是：莫洛托夫、库西宁、米夫、沙发洛夫、秋白、中夏、国焘七人。”②又说：“此问题的准备是非常重要——是中国革命理论基础的打定的问题。需要的时间，必定较多，至少要五个月，尚且求国际方面准我三个月的假——即不管其他一切杂事。党纲必须在七次大会提出。而国内革命的发展亦渐有需要开七次大会。东方部已有此意，准备在明年七八月间仍在俄召集，尚未最后决定。此事，须等待你们的意见，请即答复。”③
    --------
    ①中央致驻共产国际中国代表团的信（1929年7月11日）。
    ②③瞿秋白致中共中央信（1929年12月15日）。

    这封信刚刚发出，瞿秋白又病倒了。1930年1月，他写信向中央报告说：“我最近又因天气关系大病起来，简直差不多半个月晚上不能睡着了，因此，最近不能做什么工作。即日要去休养治病。真正烦闷死人。”①“去年十二月至今，我又是到了‘冬蛰’的状态，简直不能做什么！！！国际如果不能给我长期疗养，并使静静的工作，则将来身体一天天的坏下去，严重的工作如党纲、党史之类，简直没有希望！——（虽然，党史，我已开始讲演）。”“听说恩来、向应都病，现在怎样了，不胜悬念之至！！”②
    --------
    ①②瞿秋白致中共中央信（1930年1月16日）。党史，指瞿秋白从1929年12月18日起，在列宁学院开始讲授的《中国共产党历史概论》。从1905年同盟会成立讲起，讲到1929年底止。共十二讲，每月二、三次。课程表排到1930年6月。

    瞿秋白虽病体支离，考虑的还是如何作好起草党纲和研究党史等工作，他唯一的要求是能够有一个安静的工作环境。这时，究竟是什么原因，使他不能安静地读书、思考、研究、著述呢？难道仅仅是病么？不！如果只是因为病，那么，有医生的治疗，有疗养院的休养，有杨之华的照料，病是不可怕的。他所极不满意的，而且感到厌烦甚至憎恶的，是腾起在周围的喧嚣的噪音，那完全由人为的因素造成的阶级斗争扩大化，殃及了无数善良的人。人们原来以为，共产党人、马克思主义者，总应该按照共产党人的准则，按照马克思主义的道理办事。可是事情并不完全如此。有些号称是共产党人、马克思主义者的人，满脑袋装的是资产阶级、甚至于封建阶级那一套货色，权术、手腕、阴谋、诛杀，无所不用其极。犯了“错误”要挨整，没有错误，只是不同意或不完全同意他们的所作所为，更要挨整。“反倾向斗争”，在他们那里不过是一个巧妙的整人的圈套，杀人的武器罢了。
    1929年底，在大规模“清党”的惶恐气氛笼罩下，米夫、王明等人在莫斯科中山大学掀起的无休止的“反倾向斗争”，完全打乱了中共代表团的工作计划，已经使瞿秋白无法正常地工作下去了。

中山大学风潮

    莫斯科中山大学①，是苏联党和政府为国共合作时期的中国国民党培养革命人才而设立的学校，1925年11月开学。学生有国民党员，也有共产党员。第一任校长拉狄克，1927年夏因与托洛茨基同伙而被解除校长职务，由副校长米夫接任。米夫这年只有二十七岁，年轻气浮，装腔作势，在学生中普遍地不得人心。但他在半年以后，1928年3月却当上了共产国际东方部副部长。中山大学的一个安徽籍学生陈绍禹，1925年入学，学业不错，会说一口流畅的俄语，手腕圆滑，善于辞令，深得米夫赏识。1927年2月，联共中央派米夫率领一个宣传工作者小组访问中国，曾到广州、武汉和上海。小组由中共中央委托宣讲如何开展群众宣传工作和党的建设工作，并出席了中共第五次代表大会。陈绍禹随同米夫作译员，便狐假虎威，自视很高。中共第六次代表大会过程中，米夫从东方部和中山大学调了一些人参加会务和翻译工作。王明被米夫安排担任重要译员，参加了斯大林会见中共领导人的谈话。瞿秋白、李立三等向斯大林请教的一些问题，在王明看来，都很可笑，因而更加目空一切，以马克思主义理论家自许。米夫则散布对中国党负责人轻视和不信任的话，推崇王明等人，暗示可以提拔他们参加中央领导层。当时虽未得逞，但造成了中国留俄学生中对中共代表团及中央负责人的轻视和不信任。米夫极力吹捧工人出身的向忠发，要他向旅苏留学生发表讲话，反对“江浙同乡会”。六次大会结束后，有的代表没有走，米夫又召集报告会，王明报告了反“江浙同乡会”的斗争。
    --------
    ①中山大学自国民党叛变革命后，改为莫斯科中国共产主义劳动大学。

    中山大学的风潮，起始于1927年夏季，学年总结时，发生了拥护代理校长的学生和支持支部局的学生之间的分歧，是为教务派与支部派之争。米夫从中国回来后，支持支部派，压制教务派，当了校长。王明等人支持米夫，实际上在学生中很孤立。于是他们便捏造谣言，说中山大学有一个由俞秀松、董亦湘、周达文等人组织的“江浙同乡会”的小组织，进行反革命活动，并经苏联有关部调查确认属实。按向忠发的说法：“江浙同乡会”是“反党小组织”。“他们的组织在党内秘密，有中央的组织，亦有各地支部的组织”；“他们与蒋介石有勾结，受蒋介石的经济帮助，还听说与日本领事馆有勾结”。“他们以后的出路不外：1、公开的反革命，投向蒋介石来屠杀工农；2、走到小资产阶级反动政党（如第三党）里去，反对C·P·；3、留在党内捣乱破坏。”因此，必须“消灭其组织”；“对组织中领袖和中心人物予以严厉的制裁”；对积极分子应“开除党籍或留党察看”①。向忠发在中山大学的讲演中，竟威胁要枪毙一些人。事后便有学生被捕、被开除。学生激于义愤，纷纷找中共代表团反映情况。瞿秋白听取了学生意见。当时还在莫斯科的周恩来曾到学生中间调查，认为不存在“江浙同乡会”。瞿秋白又派邓中夏、余飞去中山大学调查，与校方发生争执。米夫和由他操纵的、由王明一伙加上几个俄国人组成的支部局，居然不许中共代表团过问这所训练中国学生的学校。中共代表团经共产国际秘书长同意，前往格伯乌机关查阅材料，也遭拒绝。1928年8月15日，中共代表团写信给联共中央政治局，表示了代表团对苏联当局处理“江浙同乡会”的不同意见。同时写信给中共中央，指出在一些江浙籍同学中，对某些问题意见一致，并不是罪过，不能说明他们就是有组织的派别活动。1928年秋，经共产国际监察委员会、联共监察委员会和中共代表团，联合组成审查委员会审理，作出了并不存在“江浙同乡会”的反动组织的结论。约在这个时候，瞿秋白向库西宁提出撤换米夫的东方部副部长职务的建议。
    --------
    ①向忠发：《中国工农代表团来苏联经过报告》（1928年9月14日）。

    1929年夏天，中山大学举行学年总结大会，多数学生反对支部局，瞿秋白公开发表讲演支持多数学生，反对无原则的斗争，对支部局的领导也颇有批评。会议进行三天。瞿秋白要求代表团成员对中山大学事件采取一致的态度，但后来张国焘却顺风转舵，倒向米夫一边去了。
    联共发动反对布哈林“右倾”的清党运动以后，中山大学掀起了更大的风浪。布哈林“右倾”的主要罪状是反对全盘集体化，反对消灭富农。瞿秋白在富农问题上，原来和布哈林一致，即强调富农的封建性，但不要故意加紧反对富农。他主持起草制订的六大决议中，也有同样的提法。1929年6月间，东方部讨论中国富农问题时，米夫认为中国也应同苏联一样，推行反对和消灭富农的政策，瞿秋白反对，两人反复辩难，相持不下。在张国焘的调和下，瞿秋白勉强地违心地同意米夫提出的《共产国际执委致中共中央关于农民问题的信》（1929年6月7日）。富农问题的争辩，影响很大，瞿秋白被视为以右倾路线与共产国际的正确主张相抗衡。中山大学的米夫派更加活跃起来，企图把右倾和“左”倾的帽子，一起扣到瞿秋白的头上。
    他们先是召集了为期十天的党员大会，与反对他们的党员摊牌，并提议请中共代表团出席会议，置他们于被公开批判的地位。瞿秋白拒绝出席会议。随后，他们又在清党的一般讨论阶段，召开大会，发起对瞿秋白和中共代表团的攻击。
    事先，他们收集和捏造瞿秋白和代表团的“幕后活动的材料”，把自从中共六大以来中共代表团及其成员的各种讲话和文件，逐字逐句加以审查，找出可以攻击之点。大会开始后，他们在发言中集中攻击瞿秋白等犯了机会主义错误。米夫派以及参加会议的联共和共产国际的代表一致鼓掌，表示支持这种攻击，以孤立瞿秋白和中共代表团。与此同时，清党已发展到行动阶段，据陆定一回忆说：“凡是‘反对支部局’的，除了少数几个工人以外，都分别受到开除党籍，开除团籍，开除学籍，送到西伯利亚作苦工等处分。”①喧嚣，起哄，谩骂，处分，一切卑劣的手段，都无法使真理正义在身的共产主义战士发生丝毫的动摇。但是，在这种乌烟瘴气，是非颠倒的恶劣环境里，却可以使一些好人愤懑到痛不欲生。有的人自杀了，而有些不自杀的人则莫名其妙地突然失踪了。
    中山大学学生瞿景白，在这次大会以后，一气之下，把他的联共党员党证，退给联共区党委。就在这一天，他“失踪”了。是自杀，还是被捕？当时谁也说不清，也不敢说清楚。
    --------
    ①陆定一：《关于唐义贞烈士的回忆》。《江汉论坛》1982年第6期。

    景白是瞿秋白的三弟，生于1906年。他在哥哥教诲和带领下，成长很快。1921年考入浙江省立第一师范学校，成绩优秀。1924年开始就读于上海大学，并在那里入党。曾在《新青年》季刊发表诗作，并担任上海大学演说练习会的文书。
    五卅运动中表现出色，一度被捕入狱。在法庭受审时，他“脸不变色，作了义正辞严的答辩”①。他先后在上海、汉口作过党、团的工作。随瞿秋白来莫斯科后，曾参加中共六大的秘书工作。后在中山大学一边学习，一边同瞿秋白合编了《中国职工运动材料汇编》。景白“失踪”，对瞿秋白感情上的刺激，是相当深的。
    --------
    ①姚天羽：《培养革命干部的洪炉——上海大学》。《党史资料丛刊》1980年第2辑。

    在中山大学特别班学习的杨之华，也因为反对米夫派，受到了严重处分。
    联共中央和共产国际，这时一致肯定中山大学支部局的政治路线，谴责反对派；批评中共代表团，认为瞿秋白应负中山大学反党小组织事件的主要责任。1930年春，米夫召瞿秋白、邓中夏、余飞和张国焘到他的办公室，板起面孔，宣读了《共产国际政治委员会因中大派别斗争关于中共代表团行动问题决议案》。指责中共代表团的多数（瞿、邓、余）领导了派别的活动，未与托派进行充分的斗争。由于张国焘在这次斗争中采取了两面派的手段，最后倒向米夫派，所以决议说他不是在当初，而是在后来才对中山大学的派别斗争，表示与其他代表立异。决议宣布共产国际执行委员会以坚决的态度谴责中共代表团，并请中共中央以必要限度刷新代表团的成分，并与共产国际商定新的成分。这样，瞿秋白便被解除了驻共产国际代表的职务。
    这一场斗争，究竟如何看呢？当时中共代表团成员陆定一有明确的回答：
    王明集团实际上是米夫组织起来，要夺取中国共产党的领导权的。……首先就在莫斯科反对中国共产党代表团，扬言中国共产党的领导者使中国革命遭到失败，所以所有老的领导人都是机会主义者，非推翻不可。张国焘当时可耻地向王明集团投降，所以中国代表团里就发生以瞿秋白同志为首的同志们同张国焘和王明集团的斗争。瞿秋白同志成了米夫和王明集团在党内的主要打击对象，我成了他们在青年团内的主要打击对象。现在看来，我们在莫斯科同米夫、王明集团的斗争是正确的，实质上是反对“老子党”和大国主义的斗争。①
    --------
    ①陆定一为《忆秋白》所写的前言（1980年5月3日）。

    瞿秋白后来在回顾这一段不愉快的经历时，写道：
    莫斯科中国劳动大学（前称孙中山大学）的学生中间发生非常剧烈的斗争。我向来没有知人之明，只想弥缝缓和这些斗争，觉得互相攻讦批评的许多同志都是好的，听他们所说的事情却往往有些非常出奇，似乎都是故意夸大事实，作为“打倒”对方的理由。因此，我就站在调和的立场。这使得那里的党部认为我恰好是机会主义和异己分子的庇护者。结果，撤消了我的中国共产党驻莫代表的职务，准备回国。①
    --------
    ①《多余的话》转引自《瞿秋白年谱》第151页，广东人民出版社1983年版。

    在莫斯科的两年时间里，瞿秋白时刻关心国内的工作，他的心是向着祖国的。他校阅过列宁的重要著作的中文译本《社会民主党在民主革命中的两个策略》、《共产主义运动中的“左派”幼稚病》、《国家与革命》等书，翻译过不少文件；他研究了中国苏维埃的宪法、土地法、劳动法、婚姻法。他的这些研究和著译工作，在很大程度上与当时国内的革命工作和未来的建设工作有关。因此，解除了驻共产国际代表的职务，未尝不是一件好事。因为这样他就有可能回到中国来了。1930年6月，中共中央在李立三主持下召开中央政治局会议，通过由他起草的《新的革命高潮与一省或几省的首先胜利》的决议案，使“左”倾冒险主义错误统治了中央，形成了立三路线。7月23日，共产国际执行委员会针对立三路线，通过了关于中国问题的决议（即共产国际七月决议）。瞿秋白、周恩来（4月间到苏，向共产国际汇报工作，并参加联共第十六次代表大会）参加了决议案的讨论。8月12日、13日，秘密前往武汉观察形势的共产国际远东局负责人，两次向莫斯科报告：武汉驻扎着大量国民党军队，革命力量不过三百多人。共产国际当即决定派瞿秋白、周恩来回国召开三中全会，纠正立三路线。
    周恩来、瞿秋白先后取道欧洲回国。路经德国柏林时，8月1日，瞿秋白和周恩来一起参加了柏林失业工人示威大会。
    会后，周恩来先行返国。8月26日，瞿秋白返抵上海。

从三中全会到四中全会

    中共六大以后，名义上的总书记是向忠发，但实际主持中央工作的是政治局常委李立三。由于贯彻了六大决议，中国革命形势从1929年下半年到1930年上半年有了上升的趋势。中国工农红军力量增强，革命根据地日益扩大，瞿秋白这时著文欢呼“毛泽东红军万岁！”①。在这种好的形势下，李立三便骄傲起来，忘乎所以，企图改变六大的正确方针，要实现一省或数省的首先胜利。李立三对于中国革命的前景，有一个十分乐观、十分狂热，但又十分虚幻的估计：预计在武汉、南京暴动胜利后，蒋介石将迁都北京，而苏维埃中央政府将在武汉成立，形成武汉与北京两个政权的对峙局面。与此同时，在北方进行冀鲁豫暴动，推翻北京政府；在东北举行哈尔滨、大连起义，在南方进行广州、香港暴动，引起帝国主义与苏联的战争，实现世界革命。当李立三的六月决议送到莫斯科时，瞿秋白说：李立三简直是发疯了！
    --------
    ①瞿秋白：《中国的苏维埃革命》（1930年1月）。《共产国际》月刊，第1卷第1期。

    共产国际对立三路线是反对的，特别是反对“左”倾冒险主义。在关于革命发展的不平衡问题，关于敌我力量对比的估计，关于取消党、团、工会组织，成立总行动委员会组织等等方面，都批评了李立三。但是，就共产国际与立三路线之间的思想理论体系来说，两者在很大程度上是一致的，或者说是一脉相承的。共产国际关于资本主义发展的“第三时期”的理论，关于城市武装起义经验的绝对化理论，关于反布哈林右倾的斗争，等等，推动和助长了立三路线的形成。共产国际七月决议，在中国革命性质、夺取国家政权的道路以及在革命形势、党的任务等重大问题上，同李立三之间并不存在根本的分歧。七月决议明确肯定：中共中央政治局是在国际路线之下工作的，但是在策略上、组织上、工作上都犯了部分的错误；明确提出中国革命的高涨已经成为不可争辩的事实；强调右倾乃是主要的危险。
    李立三的冒险主义，受到远东局代表的批评。远东局代表写信给共产国际，认为中共中央的六月决议是路线错误。李立三则写信给共产国际，要求撤换远东局代表。8月，国际决议，否定了远东局代表关于中共中央六月决议是路线错误的意见，明确指出中共中央的政治路线是正确的，但有个别错误。八月决议和七月决议，内容一致，成为中共三中全会的指导文件。
    8月1日、3日，李立三在中央政治局会议上竟说：国际不了解中国革命发展趋势；忠实于共产国际、遵守纪律是一回事，忠实于中国革命又是一回事。并说在占领武汉之后，再用另一种方式和国际说话。随后，李立三一再以中央政治局名义给共产国际和斯大林写信打电报，谎报中国革命的高潮和战绩，要求批准他的暴动计划。这一系列公开对抗共产国际及其代表的行为，对于有权指挥各国党的共产国际来说，是绝对不可容忍的错误。
    9月24日至28日，在瞿秋白、周恩来主持下，中共六届三中全会在上海举行。周恩来传达了共产国际的七月决议，李立三发言承认了错误，瞿秋白作了政治总结，即《三中全会政治讨论的结论》。全会通过了《中共中央三中全会对于中央政治局报告的决议》和《中共三中全会关于政治状况和党的总任务议决案》，完全接受共产国际的七月决议，指出前一时期的冒险主义倾向的错误，主要是“积极准备武装暴动的任务，没有能够充分地和争取群众的任务密切联系起来。”决议认为立三路线“是和共产国际的路线是一致的”，但是策略上有错误。三中全会停止了组织全国总起义和集中红军攻打大城市的计划，恢复了党团工作，基本上结束了李立三“左”倾冒险主义。
    三中全会也有缺点，表现在对于立三路线的“左”倾的思想实质没有加以清算和纠正；错误地强调反右倾；曾经反对立三路线并被立三路线中央打击的何孟雄，仍然成为三中全会打击的对象。但以三中全会的缺点与功绩相比，三中全会的功绩是主要的。
    可是，两个月过去，到了11月间，共产国际突然来信①，在对立三路线错误的估计上发生了质的变化。来信说，立三路线错误不是策略上而是与共产国际路线对立的根本不同的政治路线，并且指责明明是按照共产国际指示的口径去纠正立三路线的三中全会，是“调和主义”错误。11月22日，中共中央政治局开会讨论共产国际十月来信，表示完全接受共产国际指示。
    --------
    ①即1930年10月共产国际执委会通过的《给中共中央关于立三路线问题的信》。11月16日，中共中央收到此信。

    但是，事情没有到此为止。在中共中央收到共产国际十月来信之前，王明已先于中央从远东局获知共产国际来信内容，他急忙按照十月来信的调子修改他正在赶写的《两条路线》小册子，蓄意在党内制造混乱。小册子说立三路线“是以左倾词句掩盖的右倾机会主义的路线”，要坚决反对“对这一路线采取调和的态度”。在政治上强调反右倾，在组织上提出“改造”各级领导机关。集中攻击三中全会及由瞿秋白主持的中央政治局，指责“维它同志等在三中全会上，对于立三路线采取了调和、投降态度”，三中全会后，又在“实际上继续着立三路线”。他狂妄地要求改变中央政治局的领导，他说：“现有中央政治局领导同志维它等不能解决目前革命紧急任务，不能领导全党工作”。因此，他提出在党的七大召开以前，“由国际负责帮助成立临时的中央的领导机关”，至少要“对政治局的成分应有相当的改变”。①
    王明及其后台，早已把目光紧紧地盯住了中共中央的领导位置。王明的小册子成了他们夺权的纲领。
    王明一伙带头，罗章龙、王克全、何孟雄等，一哄而起，集中攻击三中全会和瞿秋白。罗章龙等认为瞿秋白、周恩来、李立三“均是不堪教育学习的”，必须“立即离开领导机关，照章予以组织上最严厉的制裁。”②何孟雄等主张对瞿秋白、李立三等“予以严厉的纪律制裁”，分配他们去做艰苦的下层工作。③
    --------
    ①王明：《为中共更加布尔什维克化而斗争》（1930年秋冬）。
    ②《全总党团决议案》（1931年1月1日）。
    ③《苏准会办事处工作人员会议决议案》（1931年1月7日）。

    12月初，共产国际东方部在听取了李立三①的检查，审查了三中全会文件等以后，写出《关于中共中央三中全会和李立三同志的错误的报告》，全盘否定三中全会：“（一）三中全会没有揭发立三路线实质；（二）三中全会模糊了这个路线和国际路线的原则上的不同；（三）三中全会没有研究中国革命过去阶段的真正教训；（四）三中全会没有提出并解决革命现在阶段的现实任务；（五）三中全会对于全党同志没有解释领导机关所作的错误，反而模糊了这些错误的实质；（六）
    三中全会没有责备在一部分中央政治局和国际不同意的时期，所表现的那些反共产国际言论；（七）三中全会上表现了领导机关之中有不健全的小团体的两面三刀的空气。”②共产国际执委主席团在讨论这个报告时，表示完全同意上述观点。主席团会议在批判李立三时，实际上把主要矛头对着主持三中全会的瞿秋白。主席团的七名委员的发言，都指名通姓批判瞿秋白，指责他担任驻共产国际代表时，“领导了‘中大’小团体纠纷”；“无原则的领导了三中全会”；“以两面派的态度对待国际”③。主席团极力吹嘘王明一伙，说他们“知道列宁主义布尔塞维克的理论和实际”，是“为国际路线而斗争”的“很好的同志”。他们之所以“不能够做到领导工作”，完全是“小团体利益妨碍他们加入领导机关”。④在会上，共产国际负责人曼努意斯基提出三条意见：一、李立三要向国际监察委员会彻底揭发瞿秋白的“小团体”活动；二、召集中共中央全会；三、李立三留在国际学习，认识自己的错误。⑤
    --------
    ①三中全会后，共产国际调李立三到莫斯科学习。
    ①③④⑤《共产国际执委主席团关于立三路线的讨论》。《布尔塞维克》第4卷第3期。

    这时米夫被派到中国，担任共产国际驻中国代表。12月14日，米夫在中共中央政治局会议上，提出要召开四中全会。16日，在米夫干预下，中共中央政治局通过决议撤消李立三中央对王明等人的处分。25日，任命王明为中共江苏省委书记。22日，又逼迫中央政治局发出《中央第九十六号通告》，自我否定，完全接受王明《两条路线》小册子中提出的两项主要要求，即宣布三中全会决议及中央最近各项通告无效；重新决定政治决议和改造充实各级领导机关。这样，便暂时形成了中央政治局和王明一伙妥协合作的局面，王明说中央已放弃了调和路线，回到了国际路线上来。何孟雄、罗章龙等则认为不应再召开紧急会议，不必撤换中央领导人，不应再谈改造党的组织，而转过来批评王明。
    1931年1月7日，六届四中全会在米夫操纵下于上海秘密召开。有的代表在会前二十分钟接到通知，才知道要开四中全会；有的来到会场还不知道要开什么会。会议从早上七时多开到晚上十时多。会议批评立三路线，批评三中全会“调和路线”；李立三已去莫斯科，瞿秋白便成了残酷斗争、无情打击的主要目标。会议根据米夫的旨意，撤消瞿秋白、李立三的政治局委员，而被米夫称之为中国共产主义运动中“最出色”、“最有才华”的领导人的王明等，竟一步登天（先入政治局，后选为中央委员），钻进了中央领导岗位。尽管罗章龙派因未能进入中央领导核心，而大闹会场，但米夫、王明夺权的大局已定，不容更改了。向忠发虽然继续担任总书记，但是大权操在王明手里。6月，向忠发被捕叛变，王明代理总书记。9月，王明去莫斯科任中共驻共产国际代表，秦邦宪接任临时中央总负责人。
    瞿秋白冷静地从容地对待这一切。他按照中央的要求，在四中全会后向共产国际和中共中央写信，声明自己承担责任，接受“指斥”，说自己的错误是“非常严重的”，是“懦怯的腐朽的机会主义”①。2月20日，中共中央政治局作出关于1929—1930年中共中央驻共产国际代表团行动问题决议案，再次谴责瞿秋白。决议竟指责瞿秋白以派别行动来影响李立三中央对王明等的压迫，对共产国际清党动摇，对国际代表极不尊重。王明一伙，大权在握，什么罪名，都可以加在别人头上。瞿秋白欲辩不能，只好再次向中央政治局写了声明书，接受一切指责，说自己陷入了“派别斗争的泥坑”②。
    --------
    ①瞿秋白致共产国际执行委员会和中共中央的信。《党的建设》第3期。
    ②瞿秋白同志声明书。《党的建设》第3期。

    这是共产国际中某些人控制和干涉中国共产党内部事务的一幕极不光彩的丑剧。其结果当然只能招致一场大悲剧，它给中国党和中国革命带来的是毁灭性的灾难。
    瞿秋白是一个绝顶聪明的人，即使不是从马克思主义者，而是仅仅从普通人的是非标准和道德观念来判断这一切，他也会看穿这场丑剧和悲剧的本质。
    瞿秋白一生的荣辱功过，可以说同共产国际密切相关。他之成长为一个伟大的马克思主义者，一个有威望的党的领导人，是与共产国际的培养与提携分不开的，而把他从崇高的位子上狠狠地打下来，给以种种不堪忍受的侮辱，也是由共产国际某些领导人所扶植的王明集团所干的。这件事，对瞿秋白影响极大。可以设想，当一个人长期所崇拜的权威（个人或组织），原来竟是这样一副嘴脸，他所产生的失望、痛苦和鄙视，是可想而知的。不过，在当时，这些苦水他都自己吞咽下去，不愿白白浪费气力，再与这些后台硬得很，而又具有流氓气质、阴谋家手段的政客们周旋了。
    虽有失望和痛苦，但是，瞿秋白并没有灰心。他了解和热爱这个党和绝大多数的党内的同志，热爱中国亿万的劳苦人民大众。从已经无法工作下去的领导岗位上下来，对他来说，可以说是求之不得的解脱；他可以在别的岗位上为党和人民工作。醉心向往的文学园地，现在终于有时间和精力来耕耘了。从此，开始了他的文学活动的黄金般的辉煌时期。


北极星书库-陈铁健-瞿秋白——从书生到领袖-十二 圣洁的友谊-www.ebook007.com

十二 圣洁的友谊

重逢茅盾话《子夜》

    四中全会的突然袭击，王明集团打倒了他们预谋要打倒的人。但是，对于反对他们的人，或者为他们所不喜欢的人，王明一伙并不就此罢休，还在千方百计地进行迫害。除去在政治上、组织上进行压制以外，又在生活上采取经济制裁的手段，对很多人不发或少发生活补助费，使他们的生活陷于极端困难的境地，以迫使他们就范。不少人卖光仅有的一点值钱的东西，晚上只好睡在水泥地上，白天到难民救济处喝一点施舍的稀饭。在无法生活的情况下，有的同志把妻儿送回老家，有的沿街叫卖瓜子，有的走投无路，竟想到山中落草，劫富济贫，当政治土匪①。
    --------
    ①张金保：《关于六届四中全会的斗争及其他》。《工运史研究资料》（九），1980年8月20日。

    王明一伙对待瞿秋白，稍微客气一点。瞿秋白是党的高级干部，又长期患病未痊。王明一伙为了保全自己的面子，笼络群众，不得不发给他一点生活费；但也只是象征性的，仅有十六、七元钱。1930—1932年间，上海工人每月最高工资为五十至九十元，中等工资二、三十元，最低工资八元至十五元。这一点生活费，仅能维持瞿秋白夫妇的最低生活需要，连温饱都谈不上，更不要说医病了。这一切，瞿秋白都能克制和忍受；少年时代的清贫生活的磨炼，使他能够适应急剧下降了的物质生活水平。
    带着病，他每天工作十六小时以上。早晨，起床后先看报，几份大报看得很仔细，重要的资料要剪下或摘录。上午剩下的时间写文章。午睡后起来翻译或写作。晚上看书或写作，一直到深夜。
    他气定神闲，情绪内敛，从不在同志、朋友和妻子面前诉说王明集团对他的打击。当时见过他的人，对他的安详，平静，潇洒和幽默，都感到意外。夏衍后来说：
    党的六届四中全会之后，他忍受到了“左”的教条主义、宗派主义分子的打击，可是，在我和他断断续续的近两年的工作接触中，丝毫也没有感觉到他受了打击之后的委屈的心情。日常谈话的时候他是那样的乐观，那样的‘潇洒’，那样的幽默，可是一接触到工作，他又是那样的生气勃勃，对敌人和旧社会的一切不合理现象具有那样强烈的敌忾和仇恨。少资产阶级出身的知识分子最经不起打击——特别是来自内部的打击，而在秋白同志身上，是一点也找不到牢骚、委屈之类的个人主义情绪的痕迹的。①
    --------
    ①夏衍：《追念瞿秋白同志》。《忆秋白》第313—314页。

    瞿秋白下台，株连所及，杨之华也跟着倒霉，她被撤销了中央妇委负责人的职务。她心里感到委屈，要求给她工作做。瞿秋白耐心地说服她，热情地鼓励她。他说，要在受到挫折的时候，经得住考验。革命工作多得很，在失去工作的时候，要学会独立工作。他教杨之华读书，学习俄文，写短篇小说，翻译苏联文学作品。当杨之华把她写的《豆腐阿姐》这篇小说拿给他看的时候，他由衷的高兴，马上执笔帮她修改；她学习翻译苏联文学作品，每译出一段，他就帮她改一段。杨之华长期从事工人运动、妇女运动等群众工作，现在突然要闭门读书写作，感到很不习惯。瞿秋白便对她说：要学会适应各种环境，善于利用一切条件和时间，去学习和工作，这也是一种锻炼。在他的帮助下，杨之华逐渐适应了，心情也舒畅了。
    生活中，免不了要碰到不愉快的事。有一次，杨之华在洗衣服的时候，不知怎么触犯了房东太太，她便指桑骂槐，唠叨个没完。杨之华回到房里生气地对瞿秋白说：“连洗衣服的自由也没有！”瞿秋白却微笑着幽默地对她说：“就是因为不自由，才闹革命么！”一下子把她的火气消了。还有一次，杨之华看到他身体虚弱，很久没有吃到一点好菜，就托邻居买到一只肥鸡，燉得又香又烂，准备让他吃顿好饭。想不到晾衣时竹杆碰翻了锅。她心疼不得了，一边收拾一边埋怨他没有帮她晾衣。他马上一声不响地帮她收拾，象哄小孩似地说：“算我已经吃了吧，应该高兴么。不要想它了，该读书和翻译了，把你昨天译好的拿给我改。”说得她心也宽了。
    瞿秋白对于这位美丽、聪慧、勤俭、坚毅的女性，是非常尊重，百般爱护的。他与她同甘共苦，相濡以沫，但更多的是她无微不至地照料他，把一切都奉献给他。家中生活的一切，都由她安排得有条不紊，使他有可能集中全部的时间和精力写作。他是这个家庭的灵魂，而她犹如融融烛光，照亮并温暖了这个虽然清贫但却充满了激情的小屋。瞿秋白对杨之华倾注的感情和辛劳，无限感激，并且深怀歉意。所以每当她遇到不愉快的事，他总是想法抚慰，逗她高兴；决不让她忧郁和感伤。当然，这一切都是他们真挚的爱情所生发出来的。
    三个月过去，到了4月下旬。茅盾从沈泽民那里得知瞿秋白的近况和住址，第二天就到大西路两宜里瞿家看望。这天下午，瞿秋白正在伏案写作，杨之华在看书。楼下传来了敲门声，听到房东太太去开门。一个女人的声音问：“何先生在家吗？”“这里没有姓何的！”房东太太已经不耐烦了。杨之华听出是茅盾夫人孔德沚的声音，连忙下楼，边跑边说：“有姓何的！”并对满脸狐疑的房东太太解释说：“我娘家姓何。他们是我的朋友。”房东太太扫了客人一眼，回屋去了。孔德沚是和茅盾一起来的。杨之华请他们进房后，悄声告诉他们说：“秋白又改名换姓了，不再姓何，改叫林复了。”
    原来，去年8月，瞿秋白由莫斯科归来，听说茅盾已从日本回国，就用暗语写信给开明书店转茅盾，约他会面。瞿秋白改姓何，杨之华改姓林，还留了地址。茅盾和孔德沚去看了他们。当时，瞿秋白向他们概括介绍了革命形势，询问了他在日本的情形，并表示支持他写小说。从那以后，两人已有半年多没有见面了。
    叙了家常之后，瞿秋白问茅盾在写什么？茅盾说正在写长篇小说《子夜》，已草成四章，并把前数章的情节告诉他。瞿秋白听后很感兴趣，又问全书的情节。过了几天，一个星期日，茅盾带了《子夜》原稿与各章大纲，和孔德沚一起又来到瞿秋白家。瞿秋白兴致极好，文学园地的门扉，终于重新对他开放，即使是看着别人的作品，同作者交流心得，也使他高兴得不得了。从下午一时到六时，瞿秋白边看原稿，边说他对这几章及整个大纲的意见。他们谈得最多的是农民暴动的一章，也谈到后来的工人罢工。写农民暴动的一章没有提出土地革命；写工人运动，就大纲看，第三次罢工由赵伯韬挑动起来也不合理，把工人阶级的觉悟降低了。瞿秋白向茅盾详细地介绍了当时红军和各个苏区的发展情形，并解释党的政策的成败，建议他以此为根据来修改农民暴动的一章，写成后面的有关农村及工人罢工的章节。天快黑了，王一知来访。杨之华请大家吃晚饭。瞿秋白和茅盾打算晚饭后，接着谈下去。不料，饭刚吃完，邮差送来一封信，拆开一看，信中说：你们的母亲病得很厉害，快回去看看吧！
    这是党的机关被破坏，此地危险，赶快转移的暗号。可是仓促间，往何处转移呢？茅盾夫妇当即邀瞿秋白夫妇到他家中去。茅盾住在愚园路树德里一幢楼内的三层厢房。二房东是个商人。茅盾对二房东说是亲戚来上海治病，住不久就走。他让孩子睡在地铺上，把床让给瞿秋白夫妇睡。瞿秋白在这里住了一两个星期。有了充裕的时间，两个人就天天谈《子夜》，谈上海文艺界，谈左联的工作，总有说不完的话。对《子夜》，瞿秋白建议茅盾改变吴荪甫、赵伯韬两大集团最后握手言和的结局，改为一胜一败。这样更能强烈地突出工业资本家斗不过金融买办资本家，中国民族资本家是没有出路的。瞿秋白读原稿极为细心。原稿写吴荪甫坐的是福特牌轿车，因为这时上海通用福特车。瞿秋白认为象吴荪甫那样的大资本家应当坐更豪华的轿车，建议改为雪铁龙牌轿车。又说大资本家愤怒绝顶而又绝望，就要破坏什么乃至兽性发作。以上各点，茅盾都照改了。只是农民暴动和红军活动，由于作者缺少这方面的生活体验，无法照改。①
    --------
    ①茅盾：《〈子夜〉写作的前前后后》。《新文学史料》1981年第4期。

    《子夜》在1933年2月出版，成为中国现代文学史上占有极重要地位的作品。同年3月，瞿秋白发表《子夜和国货年》，说《子夜》将使1933年载入中国现代文学史册，而国民党玩弄的骗人的“国货年”只能“做《子夜》的滑稽陪衬”。因为，中国还在“子夜”中，在“暄红的朝日没有照遍全中国的时候，那里会有什么真正的国货年”①。瞿秋白认为，《子夜》“是中国第一部写实主义的成功的长篇小说”。“应用真正的社会科学，在文艺上表现中国的社会关系和阶级关系，在《子夜》不能够不说是很大的成绩。”②8月，瞿秋白又发表《读子夜》③一文，比较系统地评论《子夜》，谈它的成功，也指出它的不足。他热情地赞扬《子夜》的成功。他写道：“在中国，从文学革命后，就没有产生过表现社会的长篇小说，《子夜》可算第一部；它不但描写着企业家、买办阶级、投机分子、土豪、工人、共产党、帝国主义、军阀混战等等，它更提出许多问题，主要的如工业发展问题，工人斗争问题，它都很细心的描写与解决。从‘文学是时代的反映’上看来，《子夜》的确是中国文坛上的新的收获，这可说是值得夸耀的一件事。”瞿秋白的评论是从马克思主义文艺理论出发的，他的见解即使今天来看，也是十分正确的。
    --------
    ①②《瞿秋白文集》4卷本第1卷，第438页。人民文学出版社1953年版。
    ③《读子夜》。《中华日报》副刊《小贡献》，1933年8月13日。

    在和茅盾交往的过程中，瞿秋白不时问起鲁迅先生。他对这位几乎比他年长二十岁的文坛盟主，早已十分敬佩，却至今未能见面。茅盾说，待方便的时候，同他一起去拜访鲁迅。
    5月初，冯雪峰到茅盾家来了。他是给茅盾送刚印出的左联秘密机关刊物《前哨》的。瞿秋白看了上边刊登鲁迅写的《中国无产阶级革命文学和前驱的血》，高兴地说：“写得好，究竟是鲁迅。”冯雪峰是第一次见到瞿秋白。他和茅盾考虑到瞿秋白的安全，最初打算把他安排到北四川路鲁迅的寓所，但又觉得不是长久之计。最后由冯雪峰设法，在南市紫霞路六十八号谢旦如家，为瞿秋白夫妇找到了住房。不久，他们便从原来住址搬进了新居。

领导左翼文化运动

    紫霞路六十八号的主人谢旦如，是一位比瞿秋白小五岁的青年人。长身玉立，面庞清癯，心地纯正，态度谦和；既是商人，又是文人。谢家世代经商，父谢敏甫是上海福康钱庄的老板，家资万贯，藏书丰富。谢旦如喜欢文学，思想进步。1921年与应修人办上海通信图书馆。1924年底由应修人介绍加入湖畔诗社，出版过诗集《苜蓿花》。1929年后，先后在老西门、静安寺开过几家小书店，专售左翼文艺书刊。《前哨》创刊，便是由他筹集经费，接洽印刷出版的。他虽然不是共产党员，却担负了共产党交给他的重要秘密工作。
    紫霞路地处华界，国民党当局管辖区内，本来不利于革命者避居。但是，谢家是上海金融资产阶级中的名门，军警特务们无论如何也想不到这个富家公子哥儿，竟会在家中藏匿一位共产党的高级领导人。
    谢旦如为了接待瞿秋白夫妇，说服了夫人钱云锦和老母亲。然后在报上登了招租广告，并在住房附近贴了几张租屋告示。6月间，一切安排妥当，瞿秋白夫妇由冯雪峰陪同来到谢家。瞿秋白化名林祺祥①，剪了平头，一身浅灰色的长衫，脚穿布鞋，完全是个乡村教师的模样。夫妇两人只带了一个小皮包，别无他物。后来又有人送来两只皮箱。谢家的人，除谢旦如外，都不知道这对房客夫妇的真姓名。平常就叫他们林先生和林家嫂嫂。
    --------
    ①一说化名林复；此据杨之华：《回忆秋白》。

    这是一座旧式的三开间三层楼房，座落在紫霞路的中段，有前后两门。瞿秋白夫妇住在二楼东厢房。房间陈设简单，家具都是房中原有。东南面放一张宁式双人床，北面靠阳台是一张旧沙发，西面一排四扇窗户，窗前放一张杉木书桌和几只凳子。对面的西厢房是谢家的书房，保存着大量的文艺书籍和期刊。天井里有几盆花草，一缸金鱼。瞿秋白和杨之华都喜欢谢家书房中的藏书。杨之华对钱云锦说：进了书房，就得花一天时间。他们在谢家吃包饭，一日三餐两家在一起吃，关系处得很亲密。饭后茶余，瞿秋白有时和谢旦如谈天，有时听听收音机，或者给谢家的孩子讲故事。1932年一·二八事变发生，两家从南市移居法租界毕勋路（今汾阳路）华兴坊十号的一座洋房。谢家住二楼，瞿家住三楼。谢旦如母亲去世，灵堂设在一楼。杨之华象亲人一样帮助谢家料理丧事。她待人亲切，说话得体，办事利落，来往的亲戚朋友都对这位林家嫂嫂很有好感；这对瞿秋白的隐居，起了很好的掩护作用。在毕兴坊住了五、六个月，夏天又搬回紫霞路六十八号。这次，瞿秋白夫妇住在三楼正中房间里。①
    --------
    ①钱云锦：《忆谢旦如掩护党的秘密工作的片断》，《党史资料丛刊》1983年第3辑。参见周枙伽：《回忆谢旦如同志》，《新文学史料》1980年第2辑。

    在这前后，瞿秋白开始和左联发生联系，参与了左联的领导工作。
    4月底，在茅盾家避难时，茅盾便把对左联的意见对瞿秋白说过。茅盾说：左联象政党，关门主义，不重视作家的创作活动。瞿秋白大致同意茅盾的看法。5月下旬，茅盾担任左联的行政书记。瞿秋白知道后，邀茅盾去谈，提出需要改进左联的工作。他建议《前哨》要坚持办下去，作为左联的理论指导刊物，另外再办一个文学刊物，专登创作。瞿秋白还提出，要对五四运动以来的新文学运动，以及1928年以来的普罗文学运动进行研究和总结，吸取经验教训。他并且建议茅盾作为左联行政书记先写一两篇文章带个头。本来，鲁迅、冯雪峰和茅盾也早有办刊物的打算，经过研究，决定将已被查禁的《前哨》，从第二期起改为《文学导报》继续出版，内容专登文艺理论研究的文章。同时创办一个以登载文学作品为主的大型文学刊物，这就是在同年9月创刊的《北斗》，由丁玲主编。瞿秋白这一时期写的文艺论著，多数都发表在《文学导报》（终刊后，又有《文学月报》）和《北斗》上，如著名的《乱弹》集中的文章，几乎全部在《北斗》上刊载。左联成立于1930年3月，纲领中已有“左”的倾向。在行动上，则要求成员要参加飞行集会，示威游行，写标语，散传单，到工厂中作鼓动工作，以及帮助工人出墙报，办夜校等。立三路线时期，左联也受到“左”的影响。8月间，左联执委会通过的决议《无产阶级文学运动新的情势及我们的任务》，不仅要求左联成员去参加飞行集会等政治活动，而且根本不提作家的创作活动，对作家的创作热情和愿望扣上“作品主义”的帽子。不顾中国的实际情况，硬搬苏联“工农通信员”的经验，用扫盲工作和启蒙工作来取代作家的创作活动。强调要把组织的重心移到工农身上，而蔑视小资产阶级出身的作家，要他们割断旧社会关系，不让他们创作。这种状况，直到1931年11月，左联执委会通过了《中国无产阶级革命文学的新任务》的决议，才有了改变。茅盾回忆说：
    决议是冯雪峰起草的，瞿秋白花了不少心血，执委会也研究了多次。这个决议可以说是“左联”成立以后第一个既有理论又有实际内容的文件，它是对于一九三○年八月那个左倾决议的反拨，它提出的一些根本原则，指导了“左联”后来相当长一段时期的活动。……虽然还有某些左倾的流毒……，但决议提出的在文学领域里的各种主张，基本上是正确的，是符合于当时的历史条件的。我以为，这个决议在“左联”的历史上有十分重要的作用，它标志着一个旧阶段的结束和一个新阶段的开始。可以说，从“左联”成立到一九三一年十一月是“左联”的前期，也是它从左倾错误路线影响下逐渐摆脱出来的阶段；从一九三一年十一月起是“左联”的成熟期，它已基本上摆脱了“左”的桎梏，开始了蓬勃发展、四面出击的阶段。促成这个转变的，应该给瞿秋白记头功。当然，鲁迅是“左联”的主帅，他是坚决主张这个转变的，但是他毕竟不是党员，是“统战对象”，所以“左联”盟员中的党员同志多数对他是尊敬有余，服从则不足。秋白不同，虽然他那时受王明路线的排挤，在党中央“靠边站”了，然而他在党员中的威望和他文学艺术上的造诣，使得党员们人人折服。所以当他参加了“左联”的领导工作，加之他对鲁迅的充分信赖和支持，就使得鲁迅如虎添翼。鲁迅与秋白的亲密合作，产生了这样一种奇特的现象：在王明左倾路线在全党占统治的情况下，以上海为中心的左翼文艺运动，却高举了马列主义的旗帜，在日益严重的白色恐怖下（一九三二年以后上海的白色恐怖，比之三○、三一年是更猖獗了），开辟了无产阶级革命文学的道路，并且取得了辉煌的成就！①
    --------
    ①茅盾：《“左联”前期》。《新文学史料》，1981年第3期。

    这一时期，瞿秋白一度从组织上直接领导了中国共产党文化委员会（即文委，是文总——包括左联在内的左翼文化总同盟——的领导核心），并为它起草了《苏维埃的文化革命》等具有指示性的文件。瞿秋白根据革命形势和总任务，提出了文化战线上的任务：首先要注意的，就是文化运动和一般革命斗争的联系。这里，一切革命的文化团体，必须用文化运动的方式去发动广大的群众，来参加苏维埃政权的全部斗争。为了摆脱宗派主义和关门主义的束缚，他强调指出：文化团体的任务是在党的领导之下成为文化战线上的强有力的群众斗争的队伍，必须能够动员极广大的党外的劳动民众和革命的知识分子，使他们团结在苏维埃的旗帜之下，来进行革命的文化运动。
    《苏维埃的文化革命》不仅限于白区文化工作，同时涉及苏区文化工作。指出，在中国的文化生活里，也已经显然的树立了新的革命营垒，就是苏维埃区域几千万群众所开始的文化革命。革命的文化团体首先要系统的有计划的进行一切必要的工作，去支援苏区内的一切文化事业，尤其是关系到几千万群众的教育事业，儿童教育和成人教育。而在白区也要开展革命的普洛的教育运动，去赞助苏区的教育文化事业。此外，要发展普洛新闻，建立工农兵通信运动，要在大众之中发展普洛的革命的文学、话剧、美术、音乐等运动，进行马克思主义的科学大众化的运动，必须把普洛的文艺运动和社会科学运动与大众的斗争以及日常生活联系起来。要面对反动的大众文化，去创造革命的大众文化，去出版马克思主义的通俗的科学丛书。
    《苏维埃的文化革命》最后附列有文化委员会下属的社联、左联、教联、中国新闻学研究会和剧联等五大联盟的工作计划纲要。其中关于左联的工作，文件中规定：一、政治参加。二、创作批评（理论的斗争）。三、大众文艺，新作家的培养。四、文艺理论的宣传（翻译）。五、文研的指导（文新①）。（1．创作和文艺理论的斗争——新作家；2．大众文艺——新作家；3．文艺理论的宣传；4．文研的指导。）这个文件尽管仍然包含了某些“左”的提法，但在主要方面是正确的，对当时白区（也涉及苏区）的文化工作任务提出了明确的十分宝贵的意见。这个文件约略写于1931年10—11月间，恰好在前述左联执委会通过《中国无产阶级革命文学的新任务》的决议之前，决议贯彻了文化委员会这一指示的精神。这个文件有力的证明了瞿秋白一度参与了对当时整个左翼文化运动的领导。
    --------
    ①文新，指《文艺新闻》报，袁殊主编，自1931年3月16日创刊，至1932年6月20日停刊。瞿秋白、冯雪峰后来确实在该刊登过一些关于“文研指导”一类的文章，如瞿作《猫样的温文》。另，文件中提到的中国新闻学研究会，成文于1931年10月，由此可以推定文件写作时间，至少在该会成立以后。

    1932年春夏之交，瞿秋白与夏衍初次相见，后来两人多次会面并商谈左联的工作。夏衍后来回忆说：“瞿秋白同志对于‘左联’纠正错误，改进工作，扩大统一战线是起了很重要的作用的。”①“由于秋白同志对实际政局的观察以及他和鲁迅的亲密关系，……来领导我们，比鲁迅暗示的意见更直接明确，更容易为我们所理解和接受。”②过去，左联不允许盟员在国民党报刊上发表文章，而自己没有报纸，刊物常被查禁。瞿秋白参加领导左联以后，开始逐步地、有计划地占领这些宣传阵地，例如石凌鹤当了《申报》的《电影副刊》编辑，王尘无当了《晨报》的《每日电影》实际编辑。左翼作家在《东方杂志》、《申报月刊》以及其它刊物上也发表了文章，特别是发表了许多反对国民党“先安内后攘外”政策的杂文、随笔、漫画等等。夏衍说：“这件事，我认为秋白同志的功劳是不可磨灭的。”③
    --------
    ①②③夏衍：《“左联”成立前后》。《左联回忆录》（上），第53页。

    这一时期，瞿秋白和左联中的共产党员夏衍、阳翰笙、钱杏邨（阿英）等，都有过多次接触。上海一二八事变前后，他对于左联中共产党员作家的关门主义错误以及他们对于中间派文艺工作者的不适当的态度，进行了批评。他对他们说，在目前情况下，在广大群众要求抗日的时候，我们必须把作家、艺术家组织起来，利用群众要求抗日的爱国心理来进行我们的文化工作。上海明星电影公司邀请夏衍、郑伯奇、钱杏邨担任编剧，有些人不赞成。夏衍、郑伯奇向瞿秋白请示，他思考片刻，说：“要考虑一下，电影界的恶势力太大，你们这些书生斗不过他们。”“我们还没有力量和可能办自己的电影公司，而电影又是影响最大的宣传工具，你们可以试试。认识一些人，做一些工作，培养几个干部。不要急于求成，困难是很多的。”①最后他意味深长地说：“但是，你们要当心。”②就是说，要他们面对电影圈中的腐化堕落势力，务必提高警惕，谨慎地夺取电影阵地。这样，夏衍、郑伯奇、钱杏邨，后来还有沈西苓、石凌鹤、司徒慧敏、王尘无，加上田汉、阳翰笙等，都参加了电影工作。这是他们从左翼的小圈子渗入完全由资产阶级领导的电影事业的起点。从1932年到1937年，实际上控制了明星、联华、艺华等几个最大的电影公司的编剧方面的领导权。夏衍说：“这件事，在秋白同志领导文艺工作之前，我们是不可能做得到的。”③
    --------
    ①夏衍：《追念瞿秋白同志》。《文艺报》1955年第12期。观《“左联”成立前后》，《左联回忆录》上，第54页。
    ②夏衍：《追念瞿秋白同志》。《文艺报》1955年第12期。
    ③夏衍：《左联杂忆》。《人民日报》1980年3月1日。

    上海唱片业中首屈一指的百代唱片公司，为法国人所办，业务负责人任光与田汉很熟。田汉要夏衍向瞿秋白请示，可否争取任光，以便把进步电影歌曲和一些救亡歌曲由百代公司录制唱片广泛发行。瞿秋白完全赞成田汉的意见，高兴地说：“这是一个好机会。”正是通过任光，才把聂耳、田汉、冼星海、孙师毅等人作曲作词的进步歌曲录制成了百代公司的唱片，使《渔光曲》、《毕业歌》、《义勇军进行曲》、《大刀进行曲》等歌曲唱遍了全中国，在抗日救亡运动中，成了最有效的、最能鼓舞群众抗日情绪的宣传工具。
    瞿秋白对左联的指导，到1933年秋冬为止，大约近三年的时间。后来，他离开上海，人们普遍感到惋惜。茅盾曾这样设想过：假如1933年底，当时王明路线的中央不把瞿秋白调到中央苏区去当什么文化教育委员，而继续留在上海，那么，左联后期的不团结就不至于发展到那么严重，两个口号的争论也不至于发生。
    左翼文坛两领导，
    瞿霜鲁迅各千秋。①
    --------
    ①茅盾1980年11月中赠丁景唐诗。

    回顾左联的辉煌战绩，谁都不会忘记鲁迅和瞿秋白的作用。如果把三十年代初期的左翼文艺家队伍，比作一支向反动派冲锋陷阵的大军，那么，这支大军的统帅就是鲁迅，而瞿秋白当之无愧，是这支大军的最杰出的政治委员。这，也许不过份吧！
    当然，谁也不会忘记，先后担任左联党团书记的冯乃超、冯雪峰、周扬、夏衍、丁玲等人，对于左翼文艺运动所起的重要作用。

“我们是这样亲密的人”

    紫霞路的常客是冯雪峰。他每次来找瞿秋白谈工作或取文稿，都带来一些文坛的新的信息。他们的谈话，常常伴着笑声，给这个安静的居室带来了欢愉。他们经常谈到鲁迅。这不仅是因为谈左联工作，必定联系到他，更主要的是瞿秋白十分敬慕鲁迅。他总要问：鲁迅近来好么？鲁迅在写什么？鲁迅对工作有什么意见？冯雪峰见到鲁迅时，也经常谈起瞿秋白，转告瞿秋白对左联工作的意见。冯雪峰后来说：“在两人没有见面以前，秋白同志已经是一看到我，就是‘鲁迅，鲁迅’的谈着鲁迅先生，对他表示着那么热情了。在鲁迅先生也是差不多。”①
    --------
    ①冯雪峰：《回忆鲁迅》第135页。以下关于鲁迅与瞿秋白的友谊，多参考冯著及杨之华、许广平的回忆录，恕不一一注明。

    鲁迅早就知道瞿秋白是著名的共产党人，知道他是文学研究会的会员，是一个年青而有才华的文人。鲁迅从冯雪峰那里知道瞿秋白从事文艺的评著并愿意与闻并领导左联的活动的时候，很看重瞿秋白的意见。当冯雪峰把瞿秋白谈到的关于鲁迅先生从日本文译本转译的几种马克思主义文艺理论著作的译文的意见，转达给鲁迅的时候，鲁迅并不先回答和解释，而是怕错过机会似的急忙说：我们抓住他！要他从原文多翻译这类作品！以他的俄文和中文，确是最适宜的了。又说：马克思主义的文艺理论，能够译得精确流畅，现在是最要紧的了。鲁迅只要有俄文的可介绍的或对研究上有用的材料到手，冯雪峰来时就交给冯说：“你去时带给他（指秋白——笔者）罢！”
    对于瞿秋白的杂文，鲁迅也很看重，他不止一次向冯雪峰谈到瞿秋白的杂文：尖锐，明白，晓畅，真有才华，真可佩服！也指出瞿秋白的杂文深刻性不够，少含蓄，读二遍有一览无余的感觉。鲁迅更看重瞿秋白的论文。有好几次，他微笑着对冯雪峰说：“真是皇皇大论！在国内文艺界，能够写这样论文的，现在还没有第二个人！”这是指瞿秋白批判与打击“民族主义文学”、“第三种人”、“自由人”以及论述文学革命、文艺大众化问题的那些辉煌的论文，如《学阀万岁》、《鬼门关以外的战争》、《普罗大众文艺的现实问题》、《“自由人”的文化运动》、《文艺的自由和文学家的不自由》等。正是在共同的革命斗争中，对工作和事业的巨大的热情，对同志的赤诚纯真的情谊，把鲁迅和瞿秋白紧密地联系在一起了。
    鲁迅最初交给瞿秋白翻译的书，是苏联作家格拉特柯夫的长篇《新土地》。当时国内很难得到俄文原版书籍。为了防范敌人的查禁和没收，瞿秋白请他的朋友曹靖华从列宁格勒把苏联书籍报刊寄两三份，分批或经西欧寄给鲁迅，然后由鲁迅转给瞿秋白。《新土地》就是这样转到的。1931年下半年，译稿送商务印书馆出版。《新土地》真实地反映了苏联的现实生活，瞿秋白看重它的出版。他写信告诉曹靖华说：当这部书出版的时候，他要亲自写篇序，而这序文只有五个字：“并非乌托邦！”。可惜，《新土地》书稿，后来在“一·二八”事变时毁于日军的炮火中。
    1931年秋，曹靖华把《铁流》译稿寄给鲁迅。但曹靖华未及译出涅拉托夫写的序文。鲁迅以为，译本缺乏一篇好的序文，实在有些缺憾。但发稿在即，要远在列宁格勒的曹靖华来译已来不及，便托冯雪峰请瞿秋白翻译。瞿秋白欣然同意，把别的事放下，很快把这两万字的序文译出，并将《铁流》一部分译稿与原著校核了一遍。在把译稿送给鲁迅时，瞿秋白写了一封信；这是迄今发现的瞿秋白写给鲁迅的第一封信：
    迅、雪：
    这篇序是译完了。简直是一篇很好的论普洛创作的论文。其中所引《铁流》原句只有一半光景是照曹译的，其余，不是曹译不在我手边（在下半部），就是作序者自己更动了些字句，我想，可以不必一致，这是‘无关宏旨的’。不过，当我引着下面一段中的几句时，我细把《铁流》原文和曹译对过。①
    --------
    ①下面是曹译文字一大段。信是手迹残页，没有后文，也没有日期和署名。

    称鲁迅为“迅”，冯雪峰为“雪”，这是多么亲切的称呼！信中的语气，也充满了老朋友一样的亲切感。鲁迅在1931年10月写《〈铁流〉编校后记》里，告诉读者说：“在现状之下，很不容易出一本校好的书，这书虽然仅仅是一种翻译小说，但却是尽三人的微力而成——译的译，补的补，校的校，而又没有一个是存着借此来自己消闲，或乘机哄骗读者的意思的。”看来，瞿秋白和鲁迅虽未曾见面，但友谊已经很深了。
    不久，鲁迅又拿卢那察尔斯基《被解放的唐·吉诃德》请瞿秋白翻译。本来，鲁迅已从日文本翻译了这剧本的第一场，以陏洛文笔名在《北斗》上刊出。找到俄文原本后，鲁迅认为最好请瞿秋白从原文从头译起。瞿秋白也欣然答应，并且立即动手，在1931年12月20日出版的《北斗》第一卷第四期刊出第二场译文，并连续刊登。但到1932年7月20日《北斗》第二卷第三、四期合刊登完第三、四场以后，因《北斗》停刊而中止刊出。直到1933年10月，鲁迅把全稿找齐，写信时间当在1931年秋，8月下旬至10月初之间。
    才交联华书局印单行本。鲁迅在后记中写了如下的话：
    从原文直接译出的完全的稿子，由第二场续登下去，那时我的高兴，真是所谓“不可以言语形容”。可惜的是登到第四场，和《北斗》的停刊一同中止了。后来辗转觅得未刊的译稿，则连第一场也已经改译，和我的旧译颇不同，而且注解详明，是一部极可信任的本子。藏在箱子里，已将一年，总没有刊印的机会。现在有联华书局给它出版，使中国又多一部好书，这是极可庆幸
    的。①
    --------
    ①《鲁迅全集》第7卷，第403页。

    可见，瞿秋白的译作，鲁迅是如何看重呵！
    1931年11月间，《毁灭》译本出版。就在这不久，瞿秋白在对照俄文原著校读后，于12月5日，写了一封长达六千字的长信，欣喜地说：
    你译的《毁灭》出版，当然是中国文艺生活里面的极可纪念的事迹。翻译世界无产阶级革命文学的名著，并且有系统的介绍给中国读者，……这是中国普罗文学者的重要任务之一。……每一个革命的文学战线上的战士，每一个革命的读者，应当庆祝这一个胜利；虽然这还只是小小的胜利。
    你的译文，的确是非常忠实的，“决不欺骗读者”这一句话，决不是广告！这也可见得一个诚挚、热心，为着光明而斗争的人，不能够不是刻苦而负责的。……你的努力——我以及大家都希望这种努力变成团体
    的，——应当继续，应当扩大，应当加深。所以我也许和你自己一样，看着这本《毁灭》，简直非常的激动：我爱它，象爱自己的儿女一样。……
    瞿秋白在指出了译文中的问题之后，又诚挚地说：
    所有这些话，我都这样不客气的说着，仿佛自称自赞的。对于一班庸俗的人，这自然是“没有礼貌”。但是，我们是这样亲密的人，没有见面的时候就这样亲密的人。
    这种感觉，使我对于你说话的时候，和对自己说话一样，和自己商量一样。①
    鲁迅收到这封热情真诚的长信以后，十分高兴。他把这信送到《十字街头》，以《论翻译》为题，发表在1931年12月11日。
    25日该刊第一、二期上。12月28日，鲁迅写回信给瞿秋白，热情地说：“看见你那关于翻译的信以后，使我非常高兴”。“我真如你来信所说那样，就象亲生的儿子一般爱他，并且由他想到儿子的儿子。……不过我也和你的意思一样，以为这只是一点小小的胜利，所以也很希望多人合力的更来绍介。”②
    --------
    ①《鲁迅全集》第4卷，第370—378页。
    ②《鲁迅全集》第4卷，第379—385页。

    在这两封信中，瞿秋白和鲁迅都以“敬爱的同志”相称。
    这在鲁迅是极少有的。只是后来，他在《答托洛茨基派的信》中，把以毛泽东为代表的中国共产党人“引为同志”。由此可知，两人的友谊，是何等深厚！
    瞿秋白和鲁迅的第一次见面，据杨之华回忆，是在1932年夏天，他们从法租界毕兴坊搬回紫霞路以后。一天早饭后，瞿秋白由冯雪峰陪同，高兴地去北川公寓拜访鲁迅，直到晚间才回来。两个好朋友终于见面了。瞿秋白回到家中，还处于兴奋状态。他告诉杨之华说，彼此一见如故，谈的十分投机。他邀请鲁迅全家一道来紫霞路作客，鲁迅愉快地接受邀请。许广平对两人这次会见的情景，作了生动的描绘：“鲁迅对这一位稀客，款待之如久别重逢有许多话要说的老朋友，又如毫无隔阂的亲人（白区对党内的人都认是亲人看待）骨肉一样，真是至亲相见，不须拘礼的样子。总之，有谁看到过从外面携回几尾鱼儿，忽然放到水池中见了水的洋洋得意之状的吗？那情形就仿佛相似。”“鲁迅和秋白同志从日常生活，战争带来的不安定（经过‘一二八’上海战争之后不久），彼此的遭遇，到文学战线上的情况，都一个接一个地滔滔不绝无话不谈，生怕时光过去得太快了似的”。①
    --------
    ①许广平：《鲁迅回忆录》。

    这一段绘声绘色的叙述，使我们仿佛置身于鲁迅家中的客厅：圆形的玻璃鱼缸，几尾金鱼欢快地游来游去。鲁迅和瞿秋白各自手挟香烟，在烟篆中，两人促膝交谈。
    鲁迅直抒胸臆：“对俄国文学，我有极大的兴味。我之写小说，原因之一也是由俄国文学家为劳苦大众呼号战斗所给予我的影响。”
    瞿秋白深有同感：“俄国的国情，很象中国。俄国革命掀天动地，使全世界都受它的影响。”
    鲁迅娓娓而谈：“为人生；俄国的文学，从尼古拉二世以来，就是这样。无论它的主意是在探索，或在解决，或者堕入神秘，沦于颓唐，而其主流还是一个：为人生。”
    瞿秋白极以为然：“是的，文学家的笔，就是人类情感之所寄，俄国进步文学家的笔，是为被压迫的劳苦大众而写作的。”
    鲁迅赞许地望着瞿秋白：“把俄国文学的精品译给中国人看，无异是在暗夜里烛照人生的火光。”
    …………
    这次会见，使瞿秋白感到振奋。在摆脱了世事纷扰，重回文学园地的时候，得识鲁迅这样的同志和战友，他怎么能不振奋呢？
    6月间，瞿秋白连续在10日、20日、28日，写信给鲁迅，谈他对于整理中国文学史和翻译问题的意见。信都写得很长，似乎有永远说不完的话。
    夏去秋来。9月1日上午，天下着雨。鲁迅和许广平偕海婴冒雨来到紫霞路六十八号。鲁迅所以特地要在雨天来，也许同为在雨天里少有特务的盯梢。鲁迅来时，瞿秋白无限喜悦地从书桌旁坐起来表示欢迎。客人很欣赏这一张特殊的西式书桌。它上有书架，下有抽斗，把上面的软帘式木板拉下来，就可以象盒子一样，连抽斗也给锁上，把整个桌面复盖起来。瞿秋白从桌子里拿出他研究中国语言文字问题的书稿，就语文改革和文字发音问题与鲁迅讨论。他找出几个字来，请许广平用广东方言发音。杨之华特地到饭馆去叫了菜，招待鲁迅夫妇。当坐下来吃中饭时，才发觉送来的菜是凉的，味道也不好，杨之华心里感到不安。但鲁迅却毫不介意，席间与主人谈笑风生，非常亲热。鲁迅在当天日记中写道：“一日雨。午前同广平携海婴访何家夫妇，在其寓午餐。”①
    --------
    ①《鲁迅全集》第15卷，第29页。鲁迅这时多呼瞿秋白的别名何苦，故称何家夫妇。

    在这以后，瞿秋白和鲁迅两家的来往更为密切。据鲁迅日记：
    1932年9月14日“晴。上午……文尹②夫妇来，留之饭。”9月18日“晴。……得文尹小说稿，下午毕。”10月24日“晴。下午买《现代散文家批评》二本赠何君，并《文始》一本。”11月4日“晴。以《一天的工作》归良友公司出版，午后收版税泉二百四十，分与文尹六十。”
    --------
    ②杨之华曾用文君作笔名，不久即改为文尹。

    内中所说小说稿，是杨之华在瞿秋白鼓励下所写的短篇小说《豆腐阿姐》。小说写完，瞿秋白很高兴地说：“拿去给大先生看看吧。”鲁迅在兄弟中居长，瞿秋白尊敬而亲切地称他“大先生”。因为是习作，杨之华不好意思麻烦鲁迅。瞿秋白说：“不要紧，大先生是很乐于帮助人的，特别是对初学写作的青年。”果然，鲁迅收到小说稿后，当天下午便改妥，而且还改正了里面的错字，分别写出楷体和草书。然后用纸包好送回。日记中所说《一天的工作》，是鲁迅编译的苏联短篇小说集，共收作品十篇。其中绥拉菲摩维支的《一天的工作》和《岔道夫》两篇，是杨之华译出初稿，再由瞿秋白校改定稿，交给鲁迅的。良友公司答应出版这本书，书稿刚刚送出，还没有得到稿酬，鲁迅便把当日午后所得版税中，抽出六十元给杨之华，以贴补瞿家生活之用。这样无微不至的关怀，真使瞿秋白夫妇感激不已。

在鲁迅家中避难

    蒋介石政权建立后，实行法西斯专政。对苏区进行军事“围剿”，杀人如麻；在统治区内，不断强化特务统治，制造了无数的冤狱。1931年初公布的《危害民国紧急治罪法》，因“叛国”之“罪”可判死刑的条文有八款之多。国民党的文化“围剿”，欺骗手段与高压政策交替并用，手段越来越卑劣，越毒辣。逮捕、监禁、暗杀，时刻威胁着左翼文化运动中的每一个人，特别是象瞿秋白这样著名的共产党人。
    白色恐怖弥漫的上海，鲁迅的身家性命也不安全。但是，每当瞿秋白和杨之华面临鹰犬追猎的最危急的时刻，鲁迅和许广平总是置自身生死于度外，成为瞿秋白夫妇安全的最可信赖的保护者；鲁迅的家，自然成为他们最愿投奔的庇护所。1932年冬，11月下旬，瞿秋白夫妇得到警报，说是有一个叛徒在盯杨之华的梢。瞿秋白不得不立即转移到鲁迅家中。为了鲁迅和瞿秋白的安全，在甩掉跟踪的叛徒之前，杨之华独身一人在马路上转了三天三夜。瞿秋白请人到街头寻找，遇见时正值白天。杨之华请那人先走，她自己转到天黑时，确信已经甩掉跟踪者，才来到鲁迅家。
    这时，鲁迅已于11月11日离沪去北京探望母亲。瞿秋白夫妇来时，只有许广平和海婴在家。鲁迅11月30日返回上海，两人聚首，分外融洽。许广平回忆说：
    在这期间，他和我们在一起，我们简单的家庭平添了一股振奋人心的革命鼓舞力量，是非常之幸运的。加以秋白同志的博学、广游，谈助之资实在不少。这时，看到他们两人谈不完的话语，就象电影胶卷似地连续不断地涌现出来，实在融洽之极。更加以鲁迅对党的关怀，对马列主义的从理论到实际的体会，平时从书本上看到的，现时可以尽量倾泻于秋白同志之前而无须保留了。这是极其难得的机会。一旦给予鲁迅以满足的心情，其感动快慰可知！对文化界的复杂斗争形势，对国民党反动势力的打击，对帝国主义的横暴和“九一八”东北沦亡的哀愁，这时也都在朝夕相见中相互交谈，精心策划。①杨之华和“大先生”夫妇、海婴及家中的女佣，相处很好，使许广平丝毫没有接待生客之感。
    --------
    ①许广平：《鲁迅回忆录》。

    12月7日，瞿秋白为鲁迅写了一幅字，内容是七绝诗（起句“雪意凄其心惘然”，约作于1917年）。诗后写有跋语：“此种颓唐气息，今日思之，恍如隔世。然作此诗时，正是青年时代。殆所谓‘忏悔的贵族’心情也。”②这表现了他对鲁迅的敬重，把一颗坦诚的心献给他所完全信赖的战友，也充分体现了他的严于解剖自己的可贵品质。
    --------
    ②据原诗影印件。

    过了两天，瞿秋白夫妇以昂贵价格托人在一家大公司买了一盒进口的高级玩具，送给三岁多的海婴。当时瞿秋白夫妇并不宽裕，鲁迅夫妇对此深感不安。但体会到他们爱护儿童，培养儿童科学知识的好意，还是在这不安中接受了这件贵重的礼物。当天鲁迅在日记中写道：“下午维宁及其夫人赠海婴积铁成象玩具一盒。”瞿秋白在盒盖上，按顺序写明零件名称、件数。又料到自己随时会有不测，很有深意地说：“留个纪念，让孩子大起来也知道有个何先生”。①12月11日，鲁迅夫妇设宴招待瞿秋白夫妇，在座的还有冯雪峰、周建人。又过了些天，陈云在一个深夜来到鲁迅家，接瞿秋白夫妇回紫霞路②。鲁迅关切地问陈云：“深晚路上方便吗？”“正好天已下雨，我们把黄包车的篷子撑起，路上不妨事的。”临下楼，鲁迅又对瞿秋白说：“今晚上你平安到达那里以后，明天叫人来告诉我一声，免得我担心。”他和许广平站在门口，一直目送着瞿秋白夫妇走下楼去。③
    --------
    ①许广平：《鲁迅回忆录》。
    ②这是一个雨夜。据《鲁迅日记》，12月11日以后，25日以前，夜雨只有23日。陈云接瞿秋白，大体可以判断在12月23日。杨之华、许广平回忆，也说瞿秋白离去的时间，是在12月下旬。
    ③史平（陈云）：《一个深晚》，《救国时报》1936年10月30日。

    回到紫霞路，瞿秋白仍在思念着鲁迅。据鲁迅日记，从12月25日到1933年2月4日，四十天中，瞿秋白写了六封信给鲁迅，平均每周一封。其中有12月25日“下午得维宁信并赠火腿爪一枚，答以文旦饴二合”；12月28日“下午得维宁信并诗，即复。”诗指无题七绝一首：“不向刀丛向舞楼，摩登风气遍神州。旧书摊畔新名士，正为西门说自由。”在民族矛盾和阶级矛盾尖锐的时候，一向由鸳鸯蝴蝶派把持的《申报》副刊《自由谈》，虽于1932年12月起由主编黎烈文进行革新，并邀鲁迅、茅盾等发表作品，但积习甚深，一时难以革除。一些宣扬低级庸俗情调，或抒发闲情逸致的作品，仍然时有发表。瞿秋白这首诗，就是对此而发，它也基本上代表了鲁迅的意见。
    这时，鲁迅、瞿秋白和左翼作家们，正在同“自由人”胡秋原、“第三种人”苏汶进行激烈地论战。9月间，瞿秋白在《文学月报》第一卷第三期上发表了苏联诗人别德内依嘲骂托洛茨基的长诗《没功夫唾骂》，与批评胡秋原等无涉。11月15日，《文学月报》第一卷第四期，发表邱九如署名芸生的仿拟瞿译诗的作品《汉奸的供状》，嘲讽胡秋原、苏汶等，诗中充满了辱骂和恐吓之词，显然违反党的策略。文委书记冯雪峰认为不妥，建议《文学月报》公开纠正这一错误，被拒绝。冯雪峰同瞿秋白谈起，得到赞同。其时，瞿秋白正在鲁迅家中。鲁迅认为这是横暴的流氓作风，自己公开纠正为好。于是由鲁迅出面于12月10日写信给周扬，这就是发表在《文学月报》第一卷第五、六期合刊上的《辱骂和恐吓决不是战斗》。过了一个多月的光景，1933年2月上旬，瞿秋白的住地又发生了问题。上海中央局得到情报，说国民党特务要在当天晚间破坏中共在紫霞路的一处机关。经过分析，认为瞿秋白夫妇的住处，可能发生危险。中央局组织部长黄文容急忙赶来，要他们迅速转移。瞿秋白决定到鲁迅家。于是，傍晚时，由黄文容护送，他们再次到鲁迅家中避难。2月10日，鲁迅在日记中有这样记载：“上午复靖华信，附文、它笺。”说明此时瞿秋白夫妇就住在这里。2月17日，英国著名作家肖伯纳到上海，当天下午会见了宋庆龄、蔡元培、鲁迅、林语堂、杨杏佛等。肖伯纳在上海停留只有半天，但报刊评论颇多，捧与骂，冷与热，样样都有。鲁迅和瞿秋白决定把这些评论，收辑一起，印成一本书。商定之后便分头进行：许广平跑北四川路一带，从大小报摊搜罗当天报纸；鲁迅和瞿秋白边看边圈定篇目，由许广平和杨之华剪贴，然后由鲁迅、瞿秋白连夜编辑，鲁迅作序言，瞿秋白写卷头语。就在2月里交野草书屋出版，这就是《肖伯纳在上海》一书。瞿秋白在卷头语中说：“在这里，可以看看真的肖伯纳和各种人物自己的原形。”①
    --------
    ①《瞿秋白文集》4卷本第1卷，第406页。人民文学出版社1953年版。

    鲁迅的《辱骂和恐吓决不是战斗》一文发表后，有些人不同意。1933年2月1日《现代文化》第二期发表首甲（即祝秀侠）等四人写的《对鲁迅先生的〈辱骂和恐吓决不是战斗〉有言》一文，为芸生《汉奸的供状》一诗辩护，说鲁迅对芸生的批评是“带上了极浓厚的右倾机会主义的色彩”，是“文化运动中和平主义的说法”，是“戴白手套的革命论”。正在鲁迅家中避居的瞿秋白，看到了首甲等人的攻击，即刻写了《鬼脸的辩护——对于首甲等的批评》，予以驳斥。这是一篇讲道理的论战文章。瞿秋白肯定并且进一步阐明了鲁迅文中的正确意见，他写道：
    去年年底，芸生在《文学月报》上发表了一篇诗，是骂胡秋原“丢那妈”的，此外，骂加上一些恐吓的话，例如“切西瓜”——斫脑袋之类。……
    芸生和首甲等的错误，决不在于他们攻击胡秋原“过火”了，而在于他们只用辱骂来代替真正的攻击和批判。……
    “革命诗人”要表示“愤恨”的时候，他还应当记得自己的“革命”是为着群众，自己的诗总也是写给群众读的，他难道不应当找些真正能够表现愤恨的内容的词句给群众，而只去抄袭宗法社会里的辱骂的滥调？！除非是只想装些凶狠的鬼脸，而不是什么真正的革命诗人，才会如此。
    所以鲁迅说“辱骂决不是战斗”是完全正确的。替这种辱骂来辩护，那才不知道是什么倾向的什么主义了。可以说，这是和封建“文化”妥协的尾巴主义。……我们认为鲁迅那封“恐吓辱骂决不是战斗”的信倒的确是提高文化革命斗争的任务的，……①
    --------
    ①《瞿秋白文集》4卷本第1卷，第407—411页。人民文学出版社1953年版。

    这一组文字，多么生动地表现了这两位文坛挚友和革命同志之间，并肩战斗的情谊和协同配合的默契。
    2月底，黄文容到鲁迅家，又把瞿秋白接到中央局内部交通主任高文华家去住。这样频繁的流离搬迁，使鲁迅寝食不安，总想替他们寻找一处比较安全的住房。3月初，经鲁迅通过内山完造夫人帮助，在北四川路施高塔路东照里十二号租到一间亭子间。3月1、3日，鲁迅两次去看房。4日或5日，瞿秋白夫妇就迁居这里。6日下午，鲁迅拿着一盆堇花来到寓所，看望瞿秋白夫妇，祝贺乔迁。小小的亭子间，经过一番布置，特别是挂起了鲁迅手书的“人生得一知己足矣，斯世当以同怀视之”的联语，竟使满室生辉①。
    4月11日，鲁迅全家由北川公寓迁居施高塔路大陆新村九号。两家在同一条马路上，相距不足十分钟的路，鲁迅和瞿秋白来往更加方便，几乎每天都可以见面。杨之华说：
    鲁迅几乎每天到东照里来看我们，和秋白谈论政治、时事、文艺各方面的事情，乐而忘返。我们见到他，象在海阔天空中吸着新鲜空气、享受着温暖的阳光一样。秋白一见鲁迅就立即改变了不爱说话的性情。两人边说边笑，有时哈哈大笑，驱走了象牢笼似的小亭子间里不自由的闷人气氛。②许广平说：
    有时晚间，秋白同志也来倾谈一番。老实说，我们感觉少不了这样的朋友。这样具有正义感、具有真理的光芒照射着人们的人，我们时刻也不愿离开！有时晚间附近面包店烤好热烘烘的面包时，我们往往趁热送去，借此亲炙一番，看到他们平安无事了，这一天也就睡得更香甜安稳了。③
    --------
    ①一说此联书写时间，在同年晚些时候。
    ②杨之华：《回忆秋白》。
    ③许广平：《鲁迅回忆录》。

    有了比较安定的生活环境，瞿秋白在短时间内，写了一批精美的杂文，用鲁迅的各种笔名，由许广平抄过，由鲁迅当作自己的文章寄出发表。这些文章是：
    3月5日《王道诗话》
    3月7日《伸冤》（原题《苦闷的答复》）
    3月9日《曲的解放》
    3月14日《迎头经》
    3月22日《出卖灵魂的秘诀》
    3月30日《最艺术的国家》
    3月《〈子夜〉和国货年》
    4月11日《关于女人》
    4月11日《真假堂·吉诃德》
    4月11日《内外》
    4月11日《透底》
    4月24日《大观园的人才》（原题《人才易得》）
    9月28日《儿时》
    10月25日《中国文与中国人》
    其中有几篇是瞿秋白与鲁迅两人漫谈后写成的。许广平说：“在他和鲁迅见面的时候，就把他想到的腹稿讲出来，经过两人交换意见，有时修改补充或变换内容，然后由他执笔写出。他下笔很迅速，住在我们家里时，每天午饭后至下午二、三时为休息时间，我们为了他的身体健康，都不去打扰他。到时候了，他自己开门出来，往往笑吟吟地带着牺牲午睡写的短文一、二篇，给鲁迅来看。鲁迅看后，每每无限惊叹于他的文情并茂的新作是那么精美无伦。”①他把马克思主义的敏锐洞察力，运用到杂文写作中，其思想和艺术上的成就，已经达到了那个历史时期的杂文的高峰，堪与鲁迅并驾齐驱，成为领袖群伦的大手笔。
    --------
    ①许广平：《鲁迅回忆录》。

正确评价鲁迅的第一人

    鲁迅是文化革命战线的主将，敌人攻击他，朋友误解他。瞿秋白把正确地评价鲁迅看成是当前文化革命战线上的一个重大任务。完成这项任务，具有迫切感，也有实现的依据。因为，他自信除了坚持辩证唯物论的认识论之外，他是被鲁迅引为知己的亲密同志和朋友，他了解鲁迅，理解鲁迅。许广平回忆说：“在动笔之前，秋白同志曾不断向鲁迅探讨研究，分析鲁迅的代表时代的前后变化，广泛披览他的作品，当面询问经过。”②这种为其他研究者所不具备的良好条件，使瞿秋白更充满了信心。
    --------
    ②《语文学习》1959年6月号。

    一切准备就绪，从4月初开始，他便集中精力写作了。
    东照里十二号的房东，是位泼辣好事的中年寡妇，广东人，住上海多年了。楼中房客有中国和日本的商人，也有日本浪人。女房东和日本浪人常常来瞿家串门，干扰颇大。瞿秋白夫妇为了摆脱干扰，专心写作，于是想出一个杜门谢客的办法。白天，瞿秋白半卧在床上，关起房门看书，杨之华就在房门口的炉子上敖汤药，药味充满了整所房子，这些药她都偷偷地倒掉了。这出“戏”演得很成功，房东和房客果然不再来打搅他们了。瞿秋白在白天专心研究鲁迅的著作，夜深人静时，就伏在一张小方桌上写作，花了四夜功夫，写成了《〈鲁迅杂感选集〉序言》。
    这篇长达一万七千字的《序言》，是中国现代文学批评史上具有里程碑意义的经典文献。形形色色的反动文人惧怕鲁迅，侮蔑鲁迅，贬低鲁迅杂文的战斗意义，说他是一个“杂感家”①；有的进步刊物也攻击他是“封建余孽”、“二重反革命”②。《序言》却对鲁迅的杂文作出了极高的评价。他说：“鲁迅在最近十五年来，断断续续的写过许多论文和杂感，尤其是杂感来得多。于是有人给他起了一个绰号，叫做‘杂感专家’。‘专’在‘杂’里者，显然含有鄙视的意思。可是，正因为一些蚊子苍蝇讨厌他的杂感，这种文体就证明了自己的战斗的意义。”③对于鲁迅本人，瞿秋白称誉他：“是封建宗法社会的逆子，是绅士阶级的贰臣，而同时也是一些浪漫谛克的革命家的诤友！”同时也指出鲁迅及其作品的不足：“鲁迅在‘五四’前的思想，进化论和个性主义还是他的基本。”④包括鲁迅在内的“早期的革命作家，反映着封建宗法社会崩溃的过程，时常不是立刻就能够脱离个性主义——怀疑群众的倾向的；他们看得见群众——农民小私有者的群众的自私，盲目，迷信，自欺，甚至于驯服的奴隶性，可是，往往看不见这种群众的‘革命可能性’，看不见他们的笨拙的守旧的口号背后隐藏着革命的价值。鲁迅的一些杂感里面，往往有这一类的缺点，引起他对于革命失败的一时的失望和悲观。”⑤鲁迅不断的在自我解剖中，在对敌斗争中前进，走到了新的革命营垒里来。“历年的战斗和剧烈的转变给他许多经验和感觉，经过精炼和融化之后，流露在他的笔端。”⑥集中表现在“最清醒的现实主义”，“‘韧’的战斗”，“反自由主义”，“反虚伪的精神”⑦。这些“对于我们是非常之宝贵的”⑧。因此，“他的作品才成了中国新文学的第一座纪念碑；也正因为如此，他的确成了‘青年叛徒的领袖’。”“我们应当向他学习，我们应当同着他前进。”⑨
    --------
    ①《鲁迅全集》第4卷第3页。
    ②杜荃：《文艺战线上的封建余孽》。《创造月刊》第2卷第1期。
    ③④《瞿秋白文集》4卷本第2卷，第978，988页。人民文学出版社1953年版。
    ⑤⑥同上书，第995页，998页。
    ⑦⑧⑨同上书，第998—1002页。

    特别应该指出，瞿秋白写作《序言》不只是评价了鲁迅杂文和鲁迅的价值，而且通过对于鲁迅的研究，阐明了过去马克思主义经典作家已经提出但是还没有来得及得到充分阐明的一个问题，即关于从反动阶级营垒中分化出来、后来归附于无产阶级的思想家的问题。从而在这一问题上丰富和深化了马克思主义的文艺思想。
    为了使人们通过鲁迅一生的主要著作杂感，正确认识鲁迅是怎样一个人，鲁迅的思想是如何发展的，瞿秋白从鲁迅一生文学活动和革命活动中概括了如下的结论：
    鲁迅从进化论进到阶级论，从绅士阶级的逆子贰臣
    进到无产阶级和劳动群众的真正的友人，以至于战士，他是经历了辛亥革命以前直到现在的四分之一世纪的战斗，从痛苦的经验和深刻的观察之中，带着宝贵的革命传统，到新的阵营里来的。他终于宣言：“原先是憎恶这熟识的本阶级，毫不可惜它的溃灭，后来又由于事实的教训，以为唯新兴的无产者才有将来。①
    --------
    ①《瞿秋白文集》4卷本第2卷，第997页。人民文学出版社1953年版。

    瞿秋白把鲁迅及其思想，放在具体的历史发展过程中加以考察。他既指出鲁迅世界观或思想从进化论进到阶级论的发展过程，又指出鲁迅从绅士阶级的逆子贰臣进到无产阶级和劳动群众的真正友人以至于战士的革命战斗的过程。他把两个过程紧密结合起来，显示出鲁迅不仅是文学家，同时也是思想家和革命家。这个全面的符合实际的结论，具有足以使人信服的说服力。
    瞿秋白是对鲁迅在中国新文化运动中的地位和作用，对鲁迅思想的形成、发展和特点，给予科学评价的第一人。他在《序言》中所阐明的观点，即使是经过了半个世纪，在今天看来也是精彩的。后来的论者，还没有或者还未能完全逾越这个权威的巅峰。
    一连四个不眠之夜，写完了《序言》，瞿秋白感到十分疲劳，又十分踏实，甜甜地睡了一夜。然后他又开始投入新的题目的写作。
    不久的一天下午，瞿秋白在伏案写作。忽然，楼梯传来一阵急促的脚步声。脚步走近，声音越来越大。接着是砰砰的敲门声。瞿秋白急忙收起桌上的书籍、文稿。杨之华回头看已收拾妥贴，然后镇静地去开门。
    啊！原来是鲁迅来了。
    鲁迅站在房门口，那么高兴，笑呵呵的对杨之华说：“你不是听惯了我的脚步声吗？这次你听出来没有？”“大先生的脚步这次走得特别有力，还以为是警察呢！”“我是故意走得重些给你猜不出的。”说完哈哈大笑。连站在他身后的女房东也听得笑了。
    鲁迅坐在椅中安详地吸烟。瞿秋白笑吟吟地又很恭敬地把一束文稿交给鲁迅。鲁迅边看边陷入沉思，这样持续了很久。《序言》中每一句话，都在激励和抚慰着他的心。他的眼睛环视着这小小斗室内的一桌一床，看到摆在地下的药罐，然后把目光移向杨之华和瞿秋白。他脸上露出由衷的感激之情。
    鲁迅面对文稿，啧啧称赞不已，他又沉思起来。他似乎在倾听战友的鼓励，又象是在思索着同志的批评。他思索着，微笑着，一切都使他非常满意。这时，他指间的香烟已经快烧到指头。他把烟蒂捺到了烟缸中，然后回过头来，感慨万端地说：“你的写作条件太苦了。”瞿秋白坚毅而乐观地说：“只要拿着笔在写，再苦些也觉得乐在其中。”接着，又真挚地说：“和先生在一起，时时感到共同战斗的欣悦。”鲁迅爱怜地看着瞿秋白苍白清癯的脸，有多少话要说。他指着那一束文稿，恳切地说：“这，只觉得写我写的太好了，应该对坏的地方再多提些。”
    这一天，瞿秋白和鲁迅谈得很久很多。他们谈到杂文的战斗意义。对于那些帮闲文人，鲁迅愤恨地说：“要骂就骂吧，我就是硬骨头，骂不倒我！我就是要用杂文同他们战斗！”那时，国民党特务已经准备对鲁迅暗下毒手。瞿秋白担心他的安全，多次请他注意防范，并希望他到苏联去疗养和编写中国文学史。这天，瞿秋白又提起此事。鲁迅认为中国文学史的编写工作很重要，但由于当前战斗紧张，没有时间去作。到苏联，他是向往的，但他不准备去，他激昂地说：“要杀就杀吧，我就是不走！而况真要走，那么多的书也无法搬走。”编写文学史而无书，怎么也是办不到的。鲁迅恳切地劝瞿秋白去苏联养病和写作。他还不知道瞿秋白在莫斯科中山大学的遭遇，因为瞿秋白从不向别人谈到那些完全是属于共产党内的问题。尤其对于这位倾心于党的非党的马克思主义者，他就更要注意遵守党的纪律，维护党的威信了。
    夜深了，鲁迅才告辞回家。
    不久，由于安全的原因，瞿秋白夫妇于6月初，从东照里搬到王家沙鸣玉坊一家花店的楼上。这里是中共江苏省委机关，冯雪峰也住这里。但7月10日的下午，这里的安全又发生问题，必须即刻转移。瞿秋白夫妇决定到鲁迅家去。他们冒着大雨，坐上黄包车，扯下车篷，安全地到了鲁迅寓所，住了一个短时期。鲁迅日记1933年7月10日记载说：“晴，热。午后大雷雨一阵。下午收良友图书公司版税二百四十元，分付文尹、靖华各卅。以《选集》编辑费二百付疑冰。”瞿秋白夫妇逃难到此，鲁迅这天并未收到出版者送来《鲁迅杂感选集》的版税，这笔二百元的编辑费和分付杨之华的二十元，都是支援的性质。
    这以后，杨之华到中共上海中央局组织部作秘书工作，夫妇两人就搬到机关去住，与高文华家住在一起。大约9月间，一天深夜，突然传来警报，要他们马上离开机关。这时已是凌晨两点钟。瞿秋白和杨之华还是决定到鲁迅家去。他们分乘黄包车，差不多同时到达大陆新村鲁迅寓所的前后门。两个门同时敲响，惊动了鲁迅一家。许广平披衣而起，惊愕地对鲁迅说：“怎么前后门都……？”鲁迅镇静地走近后窗，暗夜中看到后门站的是一位女人，片刻，他说：“样子象之华。”他又走向前窗俯视：“哦，是秋白，快开门。”静谧的书房里，鲁迅请瞿秋白夫妇入座，赞佩地说：“你俩和猎狗们周旋，险些把景宋弄糊涂了。”瞿秋白和杨之华几乎同声歉意地说：“真对不住，惊扰了你们！”许广平端着托盘，送上两碗夜宵。似乎不是这热气腾腾的夜宵，而是鲁迅夫妇的热诚的目光，使瞿秋白和杨之华今夜感到异常的温暖。
    这一次在鲁迅家只住了几天，就转移到另外的机关里。
    转眼到了1934年1月。瞿秋白奉命离开上海到中央苏区。临行前几天，他有一种无法排遣的渴望，一股不可压抑的深情，一定要当面向鲁迅、茅盾辞行，并与他们长谈一次。他是预料到，今后天各一方，难得再有见面的机会。杨之华深深理解他的心情，但为了他的安全，让他晚上去，在鲁迅那里住上一天，第二天晚上回家。
    1月4日晚，他来到鲁迅家。两个人三个多月没有见面，而这一次相见后就将是长久的离别。似乎有说不完的话，但两个人都希望倾听对方的谈话，从中体味战友的深情。晚上，鲁迅一定要让瞿秋白睡在自己的床上，他与许广平睡在地板上。
    杨之华在家中，焦急地等了瞿秋白一天一夜，等到第二天晚上他平安归来，才算一块石头落地。瞿秋白为实现这次辞行很高兴。他笑容满面地说：“要见的都见到了，要说的话也说了。大先生和茅盾身体都好，海婴也没病。”但在心里，瞿秋白是有点郁悒的，除了惜别之情，也许是因为不得不离开他喜爱的文艺战线，不得不离开这里的肝胆相照的挚友。1月9日，鲁迅收到瞿秋白临行前写给他的信。28日，又收到瞿秋白将要到达苏区时在途中写来的信。鲁迅的悬念之心，总算放了下来。
    鲁迅和瞿秋白之间披肝沥胆，生死与共的友谊，摆脱了世俗的利害，达到了圣洁的境界。它在中国革命史和文学史上，留下了最有光彩，最有诗情，最有意义的篇章，可以传诸万世，历久不衰。


北极星书库-陈铁健-瞿秋白——从书生到领袖-十三 重返文学园地-www.ebook007.com

十三 重返文学园地

马克思主义文艺理论家

    瞿秋白被迫离开政治领导岗位以后，凭着他对人民大众的忠诚，不顾屈辱和病痛，自觉的主动的为中国革命事业继续工作。他对文学的特殊爱好、深厚造诣和杰出才能，就使他立即拿起文学这个武器，向他长久以来梦寐以求的文学园地，奋力耕耘了。
    1931年2月7日，离四中全会闭会刚一个月，瞿秋白写信给莫斯科的好友郭质生。信中说：“现在我病得更厉害了，因此已经开始休息，大概可以休息两三个月的功夫。”这似乎是双关的意思，“病”是真的，而“休息”同时意味着离开了领导岗位。他随信寄给郭质生一本《国语罗马字模范读本》，并带着歉意地说：“我本想多寄几本，因为没有钱，所以不能够。”他在信中谈了对于汉字拉丁化的意见，请求郭质生“寄我一切好的关于拉丁化问题的小册，著作，杂志，以及言语学的一般书籍”，“以及旧的文学，小说，以及杂志”。过了一个多月，3月12日，瞿秋白再次写信给郭质生，告诉他说：“我们这里的生活非常寂寞。尽管中国有过自己‘文艺复兴’，但几乎还没有自己的作家和美术家。到处都是市侩习气，盛行的只有马路文学或用上海话来说，四马路文学。”因此，请求经常寄一些俄文的书籍来。尤其马上希望寄来克鲁普斯卡娅的回忆录，A·托尔斯泰的《西姊妹》、《一九一八》和新的期刊。
    瞿秋白已经在为他重返文学园地的耕耘，积极地准备条件了。
    1931年到1933年，短短三年里，瞿秋白和鲁迅一起领导左翼文艺运动和文化运动，写下了大量的文艺理论，杂文，创作了新形式的诗歌和曲艺，直接的、系统的翻译了大量马克思主义文艺理论和苏俄作家的作品，提出并且深入探讨了有关发展无产阶级文学运动的许多重大理论问题，反击了形形色色的资产阶级的文艺思潮，具体的、科学的进行了文艺批评，给予了革命文学以实际的指导。这些理论和实践的活动，对中国现代文学作出了开创性的卓越的贡献，使他成为被公认的中国革命文学事业的主要奠基者和开拓者之一。
    三十年代初期，中国革命文学运动仍然处于幼稚的阶段，急需马克思主义文艺理论的指导，和借鉴苏俄作家与作品。因此，翻译介绍这类著作和作品，在瞿秋白看来，是中国革命文学运动的起点。
    1932年，瞿秋白编译了《现实——马克思主义文艺论文集》一书，译文有恩格斯论巴尔扎克和易卜生的两封信，普列汉诺夫的《论易卜生的成功》、《别林斯基的百年纪念》、《法国的戏剧文学和法国的绘画》、《唯物史观的艺术论》，拉法格的《左拉的“金钱”》。瞿秋白同时写有评介文章六篇：《马克思恩格斯和文学上的现实主义》、《恩格斯和文学上的机械论》、《文艺理论家的普列汉诺夫》、《拉法格和他的文艺批评》、《关于左拉》、《社会主义的早期“同路人”——女作家哈克纳斯》等。瞿秋白在《后记》中指出：这一本论文集，是根据苏联共产主义学院的《文学遗产》第一、二两期上的资料编译的。他说：恩格斯论巴尔札克和易卜生的两封信都是最近发见的，这里包含着很宝贵的指示，可以看见恩格斯以及一般马克思主义对于文艺现象的观察方法，并且说明文艺理论不但要“解释和估量文艺现象”，而且要指示“文艺运动和斗争的方法”。文艺理论不但要说明“文艺是什么”，而且要说明“文艺应当怎么样”。这些评论文章关涉到中国文学界的现状，因而武装了左翼文艺阵营，对中国革命文学运动起了指导作用。
    瞿秋白还翻译了列宁所写的《列甫·托尔斯泰和他的时代》、《托尔斯泰和他的时代》，写了《马克思文艺论底断篇后记》、《斯大林和文学》、《论弗理契》、《苏联文学的新阶段》等介绍性的文章。有的放矢地、卓有成效地宣传了马克思列宁主义文艺学说中关于阶级文艺的理论，传播了马克思主义经典作家关于现实主义的精辟论述。
    在介绍和评述现实主义时，瞿秋白坚持马克思主义的哲学观点，坚持改造世界、造就新人的革命目标，提倡革命的现实主义，而反对庸俗的现实主义。革命的现实主义，要求真实性和革命倾向性的结合，既要有理想和热情，有倾向和目标，又要反对脱离现实生活的空想和造作。瞿秋白指出，马克思和恩格斯反对表面的空洞的倾向性，反对那种曲解事实而强奸逻辑的“私心”。这种虚浮的“有倾向性的”，“有私心的”作品，他们说它是“主观主义唯心论的文学”。他们所赞成的是“客观的现实主义的文学”。瞿秋白指出，现实主义创作方法的最基本的原则和最重要的特征，是真实地描写现实生活。一些革命作家出于良好的愿望，力图表现自己的无产阶级立场、观点和感情，但往往以概念化的说教，简单化的编造，代替文学创作。瞿秋白指出，马克思恩格斯曾经和拉萨尔辩论过文艺上的现实主义和浪漫主义的问题，他们不赞成席勒化的主观主义唯心论的文学。因为席勒晚年的作品中的“英雄”，只不过是主观的抽象的“思想”的号筒。席勒只是希望开明的君主来做从上而下的解决社会问题的力量，他看不见广大的群众是社会发展的动力，不注意阶级斗争，因此只在主观道德的“伦理”方面找寻出路，用一些抽象思想，例如善和恶，勇敢和懦弱，公德和自私等等，来支配他作品里的英雄。瞿秋白指出，马克思、恩格斯要求现实主义的创作方法，要能够发露真正的社会动力和历史的阶级的冲突，而不要只是些主观的淋漓尽致的演说。因此，马克思、恩格斯喜欢莎士比亚、巴尔扎克。他们所说的“客观的现实主义”，就是象巴尔扎克那样违背自己的阶级同情和政治成见而表现出来的现实主义。巴尔扎克在政治上是落后的反动的保皇主义者，但他敢于正视本阶级的没落，揭示了贵族阶级必然灭亡的命运。他的《人间喜剧》，（瞿秋白译作《人间滑稽戏》）提供了一部法国“社会”特别是巴黎“上流社会”的卓越的现实主义历史。瞿秋白引用了马克思恩格斯对巴尔扎克、狄更斯、萨克雷等批判现实主义作家的评述，然后指出现实主义作品有着对于资本主义社会的真实描写，显示了巨大的认识能力。其“真实描写”的特征和对于社会历史的认识价值，是无论哪个时代的现实主义作品都应当具备的。瞿秋白说：“无产阶级作家应当采取巴尔扎克等等资产阶级的伟大的现实主义艺术家的创作方法的精神”。
    这一时期，瞿秋白对于一些作品的评论，充分体现了上述理论的精神，把真实性作为首要的衡量标准。他称赞苏联作家绥拉菲摩维支的《铁流》一书，说：“事实的本身就是最有力量的宣传。任何故意宣传鼓动的小说诗歌，都没有这种真实的平心静气的纪事本末来得响亮，来得雄壮，——这是革命的凯旋歌。绥拉菲摩维支只不过说：哪！我们是怎么奋斗过来的。这就够了——这就可以了解：历史往那一方面走着”。①左翼作家要表现自己的革命意图，不能靠空洞的说教来代替真实的描写；如果不是按照实际生活的规律，写出人物性格的必然逻辑来，文学就不能影响生活，产生革命教育意义。在评论《毁灭》时，瞿秋白富有创造性地提出了文艺创作要写新人、新的英雄的问题。他说，这种新人在社会主义的苏联已经出现。他明确指出：“这种新人，克服一切旧社会给他的遗传。自己和自己奋斗，严厉的肃清各种各色的颓废，消沉，留恋，自私，虚荣，麻木……谁领导着这种奋斗？是矿工，是雇农，尤其是大工业的工厂工人。是的，劳动民众在无产阶级领导之下，去改造世界，去消灭敌人，这种巨大的战斗之中，他们同时改造着自己。”②1932年3月，瞿秋白读过茅盾的《三人行》，认为作者仅仅有革命的政治立场是不够的。它所写的事件脱离着现实的事变，人物的成长和转变，都是没有恰切现实生活的发展过程的，结果是“三人行，而无我师焉”。茅盾后来同意了瞿秋白的批评，认为《三人行》“故事不现实，人物概念化”。瞿秋白也以“真实”这个标准来评论作家。他在《〈鲁迅杂感选集〉序言》里，所列鲁迅的精神有四点，第一点便是最清醒的现实主义，第四点则是反虚伪的精神。瞿秋白说：他的现实主义，他的打硬仗，他的反中庸的主张，都是用这种真实，这种反虚伪做基础。这里所说的“现实主义”、“真实”，主要是指鲁迅反对“瞒和骗的文艺”的人生态度，并不是美学意义上的现实主义，但两者是相通的。③
    --------
    ①《瞿秋白文集》4卷本第1卷，第333页。人民文学出版社1953年版。
    ②同上书，第327页。
    ③王铁仙：《瞿秋白论稿》。本章多处引用王著的研究成果，在作不出更确切的表述时，还借用了王著中的成文。

    对于什么是真实，瞿秋白认为，不能简单地把实际存在的生活现象和一般的事实当作真实。艺术的真实，应是现象和本质的统一。他指出，巴尔扎克自称为“法国社会的秘书”，但并不是只记录一点事实，巴尔扎克在事实之外，在所谓“到处都发生着的事情”之外，还能够揭开内幕，暴露社会生活的机械体。这是说，应从表面的生活现象深入下去，反映出社会的内部矛盾。除了学习批判现实主义所具有的暴露资本主义发展的内部矛盾这一优点，还要超越它，即要最深刻的最切实的了解到社会发展的遥远的前途，更加彻底的，更加深刻的了解社会发展的内部矛盾，使无产阶级的文学成为更真实的、更有力量的文学。
    瞿秋白介绍马克思主义和苏俄文学理论，评论中国革命作家的文学作品的文章，特别是写于1932年4月以前的某些文章，不可避免地受到了苏联的“拉普”①派的某些影响。但是，对这个问题应作具体分析。1932年4月，瞿秋白为华汉（阳翰笙）的小说《地泉》所写的序文《革命的浪漫谛克》②，开头便以拉普派成员法捷耶夫《打倒席勒》一文中的文字为依据，批评《地泉》，得出了浪漫主义是新兴文学的障碍，我们应当走上唯物辩证法的现实主义的路线的结论。他在解释马克思、恩格斯关于现实主义的论述时，也将浪漫主义说成是主观主义唯心论的文学。③这是理论上的一个失误。他的失误在于把《地泉》中确实存在的对现实的空想和革命的狂热，把这种没有真实生命的，最肤浅最浮面的描写，把这种“革命的浪漫谛克”与浪漫主义的创作方法混淆起来了。就是说，当他使用辩证唯物论的创作方法这个拉普派的用语的时候，并不意味着他也和拉普派一样无视艺术的特殊规律。相反，他一直强调革命作家不能为了政治而舍弃艺术，始终反对一些作品中存在的标语口号倾向。他说：“文艺的作品应当经过具体的形象，——个别的人物和群众，个别的事变，个别的场合，个别的一定地方的一定时间的社会关系，用‘描写’‘表现’的方法，而不是用‘推论’‘归纳’的方法，去显露阶级的对立和斗争，历史的必然和发展。这就须要深切的对于现实生活的了解。”④在什么是本质的问题上，瞿秋白没有把本质仅仅理解为光明面，把本质和主流机械地等同起来。他反对那种写革命斗争便一定是“没有失败，只有胜利；没有错误，只有正确”的“团圆主义”，反对“把一切现实生活里的现象都公式化”的“脸谱主义”⑤。可以看出，瞿秋白的实际主张，与拉普派否定浪漫主义，代之以“辩证唯物论的创作方法”的错误观点还是有相当区别的。
    --------
    ①拉普，俄罗斯无产阶级作家协会的简称，成立于1925年。1932年4月，根据联共（布）中央《关于改组文艺团体》的决议解散。拉普派要求作家按照辩证法公式进行创作，提出反对浪漫主义的口号，以教条代替文学创作。
    ②收《乱弹及其他》。上海霞社1938年5月版。
    ③《瞿秋白文集》4卷本第2卷，第1016页。人民文学出版社1953年版。
    ④同上书，第868页。
    ⑤《瞿秋白文集》4卷本第2卷，第870，871页。人民文学出版社1953年版。

    1932年，瞿秋白突出地介绍了社会主义现实主义奠基人、苏联文学的创始人高尔基的作品。《高尔基论文选集》选译了二十三篇政治性的社会论文；《高尔基创作选集》编选了七个短篇名著。他还翻译了高尔基的两篇早期优秀创作《二十六个和一个》、《马尔华》；重译了讽刺短诗《市侩颂》等。他还准备介绍高尔基的长篇史诗《克里慕·萨慕京的生活》一书，可惜只译出了开头一部分，而未能完成。
    此外，瞿秋白还翻译了卢那察尔斯基、格拉特柯夫、绥拉菲摩维支等人的作品和论文。
    瞿秋白分别为《高尔基论文选集》和《高尔基创作选集》写了长篇的前言和后记。在《高尔基论文选集》前言中，瞿秋白继续阐述在创作实践中如何把握本质的问题。为此，他介绍了高尔基的“两种真实”论。高尔基认为，在现实生活中，存在着各种各样的、不断变动着的事实，但总的说来，“真实有‘两个’：一个是临死的，腐烂的，发臭的；另外一个是新生的，健全的，在旧的‘真实’之中生长出来，而否定旧的‘真实’的。”①从衰亡的“真实”中生长起来的新的“真实”，这是客观世界发展的规律。瞿秋白认为高尔基的“两种真实”论，体现了以鲜明的无产阶级观点观察现实的精神，因而他颂扬高尔基是“新时代的最伟大的现实主义的艺术家”②。
    --------
    ①《瞿秋白文集》4卷本第4卷，第1721页，1720页。人民文学出版社1953年版。
    ②《瞿秋白文集》4卷本第4卷，第1720页。人民文学出版社1953年版。

    能否正确反映衰亡和新生这客观存在的“两种真实”，根本取决于作家的思想感情，这就是瞿秋白所提出的现实主义文学的客观真实性与作家的主观思想感情的统一问题。瞿秋白指出，“文艺的反映，简单明了的说句‘痛快话’罢，这也包含着文学家所表示的对于社会现象的态度。高尔基自己说：‘艺术家观察着人的内心世界——心理，——表现给人看他的伟大和卑劣，他的理智的力量和他兽性的力量’。这里，他明白的说出来：艺术家首先要有点儿分辨‘伟大’和‘卑劣’，‘理智’和‘兽性’的能力。这是要从一定的立场——阶级的立场去分辨的。”①只有庸俗的文学家，才会象“庸俗的新闻记者”那样：“仿佛只要把现实的事情写下来，或者‘纯粹客观地’分析事实的原因结果，——就够了。这其实至多也不过是自欺欺人的‘察观主义’，或者还是明知故犯的假装的客观主义。”②作家要摒弃客观主义，就要在自己的作品中写出“真实”的本质，融入革命理想，而这一切都需要作家具有正确的立场、观点。瞿秋白说：“文艺上反映着现实的时候，作家没有可能不表示某种立场的某种态度。他的每一个字眼里，都会包含着憎恶或是玩赏，冷淡或是热烈的态度……他是在可惜，是在感动，是在号召，是在责备，总之，他必然的抱着一种态度。”③这种“憎恶”或“责备”的态度，这种理想和热情的追求，便是作家的革命倾向性的重要因素，而这也正是革命浪漫主义的内容。因此，可以说，瞿秋白尽管曾把表露了小资产阶级狂热性的“浪漫谛克”与浪漫主义相混，表明他对浪漫主义这一创作方法的内涵缺乏考察；但他既然强调作为革命浪漫主义内容的革命理想和热情，那么，他在实际上是主张把革命现实主义和革命浪漫主义结合起来。
    瞿秋白在介绍和评论普列汉诺夫的文艺理论时，既肯定了他的贡献，也指出了他在艺术论上是一个客观主义者，他的美学观点有唯心主义的成份。“他把康德的美学观念和费尔巴赫的美学观念混合在一起：一方面主张‘无所为而为’的美学，别方面用‘生理的欲望’来解释美的观念的发展。”④对于拉法格及其文艺批评，瞿秋白正确地指出他在评论左拉的观点上的错误；指出拉法格在同敌人论战时的过左和过激的情绪，而在文艺批评中，却机械地运用达尔文的进化论学说⑤。
    --------
    ①②同上书，第1719—1721页。
    ③《瞿秋白文集》4卷本第4卷，第1720页。人民文学出版社1953年版。
    ④《瞿秋白文集》4卷本第2卷，第1065—1066页。人民文学出版社1953年版。
    ⑤曹子西：《瞿秋白文学活动纪略》（修订本），第78—79页。

    翻译和传播马克思主义经典作家的文艺理论和苏俄的文学作品，在这以前也有人做过一些工作，但做得这样比较系统而且取得这样大的成绩的，则始于瞿秋白。他的高度的文学修养，深厚的理论素养，准确优美的译文，深得鲁迅和其他革命作家的赞赏。鲁迅高度评价了瞿秋白译作。他称赞瞿秋白译的《高尔基创作选集》，“文笔流畅可观”①。他向徐懋庸推荐瞿秋白编译的《现实——马克思主义文艺论文集》一书，说：“至于理论，今年有一本《写实主义论》系由编译而成，是很好的。”②1935年，瞿秋白牺牲后，鲁迅哀悼之余，抱病收集、整理、出版瞿秋白的文学译文和著作集，于1936年秋他去世前出版了瞿秋白的文学译文集《海上述林》③。从书稿的收集、整理、编排，直到校对，几乎是鲁迅独力承担的。
    --------
    ①鲁迅致杜衡信（1933年8月20日）。
    ②鲁迅致徐懋庸信（1933年12月20日）。
    ③《海上述林》上卷印成寄到，是1936年10月2日的事，距离鲁迅去世，只差十多天了。

    手抚遗文，他时时思念亡友，惋惜不已。他写信给肖军说：“《死魂灵》的原作，一定比译文好，……瞿若不死，译这种书是极相宜的，即此一端，即足判杀人者为罪大恶极。”①他写信对曹白说：文艺理论方面，“译这类文章，能如史铁儿之清楚者，中国尚无第二人，单是如此，就觉得他死得可惜。”②《海上述林》编定自费付梓后，鲁迅写《〈海上述林〉上卷出版》书讯，内云：“本卷所收，都是文艺论文，作者既系大家，译者又是名手，信而且达，并世无两。其中《写实主义文学论》与《高尔基论文选集》两种，尤为煌煌巨制。此外论说，亦无一不佳，足以益人，只以传世。”③《海上述林》出版者署“诸夏怀霜社”，表达了鲁迅和全中国人民对瞿秋白的悼念，对反动派的仇恨，和对革命事业的信心的深意。
    --------
    ①鲁迅致肖军信（1935年9月1日）。
    ②鲁迅致曹白信（1936年10月15日）。
    ③《鲁迅全集》第4卷，第465页。

文艺论战与批判及杂文创作

    左翼文化运动兴起，引起国民党反动派的极大恐惧。在反革命的文化“围剿”中，由国民党中央宣传部直接指使下，公开揭出反共、反苏、反对无产阶级革命文学旗帜的“民族主义文学运动”，是一个最猖狂、最反动的派别。这个派别的头面人物有潘公展（上海市社会局长）、王平陵（《中央日报》副刊编辑、电影检查委员）、朱应鹏（上海市政府委员）、范争波（上海市党部委员，警备司令部侦缉队长兼军法处长）、黄震遐（军官）等，纠集一批党棍、政客、流氓、特务、文痞，出版刊物，发表文章和作品，集中攻击无产阶级革命文学。《前锋月刊》第一卷第一期发表的《民族主义文艺运动宣言》，叫嚷无产阶级革命文学运动将使中国文艺“陷于必然的倾圮”。宣扬“文艺的最高意义，就是民族主义”。企图借用民族主义的招牌，抹杀阶级社会中任何民族同时又都存在着阶级矛盾和阶级斗争的根本事实，模糊劳动人民的阶级意识，让国民党反动统治集团冒充全民族的代表，要求劳动人民停止阶级反抗，而屈从于统治阶级的压迫和剥削。
    瞿秋白重返文学战线，正是“民族主义文学”猖獗之时。因此，他所扫荡的第一股敌人，便是“民族主义的文学家”们。1932年8、9月间，他先后发表了《屠夫文学》和《青年的九月》两篇文章，给了“民族主义文学”以致命的一击。
    《屠夫文学》是针对民族主义作家黄震遐写的小说《陇海线上》、万国安写的小说《国门之战》等宣扬反苏反共的战争的作品而发。瞿秋白举《陇海线上》中的一段文字为例：“每天晚上站在那闪烁的群星之下，手里执着马枪，耳中听着虫鸣，四周飞动着无数的蚊子，样样都使人想到法国‘客军’在菲洲沙漠里与阿拉伯人斗争流血的生活。”瞿秋白在《屠夫文学》一文中指出：“这真是神来之笔！中国‘中央’政府的军队驻扎在陇海线上，居然和法国殖民家的‘客军’驻扎在菲洲——有如此之相同的情调。这是不打自招的供状。他们自己认为是‘客军’，而把民众当做野蛮的阿拉伯人看待。这是的确的事实。他要杀的正是这些‘阿拉伯人’。他们所以和冯玉祥阎锡山打仗的缘故，也在于争这一口气：‘究竟是你们来杀，还是我们来杀。’因此，打胜了冯阎之后，这支民族主义的军队立刻就去打猎了，打什么猎呢？——就是把战场附近的小百姓当做野兽，而去打他们了。”“因此，中国绅商就定做一批鼓吹战争的小说，定做一种鼓吹杀人放火的文学。这叫做民族主义的文学。”①
    --------
    ①《屠夫文学》。（后改名《狗样的英雄》），《文学导报》第1卷第3期，1931年8月20日。

    正当日本侵略者打进了中国东北，进一步蚕食华北，“民族主义的文学家”不仅不去反对外来侵略，反而坚持反革命的剿共战争，并且希望追随帝国主义一起去进攻社会主义的苏联。瞿秋白在《青年的九月》中辛辣地写道：“中国的肥头胖脑的绅士，大肚皮的豪商，沐猴而冠的穿着西洋大礼服，戴着西洋白手套的资本家，本来是帝国主义的走狗。”①他们“为着保存自己的狗命，为着保持榨取汗血的地主制度资本剥削，为着保卫帝国主义的宝座，现在拚命的在打中国劳动民众的红军，在打中国的工农兵会议（苏维埃）。民族主义的文艺家对于这种‘神圣战争’，又不知道要怎样的歌颂。”②“民族主义的文学家”们被鲁迅斥之为“宠犬”“流尸”，在瞿秋白的笔下，也成了杀人的“屠夫”，“狗样的英雄”，嗜血的“野兽”。这些，就是“民族主义文学”的本质，真相。从1931年夏秋到1932年夏初，瞿秋白陆续写成《学阀万岁》、《菲洲鬼话》、《民族的灵魂》、《流氓尼德》、《狗道主义》等多篇杂文，彻底揭露“民族主义文学”的卖国求荣、奴役人民的反动面目。“奴耕婢织各称其职，为国杀贼职在军人。换句话说，叫醒民族的灵魂是为着巩固奴婢制度。”“现在抵抗不抵抗日本阎王的问题，不过是一个‘把中国小百姓送给日本做奴婢，还是留着他们做自己的奴婢’的问题。其实，中国小百姓做‘自己人’的奴婢，也还是英美法德日等等的奴婢的奴婢，因为这一流的‘自己人’原本是那么奴隶性的。他们的灵魂和精神就在于要想保持他们的‘一人之下，万人之上’的地位。”③
    --------
    ①《青年的九月》。《文学导报》第1卷第4期，1931年9月13日。
    ②《青年的九月》。《文学导报》第1卷第4期，1931年9月13日。
    ③《瞿秋白文集》4卷本第1卷，第279页。人民文学出版社1953年版。

    瞿秋白、鲁迅、茅盾和左联的其他革命作家对“民族主义文学”的揭露和批判，使这个反革命文学派别一出笼便处于被声讨的地位。它虽有反动政府的权势和金钱的支撑，仍然成不了气候，终于败下阵去。
    国际和国内弥漫着反苏反共的烟瘴，阶级斗争和民族斗争日益尖锐冲突的时刻，一些代表民族资产阶级、小资产阶级立场和特性的文人，居然公开申明要做超然于阶级斗争之外，实则是反对无产阶级的“自由人”和“第三种人”。他们的代表人物是胡秋原和苏汶（杜衡）。
    1931年12月，胡秋原在他所主持的《文化评论》创刊号上发表了，《阿狗文艺论》①一文。他自称遵循普列汉诺夫唯物史观，以“自由人”面目出现，一面批评“民族主义文学”，一面对无产阶级革命文学运动发起了攻击。胡秋原说无产阶级把文学艺术当作政治斗争的一翼，是将艺术堕落成一种政治的留声机，是艺术的叛徒，诬蔑左翼作家提倡马克思主义艺术理论是以不三不四的理论，来强奸文学，是对于艺术尊严不可饶恕的亵渎。其后，他又连续发表了《勿侵略文艺》、《钱杏邨理论之清算》二文，诽谤无产阶级革命文学运动，因此受到左联的批评。1932年5月23日，瞿秋白在《文艺新闻》上发表《“自由人”的文化运动》②，揭露“自由人”企图以自由的智识阶级的名义和无产阶级争夺文化运动的领导权。文章批评了胡秋原标榜“艺术至上”的错误，指出：胡秋原所谓“勿侵略文艺”，反对文艺成为阶级斗争的武器，“是帮助统治阶级……来实行攻击无产阶级的阶级文艺”；“文艺自由”论所真正反对的，是文艺为大众服务。瞿秋白严正地指出，真理并不是要什么“自由人”来领导文化运动，而必须是在无产阶级领导下，使当前的文化运动为大众的解放而斗争。6月，洛阳（冯雪峰）发表《致文艺新闻的信》、《“阿狗文艺”论者的丑脸谱》；7月，瞿秋白发表《红萝卜》等文，继续批评“自由人”。瞿秋白揭穿胡秋原在唯物史观的幌子下，贩卖反对唯物史观的赝品。他形象地把他们比做红萝卜：“外面的皮是红的，里面的肉是白的。它的皮的红，正是为着肉的白而红的。”他们“自己认为是群众之上的一个‘阶级’，把群众的文化斗争一笔勾消，说这和封建余孽资产阶级的文化现象同样也是些乌烟瘴气，说只有他们自己才能够开辟光明的道路；——那么，他们究竟是群众的朋友，或是群众的老师，还是群众的敌人？究竟是不是红萝卜？！”③胡秋原在他的文章中，摘引着列汉诺夫的话，为他的谬论张目。冯雪峰指出，普列汉诺夫的艺术理论中本来已经有许多不甚正确的成分，而胡秋原，却是普列汉诺夫言论的“最坏的歪曲者，是恶劣的引用者”。他对普列汉诺夫的著作“到处都是”“断章取义的引用，切断上下文的抄袭”。④
    --------
    ①《文化评论》创刊号，1931年12月25日。
    ②《文艺新闻》第56期，1932年5月23日，发表时未署名。
    ③《红萝卜》。《北斗》第2卷第3、4期合刊，1932年7月20日。
    ④《致文艺新闻的信》。《文艺新闻》第58期，1932年6月6日。

    当左联的革命作家批评胡秋原的时候，曾经是左联成员的苏汶按捺不住，出来为“自由人”辩护。他在《现代》上发表《关于“文新”与胡秋原的文艺论辩》①一文，自称“第三种人”，貌似不偏不倚，实则站在胡秋原一边，对左联的理论和活动谩骂嘲讽。他说，“第三种人”作家之所以搁笔不写，是由于左翼批评家的“凶暴”，和左联对他们进行政治“干涉”，甚至“霸占”了文坛的缘故。苏汶诬蔑左翼文坛不要文学，把文学变成连环图画之类；并在文中对人民革命斗争进行歪曲和诽谤。当这些攻击遭到批驳，他又写《“第三种人”的出路》、《论文学上的干涉主义》，继续散布谬论，与“自由人”一唱一和，攻击左翼文艺运动。
    --------
    ①《现代》第1卷第3期，1932年7月1日。

    胡秋原、苏汶的言论，对于为数不少的小资产阶级作家具有很大盅惑性。因此，鲁迅、瞿秋白、冯雪峰、周扬、陈望道等许多作家，都撰文给予严正的批判。
    1932年10月1日，瞿秋白署名易嘉在《现代》上发表了《文艺的自由与文学家的不自由》的著名文章，专门批驳胡秋原和苏汶的谬论①。文章开头引用了列宁在《党的组织和党的文学》一文中揭露资产阶级文艺“自由”的名言：这种自由是虚假的，骗人的，它“不过是他们依赖钱袋、依赖收买和依赖豢养的一种假面具（或一种伪装）罢了”②。胡秋原说“自己的方法是‘唯物史观’”，俨然以马克思主义者自命。
    “可是，这是不可能的事情。他的所谓‘自由人’的立场不容许他成为真正的马克思主义者。”在阶级社会中，不可能有独立于阶级利害之外的“文艺自由”，“事实上，著作家和批评家，有意的无意的反映着某个阶级的生活，因此，也就赞助着某一阶级的斗争。有阶级的社会里，没有真正的实在的自由。当无产阶级公开的要求文艺的斗争工具的时候，谁要出来大叫‘勿侵略文艺’，谁就无意之中做了伪善的资产阶级的艺术至上派的‘留声机’。”胡秋原的错误，“最重要的是他要文学脱离无产阶级而自由，脱离广大的群众而自由。”胡秋原“把普列汉诺夫和安得列耶夫，艺术至上论派等等混缠在一起”，企图为他反对艺术的阶级性、文艺只是表现生活的观点寻找理论根据。实际上，“他恰好把普列汉诺夫理论之中的优点清洗了出去，而把普列汉诺夫的孟塞维克主义发展到最大限度——变成了资产阶级的虚伪的旁观主义”。③
    --------
    ①《现代》第1卷第6期。文中的两个小标题：一、“万华缭乱”的胡秋原；
    二、“难乎其为作家”的苏汶。
    ②《党的组织和党的文学》。《列宁全集》第10卷，第28页。瞿秋白原来的译文与此稍有出入。
    ③《现代》第1卷第6期，1932年10月1日。

    对于苏汶，瞿秋白指出，苏汶的反对“某种政治目的”，其本身就抱有确定的政治目的；他的“这种文章是达到某种政治目的的锐利的武器。”苏汶的文章固然巧妙，但说来说去，无非是说：“理论和行动本来是不能并存的，文学和革命也是不能并存的，艺术和煽动也是不能并存的。”①瞿秋白指出，只有无产阶级才能建立真正科学的文艺理论；无产阶级在革命中，需要用文艺帮助革命，用文艺来做改造群众的宇宙观和人生观的武器。即使是前进的战士，也要努力取得文艺这个武器。“谁要劝告新兴阶级不要去拿这种武器，他自然客观上是抱着‘某种政治目的’的，——虽然他自己都觉得‘并没有丝毫政治臭味’。”②阶级社会中的文艺，反映着一定阶级的利益和观点。“文艺——广泛的说起来——都是煽动和宣传，有意的无意的都是宣传。”③瞿秋白反驳胡秋原关于文艺不是“政治的留声机”、文艺阶级性应予否定的论调，而说“文艺也永远是，到处是政治的‘留声机’。”④这种“以子之矛攻子之盾”的反驳方法，有点失之简单。但他本意在于强调，阶级社会中，阶级性是作家和文艺作品的固有属性。他仍然主张文艺是生活的反映；作家和作品的阶级性，并不意味着政治是文艺的本原，文艺应从属于政治。瞿秋白强调了艺术的重要性，批评了那种毫无文艺价值的作品，他说：“文艺只是煽动之中的一种，而并不是一切煽动都是文艺”，“并不是个个煽动家都是文学家”。“真正能够运用艺术的力量，那只是加强煽动的力量；同时，真正为着群众服务的作家，他在煽动工作之中更加能够锻炼出自己的艺术的力量。”⑤苏汶关于煽动与艺术不能并存的观点，是站不住脚的。
    --------
    ①②③④⑤《现代》第1卷第6期，1932年10月1日。

    苏汶把文学比做“卖淫妇”，说资产阶级和无产阶级都“想占有她”。而最吃苦的是“第三种人”的“作者之群”，于是他感叹不已：“在人人都不肯让步的今日，诚哉，难乎其为作家”。对于这种谩骂式的比附，瞿秋白尖锐地指出：“事实上文学并不是卖淫妇，文学是附属于某一个阶级的，许多阶级各有各的文学，根本用不着你抢我夺。只是这些文学之间发展着剧烈的斗争；新兴的阶级，从前没有文学的，现在正在创造着自己的文学；而旧有的阶级，从前就有文学的，现在是在包围剿灭新兴阶级的文学。剿灭不了呢？用一点儿别致的巧妙的手段，或者毒死它，或者闷死它，或者饿死它……而新兴阶级的文艺运动却并不在‘霸占’或者‘把持’什么，它只要指出一些文学的真面目——阶级性。”①至于作家，也必然具有阶级性。瞿秋白说：“作者呢，本来就不是什么‘第三种人’。作者——文学家也不必当什么陪嫁的丫环，跟着文学去出嫁给什么阶级。每一个文学家，不论他们有意的，无意的，不论他是在动笔，或者是沉默着，他始终是某一阶级的意识形态的代表。在这天罗地网的阶级社会里，你逃不到什么地方去，也就做不成什么‘第三种人’。”②
    --------
    ①《现代》第1卷第6期，1932年10月1日。
    ②《现代》第1卷第6期。

    “自由人”与“第三种人”并非铁板一块。经过瞿秋白、鲁迅等的批判，他们中间很快地发生了分化。一些人更加露骨的反动，如胡秋原投靠蒋介石，当上立法委员，成为法西斯文化掮客。一些人，如诗人戴望舒则走上了进步的道路。
    资产阶级“新月派”文学和胡适，这时仍然散布反动的政治理论和文艺理论。1931年5、6月间，瞿秋白就写了《学阀万岁》、《鬼门关以外的战争》等文，指出“新月派”的文学，是为地主资产阶级服务的绅商文学。随后，瞿秋白又写了《非政治主义》、《猫样的温文》等文，反驳他们的谬论。
    “新月派”与“民族主义文学”之间有过争论，他们认为“民族主义文学”打着“祖国”“民族”招牌，未免蠢笨，不如他们自己打起“为艺术而艺术”的旗号，更为巧妙、更加隐蔽。瞿秋白指出，“诱惑群众使他们不问政治——这常常是统治阶级的一种手段。”①对于“新月派”创办的《声色》杂志所发表徐志摩的《一个诗人》，瞿秋白指出这不过是“清客”对其主子“吃租阶级”奉献的“歌声”和“色情”。②
    --------
    ①《瞿秋白文集》4卷本第1卷，第398页。人民文学出版社1953年版。
    ②《瞿秋白文集》4卷本第1卷，第271—272页。人民文学出版社1953年版。

    这时，胡适宣扬“人权”，“王道”，鼓吹实验主义。瞿秋白先后写成《鹦哥儿》、《王道诗话》、《出卖灵魂的秘诀》、《人才易得》等文，揭露胡适的为国民党反动政府和日本帝国主义侵略者出谋献策，甘当走狗的真面目。1933年春，日本加紧对华侵略，平津危急，中国人民和爱国官兵掀起长城抗战。这时，曾经玩过“人权”，玩过“五鬼闹中华”把戏的胡适，“又发明了第六个鬼——叫做‘仇恨’。这个鬼不但闹中华，而且祸及友邦，闹到东京去了。因此，胡博士对症发药——预备向日本帝国主义上条陈。”①按照实验主义的哲学，胡适的条陈是：“日本只有一个方法可以征服中国，即悬崖勒马，彻底停止侵略中国，反过来征服中国民族的心。”④这是背叛祖国，出卖灵魂的无耻行径。瞿秋白说：“胡适博士不愧为日本帝国主义的军师。但是，从中国小百姓方面来说，这却是出卖灵魂的唯一秘诀。”⑤胡适到湖南长沙演讲，湖南省长何键一次便送给胡适五千元程仪。《字林西报》登载胡适的言论是：“任何一个政府都应当有保护自己而镇压那些危害自己的运动的权利，固然，政治犯也和其他罪犯一样，应当得着法律的保障和合法的审判……”②这就是“中国的帮忙文人”胡适的“王道仁政”论。瞿秋白写了《王道诗话》，对于已经堕落为头号文化买办，积极向当局条陈献计的胡适，给予了严峻的批评和无情的鞭挞。瞿秋白援引了胡适的上述言论，一针见血地说：“这就清楚得多了！这不是在说‘政府权’了吗？自然，博士的头脑并不简单，他不至于只说‘一只手拿着宝剑，一只手拿着经典’！如什么主义之类。他是说，还应当拿着法律。”③胡适毕竟是博士，他和两千多年前的孟夫子一样，嘴里吃着猪肉，心里还保持着不忍之心，又有了仁义道德的名目。“不但骗人，还骗了自己，真所谓心安理得，实惠无穷。
    --------
    ①④⑤《瞿秋白文集》4卷本第1卷，第422—423页。人民文学出版社1953年版。
    ②《字林西报》1932年2月21日。
    ③《鲁迅全集》第5卷，第47页。

    诗曰：
    文化班头博士衔，人权抛却说王权，
    朝廷自古多屠戮，此理今凭实验传。
    人权王道两翻新，为感君恩奏圣明，
    虐政何妨援律例，杀人如草不闻声。
    先生熟读圣贤书，君子由来道不孤，
    千古同心有孟子，也教肉食远庖厨。
    能言鹦鹉毒于蛇，滴水微功漫自夸，
    好向侯门卖廉耻，五千一掷未为奢。”①
    --------
    ①《瞿秋白文集》4卷本第1卷，第271—272页。人民文学出版社1953年版。

    这四首绝句，构成了一组绝妙的政治讽刺诗。胡适言论的反动本质，胡适及其学说的虚伪，胡适寡廉鲜耻的行径，无一不在瞿秋白的笔下现出了原形。唯其是诗，便有诗的艺术力量，艺术魅力，至今读来脍炙人口，令人拍案叫绝。“可以说，嘻笑怒骂，皆成文章；挥笔自如，剔肤见骨，当得起讽刺艺术的佳作。”①
    --------
    ①周红兴：《瞿秋白诗歌浅释》，第171—172页。

    三十年代初期，是瞿秋白杂文写作成就最大，数量最集中的时期，成为鲁迅以外最杰出的杂文作家。瞿秋白从二十年代初开始撰写杂文。他在俄国所写的《俄乡纪程》、《赤都心史》两部散文集中，已有些文章带着随感录的色彩。它们多半论从事出，寓哲理思辨于其中。除去两书中这些杂文化的散文，还有《涴漫的狱中日记》、《猪八戒——东西文化与梁漱溟及吴稚晖》那样的小说化的杂文。1923年1月发表在《晨报副刊》上的《最低问题——狗彘食人的中国》一文，可以说是他所写的“正宗”杂文的开篇。随后，他又以巨缘笔名发表杂文十二篇于1923年《前锋》“寸铁”栏。这十二篇杂文，涉及面广，诸如《二十世纪的绝妙好辞》、《康有为与许斯，梁启超与芳泽》，《中国的花车与美国的公使》，《小小一个罪恶》等等，大多以雄健的笔力，各逞变化之妙，冷嘲热讽，淋漓尽致。从这时到1926年，他大约写了四十余篇政论性杂文，发表于《向导》、《热血日报》上。1927年到1930年，瞿秋白从事党的领导工作，事务缠身，杂文写作中断。从1931年起，被迫离开党的领导岗位，才重新拿起笔，写起杂文。同前期一样，后期杂文仍是政治性的。无论社会批评或文艺杂感，都反映他作为共产党人和政治活动家的敏感。他把杂文作为一种扫射旧世界的火力，一种向敌人进行战斗的武器，因而笔力豪骋，运思敏捷，旗帜鲜明，通俗易懂，直言不讳，言必尽意。在体裁和方法上，多姿多彩，不拘一格，或为政论性杂文，或为短评式杂文，或为抒情诗似的杂文，或为叙事记述的杂文；随感、随笔、书评、寓言、经传、戏曲、平话、诗话、打油诗，在瞿秋白的笔下，都运用自如，挥洒成趣，融入了他的杂文创作中。瞿秋白大量的杂文，是匕首和投枪；也有不少的杂文，是鼓舞群众前进的战鼓和号角。如《一种云》、《暴风雨之前》、《〈铁流〉在巴黎》，就是这样歌颂性杂文。这在当时一般杂文中，是少有的新的主题。瞿秋白的杂文多深入浅出，明白晓畅，热情奔放，较少含蓄，富于鼓动性和号召力；好作理论分析而较少解剖具体事实，带有他过去大量写过的政治论文的格调。但是，也应指出：并不是他所有的杂文都明白晓畅，较少含蓄。他也有隐晦曲折的文章，如《菲洲鬼话》、《人才易得》等篇就是。对于杂文家的瞿秋白的成就，杂文研究者指出：由鲁迅在五四时期开创的杂文，三十年代达到一个高峰；峰顶是鲁迅，次高峰是瞿秋白和茅盾。也有的论者进一步指出：就杂文而论，鲁迅和瞿秋白无疑是双峰插云的一代文宗。这两种相近的评价，反映了瞿秋白杂文创作在中国现代杂文史上的地位。

大众化文艺的倡导者和杰出的语言学家

    三十年代初期的中国文艺运动，是在帝国主义侵略日益猖狂，国民党统治愈加腐朽的历史背景下发生的。人民群众被旧的文艺所包围，其内容大多不脱武侠、剑仙之类的荒诞迷幻，以及因果报应、安贫乐道、逆来顺受、委曲求全之类的说教劝戒。这种反动的“大众文艺”、“通俗文学”，经常被地主资产阶级利用来腐蚀劳动人民，麻痹他们的斗志，消弭他们的反抗。新的革命文学家，与广大群众隔离；新的文艺作品，日趋倾向于欧化，因而不能为劳动人民群众所接受。无产阶级革命文学，既然承认文学的阶级性或革命倾向性，那么，它必然要求文学大众化，必须让文学为大众所懂得，所接受，所爱好。否则就无法实现革命文学成为阶级斗争的利器的根本任务。
    革命文学家，历来重视文学大众化的问题。早在1928年的“革命文学”的讨论中，就提出了这个问题。1930年左联成立前后，左翼文学界又开展了一次关于大众文艺的讨论。这次讨论主要是探讨大众文艺的形式问题，引起比较普遍的注意，但许多问题还没有接触，许多问题还没有深入。1931年以后，瞿秋白重返文艺战线，以极大的注意力，深入地研究文艺大众化问题。1931年5、6月间，他写《鬼门关以外的战争》、《学阀万岁！》，提出文学革命的问题。9月，写《乱弹》，由中国文学史的演变发展，揭示出文学艺术早先来自平民，逐步为少数统治者所霸占，而最终仍将重新属于人民的规律。
    “九一八”日本侵略中国东北和“一二八”上海战争期间，瞿秋白写《大众文艺和反对帝国主义的斗争》、《上海战争和战争文学》两文，指出：“革命文艺的大众化，尤其是革命的大众文艺的创造，更加是最迫切的任务了。”①“革命的文艺，必须‘向着大众’去！”②
    --------
    ①《瞿秋白文集》4卷本第2卷，第945页。人民文学出版社1953年版。
    ②同上书，第914页。

    在瞿秋白的积极推动下，到1932年夏又有第二次文艺大众化问题的讨论。这是4月25日，瞿秋白在左联理论性的机关刊物《文学》半月刊创刊号上发表了《普洛大众文艺的现实问题》（1931年10月写），6月10日又在《文学月报》创刊号（《文学》半月刊被禁后创办的左联机关刊物）上发表《论文学的大众化》，对上文作了补充和发挥。《文学月报》的编者，可能认为瞿秋白提出的问题很重要而又很复杂，所以就约请许多人来参加讨论。茅盾应邀用止敬笔名写了《问题中的大众文艺》一文，以后周起应（周扬）、何大白（郑伯奇）、田汉等人都发表文章参加讨论。在一年多时间里，《北斗》、《文学》半月刊、《文学月报》等刊物发表不少文章，连续不断地讨论文艺大众化。左翼作家在这时所写的分析革命文学其它问题的文章，也常涉及大众化问题。文艺大众化问题，一时形成热潮，成为中国无产阶级革命文学运动注意的中心。瞿秋白后来又写了《“我们”是谁？》、《欧化文艺》、《再论大众文艺答止敬》、《论翻译》等文，以及一些书信形式的手稿①。
    --------
    ①目前见到的有致新兄、伯新兄、迪兄、岚兄等五封书信手稿。

    瞿秋白在文艺大众化的研究和讨论中，付出的精力，撰写的文章，比之其他文学问题都要多得多。并且，比之其他左翼作家，他的论述，也最有条理，最为深刻，最富有创造性。“在现代文学史上，正是瞿秋白，第一次明确提出：为工农大众服务，与工农大众相结合，是无产阶级文艺运动的中心问题。他还初步阐明了解决这个问题的关键，在于作家向工农大众学习，转变自己的小资产阶级思想感情。他承前启后，既坚持和深化了早期共产党人关于革命文学的主张，又为后来在《延安文艺座谈会上的讲话》工农兵方向的提出，提供了有益的思想材料。”①
    --------
    ①王铁仙：《瞿秋白论稿》，第106—107页。

    三十年代初，中国文艺运动的状况如何？瞿秋白尖锐地指出：“普洛文艺一般都应当是大众的，难道有‘非大众的普洛文艺’？然而不然！居然有！”①瞿秋白认为，在题材和内容上，新文学的题材狭小，内容贫乏，始终脱不开知识分子的小圈子。新文学的作家们所写的作品，“只是限于知识分子的自我描写”②，诸如失恋，家庭冲突，三角恋爱，稿费太少，上海的亭子间生活，北京的小公寓生活，等等。而对“乡下佬‘上城’的问题，穷人想赖债的问题，丘八想回家的问题”则很少涉及③。革命文学运动也沿袭老路，与大众隔离着。一些革命作家眼中的“民众文学”，不过是“洋车夫文学和老妈子文学”，只用“浅薄的人道主义”，“来可怜洋车夫老妈子，以至工人，农民”④。在语言方面，瞿秋白认为，虽然五四时期的文学革命一开始就提倡白话，反对文言，使白话成了文学语言的正宗，比之文言接近了人民大众的口语，但并不是大众化的。早在1923年由苏俄回国后瞿秋白写《荒漠里》一文就指出：“中国的现代文还没有成就”，“‘文学的白话，白话的文学’都还没有着落”，使群众的精神生活陷在荒凉的沙漠里⑤。他叹息地问道：“唉，中国的新文学，我的好妹妹，你什么时候才能从云端下落，脚踏实地呢？”⑥这个看法，瞿秋白在八年之后，即1931年他写《鬼门关以外的战争》和《学阀万岁！》等文时，依然没有变化。他承认五四文学革命后，文学作品的语言较之文学改良运动的“旧式白话”有所进步，是“新式白话”；少数优秀作家已在运用真正白话进行写作。但他认为，大多数作品使用的仍不是真正的白话。他说：“记得当初五四运动的时候，胡适之有两个口号，叫做‘国语的文学和文学的国语’。现在检查一下十二年来文学革命的成绩，可以说这两个口号离着实现的程度还很远呢！现在的新文学，还说不上是‘国语’的文学，现在的‘国语’，也还说不上是文学的‘国语’。现在没有国语的文学！而只有种种式式半人话半鬼话的文学，——既不是人话又不是鬼话的文学。亦没有文学的国语！而只有种种式式文言白话混合的不成话的文腔。”⑦瞿秋白挖苦地指责用这种文腔所作的文学，是“骡子文学”。他说，“因为他是‘非驴非马’：——既然不是对于旧文学宣战，又已经不敢对于旧文学讲和；既然不是完全讲‘人话’，又已经不会真正讲‘鬼话’；既然创造不出现代普通话的‘新中国文’，又已经不能够运用汉字的‘旧中国文’。这叫做‘不战不和，不人不鬼，不今不古——非驴非马’的骡子文学。”⑧这段话，虽然失之过激，但却指出了五四新文学的缺陷。有一次，茅盾和瞿秋白相遇，茅盾问他：“难道你真认为‘五四’以后十二年间的新文学一无可取么？他回答说：不用猛烈的泻药，大众化这口号就喊不响呀！那么，他自己未尝不觉得‘五四’以后十二年间新文学不应估计太低，不过为了要给大众化这口号打出一条路来，就不惜矫枉过正。但隔了一年，在论‘大众文艺问题’时，他的主张就平稳得多了。”⑨
    --------
    ①《瞿秋白文集》4卷本第2卷，第855页。人民文学出版社1953年版。
    ②③《瞿秋白文集》4卷本第2卷，第610—611页。人民文学出版社1953年版。
    ④《瞿秋白文集》4卷本第2卷，第869页。人民文学出版社1953年版。
    ⑤⑥《瞿秋白文集》4卷本第1卷，第230、232页。人民文学出版社1953年版。
    ⑦《瞿秋白文集》4卷本第2卷，第620页。人民文学出版社1953年版。
    ⑧同上书，第596页。
    ⑨茅盾：《瞿秋白在文学上的贡献》。《人民日报》1949年6月18日。

    大众化问题的深入讨论，自然会有不同的意见。郑伯奇用何大白的笔名发表了《大众化的核心》一文，把知识分子出身的作家与工农大众对立起来。何大白写道：“我们的方法错误了么？不是。我们的口号太高了么？不是。我们的文字太难了么？不是。”①何大白认为文艺大众化迟迟不能实现，困难很多，而“第一重困难在大众自己，就是大众对于我们的理解有没有相当的准备。”②这种看法，在当时小资产阶级革命作家中具有代表性，“充分的表现着知识分子脱离群众的态度，蔑视群众的态度”③，因此，应当加以批评。瞿秋白立即写了《“我们”是谁？》一文，指出新文学之所以不能实现大众化的主要原因，在于小资产阶级作家蔑视大众，好为人师。
    --------
    ①何大白：《大众化的核心》。转引自瞿秋白《“我们”是谁？》，《瞿秋白文集》4卷本第2卷，第876页。人民文学出版社1953年版。
    ②何大白：《大众化的核心》。
    ③同上书，第878页。

    他说：
    为什么弄成这个样子？两三年来除出空谈之外什么成绩也没有！最主要的原因，自然是普洛文学运动还没有跳出知识分子的“研究会”的阶段，还只是知识分子的小团体，而不是群众的运动。这些革命的知识分子——
    小资产阶级，还没有决心走进工人阶级的队伍，还自己以为是大众的教师，而根本不肯“向大众去学习”。因此，他们口头上赞成“大众化”，而事实上反对“大众化”，抵制“大众化”。何大白的这篇文章就暴露出这一类的知识分子的态度，这使我们发现“大众化”的更深刻的障碍。——这就是革命的文学家和“文学青年”大半还站在大众之外，企图站在大众之上去教训大众。①
    --------
    ①同上书，第875页。

    瞿秋白的批评，使郑伯奇感到不舒畅。为此，瞿秋白通过夏衍，约郑伯奇进行了一次长谈。据郑伯奇回忆说：记得在旧名爱文义路北面一条横街口的一个弄堂里，有一所清静的院落，在那里我会见了瞿秋白。他是比现在的画像稍显苍老的一个颀长的中年人。他穿着中国式的长衣。房子里只有我们三人。他态度很宁静和蔼，细心地导引着我谈话。他把我的话用他独特的拉丁化的文字记在他的笔记本上。他也对我发表了较长的谈话。在那样白色恐怖最厉害的环境之下，我们还谈了一个多钟头。因为当时我那样混乱的思想情况，对于瞿秋白给我的殷勤指示自然领会很少，但也有了一些认识。我认识到方法有错误而文字太艰深。我感觉到应该学习活的语言和大众爱好的民间形式。后来我曾提倡口头文学主张研究民间文艺就是从这样感觉出发的。①
    瞿秋白认为，实现文艺大众化的关键是革命的文艺要向着大众；革命的作家必须“要到群众中间去学习。在工作的过程之中去学习。”“不要只想群众来捧角，来请普洛文学导师指导，而要……受受群众的教训。”②他指出，向群众学习的方法是深入到群众进行文艺活动的场所，“去观察，了解，体验那工人和贫民的生活和斗争，真正能够同着他们一块儿感觉到另外一个天地。要知道：单是有无产阶级的思想是不够的，还要会象无产阶级一样的去感觉。”③尽管瞿秋白这里所说的“到群众中去”，还不是指直接到群众的广泛的生活和斗争实践中去，而是指到群众进行文艺活动的场所，即到那些说书的、唱小调的、卖胡琴的、摆书摊的地方，但他要求革命作家要有无产阶级的感情和感受方式的见解，在当时历史条件下，是难能可贵的。
    --------
    ①参见郑伯奇：《回忆瞿秋白烈士》。《忆秋白》第320页。
    ②《瞿秋白文集》4卷本第2卷，第872—873页。人民文学出版社1953年出版。
    ③同上书，第873页。

    瞿秋白十分重视文学语言的大众化，认为这是最迫切的先决问题。中国有广大的识字不多的工农群众，必须建立能够为他们所需要的“现代普通话”、“真正的白话”。其标准是“读出来而听得懂”①。语音，大致同于北京官话；用词，尽可能使用白话原有字眼；句法，不排斥欧化成分而要合于中国语言规律。瞿秋白认为，这种现代普通话，在大城市里已开始产生，它将足以表情达意，演说故事，撰写文章。
    --------
    ①《瞿秋白文集》4卷本第2卷，第646页。人民文学出版社1953年版。

    瞿秋白鉴于沙俄时代，俄国各民族人民反对俄语同化政策，坚决反对在中国用“国语”统一中国各民族的语言。他指出，“国语”的名称本来是不通的，指定统治民族的语言为“国语”，是压迫弱小民族，这种含义的“国语”，应当排斥不用。他坚持只用普通话，不用“国语”一词。
    在大众化问题讨论中，瞿秋白和茅盾在把语言大众化问题放在什么地位的问题，有些分歧。1932年7月，茅盾以止敬笔名发表《问题中的大众文化》一文，认为“技术是主，作为表现媒介的文字本身是末”，①只有学习旧小说适合大众习惯的描写方法，才能创作出好的大众文艺。他认为大众文艺的主要条件是努力学习运用《水浒》等古典小说的艺术方法和描写方法，如动作多，抽象叙述少，处处以人物行动来刻划人物性格，不用联想、暗示等等。只有这样，才能使大众的读者感动；而读得出、听得懂，只是起码条件，仅做到这一点不能算是大众文艺。瞿秋白读过茅盾的文章，于9月间发表《再论大众文艺答止敬》②一文，不同意茅盾的“主要条件”论。他申明他并不是不注重写作技巧，但当前首要的任务还是要使大众读得出、听得懂。首先要有大众文艺，然后再要求好的大众文艺；所以最主要的还是语言文字。过分强调写作技巧，会使初学写作者不敢动手，结果势必取消大众文艺的广大运动。茅盾后来说：“对于秋白的这篇文章，我没有继续争论下去，因为我发现我与秋白是从不同的前提来争论的，即我们对文艺大众化的概念理解不同。文艺大众化主要是指作家们要努力使用大众的语言创作人民大众看得懂，听得懂，能够接受的，喜见乐闻的文艺作品（这里包括通俗文艺读物，也包括名著）呢？还是主要是指由大众自己来写文艺作品？我以为应该是前者，而秋白似乎侧重于后者。由此又引出了对文艺作品艺术性的分歧看法。我认为没有艺术性的‘文艺作品’不是文艺作品，即使最通俗的文艺作品也然。而秋白则似乎认为大众文艺可以与艺术性分割开来，先解决‘文字本身’问题。”③茅盾侧重于作家创作的角度，注意大众化作品的艺术性；瞿秋白则希望在大众中产生作家。这些讨论，有助于对问题认识的深化。但是，实事求是地说，瞿秋白的意见有点急于事功。在国民党政权统治下，工农大众文艺家的出现，谈何容易！对此，鲁迅早有精辟的见解。1930年鲁迅在《文艺的大众化》一文中，指出：‘现今的急务”，是“应该多有为大众设想的作家，竭力来作浅显易解的作品，使大家能懂，爱看，以挤掉一些陈腐的劳什子。”④目前限于客观条件，还只是“使大众能鉴赏文艺的时代的准备”，要彻底实现大众化，“必须政治之力的帮助，一条腿是走不成路的”⑤。没有无产阶级的政权的力量，文艺大众化不可能实现。
    --------
    ①《问题中的大众文艺》。《文学月报》第1卷第2号，1932年7月。
    ②《文学月报》第1卷第3期，1932年9月。
    ③《文艺大众的讨论及其他——回忆录十五》。《新文学史料》1982年第2期。
    ④⑤《大众文艺》第2卷，第3期。

    瞿秋白不仅在理论上探索大众化文艺问题，而且亲自进行了大众化作品的写作尝试。他所住的紫霞路谢寓，离老城隍庙不远。有时，他化装到那里去，观听民间说唱。同时自己动手利用旧的民间文艺形式，写了不少有新内容的通俗歌谣和故事，即所谓用旧瓶装新酒。其中以“九一八”和“一二八”事变发生前后，写的最多。如《东洋人出兵》、《上海打仗景致》、《可恶的日本》、《英雄巧计献上海》、《江北人拆姘头》、《十月革命调》、《苏维埃歌》、《五更调》、《工人要求新唱春》、《国民会议新唱春》、《五月调》、《苏维埃新山歌》、《工人格福气》等。这些作品完全采用群众的口语，揉入方言俗语，十分通俗易懂。但是有些作品单纯从政治宣传着眼，仓促成篇，往往流于粗糙概念，缺乏强烈的艺术的魅力，既为知识分子层所忽略，也不为广大群众所欣赏。
    为了尽快形成和使用“现代普通话”，瞿秋白积极倡导“文字革命”即汉字改革。这是欧美文学发展史上所不曾遇到的问题，因而中国的汉字改革，对于文化大众化的实现，具有创新的性质。瞿秋白在《学阀万岁！》一文中指出：汉字存在一天，真正的“人话文”——现代中国文（就是完全用白话的中国文字）就一天不能够彻底的建立起来。因而，他主张从根本上废除方块汉字，代之以拉丁化（罗马化）的拼音文字。他最早最切合实际地考虑了创制拉丁化的新中国文的问题。他提出方案，与吴玉章、林伯渠、萧三等共同讨论，并且得到了郭质生等的帮助，在1929年2月拟出了中国拉丁化字母的草案。《中国拉丁化字母方案》先由莫斯科中国劳动者共产主义大学出版社出版了一个小册子。同年十月，瞿秋白又把方案修改写定，名为《中国拉丁化字母》，1930年春，首先在莫斯科《中国问题》杂志第2期上发表（署名是瞿维托）。然后又由中国劳动者共产主义大学出版社出版了单行本。单行本用汉字、瞿式拉丁化新文字和俄文排印。除正文外还有新文字和汉字的对照读物，和两个附表。一个是《新拉丁字母的一览表》，用他所提的新文字的声母、韵母跟国语罗马字、威妥玛式和俄文字母的汉语拼音的声母、韵母拼法对照比较。另一个是《汉字拼音表》，其中包含有若干汉字的特别拼写法。这个拉丁字母的新中国文字的拼音方案出版后，不仅得到当时在苏联的中国学者和关心这个问题的共产党员的赞同；而且引起苏联的研究中国问题和东方学的学术团体的关注。后来由“中国文字拉丁化第一次代表大会”通过并在国内推广的北方话拉丁化新文字，正是在瞿秋白方案的基础上形成的。总之，瞿秋白深入细致的调查分析了对语言文字应用的现实情况，周密地考虑了用拉丁字母拼写普通话使它真正能作为文字来实用的一切方面，也初步研究了汉字的拼音对应形式（例如声母zh－z，ch－c，sh－s互相对应那种便于南方人学习普通话的设计，通过北方话拉丁化新文字传进汉语拼音方案），编出了《新中国文拼音表》、《汉字拼音表》。同时探索和研究了同音词问题的解决办法，提出了他的区分同音词的意见。在此研究的基础上，他在1931年底，写成了《新中国文草案》一书。这个方案超过了以前的各种同类方案①，它“是在提倡大众语的前提下提出来的，有深厚的群众基础，所以一提出来就得各方面的赞同。”②为了写好这部书，瞿秋白邀约可靠的熟人协助他研究拉丁化新文字。他请南方人、北方人用方言读一些字音给他听，他一一记录下来，然后给汉字定音。在工作休息时，他常对参加工作的朋友说起他对于方块汉字切身的感受。他说：“讲起方块字，我自己倒是有过一番苦乐的呢。从小时候开蒙读书起，每天大字、小字、楷书、行书，花费好多功夫去练习。成年以后竟成了习惯，一动笔墨，总怕写得难看，笔锋都要讲究美。这美，是多少功夫换来的啊！此外，还要背韵目，着手治印，做一个中国的文人，真是谈何容易！我搞了三十年，还只是个半吊子文人。废了方块字，这些麻烦都可以一扫而空。方块字害死人，新的文化人应该坚决主张废弃不用。将来老百姓当中，只用新文字；方块字留给学院里的学者去研究吧”。③为了检验拉丁化拼音文字的实际效用，瞿秋白常常用它记录、写信。夏衍说：“他有了空，往往来我家里聊天；我不在，他就留个条子，总是用拉丁化拼音字写的。”④有一次，协助他研究拼音文字的彭玲，收到了一封瞿秋白的来信，打开一看竟全部是用拉丁化新文字写的。下次见面时，瞿秋白问她为什么不写回信，并笑着对她说：“你错过了一个练习拼写的好机会啦！”③。在中国文字改革事业中，瞿秋白是伟大的先驱者之一，他在二、三十年代的文字改革的努力和成就，“使中国文字改革有了一个正确的方向，受到广大人民的欢迎，开辟了中国新文字发展的道路”⑤。
    --------
    ①吴玉章、黎锦熙：《六十年来中国人民创造汉字拼音的总结》。《文字改革文集》（吴玉章），第139页。又见郑林曦、周有光论文未刊稿。
    ②茅盾：《文艺大众化的讨论及其他》。
    ③彭玲：《难忘的星期三》。《新文学史料》1982年第4期。
    ④夏衍：《“左联”成立前后》。《左联回忆录》上，第55页。
    ⑤吴玉章：《纪念瞿秋白同志》。《人民日报》1949年6月18日。


北极星书库-陈铁健-瞿秋白——从书生到领袖-十四 从上海到瑞金-www.ebook007.com

十四 从上海到瑞金

《斗争》事件

    在文学园地耕耘之余，瞿秋白应中共中央理论刊物及其他刊物的邀稿，不时为这些刊物写些政治和时事评论的文章；偶而，也受中央个别负责人的委托，为中央起草文件。不过，这“偶而”的机会，实在太少，目前所知仅有一次。事情是：1931年上半年，周恩来在中共中央秘书处的文件处阅处文件时，提出了如何区别不同情况，保存和整理文件的意见。他关照说：要阿秋①提出几条整理文件的规定出来。瞿秋白欣然从命，代中央起草了《文件处置办法》，对于中央机关应当收集、保管的文件的范围、内容，整理分类编目的原则、方法，都有明确的规定。他要求对所有文件“切记注明年月日，愈详愈好。”中央及地方及各团体的机关报，需全份保管者，应妥善置于“只有至多两人知道的地方，同时当然要是不甚费钱的地方”，并“把历年来的机关报上之论文，编一本分类目录（并在每篇注明写作的日期）”。在文件的末尾，瞿秋白特地写了一条“总注：如可能，当然最理想的是每种二份，一份存阅（备调阅，即归还），一份入库，备交将来（我们天下）之党史委员会”。②这是一个目光远大，对革命前途充满了胜利信心的设想；迄今为止，这是我们所看到的中共中央最早的关于档案文件管理的规定。
    --------
    ①周恩来亲昵地称瞿秋白为“阿秋”。
    ②据手稿影印件。

    瞿秋白这时所写的政论时评文章，除《布尔塞维克》外，多数发表在《红旗周报》（中共中央理论刊物）、《斗争》（中共中央机关刊物》和《中国与世界》（中国左翼文化总同盟公开出版的政论性周刊，原名《公道》）等刊物上。他在《中国与世界》上所发表的文章，有《恭请列国联军》、《流氓政策和立宪政策》、《三民主义的清算》、《有国大家卖》、《当前的重要问题》、《太平洋战争中的上海问题》等。据编者称赞说：瞿秋白是“文章能手”，其“文稿明净，极少改抹。著论以讥评时政为多，持论尽管尖锐，而说理透辟入里，逻辑性强。行文也不是剑拔弩张，而是从容不迫，圆润流畅。文中词汇丰富，尤喜熔铸新词”，“文章妙语如珠，机智，新颖，别具风格。”①瞿秋白在《红旗周报》、《斗争》上发表的文章，②短小精粹，更加鲜明锐利。
    --------
    ①季楚书：《纪念“左联”，缅怀战友》，《左联回忆录》上，第201—202页。
    ②瞿秋白在《红旗周报》上发文约13篇，署名范亢；在《斗争》上发文约20篇，署名狄康。这些文章长的一两千字，短的仅几百字。

    瞿秋白用笔名狄康在《斗争》上所写的文章，绝大多数发表于1933年6、7、8三个月，即中央苏区第五次反“围剿”战争前夕。他针对国民党政府的内外政策，揭露了敌人在战略策略上的变化和企图，及时地向党提出了重要意见。如果说有什么缺点和不足，主要是他还不可能直接地反对当时中共中央推行的“左”倾路线，甚至在自己的文章中也还免不了有些“左”的成份。
    但是，这些文章给瞿秋白带来了严重的后果。
    1933年9月22日，临时中央政治局作出《中央关于狄康（瞿秋白）同志的错误的决定》①，在全党范围内发动了对瞿秋白的公开批判。这个决定危言耸听，无限上纲，指责瞿秋白文章的许多观点是“偷运和继续他过去的腐朽的机会主义”，“来解除党动员群众的武装”，“在客观上，他是成了阶级敌人在党内的应声虫。”因而，瞿秋白的错误是“非常严重的有系统的机会主义错误”。临时中央政治局号召全党“应在组织中开展最无情的斗争，来教育同志，并检查自己队伍中的机会主义的动摇，坚决的打击一切对于机会主义的调和倾向，以保证彻底执行关于反对五次‘围剿’的决议。”10月底，中共中央理论刊物《红旗周报》发表社论《白区党在反对五次“围剿”中的战斗任务》②，居然把批判瞿秋白作为白区党完成反对五次“围剿”各项任务的必要前提；文中引用高尔基的名言：“敌人不愿意解除武装，我们就必须消灭他”，强调要对瞿秋白“开展最无情的斗争”。同期发表的署名文章《粉碎五次“围剿”与反倾向斗争》的长文，提出“反对目前最危险的罗明路线和狄康同志的观点”，是“顺利的执行冲破五次“围剿”的一切战斗任务的前提。”11月，苏区中央局机关刊物《斗争》全文转载此文，把对瞿秋白的批判，由白区推向苏区，在全党展开。与此同时，中共中央机关刊物《斗争》编辑部受到组织上的整顿，严格检查了该刊发表过的文章以及其他刊物上的文章。
    --------
    ①《六大以来》（下），第56页。
    ②《红旗周报》第61期，1933年10月30日。

    瞿秋白在《斗争》上所写的文章中，受到严厉批判的主要有《临死的呼号》（第48期，1933年7月20日）、《庐山会议的大阴谋》（第49期，1933年7月30日）、《国际反帝大会——反对国民党的外债政策》（第52期，1933年8月27日）。这些文章的内容，无非是揭露帝国主义各国以“借款”形式侵略中国，日本帝国主义加紧武装侵略，蒋介石反动政府投降卖国，反对和企图消灭工农革命根据地和工农红军。文章特别指出蒋介石对苏区开始采取了军事“围剿”和政治经济手段并用的方针；在军事上由过去的急进直入改为“封锁”、“包围”、“步步为营”的战法。这些看法，显然是正确的，远比“左”倾路线的指导者高明得多。
    《庐山会议的大阴谋》一文，被中央认为错误“特别”严重。这篇文章短短八百字，观点明确，文字简捷。瞿秋白在文章中指出：“国民党的报纸，不久以前还说苏联的政策是‘有组织的饥饿政策’，说苏联农民的困苦还‘过于资本主义国家的农民’。这当然是抄袭帝国主义者的谣言来诬蔑苏联。然而国民党自己却的的确确在实行‘有组织的饥饿政策’。最近庐山会议的结果，最重要的就是议决严密的封锁苏维埃区域——其余的决议，什么察哈尔问题，什么新疆问题等等，都是军阀混战的‘准备’，消息也都是模模糊糊的，只有‘川赣剿匪’问题的决议说得清清楚楚：‘实行对于匪区的严密封锁，一切药材、煤油、电料、盐等都严禁输入匪区，并在匪区附近实行这些东西的公卖，凡是没有‘良民证’的人都不准购买。”瞿秋白严厉地谴责道：“这不是‘有组织的饥饿政策’是什么！其实，这不但是饥饿，而简直是造成活地狱的政策。这是要使江西、福建、四川、湖北、湖南、安徽、河南……的几千百万的民众没有盐吃，没有煤油用……受了伤和生了病没有药可以医。总之，是用极残酷的手段弄死这几千百万的民众”，“要靠饥饿政策去逼迫红军”，“庐山会议就决定了这个大阴谋”。瞿秋白在下面又写道：“然而这封锁政策的别一方面，却也表示着国民党统治的崩溃。国民党的白军比红军多四、五倍，国民党的武器——最新式的飞机、坦克等等比红军的胜过几十倍，然而国民党的白军不敢开到前敌去打。照物质上的力量比较起来，白军真可以两三个月‘荡平赤匪’。然而不！他们不敢叫大队的士兵去打，却只敢‘封锁’，‘包围’，‘步步为营’。为什么？因为他们自己的士兵群众不大靠得住了，因为苏区的广大民众极大多数是‘非良民’了，因为苏区的广大民众都是红军的‘暗探’和‘眼线’。”
    这篇文章中，如果要找错，那么明显的有两点：一是对兴起于察绥抗日前线的察哈尔抗日同盟军，缺乏正确的估计，错误地认为这是“军阀混战的‘准备’，”这是照抄“左”倾错误的观点；二是过低地估计敌人力量，过高估计自己的力量，以为国民党军的士兵靠不住了，不敢命大队兵士打红军了，这也是“左”倾指导者的主张。十分清楚，除了“左”的错误，这里绝对没有临时中央决定中所强加给瞿秋白的下列罪名：“非常严重的有系统的机会主义”。“这一错误的内容，主要就是认为目前时局的中心，不是两个政权——苏维埃政权与国民党政权——的尖锐对立，而是军阀混战，认为国民党‘不敢派白军去打红军’，只能采用经济封锁与狡猾的手段，污蔑苏维埃与红军的实际力量，认为‘照物质上的力量比较起来，白军真可以两三个月荡平赤匪’，因此根本否认国民党的庐山会议与棉麦大借款的中心任务是为着进行五次‘围剿’，这样来完全与中央的反对五次‘围剿’的决议相对抗，企图以他的机会主义来解除党动员群众的武装。这一错误的实质是右倾机会主义。”
    这一堆罪名，自相矛盾，颠倒黑白。它反映了“左”倾领导人压制和拒绝不同意见，坚持“左”倾错误的顽固立场，以及实行排斥异己的宗派主义和惩办主义的错误。他们在中央苏区的福建、江西地方党组织和红军中，开展的反对“罗明路线”的残酷斗争，从1933年春天到秋天，逐步升级，愈演愈厉，到五次反“围剿”战争前夕，已达到狂热的地步。
    “左”倾领导人，对于因为“左”倾错误路线行不通而对它表示怀疑和反对的同志，不分青红皂白，一律扣上“右倾机会主义”、“富农路线”、“罗明路线”的帽子，进行无情打击。他们在白区对瞿秋白的公开批判，正是这种斗争狂热的扩大和继续。他们妄图以可怕的莫须有的罪名，把这样一位曾经主持过中央领导工作，在党员群众中享有威望，而又对现行路线表示异议的领袖人物，彻底打倒，以消除他在党和人民中的影响。
    对于强加给自己的罪名，瞿秋白很不理解。在中央决定下达以前，临时中央已向瞿秋白打了招呼，指出他的“错误”。瞿秋白写了声明给《斗争》编辑部，承认自己在那些文章中偶然流露了“错误”，原因在于“过分估计革命形势”，即承认自己“左”，而不承认右了。于是引起更严厉的指责和批判，说他是“加深”了错误，进行“机会主义的抵抗”①。据瞿独伊回忆：“我听母亲说，在一次小组会上，父亲对这种歪曲和诬蔑进行了平静的申述，但是，宗派主义分子竟蛮横地吼道：‘象你这样的人，只有一棍子敲出党外去！’”②瞿秋白只好在中央决定下达五天之后，写了《我对于错误的认识》的检讨书，按照“左”倾领导人定的调子，全盘承认了“错误”。
    --------
    ①《中央关于狄康（瞿秋白）同志的错误的决定》。
    ②《忆秋白》第231页。宗派主义分子，指中共上海中央局书记李竹声，半年后他就当了可耻的叛徒。

    王明“左”倾集团对瞿秋白的残酷打击，反复折磨，严重地损害了瞿秋白的身心健康。从此，他几乎搁下了他的健笔，没有再写多少文章；此后发表的仅有的几篇文章，也几乎全是奉命的应景之作，差不多是没有思想、没有怀疑的机器的产品。当然，他毕竟是一个活生生的能够思考和善于思考的人，“也有对中央政策怀疑的时候，但是，立刻就停止怀疑了——因为怀疑也是一种思索；我既然不思索了——自然也就不怀疑。”①这不仅是为了避祸，也是一种虽然消极却更为深沉的抗争。
    --------
    ①瞿秋白：《多余的话》。转引自《瞿秋白年谱》第149页。广东人民出版社1983年版。

    这场残酷斗争的结局，是调遣被斗争者到战火纷飞的中央苏区去。
    1931年底，临时中央来电，要瞿秋白去中央苏区。瞿秋白一直向往和关心苏区，听到传达中央通知后，马上说：“想去很久了！”据杨之华回忆说：瞿秋白这时是兴奋的，可是又克制了自己的感情。“他平静地点燃了烟斗，安详地吸着，缕缕青烟缓缓升腾，好象带着他的心飞向远方。”②他提出问题：“之华可以去吗？”通知人回答说可以向组织反映。瞿秋白身患重病，苏区生活和医疗条件都很差，他要求让一直照料他生活的妻子杨之华同行，绝非非份之请。第二天，上级领导人的答复是：暂时不能去，因为她的工作要有人来接替。这当然是堂而皇之的理由，谁能说它不是理由呢？但是，王明集团的要人们，有谁从中国到苏联去，或者从白区到苏区，或从苏区到白区去，不携眷同行呢？党内政治上的颠倒，就使一切都被颠倒了。
    --------
    ②杨之华：《回忆秋白》，未刊稿。

    事情决定后，瞿秋白日夜工作，整理他近三年来的著作和译作。杨之华也忙于为他准备行装，一只整理好的衣箱已经放在屋角。他对杨之华叹息着说：“可惜《茨冈》没有译完，来不及完成了。”他拿起译稿又放下，自语说：“随身带去又不可能。”一会儿，他又说起驳斥叛徒叶青的七、八万字的书稿被当时的中央宣传部长张闻天遗失，实在可惜。他感到今后可能在相当长的时间里，不会再从事著述；过去所写的东西，即使不能公开出版，也应该妥善保存，留待革命胜利以后与读者见面。一旦遗失，就难以弥补了。
    瞿秋白对于和杨之华的这次分别，心里很不平静。他似乎预感到苏区的前景微妙；在“左”倾错误指导下，许多同志都可能有这种预感。离别的前一夜，瞿秋白照旧晚睡。但这夜的情形却异于往常。下面是杨之华的回忆——
    在静悄悄的夜里，他弯着腰低着头伏在书桌上辛勤地工作，已成了他多少年来的习惯。但这一夜却与往常不一样，我在睡梦中不断醒过来，也不断地见到他绕着我的床踱来踱去，或者坐在椅子上沉思抽烟，安静的夜并不能安静他的心。快要天亮的时候，他看见我醒了，悄悄地走过来，低下头，指着书桌上的一迭书说：“这是你要读的书。”又把十本黑漆布面的本子分成两半：“这五本是你的，这五本是我的，我们离别了，不能通讯，就将要说的话写在上面罢，到重见的时候，交换着看吧！”
    他一夜没有休息，但精神还很好。我们谈着当前的工作，也谈着离别以后的生活。我发现他一直为分别后我的生活耽心，为我的安全耽心，我就象小孩子似地轻松地对他说：“不要紧的，过去离别几次不是都重见了吗？这次当然也一样！”他说：“我们还能在一起工作就好了！”
    我说：“组织已经答复我们，等找到代替我工作的人，我就可以走了，我们会很快地见面的。”他突然握住我的手说：“之华，我们活要活在一起，死也要死在一起。你还记得广东某某同志夫妇一同上刑场的照片吗？”我紧紧地拥抱着他说：“真到那一天也是幸福的！”
    这是无限的依恋之情啊！但是，瞿秋白虽文弱而又坚毅，温情又不怯懦。他和她都是坚强的共产党人，为了理想和信念，他们可以舍弃一切，直至献出他们的宝贵的生命。
    这一天的晚饭比较丰富，在一起工作的同志们各出一元钱，叫了个菊花锅，买了几个苹果，大家很愉快地给他送行。①
    到深夜十一点，秋白离开寓所到轮船码头去，我送他到门外。这夜刮着寒风，下着大雪，秋白只穿了单薄的寒衣，负着病弱的身体，迎着风雪向前走着。快到弄堂口时，他停下脚步，回头走了几步，在白雪纷飞中显得昏黄暗淡的路灯光下凝视着我，缓慢地说：“之华，我走了！”我激动地回答说：“再见，我们一定能再见的！”
    他走了，我情不自禁地也往前走着，一直看着他的身影消失在大街尽头，我才回到住所。②
    --------
    ①《忆秋白》，第219—220页。
    ②杨之华：《回忆秋白》。

    半个月后，杨之华收到瞿秋白带来的一张短笺，上面写着：“我将到我们的老家，很快会看见亲兄弟，那是一个不可想象的天堂！快来！”

中央教育人民委员

    1934年1月7日，星期日，夜十一时，风雨雪交加①，瞿秋白从上海乘船出吴淞口南驶。从此，告别战斗了将近八年的上海和在这里的亲人。
    --------
    ①杨之华回忆说，瞿秋白1月11日夜十一点离沪，天下着雪，大风。《鲁迅日记》则记载：7日昼阴，“夜雨雪”，9日白天微雪，而11—12日都晴。据此可知，瞿当于7日夜离沪。9日鲁迅得瞿来信，当为杨之华在瞿走后寄出。

    其时，从上海到中央苏区的秘密交通线，已由过去的三条，剩下仅有的一条。从上海坐船到香港，再乘船到汕头，改乘火车到潮安，再改乘秘密交通站的小船到大埔、多宝坑，然后从这里步行，经永定铁坑、桃坑、下金、中金、古木督、严坑、丰稔、庄太拔、茶地、白沙、旧县、南阳、涂坊、元亨、河田、长汀、古城到瑞金。这条交通线，由中央交通局的工农通讯社管辖，下设十几个站点。大站管中站、小站。小站之间相隔二、三十里，一般设在地下党员或可靠的群众家里。交通员大多是经红军军官学校训练的班长以上的共产党员。
    他们负责递送文件、护送干部、保护物资运输。
    瞿秋白走的大致是这一条路线。瞿秋白化装为医生，在武装交通员的掩护下，大约在1月中旬到达赤白交界地区。这里只能在夜间行进，白天就在山顶上隐蔽休息。有时离敌人的警戒地区很近，不仅可以看到灯光，甚至可以听到敌人的说话声。他们在赤白交界区连续走了几夜后，到达闽西根据地边沿地区。白天在崇山峻岭中行进，晚间在农家住宿。瞿秋白从这里分别给鲁迅和杨之华写信，托人转送到上海。这就是杨之华收到的短笺，和鲁迅在1月28日收到的来信①。2月5日，瞿秋白到江西瑞金。
    抵达瑞金后，瞿秋白立即到中华苏维埃共和国人民委员会②教育部视事。瞿秋白任中央教育部长，始于1931年11月召开的第一次中华苏维埃共和国工农兵代表大会。瞿秋白在大会上被选为中央执行委员。随后又在同月27日召开的中央执行委员会第一次会议上，推毛泽东、项英、张国焘为正副主席。中央执行委员会下设人民委员会，以毛泽东为主席，分设各部，瞿秋白任教育人民委员，即教育部长。由于瞿秋白身在上海，不能到职，3月间中央政府第八次常委会议，议决以徐特立代理教育部长。1934年1月22日至2月1日，第二次苏维埃共和国工农兵代表大会召开，瞿秋白仍当选为中央执行委员。2月3日，即瞿秋白抵达瑞金前两日，中央执行委员会第一次会议，通过人民委员会人选，张闻天任人民委员会主席，瞿秋白连任教育人民委员。
    --------
    ①《鲁迅日记》1934年1月28日：“星期。晴。……得宜宾信。”
    ②人民委员会，即临时中央政府。

    瑞金是中华苏维埃共和国的首都，号称红都、瑞京。中共中央和中央政府的首脑人物都聚集在这里，其中许多人是瞿秋白的老朋友。有的是大革命失败后就分手了，如毛泽东；有的是六次代表大会以后分手的，如吴黎平等；也有的是六届四中全会以后就很少再见面的，如周恩来、邓颖超等。老友重逢，那情景是很激动人心的。石联星的一段回忆①，记下了这样感人的场面：
    --------
    ①石联星：《秋白同志永生》，《忆秋白》第340页。

    1934年，在红色首都瑞金，一个简陋的办公室里，聚集了几位同志，在我记忆里有李伯钊、沙可夫、钱壮飞、胡底，还有两位留苏的同志，他们在那里交谈着什么。忽然门口出现一位身材高高的，戴副深边眼镜的同志，他身着合身的灰色中式棉袄，面容清癯，风度潇洒而安详，约三十余岁。他象春天的风，带来温暖与欢乐。刹时间，整个屋子沸腾起来了，大家激动地呼唤着：“秋白……秋白……”。还有人用俄语叫他的名字。大家把他包围起来了，与他拥抱握手，握手拥抱，问这问那，不少同志用俄语与他交谈。我来到中央苏区一年半，还是第一次看到这样相会的场面。当时我也跟着激动，不知是谁在我耳边低声地说：“他，就是瞿秋白同志。”
    瞿秋白到达瑞金前四个月，第五次反“围剿”战争已经开始。蒋介石从1930年底开始，先后四次发动对中央苏区的“围剿”，都失败了。这一次他改变过去长驱直入的战法，在苏区周围筑碉堡三千多个，以五十万大军步步为营，逐渐推进。同时在经济上进行严密封锁，政治上推行清乡、保甲、连坐、怀柔等政策，企图一举消灭红军和苏区。中共临时中央总负责人博古，把军事指挥大权完全交给共产国际派来的军事顾问李德。李德不懂中国国情和红军作战原则，只凭军事教条进行瞎指挥。他甚至躲在房子里，凭误差很大的地图指挥战事，其荒唐可想而知。战争开始时，李德等人采取进攻中的冒险主义，要红军“全线出击”，攻打敌坚固阵地。1933年9月底，敌军占领黎川后，李德等人企图收复黎川，“御敌于国门之外”，命令红军攻打白区敌巩固据点，屡败屡攻，转战于敌碉堡区。11月，福建事变发生，事变领导人愿与红军合作反蒋。毛泽东此时建议，红军主力应突破敌围攻线，进攻苏浙皖赣地区，威胁敌根本重地，迫敌回援，既可粉碎敌之“围剿”，又可援助福建人民政府。李德等人拒绝这一正确主张。1934年1月，蒋介石飞往建瓯督战，连克厦门、福州，镇压了福建事变。同月，中共临时中央召开六届五中全会，使“左”倾错误发展到顶点，军事上由冒险主义转为保守主义，处处设防，节节抵御，使红军损失严重，完全陷于被动地位。
    4月，敌军占领广昌，敲开了中央苏区北大门。
    作为中央教育人民委员，在炮火连天的战争环境里，如何领导和开展苏区的教育工作呢？这是一个相当困难的课题。在战争条件下，教育不能脱离革命战争，孤立地进行。瞿秋白在《阶级战争中的教育》①一文中指出：
    现在的教育是革命战争时代的教育。“打仗就要象个打仗”——何况正在战争的紧要关头。……
    ……战争时代的教育，特别要注意学生的集体的社
    会工作，——就是一切参加战争的工作，要在学生的社会活动中去进行教育，要在一切日常功课之中去教育他们的阶级的战斗的精神。尤其是成年人的教育，要经过文化团体——消灭文盲协会，工农剧社等，——去动员广大的男女群众，使他们在识字读书运动之中加紧参加战争的种种工作，使他们的识字和读书能直接增加他们的工作能力和战斗能力，使他们能够在集体的娱乐之中（晚会、演戏等等），得到深刻了解的战争意义的教育，能够学习阶级斗争——揭破反动分子或是机会主义者的假面具，组织和发扬工农群众的革命热忱。这是我们的教育路线。
    --------
    ①《斗争》（苏区中央局机关刊）第62期，1934年6月2日。

    以农村为主的苏区，广大贫苦农民在过去无法求学，文化水平很低，文盲普遍存在。因此，苏区的教育工作，包括两个方面的内容，即适龄青少年的学校教育和成年人的群众性社会教育。其中，在广大人民群众里开展识字扫盲运动，进行集体的文化娱乐活动，便成为普及文化教育，提高群众政治觉悟的必由之路。
    在革命战争条件下，教育不能脱离革命战争，但教育作为一个独立的科学的部门，又具有自己的规律和特点。教育事业的领导者，必须把在战争条件下容易放任自流、杂乱无章的教育工作，纳入有组织有领导的轨道，使各级教育部门有法可循，有章可依。因此，瞿秋白接职视事伊始，便与教育部副部长、长期代理部长职务的徐特立等一起，抓紧制订教育工作的各项法规条例。
    从1934年2月到4月，不足三个月时间，教育人民委员会在瞿秋白主持下，共制订教育法规二十四个。今天遗存下来的是当时用毛边纸油印的一册《苏维埃教育法规》。这是包括小学、中学、大学、师范和社会教育在内的苏区教育法规大全。
    这本《苏维埃教育法规》中收录的江西省第一次教育会议《关于省教育部报告》中说：会议听取了中央教育人民委员瞿秋白同志关于新的教育政策的报告。但瞿秋白这个报告，没有记录保存下来。我们对于他在中央教育人民委员任内的具体情况，所知很少，仅从《苏维埃教育法规》中和一些同志的回忆中，略知一二。
    杨之华经过大量调查，所写的回忆录说：秋白经过调查研究以后，写了一个苏区文化教育工作的方针与任务的计划，召集人民教育委员会的会议，进行了研究讨论。据当时担任人民教育副委员和苏维埃大学副校长的徐特立同志说，秋白到苏区后，从制订教育方针到编写教材，都提出了自己的见解，不同意当时“左”倾路线指导下强调以共产主义为内容的国民教育政策和对知识分子的过“左”政策，因而发生了分歧和争论。①瞿秋白对于苏区教育路线和政策，有自己独立的见解，不同意过“左”的路线和政策，这是可信的。他所写的《阶级战争中的教育》一文中，没有出现“以共产主义为内容的国民教育政策”的内容和提法。但是，在制订教育法规条例时，便不可避免地有所迁就，写进某些共产主义教育的提法。例如最后由人民委员会主席张闻天签署的《小学制度暂行条例》第一章《总纲》便明确规定：“第一条在工农民主专政下的小学教育，是要训练参加苏维埃革命斗争的新后代。并在苏维埃革命斗争中训练将来共产主义的建设者。
    --------
    ①杨之华：《回忆秋白》。

    第二条共产主义的文化教育是革命的阶级斗争的工具之一，……”。又如《列宁小学校学生组织大纲》强调指出：“共产主义的人生观和宇宙观，必须在斗争中劳动中实际工作中去学习。离开了斗争劳动与实践，专拿书本来读，是说不上共产主义教育的。”
    尽管如此，这些法规条例还是力求把共产主义教育同具体的教学实践结合起来，使之落到实处，而不使其成为空洞的高超的口号。在法规条例中，强调改善教学方法，正确安排课程，力求教给学生更多更切合需要的文化科学知识。以初级小学、高级小学的课程设置为例：
    国语——“初级小学国语课，应包含政治（最浅易的叙说革命常识、乡土地理、革命历史等）及自然（浅易的叙述理化及生物、生理卫生的常识），同时必须在初级小学的三学年中教授儿童以最简易的叙述文的作法，使初级毕业时，学生能自动的写作简单语句的短文。”“高级小学的国语，仍应包含政治及自然的教材，增加议论和批评的成份，同时必须在高级小学的二年中教授儿童以初步的议论文的作法，使高级毕业时，学生能自动的写作最浅易的短篇文字，尤其是应用文（如信函、路条、短篇议论文等）。”①
    算术——“初级小学的算术应教完整数加减乘除四法及诸等数、因数以及小数的最初阶段。”“高级小学的算术至少应学完百分数，小数，分数，开方及比例，并给以最浅显的几何学知识，且必须教授簿记（记账）、会计等实用科目的简单方法。”②
    --------
    ①②《小学课程教则大纲》。

    社会与科学常识——“高级小学添设社会常识及科学常识两种科目：（一）社会知识课，应包含有系统而最浅易的历史、地理及社会关系的常识，从社会现象的叙述，逐渐引导到时代及地域的普通概念，以及社会经济和阶级关系等的观念。（二）科学常识课，应包含有系统而最浅易的理化、生物、生理卫生的常识，从具体的自然界现象的叙述，逐渐引导到最浅显的科学公律的概念。”①
    应该说，这些课程的设置和要求，是符合苏区的实际情况的。
    师资不足，是苏区发展教育事业中的一大困难。为此，瞿秋白主持下的教育人民委员部，把发展苏区的师范教育，放在十分重要的地位。《苏维埃教育法规》全面地规划了建设师范教育的蓝图。不但建立了修业期为一年的高级师范学校，修业期为半年的初级师范学校，还建立了修业期为三个月的短期师范学校，在寒假暑假期间还开办小学教员训练班，以利现任或将任列宁小学教员进修。各级师范学校，培养了大批教育干部，特别是妇女干部。“在许多专门学校里面，妇女占着极大的数量”，“在许多学校中，妇女充当教员、教委主任，直至校长”①。
    --------
    ①王昌期：《苏区教育的发展》，《红色中华》，1934年9月29日。

    建设一支革命的有文化的教师队伍，就要解决知识分子政策的问题。在五十万敌军压境，阶级斗争极端尖锐的时刻，教育部门也有反革命分子和阶级异己分子的破坏和叛变活动。在这种情况下，瞿秋白一方面强调要提高警惕，反对那种“不问有无知识，乱用一些地主富农来当教员，甚至办教育干部学校和训练班的时候，专门招收一些富农地主，连只认得几十个字的也收纳“①的错误作法。他质问道：“我们有这些精力和财力来栽培干部，为什么不栽培工农子弟和劳动妇女，而要去教育这些无知识的富农地主！”②另一方面，瞿秋白坚持党的知识分子政策，反对“左”的错误。他明确地说：“教育方面需要利用一些旧知识分子，其中有些地主富农或是他们的子弟，这个政策并用不着改变。”③又说：“忠实于苏维埃，服从苏维埃法令的旧知识分子，我们仍旧把他当作苏维埃职员看待，我们还是要督促他们，勉励他们积极的工作。”④在各类学校的章程中，几乎都这样明确地规定了对于知识分子的政策。在当时的历史条件下，能够做到这一点，实在是很不容易了。
    --------
    ①②③④《阶级战争中的教育》。

    国立苏维埃大学是一所干部学校，是以造就苏维埃建设的各类高级干部为任务的。瞿秋白以教育人民委员兼任苏维埃大学的校长，徐特立任副校长。1934年4月1日，苏维埃大学举行开学典礼。中央人民委员会主席张闻天、中央革命军事委员会主席朱德、苏区党团中央局及红军大学代表出席了典礼。瞿秋白、张闻天、朱德等先后在会上发表了讲话。瞿秋白说：“大学开学的战斗任务，是为了发展中国的苏维埃革命，供给苏维埃革命运动的干部人材。每个学生同志，都应深刻的了解自己伟大的使命，努力学习，努力参加实际的社会工作，遵守纪律，严厉禁止一切地方观念以及开小差的行为，为中国的苏维埃革命运动而斗争。”①
    苏维埃大学在7月间併入中共中央党校，它单独存在了不到四个月。10月间，中央红军主力开始撤离，中央教育人民委员部的工作也随之结束。在艰苦的战争环境中，瞿秋白对苏区教育事业，倾注了心血，尽了自己的最大努力。据徐特立回忆说：“他对教育工作十分负责，苏大住校直接负责者是我，但他关于政治教育每一课程，每一次学习的讨论的题目他都加以原则指示。他那样衰弱的身体，在十分艰苦生活环境，由于他认真工作，一切困难他都忘却了，精神上表现着十分愉快。”②
    在瞿秋白和其他同志的领导下，中央苏区的教育事业取得了可喜的成绩。1934年3月间，江西、福建、粤赣、瑞金等地有列宁小学三千一百九十九所，学生约十万人；补习夜校四千五百六十二所；识字组二万三千二百八十六个，组员仅江西一省约达十二万人；俱乐部有一千九百一十七个，参加活动的固定会员就有九万三千多人。苏区多数学龄儿童进入了学校，不少劳动人民摆脱了文盲之苦。③
    --------
    ①《红色中华》第170期，1934年4月3日。
    ②徐特立：《回忆与秋白同志在一起的时候》。《忆秋白》第322—323页。
    ③王昌期：《苏区教育的发展》，《红色中华》1934年9月29日。

    瞿秋白在中央苏区的时间是短暂的，领导教育工作的时间尤其少。但是，作为中央教育人民委员，他在教育事业上作出的贡献，将长留在党和人民的心中。

主编《红色中华》

    瞿秋白在担任中央教育人民委员同时，还担任《红色中华》报的社长兼主编。①
    --------
    ①前任主编沙可夫因病于1934年初去苏联疗养。

    《红色中华》创刊于1931年12月11日，初为周刊，是苏维埃临时中央政府的机关报；后改三日刊，双日刊，成为中共中央、中央政府、全国总工会、青年团中央的联合机关报。这是中国共产党在革命根据地创办的第一张中央级的铅印大报。发行量最多时达到四万多份，发行到各个革命根据地，即使在偏远的山区和国民党统治的大城市，也可以见到《红色中华》报。
    早在1933年7月，瞿秋白在上海期间就根据他对《红色中华》的研究心得，写了《关于〈红色中华〉报的意见》，发表在《斗争》第50期。文中对党的报刊新闻工作的方针和方法，提出了指导性的意见。他指出，《红色中华》应在以下六个方面进行改进。
    第一，《红色中华》作为联合机关报，对于“党部在一切政策和群众中的领导作用是非常之模糊的。”党报要反映“‘党的建设’——各级党部的情形，各级党部在苏维埃地方政府之中的作用，各级党部的发展，各级党部的优点和错误等等——必须反映在这个报纸上。”
    第二，应该正确地在报纸上开展自我批评。在报上具体地指出一些坏的现象是正确的。但对“群众的积极性，各种伟大的运动，总之，苏区一般的社会改革，从政治经济的大问题直到种种人情风俗、日常生活上的问题，却只有笼统的叙述。……这是应当改正的，关于优点和胜利的记载要更具体些。”在报道坏现象和缺点时，应该报道“党的纠正政策”。
    第三，报纸在编辑方面偏重于鼓动性的报告胜利的标题。应当使红军和工农群众每天了解战斗的总形势。对“当前最主要的事实和运动”，要作明晰的连续的报道，“给读者以极清楚明了的概念，使他们认识革命的各种战线上的具体情形。”
    第四，加强社论和论文的指导作用，反对命令主义的倾向。对群众的某些疑虑，要作富有说服力的解释。对于新问题，要时常发表有指导性的解释论文。要指导各级政府和党部怎样去解释，并且直接对人民群众说明党的政策的意义和具体的办法，“这样可以大大的帮助简单的法令，可以领导民众反对官僚主义的恶习。”
    第五，要开展工农兵通讯运动。报纸不能只靠偶然的外来投稿。除了组织特约通讯，派出记者到各重要战线和重要区域以外，还要开展工农兵通讯运动，即组织每个地方、各条战线的工农兵通讯协会，把能够写些通讯的兵士、贫农、工人组织起来。
    第六，建议发行“真正通俗的，可以普及到能够勉强读得懂最浅近文字的读者群众的”《工农报》。
    当时，中共中央设有中央党报委员会，直接贯彻中共中央的意图，指导中央机关报刊。因此，瞿秋白在担任《红色中华》报的社长和主编以后，并不能使上述改进《红色中华》报的正确意见，完全付诸实践。在“左”倾路线达到顶点的时期，瞿秋白在党内继续受到排挤，没有发言权。据《红色中华》的编委韩进回忆，连当时的中央党报委员会的成员陆定一都有意避免与他见面，以免引起嫌疑，受到更大的迫害。瞿秋白与毛泽东关系极好，他们同受排挤，政见相同。人们常常看到这两位诗人，坐在树荫下、草地上，背靠着背，互相酬唱。富有幽默感的毛泽东，有时还与瞿秋白开个小小的玩笑，问他是不是想念杨之华？但是，他们也只能通过吟咏，抒发一点不平和愤慨之情，曲折地表示他们对“左”倾路线的不满。
    这时，第五次反“围剿”战争成为苏区一切工作的重心。《红色中华》的宣传报道，自然是围绕这个重心，动员一切人力财力，支援第五次反“围剿”战争。因此，报纸大力地宣传了扩大红军的运动，大量报道了人民群众踊跃参军的模范事迹，介绍各地在扩大红军中的先进经验，批评了某些地方在扩大红军工作中的缺点和错误，推动了人民群众参加红军的运动。报纸大力地宣传了节约粮食、节省经费支持红军的运动，号召人民群众为保卫苏区贡献自己的力量。此外，《红色中华》还报道了苏区的“肃反”，批评了官僚主义。当然，在“左”倾路线中央的直接领导下，《红色中华》不可避免地要宣传“左”倾路线的错误主张，诸如过左的政治口号，过左的土地政策、工商业政策，过左的党内斗争和肃反政策，等等。这些错误的主要责任，不在瞿秋白，而应由中共中央来承担。这是不说自明的。
    在瞿秋白主持下，《红色中华》这时在依靠群众办报方面有所发展。报社成立了通讯部，拟订了开展工农通讯工作的计划，规定了帮助和培养通讯员的办法。报社向通讯员发了聘书，定期给他们发报道提示，并出版油印的《工农通讯员》，二十天或一个月出一期。内中对通讯写作内容、方法和注意事项，都有通俗浅近的讲解。通讯员的人数不断扩大，由报纸创刊时的二百多人，增加到近千人，形成了一个包括各地方、各系统的庞大通讯网。
    红军长征以后，瞿秋白担任中央局宣传部长，继续主编《红色中华》。为了保守红军撤离苏区的秘密，《红色中华》仍以中共中央和中央政府机关报的面目出现，一切照旧：社址不变，印刷厂不变，版式不变。报纸内容仍以报道战争通讯为主，刊载军事电台收到的各苏区捷报，但不提红军的行动情况。瞿秋白搬到报社来住宿，与其他两位编辑韩进和袁血卒，一起承担报纸的编务工作。另一个编委谢然之藏在农村养病，不来上班，后来在敌人大搜查时被捕叛变。瞿秋白带病和其他同志一起坚持报纸的正常出版，每周出二、三期。以后，敌军逼近了，瞿秋白便随军行动。白天，他与大家一起步行，爬山，沿途还做鼓动工作。到达宿营地，大家休息了，他还要连夜写稿审稿，以保证报纸按时出版。他也注意调动身边工作的同志，鼓励他们经常为报纸写稿。这样，直到1935年1月中央局正式决定突围转移时为止，瞿秋白把《红色中华》报坚持办到最后一期。在中央苏区报刊新闻工作中，他是忠于职守的杰出的领导者。①
    --------
    ①本节参考许焕隆著《瞿秋白》一文（《新闻界人物》二，第54—65页），并借用了其中的一些成文。

领导苏区文艺工作

    苏区的工作条件和生活条件，都极为艰苦。中央教育人民委员的起居室和办公室，设在一个狭小的土房里。房中除了一张木板床，一张破旧桌子和几条长板凳外，就是一个所谓书架：一块长木板上放了许多文件和书籍。瞿秋白到达苏区时，敌人封锁最严重，因而生活也最困难。据老同志回忆，当时粮食按人分配，每日十四两到一斤四两；食盐每人每日只有一钱，且职无高低，人无老幼，大家一样。
    有些人处在极端艰苦的条件下，往往会丧失奋斗的勇气，留恋或追求物质生活的安逸。但是，在苏区的革命者们却充满了革命理想和追求，洋溢着革命乐观主义的精神。这集中表现在苏区文艺工作的蓬勃发展。
    苏区的文艺工作，分为两个系统，一是红军系统以红军大学为中心；一是地方系统，由教育人民委员部隶属的艺术局统一指导。瞿秋白在苏区期间，始终把文艺工作放在自己的重要工作日程上。苏区工农剧社，最初是由外来的少数文艺工作的爱好者与红军中高级干部发起组织起来的，很短时间推广到省县区建立分社。1934年4月，中央教育人民委员部批准的《工农剧社简章》明确规定工农剧社的性质和任务，指出：“工农剧社是工人、农民、红军、苏维埃职员等研究革命戏剧的组织，以发展戏剧战线上的文化革命斗争，赞助苏维埃革命战争的艺术运动为宗旨。”“工农剧社支社各在所属俱乐部筹备并举行演戏晚会或表演活报，组织音乐队、唱歌队，以及其他更简易的化装表演、双簧、说故事等游艺；平时有系统的有计划的研究戏剧理论及剧本，收集当地材料，练习上述各种游艺，并按时将工作情形及所收集的材料报告分社。”支社由工厂、工会、合作社、学校、部队、各级苏维埃机关及革命团体组成，隶属于各该团体机关的俱乐部。在一县范围内，已经建立了三个以上支社时，可联合组成县工农剧社分社；然后产生省分社和中央总社。由此可知，工农剧社是开展群众性文艺工作的组织。随着工作范围的扩大，文艺工作干部的需要也越来越多，为此中央苏区创办了第一所戏剧学校。戏校原称“蓝衫团学校”，瞿秋白提议学校名称应以高尔基来命名，他说：“高尔基的文艺是为大众的文艺，应该是我们戏剧学校的方向！”他推荐高尔基的小说《母亲》和戏剧《下层》给做文艺工作的同志说：“那真正是表现劳动人民的小说和戏剧。”①高尔基戏剧学校校长由中央教育人民委员部艺术局长李伯钊担任。戏校任务是“栽培苏维埃戏剧运动与俱乐部、剧社、剧团的干部，养成苏维埃运动的人材。”②戏校内设中央苏维埃剧团，“在中央教育人民委员部领导之下，举行定期的巡回表演”，“助理戏剧学校的实习课目的教授”③。高尔基戏剧学校及中央苏维埃剧团，会同工农剧社中央总社“编发戏剧运动函授讲义，在理论上及实际上领导全苏区工农剧社。”④
    --------
    ①李伯钊：《回忆瞿秋白同志——瞿秋白同志逝世十五周年纪念》。《人民日报》1950年6月18日。
    ②《高尔基戏剧学校简章》。
    ③《苏维埃剧团组织法》。
    ④《工农剧社简章》。

    高尔基戏剧学校的创业是艰难的。瞿秋白用鲁迅的话来鼓励李伯钊：“路是走出来的。”又说：“革命的戏剧学校在苏区还是初生的婴孩，慢慢抚育吧！不要性急。”①
    --------
    ①李伯钊：《回忆瞿秋白同志》。《人民日报》1950年6月18日。

    戏校学生中百分之九十以上是共青团员，都是参加过土地革命的农村青年男女，但文化参差不齐，有粗通文字的，也有文盲。最感困难的是教员太少，又多兼职，内中钱壮飞、胡底，每周每人竟担任二十四小时课。经党和瞿秋白同意，决定请被俘白军军官中擅长导演、舞台装置和美术等专业，并经过一时期工作考验的人来当戏校教员。学生却借口听不懂俘虏军官的广东话，不欢迎他们讲课。瞿秋白耐心地说服学生们，他说：“广东话听不懂可以慢慢听。目前你们需要美术的知识，舞台装置的知识。他们有这种专门知识，你们没有，要虚心跟他们学习。他们过去是白军军官，缴枪过来了，替红军做事了，仍然讨厌他们，瞧不起他们，这是不对的。你们不要他们教，你们就没有教员，没有教员的学校就只好散伙，散伙就只好请你们收拾包袱回家，学校关门……你们天天在唱工农剧社的社歌：‘我们是工农革命的战士，艺术是我们的武器，为苏维埃而斗争！’我问你们大家一个问题，艺术这个武器你们究竟拿到手没有？”学生整齐而干脆地答道：
    “没有！”他们被瞿秋白说服了①。
    在讨论高尔基戏剧学校教学计划时，瞿秋白强调指出两点：第一，戏校要组织剧团（即中央苏维埃剧团）到火线上去巡回演出，鼓励士气；平时按集期到集上流动表演，保持同群众密切的联系，搜集创作材料。他说：“闭门造车绝不能创造出大众化的艺术来的。”第二，戏校除普通班外应添设红军班和地方班。红军中文娱工作与各军团剧社的活动是政治工作的重要部分，瞿秋白认为戏校如果不为红军培养艺术干部，就失去了创办的重要意义。他还建议调瑞金、长汀等地及中央印刷厂的工农剧社社长到戏校，开设地方班。他说：“没有戏剧工作骨干，就谈不到什么工农戏剧运动。”②
    --------
    ①②李伯钊：《回忆瞿秋白同志》。《人民日报》1950年6月18日。

    瞿秋白对中央苏维埃剧团的指导是具体的。有一次，剧团演出了《无论如何要胜利》一剧，剧中表现一个不满十岁的儿童团员和他双目失明的姐姐用生命来保守革命的秘密，至死不说出红军的行动。这剧每次演出，群众都被感动得高呼：“打死白匪！”瞿秋白召开了剧作者、导演、演员的会议，称赞这剧的成功。他说：这一出戏应当到边沿区到处去演，解决群众斗争最尖锐的矛盾，暴露白军的残暴，鼓励群众如何同白军作斗争。增加边沿区群众胜利的信心。他指出剧本中有些台词生硬，抽象，听起来不入耳。他说：要用活人口里的话来写台词，不要硬搬书上的死句子。务要使人一听就懂，愿意听。让群众闭上眼睛，也能听出是什么人在什么环境下讲话。语言艺术是戏剧成功必不可少的条件。他鼓励大家用老百姓中流行的民歌曲调写歌曲。他说：“通俗的歌词对群众教育作用大，没有人写谱就照民歌曲谱填词。好听，好唱，群众熟悉，马上能流传。比有些创作的曲子还好些！”①
    --------
    ①李伯钊：《回忆瞿秋白同志》。《人民日报》1950年6月18日。
    ②庄东晓：《瞿秋白同志在中央苏区》。

    瑞金的中央机关和学校住得分散，一般都相距一、二十里。这时瞿秋白学会了骑马。他常常工作到深夜，第二天一早就起来骑马出去了。有时他到梅村的戏校看演出，或者为教职员讲政治课，解答时事问题。他那深入浅出地讲解，使听众总是精神集中，不时发出笑声。一走出校门，总有一大群师生围住他，不让他走。他每次都说：隔两天我再来听“哎哟来”（兴国县青年农妇歌手刘秀章的绰号）的兴国山歌。一阵如雷的掌声把他送走。剧团中两个最小的演员丘兰、郭滴海每次都把瞿秋白送到教育人民委员部才回来。
    有时他骑马跑远路去看望患病的同志。一次，他去看望正在养病的王稼祥和其他几个同志。王稼祥和其他同志感动地说：“你带病来看病人，我们病好后一定去看望你。”②是的，瞿秋白这时三天两头发高烧，傅连暲医生天天都来给他看病，开药，打针。有时他实在支持不住，卧床时仍旧要看文件，处理工作。战友们深知瞿秋白长期带病工作，总设法给他弄来一条鱼和几只鸡蛋。但煮好后送到他跟前时，他总是问这东西从哪儿来的，别人吃过没有？有时，邓颖超从几里路外跑来，送点面粉和白糖给他，并亲手煎几张糖饼给他吃，这在当时的条件下，已是最好的营养品了。
    1934年秋，主力红军出动长征以后，瞿秋白把苏维埃剧团分成三个团，按部队形式编组。石联星、王普青带领火星剧团；施月娥、刘月华带领红旗剧团；赵品三（这时李伯钊已随军长征，由赵接管工农剧社总社和艺术局的工作）带领宋发明负责的战号剧团，分成三路独立在划定的战区内，进行演出和创作活动。这时，瞿秋白对剧团的指导更加具体，要求更加严格。他要工农剧社的全体社员在个人创作的同时，要进行集体创作，以求多写和写好剧本，提高话剧创作水平。为了诱导大家写作，他写了很多故事，同时要大家也先写些故事给他看，然后再编成剧本。他说：“先写故事是写剧本的最好方法之一，但故事要有真实性和典型性。”①他要求大家经常与老年农民作朋友，听取故事。即使是很短小简单的故事，也应该记录下来。他要大家体验各种生活，他说：“没有丰富的社会体验，就不可能产生好的作品。高尔基就有极丰富的社会体验，所以他的作品质量很高。”②根据瞿秋白的意见，剧社的同志写出很多话剧、歌剧、舞剧和山歌。瞿秋白要求制订剧本的审查和预演制度。审查时，他鼓励大家发表意见，当有的同志说“这个行”、“那个不行”时，他说：剧本的成功，必须经过“写”和“预演”两步程序。演一次改一次。才能有好的剧本产生。有些很差的剧本，经过预演、修改，都成了很好的剧作。几个月过去，由于采取个人创作和集体创作并重的方针，写成了不少剧本。经瞿秋白选编、写序，出版了中央苏区唯一的剧本集——《号炮集》，选入《牺牲》、《不要脸》、《李保莲》、《非人生活》、《游击》等五个剧本。油印出版了三百多本，发到全区。瞿秋白对于优秀的儿童演员，亲自制订培养计划，经常检查训练情况，先后培养了四个童星，并为他们举行晚会，给他们戴上红领巾和红花，从而推动了儿童演员艺术水平的提高。
    --------
    ①《忆秋白》第329页。人民文学出版社1981年版。
    ②同上书，第329、330页。

    1935年春节过后，在火线和农村演出的三个剧团，根据瞿秋白的指示，返回中央分局驻地进行会演。经过几天的行军，剧团来到雩都县小密附近的山村，瞿秋白冒雨在山口茶亭前迎接了大家。他非常高兴地拿出剧团寄给他的山歌，上面有很多经他修改的笔迹。他让大家休息两天，准备会演。彩排时，他时常来看。会演的那天晚上，山上村里的群众差不多都来了，有的走了十几里路赶来看戏。中央分局的负责人项英、陈毅、陈潭秋、何叔衡、毛泽潭、刘伯坚等人和瞿秋白一起，站在那里冒着越下越大的雨观看演出。人们兴致极好，台上台下的情绪交融，晚会高潮迭起。节目演完，天已经快亮了。二十七年后，1962年赵品三写诗怀念这次晚会：“东边唱罢西边和，前幕收场后幕开。披蓑张盖通宵立，三度闻鸡不肯回。元宵结彩赣江春，壮舞高歌洗战尘。夜雨绵绵弦韵急，红灯冉冉掌声频。”①演出后，瞿秋白参加了评议，并向演员们发了奖。
    随着战争形势的恶化，剧团的人员一律分到红军中去。瞿秋白要和这些可爱的文艺战士们分别了。他是在会演后的第三天夜间离开小密的。当天晚上，赵品三、石联星和剧团的二位同志到住处来看他。这是一间农民的茅屋，有一个不太大的窗，窗前放了一张小桌，上面堆满了书和文件。小警卫员在收拾东西，瞿秋白也在灯下整理文件和书。他亲切地对他们说：“你们要正式到部队里去了，一定要好好工作，有机会能演出就演出……”。②他谈了许多话，希望他们好好跟着队伍行动，争取尽可能的机会演出，宣传。
    当天夜里，瞿秋白离开小密。苏维埃剧团的文艺战士们，铭记着他的语重心长的叮嘱，也踏上了新的征途。
    瞿秋白领导下的苏区群众文艺运动和专业文艺工作，成绩是显著的。它对于宣传群众，发动群众，鼓舞苏区军民的革命斗志起了重要的作用，同时，也为延安时代的文艺运动提供了许多有益的经验。毛泽东在1939年5月的一个月夜，与萧三散步时谈起瞿秋白的牺牲时，不胜惋惜地说：“假如他活着，现在领导边区的文化运动该有多好啊！”③
    --------
    ①《忆秋白》第349页。人民文学出版社1981年版。
    ②《忆秋白》第350页。人民文学出版社1981年版。
    ③同上书，第176页。


北极星书库-陈铁健-瞿秋白——从书生到领袖-十五 最后的斗争-www.ebook007.com

十五 最后的斗争

濯田被俘

    1934年10月，红军主力开始撤离中央苏区，中共中央和中华苏维埃工农民主政府也随军撤走。干部、家属，还有舍不得丢弃的坛坛罐罐，在大军的保护之下，匆匆忙忙地向西而行。但是，身患重病的瞿秋白却不能随军长征，被留在了即将沦陷的瑞金。①
    为了和战友们告别，瞿秋白邀请了李富春、傅连暲等聚餐。席间，他举杯祝愿革命胜利。徐特立临行时看望瞿秋白。瞿秋白嘱咐他的身强力壮的马夫跟随徐老走，并把自己的一匹好马换给了徐老。第二天，陈毅见到瞿秋白，问他为什么还不走。看到瞿秋白病弱的身体，陈毅要把自己的马送给他，劝他赶紧追上队伍。陈毅这时还不知道，中共中央已决定把瞿秋白留下了。
    --------
    ①关于瞿秋白留在苏区的决定，是由当时中共中央的最高决策机构“三人团”作出的。据张闻天1943年在延安整风时的笔记中载：“关于长征前一切准备工作，均由以李德、博古、周恩来三人所主持的最高‘三人团’决定，我只是依照最高‘三人团’的通知行事。我记得他们规定了中央政府可以携带的中级干部数目字，我就提出了名单交他们批准。至于高级干部，则一律由最高‘三人团’决定。瞿秋白同志曾向我要求同走，我表示同情，曾向博古提出，博古反对。”（《从福建事变到遵义会议》，1943年12月16日）吴黎平回忆说：“（决定宣布）两天之后，我曾经对把秋白同志留下的这一决定，问过毛泽东同志。说秋白同志这样的同志，怎么可以不带走，让他听候命运摆布？毛泽东同志回答道，他也提了，但是他的话不顶事嘛。我也问过张闻天同志，他回答，这是中央局大伙决定的，他一个人说没有用。”（《忆与秋白同志相处的日子及其他》，《学习与研究》1981年第5期）

    留守苏区的党的最高领导机关是中共中央江西分局，政府机构叫做中央政府后方办事处，军事上则设立了留守部队的军事委员会，这三个机构的负责人是项英、陈毅等。瞿秋白任中央分局宣传部长，兼后方办事处人民教育委员。
    中央主力红军撤走以后，蒋介石派出十万大军由顾祝同、蒋鼎文分任南、东西路总司令，向以赣南、闽西为中心的中央苏区进行所谓“全面清剿”。血腥的白色恐怖笼罩了中央苏区。
    雩都、兴国、瑞金、长汀相继失陷以后，形势已是绝对的敌强我弱了。1934年11月底，蒋介石命顾祝同、蒋鼎文分任驻赣、驻闽绥靖主任，划定十二个绥靖区，到处修公路、筑碉堡，实行“划区清剿”。在敌人严密封锁下，机关和部队的衣食住行都成了严重的问题。人们几个月吃不到一点油盐；为了隐蔽目标，夜晚不能举火，白天不能冒烟；人走过的山路，要用树枝和树叶掩盖起来；当山上的树木被敌人烧尽伐光以后，人们就只能隐蔽在山洞里。在极端艰苦的环境中，瞿秋白的肺病更严重了。1935年初，中央分局决定撤消中央后方办事处，同时决定送他转道香港去上海就医。
    2月11日，瞿秋白一行从瑞金九堡附近动身，同行的有何叔衡、邓子恢及项英的妻子张亮。约在六七天以后①到达中共福建省委所在地汤屋（当时属会昌县）。临时又加入了一个周月林，她是中华苏维埃工农民主政府司法人民委员、兼代内务人民委员梁柏台的妻子。周月林与梁柏台分手后，早于瞿秋白一行先期到达汤屋。
    --------
    ①瞿秋白一行到达汤屋的时间，一说在2月18日，一说在2月21日。本书取前说。

    汤屋一带的形势也极险恶。因此，他们略事停留，经中共福建省委书记万永诚的安排，在2月20日前后就启程上路了。这一行人，化装成香菇商客和眷属。福建省委为了保障他们的安全，专门选调了二百余人组成护送队沿途保护。2月的闽西，春寒料峭，夜里行路还是相当艰苦的。瞿秋白身体很弱，艰难地行进在崎岖山路上，有时实在疲乏不堪了，就倚坐在路旁石头上休息一会儿。何叔衡年纪很大，行动比较缓慢。张亮怀有身孕，又是小脚，一路上琐事很多，本来夜间行军不许出现火光，她偏偏闹着要吃烟。
    经过大约四天的昼伏夜行，他们安全通过了敌人的层层封锁，渡过汀江于2月24日拂晓，到达长汀县濯田区水口镇小迳村附近。大家走累了，饥肠辘辘，就在这里休息吃饭，准备下午再走。但是，这个麻痹大意的行动，酿成了严重的后果。
    水口镇一带属于福建省地方反动武装保安十四团的游击区。该团防区包括武平全县及上杭西区一带。团长锺绍葵，是福建省臭名昭著的地头蛇，他在几天前因事由武平经由水口镇前往长汀。水口镇暂由该团第二营驻扎，营长名叫李玉。这天早晨，李玉得到地主武装“义勇队”队长范连升的报告：小迳村附近发现小股红军。李玉查明情况后，立即率队对小迳村实行围攻。红军护送队长丁头牌，是个漫天扯谎，好吹牛皮的家伙。邓子恢在行军过程中同他接触，发现这个人华而不实，大话连篇，一旦有事是靠不住的。果然，枪声一响，丁头牌转眼就不见了，逃跑了。护送队无人指挥，也痪散了。邓子恢组织大家突围，激战一个时辰也没有突出去，敌人越来越近。何叔衡见无法突围，对邓子恢说：“子恢同志，我革命到底了！”说罢，举起手枪对准了自己的头部。邓子恢急忙说：“你千万不能这样！”边说边跑，正要上去夺他的手枪。可是，何叔衡手里的枪已经击发，人从悬崖上滚落下去。这时敌人又用机枪扫射，何叔衡身中数弹。战斗结束打扫战场时，敌特务连代理连长曾起和传令兵熊辉，在稻田中发现了身受重伤的何叔衡，并从他身上搜出了港币五百元。这笔款是瞿秋白一行从瑞金出发前领到的交通费，每人一百元，集中由何叔衡保管。曾起、熊辉抢到了这笔港钞，走了几步，又转了回去，举枪把何叔衡杀害，为的是杀人灭口。
    瞿秋白经过连续不断地奔跑，这时已经精疲力竭。据邓子恢生前回忆：
    我又去叫瞿秋白赶快向外突围。这时瞿秋白身患重病，躺在担架上。瞿秋白说：“我病到这个样，实在走不动了，你快点走吧！”我三番五次地叫他走，他就是不走。
    我拉他走，他还是不走。他说：“你快点走吧，我在这里敌人是不会发现的”（这个地方是很茂密的树丛）。无奈，我冲出重围到山下河边；见到有几位战士也冲出来，其中持机枪的战士也冲出来，我就把仅剩下的几个战士集中起来，用机枪阻击追敌，边打边走，离开了长汀，向闽西走去。
    瞿秋白同志在邓子恢同志突出重围后，被地主武装“义勇队”队员范金柱、赖忠顺在半山灌木丛中发现俘获，同时被俘的还有张亮、周月林。这时约在中午过后。匪兵们押解着瞿秋白回到水口镇已是下午四点钟。据李玉交待：瞿秋白病体支离，走一会儿就得歇一会儿，匪兵便用枪毙来威吓他，厉声说“不走就地枪毙！”但瞿秋白“都不置理”。
    李玉等对瞿秋白严刑逼供，企图强迫他说出我党我军机密。对于瞿秋白来说，苦刑是意料中事，算得了什么呢？他虽然身受残酷的折磨，但咬定牙关，坚不吐实。他只说自己名叫林琪祥，现年三十六岁，是江苏人，肄业于北京大学中国文学系，后在上海经营旧书店及古董生意。又入医学校学医半年。1932年因病游历福建漳州，适因红军打进漳州，将其俘虏送往瑞金，先后在红军总卫生部当过医生、医助、文书及文化教员。红军主力长征后，他被留在福建省苏维埃政府、省军区医务所做医助。1935年1月携款逃离瑞金，但走到上杭露潭地区又被苏区地方武装发现，当夜由保卫局人员看押，准备天明再走，不意被国民党军队发现俘虏。
    张亮供名周莲玉，系香菇客商的老婆，说是被红军“绑票勒赎者”。周月林初供名陈秀英，继供名黄秀英，系红军护士。瞿秋白在敌人逼供时，巧妙地掩护了张亮和周月林。
    保安十四团团长钟绍葵当日由长汀赶回水口镇。李玉向他报告了战斗的经过情形，得知被俘的林琪祥等人携有港钞、黄金，护送人员多数携带驳壳枪，他据此判断：林琪祥可能是共产党的“要人”。当晚，钟绍葵亲自刑讯瞿秋白，得到的回答依然如前所供。

上杭县狱

    钟绍葵回到水口镇的第二天，瞿秋白由钟绍葵、李玉率领匪兵押解，沿汀江下行，于第三天中午过后到达上杭县城，被囚禁在上杭县监狱。一连几天，钟绍葵等用尽了酷刑逼供。瞿秋白仍然不为所动。3月9日，他在狱中写了一个“笔供”，编造了一套假情况，借以掩护真实身分，迷惑敌人。李玉看过这篇供词，对瞿秋白说：如果所述属实，可以取保释放。并要瞿秋白写信给上海的朋友索取证明，或在当地寻觅铺保，以证实确与共产党向无关系，即可予以开释云云。瞿秋白为了脱身，当即以林琪祥名义给在上海的鲁迅、周建人和杨之华写了信。
    4月间，当时在上海商务印书馆做编辑工作的周建人收到了瞿秋白的来信，是通过周建人转致杨之华的。信封背面盖了一个兰色长方形的印章，说明已经过监狱的检查。瞿秋白在信中说到自己被捕后的情况，大意谓：狱中到夜间很冷，食物极少，衣服单薄，天天挨饿受冻；听监狱的人说，如果有殷实铺保或有力的团体作保，是可以释放的。
    周建人写了一个短柬通知当时在工厂作工的杨之华同志：有要信，请差人来取。第二天，一位十七八岁的青年工人来到商务印书馆，将信取去。不久，一位穿着入时，相貌秀丽，仪态大方的女郎走进商务印书馆。她对门房说，要找周建人先生。她是杨之华派来找周建人的。她对周建人转达了下述意见，说：瞿秋白的信已经交给党，党在设法营救。可是，没有找到现成的铺保。目前考虑开设一家新铺，把人保出后再关闭。但新铺登记，势将招致敌特机关的注意，恐狱中的瞿秋白未保出，外边的同志反而可能被捕，终究不是万全之策。
    瞿秋白写给鲁迅的信上说：“我在北京和你有一杯之交，分别多年没有通信，不知你的身体怎样。我有病在家住了几年。没有上学。两年前，我进同济医科大学，读了半年，病又发，到福建上杭养病，被红军俘虏，问我作什么，我说并无擅长，只在医科大学读了半年，对医学一知半解。以后，他们决定我做军医。现在被国民党逮捕了，你是知道我的，我并不是共产党员，如有人证明我不是共产党员，有殷实的铺保，可以释放我。”①
    --------
    ①杨之华：《忆秋白》。《红旗飘飘》第8期。

    鲁迅以其丰富的阶级斗争经验，深知暴君蒋介石不会放过瞿秋白；而具有坚定的共产主义信念的瞿秋白，也决不会向蒋介石屈服。他现在既然落入魔掌，必将英勇牺牲。但在瞿秋白身份尚未暴露以前，还有营救出狱的一线希望。所以，鲁迅在得悉瞿秋白被捕以后，还是多方设法营救。他曾经打算与陈望道等发起公开营救运动，未能实现。他还通过蔡元培在国民党统治集团内部力争保留瞿秋白的生命，也未成功。鲁迅的挚友许寿裳，当时任蔡元培的秘书，他后来告诉鲁迅：在蒋介石召集的一次会议上，蔡元培认为瞿秋白是一位有才气的文学家，留下来对中国有好处。但是，蔡元培的意见遭到蒋介石等人的否定。
    鲁迅把瞿秋白来信转给了杨之华，并且交给杨之华五十元钱。杨之华亲手为瞿秋白做了两条裤子，连同这五十元钱一起由邮局寄出。同时，杨之华在杜延庆、秦化人等协助下，取得了一个旅馆老板的铺保证明，并托一位工友帮助另租一处房屋住进，准备瞿秋白保释回沪时秘密居住。岂料，几天后，报纸上登载了瞿秋白被捕的消息，敌人知道了林琪祥就是他们长期重金悬赏缉拿①的“共党首领”瞿秋白！
    这样，一切营救计划就都成了泡影。鲁迅在5月14日的信中说：“闻它兄大病，且甚确，恐怕难以医好的了”。②5月17日的信说：“那消息是万分的确的，真是可惜得很”。③5月22日信中又说：“它事极确，上月弟曾得确信，然何能为。这在文化上的损失，真是无可比喻。”④到6月11日，鲁迅在信中十分沉痛地说：“它兄的事，是已经结束了，此时还有何话可说。”⑤
    --------
    ①1931年9月，国民党中央党部致函“国民政府”，提议悬赏缉拿瞿秋白、周恩来等七人，旋经“国民政府”批转各地执行。内称：“查有瞿秋白、周恩来、陈绍禹、沈泽民、张闻天、罗登贤、秦邦宪等七人系共党中央委员，指挥国内各地赤匪扰乱治安，图谋危害民国，逆迹显著，兹拟一律悬赏通缉，获案严办，并拟定悬赏价格，计瞿秋白、周恩来二人各二万元，其陈绍禹、沈泽民、张闻天、罗登贤、秦邦宪等五人各一万元”。
    ②《鲁迅书信集》第963号函《致曹靖华》。它兄即秋白同志。
    ③同上书，第965号函《致胡风》。
    ④同上书，第968号函《致曹靖华》。
    ⑤同上书，第985号函《致曹靖华》。

    这些都是后来发生的事情。狱中的瞿秋白，对这一切——党组织、鲁迅先生、战友和爱人杨之华的积极营救活动——是一概不知道的。
    上杭狱中的待遇极坏，刑讯之后瞿秋白的身体越来越糟。自云：本来“身体孱弱，积年肺病，……狱中困顿，又多侵蚀其体力，……现觉日就衰惫，手足乏力，头晕眼眩，时发潮热，秽气熏蒸，似饥似饱，似此久羁不决，势将庾毙”。①为了进一步愚弄敌人，争取及早脱出敌人的囚笼，瞿秋白在4月15日向钟绍葵写了一纸“呈文”。文中重叙先前编排的假情况，要求钟绍葵准予开释出狱，或资遣回江苏原籍，或在上杭担任教员、文书等项职务，决不私自遁走，保证随传随到②。
    --------
    ①瞿秋白化名林琪祥一九三五年四月十五日的所写“呈文”。
    ②瞿秋白化名林琪祥一九三五年四月十五日的所写“呈文”。

    这当然是书生之见，敌人是决不会轻易放他出狱的。这篇“呈文”里，自然少不得要说上几句当时流行的“反共”自污之词，但那是在特殊条件下不得不采取的掩护自己、迷惑敌人的一种方法。这与攻击革命、叛党投敌的行径，是截然不同的两码事。谁也没有理由、而且不允许把林琪祥的这篇“呈文”当作“污蔑”我党，向敌人“乞活告饶”的“罪证”。
    周月林、张亮两人的境况如何呢？
    周月林，浙江省宁波人，二十八岁。李玉说她身材适中，“性似温柔，表像温和”，看上去比实际年龄要年轻得多。因此周月林被俘伊始，李玉就打她的主意。到上杭第三天，李玉以其妻即将生产，要被俘的女护士陈秀英（按即周月林）到家中服侍其妻为理由，征得钟绍葵同意，将周月林（按周未入上杭监狱，由李玉安排在营房另住）接回家中当了“媬姆”。
    张亮是四川省罗山县人，三十岁，人长的很肥大。她怀有身孕，已临近分娩期，所以不久也由上杭县城一家糖果店的老板林鸿昌（又名林晴光）保出，纳为姨太太。
    周月林、张亮两人各得其所，对敌人自然是感激涕零了。
    这时，突然发生了一件新的不利的情况。
    4月10日，伪第八师在长汀、武平和会昌三县交界的归龙山下，俘虏了中共福建省委书记万永诚的妻子（名不详），供出瞿秋白、何叔衡、张亮等都在濯田地区被俘。第八师师长陶峙岳立即将万妻所供情况，电告国民党驻闽绥靖公署主任蒋鼎文。电称：“据万匪永诚之妻供称，矛秋白（按‘矛’字当为‘瞿’字之误）、何叔衡及项英之妻，均在灌田（按‘灌’字当系‘濯’字之误）被我军俘获。”①蒋鼎文随即电令驻防在长汀地区的第三十六师（师长宋希濂）和管辖该地区的第二绥靖区②（司令李默庵）紧急进行查报。这时，三十六师所俘获的长汀县苏维埃政府主席供出瞿秋白等先已被俘。随后，保安第十四团根据三十六师和第二绥靖区的电令，先后于4月25日左右，将林琪祥解送长汀三十六师师部，将已保释的张亮、周月林重新收押，解送第二绥靖区司令部驻地龙岩。
    --------
    ①《福建民报》，1935年4月20日第二版。
    ②国民党军驻闽绥靖公署下辖四个绥靖区，分别驻在福州、建瓯、漳州、龙岩，统归蒋鼎文节制。

    张亮、周月林两人由钟绍葵带同副官张友民押送，有轿子供她们乘坐。第二天中午抵达丰年桥。午饭时，张亮无耻地对钟绍葵说：“我怀孕不能走，你们给我轿坐，我很感激。
    我现在报告你们：那个医生林琪祥是中共中央总书记瞿秋白。”周月林附和张亮所供，同时供出何叔衡在小迳村被打死，邓子恢已经突围等情况。
    “林琪祥就是瞿秋白！”——这个意外的情况使钟绍葵狂喜不止。他到达龙岩立即向李默庵报告，并请求李即刻发电给长汀三十六师师部查问林琪祥是否已经解到，等到长汀回电答覆说林琪祥已解到，他才放心。原来，钟绍葵心里盘算：瞿秋白如果真的被俘获，他钟某便可捞得一笔重赏。不久，当瞿秋白的身份证实以后，钟绍葵即于5月14日向南京发了一通邀功请奖电报①。“国民政府行政院”院长汪精卫5月25日批文：“覆电嘉奖，并交军政部查案给奖”。据说，给钟部的这笔奖金共十万银元，但被福建省政府扣下绝大部分，只发给钟部三万元了事。
    --------
    ①南京中央党部、国民政府行政院长汪、军委会委员长蒋钧鉴：职团于上月有日（按指4月25日，实为2月24日）派队游击长汀属之水口尚潭，俘获赤匪伪中央政府副主席项英之妻名张亮、伪中央执委兼妇女部长周月林（即伪中委梁柏台妻）、伪中委总书记兼教育人民委员会主席瞿秋白等要匪三名。俘获时曾经鞑讯，乃张亮伪供周莲玉，周月林初则伪称陈秀英，一再研讯又伪供黄秀英，瞿秋白化名为林琪祥。嗣经俘获匪兵指认，确系张亮、周月林、瞿秋白后，该匪始无词狡辩，供认不讳。共供同行之伪中央委员何叔衡一名，亦于是役被我军击中要害毙命等供在案。查该匪等前经钧部明令悬缉有案，除瞿秋白一名奉驻汀三十六师宋师长希濂电令解长汀研讯；其张亮、周月林二名奉驻闽第二绥靖区李司令默庵电令解龙岩研讯外，理合将俘获匪首情形电报钧部察核备案，并乞查案给赏，借资鼓励。福建省保安第十四团长钟绍葵，寒叩。

    周月林、张亮屈膝投敌，出卖瞿秋白等，公开发表“反共悔过书”后，深得敌人赏识。李默庵说她们“年幼识浅，被诱惑而入共党。厥后既各与匪首缔婚，则其行动，自不能不与之一致。究之彼辈妇女心理，其主旨之定见，信仰之坚决，当不能与匪首瞿秋白等相提并论。”①1935年9月20日，第二绥靖区判处周、张各有期徒刑十年。1937年10月2日，驻闽绥靖公署即以周、张“在狱谨守规章，行状善良，且体弱多病”②为由，将这两个女人提前释放了。
    --------
    ①李默庵致蒋鼎文的呈文，时间当在一九三五年九月。
    ②驻闽绥靖公署代主任陈×的批文。

长汀狱中斗争

    钟绍葵派了几名部下协助三十六师的一支部队押送瞿秋白北行，前往长汀。
    从上杭到官庄再到迴龙，走的是水路，沿汀江溯流而上。这一段水路约需二、三天。从迴龙改搭长杭船到河田，也是水路，需时三至五天。抵河田后，还有几十里陆路，一直步行到长汀。整个行程约需十天到十五天。春末夏初的闽西，青山处处，然而，昔日欢乐的苏区，已是山河易色，笼罩着一片肃杀恐怖的气氛。一路上天气变幻莫测，风风雨雨，长途颠簸，是很辛苦的。瞿秋白身体病弱，走的很慢，直到5月9日才抵达长汀。
    瞿秋白被拘押在设于长汀中学里的第三十六师师部。
    三十六师参谋长向贤矩、军法处长吴淞涛、政训处长蒋先启等，在瞿秋白解抵长汀以前，早已策划了一个狡毒的阴谋。瞿秋白到达的翌日——5月10日，他们就组织了一次所谓军法审判。审判开始，吴淞涛发问，瞿秋白作答。“你的年龄，籍贯”？“三十六岁，上海”。“你何时被俘，同时被俘的有几人？”“被俘有一个多月，同时被俘的还有两个女眷”。
    这时，吴淞涛霍地站了起来，狡黠地诈问道：“你是瞿秋白，不是林琪祥。我在（民国）十六年时曾在武汉见过你讲演，你不要冒混吧！”瞿秋白镇定地答道：“我确不是瞿秋白！”
    吴淞涛随即将先已被俘投敌的叛徒郑大鹏①招进屋内。郑曾在苏区教育人民委员会工作，认识瞿秋白。在郑的指认下，瞿秋白承认了自己的身份。他坦然一笑，对洋洋得意的吴淞涛等人说：
    “既经指认，我就不用‘冒混’了。我就是瞿秋白。我在上杭笔述的供录，算是作了一篇小说一样？”②。
    --------
    ①一说为“陈姓青年”，又一说为“林大头”。
    ②赵庸夫：《关于瞿秋白之种种》附录《审讯记》。《逸经》，民国二十六年七月，第三十四期。

    三十六师是蒋介石的嫡系部队，装备与众不同，带兵官是清一色的黄埔系，师旅长更是蒋介石亲自培养的黄埔一二期生。师长宋希濂，是湖南人，毕业于黄埔军校第一期。第一次国共合作时期，瞿秋白担任国民党中央候补执行委员、国民党“政治委员会”成员，是赫赫有名的人物。宋希濂曾经读过瞿秋白的著作，仰慕瞿秋白的学问。但在蒋介石背叛国民革命，国共两党分裂以后，宋希濂已经成为蒋介石麾下积极从事“剿共军事”行动的健将。长汀被该师攻陷，他就把师部设在长汀中学。蒋介石将中共“党魁”瞿秋白交给三十六师看押，足以说明宋希濂深得蒋介石的赏识和信赖。这时，他在瞿秋白面前口称“瞿先生”，并且给予生活的优待，大抵有两个原因：一则瞿秋白身患重病，倘因生活上照料不周，一旦不起，他没法向蒋介石交待；二则是企图软化瞿秋白的革命意志，以收劝降之功。
    现实的阶级利害，使敌我之间的界限这样分明。在特定的环境中，残酷的阶级斗争，有时在迷人笑脸的掩盖下，尽管显得有些隐晦，却依然是针锋相对的。这，确实不以人们的主观愿望为转移。
    在宋希濂的“关照”下，瞿秋白的生活条件得到了改善，①宋希濂以下大小军官都以“瞿先生”相称。瞿秋白面临的正是一场特殊条件下的斗争。对着心地阴险狡诈，而表面上却装出一副客客气气面孔的敌人，瞿秋白则示之以不卑不亢、亦刚亦柔的态度。瞿秋白自少年时代起，就写得一手好字，赋得一手好诗，刻得一手好印。那些军官们胸无点墨，又附庸风雅，求诗者不多，但对印章却是求之不迭的。瞿秋白身系囹圄，坚持革命信念，向看守他的一些军官士兵宣传革命道理；同时，乐得消遣，对求诗索印，一概来者不拒。狱中诗词，有表现革命理想情操的一面，也有抒发悒结消沉的一面。因为瞿秋白毕竟是一个多情善感，诗人气质浓厚的人。但是，他始终是清醒的革命者。敌人煞费苦心妄图从他口中套取我党我军的机密，他却始终没有使他们有半点满意。
    --------
    ①据宋希濂1956年4月2日所写的材料：“瞿秋白住的房间约有一丈见方，有地板，室内有一张中国式的木床，一张书桌，二、三条板凳，一个洗脸架。伙食是照师部工作人员一样，按那时的物价来推算，约等于现在的人民币十八元到二十元一个月。另外有时还加几两酒。”笔者于1979年6月到长汀专门去看了瞿秋白的被囚地。房屋依旧，屋前有一个宽与屋等、略微长些的天井，原来围有与屋檐相等的高墙，今已不存。瞿秋白平时“放风”就在这小小的天井里散步。

    瞿秋白在一次回答问话时，对敌人说了一个假情况，他说：“在2月初有过一度会议决定了三条路线，第一是闽北和清流、宁化一带，第二是由江口渡江向西行动，第三是雩都、兴国方面。项英、陈毅、梁柏台、何自立等就是在决定的几条路线去活动去了，至何人任何路线，我却不明了。”这一条“兵分三路”的材料，曾经被某些人作为瞿秋白“出卖我军秘密”的“罪证”，大肆宣扬。事实并非如此。根据项英生前在《三年来坚持的游击战争》中回忆，当时根据中央2月来电指示，苏区留守部队兵分九路，进行游击活动。项英、陈毅同志，不久就到达江西广东两省交界的油山地区，根本不在“兵分三路”中的任何方向。事实恰恰证明：瞿秋白虚构“兵分三路”，目的是为了迷惑敌人，掩护我军的安全转移。至于口供中提到项英、陈毅的名字，则是敌人早已知道的，不是什么秘密。
    5月13日，瞿秋白被叛徒出卖后在长汀狱中写了一篇长长的“供词”。他用很大的篇幅全面、热情地宣传和颂扬了中央革命根据地在政治、经济、文教等方面所取得的伟大成就，驳斥了国民党对苏区的攻击和诬蔑。与其说这是一篇“供词”，不如说是瞿秋白对苏区充满激情的深切怀念之辞。下面让我们引述几段文字：
    初进苏区的感想，首先就是各乡各区……的政权的确握在另外一种阶级手里，同苏区以外是相反的。那些“下等人”，无论他们因为文化程度的低而做出些愚蠢或者多余的事，可是，他们是在学习着、进步着，在斗争中纠正着自己的错误。他们中间产生了不少干部，……。
    例如江西省苏维埃政府主席刘启尧（现在已经在战争中死了），他是一个长工，二十多岁还是一个字不识的，然而三年的苏维埃革命中，他努力学习，甚至晚上不睡觉——在一九三四年三月间我见着他的时候，他已经能够看得懂《红色中华》报，已经能够指导一个省政府的工作。
    经济建设方面，除兵工厂、印刷厂、造币厂等一些国有企业外，农业方面在后方也有可惊的成绩。例如去年的春耕运动教会了几万妇女犁田。苏区去年没有灾象是事实，虽然红军扩大了好些，就是在家耕田的壮丁少了好些，而米粮能够吃到今年秋季。……至于民众同苏维埃政府的关系方面，只看一九三四年五月扩大红军，九月又扩大，计划都完成了；六月和八月的收集粮食（有借农民的谷子，有农民自己节省来捐助的谷子，有按时交纳土地税的谷子）也完成了。苏区的生活，在一九三四年二月到八九月，还是相当安定和充足的，不过盐贵些，布缺乏些，这是国民党封锁的关系。我见着一般农民当时的饭菜，问他们比革命以前怎样，他们都说好些，因为分了田。到后来，国民党的军队很多很多的围紧起来，占领了一切城市和圩场，乡村中的生活就一天的苦起来，因为有油的地方运不出，没油的地方买不到，……
    等等。生活一般的说，足很苦的，并没有在苏维埃革命之后立刻创造“地上的天堂”。这区域原来就是很贫瘠的，何况要应付这样严重的战争和封锁，这的确是中国历史上空前残酷的战争呵！
    可以看得很清楚：瞿秋白一面热情地讴歌了苏区欣欣向荣的景象和人民群众的新生活，一面严厉地谴责了国民党军队对苏区的反革命“军事围剿”。
    苏区发生过肃反扩大化的错误，曾经为敌人利用进行反共反苏区的宣传。对此，他在“供词”里给予了有力地批驳。
    他写道：
    自然，革命和战争难免杀人，这种肃反的工作做得“过火”，或是错误，就会引起一种民众的恐惧和反感。可是，在我到苏区的这一年中，早已没有这种现象。……正是共产党中央迅速纠正了他们，……在中央的决定之中，决没有以残杀为原则，“越杀多越革命”、“七八十岁的老头子，几岁的小孩子都要杀”的事情。据我所知道的，就是“消灭地主阶级”的口号，也绝对不是杀尽地主的意思。……我在苏区没有亲眼见着“杀得满地是尸首”的现象，也许我的“见闻不太广”。
    对于王明路线的实质及其危害，瞿秋白身受其苦，是十分了解的。但是，为了在敌人面前维护全党的团结统一和党中央的领导权威，他对中央的路线说了好话。他写道：
    到了苏区，使我更加感觉现在的中国共产党中央和全党，同以前我和其他几个同志（如李立三）领导的时候比较起来，大不同了，工人干部也多了，工作方式也是新的了，政治分析等等的能力也强多了。
    总之，在政策方面，我虽然不在党的中央政治局，不担负着政治上的最高领导责任，可是，以我在苏区一年的感觉而论，觉得党中央的政策和路线没有什么错误。
    瞿秋白在这篇“供词”的最后，写了这样一段文字：
    最后我只要说：我所写的都是我心上真实的感觉。我所见，所闻，所作，所想的。至于我所没有见过的，没有觉到的，或者违背事实，捕风捉影的话，我是不写的。
    我不会随声附合骂几句“共匪”，更不会装腔作势扮成共产党的烈士——因为反正一样是个死，何苦自欺欺人呢？！
    瞿秋白这一篇“供词”，虽然也流露了某些消沉情绪，但它确实打中了国民党的痛处。国民党的一个反动文人赵庸夫当时曾经著文评论这篇“供词”，说是“文长四千余字，首段叙在沪之生活状况，中段述刚到匪区之感想，末为匪区政治的设施，及其对伪政府之鼓吹，因而不便发表。”①这一段文字确能说明国民党当局是深知“供词”中瞿秋白“对伪政府之鼓吹”的份量的。
    --------
    ①赵庸夫：《关于瞿秋白之种种》。《逸经》，民国二十六年七月，第三十四期。

《多余的话》

    从5月17日到22日，六天之间，瞿秋白写了一篇《多余的话》①。这篇自传性的文章近两万字，分为“何必说？（代序）”、“历史的误会”、“脆弱的二元人物”、“我和马克思主义”、“盲动主义和立三路线”、“文人”和“告别”等七个部分。文章开头以《诗经·黍离篇》中“知我者，谓我心忧；不知我者，谓我何求”作为引言。这两句诗，表达了东周大夫出行至旧都镐京，目睹宗庙宫室毁坏，尽为禾稼，感伤不已，所产生的忧国之情。瞿秋白在《多余的话》中明确地说：“我愿意趁这余剩的生命还没有结束的时候，写一点最后的最坦白的话”，“彻底暴露内心的真相”。他希望人们了解他，他说：“人往往喜欢谈天，……能够乱谈几句，心上也就痛快了。何况我是在绝灭的前夜，这是我最后‘谈天’的机会呢？”通观《多余的话》，瞿秋白是以关切党的事业，怀念同志战友的真挚感情，认真地总结了一生，严格地解剖了自己，把自己血淋淋的灵魂，赤裸裸地放在显微镜下，坦然无私地自我审判，也留给后人去品评是非功过，“愿意受历史的最公开的裁判”。可以说，《多余的话》是一个活生生的，内心充满矛盾的，襟怀坦白而又心情复杂的人，在临终之际所作的一篇自白。它不仅无损于烈士的革命大节，相反，它以罕见的自我解剖，深刻地表现了瞿秋白的内心世界的种种矛盾。它既有长处，也有弱点；既有令人夺目的光辉，也有使人不爽的灰暗。光辉是主要的，灰暗是次要的。透过这篇发自肺腑的自白，可以清楚地看到作者灵魂中某些本质的东西。
    --------
    ①《多余的话》最早刊于中统特务主办的《社会新闻》第十二卷第六、七、八期（1935年8月、9月出版，选载《历史的误会》、《文人》、《告别》三节）。1937年3月5日至4月5日出版的《逸经》半月刊第二十五、二十六、二十七期，全文刊登此文。此后，日本、香港的几种报刊，亦有转载，均系铅字排印。1954年以来，经反复查找，海内外迄今未发现该文手稿。因此，《多余的话》以及其他的“笔供”、“口供”等，是否为瞿秋白所写，抑或出诸瞿秋白之口，历来有人怀疑。他们认为：即使《多余的话》是瞿秋白写的，敌人也不会不予篡改。我认为，《多余的话》不论从总体上，还是从内容、文字、风格等方面加以分析，它都不可能是敌人伪造，而只能是瞿秋白所写；因为敌人难以达到这样的水平。至于是否篡改，既可以说必有篡改，也可以说根本没有篡改。我们还是等待着未来的事实的揭示吧。

    《多余的话》光辉之外，仅就其严格地解剖自己这一点来说，大体有两层意思。一是瞿秋白在《多余的话》中对自己的人生观、世界观以至文艺观的剖析中，都有极其精辟的见解。下面分别加以叙述。
    一、坚信马克思主义和共产主义
    瞿秋白在《多余的话》中明确地表示：“我二十一二岁，正当所谓人生观形成的时期，理智方面正是从托尔斯泰的无政府主义很快转到了马克思主义。”当然，他也承认“这思路却同非马克思主义的歧路交错着”。瞿秋白在《多余的话》中明确地表示他坚信共产主义，主张实行无产阶级革命和无产阶级专政。他说“我根本不想做‘王者之师’，不想做‘诸葛亮’——这些事自然有别人去干——我也就不去深究了。不过我对于社会主义或共产主义的终极理想，却比较有兴趣。”
    “记得当时懂得了马克思主义的共产社会同样是无阶级、无政府、无国家的最自由的社会，我心上就很安慰”。对于为了达到共产主义社会而必须实行无产阶级专政，他完全赞同。他说：“马克思主义告诉我要达到这样的最终目的，客观上无论如何也逃不了最尖锐的阶级斗争，以至无产阶级专政——也就是无产阶级统治国家的一个阶级。为着要消灭‘国家’一定要先组织一时期的新式国家；为着要实现最彻底的民权主义（也就是无所谓民权的社会），一定要实行无产阶级的民权。这表面上‘自相矛盾’而实际上很有道理的逻辑——马克思主义所谓辩证法——使我很觉得有趣。”正是因为他对马克思主义关于无产阶级专政这一根本原理产生的极大的兴味，所以，“用马克思主义来研究中国的现代社会，部分的是研究中国历史的发端——也不得不由我来开始尝试。”瞿秋白在这方面的业绩，文献事实俱在，将永远彪炳史册。尤其应当指出，瞿秋白直到临危之际，也丝毫没有改变他马克思主义的信仰：
    要说我已经放弃了马克思主义，也是不确的。
    我的思路已经在青年期走上了马克思主义的初步，无从改变。
    二、严格地解剖自己
    在《多余的话》中，瞿秋白清醒地认识到自己的世界观还未能脱净“没落的中国绅士阶级意识”即小资产阶级意识，因而说自己是“脆弱的二元人物”，存在很多的弱点。他深刻地剖析了自己思想上存在的无产阶级意识与小资产阶级意识之间，马克思主义思想与非马克思主义思想之间的矛盾。他说：“从我的一生，也许可以得到一个教训：要磨炼自己，要有非常巨大的毅力，去克服一切种种‘异己的’意识以至最微细的‘异己的’情感，然后才能从‘异己的’阶级里完全跳出来。而在无产阶级的队伍里站稳自己的脚步。否则，不免是‘捉住了老鸦在树上做窠’，不免是一出滑稽剧。”瞿秋白通过对自己一生的总结所得到的教训，表现了一个共产党人的实事求是，坦荡无私的崇高品质。马克思、恩格斯在《共产党宣言》中指出：“共产主义革命就是同传统的所有制实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”这是一切要为共产主义理想而献身的无产阶级先锋战士必须遵循的原则。瞿秋白通过对自己一生经历的总结，达到了这样的认识，正是他思想的光辉之处。他在《多余的话》中告诫青年“不要学我的样子”，指的就是不要保留“异己的”思想意识，不要做“二元人物”，而要做真正的彻底的无产阶级战士。
    三、勇于承担责任
    在《多余的话》中，瞿秋白对自己在中国革命历程中的贡献和功绩，几乎很少提及。当着无法回避、不得不写的时候，他也只是说：“一切好事都不是由于他的功劳——实在是由于当时几位负责同志的实际工作”，是“在全党同志的督促、实际斗争的反映，以及国际的领导之下，逐渐有相当的进步。”
    对于自己所犯的“左”倾盲动错误，他异常痛心，以致在《多余的话》中，反复地诚恳地进行了自我批评。他说：“当我不得不担负中国共产党的政治领导的时候，正是中国革命进行了最巨大的转折和震荡的时代，这就是武汉时代结束之后。分析新的形势，确定新的政策，在中国民族解放运动和阶级斗争最复杂最剧烈的路线汇合分化转变的时期，这是一个非常艰难的任务。……中国一般的革命形势，从1927年3月底英、美、日帝国主义者炮轰南京威胁国民党反共以后，就开始低落；……必须另起炉灶。而我——这时期当然我应负主要责任——在1928年初，广州暴动失败之后，仍旧认为革命形势一般的存在，而且继续高涨，这就是盲动主义的路线了。”“因为当时整个路线错误，所以不管主观上怎样了解盲动主义现象的不好，费力于枝枝节节的纠正，客观上却在领导着盲动主义的发展。”这是一个共产党人对待自己所犯错误的正确态度。对于李立三的“左”倾冒险错误，他也从自己方面加以总结，得出有益的教训。他说：“假定六大之后，留在中国直接领导的不是立三而是我，那末，在实际上我也会走到这样的错误路线，不过不致于象立三这样鲁莽，也可以说，不会有立三那样的勇气。我当然间接的负着立三路线的责任。”瞿秋白的自我批评态度是老老实实，光明磊落的，是值得人们景仰，并且经受得住历史的严峻考验的。同那种标榜一贯正确，文过饰非，诿过于人，归功于己的人相比，何若霄壤之别！
    四、关怀党和革命事业，热爱战友和同志
    在《多余的话》中，瞿秋白对党和革命事业，以及对同志和战友充满了阶级感情。他说：“永别了，亲爱的同志们——这是我最后叫你们‘同志’的一次。”“你们在斗争中勇猛精进着，我可以羡慕你们，祝贺你们，但是我已经不能够跟随你们了。”他还说：“永别了美丽的世界！”“这个世界对于我仍然是非常美丽。一切新的，斗争的，勇敢的都在前进。……比以前更光明了。”他热爱妻子、女儿，更热爱天下劳苦大众；他眷恋青山，秀水，花朵，果实，工厂，烟囱，月亮——美丽的世界的一切，他都深爱！唯其爱同志爱得这样深沉，才能恨敌人恨得那样强烈，才能面对死亡，镇定从容。
    瞿秋白对于三十年代初，在上海同鲁迅一起从事文化斗争所做的重要贡献，无论在“口供”“笔供”，还是在《多余的话》中，都一字不提，只是说他离开中央政治局以后“告了长假休养医病”，“大病，时发时止，耗费了三年时间”，他被俘后写给鲁迅和周建人的信是化名、暗语，采取了周密的安全措施；他对国民党的记者谈话，说鲁迅“只能算为同路人”，有意为鲁迅开脱。苦心孤诣，成功地保护了鲁迅，保护了上海地下党的组织和同志。按照某些批判家的一厢情愿，瞿秋白如果要向国民党当局邀功请赏，换取活命，他是可以把鲁迅和白区的同志、朋友们轻而易举地送进监狱的。仅这一点，就可以证明：瞿秋白热爱党，热爱同志，热爱战友；他的高风亮节，足以传之千古。
    五、正确的文艺观点
    瞿秋白在《多余的话》中也谈到文艺方面的问题。他反对“雾里看花”“隔着一层膜”，主张考察“实际生活”。他说：“我学着比较精细的考察人物，领会一切‘现象’。我近年来重新来读一些中国和西欧的文学名著，觉得有些新的印象。你从这些著作中间，可以相当亲切的了解人生和社会，了解各种不同的个性，而不是笼统的‘好人’，‘坏人’，或是‘官僚’，‘平民’，‘工人’，‘富农’等等。摆在你面前的是有血有肉有个性的人，虽则这些人都在一定的生产关系、一定的阶级之中。我想，这也许是从‘文人’进到真正了解文艺的初步了。”
    人，对于作家不是一个抽象空洞的概念。文学艺术作品要塑造“有血有肉有个性的人”，而不是用种种现成模式去铸造类似机器零件那样简单化、公式化的人物。这个在多年来被弄得混乱不堪的重大文艺理论问题，早在四十多年前，就被瞿秋白明白透彻的阐述清楚了。
    瞿秋白在《多余的话》中所表现的思想光辉，还不仅在于《多余的话》的一系列马克思主义的真知灼见。他的了不起的地方，或者说常常使得一些人目瞪口呆，予以百般指责的地方正是他写《多余的话》这个出乎常规、惊世骇俗的行动本身。据说，共产党的领袖人物是不能有弱点、缺点和错误的，有了而又在敌人面前进行自我解剖，揭穿自己的“假面具”，就给共产党抹了黑，丢了丑。
    无产阶级政党要求自己的成员包括其领袖人物应该达到的品德、风格和行动的标准，无疑是根据无产阶级固有的优点和特点规定的。但是，共产党人及其领袖人物在达到这个标准之前，必然有一个形成、发展和完善的过程。一般地说，由于社会、阶级、自我改造等等客观和主观因素的限制，即使是在伟大的无产阶级先锋战士身上，也难免不存在“异己的”的弱点、缺点和错误。至于人类所共有的七情六欲，在他们身上表现出来的，与平常人相比，也差不了多少。共产党人的力量，不在于掩饰自己的弱点、缺点和错误，为自己塑造高大完美的形象。相反，他的力量恰恰在于能够勇于解剖自己，扬弃自己的弱点、缺点和错误；而为了彻底扬弃，首先必须作到严格解剖。解剖自己，说起来不难，做起来其实很不容易，决没有那些不预备作自我解剖的人所指责、所鄙视的那么轻而易举。象《多余的话》这样彻底、严格的自我解剖，在中国共产党的历史上的领袖人物中，不敢说是凤毛麟角，但确实也不算很多吧！正是在这个意义上，《多余的话》闪烁着不寻常的光辉，人们是可以从中汲取有益的启示的。
    能不能在敌人牢狱中进行自我解剖呢？我们不是也不必一般地提倡共产党人在敌人牢狱中直到临终之际才作这样的自我解剖。应该具体地分析瞿秋白何以在此时此刻进行自我解剖？瞿秋白身系囹圄，他清醒地意识到自己随时有被敌人处决的可能。他已经无法在党组织面前进行一生的总结和最后的自我批评。他通过《多余的话》把自己内心世界的一切都说出来，留待身后论定，这是应该允许的。把瞿秋白写《多余的话》曲解为“绝望的心情”所导致的结果，是不公正的。
    《多余的话》里确有过头话，流露了消沉情绪。但是，第一，要看到这些灰暗情绪在《多余的话》中，是非本质的、次要的，它不是《多余的话》的主流。而写《多余的话》，在瞿秋白被捕以后的全部表现中又是一时一事，不是主流，无损于他的革命大节。第二，要从历史的特定环境，从瞿秋白这样一个具体的人，实事求是地加以分析。例如，瞿秋白在《多余的话》中所说的政治家与文人的矛盾——这是瞿秋白一生遇到的许多矛盾中主要的、也是使他困窘终生而无法解脱的矛盾之一。他怀着痛苦的心情，写道：
    我家乡有句俗话，叫做“捉住了老鸦在树上做窠”，这窠是始终做不成的。一个平凡甚至于无聊的‘文人’，却要担负几年的‘政治领袖’的职务，这虽然可笑，却是事实。
    我自己忖度着，象我这样性格，才能，学识，当中国共产党的领袖确实是一个“历史的误会”，我本是一个半吊子的“文人”而已，直到最后还是“文人积习未除”的。对于政治，……勉强负担一时的政治翻译，政治工作，而一直拖延下来，实在违反我的兴趣和性情的结果，这真是十几年的一场误会，一场噩梦。
    这里，所谓“误会”和“噩梦”，显然是就其自身存在着的“文人”与政治家的矛盾及其酿成的后果而言，似乎没有某些人所说的那种对于党的工作的恶意的诅咒，更谈不到用这种诅咒来推卸责任，讨好敌人，背叛党的事业，以求幸免一死。这一点，瞿秋白也在《多余的话》中，写得清清楚楚。他说：
    我写这些话，决不是要脱卸什么责任——客观上我对共产党或是国民党的“党国”应当负什么责任，我决不推托，也决不能用我主观的情绪来加以原谅或者减轻。
    我不过想把真情，在死之前，说出来罢了。总之，我其实是一个很平凡的文人，竟虚负了某某党的领袖的声名十来年，这不是“历史的误会”，是什么呢？
    人类社会文化史，不乏这样的人物：或则是科学上的巨人，哲学上的侏儒；或则是文学上的大师，政治上的庸才。恩格斯对于歌德、巴尔扎克的评价，列宁对于托尔斯泰的评价，以及对于某些科学家的评价，都有类似的论述。现实生活中确有这种情况：一个人有其所长，也有其所短。如果能够用其所长，避其所短，这个人的才能就可能发挥得更充分，更有益于人类社会。可是，事物的发展并不是以个人意志为转移，往往发生“历史的误会”：客观形势的需要总是迫使人们去从事他所不熟悉、不擅长的事情，而没有或者不完全能够给他充分的机会发挥他的特有才能。但是，一个共产党人，应该以党和人民的利益高于一切；个人的愿望和理想，应该服从于革命事业的需要。自己不熟悉、不擅长做的事情，要在革命实践过程中逐步加以熟悉，努力把党交给的工作做好。任何委屈情绪，都是同共产党员的称号背道而驰的。我们党的历史上，许多杰出的共产党人，原来都不是职业的革命家。他们或者是工人、农民，或者是教师、学生，经过严峻的革命斗争的锻炼，他们大多数成了无产阶级革命家。例如，陈毅同志，他本来可以成为一个文学家、诗人。但在革命战争的烽火硝烟之中，他却锻炼成为举世闻名的无产阶级的军事家。他也写过不少脍炙人口的好诗，可是他毕竟不是单纯的诗人。瞿秋白生前在自己的岗位上是积极工作，艰苦奋斗，并且卓有成效。这是毫无疑问的。问题在于他没有彻底改造非无产阶级世界观，以适应革命斗争的需要，因而造成了这个“历史的误会”。而后，他的《多余的话》对于这个“历史的误会”又缺乏正确的认识，因而必不可免地表现出浓厚的灰暗消极的情绪。
    在阶级斗争的历史舞台上，每一个人的遭遇，都不是由其自身的主观臆想决定的，而是由历史发展的客观形势造成的。某些人一旦被推上领导岗位，就装腔作势，摆出一副天生领袖的样子，到头来总是身败名裂。在中国共产党历史上，不乏这样的人物。瞿秋白恰恰相反，他从未想到自己会当领袖，甚至当了领袖还念念不忘去当文人。他是一个典型的书生。仪表，谈吐，举止，都是那么斯文，平静，充满了文人的气质。在当时的历史条件下，瞿秋白可以成为一个杰出的文艺理论家、批评家、作家和诗人，在这样的岗位上，他可以并且已经作出了非凡的成就。但是，瞿秋白却不善于也不容易成为一个政治领袖人物。
    作为一个未能脱净“没落的中国绅士阶级意识”的“平凡的文人”，瞿秋白从未想到要从事政治活动，甚至在从事政治活动时还对文学眷恋不已，却被伟大的革命潮流推上了无产阶级先锋队的领袖的位子，使他达到政治斗争的惊涛骇浪的峰巅，又被更凶猛的浪头迅速地打下了深深的谷底，他的“左”倾盲动错误，使革命事业受到了损害，并且成为愈演愈厉的“左”倾机会主义路线的先导，而他自己则成为比他更“左”倾路线的推行者实行残酷斗争、无情打击的对象。本来，他的绅士阶级的积习在革命斗争中可以得到彻底改造，达到新的境界。但是，他的职业革命家的生涯几乎始终是在城市里渡过的；他没有从事过工农运动，也没有指挥过军事斗争，他的直接的革命实践活动太少了。他长期从事上层领导工作，把他自身需要改造的那些积习，需要解决的那些矛盾，需要扫除的那些弱点，统统掩盖了，保存下来。他不仅始终拖着一个重病的身躯，而且始终拖着一个沉重的思想的包袱，蹒跚而行。于是，当他被敌人俘获，身居囚室，回首往事，他的没有得到彻底改造的绅士意识便强烈地表现出来。
    《多余的话》集中地反映了瞿秋白思想中过多的灰暗、伤感、颓唐、消沉的情调。对于一个共产党人来说，毫无疑义这是应当严肃批评的。但是，我们不能把这看作是“叛变”，或是“晚节不终”。
    在《多余的话》中，瞿秋白对自己给革命、给党所造成的损害，由衷地感到深深的歉意；他承认：“我的幼稚的理论之中包含着怎样混杂和小资产阶级机会主义的成份”；承认他“在农民问题上的错误”；承认自己“一点没有真实的知识”；承认自己“确是一个最懦怯的‘婆婆妈妈’的书生”。总之，他老实地承认自己不行，虚负了“党的领袖的声名”。他毫无顾忌，没有欺骗别人的意思。他把自己内心世界的一切和盘托出，留待身后的人们去品评是非功过。请问，这种严于解剖自己的行为，算是怎样的“叛变”呢？
    瞿秋白在《多余的话》中写了“我实际上离开了你们的队伍好久了”，“我只要休息，休息，休息”，等等消沉的文字。这些话主要是由上述“历史的误会”和身患重病等原因所引起的苦闷情绪造成的。是不健康的。同时，也应该看到这些话还包含着瞿秋白对王明路线的怀疑和不满，以及他在王明一伙打击下所产生的苦闷心情。瞿秋白在《多余的话》中多次说到他要“休息”，从时间上看，主要是指1931年初党的六届四中全会王明一伙把持党中央领导权以后。他说：“精神上政治的倦怠，使我渴望甜蜜的休息，以致于脑神经麻木停止一切种种思想。一九三一年一月的共产党四中全会开除了我的政治局委员之后，我的精神状态确是‘心中空无所有’的情形”。又说：“一九三一年初就开始我政治上以及政治思想上的消极时期，直到现在。从那时候起，我没有自己的政治思想。……我对中央的理论政策不加思索了。偶然我也有对中央政策怀疑的时候，但是，立刻就停止怀疑了。”正是在这个意义上，他说：“现在，我已经在政治上死灭，不再是一个马克思主义的宣传者了。”“你们早就有权利认为我也是叛徒的一种”。还说：“我当时觉得，不管宇宙毁灭不毁灭，不管革命还是反革命等等，我只要休息，休息，休息！好了，现在已经有了‘永久休息’的机会。”对这些话，有人认为是对革命的“动摇”是“否定自己”。从字面上看，也许可以这样理解，但要注意历史的背景和特定的环境。王明一伙把持的党中央，是“顺我者昌，逆我者亡”，动辄给反对者扣上“反党”、“反革命”的帽子，置人于死地。在这种情况下，他欲辩不能，只好沉默，不再思索，中央怎么说，他也就怎么说；但并非真的没有疑问与思索，只是在敌人面前不愿说出，所以只说“心中空无所有”，对中央路线“懒得过问”等等。这些话，止好反映了那时党内民主被扼杀，党内生活窒息以及瞿秋白身受打击所产生的思想苦闷的状况，而不能证明他对革命“动摇”，更说不上“叛变投降”了。
    总之，《多余的话》一没有出卖党和同志，二没有攻击马克思主义和共产主义，三没有吹捧国民党，四没有乞求免死的念头。相反，《多余的话》中多处可以看见的倒是热爱党、热爱战友，坚信马克思主义和共产主义，勇于承担责任和严于解剖自己，这是《多余的话》的主要倾向，也是它的基调。
    还应当指出，瞿秋白在狱中尖锐地批判过胡适，批评过三民主义①，痛斥过蒋介石及其主子②，并向看守他的一些下级军官进行过革命思想的宣传③。瞿秋白对狱医陈炎冰④说：现阶段中国革命是土地革命，毛泽东的土地革命、农村割据主张是正确的。他在赠给陈炎冰的一幅照片上，写下了这样两句话：“如果人有灵魂的话，何必要这个躯壳！但是，如果没有的话，这个躯壳又有什么用处？”在瞿秋白看来，有的人虽生已死，因为他只有躯壳而无灵魂；有的人虽死犹生，因为他是一个不死的灵魂，与永恒的宇宙同在。
    --------
    ①据李克长《瞿秋白访问记》；宋希濂的回忆材料。
    ②③见陈农菲：《不倒的红旗》，一九六二年版。
    ④陈炎冰，大革命时期的中共党员，后脱党，解放后重新入党。

    象瞿秋白这样的重要人物，如果对敌人有一点动摇乞降的表示，蒋介石是决不会放过利用他的机会而轻易地杀他的。相反，敌人正是从瞿秋白狱中革命言行和《多余的话》中明显地看出他决不会屈膝投降，才将他处死的。1935年8月，中统特务主办的《社会新闻》杂志首次选载《多余的话》时所加的编者按语中说：“瞿（秋白）之狡猾恶毒，真可谓至死不变，进既无悔祸之决心，退亦包藏颠倒黑白之蓄意。所以瞿之处死，实属毫无疑义”。瞿秋白在写《多余的话》以前不畏刑讯，讴歌苏区；在写《多余的话》以后拒绝劝降，从容就义。这一系列的行动说明，《多余的话》是瞿秋白在狱中全部斗争实践中同旧传统观念彻底决裂的一个环节。在《多余的话》中，瞿秋白专门写了《告别》一章，一再向同志们亲切地告别；一再说他写的是“最后的话”，这都只能说明他决心舍生赴死，而没有“在革命的生死关头，消极动摇，叛变投敌”的意图。《多余的话》的基本内容是自我解剖，这个行动说明他并非绝望地“消极等死”。他最后英勇牺牲同他就义前夕总结自己一生，这两者之间没有无法解释的根本矛盾，不是不可以理解的。
    善于思索，追求真理这一特点和优点，瞿秋白一直保持到他被捕就义；临终之际，不仅没有丝毫改变，而且更加强烈突出了。《多余的话》和《未成稿目录》，是他在这时高度思索的结晶。《未成稿目录》，是他准备写的文学札记和自传性作品的题目。除了总名为《痕迹》的三十篇自传性作品外，还有十篇《读者言》，包括对《阿Q正传》、《水浒》、《野叟曝言》等今古文学作品的研究札记。①他如果不牺牲得那么早，以他的天赋，勤奋和多思，他写出的作品，应该而且必然比他生前所写要多得多。这四十个题目，也许在有些人看来，它未免是“多余”的。我却以为，这一纸目录，凝结着多么美好的向往，多么执著的追求呵！在临危的严峻《读者言》．1．“王凤姐”。2．张飞与李逵。3．安公子。4．野叟曝言主义。5．“阿Q”。6．“阿Q”以后。7．酒瓶问题。8．“不成话”。9．古汉文。10．翻译。《痕迹》：1．环溪。2．大红名片。3．父亲的画。4．娘娘。5．宁姐（以上〈家乡〉）。6．黄先生。7．出卖真理（以上〈北平〉）。8．“饿乡”。9．郭质生（以上〈第一次赴俄。〉）。10．丁玲和他。11．“生命的伴侣”。12．独伊。13．误会（以上〈上海〉）。14．兰布袍子。15．庐山（以上〈武汉〉）。16．忆太雷（以上〈一九二七年年底〉）。18．“老爷”。19．忆景白。20．面包问题。21．夜工（以上〈第二次赴俄〉）。22．油乾火尽时。23．“做戏”。（以上〈退养时期〉）。24．那松林的“河岸”。25．真君潭（雪峰）。26．只管唱，不管认。27．淡淡的象（以上〈苏区〉）。28．逃！29．饿的研究。30．不懂的（以上〈上杭〉）。31．得其放心矣（〈汀州〉）。按：原抄件无17。
    时刻，生命的存在不是以年以月计，而是以日以时计，他却抱定宗旨，排除俗念，开列了那么长长的准备著述的目录。这种生命不息，奋斗不止的精神难道可以被理解为“多余”的吗？
    --------
    ①《未成稿目录》民二十四年夏汀州狱中。

击破劝降阴谋

    瞿秋白从被俘到5月底，三个月过去，敌人从刑讯逼供到软禁厚待，都没有从他口中捞到他们所需要的任何东西。长期监禁不能战胜瞿秋白的坚强意志，这一点，敌人是看到了。但是，这样一位声望卓著，中外闻名，受到人民爱戴的人物，万一愿意改变宗旨，对于巩固国民党独夫民贼的统治，将会有很大的好处。而且，他们估计瞿秋白无论如何坚强，到了这身陷囹圄，山穷水尽的时候，也会软化屈膝的。在瞿秋白身份被认明以后，军统特务机关即奉蒋介石之命，电令军统在闽西的部属协助三十六师军法处审讯瞿秋白。随后，又从南京派员到长汀，诱迫瞿秋白投降，都被拒绝。于是，南京伪中央党部的人员又到长汀作说客了。
    5月22日，在瞿秋白《多余的话》竣稿的同一天，南京伪中央党部给驻闽绥靖公署发了一道密电：
    派陈建中同志来闽与瞿匪秋白谈话。
    刚刚过了三天，又有一道密电由南京拍到福州：
    加派王傲夫同志偕同陈建中同志与瞿等谈话。
    陈建中，当年二十四、五岁，中等个，瘦长脸，说一口陕西话。他原是共青团陕西省委书记（或委员），1933年被捕立即叛变。他与另一个叛徒、中共陕西省委书记（或委员）杜蘅（杜甘棠）在西安“表演”①两个月，中共在西安及陕西的党团地下组织，多被破坏。中统特务机关以陈建中“表现突出”，于1934年初将其调往南京，派他到伪宪兵司令部对被捕中共人员进行“说服”（即策反）工作，又在中统南京“实验区”协同匪特对我党地下机关进行“侦破”工作。不久，即正式调任中统局行动科干事，专门负责“指导”对西北苏区的“特情工作和检查工作”，并在中统“社会调查人员训练班”中讲授《说服工作》②。但是，陈建中毕竟是新近“转变”的中共叛徒，匹马单枪对付瞿秋白，论才学、阅历、身份都嫌大大不足。所以，陈立夫随后又增派了中统的另一个骨干分子王傲夫。
    --------
    ①“表演”，指叛徒在敌人指挥下，充当坐探、引线等，对我党地下组织进行破坏活动。敌特机关据此考察其是否死心塌地叛党投敌，为虎作伥。
    ②陈建中于1949年全国解放前夕逃往台湾，曾任伪中央党部第六组主任，主管对我“心战和策反”活动。1953年在朝鲜劫持中国人民志愿军大批战俘去台湾，就是陈建中的“杰作”。1975年升任蒋帮伪“国民大会”秘书长。

    王傲夫，又名王书生，王杰夫。此人是吉林人，年约三十五、六岁。北平燕大毕业后曾经研究过一段宗教哲学。在商震军中以清洗进步人士深得陈立夫的青睐，先后充当中统训练科副科长、科长，并负责领导“中共自首人员招待所”和中统“社会调查人员训练班”，作过中共一些大叛徒的劝降工作①。王杰夫出马，陈建中就成了他的助手。
    --------
    ①王杰夫后来任伪中统局设计委员、训练委员会主任、总督察、纪律审查委员会主席。解放前夕任国民党大连市党部主任委员。

    陈立夫特别召见王杰夫，对王说：“如能说降瞿秋白，那在国内国际上的号召和影响都是很大的。”并布置王杰夫通过瞿秋白查明我党在上海、香港地下组织关系和在江西的潜伏计划。
    王杰夫赴闽的头衔是“中央组织部特派福建党务视察委员”。王、陈途经福州、厦门时，又拉上福建省党部秘书、调查室主任钱永健和厦门市党部书记、中统特务朱培璜同行，于6月13日或14日抵达长汀。
    在与瞿秋白谈话前，王杰夫等人商定了一个劝降的方案，据朱培璜后来交待：一是用亲属和朋友的情感打动瞿秋白；二是以中共中央干部中的叛徒投降敌人以后所受到的所谓优待、重用的例子（如顾顺章）来对他进行“攻心”。王杰夫傲慢地对这一群特务说：“我们有办法，比他顽固的我们作成功的例子很多。他（指瞿秋白）很顽固，很坚决，动摇不了。李司令（默庵）和宋司令（希濂）都认为我们也没有办法，……我们好好干，作出成绩给他们看！”
    谈话，进行了多次。除了王、陈、钱、朱四人，伪三十六师政训处长蒋光启等也在场。
    一张长方形的桌子，瞿秋白坐在一端，几个特务围拢着，一齐把目光投向了他。王杰夫戴着一副金丝架的眼镜，一对细小的眼珠紧紧地盯着瞿秋白，又极力装出一副斯文的姿态，细声细气地对瞿秋白说：
    “你的问题，你自己没有兴趣考虑，你的朋友，你的亲戚和家属，倒希望你好好的加以考虑。你可不能使他们失望。”
    瞿秋白坚定地回答：
    “我自己的问题，从来由自己考虑，不劳朋友亲戚甚至家属来考虑。特别是政治问题，过去是我自己考虑，现在不可能也无必要戚友代劳。”
    王杰夫说：
    “瞿先生，我们从南京到长汀来，因为你是一个非凡的人才，你的中文特别是俄文程度在中国是数一数二，你生存下去，可以作翻译工作，翻些托洛茨基最近有关批判联共的著作，这对你来说是轻而易举。……”
    瞿秋白就打断了他的话说：
    “我对俄文固然懂得一些，译一点高尔基等文学作品，自己觉得还可以胜任。如果译托洛茨基反对联共的著作就狗屁不通了！”
    瞿秋白软中带硬，把王杰夫顶了回去。王杰夫这时有点恼火，然而还是假惺惺地对瞿秋白说：
    “朋友，亲属关心你，中央挽救你，也是爱惜你的才学，才派我们远道而来。哪料到同你谈了好几天，你无动于衷乎？”
    瞿秋白被解到长汀后，受到敌人厚待。他是了解敌人的用意的。他预料敌人会使用种种诱惑手段，知道自己不得不进行韧性的斗争。越在这样的时候，他就越会想到文天祥的那首《言志》诗中的名句：“杀身慷慨犹易免，取义从容未轻许”。慷慨激昂，壮烈成仁，当然不易。但是，在敌人的种种诱惑面前，比较慷慨杀身引刀一快，从容就义真是更难为呵！瞿秋白打定了主意，毫不退缩，无所畏惧地对待眼前发生的一切。他答道：
    “王先生，钱先生，谢谢你们的好意。我问你们，这种关心和陷害有什么区别？我知道，你也知道，事实上没有附有条件是不会允许我生存下去。这条件就是要我丧失人性而生存。我相信凡是真正关心我爱护我的亲友家属，特别是吾妻杨之华，也不会同意我这样毁灭的生存，这样的生存只会长期给他们带来耻辱和痛苦。”
    瞿秋白立定脚跟，侃侃而谈，使得王杰夫等人面面相觑，无可奈何，只得草草结束了这一次谈话。
    一次，王杰夫笑嘻嘻地对瞿秋白说：
    “我有一个假设，假设瞿先生不幸牺牲了，你瞿先
    生是否希望中共中央为你举行盛大的追悼会呢？”
    王杰夫寻思，这个设问可以试探瞿秋白是不是怕死，具有一针见血的威慑之力。他是相当得意的。
    瞿秋白看穿王杰夫意存讥讽，笑里藏刀，毅然答道：
    “我死则死耳，你何必谈什么追悼会？！”
    陈建中急功近利，单刀直入地问道：
    “瞿先生，你是去香港再转往上海，你打算在香港住什么地方？还有什么关系？到上海又打算住什么地方？有什么关系？”
    瞿秋白对这个叛徒的愚蠢发问，愤然没有作答。
    一次，王杰夫换了一副面孔，一上来就摆着蛮横的架势问道：
    “请你说明中共中央过去发动过几次大暴动，如南昌暴动、两湖秋收暴动、广州暴动等，这个责任，你瞿先生要不要负责？”
    秋白同志听罢，只是一笑，他坦然答道：
    “这些大暴动，都是中共中央发动的。发动这些革命运动的责任，在中央方面，我当然负责任！”
    王杰夫接着问道：
    “中共中央和红军都西上了，江西等地的善后潜伏计划，你当然知道一些的，请谈一谈。”
    对此，瞿秋白理也不理，拒绝回答。这次交锋，王杰夫败下阵来，但他仍然不死心。离开长汀的前一天，他又去见瞿秋白，说：
    “瞿先生，我们决定明天就离开长汀回到南京。你是不是在我们走以前，最后表示你的真正态度。我们同你的亲友一样诚心诚意挽救你，爱惜你的才学。”
    瞿秋白回答得毫不含糊：
    “劳了你们远道而来，几天来费尽心机和口舌。我的态度，昨天都谈得一清二楚，任何改变都是不可能的！”
    钱永健表面温和，实则威胁地说：
    “你要识大体。最近中共残部流窜西去，只余下几个小股，很快就要肃清，中国已经空前统一，中共穷途末路，大势已去。‘识时务为俊杰’，你为什么这样顽固迷信？我看瞿先生还是从速考虑吧！”
    王杰夫接着紧逼上来，劝瞿秋白效法叛徒顾顺章，他说：
    “你如果决心生存下去，不一定叫你作公开的反共工作。你可以担任大学教授，也可化名做编译工作，保证你不作公开反共。瞿先生，你学识渊博，现在正是国家用人之际，所以，我们为国家受惜你的生命。瞿先生，你不看顾顺章转变后，南京对他的优待。他杀人如麻，中央都不追究嘛！”
    瞿秋白沉思片刻，从容地说：
    “我不是顾顺章，我是瞿秋白。你认为他这样作是识时务，我情愿作一个不识时务笨拙的人，不愿作个出卖灵魂的识时务者！”
    这一席慷慨陈辞，说得满室敌特失色动颜，无话可答。王杰夫等人知道再谈下去，还有更严厉的抢白，只好偃旗息鼓而退。
    当晚，三十六师为王杰夫等人饯行。席间，王杰夫哀叹地说：“我们不能作到使瞿秋白为我们所用，这就说明我们工作的失败。”三十六师的宋希濂说：“我们作了不知多少倍工作，南京军委会也派了专员来，他们办理这样的案子很有经验，结果也是无功而返。”又说：“要瞿秋白为我们国民党所用，实在等于作梦。他在师部还不放弃马克思主义宣传，我们师部有些人对他看法就不正确。他多在师部一天，我就不放心一天。万一有个差错我将如何向委员长交待？”
    第二天，王杰夫便引着众人，迳自离开长汀，向陈立夫复命去了。王杰夫和朱培璜后来对这次失败的劝降供认不讳。朱培璜的结论是：“王杰夫等专程到长汀，用尽欺骗伎俩，由于瞿秋白先生忠贞不屈，严词拒绝，致无结果而返。”瞿秋白无意于名垂后世，但他却以其对党和革命的一片忠贞，击破了国民党统治者的劝降阴谋，赢得了人们的敬仰。

“英特纳雄奈尔”

    国民党统治者既不能招降瞿秋白以巩固他的反动统治，便立即杀害瞿秋白以除后“患”了。
    本来，6月2日，蒋介石就从武昌行营给蒋鼎文发了一道密令：
    龙溪绥署蒋主任：寒已法电悉。成密。瞿匪秋白即在闽就地枪决，照相呈验。中正。冬行息字印。
    只是因为陈立夫遣人对瞿秋白劝降，所以拖迟了行刑的时间。王杰夫等人一走，蒋鼎文、李默庵于6月15日、16日、17日连电催促三十六师迅速执行蒋介石对瞿秋白的处决令。
    6月17日夜，三十六师参谋长向贤矩象往常一样来到瞿秋白的囚室。但这一次，他不是索供，也不是求诗。他是奉命有意把蒋介石的处决密令暗示给瞿秋白。也许，这位蜚声国际的共产党人，在死神面前会吓得软瘫如泥。瞿秋白万一有回心转意的表示，那岂不是意外之功。然而，向贤矩估计错了。瞿秋白同往日一样，沉静，安详，毫无惧色。
    6月18日，是瞿秋白就义的日子。
    这一天，三十六师师部，兵卫严密，一派肃杀之气。早晨八点，三十六师特务连连长走进囚室，向瞿秋白出示枪决命令。瞿秋白正在伏案挥笔书写绝笔诗：“夕阳明灭乱山中，落叶寒泉听不穷。已忍伶俜十年事，心持半偈万缘空。”他一边手不停挥，一边镇静地说：“人生有小休息，有大休息，今后我要大休息了。”接着把诗写完，并附跋语，末署“秋白绝笔”字样。这时，宋希濂和三十六师的大部分干部，共约一百多人，先后走到堂屋里来。三十六师煞有介事地举行了军法开庭宣判。宋希濂说：九时二十分左右，瞿秋白在蒋先启的陪伴下走出房间，仰面向站在堂屋里的这些军官们扫视了一下，神态自若，缓步从容地走出了大门。他坦然正其衣履，到中山公园凉亭前迫照。今天我们还可以从这幅珍贵的遗照上看到瞿秋白最后的风采。他上身着黑色中式对襟衫，下身穿白布抵膝短裤，黑线袜，黑布鞋。背着两手，昂首直立，恬淡闲静之中流露出一股庄严肃穆的气概。据一位临场记者当日的报道：瞿秋白来到公园，“全园为之寂静，鸟雀停息呻吟。信步至亭前，已见菲菜四碟，美酒一甕，彼独坐其上，自斟自饮，谈笑自若，神色无异”。①
    餐毕，出中山公园。瞿秋白在匪兵刀枪密布环护之下，慢步走向刑场。刑场在长汀西门外罗汉岭下蛇王宫养济院右侧的一片草坪，距中山公园二华里多②。倘是怕死的人，不要说步行两华里，就是二十米也无法走，恐怕要被人拖行的。瞿秋白手挟香烟，顾盼自如，缓缓而行。沿途唱《国际歌》，并唱《红军歌》，呼“中国共产党万岁”，“中国革命胜利万岁”，“共产主义万岁”口号。大概是多年养成的习惯，《国际歌》他是用纯熟的俄语唱的。临场监刑的伪三十六师政训处长蒋先启原是留俄学生。他清楚地听到了“英特纳雄奈尔，……英特纳雄奈尔，……”的歌声。到达刑场后，瞿秋白盘膝坐在草坪上，对刽子手微笑点头说：“此地很好！”饮弹洒血，从容就义。年仅三十六岁。当日中午，宋希濂向李默庵电告：“青密。瞿匪秋白已于本日上午十时遵令执行枪决。除将该匪照片及处理经过各情另外呈报外，谨先电闻。职宋希濂叩。巧午印。”下午，瞿秋白遗骸葬于罗汉岭盘龙岗③。
    --------
    ①天津《大公报》，1935年7月5日第四版。本书付梓前，看到《人民日报》1985年6月18日起连载三日的《为烈士辩诬》一文。这同该报五十年代刊登通信否定《多余的话》为瞿秋白所写，一样；所异者，这次否定的是《绝笔诗》。作者用心良苦，诚可感佩。我们一些同志有一种简单的思想方法，即好人必须绝对的好，连情感、个性，都不可不千人一面，否则，便一否了之。能够把瞿秋白狱中所写文字包括诗词，一古脑儿否定掉，自然免去了诠释之累。然而，我至今不解：瞿秋白的狱中诗词，包括《绝笔诗》，究竟有什么不好，有什么可怕？“心持半偈万缘空”，无非是视死如归、义无反顾（唐弢语）的诗化语言的表述。难道非要满腹诗文的瞿秋白去喊一声“二十年后，还是一条好汉”吗？至于某些回忆材料，只可供参考；他昨天那么说，今天这么说，叫人怎样完全相信他的话呢？
    ②笔者1979年夏长汀之行，两次由中山公园凉亭遗址步行至罗汉岭下瞿秋白就义地。边行边记步数、时间。中速行走，约需二十分钟。以瞿秋白当时的身体状况推算，至少要走四十分钟。
    ③当日，匪军张贴布告，内称：“凡民国十六年以后，各地共匪之行动，悉由该匪（指瞿秋白）唆使，以赣皖闽粤湘鄂豫川等省之生命财产，直接间接，受该匪之杀戮焚毁者，不可以数计，其罪大恶极，已不容诛”。《福建民报》1935年7月7日第四版。

流芳万代

    瞿秋白殉难时，除万里转战途中的红军和西北苏区外，在白色恐怖下的黑暗中国当然不可能有悼念他的文字公开问世。
    1935年10月，鲁迅开始为瞿秋白编辑遗文集《海上述林》。直到逝世前夕，该书上卷由日本运到上海，他始终抱病怀痛，呕心沥血，把对敌人的仇恨、对战友的怀念融铸在这本书中。《海上述林》署“诸夏怀霜社校印”。“诸夏怀霜”，即是全中国人民都在深沉地悼念瞿秋白。这是多么深刻的含义呵！
    1936年，瞿秋白殉难一周年时，莫斯科外国工人出版社编印了一本中文书，书名《殉国烈士瞿秋白》。编者在引言中说：
    瞿秋白同志不仅是中国共产党的最好领导者之一，而且是中国人民最优秀的领袖之一。他毕生为中国民族解放，和社会解放而奋斗到底。当他牺牲的周年纪念日，不仅中国共产党员，而且全中国人民都必然要纪念这位优秀的领袖。
    这本书集录了陈云、李立三、杜宁（即杨之华）以及王明、康生等人悼念瞿秋白的文章，毛泽东同志在中华苏维埃第二次全国代表大会的报告中论苏维埃文化教育的一段文字，还有共产国际代表以及日本、英国、美国、德国、加拿大、安南共产党追悼瞿秋白的文章。英国共产党的悼文说：
    在英勇的中国共产党领导之下的中国工人和农民以及光荣的红军将会替瞿秋白同志复仇的。当我们哀悼瞿秋白同志以及与他一同被害的其他同志之时，我们务须加紧斗争以拥护中国的苏维埃政权。瞿秋白流芳百世！
    共产国际代表的悼文，严厉地谴责国民党反动派，写道：
    让帝国主义的走狗们记住：红军今日对中国革命英雄——为中国人民谋解放的英雄——的尸骨深表哀悼，而在中国共产党及红军领导之下的饥寒交迫的中国人民，明天将给反革命的血腥统治以致命的打击。
    这两段文字，表达了国际无产阶级对于瞿秋白牺牲的沉痛悼念之情，和对于中国人民革命事业的正义声援。
    瞿秋白就义十年以后，1945年，中国共产党第六届中央委员会扩大的第七次全体会议通过的《关于若干历史问题的决议》，明确地指出：
    瞿秋白同志，是当时党内有威信的领导者之一，他在被打击以后仍继续做了许多有益的工作（主要是在文化方面），在一九三五年六月也英勇地牺牲在敌人的屠刀之下。
    再过十年，1955年6月18日，秋白殉难二十周年忌辰，中共中央在北京八宝山革命烈士公墓为他的遗骨安葬举行了隆重的仪式。中共中央宣传部长陆定一在仪式上的讲话中指出：
    瞿秋白同志是中国共产党的卓越的政治活动家和宣传家。
    瞿秋白同志是中国无产阶级的无限忠诚的战士。他献身革命直到最后一息。他的高贵品质和毕生功绩将活在人民的心里，永垂不朽！
    中共中央反映全党和全国人民的心愿，给予瞿秋白以崇高的评价。瞿秋白的一生是伟大的马克思主义者革命战斗的一生，是杰出的共产主义战士光辉灿烂的一生。这样的人物虽死犹生，百诬无损。他的名字将永昭史册，万代流芳！


北极星书库-陈铁健-瞿秋白——从书生到领袖-附：瞿秋白生平活动年表-www.ebook007.com

附：瞿秋白生平活动年表

    一八九九年
    1月29日生于江苏省常州府城。族中属老二房一支内四房第十六世懋字辈，谱名懋森，号熊伯（亦属雄魄）。乳名阿双。学名瞿双，后改名瞿爽、瞿霜，改号秋白。
    一九○三年 四岁
    年底由青果巷八桂堂移居乌衣桥。数月后，再迁织机坊星聚堂。
    一九○四年 五岁
    入星聚堂庄氏塾馆。
    一九○五年 六岁
    是年入常州冠英两等小学堂。
    一九○八年 九岁
    冬初等小学毕业。
    一九○九年 十岁
    春入常州府中学堂预科。
    一九一○年 十一岁
    7月转入常州府中学堂本科。
    一九一一年 十二岁
    家中生活困窘，迁居城西瞿氏宗祠。
    一九一二年 十三岁
    10月10日在宗祠门悬白色灯笼，上书“国丧”，以示反抗袁世凯窃国。
    一九一三年 十四岁
    与同学吴南如、任乃訚、李子宽结诗社。咏菊诗云：今岁花开盛，且栽白玉盆。只缘秋色淡，无处觅霜痕。
    一九一四年 十五岁
    家中生活全赖借债维持。
    一九一五年 十六岁
    夏家贫停学，中学未能毕业。
    仲秋节债主上门催逼。
    一九一六年十七岁
    2月4日奉母金衡玉命，赴无锡表姐夫秦耐铭处，谋求小学教职。
    2月7日母在家境绝望中自杀，翌日身死。
    2月9日奔母丧，自无锡返常州。典屋买棺殓母，停柩于宗祠。旋赴无锡江溪桥私立杨氏小学任教。一家星散。
    4月5日清明节。自无锡回常州祭奠母灵。哭母诗云：亲到贫时不算亲，兰衫添得泪痕新。饥寒此日无人问，落上灵前爱子身。
    秋辞杨氏小学教职回常州，在舅金声侣家及宗祠小住。
    12月离常州赴武汉。入武昌外国语专科学校学英语。
    又赴黄陂表兄周均量家研讨诗词与佛学。
    一九一七年 十八岁
    春随堂兄瞿纯白由武昌到北京，应文官考试，未取，在北京大学旁听。
    9月考入外交部俄文专修馆学习俄语，自修英语、法语，并研究文学、哲学。
    一九一九年 二十岁
    5月4日五四爱国运动爆发。为俄专学生领袖，组织和领导俄专同学投入爱国反帝斗争。
    5月6日北京中等以上学校学生联合会成立。瞿秋白以俄专学生会负责人身份，参加学联。
    6月在街头宣传时被捕，拘北大法科。旋被释放。
    7月17日在北京《晨报》发表论文《不签字后之办法》。
    9月15日于《新中国》第一卷第五号发表译作托尔斯泰的小说《闲谈》。
    11月1日和瞿菊农、郑振铎、耿济之等创办《新社会》旬刊，鼓吹社会改造。1920年5月，被京师警察厅封闭。
    共出版十九期。
    一九二○年 二十一岁
    3月16日为《俄罗斯名家短篇小说集》撰序。
    3月北京大学创立“马克思学说研究会”。不久，瞿秋白参加了研究会。
    8月5日《人道》月刊创刊号出版。旋停刊。
    10月16日应北京《晨报》馆和上海《时事新报》馆的聘请，和俞颂华、李宗武以特派员身份，由北京启程赴苏俄考察。
    11月7日参加哈尔滨工党联合会庆祝十月革命三周年盛会。
    11月21－22日访问中东路俄国工党联合会会长国耳恰阔夫斯克。
    12月10日离开哈尔滨北行。
    12月16日离开满洲里，进入俄境。
    12月18日抵达赤塔。在赤塔停留期间访问苏俄远东共和国交通总长沙都夫、粮食部总长葛洛史孟等人。
    本年参与发起成立文学研究会。
    一九二一年 二十二岁
    1月2日瞿秋白一行访问苏俄远东共和国国务总理兼外交总长克腊斯诺史赤夸夫。
    1月4日离开赤塔西行。
    1月25日到达莫斯科。
    2月5日参加全俄华工大会，即席发表讲话。
    2月上旬会见《真理报》主笔美史赤略夸夫。结识俄友郭质生。参加克鲁泡特金送殡仪式。
    2月14日会见诗人马雅可夫斯基。
    3月初到克里姆林宫，访问俄罗斯社会主义联邦苏维埃共和国教育人民委员会委员长卢那察尔斯基。
    3月8－16日第十次全俄共产党大会在莫斯科举行。
    瞿秋白以记者身份参加会议。
    5月到彼得堡参观三天。经张太雷介绍，加入共产党，为预备党员。9月转为正式党员，属俄共（布）党组织。
    6月22日至7月12日共产国际第三次代表大会在莫斯科克里姆林宫举行。瞿秋白和张太雷等参加了大会。会间于7月6日见到列宁。
    8月初左肺有病，吐血。
    9月除担任新闻记者外，又到莫斯科东方劳动者共产主义大学（简称“东方大学”）中国班任教。讲授俄文，担任理论课翻译。
    9月16日与俄友举行中秋聚会。
    10月15日应托尔斯泰孙女苏菲亚邀请，到清田村访问托尔斯泰邸宅。
    10月写就《饿乡纪程》跋语。
    11月7日出席莫斯科第三电力劳工工厂十月革命四周年庆祝会第二次见到列宁。
    12月15日肺病严重，进莫斯科郊外高山疗养院休养。
    本年开始研究中国文字拉丁化问题。
    一九二二年 二十三岁
    1月21日至2月2日共产国际在莫斯科、彼得堡召开远东各国共产党及民族革命团体第一次代表大会。瞿秋白随中国代表团参加会议，并作翻译。
    2月7日从彼得堡回到莫斯科，又进高山疗养院。
    2月正式参加中国共产党。
    11月5日至12月5日共产国际在彼得堡（后移于莫斯科）举行第四次代表大会。瞿秋白出席大会，并为陈独秀作翻译。
    12月21日离莫斯科回国。
    一九二三年 二十四岁
    1月13日回到北京，住堂兄瞿纯白家。
    1月17日写杂感《最低问题》发表于1月23日《晨报》。
    春夏之交翻译《国际歌》。
    初夏中共中央机关刊物《新青年》月刊改为季刊。瞿秋白任主编。同时主编《前锋》，并参与编辑《向导》。
    6月12日至20日在广州出席中国共产党第三次全国代表大会。为大会起草党纲草案，并在会上就党纲草案问题作报告。
    6月15日《新青年》季刊第一期发表瞿秋白撰写的《新青年之新宣言》。
    6月下旬在杭州，召集浙江省党、团会议传达中国共产党第三次全国代表大会的决议。
    7月1日《前锋》创刊，发表瞿秋白所写《中国之资产阶级的发展》、《帝国主义侵略中国之各种方式》等文。
    夏天经李大钊介绍到上海大学任学务长兼社会学系主任。
    7月23日写《现代中国所当有的上海大学》一文。
    8月中国社会主义青年团在南京举行第二次全国代表大会。瞿秋白代表中共中央出席大会。
    9月20日中共上海地委兼区执委会举行第十四次会议，改选瞿秋白等八人为委员。
    10月初赴广州，参加国民党改组工作。
    10月4日写《赤俄新文艺时代的第一燕》一文。
    11月8日写《现代文明的问题与社会主义》一文。
    11月24日写《自由世界与必然世界》一文。
    12月20日于《新青年》季刊第二期发表论文《自民治主义至社会主义》。
    12月任鲍罗廷助手、翻译，参加国民党一大宣言的起草工作。
    本年参加文学研究会活动。
    一九二四年 二十五岁
    1月初与王剑虹结婚。旋赴广州。
    1月20至30日同李大钊、毛泽东、林伯渠等出席在广州召开的国民党第一次全国代表大会。瞿秋白同林伯渠、毛泽东、张国焘当选为候补中央执行委员。
    1月21日列宁逝世。上海大学全体师生举行追悼列宁逝世大会，瞿秋白即席发表讲话。
    1月发表《现代社会学》、《社会哲学概论》。
    春天上海大学成立共产党支部，由中共上海地委直接领导。瞿秋白担任支部书记。
    3月15日发表《历史的工具——列宁》一文。
    5月5日参加上海大学举行的马克思诞生一○六周年纪念会，发表演说。
    5月中旬参加中共中央在上海召开的扩大会议。
    夏天上海大学联合复旦大学、南洋大学、东吴大学等大专学校，举办了夏令讲学会。瞿秋白主讲《社会科学概论》。
    7月王剑虹患肺病医治无效，于上海病逝。瞿秋白料理丧事后去广州。
    7月16日任国民党中央政治委员会委员。
    8月1日发表《实验主义与革命哲学》一文。
    8月15日至23日国民党中央执行委员会举行全体委员会议，瞿秋白连续发言，反击右派的进攻。
    10月初回上海。
    10月10日上海天后宫举行国庆纪念大会，右派行凶打伤上海大学学生黄仁。当晚，瞿秋白到医院探望。
    10月12日组织行动委员会，指挥各界人民抗议右派暴行。
    10月辞职离开上海大学。
    11月18日与杨之华结婚。
    12月9日上海公共租界巡捕房搜抄瞿秋白住所和上海大学。瞿秋白转入地下活动。
    一九二五年 二十六岁
    1月11日至22日中国共产党于上海举行第四次全国代表大会。参加大会的领导工作，并担任大会政治决议草案审查小组组长。在会上作长篇发言，当选为中央委员，同陈独秀、蔡和森、张国焘、彭述之组成五人中央局。
    3月21日发表《孙中山之死与孙中山之敌》一文。
    春天再次到杭州，探望寄居在四伯父家的弟弟景白、坚白和妹妹轶群。
    5月30日“五卅惨案”发生。瞿秋白同陈独秀、蔡和森、李立三、恽代英、刘少奇、刘华等人领导了爱国反帝运动。
    6月4日《热血日报》出版。瞿秋白任主编，并撰写社论《上海总商会究竟要的什么？》、《推翻媚外的军阀官僚》、《谁是敌，谁是友？》等。
    8月18日发表论文《五卅后反帝国主义联合战线中的前途》。
    8月写《中国国民革命与戴季陶主义》一文。
    9月7日发表论文《义和团运动之意义与五卅运动之前途》。
    9月11日发表论文《五卅运动中国民革命与阶级斗争》。
    10月出席在北京召开的中共中央扩大会议，赞成“耕地农有”。
    年底在上海，由蒋光慈陪同访郭沫若。旋赴广州，推荐郭赴广州大学任教。
    一九二六年 二十七岁
    1月29日写论文《国民革命运动中之阶级分化——国民党右派和国家主义派之分析》。
    2月21日至24日参加中共中央在北京举行的特别会议。
    春天肺病严重，进上海宝隆医院治疗。住院期间，负病编写《俄国资产阶级革命与农民问题》一书。
    3月25日发表论文《国民会议与五卅运动——中国革命史上的一九二五年》。
    4月12日写论文《中国革命中之武装斗争问题——革命战争的意义和种种革命斗争的方式》。
    8月7日写《北伐的革命战争之意义》一文，送《向导》，未刊。
    8月上旬赴广州，拟参加国共两党联席会议。未开。
    8月中旬在广州发表题为《国民革命中之农民问题》的演讲。
    8月29日在广州劳动学院发表题为《什么是共产主义》的演讲。
    9月15日回到上海，写《秋白由粤回来报告》。
    一九二七年 二十八岁
    2月17日自编《瞿秋白论文集》竣稿，写序文。收入1923年至1926年政治论文和部分文艺杂著约一百三十篇。
    2月22日上海工人发动第二次武装起义，瞿秋白到拉斐德路暴动指挥所参与领导起义。当晚，出席中央和区党委联席会议。连夜起草《上海二月二十二日暴动后之政策及工作计划意见书》，提交中央特别委员会。
    2月写完《中国革命中之争论问题》一书。
    2月25日至3月2日出席中央特别委员会会议，讨论上海工人第三次武装起义问题。
    3月中旬从上海到汉口。负责五次代表大会的筹备事宜，并主持宣传工作。
    4月3日与吴玉章等建议调第四军至南京以监视蒋介石，并与上海革命势力相呼应。
    4月初与《汉口民国日报》总主笔沈雁冰谈当前报纸的宣传重点。
    4月11日为毛泽东《湖南农民运动考察报告》一书撰写序言。
    4月中旬建议武汉军队先打南京，然后北伐。
    4月27日至5月9日中国共产党第五次全国代表大会在武汉举行。瞿秋白当选为中央委员、政治局委员，并任政治局常委，主管中央宣传部，兼任中央党报委员会书记、中央农民委员会委员。
    5月14日写《论中国革命中之三大问题》、《农民政权与土地革命》等文。
    5月20日太平洋劳动会议在武汉召开。赤色职工国际、中国、日本、苏联、朝鲜、美国、爪哇、英国、法国等国派代表出席了会议。瞿秋白代表中国共产党中央执行委员会发表讲话。
    6月13日写论文《革命的国民政府之危机》。
    6月30日出席中共中央扩大会议。
    7月8日发表论文《革命失败之责任问题》。
    7月13日后与鲍罗廷离武汉去庐山。
    7月21日李立三、邓中夏赴庐山汇报南昌起义问题。
    瞿秋白表示同意，旋由庐山回武汉，向中央报告。
    7月23日共产国际代表罗明纳兹到达汉口。当晚与瞿秋白等人晤谈。
    7月25日出席中央常委扩大会议，讨论南昌起义问题。决定成立以周恩来为书记的前敌委员会。
    7月26日出席中央常委会议，会议决定派张国焘赴九江贯彻中央决策。
    8月3日主持中央常委会议，李维汉、苏兆征、蔡和森、邓中夏、任弼时、张太雷、林育南等参加会议。讨论中央紧急会议的准备工作。
    8月7日主持召开中央紧急会议，即八七会议。会议正式改组中央领导机关，选举苏兆征、向忠发、瞿秋白、罗亦农、顾顺章、王荷波、李维汉、彭湃、任弼时等九人为正式委员，邓中夏、周恩来、毛泽东、彭公达、张太雷、张国焘、李立三等五人为候补委员。组成以瞿秋白为首的新的中央临时政治局。
    8月9日主持召开中央临时政治局第一次会议。会议选举瞿秋白、李维汉、苏兆征三人组成中央临时政治局常务委员会，主持中央工作。会议讨论和决定了政治局的分工：瞿秋白兼管农委，宣传部，并任党报总编辑。
    八七会议后，瞿秋白和李维汉看望陈独秀，向他介绍八七会议情况，并劝他接受共产国际的要求，到莫斯科讨论中国革命问题。
    9月下旬中共中央机关从武汉迁回上海。
    9月底前后与李维汉到上海福生路陈独秀寓所探望，邀陈为中央机关报写文章。再次劝陈去莫斯科。
    10月22日中央常委通过决议，决定出版中央机关报《布尔塞维克》，由瞿秋白、罗亦农、邓中夏、王若飞、郑超麟等五人组成中央机关报编辑委员会，瞿秋白为主任。
    10月24日《布尔塞维克》创刊号出版。瞿秋白为创刊号撰写发刊词，撰写社论《反对南京武汉的军阀斗争》及论文《民众的革命战争反对所谓北伐》。
    10月31日发表论文《中国革命与共产党任务》。
    11月7日发表论文《青天白日是白色恐怖的旗帜！》。
    11月9日至10日主持召开中央临时政治局扩大会议。会上，共产国际代表罗明纳兹作政治报告，瞿秋白作补充报告。会议一致通过《中国现状与共产党的任务的决议案》，标志“左”倾盲动错误在中央占居统治地位。
    11月21日发表论文《中国革命是什么样的革命？》。
    11月为蒋光赤（即蒋光慈）所写反映上海工人起义的小说取名《短裤党》。
    12月2日发表答志益信，论述党的民主集中制问题。
    12月5日发表论文《中国革命中无产阶级的新策略》。
    12月7日写《反革命的国民党政纲和混战》一文。
    12月12日发表论文《三民主义倒还没有什么？》
    12月14日写论文《伟大的广州工农兵暴动》；为中共中央起草《为广东工农兵暴动建立苏维埃告民众》书。
    12月19日发表论文《武装暴动的问题》。
    冬参加太阳社。同意成立春野书店，出版《太阳月
    刊》。
    一九二八年 二十九岁
    1月2日发表《悼张太雷同志》一文。
    1月3日为中央临时政治局起草决议案《广州暴动之意义与教训》。
    1月10日写论文《中国的苏维埃政权与社会主义》。
    1月26日写论文《最后的假面具》。
    2月6日写论文《从吴佩孚到国民党的杀人政策——
    一九二八年的二七纪念》。
    2月15日写论文《中国革命低落吗？》。
    4月12日为六大起草的报告《中国革命与共产党》竣稿。
    4月30日离上海赴苏联。行前与周恩来、李维汉、任弼时等商定国内工作方针。
    5月在莫斯科为六大起草决议案等文件。
    6月中旬斯大林在莫斯科接见瞿秋白、周恩来、邓中夏、苏兆征、黄平等人，对中国革命问题作了重要指示。
    6月18日至7月11日中国共产党在莫斯科召开第六次全国代表大会。瞿秋白和周恩来等主持了大会。大会选出瞿秋白、周恩来、张国焘、关向应、向忠发、苏兆征、项英等十五人组成大会主席团。瞿秋白作了《中国革命与共产党》的报告，和《政治报告讨论后之结论》。接着，在克里姆林宫举行中共六届一中全会。瞿秋白同向忠发、周恩来、苏兆征、张国焘、蔡和森、项英七人当选为中央政治局委员，向忠发任总书记。
    六大结束后，瞿秋白同张国焘、邓中夏、余飞、王若飞组成中国共产党驻共产国际代表团，瞿秋白任团长。
    7月17日至9月1日出席共产国际在莫斯科召开第六次代表大会。被选为主席团成员。在会上作《关于殖民地和半殖民地国家的革命运动的补充报告》，参加殖民地半殖民地政治决议起草委员会。当选为共产国际执行委员会委员、主席团委员。
    9月5日任共产国际政治书记处成员。
    9月和各国代表前往南俄各工业区参观，杨之华随往。
    9月14日从巴库写信给在莫斯科的周恩来。
    秋中共代表团与共产国际监察委员会、联共监察委员会联合调查中山大学问题，作出不存在“江浙同乡会”反党小组织的结论。
    11月初斯大林约瞿秋白、张国焘会谈中国革命问题。
    11月到南俄休假。
    12月1日发表论文《广州暴动和中国革命》。
    本年和黄励等出席在柏林召开的世界反帝大同盟会
    议。
    一九二九年 三十岁
    年初中国共产主义劳动大学附属中国问题研究所成
    立，创办俄文季刊《中国问题》，由瓦尔加、威格尔、库秋莫夫、马札亚尔、米夫、斯特拉霍夫（瞿秋白的俄文化名）和沃林组成编辑委员会。
    3月在马林诺（莫斯科南）疗养，研究中国文字改革问题。
    夏天莫斯科中国共产主义劳动大学举行学年总结大
    会，中共代表团与米夫、王明集团之间发生激烈斗争。瞿秋白出席大会，并发表演说。
    6月初在共产国际东方部讨论富农问题，与米夫意见发生分岐。不同意在中国完全仿效苏联消灭富农的政策。
    7月3日至19日出席共产国际第十次全体执委会议。发表题为《共产国际在目前殖民地革命中的策略》的演说。
    8月30日彭湃被害，噩耗传到莫斯科，瞿秋白抱病写《纪念彭湃同志》一文。
    9月6日、15日给中共中央写信。
    秋和黄平出席在德国法兰克福举行的国际反帝同盟大会，发表演说。
    苏共发动清党运动，米夫、王明等人趁机打击瞿秋白及持不同政治观点的其他同志，诬蔑瞿秋白是“机会主义和异己分子的庇护者”。瞿景白“失踪”。
    10月9日写论文《反对陈独秀机会主义》。
    10月30日写信给中共中央。
    10月写成《中国拉丁化的字母》一书。
    11月9日、14日给中共中央写信。
    12月15日给中共中央写信。
    12月18日开始在列宁学院等处讲授《中国共产党历史概论》，共十二讲。讲授日程排至翌年6月。
    12月写论文《在中国苏维埃的旗帜下》。大病，无法工作。
    一九三○年 三十一岁
    1月16日给中共中央写信。
    3月15日发表论文《中国职工运动的问题》、《军阀混战与汪精卫》。
    上半年中国共产主义劳动大学清党结束后，王明等人陆续离开莫斯科回到上海。夏天，米夫到中国担任共产国际驻中国代表。
    6月11日李立三在上海主持召开中共中央政治局会议，通过由他起草的《新的革命高潮与一省或几省的首先胜利》的决议案，使“左”倾冒险错误再次统治了中共中央，给党和革命力量招致了重大损失。
    7月23日共产国际执行委员会针对李立三“左”倾错误通过关于中国问题的决议案；瞿秋白、周恩来参加讨论。
    7月下旬受共产国际委托，负责纠正李立三“左”倾冒险错误，离开莫斯科经欧洲回国。
    8月1日与周恩来在柏林参加失业工人示威大会。
    8月26日回到上海。
    杨之华随后回到上海。女儿瞿独伊托付鲍罗廷夫妇照料。
    9月24日至28日和周恩来主持召开中国共产党六届三中扩大全会。作《政治讨论的结论》。会议通过瞿秋白起草的《中共三中全会关于政治状况和党的总任务决议案》，结束了作为立三路线主要特征的那些错误。会后，由瞿秋白主持中央工作。
    9月30日写论文《辛亥革命纪念和苏维埃政权——拥护中国工农兵会议（苏维埃）第一次全国代表大会》。
    11月22日根据共产国际十月来信的精神，主持召开中央政治局扩大会议，作出三中全会的补充决议。
    12月4日译斯大林著《中国革命之前途》，竣稿。
    12月中华工农兵苏维埃全国代表大会准备会在上海举行。瞿秋白参加会议。
    同月共产国际执行委员会主席团在莫斯科举行会议，讨论李立三错误问题。会议指名批评瞿秋白的“调和主义”。
    一九三一年 三十二岁
    1月7日米夫、王明等人在上海召开六届四中全会。否定三中全会决议及九十六号通告，指责瞿秋白犯了“调和路线”错误，进行“残酷斗争和无情打击”。解除瞿秋白、李立三、李维汉的中央政治局委员的职务。
    同日向共产国际执行委员会和中共中央写信，声明自己承担三中全会的责任。
    1月20日中央政治局作出关于1929－1930年中共中央驻共产国际代表团行动问题决议案，再次谴责瞿秋白。瞿秋白再次向中央政治局写声明书，接受一切指责。
    2月7日写信给郭质生，请邮寄书刊。
    3月12日写信给郭质生，仍请邮寄书刊。
    4月下旬茅盾和夫人孔德沚两次访问瞿秋白。瞿秋白夫妇到愚园路树德里茅盾家里避难。
    5月初在茅盾家，与冯雪峰见面。
    5月翻译列宁著《卡尔·马克思》中《马克思的学说》、《哲学的唯物论》两部分。
    春夏之交瞿秋白与夏衍初次相见。
    6月冯雪峰为瞿秋白在上海南市紫霞路六十八号谢澹如家租房。瞿秋白化名林复，迁入谢宅。
    8月10日写书评《画狗吧》。
    9月下旬为研究文艺大众化，化装去城隍庙观听民间艺人说唱，写《东洋人出兵（乱来腔）》等通俗作品。中国新文字第一次代表大会在海参崴召开。大会以瞿秋白在莫斯科写的《中国拉丁化字母》为基础进行讨论，拟出中国新文字的新方案。
    同月国民党当局发出密令重金悬赏通缉瞿秋白、周恩来、陈绍禹、沈泽民、张闻天、罗登贤、秦邦宪等七人，并拟定赏格：瞿秋白、周恩来两人各两万元，其他五人各一万元。
    9、10月写论文《大众文艺和反对帝国主义的斗争》和《普洛大众文艺的现实问题》。
    10月应鲁迅邀请，为曹靖华译《铁流》一书赶译序言。为中共中央文化工作委员会起草《苏维埃的文化革命》。参加领导文委和左联的工作。
    11月7日至20日中华工农兵苏维埃第一次全国代表大会在江西瑞金举行。瞿秋白当选为中央执行委员会委员。11月10日发表论文《中国人权派的真面目》、《托洛茨基派和国民党》。
    11月20日鲁迅邀瞿秋白译《被解放的唐·吉诃德》，开始在《北斗》第一卷第四期发表。
    11月27日中华苏维埃第一届中央执行委员会举行第一次会议，任命瞿秋白为教育人民委员会委员。
    11月指导“左联”起草《中国无产阶级革命文学的新任务》决议。
    12月5日写信给鲁迅说：“我们是这样亲密的人，没有见面的时候就这样亲密的人”。
    12月28日鲁迅给瞿秋白回信，就翻译问题进行讨论，以“敬爱的同志”相称。
    12月28日将《中国拉丁化的字母》修订为《新中国文字草案》。
    本年受周恩来委托，为中共中央机关制定《文件处置办法》。
    一九三二年 三十三岁
    1月16日写论文《苏联文学的新阶段》。
    1月20日发表杂文《暴风雨之前》。
    1月28日日军进攻上海。由紫霞路移居法租界毕兴坊十号。5、6月间复迁回紫霞路。
    1月写杂文《财神还是反财神》。
    春天出席在上海南京路大三元饭店举行的丁玲、田汉、叶以群、刘风斯等入党仪式。
    3月5日写《大众文艺的问题》一文。
    4月25日发表论文《上海战争和战争文学》。
    春末夏初第一次和鲁迅会面。
    支持夏衍等打入资产阶级控制的电影界、音乐界。
    5月4日写《“我们”是谁？》一文。
    5月20日发表论文《“五四”和新的文化革命》。
    5月写《“自由人”的文化运动》一文。
    6月1日发表《马克思和昂格思》、《列宁》两文。
    6月10日写长信给鲁迅，谈中国文学史的整理问题。
    9月1日鲁迅夫妇携海婴到紫霞路访问瞿秋白。
    9月14日瞿秋白夫妇到北川公寓访问鲁迅。
    9月18日鲁迅为杨之华修改小说《豆腐阿姐》。
    11月4日鲁迅编译苏联短篇小说集《一天的工作》，收入杨之华译作两篇，付良友公司出版。
    11月下旬到鲁迅寓所避难。
    12月7日录旧诗“雪意凄其心惘然，江南旧梦已如烟。
    天寒沽酒长安市，犹折梅花伴醉眠”赠鲁迅。
    12月9日赠玩具一套给海婴。
    12月11日鲁迅夫妇设馔宴请瞿秋白夫妇。
    同日译毕《高尔基论文选集》一书。
    12月中旬陈云到鲁迅家，接瞿秋白夫妇，转移新址。
    12月25日鲁迅得瞿秋白信及所赠火腿爪一枚，答以文旦饴两合。
    12月28日鲁迅得瞿秋白信及所书七绝诗一首。
    12月译就《高尔基创作选集》一书。
    本年编译《现实——马克思主义文艺论文集》一书竣稿。
    一九三三年 三十四岁
    2月上旬再次到鲁迅家避难。
    2月17日英国作家肖伯纳到上海。瞿秋白和鲁迅合作，连夜选译编校《肖伯纳在上海》一书。鲁迅作序，瞿秋白写卷头语。
    3月初鲁迅托内山夫人为瞿秋白夫妇在北四川路底施高塔路东照里租亭子间。瞿秋白夫妇迁入。
    3月5日写杂文《王道诗话》，用鲁迅的笔名发表。
    3月6日鲁迅访问瞿秋白夫妇，并赠杨之华堇花。
    3月7日写杂文《伸冤》，用鲁迅笔名发表。
    3月9日写杂文《曲的解放》，用鲁迅笔名发表。
    3月10日写书评《〈子夜〉和国货年》，用鲁迅笔名发表。
    3月14日写杂文《迎头经》，用鲁迅笔名发表。
    3月22日写杂文《出卖灵魂的秘诀》，用鲁迅笔名发表。
    3月30日写杂文《最艺术的国家》，用鲁迅笔名发表。
    4月1日发表《马克思恩格斯和文学上的现实主义》一文。
    4月11日写杂文《关于女人》、《真假唐·吉诃德》、《内外》、《透底》，用鲁迅笔名发表。
    同日鲁迅迁居东照里对弄大陆新村九号，过往更加频繁。
    春天编辑《鲁迅杂感选集》，并写长篇序言，对鲁迅作出科学评价。
    4月24日写杂文《大观园的人才》，用鲁迅笔名发表。
    6月初从东照里搬出，与冯雪峰同住王家沙鸣玉坊江苏省委机关。
    7月16日写书评《读子夜》。
    7月20日发表杂文《从公债到外债》。
    7月第三次到鲁迅家避难。
    8月7日发表《关于〈红色中华〉报的意见》一文。
    9月22日中共中央临时政治局作出《关于狄康同志的错误的决定》，再次打击瞿秋白。要求全党对他“开展最无情的斗争”。
    9月28日写杂文《儿时》。用鲁迅的笔名发表。
    9月到鲁迅家中避难。
    11月写书评《关于高尔基的书》和《“非政治化”的高尔基》两文。
    12月2日译高尔基的讽刺诗《市侩颂》。
    冬译普希金长诗《茨冈》未完。
    年末编就《乱弹》杂文集。
    中央通知瞿秋白去苏区。
    本年写《马克思文艺论的断篇后记》。翻译列宁的论文《列甫·托尔斯泰象一面俄国革命的镜子》，《B·C·托尔斯泰和他的时代》。鲁迅书赠瞿秋白联语：人生得一知己足矣，斯世当以同怀视之。
    一九三四年 三十五岁
    1月4日和鲁迅、茅盾叙别。
    1月7日离上海去瑞金。
    1月9日鲁迅得瞿秋白信。
    1月下旬杨之华得瞿秋白信。
    1月21日至2月1日中华苏维埃第二次全国代表大会在江西瑞金举行。瞿秋白当选为中央执行委员会委员。
    1月28日鲁迅收到瞿秋白赴瑞金途中来信。
    2月3日第二届中央执行委员会召开第一次会议，选举毛泽东、周恩来、瞿秋白等十七人组织中央政府主席团。瞿秋白连任教育人民委员。
    2月5日抵达瑞金，住沙州坝。
    3月12至14日出席江西省第一次全省各县教育部长联席会议，作关于新的教育政策的报告。
    3月29日发表短论《节省每一粒谷子来帮助战争》。
    4月1日国立苏维埃大学举行开学典礼，瞿秋白兼任校长。
    4月3日为《红色中华》报写社论《努力开展我们的春耕运动》。
    5月20日写《阶级斗争中的教育》一文。
    6月23日至7月7日连续在《红色中华》发表《中国能否抗日？》一文。
    10月21日中央红军开始长征，瞿秋白奉命留江西，任中央分局宣传部长，兼中央政府办事处教育人民委员。移住瑞金下肖区。
    本年在中央苏区主持开展文化教育普及工作，扫除文盲运动，以及群众性文艺活动。
    一九三五年 三十六岁
    1月移住雩都县小密附近山村。
    2月上旬布置工农剧团举行文艺会演。
    2月11日奉命同邓子恢、何叔衡等离江西境东移。
    2月18日到达福建省委所在地汤坑之汤屋。
    2月24日在福建省长汀县濯田区水口镇小迳村牛庄岭附近被俘。
    2月26日被押送上杭，囚在县狱。
    3月9日化名林琪祥，编造经历，欺骗敌人，以求脱身。
    4月10日福建省委书记万永诚妻子被捕，供出瞿秋白。
    4月25日左右被解离上杭。
    5月7日张亮告密，敌人始知林琪祥即瞿秋白。
    5月9日被解到长汀，囚禁在国民党军三十六师师部，在叛徒郑大鹏指认下，承认自己身份。
    5月11日国民党《中央日报》发表瞿秋白被捕消息。
    5月13日写《供词》，谴责国民党反动派，歌颂苏区，表明革命立场。
    5月22日鲁迅致友人信说：瞿秋白被捕，“在文化上的损失，真是无可比喻。”
    同日写就《多余的话》及《未成稿目录》。
    5月国民党军事委员会系统派特务到长汀，对瞿秋白进行劝降，遭拒。
    6月2日蒋介石电令蒋鼎文：“瞿匪秋白即在闽就地枪决。照相呈验。”
    6月4日会见《福建民报》记者李克长。
    6月13日前后陈立夫派中央党部系统的特务王杰夫和叛徒陈建中到长汀，对瞿秋白进行最后劝降，被拒。
    6月18日从容就义，遗骸葬于罗汉岺盘龙岗。


北极星书库-陈铁健-瞿秋白——从书生到领袖-重印后记-www.ebook007.com

重印后记

    今年春夏之交，承日本学术振兴会资助，庆应大学地域研究所所长山田辰雄教授接待，我在日本进行六十天学术访问。访问期间的研究课题是《蒋介石与日本》，带去的见面礼自然是近著《蒋介石与中国文化》；一本菲薄的小书，内中写有日本人颇感兴趣的王阳明哲学思想。出乎意料，众多的日本学者与我见面时，常常问起《瞿秋白传》和瞿秋白研究现状。国立横滨大学教授、专门研究毛泽东的学者村田忠禧先生，在他同我会面之前，打电话对随同我访问的博士研究生王士花女士说，他的书架上就摆放着一本拙著《瞿秋白传》。村田先生驱车载着我们漫游箱根、伊豆、富士、热海、横滨的旅程中，不时谈起毛泽东，谈起瞿秋白，以及中国革命的历史片断。日本学者对瞿秋白与中国革命如此了解，对瞿秋白研究如此有兴味，不禁令我感慨系之。
    《瞿秋白传》出版八年来，不断有读者和同行来信索书。尽管出版社和我已经赠出几百册书，仍不能满足各方的需求。为此，我曾多次与社方商议可否重印？日前，终于得到上海人民出版社的俯允，决定重印。朱金元先生专程从上海到北京，与我商定重印事宜。在图书出版业不甚景气的今天，上海人民出版社朋友们的慷慨相助，使我感动不已。因为，此举无疑是对方兴未艾的瞿秋白研究事业的宝贵援助。
    八年多来，瞿秋白研究蔚然成风，果实累累，不乏精心之作。其中，刘福勤对《多余的话》的诠释，周永祥、姚守中撰述的年谱，丁言模、朱净之所写的评论，吴之光的家世考证，唐天然的史料钩沉，等等，都是功力不凡、新义迭出的力作。而在传记作者中，王观泉、叶楠等，都给瞿秋白研究园地，增植了朵朵新花。王观泉的大作《一个人和一个时代——瞿秋白传》尤其引人注目，可以视为瞿秋白研究日益走向成熟的标志之一。
    瞿秋白研究是在那个令人诅咒的动乱岁月结束后，得以恢复和发展起来的。对于那个年代的往事，不健忘的人尚且历历在目，记忆犹新。有鉴于此，瞿秋白研究成果固然可观，却不能让人过于轻松。在我们这个还欠健全的社会环境和变化难测的理论风云中，瞿秋白研究若要进入更深的层次，人们对瞿秋白的理解，以及对他所处的那个时代环境进行客观公正科学的评估，还需期以时日，准备走长长的路。应当有信心，争取在我们这一代、下一代、下下一代，达致这一目标。
    遵从出版社之嘱，拙著重印时把书名改作《从书生到领袖——瞿秋白》，只是为了更确切地表现传主作为一介书生的本色，没有别的意思。
    1987年后，我已转向蒋介石研究这一新课题，但我依然不能忘怀，不肯停止对瞿秋白研究的思索与探求。可能的话，我愿意重新写一部瞿秋白传记，改变我曾经相信而今天看来已经陈旧的某些观点和结论，不管它是传统的还是时行的。同样，我更希望年轻的研究者们，以他们的前卫思想观念和写作方法，写出更富有新义、更能打动读者心灵的瞿秋白传来。
    我，热切地期待着这一天的来临。
    作者记于北京东直门外水南斋，
    时在一九九四年八月廿二日，处暑前夕。


瞿秋白——从书生到领袖(陈铁健)

后页

瞿秋白——从书生到领袖

作者：陈铁健

谨以此书纪念
中国共产党早期的主要领导人，伟大的马克思主义者，卓越的无产阶级革命家、理论家和宣传家，中国革命文学事业的重要奠基人——瞿秋白同志就义六十周年
一 故乡与少年 | 二 一家星散飘零
三 苦闷，求索，斗争 | 四 改造社会的呼声
五 走向光明的使者 | 六 赤都心史
七 江南一燕 | 八 大革命风暴中（上）
九 大革命风暴中（下） | 十 转折关头
十一 第二次赴苏前后 | 十二 圣洁的友谊
十三 重返文学园地 | 十四 从上海到瑞金
十五 最后的斗争 | 附：瞿秋白生平活动年表
重印后记 |

后页

“北极星书库”站长信箱：fengguohua@hotmail.com


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com