首页

周恩来文革讲话集（1966-1976）

文稿收集整理：bravo同志
CHM电子文档制作：大同理想网 淳远
2005年4月24日第1版

相关讨论论坛：

主人公论坛：https://host23.ipowerweb.com/~gongnong/bbs/
毛泽东旗帜网：http://www.maoflag.net
大同理想网：http://www.dtlx.net

如有指正及补充材料，请与淳远联系。
电子邮件：cnxcy2002@yahoo.com.cn


索引总目录

周恩来文革讲话集(1966-1975)目录

001-050 051-100 101-150 151-200
201-250 251-300 301-350 351-400 400-473

001-050

      001)周恩来关于中国对美国政策的四句话
      002)周恩来在中央政治局扩大会议上的讲话
      003)周恩来就工作组问题给刘少奇邓小平的信
      004)周恩来在北京第二外国语学院的讲话
      005)周恩来在北京第二外国语学院的讲话
      006)周恩来在北京第二外国语学院的讲话
      007)周恩来在北京市革命师生文化大革命积极分子大会上的讲话
      008)李雪峰周恩来陈伯达等在清华大学的讲话
      009)周恩来会见即将离任的波兰大使克泰诺时的谈话
      010)周恩来接见北京三十一中“七一”赤卫队队员时的谈话
      011)周恩来在庆祝无产阶级文化大革命群众大会上的讲话
      012) 周恩来在清华大学万人大会上的讲话
      013) 周恩来在首都红卫兵代表会议上的讲话
      014)周恩来对瞿秋白的批判
      015)周恩来接见中国科学院部分代表时的讲话
      016)周恩来在接见外地来京革命师生大会上的讲话
      017)周恩来王任重对北京市红卫兵代表的讲话
      018)周恩来在来京串联革命师生誓师大会上的讲话
      019)周恩来在中国科学院万人辩论会上的讲话
      020)周恩来就召开政治局会议讨论农村和工矿文革给毛泽东的信
      021) 周恩来关于国务院各部机关运动的一段话
      022)周恩来在首都大中学校红卫兵代表第二次座谈会上的讲话
      023)周恩来在首都红卫兵外出串联战斗军团誓师大会上的讲话
      024)周恩来陈毅在首都大专院校红卫兵总部红卫兵大会上的讲话
      025)周恩来给西安工业学院二十四位同学的电话
      026)周恩来接见西安同学时的讲话
      027)周恩来在接见全国各地来京革命师生大会上的讲话
      028)周恩来接见科学院文革代表和院党委等人的讲话
      029)周恩来给江青的信
      030)周恩来在首都大专院校红卫兵革命造反总司令部负责人座谈会上的讲话
      031)周恩来在中央专委会第十六次会议上的讲话（摘录）
      032)周恩来在首都大专院校红卫兵革命造反总司令部大会上的讲话
      033)周恩来给首都大专院校红卫兵革命造反总司令部的一封信
      034)周恩来对参加国庆观礼的全国红卫兵代表的讲话
      035)周恩来同哈尔滨军事工程学院三个团体同学谈话要点
      036)周恩来六六至六八年有关江苏省文化革命的部分讲话
      037)周恩来接见科学院不同意见代表讲话
      038)周恩来张春桥接见清华大学八个组织的代表座谈纪要
      039)周恩来关于北京外语学院工作组长刘新权问题的口头指示
      040)周恩来对清华大学要王光美去该校参加批判会一事的批示
      041)周恩来在中央工作会议上对韩光的批评
      042)周恩来接见中央民族学院干训班西藏学生谈话纪要
      043)周恩来接见北京各院校七千余名师生员工的讲话
      044)周恩来接见哈尔滨工业大学造反派代表时的讲话（摘录）
      045)周恩来对首都大专院校代表和全国廿五省市红卫兵的谈话
      046)周恩来接见半工半读学校部分革命师生时的讲话
      047)周恩来对中央各部委的指示
      048)周恩来关于北京学生外出串联的紧急口头指示
      049)周恩来关于个人档案材料处理的意见
      050)周恩来在全国半工半读师生代表会议上的讲话

051-100

      051)周恩来接见新疆大学“九?三”事件赴京汇报代表团
      052)周恩来在中央工作会议上的讲话
      053)周恩来接见江西和新疆革命师生代表时的讲话
      054)周恩来接见天津工学院红卫兵代表座谈纪要
      055)周恩来在半工半读学校革命师生向资产阶级反动路线猛烈开火大会上的讲话
      056)周恩来同天津工学院毛泽东思想红卫兵代表座谈摘记
      057)周恩来对中央广播事业局的电话指示及张春桥姚文元的谈话
      058)周恩来召集北京各红卫兵负责同志的讲话
      059)周恩来陶铸贺龙陈毅接见参加第一届亚洲新运会全体人员时的讲话
      060)) 周恩来江青等接见部分学校红卫兵代表座谈纪要
      061)周恩来接见中国科学院串联队时的讲话
      062)周恩来在首都大专院校和各单位负责人紧急会议上的讲话
      063) 周恩来接见来京的各路长征队时的讲话节录
      064) 周恩来接见天津大学等院校红卫兵代表时的讲话
      065) 周恩来关于接待外地革命师生的报告
      066) 周恩来与哈尔滨军事工程学院“八·八”红旗战斗团谈话记要
      067) 周恩来与哈尔滨军事工程学院“东方红”战斗团座谈记要
      068) 周恩来在部长会议上的报告中关于档案问题的讲话
      069) 周恩来对中国科学院同志的讲话
      070) 周恩来将回复中共西北局的电报送毛泽东批发时附的信
      071) 周恩来在全国工交政治工作会议上的讲话
      072) 周恩来和西南赴京联合告状团四十名代表座谈纪要
      073) 周恩来在接见外地革命师生大会上的讲话
      074) 陈伯达江青周恩来谢镗忠吴德在文艺界大会上的讲话
      075) 中共中央（周恩来）给吉林师大红卫兵组织的一封电报
      076) 周恩来陈毅在来京职工代表大会的讲话
      077) 周恩来接见成都地质学院代表三人的讲话
      078) 周恩来接见成都昆明等十七个单位和刘结挺等四人的讲话
      079) 周恩来接见大连铁道学院红色造反团代表时的讲话
      080) 周恩来将陈伯达江青讲话新闻稿送毛泽东批示时附的信
      081) 周恩来接见成都地质学院代表的讲话
      082) 周恩来接见北京外语学院少数派师生谈话纪要
      083) 周恩来接见四川省工人代表时的讲话
      084) 周恩来接见成都工人革命造反兵团代表时的讲话
      085) 周恩来接见中央戏剧学院等文艺单位代表时的谈话
      086) 周恩来将《工矿企业文革座谈会汇报提纲》送毛泽东时写的信
      087) 周恩来在中央政治局常委会上的讲话
      088) 周恩来接见中国科学院京外单位在京革命同志时的谈话
      089) 周恩来对首都高校红卫兵的讲话
      090) 周恩来在中央××会议上对××厂保密产品生产问题的指示
      091) 周恩来接见科学院造反组织代表时的讲话
      092) 周恩来与科学院几个革命造反组织代表交谈记录
      093) 周恩来对北京外语学院“红旗”造反团讲话摘要
      094) 周恩来接见中国科学院文革代表时的讲话
      095) 周恩来与北京外语学院少数派组织代表谈话纪要
      096) 周恩来接见成都工人造反兵团代表时的讲话
      097) 周恩来对成都工人革命造反团部分赴京人员的讲话
      098) 周恩来接见大连铁道学院毛泽东思想红卫兵时的讲话
      099) 周恩来对辽宁大学“八三一”红卫兵的讲话
      100)周恩来接见大连铁道学院红色造反团时的谈话

101-150

      101) 周恩来等接见徒步串联革命师生时的讲话
      102) 周恩来接见江西省联合赴京控告团全体代表时的讲话
      103) 周恩来对西南区联合赴京告状团全体代表的讲话
      104) 周恩来接见大专院校六六年应届毕业生时的讲话
      105) 周恩来接见全国荣复转退军人组织代表时的讲话
      106) 周恩来等在中央财贸各单位代表会上的讲话
      107) 周恩来接见大专院校六六年应届毕业生和六五年储备生代表的讲话
      108) 周恩来陶铸与全国一九六五年大中专毕业生座谈纪要
      109) 江青周恩来等接见全国赴京上访职工代表时的讲话
      110) 周恩来对北京外语学院和第二外语学院代表的指示
      111) 江青周恩来等接见徒步来京红卫兵时的讲话
      112) 周恩来接见北京农业大学等校代表座谈纪要
      113) 周恩来在全国财贸系统大会上的讲话
      114) 周恩来在全国财贸系统大会上的讲话
      115) 周恩来等接见湖南章伯森梁春阳詹才芳的谈话片断
      116) 周恩来就向苏修驻我使馆示威事宜的指示
      117) 周恩来接见全国铁路系统在京代表的讲话
      118) 周恩来与北京外语学院“少数派”代表的谈话
      119) 周恩来在“夺取侨务界文化大革命新胜利誓师大会”上的讲话
      120) 周恩来对"军队院校部队文艺工作者红色造反者揭发控诉批判资产阶级反动路线大会" 筹备处全体同志的讲话
      121) 周恩来江青接见全国文艺新闻体育界职工的讲话
      122) 周恩来接见揪陶铸的革命师生时的讲话
      123) 周恩来王力在“迎接工矿企业无产阶级文化大革命新高潮誓师大会”上的讲话
      124) 周恩来与南京大学赴京代表团座谈纪要
      125) 周恩来第二次与南京大学赴京代表团座谈纪要
      126) 周恩来对北京建工学院“八一战斗团”的讲话
      127) 周恩来江青接见农林口革命造反派时的讲话
      128) 周恩来接见七机部两派代表座谈纪要
      129) 周恩来谈清华大学“一·六”抓王光美事件
      130) 周恩来与“批判陶铸联络站”代表的谈话
      131) 周恩来第三次与南京大学代表座谈纪要
      132) 周恩来接见七机部“一一?三”代表时的讲话纪要
      133) 周恩来接见全国石油系统在京革命造反派的讲话
      134) 周恩来对“全国中学教师造反联络总站”的讲话
      135) 周恩来接见外事口造反派联络总站代表的讲话
      136) 周恩来谢富治对全国公安检察法院系统来京同志的讲话
      137) 周恩来接见铁路口职工的讲话
      138) 周恩来接见“12?25”会议代表的讲话
      139) 周恩来在人民大会堂关于接待和招待工作的讲话
      140) 周恩来接见工艺美术系统革命职工的讲话
      141) 周恩来对化工部运动的讲话
      142) 周恩来接见华北局机关群众组织代表的讲话
      143) 周恩来接见军队参加文化部文革工作队的代表的讲话
      144) 周恩来在铁道部抓革命促生产彻底粉碎资产阶级反动路线新反扑誓师大会上的讲话
      145) 周恩来在一九六五年大中专毕业生大会上的讲话
      146) 周恩来对云南赴京代表谈阎红彦自杀
      147) 周恩来接见各大区和省委书记时的讲话
      148) 周恩来陈伯达在首都和外地在京革命造反团体“抓革命促生产”大会上的讲话
      149) 周恩来在财贸系统革命造反派联络委员会代表座谈会上的讲话
      150) 周恩来接见全国石油系统职工革命造反联络总站代表的讲话

151-200

      151) 江青周恩来在大专院校及各机关造反派座谈会上的讲话
      152) 周恩来接见国家科委和科学院代表时的讲话
      153) 周恩来对科学院革命造反派的讲话
      154) 周恩来在财贸系统“反对经济主义打垮资产阶级反动路线”大会上的讲话
      155) 周恩来接见安徽革命造反派时的讲话
      156) 周恩来李富春接见二机部革命造反派代表谈话纪要
      157) 周恩来对哈尔滨公安局和《黑龙江日报》赴京代表的讲话
      158) 周恩来接见科学院京区各单位代表谈话纪要
      159) 周恩来接见陆海空三军参加地方四清运动的部分同志的讲话
      160) 周恩来接见铁道部“东方红”等革命组织代表的讲话
      161) 周恩来接见中国科学院京外单位革命造反派代表时的讲话
      162) 周恩来陈伯达在外地来京群众有线广播大会上的讲话
      163) 周恩来陈伯达在陈毅检查大会上的讲话记录
      164) 周恩来江青在全军文革召集的三军各组织代表会上的讲话
      165) 周恩来接见回京驻外使馆工作人员时的讲话
      166) 周恩来就民航系统军管一事给吴法宪的指示
      167) 周恩来李先念接见财贸系统革命造反派的谈话摘录
      168) 周恩来在“首都科技界彻底粉碎资产阶级反动路线新反扑”大会上的讲话
      169) 周恩来、陈毅同志致电因晋谒列宁斯大林陵墓遭到苏修血腥镇压的我留欧学生
      170) 周恩来接见工交口革命造反派代表的讲话
      171) 周恩来传达毛主席在军委扩大会议上的讲话
      172) 周恩来接见工交口革命造反派代表的讲话（三）
      173) 周恩来接见新疆革命造反派代表讲话纪要
      174) 周恩来与铁路系统革命造反组织的谈话
      175) 周恩来接见浙江省革命造反派代表谈话纪要
      176) 周恩来徐向前接见北京军区几个革命组织时的讲话
      177) 江青周恩来传达林彪关于工矿企业文化大革命的讲话
      178) 周恩来江青等接见军队院校及文体单位代表的讲话
      179) 周恩来接见华北局机关革命造反联络总部代表时的讲话
      180) 周恩来对第一轻工业部接管工作的指示
      181) 周恩来对国务院工交系统各部革命造反派的讲话
      182) 周恩来对做接待工作的人员的讲话
      183) 周恩来接见铁道部革命造反派的讲话
      184) 周恩来给陈伯达江青的信及毛泽东的批示
      185) 傅崇碧传达周恩来的紧急指示
      186) 周恩来对科学院夺权问题的指示
      187) 李先念传达的周恩来对北京外贸学院的指示
      188) 周恩来谭震林与江苏省革命造反派联合委员会座谈纪要
      189) 周恩来第一次接见内蒙四方面代表讲话纪要
      190) 周恩来接见西安地区八个单位赴京代表的讲话摘要
      191) 周恩来与农口造反派代表座谈纪要
      192) 周恩来在“愤怒声讨苏修法西斯暴行大会”上的讲话
      193) 周恩来关于内蒙古问题的指示
      194) 周恩来对哈尔滨红色造反者联合总部代表的讲话
      195) 周恩来关于内蒙古问题的指示
      196) 周恩来对贵州革命造反派赴京代表的谈话
      197) 周恩来第二次接见内蒙四方面代表谈话纪要
      198) 周恩来对河南省军区的指示
      199) 周恩来接见财贸系统各部造反派代表时的讲话
      200) 毛泽东周恩来对《红旗》杂志社论稿《必须正确地对待干部》的批语

201-250

      201) 周恩来接见国防工业口革命造反派代表讲话
      202) 周恩来李先念对财贸系统各部司局长以上干部的讲话
      203) 周恩来给对外文委和北京外语学院红卫兵的电话指示
      204) 周恩来接见《中国建设》杂志社革命生产委员会时的讲话
      205) 周恩来对西安工人造反总司令部和西安交大同学的讲话
      206) 周恩来接见国务院工交口七个部造反派的谈话
      207) 周恩来在批判张仲瀚总结会上的讲话
      208) 周恩来在总政治部机关干部会议上的讲话
      209) 周恩来参观八一学校“联动罪行展览”时的谈话
      210) 周恩来李富春接见国家机关二十一个单位的讲话
      211) 李先念传达的周恩来对卫生部的指示
      212) 周恩来与呼和浩特市“三司”代表的谈话
      213) 周恩来在军级干部会议上的讲话
      214) 周恩来接见国防科委及所属国防院校代表时的讲话
      215) 周恩来就国防工业各部军管一事给毛泽东的信
      216) 周恩来接见财贸系统造反派代表的讲话
      217) 周恩来李先念接见财贸系统代表的讲话
      218) 周恩来陈伯达在北京市工代会上的讲话
      219) 周恩来接见交通邮电等部代表座谈纪要
      220) 周恩来谢富治与蒯大富的谈话
      221) 周恩来报送《关于大庆油田实行军管的决定》的意见
      222) 周恩来接见大庆油田赴京代表时的讲话
      223) 周恩来接见卫生部领导和群众组织代表时的讲话
      224) 江青周恩来在首都中学红卫兵代表大会上的讲话
      225) 周恩来与新疆革命造反派代表座谈记录
      226) 周恩来总理办公室传达总理同新疆革命造反派来京代表谈话要点
      227) 周恩来接见工业系统二十一个单位代表的讲话
      228) 周恩来康生接见安徽各方代表的讲话
      229) 周恩来与国家计委群众组织代表的谈话
      230) 周恩来、陈毅与范文同、武元甲的谈话
      231) 周恩来对安徽造反派的电话指示
      232) 周恩来给毛泽东林彪的信
      233) 周恩来与外贸部干部和群众代表的谈话
      234) 周恩来在广州市中山纪念堂的讲话
      235) 周恩来接见广州市各组织代表座谈纪要
      236) 周恩来在广州驻军干部会上的讲话
      237) 周恩来在广州接见群众组织及驻军代表的讲话
      238) 周恩来在北京市革命委员会成立大会上的讲话
      239) 周恩来康生等谈山西问题
      240) 周恩来听取首都三司福州联络站等汇报谈福建问题
      241) 周恩来康生接见山东代表团王效禹杨得志等人的讲话
      242) 周恩来在国防工业及科研部门军管人员会议上的讲话
      243) 周恩来康生接见国际关系学院代表时的讲话
      244) 周恩来江青陈伯达接见福建革命群众代表的讲话
      245) 周恩来接见国务院各部门代表的讲话
      246) 周恩来对十四个省市夏季粮油徵购会议全体人员的讲话摘要
      247) 周恩来接见财贸口各派代表的讲话
      248) 周恩来陈伯达江青等在北京市革命委员会全体会议上的讲话
      249) 肖华江青周恩来在宣读《中共中央关于处理四川问题的决定》会上的讲话
      250) 周恩来关于《江西日报》问题的第一次电报指示

251-300

      251) 周恩来与外交部各组织代表的谈话
      252) 周恩来关于《江西日报》问题的第二次电报指示
      253) 周恩来接见外事系统革命造反派代表时的讲话
      254) 周恩来与外交部革命造反联络站及外事口其他九个革命造反派组织的谈话
      255) 周恩来等在关于重庆问题第一次专案会议上的讲话
      256) 周恩来接见海军直属机关革命造反派的讲话
      257) 周恩来杨成武接见"五?一三事件"各组织代表的讲话
      258) 周恩来召见冲入外交部的造反派时的讲话
      259) 周恩来康生第二次接见重庆代表讲话记录
      260) 周恩来在接见对外经委红色造反联络站代表时的讲话
      261) 周恩来对四川宜宾地区的电话指示
      262) 周恩来就国民党伪造“伍豪等脱离共党启事”一事给毛泽东的信
      263) 周恩来肖华接见内蒙军区警卫营代表的谈话纪要
      264) 周恩来对国务院文教办公室的指示
      265) 周恩来接见陆海空三军联合演出单位代表的讲话
      266) 周恩来与外交部联络站核心小组成员的谈话
      267) 周恩来给新疆大学的指示及新疆军区的声明
      268) 周恩来康生王力与呼和浩特市革命造反派代表谈话纪要
      269) 周恩来聂荣臻在中国科学院大会上的讲话
      270) 周恩来在接见卫生系统造反派组织代表时的谈话
      271) 周恩来传达毛泽东有关江西省军区报告的批示及他自己的指示
      272) 周恩来给陈伯达江青康生的信
      273) 周恩来接见农林口革命造反派时的指示
      274) 周恩来接见财贸系统革命造反联络委员会的讲话摘要
      275) 周恩来接见卫生部“六?二六医疗队”全体队员的讲话摘要
      276) 周恩来接见国务院农林办公室代表时的指示
      277) 周恩来关于不准占领郑州邮电大楼的指示
      278) 周恩来接见外交部革命造反联络站代表谈话摘要
      279) 周恩来对河南各派及铁道部军管会代表的指示
      280) 周恩来接见江西军区和造反派代表时的讲话
      281) 周恩来戚本禹与赴京汇报的河南部队领导同志的谈话
      282) 周恩来对西安交通大学李世英的指示
      283) 周恩来在武汉军区湖北军区师以上干部会议上的讲话
      284) 周恩来对鞍钢两派赴京代表的讲话
      285) 周恩来给驻开封七二四九部队的指示
      286) 周恩来关于批判谭震林问题的指示
      287) 周恩来关于批斗李井泉的指示
      288) 周恩来为制止乌鲁木齐市武斗给新疆军区的指示
      289) 周恩来姚文元接见江西省四方代表讲话记录
      290) 周恩来接见河南省兰考县张钦礼焦守凤谈话纪要
      291) 周恩来粟裕吴德在科学院革委会成立大会上的讲话
      292) 周恩来接见国家体委“斗贺（龙）联络站”代表谈贺龙的历史问题
      293) 周恩来陈伯达江青对中国京剧院的指示
      294) 周恩来江青谢富治关于贺龙问题的讲话
      295) 周恩来办公室给总政治部的通知
      296) 周恩来第六次接见江西四方代表座谈记录
      297) 周恩来陈伯达接见福建赴京两派代表达成的四个协议
      298) 周恩来对煤炭部在京单位群众组织代表的指示
      300) 周恩来在批斗陈毅大会上的讲话
      300) 周恩来在批斗陈毅大会上的讲话

301-350

      301) 周恩来接见江西省四方代表时的讲话
      302) 周恩来对浙江省军区的电话指示
      303) 周恩来对中侨委革命造反公社等组织代表的讲话
      304) 周恩来陈伯达在李先念检讨大会上的讲话
      305) 周恩来接见农林口革命造反派同意召开批斗谭震林大会
      306) 周恩来李先念对北京市中学生两派代表的讲话
      307) 周恩来对七机部军管会的指示
      308) 周恩来接见哈尔滨红色造反者时的讲话
      309) 周恩来就厦门某海军基地十艘军舰武器被抢一事给陈伯达的指示
      310) 周恩来李富春接见国务院各部及所属院校代表时的讲话
      311) 周恩来就火烧英国代办处一事与外事口各组织负责人的谈话
      312) 周恩来对解放军报的指示
      313) 周恩来接见广州造反派和解放军报记者
      314) 周恩来戚本禹接见广西双方代表的谈话
      315) 周恩来对“斗批批”联委会和“斗薄筹备处”代表的讲话
      316) 周恩来对铁道部军管会的指示
      317) 周恩来对外事部门谈清查“五?一六”
      318) 周恩来李富春接见国家计委石油部等部门革命组织的讲话
      319) 周恩来戚本禹接见黑龙江省潘复生等时的讲话
      320) 周恩来联络员传达总理关于吴波问题的三点意见及吴波认罪书
      321) 周恩来办公室对七机部军管会关于制止武斗的指示
      322) 周恩来接见外交部党委成员和联络站核心组成员的讲话
      323) 中央首长在北京市革委会常委扩大会议上的讲话
      324) 周恩来第五次接见广州赴京代表团时讲话
      325) 周恩来对铁道部交通部革命造反派代表讲话摘录
      326) 周恩来对卫生系统的指示
      327) 周恩来接见国务院财贸口“批刘邓联络站”时的讲话
      328) 中共中央转发周总理陈伯达对福建问题的指示
      329) 周恩来报送《关于不准抢夺人民解放军武器装备和各种军用物资的命令》致毛泽东信
      330) 周恩来接见首都体育界革命群众组织代表时的讲话
      331) 周恩来陈伯达接见福建革造会联络站负责人讲话
      332) 周恩来对开封武斗问题的指示
      333) 周恩来就广州各派执行“制止武斗四项协议”发的贺电
      334) 周恩来对驻开封部队的电话指示
      335) 周总理接见沈阳三方面代表时谈毛主席战略部署
      周恩来接见国防工业各部军代表和群众组织代表的讲话
      337) 周恩来对北京第二外国语学院红卫兵的指示
      338) 周恩来接见广州“贫联”赴京代表时的讲话
      339) 周恩来戚本禹第六次接见广西双方代表纪要
      340) 周恩来会见柬埔寨驻华大使张岗时的谈话（摘录）
      341) 周恩来对外交部谈陈毅问题
      342) 周恩来接见北京农业大学“东方红”代表时的讲话
      343) 周恩来就北京农业大学“东方红”扭送秦化龙给北京卫戍区的信
      344) 周恩来在广州驻军干部会议上讲话
      345) 周恩来对外事口领导干部群众代表的讲话
      346) 周恩来康生接见辽宁各地代表谈话纪要
      347) 周恩来给新疆“红二司”来电指示
      348) 周总理论二月逆流和右倾翻案风
      349) 周恩来李先念接见农口《革联》批准斗争谭震林
      350) 周恩来等回答群众组织代表关于大联合问题

351-400

      351) 周恩来接见卫生部无产阶级革命派联合总部勤务组时的讲话
      352) 周恩来在财贸系统庆祝大联合大会上的讲话
      353) 周恩来在卫生系统“打倒老爷卫生部大会”上的讲话
      354) 周恩来接见东北三省群众组织代表时的讲话（摘录）
      355) 周恩来关于召开国庆大会等问题给新疆的指示
      356) 周恩来对福州军区请示电报的批文
      357) 周恩来陪同刚果（布）总理努马扎来参观北京国棉三厂的谈话纪要
      358) 周恩来陈伯达接见福建革造会负责人时的讲话摘要
      359) 周恩来关于新疆喀什问题给七三三五部队的指示
      360) 周恩来在中央军委扩大会议上的讲话摘录
      361) 周恩来在“新华工”革命委员会座谈会上的谈话摘要
      362) 周恩来接见武汉无产阶级革命派各组织代表时的讲话
      363) 周恩来在一份军委政治部报送的文件上的批示
      364) 周恩来给喀什问题调查团来电指示要点
      365) 周恩来接见毛里塔尼亚外宾后和一位翻译的谈话
      366) 李钟奇传达周恩来关于制止北京外语学院武斗的指示
      367) 周恩来对外交部的讲话
      368) 周恩来关于查封外交部联络站核心组的指示
      369) 周恩来谢胡在武汉欢迎阿尔巴尼亚党政代表团宴会上的讲话
      370) 周恩来接见广州“旗派”五名代表时的讲话摘要
      371) 周恩来在武汉市欢迎阿尔巴尼亚党政代表团大会上的讲话
      372) 周恩来关于哈密问题的指示
      373) 周恩来会见柬埔寨驻华大使张岗时的谈话摘录
      374) 周恩来接见外交部群众组织及“外办”代表的讲话
      375) 周恩来张春桥对全国粮食工作会议和铁路工作会议代表的讲话
      376) 周恩来对参加全国铁路会议代表的谈话中关于西北的部分
      377) 周恩来接见粮食财贸铁道会议代表时的讲话摘要
      378) 周恩来接见广州“工交红旗”和“地总”代表的讲话
      379) 周恩来对“毛主席视察华北中南和华东地区的重要指示”的解释
      380) 周恩来接见广州两派双方代表的谈话
      381) 周恩来接见铁路系统在京学习代表时有关新疆问题讲话摘录
      382) 周恩来对柳州铁路局两派代表的谈话
      383) 周恩来接见驻外使馆两派代表时的讲话摘要
      384) 周恩来谈《五一六兵团》
      385) 周恩来关于制止北京外语学院武斗的指示
      386) 周恩来接见广州各派代表的讲话
      387) 李钟奇在中央民族学院传达周恩来总理的指示
      388) 周恩来接见广西“联指”派代表谈中共早期领导人
      389) 左齐传达周恩来对新疆的指示
      390) 周恩来第八次接见广西两派赴京代表团的讲话
      391) 周恩来接见二机部代表的讲话
      392) 周恩来与二机部221厂代表谈话摘要
      393) 周恩来对北京钢铁学院武斗问题的指示
      394) 周恩来接见广西两派时谈北京政法学院《政法公社》
      395) 周恩来等接见黑龙江省炮轰派代表时的谈话
      396) 周恩来接见全国铁路系统在京代表谈河南两派问题
      397) 周恩来对驻合肥的第十二军军长李德生的电话指示
      398) 周恩来关于武光问题给新疆红二司的指示
      399) 周恩来接见郑州铁路造反派及各地在京铁路系统代表的讲话
      400) 周恩来关于逮捕依敏诺夫给新疆红二司的指示

401-473

      401) 周恩来接见外交部各组织代表的讲话
      402) 毛远新传达周恩来对哈尔滨军事工程学院的指示
      403) 谢富治在北京工代会传达周总理江青对抓“五?一六”的指示
      404) 叶剑英传达周恩来对来京军队转业干部的指示
      405) 周恩来就向全国转发郑州铁路局及西安铁路局大联合协议给毛泽东的信
      406) 刘建勋对河南两派谈周总理的指示
      407) 周恩来对驻合肥的第十二军军长李德生的电话指示
      408) 周恩来李先念接见卫生系统有关代表的讲话
      409) 周恩来关于武汉红代会问题的电话指示
      410) 周恩来对四川省革命委员会筹备小组的指示
      411) 周恩来接见亚非作协外宾的讲话
      412) 周恩来接见铁路运输系统造反派和军管会代表以及南京大学两派代表的讲话
      413) 周恩来李先念接见全国卫生工作会议代表的讲话
      414) 周恩来接见铁路抓革命促生产会议代表讲话中有关新疆问题摘录
      415) 周恩来在首都“把医疗卫生的重点放到农村去”誓师大会的讲话
      416) 周恩来粟裕接见国防工业系统和科委部分同志的讲话
      417) 周恩来接见工交财贸农林口各部委及国务院直属单位代表的讲话
      418) 周恩来就徐州铁路中断的情况反映给毛泽东的信
      419) 周恩来接见浙江省联总代表谈话纪要
      420) 周恩来陈毅在外交部的讲话
      421) 周恩来接见外交部和驻外使馆代表时的讲话
      422) 周恩来对外交部指示要点
      423) 周恩来江青陈伯达接见北京农业大学东方红时的讲话
      424) 周恩来江青听取铁路会议代表汇报时的插话
      425) 周恩来接见国防科委代表时的讲话
      426) 周恩来关于新疆红二司抄赛福鼎家等问题的指示
      427) 周恩来就限期收回被抢武器对新疆军区的指示
      428) 周恩来关于新疆大学红三连召开“五?二七”民族大会的指示
      429) 周恩来在庆祝全国省市自治区成立革命委员会的大会上的讲话
      430) 周恩来在八届十二中全会上谈几个元帅的问题
      431) 周恩来在中共第八届扩大的十二中全会开幕会上的讲话
      432) 周恩来接见国防科委和七机部联合学习班成员时的讲话
      433) 周恩来在全国计划工作会议上的讲话
      434) 周恩来在《关于陶铸的病情报告》上的批示
      435) 周恩来在中共九大的发言
      436) 周恩来在国务院所属单位传达“九大”大会上传达毛主席九大期间的讲话
      437) 周恩来对科学院哲学社会科学部两次谈话中有关清查“五?一六”的内容
      438) 周恩来接见全国全军卫生工作会议代表时的讲话中关于清查“五?一六”的部分
      439) 周恩来讲话中有关清查“五一六”的部分
      440) 周恩来康生江青接见中央直属系统文化部学部教育部等单位的军宣队代表讲话
      441) 周恩来接见外事口核心组军宣队工宣队负责人时关于清查“五?一六”的指示
      442) 周恩来谈清华大学蒋南翔的问题（摘录）
      443) 周恩来关于清查“五一六”的几次谈话（摘录）
      444) 周恩来对贺龙专案组请示报告的批示
      445) 中共中央转发周恩来同志“关于开好华北会议的请示报告”
      446) 周恩来接见卫生部领导同志的讲话
      447) 中共中央转发周恩来在华北会议上的讲话提纲
      448) 周恩来会见缅甸总理奈温时的谈话
      449) 周恩来与英国作家马克斯韦尔的谈话
      450) 周恩来与美中友好协会会长韩丁谈文革
      451) 在追悼陈毅同志大会上周恩来同志的悼词
      452) 中央办公厅印发的批林整风会议文件：周恩来在中央批林整风汇报会第一次全体会议上的讲话（节录）
      453) 周恩来在中央批林整风汇报会第一次全体会议上的讲话（节录）
      454) 周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第一次会谈
      455) 周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第二次会谈
      456) 周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第三次会谈
      457) 周恩来总理在田中总理大臣举行的答谢宴会上的祝酒词
      458) 中联部、外交部关于召开外事会议的请示报告和周恩来的批语
      459) 周恩来给纪登奎汪东兴的信
      460) 周恩来江青接见电影工作者时周恩来的讲话
      461) 周恩来对国家计委《坚持统一计划，整顿财经纪律》的指示
      462) 中央政治局同志接见参加全国知识青年上山下乡工作会议和总后党委常委扩大会议的同志时的讲话 1973.8.6
      463) 周恩来在中共十大上的报告
      464) 周恩来江青迟群谢静宜姚文元在中央直属机关和国家机关批林批孔动员大会的讲话
      465) 周恩来江青在新华总社学习班上的讲话
      466) 周恩来在中共中央十届二中全会上的讲话
      467) 周恩来在第四届全国人民代表大会第一次会议上的报告
      468) 周恩来在国务院常务会议上的讲话
      469) 周恩来在国务院全体会议上的讲话
      470) 周恩来关于国务院各副总理分工问题的请示报告
      471) 周恩来关于国务院各副总理分工问题的请示报告
      472) 周恩来就传达毛泽东四月二十三日批示问题给政治局委员的信
      473) 周恩来给张春桥的信


备考目录

周恩来文革讲话集(1966-1975)目录

［有讲话日期，无超链接，备参考］

1)周恩来关于中国对美国政策的四句话 1966.4.10
2)周恩来在中央政治局扩大会议上的讲话 1966.5.21
3)周恩来就工作组问题给刘少奇邓小平的信 1966.7.24
4)周恩来在北京第二外国语学院的讲话 1966.7.24
5)周恩来在北京第二外国语学院的讲话 1966.7.25
6)周恩来在北京第二外国语学院的讲话 1966.7.28
7)周恩来在北京市革命师生文化大革命积极分子大会上的讲话 1966.7.29
8)李雪峰周恩来陈伯达等在清华大学的讲话 1966.8.5
9)周恩来会见即将离任的波兰大使克泰诺时的谈话 1966.8.14
10)周恩来接见北京三十一中“七一”赤卫队队员时的谈话 1966.8.18
11)周恩来在庆祝无产阶级文化大革命群众大会上的讲话 1966.8.18
12)周恩来在清华大学万人大会上的讲话 1966.8.22
13)周恩来在首都红卫兵代表会议上的讲话 1966.8.27
14)周恩来对瞿秋白的批判 1966.8.30
15)周恩来接见中国科学院部分代表时的讲话 1966.8.30
16)周恩来在接见外地来京革命师生大会上的讲话 1966.8.31
17)周恩来王任重对北京市红卫兵代表的讲话 1966.9.1
18)周恩来在来京串联革命师生誓师大会上的讲话 1966.9.7
19)周恩来在中国科学院万人辩论会上的讲话 1966.9.7
20)周恩来就召开政治局会议讨论农村和工矿文革给毛泽东的信 1966.9.8
21)周恩来关于国务院各部机关运动的一段话 1966.9.9
22)周恩来在首都大中学校红卫兵代表第二次座谈会上的讲话 1966.9.10
23)周恩来在首都红卫兵外出串联战斗军团誓师大会上的讲话 1966.9.10
24)周恩来陈毅在首都大专院校红卫兵总部红卫兵大会上的讲话 1966.9.13
25)周恩来给西安工业学院二十四位同学的电话 1966.9.15
26)周恩来接见西安同学时的讲话 1966.9.15
27)周恩来在接见全国各地来京革命师生大会上的讲话 1966.9.15
28)周恩来接见科学院文革代表和院党委等人的讲话 1966.9.19
29)周恩来给江青的信 1966.9.20
30)周恩来在首都大专院校红卫兵革命造反总司令部负责人座谈会上的讲话 1966.9.25
31)周恩来在中央专委会第十六次会议上的讲话（摘录） 1966.9.25
32)周恩来在首都大专院校红卫兵革命造反总司令部大会上的讲话 1966.9.26
33)周恩来给首都大专院校红卫兵革命造反总司令部的一封信 1966.9.27
34)周恩来对参加国庆观礼的全国红卫兵代表的讲话 1966.10.3
35)周恩来同哈尔滨军事工程学院三个团体同学谈话要点 1966.10.4
36)周恩来六六至六八年有关江苏省文化革命的部分讲话 1966.10.6
37)周恩来接见科学院不同意见代表讲话 1966.10.9
38)周恩来张春桥接见清华大学八个组织的代表座谈纪要 1966.10.9
39)周恩来关于北京外语学院工作组长刘新权问题的口头指示 1966.10.11
40)周恩来对清华大学要王光美去该校参加批判会一事的批示 1966.10.12
41)周恩来在中央工作会议上对韩光的批评 1966.10.12
42)周恩来接见中央民族学院干训班西藏学生谈话纪要 1966.10.15
43)周恩来接见北京各院校七千余名师生员工的讲话 1966.10.18
44)周恩来接见哈尔滨工业大学造反派代表时的讲话（摘录） 1966.10.20
45)周恩来对首都大专院校代表和全国廿五省市红卫兵的谈话 1966.10.22
46)周恩来接见半工半读学校部分革命师生时的讲话 1966.10.22
47)周恩来对中央各部委的指示 1966.10.23
48)周恩来关于北京学生外出串联的紧急口头指示 1966.10.24
49)周恩来关于个人档案材料处理的意见 1966.10.25

50)周恩来在全国半工半读师生代表会议上的讲话 1966.10.27
51)周恩来接见新疆大学“九?三”事件赴京汇报代表团 1966.10.28
52)周恩来在中央工作会议上的讲话 1966.10.28
53)周恩来接见江西和新疆革命师生代表时的讲话 1966.10.29
54)周恩来接见天津工学院红卫兵代表座谈纪要 1966.10.31
55)周恩来在半工半读学校革命师生向资产阶级反动路线猛烈开火大会上的讲话 1966.10.31
56)周恩来同天津工学院毛泽东思想红卫兵代表座谈摘记 1966.11.1
57)周恩来对中央广播事业局的电话指示及张春桥姚文元的谈话 1966.11.2
58)周恩来召集北京各红卫兵负责同志的讲话 1966.11.2
59)周恩来陶铸贺龙陈毅接见参加第一届亚洲新运会全体人员时的讲话 1966.11.4
60)周恩来江青等接见部分学校红卫兵代表座谈会纪要 1966.11.8
61)周恩来接见中国科学院串联队时的讲话 1966.11.12
62)周恩来在首都大专院校和各单位负责人紧急会议上的讲话 1966.11.14
63)周恩来接见来京的各路长征队时的讲话节录 1966.11.15
64)周恩来接见天津大学等院校红卫兵代表时的讲话 1966.11.15
65)周恩来关于接待外地革命师生的报告 1966.11.16
66)周恩来与哈尔滨军事工程学院“八?八”红旗战斗团谈话记要 1966.11.17
67)周恩来与哈尔滨军事工程学院“东方红”战斗团座谈记要 1966.11.18
68)周恩来在部长会议上的报告中关于档案问题的讲话 1966.11.19
69)周恩来对中国科学院同志的讲话 1966.11.21
70)周恩来将回复中共西北局的电报送毛泽东批发时附的信 1966.11.23
71)周恩来在全国工交政治工作会议上的讲话 1966.11.24
72)周恩来和西南赴京联合告状团四十名代表座谈纪要 1966.11.26
73)周恩来在接见外地革命师生大会上的讲话 1966.11.27
74)陈伯达江青周恩来谢镗忠吴德在文艺界大会上的讲话 1966.11.28
75)中共中央（周恩来）给吉林师大红卫兵组织的一封电报 1966.11.30
76)周恩来陈毅在来京职工代表大会的讲话 1966.11.30
77)周恩来接见成都地质学院代表三人的讲话 1966.11.30
78)周恩来接见成都昆明等十七个单位和刘结挺等四人的讲话 1966.11.30
79)周恩来接见大连铁道学院红色造反团代表时的讲话 1966.12.1
80)周恩来将陈伯达江青讲话新闻稿送毛泽东批示时附的信 1966.12.2
81)周恩来接见成都地质学院代表的讲话 1966.12.2
82)周恩来接见北京外语学院少数派师生谈话纪要 1966.12.3
83)周恩来接见四川省工人代表时的讲话 1966.12.3
84)周恩来接见成都工人革命造反兵团代表时的讲话 1966.12.4
85)周恩来接见中央戏剧学院等文艺单位代表时的谈话 1966.12.4
86)周恩来将《工矿企业文革座谈会汇报提纲》送毛泽东时写的信 1966.12.6
87)周恩来在中央政治局常委会上的讲话 1966.12.6
88)周恩来接见中国科学院京外单位在京革命同志时的谈话 1966.12.7
89)周恩来对首都高校红卫兵的讲话 1966.12.9
90)周恩来在中央××会议上对××厂保密产品生产问题的指示 1966.12.11
91)周恩来接见科学院造反组织代表时的讲话 1966.12.12
92)周恩来与科学院几个革命造反组织代表交谈记录 1966.12.12
93)周恩来对北京外语学院“红旗”造反团讲话摘要 1966.12.13
94)周恩来接见中国科学院文革代表时的讲话 1966.12.13
95)周恩来与北京外语学院少数派组织代表谈话纪要 1966.12.13
96)周恩来接见成都工人造反兵团代表时的讲话 1966.12.14
97)周恩来对成都工人革命造反团部分赴京人员的讲话 1966.12.15
98)周恩来接见大连铁道学院毛泽东思想红卫兵时的讲话 1966.12.16
99)周恩来对辽宁大学“八?三一”红卫兵的讲话 1966.12.17
100)周恩来接见大连铁道学院红色造反团时的谈话 1966.12.18

101)周恩来等接见徒步串联革命师生时的讲话 1966.12.19
102)周恩来接见江西省联合赴京控告团全体代表时的讲话 1966.12.19
103)周恩来对西南区联合赴京告状团全体代表的讲话 1966.12.20
104)周恩来接见大专院校六六年应届毕业生时的讲话 1966.12.21
105)周恩来接见全国荣复转退军人组织代表时的讲话 1966.12.21
106)周恩来等在中央财贸各单位代表会上的讲话 1966.12.23
107)周恩来接见大专院校六六年应届毕业生和六五年储备生代表的讲话 1966.12.23
108)周恩来陶铸与全国一九六五年大中专毕业生座谈纪要 1966.12.23
109)江青周恩来等接见全国赴京上访职工代表时的讲话 1966.12.26
110)周恩来对北京外语学院和第二外语学院代表的指示 1966.12.26
111)江青周恩来等接见徒步来京红卫兵时的讲话 1966.12.28
112)周恩来接见北京农业大学等校代表座谈纪要 1966.12.29
113)周恩来与清华大学同学座谈纪要 1966.12.31
114)周恩来在全国财贸系统大会上的讲话 1966.12.31
115)周恩来等接见湖南章伯森梁春阳詹才芳的谈话片断 1967.0.0
116)周恩来就向苏修驻我使馆示威事宜的指示 1967.1.0
117)周恩来接见全国铁路系统在京代表的讲话 1967.1.2
118)周恩来与北京外语学院“少数派”代表的谈话 1967.1.3
119)周恩来在“夺取侨务界文化大革命新胜利誓师大会”上的讲话 1967.1.3
120)周恩来对“军队院校部队文艺工作者红色造反者揭发控诉批判资产阶级反动路线大会”筹备处全体同志的讲话 1967.1.4
121)周恩来江青接见全国文艺新闻体育界职工的讲话 1967.1.4
122)周恩来接见揪陶铸的革命师生时的讲话 1967.1.5
123)周恩来王力在“迎接工矿企业无产阶级文化大革命新高潮誓师大会”上的讲话 1967.1.5
124)周恩来与南京大学赴京代表团座谈纪要 1967.1.6
125)周恩来第二次与南京大学赴京代表团座谈纪要 1967.1.7
126)周恩来对北京建工学院“八一战斗团”的讲话 1967.1.7
127)周恩来江青接见农林口革命造反派时的讲话 1967.1.7
128)周恩来接见七机部两派代表座谈纪要 1967.1.7
129)周恩来谈清华大学“一?六”抓王光美事件 1967.1.7
130)周恩来与“批判陶铸联络站”代表的谈话 1967.1.7
131)周恩来第三次与南京大学代表座谈纪要 1967.1.8
132)周恩来接见七机部“一一?三”代表时的讲话纪要 1967.1.8
133)周恩来接见全国石油系统在京革命造反派的讲话 1967.1.8
134)周恩来对“全国中学教师造反联络总站”的讲话 1967.1.9
135)周恩来接见外事口造反派联络总站代表的讲话 1967.1.9
136)周恩来谢富治对全国公安检察法院系统来京同志的讲话 1967.1.9
137)周恩来接见铁路口职工的讲话 1967.1.10
138)周恩来接见“12?25”会议代表的讲话 1967.1.11
139)周恩来在人民大会堂关于接待和招待工作的讲话 1967.1.11
140)周恩来接见工艺美术系统革命职工的讲话 1967.1.12
141)周恩来对化工部运动的讲话 1967.1.13
142)周恩来接见华北局机关群众组织代表的讲话 1967.1.13
143)周恩来接见军队参加文化部文革工作队的代表的讲话 1967.1.13
144)周恩来在铁道部抓革命促生产彻底粉碎资产阶级反动路线新反扑誓师大会上的讲话 1967.1.13
145)周恩来在一九六五年大中专毕业生大会上的讲话 1967.1.13
146)周恩来对云南赴京代表谈阎红彦自杀 1967.1.14
147)周恩来接见各大区和省委书记时的讲话 1967.1.14
148)周恩来陈伯达在首都和外地在京革命造反团体“抓革命促生产”大会上的讲话 1967.1.15
149)周恩来在财贸系统革命造反派联络委员会代表座谈会上的讲话 1967.1.15
150)周恩来接见全国石油系统职工革命造反联络总站代表的讲话 1967.1.16

151)江青周恩来在大专院校及各机关造反派座谈会上的讲话 1967.1.17
152)周恩来接见国家科委和科学院代表时的讲话 1967.1.17
153)周恩来对科学院革命造反派的讲话 1967.1.18
154)周恩来在财贸系统“反对经济主义打垮资产阶级反动路线”大会上的讲话 1967.1.18
155)周恩来接见安徽革命造反派时的讲话 1967.1.20
156)周恩来李富春接见二机部革命造反派代表谈话纪要 1967.1.20
157)周恩来对哈尔滨公安局和《黑龙江日报》赴京代表的讲话 1967.1.21
158)周恩来接见科学院京区各单位代表谈话纪要 1967.1.21
159)周恩来接见陆海空三军参加地方四清运动的部分同志的讲话 1967.1.21
160)周恩来接见铁道部“东方红”等革命组织代表的讲话 1967.1.21
161)周恩来接见中国科学院京外单位革命造反派代表时的讲话 1967.1.21
162)周恩来陈伯达在外地来京群众有线广播大会上的讲话 1967.1.22
163)周恩来陈伯达在陈毅检查大会上的讲话记录 1967.1.24
164)周恩来江青在全军文革召集的三军各组织代表会上的讲话 1967.1.24
165)周恩来接见回京驻外使馆工作人员时的讲话 1967.1.25
166)周恩来就民航系统军管一事给吴法宪的指示 1967.1.25
167)周恩来李先念接见财贸系统革命造反派的谈话摘录 1967.1.25
168)周恩来在“首都科技界彻底粉碎资产阶级反动路线新反扑”大会上的讲话 1967.1.25
169)周恩来陈毅同志致电因晋谒列宁斯大林陵墓遭到苏修血腥镇压的我留欧学生，毛主席、林彪同志党中央国务院亲切慰问反修战士 1967.1.26
170)周恩来接见工交口革命造反派代表的讲话 1967.1.26
171)周恩来传达毛主席在军委扩大会议上的讲话 1967.1.27
172)周恩来接见工交口革命造反派代表的讲话（三） 1967.1.27
173)周恩来接见新疆革命造反派代表讲话纪要 1967.1.27
174)周恩来与铁路系统革命造反组织的谈话 1967.1.27
175)周恩来接见浙江省革命造反派代表谈话纪要 1967.1.29
176)周恩来徐向前接见北京军区几个革命组织时的讲话 1967.1.29
177)江青周恩来传达林彪关于工矿企业文化大革命的讲话 1967.1.31
178)周恩来江青等接见军队院校及文体单位代表的讲话 1967.1.31
179)周恩来接见华北局机关革命造反联络总部代表时的讲话 1967.1.31
180)周恩来对第一轻工业部接管工作的指示 1967.2.1
181)周恩来对国务院工交系统各部革命造反派的讲话 1967.2.1
182)周恩来对做接待工作的人员的讲话 1967.2.1
183)周恩来接见铁道部革命造反派的讲话 1967.2.1
184)周恩来给陈伯达江青的信及毛泽东的批示 1967.2.2
185)傅崇碧传达周恩来的紧急指示 1967.2.3
186)周恩来对科学院夺权问题的指示 1967.2.4
187)李先念传达的周恩来对北京外贸学院的指示 1967.2.5
188)周恩来谭震林与江苏省革命造反派联合委员会座谈纪要 1967.2.8
189)周恩来第一次接见内蒙四方面代表讲话纪要 1967.2.10
190)周恩来接见西安地区八个单位赴京代表的讲话摘要 1967.2.11
191)周恩来与农口造反派代表座谈纪要 1967.2.11
192)周恩来在“愤怒声讨苏修法西斯暴行大会”上的讲话 1967.2.11
193)周恩来关于内蒙古问题的指示 1967.2.12
194)周恩来对哈尔滨红色造反者联合总部代表的讲话 1967.2.13
195)周恩来关于内蒙古问题的指示 1967.2.14
196)周恩来对贵州革命造反派赴京代表的谈话 1967.2.15
197)周恩来第二次接见内蒙四方面代表谈话纪要 1967.2.16
198)周恩来对河南省军区的指示 1967.2.17
199)周恩来接见财贸系统各部造反派代表时的讲话 1967.2.17
200)毛泽东周恩来对《红旗》杂志社论稿《必须正确地对待干部》的批语1967.2.18，2.22

201)周恩来接见国防工业口革命造反派代表讲话 1967.2.18
202)周恩来李先念对财贸系统各部司局长以上干部的讲话 1967.2.18
203)周恩来给对外文委和北京外语学院红卫兵的电话指示 1967.2.21
204)周恩来接见《中国建设》杂志社革命生产委员会时的讲话 1967.2.26
205)周恩来对西安工人造反总司令部和西安交大同学的讲话 1967.3.1
206)周恩来接见国务院工交口七个部造反派的谈话 1967.3.2
207)周恩来在批判张仲瀚总结会上的讲话 1967.3.3
208)周恩来在总政治部机关干部会议上的讲话 1967.3.3
209)周恩来参观八一学校“联动罪行展览”时的谈话 1967.3.8
210)周恩来李富春接见国家机关二十一个单位的讲话 1967.3.8
211)李先念传达的周恩来对卫生部的指示 1967.3.9
212)周恩来与呼和浩特市“三司”代表的谈话 1967.3.9
213)周恩来在军级干部会议上的讲话 1967.3.13
214)周恩来接见国防科委及所属国防院校代表时的讲话 1967.3.17
215)周恩来就国防工业各部军管一事给毛泽东的信 1967.3.18
216)周恩来接见财贸系统造反派代表的讲话 1967.3.20
217)周恩来李先念接见财贸系统代表的讲话 1967.3.21
218)周恩来陈伯达在北京市工代会上的讲话 1967.3.22
219)周恩来接见交通邮电等部代表座谈纪要 1967.3.22
220)周恩来谢富治与蒯大富的谈话 1967.3.22
221)周恩来报送《关于大庆油田实行军管的决定》的意见 1967.3.23
222)周恩来接见大庆油田赴京代表时的讲话 1967.3.23
223)周恩来接见卫生部领导和群众组织代表时的讲话 1967.3.24
224)江青周恩来在首都中学红卫兵代表大会上的讲话 1967.3.25
225)周恩来与新疆革命造反派代表座谈记录 1967.3.26
226)周恩来总理办公室传达总理同新疆革命造反派代表谈话要点 1967.3.26
227)周恩来接见工业系统二十一个单位代表的讲话 1967.3.28
228)周恩来康生接见安徽各方代表的讲话 1967.3.28
229)周恩来与国家计委群众组织代表的谈话 1967.4.6
230)周恩来对安徽造反派的电话指示 1967.4.12
231)周恩来、陈毅与范文同、武元甲的谈话 1967.4.12
232)周恩来给毛泽东林彪的信 1967.4.14
233)周恩来与外贸部干部和群众代表的谈话 1967.4.14
234)周恩来在广州市中山纪念堂的讲话 1967.4.14
235)周恩来接见广州市各组织代表座谈纪要 1967.4.15
236)周恩来在广州驻军干部会上的讲话 1967.4.15
237)周恩来在广州接见群众组织及驻军代表的讲话 1967.4.18
238)周恩来在北京市革命委员会成立大会上的讲话 1967.4.20
239)周恩来康生等谈山西问题 1967.4.23
240)周恩来听取首都三司福州联络站等汇报谈福建问题 1967.4.23
241)周恩来康生接见山东代表团王效禹杨得志等人的讲话 1967.4.26
242)周恩来在国防工业及科研部门军管人员会议上的讲话 1967.4.26
243)周恩来康生接见国际关系学院代表时的讲话 1967.4.28
244)周恩来江青陈伯达接见福建革命群众代表的讲话 1967.4.30
245)周恩来接见国务院各部门代表的讲话 1967.4.30
246)周恩来对十四个省市夏季粮油徵购会议全体人员的讲话摘要 1967.5.3
247)周恩来接见财贸口各派代表的讲话 1967.5.4
248)周恩来陈伯达江青等在北京市革命委员会全体会议上的讲话 1967.5.5
249)萧华江青周恩来在宣读《中共中央关于处理四川问题的决定》会上的讲话 1967.5.7
250)周恩来关于《江西日报》问题的第一次电报指示 1967.5.7

251)周恩来与外交部各组织代表的谈话 1967.5.11
252)周恩来关于《江西日报》问题的第二次电报指示 1967.5.12
253)周恩来接见外事系统革命造反派代表时的讲话 1967.5.12
254)周恩来与外交部革命造反联络站及外事口其他九个革命造反派组织的谈话 1967.5.12
255)周恩来等在关于重庆问题第一次专案会议上的讲话 1967.5.13
256)周恩来接见海军直属机关革命造反派的讲话 1967.5.14
257)周恩来杨成武接见“五?一三事件”各组织代表的讲话 1967.5.14
258)周恩来召见冲入外交部的造反派时的讲话 1967.5.15
259)周恩来康生第二次接见重庆代表讲话记录 1967.5.16
260)周恩来在接见对外经委红色造反联络站代表时的讲话 1967.5.18
261)周恩来对四川宜宾地区的电话指示 1967.5.19
262)周恩来就国民党伪造“伍豪等脱离共党启事”一事给毛泽东的信 1967.5.19
263)周恩来肖华接见内蒙军区警卫营代表的谈话纪要 1967.5.19
264)周恩来对国务院文教办公室的指示 1967.5.21
265)周恩来接见陆海空三军联合演出单位代表的讲话 1967.5.21
266)周恩来与外交部联络站核心小组成员的谈话 1967.5.24
267)周恩来给新疆大学的指示及新疆军区的声明 1967.5.26
268)周恩来康生王力与呼和浩特市革命造反派代表谈话纪要 1967.5.26
269)周恩来聂荣臻在中国科学院大会上的讲话 1967.5.26
270)周恩来在接见卫生系统造反派组织代表时的谈话 1967.5.28
271)周恩来传达毛泽东有关江西省军区报告的批示及他自己的指示 1967.5.30
272)周恩来给陈伯达江青康生的信 1967.5.31
273)周恩来接见农林口革命造反派时的指示 1967.6.13
274)周恩来接见财贸系统革命造反联络委员会的讲话摘要 1967.6.16
275)周恩来接见卫生部“六?二六医疗队”全体队员的讲话摘要 1967.6.20
276)周恩来接见国务院农林办公室代表时的指示 1967.6.24
277)周恩来关于不准占领郑州邮电大楼的指示 1967.6.28
278)周恩来接见外交部革命造反联络站代表谈话摘要 1967.6.28
279)周恩来对河南各派及铁道部军管会代表的指示 1967.7.3
280)周恩来接见江西军区和造反派代表时的讲话 1967.7.10
281)周恩来戚本禹与赴京汇报的河南部队领导同志的谈话 1967.7.12
282)周恩来对西安交通大学李世英的指示 1967.7.14
283)周恩来在武汉军区湖北军区师以上干部会议上的讲话 1967.7.19
284)周恩来对鞍钢两派赴京代表的讲话 1967.7.25
285)周恩来给驻开封七二四九部队的指示 1967.7.25
286)周恩来关于批判谭震林问题的指示 1967.7.25
287)周恩来关于批斗李井泉的指示 1967.7.26
288)周恩来为制止乌鲁木齐市武斗给新疆军区的指示 1967.7.28
289)周恩来姚文元接见江西省四方代表讲话记录 1967.7.28
290)周恩来接见河南省兰考县张钦礼焦守凤谈话纪要 1967.7.30
291)周恩来粟裕吴德在科学院革委会成立大会上的讲话 1967.7.30
292)周恩来接见国家体委“斗贺（龙）联络站”代表谈贺龙的历史问题 1967.8.1
293)周恩来陈伯达江青对中国京剧院的指示 1967.8.2
294)周恩来江青谢富治关于贺龙问题的讲话 1967.8.2
295)周恩来办公室给总政治部的通知 1967.8.4
296)周恩来第六次接见江西四方代表座谈记录 1967.8.5
297)周恩来陈伯达接见福建赴京两派代表达成的四个协议 1967.8.10
298)周恩来对煤炭部在京单位群众组织代表的指示 1967.8.10
299)周总理、陈伯达、康生、江青等同志接见首都红代会等代表时的重要讲话 1967.8.11
300)周恩来在批斗陈毅大会上的讲话 1967.8.11

301)周恩来接见江西省四方代表时的讲话 1967.8.12
302)周恩来对浙江省军区的电话指示 1967.8.16
303)周恩来对中侨委革命造反公社等组织代表的讲话 1967.8.16
304)周恩来陈伯达在李先念检讨大会上的讲话 1967.8.17
305)周恩来接见农林口革命造反派同意召开批斗谭震林大会 1967.8.17
306)周恩来李先念对北京市中学生两派代表的讲话 1967.8.19
307)周恩来对七机部军管会的指示 1967.8.21
308)周恩来接见哈尔滨红色造反者时的讲话 1967.8.21
309)周恩来就厦门某海军基地十艘军舰武器被抢一事给陈伯达的指示 1967.8.21
310)周恩来李富春接见国务院各部及所属院校代表时的讲话 1967.8.21
311)周恩来陈伯达就火烧英国代办处一事与外事口各组织负责人的谈话 1967.8.23
312)周恩来对解放军报的指示 1967.8.24
313)周恩来接见广州造反派和解放军报记者 1967.8.24
314)周恩来戚本禹接见广西双方代表的谈话 1967.8.24
315)周恩来对“斗批批”联委会和“斗薄筹备处”代表的讲话 1967.8.25
316)周恩来对铁道部军管会的指示 1967.8.25
317)周恩来对外事部门谈清查“五?一六” 1967.8.25
318)周恩来李富春接见国家计委石油部等部门革命组织的讲话 1967.8.25
319)周恩来戚本禹接见黑龙江省潘复生等时的讲话 1967.8.26
320)周恩来联络员传达总理关于吴波问题的三点意见及吴波认罪书 1967.8.28
321)周恩来办公室对七机部军管会关于制止武斗的指示 1967.8.31
322)周恩来接见外交部党委成员和联络站核心组成员的讲话 1967.8.31
323)中央首长在北京市革委会常委扩大会议上的讲话 1967.09.01
324)周恩来第五次接见广州赴京代表团时讲话 1967.9.1
325)周恩来对铁道部交通部革命造反派代表讲话摘录 1967.9.2
326)周恩来对卫生系统的指示 1967.9.2
327)周恩来接见国务院财贸口“批刘邓联络站”时的讲话 1967.9.2
328)中共中央转发周总理陈伯达对福建问题的指示 1967.09.04
329)周恩来报送《关于不准抢夺人民解放军武器装备和各种军用物资的命令》致毛泽东信 1967.9.4
330)周恩来接见首都体育界革命群众组织代表时的讲话 1967.9.4
331)周恩来陈伯达接见福建革造会联络站负责人讲话 1967.9.5
332)周恩来对开封武斗问题的指示 1967.9.5
333)周恩来就广州各派执行“制止武斗四项协议”发的贺电 1967.9.6
334)周恩来对驻开封部队的电话指示 1967.9.7
335)周恩来接见沈阳三方面代表时谈毛主席战略部署 1967.9.9
336)周恩来接见国防工业各部军代表和群众组织代表的讲话 1967.9.10
337)周恩来对北京第二外国语学院红卫兵的指示 1967.9.11
338)周恩来接见广州“贫联”赴京代表时的讲话 1967.9.13
339)周恩来戚本禹第六次接见广西双方代表纪要 1967.9.13
340)周恩来会见柬埔寨驻华大使张岗时的谈话（摘录） 1967.9.14
341)周恩来对外交部谈陈毅问题 1967.9.16
342)周恩来接见北京农业大学“东方红”代表时的讲话 1967.9.16
343)周恩来就北京农业大学“东方红”扭送秦化龙给北京卫戍区的信 1967.9.16
344)周恩来在广州驻军干部会议上讲话 1967.9.18
345)周恩来对外事口领导干部群众代表的讲话 1967.9.18
346)周恩来康生接见辽宁各地代表谈话纪要 1967.9.19
347)周恩来给新疆“红二司”来电指示 1967.9.20
348)周恩来论二月逆流和右倾翻案风 1967.9.20
349)周恩来李先念接见农口《革联》批准斗争谭震林 1967.9.21
350)周恩来等回答群众组织代表关于大联合问题 1967.9.24

351)周恩来接见卫生部无产阶级革命派联合总部勤务组时的讲话 1967.9.24
352)周恩来在财贸系统庆祝大联合大会上的讲话 1967.9.26
353)周恩来在卫生系统“打倒老爷卫生部大会”上的讲话 1967.9.27
354)周恩来接见东北三省群众组织代表时的讲话（摘录） 1967.9.28
355)周恩来关于召开国庆大会等问题给新疆的指示 1967.10.1
356)周恩来对福州军区请示电报的批文 1967.10.2
357)周恩来陪同刚果（布）总理努马扎来参观北京国棉三厂的谈话纪要 1967.10.3
358)周恩来陈伯达接见福建革造会负责人时的讲话摘要 1967.10.5
359)周恩来关于新疆喀什问题给七三三五部队的指示 1967.10.6
360)周恩来在中央军委扩大会议上的讲话摘录 1967.10.7
361)周恩来在“新华工”革命委员会座谈会上的谈话摘要 1967.10.9
362)周恩来接见武汉无产阶级革命派各组织代表时的讲话 1967.10.10
363)周恩来在一份军委政治部报送的文件上的批示 1967.10.11
364)周恩来给喀什问题调查团来电指示要点 1967.10.13
365)周恩来接见毛里塔尼亚外宾后和一位翻译的谈话 1967.10.17
366)李钟奇传达周恩来关于制止北京外语学院武斗的指示 1967.10.18
367)周恩来对外交部的讲话 1967.10.18
368)周恩来关于查封外交部联络站核心组的指示 1967.10.18
369)周恩来谢胡在武汉欢迎阿尔巴尼亚党政代表团宴会上的讲话 1967.10.18
370)周恩来接见广州“旗派”五名代表时的讲话摘要 1967.10.19
371)周恩来在武汉市欢迎阿尔巴尼亚党政代表团大会上的讲话 1967.10.19
372)周恩来关于哈密问题的指示 1967.10.20
373)周恩来会见柬埔寨驻华大使张岗时的谈话摘录 1967.10.26
374)周恩来接见外交部群众组织及“外办”代表的讲话 1967.10.26
375)周恩来张春桥对全国粮食工作会议和铁路工作会议代表的讲话 1967.10.28
376)周恩来对参加全国铁路会议代表的谈话中关于西北的部分 1967.10.29
377)周恩来接见粮食财贸铁道会议代表时的讲话摘要 1967.10.29
378)周恩来接见广州“工交红旗”和“地总”代表的讲话 1967.10.31
379)周恩来对“毛主席视察华北中南和华东地区的重要指示”的解释 1967.11.0
380)周恩来接见广州两派双方代表的谈话 1967.11.8
381)周恩来接见铁路系统在京学习代表时有关新疆问题讲话摘录 1967.11.9
382)周恩来对柳州铁路局两派代表的谈话 1967.11.10
383)周恩来接见驻外使馆两派代表时的讲话摘要 1967.11.12
384)周恩来谈“五?一六兵团” 1967.11.12
385)周恩来关于制止北京外语学院武斗的指示 1967.11.14
386)周恩来接见广州各派代表的讲话 1967.11.14
387)李钟奇在中央民族学院传达周恩来总理的指示 1967.11.16
388)周恩来接见广西“联指”派代表谈中共早期领导人 1967.11.16
389)左齐传达周恩来对新疆的指示 1967.11.17
390)周恩来第八次接见广西两派赴京代表团的讲话 1967.11.19
391)周恩来接见二机部代表的讲话 1967.11.19
392)周恩来与二机部221厂代表谈话摘要 1967.11.19
393)周恩来对北京钢铁学院武斗问题的指示 1967.11.21
394)周恩来接见广西两派时谈北京政法学院《政法公社》 1967.11.23
395)周恩来等接见黑龙江省炮轰派代表时的谈话 1967.11.24
396)周恩来接见全国铁路系统在京代表谈河南两派问题 1967.11.25
397)周恩来对驻合肥的第十二军军长李德生的电话指示 1967.11.28
398)周恩来关于武光问题给新疆红二司的指示 1967.11.29
399)周恩来接见郑州铁路造反派及各地在京铁路系统代表的讲话 1967.11.30
400)周恩来关于逮捕依敏诺夫给新疆红二司的指示 1967.12.1

401)周恩来接见外交部各组织代表的讲话 1967.12.1
402)毛远新传达周恩来对哈尔滨军事工程学院的指示 1967.12.3
403)谢富治在北京工代会传达周恩来江青对抓“五?一六”的指示 1967.12.4
404)叶剑英传达周恩来对来京军队转业干部的指示 1967.12.4
405)周恩来就向全国转发郑州铁路局及西安铁路局大联合协议给毛泽东的信 1967.12.5
406)刘建勋对河南两派谈周恩来的指示 1967.12.6
407)周恩来对驻合肥的第十二军军长李德生的电话指示 1967.12.10
408)周恩来李先念接见卫生系统有关代表的讲话 1967.12.10
409)周恩来关于武汉红代会问题的电话指示 1967.12.13
410)周恩来对四川省革命委员会筹备小组的指示 1967.12.19
411)周恩来接见亚非作协外宾的讲话 1967.12.22
412)周恩来接见铁路运输系统造反派和军管会代表以及南京大学两派代表的讲话 1967.12.28
413)周恩来李先念接见全国卫生工作会议代表的讲话 1968.1.3
414)周恩来接见铁路抓革命促生产会议代表讲话中有关新疆问题摘录 1968.1.5
415)周恩来在首都“把医疗卫生的重点放到农村去”誓师大会的讲话 1968.1.7
416)周恩来粟裕接见国防工业系统和科委部分同志的讲话 1968.1.17
417)周恩来接见工交财贸农林口各部委及国务院直属单位代表的讲话 1968.2.2
418)周恩来就徐州铁路中断的情况反映给毛泽东的信 1968.2.4
419)周恩来接见浙江省联总代表谈话纪要 1968.2.5
420)周恩来陈毅在外交部的讲话 1968.3.11
421)周恩来接见外交部和驻外使馆代表时的讲话 1968.3.12
422)周恩来对外交部指示要点 1968.4.1
423)周恩来江青陈伯达接见北京农业大学东方红时的讲话 1968.4.4
424)周恩来江青听取铁路会议代表汇报时的插话 1968.4.5
425)周恩来接见国防科委代表时的讲话 1968.4.20
426)周恩来关于新疆红二司抄赛福鼎家等问题的指示 1968.5.2
427)周恩来就限期收回被抢武器对新疆军区的指示 1968.5.2
428)周恩来关于新疆大学红三连召开“五?二七”民族大会的指示 1968.5.26
429)周恩来在庆祝全国省市自治区成立革命委员会的大会上的讲话 1968.9.7
430)周恩来在八届十二中全会上谈几个元帅的问题 1968.10.0
431)周恩来在中共第八届扩大的十二中全会开幕会上的讲话 1968.10.13
432)周恩来接见国防科委和七机部联合学习班成员时的讲话 1968.12.29
433)周恩来在全国计划工作会议上的讲话 1969.3.25
434)周恩来在《关于陶铸的病情报告》上的批示 1969.4.5
435)周恩来在中共九大的发言 1969.4.14
436)周恩来在国务院所属单位传达“九大”大会上传达毛主席九大期间的讲话 1969.5.14
437)周恩来对科学院哲学社会科学部两次谈话中有关清查“五?一六”的内容 1969.6.28
438)周恩来接见全国全军卫生工作会议代表时的讲话中关于清查“五?一六”的部分 1969.8.15
439)周恩来讲话中有关清查“五?一六”的部分 1969.9.20
440)周恩来康生江青接见中央直属系统文化部学部教育部等单位的军宣队代表讲话 1970.1.24
441)周恩来接见外事口核心组军宣队工宣队负责人时关于清查“五?一六”的指示 1970.11.1
442)周恩来谈清华大学蒋南翔的问题（摘录） 1970.11.1
443)周恩来关于清查“五?一六”的几次谈话（摘录） 1970.11.4
444)周恩来对贺龙专案组请示报告的批示 1970.12.3
445)中共中央转发周恩来同志关于开好华北会议的请示报告及毛主席批示（概要） 1970.12.19
446)周恩来接见卫生部领导同志的讲话 1970.12.28
447)中共中央转发周恩来在华北会议上的讲话提纲（概要） 1971.1.24
448)周恩来会见缅甸总理奈温时的谈话（摘要） 1971.8.7
449)周恩来与英国作家马克斯韦尔的谈话 1971.11.20
450)周恩来与美中友好协会会长韩丁谈文革 1971

451)在追悼陈毅同志大会上周恩来同志的悼词 1972.1.11
452)中央办公厅印发的批林整风会议文件：周恩来在中央批林整风汇报会第一次全体会议上的讲话 1972.5.21
453)周恩来在中央批林整风汇报会第一次全体会议上的讲话（节录） 1972.5.21
454)周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第一次会谈 1972年7月27日
455)周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第二次会谈 1972年7月28日
456)周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第三次会谈 1972年7月29日
457)周恩来总理在田中总理大臣举行的答谢宴会上的祝酒词 1972年9月28日
458)中联部、外交部关于召开外事会议的请示报告和周恩来的批语 1972.11.28
459)周恩来给纪登奎汪东兴的信 1972.12.18
460)周恩来江青接见电影工作者时周恩来的讲话 1973.1.1
461)周恩来对国家计委《坚持统一计划，整顿财经纪律》的指示 1973.2.26
462)中央政治局同志接见参加全国知识青年上山下乡工作会议和总后党委常委扩大会议的同志时的讲话 1973.8.6
463)周恩来在中共十大上的报告 1973.8.24
464)周恩来江青迟群谢静宜姚文元在中央直属机关和国家机关批林批孔动员大会的讲话 1974.1.25
465)周恩来江青在新华总社学习班上的讲话 1974.1.27
466)周恩来在中共中央十届二中全会上的讲话（摘要） 1975.1.10
467)周恩来在第四届全国人民代表大会第一次会议上的报告 1975.1.13
468)周恩来在国务院常务会议上的讲话（摘要） 1975.2.1
469)周恩来在国务院全体会议上的讲话（摘要） 1975.2.1
470)周恩来关于国务院各副总理分工问题的请示报告1 1975.2.2
471)周恩来关于国务院各副总理分工问题的请示报告2 1975.2.2
472)周恩来就传达毛泽东四月二十三日批示问题给政治局委员的信 1975.5.21
473)周恩来给张春桥的信 1975.5.27


001) 周恩来关于中国对美国政策的四句话

周恩来

（一九六六年四月十日）

    （一）中国不会主动挑起对美国的战争。中国没有派兵去夏威夷，是美国侵占了中国领土台湾省。尽管这样，中国仍然努力通过谈判要求美国从台湾省和台湾海峡地区撤走它的一切武装力量，并且已经先后在日内瓦和华沙同美国就这个决不能让步的原则问题谈了十多年。这就是一个很好的证明。

    （二）中国人说话是算数的。那就是，如果亚洲、非洲或世界上任何国家遭到美国为首的帝国主义的侵略，中国政府和中国人民是一定要给以支持和援助的。如果由于这种正义行动引起美国侵犯中国，我们将毫不犹豫地奋起抵抗，战斗到底。

    （三）中国是做了准备的。如果美国把战争强加于中国，不论它来多少人，用什么武器，包括核子武器在内，可以肯定说，它将进得来，出不去。既然一千四百万越南南方人民对付得了二十几万美军，那么六亿五千万中国人民也肯定对付得了一千万美军。美国侵略者不管来多少，必将被消灭在中国。

    （四）战争打起来，就没有界限。美国有些军事家想依靠海空优势轰炸中国，而不打地面战争。这是一厢情愿。战争既然以空战或海战开始，那么，战争如何继续进行，就由不得美国一方做主了。你能从空中来，难道我们不能从陆上去吗？因此，我们说，战争一旦打起来，就再没有什么界限。

注： 1965 年春以後，美国约翰逊政府逐步扩大侵越战争，公然宣布把中国当作主要敌人，声称“存在着同中国发生战争的危险”，阴谋在亚洲发动一场更大规模的、世界性的战争。针对这种情况， 1965 年 4 月周恩来请巴基斯坦总统阿尤布·汗向约翰逊转告中国对美国的政策。 1966 年 4 月 10 日他同巴基斯坦《黎明报》记者伊查兹·侯赛因谈话时，重申了这个政策，并说明这几句话是不能割裂的整体。同年 5 月 10 日在《人民日报》公布。


002) 周恩来在中央政治局扩大会议上的讲话

周恩来

1966.05.21

讲三个问题。一、防止反革命政变问题；二、领导和群众问题；三、保持晚节问题。

一、主要讲防止反革命政变问题。

同意许多同志的讲话。完全同意林彪同志的讲话，讲的很好。

社会主义国家在党内和国家内部必然要有阶级斗争的反映，特别当前我们的历史时代是帝国主义、殖民主义走向没落，社会主义、共产主义走向胜利的时代。列宁早就讲过：“无产阶级夺取政权之后，资产阶级是要反抗的，资产阶级的力量比无产阶级的力量大多少倍。”“小生产者每日每时都在自发地产生资本主义。”主席说要宣传这两点，要经常温习，要经常宣传这两句话，温习这两句话。……

什么叫资产阶级知识分子？陆（定一）说：新中国学校培养出来的学生都是资产阶级知识分子。怎么能这么说？不能这样讲，该叫什么呢？新旧知识分子。我们学校培养出来的人也是要分化的。从学校出来到社会上也是两头小中间大，少数是资产阶级知识分子，少数是无产阶级知识分子，大多数是中间状态的。经过实践考验，是要不断分化的。在一定条件下，无产阶级知识分子也要分化的，有的完全变坏的。大庆的知识分子是劳动化的知识分子，但是不巩固，换一个知识分子成堆的地方，也会发生变化，也会变坏的。总之是不能象陆定一所讲的那样一律都是资产阶级知识分子。

我们对老知识分子采取包下来的政策。包下来的政策有好处，有坏处。坏处是使资产阶级知识分子在各方面窃取了领导地位，夺取了领导权。可以看出，产生修正主义国内原因是主要的。“物必自腐，而后虫生之。”林彪同志讲的亚非拉地区六十一次政变，也可以看出国内因素是主要的。在社会主义革命的历史时期，存在着阶级斗争。

主席在七届二中全会就讲了“糖衣炮弹”。一九六二年八届十中全会就讲得更明确了。一九六三年四清到现在发现基层有走资本主义道路当权派，可以看到一个地方，一个部门，一个时期，修正主义可以成为当权派。这次在中央揭发的彭、罗、陆、杨是中央领导机关走资本主义道路的当权派。看起来出修正主义不可避免，中央地方都会出现。

说哪个国家的工作做得很好，不会出修正主义，是不对的。这就忽视了左、中、右的客观存在，这就是“一潭死水”。主要问题是防止修正主义当权。彭、罗、陆、杨是一个一个地夺取我们的阵地，有笔杆，有枪杆，有党权。第二是防止修正主义发生政变。第三要防止修正主义的军事政变。我们的三防与陆定一的三防（防潮、防震、防磁）不一样。对政变的危险，同意林彪同志的讲话，中央与地方以中央为主，国内与国外以国内为主，党内与党外以党内为主，上边与下边以上边为主。重点放在内、在上。主席说过，社会主义也会出修正主义，有两种可能。出修正主义是不可避免的，总是要出的。

（ 1 ）一种是搞政变。搞资本主义复辟，然后再推翻。资本主义革命也是这样，经过一二百年的时间，英法资产阶级革命的历史是这样，经过封建势力多次复辟。这样时间长，困难多，象苏联现在的情况。在中国出了修正主义，也可能长，也可能短。中国有革命的传统，中国出了修正主义、修正主义上了台怎么办？地方可造反，主席是有预见的、是天才的预见。主席早就有感觉，早有材料，感觉是正确的。主席抓得准，抓得狠、抓得不准不行，二月七日那个提纲，五天之内就抓住了，抓得准、抓得狠、抓住不放，不能叫滑过去。“四大家族”已经夺了我们许多阵地。主席说过，这是党内正常现象，去年工作会议时就问地方同志，中央出了修正主义你们造不造反？提纲出来后，主席说你们改不改，不改我就发动地方改，叫地方造反。彭、罗的问题可以发到县、团讨论，以后逐步深入到群众中去的。

（ 2 ）另一种是不断地清除修正主义，“剥笋”不断出现，不断清除。出是肯定的，出来后可采取剥笋的政策，这样可以避免修正主义复辟，这就是我党当年对国民党的政策。一九二七年以后，国民党分成左、中、右派，中间的转化为右派的剥笋，但并未实现这个政策。现在用到无产阶级专政直到共产主义实现，这是发展规律。如新中国成立以来，一次是高饶事件。二次是彭（德怀）黄（克诚）张（闻天）事件，“四大家族”是第三次了，对他们都是采取剥笋政策，修正主义不可能得逞，使我们国家不出修正主义。主席说：“他们得支气管炎，吃五十片药就消灭了细菌”。事情是两种可能，或者我们被他们打倒，或者我们剥掉他们。一种是得逞，一种是剥掉。（林彪同志插话：不是他们剥掉我们，就是我们剥掉他们，这是你死我活的斗争，应贯彻到社会主义革命整个历史时期。）

想一想，不采取剥笋政策，不剥掉，不清除，我们的国家、党不知怎么样了。前后三次事件都是结合起来的，彭和高都是个人利害冲突，不清除他们，他们的阵地会越来越大，这是很危险的。揭开“四大家族”，夺回他们所占领的阵地是剥削政策的胜利，是毛泽东思想的胜利，应该庆祝。现在世界上有些国家好象风平浪静，不采取剥笋政策，“死水一潭”是不成的，修正主义搞政变，基础是一文一武，掌握笔杆子、枪杆子，两个都占领了就动手，但最重要的是党权，彭是大党阀。防止修正主义窃取我们的党权，防止修正主义的重点要放在上边、中央、党内、国内。

林彪同志讲的那一段历史，一方面要记住政变之多，另一方面要相信，北京出了政变总会有党、国家领导和军队造反革命反的人。要有信心，高举毛泽东思想红旗，团结在毛泽东同志周围，坚持不懈地采取剥笋政策，世世代代传下去。

毛泽东思想是马列主义的顶峰，毛泽东思想是帝国主义、资本主义走向灭亡，社会主义、共产主义走向胜利的这个伟大时代的顶峰，就是最高峰的意思，毛主席与列宁一样是天才的领袖，是世界人民的领袖。解放以来三次事件的情况形式有所不同，都是反党，反中央、反毛主席的。高饶事件是社会主义建设初期发生的，是反党、反中央、反毛主席的。打的旗号是反刘少奇同志。在北京有两个司令部，是点阴风，烧阴火，是见不得人的。彭、黄、张事件发生在我们国家里遇到暂时困难、强调自力更生的时候，矛头直接指向毛主席。彭是高山倒马桶，臭名远扬，激起公愤。彭、罗、陆、杨的问题，早有察觉，杨不能与那三个人相比。他自己成不了气候，只是抱了腿。彭、罗、陆都是得到中央信任，各把一方。对彭是逐步认识的，对罗也是逐步认识的。罗是林总发现的，彭也是林总发现的最早。林总在东北讲的三句话最生动，最形象；见什么人说什么话，两面三刀没有章法，本质是政治掮客，投机分子。他们是在国内外形势大好的时候搞起来的，他们三人在党内地位是相当高的，罗实际上是国防部长（因林彪病），彭实际上是第二书记。邓小平对他很放手，为什么他还要伸手。他们是资产阶级野心家。从最近二十三条下达后，彭打出反左的旗号，完全取消四清的一条黑线，不反对走资本主义道路的当权派。

全世界处在大动荡、大分化、大改组的时期，毛主席的思想指导世界革命的意义越来越大，“三家村”、《前线》反党反社会主义出现在这个时期，他们采取相同的立场、思想、主张，目标是向党向社会主义发起进攻，进攻的目标是林彪同志，针对毛主席，首先砍掉毛主席的左右手。这不是偶然的，不是巧合。罗是大比武出现的，陆是夫妻老虎店发现的，他们的共同点是反对突出政治，反对毛泽东思想，反对工农兵学习毛主席著作，在这个时期他们出来反对林彪同志。因为林彪同志对毛泽东思想提得最早，举得最高，发挥最多，用的最活，做得最力。

一九六二年七千人大会，林彪的讲话是最有分量的讲话。高举毛泽东思想，提出了活学活用，四个第一。这次文化大革命，林总于二月二日派江青同志去部队召开座谈会，彭的提纲是二月三日到七日发出的，这是鲜明的对照，一个高举，一个反对。罗的大比武是反对突出政治，反对林彪同志的。陆的老婆从一九五九年罢彭德怀的官以后，一直到现在写了六年的匿名信。有一个规律，他在突出政治高潮时写信也最多的。用公开的名信片写，是发宣言式的。彭从去年十月开始包庇“三家村”打出了黑旗，主席说：“为什么迫不及待？”彭答不出。彭经常讲民主集中制，实际上是好话对着我们说，坏事背着我们作。罗的事情发生后，主席已经指出他的错误，他不去检查自己的错误，还去改罗的报告（指检查小组报告），为罗打掩护，为自己谋出路。文化大革命最能暴露本质，就在这时候，杨尚昆也象热锅上的蚂蚁，经常打电话问，不到半年时间，“四大家族”原形毕露，事情不简单，斗争刚开始。我们的阵地一个一个地被夺走了，现在要一个个地夺回来。他们打着红旗反红旗，散布了大量毒素，他们是见不了天日的，我们要把毛泽东思想交给群众（少数人掌握是资产阶级）。三件事情有共同性，思想、历史、社会根源是共同性的。思想是资产阶级个人主义。整风是整别人不整自己，个人主义极端严重。彭、罗、陆摆出一付一贯正确的姿态（彭说他既非教条主义，又非经验主义），骄傲自满，自高自大，从无自我批评，同主席和林彪同志从不谈东北的问题，个人主义胜过党性，对他提过意见的人，他恨之入骨，永远不忘。

陆（定一）根本不讲理，副总理要兼一个口，要他搞文教口，常常就不干，说我要抓大权。叫他兼管文字改革委员会，他也不干，因为胡乔木同志建议要搞文字改革委员会。只有个人主义思想，没有党性，没有阶级斗争，陆定一一家是大地主，解放后他回家卖地卖了很多钱，他说把钱交给党了，自己用了一部分。他家是大地主从来未向我讲过，他没有改造的决心。厚道是有阶级性的，有党性的，对国民党蒋介石不能讲厚道。没有个性，只有阶级性、党性。他们缺乏全心全意为人民服务，利禄熏心，私心太大，我字当头，地位越高，野心越大。他对自己历史从来没总结，只是总结别人的，把功劳记在自己帐上，冒充正确，自夸有功，骗取信任。……所以说他们从来不说自己的成份。几家是大地主，他们都隐瞒，不向周围的人讲。讲了有好处，便于改造。要念念不忘阶级斗争，念念不忘无产阶级专政，念念不忘突出政治，念念不忘高举毛泽东思想伟大红旗（×××说，彭真说总理总讲他的社会出身，党内讲，党外也讲，真有点麻烦，讲得太频繁了。总理这样讲是榜样，警惕自己，改造自己。刘介梅不是由好变坏，又由坏变好了吗？）他们有宗派情绪，明知邓拓是个叛徒，彭还要包庇，对邓拓、吴晗等的包庇要和文化大革命、四清联系起来看，要把剥笋政策世世代代传不去，力争越剥越少。

二、领导与群众。

把领导与群众，领袖与群众结合起来。关于五人小组汇报提纲，在开会前彭真给我打过电话，提出几个字的意见，对通知他举了手表示同意的。他又给我打电话说“背着、盗窃、造谣要去掉”（背着五人小组，盗窃中央名义，造谣主席说两个月后吴晗作政治结论）这是三个关键问题，非写不行，不能取消，要写。这个文件发下去加以说明，主席同意，一个月以来。全国出现了好的气象。工农兵、革命的知识分子斗志昂扬，高举毛泽东思想伟大红旗。章士剑写了“柳文指要”一百多万字（很反动，是翻案的）主席说允许他出版，准备印出来批判。他又要求收回，重新修改。这个人能看到气候，是有眼光的。把毛泽东思想交给工农兵群众，这个力量是很大的，把定时炸弹挖出来，中央更加团结了，全党全国人民更加团结在毛主席的周围。通过文化大革命的活动，我们要更好地宣传毛主席的领袖作用，不仅在中国，而且要在全世界宣传毛主席的领袖作用，要谦虚谨慎，还要当仁不让。主席在 1962 年提出形势、矛盾、阶级，十中全会公报， 1963 年第一个十条，文化大革命，三线。 1965 年备战备荒为人民，这次又提出文化大革命，中央要加强反修，这次上海市在文化大革命中起了大作用，提倡大家学上海，要把毛泽东思想交给群众，为了剥笋，必须用毛泽东思想武装群众。

三、保持晚节问题。

盖棺不能定论，火化了也不能定论，象瞿秋白就是一个叛徒，他临死时写了一篇《多余的话》，这篇讲话在香港的一个杂志上发表了，意思是说我不应该参加政治活动。李秀成也是一个叛徒，李秀成的自供就看出了，戚本禹同志写文章批判过，不因为他死了就是烈士，我提议把瞿秋白从八宝山搬出来，把李秀成的苏州忠王府也毁掉。这些人都是无耻的。

毛主席的一家，毛泽民、毛泽覃，毛主席的爱人杨开慧烈士，这些人是真正的烈士，这才是领袖的家庭。“为有牺牲多壮志，敢叫日月换新天”。要跟着毛主席。毛主席今天是领袖，百年以后也是领袖。晚节不忠，一笔勾消。学毛著，作笔记要和自己的革命历史联系起来，作总结，有的人摆样子，不读毛著，拿起来读一段就痛心了。要返回来读三十本书。


003) 周恩来就工作组问题给刘少奇邓小平的信

周恩来

1966.07.24

昨晚所谈之事，经再三考虑，并又看了一些文件，不同意见主要由于对形势的估计和问题的认识而来，其他原因非主因，以不谈为妥，因看法不尽一致。在北京，工作组的派出，有它普遍性和必要性，但各个工作组在本单位所发生的情况又有其特殊性，这需要进行现场调查，作具体分析。工作关系，必须谈清，并做具体规定，否则不好工作。我今晨去外语学院看大字报，增加点感性认识。


004) 周恩来在北京第二外国语学院的讲话

周恩来

1966.07.24

同学们！你们坐下来，不是要听毛主席的话吗？坐下来要有好的秩序，现在不是备战备荒为人民吗？我指挥不动你们！

今天早晨我看了一个半小时的大字报，你们的大字报贴在外面，我只能趁你们睡着的时候，天亮了，你们起来了，就不让我看了。我不能坐在办公室里乱发议论，我要来看，然後向毛主席汇报。

我把你们学校当作试点，我要来连看三天，你们每天让我看一个半小时。到六点三刻大家到礼堂去，我和你们讲几句话，你们不要打电话给其他人，这也是保密。不是我怕见人，我们还是不“自由”的，我又不能化妆，丁国钰也来到调查小组加强工作，大家要听毛主席的话。最后，我建议一起唱个歌 < 东方红 > 和 < 大海航行靠舵手 > 好不好？


005) 周恩来在北京第二外国语学院的讲话

周恩来

1966.07.25

同志们！同学们！

今天我很满意，很感谢你们，你们很守秩序。你们写了很多大字报，让我看了俩个小时。我从大字报中学习到不少东西。昨天看了两个小时，今天看了两个小时，你们懂得用毛泽东思想来分析、比较、研究事情了。我第一次来你们这里。我为什麽要选择你们这个地方呢？因为你们学校在东郊，没有旁的学校，我要有机会去八大学院，消息就保不住，两个小时都保证不了。我既来了，就要抓下去。毛主席号召我们要将文化革命进行到底！

我是来支持你们革命的！（热烈鼓掌）不管你对革命认识有多少，多一些，少一些，或犯了一些错误，不要紧，只要你们革命。我也犯过一些路线错误，但是仍是做党的国家工作。

工作每前进一步，都要检查，看有没有错误，有了就要改。认真读毛主席的书，听毛主席的话，按毛主席的指示办事，精神力量就会变为物质力量。符合毛泽东思想的，符合人民利益的，工作就会搞好。

总之，一句话，只要革命，总会有前途的！（热烈鼓掌）

你们回家的都回来了，我就和你们在这里见面。你们还没早餐，我找个捷径，还是来唱《大海航行靠舵手》。


006) 周恩来在北京第二外国语学院的讲话

周恩来

1966.07.28

同学们，同志们！

我第一次来时见了你们一部分人，第二次见了你们全校师生员工，我讲了三件事，今天我就扼要地重复一下：

一、我谢谢你们给我自由和机会看了三天大字报，今天又给我机会听了你们的发言。

二、我是来向你们学习的，重新温习了毛主席亲手制定的从群众中来，到群众中去。

三、我是来支持你们革命的！支持你们把无产阶级文化大革命进行到底！凡是原意革命的就有前途。

当然在运动中，在这过程中，在主观上革命的，不一定不犯错误，同样，能够革命还是有前途的。今天再补充两点：

四、只看看大字报，听听几位同学的讲话还是不够的，还要分别谈话，交换意见。我通过表面现象，看到了一些本质问题。……六条那样的提出是不对的，毛主席没有那样说，中央及陈毅没有授权张彦那样说，张彦这样宣布是错误的。今天所做的仅是我工作的开始，我还不能多说，我想把这里当作典型。

五、确实在你们当中，大致有两类意见，但决不单只两类意见（一、三、五类，二、四类）其实一、三、五中间也不一样，二、四中间也不一样，任何东西都是一分为二的。百分之百的对是没有的，我就不保险，但毛主席的话是经过周密思考研究提出来的。我们都承认他是个真正的马克思列宁主义者，当代没有一个超过毛主席的。

你们拟定每系推出两个代表，也不太好，一个多数，一个少数，或许还有三类，要允许少数人的代表讲话。一个系如果少数只有两个人，那就不好推举代表，但是其他代表应该把他们的意见反映出来。

我今天下午不能来，我的事情都订满了，我准备看你们的笔记，明天上午来继续听。


007) 周恩来在北京市革命师生文化大革命积极分子大会上的讲话

周恩来

1966.07.29

同志们、同学们：

刚才小平同志已经代表我们中央工作同志讲了话。我现在根据他讲的话补充几句，特别是站在做政府工作的这方面，更重要的是，我这个礼拜下去，向群众们学到一些东西，所以想讲几句。

这两个月来，我们全中国的无产阶级文化大革命轰轰烈烈地搞起来了。在毛主席号召下，在我们报纸上社论的鼓舞下，群众干文化大革命的劲儿很高，特别是我们北京，在我们最接进的地方出现了高潮。但是刚才小平同志说了，就是运动起来两个月了，有些曲折，就是说，开始是轰轰烈烈，中间有点冷冷清清的现象，也有些地方转为各个学校或各个机关内部群众斗群众这样的现象，那么，现在又在转，又转到新的高潮。

那么为什麽会出现曲折呢？依我看，我们做领导工作，不论是中央的，在地方的。在政府里的，我们对形势的估计有错误，就是对人民群众的革命积极性、主动性、创造性还是估计不足。第二点是我们解决问题的认识上的错误。在北京，过去旧的北京市委，旧高教部的领导，旧的中共中央宣传部的领导，都犯了严重的，也就是大家所说的黑线性的错误。这就是一种罪行了，不单是普通的错误喽！这些部门的领导直接地影响了我们的文教工作，首先是北京市的文教工作，教育工作，如学校哇，许多大学，中学甚至小学，各个文化团体单位。

群众在毛主席和党中央的号召下起来了，他们就要问自己机关里，学校里的党的领导是否也是黑线，黑帮，起码他要怀疑，都不信任了。所以六月上旬北京新市委成立以后，大家一方面敲锣打鼓，欢呼新市委的成立，改组；另一方面要求新市委派工作组，帮助他们搞文化大革命，不相信原来的领导，原机关的领导，这是很自然的，他们的要求合情合理。问题在于我们做领导的，要想一想如何解决这个问题，如何解决群众的要求。我们仓促地决定了，迫不及待地到处派工作组。工作组是从另外的机关另外的地方调来，仓促上阵的，他们没有经验，特别是从政府各行政部门调来的工作组更是习惯于老一套，自上而下，命令式地做工作，不是象我们报纸上号召的相信群众，依靠群众来做工作，这样，新的工作组去，开始同学们不论大学，中学都是热情欢迎，但不久情况就变了，从隔阂走到对立。那么，一个情况，刚才小平同志讲了，也有的工作组是好的，但工作组大多数同志主观上是好的，主观上不是想这样做，但他们的工作方法是老一套，这就是大家所说的“老革命遇到新问题”，不适应新形势的要求，也不符合毛泽东思想的要求，尽管工作组的绝大多数同志是好的，但是效果就是这样冷冷清清，或造成了群众斗群众的现象，把学校和学校的联系也隔开了，那势必就冷冷清清了。这套方法完全不适合这种轰轰烈烈的革命师生的革命运动的要求。

在这种形势下当然出现了些问题。有些问题在群众运动中常常是不可避免的。对这种现象也把形势估计夸大了，就是怕乱，怕群众。群众斗群众，互相批评，因为青年批评起来，斗争和辩论的界限很难分，斗争中必然有批评，有时候卷起袖子，站起来了，马上紧张了，搞不好就打起来了。这种现象我们以前也有过，我们也是从青年来的。当年，但是比起你们，我们惭愧得很了。那个时候搞学生运动幼稚得很。因为你们是在毛泽东时代，你们进步多喽！

当然，凡是学生，老师都不可能那么按框框办事，创造性就在这里创造出来了，按框框就不可能。对当时出现这种形势，个别事件有坏人挑拨，但整个问题的解决方法的选择不当，造成这种形势。因此，出现了问题，就是怕乱，造成这种形势，使北京各大中学校的运动就更走向冷冷清清了，有点停顿了，把我们斗争的主要目标也转移了。这么一个形势，这就是六月下半月到七月上半月。

那如何解决这个问题呢？对形势如何估计呢？那就要按毛主席的教导，第一，我们应该求教马克思列宁主义，毛泽东思想，读毛主席的书，翻一翻群众运动应该怎麽做，如何走群众路线，如何从群众中来到群众中去。这一套求教于毛主席的书还不够，解决的最重要，最直接的一环是到群众中去，自己去实践，这才能看出问题。到群众中去学习，这才是真正的群众路线。这是几十年来的革命真理嘛！这是毛主席的教导，毛主席亲自给我们做了最伟大的典范，示范嘛！我们怎麽能忘记呢？所以只有我们做领导工作的都到群众中去，去实践，去学习，才能找到解决问题的办法，别的办法是没有的。一到群众中去，就会看出来了，的确有的地方从轰轰烈烈变为冷冷清清了；有的斗争转移了方向，主要的斗争方向改变了，斗争了群众；有的斗争停止了，甚至有的同学很不满意，这个是很自然的喽！所以一去看就会知道。第二，再看看工作组的工作方法，照老办法，老一套去做工作，依靠自上而下行政命令的方法，不是接进群众的方式，不是启发群众，不是依靠群众，不是启发帮助群众，叫他们自己作主，就看出来了嘛！就是说，只要去接触，就可以看出问题，就可以发现问题。那么看问题也就自然而然地认识了然後依靠群众，相信群众，解决这个问题。另外我们的文化大革命的方向就清楚了。在高校依靠革命的师生员工，首先是革命的学生，他们做主人，由他们来斗那些走资本主义道路的学校的当权派，就是反党反社会主义反毛泽东思想的那种人，把他们斗倒，接着，我们就要批判学校里反动学术权威。那些反动的资产阶级学术权威，也是反党反社会主义反毛泽东思想的。我们就要斗那些人。再进一步，我们就要改革我们社会主义的教育制度和教学方针方法，也就是我们平常所说的教育革命和教学改革。这是我们在学校中进行无产阶级文化大革命的三大任务。我们的矛头要指向这些，要在破中来立。

那么这个任务依靠谁来完成呢？只能依靠各校的革命师生，首先是革命的学生。只有你们才知道，才能够解决这些问题。我们从上面去的人只能帮助你们。其它没有能力。谁是走资本主义道路的当权派？教员中谁是反动的学术权威？如何在我们的各个学校来施行我们社会主义教育制度？就是如毛主席所说的，要把我们的学生培养成有社会主义觉悟，有文化的劳动者。这样一个教育，总之也就是德，智，体全面发展，政治挂帅，首先是思想领先的这样的劳动者。这些只有你们大中学校的同学，革命的教员学生懂得。人民大学七个同学给中央和毛主席的信，写得很清楚……，怎样实行半工半读，只有你们清楚。用什麽组织方式来作，你们已经创造了，就是你们作的，成立的各级文化革命委员会或文化革命小组，或者开全校的群众大会或各系的代表大会。这种组织形式你们已经创造出来了，当然不是那处每个学校都创造出来了，但雏形已经有了。这就是大中学校的革命师生作主人的组织形式。这种形式一看就证明了，那点小毛病，或个别的乱子那是影响不了我们的大局的。不信。这月二十二日那天，天安门前六十万人的示威游行满有秩序地走出来，你们大中学校的多数同学还不是整整齐齐，威威武武地，浩浩荡荡地走向天安门吗？那不就是一通知就行动起来了吗？那样的革命秩序就在我们的文化大革命中，这样的经验就证明了你们的革命师生员工中绝大多数是毛主席的好学生，你们是适应毛主席的战略的号召，备战要求的。所有这些事情都要到群众中去学习。我们中央的同志，首先是文化革命领导小组的同志：陈伯达同志、康生同志、江青同志、陶铸同志和其他同志到群众中去，他们去体验，我们现在跟着去学习。但是在中央负责同志未下去时，我代表我们全体中央的同志向你们提出个要求：给我们学习和锻炼的机会和自由。我们要求自由。我想台上的同志会赞成我这个要求……因为我们下去一下，面孔熟一些，就围起来，看大字报也不自由，谈话机会也困难。所以今天我向你们提出要求，你们回学校去说，中央同志下来时给我们自由，给我们方便嘛！一句话，当然我们要跟你们谈话，大会谈，小会谈，也要参加你们的讨论。上千上万人围起来，就没法谈了。尤其到大学区，电话一打，一下子几万人来了，那这样我们的革命秩序就乱了，这样就容易挤伤人。现在的办法，我们只有在你们睡觉的时候，我们偷偷地去看大字报，这样不好嘛！这样就只能看你们写的，不能听你们说的了，这个感性知识还只是一半，还不完全，还很不完全。林彪同志说要抓活思想嘛，不直接接触，怎麽能抓活的思想呢？建议你们回去传达我们这个要求，大家注意一点。（热烈鼓掌）

好，谢谢你们的支持！今後我们首先是下去学习，学习，再学习。跟着就是支持你们把无产阶级文化大革命进行到底！学习你们的斗争经验，学习你们的创造，那么我们现在已经有了创造，刚才讲了，北京市委根据中央指示，提出你们所创造出来的办法，这就是在各个院校成立了革命师生员工的委员会和代表会议，各级代表大会，成立各级文化革命委员会，分会和文化革命小组，根据你们各校具体情况来解决。有的学校现在已经有了，还不完全，有很多地方还没有。过去有的学校的各级文化革命委员会常常是指派的，不是完全选举的，当然有的经过群众讨论以后，充分地酝酿，又讨论又酝酿，然後自己选出来的。如果没有过经充分的讨论，酝酿，现在可以进行筹备工作，现在可以成立筹委会，负责成立全校的代表大会，成立文化革命委员会，分会，文化革命小组。因为学校有好多事要办，要靠文化革命委员会来管，你们自己是主人，所以筹备工作，市委重要决定也说了，要由你们自己解决。（鼓掌）经过筹备，把各级文化革命委员会，分会，文化革命小组成立了，全校的组织就解决了嘛！革命领导解决了，进一步筹备全市的大专学校文化革命委员会，文化革命代表会议，产生它的领导机构。这要很快进行，这样不难嘛！今天市委要各校派积极分子来开会，不是很快就选出来了吗？当然有的推选的比较仓促一点，有的已经成熟了，很快就推选出来。你们各院校成立了，全市的也不难。只有全市成立了领导机构，常设机构，才能领导全市的文化大革命。有的学校党委，总支，群众信任，还可以领导，通过学校党团组织领导。中央工作的同志，中央文化革命领导小组的同志，北京市的领导同志，要到学校去接触，到学校去学习。只有学到东西，支持你们，才能说得上对你们有帮助。如果下去，我们不可能去那么多学校，北京市六十多所大专院校，三百多所中等学校，还有半工半读学校，一共五百多所，最好都能去学习，但不见得都能去。

但是如果发现了问题，你们还可以找市委，中央文化革命领导小组，或中央和国务院接待室解决。我们有责任，有义务回答你们的问题，或通过必要手段帮助你们解决问题。这样能上下通气，互相支持，从群众中得到经验。有很多外地来北京取经验的嘛！北京是将进五十年前中国共产党诞生前的“五四运动”的发源地嘛！那时是反动统治，现在是毛泽东时代，是在共产党，毛主席领导下，无产阶级专政的首都，新的无产阶级文化大革命运动作得更好！应该上下通气，互相支持，互相学习。所以你们把工作做好是对我们的帮助，你们做好，得出经验，全国来学习，也是对全国的支持，帮助。换言之，你们有了学习毛主席著作，文化革命经验，也是对全世界人民做出了重大贡献嘛！（热烈鼓掌）各校师生员工作了主人，工作组撤离要留下学习，主要的首先向你们学习，如果工作组做错了事应该向你们交待，你们提出批评，他们听，应该向你们学习我们不熟悉的新的东西的经验。他们不熟悉的，犯错误免不了，犯了错误可以改正，改正就是好同志。绝大多数是好同志，经过几次接触，可以互相了解。清华最多，接进五百人嘛！这是不少的接触，经过这个接触，虽然有错的地方，但是老年，壮年，青年建立了革命的联系，革命的友谊嘛！（鼓掌）这样才不会忘记工作组的工作，工作组的同志也很辛苦嘛！我相信革命师生懂得这个道理，一说就懂了！如果原单位工作组的同志，有的问题没有交待清楚，要他们回去就回去，这是个学习经验，锻炼的机会。不管是政府的或军队的，不能他们年纪大就不听你们的，那不对！你们是主人，他们跑到学校搞出乱子，应该到学校交待。还有，有些地方派了调查组，联络组，那么他们只能是调查，联络，仅仅是联络，不能超出这个范围，他们不能指手划脚，乱说乱道。所有现在机关中派了工作组，他们不属于这个范围，我们也正在考虑这个问题。

总之，这一个新的事情，新的运动，我们过去都不熟悉，我们离青年时代远，要到你们中间去学习，取得新的经验，老革命做新工作就年轻了，革命工作就能做得更好！（鼓掌）只有这样才能算得上毛主席的战友和学生。活学活用毛主席著作，高举毛泽东思想红旗！（热烈鼓掌）


008) 李雪峰周恩来陈伯达等在清华大学的讲话

李雪峰 周恩来 陈伯达

1966.08.05

〖讲话的有：李雪峰、周恩来、董必武、陈伯达、邓小平。〗

李雪峰同志讲话

同志们：

今天我们开这个会，由新市委主持，请同志们发表各种意见，特别是批评工作组和新市委的意见，欢迎递条子，热烈欢迎批评，贴大字报。两个月来，新市委领导文化革命运动，犯了方向性的严重错误，缺乏彻底革命的精神，不敢放手发动群众，虽然也谈了放手发动群众这句话，但是群众起来了，就怕，怕这怕那，怕字当头，一句话，怕群众大民主。这不是叶公好龙吗？这就是资产阶级思想。我们说过北大“六·一八”事件是反革命事件；我们说过“右派”学生、左派学生争夺领导权，因而发生学生斗学生的事；我们说过“反对新市委就是反对党中央”，这是原则性错误。不论哪个时候都是原则性错误。因为新市委可以批评，也可以反对。新市委还有个错误是派工作组，而且在相当长时间内没有认识到，使同学长期迷信工作组，觉得没有工作组不行。这是不信任群众，这样不能搞好文化大革命，这个责任应由新市委负责。至於清华大学的工作组有什麽错误，应由你们批评，应听你们的意见，他们应该欢迎批评。

今天大会先由叶林同志检讨，再由同学们发言，是不是可以？（众：可以）同学们发言后由周总理讲话，（全场欢呼）还有中央文革小组组长陈伯达同志讲话。（全场欢呼）刚才有好些同志递条子，要求把中央首长及中央文革小组的同志介绍一下，现在我来一个一个地介绍：这是周总理，（全场欢呼）那边那位是董必武同志，董老，（全场欢呼）这边第二位是党中央总书记邓小平同志，（欢呼）那边第二位是李富春同志，（欢呼）这一位，边上这一位是中央书记处书记陶铸同志。（欢呼）下面我介绍中央文革小组的同志，我首先把组长，副组长说一遍。组长陈伯达同志（欢呼）顾问康生同志，（欢呼）他没有来 ，他到北大去了。今天北大也开同样的大会。副组长江青同志，（欢呼）她也到北大去了。还有副组长张春桥同志，他也到那边去了，今天在这里的有副组长王任重同志，刘志坚同志，下面是文革小组成员：这边第二排是王力同志，那边倒数第二个戴眼镜的是关锋同志。这个是张平化同志，这是穆欣同志，杨植霖同志，刘文真同志。其他的都是外地来参观的同志，不另介绍了。

周恩来同志讲话

同学们，同志们，朋友们：

我作为一个中央工作人员来参加你们的大会，是想老老实实地来向你们学习的，是来坚决支持你们把无产阶级文化大革命进行到底的。我们大家都很清楚，无产阶级文化大革命是史无前例的，是在意识形态领域中进行的无产阶级与资产阶级你死我活的斗争，是触及人们灵魂的大革命。你们的政治立场和思想作风不是站在无产阶级方面，就是站在资产阶级方面，所以我们每一个人，包括我们在内只要愿意继续革命，都要高举毛泽东思想伟大红旗，积极参加这场文化大革命，在这场火热的阶级斗争中来考验自己，检查自己。正是因为这样，我首先讲讲今天这个大会。党中央常委会，毛主席要我来过问一下清华大学的文化大革命运动。这件工作对我既光荣，又艰巨，因为我对清华大学可以说毫不熟悉，没有接触，仓促上阵，搞不好也会像工作组一样，也要撤回的。确实在开各种会当中，又像廿九日，卅日一样，廿九日找工作组开会，卅日找工作组同志，找同学谈话，看文件，看抄来的大字报，到今天才六天，我对清华的详细情况当然一无所知。可是对工作组的方向摸了一下。我是同意李雪峰同志讲的，我们派工作组犯了方向性的严重错误，也就在客观上给各个学校的工作组带来根本性的困难，因为当时各学校（北京的）对于前北京市委领导下的党政领导机构不信任，对党中央指定的新北京市委敲罗打鼓地欢迎，要求新市委对各个学校派工作组。我们仓促决定，仓促上阵，没有仔细地考虑工作组的根本任务是什麽，当前的政策是什麽，应很好地交待，甚至整个北京市派到各学校，机关的工作组加起来近一万人，是从各个战线，各个方面，从全国各地调来的，没经过充分讨论，向他们交待政策，也没有交待任务，这就给工作组本身造成很大困难。所以在这种情况下，派到各校的工作组带着行政机关的老办法，有的还带着行政命令，包办代替，不走群众路线，不跟大家商量。所以，既使是很好的工作组，也很难取得很大的成绩。把方向搞错了，就是说不执行毛主席指示的在学校进行三大任务：要斗垮走资本主义道路的当权派，批倒反动学术权威，改革教育制度，教学方针和教学方法，不是领导全校革命师生员工集中力量向这个主功方向战斗，而是转过来，工作组在群众中找岔子。找毛病，发现问题，就领导一部分同学斗另一部分同学，必然引到严重的错误方向上去。而今天这个会上的表现正好说明了这个问题。所以，有同学递条子上来，问今天这个会的布置是不是有很大的阴谋。我向你们回答，我是过问了这个事的，没有阴谋。可是会上的情况反映了大家还是互相对立，争论不休。这是把工作组引向错误方向的结果表现出来了。我在七天以前，到另外一个学校去，第二外国语学院，那里的工作组犯了更严重的错误，也批判了工作组，双方同学对立争吵，隔阂很深，互相争吵了两三个礼拜了，吵得眼都红了，我走了以后，看来还要继续吵。这是工作组引导错误的。结果。我劝大家应该把矛头对准走资本主义道路的当权派，不是在学生中打架破坏同志的关系。在主席斗批改的方针下，从团结的愿望出发，经过批评达到新的团结。他们都赞成了，但是一个星期后，在一个宿舍里硬是不说话，在饭堂里也是瞪眼睛。这个情况今晚在清华也看到了，是最好的客观表现。我们台上的许多同志不满意这种情况，可是客观是这样。在会上的发言次序可能有错误，前一个，後一个还是对立的，如果有错误，这是我到清华来第一次犯错误，可是我没有这个意思。对蒯大富、刘泉同志的案件，我是主张解放的，平反的。对抱有反对态度的同志，我想说服他们，但他们还是要讲，讲一讲也好，听一听。今天全国来参观的同志很多，听一听嘛，看看理由，到底站得住，站不住。但不管怎麽样，总是证明工作组，在根据行市委召开的中央文革几个同志在人民大会堂讲的，这个时期的方向引导错了，不只清华，整个工作组方向错了。即使初期有必要，客观需要派工作组，也应该很快地发现派工作组在客观是阻碍学校文化革命的发展。各学校的文化大革命要依靠学校的革命师生自己当家作主人，依靠群众闹革命这是毛泽东思想的根本原理。因此，我们应把责任引到自己身上，我们检讨。工作组应该检讨，更不应把责任推到同学和革命的教职员工身上。

现在我来讲一讲为什麽会犯这个错误，为什麽会发生这个事？学校革命靠你们，应该肃清错误根源，应该做彻底的革命者，马克思列宁主义者，毛泽东思想的战士。是毛主席的战友，学生，不应该有这样的错误。我们大家都知道人民群众是文化大革命的主人，依靠人民革命才能成功。中国革命的历史是如此，世界革命的历史也是如此，在我们进行资产阶级民主革命时，是这样，解放后十几年我们进行社会主义革命也是如此。基本上的精神。路线就是要放手反动群众。我们的宪法规定了嘛，允许人民有言论，出版，集会，结社，游行示威的自由，毛主席在宪法制定以后，常常跟我们说，要进一步纠正领导上犯机会主义，官僚主义错误，革命人民还要有请愿，罢工，罢市，罢课的自由。我们自己是不断革命论者，当然在社会主义阶段，领导上有错误，允许人民公开批评，大字报，小字报，大鸣，大放，大辩论的形式是比较文明的，文明不怕乱。刚才清华附中红卫兵年轻的同学说得对，就是要敢于在需要的时候，为了反对修正主义的领导，革命群众有革命造反的权利。刚才清华附中红卫兵《三论革命造反精神万岁！》的大字报起了带头作用，响应了毛主席的号召。在这个问题上，我可以老实说，我应该向你们学习，向你们致敬。毛主席看了你们的《两论革命的造反精神万岁！》很称赞你们的革命勇气和革命首创精神。同学们，他们有大无畏的精神！把斗争的主要矛头对准走资本主义道路的当权派，指向阻碍革命运动的工作组，有什麽不可以？如果工作组阻碍运动的发展，压制群众运动，甚至镇压群众，那就有权利把他们赶走。学校革命的主人，很清楚，是革命的学生，教职员工。而工作组来了，如果起个战士的作用，那还许可，可是我们在工作组派来后，又加了一些限制，生怕群众运动搞乱了！这都是旧的观念，甚至是资产阶级的观念在作怪。正如主席常常批评文明的那样前怕狼，后怕虎，对群众运动不是热情支持，而是泼冷水，限制这个，限制那个，一句话，精神怕乱，怕字当头。把党内走资本主义道路的当权派所推行的那种修正主义秩序搞垮，只有把旧的修正主义秩序斗垮，才能建立革命的新秩序。这种怕乱的思想是资产阶级思想，是想维持资产阶级的旧秩序，是想维护当官做老爷的旧秩序，不是文明需要的革命的秩序。

我在这里应该说，凡是党中央过去的指示和新市委决定中阻碍文化大革命的今天应该重新审查；凡是不符合毛泽东思想，毛主席指示的，我们就应该把它废除。我们应该承认在北京工作的常委同志有错误。这一点，一说你们就懂了。向学校甚至机关派工作组，不是好办法，在客观是起了阻碍群众运动发展的作用。它只是代替旧的党的领导，依靠的是自上而下的行政命令灌输的方法，而不是反动群众，组织群众。它的缺点，有的地方想了，想得不周到，一直到主席亲自抓这个问题，才认识到工作组应该撤回。只有这样才能使我们年轻一代，特别是大中学校的学生，革命的教职员工有机会自己起来革命，自己当家作主，其实中国学生运动的传统，远的不说，清朝末年，就是在北洋军阀时五十年前的“五四运动”和三十年前的“一二·九”运动，都出在北京，而且都在大学生之中。我们在主席台上的都是两代学生。我们那时幼稚得很，比你们幼稚。我们那时敢於闹革命，闹抗日运动，为什麽在今天，在毛泽东时代，在共产党领导的无产阶级专政下，反而不相信你们这一代呢？这不是对你们的信心不足吗？不是对形势估计错了吗？对工作组估计过高吗？这是为了使我们更有信心，打破中国局面。不错，拿清华来说，在蒋南翔领导下，成了针插不进，水泼不进的清华园。但是没有什麽了不起，只要你们两万多革命师生，教职员工团结起来齐心协力，进行斗批改三大任务，相信清华的革命志气会比现在高涨，矛盾不会象现在这样多。革命的师生互相作对，互相不相信，互相争论。根据我所知，在一个班不说话，在一个屋子里也不说话。今天在会上发言的两派都是一班的，就是相对立的。这证明工作组处理这件事做错了，说是反革命事件就更错了。同学中有争论，这是内部问题，不应当用二十三天的时间，甚至更长，二十四天半，在同学中挑起这样大的对立，把同学内部的问题引向敌我矛盾，限制自由，监视，压制，盘问，围攻，轮番斗争，直至按手印，造成绝食等等。这领导上要负主要责任，我不相信这个扣子解不开，我和两边同学谈了，就是因为没有把这个问题谈通，所以今天大会上还是有这种情绪的反映。党中央，毛主席派我来清华做一点解释工作，我想这件事不做好，我不回去。当然，我刚才说了，我们上面要负起这个责任，没有向工作组交待好任务和政策，……以致造成北京市几乎无例外的工作组与一部分同学对立，引起一部分同学与另一部分同学斗争，转移了主功方向，整个方向错了，这是上面的责任。具体到清华，对蒯大富、刘泉同志的问题，及各系扩大了围攻，斗争同学的问题，工作组要负主要责任，叶林同志要负更主要的责任，叶林应向大家，向受了委屈，受了不平等待遇，甚至划押，盘问的这些同学赔礼道歉。刚才说的这些事，应结束这些争论，结束这种对立。当然，我不是说原则问题不要争论了，而是说同学之间的敌对状态，互相攻击的这种情况应该改变，及时地把主要矛盾转向斗黑帮。叶林同志是初步检查，同学们对他们的检查不满意，觉得检查不够深刻，可以继续开这种辩论会来进行讨论。今天会上宣告解决的问题不要再用这种方式争论了。今天就有新清华的新革命精神，主要转到斗批改方向去，要进行这三大任误。首先对工作组的错误进行辩论，批评是需要的，应说明，伍佰多工作组同志总的是好的，是革命的，是愿意为清华大学文化大革命效力的。是老革命，好心肠，没做好事，给文化革命带来损失。我们上面要负责。明天下午我们要单独找他们开会，更彻底地说一下这个问题，使他们不背包袱，心情愉快地，真心诚意地接受你们的批评。总的方向是领导小组负责任，叶林同志负主要责任，如果各系、各年级，对系、班的工作组开中小会批评也可以。什麽时候，哪一部分检讨完了，搞完了，建立了革命的友谊，相互达到团结一致的结果，就可以离开了。五百多人不是浩浩荡荡一道来的，也可以分批离去。如果你们发现问题，要他们回来，我想他们会高高兴兴回来的。只要是一个彻底的革命者，对任何错误，批评都是无所畏惧的，只要是善意地批评，一定会接受，愿意改正。在这里我还向工作组说几句，你们留在学校里还要和同学接触，不应象过去那样，把自己和中央，市委等同起来，要遵守纪律，不要在会上这样宣布，回宿舍，饭堂又嘀嘀咕咕，下次还是这样对立起来。这就是工作组的影响。要承认这一点，对这一点，应向工作组同志郑重要求他们这样做。现在青花园的同学，教职员工，凡是要革命的都要在无产阶级文化大革命中锻炼自己，考验自己。究竟谁能经得起考验，经得起这样的锻炼，就在这半年的实践中证明，有现在不同观点，究竟谁是左，谁是右，谁是中，不能自己定，这不能由自己封为好汉，也不能由上面赐给，只能由他在斗争中说明自己是哪一种。你们都很年轻，中学，大学同学二十岁左右，不能不犯错误，只要不是执迷不悟，左点，右点，青年人是允许的。

列宁这样说过，毛主席也这样说过。当然犯错误要懂得改正，而且要多次改正，不会一下子就做对了。青年不可能，我们自己也是从青年过来的，当然比你们更幼稚，犯的错误更多。只要决心革命，有了错误知道了就改，跟毛主席走，跟不紧，就改，再跟，再改，我们这样一直跟了四、五十年嘛，我们还经常勉励自己，做毛主席的好战友，好学生，我们还要保持晚节，不要因为老革命，有四、五十年革命历史，就不会犯错误。我们党的老同志，董必武同志可以作证，董老在五一年会议上说，我们老一辈是从旧社会过来的。遇到新事物往往脱口而出的话，猛一想常常是错的。要是冷静想一想，用毛泽东思想来想一下，就比较接近正确。这是具有四十五年党龄的八十岁的老同志，我们全党的老同志还这样说。我比董老晚二十年，我要很好地向他学习，你们更要向他学习，你们这样年轻，就保险不会犯错误吗？我相信你们读毛主席著作读得比我们多，记得比我熟，常常你抓这一句，我抓那一句就吵起来了，但是你们用得那样准吗？就没有一点旧习气？就没有旧思想，旧风俗，旧文化，旧习惯的影响吗？就家庭出身好的，劳动人民出身的仔细研究一下也有剥削阶级思想影响。这是学习毛泽东思想的基本功，进行社会调查，阶级分析，常常要从自己家庭开始。我经常拿我的封建家庭来解剖，今天不能讲了，以后到你们这里来讲一次。有人问，今天为什麽不把蒋南翔拿出来批判，今天主要是结束工作组检查，不要把题目混淆了。工作组批评好，更有力量对准走资本主义道路的当权派，听说你们清华组织了工人，贫下中农，革命干部子弟协会，并起草了章程。上午在中央书记处，文革小组开会谈了，党在学校的政策不是这样。相信你们这样想会有一定的考虑，更相信你们会按毛泽东思想，按中央政策办事，因为这样才能按党的要求争取团结。最後达到团结百分之九十五的群众、干部。这个政策在清华园也不例外……。当然这不是一下子能达到的。只有通过斗批改才能达到。

今天只能回答这些，希望以后大会，中会，小会常开。工作组不负责任了，临时筹委会还不是自下而上推选的，但是总得有人办事！最後一位同学代表几位同学发言，进行了自我检查，如果你们认为可以，就让题目暂时工作几天，给他们一个考验机会，做给你们看看，不行就改选嘛！而且他们要马上筹办自下而上的选举，正式成立筹委会，总之要有人管事。清华园这么大，两万多人的事，还总要有人做，应该信任他们，考验他们，并且还要进行正式选举。所以，我这次来清华是老老实实做学生的，来学习的，也是来煽风点火，煽社会主义的风，点无产阶级文化大革命之火。过去清华受蒋南翔控制，针插不进，水泼不进，提倡旧清华精神，革命的精神受到压制。现在你们解放了，你们自己当家作主了。从今天起，就可以说清华大学新生了！我愿意跟你们一起在清华大学高举无产阶级文化大革命的火炬，进行斗批改三大任务，同时要进行阶级斗争，生产斗争，科学实验三大革命运动！

今天仅仅是叶林同志检查，其他人还要讲可以在中会、小会上讲，以后应满足这个要求，或登台发言，或书面发言。刚才说过，这些错误必须也只能由工作组和上级负责，至於学校本身革委会的同学 他们不能负责，他们是在工作组指示下办事的。本来任何同学应该独立思考，自觉地进行工作，可是在工作组这样的领导下，他们是被动的，最後一位同学说他们是自觉执行的，讲自觉也对，他们自觉相信党的领导，相信毛主席，相信工作组是会按毛主席的指示办事的。因为……又忙于事务，连思考的时间也没有。据我们所知，你们每天有两小时学习毛著的时间，可他们上面的同志到现在，到十二点以后才有时间学习，这是实际情况。他们应该严格要求自己，自我批评，促使他们进一步做好工作。同学们对他们一方面给以善意批评，另一方面给予应有的原谅，这样才能达到团结，推动大家进步。让我们高呼：

新清华的革命精神万岁！

无产阶级文化大革命万岁！

伟大的毛泽东思想万岁！

伟大的中国共产党万岁！

伟大的领袖毛主席万岁！

董必武同志讲话

同学们，同志们：

周恩来同志代表我们对清华文化大革命的工作的意见已经讲了，我本来没有什麽话可讲了，有许多同学递条子关心我的年龄，要我早点休息，我不愿休息。为什麽呢？因为这个文化大革命，我几十年没有见过，我是来学习的。我参加这个运动，我不是老了，我是年轻了一个甲子！（热烈鼓掌）

我和你们一道进行无产阶级文化大革命，这个大革命，是触及人们灵魂深处的。对我来说，脑子里的旧思想不是比你们少，而是比你们多些。当然在旧思想方面，跟毛主席走了几十年，搞掉了一些，但是还有好多没有搞掉，现在应该搞掉。毛主席思想多一点，就把旧思想挤掉一点。脑筋是物质，物质旧，装进一点东西就可以挤掉一点东西，多一点毛泽东思想就可以把旧思想挤一点出来。

我祝你们彻底斗倒斗臭走资本主义道路的当权派，我祝你们彻底批判资产阶级的所谓“权威”，我祝你们建立一个大体满意，不是彻底满意，彻底满意不可能，（董老说到这里笑了）只是大体满意的教育制度。我的话完了。（全场热烈高呼“祝董老身体健康！”长时间鼓掌）

陈伯达同志讲话

我代表中央文化革命领导小组，热烈拥护周恩来同志今天发表的一篇很好的革命讲话。（鼓掌）让我们在无产阶级文化大革命的大风大浪中前进！（鼓掌）

战无不胜的毛泽东思想万岁！（热烈鼓掌）

邓小平同志讲话

陈伯同志讲了三句话。我也讲三句话。（笑声）第一句话，我不是来讲话的，我是来学习的，向你们取经。（笑声）第二句话，我完全同意和拥护周恩来同志在这里讲的很好的讲话。（鼓掌）第三句话要说的，就是这次文化大革命，在北京工作的中央常委同志决定派工作组，是完全错误的，阻碍了群众运动。

我相信清华的文化大革命，广大师生会发挥自己的主动性，积极性和自己的智慧，能够纠正前一阶段由于工作组所犯的挫折和错误，把清华的无产阶级文化大革命搞得更好，搞得更彻底！（鼓掌）

清华的革命师生员工万岁！

伟大的无产阶级文化大革命万岁！

伟大的领袖毛主席万岁！


009) 周恩来会见即将离任的波兰大使克泰诺时的谈话

周恩来

1966.08.14

（摘录）

周恩来：这次文化大革命是社会主义革命和社会主义教育运动自然发展的结果。把旧社会遗留下来的旧思想、旧文化、旧风俗、旧习惯破除掉，改革掉，建立新思想、新文化、新风俗、新习惯，这是个长期的工作。

克泰诺：对我们观察家来说，有一个问题不清楚，就是阶级斗争是长期的，为什么出现这样突然的转折？

周恩来：不是突然出现的。过去我们在农村进行社会主义教育运动，现在由农村发展到城市，这首先是从学校开始的，也涉及到报纸、文化界，这些都是上层建筑，是起指导作用的地方。社会主义教育运动深入开展，所以阶级斗争就尖锐化了，只是形式上有些区别，而不是本质的。


010) 周恩来接见北京三十一中“七一”赤卫队队员时的谈话

周恩来

1966.08.18

周总理：你们能给中央提意见，很好。

问：为什么单有红卫兵上天安门？

周总理： 八月十六日晚上 在工人体育场开斗争会，外地来的人很多，大家都想见首长，十六日晚回来就研究十八日开百万人大会。把此结果汇报给主席。毛主席一定要求参加，并要求穿军装，后给主席赶制了一套军衣，十八日有坏人上天安门也不用怕，咱干咱的。

问：如果统一组织，中央能否作出具体的办法？

周总理：红卫兵、红旗、赤卫队等等是一定能统一起来的，以后会统一。这些组织与红军是有区别的，叫红军不妥当，红卫兵是外国的名字，赤卫队是本国的名字，我看赤卫队这个名字好，关于统一到一起叫什么名字好，要叫大家讨论。

周总理：我讲第三个问题，你们没提到，看人要看两好：第一好，家庭出身好；第二好，目前表现好，第二好上如果表现不好，第一好也就谈不上了，第二好做不好的，也就等于忘了本。出身良好的不要放松思想改造，工人阶级还要进行改造。对于那些出身不好的来说，如果不加强改造，阶级烙印就会更深。现在有出身好的，也有出身不好的。对于出身坏的，也不用怕，怕什么呐！革命要靠自己，出身好的也不见得没有坏影响，中国各个家庭也较复杂，各种影响很深，出身好的也是绝对好，也要警惕，如彭德怀，他也是农民家庭出身，但后来，他成了军阀。

我们现在搞文化大革命，要建立新思想、新文化、新习惯，全靠毛泽东思想。这是个长期的革命工作。我们这一代做不完。如果你们做得好、能完成，做不好，还要你们下一代去完成！我的出身不好，我到清华去时，当我讲出身时，出身好的同学不愿让我讲，你要是讲完以后，出身不好的就要向你学习。如果他们愿意学我，很好！能超过我，那就更好，但不是都能超过我的。

我在党内填表时，填的封建家庭，我父亲本是小职员，本可填小职员的，但是考虑祖父、外祖父都是做官的，一个淮阴、一个淮中，他们对我的影响比较大，可以填一个封建家庭！我建议每一个人都写一个“自传”，要从祖父开始写，外祖父、姑姑、姨姨、父亲、母亲的情况，怎么样找出对自己有影响的东西来。写“自传”的方法是从苏联学来的，现在正在研究是否还要这样写，你们指的红五类，是工人子女，贫下中农子女，革命干部子女，革命军人子女，革命烈属子女。组织革命队伍要以红五类出身的为基本核心。


011) 周恩来在庆祝无产阶级文化大革命群众大会上的讲话

周恩来

1966.08.18

同志们，同学们：

你们好！

问你们好！向你们致无产阶级的革命的敬礼！

我们向来自全国各地的革命学生和教职员工表示热烈的欢迎！你们辛苦了！

党中央刚刚开过了第十一次全体会议。这次会议是在毛主席亲自主持下进行的。这是一次具有伟大历史意义的会议。这次会议的成功，是毛泽东思想的新胜利。这几天，全北京在欢腾，全国城乡在欢腾，到处敲锣打鼓，送喜报，开庆祝会，下决心书，亿万人民投入了无产阶级文化大革命的洪流。今天，我们又在天安门的广场上，同我们的伟大领袖毛主席在一起，开庆祝大会，迎接无产阶级文化大革命的新高潮！

这次会议通过的十六条，是在毛主席亲自领导下制定的，是无产阶级文化大革命的纲领。一切革命的同志，都要认真地学习它，熟悉它，掌握它，运用它。这是我们无产阶级文化大革命的战斗的武器，是我们行动的指针。我们一定要把这个伟大的纲领学好用好，贯彻到我们的实际行动中去。

毛主席教导我们，革命要靠自己。我们要自己教育自己，自己解放自己，自己起来闹革命。一切革命者应当全心全意为人民服务，做人民的勤务员，先当群众的学生，后当群众的先生。要坚决反对包办代替，做官当老爷，站在群众头上瞎指挥。

我们希望北京市的革命同学和各地来的革命同学，要相互学习，相互支援，交流革命的经验，加强革命的团结。首都的同学，你们是主人，你们要好好接待客人，发扬无产阶级阶级友爱的精神，热情地帮助他们解决困难，有问题要好好商量。

无论是北京市的革命师生，还是各地的革命师生，主要的任务都是把本单位的文化大革命搞好，一要斗好，二要批好，三要改好。这个任务很光荣，很艰巨。你们一定要敢于自己挑起这个担子来，我们相信你们也一定能够挑起这个担子来！

在无产阶级文化大革命中，我们要大破资产阶级思想，大立无产阶级思想，也就是大立毛泽东思想。大海航行靠舵手。我们伟大的舵手，就是毛主席。我们要响应林彪同志的号召，在全党全军全国进一步开展活学活用毛主席著作的群众运动。

我们一定要高举毛泽东思想的伟大红旗，把无产阶级文化大革命进行到底，把社会主义的中国建设成为无产阶级的铁打的江山，完成中国人民和世界革命人民赋予我们光荣的历史使命。

无产阶级文化大革命万岁！

无产阶级专政万岁！

中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们的伟大领袖毛主席万岁！万万岁！


012) 周恩来在清华大学万人大会上的讲话

周恩来

1966.08.22

同志们，同学们：

从八月四日到现在，过去了十八天，清华的新生，革命的精神，应该说是在一天一天的增长。（鼓掌）今天因为下雨，不可能把各方面意见都在这个会场上讲，所以很多同学要求减少发言。给我这个机会，我再一次向你们讲几句话。（热烈鼓掌）

过去的（雨淋到总理，大家高呼“总理打伞！”总理推开打伞的同学。热烈鼓掌）过去十八天，我是很想早一点来，但是呢？工作不能够让我常常到你们这里来，这不是我不愿意来。（鼓掌）因为，我们来到你们中间，你们这样热情，这样勇敢，这样敢闯、敢干！誓死保卫毛泽东思想，誓死保卫我们伟大的毛主席，这样的精神使我感动，我愿意到你们这里来学习。（热烈鼓掌，欢呼：毛主席万岁！毛主席万岁！）因为到你们中间来，不仅使我年青了，而且使我的革命干劲更大了！（鼓掌）从你们学校来说，只有到你们中间来，才能够深入实际，才能够深入群众。（掌声）但是，我现在来，还是浮在面上。（大家说：没有）没有？（笑）那笑什么呢？我是说真心话！（掌声）你们想一想，我不到你们班上去，不到你们宿舍去，不到你们食堂去，有什么办法把你们现在那种不必要的隔阂，不必要的对立，不必要的误会解除呢？（鼓掌）但是，你们会问我一句：“你怎么这样自私？”我不是自私，因为我说了话不能兑现，我感到难过。我相信你们双方把不同的意见讲出来。可以找到一个团结的基础。（掌声）八月八日中共中央《关于无产阶级文化大革命的决定》到今天公布十四天了，你们在学校有了团结的基础，为什么还有误会，还有隔阂呢？有许多事情我们也不清楚。对我来说，很不清楚，所以上次我在这里讲话以后，没有很好地解决你们的问题。你们贴我三张大字报。我说还很少。同学们，你们提的意见有许多是很好的。把我的讲话再谈一遍，一个人要不断地检查自己，改造自己。上次我就说过，要做到老，学到老，改造到老！（长时间热烈鼓掌。雨下大了，红卫兵给总理打伞，总理说“不用”。）

你们给了我一个红卫兵的臂章，我就要和你们一样在大风大浪中锻炼。（大家高呼：毛主席万岁！）所以我先要交待清楚，我知道，对清华知道的事情还是很少，因此，我今天只能讲几个比较重要的问题，供你们讨论的时候，交换意见的时候参考。

第一个问题，今天我听了叶林同志代表市委派来的前工作组来向大家作进一步的检讨，我们从他的声音中看到他们是感到错误的沉痛。同时，也还有的同学感到他的自我批评还不够。我想他基本上认识了是站在一个反动的资产阶级立场上，实行资产阶级专政，压制无产阶级文化大革命，压制不同意见，实行了白色恐怖，犯了方向错误、路线错误。我想，这几句话是中央在全会上批评犯了方向错误、路线错误的本质的东西。当然具体说来，可以罗列很多，也可以抓住一点强调。所以，同学们不满意或者还有部分不满意，那是可以的，可以理解的，你们有权利叫他们，叫叶林同志或其他同志到你们中间来作一次检查。他刚才已经向你们保证，你们叫他来他就来，另外，他们现在还在集中训练学习，在总结经验，检查错误，他们愿意得到你们的帮助，看起来，这是真心话。我们只要带着毛主席所说的 " 惩前毖后，治病救人 " 的精神，帮助他们，指出他们的错误，这是需要的，所以不论你们一个班，一个年级，一个系或者多少系，或者一个革命组织或全院要求他来，他就可以来。如果还有同学对他们个别同志或者某些同志有意见，也可以贴大字报，要求他们看或抄给他们，让他们口头回答或书面回答。我想这是毛主席教导我们，经常提醒我们改正错误的方法之一，就是依靠群众，在群众中学习，来改正自己错误的方法。

为什么这样做，现在我来回答第二个问题：因为工作组所犯的方向错误、路线错误，不单是工作组，也不单是清华的工作组，这个，上次我说过，几乎带有普遍性。毛主席说，全国工作组几乎百分之九十以上犯了普遍性的方向和路线错误，所以这就不是偶然的、个别的。也就是说，当初我们进行无产阶级文化大革命时，许多学校，许多机关，许多部门，或者揭发出领导是走资本主义道路的当权派，或者怀疑他们的领导是走资本主义道路的当权派，这时不相信他们，要求按照四清的工作要求，上级派工作队，这是初期的情况，是很自然会发生的。尤其是在北京，我上次讲了，因为前市委由黑帮统治着北京市各个部门、各个学校，就是在这样的情况下，初期很迅速地采取的办法。

那么，我们的办法可以有两种，一种是派出工作组，把黑帮的或者怀疑是黑帮的，或者怀疑是走资本主义道路的那些分子的权夺过来，这是一种办法。另一种办法是让那个地方的群众起来革命，乱一个时期，让群众自己起来，自己革命，在无产阶级文化大革命的号召下，自己走出革命的道路。这两种方法在当时都是可以的。（同学要给总理打伞）别给我打，你让我说话嘛！让我快一点说完不好吗？

这两种方法在当初开始时是许可的，两种方法都可以试一试。但是，我们当时的新市委，在北京工作的中央同志，没有把两种方法都来试验一下，只用了一种办法来救急，派出工作组。另外又没有很好交待政策、任务，这就更错了，这就给工作组带来了一个普遍的现象，使工作组难以避免发生错误。事实证明了嘛，有的重，有的轻，有的长，有的短，所以这个责任上次我也交待了，应该说，派工作组的责任，应该归新市委和在北京的中央同志。这一种情况，就不能把责任全推给各个学校的工作组。这是我们在中央全会详细讨论了的。而中央全会的公报呢，你们大家都是读了的，你们从公报中可以看到伟大毛泽东思想的光辉，你们在那里可以听到毛主席的声音，（热烈鼓掌）所以，我们党的八届十一中全会宣布了《关于无产阶级文化大革命的决定》，这是一个无产阶级文化大革命的纲领！毛泽东的纲领！（掌声，欢呼：毛主席万岁！毛主席万岁！）

从公报上也可以看出，从十中全会到十一中全会，这个四年中，以阶级斗争为纲，贯穿着这四年的社会主义教育，一直到无产阶级文化大革命这一条红线，闪耀着毛泽东思想的伟大光辉；（热烈鼓掌，欢呼：毛主席万岁）也指出了我们今后进行社会主义革命和社会主义建设的方针；也指出了我国在国际上进行反帝、防修、反修、反对各国反动派的方向！（鼓掌）同时，也就把我们这个五十多天来各级领导所犯的路线错误，也就明确地指出来了。在这个问题上，我应该向你们说清楚，这是中央全会解决的问题，这个责任不能仅仅责备工作组，也不能仅仅责备新市委。那么现在中央的问题已经在公报，在“决定”中解决了，那么就应该转过来，把中央的“决定”、公报、毛主席的精神，推广到北京各个部门、单位，推广到全国去。

你们在十八日，在天安门亲自见到了毛主席，你们站在毛主席的身边，毛主席也站在你们中间，因此你们得到了力量，得到了鼓舞。但是，你们想一想，全中国七、八十万的大学生中，上千万的中学生中，成万万的小学生中，他们还没有机会象你们这样幸运。今天在会场上递条子的就有兰州来的同学，有哈尔滨来的同学，有南京来的同学，长春来的同学，还有别的学校来的同学。有一个同学当时被坏人打伤了，脑震荡，刚才在台上我见到了他。为什么他们到北京来？就是因为他们那个地方的问题还没有解决，那个地方党的领导或者工作组的错误还没有象北京这样得到充分的解决。甚至那个地方党的领导，那个地方的领导、工作组，犯了比我们这儿，比北京新领导错误更多的错误，他们打伤了人，实行了白色恐怖。你们想一想，这就说不单是你们一个学校，是带有普遍性的错误。要不是毛主席亲自主持、亲自关怀、亲自解决这个问题，可能这个错误还得继续。那么你们就要问了，那么怎么办呢？毛主席不能各处都去，但你们懂得毛主席自己不能去，但毛主席的声音可以传遍全中国，并且影响了全世界！（众呼口号：读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士，做毛主席的好学生！）因为毛主席给了我们武器，这就是八月八日的《关于无产阶级文化大革命的决定》；八月十二日公报。所有革命的人，革命的学生，革命的教职员工，革命的干部、工人、贫下中农、革命的知识分子，所有一切革命的，愿意革命的人，都可以拿起这个武器，来进行无产阶级文化大革命。任何地方出现了要走资本主义道路的当权派，我们相信，革命的群众会起来斗垮他，斗臭他。任何地方有资产阶级反动学术“权威”，群众一定会批判他。任何不合我们社会主义的制度，妨碍我们革命前进的那些旧思想、旧文化、旧风俗、旧习惯、旧制度，我们都要改革它。一句话，毛泽东思想是从群众中来的，伟大的天才毛主席把它集中起来，发挥起来，成为当代最高最活的马克思列宁主义。所以毛主席最懂得群众，最相信群众，时时刻刻依靠群众，毛主席把无产阶级文化大革命的武器交给广大的革命群众，交给你们，相信你们自己会当家作主，自己会起来革命，把问题解决好。所以，我上次说，我是来煽风点火的，是煽社会主义之风，点无产阶级文化大革命之火。现在已经把火点起来了，就应该由你们自己来解决自己的问题。我相信这个火会很快地在全国点起来。那么今天来到北京的西安的、兰州的、南京的、长春的、哈尔滨的、天津的、上海的、贵州的等等各地的许多同学，都把这个火接回去了，所以相信他们也能和你们一样，自己解决自己的问题。

因此，我就说说我第二部分所要说的话了，就说到清华园了。刚才我讲了，你们自己解决自己的问题，你们也能够自己解决自己的问题，我何必再讲。因为我已经来了两次，实际上不止两次了，大会来了两次了，也总算建立了革命感情，建立了阶级感情嘛。这十八天，你们是在这革命的，在这闹革命的。比如说，你们的临时筹委会进行了自我批评，也严格地批评了工作组；刚才台上讲话的同学也批评了工作组，也批评了筹委会。既然批评了，我们就应该改革了。如何把工作搞得更好，把革命搞得更好。因此，我想回答几个问题：

第一个问题是如何学习、熟悉、掌握、运用十六条。大家都知道《人民日报》社论已经讲了，要求大家学习、运用，用林彪同志的话讲，学用结合，在“用”字上狠下功夫。这就要你们在革命斗争中自己锻炼自己。你们想一想，哪一种问题，用十六条的标准来衡量它，对还是不对，必须在实际的工作中、斗争中衡量，不是在字句上来争论，而是在行动上来考验自己。所以我赞成你们可以开大会，也可以开小会，也可以开中型的辩论会，有言论自由嘛！在毛泽东思想的伟大红旗指引下，在无产阶级文化大革命的方针旗帜下，在这个前提下，你们来争论是可以的，是需要的。你们可以写大字报，写小字报，写信，有出版的自由嘛！可以有各种组织，在这个前提下，有“红卫兵”，还有其它一些组织，例如刚才的还有“敢死队”，还有“战斗小组”等等。有“八·八串联会”，有“八·一八串联会”，“八·九”的，他们不叫“八·九”，叫“斗黑帮串 联会”。不管什么组织，代表着在这个无产阶级文化大革命的前提下，不同意见的组合，这是结社的自由。所以你们可以分开开小会，也可以合起来开大会，在毛泽东思想的旗帜下，你们有自由，有合乎我们社会主义宪法的自由和权利。那么有人说了，这样不是不团结了吗？我看争论一个时期没有什么坏处，会促进你们团结得更好。年轻人更不要怕争论，各种意见只要大前提对了，不同的意见交换嘛。放半年假，就是要你们斗批改，斗批改中就有争论嘛。所以，由争论在原则上统一起来达到团结，这是最有力量的团结，最好的团结。所以这些争论，这些讨论由你们自己决定。集会结社，在革命这个大前提下由你们自己解决。

那么，这样有的同学提出，对过去的事情是不是可以谈？我刚才已经交待了，不论对工作组、对筹委会有意见仍然可以提嘛。筹委会就在你们中间，你们可以跟他们讨论，批评他们。至于对过去被工作组打击了的那些同学，用各种形式被斗了的同学，工作组今天再三再四地向你们赔礼道歉。我想在这个问题上，我也应当说一句，在北京工作的中央同志的心情，我代表他们，也包括我自己，向你们赔礼道歉，而且你们如果还有意见，再向北京新市委提，向在北京工作的中央同志提，我可以转达，有什么信，交给我，我一定给你们转到。我再说一遍，我欢迎你们给我贴大字报。但是一切辩论，总是指导前进，“惩前毖后，治病救人”总是为了引导革命，指向前进。那么你们当前的任务，就是要把十六条学用结合好。刚才说了，要把全清华的文化革命代表大会，全校的，全校各系的文化革命代表大会，全校各系的文化革命委员会，年级的或者各班的文化革命小组，要把它由下而上地用巴黎公社式的不记名投票办法选举出来。这是你们两万多革命师生，教职员工的权力机关。因为你们闹革命，不能只有小机构，要有全校的权力机构，这就要靠你们自己把它建立起来。至于选举的方法如何，可以由你们自己讨论，也可以由筹委会提出，也可以自下而上地提出办法。一个系同意了，可以先由一个系搞试验，可以试点嘛！选的代表不好，不合适，可以撤换，这是巴黎公社式的选举法，这种办法是最直接的，是革命的民主，是社会主义的民主，所以希望你们在这方面也能加紧地进行。你们把十六条学好了，用好了，把革命的全校组织的成立起来了。那么你们就更有力量地进行斗批改的三大任务，同样更有力地进行从社教运动以来的三大革命。

这里提一个问题，不少同学从八月四日到今天，至少有两次了，要求把蒋南翔揪回来，斗他。你们这个要求是很自然的，因为他是代表旧清华的反党反社会主义的统治。你们不仅要推翻他，批判他，还要斗垮他，斗倒他。他是过去的统治头子嘛，我们从八月四日到今天曾劝阻你们说等一等，那么今天开完会就不能再劝你们等了。（热烈鼓掌）那么，同学们，我要提一点意见，要斗，你就要学毛主席著作，不打无准备的仗。十六条不是说了嘛，我们斗争党内走资本主义道路的当权派，要用文斗，不用武斗。我相信你们绝大多数的人都是这样想的。因为你们有了红卫兵的组织，原来还有纠察队的组织及其它组织，一定要维持革命的秩序。问题是如果没有准备好，一下子把他揪回来，一两万人围上来，我这个老红卫兵也没法维护秩序。因为他们确实做了坏事，群情必然要激愤起来，要是没有准备好，没有组织好，没和大家讲清楚斗他，一下子激动起来，很容易涌上前，他再说一两句顽抗的话，那就很容易动起手来。这是可以理解的，大家说打一两下没关系，但是人多了，你推我撞，万一失手，不就把一个斗争对象打没了？你们的目的是把他斗倒斗臭，把他们灵魂深处的东西揭发出来，暴露出来，你们要斗倒斗臭他这样的人，不能再让他掌权了。为的是斗倒一个警戒一百嘛！他这个对象没有了，就挖不出东西来了。所以主席说，不论对敌对的人，对敌对的思想，要斗争批判的时候，不打无准备的仗。不仅是在战场上，还是在斗黑帮上，都要这样。所以我赞成你们斗他，但是你们要有准备。至于如何准备是你们的事，不是我们的事！我只是向你们建议。此外，走资本主义道路的当权派不是他一个人，清华也不只他一个，他是一个头子，应该有准备地斗，来教育大家，把大家的警惕性提高，这样斗批改才能深入，才能很好地完成斗批改的任务。今后，清华无产阶级文化大革命就能搞得更快更好。这样做了，我们清华大学，才能算是真正的新生了；这样做了，清华的革命师生员工才是真正的毛主席的好学生、好战士。我所以一切靠你们。

另外今天风大雨大，毛主席教导我们，要在大风大浪中锻炼嘛！但是今天时间太晚了，我们还要见面的，我结束讲话。我们大家都起来，请一位同学来指挥唱歌。（大会主席：请周总理指挥我们唱《大海航行靠舵手》）

最后，总理带领大家呼口号：

新清华的革命精神万岁！

无产阶级文化大革命万岁！

战无不胜的毛泽东思想万岁！

中国共产党万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！


013) 周恩来在首都红卫兵代表会议上的讲话

周恩来

1966.08.27

〖八月 26 晚十时，北京新市委在劳动人民文化宫召开这次会议。吴德同志主持。 27 日凌晨一点多钟，周总理刚刚开完中央常委会，就赶到文化宫接见全体代表，并讲了话。〗

红卫兵同志们：

我们非常欢迎红卫兵的代表，我们来就是帮助你们建立联络站。你们没有这么个地方到一起，党中央非常关心你们，林彪同志关心你们，毛主席关心你们，你们到一起碰头很不容易，我们心里很不安。昨天，我们有的红卫兵被坏蛋刺伤了，我们心里很难过，想怎样帮助你们，所以想在劳动人民文化宫建立联络站。你们红卫兵有权使用这个宫。全市几十所大学，几百所中学，假如一天每个学校来两三个代表，一天就得接见几千个，一个大殿不够就两个，两个不够就三个。这是个联络站，不是领导机关。但要有个过渡组织，一下子要把几十个单位联合在一起不大可能，不要急。学校中有各个红卫兵组织，你们有建立自己组织的自由。你们要互相见面，互相联系，互相帮助。可以互相比赛嘛！你们应当在斗争中考验嘛！，看谁革命搞得好，群众是会给你们作鉴定的。但联系不容易。我们有责任帮助你们，不光成立总站，还在成立分站，给你们干革命的方便。给你们架专用的电话线，准备交通工具、吃住。我们是无产阶级专政的国家嘛！宪法规定有集会，结社的自由，我们决不是限制你们。

我们怎样帮助你们呢？党中央、国务院可以在这里设办公室。反映你们的意见。有的学校建立取消定息，这个建议很好，但总得通过人民代表大会讨论呀！十五中要求警察换上解放军服装，这个事好办，我跟谢富治副总理商量，九月一日就改。但有些事情就得跟你们商量。有些红卫兵叫长安街为“长征街”，有的红卫兵叫“东方红街”，这就得商量。我们相信你们，尊重你们嘛，但是有些涉及到国家制度，就不能一下子改。你们要相信党中央、相信毛主席，有的事不能你们一下通令就执行，那毛主席也得执行你们的命令了。

红卫兵，中学也好，大学也好，都是解放军的后备军嘛！你们提了很多建立，我都看了，一定把意见转达给党中央、毛主席。你们不是说服从解放军指挥的吗？就得听话哟！我搞政治工作，不是兵啦，但你们叫我当老红卫兵，我就有发言权了，还得听我的。我虽然退伍了，一旦打起仗来，我还要穿上军装，毛主席是最高统帅，他要我到哪里去，我就到哪里去。

总起来说，我跟你们谈三件事：

第一件事，支持你们，帮助你们。第二件事，保护你们，爱护你们。第三件事，遇事同你们商量，宣传解释。

我今天就提这点建议，你们商量讨论。你们的意见书、呼吁书、命令书……这么厚一打子（做手势），我们都分了类，送给中央文革小组、送给党中央、毛主席。你们的工作做得很好，发动小弟弟、小妹妹，自行车没有灯就通不过，人民警察十几年解决不了的问题，你们三天就解决了嘛！

今天只是开个头，今后见面机会还多呢！你们不是说要把八月十八日作为纪念日吗？对这件事，我举手双手赞成。

再说一遍，决不是限制你们，是帮助你们。今天不多谈了。

北京、全国的红卫兵万岁！


014) 周恩来对瞿秋白的批判

周恩来

1966.08.30

〖时间： 1966.08.30 ～ 1967.03.21 〗

家庭出身好是一好，表现好是两好。家庭出身不好，表现好，亦是一好。出身好表现不好，是忘本；家庭出身不好，表现不好，是两个不好。两个不好，应该回老家去了，或者叫复辟。主要看你的表现，晚节。瞿秋白出身大官僚资产阶级，晚年写了一篇《多余的话》，表现不好，晚年叛变了。我在政治局作了一个报告，还未发表，红卫兵知道了，就去八宝山公墓把碑给砸了。……在知识分子官僚家庭出身的瞿秋白，象李秀成一样，晚年变节了。我们应当向青年历史学家戚本禹同志学习，学习他对李秀成的分析。……瞿秋白被敌人抓住了，卑躬屈膝，最后还是被国民党杀掉了。

（一九六六年八月三十日在接见中国科学院双方代表时的谈话）

我是经过五个时代，从大革命到现在：一九二一～一九二七，一九二七～一九三七，一九三七～一九四五，一九四五～一九四九，一九四九到现在。五个阶段都经历过不少事情，看到过不少阶级，有的是钢铁战士，有的就是不行。象向忠发是党的总书记，但一抓住就叛变。当然也有好的，象苏兆征成为烈士。知识分子也是这样，也有很多烈士，象李大钊；也有象陈独秀背叛革命成为托派，瞿秋白临死前还写叛变书，就象从苏联回来不可一世的王明，也成为修正主义分子，住在苏联，成为人民的敌人。革命烈士很多，革命者是前仆后继。我们是留下来的人，多做一些工作，就是为世界革命服务，你们应该全心全意干革命，要胜过我们。

（一九六七年二月一日在接见铁道部部分革命造反派时的讲话）

我建议注意调查研究。我接见过南开大学卫东派组织。我叫他们多作调查，他们下决心钻到很多图书馆里，查了几个月。安子文是黑帮分子，是一位学生调查出来的。南开大学发现了二十多年前的材料。安子文叛变，是经刘少奇批准，集体自首。入城之后，组织部长是安子文，就不把这一部分材料拿出来。瞿秋白死前也写过一篇文章，同李秀成的一样，结果蒋介石还是把他杀了，这篇文章被陆定一藏起来了。这些都是大事，是白纸黑字写的材料。这些材料就值得了。

（一九六七年二月八日在接见江苏省革命造反夺权委员会赴京代表时的讲话）

这次运动搞出了一大批叛徒，这是红卫兵的功勋。瞿秋白死前写了《多余的话》，是叛徒的自白书。我在中央政治局会议上，提出了这个问题，这是从戚本禹同志的文章中得到的启发，年青人启发了我们这些老头子。最近又发现，在枪毙前，瞿秋白写给当局的一封求饶的信。他是个叛徒。这些是刘少奇、邓小平组织路线的错误。安子文掌握了组织部二十多年，他们在表面上比我们还“左”，实际上是反毛泽东思想的。从此，我们对自首的叛徒就严格了。

（一九六七年三月二十一日在接见财贸口革命造反派代表时的讲话）


015) 周恩来接见中国科学院部分代表时的讲话

周恩来

1966.08.30

〖被接见的有工人代表十人，“二·五”大会主席团十人，院文革四人，长春××所工人，中南××所工人二人，共二十六人。〗

总理：各所在哪里？（代表们讲了各所的地点）科学院嘛，我都不知道。

刘西尧（总理派到科学院的联络员）：科学院必须彻底革命，才办得好，不革命就办不好。

总理（问一个代表）：你家住在哪里？

回答：山东蓬莱。

总理：你看见过海市蜃楼没有？

回答：看见过。

总理：我是六十岁见到海市蜃楼的。

总理：（问一个家庭出身是小职员的人）你家出身是什么？

回答：小教职员。

总理：你爸爸干什么？

回答：我爸爸六四年死了。过去是北平伪法院检察官，在人大会堂旁边。那时生活很苦，我五五年入党，经组织调查，同意我填表写教职员。

总理：你念过几年书？

回答：×学毕业。（别人插话：他父亲曾当过法院院长）

总理：你祖父是地主吗？

回答：大概是，听我母亲说过一些。

总理：你外祖父是干什么的？

回答：我二舅父叫程国之，一九一一年跟孙中山参加革命，后来担任伪国大职员。

总理：想不起这个人，国之是号，不是名。根据你的情况，你看应该填什么？

（未回答）

总理：填表太简单了，从表上反映不出来什么情况，最好作调查，作社会调查，从自己开始，这是主席讲的基本功。如果叫我填，我就（不）填小教职员。家庭出身好是一好，表现好是两好；家庭出身不好表现好是一好；出身表现不好是忘本；家庭出身不好表现不好是两个不好。两个不好该回老家去了。或者叫复辟。主要看你表现，晚节。瞿秋白出身于大官僚资产阶级，晚年写了一篇《多余的话》，表现不好，晚年叛变了。我在政治作了一个报告，还没有发表，被红卫兵知道了，就去八宝山公墓把碑给砸了。碑上有我题的字，当时我认识不清。知识分子官僚家庭出身的瞿秋白象李秀成一样，晚年变节了，我们要向青年历史学家戚本禹学习，学习他对李秀成的分析。有人替吴晗辩论清官贪官的问题，都是胡说八道。我的祖父、外祖父是“县知事”，县知事有几间房子，不是贪污来的吗？父亲是个职员，三十元以下，冬天一个皮袄，不剥削是从哪里来的呢？贫下中农冬天哪有皮袄？戚本禹对我讲，你应该填职员。我才不填呢！我填封建官僚。

（代表中有一位廿四岁的大学毕业生）

总理：你是什么出身？

答：贫农，团员，大学毕业。

总理：你是贫农出身，怎么念得起大学呢？

答：国家供给的。

总理：中国没有毛主席，没有今天。你们没有解放没有今天，你们也是没有毛主席就没有今天。红卫兵冲击封建遗留下来的残余……中关村还是先叫中关村。（这一段话的意思大意是：总理问大家从什么地方来，答从革命村来，总理不知道哪里是革命村，大家说就是中关村，现在改成革命村。总理说中关村还是先叫中关村，因为那里是知识分子成堆的地方。）在苏联大使馆前面那条路正式改名为“反修路”，前几天举行了开典，这是一个十五岁的小女孩张小洪提出的，她主持大会。他们真有办法。把越南代表请来，但是不好讲话，问问阿尔

巴尼亚来了没有？当然来了，反修吆！阿尔巴尼亚好讲话。

总理：真是后来者居上，望尘莫及，社会发展的客观规律总是这样。我十五岁时还什么都不懂。我先跑到上海搞地下工作时，有时路是外国名字的还记得清，在北京呆了十七年，现在出门就坐汽车，不自由，北京的好些路的名字都不知道（大意）。

（ XXX ，八、廿五大会执行主席，数学所）

总理：华罗庚在你们所吗？

答：现在在东方红大学，副校长。

总理：没有抄他的家？（答：没有）斗没有？（答：斗了）有没有体罚？（答：没有让他坐下来）大家把大学教授家给抄了，这样不好。不怕乱，突出政治要包含政策，乱要乱出道理，要乱出规律来，要符合无产阶级政策，要有政策、策略。他们没收了许多东西，很多现钱，还有其他东西，放在屋子里没有管，也不给人家条子，后来联络员来了，红卫兵就叫联络员看管，说：“我还有事。”这种做法已处在政策的边缘了。红卫兵勒令民主党派的负责人把工资的 40 ％～ 60 ％上交，他们上交了，我们不要不行，红卫兵通不过，先替他们暂时保管起来。你们不要往外传。

（ XXX ，科大，廿岁，十系三年级）

总理：你完全是个解放牌。

（科大 XXX 给总理看东方红大学革命造反队给科学院全体工作人员的公开信）

总理：这是一个号召书，造反队三、四百人，有没有吸收科学院的人。

答：没有。

总理：凡是打进来的人，像 XX 一样没人管。东方红大学革命造反队有新的任务。

（周总理又问到 XXX 所一个同志）

总理：国家科委情报局搞什么呢？有没有重复，要精简机构，统一归口。

正题

总理：下步运动怎么办？大家商量。

（被接见人头脑发热，没有领会总理的意见，都争先发言，表明自己的观点，驳斥对方。）

刘西尧：我们不是一言堂。打架，在道理面前打嘛。当然我不同意打架。

总理：应地所就是打出一些事情，那么几个人还没有谈完，也没有调查完，你们革命造反队不是有队伍吗？其他所也有队伍。要求出去调查，你们做些核实，进行全面的调查，继续进行揭发、辩论，不要老停留在应地所的问题上。

天文台工人说：什么十四条，七十二条是修正主义的。

总理：十四条是修正主义的，什么内容你知道吗？（问了很多人看过没有，都答没有看过，只有一人看过）你研究过没有？（答：没有研究过）你们不清楚就好好读一读，叫（文革的）高学文同志把十四条印发下去，再进行辩论。

（被接见人大家都听不进对方意见，总理生气了，站起来。大家辩论到科学仪器厂刘存仁 883 人联合写的大字报后，在科研厂有七人被打。）

总理：贴了一张大字报你就反对，人家有贴大字报的自由。要有一个辩论的气氛，不然还行啊！我去清华作了二次报告，也给我贴了许多大字报，要给人家贴大字报的自由，等你们作到这一点，咱们再谈。红卫兵两种、三种都可以，要重视成分，也要看表现。

工人：张劲夫做检查，有些人反对，不让检查，人家犯了错误，要允许人家革命。前天早上去一百多人到院文革，在一、二十分钟作出决定，会是开是不开？

总理：青年嘛！能不犯错误？要允许犯错误，只要能改正。

XX ：他们到处抓人，大闹院部，作顶帽子，跑到机要室，裤子都不让穿，不然就是保皇派。

另一方：反对，这是造谣！

总理：话传多了，总是要走样的。我小时候做游戏……话传刘西光那里，再传给我，是要走样的。人总是有主观性，有倾向性的。岁数大的，对青年人要好好帮助。现在辩论没有个气氛，开会总是啦啦队，时间拖得很长，一方面讲保皇派，一方面讲别有用心，要摆事实讲道理，不要乱扣帽子。保皇派是少数人。要创造一个辩论气氛。开会要守秩序，科学院的人要有科学的态度。已经差不多了，还没谈啥问题？

XX ：大会秩序问题，张劲夫是先讲还是后讲？（总理出去）

刘西尧：你们都不民主，我看你们双方的意见。历史上犯错误的都是搞一言堂，只听得进自己的意见，听不进别人的意见，不是马列主义者，不是毛主席的好学生。（总理进来）

总理：要有二方面人讲话，每方面讲三个人就差不多了。搞两天就行。王锡鹏还要让大家讲话嘛！当然讲话不要太长，廿分钟。七月卅日以来，他的认识有发展，应地所武藻文又撤职了。人换得太多，让刘西光负责王锡鹏提的问题，能回答就回答，不能回答就让院里去回答。其他方面的意见为第三方面意见，搞五、七、八个人发言，搞好了两天，搞不好三天。

XX ：张劲夫先检查后辩论，还是先辩论后检查？

XX ：（工人）先让检查。（有人反对，不让检查）

总理：张劲夫可以先表态，你们别搞得太绝了，连人家表态都不让，不行，要让人家表态，不要什么都讲，什么都讲也讲不清楚，讲不全……

总理：张劲夫可以。

总理：

我们党经历了二十四年，第一代陈独秀对蒋介石实行了右倾投降主义路线；第二代是执行盲动主义的瞿秋白，瞿秋白被敌人抓住了，卑躬屈膝，最后还是被国民党杀了；第三代向忠发，李立山，向忠发是工人出身，最后当上工头，被国民党抓住，下午就出卖我，我知道就跑了；第四代是王明，是叛徒，现在在莫斯科，是修正主义者，还是中央委员，改名换姓，写文章攻击我们，骂毛主席；第五代是张闻天，又叫洛甫，建国后出现的反党集团大头子。直到遵义会议才确立毛主席的正确领导。

在党的历史上，五代都坏了，你们不是看过《东方红》吗？一面是党旗，一面是毛泽东旗。艾地牺牲了，印尼革命又受到挫折，但是印尼共不是不革命的。

一九三五年到一九四五年，洛甫是中央书记。从一九四五年起仅用了四年时间全国就解放了。解放后，党内出现三次反党大集团了。第一次是高、饶集团（高岗，饶漱石），第二次是彭、黄、张、周（周小舟当时是湖南省委第一书记），第三次是彭、罗、陆、杨。现在正在追，要追清楚。有人讲，文化革命也出现一点错误，不应因此就怎么样，时间很短嘛！但是总的趋势是正确的，不能因一个黑点影响一个太阳，太阳总是要出来的。领导成员中的黑点并不能遮住毛主席，太阳就是毛主席。

粉饰加掩盖错误是不对的，要勇于正视它。改正它，想粉饰它是不行的。

没有时间怎么办？就得挤睡觉时间，我一天只能睡四、五个小时。（这时总理打了一个呵欠，总理告诉前面一个人）你要经常提醒我，一讲话就不累了，这是解放自己的办法。

（刘西尧说：非党团员也来了）群众这两个字我看了最抵触，这样一来，党团员就不是群众了吗？这不是高高在上了吗？党团员也在群众之内，可以填党团员、非党团员。我是从那个同志的家史借题发挥的，是我问出来的，回去拿这件事来斗争他是不行的，我是保护他的。

红卫兵问题：红卫兵好得很。对四类分子勒令回乡监督劳动改造，将矛盾下放是不行的。有人问，户口在这里，回去怎么办？要先和那里打个招呼，人家要不要？要注意工农联盟，不然回去也是消耗国家财富。通牒是通牒，国外通牒也要等几天。假如你和他们讨论，你一定同意他们的做法。（大家笑）真正的高级干部还没有触动他，现在都是中级干部，好办，高级的你们要点，但是要讲道理，要批评……。

今天是聊天，不是指示，最后如果变成你们的意见，你们自己去讨论。我做为毛主席的学生、战友，还要努力学习，当好学生，当好战友。


016) 周恩来在接见外地来京革命师生大会上的讲话

周恩来

1966.08.31

同志们！同学们！你们好！

你们从祖国各地，来到无产阶级文化大革命的中心，来到人民的首都北京，我们表示热烈的欢迎。北京是毛主席居住的地方。我们伟大的领袖毛主席是无产阶级文化大革命的伟大统帅。毛主席是我们伟大的导师，伟大的舵手，是我们心中的红太阳。

无产阶级文化大革命是毛主席亲自发动的。毛主席同群众心连着心，无限地信任群众，支持群众的首创精神。全国革命人民热烈响应毛主席的号召，掀起了轰轰烈烈的文化大革命的高潮。

毛主席亲自主持制定的《关于无产阶级文化大革命的决定》，是无产阶级文化大革命的纲领。这个文件告诉我们，必须让群众自己教育自己，自己解放自己，自己起来闹革命。我们必须把这个决定，当做我们进行无产阶级文化大革命的战斗武器，做为我们的行动指南。一切革命同志，都应该认真地反复地学习它，熟悉它，掌握它，运用它。

现在，无产阶级文化大革命开始了新的高潮。全国各地的青少年组织了红卫兵和别的革命组织，这是一项伟大的革命创举。我们的红卫兵小将们，破“四旧”，立“四新”，充当了无产阶级文化大革命冲锋陷阵的急先锋。你们那种敢想、敢说、敢做、敢闯、敢于革命、敢于造反的精神，得到了全国广大工农兵和革命干部的热烈支持。我们向英雄的工农兵欢呼！向我们的红卫兵致敬！向革命的青少年致敬！

我们的红卫兵是以解放军为榜样建立起来的。大学解放军，是红卫兵的战斗口号。要像解放军那样，高举毛泽东思想的伟大红旗，读毛主席的书，听毛主席的话，照毛主席的指示办事，活学活用毛主席的著作；永远做毛主席的好学生、好战士；永远忠于党，忠于人民，忠于毛主席，忠于毛泽东思想。要像解放军那样全心全意为人民服务，密切联系群众，执行群众路线，永远做人民忠实的勤务员。要学习解放军的三八作风，遵守三大纪律八项注意，保护群众利益，保卫国家财产，造成良好的社会主义的新风气。红卫兵要建设成为一支具有高度政治觉悟和高度组织性纪律性的战斗队伍，成为解放军的可靠的后备军。

我们要敢于斗争，善于斗争。时刻都要注意运用阶级分析的方法，注意发展进步力量，争取中间力量，团结大多数，集中力量打击一小撮资产阶级右派分子。在斗争中，要用文斗，不要武斗。文斗，才能教育群众，才能最有效地斗垮敌人。我们的红卫兵，一定能够在斗争中成长起来，成为智勇双全的闯将。

现在，全国各地的同学到北京来交流经验，北京同学也到各地去进行革命串连。我们认为，这是一种很好的事情，我们支持你们。中央决定，全国各地大学生的全部和中学生的一部分代表，分期分批到北京来。本地的学生，和外来的学生，要在共同搞好文化大革命的原则基础上，加强革命的团结。有问题，有不同意见，要用调查研究，平等协商的方法来解决。大家都知道，各地方各单位的文化大革命，都要依靠本地本单位的群众自己动手来干，才能真正搞得好，搞得彻底。我们相信，全国大串连的革命行动，一定能够有力地推动无产阶级文化大革命深入发展。

同志们！同学们！

革命是一件不容易的事，要取得胜利，必须战胜一切阻力，克服一切困难。我们相信你们一定能够高举毛泽东思想伟大红旗，掌握和运用毛主席亲自主持制定的十六条，同广大的工农兵在一起，同广大的革命群众在一起，依靠自己的力量，克服各种阻力，战胜一切困难，把无产阶级文化大革命进行到底。

伟大的无产阶级文化大革命万岁！

伟大的无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！


017) 周恩来王任重对北京市红卫兵代表的讲话

周恩来 王任重

1966.09.01

一、今天开会的目的是进一步把红卫兵组织起来。将要派出一部分红卫兵到全国各地帮助搞文化大革命，交流经验；还要组织各地学生来京学习，交流经验。大学生全部、中学生的代表来京，首先是组织工作，第二是动员工作。红卫兵要大学解放军，因为红卫兵是解放军的后备军，毛主席是红卫兵的最高统帅，林彪同志是副统帅，党和国家也是这样。学解放军就要学组织起来，现在红卫兵的组织不够严密，不严格，有的得到了一个人的同意就戴上了红臂章，开始打基础很严格，人多了就杂了，既然是后备军，就要有严格的组织。红卫兵是以红五类为主体的。联络总站已成立，它有三大任务：即：支援服务，爱护保护，宣传解释，是为你们服务的。现希望你们要把组织搞好，不致被少数坏分子钻进来，做坏事，做不好的事。《人民日报》对红卫兵已报导多次，林彪同志讲话也称赞过你们，你们必须搞好。三大纪律八项注意的歌也登报了，三八作风也要学，首先是政治挂帅，你们要好好学习解放军。红卫兵总章程怎样搞，现在还不清楚。红卫兵组织象雨后春笋一样地发展起来，这么多组织一定要高举毛泽东思想伟大红旗。多数学校都有几个组织，这是因为青少年思想正在发展中，各种想法都有，因此就会有几种组织。革命委员会为什么未建立好呢？就是因为大家意见不一致。见解认识不一样。文化革命中学校允许有几种组织存在，有毛泽东思想作指导，十六条为纲、为基础，不宜于马上合。第一步是组织起来，第二步是联合起来。

红卫兵的名义，毛泽东主义红卫兵。在十一中全会时有人提出过把毛泽东思想改为毛泽东主义，主席自己不赞成。用毛泽东思想已习惯了，在世界上有很大影响，毛主席自己也不赞成，强加给他就不好。你们成立毛泽东红卫兵登报不登报？不登报就批评；上海就未登，说《人民日报》未登过，中央不表示态度，这是对的。我劝你们讨论一下，是否叫毛泽东思想红卫兵或别的什么好嘛！不能强加于主席，但我们毫无责备之意，这是你们没想到的。各种组织起名时都应该好好想一想。

有的联合了，这只是初步的联合，不是最后的联合。有些大专学校在学校之间联合成立了大专学校红卫兵总部，还有些没联合起来。你们还要成立一个首都红卫兵总部，有几十个学校。第一司令部成立时，我派人去参加了。这一次也要派人去参加，支持你们是一视同仁的，如出现第三个组织也给予支持。

即使出身不好，只要背叛原来阶级，表现又好，也可以参加红卫兵组织，因为出身自己是不能选择的，但要以红五类为主体。中学红卫兵组织起来就复杂，五百多所学校，现在有几种形式的联合。有的分区联合，但也不见得都能联合起来。所以第一步是本校组织起来。有的一个学校有两个组织，政策不能统一传达，组织纪律不严，这就不是一个战斗组织。组织涣散，领导很累，很容易脱离群众。一是同本班同学很久见不到，二是没有统一组织，长期在外活动，脱离群众很危险，会开多了也不得了，解决办法就是组织起来，选代表，有的在外活动，有的在家活动，轮流做工作。

毛主席的老三篇要很好学习，从小就培养毫不利已专门利人的作风，要遵循毛主席的教导，永远不能脱离群众。本校的红卫兵要改进工作，成为坚强的战斗组织。组织起来，章程由你们自己拟定。有问题去找联络站，帮助你们解决。要组织好，就是靠政治挂帅，靠毛泽东思想领先，靠十六条，有纪律性，要有共同纲领，以解放军作榜样，最重要的是学习十六条，社论和毛主席语录。

第二件事是团结多数，团结起来。对出身不好的，吸收少数几个参加总是可以的，一个不要也不是绝对的，当然主体不能变，这是我们的政策。吸收后发现不好的还可以开除嘛！一个人出身不能一下子搞得一清二楚，如父亲出身很好，母亲出身不好，就不算好，因为母亲影响也是很大的，现在是男女平等嘛！地安门中学红卫兵就开除了一个混进来的。但是只要背叛了原来出身，表现很好的也可以吸收。

红卫兵入伍还要经过审查，解放军有他们的手续。

现在很多人都到外地活动去了，就是没有严格的组织。首先是组织好才能动员出去，希望各种组织都到联络站登记一下人数和负责人。

二、政策问题：

（ 1 ）团结大多数：问题依靠左派，团结教育中间派，孤立最少数的资产阶级右派。红卫兵在学校是少数，一千多人中只有一、二百人，要争取团结大多数，除了顽固分子以外，都要教育。在社会上破四旧、立四新，这种革命行动很好，但要团结多数。在劳动人民中首先是对工人阶级要讲团结，到工厂首先要请教工人，还有农民、解放军、服务人员，要向他们学习，互相尊重，互相帮助。有的红卫兵的行动对生产不利，与他们对立起来。老工人的思想落后，可以说服。我们既要革命，又要生产，你们要照顾到这一点，不能停止生产，服务行业也不能够停。否则吃什么？用什么？到工厂去可以找工厂革委会，不要到车间去，这样大多数人才能站在你们这边，各方面才能支持你们。要与公安部门配合好，团结好，因为公安机关是我们专政的工具。

（ 2 ）敌我问题：谁是我们的敌人？谁是我们的朋友？打击谁？依靠谁？主席讲过好几次了，大家好好学习《关于正确处理人民内部矛盾的问题》。关于地、富、反、坏、右，不是一般出身不好的黑五类都打击。我们说的是那些暗藏的在城里捣乱的。一般在城里已经落户的不需要马上赶走他们，如果逃亡地主有血债或有现行反革命活动的坏分子应当回去，要查有实据。右派分子有两种，已摘掉帽子的不能还算右派，对没摘帽子的仍做坏事的要整。

对资产阶级批判的是资产阶级的思想体系和违法行为。如他们守法就不要打倒、抄家，批判他们的威风，他们的威风要打倒。有的未做破坏活动，还有选举权，就不要打倒。取消定息是个好建议，但要经中央讨论，主席批准，人民代表大会讨论。你们可以号召他们不领定息，已领的退回去也不好，因为这是合法的。对知名人士贴大字报还是文明的，如民主人士年纪大了。你们一天去几次，他们就受不了。是否应该去，要商量一下。如果打，搜查，那就是法律制裁问题了，下边还要讲这个问题。

关于小商贩你们建议变国营的问题，几百万小商贩全部包下来，国家负担很大，发工资、劳保福利、公费医疗等，什么都享受，他们是高兴的。他们还贪污盗窃，我们采取给他们一定的利润，他们自己经营，让他们自销自售。公开的好办，暗藏的不好办，你们可能说我们搞暗藏的，你们那么神通广大呀！你们那么消息灵通吗？

有些家庭出身很好，如一个红卫兵的父亲老干部，母亲出身是地主，外婆住在他家，是地主婆，你们去了就打，这就不好。这样你们在座的许多红卫兵，自己就要保自己了。但象罗瑞卿的岳母有血债。住在北京，被你们赶走了，这很好。你们的老祖母有的就是地主家庭，不是因为我是封建家庭出身就进行辩护，毫无此意。我的父亲是小职员，每月工资没超过三十元，按党的政策我应是职员出身，我的祖父是县知事，我入党时就填了封建家庭出身，现在为什么要改？

报纸经常批判资产阶级，我们也可以贴大字报，对一些知名人士超过大字报的范围就要研究。你们从人家家里搜出花名册子，这些小册子无非是通讯地址，就按此追踪。这些人是在我们国家有地位的人。对待有地位的人是否都去搜查？如宋庆龄是孙中山的夫人，孙中山在历史上有功绩。毛主席在解放北京后写的头一篇文章《论人民民主专政》中写了孙中山的功绩，一九二四年和我们合作，他的功绩在纪念碑上也有。南京的同学一定要搞掉孙中山的铜象，这不好，地方不合适换个地方嘛！搞掉就是不听毛主席的话了。天安门对面在“五·一”、“十·一”放孙中山的象是主席决定的。他有对的有错误的，因为他是资产阶级革命家，他的夫人从合作以后，从来没有投降蒋介石。大革命失败后，她到外国，也营救过我们地下工作的同志，抗日战争时期和我们合作，解放战争初期也同情我们。她不是当权派，长期和我们革命合作，她对共产党的合作是始终如一，我们应当尊重她，到她家贴大字报不合适。有人说她生活资产阶级化，她本来就是资产阶级革命者嘛！她兄弟三人，姐妹三人就出了一个革命的凤凰，不能因为妹妹是蒋介石的老婆就打倒她。她的房子是国家拨给她的，有些东西摆在那里也不能打碎，不能用还可以出口。你们说大会堂语录少，我们不是接受了吗？宋庆龄的地方不能去，有人说：我敢说、敢闯、就要去。我们无论如何要劝阻你们，因为她年纪大了，今年还要纪念孙中山诞生一百周年，她出来写文章对世界的影响很大，她还在政府工作。你们去搜查，最好请解放军、派出所三方面商量，不要单靠一方面，当然也尊重你们的决定，因为派出所的材料也不一定可靠，解放军是活学活用毛主席著作的，比你们靠个人调查的要全面一些。要考虑哪家应去，哪家不应去。

打击流氓的面太宽，年青的娃娃，有些小流氓行为，有的只有点偷窃。如八月十三日审判流氓的会就是错误的，是北京市委批准的。那五个人剌伤了两个人，也不需要开十万人的公审大会，警察也参加了，这个大会以后就有影响。打人、捉人、打伤了人，也打死了人。所以要调查研究，要搞清楚。因此，搞地、富、反、坏、右，也要研究，是不是迟缓了就不轰轰烈烈了，不见得，经过调查研究，还是可以查出来的。毛主席就是主张打击主要的敌人，团结大多数，便于团结中间力量。打击面不能太广，否则中间派就会动摇。

3 、文斗和武斗问题：十六条写的清清楚楚，在“全国青少年要向解放军学习”的社论中也讲了，要文斗不要武斗，说武斗只能体罚，不能攻心，不能把他攻倒。你们要学三大纪律、八项注意，对待俘虏的政策，过去我们俘虏敌人也没打过。领导同志说了要文斗不要武斗，你们说：“打几个壮壮声势”。这反而失去了群众的信任，打失了手还能打死人。他如果搞反革命暴动，我们还可以用解放军、警察镇压他，在我们专政的情况下，何必用武斗？他的态度不好可以批判他、斗争他，和他说理。少数人武装抵抗就可武装镇压，少数人在群众的压力下，他还是怕的。

搜查，确实要搜查的，你们也查出了不少东西，各种方式都可以搜查出来，要经过充分的调查研究，不然听到一个情况紧跟就去，不可靠。如西城区听说有地下军，去了几千人，但不知道在什么地方，大家的热情可嘉，如果消息不灵，大家搞的非常紧张，这样搞久了会使领导失去信用。所以搜查暗藏的，逃亡的地、富、反、坏、右和反动的资本家时，徒手的解放军、警察远远跟着帮助你们，这是从女十五中的同学被那个反动资本家行凶砍伤后我想到的。是否要没收他们的金钱、东西？要事先和派出所，卫戍区研究。你们把钱交到银行，把浮财交财政局。他们也没有写什么东西给你们，交给银行也没有收条，你们自己也没有登记，你们是要小心，搞久了就要损害国家财富，将来他不承认了，财政局有人贪污了怎么办？不能光凭热情，还要有组织。一般不没收财富、存款，只登记，以后再研究是否应该没收，这样就不至于弄错了。今后要建立秩序，不然有个别钻进来的坏分子，私自拿走了照象机、手表，即使查出来开除他，影响也不好。我们是解放军的后备力量，要有三大纪律、八项注意，交了东西要有登记、有收条。发现武器可以没收，但不要只听一个消息，“谁有一把菜刀要报复”，就把他的菜刀也没收了，过几天还是要还给他去做菜。戴高帽子越加越重，有二十斤重的铁帽子，（陶铸同志插话：这也是体罚。）这就变成体罚了，对同学要讲清道理。

我们是红卫兵，要保卫国家财产，保护群众利益，不要损害群众利益，如有些东西，国内不能用的，可以出口，有人说是资产阶级用的东西不能出口，其实，他买的人就是资产阶级嘛！卖出去还可以换外汇，买我们需要的东西，直接利益就更多。凡是生产的地方都不要影响，不仅水电，就是有些商品，生产少了就不利，要尊重工厂多数人的意见，不能拿我们放假革命的办法要求他们，他们有更重要的尖端的生产，科研的中间性生产，不应耽搁，尽管里面有黑帮，把他揪出来，但生产的地方我们不要破坏它。

最后，凡是国家要害部门，首脑机关，我们要保护，如党中央、大会堂、解放军、公安部门（坏的可以改组），专政工具不能瘫痪。交通警察维持秩序，我们要听他的，不要影响他们执行任务，这要保证正常安全。广播电台、新华社等宣传机构，不能随便乱搞，当然有领导人坏的，就撤换，因为不仅国内，国际影响也很大，与学校广播不同。还有机关重要档案，如机关瘫痪了，由上级机关取走，不能随便去弄乱了。

生产上的事情，和维护好要害部门，这些界线你们讨论定，可向派出所、联络站、中央接待站提出问题，答复你们。

我今天讲的目的是要把红卫兵组织起来，把政策好好学习一下，出发到各地方去，八月份出去的没很好组织学习，因此与当地的工人、同学、地方党发生争执。他们主张打人，而且要用皮带打，也有带小刀子出去的，就引起武斗，当地党委不好说话，多数派服了，少数派不服。这次大专学生到全国各地出去多少，真正组织起来就有纪律有组织性了，当然在斗争中锻炼，总部你们礼拜六成立，不在这两个组织的大专学校也可以派些人，中学的各校自己提出来也可以，没有到会的转告，临走时我们和你们见个面，不仅红卫兵，各种组织，不参加红卫兵的也可以出去，九月五日以前先要把外地来的三十万人送回去，才能出发。

我今天讲的，一个是组织起来，一个是学习政策。

王任重同志：

1 、团组织怎么办？因为中央未讨论，不能答复。

2 、关于文斗、武斗。有人说，罪大恶极的黑帮分子，不打不过瘾，说他们怕的就是打。我看怕的不是打，怕的是揭露他们的罪恶，在政治上把他斗臭、斗垮。文斗才能提高认识，要活学活用主席著作，摆事实讲道理，罪大恶极的，公安部门可以处理。我们反对逼供信，因为过去犯过错误。清华搞出“打活老虎，不要打死老虎”，斗争时叫他们讲话，我们同意，只要事实俱在，不承认也是黑帮。大鸣、大放、大辩论，才能把敌人真正斗倒、斗臭、斗垮，你们要开动脑筋，不用拳头，才能打倒他们。

3 、半工半读学生是否搞运动？搞。有的生产任务多要生产，出去要安排，革命、生产都要搞好。

4 、国庆节一定能够搞好，请到外地的同学放心。


018) 周恩来在来京串联革命师生誓师大会上的讲话

周恩来

1966.09.07

〖地点：中国人民大学〗

同学们、同志们、红卫兵战士们：

我现在代表毛主席、党中央、国务院向你们问好。向你们致以无产阶级文化大革命的战斗敬礼。你们是从四面八方来的，我们欢迎你们，我们支持你们到北京来进行革命串联，取革命的经，参观访问。你们昨天开大会，因为没得到休息，没传到我们那里，很对不住你们，让你们白等了八个小时，我觉得很抱歉。所以今天我们听到中央文革小组王力同志说了，告诉我们这件事，我们决定今天开会，一些同志来见你们。

你们来北京是要取经的，首先我们要告诉你们，革命要靠自己。毛主席他最了解群众，最信任群众，最依靠群众，他常常说：我们要放手发动群众。把群众发动起来了依靠自己解放自己，过去我们进行民主革命是这样，我们现在进行无产阶级文化大革命也是这样。现在你们到北京来，北京的同学也到全国各地进行革命串联，主要是交流革命经验，互相学习，因为每个学校，每个单位的文化大革命都是靠自己本单位群众觉悟起来，行动起来搞革命，才能把革命搞彻底。革命，毛主席说，内因为主，外因为辅。所以不管到那里去煽风点火，去煽社会主义之风，点无产阶级文化大革命之火，都是帮助别人，革命的主人是那个地方、那个单位的群众。所以我们告诉各单位同学、同志们，你们搞串联取得经验，回到本单位后和本单位的群众商量，根据自己的情况，根据自己的认识来解决自己的问题。反过来，在场的北京同学、红卫兵到全国各地去，支持那个地方的革命也要采取这个态度，采取这个办法。帮助人家。鼓励人家，向他们学习，向人家交流经验，不要把我们自己的意见强加给人家。这个问题，今天《人民日报》的社论“抓革命、促生产”也讲了这个道理，你们可以好好学一学，读一读。总之，我们搞无产阶级文化大革命一定遵照我们党的八届十一中全会八月八日通过的十六条办事。要很好的熟悉它，学习它，掌握它，运用它。不仅如此，还要学习十六条公布以后《人民日报》、《解放军报》的好社论。相互讨论，因为你们在北京取经首先要学习十六条，学习《人民日报》、《解放军报》的好社论，在北京要学，回去要学，在火车上也要学。搞本单位时也要学，向林彪同志说的那样要学用结合，在用字上狠下功夫。看看在斗争的实践中是否真正懂得了十六条，作好了十六条。

现在天气渐渐的冷了，同学们也没有地方住，你们想一想每天来北京八九万人，如果进来，不出去，又要增加一个北京城了，很快就增加出来了。没有地方住呀，当然，你们的精神很好，找不到地方就在车站的水泥地上睡，甚至在学校的广场上睡，你们艰苦朴素的精神使我们很受感动。但是使我们感到非常的不安，因为我们没有把你们招待好，没有很好的地方招待你们，在这个问题上我们和你们的想法不那么一致，有点矛盾，你们想多留几天好，刚才那几位发言说：非见到毛主席不可，方才开会前，你们有个同学说中央同志能见到你们就回去，那就是说，不但我们之间想法上有点矛盾，你们自己说法也有矛盾，所以我们想办法建议你们……，首先代表毛主席、党中央向你们问好，等一下我代表林彪同志念一念林彪同志 8 月 31 日在北京市接见革命师生大会上的讲话。最后放一放“八·一八”毛主席和百万文化革命大军在一起的五彩电影。那么我们满足了你们这么多的要求，我们就希望你们满足我的一个小小的要求，首先，八月三十一日以前来的同学可以回去，因为你们见到毛主席了。第二， 9 月 7 日以前来的同学也陆续回去，才能让出地方，让给从明天起不断新来的同学、红卫兵。不然没办法招待你们，我还要和你们商量商量。当然，我不能自己来了，要派代表来，我希望你们讨论我这个小小的要求。现在我读读林彪同志在 8 月 31 日的讲话。

（最后总理指挥齐唱：《大海航行靠舵手》。）我还要参加别的会。很对不住，现在就告辞了。


019) 周恩来在中国科学院万人辩论会上的讲话

周恩来

1966.09.07

〖九月七日晚，在科学院召开了科学院职工两万多人参加的辩论大会。辩论科学院党委书记张劲夫同志是否是黑帮，是否是走资本主义道路的当权派。会上，周总理作了重要报告，简记如下：〗

科学院的同志们，朋友们：

我早就想到你们这儿来，但工作时间很难分出一些时间来，让我来听一听你们的辩论。今天有机会来了，这是一件高兴的事情，首先我代表毛主席、党中央和国务院庆贺你们有决心把无产阶级文化大革命进行到底！你们已经表示了这个愿望和决心，那么我们有责任支持你们这个愿望和决心。

你们是科学院的同志们、职工们，你们很懂得我们是在进行以无产阶级文化大革命为纲的社会主义革命，同时就要推动其他两大革命运动。这就是《人民日报》今天社论所说的抓革命、促生产。也就是六三年毛主席亲手制定的，要我们全国劳动人民、革命的知识分子、革命干部大抓三大革命运动，这就是阶级斗争、生产斗争、科学实验这三大革命。那么，社会主义教育运动进行了四年了，毛主席这时候提出无产阶级文化大革命，要把社会主义革命深入到意识形态方面，进行无产阶级与资产阶级的你死我活的严重的阶级斗争。要在这个斗争中触及每个人的灵魂深处，在这场阶级斗争中，检验每个人的阶级立场、阶级感情，检验每个人发表的意见是否符合毛泽东思想。这是破旧立新，破四旧立四新的关键问题。你们是作科学工作的，你们懂得怎样检验每个人的思想、立场、作风、感情，用毛泽东思想作武器检验。尤其是中央十一中全会发表了毛主席亲自主持制定的八月八日公布的十六条决定、无产阶级文化大革命的纲领，这就更加武装了你们的思想，作为你们进行这场无产阶级文化大革命的纲领，战斗的纲领。在这个问题上、科学院的问题上，在工作中要会更好地掌握这个战斗纲领，凡是作社会科学研究的，哲学研究的，你们懂得这个战斗纲领，你们是要好好学习它，应用它。应该如我们的林彪同志所说，应该活学活用这个纲领，学用结合，在用字上狠下功夫，在斗争中表现自己的立场。你们觉得科学院的问题与科技大学一样，是一斗、二批，三改的问题，也是辩论炮打司令部的问题。但你们应该很好地应用十六条这个战斗的武器来分析讨论弄清这些问题，然后作结论。我在七月底八月初接受了党中央、毛主席给我的研究解决国家科委、科学院的问题。因为这些问题是不简单的问题，而是相当复杂的。我们不能不分出很多时间研究一些具体的、个别的问题，关系到全国的问题。现在科委的问题我还不能作最后的发言，同样科学院也是这样。我们五十多个单位有许多同志推荐，从最紧张的单位推出刘西尧同志当联络员，他忙得很，很紧张，手下没人，只好向解放军那里要了四、五个同志，既要进行无产阶级文化大革命，也要抓革命，促生产的生产斗争，科学实验。我们不能看着科学院把尖端的科学研究、中间试验放在一边，不能继续下去。我们可以有许多材料证明，我很不安心。解决无产阶级文化大革命为纲的抓革命促生产，我坚决相信最后的战果是巨大的，但在斗争过程中最紧急任务不能受影响。我让刘西尧同志宣读了陈伯达同志给毛主席的信，毛主席批准了的。你们也知道，但现在还没有安排，这不能怪你们，要怪我们领导抓的不紧。我有一个想法，在座的两万人是搞科学的，你们比我懂得，毛主席最了解群众，我相信，所以坚决拥护和信任毛主席的话，我相信你们一定懂得了，你们是能自己解决自己的问题的。你们当中会涌现出许多能干的同志。问题是现在联不起来，你们还是你们，我还是我，我没法和你们联系。我很想在你们当中找人听听意见，首先是听听反对院党委的意见。你们可以调查天文台找了那些人，××新找了哪些人，这样，我不是只听一方面意见，我要听多方面意见。前天我决定来，但中央有会，要处理紧急事件，我不能来了，我看了你们的记录稿，本人的发言稿和摘要，这些比听快些。今天两方面的意见很对立，听听也好，可以看看你们的主要倾向，直接的感情。正如社会科学研究所有位同志发言，他要发五分钟言，但主席团没有转达。因为社会科学研究所是归中宣部的，我们商量时请自然科学方面四十多个所找人发言的，社会科学方面我没有承担责任，但我也同意有时间的话让社会科学的同志、社会科学以外的、及科技大、北大、清华的都来讲更好。但讲一句公道话，应让自然科学研究的先讲，所以我们达成协议，这是多方面商量，要不然倒好，我做了好人，我毫无此意，带有这种感情不合适。刚才我说要有阶级感情，但阶级感情要与实事求是相结合，这是毛主席的思想。我当时同意他发言了，不关主席团的事。因为这位同志很热心，我欢迎，不过五分钟嘛！这倒好象我是好人，主席团反而武断了，我得为他们申诉一下。否则这样有点强加于我。我知道你们的感情，科学院压制了不同的意见，压制了群众，这种感情我理解，我支持。但事情还要加以分析，如何解决科学院的争论？是要罢张劲夫的官就行了？是这么简单吗？如果是这么简单我也不来调查研究了，就是因为把问题分析清楚，向你们作报告解答问题，不过调查解决社会上的敌人，更加是为了有力地对自然界的敌人，搞好科学试验。你们担负的责任比哪方都重要，你们当中有工人，有知识分子，是经过党十几年培养的，是国家的财富。如何团结好科学院百分之九十五以上的群众，百分之九十五以上的干部，一致对敌，搞工作，干革命，这是一个光荣伟大而艰巨的任务。我要在这个关键问题上推动一下，起一个螺丝钉的作用。我需要一点时间，清华的问题才开始，科委的问题也没有解决。我知道你们不能解决就不能忍耐了。我建议是否不开大会了。我收到很多条子说：这么长的发言我不高兴听。我觉得可以分开，一个一个单位的讨论一下张劲夫的发言，这个争论，就是有的放矢了。在这几个问题上辩论清楚：该不该罢官？该不该改组院党委？张劲夫讲了三个问题，关于那个号外和其他一些措施，影响到科学院压制了群众。你们认为这些事如何？他表态如何？可以讨论两三天，比较深入一些，可以有多数意见，少数意见。或几种意见，得出几种结论，搞出来很好的答案嘛，很简单嘛！通过五十多个单位讨论再开大会就好回答了，我这个建议，你们可以意同，也可以考虑，提出别的办法（群众鼓掌通过），我并不要今天晚上就回答，请主席团决定。要合起来开，还是一个单位一个单位开，可以在二、三天内作出解答（周总理去接电话后）我可以告诉你们打的电话是什么。我们的红卫兵，我们最可爱最英勇的红卫兵，他们想在各个战线上破旧立新，不仅在人民中，在国内破四旧、立四新，而且在国际领域上也要破四旧、立四新，所以前几天他们把苏联大使馆前那条“杨威路”改成为“反修路”，这件事做得好，我们支持他们。但当时他们就要闯进去，我们的反修文章可以向全世界广播，但他的大使馆还要尊重。正如在莫斯科我们的大使馆他们也要尊重一样，你们把大字报贴到大使馆里墙壁上，文斗就变成了武斗了。示威是可以的，但不要越过界限，不要挑起武斗。后来，我们半夜与小将们交涉了很多次才成功，但我们又不放心，就派了警卫队徒手保护使馆，但是如果苏联人想挑衅，我们的武装部队，徒手警卫队，一定要勇敢地保护我们勇敢的下一代。我们下令：宁可付出任何代价也不能伤害了我们的下一代的一根毫毛！我们勇敢的下一代，我们可爱的小将们的确做得好，两天之内把示威运动，靠他们自己组织万人来庆贺。结果两天内来了很多学生，机关人员、贫下中农，通过主席台的就有四十万人，井井有条喊着口号前进，没出任何事件。好！我们的红卫兵兴头大了。他们向全国出发了，不知那一班，大概是北京去的，到了海拉尔了，他们闯到了苏联的国际列车上去了，爬上去了。我刚才跟他们打电话，叫他们下来。他们听出我的口音来了，知道我是周某人。他问是不是毛主席说的话，我说当然是了。你们把大字报贴到国际列车上去了，必然吵架，是武斗势必要影响到国际关系，我们把红卫兵叫下来了。对于下一步怎么办再研究。你们可以在火车站上喊口号嘛！示威嘛！不要武斗。这样的事每天都要发生很多（电话又来了，回来又接着讲）红卫兵孩子们真是可爱，打了电话，听说是毛主席的话就下来了。当然我也跟他们讲了一些道理，凡是不妨碍中苏人民友好，凡是批评他们领导人的大字报，可以贴在车站上嘛！不要上国际列车，他们不懂得车头是中国的，车厢怎么是苏联的，这个你们懂嘛！跟他说说就知道了，国际列车到中国境内要接中国火车头。今天中央国务院下了通知，内地的红卫兵，革命师生不要到边界城镇、国防要地去，象东北的海拉尔、新疆伊犁、塔城等。内地的红卫兵不要去串联。我们在北京不了解边防上的事。那里有本地的革命师生群众，革命靠自己嘛！毛主席说革命任何一个国家、民族，单位都要靠自己本单位来搞，批当权派，包括走资本主义道路的当权派和犯了错误的当权派。（只有本单位知道）外地来串联，只是煽风点火。我来就是煽风点火的，煽什么风？点什么火？煽社会主义之风，点无产阶级文化大革命之火。煽风点火要有自己的燃料，才能煽起来。革命要内因为主，外因为辅嘛！边防的事，当地人知道，容易讲得清楚，内地去的不了解不容易讲清楚。边防的人也不好拉他，他是北京去的，就打电话来了。红卫兵有错误就改，真是好孩子，的确可爱，是我们的希望，我们的前途在他们。我们放手让全国的大学生、中学生，放假半年闯革命。但说到你们，你们可不能放半年假噢！你们究竟不是科技大学。科学院和大学不一样，自然科学与社会科学不同，要搞三大革命嘛！我也不想把你们的争论拖得太长，就提了刚才的建议，也许比较合适。

你们主席团可以决定，我不能来，也要请刘西尧同志或一位秘书来。只能代表一个单位的意见，不能代表全院的意见。各所可以联系本所的情况分析、批判张劲夫的发言。这样我等于和你们几十个单位接触了。因为今天这样的发言人家没兴趣了。插曲都会有的，今天海拉尔就是一个插曲。当然，主流是好的，今天这个事是主流中的一个小流。我们要敢于斗争和学习。我们都要学习。原来我们想红卫兵出去总会搞好，但是现在还是出了一些问题，要我们去解决。自从“八·一八”后北京的红卫兵大批出去了，问题多了，要我们解决，不要怕，要敢于面对革命中的发展。我们要向他们学习，比如改名为反修路这件事，我们对他们佩服的很！我也上了一大课，到科学院也上了一大课，向你们学习。单听一方面发言不好，各种意见我都愿意听，到以后再把你们的人集合起来讲一下，得出满意的答复。“八·二五”大会，多数人要罢张劲夫的官，提出了意见书，我 当时接过 来了，要请示中央，并把我研究的意见报告中央，不能随便。我当时不应该说“接过来”，说错了一个字，有人要揪，这么严肃的问题，怎么好错呢？你们要知道，打电话也可能说急了，说错了一二个字的。我的办公室电话特别多，难免不错一个字，你们应该原谅我。即使我说的没有错，听的人也有主观偏见，还会听错呢。这个问题就不要再揪了。真要钻牛角尖了！我弄清一些问题，有些问题到该回答时再回答。今天还有其他单位的同志，外地的同学来了，提了不少意见。信，我没法答复了。回去研究后，交有关单位回答你们。今天还有中学来的红卫兵纠察队，我谢谢你们，这也等于接见了，不要再接见了。

还有人写了条子让我回答，今天不能回答了。重要的问题在适当的时候回答。既然进行了第一次接触，你们的工作与我过问的问题有关，我不应失掉这个机会。以便我在为党多做几年工作中学一点东西，与你们接触学一点自然科学，当然只学一点规律。

作为一个彻底的革命者，要做到老学到老。学什么？学马列主义毛泽东思想，要改造到老，高举毛泽东思想伟大红旗，读毛主席的书，听毛主席的话，按毛主席的指示办事，改造自己。我是一个老党员，时时刻刻跟着毛主席，有时跟不紧，跟不上，有时掉了队，要赶紧赶上去。我越来越感到自己对于毛泽东思想体会不够，做的不够，越要赶上去。在你们这里是知识分子成堆的地方，有红五类，有出身不好的，他们可以改造，也有前途。我就是出身不好的，但是不是我自己就是剥削分子，也不是我父亲，而是祖父。我自己查了三代，不主张别人也查三代，别人要查三代看他自觉。应该查查出身，人们的社会关系是复杂的，查查自己的出身，看看旧社会多多少少影响了自己。尤其是意识形态的文化革命，破四旧、立四新，更要做社会调查，阶级分析。从自己本身做起，出身不好的，要时时刻刻革自己的命。出身好的，不要忘本，也可能受旧社会影响，父系、母系关系可能很复杂，父亲出身好的，外祖母是否是地主婆呢？我的外祖父在一个县当知事，祖父在另一个县当知事。父亲，母亲出身都不好，我已经六十八岁了，还要时时想想有什么坏东西还没有改掉。

红五类的子弟不要以出身好引以为骄傲，要做为前进的动力，要注意不要受旧东西的熏染。现在有的红卫兵（指出身不好的）造反造到自己家去了。与父母大吵一场，出身不好的要造反，背叛家庭的阶级，好嘛！出身不好表现好，背叛了家庭，也是一好加半好嘛！有差别就应该承认。红五类子弟坚持有差别，是有道理的，但也要团结那些出身不好的表现好的人一起干革命。今天在座的有六千工人，工人是老大哥，应该向工人老大哥学习，但工人也不应该骄傲，我刚才不是说了，要改造到老嘛！

最后让我们高呼：

伟大的无产阶级文化大革命万岁！

伟大的无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万万岁！


020) 周恩来就召开政治局会议讨论农村和工矿文革给毛泽东的信

周恩来

1966.09.08

主席：

看了江苏文革小组 9 月 8 日来电和上铙红卫兵总部筹委会 9 月 7 日来电，我认为有关农村和工矿企业文化大革命问题，需要在政治局讨论一次，然后才好批发这两个方面的通知。现将有关文件送上，提议印发政治局、书记处、文革小组、北京市委各同志，妥否，请主席指示。


021) 周恩来关于国务院各部机关运动的一段话

周恩来

1966.09.09

学生不要到部里去闹，困为他们跟你们不一样。你们整天搞运动他们还有工作，你们去了他们就不好工作。部就是专政机关，你们有意见可以贴大字报，可以写信嘛！还可以派人听取你们的意见嘛。你们不要干涉人家的运动。你们要相信人家自己会把运动搞好的。……

地质学院学生到地质部静坐示威好几天。我们是社会主义国家，没有必要这样搞，后来他们闹到国务院去。他们撤了，但是学校里的多数派学生又刺激他们，说他们失败了，念“捣乱、失败、再捣乱、再失败”的语录。这些学生就反而坚持，错了就错了、不走了，这样也不好……。


022) 周恩来在首都大中学校红卫兵代表第二次座谈会上的讲话

周恩来

1966.09.10

同学们，红卫兵战士们：

在十天之内，这是第二次红卫兵座谈会了。刚才有的同学在发言中批评我们只关心大专院校的红卫兵，不关心中学的红卫兵。这个意见我不能完全接受，只能说有一部分是对的，这有事实为证。大专院校三个红卫兵司令部的成立，我一次也没有去参加，我最早最多接触的还是中学红卫兵。我与大专红卫兵讲话今天才是头一次。八月二十六日，为帮助红卫兵的活动，我们组成了联络总站，这天晚上我与两千多中学生红卫兵讲了话。当时我提出了三条任务：支持和帮助红卫兵；爱护和保护红卫兵；宣传党中央和毛主席的指示，解释党的政策。如果说再早，八月十八日在天安门上我就见了你们中学的红卫兵，这有电影为证嘛！

有的中学红卫兵说，八月十八日前大学没有红卫兵，是中学闯出来的。这也不全是事实。不错，中学的红卫兵是首先走向社会进行大革命的，这我们承认、钦佩。但不能说大学在八月十八日前就没有红卫兵，八月十八日天安门广场就有很多红卫兵嘛！八月十八日毛主席在天安门戴上红卫兵袖章，之后，红卫兵队伍就迅速扩大了。大家紧跟毛主席，这是好事嘛！任何事物总是由小到大，由少到多。不要认为只有八月十八日前的红卫兵是革命的，八月十八日以后的就是不好。同学们，大家不要闹意气，革命的红卫兵越多越好嘛！有的同志提出要在工厂也成立红卫兵，这很好嘛！越多越好。全国大学生有七十多万，中学生有一千多万，但这还不够多数，你们带了头，他们跟了上来。这很好嘛！革命自有后来人，红卫兵还怕有后来人吗？当然，有人提出有的同学有做官当老爷的思想，有官迷，这是不好的！这是资产阶级思想。红卫兵不能有垄断思想。同学们，要冷静一些，要讲讲道理，要实事求是。

中学同学有闯劲，有朝气，这我同意。但也不能认为你们提出的东西百分之百都是正确的，不可改动的。八月二十三日，我首先接触的是十五中与警察同志争吵，提出限年底要改服装，我们感到期限是很宽裕的，但我们没等到年底就改了。可是改过后的实践证明，这种服装的颜色对进行指挥的效果，不如过去的好，在光线暗的地方很难看清他们是在指挥，不如过去白色衣服看得清楚了。司机就有些反映。我也很担心发生事故。十五中的同学又提议要改变红绿灯信号，要绿灯停，红灯放行。与各方面一协商，司机同志首先不同意。因为大夜间，有雾天只有红色看得远，改了容易出事故。红灯是从铁路上来的，看得清，红灯不仅是指路明灯，也是保证安全的红灯。好在十五中的同学们还听话，我一讲他们就同意不改了。八月二十五日十五中四个同学和四个居民被反动资本家砍伤后，我马上见了你们，支持你们。二十七日就成立了联络站，把中学都联合起来，便于斗争。八月三十一日又开了第二次大会。九月一日开了第一次座谈会，那次中学到的人最多，我讲了三个多小时，在座的有的可能也去过。今天又开第二次，也是中学到的人最多，你们批评我不重视中学红卫兵的意见，我不能完全接受（热烈的掌声）。八月下旬，女二中发起把扬威路改为反修路，搞了一周，最后集会发展到七十多万人，召开命名大会，我们全力支持你们。我当时给卫戍司令部下的命令是：要严密警戒，如果苏修人员冲出来挑衅，要坚决压回去，不许他们伤我们同学一根毫毛。我们是社会主义国家，应当保证同学们有这个集会的自由（热烈的掌声）。

可是，你们中学同志却也“将”了我两次军。八月二十三日，有几个中学要组织十万人的大会，公开审判五个小流氓，在发出的呼吁书中，也把形势讲得过于严重。中央是不同意开这个会的，有的学校批驳了这个呼吁书，我们是同意的。同学们想想看，我们是祖国的首都，对外有极大的影响，为五个小流氓召开这样的大会，会有什么效果、影响？我们经过了艰苦的说服工作，才算同意不开。之后，反动资本家砍伤十五中的学生，你们又要组织十万人的示威活动。这样一搞，反而倒使这个反动的资本家扬了名，扩大了敌人的影响，在国际上也会造成不好的影响，也是经过艰苦的说服工作，才算说服了他们同意不召开。同学们，中学同志闯劲的确大，我们承认，但有时也的确有考虑不周的地方。

半工半读学校的同志批评我们对他们重视不够，这我完全接受（掌声）。请你们到总站去登记一下，五天之内，我们专门座谈研究一次（掌声）。

现在我来回答大家提出来的一些问题。说老实话，我们近来把很大的精力都用在帮助、支持红卫兵的活动上了。大家提的多是具体问题，要一件一件回答大琐碎了。电影学院的徐战士同学提出：目前红卫兵工作中有十个矛盾。我就借她这十个矛盾的题目来回答大家的问题吧！

一、关于破四旧与斗、批、改的矛盾

这个问题在八月三十一日的讲话中已经讲过了，不再重述。斗、批、改就包括在破四旧中了，并不矛盾。在这里我想谈这样一个问题。我们要破的是四旧，要反的是资产阶级当权派。但是不能一切都反，领导中有正确的、积极的因素，不能说一切都是坏的，并不是说所有党政领导都是走资本主义道路的当权派。如果那样看，把党中央放到哪里？这样看法，毛主席的英明领导不是落空了吗？你们传了一个口号，叫“炮打司令部”。我在这里要说明一个问题。今后毛主席的话，一切都要经过毛主席批准，由新华社、《人民日报》、《解放军报》发表和由党委正式传达为准，不能乱传。为什么要这样严格呢？因为毛主席不但是中国人民的领袖，而且是全世界革命人民公认的领袖。毛主席的一句话，不仅影响中国人民，而且影响世界人民，不仅影响今天前途，而且影响未来前途，不仅影响今天革命，而且影响未来革命。对这件事，主席不能一个一个声明和辟谣。但我们要是真正听毛主席的话，按毛主席指示办事，做毛主席的好战士、好学生，就应该严格遵守这个要求。不听，这就不是好学生，好战士。抄的传的毛主席的话，是要走样子的，都不是正式的。“炮打司令部”是有所指的，不能乱打一通。不能对一切司令部都炮轰，不能把一切领导都打成黑帮。毛主席指的是一些领导机关、领导同志犯了错误，但不是一切领导机关都要炮抓、一切党政机关都犯了方向路线错误，都是黑帮黑线。保皇派、黑帮、黑线这个词早就不采用了。

你们翻开十六条看看。从十六条出来以后，报上就不用了，因为它不确切，面太广了。因此，说一切都是坏的是不对的，就是说多数是坏的也是不切合实际的，多数还是好的。否则毛主席的英明领导不是落空了吗？所以，我们的行动一切都要以十六条为准则，一切按十六条办事，按照林彪同志讲的去做，不但要敢于斗争，而且要善于斗争，不折不扣的执行十六条。要把十六条当做战斗纲领，当做红卫兵奋斗纲领。

北京有些学生前一段所以被打成右派，这是彭真搞的。平反是完全应该的，这是北京的一个特殊情况。但决不能因此得出结论说全国的院校、省委和中央局都是这样的。有的是一些领导同志犯了这样或那样的错误，甚至坚持走资本主义道路。走资本主义道路的当权派，要集中力量批评。但决不是所有的领导，也绝不能还没有经过揭发斗争就首先带这个框框去套，但还没有经过调查研究就首先定他是黑帮，这是不符合毛泽东思想的。从学校斗、批、改到社会上的斗、批、改是有区别的。斗的对象改变了，特别是党政领导机关，还有资产阶级右派和地富反坏右。这就需要更注意政策，要打击最反动的资产阶级右派。

十六条讲要打击最反动的资产阶级右派，从上海回来的同学说：“为什么不能说横扫一切资产阶级呢？”我们不要忘记主席的教导，灵活机动的战略战术，集中力量打击最反动的资产阶级右派，战略战术还是要用的。十六条中说：“党的领导要善于发现左派，发展和壮大左派队伍，坚决依靠革命的左派。这样才能在运动中彻底孤立最反动的右派，争取中间派，团结大多数，经过运动，最后达到团结 95 ％以上的干部，团结 95 ％以上的群众。”这是整个战略部署。策略上要熟悉政策，按十六条办事。必须讲战略战术，学习战略战术，批判资产阶级反动学术“权威”。

毛主席告诉我们要集中兵力首先打击主要的敌人，这在二十三条中就写上了，现在仍然管用，这是党的政策。到社会上去斗、批、改也是要严格执行党的政策。我们要批判最反动的学术“权威”，但不是凡写过书的都要批判。普通的写一本书，都要批判，这就不知道要批判多少了。要集中精力批判主要的、斗最反动的资产阶级右派，批各行各业反动的学术“权威”，改革旧制度。革命师生从学校搞到社会，这是好事。我们承认你们的闯劲，闯了，就改进了。任何新事物，开始总是毛手毛脚的，都要经过一个过程，经过斗争实践，然后才逐渐成长，这是有一个过程的。

二、关于本校的斗批改与外出进行革命串连的矛盾

这两者并不矛盾。如果有的地方革命没搞起来，你们就去煽风点火是完全必要的，你们早已经这样做了。但是支援点火是有限度的，只能是煽社会主义之风，点社会主义之火。那里的革命能否搞好，主要地还是靠人家内部，要靠自己解放自己，内因是主要的。对全国来说，点火是起了作用的。但是随着运动的深入，要使大革命继续下去，就要有组织地外出串连宣传。大学走，也不是不让中学走，自由走，我们不限制，但必须告诉联络站。红卫兵外出串连，有三大任务：战斗队、学习队、宣传队。这才能称得起解放军的后备队。这不仅对大学、中学，对所有的红卫兵都适用。

都出去了，家里没人管事了。要分期分批去。出去的工作，我说三句话：第一句话，进行革命串连。这是你们的名称，十六条没讲，是你们的创造，我们接受了嘛！第二句话，交流经验。第三句话，参观访问。集体出去要做好调查研究再进行工作。

三、关于斗批改与肃清工作组的影响的矛盾

工作组的影响确实有，因为有 90 ％的工作组犯过挑动学生斗学生的错误。这个好办。如果你们认为他们的检讨还不深刻。可以让他们再回去检讨。如果一部分或少数人还不满意，可以只同他们这部分人做检讨，直到满意为止。”第一外语学院就是这样，听说工作组已经检查四个晚上了，有一部分同学参加，多数同学没参加。这很好，可以避免在工作组问题上发生同学斗同学的现象。这个问题解决了就转入斗、批、改。清华不是转入斗蒋南翔了吗？至于有人说什么“反对工作组就是反党”，这是错误的，七月二十九日已经讲过了。

四、关于本市红卫兵与外地红卫兵的矛盾问题

这主要是因为外地来的人较多，近八天中来了七十多万，吃住很困难。但是人家是来取经的，想看看毛主席，这是好事情。我们应当热情支援他们，帮助他们。有的同学贴出大字报要人家滚回去！这个态度是不对的。车站上的纠察队同志很辛苦做了大量的工作。但是对外地来的红卫兵也有些对立情绪，这也不好。外地来的红卫兵则反映招待不热情。这种状况不好。你们中学提的口号是：“红五类请进来，黑五类滚回去！”说是可以，但做起来就难了。你从哪里知道谁是黑五类？有的地方把一列车拦下，查了五个多小时，把一部分人查成黑五类要他们滚回去。这是可能的吗？你们那么容易就划定谁是红五类黑五类？要是我来搞，你们每一个人要谈一个小时才能起码了解你们这个人，而还只是听了一方面的意见，还要调查，不要那么自信。我们干革命，要练毛泽东思想的基本功，要进行调查研究。爸爸是革命干部，是革命军人，是红五类，爸爸的爸爸是什么呢？外婆是什么出身呢？社会关系怎么样？这就复杂了。同学们，事情不会是这样简单的，五个小时就把一列车人都查清了？连个旁证材料都没有，谁证明谁是红五类或黑五类？这是主观主义的，是不符合毛泽东思想的。这样做的结果是打乱了国家的运输计划，使许多列车完不成任务。这样搞下去北京人吃什么呢？北京的粮食许多是靠外地的。国庆节北京市要增加一百万人，需要额外多运进多少粮食来啊！外地来的红卫兵，远道而来是不容易的，他们来看天安门，看毛主席，来学经验。我们的工作没做好，我们心里很不安。也希望大家回去劝说你们的同学不要这样做，要热情地接待他们。你们外出不是也要住人家的房子吗？不是也要被招待吗？道理是一样的。还有一个是对黑五类子女的处理问题。总不能把他们全部赶走啊！我们的方针是对那些有血债的暗藏的逃亡地主、现行反革命分子才赶走。有人简单地说一句“送到农村去！”农村那来那么多的土地给他们种啊！农村也不要呢！你送去农民还会把他们送回来的。你们只要留心去调查一下，就会发现这种情况已经发生了。毛主席教导我们：矛盾不能上交，也不能下放，要自己解决，不能“以邻为壑”。你们的工作很负责，把他们查出来，抄了他们的家，把他们赶到车站，甚至把他们押送到农村，这的确很负责任。但是你们不想一想，他们要溜回来怎么办？你们送走了，但外地没人管。不能一下子全送走。不能幻想把社会上一切牛鬼蛇神都一下子清除。我们是一个社会呀！问题并不那样简单，不能全部赶走。那是无政府主义，是不符合毛泽东思想的。

中学同志冲劲很可爱，但我也不能不提醒你们要全面一些考虑问题。不能对大专学院的红卫兵──你们的大哥哥、大姐姐们讲了几句合乎党的政策的话，就说他们是前怕狼后怕虎，是怕字当头，就是冷冷清清。不能那么批评，不能那样下结论。我们要一道研究问题，要讲道理，必须善于学习。我们红卫兵既是战斗队，又是学习队，然后才是宣传队。

对于内部问题和敌我矛盾问题，用文斗都可以解决。今天是文斗，如果发生战争就用武斗了。你们不可能把剥削阶级一下子都消灭掉。有人说，理发自己可以理，不要理发馆了，说这是资产阶级。我问他们几百万理发工人怎么办？都到哪里去？到工厂去，工厂有那么多地方给他们？他们的生活怎么办？他们也有子女嘛！女同志长辫子都剪短了，长辫子不方便，但辫子长一点就是资产阶级啦？我看资产阶级不在这些。在于阶级立场上，精神上和战斗性上，它在灵魂深处。

五、关于红卫兵与共青团之间的矛盾

共青团中央是揪出了一些犯错误的同志。事情也巧，三个姓胡的犯在一起了，但是不能说所有的共青团领导都烂了，不能因此解散共青团组织，不能说两千多万共青团员都烂掉了，多数团员还是好的或比较好的。

北京的情况特殊一些，党团组织有不少不起作用，是需要考虑恢复。但我今天不能回答你们，这需要中央研究。中学同志提议红卫兵不搞什么“总部”“司令部”，我支持这个提议（掌声），可以考虑称为红卫兵联络委员会之类的。

六、关于各院校革委会与红卫兵的矛盾

革委会不是红卫兵的直接领导，但关系还是有的，红卫兵需要的一些用品，革委会还是应协助解决的。如果革委会是大家支持的，你们和革委会发生行政上的关系。如有的院校革委会尚未搞起来的，要尽快搞起来。我们保证在五天内把各区的联络站搞起来，协助各中学组织起来，我说话是算数的（热烈的掌声）。

七、关于八月十八日以前的红卫兵与八月十八日以后的红卫兵之间的矛盾

我不赞成这算个矛盾，这是根本不存在的矛盾。我上面已经讲过了。

八、关于红卫兵与红卫兵之间的矛盾

这个问题是可以避免的。有的一个中学、大学有十几个名称红卫兵组织。清华附中只有一种，其它学校多数都是好多种。这也不奇怪。因为年轻人的革命思潮蓬勃起伏，不可能一下子都那样一致。只要是大方向一致，只要是高举毛泽东思想伟大红旗，学习十六条，按党的政策办事，那么，在这个大前提之下，组织起来的一切红色组织都是合法的，都应该被承认，都应该受保护。

关于承认不承认的问题，你说是王麻子剪刀，他也说是王麻子剪刀，这样不知道哪一样好了。可是你不能不叫人家革命。阿 Q 要革命，而赵太爷压制阿 Q 革命，他就火了。可以允许几个不同认识的红卫兵组织存在，没有关系，可以进行革命竞赛，在革命斗争中来进行比较，看谁干得好。但是我们相信经过一段革命风浪斗争的锻炼，最后总会万水朝东归大海，总会归到毛泽东思想的大海里，在毛泽东思想旗帜下统一起来的。

九、关于红卫兵与非红五类青年的矛盾

在当前，这是一个重大矛盾。你们在院校中把家庭出身作为划分革命与反革命的惟一标准，这就可能发生偏差。一个人家庭出身他是无权选择的，他可以背叛剥削阶级向无产阶级投降。真革命，假革命，要长期的看。首先出身好有了一好，表现好，两好才算全面的好，要看革命表现。这话我说过好多次，家庭出身是不能选择的，你还没出来，你怎么选择？你出来以后就没法选择了。我的家庭出身不是我选择的，革命才是我选择的。第一个不好是客观存在，但是能够改变，背叛了资产阶级，投降了无产阶级，就是好的。你们今天敢闯，再闯也闯不过毛泽东思想。毛主席作了深刻的社会调查，哪个小将敢说他闯过毛泽东思想了，那不是太狂妄了吗！

家庭出身好，现在表现不好，忘了本也不好。我们老革命还要保持晚节呢！你们新革命更要闯风浪，受考验。你们红卫兵以红五类为主体、为核心、为基础这是对的，吸收其它劳动人民出身的比例怎么样，你们自己考虑。

对非红五类家庭出身的同学，只要他坚持革命，我们就应当欢迎。对一些职员、小商贩，甚至黑五类的子女，我们总不能全部把他们赶走啊！这是不可能的，因为这是客观存在。从小学到大学，不仅有小资产阶级出身的子女，中农的子女，还有资产阶级的子女。就是一般地、富、反、坏、右，只要不是暗藏的；就是历史反革命，只要不是现行的，没有暗藏反革命的东西，老老实实在街道上改造；还有过去国民党、三青团，过去为非作歹，现在改了的。这些人的子女，你们都把他们赶出去，不可能，当然吸收一部分去劳动是可以的（有的到新疆，有的到别的地方）。但是不能全去，尤其在这个过渡中，存在的这些同学，你们能全把他们赶出去吗？那样我们怎能达到团结 95 ％以上的人的目的吗？据我调查，清华的红五类占 40 ％，职员、中农占 20 ％，剥削阶级出身占 40 ％。如果只要红五类，不管后两种，那么团结 95 ％的任务肯定无法完成。对这些人进行改造，也是红卫兵的一项任务。有的同学非让人家先承认自己是“混蛋”是“狗崽子”，然后再去改造他们。骂了他们，还要他们高兴。这要多高的觉悟啊！如果你们光骂我一句“你是混蛋！”这我也不高兴。你们说：“你过去是混蛋，现在改造过来了。”这我可以接受。同学们，那样骂他们一句是痛快一下，但很不利于我们改造他们的工作。再这样搞下去就不利于团结了。你们要从团结 95 ％以上同学出发，即使是最典型的右派，现在也还不处理。这是一个全学校的组织问题，不是属于红卫兵的范围。红卫兵总是少数。学校要有个组织，最好是革命委员会，中农出身的同学也要有他们的代表。

你们提出，学生忙闲不均。你们成天忙得“不可开交”，他们闲得“四脚朝天”。这样搞法他们怎能不闲呢？外出没有红袖章，感到灰溜溜的，他们只好在家看小人书睡大觉了。我们能实现团结大多数吗？十六条所说的，谁是我们的敌人，谁是我们的朋友？这个问题是革命的首要问题，也是文化大革命的首要问题。你们要好好研究十六条，不要把很大数目排除在外。你们是少数，但不能孤立。你们要在同学中起模范作用，教育争取团结他们。

同学们！要允许别人革命。运动初期，有些问题跟不上来是允许的，免不了伤一些人。但是再这样搞下去，就不利于运动了。你们天天骂他们，能改造他们吗？有人说：“对资产阶级子弟为什么不可以骂？”骂是达不到改造他们的目的的。

十、关于运动发展不平衡的问题

这个问题是正常现象。大、中院校也不必强求一致，可以有先有后。不平衡是正常的，平衡是暂时的，总是有先有后嘛！这是主席的哲学。

我就打算讲这些了，有些问题下次再谈好不好！现在还有四批同学等着我今夜接见他们。你们还有什么问题准备一下，第三次座谈会咱们再谈好吗？（长时间热烈鼓掌）

此文根据北京函院材料翻印，没经本人审阅，可能有出入，如有差错由我们负责。

中华人民共和国教育部东风战斗小组 1966.10


023) 周恩来在首都红卫兵外出串联战斗军团誓师大会上的讲话

周恩来

1966.09.10

〖地点：北京工人体育馆。首都大专院校红卫兵司令部组织《北上》、《南下》、《西进》战斗军团，到外地串联。行前周总理接见。〗

同学们，红卫兵战士们：

你们在开成立大会时，我没有到，今天有机会与首都红卫兵司令部留在北京的全体红卫兵战士见面，我很高兴。我向你们致以无产阶级文化大革命的战斗敬礼！

今天，你们到会的数目已比你们应有数目减少了，是因为你们有不少红卫兵到外地串联，去进行革命串联，交流经验，参观学习。革命串联是一件好事，在八月二十一日大会上我讲过，现在更进一步把你们准备到外地串联的红卫兵有组织，有计划、有步骤地出去。今天在这里举行南下兵团，到全国各地出发前集会。昨天下午同南下兵团司令部（指挥部）负责人进行了会谈，使我了解你们的准备情况、组织情况、学习情况。在上一次会见时确定的首都大专院校红卫兵司令部派了三四千人到全国主要地方特别是上海新疆去串联，交流经验，参观学习。你们经过几天的学习准备，今天已经成为我们中国人民解放军可靠的，强大的后备力量。这证明了毛主席直接领导的无产阶级文化大革命发动以后，新生力量是朝气，是强大的，不可战胜的，预见是正确的。我相信你们今天集合在这里不是为了给我们看，而是表示你们强大的组织性、纪律性。从你们组织起，为的是南下，实际上不只是南下，你们是向全国五个方向前进，是前进兵团。最近学习动员都是为你们前进兵团作准备。你们现在就要出发了，我和司令部同志答应来见你们，向你们讲几句话，其实你们已集训三天了，你们已经学习很多了，我看了一个“快报”反映，中央文革小组办有一个首都大专院校的快报，畅谈心得体会，这是解放军报记者同南下部分红卫兵座谈。你们学习的比我讲得还全面，我是起来就到你们这里来，没准备。不是谦虚，你们放假专搞革命。但我是过问这个事，总有些想法吧，现在就给你们谈谈我的想法，是从你们向我提的问题，今天起来学习了“快报”想到的，来回答你们。我今天现讲现准备。

首先我回答你们这样一个问题，你们前进到全国各地去进行革命串联、交流经验，参观访问，有三个任务适合你们。首先你们去集中号称什么队伍？当然是红卫兵，但别的地方也正在组织起红卫兵，那么你们去要表现一个什么样的精神呢？我想提出红卫兵（的）三个称呼，也就是表现他的三个任务。

第一、我们大专院校，同样的，中学校的红卫兵，昨天我们商量有一百个左右的要有组织的，又能自觉地遵守大专院校红卫兵司令部的纪律的中学红卫兵，去一百人左右。今天来了没有？请举手，站起来（鼓掌）。我们首先说明红卫兵（也就是我们想让你们作一个示范，组成全国的大专院校中学校的红卫兵。）首先是一个战斗队。当然你们要问了，战斗队是不是马上就打仗啊？因为你们是中国人民解放军的可靠的后备力量，林彪同志不是这样说了吗？不是在武战场上去打仗，而是要到文战场去战斗。（热烈鼓掌）另外，你们要在学校里进行一斗、二批、三改，你们也要到社会上来一斗、二批、三改。今天你们要破四旧、立四新，这不是战斗吗？（热烈鼓掌）没有战斗的精神，没有无产阶级革命的战斗作风，没有无产阶级革命的闯劲，是不可能去进行这样的无产阶级文化大革命的战斗的。在这点上，你们朝气勃勃，精神焕发，敢想、敢说、敢做、敢闯、敢于革命、敢于造反的精神，我们应当向你们学习！（热烈的掌声经久不息）

你看北京有许多的事情，解放快十七年了，许多的事情我们仍是想做，并已经说过，或者中央写了决定、国务院下了命令的，仍做不动。但是你们成立不到一个月，你们闯了很多的四旧，作了很多的好事（热烈鼓掌），这不是证明你们的战斗精神应该值得称赞、直到提倡嘛？。所以毛主席早就说过，希望在我们身上，也在你们身上，更重要的是在你们身上（热烈鼓掌），未来更是属于你们的。（热烈鼓掌）。所以你们就必须保持这个朝气勃勃的精神，保持这个精神焕发的气氛，保持这个有组织、有纪律，战斗的作风。你们现在要进行无产阶级文化大革命的战斗，这是一场毛主席说的触及人们灵魂的、你死我活的阶级斗争。就是我们要大兴无产阶级、大灭资产阶级，因此，我们是战斗是文斗不是武斗。这一点，你们部分红卫兵同解放军谈话，谈到了这个问题，这次，你们应该学习十六条手册里的尤其最后一篇，也学人民日报九月五号的社论，我想你们一定读过多次了。因为这篇社论是把十六条中的原则性的规定，更进到具体分析、具体的解释，你们应该好好的学习。虽然你们已经学了，但还不够，应该在出发的列车上好好的学习（热烈鼓掌）。今天的人民日报不是有四句话吗？也是我们常说的“学习十六条、熟悉十六条、掌握十六条、运用十六条”，那么这就需要我们时时刻刻的要学习。我们今天这次大会上就说了要“努力学习最高指示，忠实执行最高指示，热情宣传最高指示，勇敢捍卫最高指示”（热烈鼓掌）。毛主席的书，毛主席的话是对我们的最高指示。无产阶级文化大革命规定的十六条，也就是毛主席亲自主持制定的最高指示（长时间热烈鼓掌）是我们无产阶级文化大革命的战斗纲领。（热烈鼓掌）所以你们红卫兵战士们要在念念不忘突出政治的时候、念念不忘高举毛泽东思想伟大红旗的时候，念念不忘阶级斗争的时候，念念不忘无产阶级专政的时候，（你们就必须）学习、熟悉、运用、掌握十六条。因为它是我们行动的战斗纲领。而这个战斗要用文斗，不要武斗、林彪同志在八月三十一日的讲话中对这个问题说的非常透彻，然后人民日报九月五号的社论又解释了这个讲话、解释了十六条的规定，发挥地、分析地作了具体的解释，很够你们学习、讨论的。从这一点上就可以看出，你们不仅是战斗队，第二还要作学习队（热烈鼓掌）。因为你们是中国人民解放军可靠的后备力量，并不是说你们已经是正式的后备军了，你们还在准备。因为从年龄上说，中学同学还不满十八岁，大学同学当然过了十八岁了，你们是要随时应征入伍的（长时间热烈鼓掌）。当然在这个地方我附带地交代一下，（你们的提议上就有）就是中国人民解放军不仅要招收男青年，还应该招收女青年（雷鸣般的掌声经久不息）。当然，在座的解放军的同志是为了针对我们四清而提的问题。民兵是不再说了，男女民兵并肩战斗，这在毛主席全民皆兵的号召下，我们已经实现了这个理想。（热烈鼓掌）我想你们这个要求和提议经过中央及军委研究了以后，（在）作出各种可能的估计以后，我想会部分地满足你们的要求。（雷鸣般的掌声）。为什么叫部分的呢？因为不可能在这个问题上男女同等的数目。因为政治的平等并不是数目上的同等。我们要根据战争的需要、可能性，进行全局性的安排，必要地吸收一些女青年参加我们今后的征兵工作。（热烈鼓掌）即是如此，所以你们的学习就更有意义了。不过，你们不仅要进行今天的文斗，而且要准备明天的武斗（长时间热烈的鼓掌）。所以，要把你们这种战斗的精神时时刻刻地保持着，永保你们的这种活力、朝气、首创的精神。不要忘记毛主席的最高指示，不要忘记这四个念念不忘，那么你们的活力、朝气、首创精神就会永远保持。当然，要保持这样的精神，一定要让无产阶级的政治来指挥一切，用毛泽东思想来统帅一切，就要进行学习。学习是为了今天，也是为了明天（鼓掌）。因为你们还很年青，你们的知识究竟有限，你们知道的各方面的情况和党的政策并不是很全的，这一点，我想你们一定会认识的。因为，凡是对一个新事物出现，你们的好处是善于接受下来，从实践中来考验你们这样做是不是对的，做起来以后，对的就坚持，错的就改正，这样的精神你们是具有的。而我们年老的人常常对新鲜事物来说，容易偏于保守。遇到了新鲜事物（的）第一个思想常常是停止不前的，我是说的老实话。因为正如董必武同志所说的，我们从旧社会出来的人从总的方面来说我们是反抗了旧社会、背叛了旧社会，我们的思想是要建立新社会，可是我们头脑里的思想，旧的东西很多。反正你旧的不敢打破，新的进不去。所以在与新鲜事物接触的时候，一想是错的或者是不完全对（的），一定要仔细的想一想，念念不忘高举毛泽东思想伟大红旗，用毛主席的思想来想一想，就会觉得第一想是错了，或者是不完全对，然后才能纠正错误，比较接近正确的。我们年（越）老的人也（越）要有这个自觉。所以这场无产阶级文化大革命许多的事情，老实说我是向你们敢干敢创的精神学习的，我确实从你们那里得到好处。所以从这点上说，你们的学习精神应该比我们旺盛。但是我要告诉你们，我们干了几十年的革命了，做了一些对的事情，也做了不少错事。活到现在，对革命先烈来说，我们的生命是剩余的力量，因为多少个与我们并肩战斗的先烈同志牺牲了，他们的生命已经不在我们中间了，（精神还在。）正是因为我们是老一辈剩余的力量，我们就更应该多做、多学（鼓掌）。而且要时时感觉不够，时时感觉读毛主席的书，听毛主席的话，按毛主席的指示办事不够。只有保持这样的精神，我们才能保持晚节，才能做承先启后的螺丝钉（雷鸣般的掌声）。所以我经常对同志们说，我们这些老一辈共产党人应该是做到老、学到老、改造到老（长时间的鼓掌）。我们如此，那么你们从这种学习精神上也可能得到一点启发。从这方面来说，社会的知识、党的政策的各个方面，你们知道的不还很多，就更要学习，更不能满足和自满。所以学习对于你们不仅是一个经常的任务，而且是一个为着很好地进行战斗，（今天的文斗，将来的武斗）你们更要好好地学习，勤奋地学习（热烈鼓掌）。你们学是为了用，要通过斗争的实践证明你们学的对不对，走了样子没有。当然也得说清楚，你们不可能一学、一用就用的透，一点差错也没有。我们读了、我们学了、我们参加讨论的政策为在做的时候还常常出偏差，犯错误，那么怎么能责怪你们呢？所以你们只要认真地学，勤恳的学，不倦的学，在斗争实践中来证明你们学的是不是对，那么即使有差错、有偏差、甚至于错误，你们是可以改正的。“坚持真理、修正错误”，常常听见有青年同学们跟我讲。我感到这一点是掌握了毛泽东思想的精神。所以学，为的用，林彪同志说的很清楚：高举毛泽东思想的伟大红旗，读毛主席的书，听毛主席的话，按毛主席的指示办事，你必须要活学活用毛主席著作，在“用”字上狠下功夫（长时间热烈鼓掌）。所以你们这个学习队从学校走到社会，已经碰到许多你们不很熟悉的事情，你们现在又从你们熟悉的北京要向全中国四面八方前进，你们会遇到更多不熟悉的事情。对于不熟悉的事情，你们首先要学毛主席的书，搞好基本功，先进行调查研究。“没有调查研究就没有发言权”，没有调查研究也不可能把我们在北京的经验，北京所得出的一些办法马上下去，（你们自己说的下车伊始就哇啦哇啦，）这样你们就要犯我们从前犯过的毛病了。但是我们看到我们提出的问题你们是注意了的，因此你们就必须首先调查研究，这是毛泽东思想的基本功。要进行社会调查、阶级分析、念念不忘阶级斗争，你们就会既有朝气勃勃的革命精神，又有又能冷静，保持科学的态度。但说起来容易，做起来也不那么容易，要做得好更不容易。所以拿这个来锻炼你们、磨炼你们。学习不仅从书本上学，而且要从社会实践中去学，也就是林彪同志说的吃透两头。一方面读毛主席的书，听毛主席的话，按毛主席的指示办事，另一方面深入群众，接触广大的不熟悉的群众：学生、工人、农民、兵士、一切的工务人员、一切的机关人员，还有广大的市民；接触他们，了解他们的情况，这也是另一方面的学习。因为毛主席告诉我们了，我们走入社会，对任何事情要先做学生，要做一个勤勤恳恳的小学生，人民是我们的先生，劳动人民是我们的先生。

所以，既要学毛主席的语录，又要学今天的毛主席的最高指示。每一个、或者是几个战斗班组织起一个支队（或是中队），供应你们几本。有时单单学语录不够，还要学摘语录的全文，还要看全部文章才能懂得毛主席把马列主义原则如何地根据当时中国的情况，根据可能出现的世界情况，天才地、创造性地、发展了马列主义（热烈鼓掌），才能看到那篇文章的时代背景和伟大的前途，否则决不是真正的。仅在语录上还不能解决，必须必要的时候读全文。当然我不是说每件事都要去读全文，那就变成你们埋头书堆里去了，我也不是这样提倡。还要养成经常的习惯，要常期的养成，不是这一次形成的，这是一头，另一头就是到新的地方去，深入社会进行阶级分析。一个战斗班作为一个调查单位，当然你们到各地方去首先一点就是要向首先到的北京的红卫兵同学进行访问，进行调查，进行谈话，而且要多听他们的。而决不要因为说我们是从北京来的，是后来的，我们听了天安门上领导同志的讲话，我们读了不少社论，最后一天又听了周某人的讲话（笑声），然后你们就盛气凌人的好像比他们已经高明一等了，当然就不是好精神了。当然，我相信你们会注意这一点的（鼓掌）。要按照毛主席的最高指示，时时地保持谦虚学习的精神。先听人家的，先调查一下问题，根据阶级的分析来看问题。如果那个问题你们能够从政治的小册子上，从毛主席的语录上得到解决，当然很好；如果出现了新的问题你们不能回答，不能解决，那么你们经过组织可以打电话或者写信到北京来问（鼓掌）。另外你们与学校的关系，与司令部的关系，你们通过这两个渠道，写信回来问。如果你们学校里红卫兵组织，北京司令部能够回答你们的问题，那么你们得到了回答，如果他们还不能解决，那么通过你们在北京的辅导员来回答你们，还不能解决，最后可由司令部、辅导员提到中央同志面前，中央文化革命小组（鼓掌）。

所以学习要抓两头。因为你们有了精力，两头都吃透了，（当然也不可能完全透了、很透了，总是个粗粗地透吧！）以后才好进行工作。这一点非常重要，如果不重视这一点，你们首先就会跟着先去的北京红卫兵对立，那就很不有利了。你们不是说吗？他们会说你们是保皇派了，当然这个保皇派的名称也不那么恰当的。因为保什么皇呢？是指保走资本主义道路当权派的皇，是不是啊？并不是所有领导都是走资本主义道路的当权派（鼓掌）。甚至在一些领导中有这样的当权派也不是所有人的问题，必须要进行具体的分析。否则毛泽东的中国，毛主席领导的无产阶级专政的国家不就是变成漆黑一团了吗？是不是？总是部分的领导，部分的领导人呗，是这样。这在我们一九六五年讨论二十三条时，我们就回答了这个问题。你们到各地方可以把二十三条也拿来读一读。二十三条中的许多规定，与现在文化大革命有密切的联系，这在十六条中已经回答了这个问题。所以，学习是你们经常的工作，不仅在火车上学习，因为那个环境容易学习，你们到了目的地更要注意学习。否则，几个学校的，特别是大学的参加文化革命委员会的或是临时筹委会的，他们叫苦说没有空学习，天天“上”没功夫学毛主席的指示，“下”没有功夫接触群众，不是吃两头，而是丢掉了两头，他们也觉得很苦恼。在一个青年的时候就成了一个忙忙碌碌的事务主义者，那还得了？所以今天你们红卫兵战士们更要注意这点，不管怎样忙，每天总要抽一、二个钟头很冷静地学习毛主席的著作、语录，来进行讨论。在进行社会调查研究以后，也要进行分析研究，把这两头逐步地抓起来，初步地吃透，你们才好战斗。所以学习就意味着战斗。这是第二步任务，是学习队。至于说你们放半年假从学校里走到社会上，是一个毛泽东思想的大学校，是无产阶级文化革命的大学校，你们都懂得了。这个比你们在学校里呆上几年，变成一个书呆子，变成一个头脑更加呆板了。越学越蠢的话，那现在还学什么？！这种革命学校那是千载一时，你看，在今天你们以前毕业的同学就没有得到，今天以后你们当然要做工作，你们正是一个千载一时的革命转化的关键时刻，所以你们更要好好地学习，更好地工作（热烈鼓掌）。

第三，你们还是一个宣传队（鼓掌）。你们去做工作，（你们自己提了），不要变成了一个工作组，出去包办代替人家那个地方红卫兵、赤卫队、学校的工作，这就不好了，这点你们很有点自觉。所以你们（有二个点）注意，刚才说，不要做保皇派，这个名称也不那么完全，对一个方面来说是适用（的）。

要是宣传队，你们也要学的好，把北京你们听到的一些事情、做法，在你们调查研究了以后，首先跟北京去的同学交流经验。先听他们的，然后经过战斗班、战斗组，或是一个支队，一个纵队讨论后，再去回答问题。当然我这个说法也不能太死板了，要是马上就要争论的问题，那也来不及讨论，但是总要注意，不要冲口而出，说这也不对，那也不对，那你们一去马上就会争论起来，那就不好了。这是在北京的许多负责同志包括你们的辅导同志他们所担心的，就是不要一去，就和北京先去的同学、红卫兵对立。在这点上我是比较对你们更有信心一些（热烈鼓掌）。但是我说的更有信心是你们能够完成你们的任务，并不是说你们不会犯错误，我不敢做这个保证。你们还会犯错误的，但是你们有改正的精神，所以人家一指点你们，你们就会想起来。所以首先要与北京去的同学交流经验，不是今天在场的也有从上海回来的同学吗？也是你们红卫兵同志。在哪里呀？站起来！我提议你们与上海回来的同志座谈一下，首先由在北京的交流经验，说到了就做到了。你们作个试验，因为他们去了已经有比较多的经验了，他们会有他们一些看法，你们要谦虚。再说，这支宣传队首先要与从北京去的同学、红卫兵交流经验，第二步要向当地的同学、红卫兵交流经验，因为他们是本地的红卫兵组织，你们要向他们进行调查研究、学习，因为他们是本地的么，本单位的么，他们是主人么，革命靠自己么，每一个单位革命内因为主么，外因为辅么。不管我们怎么煽风点火，煽社会主义之风，点无产阶级文化大革命之火，我们是外因么，是外来的因素么，你总不是内因么，内因靠他们自己。所以在先向那个学校的同学、红卫兵进行学校的调查研究，然后，就向社会上进行调查研究。社会的调查研究，就要和先去的北京中学红卫兵，跟当地的革命中学红卫兵联系最好是一道去，因为他们比你们晓得的多了。哪些地方应该首先急需解决，哪些地方进行初步的解决就可以了：比如我举例来说，重要的工厂我们正在生产，也在搞文化大革命轰轰烈烈，我们去访问了，这种访问参观，你们总不要妨碍他们的生产，他们如果开群众大会，你们可以参加旁听，这很好。如果他们正在生产，我们派人去了，他们派红卫兵接待你们在车间以外是应该的。如果你们想参观，就要得到他们那个地方的革命委员会的许可，不能说我们要看就闯进去，那不行。因为这是国家计划生产机构。而且我们相信工人老大哥做的比我们会更深入嘛，现在他们正在写社论就是抓革命促生产，因为除这篇以外，我们还准备写几篇。“抓革命，促生产”这篇社论重点放在尊重工人阶级，他们自己能够解决他们的问题，他们会搞无产阶级文化大革命，能够抓革命促生产。农民中贫下中农，可以组织起来，他们会在农村中，公社、大队特别是生产队，从搞四清起，他们也会根据四清的布置、部署、抓革命促生产。特别是现在是三秋已经开始，到了。什么叫三秋呢？就是秋收、秋购、秋种。因为今年，照全国的形势看，是一个好年成（长时间热烈的掌声）。我们应该积极地注意和支持这个三秋工作，不要妨碍他们三秋工作，当着他们进行紧张的秋收、秋耕、秋种的时候，我们应该帮助他们，到他们中间去劳动，参加学习。你们这个红卫兵是战斗队的红卫兵，目的去战斗，而且对社会去战斗，而且你们对自然界也参加了战斗（鼓掌）。在“抓革命、促生产”的社论上已经写了，我们打算还另外写一篇，按照毛主席的指示，如果是学生的革命运动由学生自己来搞。我们相信革命的学生、革命的教职员工同样会教育自己，解决他们的革命问题（鼓掌），所以，对于学生的革命运动，在社会上破旧立新的问题，工人、农民是热烈赞成的。不要造成现在有些地方领导错误地组织工农的学生，跟学生对立，斗争学生，这个也不好。这点我们已经发出了指示，还要重新靠社论来解决。其目的就是工、农、兵、学、公务人员、机关人员互相尊重。而现在的无产阶级文化大革命的重点，十六条上讲了，是文化教育机关，包含学校，首先是学校，跟党的领导机关。而工厂、农村、服务性的行业应由他们自己进行无产阶级文化大革命。你们可以去进行必要的革命串联，但是不能象在学校里一样，冲进去，要到哪里就要哪里。我们是无产阶级专政的国家，我们有革命的秩序，生产的秩序，建设的秩序。 我们还有国防生产，如军队，专政机关的革命秩序，所以这两方面我们都要了解。互相学习，互相尊重（鼓掌）。所以宣传队，你们对同学们、红卫兵们、社会上、还有机关，这是你们主要的宣传对象。而对工厂、农村，在必要的时候，经过那个地方的领导机关或是负责文化大革命的组织同意，你们再进行适当的串连。而重点放在刚才所说的文教机关、党政机关和社会。那么党政机关它有日常的业务，我刚才已经说了，不是所有的党政机关和它的领导都是走资本主义道路的当权派，这样一个框框并不合十六条。十六条里说我们要斗某些领导机关、某些领导人，走资本主义道路的。因此就得调查研究了，就得提出问题来辩论，还怕什么呢？我并不妨碍你们去调查研究、进行辩论，你们也可以贴大字报，跟他们进行大辩论，大鸣大放。但是也要看他的反映，听听本机关的群众的反映。首先是调查，刚才说了，调查以后还要进行辩论。当然有些地方，你们一去，对你们这些活动就不欢迎，甚至于进行排斥、压制，那当然你们就要战斗了。但是必须看看是什么一种情况了，不能笼统地说人家不让你们做这件事都是排斥你们，都是压制你们。我刚才做了分析，如果你们到工厂里去，工人老大哥，他们那种革命组织欢迎你们，他们说现在我们生产，你不要到车间里来，不要到厂地上去，你到外面，我们派出代表和你们谈论，你们可以进行调查研究。你不能说拒绝你们参观。因为参观要有规定，也要有些计划，不能随便进去闯一下子就闯了，那么它的生产秩序就要受影响了。农村也是一样，机关，你们可以先进行调查研究嘛。即使有确实拒绝你们批评的，不给你们讨论的那种做官当老爷的态度的人，（但也不是这个机关所有的领导干部都是这样，）也要做分析，一分为二这个毛主席的思想方法，在任何事物上都要运用的。你们就要一分为二地研究问题，你们总要影响一部分和你们是同样见解的、同情你们的人站在一起来批判错误。这样的斗争才能发展和深入。更不要说在一个学校里，同学、红卫兵，更需要认真调查。你们如果这样子做，你们就不会犯工作组的错误，也不会变成保皇派。这样子进行宣传，你们就会时时掌握毛主席的最高指示，党的政策。所以我这里跟你们讲的，首先要讲这一部分。我们希望红卫兵这个组织的任务是战斗队、学习队、宣传队。（热烈鼓掌）

所以联系起来说，学习既为了宣传，也为了战斗，宣传也是为了战斗。所以这三个任务是有紧密联系的，不是孤立的、不是对立的。（现在讲的主要的问题讲的部分，）现在讲一点这个前进的队伍有些具体的任务。比如说到上海去的这个南下兵团，人数最多，将近两千人（可能已经超过了）。你们组成了十六个纵队（加上中学），是很大一个队伍了，超过两千人了，那么你们就要带着刚才说过的战斗精神、学习精神、宣传精神，又要很谦虚、很谨慎。要看出，这个任务不是一件很容易实现的任务。因为上海比北京大，那个地方有先进的无产阶级工人队伍，那个地方的领导在过去几年的社会主义革命教育和社会主义建设的任务进行得比较好（的地方）。那个地方的学生也曾经在北京的同学没有去以前作了不少破旧立新的事情，这是主流、是好的方面、主要的方面。当然上海有另外一种复杂的现象，并不是说北京不复杂，而上海是另外一种复杂的情形，我说那里资产阶级的影响要比北京大。如果说北京是封建的、也是资产阶级的话，那么上海就是买办资产阶级影响要大，也不是说没有封建的影响。那个地方你们并不太熟悉，去了这么一个复杂的地方，大的生产的城市，这个生产关系到我们全国的建设，关系到我们大小三线的建设，关系到我们国防工业的建设，关系我们的国际、世界民族革命的建设。有广大的进出口的业务，有广大的供应全国需要的东西，也有进出口的任务，进去材料，出来成品。所以生产的任务很重，不仅如此，那个地方还有科学实验的任务，很多的尖端的科学在那个地方进行实验，进行中坚的生产，你们有许多同学、（学校里的人）你们懂。所以那个地方进行三大革命可以说是一个主要的中心，就是说进行阶级斗争、生产斗争和科学实验的三大革命的主要地方。 我不是把北京这个地方看成不是中心，这个是领导的中心。毛主席在那里，通过这个领导中心对全国进行工作的部署。可上海是进行三大革命最紧张的地方，所以那个地方进行无产阶级文化大革命既要看到好的一面，也要看到它困难的一面。当然你们会回答，困难要闯过去嘛。我们一定要敢于闯，闯过层层的阻碍，但是我们也要有办法地、有准备地去克服在前进中的困难。就是说在我们排除障碍、克服困难的过程中，我们要使打击的方面、应该受打击的敌人，集中在最主要的目标上。也就是十六条所说的打击真正的，（不是听说的）走资本主义道路的当权派、那些分子；打击的目标真正的是那些最反动的资产阶级右派，当然这里面包含最反动的买办分子、洋奴。但是这“洋奴”两个字又是个新的问题，你们拿两个字去一套，凡是在上海滩上的，你们看不顺眼的，梳那种怪头的，穿你们看不惯的衣裳的都叫洋奴，那这个问题就严重了。（笑声）因为你们在座的也有上海来的学生、有上海出生的学生，你们在北京学了几年，这次闹革命一回家去就什么都看不惯了，那也不行，你要作分析嘛。上海那样的习惯久了，慢慢地改嘛。有些东西不要急，要破四旧中主要的四旧，所以不仅是打击那些真正的走资本主义道路的当权派分子，要集中主要力量打击那些极反动的资产阶级右派。就是破四旧，也要找几件真正的、值得作的，而对上海人民又是焕然一新的，来破。不是看到什么不顺眼的就把他搞掉。当然罗，你们现在这点你们懂得了，但是你们跟先到上海的同学讨论这个问题。因为上海是大的进出口海港，码头，有很多外国人，里面有国际朋友、也有国际的工人阶级、象海员工人，但是有很大一批买卖的外国商人、很大一批游客、旅行的人，这里头一定有资产阶级的分子、反动分子、修正主义分子，但是你们用什么方法去分清呢？你去问他你是不是红五类？（笑声）这行吗？这就不可能嘛。这是他们的事情，我们只能作文化大革命的宣传，影响他们，将来他们回去革命的问题、他们这个阶级分化的问题。现在全世界的形势真是象我们去年九、十月说的，是一个大动荡、大改组、大分化。这个形势不论世界、中国、不论我们都是处在这么一个形势，而我们无产阶级文化大革命是促进这个大动荡、大分化、大改组。我们只能促进，做还要他们自己做。所以对这些人要组织宣传，但宣传要有界限。他到我们码头上来，到我们旅馆里头来，到我们饭店里头来，我们可以做宣传工作。贴大字报，写主席的语录、贴标语。你们在座的不是有语言学校的同志吗？你们学英文的、法文的可以用一用嘛。当然啦你们说起外国话来不能够通过他们许可罗，因为你们宣传么。但是你向外国人宣传就要适合于他们的语言，你们不能动口是“混蛋”、闭口是“狗崽子”（大笑）。现在你们自己也不常说了么，因为你们不能够没有很好地调查研究，给人家来一个闷头棒。现在这类事情，北京的同学已经有很大的改进。如日本的商人找了个四中，四中也是一个战斗性很强的中学了，是不是？他们（有准备地），对日本商人、日本的反动政客进行的访问，（他们）准备好了答复的话，头头是道。所以使那些反动的日本人不得不说他们的青年在这一点上是很得值得学习我们中国青年的。这样子做就是宣传（鼓掌）。我只是举几个例子来说了。所以必须跟当地的革命组织进行联系以后，你们就会作的更好。你们不同意的可以争论，如发现他们错了，你们对的，那么说服他们，他们不同意，你们可以根据他们同意的，应该做的地方去做，不应做的地方不要强加于他们。如果那个地方，一个单位的绝大多数不同意你们这么做，包含他们广大的群众，那么你们不好强加于他们，所以只有给他们大字报，跟他们进行辩论。因为他们的觉悟、他们的认识不一致么，要等一等么。等待是不是使我们的敢闯精神受影响？那不见得。我不是说了吗，革命的热情和科学的态度要结合起来。当然你们年青，不可能等得很久了，但是总有……（以下记录不清）

你们到了上海，要先访问北京的同学红卫兵，然后一起访问上海的同学红卫兵，这样就更容易接近。至于更多的话我就不说了，因为到那个地方你们比我知道的更多，那时发现许多问题需要你们想一想如何做。

第二个是到新疆那个地方。那个地方去的人并不是太多，大概没有超过四百人。可这个地方很重要，是我们边疆，又是我们很大的一个省，又是多民族，少数民族占多数，情况十分复杂，而对外那个地方，既有（苏联）中苏边疆又有跟印度接壤的一块地方。这样还有一部分跟巴基斯坦接壤，还有一部分跟阿富汗，还有跟蒙古人民共和国接壤。所以那个地方边境的情况也很复杂，就是说：有修正主义领导的国家，又有友好的国家，也有印度反动派领导的国家。这个领导的集团跟它的人民我们要区别开来，你们这是懂得的。因此中央有规定：边疆的省份，靠边境的市城、集镇和边防点你们不要去。要把去那个地方的红卫兵和外地去的同学，跟外地去的红卫兵和同学劝回来。也许你们去他们已经回来了，不是回到北京来就是离开边疆规定的城市集镇和边防点，到新疆的内地去，边疆大的很啊！是我们全中国很大的一个省。你们去新疆的几个学院，你们的任务很重，因为你们又要懂得边疆对外的政策，又要懂得民族的政策，又要做好在那个地方的革命串连、交流经验、参观访问。你们只有四百人，如果人力一分散，就没有几个人了，这个地区大得很。当然，你们是想往天山南北，那个地方，我们生产兵团会欢迎你的。你们要注意：他们招待你们会很好的！当然你们会注意的。但是他们给你们东西吃，你们一点不吃也不好，吃的太多亦不好。天山南北见牛羊么，现在葡萄瓜果正好的时候。所以你们既要讲纪律也讲关系。那里兄弟民族非常热情，因此那个地方值得学习的多得很，宣传工作需要你们做。那个地方如果进行战斗要跟当地的同学、红卫兵、社会当地的革命的组织、革命分子、领导中的革命分子要常常请教，因为每一个行动关系到政策问题很多。你们到了那个地方，首先一件事情，你们是很多数了，你们是吃不惯牛羊肉，专门吃蔬菜也可以，但人家一定要请你们吃牛羊肉，你一点不吃？那他就不满意罗，是不是？我不晓得你们这个队伍是不是习惯？不要紧，习惯都是（会）自己学成功的，迷信就要打破。关于吃东西的事情，我长到六十八岁了，最近几年才打破一个新的习惯，我就是不习惯吃生葱生蒜，我今年捏着鼻子就把生蒜也吃下去了（鼓掌）。牛羊肉，你到西亚非洲（出）牛羊肉的地方，你不吃怎么行啊！这个“不习惯”是一种迷信，打破迷信就解决了（鼓掌）。比如你们到了新疆以后，不能把所有的清真寺都象北京一样办成学校，做公共的机关。那个地方宗教信仰和民族结合在一起，你要改变那个习惯需要时间，宣传是可以的。如果本地的民族同学他们不动手，你们不能给他动手。那个地方的情形是另外一种情况，所以你们四百人好好地去学习（熟悉），宣传，如何在那个地方战斗，而且要战斗的很多了。比如说那里有汉人的区域，最大的生产兵团，又生产又准备战斗。那个地方汉人最多了，他们欢迎你们去。大概你们一去也会容易到那个地方去。那个地方人很多罗，可以有破旧立新的事情，但是我要提醒你们一点，那里有不少上海去的呀，不是红五类的子弟，我不是在新疆讲过一段话吗？大概以你们现在观点要批评我了。我说一个人的出身不是自己决定的，但是选择革命呢是由自己。这个的确是如此啊！你从剥削阶级家庭中生出来，这个你自己怎么作主啊？我就没法作主，是不是啊，我出身在这么个封建家庭，但是你可以革命，背叛你的家庭，背叛你的阶级啊！这不是发生争论了吗？允许背叛，答应他们背叛、欢迎背叛，我们有些同学有这么个逻辑，他说你要讲到背叛先要骂他自己是狗崽子，然后才能背叛。当然现在这个逻辑也不大完全罗。你骂两句当然可以了，你对老革命骂他两句不要紧，即使你的家庭出身是个狗崽子，你现在革命我们也拥护，这个也是一分为二罗。但是年青人他怎么受得了啊！所以你们到新疆去虽然好，但是会碰到一些剥削阶级家庭出身的，他们到新疆去锻炼、去劳动、又学习，有什么不好啊？（你上海的学生难道就不好吗？）你们去可以看到一些那个地方不顺眼的事情，你们要跟当地的同学，当地的机关群众、革命的群众先讨论，然后看哪些事情可以帮助他们破旧立新。据我知道很有些东西可以破除，（我讲的是汉族区域）兄弟民族区域还可以更谨慎。这个谨慎并不是保守。毛主席的政策里面有谨慎的部分。要集中主要的力量打击主要的敌人，团结可以团结的绝大多数，包括爱国的剥削阶级知识分子，剥削阶级家庭出身的分子。甚至剥削阶级分子。不仅是我们民族民主革命的阶段是如此，社会主义革命阶段也改造他们。这是从阶级来说，民族问题从它本质上来说，也是阶级问题。

其它地区的问题，你们到西北的人比较少，只有八十人的队伍，我看这八十人的队伍要集中。首先到西安，然后再到兰州，如果你们愿意分开就分成两个地方。你们最重要的任务是调查研究，为什么？因为人数不多把情况调查清楚了有很大的好处。这两个地方斗争是很激烈的，你们大概听到了。不仅在社会上，就是在同学当中，在红卫兵当中也有不同的见解。你们要很详细地做一番调查研究工作。到这个地方去的只有两个学校，地质学校和林业学院，林业学院的学生将来还要到那个地方学习、工作（鼓掌）。西北是我国文化的摇篮，是我国民族的发源地。中国森林面积少，虽然地下资源极其丰富，但是在这个问题上极其贫乏，越是到西北，越看出来，你们到了那个地方一切都会知道了，培养森林树木也不容易，所以你们不仅要调查（主要调查政治情况），调查的情况要写回报告，向各个方面前进的人都有这个责任。

向中南去的有三百到四百人（三百五六十人左右）跟去新疆的队伍差不多。这一方面你们如何分布你们自己决定去，当然如果是近的么，例如说一出发你们就碰上郑州了，大城市罗。中等城市还有新乡。然后就是信阳，武汉、长沙、，再就是广州。南下的同志不可能去这么多地方，关于到什么地方有两个地形条件，西面到华山峰，东边到井冈山（鼓掌）。但是要说清楚，你们不要统统跑到长沙去，到毛主席的家乡去访问（鼓掌），如果你们得到机会我不反对你们去，但是你们不要说你们这一路兵团的动机就是这个，你们首先还是工作、战斗，当然还有学习罗。

往西南要经过宝鸡，二百多人，甚至更少一些，这次你们首先碰到的地方的成都，然后是重庆，贵阳，还有昆明。逐步地接近，可以分几个支队，你们自己组织。

东北去了三百多人。东北的大城市很多，东北比较好集中。两种任务你们自己讨论，一种是进行调查的任务，那你们要分散些，比如说，一个地方五十个人，那就可以分七个地方。采取先调查，然后再进行宣传战斗。当然战斗贯彻于整个进程之中，调查研究也是战斗。如果你们打算集中在一二个地方工作，那也可以，你们纵队自己决定，我们提倡这样的民主。

所以你们五路：向上海、西北（新疆）、西南、东北、中南，都是要把三大任务结合起来。一切都是从调查入手。有的可以更加注意调查，调查清楚以后再进行工作，有的是一边调查一边工作。这由你们自己各个兵团、各个纵队、各中队，包括你们的司令部，通过你们的指挥部来决定。

昨天刘志坚同志讲了一个问题，大学解放军。我今天就没讲，在学习里应该讲的，他讲的很清楚，你们各个学校的代表都到了，你们可以把你们政治辅导员刘志坚同志的讲话传达一下。要学解放军（从吸收编制），因为解放军是用毛泽东思想武装起来的工农子弟兵。你们是以红五类子弟为核心的、为主体的战斗队伍，今天是文斗队伍，明天是准备武斗的队伍，这样的一个队伍你们应该好好地大学解放军（长时期的暴风雨般地鼓掌）。首先要学习解放军，最高地响应林彪同志的号召，最高地举起毛泽东思想伟大红旗（热烈鼓掌），活学活用毛主席著作，学用结合，在“用”字上狠下功夫（长时间的暴风雨地热烈鼓掌）。这样才能四个念念不忘，学习、执行、宣传、捍卫最高指示。不是有个歌吗：“毛主席的战士最听党的话”，那个调子我也唱不好，你们会唱，更重要地是学习，因为唱歌是表示一种思想感情。学习要在“用”字上狠下功夫。第二件事是把人民解放军优良传统，艰苦朴素的作风、革命传统，老革命优良传统继承下来，而且还要发扬光大（鼓掌）。把三大纪律八项注意精神贯彻下去，互相监督，互相帮助，你们到外地去，首先要保持艰苦朴素的精神，就是艰苦朴素的工作作风，不拿群众一针一线，要注意，这是第二件事。第三件事是组织性要好、要强。你们现在是战斗支队，是红卫兵，要考验你们是不是先进的部队，那就要在实践中，在组织性、纪律性上，特别是在战斗性上考验。要学习毛主席著作，高举毛泽东思想伟大红旗，去战斗；要学习解放军遵守三大纪律八项注意，学习三八作风；在组织上表现出组织性纪律性；在行动上要表现出战斗性。这样才能更好地完成我们刚才谈到的几点任务，是一个战斗队、学习队、宣传队。我的话已经说得很多了，具体行动必须当地的同学、红卫兵、当地的领导同意，你们去做就有力量了，当然了，有些事情要闯一下子了，这就是要根据调查研究了，但更多的事情要经过辩论，以后再行动才更好么！不能因为人家不同意马上非加强一下，表示一个坚决坚持的态度，这样子就把问题僵起来了，是吧？僵起来以后，革命的同学、红卫兵采取一些绝对态度，那有它的客观原因，我们现在不要评论那个地方，那种方法对不对，因为你们不清楚那个地方实际的情况，马上说对还是不对，反而容易出现很多错误。一个地方出现那样绝对的情况，比如甚至几乎要动武，有地方甚至绝食，还有主观造成的原因，把这个原因搞清楚，然后再解决，这样问题自然就解决了。不要对那个问题下结论过早，对或是不对，因它总是一种革命的热情，你们因为学习了你们懂得，你们不满意的事情要争取多数同情你们再做，就有力量，这就对另一方面领导机关，领导对立压制你们，必然就激动起来了。凡是你们到的地方，你们出发前每个红卫兵、纵队、兵团到什么地方定下后通知我们，中央会通知他们，他们会对你们好好接待，给你们便利。（鼓掌）

你们出去了，在座的还有不出去的，你们是不是没事作了？（众：有！）有更多的事作。现在有四大任务，首先给你们念念十六条第十三部分（略）。

第一个任务是革命串联，你们也只有精力到大中城市去，是搞重点工作。第二，留在北京的准备中日联欢工作，这个工作交给你们红卫兵，还有总部，造反司令部，以后都叫第一，第二，第三司令部（同学说：我们是总司令部）有人说总司令部，你们总想“总”进去，现在还总不起来，你们不要垄断，有的工作还要让不是红卫兵的去作。有人说要取消芭蕾舞，有两条理由，中国哪里有用脚尖走路、脚尖跳舞的？第二，演芭蕾舞的大多不是红五类出身。我看这二个问题大家清楚。这次中日联欢主要是政治内容，政治内容也反映到各种形式中去。外国的古曲艺术我们也能把它改革成革命化了，可以让他们看。江青同志亲自导演的“红色娘子军”为什么不能演？你们很多同学不是爱唱红色娘子军的歌吗？特别是女同学。芭蕾舞“白毛女”比话剧还好，还精炼。不信你们到上海叫他们演一场给你们看看。至于剥削阶级家庭出身的来演出可以慢慢改造。现在叫你们去演，你们也演不出来。这次中日联欢主要是政治内容，有反帝反修，学习毛泽东思想，中日友好，我国的文化大革命；我国社会主义建设情景，一共五个。第三个任务，是红卫兵的，就要准备国庆节。出去的同学，你们要是和他们关系很好，人家要留在那里，参加那里的国庆。你们不一定要回来。当然，回来可以看到毛主席，以前你们都见到过没有，（同学喊：没有到过）啊？什么？你们大多数见过，以后还能见到。今年国庆不是有十万人而是上百万人，甚至几百万人，那能都看到毛主席？红卫兵还有警戒、保卫的任务。我们很多解放军战士还没见过毛主席，但在福建前线、中印边界，打仗打得很好，是因为他们学习毛主席著作。这是个光荣的任务，当毛主席的警卫战士还不光荣吗？第五，还要留下机动的队伍。要好好学习党的政策，哪里需要就调你们去。哪里有紧急情况，派你们去把中央的意见、毛主席的话带去，作联络员。你们先准备，由小而大，先由战斗小组做起。

首都红卫兵的革命战斗精神万岁！

无产阶级文化大革命万岁！

伟大的中国共产党万岁！

我们伟大的领袖、伟大的导师、伟大的统帅、伟大的舵手毛主席万岁！万万岁！


024) 周恩来陈毅在首都大专院校红卫兵总部红卫兵大会上的讲话

周恩来 陈毅

1966.09.13

〖地点：先农坛体育场〗

周恩来讲话

同学们，红卫兵战士们：

今天，我们准备同首都大专院校红卫兵总部要出发到全国各地的战士们谈话，总部同志提议和你们全体一万多人，除了已离开的以外，见一见。此外还有外地区学院的同学一千多人，也想见见，我们叫他们也来了。本来十号那天下午我已跟首都大专院校司令部战士见了面，我讲了一段话录了音，上午你们已经放了录音了，大多数同志都知道，在座的绝大多数听了，我不想全部重复，现在把主要精神再讲一下。我当时向首都大专院校红卫兵司令部五十多个单位讲，红卫兵任务是三条。我说的红卫兵，包括首都所有的大专院校和中学红卫兵，包括没有参加你们司令部的红卫兵，以及全国的红卫兵。我是向全国的红卫兵说的，在这点上，我们是同等待遇，一视同仁的。红卫兵三个任务：一是战斗队。二是学习队，三是宣传队。我现在讲一讲这三个任务。

一、战斗队：

在天安门大会上，林彪同志讲过，全国大中学红卫兵是中国人民解放军可靠的后备军。既然红卫兵是中国人民解放军的后备军，就是一种战斗组织。要成为战斗队，就必须在斗争的实践中培养。提到战斗队，就有很多问题要提出来：

第一、你们的战斗，现在应该是文斗而不是武斗。林彪同志八月三十一日讲，红卫兵斗争方式，要文斗而不要武斗。我现在念念林彪同志的讲话：“我们一定要按照毛主席的教导，要用文斗，不用武斗。不要动手打人。斗争那些走资本主义道路的当权派，斗争那些地、富、反、坏、右分子，也是这样。武斗只能触及皮肉，文斗才能触及灵魂。只有文斗，进行充分揭露，深刻批判，才能彻底暴露他们的反革命面貌，把他们最大限度地孤立起来，斗臭、斗垮、斗倒。”《人民日报》的社论也说过了，要用文斗，不要用武斗。在这个问题上，我想红卫兵战士们，学了政策，学了十六条，学了林彪同志讲话，应该懂得，简单说，就是应该摆事实，讲道理，把他斗臭、斗倒、斗垮，而不是实行体罚，不管是打他，伤他的身体，这都不解决问题。即使是最反动的分子，也要揭深揭透，把他当个反面教材，通过揭发，激起群众愤慨，提高群众的认识。严重的提交政府法办。对一般走资本主义道路的当权派，地、富、反、坏、右分子，都用文斗方法，而不是武斗，这个林彪同志讲得很清楚。大家懂得，拿枪打死一个人这不太难，瞄准就行，用拳头也很容易，人多势众有力气嘛，这更好办。斗争困难的，就是要掌握斗争对象的一切反党反社会主义的肮脏东西，或者是思想上一切反动的东西，灵魂里的肮脏东西。没有材料，拿不出事实来，你就只能喊几句口号，喊口号是斗不倒的。掌握文斗，是锻炼我们用脑筋，调查研究，发现问题，处理问题。如果你们懂得这些道理，才配得起作人民解放军的后备军。我们解放军的传统讲智勇双全，既有勇，又有智，好好动脑筋。你们在青年时代，要好好加强锻炼，多动脑筋。让你们的智慧在斗争实践中发达起来，在毛泽东思想伟大红旗指引下发达起来。在毛泽东思想伟大红旗指引下发达起来。勇气要在群众中锻炼出来，磨炼出来，你们青年时代要把智慧和勇气锻炼出来，二者不可少一。要揭发对方的丑恶面目，有勇有谋，红卫兵战士要好好磨炼。

第二、你们是解放军的后备军，你们有可能明天就被选为正式的解放军，拿起武器保卫祖国，那时你们就更要具备智勇双全。今天的文斗，就是准备明天的武斗。今天你们只能文斗，在毛主席的领导下，共产党的领导下，无产阶级专政的情况下，对国内敌人用文斗就能解决问题。明天如果敌人侵犯，那就真正用上武斗了，你们就会拿起武器捍卫国家。红卫兵要在大中院校广泛的发展，上百万的大学生，上千万的中学生，每年还要增加一、二百万。红卫兵组织起来后，我们解放军就真正有一支强大的有战斗力的可靠后备军了。这个力量不是几十万，而是几百万，再过二、三年就上千万。展望未来，这真使我们党、政府领导和解放军无比高兴，无比喜悦。

第三、战斗要分两类不同性质的矛盾。我们的斗争锋芒，是对着资本主义道路的当权派，同时也对地、富、反、坏、右中间最坏的反动分子。十六条中第十三条上说：“大中城市的文化教育单位和党政领导机关，是当前无产阶级文化大革命运动的重点。”可以看出，我们文化革命的重点，是那些在大中城市中的文化教育单位、党政领导部门中走资本主义道路的当权派。是不是所有文教单位、党政机关的当权派都是走资本主义道路的当权派呢？还不能这样说。你们可以对各个领导机关进行审查，进行批评，但不能说所有的党政领导都是走资本主义道路的当权派。如果你们说都是走资本主义道路的当权派，那么我要问一问同学们，在毛主席领导下的中国人民为什么能胜利的进行无产阶级文化大革命呢？不错，你们会说，主要在群众，这是主席思想的精髓，依靠群众，信任群众，放手发动群众。但是，讲相信、依靠，发动群众，这是对领导说的。没有领导，谁去走群众路线，谁去放手发动群众，谁去信任群众呢？这个逻辑讲不清。所以还是要按十六条办事，还要按主席的对于干部要一分为二。全国各级领导有些是犯严重错误的，有些走资本主义道路的当权派，有些是跟着上级领导犯了错误，象工作组这样犯了方向错误、路线错误，这个责任要由上级承担，由在京的中央负责同志承担，当然还有另外一些个别错误，要由本单位本人负责。即使如此，全国也还有很大一部分没有犯这样那样的错误。讲到某些党政领导机关，某些领导同志犯了路线，方向的错误是不是就是黑帮呢？不能这样说。犯了方向性路线性错误就是黑帮，没有这个等号。过去报纸上曾登过黑帮，是指北京前市委那个反党集团，那个独立王国，是反党反社会主义反毛泽东思想的，那一伙黑帮。那一会儿，在报纸上登过黑帮这一名称，但是我们不要乱用，最近报上没有用这个词儿了，因为这样容易误伤，容易混淆，所以当时只限于很少一部分，限于北京前市委，并不是所有犯方向性错误的，都是黑帮，没有这个定义，这点要清楚。另外还要讲一讲，犯了路线性错误，是不是就不革命，反党呢？不能这样说，回忆一下党史就清楚了。在遵义会议以前我们党中央曾经犯过四次严重路线错误。陈独秀领导时，他犯了右倾机会主义路线的错误，把中国革命搞失败了，但是广大党员干部和群众，在这一场革命斗争中，还是革命的，很多人为革命奋斗牺牲，他们的主观愿望还是革命的。第二次是瞿秋白领导时，犯了盲动主义的错误，第三次是李立山，犯了左倾机会主义错误。第四次时间更长些，王明领导，犯了右倾机会主义路线错误。在这四次路线错误时期，也不能说党中央是不革命的，更不能说是反革命的，主观上还是革命的。但是犯了极其严重的错误，给中国革命造成极大损失，领导要负责任，但不能说他们不革命。这和反党集团，闹独立王国，分裂党，搞另外一个党不同，要区别开。所以对上海市委，有同志问过我，是不是我打电话说，他们不是黑帮，他们还是革命的？确实因为我现在还没有材料证明上海市委是不革命的。对情况要调查清楚，是不是正确，我还没有检查，红卫兵可以讨论。界线要搞清楚。在这样情况下，这是人民内部矛盾，不能一下都提到敌我矛盾上去，如果根据材料调查真实，变为敌我矛盾，也必须报党中央和毛主席定，做出正确回答。除了由党中央和毛主席已经作了结论的，如前北京市委，是反党集团，进行反革命活动；其他的要由党中央和毛主席审查定案。对党内外犯错误，由人民内部矛盾转为敌我矛盾，必须要作这样审查。社会上是不是有反党反社会主义的反动分子，那当然有，这就是说敌对阶级，地主、富农、反革命分子，坏分子或资产阶级右派，为非做歹，破坏我们社会主义正常秩序，有反革命活动。这些都是敌视我们无产阶级政权的，都是反党反社会主义反毛泽东思想的。可是，我们不能把整个地富反坏右全部消灭。我们必须加以分化，改造他们，要看他们有没有现行反革命活动。如果在解放后，土改后，他们老老实实的接受改造，接受监督，那还给他们改造成为新人的机会。这是人大代表会的决定。现在在文化大革命中，只是对地、富、反、坏、右现行反革命分子，民愤极大的暗藏、逃亡、有血债的分子要法办或下乡改造。我们不是对已经老老实实劳动接受改造的也重新进行法办，重新张法网。当然，红卫兵对他们批判，杀杀他们威风是对的，他们总有不满意和对立情绪。一般资产阶级，小资产阶级的上层，他们有剥削行为，我们要采取教育改造的方针，对他们进行改造，成为社会新人。一方面对人民，对劳动人民，对青年进行文化革命的阶级教育，使我们从思想上与他们划清界限，从破“四旧”立“四新”中改造我们自己，这是人民内部矛盾和敌我矛盾交叉的情况。但是我们主要的斗争锋芒是对准走资本主义道路的当权派，因为他们妨碍、阻碍，甚至破坏文化大革命，所以我们就要打击他们。次之，要打击那些有现行破坏活动的地、富、反、坏、右，暗藏的有血债的反革命分子，把他们揪出来。这样才能打击最少数，争取团结最大多数。区别两类不同性质的矛盾是很复杂的问题，需要我们在实际斗争中学习和锻炼。在这场斗争中，中学生走得更远些，行动更激烈些，我们对他们的态度，一说他们干得对，二称赞他们干得好，三告诉他们长期这样做是不行的，要违反政策，我们要帮助他们，让他们做得更好。

第四、校内和校外的问题。我们红卫兵战斗，不仅在学校内，而且要走到社会上。一个时期在学校内斗、批、改，另一个时期，在社会上斗、批、改，就变成更重要的方面。林彪同志八月三十一日说：“从学校内的斗、批、改走到社会上的斗、批、改，这两个东西是互相关连，相互交换变化的，一时在学校里，一时在社会上，然后再回到学校。”

第五、在本地搞，还是在外地搞。两种都要。开始都在北京，在学校里搞，然后到社会上搞。现在你们不是出发到全国各地去了吗？过去各校出去，因为外地要求去支援，这种行动应该称赞。现在我们有组织了，应该有计划，有组织的出去，到全国各地支持他们。这方面也是相互交换的，一时在北京，一时在外地，回来以后，外地需要再去。校内外，本地外地，这两种都需要，不要互相争论。有的大学人走的差不多了，有的走没了，就生气了。不要生气，他们总要回来的，不要责备他们。有的学校，出去的少，有他们的原因，因学校里的斗、批、改没有搞，他们想自己搞好了再出去，也有他的道理，也不要怪他们。这两方面要互相支援，互相帮助，互相尊重。

现在存在另外一个问题，就是红卫兵出去的多。红卫兵是红五类子弟为核心、为主体、为基础的，你们戴红袖章，说话发言权大一些。不是红卫兵，就没有出去走一走，也不敢出去，走到街上，没有红袖章，说话没有劲儿。这种情况能不能改变一下？这已经成为大学、中学当前主要的矛盾。初期一个学校成立几个红卫兵组织，毛泽东思想红卫兵、赤卫队、红旗……，我们都是承认的。只要在党中央、毛主席领导之下按文化大革命的方向，以十六条为基础，领导相同，方向相同，基础相同，只是见解不同，意见不同，因而有分歧是允许的。对这些组织都可以共存一个时期。只要承认党、毛主席的领导，在十六条的指导下，你们可以分道扬镳，我们相信万水朝东归大海。你们最后都会统一在毛泽东思想的红旗的大海里的。这个争论大体已经过去。现在问题转向是红卫兵和不是红卫兵的问题。红五类出身的，在大学大约有半数，中学也是这样。其他半数，大概有非无产阶级家庭出身的子女，如中农、手工业者（独立手工业者）子弟，还有剥削阶级的子弟。后一部分大都没有参加红卫兵。在学校里，红卫兵工作最忙，而他们没有什么工作。闲的闲死，忙的忙死，没事的就看小人书，做另外一些事，好一点的还温习功课。这个矛盾如何解决？红卫兵怎样成为依靠力量，然后争取团结教育一切可以团结的力量，最后达到毛主席教导的，在学校里，团结百分之九十五以上的群众，团结百分之九十五以上的干部。今天我提出来，办法由你们去想，由你们去做。

外地来的，来取经，来革命串联，来看一看，更多的人等着见毛主席。到北京来的数量很大，现在初步计算有七十多万。我们担负很大的招待任务。现在，有些同志有急躁情绪，认为他们不应该在北京住那么久，这个情绪可以理解。但是，外地来的同学没有见到毛主席就不走，我们也不能下命令。有的同学忍耐不住了，就贴标语，表示不欢迎，甚至贴在北京车站，说什么样的人留下，什么样的滚回去。这不是团结。我们要高举团结的旗帜。他们来到无产阶级文化大革命首都──北京，毛主席所在地，我们连这点气量都没有，怎么还能做毛主席身边的好学生，好战士呢？我说的时候，不但向你们提出批评，也对我批评，我办事很迟缓，所以我昨天采取了一个紧急措施，要想尽一切办法让他们住下，就是我住的地方，也让给外地同学了。我们天天在毛主席身边，你们也天天在毛主席身边，即使今年见不到，明年也可以见到；在外地的同学，有的一辈子也见不到，这次有机会来，为什么不让见到毛主席呢？如果把你们换一个地位，你们是外地的，不能见到毛主席会怎么样？希望你们回到学校，向这些同学作工作，改变这个看法，多让人家住几天，招待好一些。要把我们真正的革命感情、阶级感情拿出来，让他们住好、吃好，把医疗卫生条件搞好，交通工具准备好，政治宣传搞好，做到五好。只有这样，才能算生活在北京城的毛主席身边的好学生，你们走到外地也才会受到欢迎。这次你们到南方去，到长沙、广州、南宁、成都、重庆、贵阳去，是不是南方出了问题呢？不是，因为前一时期去东北，西北派了一批人。广州、南宁是我们边防前线，国庆快到了，广州有许多外宾，又有一个国际贸易交流会，有很多重要问题，让你们去是为了给你们机会去锻炼。

第六、本国和外国的问题。我们无产阶级文化大革命，在国内必须进行到底，时间需要多长，就搞多长，这是我们自己的事。对国外可以把无产阶级文化大革命的成绩、方针、政策进行宣传，不能把我们的主张强加于他们。

国外来的人，有左派，中间派，还有反动的资产阶级人员，我们要加以区别。对他们斗争的方式，就是宣传，不采取行动。如对苏联大使馆，可以照女二中那样，把杨威路改成反修路，在那地方坚持了十天功夫，举行了揭幕典礼，有四、五十万人参加反修示威游行。但有界限，大使馆不能进去，墙上不能贴大字报，因为我们与苏联还有外交关系，要保持这个界限。我们与苏联，还有对开的国际列车，对苏联的列车不应去干涉。有同学不懂，要上去，贴大字报，我劝他们，大字报贴到车站上去。在海拉尔，有的同学上了车，我打电话讲，有外交关系不让上，他们就下来了，很听话，很好。我们是反对苏联修正主义领导集团，与苏联人民还是友好的，不能认为他们都是修正主义。这样，我们更应该做好宣传。你们到广州、南宁，都会碰到这样的考验，怎样对待？对国外要宣传，不要干涉人家，这对我们也是一个很好的锻炼。

总起来，我们做战斗队，要区别文斗武斗，区别今天明天，区别两类矛盾，区别校内校外，区别本地外地，区别国内国外。要掌握分寸，要在斗争中锻炼，在行动上，战斗上，应该区别行动和宣传，还要区别倡议和通谍。

你们不是很爱下通谍吗？不能随便下。要下了能够有效。如果下了人家不理，就失掉了信用。我们国家对外也不轻易下通谍，只下了一次，就是印度侵略巴基斯坦时，侵入我国领土，我们下了通谍，限他们三天之内撤出去，不到三天他们就撤出去了，这是有效的。一个学校的红卫兵，对外可以提各种要求、倡议，政策性的问题也可以倡议、讨论。通谍就不行了。这是为了自己的信用问题。红卫兵出去，凡是这种情况要考虑，不是限制你们的首创精神。告诉你们有区别，那些是倡议，那些可以下通谍，这不是你们的干劲、闯劲压下去。

二、学习队：

你们是放半年假闹革命，把学校学习放在社会上，在本地外地的实际斗争中，搞阶级斗争，这是学习。照林彪同志说的话，要吃透两头。一头就是向毛主席著作请教，学习马列主义、毛泽东思想，熟悉语录。请教毛主席著作，要全面地读，了解当时背景，领会精神，了解全面。还要学习十六条，已经出了小册子了，里面有七篇文章，以后还要陆续印发。《人民日报》又出了新的社论，准备印成小册子，再发给你们。十六条是我们无产阶级文化大革命战斗纲领。我们要学习它、熟悉它、掌握它、应用它。内部文件不能印成小册子，可以通过辅导员给你们作报告。上面一头就是学习毛主席著作，学习十六条，学习党的政策。

另一头就是在群众中去学习，甘当小学生，向群众请教。先做学生，后做先生。这两个月来。我经常接触你们，学了不少东西，你们的革命精神比我们初期干革命时高昂得多，你们的想法比我们那时高明多了。我们从你们中间得到很多知识。你们出去要到工农中去，到学生中去学习，获得知识。毛主席教导我们，要调查研究，对我们每一个人都适用。要调查研究，把情况搞清楚，就要深入到群众中去。要实行“四同”，同吃、同住、同劳动、同工作。到一个学校，要和那里的同学一道进行调查研究。干革命要以内因为主，一个学校、机关，总要依靠本单位群众的觉悟，自己起来干革命。我们可以煽风点火，煽社会主义之风，点无产阶级文化大革命之火，这是支持，但真正搞好，把那些反动分子揪出来，还要靠当地群众自己的力量来解决。到外地去，一定要有这个学习精神，调查研究，四同，作学生，不要一去就哇喇哇喇，这样很容易引起对立。特别去的地方，已经有了北京的同学，他们熟悉情况，首先要向他们请教，然后再向当地同学请教，了解情况，再把你们在北京学到的政策，向他们交换、宣传，得出正确的结论，与他们一道行动，这很重要。这就是林彪同志说的吃透两头，上请教主席著作、党的政策，下吃透群众情况，真正在深入实际斗争中，把两头学好。

三、宣传队：

应该根据你们标语上所说的，学习最高指示，执行最高指示，宣传最高指示，捍卫最高指示。党的政策也要学习，执行、宣传、捍卫。重要的是要把你们学到的毛主席的指示和党的政策，通过群众考验，看群众是不是能接受，看看毛主席的指示，党的政策，是不是群众的要求，看一看是不是全面，同时也看一看你们是否讲清楚了。根据他们情况还有什么补充，通过总部转告党中央，国务院，增加新的东西。如果解释中有人反对，就要了解为什么，一方面可能站在反动的立场上，另一方面可能解释不清楚，这是一个学习，也是一个考验。我们的政策，从群众中来，通过你们再到群众中去，一般说基本全面，但总要补充的，这样才是走群众路线。我们现在坐在上面很想下去，但下不去。多数干部还是愿意下去的。你们有最好的机会，可以走遍全国。当然我讲这话是形象化，不能全国都走遍。

是不是一去，就是深入群众了呢？那也不见得。你们有个总部，忙得很，一天忙到晚和我们差不多，成了事务主义者。他们政策不如你们学得好，你们可以与学校的同学在一起学习。总部因为他们没有时间学习，脱离群众时间久了，红卫兵战士就不满，就要撤换他们，这是很自然的。我们要预先告诉你们，到群众中去，要反复的下去。除此以外，更重要的是大学解放军。解放军的特点很清楚，首先是政治性，他们高举毛泽东思想伟大红旗，在林彪同志的领导下，大学毛主席著作，是全国人民的典范，我们应该学习，你们也应该学习。其次是学习解放军艰苦朴素的光荣传统，他们不怕苦，不怕累，不怕死，不怕牺牲的一切精神，敢于斗争，敢于革命，敢于还击敌人的挑衅。我们要学习，你们年青一代更要学习。要学习和宣传这种精神，好的传统，要把这种精神传播到群众中去、同学中去。再次是宣传学习解放军的“三大纪律八项注意”和三八作风。有了这样的组织性、纪律性、红卫兵就是真正的解放军后备军。你们在组织性、纪律性上一天一天的加强，用你们的实际行动去影响没参加红卫兵的同学，影响广大人民，给不是红卫兵的作出榜样，让广大师生、广大人民在毛泽东思想的指引下，在十六条的基础上，真正的团结起来。

我就讲到这里，让我们最后高呼口号：

伟大的中国大中学校红卫兵万岁！

伟大的无产阶级文化大革命万岁！

伟大的战无不胜的毛泽东思想万岁！

伟大的中国共产党万岁！

我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万岁！万万岁！

陈毅副总理讲话

最亲爱的红卫兵同志们：

我完全同意、拥护周总理所谈的意见，我和大家一道坚决地执行。我今天到这里开会是和大家持一样的心情来的，听总理的报告。周总理的报告是活学活用主席指示的典范。对我来说，我同意这个报告，用脑筋研究，贯彻到实际中去。这里面表现了文化革命的冲天干劲和正确指示，两方面结合起来，一定能把工作做好。另外，你们要我作国际形势的报告和无产阶级文化大革命在世界上的影响，时间不够了，那边还等着我和总理汇报，今天不谈了。

我向你们提出要求，今年外宾的接待予计×千，可能达×千×百人。归国观礼的海外侨胞规定×千多，可能达到×千多。总共×千多人。希望红卫兵参加这个接待成为主力，外力、外交部直接向你们要求，一道把接待工作做好！

总理报告已经讲了区别国内国外的问题，我就不讲了。我们最近有一报告讲了十条，（关于上述问题），报请中央、主席审批，林彪同志及其他负责同志看了以后，批下来发给你们，按这个做。

今年外宾人数超过过去任何一年。这次外宾、归侨那么多，为什么？当然是想看毛主席，游览中国的名胜古迹、参观，最主要的来看我们的无产阶级文化大革命。全体大学的红卫兵要联合革命师生，联合中学的红卫兵、群众和干部做一个群众的接待，给他们一个很好的印象，让他们了解新事物──无产阶级文化大革命。我希望他们回去做义务宣传员。

无产阶级文化大革命是毛主席领导的，十六条是文化大革命的纲领。我们无产阶级文化大革命能推动一切人，说服一切人。

我们要照顾对方生活习惯、感情、以理服人。最近日本的自由民主党代表团到北京四中参观，到二中参观，到解放军某部队参观，我们接待了他们，他们非常称赞红卫兵的纪律性。他们热情地提出许多问题，红卫兵答得不错，真正掌握了毛泽东思想。红卫兵打锣打鼓地欢迎他们，打锣打鼓地欢送他们。（陈毅同志背了一段主席语录，未记下，大意是对日本的反动资产阶级要反对，对其他的要团结。）他们非常感动，他们私下透露：我们这些人在红卫兵眼里都是牛鬼蛇神。来的人中有右派、反华分子。我们还是以礼相待，因为这是我们请来的。不请，他们不来，更多的人来有好处。我们要干中国革命，要干世界革命，把自己封闭起来，这不是胜利，而是失败。在接待中锻炼我们自己是否真正掌握了毛泽东思想。完了。


025) 周恩来给西安工业学院二十四位同学的电话

周恩来

1966.09.15

我一直在等待你们，我一再等待你们，你们要吃饭，你们不吃饭，我怎能睡觉呢？党中央怎么能看着你们不吃饭，有些问题要研究。

你们这个组织是合理的，陕西省委，西安市委保护你们安全和自由，大楼可以分一部分给你们办公，交通车受阻拦应给西安市讲，你们不要阻拦。

我整整一夜等待着你们，我一直坐在办公桌前，你们可以问刘澜涛同志，你们有什么要求，打电话，我可以命令，让所有军事电话停止。

这些问题要让他们辩论解决。不，不！有些问题要根据材料才能解决，有些……要停止辩论，你们这是革命的行动，你们造走资本主义道路当权派的反，要吃饭，在毛泽东主义的新中国，怎么能够绝食呢？结果是怎么样？它的后果是你们想象不到的后果。我不是责怪你们，我是劝导你们。在无产阶级专政的国家，有什么问题不能解决呢？如果倒下一个同学，影响多么不好。我给刘澜涛同志打电话，让工农群众不要××你们，要陕西省委、西安市委做大量的解说工作，你们有权提出罢郭××的官，但现在我情况不了解，我一个人不能回答。我要打电话给刘澜涛同志，要和党中央商量，你们要给我时间。没有吃饭，不吃饭不是等于向毛主席示威吗？毛主席是能够解决问题的。解决全国问题有先有后。有毛主席，毛主席看问题是从全局来看的。看一个人不但要看现在，而且从整个历史来看的。不要把问题看得太简单了。干革命遇到困难就不能前进了吗？要磨炼，要锻炼，受到一些挫折阻力算得了什么？遇到困难不吃饭，热情好，现在怎么能用这种方法呢？我们是毛主席领导下的国家，反动政府也不应该如此。我们干革命要把自己的命保住，除非是刀架在脖子上，象刘胡兰那样。在新中国怎么能不吃饭？毛主席才刚刚睡下，我不能再惊动他了。你们可以派少数代表来北京，我将……一天 24 小时都不够，现在全国每天都发生许多事要解决，全国还有生产、外交问题……很多，我们那些人怎么能支得开呢？赶快治病。你们不吃饭，我怎么能安心啊！我怎么能把电话挂断。你们少数人要到北京来，可派飞机把你们送来。立即停止辩论。


026) 周恩来接见西安同学时的讲话

周恩来

1966.09.15

〖摘要〗

一、绝食斗争问题。

在毛主席和共产党领导的新中国，十六条出来，放手发动群众，运动的发展是一浪高一浪，在这样的国家，这样大好形势下，要不要采取绝食手段，采取在旧社会对敌斗争的手段（这不是目的），要不要，可以不可以提倡，是否可以用别的方式，也同样达到目的？那天打电话，我说不能去，伯达同志有病，江青同志身体很弱，因此，派飞机接你们来商讨这个问题。同学们，当时出于革命热情或一时感情激动，是可以理解的。你们宣布绝食胜利，后来还召开了群众大会，这不责备你们，经过很大努力，劝你们吃东西、治病，听说支持绝食的同学对此还不满意。

你们要求报纸发表消息，国家内部的事情不登报，我们这样做正好为帝、修、反开了方便之门，敌人到处在收集我们的情报。北京大字报在街上贴了很多，有的我们是不同意的，例如《彻底消灭伊斯兰教而斗争》的大字报，这怎么可能呢？这是不符合毛主席思想的。这是民族习惯。西北地区少数民族是信伊斯兰教的，在我国的西南边，巴基斯坦，阿富汗是信伊斯兰教的，东非、西非都有，全世界信伊斯兰教的有四亿多。伊斯兰教是意识形态问题，是民族习惯问题。今天他们还受帝国主义控制、压迫和收买，他们在亚非地区占相当的力量。这样提是不合适的。所以同学们的行动，不论是一个地区或全国的，都不能登报。

我们研究是否一定要用这个办法，才能达到目的。在承认毛主席党中央的领导、社会主义和十六条的前提下，宪法也讲在承认党和社会主义的前提下，保障言论、出版、集会、结社、游行、示威等自由嘛！目前的自由是最广泛的，从来也没有过的。刚才讲的这张大字报，前天才发现，就找有关的同学谈，这张大字报散发很广，他们认为是符合毛泽东思想的。但政策不是这样，主席说：“政策和策略是党的生命。”这样言论都要和他们商量，都要登在报上，都承认是合法的？彭真反党但没有做最后结论，所以没有见报，采取改组北京市委的办法。何况刘澜涛的问题，现在还不清楚，还不能这样做，不论同意不同意你们，党报要对人民负责，对世界人民负责，这需要和同学们谈清楚的。

在我们国家，有最大的自由，可以贴大字报，出版，组织红卫兵，赤卫队也好，你们也可以示威、游行，也可以罢课。现在不等你们罢课，我们就放假，让你们闹革命。但是不提倡罢工，这样会影响生产，不提倡罢税，农业税也很低，不需要罢税。这样大的自由，只要承认党的领导和社会主义的前提下，只要要求合理，符合实际，总会得到实现的。但要求不可能百分之百的正确，没有修改余地，没有商量地方。如果这样，我们就只有接受你们的命令了，你们下命令？绝食是在旧社会对待敌人的做法，你们绝食，人家又不理，你们不是就饿死嘛！因此，没有必要。你们要吃饱饭，继续斗争，进行持久战。我们支持你们，飞机接你们来北京给饭吃，放假给你们闹革命，为此向你们二十四个同学提出这个问题，不一定现在回答，回去可以冷静考虑。这个问题当然不是讲你们过去错了，也不要回答过去的问题。如果绝食，全国都发生，你们二十几位同学可以分头去说服他们。毛主席领导的中国，有那一个国家敢这样放手发动群众，闹这样的革命。列宁死得早，不可能碰到和提出这个问题。斯大林在世时，控制很严，后期犯了错误，马列主义没有发展，反而停滞了，他死后苏联出现修正主义。只有毛主席才能这样大胆，放手发动群众，有这样大的民主和自由。为什么要采取这样行动，这可能有两方面的原因，一方面对方不了解你们，不解决同学提出的问题。（按：漏记）我赞成你们讨论这个问题，冷静考虑一下，我们认为没有这个必要，不要责备谁，一争论又火了。

二、犯了路线性方向性错误，是不是就是黑帮，就是反革命？

路线错误是党内长期问题，主观是革命的，党内出现过第一、二、三、四次“左”右倾机会主义错误。这四次路线错误，都是站在中央领导地位犯了路线错误的，包括陈独秀犯的错误，当时都在和敌人作斗争。主席分析国共合作时期容易犯右的错误，分裂时期容易犯“左”的错误。陈独秀领导大革命，他是总书记。二四至二七年大革命，从根本上来说，毛泽东思想是在斗争中发展起来的，陈独秀是资产阶级右派。到了二七年，应该土地革命深入，武装斗争发展，争夺领导权的紧要关头，可是他退即，犯了右的错误，这是不是反革命？不能这样说。立三路线是盲动主义，王明路线的领导达四年之久。也犯错误。他们都在和敌人斗争，许多同志流血牺牲，不能说是反革命。

路线错误，立场是革命的，思想是资产阶级的。三五年之后，主席领导下，部分地区也犯有路线错误，纠正了。因此不能把路线错误都看成是反革命，它是人民内部矛盾。北京地区和别的地方不同，彭真是两面派，反党反毛主席的。中央发现了，彭在毛主席身旁，是赫鲁晓夫式的人物，不揭发不昭然，主席发现揭发出来了。阴谋已久，这是反党。报上评“三家村”起，用黑帮黑线名词过多，现在不同了。党的正式文件十六条，公报不用这个名词，这个名词的定义解释又不清楚，请同学们解释也讲不清。路线错误不能都是反党。彭真工作职务很多，和他发生工作关系的人也很多，因此不能认为和他发生工作关系都是黑帮，但没有否认过去用得不对的意思。搞不好，成烦琐哲学。打击面大，不符合主席思想。

“炮打司令部”这是形象化用词，形象化的话，用不准，容易产生误会。司令部有大有小，红卫兵也有司令部。当然你们不是当权派。十六条讲，大中城市的文化教育和党政机关是运动重点，但小城镇农村也搞文化大革命。是不是所有司令部都要炮打。怎么打，有缺点可以批评，有的可以放迫击炮，有的可以放空炮，试探着有没有问题，是不是走资本主义道路的当权派，就要调查研究。主席闹革命就是从调查研究，进行阶级分析开始。年长的同学要注意这个问题。年青同学有朝气，敢闯，打不中，撤回来。如果说你们年长保守，问题也不大。运动初期猛一点，问题不大，但运动深入总要向健康道路发展，搞调查研究，摸清情况。北京同学到了上海，把上海市委打为黑帮，他们有点胆怯，问我怎么办？我说：“上海市委是革命的”，但有错误可以检查。上海市委把我讲的话说成是革命的、正确的，第二句话我没讲，让同学抓住了，现在我说上海市委是革命的，但有可能有错误。不能认为所有各级领导都是黑帮、走资本主义道路的当权派。要是这样，毛主席领导的国家都是空的，现在又怎样领导文化大革命？由你们领导，你们还不行，还没有培养成熟。但我们同意打他几炮。真正的群众运动，是在撤销工作组之后，才轰轰烈烈开展起来的。八月十八日红卫兵出现，在十六条只承认文革委员会、小组、代表会等组织，当时估计群众还会有新的组织形式，所以组织二字前就有个“等”字嘛，主席在天安门接见红卫兵，红卫兵就合法化。同学们也给我一张大字报，说我讲话没有提到红卫兵，你们创造出来，我们才能承认。

八月十八日以后涌现出来很多红卫兵，这是好的，革命总是从少到多，真理也是这样。八月十八日以后斗、批、改从学校发展到社会，从本市串联发展到全国大串联，运动必然有这样发展。可是把北京东西都带到各地，各地都跟不上，这也是必然的，各地同志在北京开会，有的十五、十六日才回去，主席在八月十八日就在天安门出现，地方被动也有道理，不是替他们解释。现在又提倡红卫兵串联，进一步抓革命，促生产，农业、工厂文化革命由他们自己搞，学生不要干涉，反过来工农也不要干涉学生革命运动。工农要搞生产。不是不承认是革命主力军，军队要保卫祖国，既然是领导，就不怕空炮嘛！，你们搞来许多材料，我们看一看，但不能一下了答应你们提出的三点要求，你们可以贴大字报、出版，但不能占用国家宣传工具，广播电台，报纸不能用。铁路局是国家交通要害部门，听说有的同学发现该局挂主席象歪了，贴大字报就行，不能冲进去。

北京同学检查外地来京同学有没有黑五类，见火车来了，就卧轨不起，火车只好停车，让同学上车检查，问谁是黑五类，这能检查出问题来吗？不允许卧轨，不允许这样检查，不欢迎外地同学，这是不行的。现在来北京的外地同学有七、八万，来了要欢迎，还准备接见他们，接见之后，可能走一批。西北局是否犯路线错误，我不能回答，但你们的行动是可以理解的。


027) 周恩来在接见全国各地来京革命师生大会上的讲话

周恩来

1966.09.15

同志们，同学们：

我们热烈欢迎你们！欢迎你们从五湖四海，来到无产阶级文化大革命的中心──北京，来到伟大的领袖毛主席身边。

我们最敬爱的领袖毛主席同大家亲切会见，这是对我们最大的关怀，最大的鼓舞！这是我们最大的幸福，最大的光荣！

无产阶级文化大革命，是改造人们灵魂的大革命，也是促进社会生产的大革命。

毛主席亲自主持制定的十六条指出：

“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”

“无产阶级文化大革命，就是为的要使人的思想革命化，因而使各项工作做得更多、更快、更好、更省。”

随着无产阶级文化大革命高潮的兴起，我国工农业生产正在出现一个更新的面貌，更新的繁荣。搞好工农业生产，关系很大。它关系到我国社会主义建设，关系到第三个五年计划，关系到城乡人民生活，关系到无产阶级文化大革命。它也关系到支援越南人民的抗美救国斗争，关系到支援全世界各被压迫人民和被压迫民族的革命斗争。

我们一定要响应毛主席的号召，一手抓革命，一手抓生产，保证文化大革命和工农业生产双胜利！

广大的工人、公社社员、科学技术人员和机关企业干部，都应当坚守生产岗位，不失时机地掌握生产环节，把在文化大革命中焕发起来的冲天干劲，用到工农业生产和科学实验中去！

同志们，同学们！

为了有利于工农业生产的正常进行，大中学校的红卫兵和革命学生，现在不要到工厂、企业单位和县以下的机关、农村人民公社去进行革命串连。那里的革命，要按照原来的“四清”部署，有计划有步骤地进行，工厂、农村不能象学校那样放假，停止生产来搞革命。革命学生要尊重工农群众，信赖工农群众，相信工农群众完全可以依靠自己把革命搞好。

秋收秋种的大忙季节已经到来。大中学校的红卫兵和革命师生，应当有组织地到农村去参加劳动，帮助秋收，学习贫下中农的革命干劲和勤劳的品质。

同志们，同学们！你们在无产阶级文化大革命中，起了很大的作用。对于你们的革命行动，我们热烈地欢迎，坚决地支持。我们相信，你们一定会高举毛泽东思想伟大红旗，在革命中学会革命，把自己锻炼成为毛主席的好战士，好学生，成为共产主义的一代新人！

把无产阶级文化大革命进行到底！

抓革命，促生产，迎接社会主义建设的新高潮！

伟大的中国各族人民万岁！

伟大的中国共产党万岁！

伟大的毛泽东思想万岁！

伟大的领袖毛主席万岁！万岁！万万岁！


028) 周恩来接见科学院文革代表和院党委等人的讲话

周恩来

1966.09.19

〖周恩来接见了科学院文革代表和院党委、政治部、组织部及监委共七十一人〗

（ 581 工厂工人代表交给周总理很多传单，周总理坐下仔细地看了一看）。

总理：印了那么多的东西？通过谁？

581 厂工人：没有通过谁，是我们革命串联起来的。

总理：印了那么多的东西，难道没有通过领导？我不信。

581 厂工人：总理，说实话，是没有通过领导。我们是自发的，领导不知道。

总理：自发的，难道你们今天来，也是自发的吗？

581 厂工人： 总理，请相信我，是没有通过领导。因为我们的观点与科学院印刷厂的红卫兵的 观点差不多，我们与他们串联以后，他们就利用休息时间和写大字报时间给我们印刷的，没有影响过业务。

总理：那好了，就是通过了组织了，否则的话，他们为什么给你们印呢？为什么不给不同观点的同志印刷？你们谁知道？

刘继英（天文台代表）：上次我们天文台一个同志去印刷厂印刷，那个厂不给我们印。（注：天文台与印刷厂红卫兵观点不同）。

总理：张劲夫同志，这件事你知道吗？

张劲夫：事先不知道，后来才知道的。

总理：为什么不给他们解释呢？

张劲夫：当时院文革与院政治部研究过，也与印刷厂联系过，但该厂不同意。后来请另外一种观点的同志，请他们想办法，到外面去印，钱的问题，由文革签个字，可以报销。就是这样解决的。

总理：印刷厂有多少人？有否印毛选的任务？还有没有空？

581 厂工人：有四十万部毛选的任务，任务很重。因此，他们是牺牲休息时间和利用写大字报时间给我们印刷的传单和大字报材料。

总理：那么该厂工人有多少？是几班，一班、两班、还是三班？是不是还有空的时间？

你们那一个知道？（指了指 581 厂的同志）你知道吗？

581 厂工人：我不知道。

总理：谁知道？张劲夫同志，你知道吗？

张劲夫：我不知道。

（总理又看了看印刷品，新技术局有“新兵”、“红嫂”……战斗组）总理问新技术局代表：你们有那么多战斗组呀！

新技术局代表：我们有一个战斗组只有五，六个人，大的也只有十来个，因此战斗组很多。

401 所代表插话：总理，我们 401 所（指一分部）有五百余人，就有四十多个战斗小组，有的还没有参加战斗小组哩。

总理：你们有那么多战斗小组，难道意见都是不同的吗？

401 所代表：我们是观点比较一致下的几个人组织起来的。从辩论情况看，不少战斗组的观点是相同的，从我们四十多个战斗组来看，通过辩论，大致有三致四种不同观点。有的同志插话：现在出现了比较相近观点的几个战斗组组成一个战斗大队。例如，天文台他们就组成了东风大队，红旗大队。

总理：印刷的话，各种不同的意见都应该印刷。根据宪法规定，公民就有出版的自由。科学院不管那一种观点，除了那些反党反社会主义反毛泽东思想的分子以外，都有出版的自由。在大方向一致的前提下，不管那一种观点，都有言论、出版的自由，因为都是公民嘛。我们都要给他们方便，给他们创造条件。上次（九月七日总理参加了科学院的万人大会）我主张分各研究所辩论，就是为让更多的同志发表意见，给他们以充分发表意见的自由。

我们还有结社，刚才你们不是说有战斗组吗，这就是结社啊！还有集会的自由，还有游行的自由，这都是宪法规定的。还有请愿的自由，不是有很多人到北京来告状吗？五七年也有很多人到北京来告状，但下面就有人怕了。还有罢工，因为某些领导人有错误，工人不做工了；还有罢税，因为有的农业税不合理，农民不交税了。不合理的就得改嘛！还有罢课，学生给他们放半年假，给他们闹革命。这是我们无产阶级专政，社会主义制度下的世界上最大的自由，最大的民主。只有在毛泽东同志的领导下，才能做到。我所说的前提是不反党、反社会主义、反毛泽东思想的人，若不是公民，那就没有这种民主，自由的权利了。

十六条的第十二条规定，对于科学家、技术人员和一般工作人员，只要他们是爱国的，是积极工作的，是不反党反社会主义的，是不里通外国的，在这次运动中都应该继续采用团结──批评──团结的方针。因此，都应该给他们自由，给他们民主。自由、民主是有阶级性的，科学院的革命同志，就应该给他们民主、自由、不管是多数，少数都应该给他们出版自由的方便。没有给不同观点的同志印刷，这是院党委的责任。没有给同志们的这种自由，政治部更有责任。大家说，要高举毛泽东思想伟大红旗，你们连这一点也做不到。

政治是统帅。政治落实在人的思想革命化。过去说政治落实在业务上，后被《解放军报》推翻了，因此，政治落实在业务上是错误的，政治部、组织部、管政治、管组织、是对的，肯定的，但你们不能不管业务呀！印刷厂印刷那么多的毛选任务，这是印刷厂的业务，也是政治任务，多么大的事，真是连党委也不知道，真是没有人管？很简单嘛，打个电话就解决了。

（总理叫他的秘书去打电话，过了一会儿他的秘书来了，递给总理一张电话记录条子）总理念电话记录条：“该厂五百多工人，其中有一百多职员。”（总理问他的秘书：谁告诉你的？）

秘书说：是该厂的秘书。

总理问：他叫什么名字？

秘书：我不知道，没有问他。

总理说：“你为什么不问一问，五百多工人，为什么有一百多职员？哼！可能校对的也算职员了，那就差不多了。有一百六十万册毛选任务一至三卷到十九日已经完成了廿五万册，到国庆节前还能完成十五万册。印刷毛选的任务占印刷厂总任务的百分之九十五……”。

总理：他们什么时候开始的，是不是九月份？

党委一个同志：大约是八月底接到任务的。

总理：九月份完成四十万册，十、十一、十二还有三个月，嗯，年底就能完成任务了，抓紧一点，还能提前完成任务，你们院党委同志，还有那个（ 581 厂的）工人反映得对，印传单是没有影响业务，但是还有百分之五空。总理接着说：不能同意的观点可以印，不同意的观点不能印，都应该平等嘛！我首先声明，这里是有阶级性为前提的，我不是说的彭真所说的真理面前人人平等，虽然工人同志是利用休息时间，利用写大字报时间，没有影响业务时间来印刷的，但是用的是国家的生产资料，是国家的铅字、油墨、纸张和机器等，那么就应该都人人有份。国务院里的服务员（我们是在国务院里的一个会议厅被接见的）本来想组织红卫兵的，但后来没有组织，但他们不能因为你们与他们的观点不同，就不准你们来开会，也不能不给你们倒开水。今天你们来开会的，就有不同的观点嘛，我们不是学生的红卫兵，都是国家的工作人员，为什么不给持有不同意见的同志印刷呢？九月七日我已经发现了，因为当时送给我的印刷品中，都是一方面的意见，而没有另一方面的意见的印刷品，他们也向我提出了意见。我想你们总会解决的。但到今天已经十多天了，可是院党委、政治部没有给他们解决。因此，科学院里民主还是很不够的，业务也没有抓好。业务对科学院是最好的考验。印刷厂为什么不派代表呢？

科学院出版社代表：过去我提过几次，但一直没有解决。

总理：为什么不解决呢？因为是巴黎公社那样选举可以随时变换嘛，印刷厂应该有代表参加，是否可以召开一个科学院的代表大会，现在是否巴黎公社那样选举不是时候？

有同志说：现在不是时候。

总理：为什么不是时候？

有同志说：因为下面意见不统一，有分歧。

总理：就是因为下面意见不统一，有分歧？科学院几年来是有不少问题，并不是科学院几年来问题解决了，其他所里的问题也迎刃而解了，并不是那么容易，因为科学院几年来的问题，都是没有很好解决，因此，要解决科学院里的问题，并不是那么容易的。

总理：科学院有多少人？你们由多少人选一个代表？

陈鹤芬：（ 401 所一部文革代表）：科学院有两万多人，是否可以五十人选一个代表？

总理：那有很多代表了！

陈鹤芬： 只有四百多啊！

总理：那倒不多，那是否可以五十人选一个代表，你们回去以后可以讨论一下参加院的代表大会，一定要选出不同意见的人当代表。

新技术局代表：总理，有的可能选不出来。

总理：五十个人选一个还选不出来吗？

这个同志说：是这样。

总理：那是否压制民主啦！过去院党委就是压制民主了。

新技术局代表：不是压制民主了，而是我们有一百五、六十人，另一种观点的只有七、八个人，还不到五十个呢，因此选不出来。

总理：少数人，应该有代表，多数人垄断是资产阶级的。

武雨琴（院政治部副主任）：我们政治部下面的宣传部和组织部，他们说都要派一个代表参加院文革。

总理：部的名称太大，过去文化部那么大，干了不少坏事，今天中央文革小组，是一个小组，倒做了不少好事，很受群众欢迎。中央有部，有的公社下面也有部，这个名称应该好好改一改，首先从解放军做起……要造成民主的空气。即使科学院里的院党委问题解决了，科学院里的意见，也是有不同意见的，因此就有百家争鸣，所以并不是科学院的问题解决了，能选出代表来，现在就应该能选出来的，你们同意不同意现在按巴黎公社那样来选举（总理站起来）我们来举手表决一下。

一个同志站起来说：总理，我们还没有征求所里同志的意见呢？

总理：那倒是对的，你们还得去征求群众的意见，怎么办呢？就是代表你们个人的意见吧！回去以后再征求意见，同意现在选举的代表请举手。总理一个个的数了一下说：有廿一个呢（共四十五个代表）你们刚才说不是时候，不是有近一半的同志同意现在选举吗？当然啦，这是你们个人的意见，也可能代表你们所里同志的意见。几万人的意见，总是几万人的意见容易听，有些事，有的打算我也可以与你们商量、商量，因此请你们快点准备选举，不同意见的，应该派出代表来。

现在科学院没有生气。我们刚才听到一个消息现在告诉你们，但我并不是来提倡戴高帽子的。哈尔滨厅局长以上的干部几乎一半被群众斗了。什么叫体罚，动手就算体罚，戴高帽子算不算体罚？他自己戴上去的不算体罚，你们给他戴上去的就算体罚；他不低头，你给他按下去，就算体罚，因为你动手了。厅、局长以上的干部被群众戴了高帽子，脸上也抹了黑，但还不是反党分子。游街以后，他们说：“我还有党和人民交给我的工作、任务，今天党还没有免了我的职，我还要工作，还要干革命”，接着摘了帽子，洗了脸就干起工作了。这才有共产党员的生气，才是一个共产党员对党对人民事业的高度负责的精神，一个共产党人应该经受得住这种考验。斗争以后群众很受感动，我们每个共产党员都应该象他们那样。

对于科学院的问题，我还没有最后报告给党中央，我还要给同志们有充分发表意见的自由，已经有了一些，但还不够，还要继续创造一个民主（听不清）自由的空气。科学院很缺乏这种生气，我说的各个所的领导也是这样。

在组织上要保证同志们给以充分自由的便利，临时文革要扩大，不同意见的都应该要有代表，人数多了（指各个所的）代表可以增加，但总数不要超过一百个代表。

要创造一个讨论的，民主的空气，没有一个真正的民主的空气，科学院的问题是不容易解决的。

一个同志插嘴说：总理，我们要你来作个报告，大家都等着呢？

总理：还可以讨论斗、批、改，可以讨论业务，还可以讨论一下彻底的革命化。讨论领导问题是对的，但还要把别的事情讨论一下呀！两万多人，人是决定因素，一边可以搞革命，一边可以搞生产，搞科研。印刷厂文化大革命没有影响生产，这很好。秦力生（党委委员）说：七日以后我院一些国防任务都干了，没有影响生产。

总理：七日以后，没有影响生产，这是好事。请你们写一个报告给我。抓革命，促生产，十六条中第十四条就明确规定了，陈伯达同志也在八月十三日给主席两个报告，这个报告主席在八月十五日批准的，八月十八日我给你们念过，后来也请刘西尧同志给全院同志们传达过，后来林彪同志也讲过，我也讲过，是林彪同志先讲的，九月七日以后，《人民日报》也前后发表了不少的社论。

印刷厂很好，应该表扬，但还有百分之五的空，应该很好利用，与他们商量，商量，要让不同意见的材料应该印一印，但不要印得太多了，材料不要那么多，每个所的不同观点，一张纸就行了，但要能反映出来。例如：对十四条反对的有多少？部分反对的，部分同意的有多少？全部同意的有多少？不要一条条都写出来，因为十四条，一条一条都很清楚嘛！你们告诉前面几个数字就行了。关于十四条的问题，现在还在修改，没有全部废除，因为当时还起了一定的作用。这是中央批的，但并不是不要你们批判了，你们可以批判也可以全部反对。

原子弹上了天，就没有把你们科学院忘掉，把你们科学院也放在里面了。当然啦，还有工人，还有解放军等。（总理看了看桌上的信）不要那么多的信，我又没有那么多的时间来把你们这些信从上到下全部看完，还不是请我的秘书来看，请他来给我分类后，让我来看。请我的秘书来分类还不如请你们自己来给我分类好。现在我只能请我秘书来分类了。

你们要把不同意见的情况都反映上来，多种不同意见都写在纸上，但不要超过一千字，四、五百字最好。可以首先请文革小组讨论一下，然后提交给大家，能把大家的各方面的意见都能反映上来，使大家都能满意，都没意见，这也是对代表的最好的考验，若是这样，你的代表也算当好了。

关于党委会和政治部在运动中应该要有生气，最严重，群众叫你们黑帮。廿五日（指八月十五日由部分群众召开的万人大会）张劲夫同志为什么不去参加大会呢？

刘西尧：我是通知他的，去不去要他自己决定。

总理：这是对的。那么你（指张劲夫）为什么不去呢？怕什么呢？总比哈尔滨好吧。自己灰溜溜的，人家一看也有问题。有生气就是有干劲。但不能有骄傲情绪，骄傲就不行。这样自己也能解决一部分。对你自己又没有下结论，怕什么呢？要有生气，但又不能骄傲，可能你们会说，这很难。共产党人嘛，就应该处处出难题。杜润生斗了没有？

张劲夫：没有，怕群众有意见。

总理：怕什么呢？杜润生现在怎么样？

张劲夫：自七月十二日起，杜就停职检查了。

总理：杜润生担任什么工作？

张劲夫：停职以前担任秘书长、党委委员。

总理：谁给他提的那么高？是中宣部？还是组织部？

张劲夫：不是中宣部。是五八年，通过组织部我们给他提的。

总理：你们为什么不追一追呢？中宣部已经烂了，组织部的安子文也被揪出来了，但你们回去不要写大字报。把杜润生放得那么高，你们也没有生气，为什么不好好的追一追呢？怕群众有意见，你们院党委可以扩大一些，先叫杜作检查，看你们是否能与他划清界线，也可以请文革代表参加。院党委对“应地所”（按：应用地质研究所）是处理不当的，张劲夫在九月五日已经向他们赔礼道歉了。对杜润生、卫一清的认识，能不能与他们划清界线，这也算是对你们院党委的考验。

有人说我有倾向性（指九月七日总理在院万人大会上的讲话），我感到奇怪，当然，这是个别的。“应地所”我首先找王锡鹏等同志谈的，也找过天文台的同志，到今天我还没有找另一派的同志谈过话。“应地所”代表来了没有？

一个代表站起来说：我来了。

总理：你叫什么名字：

答：我叫顾震潮。

总理：我找过你吗？

顾震潮：没有。

总理笑着说：这就是一个证明吧！我也没有找武藻文同志（当时是“应地所”的工作组副组长）谈过。你（顾）是那一派？

顾震潮：我现在也改变了。

总理笑了笑说：你现在也变啦！我就是怕你们给我贴大字报。

话说多了，总不好。本来就很简单，我事先准备一二百字，你们来了我给你们念一下，这样就不会出问题。若这样，你们就可能会给我提意见，说周××没有感情，人家好不容易见到你，两句话就完了，真是太没有感情了。我知道你们回去后是要有交待的，但是你们不能带头贴大字报，把我的话传达错了，就不好办，多管了，心总不安。学生对郭老有很多意见，说科学院有很多问题。但实际上科学院郭老管的不多，因为他是科学院院长，所以对他提了很多意见。

对科学院问题的结论，以后要与你们来商量，还要与党中央讨论，才能最后决定。

现在，王府井也贴了不少大字报，有的还是反动的，说要采取统一行动，取缔伊斯兰教，世界上有四亿多伊斯兰教徒，而正是帝国主义伸手的地方。这样帝国主义会笑的，有的同志很担心，但是我们不怕，我们也没有采取什么措施，因为我们相信的是百分之九十五以上的革命群众和革命的干部，相信他们能掌握党的政策的。我们不能相信自己百分之百的都对，相信自己百分之百都对，这样一定会摔跟斗的，我就不能保证自己百分之百都对。

能否与杜润生、卫一清划清界线，这是对院党委的考验。“应地所”已经三个月，科学院里的问题种种因素很多。你们都很紧张，但他们（指杜、卫）倒很轻松，当然了，这是一种风凉话。有人说，现在蒋南翔很轻松，但斗争起来他们就不轻松了。斗争杜润生和卫一清时，可能会牵涉到一些人，怎么办？不要怕，揪出来！

你们上次（九月七日）会没有开完，是否将他们的发言稿印一印，因为还没有取消他们的发言权。以后大会发言准备新的了，旧的大家都不感兴趣了。

问：总理，我所红卫兵提出来，要扣科学家的工资，你看如何掌握政策？

总理笑着说：现在工资一律不改，改革工资以后再说。科学院的红卫兵是国家干部，我们又不是学校里学生的红卫兵，应该注意党的政策，国务院里有民主人士，有的他们家虽然被红卫兵搜了，但因为他们是部长级的，因此我们给他们部长级的工资，没有给他们扣，因为工资还没有改嘛？不合理的，我们以后改。现在还是不变，革命的同志应该注意革命的秩序。

生活上、原则上应该让他们活下去，你扣多了他们生活困难了，还不是由国家去解决，由国家去照顾嘛！即使是敌我矛盾也要让他们活下去，只有让他们活下去，才能改造他们，改造他们也是需要有一个物质基础的。死了，还改造他们什么呢？

问：总理，红卫兵、红卫军、红卫队与文革的关系如何？

总理：红卫军已反映到中央军委了，至于红卫兵、红卫队、红卫军与文革的关系，中央正在研究，今天不作答复。

问：总理，过去困难时期，科学家和干部补助的，现在群众有意见，红卫兵也下了命令，要求扣回来，这政策如何掌握？

总理：该补助的就补助，不该补助的就不该补助。该补助多少？不该补助多少？均经群众讨论决定。

附：

总理在八月十八日下午一时十二分至四时十分，第一次接见了科学院的文革代表四十五人，就如何保护少数问题，作了重要的谈话。

总理：你们是怎么选举出来的？

答：是经过群众选举出来的，有的来不及选举，所以今天只派了临时代表来。我们是超过半数当选为代表的。

总理：不过半数的，那就不能当代表了！不超过半数不能当代表，那就不能保护少数。

问：总理，那怎么办呢？

总理笑着说：你们今天来的是科学院的，是搞科学研究的，当然你们不是搞社会科学的，但你们也可以去研究研究呀！如何保护少数的问题？清华大学有个名叫蒯大富的，支持他的有廿至卅人，而反对他的有一百多人，照你们说那他就不能当代表了，但是还有廿至卅人支持他呢！假设他只有一个人，那当然不能当代表，你们看少数人就应该保护。

代表里不应该有清一色。你们搞科学工作也是一分为二的。我们中央委员也不是清一色的，不是有彭德怀吗？国民党说：“党外无党，党内无派。”毛主席说：“党外无党是帝王思想，党内无派是千奇百怪。”而我们承认党外有党，党内有派。除了共产党不是还有民主党派吗？有的没党没派，我们还给他加了一个无党派人士，也算是一个党派。

有时，有的人大代表选掉了，但新的又会出现，不能保证清一色。但左、中派应该占绝大多数。不同的意见应该有他们的代表。当然，那些反党反社会主义反毛泽东思想的人不能当选为代表。

自然科学家在政治上对他们的要求是低了一些，只要他们是爱国的，是积极工作的，是不反党反社会主义的，是不里通外国的，允许他们有资产阶级的世界观，但可以逐步的改造。团结百分之九十五以上的群众和干部，其中就包括中间偏右。代表中要允许有不同意见的少数人当代表。即使少数人是错误的，你们可以批驳，通过批驳，通过斗争，来增强自己的才干，若你们批不倒，那说明你们自己还没有掌握真理，况且往往少数人掌握着真理。有不同意见也能促使我们改进工作，因此要充分保护少数，让少数人也有代表。


029) 周恩来给江青的信

周恩来

1966.09.20

〖十六日，周恩来将李先念起草的《关于财政贸易和手工业方面若干政策问题的报告》批送中央文革小组批阅。〗

文化革命中有关经济政策方面，农业和工业方面、科研两个通知发出后，对生产很有利。财贸和手工业一个通知修改稿，已送文革小组几天，务请陈伯达同志抓一下，以便议后再提请中央政治局讨论。


030) 周恩来在首都大专院校红卫兵革命造反总司令部负责人座谈会上的讲话

周恩来

1966.09.25

〖周总理于九月二十五日十时，在国务院接见了首都大专学校红卫兵革命造反司令部主要负责人和外地来京的代表。陪同接见的有杨成武同志、刘志坚同志和周荣鑫同志等。总理首先询问了代表们的姓名、籍贯和学校，然后进行了座谈。开始有人提及仪仗队的问题。〗

总理：仪仗队这个名字不好，是封建的，是否可以改为前卫队？这是我的倡议。

代表：有人要改名字。

总理：现在大家说要改名字，我看不一定要改名字吧！我开始参加革命时，有些无政府主义者主张要改名，说叫无名，其实还是有名，些人不是后来改了名嘛，姓陈吗？现在国务院参事室，请红卫兵不要去冲他。当时有人要我改名，我说不改了，国民党通缉我，我都没有改嘛！

有的工友说我九月十五日讲话是大毒草，这是不对的。这个讲话是经过中央研究过的，毛主席和林彪同志都看过的。当然这样讲也不奇怪，有说是见怪不怪……少数派不要紧。我和你们见面晚了些，但我是支持你们的。你们开会的时候，刘志坚、戚本禹同志不是都参加了吗？你们开会时有多少人？

代表：四、五千人。

总理：第三司令部是不是完全是少数派？

代表：大多数是少数派，有个别是多数派。

总理：你们只要坚持真理，修正错误，少数也会发展成多数的。当然有错误就要修正。外语学院工作组问题的辩论会结束了吗？

代表：没有（有人插话：他们一点也不承认）。

总理：不对吧！检查几次？（有人说：检查了两次。）不对吧！我叫我的秘书去，就参加过两次会。

代表：开了五次会。

总理：对吧！五次会。人总是有一怕，外交部作政治工作的刘鑫泉就怕你们少数派，你们不放他嘛！你们是少数派，但有人怕你们，说明你们有力量嘛！工作组五十多天的错误有多大！错误有大有小，但不要怕。地质学院邹家尤在吗？（有人说：溜啦。）跟你们见面是支持嘛！你们斗争得很厉害。多数派不是包围了吴德同志九个小时吗？现在解围了没有？打电话，没有出来，找我讲话。（有人说：吴德同志到文化宫去了。）他管全市国庆节的筹备活动，他是付主任，主任是叶剑英同志。你们包围他九个小时，他怎么能办事呢？

代表：邹家尤被人保护起来了，我们是在野派。

总理：在野派更好嘛！发言权更多些嘛！你们对立得更厉害了，是否把房子来个一分为二，划一个非军事区，来一个没有武装的保护，然后再谈判，这在外交上采用过的。

代表：工人赤卫队中有坏人，他们动不动就打人。

总理：我看先分开，后评理，请郑维山同志去分开。（有人说：我们没有人做饭。）炊事员也可以一分为二嘛！不管你们怎么分，都要汇合到毛泽东思想的汪洋大海之中。你们都是革命同学，在一起就要和平共处。当然这不是不争论，而是不要动武。

代表：我们的组织很纯，他们的不纯。

总理：都很纯？也不一定吧！你们有多少人数？

代表：有的说我们有三千多，有的说我们有两千九百多人。

总理：我提议物质上同等待遇，一视同仁。这一点北大较好，但完全合起来，当然也有困难。政治上不管，行政上同等待遇，请其它部门管也可以。

你们在毛主席领导的中国，实行四大民主、六大自由（言论、出版、集会、结社、游行、迁徙），你们比宪法还超过很多呀！不过在辩论当中，你说他是黑帮，他说你是黑帮，还有人说要先骂后辩，这不好。我向你们说话是坦率陈词的，别的哪个国家有这么多的自由？奴隶社会，封建社会，资本主义社会的哪个国家都没有这样的自由！什么都可以贴嘛！有人提出炮打周恩来，可以嘛！这是经过主席批准允许的。当然，你们打我，我是不会承认的。还有人在王府井贴传单，要彻底消灭伊斯兰教，发了十万份，这能行吗？像巴基斯坦、阿联等国家都信伊斯兰教，全世界有四忆人口，能消灭吗？这怎么能行呢？出版，什么都可以出版嘛！有哪个国家有这么自由呢？集会，要开多大就开多大嘛！当然，我们对有些大会要过问嘛！如北京公审小流氓十万人大会就不对。还有师大附中对一个同学杀伤另一个同学要开十万人大会，再有一次要公开审判资本家李文波的老婆大会，我把中学的同学找来说，最好把下的通知收回来，议一议，我正在说服他们，他们说还没有通知，真的把我们弄了个紧张局面。他们知道我要和他们商量，他们没有下通知。还有反修路，要弄几十万人去游行，我们劝说了，后来还是游行了。我们叫部队徒走去保护了。我对他们说：要是苏修向我们挑衅，绝不能让它损害红卫兵的一根毫毛。象这样的大会是影响到全世界的，我们不得不过问。

上海抄了十万户资本家，北京去的同学打电报来要拉一万人（资本家）游行，这样范围太大了，我发了一个电报去制止了。你们知道天安门开大会是要报导的吗？开大会全世界都要报导的。所以，你们要搞那么多人游行，我们就要和你们商量了。

关于结社有三条，要接受党的领导，按照毛主席指引的方向，例如四个不忘（不忘阶级斗争，不忘无产阶级专政，不忘突出政治，不忘高举毛泽东思想伟大红旗），四句话（读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好学生）。总之，是领导、方向、纲领。结社这三条是不可缺少的。大家都是革命的，不能说别人是不革命的。是不是革命的，要在实际行动中去看，去考验。清华附中红卫兵成立最早，五月份他们就进行了酝酿。七月份，毛主席就抓住了这棵幼苗。中学的同学感到这点非常自豪。有人提出组织有些不纯，开始很纯，而后来不太纯，将来就会看出来了，处理可以放到以后再说。搞革命组织就是结社自由嘛！游行，反美游行就可以。这是天经地义的，象反修路那样的游行，我们就要保护。凡是游行，我们就要过问，就要商量。毛主席领导的国家怎么能不过问呢？北京去上海的同学说，资本家游行，一万人不行，一百人，我们怎么能同意而不过问呢？我们的国家很巩固，象李文波那样的资本家行凶，楼下只有一个女学生，楼上有三个女学生，结果砍伤了四个。这样的事要开大会，全世界是有影响的。象李文波行凶砍人。我们是疏忽的，要是有几个人或四个男同学，那他就不敢了。当然，还有事情发生之后，公安局派出所不知道。八月二十五日出了事，就不能不过问。二十六日，我就叫成立联络总站，我规定了三项任务，大家知道嘛！我们对各个革命组织，在物质上是一视同仁，同等待遇。

资本家是不能拉出来游街的，还有他们的头面人物，你们也不要去抄，你一抄，世界上一报导，说我们的政策变了，要消灭人身了。我们国家的政权是巩固的。阶级是要消灭的，但人身是不能采取消灭政策的。毛主席的三大法宝，并没有取消统一战线政策嘛！

在学校搞四大，搞到社会上，我们是支持的，六大自由也给了你们。现在没有罢课，罢工和请愿的。要搞，我们也是允许的。当然，我们不要罢课，而是放假搞革命，只有毛主席领导的国家才能这样搞，此外哪一个国家能这样做？事情还有另一方面，就是能不能集中呢？（有人说：我们学校还没有享受到这些自由！）正因为如此，我今天晚上才来为你们服务！毛主席就是有意放的，提倡大民主，只有高度的民主，才有高度的集中。集中什么？就是四个不忘（不忘阶级斗争，不忘无产阶级专政，不忘突出政治，不忘高举毛泽东思想伟大红旗）。所谓无产阶级专政，就是专剥削阶级的政。林彪同志说过，取得政权以后就要保护，由谁来保护，主要的工具就是解放军和它的后备军──红卫兵。

文化大革命当中，关于文斗和武斗的问题，有的同学说：“只有武斗，才能文斗。”北京有的同学到上海去说人家是“温斗”，这是讽刺，抄了十万资本家还算少吗？林彪同志说：“要用文斗、不要武斗。”还说：“武斗只能触及皮肉，文斗才能触及灵魂。”讲这些话也就行了嘛！但问题还没有解决，现在不是还有吗？

专政要靠解放军、民兵，他们很忙。红卫兵先搞政治斗争，不要掌握武器。在工厂、机关、团体，还有商店，不搞红卫兵。已经搞了的可以暂时保留一个时期，前途是取消。这一点，毛主席、林彪同志和中央常委已经决定了的。所以保卫专政的工具只有靠解放军和它的后备军──民兵。 解放军艺术学院组织了红卫兵，被军委下令取消了，这是对的。在上海，有些红卫兵冲入军医大学，要人家组织红卫兵，人家欢迎他们开大会，但不同意组织红卫兵，这是对的。人家是军队嘛！机关、法院、监狱，这些专政工具是不能下放的。如果有些人有错误，你们可以批判斗争。第二点是逮捕，还是让公安部门去办。东风市场设了点，有四间房子关了八个人，我想去，不方便，周荣鑫同志去过，雍文涛同志也去过，设点押人不能搞。关于这一点权力是不能下放的。（有人问：蒋南翔可不可以斗？）蒋南翔可以斗。第三点是专政的宣传机关，如新华社、广播电台、报纸都是代表党的，是毛主席的声音。当然报纸上有时有个别错误，可以改嘛！有的不好，可以改组，如《北京日报》。《人民日报》是代表党中央的，学校的斗、批、改不能登报，不能公开，有些公开了的可以，不能公开的不可以。如林彪同志和我的讲话，有些不能公开。世界人民是看中国的《黑龙江日报》登了斗省委的消息，这是不对的。前北京市委改组了，我们还没有点名字啊！彭真是个两面派，他讲了很多打着“红旗”反红旗的话，不然中央怎么会信任他呢？所以报上公布一个东西，中央是很慎重的。八届十一中全会公报中也没登嘛！这里不仅是国内的阶级斗争，而且还有国际阶级斗争，所以党中央公布一个东西是经过慎重考虑的。第四点是关于电视台，也要保护，学生斗争不能拍电视，哈尔滨搞啦，我们说服了。对同学的行动不能压制，但也要有集中，不要宁“左”勿右。黑龙江省委第一书记潘复生同志，中央是信任的，他去不久嘛！几派同学都去和他谈，谁谈了以后都说潘伯伯你累了，你休息吧！就这样一个接一个，十几个晚上睡不成觉。后来我们就叫解放军看管起来了。武装、法庭和宣传机构需要集中。（有人问：自己可以印报吗？）自己印报可以嘛！（有人问：我们可以不可以照象？）你们照象要费多少胶卷？照片可以由新华社供给嘛！一视同仁。一定要使民主和集中统一起来，这是毛主席说的，要接受毛主席的领导，毛主席是党和国家的最高领导。

代表：有人提出党内犯了路线错误，是革命还是不革命？还是反革命？

总理：党内犯了路线错误是革命，不革命，还是反革命？（有人说：还是革命的。）有一个同学说：犯了路线错误还是革命的，这是对的。上次哈尔滨的同学说是反革命，我们讨论了这个问题，他要我来答复。大家知道我们党的历史，陈独秀是犯了右倾机会主义路线错误的，当时他是总书记，是革命的。以后他叛变了，投靠了帝国主义，成了反革命是另一回事了。我们对一些人的问题不是作唯心的解释。要看行动。当时毛泽东同志是正确路线的代表，陈独秀是错误路线的代表，不要说陈独秀没有一点作用，毛主席说在党史上不能不写陈独秀，因为他是党的领导人，他是个存在。一九三八年出版的联共（布）党史，不能不写社会民主党嘛！张承先犯了路线错误，不能说他是反革命。因为，我们对他的问题还没有作出结论。要好好地学习毛主席著作，你们是大学生，我和你们讲话就讲得深些。蒋南翔，我们现在还没有作结论，八届十一中全会他还参加了嘛！当然，并不因此就不去揭他，不能说不革命就是反革命。我就犯过错误，但不能说我是不革命或反革命。你就是十万同学和我争论，我也不能同意。

我在党内四十五年，我受过毛主席教育，帮助我，信任我，给我工作做。我还和民主人士谈过多次，我犯路线错误时，国民党还通缉我嘛？还有康老，我和主席说过，应该把党的历史全面地告诉青年，要讲革命史，也要讲错误，不能只讲好的，不讲坏的，主席同意。例如南昌起义，现在还把它定为革命节来庆祝嘛！我和朱德同志、林彪同志、陈毅同志，我是主要负责人，没有到农村中去，我犯了错误。当然，这并不是路线错误，因为当时我们夺取了武装。我犯路线错误是六大四中全会，王明亲自主持的。关于这个问题，请同学们不要贴大字报，我不是怕，革命者是无所畏惧的，说我不革命，我现在还做总理。一九三一年至一九三五年四年期间，当然我不是主要领导，但是领导，就在犯路线错误时，蒋介石还通缉我呢！哈尔滨工程学院的同学们，你们的父亲有没有告诉你们，周伯伯犯了错误吗？（有人回答：没有。）你们不会说周伯伯是不革命的吧！我说应该向你们讲一讲党史，让你们知道。苏联在斯大林后期。犯了错误，搞残酷斗争，无情打击。最近澳大利亚的希尔同志说：毛主席在建党学说方面有很大发展，例如“惩前毖后，治病救人”就是最大的发展。林彪同志说：“中国这样的大国要团结更多的人，要团结大多数。”毛主席一再说：“要允许大家革命嘛！口头革命家是不行的。要看行动。”哈尔滨的同学你们是好心，你们都是革命的，不是只想革命，而是有行动。上面这一段是党史问题。我告诉你们就是谈谈心，我不赞成不讲党史。

关于出身成份问题，一看出身成份，二不唯成份论，三要看表现。出身不好表现好，背叛了原来的家庭，就解决了这个问题。研究出身问题，要研究家史。我家在绍兴，生在淮阴，两地都承认我的父亲是职员，每月薪金不超过卅元，可是我的祖父、祖伯父和外祖父都当过知县，都是当官的。过去当官的，只有大贪污、小贪污，没有什么清官。我父亲一个月卅元，还穿件皮袍子，他怎么买得起？戚本禹同志劝我改，我革命了四十五年了，改它做什么？我是封建主义家庭出身，如果形式主义就是职员。这次文化大革命是触及人们灵魂的。从这场斗争中就可以看出来，旧社会的四旧，旧家庭的旧思想，旧习惯影响很深，主要是影响思想。旧社会影响是很深的，一个人要过五关，政治关、思想关、家庭关、生活关、社会关，主要是思想关。因此旧社会出身的人，更要注意学习毛主席思想，要学到老，改造到老。出身好是一好，还要表现好，两好才能保证。有人说，我是天然的造反者，这不符合逻辑。有些就不能造反，乱造反就不好，这不是宿命论吗？这不行。还要好好学习毛主席著作，要认真读毛主席的书，听毛主席的话，按毛主席的指示办事，按文化大革命的十六条办事。出身不好更要注意改造。我离家五十六年，从来没有回过家，主席问我为什么不回家？我说这样一个剥削阶级家庭出身。回去就会提出这样那样的问题，支持一下他们就会到处吹嘘，就会给地方工作造成很大困难。我不就有一个房子问题和一个坟的问题吗？我的房子已经交给政府了，可我的婶母说什么要把我生的地方留一间作纪念。可是我婶母是我出生后才来的，她怎么知道我生在哪儿呢？我和江渭清同志打了好几年官司才同意取消了。这不是很好吗？这不减少麻烦嘛！一堆坟，我这没儿没女的人，只好找两个侄子来解决这个问题，一个侄儿还不通。还有一解放军侄子帮助我解决了这个问题，看来还是要靠解放军，是他说服了地方，说服了婶母。别看我是总理，解决这个问题好不容易。当然，那时没有红卫兵，如果找红卫兵就好解决了。你们把封建的东西打掉了好多。政府就不好办。我为取消一个牌坊还得罪了一个民主人士，他反得可坚决，就是不同意。你们就来得彻底。我们这个院子里的大狮子，不也是被红卫兵搬走了吗？关于政策，一定要讲清楚。

现在你们是少数，将来你们会是多数。要你来我往，不要长期对立，革命总是汇入毛泽东思想的汪洋大海的。工作组的影响后果总要一个阶段才能消除。但是工作组检讨再深，也不能解决你们本身的分歧问题，因为工作组不能说你们哪个是革命的，我也不能说。哈尔滨的同学斗省委就有三派，一派要斗这个，一派要斗那几个委员，我在接见他们三派时说：你们都是革命的。也要共同革命。抓革命，促生产，有的人说提得太早了，我说不早，不能丰产不丰收。伊春的木材不就减了产吗！那儿是出木材的。东北还有尖端项目，不抓怎么能行？经过讨论以后，他们同意不争论了，都下乡帮助搞秋收了，很好！关的人也交省委了。所以在运动中要有两个不怕：一要挺身而出，敢于和师生见面，第二遇在违反政策的，我们要敢说，不符合政策的怎么不能说呢？要敢于解释党的政策。

运动是主席领导的，我们没有讲清主席的政策。十六条，林彪同志和我的三次讲话，篇篇都是经过主席审查的。还有《人民日报》一篇社论。怎么能说早了呢？八月八日我到清华讲的革命造反精神是肯定了的，也是代表主席讲的。只讲了文化革命委员会将是长期的，当时没讲红卫兵，因为还没有看出红卫兵的先锋作用。“八·八”还没有讲，有的同学说我讲了，说在八届十一中全会的公报中，文化革命委员会等革命组织的“等”字就是讲了。要找错误缺点还是可以讲的，没有想到的事情还是很多的。例如九月十五日天安门接见原计划是七点开会的，毛主席五点钟就去了。他打电话叫我们，我们去了，主席走向群众，我们开道，我很着急，把我的嗓子喊哑了，到现在还没有好，一千多红卫兵上了天安门城楼，是主席提的，事先没有想到嘛！讲话时没有提到红卫兵是个缺点嘛！主席常常抓到了，可我们没有抓到。八月十八日主席提倡了，红卫兵就象雨后春笋一样地发展起来了。这一点中学的同学感到自豪，我劝他，“八·一八”以后参加的也很好。到廿号就冲向社会，一些通令、布告、呼吁书、倡议书等都出来了，对于这些我们是赞同的。从学校的斗批改，发展到社会上的斗批改，从北京发展到全国。我们在许多地方也是跟不上的。从八月中旬到九月中旬，我们讲了抓革命，促生产。我们的工作不能没分工。大、中学校，大中城市搞文化大革命。工农兵，学生要互相信任，互相支持。工人不能不搞生产，不能放假搞运动。他们和学校不同，这一点不能不尊重他们。农村只能和四清结合。农村三秋到了，只能抓三秋，不抓秋收怎么行呢？当然，他们文化革命和四清结合时间就要长些。你们学生将来可以有组织地去农村破四旧，但要宣传。当然，工厂也不要去干涉学校。

北京到外地，外地到北京的串联，北京可以到外地，外地也可以到北京来，外地到外地就不要搞了。这一点中学生的意见大，我也不能回答。主要是运输问题，不是接待问题。现在运输大大超过了，每天有四十辆客运列车，而货运量减少了百分之十。这些不要出大字报。再增加运输量就要影响国家的经济建设。因此，外地去外地的串联就不能不停止了。当然，还有少数同学还把自由扩大些，这也是有的。

你们乡下到农村搞秋收，很好。要在毛泽东思想旗帜下搞好和工农兵的团结，关键时刻要执行政策。你们要好好学习十六条，可以发给你们人手一册。

代表：工作组怎么办？

总理：工作组承认路线错误、方向错误就行了，不能说是右派，反革命。另外，他们也不能说你们是反革命。我告诉他们要把左、中、右的名单和调查的材料全部烧掉，一律作废。不要在这方面多纠缠，要快刀斩乱麻，要把学生和工作组解放出来，不然怎么搞斗批改？革委会统一不起来，以后再统一。你们再选举也不行吗？巴黎公社选举也不行吗？我要接见你们大家和你们五千人讨论嘛？当然，开大会就得要有准备。这话我们说得深一些。我并不是不会讲分寸的，我做外交工作还是可以的。不能说没有走火，但走火不大。在国际上抓住我的时候还是很少的。所以我建议你们要准备一下。你们的核心小组可以扩大些，有些问题可以归纳一下，以后再来讨论，明天开个会都来工人体育场。

有些学校的同学提出接轨行政，有些同志还要快些去，要向主席提。我还要安排安排，准备准备，无非是打字机、广播室、房屋等物质方面的。我要把这方面搞好。中学我要管，我还欠半工半读一笔账呢！

工作组造成的后果，不能说是永恒的。有人提出工作组成员能不能回去检讨？我现在不能答复。红卫兵要尊重工农兵。红卫兵要在三十岁以下，不能和民兵混在一起。党政机关，工厂，文化团体、商店不组织红卫兵，只搞民兵，也不搞串联。红卫兵要搞文化大革命。纠察队要地方保护那是不对的。他们的长处是根本的。要避开群众斗群众，也是不容易的。青岛市付市长不同意群众斗群众，谭启龙同志去那儿住了一个多月才解决了。这个问题，看来要经过一个时候的。

党团生活是否恢复，中央正在研究。

助学金卡了少数派，斗批还未搞完，怎么就可以改呢？

炮打司令部，有人就不管你是资产阶级还是无产阶级的司令部，先打一下再说。我看不尽然，打仗总是要选准目标嘛！

学校的斗争是有准备地搞还是无准备地斗呢？我看要有准备。

有人提出要轰黑五类子女走，这当然不能同意。

（还有人递条子，要求总理解答。有人建议，现在已经两点多了，请总理休息。大家热烈鼓掌）


031) 周恩来在中央专委会第十六次会议上的讲话（摘录）

周恩来

1966.09.25

中央已决定工厂、企业、研究机关、农村、党政机关、群众团体一律不组织红卫兵。已经组织了的。要协商取消，把劲头用到科研和生产上去。


032) 周恩来在首都大专院校红卫兵革命造反总司令部大会上的讲话

周恩来

1966.09.26

同学们、红卫兵战士们：

你们首都大专院校红卫兵造反总司令部成立整整二十天了，我因为忙，没有很早的来跟你们会见，很晚才来见你们，这是一件很抱歉的事，但是，总是来见你们了，今天能来见你们，这是我高兴的事。

我现在首先代表毛主席、代表党中央、代表林彪同志、林彪副主席、代表国务院以及我个人向你们问好。（口号声、鼓掌）同时向你们首都革命造反总部以及各大专院校的红卫兵致以无产阶级文化大革命的战斗敬礼！（喊口号，鼓掌）

我曾经参加过其它两个红卫兵的司令部所属各大专院校的红卫兵召开的大会，和他们讲过话，一次在这里，一次在先农坛体育场，今天第三次与首都大专院校的红卫兵见面，今天我讲话难免与上两次有些重复。重复的地方我讲的简单一些就算了。

我想以这样的题目，首都各大专院校红卫兵出现的多数和少数的形势。少数，在学校里是少数，但也有的是多数，总起来说你们现在处于少数地位。正是这样，更有必要讲一讲。你们虽然处于少数地位，但是，你们敢于坚持你们认为对的方向，这一点值得称赞的。

你们青少年是思潮起伏的时候，今天这样想，明天那样想。认识了一个真理，坚持一定的时期是一件不容易的事情，虽然你们是少数，但是敢于坚持这个少数的地位，这是特别好的品质。

首都各大专院校的当权派一般都被批判了。不管是属于哪一类，一般都被批判了。特别是首都各大专院校普遍都派了工作组，工作组一般都处于原来当权派的位置，所以多数也被批判。这样造成了你们与他们的对立形势，就对他们不满，对他们是否包办代替，压制学生表示怀疑，而你们正是那时涌现出来的，因此在这个工作组的问题上你们有优先发言权。

我虽到的学校不多，拿清华来说，是这么个形势。因为少数批判了工作组，和他们对立，因此，工作组就是挑起另一部分学生斗争这部分学生。这个错误属于工作组的。因此是犯了方向、路线错误。 七月二十九日 我已经说过了，我在清华的两次讲话也讲过了，为什么工作组造成这个错误的事情，少数处于被压制的地位，自己的意见不能申张，相反的另一方面，得到工作组的支持那一方面，给了打击甚至采取一些不正当的方法，斗啊，围攻啊，甚至于打人啊，监视啊，这些行为，为什么造成这样，当然这是工作组领导的错误，刚才说了是属于路线性的、方向性的方针的错误。但这个错误为什么这么普遍，拿北京的大专院校和中等学校来说，几乎很难找到不属于这类型的，也许这里头程度上有深浅，错误的严重有深浅，有多一些，有少一些，有做得恶劣一些，但是，这类错误带着普遍性，不仅北京，甚至于在全国，这种错误也几乎是很少有例外。为什么这样？那来源就不是仅仅的一个学校，或那个学校工作组的错误了，那就是派工作组……要负这个责任。在北京来说，各单位的工作组，都是市委派的了，而市委所以派出这样大的工作组，是由当时在中央工作的同志批准了，同意了，甚至主张。有时还坚持的，所以这个错误，主要的责任应由上边来负，工作组负一般的责任，工作组长负更多的责任，而主要的责任应由上级，首先是中央在当时做工作的一些同志来负。所以提到路线错误、方针错误，应该这样来追。

提到主要的责任归之于谁，那么这个问题解决了没有呢？解决了，党的十一中全会解决了这个问题。党的十一中全会是毛主席亲自领导的（长时间热烈鼓掌）。所以，党的十一中全会产生了从党内的在五月通过的一个“关于无产阶级文化大革命”内部通知，发展到一个公开的在 八月八日 宣布的十六条的规定。这就是我们无产阶级文化大革命的战斗纲领（长时间热烈鼓掌）。同时，又在十一中全会最后闭幕那天通过了十一中全会的公报，就是八月十二号、十三号广播，十四号见报的。它总结了过去的四年，从党的十中全会（一九六二年到一九六六年）整整四年功夫里，毛主席是从继续党的七届二中全会，在北平还没解放以前，那个时候，在西柏坡所通过的文件，指出全国胜利以后的阶级矛盾，主要的就是无产阶级跟资产阶级、社会主义跟资本主义的斗争了。由于那个时候的预见，一直发展到一九六二年党的八届十中全会，毛主席进一步阐明了在社会主义的社会内部存在着矛盾、阶级和阶级斗争，发展了阶级斗争的学说和理论，使我们认识了咱们整个社会主义革命和社会主义建设时期，我们都要拿无产阶级和资产阶级这两个阶级斗争为纲，拿社会主义道路和资本主义道路这两条道路斗争为纲，来进行我们无产阶级文化大革命，进行社会主义革命。所以这四年从十中全会的公报以来，毛主席在公报上讲得很清楚，亲自制定的许多方面的政策，确定了我们许多斗争的方针，一直连贯到挖修正主义的根子，培养我们无产阶级革命事业接班人，一直到这一次亲自领导无产阶级文化大革命。这四年的丰富的斗争史是史无前例的，没有一个在当今社会主义国家敢于这么做的（长时间鼓掌）。

所以，林彪同志说的很对，毛主席是列宁以后的二十世纪最伟大天才（长时间热烈鼓掌）。所以我们总结了这四年毛主席的领导伟大和成功，增强了我们在毛主席亲自领导下进行的无产阶级文化大革命的决心和信心。正是因为这样，所以，十一中全会解决了当时五十多天领导上的错误。这一点我在许多的场合都讲过，我在清华第二次群众大会上我已经讲过。那么，既然党中央、毛主席亲自地解决了这个问题，指出了这一段时期五十多天的方针和路线的错误。为什么现在还有学校的工作组还没有把问题解决，例如，你们这个总部所属的二十多个学校，据我所知道的，至少还有一半还存在着这些问题。从这个问题上来看，就是说，这里头有的是工作组本身或者主要负责人没有认识了这个情况，没有作深刻的检讨，向给在工作组领导的时候，所压制的、所打击的、所排斥的少数派同学承认错误，赔礼道歉，宣布被错打了的那些什么反革命啦，什么非法的啦，什么右倾的啦那些帽子，应该统统的取消，这是一方面的原因。还有另一方面，据我知道也有一些部门，就是对工作组所派出的部门，没有依照党中央十一中全会的精神，负责解决这个对于少数派的这种错误政策，错误的路线，错误的方向的问题，比如，举例来说，地质部就是一个例子（长时间热烈鼓掌）。由于这两方面的原因，所以直到现在北京还有一些学校存在这个问题，而你们却大概比较集中的代表了这一方面所受到的压抑的情绪，所以，你们造反有理嘛（长时间热烈鼓掌），因此，我现在不可能一个一个来回答你们每个学校所遇到的问题（鼓掌），但是，我可以站在中央工作的同志的地位来说这样的话：就是凡是你们一直到现在，在过去工作组的时候，加在你们头上的那些错误的帽子、错误的名称、错误的行动、乃至于一些恐怖等等，我来代表中央说一句，这些错误的东西，统统应该一扫而光（长时间热烈鼓掌）。就是说，凡是错误的行动、错误的称呼，统统应该取消。

在这方面，既然已经取消了，就是错斗了的，错打了的，错写了的，把你们譬如说搞成分成类，那些错误的档案，凡是对你们压抑了的，冤屈了的，这类东西，凡是由你们提出，如果工作组或者在学校，或者在部里头，这样的材料你们告诉我们，我们负责把它集中起来（口号鼓掌），凡是那些错误的文件，错误的档案、错误的分类，经过我们的检查以后，属于工作组搞的，或者学校里搞的，这些东西经过我们检查以后，负责告诉你们，那些东西一律无效，然后再把它烧掉（热烈鼓掌）。至于你们当时被错打了的，被压抑的被迫的写出来的那些检讨，哪个时候的笔记被搜查了去的，经过我们调查了以后，亲自清查出来，统统还给你们（热烈鼓掌）。当然做这样的工作需要时间，需要你们首先自己先提出意见，然后经过你们总部的核心小组，工作人员，再加上各校的红卫兵的代表，来开扩大会议，来分类，把那些问题提出来，列成单子，通过你们、我们派到你们这里来的联络同志，让郑维山交给你们，经过了这样的手续以后，我们再去一个一个学校调查，我们保证，这件事情说了就算数，就要做（鼓掌）。当然啦，这个是第一步，一定还相应还有许多问题，昨天晚上我跟你们的代表谈了差不多半夜，谈了四个多钟头（热烈鼓掌）。我今天也不可能一件一件都举出来，这个等到你们总部开了扩大会议，列出分类的表来给我以后，我们来处理。一句话，就是我们看，从党和国家领导地位看，你们这些不管是那个学校的红卫兵组织，都是革命的组织（长时间鼓掌）。说你们不是革命组织或者甚至于诬蔑你们说是反革命组织，这样的说法是没有根据的，站不住的（鼓掌）。那么肯定了你们这些组织，一直到你们联合起来的总部，是革命的组织（鼓掌）。那么我们可以不可以问：既然你们是革命组织，那么那一些反对你们的组织，那么就是不是另一种性质的组织呢？那我不能这样说。你们也不可以这样说的（齐答不是），对你们跟我是一样的意见，不能这样说（鼓掌）。现在你们在学校中，只有多数少数的差别，没有其它的差别（鼓掌）。那么我们拿什么事情来做标准呢？如果没有标准，就随便对你们也说是革命的，对他们也说革命的，那么你们要问：你这个是不是合稀泥呀（大笑）！我不承认，我没有合稀泥。我是站在毛主席的思想、党中央的方针上、立场上讲话的（鼓掌）。

另外，我们要看在无产阶级文化大革命发动以来，甚至在发动以前，我们许多大学已经大字报贴出以后，尤其特别是毛主席自己批发了的聂元梓七位同志大字报贴出来以后，首先是北京的各大院校、中学以至全国风起云涌的学生的革命运动起来了，然后，根据党中央的提议，放你们的假，闹革命（鼓掌）。这样的，尤其是十一中全会，十六条决定宣布以来，那就更加风起云涌的发展，就在这个情况下，我说我们的大专院校、中学校的组织，它有一个大前提，大前提有三个：第一所有的革命组织，青少年的革命组织，都承认毛主席和共产党的领导。第二点，你们都是承认高举毛泽东思想伟大红旗，按照毛主席指示的方向奋勇前进（鼓掌）你们照林彪同志说的，听毛主席的话，读毛主席的书，照毛主席的指示办事，都愿意做一个毛主席的好学生，好战士（鼓掌）。第三，党的十一中全会， 八月八日 十六条决定发表后，这个无产阶级文化大革命的纲领，你们是承认的。这个战斗的纲领，也就是你们红卫兵的战斗纲领（鼓掌）。所以这三个大前提，领导、方向、纲领，我跟许多大中学校的红卫兵组织谈过。没有那个提出说不同意这个意见的。既然大前提都相同了，所以不能在中间选一个说：你是革命的，他不是革命的，不能这样说，因为大家都承认这个。大家有共同的领导、共同的方向、共同的纲领，问题是在于行动，在于实际的战斗，那末，这要在长期的斗争中来考验、来证明（鼓掌）。所以我说在现在，全国的大专院校中学校里你们青少年的革命组织，不论是那一种，现在都承认这三大前提。因此得出结论，这些青少年的革命组织是革命的不分多数与少数。那末几种原因不但是不仅仅是由于上面我所说的过去工作组的错误路线，错误的方向所造成的后果，另一方面，还是由于青年们的思潮是在一种起伏当中，这也是毛主席的话，就是说：青年人看问题他可以这样看看，那样看看，那末志同道合的，意见一致的就结合在一起，这是一种很自然的现象，很合理的现象，没有什么值得大惊小怪的。所以你们的青少年精神，我们不是称赞的吗？正是因为你们有这种朝气勃勃，首创的精神，所以文化革命运动当中，你们创造的很多革命的组织，首先就是红卫兵这个组织。

大家还会想到大字报出在北京，毛主席举了北京大学的第一份大字报，那么红卫兵呢，也是出在北京，清华中学三篇革命造反万岁的文章毛主席是称赞的，我在 八月四日 在清华大学讲话和清华中学红卫兵的讲话都证明这一点。由于这个红卫兵的诞生，从你们学生革命运动的地平线上涌现出来了。毛主席首先就抓到了革命的萌芽（鼓掌）。现在形成了全国的学校，大中学校普遍性的组织。我们这个十六条的规定上，在当时，注意的是各学校无产阶级文化大革命的革命师生代表大会、文化革命委员会，文化革命小组。但这种组织形式，我们甚至于没想，要统一到全市，乃至于更进一步的联合。这样的一个方向一个前途是会出现的。可是在现阶段，现在这个放假闹革命的时期出现的比这个超过了，就是红卫兵的组织。因为红卫兵的组织更适合你们初期闹革命的状态。就是刚才说的一个学校，可以这一部分组织，那一部分组织，志同道合的组织在一起。这样子便于你们战斗，便于你们学习，便于你们活动，你们自己证明嘛！所以十六条上写的革命的组织那里有个“等”字，你们红卫兵就在那个“等”字里（鼓掌大笑）。你们不要笑，我这是老实话。我说呀，许多革命运动，我们还是落后于群众。因为红卫兵我们是向你们学习的嘛，你们创造出来的，是全中国大中学校的同学们创造出来的，然后我们再把它称赞起来。林彪同志 八月三十一日 的讲话称赞了你们，提到这个问题。红旗杂志写了红卫兵称赞你们。这都是在红旗成立之后罗！还不是你们先首创，然后我们。

（很强烈要求坐下）我坐下就说不了这么清楚了！（鼓掌）

所以在这种情况之下，一个学校不仅有多数少数，甚至于也不仅有一个两个三个。我就听到说，有些学校有几十个组织，这没有什么奇怪，我看这个就是说在无产阶级文化大革命的学生运动的初期，象雨后春笋一样，象百花怒放一样出来，让它发展一个时期（鼓掌），这个没有什么不好，相反，我看这样子，我们这些青年人，你们这种思潮的起伏，革命个性的发展，有阶级性的，这种是有好处。独立思考，首创精神，就要在这种发展里来成长出来，来保养出来，你用一个模子把大家一套，规规矩矩的，就是说那么温良恭俭让，那并不好，那不适合青年朝气勃勃的革命精神（热烈鼓掌），由于这样的原因，所以党中央的方针，毛主席的教导，我们不能够有任何的歧视，我们要一视同仁，同等看待。（鼓掌）但是这个道理我是讲了已经很长的时期，就是（鼓掌）这个月还是比这个月还久一点，我是这么看的，如果说我从接触了清华问题以来到现在将近两个月了，我一直是这么看的，这是根据，刚才说了，毛主席的教导，党中央的方针，来办事的，但是我们的许多干部，许多学校的工作人员，他常常不是按照这样一个前进的革命的眼光来看问题，常常用一种旧框框，老办法的态度对待这种新生事物，新鲜的事物，那么怎么办呢？昨天跟同学们商量，你们这部分同学的代表赞成我这样一个倡议，就是你们现在所受的不平等的待遇，或者受的压抑，除去政治上要宣判你们被冤屈的、被歧视的那一种称呼等等，刚才我已宣布了一律取消以外，还应该对于物质上的待遇也要得到的自由和便利（热烈鼓掌，呼口号）。办法就是要使学校的行政摆脱过去的学校的旧的行政当局的控制，如果那个学校的行政受了部的影响，那也摆脱那个影响，同时也摆脱，也不需要那个学校的现在的文化革命委员会或筹委会，或临时委员会的管理。因为现在学校里的据我所知道的，绝大多数革命委员会，临时委员会等等，总是还没有能够包括全体的革命师生的代表，总是偏在一方面，或者比较偏在一方。（热烈鼓掌）当然罗，这个里头必须声明了，也还有一些学校是比较好的罗，受欢迎的罗。但是，这个不多。既然如此，所以，可以把学校行政机构超脱出来，另外派人，北京市派人来管理，而与过去校的当局、工作组，跟上面的部的关系，没有关系。超脱一点点去掌握这个行政机构。

再一个刚才所说的同等待遇一视同仁这样一个原则下来处理这个事情，（鼓掌）这样子就可以使学校的革命学生组织，不管是多数的少数的，或者多种的，受到同等的待遇。那末一些什么事情呢？大家说的吃饭的事情，首先是住房子的事情，吃饭的事情，办公的地方，交通通讯的便利，广播的便利，广播是学校的广播罗，还有交通的便利还有其他等等（热烈鼓掌）就说呢，这一切的待遇同是革命的组织统统得到公平的待遇，合理的待遇。要做到这一点也不容易的，因为五十多个学校，问题很复杂，但是你不用快刀斩乱麻的办法，你纠缠在这个里头，永远没有完。放假都快放完了，问题还没有解决，那怎么行呐？是吧！你譬如说，你们出去，过去来北京的毛主席一接见可以各个学校之间革命串联，出去也好，来北京也好，规定了一定数目就是同等待遇。坐火车都不要钱，这不就是解决了？你如果要一个一个领票，那事情可费事了，所以我想这个五十多个学校可以解决。当然派出人解决并不是所有的人大家都欢迎，也许还有一个处理不当，那么逐步的来改进。总之要超脱。这样子你们就会专心致志的闹革命（热烈鼓掌），这样把行政上的事情，有的学校，另外派一部分人来管。我昨天说了一个比较说是很难解决的地质学院。我说，仍是吵得不可开交，我来这样一个提议好不好，我说反正地质学院两派，多数少数，数目差不甚多，当然成员不一定相同了，这边学生多一点，那边是其他员工多一点，那么仍是吵得不可开交，那不如把学院一分为二（热烈鼓掌），但是一分为二还不能解决，那就太简单化了。容易吗？我说，我请我们的郑维山，你们的辅导员，他是北京军区的副司令又是管北京的事情，我说他带着非武装的武装人员去建立一个中间的革命地带（热烈鼓掌）。另外，同学们争吵，当然，我们无论如何不动用解放军，但是，争吵得不得下地，我们来一个徒手的，不带武装的解放军同志调停调停还是可以的嘛（鼓掌）！当然罗他们只能这样处理罗，不能参入罗，参入就不对罗。我说一个非武装的武装调停，当然罗，我想这个话大家想通了，多数少数恐怕就容易达成协议了。不一定要郑维山同志真是带一个非武装人员去调停（笑声），是吧。我看这个事情，我就提议郑维山同志给你们去调停就够了（鼓掌）。所以，事情有时候看起来很难，剑拔弩张，觉得很紧张，你只要抓出一个主要的环节，按照毛泽东思想办事，还是能够解决得了的。

都是同学嘛，都是革命的师生嘛，革命同学，革命教职员工，为什么不可谈通呢？因为我三天前我就处理了一件事情嘛，哈尔滨工程学院有三派红卫兵，原来斗得不可开交，我们把他请到北京来几十位代表，三个方面各推五个人，一共十五位坐在前排，我们给他开圆桌会议，后排几十位，那末把事情讲清楚了，还不是大家愿意团结到一起。在这个时候抓革命搞生产，你们黑龙江霜冻时节很快就到来，争取在丰产之下的丰收，同时把那个地方的工业，特别是国防工业，尖端工业很快地增加上去，使我们第三个五年计划第一年大大超产，这样一做以后，就可以把彼此间的争论暂时放在一边，先把这件有益于人民，有益于国家，有益于世界革命的事情先做起来，一下说通了，大家回去就联合行动，这并不是难事。因为我们解决的是那个地方的具体问题。当然在北京有北京的具体问题，这要因地制宜，因时制宜来解决了，不能照抄了。但是大原则总是相同的，所以，多数与少数学校里的各种组织，在一个时候尽管是意见很对立，但是，如果经过协商、谈判、总会找到一些共同行动来团结，比如我们面临着国庆，我们现在要组织起来，今天已经二十六了，只剩下四天了。这四天，我们把革命串联暂时停一下子，好好为大家全心全意准备一个过一个无产阶级文化大革命毛主席亲自领导下的一个伟大的国庆（鼓掌），表示我们在无产阶级文化大革命这个战斗纲领的基础上，我们表现我们全中国革命的人民的团结，给全中国人民看，给全世界人民看，也向帝、修、反来示威，这有什么不好呀（鼓掌），这就可以找共同行动么，我们前一阵子大家共同努力来招待外地来革命串联参观访问，交流经验的同学们，最近这半个月来就做得很好吗，外地的同学也感到比从前搞得好了吗，最近共同的行动很多，但是这种共同的行动也不妨碍我们各个派，多数的少数的，各种的，自己的独立发展，因为只要你们觉得你的道理对，那就有同学相信你们他就会来了嘛，不是现在少数派变成多数派了嘛（鼓掌）！可是不管少数派还是多数派，我们一个共同的条件就是互相尊重，互相支持，只要是这种主张他说得有道理，尽管我们不完全同意，也要尊重对方的意见，听取他的意见，然后我们的道理，自己认为比他对，就才来争论吗，这是我们四大，大辩大论，大鸣大放么，不仅是对于斗当权派需要，我们彼此互相争论也需要这样精神吗，所以要互相斗，对当权派特别是走资本主义的当权派，那我们当然无所谓尊重了，你对于同学的革命组织要互相尊重么，并且对方如果有长处我们还要学习，还要互相学习，对方是对的，我们学习对方，有些做的我们共同的，互相支持，有了这样子，然后我们才会做到互相批评。而批评要首先做自我批评，才可引起对方，他也自我批评，然后再相互批评，所以，这一种工作方法呀，这是毛主席经常所提倡的，只要他是革命的组织，我们就需要互相尊重，互相学习，互相支持，互相批评，而批评首先要自我批评，引起对方共鸣，在这里的就会有同学们说了，那么对方有坏的人呢？那么任何革命组织也不可能担保百分之百的好，尽管你是正确，那总有不正确的地方吗？你革命但是你会犯错误么，这是一种情况了，还有你的成员也不可能人人都是经过长期考验以后，不会不出一、两个不好的分子，伟大的党，我们从历史上看，还不是出了一些坏人哪，但是尽管那些坏人，反党分子，但是并没有损害我们中国共产党的伟大，光荣和正确（热烈鼓掌）。

所以你们各个革命的组织，不管多数少数派，非到经过长期斗争的实践当中会发现个别的坏的分子，这个留在最后去处理吗？对方也是一样嘛，不要一斗争起来，一批评起来，开始就抓住对方的一个小辫子不放。因为这种事情呀，长期斗争才能经过考验才能证明，究竟是坏人还是好人犯错误，所以，就应该允许一个时期，何况无产阶级文化大革命才不到一年么，才几个月么，不可能这样说定么，所以，任何一方，都不能百分之百的保险，因为有了这个精神才会革命就不骄傲，做错了事情也不气馁，有过必改，胜不骄傲败不馁么，这样的精神才是毛主席的精神，毛主席在党的七大、八大都讲了吗。这是第一个问题。

现在讲第二个问题，就是我们的红卫兵到底是什么样的性质。我是在那两个会议上也讲过，我说我们的红卫兵是三个任务，是战斗队，是学习队，是宣传队（鼓掌）。如果按次序说呢？首先应该把学习队应该摆在前面，因为首先是学习，你还是学生时代，毛主席讲到的，学生你还是以学为主嘛，不过我现在讲的是红卫兵，红卫兵在现在，在战斗当中，所以把它倒过来，把战斗队摆在前边（鼓掌），现在谈一谈战斗队问题。

林彪同志在八月三十一号讲了，红卫兵是我们中国人民解放军坚强的后备力量（鼓掌）就是说，我们解放军把你们看成，把你们大中学校青少年红卫兵看成是他们将来取之不绝的源泉，补充的源泉（鼓掌）。但是又得说清楚，红卫兵它不是人民解放军的正式的后备兵，正式的后备兵，是广大的人民所组成的民兵，那是拿着武器的，不脱离生产的，一旦有事，他就要防卫国土，打击敌人，追随解放军之后，甚至当解放军的前线的掩护，那是一支正式的后备军，即我们大中学校青少年的红卫兵，是一个非正式的可是一个取之不尽的人民解放军的补充源泉（鼓掌）。正是由于这样，所以，红卫兵成为战斗队，首先它的组织里，是要以红五类的出身的子弟核心，为主体，这一点是对的，打下个基础，但是，不能说仅仅限于红五类出身的子弟，它总要吸收一些它周围的红外围嘛，比如说，有许多中农家庭出身的子弟，职员家庭出身的子弟，在斗争中又很革命，为什么不可以把它首先组织到外国，然后吸收它成为红卫兵呢？这是许可的。

至于各个红卫兵自己章程怎么定，那是你们的事，但是在原则上是许可的，还有也许系个别的，虽然是非红五类家庭出身的子弟，但是它在无产阶级文化大革命中长期的斗争非常坚强，经过长期的考验，为什么不可以个别的吸收他作为后备兵，预备兵，暂时来考查他呢？并且作为他外围的一种活动。为什么要这样子呢？；因为现在学校里存着这样一种问题，由于过去，我们从旧社会诞生的新中国，毛主席把六、七亿人口的这么一个伟大的国家，在二十二年的武装战斗当中领导到全国胜利，根据毛主席的话，依靠着三个法宝：有一个坚强的毛主席亲自领导毛泽东型的中国共产党；第二个有中国共产党所领导的工人、贫下中农子弟，人民解放军；第三有毛主席亲自所制定的和领导的统一战线的政策，这样，使中国在民族民主革命阶段取得了全国的胜利，由于这样的革命的法宝的成功，所以，我们在民主革命胜利之后，我们就能转入到社会主义革命阶段，这样的不仅把农村中土地改革彻底完成了，使地富分子参加了劳动，进行改造，而且争取团结和改造了的民族资产阶级和小资产阶级参加这个共产党为领导，无产阶级为领导的工农联盟为基础的人民民主统一战线的队伍里来，这样便于我们实行三大社会主义改造，在这改造当中，不断地批判反动的资产阶级，批判右派，批判一直到今天批判资产阶级思想，进入到破四旧立四新，这一切都是毛主席天才地艺术地掌握了这个社会发展的规律，革命发展的规律，把这个七亿人口的中国在社会主义革命和建设的阶段中从一个胜利走向一个胜利（热烈鼓掌）。由于我们这样子把新中国在旧的社会的胎盘上我们诞生着新的中国，所以除旧布新是一个长期的、艰苦的过程，并且把它你融化在我们新的社会里，这是一个艰巨的事情，伟大的事情，我们设想一想，我们有多少地富反坏右的这样的家庭人数，又有多少一般的资产阶级，小资产阶级家庭人数，这不是几百万的问题，而是几千万的问题。如果把独立生产都加在一起，就更大了，独立劳动者还是应该还是属于劳动人民，他今天还没有参加社会主义合作社性质的合作组织。但是他还是劳动者，这个应该说在劳动人民的范畴，除了这个以外，这是一个大数量，你要用劳动来改造他，他的子弟当然也要学习呀，当然应该地使他们更多地劳动改造，有些地方作得好，有些地方作得不好，这就看那个地方的领导，那个地方学校的当局是不是根据阶级路线办事或者不是根据阶级路线办事，或者有错误，但是，这是那些当局，那些领导负责，那不能怪那些参加学校的成分，你吸收他进来嘛，例如现在半工半读的学校有很多家庭出身差的，你还是要在半工半读中来改造他嘛，你就要给他一个革命的活动，当然，如何组织这是值得研究的一个问题，我们开过二次座谈会，这个问题还得继续给他们解决。总之，红卫兵这样性质的组织应该是以红五类的家庭出身为核心，为主体，但是允许吸收少数的劳动家庭出身的分子进来。同时又允许多团结一些经过革命斗争考验的为他外围活动的组织，否则你就容易造成对立嘛，你今天不管哪个学校总有非五类家庭出身的，你要实现毛主席号召的依靠坚定的左派，发展左派，争取和团结中派，这样来达到团结百分之九十五以上的群众和干部的目的，只是把那百分之几的不好的放在外边，来孤立他，分化他，以后来改造他。因此你总要团结绝大多数，现在的情形就这个任务还未完成，当然我们也并不急啊！但是我们的方向要顺着这个方向，按照毛主席指示的方向去作，这个问题是今天学校应该注意的一个问题。你们是红卫兵的组织，我就觉得有些问题，昨天晚上给我提想这个问题，这是好的，应该用点脑子想一想这个问题，你们也可以创造性的试验试验，搞些外围的组织，使它在学校或社会上有个服务的机会、学习的机会，不然就会变成过去的情况，参加红卫兵的很忙、很紧，另外不少的人站在那里没事作，忙的忙，闲的闲这就不好，这个问题还有待于解决。

第二个问题也是属于战斗队的问题，就是我们斗争、战斗要区别两类矛盾，是敌我矛盾或是人民内部矛盾，这个两类矛盾常常是容易混淆的大都是两类矛盾的结合部。如果屡犯不改，可以由人民内部矛盾转化为敌我矛盾，也有另一种，虽然接近敌我矛盾，他又坚决的改正了，也可以又回到人民内部的矛盾中来，在这个问题对你们比较直接的就是要研究炮打司令部的问题，这个炮打司令部的话，本来是一种比方罗，生动的语言，常常不一定内容是很确切的，一定要经过斗争，以后，通过实践，才能把这个生动的语言丰富起来，确切起来，壁如我给许多中学的同学谈，他说一个我们现在无产阶级文化大革命重点，按照十六条所说的很清楚，重点是在大中城市，这个十三条，就是这样说的嘛“大中城市的文化教育单位和党政领导机关，是当前无产阶级文化大革命运动的重点。”是说我们现在进行这场运动的重点是在大中城市的文化教育单位和党政领导机关。我们在这个重点中，斗争中的主要对象，在林彪同志 九月十五日 讲话中，回答了这个问题“炮打司令部就是炮打一小撮走资本主义道路的当权派”，那么，就有同学问，这个当权派譬如说从本学校说还比较容易知道这个当权派是好是坏，总有一个亲身经验可评的，而对于走到社会上来，曾领导这个学校的市委或某些机关他不很清楚，要从学校的斗批改走到社会的斗批改，他不清楚怎么办呢？所以昨天夜里有同学问我，你怎么知道他是资本主义道路的还是无产阶级革命的当权派呀？这个意思就是说，你轰他几下子看一看，我的回答就是这样，确实从学校进入到社会不是那么简单，从本学校走到另外一个学校到另外一些党政机关总是不同于本学校。但是，不管怎么样，你总要用毛主席的工作方法思想方法来解决问题，你总要有个最初步的调查研究，毛主席说了，作任何事情没有调查研究没有发言权嘛！毛主席又说：不打无准备之仗。如果你对那个领导机关完全不清楚，别个学校或别个机关你去乱轰几炮，这个不能解决问题，革命串联是把那个学校的同学的革命精神鼓舞起来，革命劲头发扬起来，然后他跟我们站在一起，来进行批判错误的东西。如批判错误的东西，错误的事情，错误的言行里发现当权派是人民内部矛盾的个别错误或严重错误，或是敌我矛盾的坚持走资本主义道路的当权派，这个必须在调查研究当中，在初期的批判斗争中，才能逐步的深入，这是一方面，就是同学们方面应该作这个准备工作，不能简单一哄而起，骂几句，打几下就能得出结论来，另一方面被批判，被斗争，如果他确定不是走资本主义道路的当权派，就拿我们同学的语言，不是黑帮，你不要怕嘛！青年来批评你几句，戴个高帽子有什么不得了啊！（鼓掌），我得声明我不是提倡戴高帽子（鼓掌），要从两方面去看，同学们应该按照毛主席的工作方法和思想方法调查研究，从斗争、批判中逐步深入，被批判被斗争的领导方面应该有勇气走向群众，敢于在群众面前，在斗争风浪中接受批评，洗澡，错的承认就是错的，不是错的，也不要承认是错的，得有这样的勇气，在我们革命的队伍面前，我们要有这样的勇气，这样双方就会把问题解决得好了嘛。一方面不管三七二十一就轰他几炮再说，大闹大骂大打，另一方面怕得了不得，吓破了胆，总是不见，这样感情就越搞越激动起来，那就势必闹翻，这个并不好，我们一直反对这个样子，这一点我也要讲一点，大家都没有经验，你们想一想红卫兵的组织，清华中学最早的也就是六、七月，被称赞是在八月初，十一中全会十二日才闭幕，十八号毛主席在天安门就接见了大家，那个时候红卫兵就出现了，一出现我们一支持，毛主席接见以后就蓬蓬勃勃的发展起来了嘛，一发展就不在学校里了，就冲向社会，冲向全国，社会没有精神准备，各地也没有精神准备，我们这些作领导工作的同志他也没有精神准备，因为刚开会回去，十二号闭幕，我们自己还开会到了十六、十七号回到本地。不到几天，二十号以后许多同学，特别是中学的同学他就一下冲向全国，你们想一想，在北京城里在全国都震动起来了，我们说这个震动是好事，因为过去都是保守的，都震动起来好嘛！就是没有经验，彼此都没有经验，所以现在经过了一个多月了，我们也有些经验，所以在这个里头要掌握分析两类矛盾。并不是说人民内部矛盾不可以批评，不可以斗争，也不是说人民内部矛盾斗争起来就一定不会发现坚持走资本主义道路的当权派。有可能发现，反过来以为是走资本主义道路的当权派，或者斗争的结果也不完全吗，也不要紧，这种反复是长期会存在的。只要我们采取实事求是的精神，革命干劲跟实事求是的精神结合起来，那就会搞得好，这是战斗队的第二个问题，有些问题以前讲过就简单说一下啊！

第三个问题，还是战斗队里第三点文斗武斗这个问题基本上是讲清楚了，因为十六条里有，林彪同志八月三十一号的讲话里有，人民日报九月五号社论里又有，讲清楚了，在北京这个情况就有进步了，但是在全国来说那还是存在着，因为我们向外发展嘛，别处就比较慢一点，比如最近还有这样的情形，在上海或其他地方，有北京去的同学还坚持要文斗必须先武斗（笑声）这样一个道理，就让人说，假如出身不好的人你得先骂他混蛋再改造他，我碰到这样的中学同学可是多次谈了这样的话，我说你骂了他，他是反感了，你怎么能改造他呢！就对立起来了吗！他说，你不骂他，他不低头，他跟你这样讲，我说你骂他不低头，因此我说你必然就打他，打他就更反感了，那结果还不对立起来，这点他就难于回答了，所以说这个问题，经过多次辩论，但是还不够，他需要在实践中遇到一些反对，慢慢会想这个问题，也会有一小部分一个时候，讲不通的，会出现一些乱子，我们得好好教育他，也别怪他，说你们这样作的是走不通的，这条路还是学习十六条，学学主席语录，我们要以理服人，对敌人当然以力服人，一部分人问吗？那么反动的资产阶级还不是敌人？我说这个以力服人啊，主席说的这样的一个问题，看你是哪一种敌人，拿着武器的敌人，我们拿武器消灭他，现在在我们的国内是无产阶级专政下的敌对分子，我们政权可以管制他，我们政权有武装，他如果乱说乱动，我们武装可以镇压他，如果他犯法，公安法院会逮捕他审判他，监狱里管起他来，劳动改造他，这是专政的工具可以使用的。所以因此我们要无产阶级搞臭，杀他的威风，用这种方法而不是靠他，所以这个力，我们已经有力，我们无产阶级专政国家的威力无比强大，就是因为我们有人民的威力，有解放军的威力，有法庭的威力，必须把这个问题讲清楚，所以我们才提倡文斗，不要打人。第四点，学校跟社会，红卫兵不单在学校里，也不单到学校与学校之间串联了，也到社会上来斗、批、改，这是肯定的，但是社会的斗批改主要是搞破旧立新，至于对农村、工厂初期我们贴大字报是需要的，鼓舞他们，现在大的发展起来以后，农村的公社里的，工厂里的，还是由农民、工人，相信他们自己能够搞自己的革命，我们不要干预他们的生产，文化大革命他们自己会搞的，所以一切的企业、事业单位，他们自己会搞好，并且最近党中央又决定，在农村，在企业、事业单位，在党政机关，在群众团体我们不组织红卫兵，只是学校组织青少年的红卫兵。（鼓掌）那么，在工厂里的、在机关里已经组织了红卫兵的怎么办，那么这种红卫兵暂时保留一个时期，做文化革命的工作，但是不发展，也不进行内外串联，也不跟民兵组织混在一起，因为民兵要有武器的，为什么？因为公社里、工厂里、商业、机关、服务性的行业，在党政机关群众团体，那个地方是国家的工作人员或者是集体所有制的成员，它已经是生产工作人员了，他的年龄绝不是可以拿三十岁可以规定的，你要拿三十岁规定，那么，少数人参加红卫兵，其他多数不能参加，就容易造成对立，因此，他就要组织老赤卫队了，这不老年跟当少年对立起来了啊！也不好嘛！所以，在这个问题上经过多处试点，看起来也不适于组织红卫兵，还是应该作好民兵组织的工作，因为民兵也是注重成分，注重积极革命的分子，这点现在开始在这里宣布，特别是有些机关象外交机构、招待外宾的旅馆，服务单位或者是医院这样的组织有了红卫兵的，要说服红卫兵，要经过这种红卫兵本身的酝酿，他们自己来取消，否则是妨碍业务。因为他天天要劳动，要工作，几派的红卫兵，又跟外面有联系，常常把外边的想法引到他那个机关里了，特别是招待外宾，这次国庆就证明，我们接待亚非拉的朋友愿意跟中国交往的朋友，接待了一部分资产阶级作工商业的，来参观的这种人，他的生活习惯跟我们不是一样，即使是亚非拉的朋友也很多是资产阶级的革命派，或者是中间派，而与他的习惯，他们穿的皮鞋本来都是穿的尖头子，他那里没有平头子，那怎么办呢？他穿的裤子也许窄一点，你都把他剪掉，那怎么行啊，他烫的头发比我们高，你又怎么办呢？他吃东西，他要吃，有些人要吃一点面包的，我们接待朋友吗，也照顾了他，一定要人家与我们习惯一样，这就强加于人，那就不可交革命的朋友，反帝的朋友，这些在旅馆里是很大的一种教育，所以这个问题要跟你们讲一讲，因为，大学的红卫兵比较懂得，中学的红卫兵需要对他们进行些解释，与其我们来讲，不如你们去跟家里的、或者的同学当中的弟弟妹妹来讲，好讲一些，容易讲通一些，这是学校跟社会，所以在社会的斗批改，主要是破旧立新，破四旧，立四新，这是个伟大的成绩，我们应该肯定，当然有许多事情的倡议还要逐步来考虑啊，不可能都是马上就执行的，但是总是好的倡议多，有些能够立即执行的，我们应该加快的作。还有本地和外地，这个第五点，在本地就要向外地串联，外地到北京来，一直到国庆前后，我们都是这样的对流了啊，因为这样子，所以我们全国的运输力量就受到限制，就说运送同学，就要把我们运送物质的力量要减少一些，这是一个暂时的现象，是可以的，长期是不利的，所以，现在主要是北京到外地，外地到北京，主要这样的对流，在国庆以后也许情况稍微有些改变，这还得计算，因为这个数量相当大，现在中心一个问题，就是到北京来的许多外地同学我们在国庆要把他们组织好，在各学校的，由各学校的红卫兵联合起来，帮助他们，大家手拉着手一直奔向天安门（鼓掌），要进行一个广大的游行，在外地的有些同学他们愿意回来，欢迎他们回来参加天安门的游行（鼓掌），至于外地之间，就是说，大中城市相互之间暂时不串联，因为这个火车运输忙不过来，输通不了，北京每天对开的火车，在十五号以后有几天差不多出去要开出四十多列车，十多万人一天出去，因此在各地之间暂时不能够交流，主要是各地跟北京，北京跟各地，这是讲战斗队的第二个问题。

第三个问题，学习队，这个不需要多讲了，我在前二次讲得比较多，中心一个问题，我们红卫兵就是要用林彪同志的话，吃两头，上边请教毛主席、请教党中央，好好的读毛主席的语录，毛主席的著作，根据毛主席的指示办事，根据党中央政策办事（鼓掌），这一方面，大学的同学，北京的同学要帮助外地的同学，帮助中学的同学来好好学习，这个事情我们红卫兵应该起模范作用，另一头就是到群众中去，通过实践来学习、向工农兵请教，当然有同学问，现在不跟工农兵串联，那你怎么请教啊？不串联并不是不接触，不串联跟不接触是两回事，串联就是我们闹革命也要闹到他们工厂车间里去、公社生产队去，我们把大字报到车间去，贴到他们的工作机关里去，这个不串联。但是我们派代表有组织的去参观工厂，参观农村，特别是农村现在帮助三秋的，收割，耕种，安排生活，收购，完全是可以参加的，在工厂里我们去参观见习，如果我们半工半读的学校，工业方面的学校可以去参观呀！如果有见习的机会还可以见习呀，对于机关我们也去访嘛！提些问题，他们那里有革命委员会给我们接待，这种接触并不排斥，而且还要提倡，所以吃两头，我们到工农兵中去接触，很有必要，这样就可以从工人、农民接触当中学习，我们就从你们这里学了很多嘛！这两个月我从你们这里学到了很多东西，不跟你们接触，不可能知道你们的想法，你们作的事情，所以吃两头就是上请教主席、党中央，下请教群众，这都是我们要学会一点本事，学会一点知识，首先就要做学生，你们本来就是学生，当然比我们更会作学生，那么在这当中，有机会就来劳动，比如这次搞三秋，秋收，很多的学校同学出去劳动，把学用结合起来，学了之后就用嘛，在用字上狠下功夫，所以这个学习队就是你们学校里以学习为主的事，红卫兵也要善于学习，所以这次我们在天安门过国庆，我们准备所有的奔赴天安门的群众每人的手上都举一个毛主席的语录（鼓掌），毛主席的话句句闪金光（鼓掌），我看这样的红色语录，比过去天安门大家手中的做的纸花要好得多（鼓掌）。我们这样的想法也是从你们那里学来的，因为两次，特别是十五号那次，口号一嚷大家把语录一举，红色海洋出现，毛泽东思想的大海出现（鼓掌）。

第四个问题就是宣传队。因为刚才说了红卫兵要是宣传队，宣传队呢，就是说要把毛主席的话，党的政策，要好好地向广大的学生、群众，城市的人民、你们所接触的人，向他们宣传，因为你们放假，闹革命，革命这行工作就是要做很好的宣传员、红色宣传员。既然你们是红卫兵，当然应该做个名符其实的红色宣传员（鼓掌），要宣传，那就要自己作模范，自己首先要熟读毛主席的语录，要把这次无产阶级文化大革命的伟大的十六条决定，十一中全会的公报，领导同志的讲话，把这个人民日报逐篇的社论，我们把它印在一起，印成小册子，大概你们得到了吧，我们不仅第一次想把纸运到，比较还是 九月十一日 的了，还是不完全。把这个最近的许多社论都把它印出来，这里头关系到政策的方面很多，只要（鼓掌）掌握了毛泽东思想，在毛泽东思想指导下的，毛主席所亲自制定审查了的，各项政策的规定，也是解释十六条和政策的一些社论都把它印出来，使你们每个人有这个工具了嘛，你没有这个书怎么宣传。你们从实践中作模范，从宣传中影响你们周围的人，接触的群众甚至自己的家庭，对年青的同学，外地的同学，都给他们讲，这样子是个很好的推广毛泽东思想的宣传队，就是说我们和解放军一样。最近我们报导了一个三月份我们邢台地震以后，我在那里亲自看见一个部队，来了三次大的地震，天天连续小的地震，包含着三十多个县，邢台的那一边将近二十个县，十八个县，我们解放军一声令下，那就是奔赴前方啊，那是跟人接在一起，来扶老携幼，救护他们。从这上我们就想到是不是把他们转为宣传队，来推广毛泽东思想，鼓舞他们这个战胜灾荒，发展生产重建家园的勇气。结果四月份果然作到了。最近人民日报的报导，大家会看到那里几乎所有邢台专区的不论哪个村庄他们都到了，人人做宣传员，人人都做劳动的能手，帮助劳动，帮助生产，做宣传，你们既然红卫兵都是学解放军、学解放军，我们在学习上也应该注意了三大纪律八项注意啊，发扬我们三八作风啊，发扬我们解放军的艰苦朴素，优良传统啊，也要学解放军勤俭的许多生动的例子，所以在宣传这点需要象邢台的那一个解放军家家户户去宣传，我相信在这个任务上，如果你们努力来做，你们三个总部在这个问题上比赛一下（鼓掌）。总之一句话，我最后要说的，不管你们现在是少数派，因为你们既然认为你们坚持的这些原则是对，你们就坚持下去经过斗争来考验，证明你们是对的，你们就应该坚持下去。（鼓掌）那么其他的同学，他们的其他的革命组织，他也要在真理上坚持嘛，既然多数真理当然就有共同性了，顶多各别问题就有些不同了。我们相信，通过长期的斗争实践，经过长期的考验，各学校的大中学校的红卫兵的各种组织，发展下去，革命的个性也发展起来，各种创造的积极性都发展起来，我相信在无产阶级文化大革命的大风大浪当中，你们会经得住考验的，那么到最后万水朝东归大海，到那个时候，各种的青少年的革命组织，红卫兵的组织就归于毛泽东思想的汪洋大海。（长时间鼓掌）另外我们的目的是相同的嘛，我们要把无产阶级文化大革命 搞好，搞深，搞透嘛，不仅是中国广大的青年受到了这个深刻的教育，而且要传给后代，我们是年长的，你们是年青的，我们今天跟你们讲，你们还要将来跟你们的下一代讲嘛（鼓掌），要保证我们伟大的社会主义的中国永不变色。（鼓掌）把我们伟大的毛泽东思想红旗世世代代的传下去，不但如此，我们还要把我们无产阶级文化大革命的精神传到世界去，（鼓掌）要推动世界的革命，首先要在这次国庆中，我们对世界友人来到中国访问参观的要给他们以好的印象。（鼓掌）在这中间一些困难我们帮助你们解决，大家联合在一起，共同来行动，来过好这一个伟大的，我们的国庆节。（鼓掌）

好！我们来高呼：

庆祝我们社会主义中华人民共和国十七周年纪念！（鼓掌）

无产阶级文化大革命万岁！

无产阶级专政万岁！

中华人民共和国万岁！

中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们伟大的导师，伟大的领袖，伟大的统帅，伟大的舵手毛主席万岁！万岁！万万岁！

（长时间热烈鼓掌）

首都大专院校红卫兵革命造反司令部北京地质学院《东方红》

红色战斗兵团翻印


033) 周恩来给首都大专院校红卫兵革命造反总司令部的一封信

周恩来

1966.09.27

同学们，战士们：

我昨天在你们总部所领导的各校红卫兵全体大会上的讲话，有一句话讲得不完全，现在更正和补充如下：

“你们认为对的，认为是真理，可以坚持一个时候”底下应该接着讲“如果在辩论和实践中，经过你自己或别人证明确实是错了，或部分错了，你们就应该承认错误，加以改正，如果证明确实是对的，或者部分是对的，你们应该把对的言行坚持下去。”这就是毛主席经常教导我们的“坚持真理，修正错误”的道理。在我们无产阶级文化大革命运动中，真理的标准只能是一个，那就是用毛泽东思想衡量一切。凡是符合毛泽东思想的是对的，不符合毛泽东思想的就是错的。所以林彪同志说：“读毛主席的书，听毛主席的话，照毛主席的指示办事。”这是你们应该念念不忘的。

以上这段话，希你们用适当的方法在红卫兵和革命师生中宣布一下。

致以无产阶级文化大革命的敬礼！

周恩来

九月廿七日


034) 周恩来对参加国庆观礼的全国红卫兵代表的讲话

周恩来

1966.10.03

本来想继续跟同学谈，但是代表这么多，谈一般的问题不好一道谈，一个一个的谈，每一个代表都想谈本身的问题，就不可能了。因为你们九百二十六位同学，二十七个省市自治区代表（除宁夏无人外）多少学校呢？大学二百八十五个，中学五百六十六个，共八百五十一个单位。九百二十六位同学从八百五十一个学校来的，绝大多数是一个学校一个人。这次参加十七周年庆典的人，除极少数地区无人外，一般的都有一个同学。这次和作联络工作的同学一块讨论问题是不可能了。我放弃了一个一个跟你们谈的办法；大家都谈，不谈本校，只谈本省，就得一、二十天。你们都想回本单位，我只能原则上谈一些你们想知道的问题。开这个会我们谈一谈，你们归心似箭，还是回单位好，不然就会脱离群众，脱离本队。想谈这么几个问题。

一、无产阶级文化革命从去年姚文元同志第一篇文章起，进入了一个新阶段。建国以后，就进入了社会主义革命时期，阶级斗争，从土改到现在这个新阶段，主要矛盾就是无产阶级、工人阶级和资产阶级的矛盾。这个矛盾贯穿整个社会主义革命阶段。贯穿在工作各个阶段，斗争各个阶段。

到一九六二年，毛主席指导的党的十中全会上更进一步指出，社会主义社会的矛盾，阶级、阶级斗争。有阶级必然有阶级斗争，两条道路的斗争。

十一中全会，来了个四年大发展，总结了毛泽东同志的领导的功绩，以及林彪同志高举毛泽东思想伟大红旗，首先是解放军掌握了毛泽东思想这个强大武器。去年开展的无产阶级文化大革命，使社教运动进入了一个新阶段。学校里自从发表了毛主席批准发表的聂元梓同志的大字报，已经四个月了，六月二号发表，今天是十月三号，已经进行四个月的斗争了，我们革命同学和革命同学的先锋队红卫兵奋斗已经积累了不少的经验，放假闹革命，只有你们获得了最大的民主，在无产阶级专政的情况下，你们获得了无产阶级的民主最大的自由。今后按党中央的部署，学校放假半年，从暑假到年假（春节）已经搞了四个多月，还有四个多月嘛！有的同学担心，怕时间不够，这不必要，时间是有的。看你们工作做的够不够。毛主席号召，你们青年要参加阶级斗争，首先是让你们有机会，又学习，又劳动，掌握阶级斗争的规律、社会发展的规律。要挖资产阶级，资本主义的根子，挖修正主义根子。要锻炼你们，就要给你们时间，到明年春节就是八个月。给你们充分的时间来锻炼你们。从学校的斗批改，进入到社会斗批改，这是给你们的任务。你们的时间比担负生产任务、担负工作的工人、农民、解放军战士，担负业务任务的党政机关，其他行业的成员的时间多得多。因为你们专门搞一行，放假闹革命也是锻炼自己的机会。你们在大风大浪中，自己锻炼自己，自己教育自己。在这个运动中要明确方向，不仅为全国，而且为全世界，不仅为今天，而且为明天。因为事物是复杂的，你们在锻炼中才能搞清阶级和阶级斗争，过去的教育观点是很模糊的甚至是错误的。放假闹革命，但是短时间不够，还要继续下去。需要更长的时间。因为你们要进入社会，社会更复杂，在社会进行阶级斗争，更要站稳阶级立场。通过自己的实践来教育自己，来证实自己的立场。

去年毛主席号召，在这样大好的国际、国内形势下，提出备战，备荒为人民的长期口号。因为现在以美帝国主义为首的帝国主义，在全世界把我们当成是他的主要敌人，因为我们有力量对抗他、消灭他。我国是高举马列主义红旗的国家。最近看得很清楚，现代修正主义也是一样，怕我们的文化革命影响他们、怕他们的宝座被推翻，使他们坐不稳，他们把我们看成是最大的敌人。这样一个大敌当前，只有在伟大的毛主席领导下的中国人民，有信心，有决心在敌人挑衅的情况下，消灭他。在第二次世界大战中，以苏联为首的取得了胜利，但是在战前准备不够，德国法西斯首先侵略了其他资本主义国家，向英法开火，战争扩大，兵力分散、力量消耗大，但一九四一年发动了对苏联的进攻，苏联初期准备不好，受到很大损失，鉴于这个教训，毛主席教导我们要经常备战，长期备战。在帝国主义，修正主义还没有消灭时，社会主义没有在全世界胜利时，就要有个备战精神。我们说，伟大的毛泽东思想是当代帝国主义走向灭亡，社会主义在全世界走向胜利的时代的马列主义，这句话是科学的结论，确实是如此。对于促进帝国主义走向死亡这点上，在第二次世界大战时毛主席就预见到帝国主义和一切反动派都是纸老虎，帝国主义矛盾重重，军事上打倒帝国主义这一点，毛主席早就预言了，对于社会主义，不仅要从经济上、生产关系所有制上，而且在意识形态上、政治上、军事上、文化上彻底肃清帝国主义和资本主义的影响。

在意识形态上，一定要进行两条道路的阶级斗争，这样才能真正彻底挖掉资本主义复辟的可能，挖掉修正主义的根子，这样才可能促进帝国主义在全世界的死亡，社会主义在全世界胜利。帝国主义必然灭亡，在毛主席领导下，社会各个战线上加紧阶级斗争。在中国来说，是占世界四分之一的人口的国家。首先从经济上到政治上，文化战线上，都是这样，进行备战，才能立于不败之地，成为不可战胜的。备战不单是解放军和民兵的任务，而且要灌输到你们青少年头脑中，灌输到你们红卫兵的头脑中。所以，毛主席一发现你们组织红卫兵，首先是清华附中的，他们首先提出革命造反的三篇文章。红卫兵从五月二十九号就建立了， 六月二十四日 ， 七月四日 ， 七月二十六日 发表这三篇文章，这样三篇文章，毛主席发现这是革命的苗头，这是在革命运动中发现新的力量，新生事物。然后毛主席在十一中全会上就推荐了这三篇文章。 八月二十四日 清华大学开会，邀请了清华附中去，并且讲了话。为什么这么重视呢？红卫兵是在全国大中学校，三十岁以下的青少年革命组织，形成青少年的急先锋的组织。当然少数人没参加也是许可的。上天安门也可以吸收几位不是红卫兵的，以表示我们团结的愿望。红卫兵是以红五类为主体作为核心，当然要吸收这些同学以外的，革命的，进步的同学，形成学校里革命的，坚定的组织。如果全国一千多万青少年学生都这样组织起来，继续发展下去就是很可观的。

八月三十一日 林彪同志讲话中提到，你们是人民解放军的强大后备力量，当然要区别一下民兵是正式后备军，是拿起抢来的，是在劳动人民中组织起来的。你们是在青少年里的。是取之不尽的源泉。我们说长期备战，前天红卫兵在天安门六小时的游行，是对帝国主义，修正主义，各国反动派最有力的示威。怪不得在场的修正主义代表人物来看了一下，就溜走了。现代修正主义者，他们怕，帝国主义怕，各种反动派也怕。这次国庆，一反往常，是人的海洋，红色的海洋，绝大多数是青少年。人人从天安门走过，表示革命学生，首先是红卫兵的革命精神。只有你们的提议，才能推动了我们，把国庆节搞得革命化。过去的一切设计方案都推翻了，过去游行要搞一个多月的准备工作，使同学们很紧张，完全是形式主义，走起步子来那么整齐，整整方方，打起仗来能那样子吗？好象欧洲的洋人，铜鼓洋号吹着。这件事过去我也反对，但是这是你们先冲垮的，证明你们敢想敢干，感染了我们，我们应该称赞你们，只用几天就完成了国庆任务。这是种备战精神。

放假闹革命，你们要扎下这个根子，可不要松下去，在以后学习为主的期间，也要象主席给林副主席一封信中那样写的（主要精神，在人民日报，解放军报里的一篇文章写过的），总是要你们在学习的过程中、劳动中、备战的思想要扎下牢牢的、深深的根子。红卫兵有三个任务，战斗队，学习队，宣传队，三个队的说法应调一下，学习队放在前面，本来学习为主，把战斗队放在前面，是为了强调一下。通过你们宣传战备思想，不但我们这辈子，而且你们这辈子也是这样。如果美帝在越南战争打不下去了，他可能等一个时期，还有可能冒险，如果在越南战争失败了，他可能铤而走险。如果他来，我们这辈子和你们一道把他们消灭，那样更好。更重要的是你们要动员全世界人民，但主要是靠自己。军事上总得他来把战争挑起来，我们才能把道理把在手里，时间不能算得那么准，也可能在你们管事的时刻来。他们把希望寄托在你们第三代身上，我们告诉他们没有这个希望，你们要把反帝反修继续下去，因此要把备战的思想一直贯穿到全世界把帝国主义修正主义消灭光。所以在这个问题上我告诉你们，希望你们传下去，当然到那时还会有矛盾，会有斗争喽！总之，备战这个问题是个长期问题。

备荒看起来是一个时期的事，但是，是长期的事情。中国地方大、人口多，耕地又很少，在版图上只有百分之十几，只有十八亿亩。当然要逐步扩大，但扩大时间慢，主要靠增加单位面积产量。土地只有 一亿二千万公顷 ，数目跟九百多万平方公里的国家相比，还是少的。但人口居住地区，特别是平原，江河地区，人口特别密。产量越高的地方，人越密。你们都是来自各个省的，哪个省都有大寨式的样板。你们要学大寨，不一定都到大寨去。比如湖北省有刘集，江苏有新伍，山东有个下丁家，河北有个沙石峪、滚龙沟。就地取经嘛！当然现在还不普遍，还没有做到省省县县有大寨，可能性有，正在发展。今年是大旱的一年，越是旱得厉害的地方，办法越多。学毛著，学老三篇，学习主席语录，把精神力量变成物质力量。我得到大寨一个报告，说今年除去旱灾还有五种灾害，二次风灾，一次涝灾，还有一次虫灾，一次雹灾。他们七十多户八百多亩地，冲垮一百多亩，还剩六百多亩，亩产还是达到八百零六斤，超过了长江，总产量比去年仍有增加。他们发扬了愚公移山的精神，山区里用不上机械，水都是人挑的。他们果树少，副业收入少，现在正改变这种情况。越是穷的地方，越是赶的快。但是不是问题都解决了呢？你们好多是农村来的，现在农村精神面貌大变，物质情况也在大变，五年期间获得了大丰收，这样总是还不能满足需要，人口在增加。尽管提出了计划生育，你们是同意的，但人口总有增加。而且还要为备战储备（粮食），还要支援世界人民革命。

帝国主义就是不让各国家生产粮食，让他们种植经济作物，好来控制他们，搜刮他们。比如：印度这个国家不革命是无法翻身的。越依靠外国越穷，人民就越反对他们。列宁曾寄予希望，曾预言：只要中国、苏联、印度革命成功，世界革命就差不多了。总有一天印度革命会成功的。印度革命现在是低潮，但不会不闹出革命来。尽管印度共产党的领导多数是修正主义的，但总有一天印度革命会起来的。中国革命越强大，越能影响世界的各个国家。世界革命中心逐步转到了中国，我们要备荒。备荒不仅是克服每年不可免的灾荒，（我们国家横跨三带，亚热带、温带、寒带，有草原、沼泽、山区、平原，不可免的要产生灾害，力争逐步平衡，但还会有新的不平衡）。备荒，包含了为人民而储备，为战争而储备，还要为世界革命做出支援。最近和东北同学谈话，东北的麦子已经成熟了一个多月，但一直没人割，这样得损失多少啊！得损失百分之四十，很可惜啊！农业季节性很强，很重要，农时不可误，这是劳动人民总结的经验。为什么强调按十六条办事，抓革命促生产，农时不能误的呀！备荒是长期的要求，是战略的要求。

比如：革命交流仅限于北京和全国的大城市交流，就已经影响到运输量的百分之十到百分之二十，影响到粮食的运输，大家说，多吃玉米面，这精神很好。农民也想留玉米面，并不是我们老想让你们吃白面馍馍，而有时就买不到玉米面。各人胃口不同嘛，一定要求南方同学吃窝窝头，也不现实，也不习惯。

备战备荒的中心一环，是为人民。我们备战、备荒就是为了打击敌人嘛！就是要保证我们的江山是铁打的嘛！农业上备荒，都是为了备战。要打倒帝国主义、修正主义、各国反动派，不能光靠口号，要真正作准备。不光有口号，而且要有行动。你们不是说要做实际的革命家吗？你们不是常念这条语录嘛！

形势好得很，全世界大动荡、大分化、大改组，使帝国主义、各国反动派、修正主义的矛盾增加。越南人民准备打下去，来八十万，一百万美军也准备打下去。越南人民一千四百万人就拖住三十万美军，他们表了决心：不管三十万、一百万都要顶住。十四人对一个人。我们跟他们学嘛！我们能对付多少万，你们可以算一算。我跟外国朋友就说嘛，越南人民对付五十万就很可观了，我们跟他们一样的打，美帝就被打光了，他们就失败了。真正的准备不只在口头上，争取在近几年内准备好，美帝如果在南越打不好，打输了，他不认输，战争就要扩大。一扩大就扩大到中国，如果扩大来，就消灭他。我们要准备，不能有任何含糊动摇，如果我们有了准备，它可能推迟一些时间来，那就更好了，你们就更长大了。男的要参军，女的也要参军。中国人民解放军参军条例要修改修改，在部队总有些事女同志可做嘛！当然是少数。比如女同志可以搞后勤，这是革命分工，不是轻视谁，毫无轻视之意。美帝来的快，消灭它，来的慢也要歼灭他。来的快也不要紧，有毛主席作我们的最高统帅，把他们全部消灭。

二、阶级斗争的问题

文化大革命是阶级斗争的深入，无产阶级文化大革命，是两条道路即是社会主义和资本主义的斗争。这是中心，是主要矛盾。有时紧张，有时松弛，这个时期是个高潮，因为要挖他们的根子喽！阶级斗争必然反映到党内来，所以我们首先要打击党内走资本主义道路的当权派，当权派就是领导核心，必然有些人是资产阶级思想，甚至站在资产阶级立场，他们对毛主席领导的无产阶级文化大革命制定的革命路线很不理解，甚至对抗。这是一个主要问题。这就要反映到党内来，就得首先解决党内问题，把这问题解决了，就能解决其他问题。一部分革命的同学，一部分教职工首先关心自己学校内的领导问题，然后就要关心一个地方、一个区的。你们放假闹革命时间多，关心这个问题就是可能的。当然要回答一下，阶级斗争中，无产阶级的敌人是反抗和敌视的。公开的反动势力、地富分子、反革命分子、坏分子、右派分子，这些已经注意了。经过了十几年的斗争和改造还有没有改造好的分子，这是一类。这些人敌视无产阶级专政，敌视毛主席、党领导的社会主义革命、社会主义建设。对这些敌人要十分警惕，一有机会他们就要造反，对他们就要给予揭露、反击。要造他们的反。他们企图炮打我们无产阶级、毛主席领导的革命司令部，我们要捍卫毛主席的领导，捍卫无产阶级专政，党内反映了这个阶级斗争。就是说党内的某些同志对毛主席提出的无产阶级文化大革命的路线很不理解，口头上说执行十六条，实际上执行另外一条路线，这反映了一条资产阶级路线，站在资产阶级立场，违反、抵抗这条无产阶级路线，从社会上反映到党内来了，这样的人，经过党内斗争，经过群众斗争，他们改了，仍然可以站在人民队伍当中。我们希望犯这些错误的同志改正。毛主席提出惩前毖后，而不是象左倾教条主义那样，对另一部分人残酷斗争、无情打击。不仅这样，对没有犯错误的人也是残酷斗争、无情打击，这就更不对了，错上加错。

遵义会议以来，毛主席的领导，是发展了列宁的建党思想，毛主席的建党精神，就是列宁主义的建党精神。所以他能领导我们大党、大国取得革命的胜利。对于犯错误的同志愿意改正我们就欢迎。不管工作组、党委，他们愿意改正错误我们欢迎。用团结──批评──团结的方法。当然，那种坚持错误不改的人，结果一定会使他的行动为敌人所利用，就给党外敌人混水摸鱼机会。就会把革命阵营搞乱，就会和走资本主义道路的人混在一起。另外有些人只要不作非法活动、地下活动就不能说他就是反党集团。彭真就超过了。他长期执行反党反社会主义的路线，更主要的是他是两面派，公开做的，讲的革命话比我们讲的还好，但背后搞的是另一套。文化革命以来，开始逐步的暴露。彭真也不是一下暴露的，也是逐步暴露的。从现在揭露的看彭真是一个长期反党，反毛主席的分子。这和犯一般方向、路线错误的人要分开，坚持不改也会走到那一边去。承认错误、坚决改正，我们是欢迎的。社会上存在阶级斗争，无产阶级的敌人反党、反毛泽东思想是很强烈的。

一个时期的错误，只要不反党、无反党活动，就是非对抗性的，如果坚持不改就有可能转化为敌我矛盾。要区别，又要联系起来看，怎样才能认识这个问题呢？最近连续几篇文章，林彪同志在国庆节的讲话，红旗杂志及人民日报社论都讲如何在实践中辩别；尽管如此，你们还要在实践中鉴别。

三、炮打司令部的问题

司令部就是指党的领导机关。一个地区、省、市性的领导机关，是不是所有的领导机关都是黑帮？设想怎么可能哪！如果在毛主席领导下的都是黑帮，那怎么解释？总是应该一分为二的。全国的大中城市的文化教育组织和党政领导机关是十六条指出的当前运动的重点。但不能说统统是黑帮，这也不可能。要一分为二。有是有的，但是，是少数。黑帮是指反党、反社会主义、反毛主席的集团，搞阴谋活动，象前北京市委反党、反社会主义反毛泽东思想的彭真、刘仁在全国总是极少数的，大多数不是这样的性质，而是犯了方向性路线性错误，这种可能大。因为派工作组来代替原来的党政领导，凡是派工作组都是由上而下，凡是派了工作组的地方，几乎都是执行同样的路线，犯了方向、路线的错误。新的领导还想维持原来秩序，但是很不理解要依靠学生、依靠革命的教职工的道理。他们应该帮助革命学生和革命教职工，而不是压制学生。而我们的工作组，习惯于过去的领导方式，特殊情况也许可以，但一般的，还是维持原来秩序。同学当然不满意，要求撤换和改组工作组。而工作组看不顺眼，说他们是反党，说成是右派，说成是反革命，这个逻辑是错误的，因而造成学生的对立，社会上一部分职工参加了多数学生斗少数学生，工人农民也参加了。就象十六条里所指出的，新的领导，工作组很不理解文化大革命的目的和规律性。对毛主席提出的信任群众，依靠群众，放手发动群众，很不理解。之所以发生这种情况，是因为一些领导，很不理解放手发动群众的道理。这些错误，应该由上边去的负责任，当然，每个工作组都有自己的责任，因为不都一样，但主要责任应该由上边去的来负责任，因为派工作组是上边决定的。那时在北京工作的中央领导同志决定派工作组。工作组有的好些，有的差些，因为没有利用革命的学生，特别是红卫兵的新东西，破旧、立新。上级负的责任更大。因此现在提出炮打司令部。

摆在你们面前的，不可能是清清楚楚的，哪个是黑帮，哪个是走资本主义道路的当权派。按图索骥这是不可能的。并不反对同学对学校里自己的领导提出要求，甚至怀疑，我们也不反对，对当地领导有错误的要批评，要斗争。当然也包括工作组在内。经过斗争才能看清犯错误的程度，你们要辩论是可以的，示威斗争是许可的，我们劝各级领导，不要怕，如果怕，就会惹出更多的事来。如果不怕，同学们还是讲道理的。据我们知道某个省委就是这样，犯了错误，来了几万群众要开大会，拥上来，要省委书记出来，有戴高帽的可能，他们请示了中央，我们就对他说，出去嘛！不要怕。结果出去一讲，问题就解决了，同学们没有给戴高帽子。以后一开会叫他们来，他们就来。这就合作的比较好了嘛！不是错误的不要承认嘛！就是被误戴了高帽子也会取下来嘛！不要让同学们去争论，学生斗学生，或群众斗学生。但是，我们同时可以说，我们不可能预先告诉你们哪个是黑帮，哪个不是，哪个领导是不是犯错误。八百五十一个学校，不可能都说出来，哪个是不是犯错误，是不是黑帮，要通过你们自己斗争，通过自己实践。我无法告诉你们是不是路线错误，没法讲是不是黑帮，要你们判断，不能由我们回答，要由运动证明。省市领导，中央各部都是如此。所以，你们炮打时免不了要打空炮，有许多事情，我们也不能回答。要靠群众揭，才知道。我们不知道，你们揭出来了，我们也很感谢！这些都要通过轰轰烈烈的文化大革命来证明。怎么能每炮都打得准呢？你们事先要经过调查。总要有个互相调查、互相串联，来判断工作组是对的，还是错的。不要到机关、工厂、公社去串联。去访问一下，也还是许可的。一般的公开的报告、文件，就可以看出领导的情况。查档案是第二步，你们提出来，由上级党委告诉你们，非常严重才查档案。比如：彭真，你们揭露的只是一个侧面，真正的档案，要由中央专案委员会调查。陆定一也是一样。更重要的是社会的调查，你们可以做。比如，你们可以回家调查他的事情。比如：陆定一、周扬、蒋南翔、李昌……社会调查很有好处，这种调查更详细，更丰富。档案牵涉许多机密问题。所以要经过上级党委研究批准。要防止打空炮，就要调查讨论，这样就比较接近实际。被批判的领导，要敢于接受批评，对的就接受，不能模棱两可。群众问是不是革命的，是不是黑帮，你要回答。有人说：“你去调查好了！”连是不是黑帮、是不是革命的你都不敢回答，这样群众就更怀疑了。这个你要回答。你的行动作的对不对，要由群众来鉴定。有错误就承认，是黑帮就低头。不是黑帮就不要低头，低头你就犯错误了，中国有句俗话：“低头认罪”。有罪才低头。炮击司令部，无一个规章框框。哪个可以打，哪个不可以打，你们要去调查材料，我不能定框框。具体地问我，哪一个省委是不是黑帮，据我所知，不是，是革命的。因为我们不和他们在一起，有些事我们不知道。也许我回答错了，你们揭发出来，我们谢谢你们。比如彭真也是慢慢暴露的，我们以前对认识不够，自从去年姚文元的文章和同志们的揭发后，才逐步认识他。人的认识有早有的很晚，有敏感不敏感，时常要提高自己的警惕性。为什么对一些省市委没有改组？我们还要看一阶段，在未看清以前，我们还要找他作事。同时还可以把犯错误的人暴露在群众面前，又可以把问题搞清楚。得到群众的拥护。而不是由上而下的解决。

这里附带说一句，你们当中有内蒙、新疆来的。对兄弟民族领导干部总要抱爱护态度，与汉族干部有所不同，安排一些农奴主到天安门观礼，这是中央的意见，是有考虑的，这表现了党的民族政策。

对少数民族干部要求不能象老干部那样严，要逐步的严，这是毛主席的思想。对兄弟民族要看得宽些，但不能失掉主要的。要培养劳动人民出身的干部成为领袖，不是一天能办到的。要学会统一战线的思想。你们想想，揭发出的反党头子已不少了。少数民族干部能挽救还是要挽救嘛！有人提出要封闭民主党派，要政协停止办公，我们没有答应。毛主席是名誉主席，我还是主席哪。哪能随便答应你们呢？我们说门关一个时期是可以的，房子给你们占一个时期也可以，但不能永远这样，也不能把东西搞坏，国家要赔偿的。当然不是赔原来那么好的了。

统一战线还是要的。公开的好办，秘密的容易搞鬼，明的比暗的好改造。这是吸收了斯大林的教训。斯大林在一九三六年的宪法里就宣布没有阶级、阶级斗争。三七年至三八年就出了那么多反党分子，怎么解释呢？一下子加了个人民公敌外国间谍的名堂。毛主席的伟大就在于把辩证法的核心对立统一、阶级与阶级斗争学说大大发展了。

达赖叛国，一九五九年就开始了，跑到印度，弄走了好些人，这些人总有一天会跑回来的。象达赖这样的叛徒就是要斗争。班禅其实和达赖一样，但有区别，要反达赖就得利用班禅，现在农奴的逐步解放，不能不触及到他们的利益，他就不干了，写出了万言书，反党，我们借文化大革命这个机会批判了他。阿沛出身于贵族，与班禅又有所不同，真正投降过来的是他，真正起作用，欢迎解放军进藏，使解放军和西藏人民有接触，阿沛立了功。在斗争班禅时，他还是站在党的立场上，当然他也有许多问题，没有交待清楚。阿沛还是西藏自治区的负责人，要培养劳动人民出身的干部成为领导干部，不是一天就能办到的。要学会统一战线的思想。

内蒙古的情况也是一样，对他们的干部与对汉族的干部是有区别的。你们红卫兵不能说一点错事也没有做。但不能这样指责，应看到你们的主流、大方向，对少数民族也是一样，可以挽救的，还给予他们挽救的机会，这是毛主席的教导。

四、多数少数问题。

回答一个多数少数的问题。大多数学校分为两派，多数与少数。是因为批评工作组，工作组不满意，排挤、打击形成的。犯了路线错误，工作组必须承认错误，给少数同学戴的帽子一概取消，统统一扫而光。根据一时的材料划的左、中、右应该报废，或当着大家的面烧掉。革命学生，只要在大前提一致下（ 1 ，承认党和毛主席的领导。读毛主席的书，听毛主席的话，照毛主席的指示办事。 2 ，承认无产阶级文化大革命的方向。 3 ，以十六条指示作为斗争的最高纲领。）不管多数少数，都应该承认是革命的。但不能说百分百都是革命的。

初期的革命运动，总是分的局面较多，然后再合，合乎毛泽东思想就是对的，不合乎毛泽东思想就是错的。衡量真理的标准，就是毛泽东思想。这个原则都同意，可争论起来就不行了，你引这段话，他引那段话。深刻一考虑，总有一个引对了，一个引错了，不能急呀！现在有各种流派是可以的。经过长期的实践考验，是可以合的，勉强合是合不起来的。各种思潮，不能跳出毛泽东思想的大前提。少数人坚持那种反动思想，那要长期来判明，不能现在做处理。不能说多数派是革命，少数派是不革命的，也不能说少数派是革命的，多数派是反革命的。那你们可能给我贴大字报，说我合稀泥，是折衷主义。我是从一开始就坚持这个观点的，是在党中央得到批准的。自封革命，不行，要经过考验。你自己可以相信是革命的，但不能由上边来封。相信绝大多数是愿意革命的。有人说：“少数是革命，多数是不革命的。”不能这样说，因为大家都是在行动当中嘛！最后实践会证明的。会有坚定的左派，通过团结、教育、团结会达到团结百分之九十五。要经过斗争的过程，你们不论多数、少数，你们中间也是要分化的。你们同学不是说大动荡、大分化、大改组吗？我非常同意。党内如此，学校也是这样。最后总是要归到毛泽东思想的红旗下。不要怕。百花齐放嘛！不管哪一种，最后总是要万水朝东归大海，归到毛泽东思想的大海洋里。也得承认，有先后，有质量的差别。不能说这个革命，那个不革命。我们不能重蹈工作组的错误。过去工作组的错误就在于此。我们怎么能重蹈覆辙呢？照我们设想，政治上是一视同仁，不能歧视。行政上、政治上都要平等待遇。住的、吃的，交通工具哪一派需要都要给。可不可以这样设想，把行政超脱起来，由外边派去的人管行政，不是由过去的工作组去或上级部门去，而是另外派一些人去，一视同仁，只管行政方面，毫不干涉斗批改。这只是一种设想，还没有做。问题是复杂的，想试办一下。等国庆过了后几天，再开始试点。先在五个点试验，象地质、航空、林院、外语等。

五、今后的斗批改怎么做？

要按照阶级路线办事，要保护少数。要调查研究，不要乱打。现在就有一些中学生。调查的材料不准，就要试打一下，还是要调查研究准确了好。至于批判反动的学术权威，要作反复调查，不是那么简单。批判北大的一个反动学术权威也是不容易的，清华也是这样。改，主要是开学以前。你们提一些建议，按毛主席说的“学生也是这样，以学为主，兼学别样，即不但要学文，也要学工，学农，学军，也要批判资产阶级。”改革的事情是复杂的。大学按大学改，中学按中学改，你们要积累出经验来。我们要把你们的经验集中起来，再交给你们。至于在社会上大破四旧，大立四新，冲击四旧，也不是所有的地方都平衡的，不能一概而论，希望你们很好的来作工作。另外，破旧立新也是要经过调查的。有些表面，现在如牌坊都改掉了。

我请你们来做客，他们紧张极了。中南海的很多地方都改了，怕你们看不惯。特别是语录牌挂的很快。你们要打倒狮子，中南海里的许多狮子都搬走了。破旧立新在城市里搞了许多，但深入一想，较多的是表面的，看不惯的。反动的家庭也检查了一些，不是所有的都要检查。实际上破四旧立四新是个长期的任务。中国上千年来封建社会以及上百年来资本主义习惯势力的影响是很深的，只要国家向前发展，就会发现很多旧的东西。但搞的不好还会复辟，而且很容易复辟。农村大造反，也不是一下子容易解除的。

你们说，要消灭伊斯兰教，有人已在行动了，这不对，这不符合党的政策。全世界四亿多人口都信伊斯兰教，巴基斯坦是我们的邻邦，去年访问的，都是这些国家，不可能提倡这样的口号。要懂得比我们年老的人还有迷信思想。比如农村结婚时，就有的要彩礼，他说是要收回代价。许多农村里翻身的贫下中农还是有这种想法的。思想是一切革命的先导，它也是革命彻底的保证。无产阶级文化大革命是长期的，需要你们去闯，这个闯劲千万不可以挫伤。下面我来说几个问题。

①革命串联，要做到有组织有计划。不是要你们一下子组织得很好，要逐步地达到。如果没有组织、没有计划，运输就会有困难。还有组织性、计划性问题。

今后串联是允许的，首先是北京及大中城市先满足。全国一千四百万中学生，每十个人来一个，就有一百四十万，这是一个很大量的组织工作。因此火车就不只在大站停，而且在中小站也要停，这样运输就复杂了。所以有这样一个设想，大中城市彼此串联的问题，要有组织些，有计划些。现在这两天都在庆祝国庆，再过两天就紧张了。现在天气就已经冷了，南方就要先来一下，过几个月就要更冷了，南方来北方就不好办了。要通过省市委按计划办事。

②大学与中学不同、大学与中学的斗批改任务也不同，大学已经有几个联合性组织，中学也发展了几个区域性的组织。现在重点就转移到半工半读及中学方面来了。

③在斗批改中，小学要开学，中学、高中的同学要辅导他们，帮助他们讲语录，讲讲短的社论。因为小学教师的整训还没有完，高中同学就要帮助一下。

④讲讲斗批改的方式问题。文斗要进一步深入，武斗比较简单了，现在还有一种新的斗争方式，就是动不动就绝食，这种革命热情是可佳的，但可不能说很好。也不要马上就批评他，他本来就生气，不要火上加油，应该劝他们，这个办法无好处。你说为什么把自己身体挫伤呢？干革命要有精神，身体棒棒的。静坐绝食，这不是好办法，我们又不是在反动统治下干革命。就是在反动统治下也不是老采取这种方法。我们现在是无产阶级专政，我们的气力要保存。毛主席的时代怎么能这样呢？绝食的办法，不是可采取的办法。遇到反动的家伙，他才不管你哪！一绝食就到北京，这办法也不行。在毛主席领导下，不宜采取这个办法嘛！不论怎么样，跟毛主席精神不符就是不好。你看你们在天安门，雄赳赳气昂昂走过去那多好啊！如果已经绝食的，要热情招待，让他们气消了，再解决问题。但是你们不要对外宣传。不要怕麻烦。

⑤还有，在斗争中没收财物的问题，应该没收的由公家没收。比如，枪支没收，交给公安局，财物交给人民银行。首先检查一下没收的东西，让他开一个单子，他应该自己开个单子，他承认自己是什么家庭，犯了什么罪，没收了什么东西。等于同学给他写了个证据。我们不能含含糊糊，现在有很多东西，堆在仓库里一大堆，弄不清，容易出问题。比如，有的人偷偷的把人家手表拿了，手表、戒指戴上了，这会影响信用。有人问，“可不可打土豪分田地？”我说那可不行，绝对不行。你们需要一点经费，国家可以拨给你们嘛！缴获要归公嘛！千万不要占那种便宜。青年人不要沾染那种东西。过去打土豪也是归公嘛，点滴归公嘛！不拿一针一线嘛！

六、民主集中制。

毛主席发动的这次文化大革命，有最大的民主。“四大”和宪法上的六大自由都给了你们，你们还多了一个，就是放假闹革命。资本主义国家根本没有这种自由，包括苏联在内，只有中国敢这样做。其他没有一个国家敢这样作。这说明毛主席英明伟大。

既然有最大的民主，就要有高度的集中，有些权利不能都下放，红卫兵不能带武器，也不能发军装。就是民兵也不能发装束。法律、逮捕权掌握在法庭，公安部门手里，即使公安系统不健全的，可委托军队管这些事。你们报纸可以出版，我们不干涉，但是你们有些观点我们也可以不同意。宣传机构、党报、新华社、电台、广播是全国统一的机构，它要宣传一种声音，全国要听它的声音，全世界也要听它的声音，不能随便由地方哪一个红卫兵占有。你们有许多声音不是党中央批准同意的。这些都是重要的专政机构，当然还有其他喽！绝不能随便改动。

既然有这样大的民主，就要有统一的领导，不然方向就会偏的。

七、组织问题。

现在发展比较多的就是红卫兵，但红卫兵是一部分。因为红卫兵是以红五类子弟为主体的，吸收其他劳动人民子弟参加的组织，还有剥削阶级家庭出身的，怎么办？不能都发展为红卫兵，要逐步团结他们。个别的，经过长期考验，可以吸收他们。红卫兵以后对于剥削家庭出身的如何教育他们，把他们团结在周围，这是个任务。拿全校组织来说，各种组织很多。有的文革，筹委会有倾向性。尽管要重新选举，多数还是被选上，少数还要求民主，少数变成多数，多数变成了少数还是有问题。文革委员会和小组，对多数和少数，要平等协调，少数不要气馁，但少数不能要求人家承认自己是革命的。要经过长期考验和斗争，如果你是革命的，大多数就会过来了。多数要保护少数，少数要争取民主地位，而不是要争取领导地位。谁也不能领导也不行，要成立一个协商机构，这些组织要经过一个过程。十六条说，要成立文革委员会，文革代表大会，我们很希望各校很快成立一个文革委员会，文革代表大会。但是现在很少。有许多学校办不到，文革不被人信任，这样就要一个过程。多数和少数，在一起互相协商，才能在斗争中达到统一，互相学习，互相帮助，然后才能达到最后的团结。现在大学成立了三个司令部，还有这以外的还在筹备联合。中学也有些联合。我们革命学生和革命的教职工的斗批改任务是个长期的任务。

今天我讲了，一个是文化大革命跟备战备荒为人民相互联系的问题；阶级斗争问题；炮打司令部的问题；多数少数的问题；今后斗批改怎么作的问题；民主集中制问题；组织问题。这些都是你们搞出来的问题，我们集中起来的。一定还会很不完备。将来更多的和你们学习。向中央报告，变成政策，交给你们。今天就说这一些，你们要走了，再见了。总是要出去的，留是留不住的，不以人们意志为转移的，只好欢送你们走了。最后咱们念几条主席语录，谁站起来领头？（群众：总理带头！总理站起来说）好，跟你们学。翻开第一页，毛主席说：（总理和大家一齐念）“领导我们事业的核心力量是中国共产党。指导我们思想的理论基础是马克思列宁主义。”“我们的方针要放在什么基点上？放在自己力量的基点上，叫做自力更生。我们并不孤立，全世界一切反对帝国主义的国家和人民都是我们的朋友。但是我们强调自力更生，我们能够依靠自己组织的力量，打败一切中外反动派。”“马克思主义的哲学认为十分重要的问题，不在于懂得了客观世界的规律性，因而能够解释世界，而在于拿了这种对于客观规律性的认识去能动地改造世界。”“共产党员对任何事情都要问一个为什么，都要经过自己头脑的周密思考，想一想它是否合乎实际，是否真有道理，绝对不应盲从，绝对不应提倡奴隶主义。”“主要提倡顾全大局。每一个党员，每一种局部工作，每一项言论或行动，都必须以全党利益为出发点，绝对不许可违反这个原则。”


035) 周恩来同哈尔滨军事工程学院三个团体同学谈话要点

周恩来

1966.10.04

这次会议的目的、具体建议，陶铸同志讲了，不重复了，讲几点主要意见。

一、庆贺你们在黑龙江革命造反，到外地进行革命串联，取得了很大的成绩。今天我不谈哪个做得多一点，哪个做得少一点，哪个错误多一点，哪个少一点，只要投入到文化大革命的烈火中来都有成绩……

文化大革命的重点是五界和党政机关。你们炮轰司令部轰开了，在黑龙江文化大革命起了决定作用之一，但不是唯一的，所以，你们还必须团结校内的革命师生和其它大专学校，要帮助中学，这样才能起更大的作用。……你们回去要向全院革命师生讲，向同你们要联系的大中学校的革命师生、革命干部、工人、农民讲，通过你们把中央的话传达给他们，这样才能达到我们希望的目的。你们学校红五类比重很大，大部分都是红卫兵。你们是很重要的力量，起的作用很大，我们对你们的期望也很大。正因为这样，你们要一分为二，不要骄傲，要兢兢业业，越要感到听毛主席的话还不够，读毛主席的书还不够，照毛主席的指示办事还不够，对政策学习理解执行还不够，一定要好好学习主席著作。搞革命犯错误是难免的，也是允许的，但要好好学习，争取少犯错误，有了错误就改嘛！我已经讲过多次了，红卫兵的任务是三条：一是战斗队、二是学习队、三是宣传队。

你们这些团体一是接受毛主席和党中央领导的，这一条你们是承认的；二是接受毛主席指引的方向前进的，听毛主席的话，按毛主席的指示办事，主观上总是要学习、执行、宣传、捍卫毛泽东思想吧！三是你们都是承认十六条是无产阶级文化大革命的战斗纲领，要学习、熟悉、掌握、运用它。有了党的领导，有了前进的方向，有了战斗的纲领，你们才能更好的战斗。既然如此，我说你们都是革命团体，前提就是承认这三条。如果不承认，就不是革命团体了……。

至于说革命犯了错误是允许的。我同一个学生谈话，谈了一个问题，把他问住了。我说中国共产党成立四十五周年了。我们的党是伟大的、光荣的、正确的党，从整体说中国共产党是彻底革命的党，但拿一个时期来说，也犯过路线错误，比如陈独秀的右倾机会主义路线错误，王明和立三的路线错误，你说那时候的党中央是革命的还是反革命的呢？还得说是革命的，只是犯了错误。当然犯了路线的错误是不好的，革命允许犯错误，犯了错误要允许改正嘛！李立三犯了“左”倾路线错误，现在还是中央委员嘛！革命的组织并不是没有错误的。红卫兵是革命的，也不能打保票不犯错误，错了就改嘛！错误多少你们自己作结论。犯了路线错误还是人民内部矛盾，还是革命的嘛！不革命性质就不同了……。希望你们懂得这个真理。主观愿望是革命的，客观效果怎么样？要通过实践。你们青年组织可喜可爱，你们是革命的。但是不能说每一个行动都是正确的，无论如何不要骄傲……。

二、你们炮轰了省委领导，省委有错误，但对省委还要一分为二，不仅对省委是这样，对市委、地委、县委，每个机关都要一分为二，连我们一个人也是一分为二的，何况一个组织！对省委问题你们炮轰了，斗了一些，还有些好的同志嘛！如果仅仅有潘复生同志一个人，不用你们轰，省委就垮了，还是要一分为二。彭真领导北京十七年，他也不能天天讲黑话，如果天天讲黑话，早就被揪出来了。大部分还是讲的革命话，一小部分是黑话。人是变的，不是一天就暴露的，他也看机会嘛！高岗伸手快，暴露就快，而彭真慢慢伸手，暴露就慢。不管主观上怎么样，在客观上还是做了些好事，不能把彭真领导下的许多同志做了好事也否定了。这些好事，还得承认。北京大部分做的是好事，隐藏着一部分坏事，所以对北京也要一分为二，十七年来基本上是好的。北京如此，黑龙江不会超过北京吧！如黑龙江比北京还严重，那就是我的讲话早了，但就现在掌握的材料，至今天为止，还没有超过北京。黑龙江省委也有好的同志，有些同志你们不都承认，可以做工作嘛！欧阳钦错误有多少，可以揭发，因为他有病，不能回去，对一个人要看整个历史，欧阳钦在黑龙江只是一段嘛！就是周扬是反党反社会主义分子，刚开过刀，也没让中宣部要回去斗。一斗，斗死了，他不能讲出更多的材料，就不能起到反面教员的作用。潘复生同志到黑龙江是光杆去的。他过去在河南是被打错了的，后来平反了，调到中央在总社工作一段时间又派到黑龙江去的。他一个人到黑龙江不依靠一部分较好的省委同志怎么能行呢？有人要求中央派几个人去，中央人也很少，还要靠本地。毛主席讲：“一切力量从群众中产生，从斗争中产生。”黑龙江的问题中央责成东北局全权妥善解决。听说有人要炮打东北局，东北局是中央派去的机关，如果他们是黑帮，我们就有责任了，就和我们连上啦！再打不就打到党中央这里来了吧？“黑帮”、“黑线”再不要用了，十一中全会有人提出，主席考虑之后，还是不用，因为定义解释不清楚，帮多大、线多长，界限不好判别。

你们叫红五类，就有黑五类，除了红就是黑，概念绝对化，这很危险。犯了错误的人的子女也不能叫黑五类，这样就成了宿命论了。毛主席最反对宿命论。有的人昨天是革命干部，今天就是反党干部了，要允许人家改造嘛！这样就容易使我们的概念绝对化，绝对化不是毛泽东思想。

从十中全会以来，提出阶级矛盾和阶级斗争的学说，我国社会主义革命蓬勃发展起来了。文化大革命遇到了阻力很快就纠正了。派工作组是个路线错误，很短时间就纠正了。但这只是太阳中的黑点，无损于太阳的光辉。各级党组织不都是漆黑一团。毛泽东思想是通过各级党组织去实现的。如果都是漆黑一团，那就只剩中央了！对各级党组织一定要一分为二。

炮打司令部，主要是炮打一小撮走资本主义道路的当权派，当然开始不一定都打得那么准，也可能打错一两个，再纠正嘛！就是戴了高帽子的也不都是走资本主义道路的。运动中同时也批判犯各种各样错误的，两类矛盾交织在一起，三类干部，四类干部往往是交叉的。在这种情况下，要注意区分两类性质不同的矛盾。一个多月来。你们炮轰省委很必要，但不能只剩潘复生一个人。你们不能负起代替党的领导。可以参加工作。东北局要挑选一些同志组织临时省委，你们要支持潘复生同志，要支持临时省委，承认新市委的领导，挑选的临时省委的同志也不能没有毛病，你们支持他们，不是保证他们，犯了错误再批判嘛！

你们既然承认党的领导，当然要承认党领导下的专政工具，《黑龙江日报》刊登了斗争的消息，电视台广播了，扣押了人，全国只有黑龙江一家（康复生讲话：这个错误由我负责，不是同学的责任）。你们自己印的我们不管。比如有人说，要彻底打倒伊斯兰教，那还行？我到亚、非跑的国家多是伊斯兰教的国家。但这是你们说的，国家不负责任。报纸、电台、新华社、电视台是专政工具，无论如何不能乱动。报纸、电台这是中国人民的声音，毛主席的声音，如果发出一个错误的声音，对世界影响很大。大字报、传单，你们可以贴，可以散发，那里边有错误的。这是我们国家最大的民主，但是不能登报。有些学校叫毛泽东主义红卫兵，这并不错，在十一中全会时，就有人提议过。主席说：毛泽东思想大家都可以理解，不赞成叫毛泽东主义。我讲，不要强加于主席。有的地方改了，有的不改，但不能登报。你们很多宣传品，党的专政宣传机器不能登。你们抄写我的讲话，不要到处抄。特别是毛主席的话，更不能到处抄，除非主席授权新华社、报纸发表的。

四清工作队是合法的，是二十三条肯定了的，不要炮打社教团，有错可以揭发批评，二十三条是主席领导制定的，许多条条适用于文化大革命。农民和你们不一样，他们一面搞革命，一面搞生产，你们是放假闹革命，这是古今中外从未有的。现在你们是很自由的，有的已超过宪法规定的自由了，还不够吗？我这样讲，你们不要束手束脚，你们认识了错误就改正，没有认识的，在斗争中进一步认识，你们年轻，没有经验，错了不要紧，我们讲的也不一定每句话都是对的，你们可以批评。你们工作的不对，把我们的经验告诉你们，你们不是说要念念不忘无产阶级专政吗？对专政机构你们要尊重，你们抓的人要放出来，交给新省委，交给潘复生同志处理，他解决不了，我们还可以帮助嘛！对专政机关和专政工具，军队、公安部门、报社、电台等，你们不要去搞串联。我们国家有专政机构，公安部抓人还要经过中央常委点头。你们这样做，国家专政机构还要不要？是不是你们能代替？主席语录里哪有授权某一个团体抓人呢？如果任何一个团体都可以根据自己掌握的材料抓人，那还得了！这是个原则问题，你们考虑这个问题没有？这样做，无产阶级专政是集中了呢？还是分散了呢？

一个省委依靠某一个团体保护工作的作法是不妥当的。如果需要保护，派解放军保护。你们一个团体要保护，一个团体要抓，这样势必造成相互对立，不团结。这样无产阶级专政怎样实行呢？中央批准抓一个人，停职反省一个人，批判斗争一个人，得经过研究许多材料，而且要经中央常委批准，有的还需主席批准。（陶铸同志说：一个学校有多少派，有各种不同看法，都抓起人来怎么得了！你们批判斗争可以，不要随便抓人。我们支持你们，你们不支持我们，我们打了三次电话，你们还未把人放出来。）

三、联合行动问题。你们这些团体要在共同的目标上联合起来行动。不仅在生产问题上可以联合行动，就是犯严重错误的人的批判斗争，也要联合行动。如对刘俊英，如果材料够了，就可以联合进行批判斗争。意见不一致的，可以先放一放，先搞意见一致的。你们这一段时间要集中力量抓生产，社会上破“四旧”可以分出一部分人来做，当前多数人要搞生产。你们提出要去工厂参加劳动，我看可以。对你们没有什么可以保密的，你们要加以组织，让省委给你们任务，这也是革命。革命要联合行动，生产要联合行动，这种联合是任务联合，不是组织上的联合。但我们相信是能联合起来的，这是方向。

最后一个问题。你们相互关系问题。你们要相互尊重，相互支持，只有相互尊重才能相互学习，首先都要作自我批评，这样才能逐步达到团结。现在你们不一致，最后总是要团结的。学校的革命师生代表大会，文革委员会总是要联合的。至于各组织中是否有坏人，有也是极少数，十六条已经讲了，最后处理。为什么允许你们有几个组织，因为青年人的思想是起伏的，今天这样想，明天那样想，你们读毛主席语录，你用你的，我用我的，有不同的解释，最后总会一致起来的。

（陶铸插话：毛主席说要团结──批评──团结的方法正确处理人民内部矛盾。）

（有的人提出反帝必反修）修正主义是长期考验证明的，不要先戴帽子。有阶级存在就有党派，有人提出取消资产阶级党派，我们考虑不能取消，因为阶级还存在，有个代表性的组织才好改造他们，没有这个组织，反而对他们改造不利。

你们几个革命组织分道杨镳，还是在革命大道上几路前进？万道江河归大海，还是归到毛泽东思想的大海。这样不影响你们互相争论，首先要相互尊重，相互学习。我们这次见你们很高兴，黑龙江的问题，中央责成东北局的潘复生同志全权妥善处理。


036) 周恩来六六至六八年有关江苏省文化革命的部分讲话

周恩来

1966.10.06

〖此为 1966.10.06 ～ 1968.02.02 各次讲话摘要〗

刚才在这儿讲话的南京大学八·二七革命串联会有一千三百多名革命师生提出要求，地方上对他们很大压制，丁日泗同学讲得很清楚了，我们一定通知那个大学，那个工作组，那个工作组的上一级，工作组应该回到学校去！我们早就宣布过，任何工作组在学校犯的错误，那些同学要他们回去，应该随叫随到，如果上一级应该负责任的，上一级要到学校去检讨。（ 一九六六年十月六日 在全国在京革命师生向资产阶级反动路线猛烈开火誓师大会上的讲话）

在左派之间提出反对“右倾”，反对“托派”这两种提法都是错误的。对左派，允许他们在某些见解上慎重一些，这是许可的。进入社会斗争以后，他们看问题就比较慎重了嘛，实事求是了嘛，这怎么叫右倾呢？凡是左派有长期斗争的历史，忽然被说成是右派，常常是估计错了的……。南京的“南大”革命造反派曾邦元，就是南大八·二七，那一派夺权占多数，这一派南大本身和南京八·二七他们不赞成夺权，那一派说南大的八·二七，曾邦元是右倾了。后来我们约他到北京，谈的结果，证明了曾邦元并不是右倾了，而是他们批评得不对了。总之现在革命派中，稍为慎重的，也许他的观点，不都是正确的，曾邦元的观点也不都是正确的，……但总的趋势是对的，总的看法是对的，但也有个别错误。所以我们一般地不宜批评谁右倾，我们不赞成。（ 一九六七年四月十八日 在广州各革命群众组织代表座谈会上的讲话）

现在南京，广州大街上汽车都没有，乱得很，这很不好。你们对形势的估计和中央不一致。去年出去点火是对的，现在出去常常是帮倒忙。我呼吁你们，全国形势是好的，但有点问题，你们要协助中央，但不要干扰，无论如何，请你们把在外地的联络站撤回来，你们在外地支左有问题，如沈阳，南京。南京两派都是造反派，现在八·二七一方被压得只剩下两个据点了。（蒯大富插话：八·二七现在破产了。）对造反派怎么能说是破产呢？搞了一年了嘛！水平应该提高了。（ 一九六七年八月十六日 对首都红代会核心组的讲话）

毛主席，林副主席对南京很关心。武汉问题以后，全国出现了“揪军内一小撮走资派”的提法，这是不对的。全国只有一个赵永夫，一个陈再道，一个王×。三军要做好工作，冲军区是不对的，对南京军区有意见可以提，有错误要实事求是，不能把武汉的框框往南京套，大多数军区是好的。解放军是毛主席亲手缔造，亲自领导的，林彪同志亲自指挥的。文化大革命以来，做了很多工作。

我和许世友同志不熟悉，是在解放战争中认识的，我保他也是出于阶级感情。他在文化大革命中犯了些错误，但他是老同志，有战功，济南战役是他打的，淮海战役他有功，将来爆发战争，他可能再上战场。告诉许世友同志：在支左工作中有错误，要高姿态检查，错了就改，争取主动，站出来工作，犯了方向性错误也不要紧，检查稿写好报中央批准。（ 一九六七年九月六日 接见中央派往南京调查小组时的讲话）

南京一个是好派，一个是 P 派。南大八·二七是多数派，我对他们说，你们要做出榜样，对等实现革命大联合。他们马上打电话，搞对等大联合，说这是周总理的指示。这本来没有什么错的，可是对方火了，说拿周某人压我们，不干了。多数的请他少数的搞对等大联合，很好嘛！（ 一九六七年十一月二十五日 接见黑龙江捍联总赴京代表的讲话）

成立革命委员会的都要联合夺权，不能是一派夺权。一派夺权，要么不成功，要么不巩固。上海就是联合夺权，有的地方夺权没有夺好，一派夺权，把另一派排斥在外，没有成功。如江苏南京，就是一派夺权，“红总”把“八·二七”排斥在外。结果，夺权没有夺成。安徽也是这样。（ 一九六七年十一月三十日 接见郑州和全国铁路系统革命造反派和军管会负责同志的讲话）

郑州是学生影响工人，西安也是学生影响工人。北京大学、郑州大学、南京大学、西安交大这四个大学，去年六月份就站出来了。由于学校领了先，它们在全国影响大。工人后起来，但工人阶级是领导阶级。夺权斗争是从上海开始的，上海是那个开始的？是工人阶级开始的，十一个工人组织发起，有学生参加，但是带头的是工人阶级。凡是夺权夺得好的都是工人阶级；凡是夺权夺得不好的，都是学生影响很大。南京就是这样嘛！因为南京工人运动发展不快，所以在一月份（主要是指一·三事件）打的时候，还是学生。以后红总夺权，不是南大文凤来，张建山他们嘛！现在他们回去了（指大联合回校了），希望你们南京的工人带头联合起来！南京铁路工人要带头联合起来！西安、郑州也是一样，希望工人带头联合起来！伟大领袖毛主席最近说过：工人阶级是需要联合的罗！广大的工人是要联合的，不愿再打了。这一句话我还没有讲出去。通过你们讲出去，毛主席这句话说到工人群众心里去了，你们头头再不搞大联合，群众就造你们的反，看你们怎么办？（ 一九六七年十一月三十日 接见郑州和全国铁路系统革命造反派和军管会负责同志的讲话）

南京去年一月夺权后，分了两大派，闹了一年之久。一个南大八·二七，一个红总，对立了一年。今年一月底我们找他们开会，把双方面的黑手都点了一下，两派联合了，回去保证推动整个江苏各革命造反派的联合，这好嘛！这健康的发展，我希望这件事对于在座的各单位的两派都应该学习这种精神。因为那天开会，在江苏代表中，受南京支左的一个杜方平影响，我们批评杜方平，康老、江青同志和我都点了杜方平的名字，受他蒙蔽的红总写决心书，现在就和他割断关系，而且继续揭发他很多的坏事。另一派八·二七，我们说他过去与坏人高啸平割断关系很好，但是这个人还没有揪出来，他们保证回去就把他揪出来。这样双方就利于团结了。所以我们北京也要学这种例子。对方如果掌握这一方的材料，最好采取毛主席的作风，把材料告诉对方。这就是通常用的话“高姿态”“高屋建瓴”，把对方坏人的材料告诉对方，让对方自己检举。（ 一九六八年二月二日 接见国务院各部委代表时的讲话）


037) 周恩来接见科学院不同意见代表讲话

周恩来

1966.10.09

……林彪同志在国庆节的讲话，现在有二条路线。一条以毛主席为代表的无产阶级革命路线。另一条是资产阶级反动路线。你们要读一读几篇主要文章，十三期红旗杂志社论应当全面学习。

你们提一提对科学院基本问题的主要意见，交给刘西尧。他们发表意见，首先是小组会议讨论。中央开会听取他们二人对基本问题的主要意见，不是枝节问题。

我因时间关系对各单位帮助很小，党的工作、政府工作、对外问题，目前只能这样，把问题搞清楚。下面你们有什么问题，我来回答：

问：中央军委的指示科学院是否也适用？

总理：中央军委的指示的基本精神适用，如放假就不适用。关于压制少数派，不同意见的革命派，在学校里许多机会都讲过，接见一、二、三次红卫兵都讲过，第三次讲的更多一点。

业务档案不能交给大家，现在说的是文化大革命中的材料，如排队，不应该排么！初期思潮起伏，不应该排左中、右，这些材料应揭发出来。检查材料应交还本人。被整理材料，拿出来和被整的人商量，中央说当众烧掉，以免在学生中造成不真实的错误。分队排队的也不要留痕迹，否则群众斗群众，被整的人平反了，整人的多数是革命群众，主要责任在工作组。不应往下推。我们主张烧掉。

这时总理问张劲夫同志：科学院有没有分类排队？

张劲夫同志回答说：个别单位有×××厂有，××所有，×所代表问：我们单位被认为反革命复辟，搞了许多材料和调查材料。现在有些在，有些不在。我们和张劲夫讲了几次，和所党委也反映过，总共不下廿几次，他们一直不公布。

总理：这个材料分三种。文化大革命一起来，当时不是对群众，对科学家是否有个排队，因此我们在家时就定了几个原则，认为划个界线较好，李副总理也参加了，同意这个原则。产生于 八月八日 十六条的第十二条，大家知道的了。

第二个在文化大革命中群众反对排队吗？应该大鸣大放大辩论。这时确实有些学校排队，群众更不该排。

文化大革命前，一般档案工作，我有四十几年党龄。组织部还有我的材料么！党的组织生活。本人还要参与讨论并同本人交待，这是正常的。党委各个时期鉴定，转移工作支部要讨论，结论给本人看，这是正常现象。

非党员怎么个方式，我所知道，在鉴定没有明文规定，有些知道，多数不知道，既然都是国家干部，你们可以提一提。旧的历史有权搞清楚，弄清后也要给他们看。界线不清，红卫兵冲突就大，说明我们对非党同志鉴定意见不完全，当年没搞清楚。所谓科学家技术人员以上应当怎么办？各种设想都没有确定，你们批改，我对这是有意见的。

第三种，有些政治鉴定，态度立场怎样？应该是党的领导依靠群众。不相信群众怎么能搞清楚？公安保卫机关，主要是不要叫反革命分子钻进来，这也依靠群众，不能只搞几个人。保卫机关要发现反革命分子，暗藏的敌人，破坏事件，也要依靠群众。主席在延安就批评了不执行党的绝对领导和充分相信群众这一正确路线。因为罗××管公安部么！彭×也过阅政法问题。当然，有的也贯彻了，他不敢公开反对么。反对主要来自阴暗面，谢富治同志管公安部以后，主席指示才得到贯彻，现在的这类党案是否都正确要清理，但不能一下都清理刚才叶文学同志所说的材料，必须加以分析。我看一种是运动的错误材料，和你们交待马上交待烧掉。过去错了吗！

第二种材料中对于党员一般档案，毕业和转工作可以让他们看。

第三种是非党员干部，可以查清一下。个别的由上边审查，可以不相信这类材料都是正确的。

关于××所档案，回去之后就把档案封起来，××所在打开保险柜的时候很乱，我没想档案不一定很完全，现在科学院党委要负责。你们封起来，从这里解剖一个麻雀，把问题搞清楚，搞清后再向你们公布。

过去划的左、中、右什么的都一笔勾销，那种划是错的。对别人进行侦察，别人不再偷看别人文件，笔记、日记，偷听电话，盯哨都是错误的，我们是坚决反对的，我们坚决反对的。

就揪住××所问题，解剖下来，你们同意不！

大家回答：同意。

××所问：

运动初期所党委赵××，庞××泡制了一份材料，没有什么证据，把几十个人打成反革命，写了一份材料，没给党委讨论就盖上党委的公章。我所文革成立后，要求把材料交给我们。

总理：把材料交来，我解剖二个麻雀。我很高兴你们揭发了这二个问题。

问：有单位要档案怎么办？

总理：档案问题复杂。宣布一下，主要是院所存放，所文革查封起来，不能再开。有遗失你们负责。张劲夫院党委几个人……私自销毁，要严加处理。所里的你们负责封起来，然后……

问：封档案是否检查一下？

总理：谁检查呢？封起来大家签字么！不同意见的一道去，不同意见都有，要有民主精神，不能只院党委，革委会。在这场文化大革命中学习大民主么！没有来的，告诉他们一下，如没有他们，可以提出抗议。

问：我们所 六月十二日 有个会议，布置抓小牛鬼蛇神，群众要求公布，想看一下怎么反击的，反击后十一个人打成黑帮。怎么报上去的？怎么反击的？想了解这个情况，可以不可以要求所党委回答？

总理：你们提出这个问题没有？

答：以前问过。

总理：你讲你讲你的证据，他回答。他不回答就默认了。

革命造反宣传团：目前要在科学院掀起批判资产阶级反动路线高潮，以前揭发批判不够，影响还存在，请总理给指示。

总理：林彪同志国庆节的讲话、红旗杂志十三期社论，你们根据这去做么！提到纲上来。

问：十六条规定，文革在党领导下，怎样在本单位体现？

总理：如果还信任，就可选他，如果垮了党员起来奋斗。

××所：审干问题……调查材料……

总理：审干，审什么干啊？要审干办公室、干部部什么？现在审什么？你把材料给我。审干办公室对运动也不利。


038) 周恩来张春桥接见清华大学八个组织的代表座谈纪要

周恩来 张春桥

1966.10.09

总理首先问了我们学校各个组织的情况，什么时候成立的？有多少人？同学一一回答。

总理：你们几个组织同意？（指要求王光美回校检查之事）

同学答：七个，今天又来一个，八个。学校共十几个组织。

总理：你们说九日（指开会）没说八点。昨天才知道今晚八点开会。你们四日交的信，五日收到，九日就检查，太快。彼此要有个信任嘛！王光美就在中南海，我们对她负责，正准备检查。王光美检查，也要有个准备；同时，党中央也要讨论……。张春桥他是副组长，他也不能多讲。我把我能说的话说了，不能多说了。我说过中央全会解决了。（有的同学追问，总理回答：基本解决。）组织上、思想上完全通要有个过程。

张：你们这个要求是合理的，她应该检查。（张即张春桥同志，下同）

同学：不能压制我们的革命精神。

张：什么时候也不能压制，周总理昨天没有时间。

总理：还有个时间讨论，中央常委讨论，主席很忙，还要找时间。她最近去不去检查？检讨得怎样？她不是普通工作人员，中央都必须讨论。你们大学生，明白嘛！（总理接电话）

同学：领导谈话可以印吗？

张：有个青年，他的传单说我主张武斗，我怎么能主张武斗呢？我不更正。因为这个印传单的打了人，一更正，这个人受压不小。最近这个青年来信说：“我做了一件很不好的事，我印了传单未得到您的同意。”这样我就算了。

总理：我们讨论一下，王光美不去检查，不能当场检查，一去检查肯定下不了台，势必闹起来。一闹就牵涉到党中央、毛主席领导的党中央。你们总是党中央、毛主席领导的。三大前提：党中央领导，听毛主席的话，十六条。不能拿这个问题为难党中央，不能说毛主席也做不了主。毛主席亲自领导的这场大革命，放手发动你们，动员你们来做。大民主，四大武器，六大自由，还有放假闹革命……。我这里说的话，二十二号讲了，十一中全会解决了。党中央只能给这个范围。我们碰到澳大利亚共产党也只能讲到这个程度。王光美她若是一般工作人员，单一个人好办，随叫随到。她一检查，一追一问，问题就大了，势必牵涉到另外的问题……传到世界上是不是有好处？你们考虑。有一张大字报说中央怎样，你们看了。现在全国广大人民都仰望北京，敌人也在仰望北京。《参考消息》有吧？（同学答：有）有外国记者评论大字报有多少中央委员点了名，希望你们自觉。革命派的人听党的话，你们要努力实现革命目标。我们在开会，今天下午中央决定了，你们也有想法，我把中央情况讲清，王光美写了书面检查，明天转给你们，你们可以表态，提出意见，满意不满意。

同学：这与蒋南翔有关。

总理：我们也考虑这个问题。蒋南翔他接触的主要两个人，一是中宣部×××，一是前市委××。这里面比较接近××，后期与×××有矛盾。不要再往上追了。

张：我到北京第一次开会就和蒋南翔在一个组，他对×××说得多，对××调子越来越低。

同学：陶铸同志 六月十五日 说蒋南翔性质定了，王光美七月还说蒋南翔性质未定。

总理：这是个人的看法。斗蒋南翔也有各种看法。

同学：我们可以和王光美谈话吗？

总理：这必然要和上面有牵连。你们把问题摆在她面前，会牵连到别的。

同学：……。

总理：错误路线就是这些。毛主席健在，你们还不相信他领导的中央和林彪同志能解决这个问题吗？中央全会十二日结束，后又开工作会议，十六，七日他们才回去，各省委还未传达到，你们红卫兵就围上去了。他们有的现在还未开省委委员会。要有个过程。这两个月很忙，你们闹革命，我们一方面领导你们，一方面向你们学习。我们先学习，后提意见。你们也这样。司令部常常碰不到头，几件事情一直到今天才商量到底。大字报那些问题，她不能全部回答，我们也不能全回答。廿二日我说全会基本解决了，毛主席说：也只能这样说。你们大学生知道的。现在炮打一小撮走资本主义道路的当权派。毛主席健在，全会又解决了。现在中央若是修正主义起作用，那你们起来造反，现在不是。大字报贴伯达同志在北大的讲的话，那是主席叫去讲的。关于主席的文章，未公布的，我们不能纠正，纠正等于肯定了。明天换个书面形式检查，不通过再检查。

张：你们的要求是合理的，问题是检查范畴问题，换个方式，人不去，给书面材料。大家满意不满意，可以座谈讨论，把意见给她，再检查。

总理：把她不能回答的问题就避开，不然要我们赔着，那更麻烦。背靠背可以避开一些问题。

同学：内外有别是指什么？

总理：内外有别是指国内外。

同学：有的同学给破了。

总理：发展不更坏吗？那样的传单发出去，影响很不好。党未号召全党共讨之，全国共诛之，那就是全会解决问题了。

（同学讲形势……）

总理：十一中全会后，各地为什么还很抵触，这是有个过程。你们现在大分化、大改组，浪潮一个一个的，经过十三期社论和 十月六日 大会，又大分化、大改组。毛主席总是告诉我们不要急，不是不革命。那样的传单无论如何是不妥当的，国家不能给印。你们的大字报，已把这个问题给贴出来了，再把它传出去，现在你们正在为正确路线而斗争，再搞会走远的。（电话）一个正确的路线，要在全国生根，要有个过程，毛主席一句话能解决，必须大家认识到生根才行。文化革命重点在文化机关中，也是逐步深入。这场触及人们灵魂的大革命，是史无前例的，毛泽东思想还在发展，毛主席还在总结新的经验，你们认识也有个过程。

同学：完全相信党中央解决了这个问题。从我们学校看十三期社论，对资产阶级反动路线必须要批判解决，清华必须联系到王光美。

总理：那些事，你们可以拿出来批判。下面要解决还要经过长期斗争。大字报的问题，传单的问题，要牵涉到别的，而别的中央解决了。根据《红旗》社论，你们完全可以深入批判……。我们准备把蒋南翔材料全部交给你们。

同学：……他们（指谭立夫等）走了。

张：他不在也可以批判，批判吴晗，就是不在场，三家村也是一样，其实换个翦伯赞也同样达到效果。批判三家村，为文化大革命作了舆论准备。他们的东西在，他代表一个阶级。（总理：典型的形“左”实右得很）直接攻击他个人的，别的学校就不必，我们的目的不是解决一个人，我们的目的是放在观点上。同样，对王光美也是一样，她能代表路线的要批判她的观点、思想、行动、作风，这样就能肃清影响，不妨碍批判。既然形成了个路线，全国各种表现形式差不多。

总理：陈独秀他不在时，我们还要批判，这样还更深，不会在人事上抓得多，要肃清反动的路线，长期坚持不改，就会变到敌对的地位。群众万人大会上问了几个怪问题，就会下不来台，我们有亲身经验。几十年斗争证明，斗争刹车总是主席刹车，是组织上、时间上，而对错误思想的批判还要。党内的事都说了。

同学：她说可以有走资本主义道路的社员。

总理：她错就可以批判，她有历史根源……。

总理：内部馆的问题那也不必，要贴我的大字报去贴。要你们认识到自觉地不出就行了。对联的辩论，刚开始，工作很难，就怕伤了他们的积极性，后来发展到谭立夫的讲话，代表了。开始不是坏的，有的发展下去就不好了。慢慢发展，思想是有所发展的。分化，合并总是有的，青年的思想变化快，没有什么包袱。黑五类子弟，我们不同意这个名称，我们要改造他们，更何况子弟，他们不能形成一个阶级，不要造成人为的阶级对立。要两好，出身第一，还要有表现，最后归宿还有个表现好。这个，谭立夫不同意……。阶级斗争、两条道路的斗争还在继续。工作组去了，百分之九十的工作组除了几个特殊的，几乎都或多或少犯了方向路线错误，没派工作组的党委也是一样。党的干部，绝大多数还是认识问题……。

张：不点名还是一样发挥作用。

同学：我们要向反动路线开火，绝对树立毛主席的威信。

总理：对，而且要深入彻底批判，注意影响，路线要彻底批判。

张：书面往来。蒯大富他在群众大会上宣誓，大庭广众上恢复了名誉……。

总理：何长工的大字报在街上多了，政府是中央领导的，政府威信没了，不好。街道宣传两条路线斗争思想性多些，人名偶尔提到可以，不要把人的名字过分突出，让帝国主义、国际上知道了，会造成更多的麻烦。强调思想性、政治影响，北京、上海、广州影响大。今天我们讲中国是党中央，毛主席领导的，要注意影响。任何事情总是事实在先，认识在后，红卫兵就是毛主席及时抓住了。……社论是经过调查才写成的……。八月四号就不让王光美在清华活动。

张：你们过去被打成“反革命”，现在不要反过来，你们要注意团结犯错误的人。你们现在站起来了，以后犯错误的是你们。

总理：中国共产党过去犯过错误，但不能说是不革命的。……文革小组不赞成王光美去检查，中央其它人也是，主席不同意王光美去清华检查，不然下不了台。我解释，不要面对面检查，可以背靠背。……（同学谈到三个司令部）

总理：第三司令部我是最支持的……。


039) 周恩来关于北京外语学院工作组长刘新权问题的口头指示

周恩来

1966.10.11

〖写在前面：十月十日，红旗红卫兵、毛泽东主义红卫兵、北京公社红卫兵、东方红红卫兵、二七红卫兵等五个红卫兵组织的一百多名红卫兵，前往外交部政治部，索取有关以刘新权（外交部副部长，中共外交部党委政治部主任，外语学院前工作队主要负责人）为首的工作队整理同学的材料，十一日上午，外交部副部长罗贵波同志和周总理秘书钱嘉东同志接见了我们，并听了我们反映的情况，后来由他们向周总理作了汇报和请示，周总理做了口头指示，罗贵波副部长于十一日晚十时，在外交部政治部会议室向我们进行口头传达。本文是根据罗贵波同志发言稿，逐句抄下来的，下面是罗贵波副部长传达的全文。〗

今天下午把这里情况向周总理和陈副总理作了汇报和请示。周总理作如下口头指示，陈副总理同意这一指示，现向同学们传达：

一、宣布刘新权同志停职反省，因为他说在同学中没有进行排队，实际上是进行了排队，他说材料烧了，实际上是没有完全烧毁，他不但欺骗同学们，也欺骗了外交部党委、陈毅副总理和周总理。

二、政治部其它文件柜，如果同学们需要检查的，所以在外交部、总理秘书钱嘉东同志和 1 ─ 3 位同学共同参加下，打开检查，凡属于与刘新权工作队有关的材料都可以拿出来。但是希望同学们不应当利用这些材料去斗学生，与工作队无关的材料不能拿走。政治部的档案不准动。

三、已经拿出来的材料由检查组（外交部、总理秘书和同学代表组成）负责清查，将工作队员个人笔记本和专案材料封起来，这些材料由钱嘉东同志保存，如果同学想把这些材料拿回去保存也可以，但未经同意，不得启封，听候周总理和陈副总理的指示，其他材料都可以拿走。

四、至于刘新权同志说已经烧毁了，周总理和陈副总理派人彻底查清楚。

五、同学们可以先回学校，如果同学们还让工作队同志及昨晚有关同志去检查澄清，随传随到。

以上是传达周总理和陈副总理的指示。在这里说明一个问题，对于与昨晚有关的张增旺等同志，外交部党委将召集他们开会，让他们继续检查，同学们要他们什么时候去澄清随时可以去，这一点，我也报告了总理。


040) 周恩来对清华大学要王光美去该校参加批判会一事的批示

周恩来

1966.10.12

中央文革小组办公室转陈伯达、康生、江青等：

我准备派人去录音，带回给王光美同志，而不要她去参加会议。


041) 周恩来在中央工作会议上对韩光的批评

周恩来

1966.10.12

〖总理十月十二日在中央工作会议上，听了韩光同志的检查和张本同志宣读《科委机关少数派同志联合揭发韩光同志的错误》第一部分以后，插话如下。〗

八月十三日 ，我接手过问科委、科学院的运动。为什么科委的运动进展缓慢？一是因为我忙，二是韩光阳奉阴违。过去他总是推到聂荣臻身上，实际上韩光对聂荣臻同志也是阳奉阴违的。六、七月份李富春、陈伯达、康生、聂荣臻同志都批评他，他总是找借口，为自己辩护。

八月十三日 ，我与聂荣臻同志商量好，科委的文化大革命由我来管，韩光对我也是阳奉阴违，除了张本同志刚才讲的那事之外，还有几件事证明韩光是有组织搞的。我本想把群众引导到毛泽东思想基础上来进行大鸣大放大辩论，辩明是非，结果倒发现韩光方面有组织地搞示威，当我的面闹事，对付张本同志。在计量院的大会上，举起预先准备好大字牌子，不让张本上台。我预先打过招呼，韩光、张本同志不上主席台，只要计量院革委会协商的主席台。开始有支持张本同志，递条子要张本上台，大会主席没有念条子，最后靠近韩光党委那方面的主席（人），递了一个可疑的条子，交给大会执行主席念，要张本上台。接着下面就举起了不要张本上台的大牌子，轰闹。我和我同去的人看得很清楚，是有组织的。

还有一件事，双方准备在辩论会上的发言稿，请把清样送给我，我说过清样印出来后允许修改。韩光那一方面负责人个人发言稿是十九日送来的。这时已经学了十月五日军委总政的指示了，伯达、江青同志讲过话了，这些难道他们都不知道？代表你韩光方面的三个发言，太不象样子，完全不对头。完全不对头！韩光完全是有组织的阳奉阴违。我同意刚才韩光交给我的计量院的要求，今晚将全部人事档案封存起来。


042) 周恩来接见中央民族学院干训班西藏学生谈话纪要

周恩来

1966.10.15

〖被接见者：中央民族学院干训班索朗顿珠等十一名西藏学生〗

西藏地区经历了三次大解放：第一次是一九五一年人民解放军进驻西藏，西藏回到了祖国大家庭；第二次是一九五九年的农奴解放，平叛之后，进行了经济制度的改革，取消了农奴制度；第三次是文化大革命，喇嘛获得了解放。全西藏有十几万喇嘛，百分之九十已还俗，要组织这些解放出来的小喇嘛参加生产。对贫农出身的小喇嘛，要进行培养。没有还俗的，也要使他们参加对喇嘛寺的管理。

班禅的错误很严重，但还要看一下。一九五九年达赖叛国，西藏在平叛后进行了经济改革，班禅当了西藏自治区的代理主任。但是作为农奴主的代表，班禅起了野心。一九六○年和六一年，他阻止喇嘛还俗，还到内地四出活动。当时，主管统战工作的李维汉、习仲勋右倾，对他无原则迁就，班禅终于在一九六二年野心大暴发，写了一个“七万言书”，暴露了他的反动本质。

一九六四年，西藏人民对班禅进行了斗争，一九六五年在全国人民代表大会上对他进行了揭露和批判。因为他中毒深，交待不好，撤销了他的西藏自治区代理主任和人大常委会副委员长的职权，保留一个政协常委的职务，这主要是为了给他保留一个自新的机会。毛主席教导我们：“阶级斗争是不以人们意志为转移的。”班禅的问题证明了这一点。最近你们对他进行了三次斗争，很好，我们想还是让他留在北京改造，再看他一下。

阿沛和班禅有所不同，阿沛·阿旺晋美也是一个过渡人物，他在西藏的作用还未完全失掉。他与班禅有所不同，班禅反对政教分立，阿沛赞成我们主张的政教分立。政教分立这和阿沛等人的利益也是一致的，因为他在宗教上是没有地位的。现在他当自治区主席，也是对他的一个考验。至于他过去的问题。以及他和国外的关系问题，他能否彻底交待，这是对他的考验，我们要给他时间来交待。这次国庆让他上天安门，主要考虑是代表一方面。同时，我们安排了一个藏族同学讲了话。现在农奴主还存在，我们就要利用他，可以对那一部分人起作用，否则，他们感到没有出路就会捣乱，对国家建设不利。当然我们也不怕，这是分化他们，表示党和政府对他们仁至义尽，这也是对跑到国外的人的一种分化。从长远来看，我们的目标应该从劳动人民中去培养干部，但这需要时间。阿沛的前途有两种可能，一种是真心诚意地跟毛主席走，就有出路；一种是走班禅的老路，就会自绝于人民。我们总是要做到仁至义尽，主要看他自己。

西藏的宗教是一个长期的问题，但政教一定要分开，喇嘛制度一定要打碎，因为喇嘛制度严重妨碍了民族发展。为什么解放前西藏、内蒙的人口逐渐减少？就是喇嘛宗教制度的影响。这次文化大革命是思想大革命，就是要把喇嘛制度彻底打碎，解放小喇嘛。但是，破除迷信则是长期的，迷信思想在没有新思想代替之前，是一下子消灭不了的，这是长期改造的事。现在，西藏正在破四旧，打庙宇，破喇嘛制度，这都很好，但庙宇是否可以不打烂，作为学校，仓库利用起来。佛像，群众要毁可以毁一些，但也要考虑保留几所大庙，否则，老年人会对我们不满意。

培养干部，使用干部都要贯彻阶级路线，但对一些农奴主的子弟，要利用他们的经验，让他们做工作。当然不是依靠他们，依靠的是劳动人民，你们那里中下级政府机关里，就可以多收一些解放了的农奴，逐步培养他们。你们要把农奴主的子弟赶回西藏去改造，并且叫他们黑五类。“黑五类”这个名词，中央没有批准，因为这样就等于不让他们改造了，这是宿命论，是新迷信。我们既要破除旧迷信，也要破除新迷信。北京工业大学有个谭力夫，他的讲话是极“左”的，把“红五类”的条件规定的比党员条件还严，实际上是脱离了广大群众，是形“左”实右。但也要注意依靠谁，团结谁的问题，至于这些人（农奴主子弟）是回去改造好，还是分散改造好的问题。我个人认为还是分散改造，可能更有利些。

对统战工作也要本着这个精神去做，既要培养劳动人民，贯彻阶级路线，又要对农奴主子弟团结、教育、改造，使用他们。

最后，总理勉励西藏同学回西藏后，要宣传毛泽东思想，学习毛主席著作。


043) 周恩来接见北京各院校七千余名师生员工的讲话

周恩来

1966.10.18

〖十月十八日北京地质、航空、政法、石油、矿院、农机、北医、邮电、北机、水电等院校近万名师生员工，游行到天安门，表示“誓死保卫毛主席”的决心。晚八时三十分，周总理在北京工人体育馆接见这些院校七千余名师生员工，并作了重要讲话。记录整理如下。〗

革命的战友们，同志们，红卫兵战士们！

我首先向你们致以无产阶级文化大革命的敬礼！（热烈鼓掌）刚才我已和主席团同志谈了一下，现在我概括地说几件你们所关心的国家大事。

首先让我向今天参加这个大会的各校革命左派同志们表示，我非常感谢你们这样高的革命警惕性，提醒了我们！（热烈鼓掌，高呼“誓死保卫毛主席！”“谁反对毛主席就打倒谁！”）今天一些学校的革命左派代表到中宣部去谈，发现两个口号单子的问题。今天早晨我才知道有两个口号单子，这是我的官僚主义，我没看过。他们给我打了电话，我说我要见到正式的东西。你们发现两者有很大的政治差别，你们提出后一个口号单子有严重的政治错误，你们发现这样的问题是完全正确的，是对的！（热烈鼓掌，口号声）希望在中宣部谈话的同学给我们时间，我们一定审查这件事。当时已经深夜天快亮了，我们正在组织今天的接见工作，当时并没有看到这两个口号单子，为了使毛主席顺利接见一百五十万外地的革命师生，当时我责成中宣部审查这个口号单子，今天早晨五点，我才发现有两个口号单，并且确有问题，因此才研究确定这个白底红字的口号单。这个口号单是拿到党中央政治局通过的，是在毛主席跟前决定的。（长时间热烈鼓掌，高呼毛主席万岁！万万岁！）

应该说通过这个口号单子时，是吸收了你们的意见的，“谁反对毛主席就打倒谁！”这个口号就是你们提出来的。（热烈鼓掌欢呼）同志们，我们彻底的革命派在真理面前是无所畏惧的！（热烈鼓掌）这二十二条口号是胜利的口号，革命的口号！你们可以公布，其中每一条都可以到任何地方贴。

关于那两个口号单子，我应你们的要求，正责成中宣部进行调查，我负责调查清楚，查清后我还要向中央常委和毛主席汇报，并答复你们。（热烈鼓掌）

第二，关于开会问题。

这次接见大会准备很仓促，距上次相隔十八天了，外地革命师生北京集中了将近一百五十万人，刚下火车的还不算。这样大的数目，再加上维持秩序的部队和北京的师生、工作人员、红卫兵等，一共有一百六十万人左右。又要使外地师生都能看到毛主席，另一方面又要保护我们伟大的领袖毛主席的安全和健康。外地同学来北京一次不容易，人人希望见到毛主席，同时又希望他老人家健康长寿，由于这个原因，我们做组织工作不能不把这个矛盾解决好。上次国庆接见，进行时间拖得很长，使毛主席和林彪同志有些劳累，但毛主席和林彪同志还很健康！（欢呼：祝毛主席万寿无疆！）我们很了解大家的心情，但我们又要照顾到毛主席他老人家的健康，使他们过分累了，我们心不安，我们相信你们的心和我们一样，我们很理解你们的心情，但我们要负起责任。

廿年前，啊！廿一年前毛主席到重庆谈判，我是陪他去的，解放战争在陕北打游击，也跟他在一块儿。我有过错误，主席纠正我，挽救我，我从来不掩饰错误，但是我知道错误，我就坚决地改，所以我以这种心情来爱护毛主席，至少不后于你们，大家是可以理解的。（热烈鼓掌）大家想，到底是让毛主席站在天安门上一次又一次地出来还是用什么更好的办法？今年国庆节一百二十万人走了六个小时，到了晚上毛主席又出来了，主席又到群众中去，另外你们想见毛主席，毛主席也想见你们。（群众欢呼：毛主席是我们心中的最红最红的太阳！）是啊！是我们心中最红最红的太阳，和我们是心连心的，所以你们热爱他老人家，他老人家也想见你们。但是，“十·一”晚上的情况，证明没有准备好，毛主席要到群众中去，从金水桥等处，两次都过不去，有的同学还被挤伤了，到现在我们的心还很不安。今天这样做法没经验，要组织好这次接见是头一次的试验，没有把握，心中没有底，所以通知有反复。筹备工作是一步步布置检查的。我和杨成武、周荣鑫等同志专门看了路线。在天安门上还是在下面接见？研究了很长时间，最后请主席下决定，主席决定在下面接见大家，但前进时司机同志很紧张，车开得快了些，观礼台上两万多人没有看着，不肯走，我说你们留下来吧，我想办法。这次花了一个半小时，但还有缺点，在最后 五百米 处挤伤了几个同学，我心中一直不安，因为在这里解决你们的问题，还没有去看他们。我们不能满足这样的情况，要继续前进。当时两万多人，一围上不好办，只好到这里来。今天你们等久了，我五点半到天安门，看着你们上车我才离开。（热烈鼓掌）

昨晚派了一万六千名解放军到各单位去帮助组织今天的接见工作，守卫交通。我们完全相信我们的人民、我们的军队、我们的党，因为有毛主席的领导，我们国家的安全稳如泰山！（长时间热烈鼓掌，呼口号）因为我们有毛主席这样举世无双的伟大的领袖，缔造了我们伟大的党，建立了我们伟大的军队，依靠我们伟大的人民，建设我们伟大的祖国；有我们这样伟大的人民，才产生了伟大的领袖，造就了伟大的党、伟大的军队、建成了我们伟大的祖国，无论我们还是你们都为此感到无比的幸福。我们还要继续前进，所以毛主席发动了无产阶级文化大革命，已经取得了初步胜利。有人说现在无产阶级文化大革命还是刚刚开始，只是万里长征第一步，是对的！以后我们还要长征。我们要警惕敌人，因此，即使是万分之一可能的敌人捣乱，也要防备，这是防止敌人，不是对你们的。对你们，我们是很相信的，不然毛主席为什么还一次次出来见你们呢！我们都是自家人嘛！事实证明，不是什么事情也没出吗！这次改成巡行式接见，是为了能让大家都能看到毛主席。

我们关心国家大事是应该的，对的！正因为如此，有些事情一解释就清楚了。林彪同志讲了好多次话，这次不准备再讲，最重要的就是“十·一”的讲话，强调了两条路线的斗争。林彪同志说，我们要坚决捍卫以毛主席为代表的无产阶级革命路线，坚决反对资产阶级反动路线，根据这个讲话，《人民日报》社论、《红旗》十三期社论，更进一步阐明了这个道理。我们要把两条路线的斗争进行到底，这是当前的任务。所以，林彪同志这次没有准备讲话。我们支持你们把两条路线的斗争继续下去！

至于还有些个别的具体问题，不能在这里回答，请有关的同志以后向你们回答。我还要向第三司令部的同志道歉，因为是我请会议主席告诉你们会后接见你们，但我们有其它事情，没有接见他们，望今天来的同学们，代我向他们道歉。我还想占大家一点时间，有几个简单的问题讲一讲：

关于同学们还要求见到中央文革陈伯达、江青、康生等同志的问题，你们的心情是可以理解的，当然他们也想见到你们。（热烈鼓掌）但是，陈伯达同志是毛主席、林彪同志领导下的我们党的最好的理论家。林彪同志高举毛泽东思想伟大红旗，提出活学活用毛主席著作。陈伯达同志最善于发挥、善于阐明毛泽东思想，使我们得到了很大的好处，他脑子用得很多，需要好好地休息。我今天和他同车，是我亲自送他到休息地点的。康生同志快出国了，要代表我党出席阿尔巴尼亚的党代表大会，目前他正在忙着做准备工作。江青同志，有的同学十五日座谈见到她，你们看到她身体比较差，这两年来她搞文化大革命是很新辛苦的，取得了很大的成绩，应该让她休息。所以，我今天没有去惊动他们三位。（众呼：祝江青同志身体健康）我一定向他们转达你们的意见。

你们想见主席，以后机会多得很！你们在北京，还怕见不着毛主席？不过我应该记着这个事。（热烈鼓掌）我只能这样回答你们。有人写了决心书，表示要誓死保卫毛主席，要誓死保卫以毛主席为代表的无产阶级革命路线，这非常好，我们很感动。希望以你们这种赴汤蹈火的精神，誓死保卫毛主席，誓死保卫毛泽东思想，誓死保卫以毛主席为代表的无产阶级革命路线！（口号声起）

我不想多说了，最后让我们一起来呼口号：

高举毛泽东思想的伟大红旗奋勇前进！

把活学活用毛主席著作的群众运动推向新高潮！

坚决拥护党中央关于无产阶级文化大革命的决定！

坚决拥护党的八届十一中全会公报！

把无产阶级文化大革命进行到底！

把社会主义革命进行到底！

学习十六条、熟悉十六条、掌握十六条、运用十六条！

大破资产阶级思想，大立毛泽东思想！

无产阶级文化大革命万岁！

保卫以毛主席为代表的无产阶级革命路线！

彻底批判资产阶级反动路线！

誓死保卫毛主席！

誓死保卫党中央！

誓死保卫毛泽东思想！

谁反对毛主席，就打倒谁！

革命的红卫兵向解放军学习，当好解放军的后备队！

抓革命，促生产，为实现第三个五年计划而奋斗！

全国都要成为毛泽东思想的大学校！

无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万岁！万万岁！

（全体起立，总理指挥高唱《大海航行靠舵手》）


044) 周恩来接见哈尔滨工业大学造反派代表时的讲话（摘录）

周恩来

1966.10.20

〖地点：国务院会议室。十月十八日，哈尔滨工业大学学生在天安门广场贴出“打倒刘少奇”的大标语。〗

我劝你们不要到天安门去贴少奇同志的大字报了，学校也最好避开这个问题。即使少奇同志有错误，我现在也无权回答你们。你们把少奇同志的大字报贴到天安门，你们要考虑考虑。少奇同志是政治局常委，是国家元首，他不是普通党员，也不是普通领导，就是要撤换，也不要去发动群众。……我今天讲这么多，就是劝你们，不要到天安门去贴少奇同志的大字报。清华的同学要把王光美同志叫回去检查，主席还不赞成。主要是考虑群众大会一开，就不好收场。

（有代表提出：刘少奇在八大修改党章的报告中没有提毛泽东思想。）八大修改党章的报告没提毛泽东思想，是主席的提议，是针对当时的国际局势。主席说，不一定每一次开代表大会都提。你们青年人热情很高，但你们把问题想得太严重，你们不了解实际过程。


045) 周恩来对首都大专院校代表和全国廿五省市红卫兵的谈话

周恩来

1966.10.22

〖参加者：北京十八所大专院校多数派代表和全国廿五省市红卫兵战士，共近一百人。〗

同学们：

很对不住你们，你们在西门外等了很多天，因为有些问题我们自己还没有讨论。 十月六日 第三司令部开誓师大会，我们去了讲了话。九日第二司令部开会，正好赶上我们也开会未能参加。我们商量，派周荣鑫、谢镗忠、高扬文三同志出席你们的会议，会后放录音。虽然我没有出席你们的会议，但是，我们的录音同样放给你们听。你们还不满足，你们的代表在西门外又陆续地来了，我们不能不接见你们。十五日江青同志和我又在人大会堂东门，接见了第三司令部，也有第一、二司令部和外地代表，那是六号答应的，十五号接见，主要是听他们的意见，外地同学提出廿六个问题。不过对他们的问题，现在还没讨论，忙于开会，抽不出功夫，对他们的问题也没有回答。你们提出的问题，我们记下，我能答复和能表态的，我讲几句。最后关于大方向的问题我讲几句。

（北航同学发言，当北航同学介绍到“红旗”抄了他们的总部、搜材料、抢广播电台时）周总理问：你们过去广播台是都使用吗？（答：公用，叫联合广播台。）总理又问：我问你们一下，你们保赵如璋（北航工作组组长）不让到“红旗”那边去检查，有没有这回事？（答：有这回事，并认了错。）总理说：你们这样说，对！你们犯了一点错误，刚才你们讲对了，是认识不清。请你们自己去搞革命，你们自己去认识，认真想办法和 " 红旗 " 搞好关系，这样对立下去是不好的。 "

（当北航同学问到：在同学中流传着江青同志说，毛主席是“少数”的问题。北航同学提到最近有些谣言，说什么“法西斯党的危险就在眼前”、“中华民族到了最危险的时候”、“中央两条路线的斗争非常激烈，毛主席占少数”时）总理问：写大字报没有？（答：没有。）总理问：有传单没有？（答：没有。）（众答：三司令部传的很多。）总理说：这些问题我问过第三司令部，他们说没有，也问过哈尔滨红色造反团，他们说不对。我没听到，没有大字报，没有传单，我就不信，信就没完了。从遵义会议确立了领导地位的毛泽东同志，毛主席的领导、毛泽东思想，怎么能说处于少数呢？不可能嘛！我不相信。当时我和江青同志在一起，没有这个事情。我坚决反对你们相信这些谣言。

（北航同学说到关于第一司令部开除“保”字号和“修”字号的红卫兵重新登记的问题时）总理说：哪能会这样重新登记，不允许登记的整个组织就打成修正主义的！哪有这样一回事？

（有人问陈伯达同志报告中关于“修正主义红卫兵”时）总理说：陈伯达同志说他没有说过这句话。陈伯达同志讲话，同学们都印发，他没有看过，怎么能算数？我的讲话，出的大字报也很多嘛，说我合稀泥，我的讲话印得多了，我没有审查，印发了我不负责。刚才讲第一司令部的问题，他们没来人，我得去问一问。被开除的不等于是修正主义，整个组织不会是铁板一块，就是领导有错误思想，不能把整个组织和领导混为一谈。反对毛泽东思想的不管哪一个组织都不是铁板一块。我们反对苏共领导，但不能反对苏联共产党，更不是反对苏联人民。刚才我很注意北航一句话，就是开门整风，这个态度是很好的，这种方法也很好，不管多数还是少数，这里是泛指的，都会有错误。有多少错误就承认多少错误。“不管风吹浪打”，要善于在大风大浪中学会游泳。不管什么人，什么组织，在前进过程中，都会犯错误，犯一些错误，有的犯的多，有的犯的少；有不自觉的；有自觉的，有的犯了就改，有的犯了不改，但不可能一点不犯，不犯一点错误，我不相信。当然，犯的错误有小有大，有轻有重，有不自觉的，有自觉的，但知道犯了错误后，马上就改，这就是无产阶级革命精神，值得提倡。即使犯的错误重、错误多，如派工作组、围攻少数派当反革命打，霸占领导机构，不实行巴黎公社选举制、不用同等态度待人，等等。现在知道了，诚诚恳恳地整风，把自己的错误改正，做毛主席的好学生，这种态度很好。即使犯了很严重很多的错误，把对方当成反革命，把对方看起来呀，一方霸占了广播台呀，有电话呀，交通汽车呀，一切霸占，不是一视同仁，这个错误就是比较严重了，对方就有很大不满。从不自觉走向自觉，工作组走了，压制对方的形式不改。即使错误多重，不自觉，现在知道了，做毛主席的好学生，又诚诚恳恳地好好整风，检查错误，这种态度我高兴，我是欢迎的。我们欢迎与人为善嘛！毛主席说“惩前毖后，治病救人。”不管哪个左派犯了错误，同志要团结他。

左派要在斗争中证明，不是自封的，这是符合毛泽东思想的，符合辩证法的。把革命群众打成反革命，是工作组的错误。接着总理念“八·八”决定（即十六条）第七条最后一段“为了防止转移斗争的主要目标，不许用任何借口去挑动群众斗争群众，挑动学生斗学生，即使是真正的右派分子，也要放到运动的后期酌情处理。”即使是真正的右派分子，也不能说学生中一个没有，是右派分子也要在斗争中证明，也要放在运动后期处理。现在是运动初期，顶多算是中期，学生放假要放到春节，还有四个月，六、七。八、九月份全算上，这是中期，还没有到后期。我是用十六条和同学们谈。我很赞成北航开门整风，自己整风这是好的，应该允许“红旗”旁听。（北航同学说：我们欢迎他们发言，帮助我们整风。）我欢迎北航同学的态度，开门整风这个办法好，不仅自己批评，还请其他组织同志参加，允许别人批评。“红旗”长期受压制，现在看来运动中应该算是左派了。“红卫兵”整风，“红旗”应该去听一听，但不要说话，旁听，听清楚了之后适当发言。当然对你们也是有帮助的。毛主席说，没有人不犯错误，我这么说是不是又叫折衷主义了呢？人人有错误，这不是折衷主义嘛？不是！

“红旗”过去受压制，人家要赵如璋去检讨，赵如璋就是不去检讨。你们是受蒙蔽了。你们讲×××是好同志，我看他不是，要不，为什么不让赵如璋去呢？国防科委有一个副主任罗舜初，已停职反省了，他去过北航六次，有人说八次，据说开会时坐在地下，这样的接近群众，可是，他就是不让赵如璋去检查。中央的同志说了，他就是不干，我看他就不是一个好同志。赵如璋犯了方向，路线的错误，对不住学生，一定要检查，烧掉整理的材料，可是罗舜初就是不让他去，就是要保护赵如璋，和稀泥！这才真正和稀泥！我说你要让赵如璋去检讨，赵如璋首先要说服红卫兵，不要压制，要说服多数，然后再去少数中检讨，然后双方开会求得统一。主席在八月打了招呼，要刘志坚同志传达，一定要让赵如璋检查；陈伯达同志立了军令状，以生命担保赵如璋出去没问题，他就是不放心；最后没办法，中央才决定停职反省。为什么不罢官呢？在运动中，反党反社会主义的罢官，一般的都停职反省。看一看，经过考虑，看他在停职反省以后态度如何，看改正得如何，在群众运动中表现如何。当然，敌我性质的，有阴谋活动的要罢官。比如彭真、罗瑞卿……。如果没有阴谋活动，就不是敌我矛盾；只是在运动中压制群众的，一般只停职反省，暂不罢官，中央决定停职反省就是一个很大的处分。听说你们有部分同学去国防科委，要求罢官，这就不好了，这就过激了。中央已经决定，你们就应该相信。“你左，我比你还左”，这样人家就不服了。你们开门整风的办法是个好态度，你们青年人要有这个勇气，敢于面对现实，正视错误，我们老年人得向你们学习，知道错就改嘛！

（当地质学院同学反映受压制的情况时）总理听了以后说：你们过去压那一方压得那么久，你们应该经得住一点压力，千锤百炼嘛！一千次、一百次，你们压一次就受不了？你们开门整风是好的，想想你们是怎么整他们的呢？例如邹家尤搞了某些“东方红”的个人的材料，说人家是反革命，这些材料一律作废。 八月四日 我在清华就讲了， 八月廿二日 我又讲了，九月份在三个司令部全都讲了，特别是第三司令部直到中央正式文件下来（中央军委紧急指示），而工作组一直不退还，还保存、保密。对上边亦如此，派余秋里去问邹家尤，还不说，后来被人家搜出来了。你们保护他干什么？很被动，你们上当了。（邹家尤搞了档案，说“东方红”是反革命，搞了些材料，这不对嘛！两个月了，他就是不交，直到正式文件有了，他还不交，最后“东方红”把五位副部长都拖去，找到了几个箱子，都是“东方红”的档案。你们很被动，你们上了当！）

关于档案问题，不是所有的工作组都一样，我们一直宣布，黑材料大致有这样的东西：

一、工作组对上级的报告。这些报告总把学生分成两派，从一去就这样做，揭工作组的就是反革命派了。

二、排队。排队也不恰当嘛，排左、中、右。

三、检讨材料。让受压制的一方写的检讨书。

四、支持工作组的，供应的材料。

五、写给中央、市委的简报。这种简报有很大倾向性。把反对工作组的都说成是反党、反革命，把支持工作组的就说成是好的。

六、工作组组员记的日记、笔记。记哪些同志说什么……。

七、工作组的会议记录。

这都是工作组整理的材料问题。据我们调查，大概有这么七类。这些材料，工作组走时没有解决好。我在清华做了这些工作，让叶林检讨退还。我最近没有见到叶林（有人说：叶林已经作了处理。）那叶林的觉悟就提高了点了。

关于这七种材料，工作组或多或少都有，无怪乎受压制的少数，你们不给，他就去抢了！我亲手就碰到这样的情况，你们就相信刘新权（外语学院工作组组长）就那么老实？（外院一同学解释了一句）你还替他辩护，我做总理的不如你知道？我亲手处理的嘛！他还瞒着我呢？态度不老实，他说烧了，结果又搜出一麻袋。所以说这个问题早一点处理是好的，找人封起来，不然同学意见更深。这方面的材料写得那么多，对立起来了。现在离开了，社会上还要见面嘛！同学们不记这些，这是工作组的错误。所有的工作组都要自觉地解决这些问题，省得被动。叶林（清华大学工作组组长）这样做了，觉悟就多了点。过去解放少数，现在解放你们！你们上当受骗，给你们改错的机会，改正错误轻装上阵，就愉快了嘛！允许人家革命。

（有人提出私人日记中的一些东西算不算是材料？）私人日记中的材料最好自己主动勾掉，免得误会。我不主张搜身，我反对这样做。（有人说已经搜了）搜了，要劝嘛。看人要看得远，人家一两次错了，就把人家看定了？你们还青年人嘛！这说明你们对立情绪还大。任何团体都可能混进反动分子。反动分子家庭子弟，第一、出身不好，反动家庭；第二、不能唯成份论。主席讲：一讲有成份论，二不能唯成份论，三、重在政治表现。出身不好，背叛家庭，大义灭亲就好。出身好，不能唯成份论，“天生造反者”、“自来红”是不对的。所以谭立夫讲话是没有道理的，是反毛泽东思想的。

（有人提斗争大方向问题）总理说：我注意了这个事情，我正在研究。

（地质学院同学又讲了本院“东方红”的一些问题。有人提到一切权力归“东方红”口号和地质学院“七个等于”的大字报。）总理说：我看到了。要严于责已，宽以待人。先检查自己，开门整风。你刚才说从四号就开始检讨了，如是真的，这是好的。“东方红”有些群众是正确的就支持，联合行动。对方不信任你们，不联合行动，你们要主动。不要过多地指责对方。你们所在的也是革命组织嘛，没有那么多右派吧！在革命组织中，不管是革命中的“保守”也不是右派。大家努力前进，努力按毛泽东思想，在文化大革命中，在革命组织中把自己锻炼成为经得起考验的革命者。自己去做，不要埋怨人家，不能光注意对方，学生中的右派那是另一回事了。坚持革命，何必怕成少数？看你坚持对不对，有道理就跟你，没道理别人就不跟你，如果坚持工作组错误，那就错了。

（当地质学院又讲了“东方红”拿大帽子扣人时）周总理说：你们过去说他们还不多？千锤百炼嘛！今天报纸上提出长征式步行串联，这也是考验嘛！大连海运学院十五个同学步行串联，这又是东方地平线上出现的新事物，我想见见他们。

（当地质学院同学讲到一个战斗队被迫在马路上办公时）总理说：这也是锻炼嘛！你们在西门外等了几天几夜，你们有坚持性，你们在学校马路上办公，也是考验嘛！

（有人提到“他把我们都抢光了，准备在马路上办公了。”）总理讲：在马路上办公也好嘛！在院子里搭个小棚子办公，我看也很好，可以锻炼嘛！

（有的学校提出，“有的组织被解散了。”）总理说：领导没有讲过强行解散那个组织。（北医同学提到有人要解散我们的红卫兵。总理说：中央负责同志讲话没有说过解散，没有这话。

（机械学院同学汇报有人骂“修正主义红卫兵”）总理说：辩论，写大字报，不算群众斗群众。你心不虚，人家说你是修正主义，你怕什么？要把大是大非的问题弄清楚。我不能对具体问题都解答，你们自己去辩论。你们都要我去，我怎么能够分身呢？我也不是孙猴子。（当某院谈到组织了“敢死队”时）总理说：组织“敢死队”去干什么？去打架？如果不打架，只是口说，写大字报，你可以回答不是嘛！允许辩论嘛！有些东西可以不去理他嘛！你可以用行动来证明你们不是修正主义的嘛！四大民主嘛，掌握这个斗争的工具，你心不虚你怕这个干什么？要把大是大非搞清，你如果是革命的，你要把腰板挺起来，是就是！非是非！但是不要打架。

（矿业学院汇报，谈到抢广播的问题。）他抢广播台你就让他霸占几天，没有什么了不起嘛。抢广播台？就让他占几天吧！这个东西不要怕，如果真按毛泽东思想办事，好好学习十六条，《解放军报》、《人民日报》社论，你们要革命，要宣传，就是没有广播电台，你们还有舌头嘛！你们可以慢慢讲，无非他们声音大点，你们声音小点。你的道理对，群众就相信。真理在你手上，你就不要怕，慢慢讲嘛！如果道理对，人家赞成就行嘛！

既然提出两条路线的斗争，就一定会出现波折的，这我们是有思想准备的。为什么十月份才提出呢？就是因为你们不解放他们，压制他们。过去你们不让他们，现在有些过分，可以理解。对打的办法绝对不能允许。

现在刚报导一个步行串联的消息，你们相信不相信，那是真正长征去锻炼。你们要步行串联，要有决心，冬天了，大风天，大雪天，没有人家，不能乘火车、轮船、汽车。真正下决心走几步，脚疼了，起泡了让火车把你们拉回来。响应党的号召，拿出真正的决心来搞。

（矿院提出全部外出串联问题）总理说：我们是提倡，要真正去长征，不是说着玩的，要经得起长途跋涉！冬天到了，大雪大风，又没人家，不能抢火车、抢轮船、抢汽车。要真这样，不能走几十里，或者几百里，脚起泡了，就找医院，还找车把你们运回来，那还不如我们用车送去呢！要真正下决心。现在只是开始宣传，还准备连续报导和出社论。不在于人多人少，而在于自愿，不愿去的不能勉强。

（有人提出，如果都去了，不会影响斗批改吗？）总理说：什么叫影响？出去串联也是斗批改嘛！是推动人家斗批改。我不相信百分之百都去。相互联系嘛，在家的斗批改，还有社会上的斗批改嘛！

（当农大讲到某人带领红卫兵到农大去抢档案时）总理说：你保他干什么？有人事材料没有？他把黑材料混在一起，你们又要上当了，好心又办了错事。我不是提倡抢档案，档案室里有时可能有这样的黑材料，人家怀疑是可以的。你们不要保护，可以打电话给谭副总理处理。你们挺身而出也是好心，可是错又落在你们身上了，自己和党委联在一起，越搞越被动。当然，我们不提倡抢，你们是过分紧张了吧！

是不是同学们都这样不讲理？抢广播台就抢嘛！你要革命，你要宣传，你们还有舌头嘛！这里有北医同学写的信，写得很好，念给你们听一听。

周总理：

我们对今天部分同学的态度很不满。多数派应该首先向少数派承认错误，开门整风，敢于坚持真理，勇于修正错误。对于少数派的一些过火的作法，我们多数派应该原谅他们，理解他们的心情。

我们多数派绝对不能动手打人。他们要什么，我们就尽可能的满足他们的要求。我们宣传毛泽东思想，他们总是会让我们宣传广播的。

今天不行，过两天就行。我们北京医学院开门整风，热烈欢迎全院师生，尤其是少数派向我们开炮，批判我们的错误。后来他们也开门整风，也欢迎我们及全院革命师生参加，结果，两派关系较缓和了。

但今天会上不少学校是来诉苦的，我们认为这不是真正革命者应有的态度。我们应该在大方向一致的前提下，团结起来，共同进行一斗、二批、三改。坚决向资产阶级反动路线猛烈火，彻底批判肃清资产阶级反动路线，誓死保卫毛主席为代表的无产阶级革命路线。

誓死保卫毛泽东思想！

誓死保卫毛主席！

中国共产党万岁！

伟大的领袖毛主席万岁！万万岁！

北京医学院毛泽东思想红卫兵×××等三人

一九六六年十月廿二日

总理说：不要在枝节问题上纠缠，即使有些地方做得不对，过去你们不是有很长时间做得不对吗？只要革命，你们总会锻炼出来的。大方向一致，不要在枝节问题上纠缠不清，最后，总是可以团结起来的。你们的问题，我可以解决，但是要时间。这就是今天我讲话的出发点。

下面回答十六所院校联合提出的七个问题。（ 十月九日 大会主席团提出的）

一、对当前两条路线斗争的新形势怎么看？

你们可以看八届十一中全会公报，十六条决定，可以看出派工作组犯了方向性、路线性错误。（文件发表后）又有些发展。我先念十六条中的第二条，主流和曲折的问题（略）。你们是闯将，是要革命的，你们做了些革命活动，难免有这样那样的缺点和错误，但你们的大方向是正确的。《红旗》杂志出了一篇关于大方向问题的社论，解释得很清楚了。十二期社论中提出：（略）很清楚，只要你们真正搞学校的斗批改，真正斗党内走资本主义道路的当权派，一小撮右派分子。当然，有时会有些过火，你们走到社会上面斗批改，破四旧、立四新，打击真正的阶级敌人，打击没有改造好的地、富、反、坏、右，这是好的，是允许的。林彪同志也说了，这是大方向。……林彪同志说：“我们一定要按照毛主席的教导，分清谁是我们的敌人，谁是我们的朋友，要注意团结大多数，集中力量打击一小撮资产阶级右派分子。打击的重点，是钻进党内走资本主义道路的当权派。一定要掌握斗争的大方向。”进行革命大串联、进行学校、社会的斗批改，你们和当地的群众一起，轰当地的党委，也有轰错了的，打了空炮，到别的地方那就不这样打了嘛！也有轰对了的，他“怕”群众，把“怕”字轰开，“敢”字当了头就好了嘛！只要你们大方向对，有些缺点是允许的。总理接着又念了第二条第二段和第三段。又讲：过去你们在课堂上都是读死书，死读书，怎么能锻炼呢？越读脑子越死。现在不仅在学校里锻炼，还要到社会上去锻炼。现在你们是放假闹革命，过去我们是罢课闹革命，还得准备坐班房。现在世界上哪一个国家也没有象我们国家放假闹革命。四大民主，六大自由，这只有在毛泽东领导的社会主义国家里才办得到。在这样大的运动中学游泳，哪有不喝一两口水的呢？所以取得经验教训，过去少数受压制，两个月坚持不屈，证明他们是左派。但这还是初期，还要继续考验，不要骄傲，骄傲了就不行。他们是在压制下锻炼出来的，你们过去是多数，骄傲自满，结果就上当了。现在你们开门整风好，是你们受锻炼受考验的时候了，你们要经得住这个考验，我看能锻炼出一些左派来。

二、关于红卫兵的阶级路线问题：

（总理念第五条第一段、第二段）什么叫党的阶级路线呢？领导要善于发现左派，领导发现，经过多次考验，一抓住不见得可靠。你们自己也是在斗争中考验的。（继续念第三、四段）分清敌我问题，就是集中力量打击一小撮。林彪同志讲话指出：“集中力量打击一小撮资产阶级右派分子，打击的重点是钻进党内走资本主义道路的当权派。”这也和四清一样。（继续念第五段）你们写过错大字报，说过错话，不能说你们是修正主义。你们工作组的领导可能有修正主义的，你们受他们的蒙蔽，受了影响。你们开门整风，肃清他们对你们的影响就好了。工作组、校党委中可能有反党分子，受影响最深可能就是你们所谓的多数派了，支持工作组的，你们或者是革委会的，或者是红卫兵的处于领导地位的人，就更要自觉，你们受影响多、犯错误重一些，比一般红卫兵战士多一些，有不自觉的，也可能有自觉的，既然认识了，就要下决心，和他们划清界线。但不要更“左”。北航的提出罢官，反而使别人不信任。跟他们一起批判赵如璋的错误，善于领导，完全会把你们和反党分子区别开来。反党和犯错误不一样，反党是敌我矛盾，跟五七年的一样。批判资产阶级反动学术“权威”，不是每个人都斗一斗。可能高等学校多一些，中学要少一些，也可能没有。反对谁，联合谁，批判谁，这是大方向问题。分清两类矛盾，不分清就会混淆。群众中有不同意见，进行正常的辩论是正常的，辩论久了，就会形成先进的，中间的，保守的。特别是青年人，思潮起伏容易变化。这个问题落后保守了，那个问题就可能先进了。青年人思潮起伏，变化多端，不要认为自己是左派，什么都对头。过左了就是形“左”而实右。保守想通了也可能变成左，中间动摇的想通了也可能变左。辩论是允许的，但不要打架、骂人。大鸣、大放、大辩论、大字报，不仅是对敌人的，在群众中也允许用，这不叫围攻。从青年时代开始，就要养成这种民主作风。在不断肯定成绩、改正错误的过程中逐步取得一致，但又会出现不一致。一致是暂时的，不一致是经常的。这就是毛主席的哲学思想。平衡是暂时的，不平衡是经常的。你们是大学生，学得多，回去你们自己去解释。

在辩论中要以理服人，你们过去辩论是压服，这不对！特别在工作组问题上，首先要保护少数，允许持有不同意见的人发表意见，应用辩论的方法，不能压人。一般，一占多数，总想把别人压倒。过去你们多数派压少数派，工作组撤了，留下了不好的作风。习惯势力，支持工作组的人还有老习惯，压制少数。我们号召你们不听，七月底撤工作组，“八·八”决定（即十六条）本来能解决了，结果工作组余毒未消，个别地方甚至有发展，就不得不提到两条路线上来了，靠你们自己来解决。

在辩论中要用文斗，不用武斗，对方用武斗，你们要拒绝。在辩论中，每个革命者都要独立思考，问题是要你们自己解决，要通过辩论来解决，你们自己要用脑筋，不要以为从我这里得到几句话、贴几张大字报就解决了，我告诉你们，那才不灵呢！要自己锻炼，不要恩赐，也不要自封。十几天你们要我见你们，我不见，心不安！你们在西门，来来往往，愤怒的很，实际上，我讲几句话，不如好好学习十六条，你看，我讲的不都是十六条吗？我说这些话，可能有些空话、废话，不如你们很好地学习十六条，上面讲得很清楚。你们不要过度精神紧张，特别是农大同学，慷慨激昂，好心办坏事，我只好大声疾呼，我都上当了！刘新权事情的发生，北航罗舜初、赵如璋，地质部何长工、邹家尤，七月份外办张彦问题的发生，科学院、国防科委、对外文委、清华这些工作组都搞了档案。你们要独立思考，不要上当。要发扬敢说敢干的共产主义风格。革命同志在大方向一致的前提下，在马克思主义、毛泽东思想原则基础上团结起来。江青同志在十月六号讲了，在马列主义、毛泽东思想原则基础上团结起来。外地革命师生和第三司令部全部赞成，你们红卫兵有三个大前提：

一、承认党和毛主席的领导。高举毛泽东思想伟大红旗，读毛主席的书，听毛主席的话，照毛主席的指示办事。

二、你们决心把无产阶级文化大革命进行到底，进行一斗、二批、三改。

三、以十六条为文化大革命的战斗纲领。

领导、方向、纲领，这三条，如果你们同意，你们就是革命的组织嘛。

八月初接见清华附中红卫兵时，下旬和红卫兵打交道，九月和三个司令部打交道，还有联络站，就说照这些办就是革命的；不照办，谁也不能保证你是革命的。领导人犯错误，绝大多数红卫兵是革命的。你们属于人民内部矛盾。至于反党和犯方向路线错误的，主要指工作组和院党委。你们要好好读第二条、第五条、第七条。

第七条：“有些学校，有些单位，有些工作组的负责人，对给他们贴大字报的群众，组织反击，甚至提出所谓反对本单位或工作组领导人就是反对党中央，就是反党反对社会主义，就是反革命等类口号。”这里说的是某些领导人，不是所有的领导人。“有些有严重错误思想的人们，甚至有些反党反社会主义的右派分子，利用群众运动中的某些缺点和错误，散布流言蜚语，进行煽动，故意把一些群众打成‘反革命'。要谨防扒手，及时揭穿他们耍弄的这套把戏。”前一种是人民内部矛盾，后一种就是敌我的了。

这四条你们要好好读。方向也好，阶级路线也好，都解决了。

三、多数派和少数派问题：

“多数派和少数派，”这是一时现象，是在群众运动中经过千锤百炼，最后分成左、中、保守，反动的叫右派。初期，这种现象也有，要分化任何组织里都会有这三种。在初期受压制，受打击的左派要多一些，你们可能发现中间派和保守派多一些，占优势的左派要少一些。现在有些话不是领导人说的，你们别管他。你们要受得住这种锻炼，经得起考验，才能锻炼出一些左派来。你们能在国务院西门外坐几天几夜，没有埋怨情绪，这很好，有坚持性。当然我不提倡这样做。锻炼不是靠静坐，靠你们在大风大浪中锻炼，在运动中锻炼。这里是毛主席的党中央，毛主席的政府，在这里呼口号惊动毛主席就不好了，他要考虑国家大事、世界大事。你们提出的问题，经过独立思考，依靠你们自己是完全能够解决的，主要靠你们自己。无产阶级文化大革命触及每个人的灵魂。包括我们在内。我先了解你们的情况，不了解你们的情况就不能对症下药，有十句也不一定用得上一句。

我在运动中也和你们一样，也是学游泳，先做你们的学生，再做你们的先生。你们是学生，主席说，你们是学生，以学为主，兼学其它，军、生产、还搞文化大革命。你们有知识，可以自己去认识，我相信你们会经过斗争去认识。我们相信你们会经过斗争自己教育自己，自己解放自己，自己解决自己的问题。工人农民也是这样。

串联的问题：我们是推动，不是带动。提倡步行串联。

四、三个司令部有无必要存在的问题：这个问题你们自己去考虑，我不管。

五、红五类、黑五类问题：

毛主席说，要讲三条：第一有成份，第二不是唯成份，第三要重在政治表现（当前要看运动中的表现。）。什么干部子弟是“天生的当权派”，什么“自来红”，这都是谭立夫在胡说八道。干部是在运动中锻炼出来的。你们干部子弟起来批判谭立夫的讲话，这就是革命的。谭立夫的讲话印了那么多，这说明了我们干部子弟中有这么一个错误观点。我们是无产阶级，任何东西都是我们奋斗出来的，党所领导的，群众选出的，不是天生下来的。如果那样，就成了封建的皇太子了。（举了康熙的例子）封建社会靠自己的子弟，代代相传，结果腐败了。资产阶级就不讲这个了。资产阶级的英国首相区德利，就叫儿子做工嘛！当然和无产阶级的情况不同了，他可以上学。我们是社会主义嘛！我们社会主义的工农干部有有利条件，这就是政治上的优越，为什么还要特权呢？所以陈伯达同志讲，高干子弟最好不要担任领导，都到下面去锻炼。当然这是建议，不是规定，我同意陈伯达同志的这个精神。到底下去锻炼，由群众中选出来的才是可靠的。当然，如果在运动中确实受群众拥护、欢迎，离他不行，也可以嘛！我们不能勉强下一道命令，那反而不好了。

红卫兵如何贯彻阶级路线？红卫兵要执行政策，按党的阶级路线办事。十六条的第五条讲得很清楚，不能自认为“自来红”、“天生造反者”，我们在文件中有红五类这个名词吗？我还没查到。十六条、公报、公开的讲话印发的，没有红五类这个名词。你们从书面材料上找到了吗？（大家答：没有。）你们讲了多次，有时我也就跟着用，不能算数，我讲了，出身好不好，还要讲表现。真正在运动中受压制，通过斗争表现好，即使出身不好，也可以吸收。要不然比共青团、共产党的条件还高了。红卫兵是解放军的后备力量，但我没有说过红卫兵就可以免除入伍检查。解放军是要选拔的，成份是第一的。实际上红卫兵啊！我谈个人看法，现在青年团在学校里不起作用，估计将来有可能代替共青团的作用。我只是讲讲可能，不要把我的话当作指示。你们自己去想，去考虑。所以加入红卫兵不能比党员、团员的条件还高。

六、形“左”实右问题：

形“左”实右，是过火的，打击面过宽，结果被敌人利用了。目前有人提出消灭宗教，让伊斯兰教都吃猪肉，不能集中杀牛，这都是胡闹，破坏了党的民族政策，破坏了统一战线，这也是列宁所谓的“左”倾幼稚病。我们国家里有几千万伊斯兰教徒，这样造成对立，不好嘛！亚非很多国家都是伊斯兰教国家，我们做了很多工作，这样一来，把国际统战工作都破坏了，这是最大的形“左”实右。我们准备写个材料，很好的宣传一下。

七、关于九日大会的问题：

我们确实在开会，派了周秘书长、谢镗忠、高扬文三同志去参加。十五日答应接见第三司令部后见你们。如果等到把问题讨论完，就等到下月了。你们要见我，责任在我身上，我和文革小组的意见是一致的，怎么能说不一致呢？大方向是一致的，当然不能每句话都一样。不然一个人的讲话放放录音就完了。在无产阶级思想范畴里，允许个人的独立思考，要不然就不用见你们了。

主要问题回答完了。北京和外地同学还有什么问题？

问：党员干部是否都落后？

答：要一分为二，党员有落后的，有不落后的。不那么绝对。

问：我院文革解散以后，有人把公章交给市委了，市委又单方面授权给少数派有保管和使用的权力，怎么办？

答：这样具体问题我不答复，由他们解决。什么事我都管，那不就成了“万金油”了吗？

问：我们想搞一个全国性的串联机构，设在北京？

答：成立全国性的机构，目前还早一些。搞联络机构，全国搞一个还差不多。你们搞了，别处还得搞，还有中学，这样一来，北京的房子就给分完了。（总理讲了哈军工在北京就有三个办事处，一个团一个。）本来是群众化，现在搞起机关来了。

提倡长征串联，我们是长征过来的（指童小鹏等同志），经过了一年时间，还活到现在。当然是一些剩下来的人了。你们经过农村、厂矿可以互通消息。

（廿五省市的红卫兵代表讲，我们在北京办个联络站，一是学习；一是想听毛主席的声音。）总理说：学习、各校可以自己学嘛！听听毛主席的声音，这是个借口。我们做主席的学生，要爱护主席的时间。好多同志（指内部同志）对我有意见，说我谈的时间长，话多。你们也可能抓住我这个规律了。我是向你们学习的，不是谦虚客气，我今天就有好多收获，这不是互相学习吗？

问：“炮轰司令部”问题：

答：有的轰得对，有的轰得不对，如果是坚强的领导，站出来不怕轰，不怪同学，上海轰了两次。当然不要一点材料没有，就要人家承认是黑帮，你总得有些材料。错误路线是站在资产阶级反动立场，而不是无产阶级立场；长资产阶级威风，而不是长无产阶级志气。和群众站在一起，先作学生， 后作 先生，才不犯方向、路线错误。怕一两天，不能光怕。毛主席、林彪同志我们不怕，一般领导干部都有点怕。怕过去就行了，而有长期怕的。由不相信群众到对立，要压制群众，这就犯了方向、路线错误。是不是路线错误就是敌我矛盾？一般的路线错误是属于人民内部矛盾。敌我矛盾是反党分子、反党集团。坚持错误不改，有可能滑到敌我矛盾。

问：说某人是革命的，是不是就是“保皇派”？

答：我只能抽象地讲，你们说这个人是革命的，事实说明这个人不是革命的，改了就行了，有什么了不起！只要你是革命的，怕这个干什么？对不对？这下给你们开了窍。如果文化大革命前有人问我彭真、罗瑞卿是不是革命的？我就会说是，谁要说他是反革命，我还会为他辩护。因为那时还没有揭发嘛！还不认识。怀疑一切是不科学的，不能除了毛主席、林副主席都怀疑，你们不要什么都怀疑，照你们这样说，那就“洪洞县里没有好人”了。怀疑是允许的，但总要有点根据。你信任的东西就要坚信不移，坚信毛泽东思想，高举毛泽东思想伟大红旗，坚信不移。

当总理问到政法学院的问题时，总理说：杨秀峰是最高人民法院院长，人民法院是无产阶级专政的机关。无产阶级专政的主要工具一是武装，人民解放军；二是法律机关、公安、检察、法院；三是宣传机器，报纸、电台、电视台。这三点我们要紧紧掌握，不能什么人都可以去搞。到政法部门可以去串联，但跟其它部门应该有所不同。四大民主、六大自由，只有在毛泽东时代，才有这么大的民主，这才是真正的民主，你们大了才会感到这是最大的幸福。列宁在国内战争时期受了伤，一九二四年就离开了我们。斯大林本来在他的后期可以发动这样的革命，但是他没有认识到。斯大林同志尽管是伟大的共产主义战士，但我们说二十世纪的天才是列宁和毛泽东。最大的民主还要有最高限度的集中，最高限度下的民主，最大限度民主基础上的集中，这就是民主集中制。法院、公安、监狱不要随便进去，串联可以，但不要超过一定限度。杨秀峰是不是和彭真一伙？高教部属中宣部领导，陆定一是他顶头上司，杨秀峰不怎么听他的话，好多东西都是中宣部搞的，不能怪杨秀峰。杨秀峰到高院后，彭真管政法，杨和彭有一般的工作关系，一般的工作关系和反党关系不能混为一谈。杨秀峰是不是黑帮，根据我们现在掌握的材料来看，他和彭真反党集团没有关系，不是一伙。他有错误，你们可以批判，但不要戴高帽子，不要游街，最高人民法院院长去游街，那还象什么话？如果材料属实，中央早就把他撤了，为什么还要把他放在群众中呢？我们发现，北京前公安局局长有问题，就让公安部派了一个工作组接替了他。只要你们大方向对，过去你们搞错了，改正就行了。

（又有人问江青同志那件事。）总理说：今天怎么会是那样呢？主席的路线还在起作用嘛！要不怎么会有那么多大字报？你们怎么会进来呢？当然，资产阶级反动路线起了干扰和破坏的作用，压制了少数派，你们应当同情他们。“八·八”决定公布后，还未来得及贯彻，全国不少党政干部还没有思想准备，红卫兵就起来了。接着搞大串联，炮轰司令部，两条路线的斗争。你们是青年，要经得起考验，在大风大浪中游泳是个非常好的机会。面对这样的现实，要好好的锻炼。今天是不是就说到这里？（大家答：好。）


046) 周恩来接见半工半读学校部分革命师生时的讲话

周恩来

1966.10.22

各位同学：

与你们见见面，这件事情搞得我很被动，答应了很久很久，一直都没有组织好，有一次约好了又改期了。我对半工半读不甚了解，过去管得少，特别这两年没抓这个问题，对江西共产主义劳动大学，我还抓了几次，还清楚些，去年还给他们解决一些问题。自从文化大革命开展以来，我接触了一些半工半读学校的同学，了解了一些问题。这么多人座谈比较困难，今天只能够简单的谈一谈我的看法，不代表中央，只能是我个人的看法，回去还是根据你们的实际情况来解决。至于北京半工半读学校的情况，以后还可以约会，也是座谈，也可摸索点规律，摸索点办法。

今天到会的，全国各地都有了，性质也很复杂，有的是正式半工半读的学校，有的是半农半读的学校，有的是工厂附设的半工半读学校，有的象技工学校，但又不是，实际上是变相的以劳动为主的，不是以学为主的。你们提出搞文化大革命放假不放假的问题，工业部门，他们就怕放假，劳动计划不能实现，你们到处串联，当然不放假就不行，这就是矛盾。但这矛盾是一部分，性质也很复杂，你们问题很多，有的问题我不能回答，因为我没有研究，没有调查，就没有发言权。有几个问题，我可以回答。

半工半读、半农半读，是不是毛主席的教育思想？应该说，以学为主的半工半读、半农半读，当然是毛主席的教育思想。不仅见诸于《毛主席语录》中，并且早在毛主席青年的时候，他就曾经赞助过勤工俭学。“五四”运动以后，有些人提倡勤工俭学，当然提倡的不一定都是青年人，有一派是资产阶级的“教育家”，他们以教育为名，为了升官发财，才提倡“勤工俭学”的。河北省的李石曾，他本来是国民党，又是无政府主义的双料人物，是大封建官僚出身的，就是河北省高阳出土布的地方。他提倡的“勤工俭学”，就是利用留学的机会组织一批人到外国去，又留学又劳动，用勤工俭学，来提高他们的名声，实际上是沽名钓誉，升官发财。因为当时国家拨经费，他们从中可以中饱。收买、影响一批学生，收买他们，认为可以为他们服务的青年们，就帮助他们升学，做他们的党羽，那一种完全是资产阶级的。但是，中国的确有一部分贫苦的青年，念不到书，又想升学，尤其想到外国去求点新知识。那时“五四”运动以后，十月革命以后，世界正在变动的时候。有的当然直接去到莫斯科了，有的要到欧洲去看一看。那时欧洲大战刚完，革命运动在那个地方正在发展，所以的确有一批青年有这样的思想，毛主席就是这批有这样思想的青年代表，他虽然没有出国，不过他是提倡的。提倡勤工俭学，主张帮助穷苦青年出国，一部分直接到莫斯科，到社会主义、无产阶级专政国家去学习；另一部分去法国，但这仅仅是理想，实际上到了法国，贫苦青年如果真正劳动，他就不可能念书，劳动以后，业余时间念点法文，看点革命书籍就了不起了。在资本主义社会，剥削严重，劳动累得很。当时在主席勤工俭学号召的影响下，都去了，我当时是其中的一个。当时李石曾、蔡元培就收买了一些他们认为好的，符合资产阶级胃口的，能为他们服务的青年去学习，有革命思想的，他们是不接受的。一九二一年搞了一个大风潮，就把一批留学生送回来了。这里面有我们一位革命烈士蔡和森同志和现在的陈毅同志，就是那回送回来的。当时，蔡和森同志已经是共产党员了，那些官僚怕这些学生，就赶回来了。

因此，在资本主义社会，真正又劳动又学习很困难，仅仅是个理想，所以毛主席当时所提倡的也仅仅是个理想，的确去劳动就没有多少时间去学习了。当然尽管如此，还同时传播了一些革命的思想，他们不少人最后参加了共产党，回国后参加了革命运动。这个制度本身，在资本主义社会是不可能实现的，只有到了我们无产阶级专政的国家，我们就应该提倡这样的思想。这样的思想就是我们新社会怎么教育青年的方针问题，把青年教育成为什么人的问题。这个问题，毛主席在《关于正确处理人民内部矛盾的问题》一文中，已正确回答了这个问题了，就是语录上都有的。你们看一看一四二页第一段：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”就一清二楚了。

我们这个社会主义社会、无产阶级专政的国家，我们的教育方针应该是把一切受教育的人，教育成为在德、智、体几方面都得到发展，即以政治为首，成为既有社会主义觉悟，又有文化的劳动者，这在《关于正确处理人民内部矛盾的问题》中讲得一清二楚了，这是一九五七年讲的，我们不应该在我们这个社会主义社会训练出脱离劳动、阶级觉悟很低的知识分子，变成一批有资产阶级思想的青年，那不是将来要造我们的反，造革命的反吗？要走向资本主义复辟吗？变成修正主义分子吗？这当然不是我们的教育方针啊！我们的教育方针，本来应该大张旗鼓地宣传，可是当时被反党分子陆定一只说成是“教育为无产阶级政治服务，教育与生产劳动相结合”。这两句话当然没有错，但光这两句还不够，因为，“为无产阶级政治服务”，他也可以把学生训练成知识分子，他不过是为无产阶级政治服务就是了，他也可以仍然在思想上不是为无产阶级政治服务，带着资产阶级世界观，并且受到资产阶级教育。这是陆定一的教育思想，他说：我们青年时代，文化要从封建文化学起，先学封建文化，再学资产阶级文化，后学无产阶级文化；也就是把封建文化底子打好了，资产阶级的文化底子打好了，再学无产阶级文化，再学社会主义文化。社会主义文化就变成表面的了。那当然是反动的思想，现在清楚了。过去我们不晓得，现在揭发出来了。所以，为无产阶级政治服务，仍然可以是资产阶级知识分子，没有社会主义觉悟。

“教育与生产劳动相结合”，这话也不错。但你结合可以是在学校里的，仍然是学习、上课，不是半工，不是半农，就是一年，又能订多少日子去劳动呢？只是在教育改革初期，可以使用这个办法。尤其在儿童时代，当然了，劳动更要少，是不是这样，那个时候还不完全清楚，这是劳动锻炼，短期的劳动锻炼。然后出了学校门，依然是不熟悉他那个本行的生产劳动。刚才我看你们表里，好象没有石油部门所属的半工半读学校，没有吧？比如拿石油学院这个例子来说，是最清楚不过了。石油学院大概也是六年毕业吧？照我们的规定，大学生每年要有多长时间劳动啊？（教育部长答：一个月到一个半月）今年毕业的石油学院学生，他们每年也搞一个月的劳动，如参加农忙、秋播、秋收，或到哪个工地参加劳动一个月。可是毕业以后到大庆仍要到现场去劳动一年到一年半，那才能真正成为一个能劳动的技术人员。因为，大庆它是全行，它什么都要搞的，要能劳动，又要能管技术，又要能农业劳动，又要能帮助家属搞农业劳动，到农业战线上去。因此说，上了六年大学，尽管与生产劳动结合了，但是结合得不好，毕业以后还要去学习，耽误了青年这么长时间！这是工科，如果是理科，特别是文科，那你把封建资产阶级的文化，学得满脑子，最后学一点社会主义文化。我们社会主义文化不能那么少嘛！过去又不上，底子又不强，又不象现在这样大张旗鼓地搞，那个影响就很少。没有进大学学文科，他还可能会主义觉悟高一点，进了大学，读文科，读了多少年古典文学以后，学了封建、资产阶级的文学以后，我看更笨了。这是毛主席常说的，脑子更呆板了，框框更多了，对我们这样的文化大革命更看不惯了。你说，他也许每年有一个多月的劳动，但是作用很小，不如他在课堂里装进那么多古典文学，封建、资产阶级的文化根深蒂固。所以，单这两句话（教育为无产阶级政治服务，教育与生产劳动相结合），不按主席这个方针办事，不仅仅是不完全，常常会走样子的。可是这两句话呢，我们提过多次，陆定一他都反对，他总给你摆在不主要的地位，甚至于不听不信。这个可以找过去的教育部的文件。这个当然不能是单单地责怪教育部，给教育部贴了不少大字报，其实根子在陆定一身上。他对教育部抓得可紧了，我这个总理是管不了他这个教育部的事情。虽然教育部也归我管，但中宣部他直接抓，我管不了。所以这些事情，到今年揭发以后才发现的，根子在中宣部，在陆定一身上。本来主席这句话是天经地义嘛！在我们社会主义社会是应该这样，主席总结了多少社会主义国家的经验？修正主义就是把青年从小学读到大学知识分子化了，更加脱离无产阶级政治了，脱离生产劳动了，脑子里也就更容易装进修正主义思想，滋长修正主义思想。所以，主席在五七年讲的这句话是有针对性的，就是针对他，那么一直到这一次，把陆定一这个反党反社会主义、反毛泽东思想分子揭穿了以后，我们才清楚。我们教育出来的大学生，中学生，首先是做一个劳动分子，要改变过去的观念。过去凡是中等专业学校毕业的，技工学校毕业的，那时候还是劳动的。象中等专业毕业的，大学毕业的，国家都包下来了，都是分配或到工厂里做技术工作，或到学校做教职员，或到机关里做工作人员，中等专业或大学毕业的，直接做生产劳动者的，几乎没有，是不是？可能中等专业学校毕业生有的当生产工人、生产劳动者，大学生就没有。所以从六三年起，规定毕业以后，凡是理科、文科的甚至工科的去劳动一年。那么这个劳动，有的工科与本行有联系，象石油学院毕业以后到大庆去，那是跟本行有联系，其它，有些联系的比较少了。不是工科的、理科呀，文科呀，时间花得更多，但是培养出来不是体脑结合的劳动知识分子，而是一个只是用脑力劳动，很少体力劳动的知识分子，那就是很容易生长出修正主义思想来。但陆定一的教育思想，他的根子是反动的，因为他出身于封建家庭，进的是资产阶级学校，“封建”、“资产”阶级都有。现在揭发他的东西是很多的，使主席的教育方针受到很大的干扰。那么是不是因此这个方针就没有地方实现呢？那也有。

比如说，毛主席在一九五七年讲了这段话，五八年就开始在江西办了共产党主义劳动大学，那时候江西的省委和省人委就办了。开始，这种共产主义劳动大学，就是半农半读的一种典型，主要是农业的，农业里包括有林业、畜牧业、渔业罗。开始国家要投资，但是逐步的做到了有些地方生产自给，学生解决本身的食用问题，至于学校里的教职员的工资或者仪器，还有一些工具，那就需要国家供给（给大家介绍谭震林同志）。从五八年办到五九年，就有了成绩。那时主席和我们正在芦山开会，主席就写了一封信，庆贺江西共产主义劳动大学。因为这封信后来主席想改一改，压下来没发，但是那个学校里是知道的。主席提倡的，所以这是一个比较典型的学校，因为范围比较大，江西不是那么一个学校，还有很多分校，刚才所说的奉新是一个分校。现在大概有三万多人了吧！五万了！当然这个典型也还要逐步改进，基本上是半农半读，中等和高等结合在一起，时间短，学了以后，就回到农村参加生产，同时也可以在农村中担任各种职务，尽量不脱离生产，因为他可以参加农业劳动或林业、畜牧业、渔业劳动嘛！这是毛主席思想，青年的理想，到了无产阶级专政的社会中才开始实现。

在毛主席那封信上是想在全国各地都试点，可是就在宣传部，是在陆定一的时候压下了。今年开始要批判他了，他才跑到江西去蹲点了，但他的问题已经揭发了。不过没有象现在这样揭发。他跑到那里去看看共产主义大学，那完全是做样子的。这是一个试点，当然现在全国不只是一个啦，近两年就比较多了，今天来的各种各样的半工半读学校都有了。最近你们不是在报纸上发现了吗？毛主席在培养一个有社会主义觉悟、有文化的劳动者这个问题上，有两段话，那是给军队说的，有一段就是给普通学校说的。因为本文件没有发表，所以引了主席两段话，一段话对解放军说的，我就不念了，另外一段是对普通学校说的，也对工厂、公社说的，这可念一念了，这是在《解放军报》发表的，《人民日报》也转载了。毛主席说，工人以工为主，也兼学军事、政治、文化，也要搞社会主义教育运动，也要批判资产阶级。那么这就很清楚了。工厂的工人、生产者，也要学点军事。比如说，搞民兵，军事训练。学习政治，那就更不用说了，政治挂帅，学毛著，读语录，群众来掌握毛泽东思想，把精神力量变成物质力量。文化，业余可学各种文化，青年工人抽出的时间多一些，中年、老年有家庭的一些事情，社会活动就少一些，总可以学几种文化知识吧。还要搞社会主义教育运动，就是我们现在搞的“四清”运动。也要批判资产阶级，就是搞社会主义文化大革命。搞思想革命，思想革命就是社会主义革命更深入的阶段。“社教”中的四个建设，就有思想建设（政治思想动员）、政治建设、经济建设、组织建设四项。在有条件的地方，也可以从事农副业生产。例如大庆油田，就是有能够进行农业生产的土地，有的地方没有这个条件，例如在北京统统要兼搞农业，那个土地哪儿来呢？上海、郊区都是挤的满满的公社，当然城市的工厂不能兼搞多少农业了。所以要在有条件的地方，象大庆，它是一片草原嘛！就可以搞了，又如象你们黑龙江来的。在矿山，在伊春的林场，这些地方都是可以搞些农业的。抚顺来的，抚顺的附近也可以搞些农业。旅大来的，就可以搞些渔业。工人当然以工为主，劳动为主，兼学别的，也搞些其它生产做辅助，尤其要帮助家属。因为我们总要使几个小的生产单位变成为我们社会主义社会的几个小社会。就是它不仅有工业生产，还附带着有一些服务性行业，如供销合作社或者服务性行业、医院，还要有学校，附设的学校。工人本身已学工了，劳动了，他也学一点军事、政治、文化，也搞一点其它劳动，把家属也组织起来，那就成了小社会了。

现在新的城市具备这样条件的比老的城市多一些。哈尔滨有三个电力厂，搞电力设备的，那他那个地方就可以搞，附近是郊区，家属就可以搞农业，就可象大庆那样搞。旧城市有新发展的话，富拉尔基，这个地方都可以这样搞。河北省也有很多嘛。南方土地紧一点，有的地方还有些余地。这是讲工厂的，你也要学军事、学政治、学文化，但以工为主。第二，主席说，公社农民以农为主（包括林、牧、副、渔），也要兼学军事、政治、文化。公社大队、生产队都是这样。在有条件的时候，也要由集体办些小工厂，也要批判资产阶级。就是说，生产队、生产大队，公社可以办小工厂、小企业，资金积累多了，收入增加了，也可以搞自己的拖拉机站。暂时自己搞，不一定要联合起来。要国家搞，将来几个社可以联合起来，办集体的其它小企业。批判资产阶级，就是搞无产阶级文化大革命，就是农村中搞四清。在工厂里头、农村里头，现在正搞四清社教运动，也是以阶级斗争为纲。而阶级斗争发展到现阶段，应以无产阶级文化大革命这个意识形态的阶级斗争、两条道路斗争为纲了。

下面就说学生。学生也是这样，以学为主，兼学别样，兼学别的科目的意思不单要学文化，也要学农、学工、学军，也要批判资产阶级。就是学习工业劳动，学习农业劳动，学习军事训练；也要批判资产阶级，就是搞无产阶级文化大革命。现在，我们大中学校放假闹革命，中心问题就是无产阶级文化大革命，不仅以这个为纲，为中心，还以这个为重点。教育要革命，学制要缩短，大学何必要五年、六年？根本不需要，或者二年半、三年、三年半就够了嘛！现在还是斗批改的初级阶段，要通过你们的学习，你们的革命，将来再改嘛！大中学校都要提出自己的意见，不仅大学学制要缩短，我说的二年、二年半、三年、三年半，中学学制也要缩短。大学最难的学科到四年就了不起了。如医科嘛，也要缩短。

现在还不能作定论，要经过大家批改以后，因科制宜，各科系不同。中学学制也要缩短，小学学制也要缩短。现在小学六年，中学六年，大学六年，三六一十八；七岁上学，二十五岁以后才毕业，再劳动实习一年，起码二十六岁才工作，有的要到卅岁，青年时代完全消耗在学校。我们不是说吗？过去抗日战争时期，到延安去学习，有些知识分子就是“三门”干部，离开家门到学校门，由学校到延安来念书，开始上抗大，然后上党校，然后上马列学院，这八年都在学校里，然后从学校门到机关门，就做机关的工作人员，然后全国解放了，仍然在机关里。他从家门到学校门到机关门，也许偶然地去参加农业劳动。譬如说，延安搞生产运动的时候，他也参加种点地，搞点粮食出来，但那是临时的一种动员，不是他真正的劳动，过了他就丢掉了。他真正的就是从家门进校门进机关门。这样的知识分子，从我们开国以后到现在，十七年了，加上在延安八年，七八一十五，廿五年了，到延安就算十五岁的青年，到现在也是四十岁了，可还是一个知识分子。这些知识分子也可以写一些马列主义的文章，但真正到了革命斗争，阶级斗争的场合，他就动摇了。这一次无产阶级文化大革命可以看出过去，在学校、在机关写文章不错的人，现在可变成犯错误的，甚至犯严重错误的人了，甚至是反党分子。这样的人根本与实际斗争没有结合在一起，没去锻炼。他可以说廿五年的生活就纯粹是知识分子的生活，不搞别的，不经过劳动锻炼，阶级斗争锻炼。军事、政治运动、这都是阶级斗争的锻炼。劳动锻炼就是学工、学农、他们就没有这两个锻炼和科学实验嘛。主席说阶级斗争、生产斗争和科学实验是建设社会主义三大革命运动，做个知识分子还常常需要经过一些科学实验，这就更好了。不管你搞工、搞农，都要科学实验，搞生产都要和科学实验相结合。知识分子如果不经过这三大革命的锻炼，就是从家门到学校门到机关门。尽管你参加了革命二、三十年，仍然可以犯修正主义错误，仍然可以接受修正主义、资本主义思想。所以主席说的，在学校里学习，在无产阶级专政的国家，不是当年在延安，在国民党统治时期，只是局部地区。现在人民当家作主，无产阶级专政了，就是要全盘考虑，从小学起就要改革。小学五年合适不合适？一贯制好不好？中学也是五年，或者一半一半，中学三年，小学五年，八年算一贯，其它三年就进专业了，这些都在研究当中。总之，在这次学校斗批改当中解决这个问题。主席是给了我们这个方针，主席这个话是说在今年春天五月的时候，（教育部长插话说： 五月七日 ）凡没有公布的，教育部长就不应该说。所以底下贴的大字报，许多不是主席正式公布的东西，底下传的，我们这里也要负责任，都说漏了。要有书为证，没有日子嘛。

这点也提醒大家，陈伯达同志在北大不是有一次讲话吗？陈伯达同志说了，主席要他说的嘛！主席的文件，因为今天不是作为中国，一个国家、一个党的事情，是关系到世界革命、世界革命的共产党、左派共产党的问题，所以必须是主席授权的，在我们新华社，《人民日报》、《红旗》杂志社、广播电台正式宣布的，人民出版社正式印刷发行的，这才算主席的正式文件。传的、抄的不能算。现在传抄主席的文件、诗词可多了，我们收到了好多，要我证实是不是真的？我怎么能回答？你一回答就把主席没有公开，没有发表的，不就发表了吗？有的同学也很敏锐，他有一首诗，他就问我是不是，他说这里头有两句不象，其它又象主席的，还要我证实一下，我如果不能证实，要我问江青同志，我就把这件事压下了，不答复。因为你一答复，就证实有无，你如果说这两句不是，其它就是了，这两句不是，你给他拿两句，这不等于被问出去了吗？这是不能回答的。我可告诉你们，主席不赞成传抄出去，不管你有无根据，是否符合实际，不管如何，我们一概不回答，因为回答就是正式文件。报上登的，新华社广播的，人民出版社印行的，那是正式的。所以，这两段话只说毛主席说，是在《解放军报》上 八月三日 发表的。因为主席有些手稿，他经过再三再四的斟酌。刚才我不是说了吗？他有一封信，给共产主义劳动大学，他又收回来了，没有宣布嘛！我就不能随便谈，这件事情可证实有这件事，但是咱们不能说内容。因为主席再三再四考虑，经过工作的实践证明，他的话恰当了，或者还要补充修改，才发表。主席每发表一篇东西，都是经过再三再四慎重的考虑，很多手稿他现在没有发表。他说：“学制要缩短，教育要改革”，就是不能照现在这样的教育方法搞下去了。现在这种教育方法就是越读书，时间越长，这种方法越脱离实际，越脱离阶级斗争。我们不是有很多劳动家庭出身的子弟吗？在劳动家庭里的孩子，或许劳动观念比较强，念书多了以后，这个观念反而淡薄了，这是因为资产阶级知识分子统治我们学校的现象还存在。主席说，资产阶级知识分子统治我们学校的现象再也不能继续下去了，就是说，尽管一个学校的老的资产阶级知识分子并不多，但是他的主导思想是资产阶级的。学校的教育方针受他的影响。那么他教出来的留校的学生也是跟他一样的。尽管是我们社会主义社会里教育出来的青年，就是从一九四九年以后毕业的，但是他们的世界观反而跟老教授一样，他的资产阶级世界观更加发展起来了，甚至巩固起来，对我们这个社会主义制度格格不入了，看不惯了。这是不利的。那么这些人再继续办教育，还不是照本宣读，照样子，这是不行的。

主席这段话就讲到，在军队里要搞这个学习，还要把这一号召联系到工业劳动方面，农业劳动方面，那就是工人中、农民中、学生中。底下说到商业，服务性行业，党政机关部门，凡是有条件的也要这么做。我们可以看出来，主席的这个想法，主席的思想还是在逐步提高，逐步地具体化。所以单是一个半工半读的思想，还不能把主席关于教育思想的全貌说完全。还是应该拿一九五七年的《关于正确处理人民内部矛盾的问题》的那一段语录，我刚才念的那一段，那是要我们教育一批德、智、体三育都发展的、有社会主义觉悟的、有文化的劳动者。所以，今年我们改组了中宣部以后，首先宣布了教育方针，就宣布了大学生毕业了，如果你要国家分配的话，那你就要听国家分配你到哪一方面，哪一条战线上，你都要去。不能说你毕业了以后，就不能从事体力劳动，而可能更多地从事体力劳动的锻炼。这样才可能把我们知识分子，变成为一个社会主义觉悟、有文化的劳动者，而不是一个不会体力劳动的、没有很深的阶级斗争的无产阶级感情的这样的一个知识分子，而恰恰相反，这次就宣布了这个方针。至于半工半读、半农半读的学校，那就不在里边了。你们的目的就是为把自己训练成为一个有社会主义觉悟、有文化的劳动者，你们的任务就是这样。当然，在劳动时还不提升为干部，而是经过劳动锻炼，阶级斗争的考验以后，优秀的、政治条件强的选拔为干部。林彪同志有三个条件嘛！所有干部，不仅军队如此，一般的干部也应该如此。合乎这样条件，当然就可以由一个普通劳动者提升为干部。但做了干部，依然要能劳动。比如说，现在规定在公社里生产队、生产大队的干部，统统要劳动，公社的干部也要能够参加一部分劳动，将来总要走向不仅公社的干部，机关的干部也要有定时的劳动，而且劳动就成为机关里以工作为主，但是兼搞工业或者农业，这样的一种。每个单位就变成一个小社会，不是孤立的，都是综合性的但是有主有从。学校里以学为主，工人以工业劳动为主，交通以交通劳动为主，农业以农林牧副渔劳动为主，兼学其它，兼搞其它。学生是以学为主，但是也要学会劳动，为的是将来出来了可以做一个劳动者。

这样一个方针，只有把毛主席这个五七年跟今年所说的话结合起来就懂了。只有主席这个方针才合乎我们社会主义社会整个时期的教育方针，这个方针将来再前进，就进入共产主义社会。这个方针就是为共产主义准备条件，就是要消灭三个差别，各行各业的差别都要逐步缩小，三个差别：工农差别、城乡差别、脑力劳动与体力劳动的差别，各行各业的差别都要缩小，而不是扩大，以便将来消灭这种差别，走向共产主义社会。这是为将来进入共产主义准备条件。所以，这个教育方针跟学制，还有教育制度，要彻底改革，这个改革有待于你们。我们这次无产阶级文化大革命，在学校这方面应该最彻底改革而成为无产阶级文化大革命的工作的重点。十六条不给大家写上了吗？十六条第三条：“大中城市的文化教育单位和党政领导机关是当前无产阶级文化大革命运动的重点。”所以，学校文化大革命的斗批改也是个重点。不仅把学校里的一小撮党内走资本主义道路的当权派，不是每个学校都是有一小撮的，也可能就有一些学校没有，仅仅是一些个别错误或者某些错误，不是那种走资本主义道路的当权派。你不能把全国大、中、小学校，大学是五百多所；中学是一万八千多所，加上半工半读、中等技术、技工学校接近共三万所；小学连半耕半读的都在内，一百四、五十万所。这就是说这么多的单位，而人数，小学生一亿二千万人，中学生一千四百多万人，大学生七、八十万人，这三个数字加起来，这么大的一个国家，这么多的学校，是不是每个学校都找出一小撮走资本主义道路的当权派呢？当然不能，这样武断也不好。我们现在是经过调查了，你们现在还在斗争当中嘛，有的炮轰过了，有的炮打得很准，有的也打了空炮。一发空炮都没有打过，每炮必中，那也不见得吧！是不是？不可能吗？因为革命一起来就轰轰烈烈，把个别犯错误的也当为犯路线错误的，把犯路线错误的当成走资本主义道路的当权派，这样一打，有的打中了，有的没打中。所以，即使如此，也是一小撮。那么，这一步的重点，搞完以后转入社会的斗批改罗。中学比大学来得快，你们也参加了，搞完以后，还要回去搞学校的斗批改嘛！大概批跟改比较容易结合在一起。真正反动学术“权威”的批判，在大学多一些，那就是批一本书，需要时间，也需要大学合作。大概中学的批就是批判一些教育观点，批政治上的错误，跟改革结合在一起。

教育观点一到深入的阶段就要改革，包括半工半读、半农半读的学校也要改革。到底怎么搞得好，这需要你们回答这个问题。要实现毛主席这个教育方针，在学习的时候是以学为主，必须兼学其它，而且其它里面就是有劳动，或者工业劳动，或者农业劳动，这是不能少的。因为这与你们将来毕业后的工作有不可分割的联系。时间是不是要这么长，要根据你们自己的实践经验来证明。总之，你们比那个全日制的学校、中学校、大学校不同一些，在这方面比较好改革一些，因为你们已经半劳动，半学习了嘛。怎么把学制和教育制度改得更好一些，你们比全日制的大中学校容易，这是好的一面。但是，也有不利的方面，不利的就是你们这个学校有些被劳动把你们扯住了，不是以学为主，而以劳动为主了。我就知道，你们这里边来的有工厂附设的学校，名字叫半工半读，实际上是劳动为主，学习为辅，是不是这样子？（众：是！）据我知道的，噢！不一定都是，我也没有普遍调查。

今天在座的有没有工业部的？噢！陶鲁笳，你经委的，他们就是强调劳动重要，总跟我说，全放假就不行了，影响劳动计划。本来劳动计划没有把半工半读在计划里边，是不是？一般不在劳动计划，我们计划上也没有这样计算的，教育部也没有这样计算的。可是各部门或者各个厂矿他们在这儿开后门，名子叫半工半读，实际上还是等于收了一批学徒工，是不是？（众：是！）这是我听到的，我还没有去看，就是这样变成了学徒工。那末，劳动计划没有，他搞了一批学徒工，当然人家不许可罗！但他又不是半工半读学校，他向教育部报告，教育部一听他多一个学校，还不高兴嘛！又不要他的钱，又不要他的经费，在他那个成绩表上有一所学校，是不是？劳动部也不要他花钱，他也说劳动经费内没有这一笔，所以他也不管。可实际上呢？生产计划就要受影响，因为他要超额完成这个计划，就要依靠这批学徒工，但又不算学徒工，学徒工是劳动计划上有的呀！他是办学校，他从他的经费里、工厂利润里抽出点钱来办的，实际上是一个。因此，我来个放假闹革命，就等于把的计划冲垮了？我看这是件好事，就暴露了我们厂矿部门总想开后门，不走大门。什么叫开后门呢？就是跟报告的不符合，因为报计划批不准，你要增加劳动定额不行，你增加临时工也不行。劳动定额包括固定工和临时工，不是有的你们闹文化大革命给劳动制度提意见吗？统统叫固定工，不能叫临时工，这个也不那么正确，这个将来可以辩论的，我今天不涉及这个问题。因为有一些工程需要临时工，工程完了就没有活干。譬如在农村里有工农结合、城乡结合，比如我们到农村附近搞工厂，搞基本建设，除了基建的基本队伍以外，掌握技术力量的以外，一般的粗活，可以在农村中找临时工。农村人口多的地方有多的劳动力，他可以搞一点工业建设，给生产队增加收入有啥不好，这是工农两利嘛！你何必反对临时工。城市一些工厂有些活是临时的，比如工厂有一大堆的工作服，如矿山或机械厂的工作服要洗，拿到洗衣房去洗比较贵，要找一批家属来洗，那就比较方便，家属也可以增加收入，工业支出、全民支出、国家支出也不至于太浪费，公私两利，有什么不好？那些在家庭本来没有活的，做点临时活也很高兴。类似这样的事情很多。所以否定临时工，是不太了解我们今天社会的分工情况。

青年们说这话我们一点不责备，可以允许你们说错话，要不允许你们说错话，你们就不敢革命了，你们不信想一想，你们能够说一百句话，都是百分之百正确吗？我都不能保证我今天的报告，我是临时给你们讲的，我到底有多少正确，反正我不至于把方向说错就是了，话就难保了，你们能够想象嘛！你们闹革命，每个对国家建议都对嘛！允许你们犯错误，但是有一条，就是不能对每件事都来个最后通牒，这个最后通牒，是对待敌人嘛！如果是自己人，不需要最后通牒，是不是？宣战才叫最后通牒，或者我们对帝国主义警告，来个最后通牒。最后通牒对帝国主义也不能常用，得有效。比如我们给印度，在锡金边境，他们进来了，我们限他三天之内退出，后来延期两天，两天还没有到，他就退出去了。有效的我们才最后通牒，我们就搞过那一次，其它都不用最后通牒。这是对印度反动派用最后通牒。对我们自己怎么能用最后通牒呢？毫无商量的余地了吗？最后通牒我是不赞成的，但是你们用，如果你问我，我还是不赞成的，我讲的是道理，或者我们没有商量余地，或者你们自己失掉信用，最后通牒，人家不理你，最后也是无效。当然啦，有的地方也可以用一下子。比如那些资本家的旧东西都要拆下来，那最后通牒有效，那是对待敌人的，敌对的思想，破旧立新，那可以搞，这点有好处。狮子非搬掉不可，对狮子来一个最后通牒，连我们这个（包括新华门在内）狮子统统搬掉了，对狮子下最后通牒，我是同意的，因为那狮子是封建产物。一般的说错了话是许可的，因为你们不可能每件事都弄得那么清楚嘛！

所以，工厂附设的半工半读学校，他们就想利用，等于一种临时工、学徒工，这次就暴露出来了。北京我们也遇到这样的事，刚才看看你们来的也有这样的学校。那怎么办呢？现在工业部门和工厂，跟我们要求这部分同学恐怕要回去劳动一下才好，我们既然宣布放假了。我们从以学为主这个角度考虑，只能放假。以工为主，当然就不能放假。放这么久了，我看这次才把这个问题解决清楚，主席这段话就清楚了嘛！你既然叫学校，不管你是半工半读、半农半读、全日制、半日制，你总是以学为主，这点要肯定，因为你要经过学习，发展德、智、体三育，要训练成为有社会主义觉悟，有文化的劳动者，你是在学习过程中，是以学为主，又搞工业劳动、搞农业劳动，又要兼学其它，学军事，还要搞文化大革命，这样你们今天还是学生嘛！他又不能说你们这个半工半读学校的不是学生，是徒工，他又不敢叫这个名字，是不是呀？如果他招的是学徒工，你们就没话讲了，你们是去学徒吗？那就是在这个工厂范围啦！叫半工半读学校，那就得放假闹革命。（鼓掌）陶鲁笳，我破坏你的计划啦！（鼓掌）但是我也另外给一条出路，他说有一些人愿意劳动，工厂又需要劳动，如果确实双方愿意，那就把这部分改为学徒工，以工为主，兼学习好不好？（众：好）由他们自愿去解决嘛！他可以叫做学徒工，凡是学校，不管半工半读、半农半读、半日制也好，统统以学为主，凡以学为主的学校，都要放假闹革命，我这不是命令，我给你们说个道理，命令就要起草，你大字报可以贴，但大字报还不能说命令，哈……。如果哪个工厂里还需要一部分学徒工时，都是首先向半工半读学校里问，如果有一些人愿意做学徒工，你也要尊重他们的自由，尊重他个人的公民权利，当然还没到十八岁，还没有选举权，但他总是一个人民哪，你不能干涉他，他愿意去做学徒工，那他就转为以工为主，兼学其它了。是不是？首先决定于那个工矿需要招学徒工，因为你半工半读不等于学徒工了吗？把它取消了嘛！你的劳动计划完不成了，他就需要找学徒工了，是不是？这应该许可他嘛！跟你们没关系，不过呢？允许一条，当他收学徒工的时候，你们半工半读学校的学生有自愿转为学徒工的，那他首先要吸收你们，优先使用。你们不愿意，他不能有任何强加，如果他强迫你们，你们可以告状，这个他也不会的，他知道这个，他另外有了一条路了，他也不敢来碰了，现在他也不来碰你们，给你们有一个选择权，有些人就是要愿留那里把劳动搞好，他愿当工人，愿做学徒工，然后再做工人，是不是？你不能说你们同学里没这个。你也不能强迫他，要他闹革命，非来不可，他要去劳动了，你就说他是修正主义，这也不对嘛！工人以工为主，兼学嘛，也要兼学军事、政治、文化嘛，也要搞社会主义教育运动，也要批判资产阶级，在有条件的地方，还要从事农业副业生产，如大庆油田一样。

所以你们也不要干涉他，这首先给你们另开一个门，是大门，不是后门，他会找到学徒工，当招收的时候，你们半工半读学校的学生有自愿的，他不愿意竟继续半工半读了，他要去当学徒工，就以工为主，兼学军事、政治、文化，搞一搞文化大革命。工人一样要搞文化大革命，不过是工为主，以劳动生产为主嘛，你不能干涉人家，优先使用，就是给你们双份权利：你们要决心留在半工半读学校闹革命，那是你们第一个选择，谁也不能干涉你。你们如果愿意转为学徒工，愿意以劳动为主，兼学其它，兼搞文化大革命，那他不能把你们第二个选择权利剥夺了。就是给你们加个帽子“右派”呀，“修正主义分子”呀！这个不应该。因个人有个人的生活上的选择嘛，你们说这个对不对？（众：对）

是啊！你看两个都赞成了，这不就解决了吗？（众笑）那陶鲁笳的问题就解决了。大概就有一条，国家增加一点支出，是不是？（众：如果同学全部被工厂都招进去了，怎么办？）他本身要以劳动为主，你们不能干涉人家，文化大革命也不是单靠半工半读，靠全体的。我刚才说，一千四百万中学生，如果有那么一个半工半读学校，假如你（指学生）这个半工半读学校，有四百人，若半数人当学徒工还有一半人闹革命，那怕什么？四百学生中有三百九十九个当学徒工就剩下你一个人，那你一个人闹革命嘛！（热烈鼓掌）以学为主的放假闹革命，任务更重一些，以劳动为主的闹革命，担子就轻一些，但劳动担子就重了。加在一起，担子仍然重。

半农半读学校以学为主，农业生产是附带的，如果耽误半年不参加生产，不影响农场的生产，劳动力差一点，大家挤一挤，回去后可以加点工嘛！应满足半工半读学校的同学。象新疆生产建设兵团，东北农场，江西某些农场，底子好，不影响生产，应该允许放假半年闹革命，另外一种情形，一开始招收半农半读学生，以他们的劳动为主，解决生产问题，秋收也好，春耕也好，会受到影响，并且影响比较大，我不晓得是不是全部离开学校到北京来啦，看来没有，因为我们答应中学只能十分之一来北京，其他留在学校闹革命。你们这是新的教育制度，将来学生能生产自给。这样你们如果有了底子，劳动稍受点影响不大；放半年假如果没有底子，靠他们开创，那么这个本身就是一个革命，就是文化大革命的一部分，文化大革命就是思想革命，思想革命就要物质基础。我想这一点如果学校党的领导有革命精神，就会把时间安排好，让十分之一的优秀代表来北京，其它留在本地闹革命，农忙时帮助收割，农闲时帮助别的学校闹革命，实际上组织好了，是不会完全使农业生产停顿下来的。

你们中学应该来十分之一，实际超过了……现在北京来了一百五十万人，你们不走，人家就来不了啦……。不是生产自给的，农忙时可让别的学校帮忙，这个问题好解决，学校领导应该懂得领导，如果他不懂得领导，不仅这个问题，就是革命问题，他也要怕，也要压嘛。你们要革他们的命，那是另一回事了，这不是我解决的问题。你要革命，到外地的才十分之一，还有十分之九在本地闹革命，在附近闹革命。农忙时，可让别的不是农业学校的学生帮一下子嘛，这完全可以解决，阶级斗争要互相帮助，生产斗争也要互相帮助。你是那个县？（答：双城）你总不是一个学校吧！……

你们半工半读学习中的补贴应该照发，你们不劳动，工资是不是全部发？半工半读实际上是学徒工的状态，不是半工半读，如果你们是以学为主的半工半读学校，第一劳动不会那么长时间，第二工资不会那么多了。半工半读顶多是补贴，不应该全劳动。八小时劳动还学什么？也许三小时，四小时。那么工资不会那么多了。以前欠的工资应该照发，工厂的，可由我们经济委员会通知他。我只打算讲这几个问题，我们经委，农办还要进行讨论。

以学为主就是放假闹革命，以工为主的就要转为学徒工。第一选择以学为主，就要放假闹革命；第二如果愿意多拿工资养家就选择学徒工，就要转为以工为主，同样还是闹革命，但是劳动为主，这是工业罗。

农业方面，我刚才已经说了，如果有生产基地，不靠你们学生解决生活问题，可以给你们继续放假半年闹革命，回去将来再好好劳动。

农业忙的时候，如果中等学校十分之一的人在外头，十分之九的人在家里，搞一点劳动大部分闹革命还是许可的，如果纯粹靠自己学校来搞一个生产基地，那个情况就困难一点，可是也不是没有办法解决。刚才我给那位同学说了，他是双城的，以农业为主，他们出来不是只有十分之一吗？顶多十分之二吧到外边串联，也还有十分之八在家里。还可以半劳动嘛！半闹革命，因为他有生产任务，如果忙的时候，别的学校还可以来支援他们。具体解决还要靠个人解决，我们只难给一些方针，具体办法要靠各地方，因地制宜，原则我是说了，这是我要和你们说的第一个主要问题，你们半工半读，凡是以学为主的，允许你们放假闹革命。你们好的条件刚才说了，就是你们已经参加劳动了，有劳动锻炼了，现在你们多一个社会锻炼，是搞阶级斗争，搞文化大革命，搞思想革命，搞学校的斗批改，搞社会的斗批改，把这个思想革命也推广到社会上去，不但在学校中，还到社会上，就是革命串联罗！……

你们已经开始被培养成为一个有社会主义觉悟，有文化的劳动者，这就合乎主席的一九五七年的教育方针的要求，正因为有这有利条件，因此，你们不要把劳动看成是一个负担，我现在首先讲，要给你们时间放假闹革命，要搞社会主义教育，搞社会主义革命，搞无产阶级文化大革命，搞阶级斗争，这些都讲了；政治挂帅思想领先，毛泽东思想伟大红旗高高举起，这个都说过了。我现在说第二个问题，你们的有利条件，就是你们得到劳动锻炼了，你们不应该对劳动锻炼产生反感，你们应该对他们办得不好产生反感对不对？（齐答：对！）哎，这点你们首先热爱劳动，因为你们得到劳动的机会了嘛，跟那个没有劳动的全日制、半日制、中学、大学不同的多嘛！你们的优良条件就是这个条件，只是因为他们办的不好，把你们变成为学徒工，或者应该放假也不放假。你们闹革命，他们就拿劳动把你们圈住，不让你们出来，或者克扣工资，这个多不好，这个应该批判，因为在斗批改的范围之内，应该斗他、批他。但是你们自己具备了这个劳动条件，有了劳动的本领，有了劳动的本事，这应该引以为荣，这是自豪的事情，不要感觉这是个负担。不过你们现在暂把劳动停一停，到社会上串联，来推动文化大革命。但你们不要把最有利的好条件忘记。克扣工资是不对的，是错误的，今天以前克扣的工资，我们应该告诉你们工厂，照数给你们，那是他们对你们的一种压力，是错误的。但是你劳动了是光荣的事，是自豪的事情，因为你们教育那些不会劳动的中学生，大学生。你们三大革命就一齐搞了，所以你们如果到外边串联，应该负责宣传半工半读的好处，有利的方面。

当然，现在学校制度，你们应该批判，不然为什么要改革呢？我不是已经说了，连你们学校都要搞斗批改嘛！但是能够半工半读还是个好事情，方向是好的，是毛主席的方向。但是你们这个学校的制度、办法，特别是工厂办的，把学生变成学徒工、临时工了，那是不对的，应该批判。现在北京有不少的全日制的中学生、大学生，但是半工半读的学生，你们的呼声反而不高了，我觉得你们要把这个劳动的呼声提高，你们半工半读、半农半读的学生，你们比他们就进了一步了，你们懂得生产斗争了，当然，你们学得还不那么精，那不是一年两年的事，是一辈车的事，不管那项斗争都是一辈子的事情。阶级斗争搞一辈子，生产斗争也要搞一辈子，科学实验也要搞一辈子，如果我们这样，才能建成一个伟大的社会主义强国。你们能够掌握了三大革命的机会，那应该是光荣的。……要使全国学校都能走你们这个道路，都应以学为主，兼学其它。主席的这个方向就是要把每个人都变成劳动者，出了学校门，学校毕业以后，就成为有社会主义觉悟的劳动者。现在搞的无产阶级文化大革命，社会主义教育运动，把你们的阶级觉悟提高了，阶级斗争经验丰富起来，又在这个学校搞些文化，又能学政治，政治嘛学毛选嘛，那是在学校里学了，在斗争中学了吗？政治也强了，文化也有了，社会主义觉悟也高了，文化也高了，你们自己具有了劳动的本事了，你们一出学校门，就成为一个坚强的劳动者。但这只能是半工半读、半农半读学校，你们的呼声要高一些，应该把主席这段话，一个是五七年的教育方针，一个是今年八月三号《解放军报》发表的这段话，应该强调起来。……你们是响应主席的号召，现在你们那个学校办得不是主席所希望的，要改革，所以才改革，才批判，这是我今天特别要跟你们说的。

具体的规定，我们只能照今天所说的，变成方针性的几项规定，比如教育部，农办、经委，他们会在一起搞那末几条，具体事情要靠各地、各省因地制宜地去搞。你们回到学校里要进行斗批改，要把这个学校办成以学为主的，兼学其它的半工半读、半农半读学校。至于是叫共产主义大学或劳动大学，名称关系不大，主要是看内容。就是要看实质，名称是小事，不叫半工半读也可以，叫工读学校也可以，这不是主要的，主要看内容。但是要改革好，这当然不是一下子就能实践好了的，经过半年，总可以实现，这样你们就在前头了，教育改革上，你们搞些典型出来。感谢你们，现在和你们接触了，才知道你们的一点情况。农办、经委要研究这些问题，这是一个新问题，按主席教育思想实现，需要一个改革的过程，实践的过程。现在很晚了，不能再耽误你们的时间了，你们讲了一些问题，我也认识了一些问题，不能光听我的（总理笑着说）。就讲这么一段话，你们的中心问题，是要实现主席的把青年都教育成为有社会主义觉悟、有文化的劳动者。你们就是第一批接受这个实验的学校，今天你们在北京见到毛主席，你们回去按主席的方针，按这两段话，好好把它熟读，掌握运用，那就为贯彻我们的教育方针树立了新的典型，树立了新型的学校。

我讲完了。（热烈鼓掌）

学生问：半工半读师范学校将来怎么搞？

总理：现在放假了，将来嘛，也就是半农半读，可到农村去当教员，半工半读，将来可以到工厂去当业余的或半工半读的教育员，所以师范学校一样可以搞半工半读的。

县以下的学校在县里闹革命了，当然也可以到北京，现在十分之一的来了，除这以外，可以到附近去串联。

我们现在想提一个新问题，刚才我说了，全国中学生一千四百万，十分之一即一百四十万来北京，现在到北京已经大大超过了这个数目。外省没来的，按规定只有几十万了，恐怕按现在的趋势，一百万也压不住。我提一个问题，十八号你们看到了，那么长的队伍，很不容易组织，总得说你们搞得次序很好，也不是都看主席看那么准，但总比在天安门强了嘛，近多了嘛，从天安门经东环路、北环路、清华园的南边，铁道线外发生问题了，有一段没组织好，临时把他们安排在那里，不够 五百米 ，都是外地同学，没有组织好，没有我们北京干部帮助他们，无论如何他不让开，在 五百米 的地方，花了二十分钟才分开，这样主席才回来了，这是美中不足的。不要紧，总有一些缺点嘛，有了经验教训，以后不会再这样。我们的领导同志都很担心这件事，我们身上都出了大汗。如有一个坏人就出大乱子了，谁敢担保，当然我们相信，群众百分之九十以上是革命的，但总有一点坏的嘛，但可一不可再，那么以后就不能这样做了。一次见一百五十万人是不可能的，在天安门上接见，一定看不完全的。主席中间要休息，一回去就看不到了。曾想把天安门象拉洋片似的来一大堆人，主席见一下子就把人搬走，再来一批。那么一百五十万人八小时也不行，还得不停象你们山东拉洋片那样，（众笑）那多累呀！按规定三、四十万就行了，但实际一调查，同学跟老师不止十分之一，你们那儿学校来多少？（答：十四万）百分之二十就一百万要去二十万呢！三百五十万，那怎么能解决？北京还得来一百五十万。

所以从今天起，今天二十二号，也就是现在起到二十五号只出不进，停止进北京，没法招待，你们住的地方也感觉到了吧？可做证明了，你们回去可以讲嘛，停几天再来，就是再来按百分之几也不得了。因此，就是地平线上出现的新事物，毛主席对每个新鲜事物都抓起来了，第一是无产阶级文化大革命开展后首先出现了红卫兵。开始只提文革委员会，文化革命小组，就是我们抓到了，“八·八”决定是这么写的。可是在六至七月，清华附中就组织了红卫兵，我们就抓住了红卫兵，主席称赞了，主席接见了，红卫兵上了天安门，还有外来的。从那以后红卫兵向全国发展，冲向社会，全国各地实行了革命大串联。八月下旬主席抓住了这一条，提倡红卫兵大学解放军，用文斗、不用武斗，讲政策；秋收到了又提倡抓革命促生产等等。林彪同志早讲过了炮打司令部的问题，红卫兵冲向全国了，就要到处打一炮看，有的打中了，多数没打中，打一下有好处，好的不会被打中嘛。不怪同学，应该打一下子，领导干部应该经受住这个考验，这是炮打司令部的问题罗！

有无产阶级的当权派，有资产阶级的司令部，有中间派，不坚强的，动动摇摇的，所以你们炮打得多一些，打一打也好嘛，打才坚定了。当然也会有两条路线的斗争。九月下旬到 十月一日 ，林彪同志、《红旗》十三期社论、《人民日报》 十月一日 社论讲了这个问题，这都是一件件事实出现了，中央抓住了，毛主席抓住了。现在抓住一个什么问题呢？抓一个红卫兵长征，用两条腿不靠动力，靠自己的热力。你身上有动力，何必要用车辆、轮船等动力呢？那是物质的，那一下子失灵开不动，就走不了。人的动力，身体就是一个完备的工厂，有动力，能运动，有手有脚，五官四肢都能起作用。象长征一样串联，这样就变成了宣传队、播种机，又变成文化大革命的宣言书。你们进行这个长征式的串联，那么你这个问题就解决了，县以下的问题就解决了。

明天要报导，以后还要宣传，现在只有一个例子，上海的一批已经走到沧洲，继续前进，还没找到他们到了什么地方，恐怕已经过天津了，还在打听，他们人数多，路远，也值得推荐，这又是地平线上出现的一个新生事物。这个问题解决了，串联的问题会造成一个新阶段、新形式。他从你那里过也就和你串联了，城乡就无区别了，到那时候就要改变规定了。我们革命是不断的前进，也不断的出现新事物，所以我们许多规定也要不断改进。林彪同志说过一句话，我们有的事也得朝令夕改，早晨发表的命令、决定，如果错了晚上就改。新生事物出现，才能提倡起来，当然抓得快一点，经过试点。不过有的时候，青年朝气蓬勃，我们一提，全国马上就响应了，所以要作准备。今天不再谈了！

为了加深和你们半工半读谈话的深刻印象，还是把主席语录再念一遍。（总理带领大家念语录一四二页第一段。）主席给林彪同志信里的一段话“……又要学文，……学工”，如你们学校按照毛主席这样的教育方针、方向做下去，当然那样的半工半读学校，是万岁的。

（最后同学提了几个问题，总理未答复，待农办、二办、教育部、国务院、中宣部联合组成小组共同研究。）


047) 周恩来对中央各部委的指示

周恩来

1966.10.23

〖中共中央统战部刘述周副部长传达，十月二十四日晚十一时于民委政治部办公室〗

看来现在批判资产阶级反动路线很重要，各部委都要认真贯彻执行，两条道路的问题要解决好。这个问题， 十月一日 ，人民日报的社论提出来了，十三期《红旗》社论讲得更清楚了。但是，看来阻力还很大，关于执行军委 十月五日 的指示，一定要贯彻，要认真照办。 十月六日 陈伯达同志与第三司令部（革命造反司令部）同志讲了话，也说了要彻底批判资产阶级反动路线的问题，宣读了 十月十五日 指示。

最近出现了一个很好的现象，北京医学院在批判资产阶级反动路线的过程中，原来院校多数派同学（即工作组派）自动组织起来，提出要开门整风。经过一系列工作他们认识了过去作错了，他们自动提出开门整风，自己进行了批评，并请原来的少数派（革命造反派）参加，这样做的效果很好，这种现象很值得提倡，这样推动他们自己起来革命。现在这样做法，革命派对他们也是理解的，现在他们学校（北京医学院）大方向一致起来了。

现在革命队伍中有几种情况：革命坚决积极派（即左派），另外一派部份是处于中间状态的，还有一部分是处于保守状态的，这些人绝大多数是思想认识问题，对他们要耐心的工作，不要把他们统统叫作保皇派，这样两方面都容易接近。工作组的同志应勇敢的把责任担当起来，帮助处在保守状态的解脱自己的处境，不能把责任推给学生。这样可以避免学生斗学生，群众斗群众的现象发生。有利于肃清资产阶级反动路线的影响，最主要的要学习十六条，特别学好二、五、六、七等四条，所它弄清楚，要好好学习。

关于档案问题，要按政策原则办事，把所有规定的要彻底处理，在属于规定之例的，向同学讲清楚，当众销毁，避免扩大彼此的对立。以后各部委要多担责任，过去归北京市委管，现在各部委要多担责任，不要推给北京市委。


048) 周恩来关于北京学生外出串联的紧急口头指示

周恩来

1966.10.24

〖二十三日晨，全市二十多个院校红卫兵战士和革命师生，到《人民日报》社，经过种种曲折斗争最后在二十四日凌晨三时（总理此时又参加了一个新的会议），通过《人民日报》总编辑唐平铸同志，向总理反映了各院校将有大批革命师生外出串联，有可能导致使资产阶级反动路线的批判遭到夭折的可能，总理听取了详尽的汇报后，作如下最新、最紧急的口头指示。〗

情况已经了解了。现在在北京的外地学生还很多，每天只能走十几万，根据这两天的情形，北京的学生每天走了四至五万（唐平铸同志按：意思是走的不少。）中央已经研究这个问题，准备发一个通知。大致上有这么两点。

（一）北京的学生不要忙于出去。要让外地学生先走，北京的学生可以留在原校搞批判资产阶级反动路线的斗争。

（二）长征是一件很艰苦的事情。要下决心，要有很多的准备。不要说走就走，不是说到那里就到那里，这里得有计划。比如：我们要到大寨，可是那里只能容纳几十个人，走多了是安置不下的。

（总理此时正在开会。二十四日上午九时还要参加一个重要会议，人民日报编辑部同志希望我们及时大批印发、播送、抄大字报向全体革命师生传达这个最新最紧急的口头指示，不将资产阶级反动路线彻底批判，誓不罢休。）


049) 周恩来关于个人档案材料处理的意见

周恩来

1966.10.25

〖电话通知〗

1 ．材料档案要有界限，指什么样的材料档案？指文化革命以来工作组搞的材料档案，而不是包括文化革命以前的人事档案，干部档案，如整理的材料这是一个大框框，同时文化革命以来整理保存的确有证据的反革命分子的材料，那不能交出来。

2 ．文化革命中的材料，哪些交？哪些不交？有三条：

① 凡搞错了的都要平反，对被整人写的检讨材料，一定交给本人。

② 凡是执行错误路线而引起群众斗群众的材料也可以交给挨整人本人处理，如：大字报、工作组的讲稿，以便挨整的人运用这些材料批评领导的错误。

③ 起群众之间对立的材料，一律不交给挨整本人（不包括左、中、右排队的材料，检举材料，向组织上报告的材料，上级指示记录，党委的指示）可以一律销毁，但是要双方协商销毁。

3 ．过去工作组和本单位党委应当立即解决这个材料，如果发生争执，先封存起来，然后再销毁。


050) 周恩来在全国半工半读师生代表会议上的讲话

周恩来

1966.10.27

〖地点：在政协礼堂〗

最近外地来京同学很多，趁这个机会见见大家，有人提出了半工半读的一些问题，我同同学座谈座谈。

我对半工半读情况了解的不太多，也没有准备，今天只能简单谈谈我的看法，不代表中央，回去根据你们实际情况解决。还是采取座谈的办法，也许能摸出一点规律来，摸出一点办法来。今天全国各地都有，性质很复杂。有的是半工半读学校，有的是半农半读学校，有的是工厂附设的半工半读学校，有的像技工学校，有的不是，实际上变相的以劳动力主，不是以学为主的。这次搞文化大革命，放假不放假这个问题，那么，工业部门当然就答应放假，劳动计划就不能实现了；但是要串联，当然不放假不行，这是一个矛盾。性质很复杂，问题很多，我不能回答，我没有研究，“没有调查研究没有发言权”嘛！你们这次有这么几个问题可以回答的。

同学问：半工半读，半农半读是不是毛主席的教育思想？应该说以学为主的半工半读，半农半读当然是毛主席的思想。毛主席的思想，不仅见诸语录中，很早在毛主席的幼年和青年时，他就曾赞成过勤工俭学，这是“五四”以前青年的理想，当时只是一种想法。当时的资产阶级教育家（所谓教育家、实际以教育为名，进行升官发财的），“五四”以后有的提倡勤工俭学，像河北省的李石曾，这人是国民党，早年是无政府党，双料。是大封建官僚出身的，河北省高阳，出布的地方。他们提倡的勤工俭学，又勤工又劳动。取得他们的一代，提倡“民主”、“民生”沽名钓誉，为了升官发财。他们培养认为能为他们阶级服务的去勤工俭学。但也确有一部分贫困的青年上不起学，想到外国学习知识，那时是“五四”以后，十月革命以后。有的去莫斯科去了。有的到欧洲，到法国。那时抗战刚完，革命运动在那里正在发展。

毛主席虽没有出国，但他提倡过勤工俭学。毛主席在青年时，提倡勤工俭学，主张帮助贫苦青年出国，到社会主义国家，到东欧国家学习。另一部分人到法国。但这仅是理想，真正到法国劳动就不可能念书了。业余时间顶多学点法文，看点革命书籍就了不起了。资产阶级剥削，劳动累的很。当时我在法国，是受主席勤工俭学号召的影响，我也是出去的一个。那时有的办一个大学，找一部分他们认为的好学生，合乎资产阶级口味，能为他们服务的人。有革命思想的人他们不接受。如革命烈士蔡和森同志和现在的陈毅同志，那时已是共产党员，怕这些学生，就赶回来了。在资本主义社会，真正又劳动，又学习很困难，仅仅是理想。劳动，不会有很多学习。当然那时还是传播了一些革命思潮，加入了共产党，回国参加革命运动，资本主义不可能实现，只有到了无产阶级专政国家，我们要提倡这个理想。

在新社会怎样教育青年？教育青年的方针问题，把青年人教育成什么样的人的问题。毛主席 1957 年提出了。大家看语录 142 页第一段，毛主席说：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展。成为有社会主义觉悟的有文化的劳动者。”这不一清二楚了吗！我们社会主义，无产阶级专政的国家，我们的教育方针，应该把受教育的青年，一切受教育的人培养成德、智、体几方面都得到发展。当然，以德育为先，政治为首，成为有社会主义觉悟有文化的劳动者，培养的是劳动者，这是讲的一清二楚的，这是 1957 年讲的，假如社会主义训练的知识分子脱离劳动，社会主义觉悟很低的，训练有资产阶级思想的青年，他们不是要造我们的反！不是要造革命的反！向资本主义走，出修正主义。这当然不是我们的教育方针。必须是主席的方针，才能把每一个青年培养成为有社会主义觉悟的，有文化的劳动者。这就是我们的教育方针。

这样一个方针，本来应该大张旗鼓的宣传。可反党分子陆定一他也是根据党决定的“教育为无产阶级政治服务”，这句话当然没错。但这两句话还不够，为无产阶级政治服务，他训练出来的学生，还训练成他那个知识分子，不过就是为无产阶级政治服务就是了。他可仍然在思想上不是社会主义觉悟，仍然是带着资产阶级世界观。陆定一的思想，先学封建阶级文化，再学资本主义文化，最后再学无产阶级文化。封建主义底子打好了，才学社会主义，这是反动的，现在清楚了，揭出来了。为无产阶级服务，还是资产阶级知识分子。

教育与生产劳动相结合，也没有错。但学校仍是学习，上课。不是半工半读，不是半农半读。一年至多劳动一次，这在教改初期可以这样，尤其是青年人、儿童时代，当然劳动就要少一些。但这不完全。比以前好一些，增加了劳动锻炼。但正是短期劳动锻炼，然后出了学校门，仍然不熟悉他们本行的生产劳动。你们有没有石油半工半读学校？大庆来了没有？（下面答：没有）以石油学院这个例子说，最清楚不过。石油学院毕业六年参加劳动没有？照规定大学生每年一至一个半月的劳动。从六一年以后，每年也搞一个多月的劳动。或在农忙、或秋播、秋种去种庄稼。可是毕业后，到大庆仍然要去实习，真正到现场劳动。学习六年尽管与生户劳动相结合，但结合的不好。毕业后还要实习，耽误了青年这么长时间，这是工科。文科、理科，特别是文科，封建的、资产阶级的文化学了满脑子，最后学点社会主义文化，过去也的确不强。不像现在这样大张旗鼓的搞。后进大学文科，社会主义觉悟还可能高一点。进了大学，读了多少年的古典文学以后，脑子更笨了。像毛主席说的，脑子更呆板了，框框更多了，对现在这样的文化大革命更看不惯了，课堂里装进那么多古典文学，封建资产阶级思想根深蒂固。所以光这两句话，不把主席刚才这个方针拿出来，就不完全，常会走样子。但是这段话过去摆在不重要的地方是陆定一。现在大家都责备教育部，贴了不少大字报，其实根是陆定一抓的，他抓教育抓的不紧，我这个总理管不了。教育的事情他直接抓。今年才发现根子在陆定一身上。主席这段话是总结了多年的经验。修正主义就是从小学到大学，使青年知识分子化，更加脱离劳动，脑子里更容易装修正主义思想，所以主席五七年讲的话，是有针对性的。这一次把陆定一反党反社会主义反毛泽东思想的分子揭出以后，我们才提出，现有大学、中学，你们出来首先做个劳动者，改变过去技工学校毕业才能劳动的现象。中专大学毕业以后，或在工厂做技术员，或在学校做教职员，或在机关做工作人员。毕业的直接做生产劳动的没有。（有人插话：中专毕业的有。）

中专毕业的可能有当生产工人的，大学没有。六三年以后才规定，工科的毕业后劳动一年，有的搞本行劳动。如石油学院到大庆去，这是本行业。其余联系的较少。时间那么多，但培养出来的不是体力劳动、脑力劳动结合，而是一个体脑分离的知识分子，很容易生长出修正主义。陆定一的教育思想根子是反动的。他是封建阶级家庭，进资本主义学校。封建的，资产阶级的都有，揭他的东西很多，主席的教育思想受到很大干扰。

毛主席五七年说了这段话，我们五八年就开始在江西办了共产主义劳动大学。那时江西省委、省人委办了。这是半农半读的典型。主要是农，还有林业、牧业、渔业。开始，还要国家投资，但逐步做到有些地方能生产自给。学生本身的、学校教职员的仪器以及一些工具，还是国家供给。五八年我们正在庐山开会，主席写了一封信，庆祝江西共产主义劳动大学。这封信主席想改一改，压下来没发，但学校知道了主席提倡。江西这学校很大，有总校、分校五百多人了。当然这个典型还要逐步改进。既是半农半读，也是中等、高等结合在一起。时间短，学了以后，回到农村参加生产，有的到农村参加生产，有的到农村担任工作，尽量不脱离生产。毛主席的思想，青年的理想开始实现。主席那封信要求在全国推广，也是前中宣部陆定一压了。今年批判他了，他拼命跑到江西去蹲点，看看共产主义劳动大学，完全是装样子。

今年主席又提出两段话。有一段是对解放军说的，一段是对学校说的。解放军报发表了，人民日报也转载了。毛主席说：“工人以工为主，也要兼学军事、政治、文化。也要搞社会主义教育运动，也要批判资产阶级。”那么，很清楚，工厂工人，生产者也要学军事，如搞民兵、军事训练。学政治、政治挂帅、学毛著、读语录，群众掌握毛泽东思想，变精神力量为物质力量。学文化，业余学文化知识，青年时间多点，中老年有家的，时间少一点，总要学文化。也要搞社会主义教育，即四清，也要批判资产阶级，搞无产阶级文化大革命，搞思想革命，这是社会主义教育更深入的阶段。“四清”的四个建设（政治、经济、组织、思想建设）就有思想建设。“在有条件的地方，也要从事农副业生产，例如大庆油田那样。”有条件的地方，指有能进行农业生产的土地。北京不能兼搞农业，上海郊区都挤得满满的。城市工厂不能搞。

大庆一片草原，黑龙江的伊春林场，广大草原都可以搞农业，抚顺附近可搞农业，旅大的可搞渔业。工人以工为主，兼搞别的。一个大的生产单位都能成为一个社会主义的小“社会”，不但搞工业生产，有条件的也搞农业生产，附带搞服务性行业。像供销合作社，国家商店，工人本身学工、农、商，还要学点军事、政治、文化，搞点其他劳动。家属也组织起来，成为一个小社会。现在新的城市条件就比老城市好些，如哈尔滨有三个电厂，搞电力设备的，那个地方附近有郊区，家属就可以搞生产。像富拉尔基，这些地方都可以这样搞，河北省地也很多，南方紧一点，也有余地。

毛主席说：“公社农民以农为主（包括林、牧、副、渔），也要兼学军事、政治、文化。在有条件的时候，也要由集体办些小工厂，也要批判资产阶级。”就是说，大队、生产队，有条件。可办集体的小工厂。如：加工企业，如公社积累增加了，自己也可搞拖拉机、其他小企业，也可以几个社办联合的，其他小企业、加工企业较多。批到资产阶级，也搞文化大革命，搞四清、工厂、农村还在继续搞四清，以阶级斗争为纲、阶级斗争，现阶段的无产阶级文化大革命，也是阶级斗争，以意识形态的阶级斗争、两条道路的斗争为钢。

下边说到学生。“学生也是这样，以学为主，兼学别样”，即兼学别的科目的意思。“不但学文”，学化，“也要学工、学农、学军，也要批判资产阶级。”以学为主，兼学别样。也要学工：搞工业劳动。学农：农业劳动。学军：军事训练。也要批判资产阶级，搞文化大革命。现在大中学校放假闹革命。现在中心是搞文化大革命是工作的重点。

“学制要缩短，教育要革命。”不要那么多年了。如大学， 5 年、 6 年，根本不需要。有的 2 年， 3 年， 2 年半， 3 年半。斗、批、改要解决这个问题，通过革命解决。最难的专业， 4 年，如医科。现在还不定论，批改后再定，请示主席。不仅大学要缩短，中学、小学也要缩短。现在小学 6 年，中学 6 年，大学 6 年， 7 步进学校， 25 岁以后毕业，再实习一年，起码 26 岁参加劳动，有的近 30 岁才行。青年时代完全消磨在学校。过去，抗日战争到延安、到解放区学校学习，有些知识分子就是“三门”：离家门进校门。抗战八年全是念书，在延安陕工、抗大、党校、马列学院，八年都在学校。以后由学校门进机关门。解放了，仍在机关里。也许参加点农业劳动，如延安生产运动，种点地，搞点粮食，但是临时的，不是搞真正的劳动，过了，就丢掉了，真正的就是从家门到校门到机关门，知识分子解放到现在 17 年了，在延安 8 年，共计 25 年，在延安时 15 岁的青年，现在也 40 岁以上了，还是知识分子。可以写出马列主义理论文章，真正到阶级斗争场合就动摇了。这次无产阶级文化大革命，在学校也好，在机关也好，有些过去写文章不错的，这次也犯了错误，有的犯了很严重的错误，有的成了反党分子，严重的，最厉害的。因为他们根本没有和实际阶级斗争结合在一起。 25 年的生活，始终是知识分子生活。不学别的，不搞别的，不经劳动锻炼（军事、政治都是阶级斗争），学工、学农，没有这两个锻炼和科学实验的考验，就是从家门到校门到机关门，尽管参加革命二三十年，仍可犯修正主义的错误，仍可以接受修正主义思想，有这样的危险。

主席说，现在是无产阶级专政时代，不是在延安、国民党统治时代，我们当家做主了，要全盘考虑，从小学就要改革，究竟小学五年一贯好不好？中学也是五年，或分成一半一半，三年与小学五年，这八年算一半，其他 3 年进专业。都在研究。要在斗、批、改中解决这个问题。主席给我们一个方针。

（有人插话，问大字报传抄的一些主席话是否真是主席的。）不是正式的东西也传，要提醒大家，主席的文件，不是中国一个国家、一个党的事情，关系世界革命、世界共产党的问题。所以必须是主席授权的，在新华社、人民日报、红旗杂志、广播电台正式宣布的，人民出版社正式发行的才行，传抄不算。虽在传抄主席文件很多，我就收到很多，让我鉴别是不是真的，我怎么回答？回答了不就把没有发表的也公开了！有人问我一首诗，是不是主席的，我看有两句不象，其他又象，但我不能回答，若说两句不象不就等于承认其他是主席的了！所以我压下了。主席很不赞成传抄，不管有无根据，是否合乎实际，我们一概不回答。所以这两段指示是名主席说、解放军 8 月 3 日 发表的。主席有些手稿，如能江西共产主义劳动大学的信，收回来了，没宣布。我只能说有这么一封信，不能说内容。因没有发表。不能随便传抄，主席要再三考虑斟酌的，经过实践证明，可能还要修改、补充。主席很多手稿没发表。

“学制要缩短，教育要革命。”按现在这个教育方法搞下去，读书时间越长，就越脱离实际、脱离阶级斗争。有的劳动家庭出身，原来劳动观点较强，上学后，反而淡薄了。

“资产阶般知识分子统治我们学校的现象，再也不能继续下去了。”尽管一个学校里，老资产阶级知识分子不多，但他们的主导思想是资产阶级的。学校的教育方针受到影响，他教出的学生跟他一样，虽然是社会主义学校教育出来的青年。可世界观跟老教授一样，跟老教师一学，资产阶级世界观更加发展起来了。这些人再办教育，还不是照本宣科？老样子？这根本不行。主席这段话讲到军队，又联系到工人、农民、学生，下边讲商业、机关，有条件的也这么做。这是今年的想法，可只看出主席的思想，逐步提高，逐步具体化，所以单是一个半工半读，不能把主席教育思想全貌说完全。还是要拿五七年讲的教育方针及刚才念的那一段。应该是有社会主义觉悟的劳动者，所以改组中宣部以后，首先宣布教育方针，宣布：大学毕业了，你要听从国家分配的话，让你到那个战线都要去，不能毕业后，不参加体力劳动，而可能更多的人去参加体力劳动。这样才能把青年培养成有社会主义觉悟的有文化的劳动者，才能培养无产阶级的知识分子。

半工半读、半农半读的学校，目的就是训练成为有社会主义觉悟有文化的劳动者，任务就是这个。经过劳动锻炼，阶级斗争的考验以后，政治条件强的选上来当干部。林彪同志讲了三个条件，不仅军队干部如此，一般干部也如此。干部也要能劳动，现在规定公社生产队，大队通通要劳动。公社干部都要参加一部分劳动。刚来机关干部也有一定时间劳动，机关以工作为主，要兼搞劳动。每个单位都要成为一个小社会。不是孤立的，都是综合性的，有主有从。学校以学为主，工人以工为主，农业以农、林、牧、副、渔为主，兼搞其他，学生以学为主、兼学其他。毕业出来，成为一个劳动者。

主席这个方针，五七年说的话，结合起来，是整个社会主义时期的方针。再前进，是共产主义，是为共产主义准备条件，使三个差别，加上各行各业差别逐步缩小，三个差别即工农差别、城乡差别、体脑差别，此外还有各行各业差别，都要逐步缩小，以便将来逐步走向共产主义社会。贯彻教育方针，学制要彻底改革。改革有待于你们。学校要作彻底的改革，学校是无产阶级文化大革命的重点，十六条已写上了，文化教育、党政机关是文化大革命的重点。十六条的第十三条么！大中城市的文化教育单位和党政领导机关，是当前无产阶级文化大革命运动的重点。”学校是重点，斗、批、改也是重点。不仅是搞一小撮走资本主义的当权派。也不是每个学校都是一小撮，可能是仅仅有个别错误或某些错误，不是走资本主义道路的当权派，不能大中小学校，大学五百所，中学三万所，小学一百四十至一百五十万所，这么多单位，小学生一亿二千万，中学生一千四百万，大学生七十至八十万，这么一个国家，这么多学校，是否每个学校都揭出一小撮走资本主义道路的当权派？当然不能这样，你们还在斗争中，你们炮轰去嘛！有的打准了，有的打了空炮，你们一个空炮也没打过？每炮都中？不见得吧！不可能嘛！群众革命起来了，就轰轰烈烈搞。有的把有个别错误的当成犯路线错误的，有的把犯路线错误的，当成走资本主义道路的当权派的，有的打中了，有的没打中。这一小撮搞完了，还要搞学校的批、改，批改结合在一起进行。真正的发动学术权威，大学多一些。批一本书，还要时间，有的还要大家合作。中学的批，就是批教育观点及政治上的错误。半工半读，半农半读到底怎么改好？你们很好地学习毛主席的教育方针。学生是以学为主，但必须兼学其他，“其他”里就是有劳动，或工业，或农业劳动。时间是否要这么长，要根据你们的实践经验，你们比全日制学校好改革一些，因为你们已经搞劳动了。怎么改得更好一点？你们比全日制有好的经验，也有不利的一面。你们有的学校不是以学为主，而是以劳动为主，有的是工厂附设的，不是从学为主，而是以劳动为主，是不是这样？（众：是：）今天在座的有工业部长，陶鲁笳同志，有经委的，他们强调劳动重要，说全放假不行，影响劳动计划，实际半工半读一般不在劳动计划之内。可部分厂矿开后门，名义是办半工半读学校，实际上是搞一批学徒工，对不对？（笑声）这回放假闹革命，把他们的计划冲垮了。（笑声）厂矿想总开后门，不开大门。

有人提不要临时工了。临时工转为正式工，其实农村搞工厂，搞基本建设，搞一点临时工，给生产队增加一点收入，公私两利，有什么不好？有的工厂，让家属洗些工作服，也可增加收入，工厂也有利。是否临时工，是不了解社会的分工情况。青年说错话，一点不责备，允许你们说错话，不然，你们就不敢革命了。你们一百句话百分之首都正确？我不敢保险，我今天的报告，每句话都对？我只保证不至把方向说错就是了，到底有多少正确的？允许你们说错话，允许你们犯错误。你们对国家的建议都对？不可能嘛！允许说错话，不能什么都来最后“通牒”（笑声），这是对敌人的，自己人不要“最后通牒”，最后通牒要有效。如对印度，在锡金边境进来了，我们让三天之内退出，他三天就退出了。我们就这么搞过一次。其他不用“最后通牒”。我是不赞成的，用了有的地方也可以，对资本家来了“最后通牒”可以。破旧立新可又搞，有好处。狮子非搬不可，来个“最后通牒”可以，包括新华门在内的狮子，狮子是封建的产物。一般说错话是许可的，不可能每句都对。

半工半读学生要求：全部放假。以学为主的，可以放假，以工为主的，不好放假，要把性质搞清楚了。既然是学校，半工半读、全日制，都是以学为主。半工半读学校，就得放假闹革命。（鼓掌）但是应该给一条出路，有些人愿意劳动，工厂又需要，双方愿意，把这部分改为学徒工，改为以工为主、兼学习，好不好？（众：好！有人要求总理再讲一遍）再说一遍，凡是学校，不管是半工半读、半农半读、半日制、全日制，通通以学为主。凡是以学为主的学校，就要放假闹革命（鼓掌）。工厂要学徒工，可招学徒工，首先在半工半读学生中招，转为学徒工，就变为以工为主，兼做其他。招收学徒工，优先批准半工半读学校的学生，但不能强加，强加了，你们可以告状。给你们自由选择的自由。

（总理回答了个别同志的问题，由于录音不清，从略）你们提一些问题，我们只能给你们一个方针，具体的还要你们自己研究。半工半读、半农半读学校，凡是学校，允许你们放假闹革命。你们已参加劳动锻炼了，现在搞阶级斗争，文化革命，思想革命，搞学校斗、批、改，社会斗、批、改，培养成有社会主义觉悟的有文化的劳动者。你们不要把劳动看成负担，要放假闹革命，搞无产阶级文化大革命，搞阶级斗争，政治挂帅，毛泽东思想伟大红旗，高高举起，这都讲了。现在要说第二个问题，你们的优越点就是你们得到劳动锻炼，不应把劳动锻炼看成框框。首先你们要热爱劳动。因为你们得到劳动锻炼的机会了嘛！不比没有劳动的全日制、半日制、大学、中学好多了嘛！你们的优越条件就是这个条件。如果你们解决的不好，应该放假不放假，该出来的不让出来，或用劳动把你们围住，或扣工资，这都不好。应该批判，斗他，批他。但具备了劳动条件丢了劳动不好。劳动是光荣的事，是自豪的事，不过，现在把劳动暂时停一停，搞社会串联，学校串联，推动文化大革命。搞斗、批、改。扣工资是不对的，我们通知工厂发给你们。他们对你们压制不住。但劳动是光荣的事，是自豪的事，你们去教育那些不爱劳动的中学生，大学生。主席说，三大革命嘛！你们现在搞阶级斗争，已经搞了生产斗争了嘛！还有科学实验。你们到北京来，应该宣传半工半读的好处，有利的方面，现在的制度，不是的地方要斗、批、改，改半工半读是好的事情，方向是好的，毛主席的方向。但你们学校的制度、办法，特别是工厂办的，把学生搞成学徒工，临时工是不对的，是要批判的。

全国学校，都能以学为主，兼学其他就好了。主席这个方针，要求每人都是劳动者，出校后就成为劳动者，有社会主义觉悟的，有文化的劳动者，学校要学文、学政治、学毛著、学语录。政治、文化有了，社会主义觉悟高了。具备了劳动本色，出校将来就是一个很坚强的劳动者。半工半读，半农半读的学生应该把主席这二段话，一个是五七年的教育方针，一个是今年八月三日解放军报发表的这段话。当然，你们学校办的还没有达到主席的期望，要改革、要批。我们只能提出几条方针性的规定，教育部、经委搞几条，具体你们自己去搞。半工半读、半农半读学校，各学问题不大，主要看内容，看实质，不叫半工半读也可以，这不是主要的。主要应改革好，当然这不是一下子可以实现的，经过半年，总可实现。你们走在前头，做出例子给大家看。

我对你们这些学校感兴趣，开始接触，我希望教育部、文办、经委经常研究这个问题，这是新问题，真正按主席思想把学校办好，还需要一个过程。

我讲这段话的中心问题是怎样实现主席提出的把中国青年培养成有社会主义觉悟的有文化的劳动者，你们就是第一批接受革命试验的学校，今天你们在北京见到了毛主席，你们回去，按主席这个方针、这两段话，好好学懂、学习掌握，去改革我们的学校，为中国教育事业树立新的典型，树立新型的学校，（鼓掌）（又有同志提出问题，录音不清）现在回答这个问题。中学生一千四百万，十分之一，一百四十万，现在实际到北京大大超过。大学生八十万，去掉北京十四、五万，外地六十多万，合计二百万。但到现在为止已超过了三百万，比二百万多了二分之一，按规定只剩下几十万了，照现在趋势，恐怕一百万还压不住，怎么办？十八日你们看到了，那么长的队伍，很多人组织，你们秩序很好，也不是每个人看的那么好，看主席近。但组织不容易，有一段没组织好，有 五百米 ，都是外地学生，无论如何不让开，花了二十分钟，美中不足，这不要紧，办事情不能百分之百好，总有一分缺点，万一有一个坏人，出了乱子能担保？我俩相信百分之九十五以上是革命的，总是有坏的，从后不能这么做了。一天见一百五十万不可能，在天安门接见，是看不完全的，“拉洋片”一批一批的，（笑声）一百五十万八个小时也走不完。按规定来十分之一，那个同学说得很老实“基本上”十分之一，你们来了多少？（一个学生答：百分之二十）来百分之二十，二百八十万，百分之二十五，三百五十万，北京还要来一百五十万，提在有一百五十万，所以从明天起（看表）场在过了十二点了，从今天起，四天内停止开车到北京，不然没法招待，你们住的地方确买挤，只能停一下，我们支持你们串联，这样百分之二十五也不得了。

串联是个新生事物。毛主席把每个新生事物都抓起来了。第一个，文化大革命以后，首先出现红卫兵，提倡文化革命委员会，文化革命小组也提倡，十六条决定写了。六、七月分清华附中组织红卫兵，毛主席称赞， 八月十八日 以后，红卫兵迅速向全国发展，马上冲向社会，冲向全国。革命大串联，八月中旬又抓住了这个。后来红卫兵大学解放军，讲政策，然后抓革命促生产，秋收。这时又发生炮打司令部的问题，红卫兵冲向全国，到处打一炮看看，看是不是走资本主义道路的当权派，有的打中了，有的没打中，不要紧，考验他们，好样的不会被打中，干部应该经受住这个考验。 九月十五日 ，林彪同志接见时谈到了这个问题。有无产阶级司令部，有资产阶级司令部，有的中间的，打了坚强起来，九月下旬，两条路线的斗争。人民日报、红旗社论抓住了这个问题，一件一件的，中央抓了主席抓了。现在抓什么问题呢？抓了一个“长征式”的徒步串联，步行串联，不靠火车、汽车和轮船，不靠动力，只靠热力，何必靠车、船，那是机械的，失灵了开不动了，离开动力不行。人是个化学厂，人的构造是最完备的工厂，有动力能运动，有腿、嘴、眼、五官、四肢。“长征式”的徒步串联。长征的宣传队，播种机，又变成文化革命的宣言书。这样一串联，县以下的问题解决了。现在还是提倡，明天报纸第一篇的报道，以后还要报道。典型的例子是从大连到北京两千多里。上海的已到沧州，在继续前进，还没有找到在什么地方，还在打听，可能在天津，吸取经验提倡。这个问题解决了，都有脚，都可以串、限制不住，没法区别，那时就要改变规定了。革命是不断前进，经过实际不断提高，所以一些规定，也要不断改进。林彪同志讲过，早的规定，有问题要改，可以改。新生事物出现，青年朝气蓬勃，雄心壮志很大，一提倡就马上起来。

今天不再谈了。（总理要念语录，有人问：“半工半读万岁”这个口号对不对？］我先念语录：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到友展，成为有社会主义觉悟的有文化的劳功者。”第二段：“对于在职干部的教育和干部学校的教育，应确立的研究中国革命实际问题为中心，以马克思列宁主义基本原则为指异的方针，废除静止地孤立地研究马克思列宁主义的方法。”

毛主席教导我们：“学生也是这亲，以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级。学制要缩短，教育要革命，资产阶级知识分子统治我们学校的现象，再也不能继续下去了。”

如果你们的半工半读是按毛主席所说的教育方针，那样的半工半读是万岁的，好不好？（鼓掌）

北京机械学院毛泽东红卫兵红联 18413 战斗队翻印


051)周恩来接见新疆大学“九?三”事件赴京汇报代表团

051) 周恩来接见新疆大学“九·三”事件赴京汇报代表团

周恩来

1966.10.28

〖周总理十月二十八日（一九六六年）在政协礼堂接见了我们全体代表。十一月二日，周总理在我们伟大领袖毛主席和党中央所在地──中南海再次接见了我们全体代表。总理和我们非常亲切地谈了话，听了我们的汇报，对新疆无产阶级文化大革命作了重要指示。〗

总理说：“你们的精神很好！”

总理看了保守派同学的传单《红卫兵要做无产阶级保皇派》后，很生气地说：“胡扯！怎么这样提。”

总理看了首都大专院校红卫兵司令部四百名赴疆大队的传单《我们要念念不忘阶级斗争》后说：“我拿了传单就觉得不对头了，给王恩茂念了，他也觉得这是错误的。”

总理批评四百名红卫兵说：“（对他们的）希望落空了，他们犯了错误。”

我们反映了工人被打成“反革命”怎么办？

总理说：“既然你们恢复名誉，当然他们也要这样做。本地的学生，外地的学生和工人一起平反，不更好吗？”

总理要我们注意民族政策，并要我们帮助开好三干会。接见后，周总理戴着我们敬献给他的毛主席象章和《新疆红卫兵革命造反司令部纠察队》红袖章同我们照了相。

由周总理亲自批准，赠送一万枚毛主席像章，交给我们代表团带给新疆革命人民。这是党中央和毛主席给我们新疆革命人民的最珍贵礼品。

国务院副总理、公安部部长谢富治同志 十月二十一日 在公安部热情地接见了我们，他很关心新疆无产阶级文化大革命的情况，他说：“我支持你们的革命行动”。

摘自新疆大学革命造反团《革命造反报》第六期，

一九六六年十一月十四日 ，载《赴京汇报代表团讲话摘要》


052) 周恩来在中央工作会议上的讲话

周恩来

1966.10.28

〖时间：晚〗

昨天各小组分组开会，研究了具体问题，征求了各省、市的意见，今天向主席、林总请示，经过他们同意，今晚作原则的回答。

会议开得很好，主席说：“前一段开得还不那么好，后一个阶段就比较顺利了。”大家要经受得住考验，敢字当头，在大风大浪中锻炼，在游泳中学会游泳。目前的形势还处在运动的初期阶段，运动还可能持续五年到十年，主席说五年才能取得经验。那还不是初期吗？一浪推一浪，运动是方兴未艾，继长继增，欲罢不能。运动的规律要逐步认识，逐步地摸出规律。从乱中摸出道路来。要把我们脑子里的旧东西冲击一下，每个人都要自己放在运动中去锻炼。出修正主义不是不可能的，全国性的，地方性的都有可能出现，如果不提高警惕，不提高认识，那就有可能，不能再稀里糊涂的啦！像林总说的那样，掉了脑袋，还不知道是怎么掉了哩。这不能仅仅看着是个人威信的问题，要看成是全党全国人民的大事。要把无产阶级文化大革命进行到底，我们要在运动中经受锻炼，（举了几个人）经得起考验，就更有威信了。大家要下定决心，大好机会不要错过，运动方兴未艾，欲罢不能，要在群众中进行锻炼。现在我来回答两部分问题。

第一部分：

一、两个会如何传达的问题：主席提议各省回去要召开三级干部会议，赞成要开公开的会议，不要开秘密会议。你们下车以后有可能被捉去。所以中央要发布公开通知，宣传讨论，对红卫兵讲清楚，让你们好好传达，集中精力开好会。抽出几个同志处理接待工作。昨天，河南大学学生到中南海，预先并没有通知我们，不知道他们是两派斗争，既然他们来了嘛就不能让他们静坐绝食，要让他们吃好，睡好，不然，又要叫刘澜涛、霍士廉笑话我们。这是学习，群众逼着我们学习。红卫兵参加会议是不行的，因为这是党内高级会议，红卫兵不能参加，实际上一说就通了。

二、传达的内容和范围：刘、邓检查要发到县、团级，是否要扩大，须进一步考虑。

林总、伯达的报告，按主席的指示发到支部和红卫兵小队。伯达要求街上的乱传的稿子要收回，不要传出去，一句话说错了，将来就不好变，修改后两本同时发下去，好满足要求。

三、林总和伯达的报告要分两段传达。先在三级干部会上传达。吃透了再发给支部和红卫兵小队。这是主席想的，想的很周到。会议结束后再向下发。各省会议时间最好大体一致，免得互相冲击。主席廿五日的讲话，也要向三级干部会议传达，如何向下传达，以后再通知。

四、其它文件（简报、会议材料）大区、各省可带回一份，中央各口可带一份，如果机关不保险，可以放在军区保存，省市、各部不带回文件了，因为自顾不暇，如谭××（启龙）。

五、对文化大革命这是否可以设想一个时间表。如大区、省、市委。（主席意思，天津可恢复直属中央，减轻河北的负担。北京、上海、天津三个直属市再加 26 个省）大区、各省、市委机关的文化革命运动，初步设想，在春节前告一段落。中央各部的运动，也在春节前告一段落，是否能办到，这要看那时的情况，这是设想。富春曾设想，部、司、局长十月半结束，但现在已过了，现在有不少部长被学生扣起来了，比如吕东、荣高棠被扣，开会时还没有回家，仍在学生那里进行争论。主席说春节前初步告一个段落这是设想，不要以此为限。也不要以为春节后日子就好过了，要考虑还有反复。昨天，聂荣臻同志去指挥发射导弹，去时主席说：“你是常指挥打胜仗的，这次可能打败仗，要准备两手才好。”结果打了胜仗，打得很好。常胜将军也要准备打败仗。总之，要时常准备两手，不要限制在一手。

第二部分：有关政策和措施。十六条订了，还要经常补充，事物是发展的。

现在回答几个问题：

一、革命大串联问题。这是学生的创举。革命的学生冲破了我们多少次的设想。主席不是说了吗？一张聂元梓的大字报，一封给清华附中红卫兵的信，就把运动推动起来了。由学校到社会，由北京到各地，全国大学生不到二百万，到北京的已经有五百万了，这里面有许多重复的，有出去的，有回来的，有转车的。中学生不是十分之一而是十分之二、十分之三，原来打算一百二十万到一百五十万，现在到二百万。来就来吧，来了也就得住了。原来估计九百万，现在不行了，一百二十万的时候北京就哇哇叫，主席说：来就来嘛，三百万也能住下。

我要告诉大家，第一件事， 十一月十八日 以后各地师生都要回去，天气冷了，学生病的不少，先让外地的走，北京的学生先不要出去，十天内不要出去，这对照顾外来学生有好处。招待不了，要外来的学生自己做饭、扫地。还有徒步长征进行串联的，要摸出一套办法再实行，不然他走累了，在半途上要上火车，那就更被动。

第二件事，十八日以后来的，已经一百三十万，我们说准备一百五十万到一百八十万，主席说要增加到二百万到三百万，现在一天二十万，要很好准备，十天以后有可能超过二百万。林总说，要研究如何接见，开始接见在七十万到一百二十万，现在二百万以上，得多想几个方案。

第三件事，北京准备同一时期接待二百万到三百万，同时南方城市也要做好充分准备。冬季燕子要往南飞，上海、武汉、成都、广州……等，不要想十万就不少了，不要一百、二百万就叫，上海准备二百万人不算多。要做好充分准备，要迎接大串联的高潮。

第四件事，还有经过北京转车的，停留的，希望铁道部想一套办法，吕正操问我怎么办？我说，办法要你想，否则咱们换一下，我就去当部长，越接近基层越有办法。

第五件事，拟定一个徒步串联的办法，不能中途上车，那就更被动，特别是在东北已有大连、蚌埠两个例子，要时时宣传，还要订出一个计划，还要设想行军式的全程徒步串联，还要搞军事训练，设联络站，让转业军人去协助，真正做到备战。

第六件事，国家给什么补助？大连来的十五人每人给二十元太多了，大大超过了助学金。我们设想把助学金给他们就可以了，不然贫苦学生就不能串联了，粮食按定量发给自己，超过的国家补助，希望各地把办法搞出来，逐步修改。串联十二月开始到六七年暑假，要搞各种试点。

二、红卫兵问题。红卫兵主要还是学校的红卫兵，三十岁以下的革命的青少年组织。学校以外的农村公社、生产大队、城市的机关、工矿企业、群众团体一般的不要组织红卫兵，已经组织的可以保留一个时期。不发展、不串联，看前途如何。全国广大团组织瘫痪，将来是否红卫兵能代替青年团的作用呢？青年团死气沉沉、老气横秋。红卫兵可能加入到青年团里来，改造青年团，因此不能完全否认农村、工厂、企业、机关的红卫兵，可以等等，看看怎么办，要蹲点，有好的，也有不好的，主要是看领导。

思想问题和政治态度问题。思想上，红卫兵成员总是要反映社会上阶级斗争，先进的少数总是要团结多数，孤立极少数的右派，不断的前进，不断的发展，不管处在哪个时期，哪个阶段，总是有先进的、中间的、落后的，这是辩证法的规律，这是主席的思想。任何时候都有左、中、右，连我们自己也是这样。目前青年还有一个政治态度问题，在成年人里，思想和政治态度是统一的，青年人的思想变化很快，要经过多次变动才能固定政治倾向，不能一次就看出左、中、右，不能因他受工作组操纵蒙蔽，就说他是右派，他还是要变的，过早的肯定是不实际的。我与几个方面的红卫兵都谈过话，就是在十六条宣布以后，也还是这么个情况。

坚持维护主席路线的当然是左派，摇摆不定的当然是中间派，右派就是比较保守派，我建议叫保守派不要叫保皇派，我和在京的外地的红卫兵谈过话，他们是革命青年组织，说他们是保守派，他们也承认，说是右派，保皇派他们就不干。有的同志接近最多的是多数派，如王观澜到农大就被多数派包围起来了，他就不能兼听则明。我到清华，就先找反面的蒯大富同学，两方面都接近，不先入为主，青年的思潮是起伏不定的。不要过早的盖棺定论嘛！这样可以教育多数，支持左派，团结中间派，教育保守派。要民主集中制，在最大的民主基础上集中、在集中指导下实行民主。现在主席这个思想开始实现。主席在七千人大会上讲过了，今年又印发了，但未能行通。我们习惯一言堂，当官作老爷，现在，别人指鼻子骂，就坐不住了。要使我们党不变颜色，就要靠掌握主席思想的广大群众来监督我们，如何使广大群众掌握主席思想这就要进行操练，这次文化大革命就是大操练，大演习。主席说：“出了修正主义怎么办？你们要敢于造反。”林彪同志也说：要巩固政权，中心问题是掌握毛泽东思想，要学会向广大群众宣传毛泽东思想，群众一旦掌握了毛泽东思想，就是无敌的了。那样我们的头就不会稀里糊涂的丢掉了。要掌握这一点就要很好的学习毛泽东思想，这样才能提高嗅觉，明辨是非。蒯大富三论造反的大字报，最后剩下一个人也敢于坚持。不怕孤立，敢于坚持，不成熟不要紧，大方向对，成熟是从不成熟来的。当然也不要骄傲，一骄傲就容易走向反面。青年一起来，我们就受不住了。我们这几年做过错事，说过错话嘛！因此要经得起大民主的冲击，要敢于实行大民主，要敢于这样做，要敢于放手让学生冲我们几个月，一年，几年。这是马列主义的气魄，毛主席是这样的气魄，中国共产党是这样的气魄。我们做梦也没梦到这么大的局面，只有共产党才能领导。这样一想，我们就不寒而栗，还有什么值得骄傲，深感到跟不上毛主席。因此我给红卫兵讲了民主集中制。他们要关人扣人，我说你们是不是认为我们不好？现在就来接班了？主席说，五四运动当时不是共产党领导，但是受十月革命的影响。现在无产阶级专政，有什么可怕！我和他们说，给你们民主是史无前例的，历史上没有的，你们有四大民主，六大权利（言论、集会、结社、出版、示威、游行），而且还停课放假闹革命。还有徒步旅行的权利，还有坐火车搞串联不要钱的权利，你们民主真不少呀！我们那个时候，哪有这样的大民主呀！这样大的民主，总还要有一部分权利集中到毛主席领导手里吧！至少有三条：

一是不准动解放军。解放军是最可靠的专政工具，不能不尊重解放军，有缺点有意见可以送小字报来，而且解放军还保护你们，解放军还有纪律，不生气，不动手，不还口，打伤了也不开枪。不过你们打解放军那可是打错了，你们打了毛主席的解放军可不好呀。

二是法院、监狱、公安、档案等专政机关，你们不能代替，有意见可以提，人选不当可以改，有错可以承认，但不能代替，不要干预。

三是宣传机关，新华社、报纸、电台、电视台等也是专政工具。红卫兵可以贴大字报，你们的稿子，报纸不能全登，这些不能乱，不能干扰，否则就会影响毛主席的声音。这是可以说通的。讲清利害，说清道理。在毛主席的领导下要把民主最大的扩大，可以将官僚主义、机会主义冲击掉。这就更有利于无产阶级专政。无产阶级专政才能更有利于保卫民主。再就是政策问题，要讲清楚，例如罢官，你们可以提议，但是不能罢，你们团体的领导可以换，但不能将各级领导宣布罢官，扣人，抄家也不要搞。领导人的家不能抄，不能乱抄家、扣人，也不要打人和体罚。当然宣传以后，有的人也会再犯，但也不要责备他们，要再宣传。

干部应该做到这样四条：首先要敢于挺身而出做工作，宣传政策；第二条热情支持革命群众闹革命；第三条是先当学生， 后当 先生；第四条站稳立场，不要什么都怕。

关于徒步串连问题，不仅经过大城市，而且还要经过小城镇、农村，要接触农民、居民，接触社会。要锻炼也必须与工农兵相接触。要有计划、有组织搞，要欢迎他们，组织参加劳动，主动欢迎他们。

三、四清问题。社教要划分几条杠子，十六条以前的按社教对待，按廿三条对待。没有镇压群众的就不要检查了。在文化大革命十六条以后，就要按十六条办了，按文化大革命处理。例如人民日报党组瘫痪了，派人去改组了，这是聂元梓大字报以后，派人去执行了正确路线，要看主流，如果说人民日报是修正主义的，那就大错特错了。廿三条也是毛主席制定的，如果说是错了，那就大错特错了。如四清工作队在文化革命中犯了镇压群众的错误，当然要检查。工作组要更精悍，依靠贫下中农、工厂的积极分子，把走资本主义道路的当权派揪出来。以四清社教为基础，以文化革命为中心，抓革命、促生产，以整党内走资本主义道路当权派为重点，既是廿三条，又是十六条。当然问题也要看发展。

四、档案问题。这是一个很难过关的问题，这是我们搞工作组留下的后果。要以文化革命期间（ 五月十六日 以后）工作组搞的档案为限，不是这个期间，不在此限，要有界限，不能没有界线。什么事都连在一起不好整。有错误的，那是另外一个问题。例如，在无产阶级文化大革命中的反革命案件，可以专案处理。档案问题的处理，按中央补充通知办事。各级党委和工作组，应按指示主动处理。现在能主动的，就主动解决，被动的也应主动做工作，本级能解决的本级解决，本级不能解决的报上级解决，已被人拿走的，要回来，封存起来。工作组不行了，找部，部不行了，再找口来解决，不行，然后再找我们这里来。省委，大区、各部、各口都要过问，不然不行。无论如何不能说假话，不能放任自流，要变被动为主动，先要和群众站在一起，才有说服力。我们打算写一通知，今年处理方针说恰当些，和红卫兵一起处理。

主要是这四个问题，其他如小学开学问题，有的已开学，没开学的，也要开学。学校一个是革命化的问题，主要是要按主席教育方针办事，要使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。小学校要以学为主，也要兼学别样，可以考虑五年一贯制，三、二制。（现在是四、二制）高年级的小学生要学主席著作，搞轻微体力劳动，也可搞军事训练，要改革教育，要改造教职员队伍，改造也有好的条件，转业兵有几万，大专红卫兵，还有在乡的知识分子，这些都可以改造教师队伍，这只是一个方向，还不能最近做，问题很多。只能讲这四个问题，抓住大问题，一切问题就好解决了。就可以在游泳中学会游泳，得到锻炼。我们都是五十岁以上的晚年了，要认识到如何保持晚节，地好社会主义关。毛主席的接班人是林彪同志，林彪同志最通毛主席著作，学得最好，最近提出了要把学习主席著作提高到一个新阶段。要学习到老，改造到老。他提出了许多精辟语句，如活学活用，学用结合，在用字上狠下功夫。陈伯达同志是我们党最杰出的理论家，主席思想跟得很紧，把主席思想融会贯通，六○年以来写了很多东西，如农村工作六十条，六二年写了财贸决定，六三年写了国际共运廿五条前十条，六四年写了工业问题还未写成，六五年写了廿三条，六六年写了十条通知，文化大革命十六条等等，都出自他的手中。我们要赶上去，错了要改过来，有生之年鞠躬尽瘁，死而后已，学习到老，改造到老。


053) 周恩来接见江西和新疆革命师生代表时的讲话

周恩来

1966.10.29

……（对新疆的同学说）等不及了，先解决江西的。你们放假闹革命，还早嘛，你们的问题，自己回去解决。只要你们“下定决心，不怕牺牲，排除万难，去争取胜利，”只要你们做得对，就一定会解决。因为你们的矛头已指向江西省委，你们是十三个院校参加，问题要解决，要检查错误。各省、市委在北京开中央全会，江西省委是要很好地进行检查，革命是长期的，江西省委回去是要检查的，当面对你们回答。对江西我没有多过问，有些是新的，有的我知道了，你们不要担心，留一、两个人就可以。全国大学有七、八十万人，中学有一千四百万人，设联络站有困难，你们留一、两个人通通消息，不够，大学留一个，中学留一个，工人留一个。中央工作会议要宣布、传达。八月十八号接见，二十号就冲出去了。中学比你们早，我们根本没有想到大学还没有红卫兵，一下子就传到全国各地。你们南昌少，你们的事情出在 九月三日 ，比较迟，南下的同学去了，起了一个推动作用。当然主要靠自己，自己解放自己。江西省市委确实没有精神准备，我看确实可能是符合实际的。开个大会，单传达就要不少天，一定要给地、县级干部传达，只要他们是革命的，就欢迎。你们还继续串联，斗批改。允许他们开会，向当地工农传达。当然开会允许他们把会开好，认识不一致就不好，帮助他们革命，要与人为善嘛！总不能一棍子打死嘛！你们要求他们承认错误，你们回去要有能耐，允许他们把会开好……。

你们红卫兵是清华附中先搞起来的，三张大字报说明造反有理。十八日主席接见，十九日就闯，中学生比大学生更会闯。他们说大学生是策略派，中学生是敢闯派。红卫兵一成立，就搞社会上的斗批改。

红卫兵，毛主席抓住了，革命串联，毛主席也抓住了。炮打司令部也是中学生搞出来的。打有好几种，看你怎样打。总有点怀疑，允许不允许？当然允许，是黑帮，总是要暴露。打错了没关系，只是打了两门空炮。就是放两门空炮也不要紧，但非要打成黑帮，就未免主观了。在问题没有了解以前，保了上级，保了工作组，错了要允许人家改。怀疑是对的，一般来说，不是无产阶级司令部，就是资产阶级司令部。他是无产阶级司令部，可以批判，可以怀疑，炮打是正确的，而扣帽子（指给革命同学）是错误的，但是要辩论。放两门空炮也不要紧，老革命可以冲冲他们的暮气，但一冲他们就怕，就乱了阵脚。

有些南下归来的红卫兵说：以前那些老革命，不怕枪林弹雨，却怕学生，真是不可理解。因此你们江西同学回去，第一建议你们要调查研究，可以进行调查，如果错了就承认。老革命、共产党员要忠诚老实，实事求是。青年人可以加点语言上的夸张是允许的。但你们要好好进行调查研究，核实材料，这样能发现一些更多的事情，也许能发现更多事实，这对你们是一个提高，将来你们面对面的辩论好，我们希望你们比我们更好。你们在这里学了很多， 十月一日 已经提到了两条路线的斗争，你们自己可以提高，而且可以提高省委。

串联会不会妨碍两条路线的斗争？不会。但如果还坐火车，这样会停止生产。比如，你们江西出粮食，也要车运。一天要来十八万，十天一个国家就搬到北京来了。中央美术学院，长征式出去串联很好，火车到一定的时候要停止。你们和省委的一场辩论，总不会老搞，他们错了就要作检查。如果你们是真正革命，那么还要到社会上去，如到上饶。景德镇市委压制、打击学生，你们就去帮助，推动一下，就好象北京南下串联同学一样。你们会碰到公社、生产大队、生产队、军队。性质不同，你们要参加他们的斗争，要和他们联系。你们都是放假革命。至于工厂、城镇居民各种企业单位，他们要抓革命、促生产，我们闹革命不能不搞科学试验。核试验，现在是导弹加弹头，两弹结合，有火箭。抓革命，促生产。因此他们不能停止生产，要一边革命，一边生产。他们串联的性质、范围、内容和学生不同，与学校不一样，我们还要研究一套办法，以后去搞。当然有的同学已去搞了，我们不去干涉，有分工，不可能全国都去搞串联。我们设想，放假至少放到明年暑假，把全国办成毛泽东思想的大学校，你们要宣传毛泽东思想，宣传得还不够，还要宣传，把毛泽东思想扎下根子。“老三篇”、毛主席的哲学思想、两论、十六条都要学习。解放军又在选编主席著作，打基本功。所以理论要和实践结合，徒步串联，能接触社会，主席的基本功就是社会调查研究、阶级分析。所以搞大串联不会妨碍批判资产阶级反动路线。

放假就是为了闹革命，为什么帝国主义修正主义如此害怕我们搞文化大革命？就是害怕我们七亿人民掌握毛泽东思想，占世界人口四分之一的中国人民不怕他们，有了这精神原子弹，把你们的眼界提高了。不要老想着受到的压制，在北京停留一个月，你们是革命左派，不受压制怎么能成为革命左派泥？不然就是中间派或保守派了。你们要经得住锻炼，革命要千锤百炼，你们才锤了几下子。当然要允许老革命犯错误，就向你们学习，在这一点上，你们眼界要放宽些，要继续闹革命，不断前进。

红卫兵从八月初发起，已三个月了。主席说：“这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命化有很大意义。”红卫兵有些组织要起分化，受到打击还不怕，这就是左派。就青年来说，思想是分左、中、右的，在先进思想中，开始总是少数，中间状态是多数，坚持错误的也是少数。思想是分左、中、右，争取中间多数之后，孤立右派，革命还要继续深入，又要有一个少数。先进思想要争取中间，不断前进。这就是毛主席讲的辩证法，发展了列宁的一元论，不是斯大林的多元论。阶级消灭了，到了共产主义还有先进与落后，新与旧之分。如果一致。铁板一块，那人就消亡了。

青年人的思想经常不定，有时与行动不一致，思想起伏变化很大。比如红卫兵，北航要求工作组回来批判的是坚定的左派，支持工作组的是保守派，还不能说是右派，否则，必然又是学生斗学生，“保”字号应不说，说保皇派就闹得更凶。哈尔滨的“八·八”团犯了保守思想，保工作组和省委，保错了。现在闹得更凶，搞国防科委，这就是过“左”，再过“左”，就是形“左”实右。现在不能把同学们的思想统得过死。所以说保守派更容易接受些。多数派同意我的意见，他们开门整风，北医有的红卫兵原来不承认错误，现在承认了，开门整风主动了，红卫兵开始是少数派，变成多数派，在同学中是个大动荡、大分化、大改组的大好形势。我们那时候只有资产阶级爱国主义，还谈不上社会主义、共产主义。由空想社会主义到科学社会主义。作为左派，要团结中间派，分化保守派，打击右派。这里应指出，你们要前进，要不要变成中间派，就落后了。你们实行大民主是对的，是主席提倡的。但要有集中，专政的一面。你们的问题是人民内部矛盾，但右派还会捣乱。因此这个问题应该谈谈。你们所得到的民主是世界上空前未有的，作梦都没想到过，只有毛主席做到。也许你们青年人敏感，想到了。作梦想到了。但是这是现实，幻想变成现实。你们有四大自由，你们贴大字报的范围，连我也贴了几张，有错误就可以贴。“炮打司令部”不是大鸣吗？不管是不是修正主义，先打几炮，“飞鸣镝”。大放，放手发动群众，六大权利，出版、集会（万人大会）、结社（红卫兵）、游行示威、言论，宪法的六大权利，外加两条吃饭，坐车不要钱。不仅如此，还放假闹革命。我们那时改良主义被关，你们还放假闹革命，坐火车不要钱，吃饭不要钱，这个不是在毛泽东思想、无产阶级专政条件下，哪里有如此幸福！

毛主席为了锻炼你们，在这个最大限度民主的基础上，要有集中和专政。三个界限，专政的工具武装部队要保护，送大字报要贴在里面，不要贴在大街上，影响不好。专政依靠武装，没有武装就没有一切。总参不革命，不是搞了罗瑞卿？不需要你们搞。解放军要保护你们，女十五中的红卫兵， 八月廿五日 被资本家老婆砍了几刀，解放军就赶来保护你们。我们提出解放军不准动气，不吵嘴，被打不还手，打伤不开枪。专政的第二个工具是法院、监狱。送大字报可以，但不能闯。第三、宣传工具应掌握在党的机关里。因为这是党和毛主席的喉舌，你们的意见，可以在你们的广播上搞。这三条是不能侵犯的。有人打到广播电台，那不行，我们要有统一的声音，要把革命的声音发出来。解放军打武仗，后面打文仗。在最大民主基础上的集中，在最高集中下的民主，放手发动群众。政法学院打进法院，上了当。因为付院长是坏的，所以停职反省。

要档案材料，可以谈判商量，有个通知嘛，问题有一个界限，超过这个，是形“左”实右。你们犯了错误，我不责备你们。我告诉你们，景德镇可以串联，而且还可以大串联。红卫兵是解放军的坚强后备军，设立机关应给一些经费，也应当给中间，保守派一点。真理不怕辩。要经过锻炼，才能做将来的红色接班人。扣工资当然是错误，要解决这一问题。真正的半工半读应该放假。新党委，红卫兵根本不听他的。要看具体问题。

工人和学生相结合，本来学生闹革命，不要到工农中去，但是如果是志同道合，也不是绝对的。一般说，不合。（指工人和革命学生联合行动──整理者注）。南昌的情况是一个新问题，你们还是胆小，他不执行，叫他执行！（指叫领导执行军委指示──整理者注。）


054)周恩来接见天津工学院红卫兵代表座谈纪要

周恩来

1966.10.31

〖参加人：中共河北省委书记处书记阎达开同志、中共中央候补委员、河北省书记处书记李颉伯同志、中共中央华北局文革小组芦志彬同志、中共河北省委文革小组茹洪声同志，天津工学院红卫兵、红战友代表赵建敏、胡忠信、齐熙国等二十人，天津大专院校造反总部代表六人。我们在晚九点卅分走进国务院某会议厅，周总理迎到门口，一一和我们亲切握手，让我们坐下，关心地问我们的名字和家庭情况。总理十分关心我们天工红卫兵组织，提出了很多问题。〗

总理：你们谁是总部的？

答：我们没有总部的。

总理：不！我是说你们天津工学院的。

赵建敏：前三个。（指被接见代表名单中的前三名）

总理又逐个点名，并问：谁是总指挥呀？（赵建敏迟疑了一下）

李颉伯：你们现在可以公开了。

总理：你们对我可不能保密呀！

赵建敏答：我和马桐臣。马桐臣没来。

总理：你们（来京的）有多少人？

答：共来五百多。

总理：你们家里还有多少人呀？

答：家里还有四千人。

总理：啊！这么多人啊！你们学校一共多少人？

答：有六千多。

总理：学生有多少人？

答：四千多人。

总理：你们这边有多少学生啊！

答：我们这边有三千左右。

总理又关心地问：怎么编制啊？

赵建敏答：共分八个连。

总理：这么大的连！

赵建敏：我们以红卫兵为核心，还有红外围，就是红战友。

（总理此时一边说，一边用铅笔将天工红卫兵、红战友写在代表卡片上。）

总理：“红战友”这个名字很好哇！我可以当你们的红战友吗？

大家高兴地回答：可以。

总理：红卫兵有多少人？

赵建敏：有一千四百人。

总理：一千四百人八个连，每个连一百八十人吧？

李颉伯：不到吧！

总理：八八六十四，一百八，对！就是一百八十人一个连，你们这是一个小团、一个大营啊！（又对赵建敏说）你这个官不小啊！（众大笑）你们不都是指挥官吧？比如吴××，你是什么？是连长、班长、还是战士？

吴××：是战士。

总理：在总部吗？

吴××：不，在连里，资料组。

总理：你是来记录的，可得记全点。（对大家说）你们是全权代表吗？

赵建敏：是。

总理：好！一言为定，说好了我们就好谈了。（这时，天津造反总部又来了六个同学，总理又一一问了他们姓名，当点到我院红卫兵天津大专院校革命造反总部联络员于登元时）

总理：于登元你也和他们是一派吧？是左派啦！

（于笑了笑，没回答）

总理：噢，谦虚嘛！（总理知道他家在邢台地区时，关切地问地震情况，“你们那里损失多大？”于登元答：不大。）

总理：最近又发生两次。

李颉伯：我们还不知道呢！

总理：让你们安心开会嘛，没告诉你们，河北省委人很少，不仅你们闹革命，还有工农群众嘛，还有许多事情要做嘛，你们要眼界开阔，胸怀大志，心胸要放在大世界上。

（此时由总部的一位同学谈话，引起总理的下面一段话）

总理：我给你们一点知识，毛主席在青年时代一直是襟怀坦白，胸怀大志，毛主席二五年第一首《泌园春》有多大的气概！这是主席精神，我还是从主席那里学来的。要从正面观察人。（总理从衣袋里拿出主席语录，放在桌子上）劝告你们一件事，不要搞小动作，有事摆到桌面上。你们年青一代要胸怀大志，你们搞革命斗争，从小要立定大志，向主席学习，读毛主席的书，听毛主席的话，做毛主席的好学生，好战士，要学毛主席的好作风。

实际就是毛主席的基本功，进入社会首先要进行社会调查、阶级分析。青年时最好的调查就是把自己的家庭研究一下，最好的办法是自我研究。我不是常说嘛，思想、政治、家庭、社会、生活五个关，我们要破旧立新，对自己的家庭、亲属、朋友进行分析，这样就可以知道对自己的思想有什么影响，对自己的思想也进行阶级分析，这是社会调查的开始。青年人不能一下调查清楚，要逐步深化，到老不休。

好！我现在和天津工学院红卫兵讲，你们是左派啦！谈谈问题，其他六位是见证人，你们不是他们学校的。

李颉伯：他们是一个总部的。

总理：天工有自己的独立性嘛！我今天头一次接见天津的同学，我首先推荐毛主席的基本功，从调查入手。刚才谈了第一件事。第二就是民主。现在你们说，得到的民主多不多？算过没有？有多少？（这个问题首先问两个同学）

噢！你们算得不清，我给你们说说吧。有多少自由，有多少民主，多少权利，你们想一想，无产阶级文化大革命首先要闹四大嘛，第一、大鸣、大放，你们对什么都要敢批驳，省委如何你们都敢提，谁的大字报你们都敢写，你们到北京还不贴我们的大字报，你们有权利啦！大鸣，即鸣放了，炮轰司令部，这不是大鸣啊！不管你们材料有多少就轰一下，当然有的可能是空炮，一下轰的没东西，那还不是空炮啊，实际上就要有材料。

大放，就是放手发动群众。你校基本是两派，将来还要分的。合久必分，分久必合，思想动态也是经常变化的。天津不知道，从北京看来就是这样，原来两派，后来又分，分得很多，这是个规律。这就是四大自由，大鸣、大放、大辩论、大字报，还有六大权利，过去不感觉，现在你们得到了权利，你们什么话都敢说了，这就是言论。对河北省委提了不少，你们还没有说我已知道一些，还有出版，你们至少有油印材料，你们有铅印的吗？（答：有）这不是出版的自由吗？集会，你们大会、小会都有了；结社，你们不是组织红卫兵了吗？游行，你们都游到北京了，还有点示威性质的，闫达开是站在前面吗？（闫：是）你们要走路来，天津到北京是小长征，四天就到了，应该让你们长征，如果你们走来，我就摆队伍到大门口欢迎，还把你们都请进来。秘书追着我告诉我这个消息，可得到了这个好消息，我正开会，我告诉了毛主席，毛主席很高兴。让达开带着游行很好嘛，晚上李颉伯告诉我，才知道你们上汽车了，我怪省委太体贴你们了。

李颉伯：我应该检查，我没领会总理的意图。

闫达开：我当时也没坚持。

总理还对大家说：你们还怕闫达开累着啊！你们说全部来，我说你们来廿个人，原来我叫你们双方都来十至二十个人，自己决定，可是你们不同意，说这是承认双方。当然要承认双方，就算他们是保守派也要承认，就连资产阶级议会也还承认彼此。英国议会有保守党、工党、共产党，法国皇帝被推翻了，也还有保守党，无产阶级的为什么不可呢？总是有左、中、右的，政治态度上有区别，承认双方，不是轻视哪一方。刚才你们没有勇气承认自己是左派，这是你们还认识不清，政治发展是分派的。中央对学生组织是可以承认几派的，要是一下子就统一起来，那才是迷信呢！不承认也会内部分派，思想动态永远无止境，如果都一致了，人类也就消灭了，因为没有矛盾了。现在有阶级和阶级斗争，就是到共产主义社会，还会有先进和落后的区别，就是这样矛盾的嘛！对立统一的嘛！

我打电话是通过李颉伯打的，没有什么阴谋，你们不要把什么都叫做阴谋，对敌人才是阴谋，对自己怎么说得上阴谋呢？到这里还是和你们二十个人谈，你们三百人来只能见面，或者我演说，谈话还是你们二十人。你们坐汽车了，他们坐火车来的，你们九点多到，他们两点到的，你们见到了没有。（众：没有）这不好，你们不见他们，这样的生活怎么过呀？这怎么政治斗争啊？不在一起怎么行啊？“鸡犬之声相闻，老死不相往来”，这怎么能行呢？

孙桂香：我们不知道他们在哪里？

总理：可以告诉你们。（总理回头叫秘书，问他们在哪里？）

秘书：他们在化工学院。

总理：他们住在化工学院，你们去拜访嘛，都是同学嘛！你们是同等兄弟嘛！要不耻下问（总理解释：成语要新鲜，要不叫人误解）。大队人马总不能谈，你们要走来，我就欢迎了，这个精神没有发扬下去。

闫达开有胆病，现在又有些痛，他不叫我说，我得给你们说，他是好同志。你们精神用的得当，我们坚决支持，他们前面来，你们（指天津工学院“毛泽东思想”红卫兵）后面就来了，你们申述，他们也申诉。宪法有六大权利，毛主席常说：“我们规定的少了。”按毛主席的意思连罢工、罢课、罢税，请愿都写上。现在虽然没写，你们已超过了，事先放了假，你们就不用罢了。前一段错误路线时间并不长，也是在某些问题上，现在不能认为那一段全是资产阶级反动路线。聂元梓的大字报就是主席支持登出来的，你们想大字报能登到报纸上吗？我都想不到，只有我们主席才能这样做，才有这样大的决心，这是举世无双的。列宁死后，斯大林保守，许多东西不敢在报纸上登。这张大字报是有世界意义的。大字报登出之后，我们就宣布放假，这是在北京常委请示主席同意的。

不能把一个人做错了事，就把什么都说成错的了，一件事做对了，可又有的做错了。放假是北京同志们提出的，但是又出现了限制大字报，不让在外面贴等框框，束缚了群众，不要说犯了错误的同志一无是处。照毛主席的意思，放手就要放到彻底，只有毛主席伟大，如果你们要知道时间这么长，你们就一定走来了。（众：对！）

米文智：我们可以走回去。

总理：好！可惜工作离不开，不然我可以跟你们走一趟，我这可不是激将啊，你们革命小将用不着我激将，你们应该激我的将。你们坐车花不花钱啊？

众：不花。

总理：不花，还不是国家的钱啊！你们有六权、四大，吃饭不要钱，这么多的民主权利，这么大的民主，要不要集中啊！你们看看民主集中制，最大限度的民主，要高度集中，你们有最大限度民主，只有毛主席敢下这个决心，你们也承认集中才来到北京请愿，这是上下关系，毛主席给你们最大限度民主。现在我向你们要求，要一点集中，集中到中央来，闫达开同志的问题不管多么大，这是要中央处理，你们说是不是？（众：是）好！好！你们承认毛主席的党中央，就让党中央来处理。（总理指着墙上的语录牌说）国家机关要实行民主集中制……你们会这样做的，由民主集中制发展到政权就是人民民主专政。对人民是最大的民主，对敌人是最强烈的专政。

毛主席进北京的第一篇文章就是《论人民民主专政》，专政是对反革命，是对没有改造好的地、富、反坏、资产阶级右派分子，专政是为保护人民的！你们也得到了专政的保护。

专政主要表现在三个方面：

第一、武装方面，武装是专政的工具，就是人民解放军。林彪同志说得清楚，没有军队就夺不了政权，革命的首要问题是夺取政权。

要依靠广大人民，对解放军必须尊重爱护，他们是保护你们的，你们同学们运动发展到“高昂”的时候，就挺身而出，有的就到机关里查材料了。有人介绍北航的经验，北航也要一分为二，坚持斗争的左派经验是可以推广的，但是他们冲进了国防科委有情可原，但不可以推广。热情好，但方法不可仿效，国防科委怎么可以去呢？敌人还不乘机而入啊？要是推广这个经验，解放军可就忙了，要冲到这个地方，我们只好派解放军去保护了。

有的小将拦火车，十几个小将把火车拦住了，自己是红五类，上车查黑五类，又加上资产阶级黑六类，又加上黑帮黑七类。黑帮是反党阴谋，随便一问他能承认吗？热情可佳，但天真可笑。他们很得意地说是办了一件大事，上车检查一遍，一检查就三、四个小时，这样影响了火车的正常运行，铁道部急了，这个方法不行，只好拉解放军来押车，这样就分散了国防力量。

我们给解放军定了几条纪律，限制解放军要“五不”，讲话不动气，挨骂不还口，交涉不动手，打了不还手，受伤不开枪。不要对革命青年动气，是人民内部矛盾嘛！打伤了要说一句：“同志们，你们做错了一件事，打了毛主席的解放军。”凡是革命的青年们，听了都会感动的。解放军是徒手保护你们的，人民内部矛盾也是复杂的，你们不知道界限，不知道没关系，知道就不会那样了。对毛主席的解放军要尊重。

另一个专政的法律工具是公安、法院、监狱，这是对无产阶级敌人镇压用的，当然也有一部分是维持人民秩序的。比如警察，人多就要让警察来维持，专政的权力交国家掌握，应该信任我们的国家，党来行使这个权力，你们不要干涉。北京政法学院揪工作组斗，追查工作组的档案，我们没意见。最高法院副院长王××把材料藏到档案室，同学们就追到最高法院王不给，同学们拿大棍子给撬开了门（档案没破坏），我们出头了，给同学们做了工作，中央决定让王××停职反省，同学们送回了卷宗，撤走了设在法院的联络站。法院是专政机关我们要保护，当然监狱更不能进了。

第三、专政的宣传机关，对人民宣传，对敌人打击，这是新中国的声音，这是毛主席的声音。所以，党所领导的报纸、新华社、广播电台，这些由国家机关掌握，不能由一部分同学去占用，消息登不登由新华社决定。你们的大字报有正确的，有不正确的，在大街上贴已经是最大限度了，外国记者抄去了，外电传出了，但《人民日报》、新华社不发表，发表就成为正式的了。有些地方还要保护它的尊严，有的在天安门两旁，人大会堂的柱子上也要贴标语，我们说服了，这两个地方没有了，中南海的红墙上现在也贴上了，这是毛主席、党中央的所在地，大字报贴的范围已经超过了，但我们还要等一等，慢慢说服，等同志们觉悟了，再慢慢来。

这三件事要抓紧。

今天只给你们谈一件事，就是给闫达开同志自由，今天既然到我这里来，首先要给他自由，信任中央嘛！专政只能对敌人，你们不用陪他了，你们同意的话，就撤走闫达开身边的同学。

你们同意吗？

众：同意。

总理：达开同志今天不让我提，颉伯同志还说没把握，你看怎么样，一讲大家同意了，同志们很懂得道理嘛！达开是个好同志，他很尊重你们，他有错误，他会检查的，这样你们就主动了，要不，保守派又要说你们限制他的自由了。今天我想谈的主要就是这些，前面说的是为烘托，是画龙，这一点是点睛。前边我说的也不是废话吧？对你们有帮助吗？

众：帮助很大！

总理：青年人一时想错了，想过来就是了，我不责怪你们，你们做错了就改，完全允许的。五十年前我们也有好些笑话，你们比我进步得多，我们很高兴，要不是时间关系，我可以给你们讲几个小笑话，当然你们也不是扣留他。

闫达开：不是扣留，是解决问题。

总理：当然你们的理由是怕别人抢走了，这点不行，回到天津也不能这样抢来抢去，我们电话通知他们，谁也不能再抢。前些日子我替李雪峰同志办了一件事情，雪峰在北大作检查，快完的时候从旁边插进来一支军队。

李颉伯：不是真正的军队，是学生，是红卫兵。

总理：他们说保护李雪峰，让他上了小汽车，后来抢到了政法学院，政法学院的工作组是最高法院派的，与北京新市委关系不大，雪峰同志检查四次的时候，我们认为就可以了，现在已经六次了。雪峰同志是中央政治局候补委员、书记处书记，让他检查得通过中央，北京五十九所高等院校，光北大就七、八个组织，每个组织都检查一遍，那怎么能行呢？

我已经答应他们（指天津工学院“毛泽东思想”红卫兵）接见他们，我说你们是左派，就是左派，我不会两面派，当着他们的面我也说他们是保守派，说你们是左派。但是不能说你们每个人的一切思想都是左的，有的时候就过了，是带引号的“左”，那就是形“左”实右啦！

看起来天津的事，我也沾上手了，要找我，放不下了。

李颉伯：（对总部的人讲）总理很忙，别的学校就别找了，错是我们犯的，这样我们心里就够痛的了。

总理：来也好嘛，来了总会有帮助吧？

众答：有很大帮助。

总理：我只解决天津工学院的问题，别的学校别来了。以后有什么，一概在天津解决。

现在我提三个方案：

第一是：你们全都来北京解决，我想你们是不会同意的。

第二是：只限你们两派争论和省委的关系，在这谈出一个头绪，回天津解决。

第三是：干脆所有的问题都回天津解决。今天是三十一日，你们要谈就耐心等，等一个星期，我把时间安排安排，我不让你们回答，你们回去考虑考虑，我建议他们（天工“毛泽东思想”红卫兵）……你们再回答，明天我见他们，以后还见你们一次，因为他们没有这个问题。（指我们留闫达开解决问题）

我要预告他们，不许他们抢，要抢的话，说就要说重点，我下面还有一个更重要的工作需要去解决，我就谈到这儿，你们也别说了，反正我还再见你们一次。另外闫达开，李颉伯同志去跟同学们见见面，看看同学。

（闫、李表示同意）

（这时胡忠信代表天津工学院红卫兵、红战友赠给总理一个“八·二五”帽徽和一个经历过“八·二五”革命风暴洗礼的天津工学院红卫兵袖章。当把袖章献给总理时，总理伸出左臂戴上了我们的红袖章。总理在接到我们的“八·二五”帽徽时，关心问：“八·二五”是什么日子？

胡忠信：这是我们翻身的日子。

总理：噢！这是你们解放的日子。

最后，总理、闫达开、李颉伯等同志同我们一起合影留念。


055)周恩来在半工半读学校革命师生向资产阶级反动路线猛烈开火大会上的讲话

周恩来

1966.10.31

同学们，红卫兵战士们：

我首先向你们问好！（欢呼“毛主席万岁！”）

向你们致以无产阶级文化大革命的敬礼！（高呼口号）

同学们，战士们，我们本来在开纪念文化大革命的旗手、战士鲁迅的大会，开完了，你们的代表让我来看看你们，我来了。（呼口号）

你们的代表提出了半工半读的一些问题，我同外地同学谈过一些。我刚才看过你们的一封信，信上提的问题，上次同外地同学也讲了。首先回答，不论半工半读、全日制、夜校、业余学校，在我们中国，在社会主义国家，首先要实行的是什么教育方针？在文化大革命中实行的是什么方针？毛主席在《关于正确处理人民内部矛盾的问题》中讲了。（周总理让大家打开《毛主席语录》第一四二页，然后领着大家一起念道，毛主席说：“我们的教育方针，应该使受教育者在德育、智育、体育几方面都得到发展，成为有社会主义觉悟的有文化的劳动者。”）这个方针，毛主席讲的一清二楚，毫不含糊，我们的青少年教育，不论哪种学校，教育方针都是一样，要在德、智、体诸方面都得到发展。我们要把我们的青少年培养成为有社会主义觉悟的有文化的劳动者。因为我们是无产阶级专政的国家。无产阶级化的，最后要进入共产主义社会，而不是培养没有阶级觉悟的，不为无产阶级政治服务的资产阶级知识分子。那是资产阶级反动路线的教育方针，而不是无产阶级教育方针。在反革命修正主义分子陆定一把持教育时，不宣传这条方针。他是让青少年受封建文化，受资产阶级文化，再受无产阶级文化，这是和平共处了，这是不可能的。当然，毛主席的教育方针在学校也有影响，也不是说，就是一条黑线，没有红线。毛主席的红线起作用，但经常受到干扰。青少年红卫兵组织起来了，你们半工半读也组织动员起来了。

半工半读，毛主席早就提倡，毛主席在青年时期就提倡。但在反动的旧中国，这一理想不能实现，只有在社会主义的中国才能实现。所以当江西共产主义劳动大学实行半工半读时，毛主席很高兴，一九五九年写了一封庆贺他们的信，但还没有发表。因为江西的教学内容，教学方法还有些问题，但基本上方向是对的。这样的学校在全国还有不少，但受到陆定一错误路线的影响，即使在半工半读学校里，毛主席的方针也受到影响。今年五月间毛主席给林彪同志写了封信，《人民日报》发表了一段，谈到无论那种学校，都要以学为主，兼学别样，即不但学文，也要学工、学农、学军，也要批判资产阶级，搞文化大革命。军队要以军事训练为主，学一点工，学一点农，也要批判资产阶级。在工矿方面、生产大队方面，也是如此。生产劳动都要学习，逐步打破工农之间、城乡之间，脑力劳动与体力劳动之间的界限，把这些差别逐步缩小；同时也打破了文武界限，亦文亦武，全民皆兵。这是主席今年五月提出的更加完备的无产阶级社会主义的教育方针，防止修正主义，防止三大差别，加上文武四大差别，要逐步缩小这四个差别，也就是使我们青少年在受教育时就挖修正主义根子，防止资产阶级复辟，保证我们国家永不变色。

我们在文化大革命中的斗批改还在开始，因为现在还在批判资产阶级反动路线，也就是斗学校和党政机关走资本主义道路的当权派。在文化大革命处在初期阶段，对半工半读学校来说，对放假闹革命的问题也还没有解决。我宣布过，半工半读学校和一般学校一样，也要放假闹革命。（鼓掌，高呼口号）为什么这样做呢？因为半工半读学校有许多并不是按毛主席的思想去做的，特别是企业设立的半工半读学校，他们是按学徒工来对待的。（鼓掌）我们的劳动工资有一定的定额，可是有许多企业，他们想增加定额，当然不准，于是他们就设法搞半工半读的学生，就成了临时工、学徒工了。每天工作八小时，刚才有个学生告诉我，有时加班加点到十个多小时，但是半工半读学生的待遇比学徒工还要差。因此他就超额完成生产任务。给你们的补贴比给临时工的还少，这是一举数得。这是你们写信，同我谈话我才知道的，所以我首先向你们学习。（鼓掌）但是我又宣布，半工半读学校也通通放假闹革命，这下子把他们的计划冲垮了。你们是半工半读学校我当然要按学校办事了。现在我正在研究，还没得出结论。既然是半工半读学校就要以学为主，兼劳动，兼学别样。现在闹革命，就得放假闹革命，补贴照发。（鼓掌）如果你要招临时工、学徒工另外招。（鼓掌）当然，计划要审查，是否需要招临时工、学徒工，如果学生有的家庭困难，可给他们优先选择，当临时工、学徒工，那就要临时工、学徒工待遇，这可由同学选择，那时就以生产为主，而不是以学习为主了。我还在研究，也许你们赞成或不赞成，可写信给我，如果能想出更好的办法来，我就更欢迎（鼓掌）。要自己闹革命，自己解放自己，自己教育自己嘛！（鼓掌）

你们到北京来串联，他们不让来，当然这不对，我们通知他们不许克扣。但是，半工半读多数是中学，连普通中学共一千四百万，都坐火车也不可能。所以我们规定十人选一个，但实行起来困难很大，（呼口号）困难在什么地方？因为十个人选一个人，他都选自己（笑声鼓掌），这样就大大超过了十分之一。接待工作也就有了困难，长期下去有困难，得想个办法，因此，提倡长征式的串联（热烈鼓掌）。但仅仅是提议、号召，响应的还不多，还没想出办法解决具体困难。中央正在想办法解决这个困难（鼓掌），中央正在试点，摸点经验（鼓掌）。都要坐火车来不可能，因此要准备，在中央办法公布以后，实行徒步串联。（高呼口号）

目前还有两件事要同大家提一下，现在外地同学很多，每天还来，来的首要目的是见我们伟大的领袖毛主席。（高呼：毛主席万岁！）我们应该满足他们的要求。（热烈鼓掌）你们应该想一想，你们能够要求毛主席天天出来接见你们吗？不可能嘛！我们希望毛主席健康长寿！（众呼：祝毛主席万寿无疆！）我们不仅希望毛主席身体健康长寿，还要……（此处几个字听不清）为中国和世界大事操心，并且希望毛主席出现在天安门上接见你们。（我们处在阶级斗争的环境中，我们是相信群众的大多数，但总还有个少数一、二、三吧！）（指百分比──整理者）他们是没改造好的地、富、反、坏、右……。所以，我们既希望能见到他，又希望他健康长寿和安全。（众呼口号）怎么可能你们一来就接见，得有组织的接见，也不能天天来接见，要分期分批地接见，每天都有人来，不能天天接见。这个简单的加法你们都懂得的。（笑声、掌声）因此，第一、北京同学应先让外地同学见到毛主席；（众呼：毛主席万岁！）第二、要劝说外地同学分期分批到天安门。今天到会的北京、外地同学，各有二分之一，要按这个原则办。现在北京的同学很少，外地同学很多，所以北京同学在十五天内不要到外地串联，留在北京为外地同学服务。（掌声）现在要批判资产阶级反动路线，保卫以毛主席为代表的无产阶级革命路线。两条路线斗争，首先是对群众的态度问题，是为群众服务呢？还是当官做老爷？要批判资产阶级反动路线，那就学习毛主席的“老三篇”吧！

（众呼口号，总理要求等他讲完一起呼，他说：我的时间随时被你们拉走，你们到中央请愿，我听到了能不过问啊？）和外地同学交流经验，学“老三篇”，这是最好的为人民服务，因此半个月内不出去，当然以后出去。你们要为外地同学服务，组织居民为他们服务，给他们烧饭，当然这样也会影响外地同学的，特别是半工半读的学生，你们会劳动、能劳动，应该做出榜样。（鼓掌）

（有同学问：两条路线斗争怎么进行？人少了。）当然人多声势大，三个人就不能批判啦？我不相信。青年人思想变化大，不要怕人少，他们能在外地待一辈车呀？到外地串联迟早总要回来的，总要碰头的。有的革命左派说，那些保守分子出去串联，能好吗？走的时候是保守派。回来时是革命派，欢迎嘛！左派也不是自封的，要在群众斗争的实践中考验。

我们可以向你们宣布，学生闹革命放假至少要放到明年暑假。（热烈鼓掌）大概这个消息你们高兴了，还有十个月，所以不管在家里的，在外地的，搞斗批改要好好想一想，最好的串联是徒步串联。有人说走路耽误时间，坐火车一会就到了。我们长征剩下来的同志，如果意志不衰退，回忆起长征来是很兴奋的。（热烈鼓掌）想起长征途中群众诉苦的声音，怎能不感动！你们现在有四大民主──大鸣、大放、大字报、大辩论，有六大权利──言论、出版、集会、结社、游行、示威，外加放假闹革命。（鼓掌）你们想一想，世界上有哪一个国家敢这样做？没有伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席，能做出来吗？你们不要生在福中不知福。（鼓掌）四十年前五四运动的学生想起你们来真是幸福，当然这是毛主席、共产党给的。比起你们，我们当年是幼稚得很，你们的思想更高了。（鼓掌）

你们出去的第一步是调查研究，要有这样伟大的心胸，要宣传毛泽东思想，要把全国变成象林彪同志说的学习毛泽东思想的大学校。想到这里，你们的心胸就会开阔，就是经得起风霜的，不是温室的花草了。

噢！讲得太多了，结束了。

让我们一起高呼口号：

伟大的无产阶级文化大革命万岁！

伟大的无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万万岁！


056)周恩来同天津工学院毛泽东思想红卫兵代表座谈摘记

周恩来

1966.11.01

〖我们毛泽东思想红卫兵十五名代表和共产主义红卫兵五名代表，于 一九六六年十一月一日晚 九点十分到夜一点多钟我们敬爱的周总理接见了我们，进行了长达四个小时的亲切交谈，总理给我们上了一堂生动的毛泽东思想教育课，并给我们作了重要指示。座谈中在座的还有华北局负责同志，河北省的负责同志。

晚九点钟，我们二十名代表来到会议厅门口，总理走出门外来迎接我们，我们看到了总理，满面红光，身体非常健康，走起路来十分强健有力。总理虽然年近七十，但脸上没有丝毫皱纹，我们心中万分高兴，为我们革命老前辈的身体健康感到幸福，总理同我们一一热情握手，我们的代表一一向总理问好，并代表全体毛泽东思想红卫兵战斗队和共产主义红卫兵全体战士通过总理向我们最最敬爱的领袖、我们心中最红最红的红太阳毛主席问好！祝他老人家身体健康！祝他老人家万寿无疆！并祝林副主席、周总理身体健康！

我们向总理汇报了我院文化大革命的实际情况，一直到深夜一点多钟毛主席给周总理打来了电话，说有事研究，这时才结束了同我们的谈话。周总理带上了毛泽东思想红卫兵和共产主义红卫兵的袖章。并请总理将我们的另两付红袖章转送给我们伟大的领袖毛主席和林副主席。

我们给总理带好了袖章，总理说好，我跟你们合影，合影后总理不止一次、两次的和我们亲切握手，我们个个心中都下定了决心，要听毛主席的话，把无产阶级文化大革命进行到底。〗

座谈开始，总理点名：“赵红旗！”赵站起来回答：到。

总理高兴地说：“红旗”这个名字很好！你是后来改的吧？

赵答：不是，从小就叫红旗。

总理：你多大了？赵：二十二岁。

总理：噢！这也可能。总理又点名：王淑兰！王：到！

总理：你是北县的？噢！是农村的，你们那地震怎样！（总理非常关心广大人民的生活，就详细的关切的问了地震区的情况）

总理：你回家了吗？现在生活怎么样呀？

王：我回家一次，你放心吧！现在没事了，家里都挺好的，照顾的非常好！社员干劲都很大！

代表插话：我们搞四清都在地震区，那里建设得很快。

总理：噢！你们在哪个地区！

代表：我们在隆尧地区。

总理：我去隆尧时你们在那儿吗？

代表：在！当时您在隆尧县委大楼下指挥战斗，我们有许多同学都看到了您了。

总理继续点名（这是无产阶级红卫兵的同志）“刘学敏！你是宁普的？也是地震区，你们那儿的房子盖了吗？”

刘：我不大清楚。

总理：你没有回去看看吗？也没有去信问问吗？

刘：没回去，家里也没告诉我。

总理：噢！家里人是怕你们惦记，你要关心嘛！往家里去信问问嘛！

（总理继续点名单，互相交谈着。念完了人名单以后，我们就开始谈起我院文化大革命的情况，同时提出我院反党反社会主义反毛泽东思想的黑帮分子袁血卒和中央××领导人的关系问题。）

代表：据天工红卫兵某些人说，天工红卫兵曾三次会见了中央××同志，交换了袁血卒的问题。

总理：噢，这倒是个新闻！怪事！××近年一直休假，更没有参加文化大革命，怎么能接见红卫兵呢？

一个工作人员插话：大约一个多月以前接见过一次，在大会堂。

代表：一个天工红卫兵战友××在 八月二十五日 从京回校后说：“我这个地主狗崽子也到中南海兜了一圈！”

总理：这是吹牛！中南海大得很，在外边转也是转一圈。袁血卒是什么人？

代表：袁血卒是我们学院的党委付书记兼付院长，是广大革命师生揪出来的反党反社会主义反毛泽东思想的黑帮分子，经省委批示了。

总理问×××和×××：是吗？

×××：（点头）批示了！省委同意批斗。

代表：可我们批斗袁血卒有人说是大阴谋。

总理：黑帮揪出来，你们就斗嘛！怎么斗黑帮还是大阴谋呢？哪儿那么多大阴谋。

（此时总理马上派人用电话去调查关于袁血卒和××同志关系的问题及其他有关问题）

代表问：袁血卒的大女儿在天津市一女中上学，据说她近来请假回家整理他爸爸的材料，就等××或总理的一句话了，只要有××同志或总理一句话她爸爸问题就可以解决了。

总理：这种人就是吹嘘！我根本连知道也不知道，连认识都不认识，怎么把我当成他的后台？这更证明他是好吹嘘的了。

（电话，此时调查报告送来了）

总理念调查报告：天工红卫兵代表共六个人，通过文革小组介绍，合乎手续， 九月二日 ××接见过他们一次，他们要调查袁血卒的历史问题，××介绍他们去中央组织部，并告诉他们袁血卒过去的历史问题已经作了结论，不然就不会派到天津去工作。他们向××也汇报了学校文化大革命的情况，××给江青同志写了一封信，并将他们的材料转给文革小组，以后又来了，没接见他们。另外，中央办公厅付主任×××接见过他们，但从没给他们（天工红卫兵）写过信，×××同志说：“我从来没给任何一个红卫兵写过信，只是接见过他们。”

接着又谈到中央××领导人支持天工红卫兵的问题。

总理：是革命的就要支持，你们要是不革命我就不和你们在这儿谈话了。我支持你们，他们我也支持，这不能说是折衷和稀泥，思想总是在变动，都是有先进与落后，代表提到左派和保守派的问题。

总理：关于保守派问题，好好检查自己的思想，党内也有中间的，偏右的，各个队伍中都有左、中、右，不过左派有的多，有的少，左派和先进派一开始都是少数，经过团结和争取可以变成多数，而多数在新的形势下又可能变成少数，青年人的思想变化很快，一时一个变化，左，是有限度的，左的超过了限度就下来了。我和第二司令部谈过话，北京××学院马上开始整风，他们过于相信工作组了，我问他们什么叫整风？他们说：就是让过去受过他们打击的同学也参加整风，让他们给予批评，给提意见。这好啊！这很有涵养。他们给我写了信，我给他们发表了。当时还有××学院热烈支持响应，北京各派也还有分化，目前达到高潮。

（我们和总理谈到大方向的问题。）

总理说：我对北京院校讲的话，我现在还认为原则是对的，毛泽东思想红卫兵也好，八一八红卫兵也好，其他各种名字的红卫兵也好，都是在党中央毛主席领导下，都是高举毛泽东思想伟大红旗，读毛主席的书，听毛主席的话，按毛主席的指示办事，都是以十六条为纲领，那个红卫兵也承认这几点，大方向能说不对？你们的领导是毛主席，方向是毛主席指示的方向，纲领是毛主席亲手制定的纲领“十六条”，大方向当然是对的。你们应该统一但又不能统一，这是个思想态度问题。左、中、右反映一定的阶级社会存在，先进开始总是少数，争取多数就要排除右倾错误思想，成为多数以后，又出现新的错误思想，不断排除，不断进步。阶级消灭了，思想也有左、中、右，思想没有变化了，人还有什么意思？有了保守的，就得排除吗？在斗争实践，锻炼自己嘛！

代表：可说我们大方向是错的，因为我们和省委进行了辩论，我们的大方向就错误。

总理：你们是绝食的？

代表：不！我们是反对绝食的。

总理，你们是少数受压制的？

代表：是的，这个问题，都知道。（汇报 十月二十七日 的情况。）

总理说：天津武斗这么严重？抢东西砸门这是不好的。应该讲道理，要材料追查材料，中央要发一下紧急通知，解决这个问题，该交的交，该烧的烧，因工作组接受领导的路线不能老纠缠在这个问题上。

代表又讲到十·廿七事件×××用大汽车开路的问题。

李颉伯说：确有这事，×××只得这么检查，再详细就不好说了……。（然后代表提起长征的事）

总理：长征问题，进行徒步长征，陈伯达同志给讲了一些，大学生跑到人民日报社，并且和陈伯达同志吵，说陈伯达同志搞阴谋，大串联这是毛主席提倡的嘛！北京学生南下的多了，走了还回来嘛，并且也不是叫你们都去，在纪念鲁迅大会上接见时还谈了这回事，有人说：北京学生都走了，批判资产阶级反动路线怎么搞法？两条路线斗争，不是同学之间彼此斗，不是你那派斗我这派，也不是我这派斗你那派，不希望同学斗同学，保守派不是百分之百都保守，观点有错误，可以改正，不断地变，路线斗争不是一方走了，就不能进行，走了还要来嘛！路线斗争是思想斗争是阶级斗争的反映。路线错误是领导不是学生，学生受影响受蒙蔽，应当解脱出来，你们可以讨论，讨论什么叫以毛主席为代表的无产阶级革命路线，什么叫资产阶级反动路线，林彪同志讲的，以毛主席为代表的无产阶级革命路线同资产阶级反动路线的斗争，这三种提法差别在什么地方？少数人就不能搞路线斗争了？三个人在一起就可以争论，我和我的秘书在办公室里就进行讨论，人的思想斗争反映路线的斗争嘛！比如我吧，脑子里也有保守的东西，经过我想想之后，排除了保守的就先进了一步，昨天的稿子，今天改了几个字，这就是斗争，人的脑子要象石头那样僵化，那也无所谓人类了。

不要你打我我打你，这就是斗争，我今天就讲这些了，你们把全部的问题想一想，关于你们同那一派红卫兵的争执和省委的问题是在北京解决还是在天津解决，听取你们的意见，你们保证不武斗，我保证说服他们不要武斗，他们打你们，你们也不要还手，这不就停止了吗？省委的问题是另外的，他们要检查，争论我不参加，我参加了就不能办别的事了，我只能给你们扫清障碍，打人的事可以解决，以前你说他们打你们，他说你们打他们了，并且也找些借口，刚才道理讲清楚了，你们可以和省委解决自己范围内的问题，你们要按十六条办事，听毛主席的话要坚持下去。

不要堵省委的门口，有子弹就炮轰，堵门口省市委不能办公，始终堵住不放，那省市委的工作怎么做？

十月十八日晚上 的会议决定发一个紧急通知，召开省市县三级干部紧急会议把中央的会议精神传达下去了，以前党委和各中央局有些被动，有些地方连中央精神也来不及传达，社论一发表，红卫兵就起来了，就冲来了，这样也好嘛！使我们的干部受了锻炼。

×××：那个材料我们省委强挤了两天时间念了一遍。

总理：这次我们吸取教训了，所以用 10 － 20 天时间充分学习领会精神，你们好好整整队伍，不然会分化的，北京这边象××和××大学都化整为另了，××大学分化到一百多个战斗组织了。各种思想都在变化，这就要内部好好整顿，提高思想水平，必须按十六条整顿，把思想水平提高了战斗力就加强了，当然我说的是思想战斗，一旦国家有事情，你们就成了后备队了，以民兵为标准了，目前还是个文化战斗队，这俩书记（指×××、×××）不能留在这儿，我的意见不再对这个争论下去，要高举主席思想，站稳无产阶级立场就会胜利。

我不赞成留在这里，天津的问题在这里不好解决，我只帮助讲些大道理，不是保守不可变进步，左派也可能变成保守，政治态度是可以变化的，保守可以变进步，左派超过界限就可以变成保守，革命左派不是自封，也不是别人恩赐的。

你们天津工学院的问题我不了解，我们也不想参与你们的问题，你们不要往里拉我，我相信省委挺身站出来检查，省委解决不了会派人去，但决不是我。

现在把打人骂人取消，你们不打他们，我说服他们不打你们，你们大本营在天津，你们可以写材料给我，我可以看看，也可以转给中央文革小组，我一再讲，我不参加你们的争论，我不做总裁判，×××、×××在北京总要和你们谈一次，派代表还是全体？（×××插话：派代表）我认为代表好，派代表可以坐下来谈问题，人多了一起哄怎么谈问题？象现在这样打不起来，人多了就不能保证了，我还相信省委，你们可以再找找看，省委再解决不了，可以再来嘛！进一步解决要靠自己努力。

总理问：你们知道我给他们（天工红卫兵）讲什么了吗？

代表：我们不知道。

总理：没有告诉你们吗？代表：没有。

总理：我和他们讲了些大道理，都是主席的大道理，最后我向他们提出一个要求，要求恢复×××的自由，他们很快答应了，不要那么紧张，你们的心情我是理解的，怕别人抢走了（指×××），听说你们今天也抢了，是吗？

×××：没有抢，是我们去看他们的。

总理：听说你们还要扣留他们？

×××：没有扣留，你打电话要我们一起接见，我们马上就来了。

（接着我们又谈到长征问题）

代表：根据我院的情况是否适合长征？

总理：徒步串连到工农中间去嘛！做长征打算，整个大串连要经风雨，见世面，要有准备，有个安排，从现在看，春假文化大革命是结束不了的，可能到暑假才能结束，从长征利益着想，还是把事情处理好，长征不是小事，凭一时激情不行，应该做好准备，应该好好安排，长征到社会上也是两条路线的斗争，昨天见你们（天工红卫兵）也谈了这个问题。

我正在开会，听说他们弄着×××步行到北京，不管是他们弄着×××，还是×××带着他们，二百多里地嘛！来个小长征嘛！锻炼、锻炼！当我打电话告诉×××不要派车去接他们时，可是已经晚了，他们已经上车了，看来长征不是容易的事。

代表们谈到搜身、封门的问题。

总理：搜身！我反对这个行为，封门搜身是错误的，广播器材共同使用，只能平等相处解决问题。

总理：我反对这种作法。

最后出来时，家在地震灾区的同学对总理说：总理请您转告毛主席，灾区人民在党和毛主席的领导下，生活非常好，灾区人民无限感谢伟大领袖毛主席，请他老人家放心，总理的问候是对灾区人民的巨大鼓舞。

（此材料根据座谈记录整理，未经本人审阅，如有错误之处我们负责）

天津天工学院毛泽东思想红卫兵代表小组整理 11 月 13 日


057)周恩来对中央广播事业局的电话指示及张春桥姚文元的谈话

周恩来 张春桥 姚文元

1966.11.02

〖按： 一九六六年十月五日 中共中央批转了中央军委紧急指示。丁莱夫操纵广播局派到广播学院的工作组拒不执行紧急指示，并将工作组整学院革命师生的黑材料藏到广播大楼里，企图 " 秋后算账 " 。学院的革命小将多次要求处理黑材料，工作组不理睬， 十一月二日 广院小将再一次到广播大楼要求工作组处理黑材料。工作组竞封锁大门，把小将们阻拦在门外整整一天，进行刁难，不予处理，最后小将们忍无可忍，冲进大楼查封黑材料。〗

周总理第一次电话指示

周总理命令学院工作组组长李哲夫（原广播局副局长、局党委政治部主任）：按军委紧急指示精神处理黑材料。

周总理第二次电话指示

（革命小将们打开了政治部的一个柜子，这时有人通知学生代表接周总理打来的电话。）

周总理：我支持你们的革命行动。同学们暂时撤出，你们找五个代表，我派一个外事秘书和你们一块搜查，你们看好不好？

同学答：好！

同学问：丁莱夫是您亲自派到广播局的吗？

周总理：不是，不是。我一个人怎么能决定派谁呢？

同学问：是谁派的？是罗瑞卿派丁莱夫到广播局的吗？

周总理：这个我不太清楚，是中央决定派人，具体是总政治部干部派来的，派谁由他们管。

同学问：您是什么时候认识丁莱夫的？

周总理：他到广播局后，我才认识他的。

〖电话还未打完，张春桥、姚文元同志已来到广播局。以下为张春桥、姚文元同志谈话纪要。时间：一九六六年十一月二日二十三时到三日凌晨。地点：广播局总编室。〗

开始，先到的同学向张春桥，姚文元同志汇报要材料的经过。随后张春桥同志（下简称张）问李哲夫（下简称李）：你听到军委指示后怎么办的？你们几时传达的军委指示？

李：（含糊其词）正式见文件是五号。是十月十几号传达的，哪一天，我记不清了。是丁莱夫同志传达的。

张：什么时候传达的，你记不清了，……又记不清了，你们记性怎么那么坏？

姚文元同志（下简称姚）说：你们有些事情我们却记得很清楚。

（接着李哲夫向张春桥、姚文元同志交待事件的经过。中间姚文元同志出去接见在门口的同学。）

张：你们的材料烧过没有？

李：没有。

同学：有。你们的组员有烧的。

（李哲夫继续交待。）

张：传达晚了，你说是丁莱夫，那就由丁莱夫负责。你们订立执行方案没有？

李：没有。

张：你们到学院传达过军委指示没有？

李：没有。从我们撤离后，就没管过。

张：军委指示来后，未去（学院）传达。你们研究过怎么办？按你理解怎么执行？研究过方案没有？传达后，你们应该研究工作组应该怎么执行。这个指示和你没有关系吗？（这一连串问话，李哲夫等无言可答。）

姚：在九、十月份你们办些什么？和学院有联系吗？

李：没有。

同学：杨子毅找过×××。

张：怎么执行，党委讨论过没有？有无执行方案？

李（吞吞吐吐）：不知道。

张：你是党委委员吗？

李：我是。我参加的会，没有讨论过。我经常出去。

张春桥同志又问王寿仁同志（下简称王）

王：我们党委会学习过一次。

张：制定过执行的具体办法没有？

王：四个人参加了，领会文件不透。去问一下，对这件事情不清楚。（说完出去了。）

这时，反对广院小将革命行动的一个人（女）递条子给姚文元同志，条子上写： " 我是受迫害者，我是被打的，希望首长不要听一面之词（指接见开始时革命同学向首长汇报的情况），全面了解情况。 " 此人出去后又进来说：“我想跟首长谈一谈。”姚文元同志说：“时间不早了，我们是专来解决材料问题的，明天还有事情，你写成书面材料好不好？”她坐了下来。支持广院小将革命行动的战斗团的一男同志和一女同志递上一条子，上面写道“张春桥、姚文元同志：广播局问题很严重，针插不进，水泼不进，希望中央领导同志调查。”

姚文元同志很感兴趣，便和那女同志谈了起来，并将他们送上的两份文件拿走，说：“我们拿走，回去看一看。”

张春桥同志接着问：领会不透，你们向中央请示了没有？跟（学院）群众商量了没有？问问同学怎么办。

李哲夫哑口无言。

张：根据你们（指李哲夫）说的，你们第一不上报中央请示，第二不同群众商量。如感到没办法，一请示上级，二与群众商量，两头都不问，那算什么？

李（急忙解释）：我们向市委请示过。

张：你们什么时候才请示？他们找上门来才请示。这个指示（指军委指示）是比较原则，很多地方纷纷打来电报，说：“难以贯彻”。你们领会不透，也不上报中央。当时学生普遍感到有压力，反映这一条。我们写指示时，想得比较简单，认为同学自己写的检查交给本人，其余的全部当众烧毁。我们自己没当过工作组，没干过工作组的事，所以我们不知道整理过多少种材料，没想到这么复杂。后来我们发现有同学互相写的，比如我写了你的，你写了他的。如果不知道还好，知道后宽宏大量的还好。但是年青人嘛，知道后就说：“你整我的材料，你是什么？”这样知道后，会引起群众斗群众，写材料的人大都属于对党对社会主义的爱护。这样解放了一批人，又有一批人背上了包袱。自己写的检讨退回本人。还有些材料，如工作组长讲话，也交给大家。其余材料先封存，以后烧掉好，免得引起新的纠纷。以后再也别搞这些，同学间有意见，可以正常进行批评。

同学：有人整理的材料还交出来，怎么办？

张：没交出来的，先不要搜，免得同学不好团结，等他们觉悟了，他们会交给你们，或者自己销毁。

同学：有人还整理材料，并且扬言“后会有期”。

张：这是工作组的遗毒，不要把矛头指向那一派。你们一直叫少数派就不光荣了，当你们孤立时我们支持你们的，当形势变化了，你们应从少数派变为多数派。对那些同学要做工作。对工作组存在分歧不是一天，青年学生处在变动时期，如跟着跑就坏了。你们更容易受外界影响，还需要与工农兵结合。我们比你们年岁大一点，也是这样，有个时候，全国各地来电报都是说：“红卫兵尽干坏事、打人、闹事。”我们听了，也要考虑两天，要是不坚定，有一点动摇，就会犯错误。

姚：同学们和我们座谈，讲有人要秋后算帐，这样有人担心被打成反革命，到现在也不敢说一句话。

张：这是一个祸根，军委指示就是为了消除祸根，使大家能解放出来，共同批判资产阶级反动路线。

开始我们想得简单了，后来就决定发一个补充的，但认为用中央的名义，就不能匆匆忙忙地发，发了个补充，再来个补充，所以一直没有发。关于工作组作的公开报告，有利于批判反动路线，拿出来批，其余的封存起来，烧掉，免得以后再斗起来，这是初步想法。

……（同学说话很多）

张：我们一直想到你们那里去。

姚：你们有个陈××跳楼的怎么回事？他们斗了这个人？

李：我不知道。

姚：你们干的什么事，我们都知道。

同学：有人让中央文革小组到我院作检查。（张春桥、姚文元同志笑了。）

姚：我们是准备要去的，贴了我们的大字报，我们已经看到了。广播学院的情况我们有所了解，广播学院不仅是黑材料问题，还有别的问题。贴了我们大字报，我们怎么能不知道？不是有人还 " 造 " 江青同志的 " 反 " 吗？我们是要去的，不过现在没有时间。

同学：《红旗》十三期社论发表后，出现了第三种意见，一手打倒“临革会”，一手打倒 " 代表大会 " 。（张春桥、姚文元同志又笑了。）

张：其实还是两派。

同学：现在过来的人逐渐增多。

姚：现在动荡很大，你们还要准备他们动荡回去。……

张春桥同志又把话题转到材料问题上来：你们（李哲夫等）在广播学院执行了什么路线，要好好检查。我们早就想找你们，我们感到你们有问题，我们实在抽不出时间来找你们。我们很想把丁莱夫……你，你们党委，找到我们那里开个会。你们的事很奇怪。这个事，第一你们没有认真讨论，第二没有一个执行方案。你们急不急？局党委不急，你是工作组的人，你为什么不急？也不请示市委，也不请示中央，也不与群众商量，这些事你们都没做。我的话是否符合事实？我根据他（李哲夫）讲的，我没做另外调查。你们广播局，是消息灵通机关，没有认真对待中央指示，你们同意不同意我这些话？这三点是否符合事实？十月六号在第三司令部大会上，我宣读的已是正式文件，不是发言稿，全国都知道了，你们不知道？到十几号才知道？不理解又不请示，态度是不对的，才发展到今天，现在是不是这样？你们要保证材料不能转移，不能隐藏，允许现在不全。你可以说：可能现在有些东西不在。不在可以找出来，但要保证不能隐瞒，不能转移，不能私自销毁，可以把现有的封存起来。可以去查一查那些是同学的个人检讨，拿出来；你们的讲话都要拿出来，其余的双方（指同学，工作组）派代表，封起来。这几天我们有些焦虑，同学们弄材料的时间多了。你们要早一些主动解决，就不会为这一件事纠缠。消毒是很不容易，这一个月的时间没有很好的消毒，大会是能壮声势，真正能说通一个人不容易，特别是影响大的人。

你（李哲夫）是说死话，还是说活话？现在允许你说活话。我们相信他们（指同学），也同意你说活话。

李：我们整了六个人的材料，已经给他们了。

同学：别人的也整了，有人看见有的组员已经销毁了。六个人的材料，你们交出来还后悔吗？

李：我们再让组员找一找。交出来。

张：以后查出来的，再找他们一块查看，再封起来，说我们又找来一批。开个目录，写上都是什么材料，谁的，多少。

同学：人保科，我们信不着，他们尽干坏事，我们已经把档案封上了，怎么办？

张：学院你们管不管？

李：不管。

张：各个学校分别各部管，不行的话找那个副总理管，现在总理很忙，我们担心他身体支持不了。你们再问一问中央。你们应该勇敢担起来。错就检讨，改正可以成好干部，这样不改就成问题，改不改头一条就看平反。《红旗》十四期社论讲得很清楚，区别改正错误或坚持错误的标志，是对群众态度，是否公开向群众承认执行了错误路线，是否给被打成“反革命”，“反党分子”，“右派分子”，“假左派，真右派”的革命群众认真平反，公开给他们恢复名誉，并且支持革命群众的革命行动。如果你是真正的共产党员，就勇于改正，同学们会欢迎你们改正错误。广播局党委也应当督促他们把材料搞好。（王寿仁同志连忙点头说：是，是，是。）同学们一块学习，过去说了那些错话，交给同学批判。

你们（指李哲夫）帮查一查档案。不能把材料往档案里塞，凡是从文化革命开始，从 六月二日 算起吧，塞进档案的都不好，一是个人写的，或别人写的，一块取出。

（李哲夫向张春桥同志汇报他们执行的具体做法。）

张：别这样详细的说了吧，我们很忙，封材料的事，你们双方解决吧！我们就不参加了。

（这时王寿仁同志忙说：还有什么指示？你就下吧！我们坚决执行。）

张：我们不是来下指示的，我们是来督促你们执行中央指示的。

同学：广播局对我们少数派不平等。

张：在组织上，经济上应该平等。

李：是，是。

张：至于在政治上嘛，倾向于谁，我就不好说了，你们自己决定。我们彼此之间是很了解的。

接着，张春桥同志把同学叫到一块说：我们一点也不责备你们，我们怕你们上当，怕你们吃亏，我们听到后，立即就来了。

姚：有人故意把材料从保险柜中拿出来，然后引同学翻，这样诬蔑同学抢档案，我们怕你们被动。

（大家同张春桥、姚文元同志边说着，边往外走。走到门口，那位递条子的所谓“受害者”和一位干部反对中央首长支持革命学生，要求首长一定到×楼干部处办公室看现场。）

张：不去了，时间很晚了。

（但那女的仍旧不放，非要首长去看看不可。）

姚：好吧，我们不去看，你们下不了台。

张春桥同志生气地说：去，去。

（张春桥、姚文元同志转身往政治部走。这时王寿仁连忙挡住去路，齐声说：不要去了，不要去了，首长没时间。）

张春桥、姚文元同志，就同大家一块走下楼。


058)周恩来召集北京各红卫兵负责同志的讲话

周恩来

1966.11.02

今天是个紧急会，所以我就开门见山了。明天要接见外地二百万革命师生，我们现在分别开会，从昨天晚上到现在都在；研究关于明天毛主席和他的亲密战友林彪同志接见外地革命师生的事。我们信任你们，所以跟你们谈谈这些问题。有人听说毛主席要接见，就到天安门广场上来等。因为这次人太多了，所以现在只能用大喇叭广播，让他们回到各单位去。

这次接见任务很重，北京市从来没有组织过二百多万的大队伍来游行，每年“十·一”，“五·一”最多才一百五十万游行，这次二百多万，你们想想看，你们要帮助党中央，军委和市委搞好这项工作，胜利完成这项重大的任务。

这次接见是在搞两条路线斗争深入的时候；在我国发射导弹，敌人慌乱的时候；今年又是农业大丰收，阶级斗争，生产斗争和科学实验胜利的时候；全国人民欢欣鼓舞的时候，我们伟大的领袖和他的亲密战友林彪同志来检阅，我们应该是雄赳赳气昂昂地走过天安门。我们这次比“十·一”任务还重，但一定得比“十·一”还要好。这次可能时间拖得很长，如果不很好地组织起来，那时间就更长了。虽然说在上几次接见的时候，主席出来站一会儿再回去休息一会，但那也够累了，主席疲劳了，那也不好呀！

对外地的革命师生，不但安排住的地方，吃的地方，而且还要招待得好。我们对你们有几项要求：

1. 不参加检阅，不到天安门去。你们要向雷锋，王杰学习，专门利人毫不利己。市区联络总站，分站联合组织，通过你们的组织来做好这项工作。你们谁没有见过毛主席，以后给你们补，我不是把你们的名字都记下来了吗？

2. 能回学校的就回学校做宣传工作，帮助解放军和其他组织做宣传，要遵守秩序，搞好队伍，通过天安门时要迅速。宣传毛泽东思想，今天下午你们回去好好地讲讲毛主席和他的亲密战友同志接见的伟大意义。

3. 就是他们走後，还要帮助他们把屋子打扫干净（指外地师生去游行时），我们要以身作则，用我们的实际行动来感动他们，你们要学习解放军的三大纪律八项注意。

4. 回来之後（指游行回来），劝他们回去，好好地搞无产阶级文化大革命，搞两条路线的斗争，搞本单位的运动。劝他们回去。每天北京要来廿四万人，来的时候就连厕所都装七个人，火车头上都有人，但是回去的时候呢？每天只走两万多人，车上很松，有的还在车上躺着睡觉，你们算算这个简单的帐，这样下去，北京几天就不行了。所以你们一定要好好给他们讲讲，接见之後，要按照发票的时间走，回去搞斗批改，搞运动。

5. 要为下一步做好准备工作，使每个学校容量扩大。但不准住大会堂，你们要保护大会堂，因为每天要有好多人来开会。我们把问题说穿，即使我说错了，给我贴大字报，我可以改嘛！我们中南海都住上外地师生了，住了有三千人。你们回去要跟大家商量，不要拥挤，并劝同学和不参加组织的人不要拥挤。碰上问题了，要多给人家解释。向解放军学习，团结，紧张，严肃，活泼。

6. 帮助宣传，一定要做好宣传工作。


059)周恩来陶铸贺龙陈毅接见参加第一届亚洲新运会全体人员时的讲话

周恩来 陶铸 贺龙

1966.11.04

〖按：为了对付不让荣高棠出国的体院和体委少数派，十一月二日下午由国家乒乓球队、游泳队、羽毛球队、体操队组织了个“出国誓师大会”，并邀请了贺龙副总理，荣高棠出席大会。十一月四日，多数派一些出国运动员等竟不按时上车出国，而到国务院请愿，要荣高棠出国。当晚周总理等党和国家领导人接见了他们，讲了话。〗

陶铸：今天是给你们送行的。请总理作指示。

周恩来讲话

（呼梁丽珍、倪志钦、庄则栋、陈满林、郑凤荣等优秀运动员的名字）。徐寅生，你到过我们国务院吗？贺总昨天那么紧张，你们还去了！

我们第一是送行，壮哉此行，为国争光，为毛主席，为社会主义争光。我们是新时代的国家，毛主席时代的祖国。这是光荣的任务，应该送你们。有四位政治局委员送你们，还说不重视？（有人插话：有总理，三位副总理。）第一是欢送，因为你们出去，要好好完成这个光荣任务，用徐寅生写的那篇文章对照，好好地活学活用。贺龙，江青同志推荐，毛主席亲自批示，我也读了，不是很光荣嘛！你们过去做出了出色成绩，很光荣，今天有责任把这个成绩再不断提高。要联系到比赛，联系主席的增强人民体质，联系到主席的备战备荒为人民的指示，要站得高，看得远。在这种思想指导下，心胸更应宽大，要胸怀祖国，放眼世界，学王杰，有一颗火热的心，贡献出全身的精力。我感到你们这次责任大，任务重，你们应比我们站得更高，看得更远。完全没有想到，你们昨天提这么个要求。我们首先对你们希望很高，一时没想通，落後了，是暂时的，这可以改。首先要完成党和国家的任务，不要有私心杂念，有个小小的个人得失，就应排除。所以今天临别赠言，是不仅象过去所说的要胜不骄，败不馁；还要胸怀祖国，放眼世界，献出火热的心；要浑身是胆，发扬“五敢”的精神，才能战胜。我们是社会主义祖国，是毛泽东思想指引的祖国，正在搞无产阶级文化大革命。

我们没有想过不让你们去，我们中央一致通过，没有不同意见，一直信任你们，相信你们会完成任务。你们曾经高举毛泽东思想伟大红旗，响应了林总的号召，活学活用毛主席著作，在用字上狠下功夫，立竿见影。为什麽我们这样信任你们，你们却这样有一点自暴自弃？希望这是一时错误。如昨天毛主席接见大中学校百万红卫兵，越南同志还去看乒乓球表演，这不仅是尊重你们，也是尊重祖国的体育界。这次是面临着国际斗争任务，这个任务应该是讨论的主题。前天陈总接见，我想来，忙，没来了。今天逼我来了，不让来也得来。你们不能象红卫兵那样不见就大闹。

没想到在国内多数、少数；激进、保守发生分歧，你们想出气。不对，为什麽这样？庄则栋、李富荣、郑凤荣、徐寅生，你们为什麽要出这个气？无产阶级文化大革命是考验每个人。在座的能说我们没犯过一个错误？我们几个（指几位负责同志）也都是这样。这样一场触及人们灵魂的文化大革命哪个没有错误？为什麽要出气？搞得不清不白。把贺总也请来了，把贺总给拉下水了，对不起老同志。最近有人到贺总家请愿，不走跟老总磨，争面子，这样做不对。昨天在天安门接见红卫兵，早晨七点到晚上七点，一天十二小时，从天安门回来听到这个情况，心里非常不愉快，我马上找黄中，李梦华来我这里。老实说，我对你们有看法。誓师大会时还让贺总去。听说荣高棠不出国，你们就不去，我一听就以为荣高棠搞的鬼。我对熟悉的同志要求的严，我了解荣高棠，他有许多短处，突出政治不够，原则性不高，政治性不强，还有些迎合。我怀疑誓师大会是他搞的，要批评。这种作风怎能允许？原来考虑荣出国，现在看来不能出去。政治局常委讨论时，我要提这个问题，我不能答应你们的要求，相反要责备你们。至於学校揪工作组互相争论，对荣高棠有意见，他们却不能荣高棠出席不出席亚新会。但国家体育队不能象学校一样，把观点带到体委来。你们不能有私心杂念，不能这样想。徐寅生不是有文章吗？为了国家，为了人民，就豁出来了，一想到个人，精神紧张，手就软了，要向欧阳海、蔡永祥、刘英俊学习，不能与那一派纠缠在一起。这一派不让荣出国，我就支持荣出国，你们立场站错了，就是有私心杂念，这就是个人出气。过去出国，就没有搞过誓师大会，这次搞了，搞到体育馆来，又请了各派，还有外地革命师生。应学习红卫兵敢想、敢说、敢干的精神。不能这样搞，搞得这么乱！一个统一的国家体育队，这样不是高举毛泽东思想伟大红旗，而是相反。昨天我就与黄中、李梦华谈了一个多钟头，为什麽这样关心？原来我想的与这差一大截，没想到你们思想这样落後，我大吃一惊。

在这次无产阶级文化大革命运动中，立场没站好，这与领导有关，你们身上没有官气、暮气，有骄、娇二气。我深深想了一下，就是第一届新运会得胜了，几次乒乓球得胜了，骄气增长了，娇嫩气也有了。这次文化大革命红卫兵对你们有意见，一部分意见是对的。过去体委，北京市，上面对你们有些放纵，教导不严。我还请你们吃过饭，陈总也请过，我也有责任，今天要挖根子，我们进行自我批评，否则怎麽能有说服力呢？对你们是负责的，支持你们，同情你们。你们还年轻，毛泽东思想还没生根。徐寅生有一篇文章之後，就没有错误了吗？有没有？你们这些符合不符合毛泽东思想？（徐说：不符合）（别人插话说：徐寅生不出国）不出国，想通了写篇文章，活学活用毛泽东思想。还要写一篇短的东西送行，鼓励鼓励他们， < 人民日报 > ，哪个报社都可以登。这是给徐寅生出两个难题，看你们毛泽东思想举得高不高，学得勤不勤，用得活不活，下的工夫狠不狠。不然为什麽大是大非面前分不清？过去我娇惯了你们，放纵了你们，我有份，老总有份，当然直接责任是荣高棠，他是常务书记。梦华对我说，誓师大会与荣高棠无关，因为荣高棠同志是早晨刚刚出来。即便荣不知道有这么多人，也是荣放纵的。你们知道他会支持，你们才敢这样做，甚至把老帅也拉出来了，把外地革命师生也弄来。还要请我去，我没功夫。开誓师大会弄四、五千人为什麽？这就是对付另一部分不赞成荣出国的同志，向他们示威。对象搞错了，应向美帝、苏修、东南亚和印尼反动派示威，怎麽能向红卫兵、同学示威呢？你们不应这样。同学们讲的还是有道理的。

我告诉黄中、李梦华，不管是荣高棠知道不知道，他都要负责任。你们谁也不能驳倒我，你们有意见回去可以贴大字报，留一张大字报也行，我等你们一分钟，当然这是“将军”。我很难过，我不是不器重你们，为什麽不能辨别大方向，责任是在领导，首先直接在荣高棠，不应该养成你们的娇气，应该立即改。

文化革命才是开始阶段，时间长，你们回国後，要学会在斗争中学会斗争，在游泳中学会游泳。怎麽把出国问题与荣高棠问题搞在一起？出去不出去，运动员都是为国家，不是为他。这样做造成一种风气，带有私心，个人主义感情。我们要有无产阶级感情，为绝大多数着想。去比赛应去掉这些想法，到广州你们再谈一谈。

总之，不多占时间了，你们要休息。今天点了几位运动员的名字，因为熟悉一些，不光是他们的责任。今天看了你们几个队的信，这封信是你们共同拟的吧！说明你们认识有改变，我很高兴。昨天这个请愿，我完全不同意。誓师大会，请愿不好，改了就好，“君子之过，如日月之蚀”，只要改了，就是好的。林总说：年轻人可以改。你们也意料到这样责备你们吧！一时错误，你们中没有人超过三十岁吧！还是红卫兵的年岁。林总还说：我们不要犯错误，要保持晚节。活到老，学到老。对你们是允许犯错误的这是教训。体育队是为增强体质，备战备荒为人民，不是为个人荣誉，不是为锦标；是为集体，为阶级荣誉，要一切为人民为国家，为无产阶级专政的国家。要学习“老三篇”，专门利人，毫不利己，这样思想就会前进了。徐寅生不出去可以写一点东西，出去的也要突出无产阶级政治。毛泽东思想挂帅，要注意劳逸结合。错了只要改就可以，责任由体委领导负，我们负，减轻你们负担。你们要真正全心全意为人民。一心一意去争取胜利，在毛泽东思想伟大红旗指引下争取胜利，做好团结，友好工作，做好斗争，争取胜利。

荣高棠不出去，你们就不去，不对。他们可以提出荣高棠不去，你们也可以提荣高棠可以去，但不上车不对。誓师大会，请愿，红卫兵对你们有意见，是有道理的，要挖错误根子。不是偶然的，是必然的，不在这事上就在别的事是表现出来。把公与私混在一起了，我们坚决反对。

陶铸的讲话

到北京不久，管体育未管起来，昨天才开始管。总理的话，语重心长，同志们昨天晚上已传达了。出点错，犯点错就改。林总说“朝令夕改”嘛！我们今天加速送行，原来迟了。你们开誓师大会，请愿，不算了，今天再送行。把个人的问题抛开，为党、为人民着想，什麽都想得通；否则什麽也想不通。背着包袱搞运动不行。总理听了很难过，因为是想不到的，意料之外的。问题解决了。总理给你们送行。好好把思想总结一下，不要背包袱，要兴高采烈。你们有包袱没有？同志们还是有觉悟的，出这么个问题，讲完就完了。走时要想想总理为什麽这么讲。

我们的文化大革命全世界评价很高，好的很！帝国主义，修正主义和一切反动派说我们一切搞糟了，实际上搞好了，一切搞好了。文化革命搞好了，世界革命就有希望；中国不搞文化大革命，定要出修正主义。这次文化大革命是毛主席亲自发动，领导的。昨天主席在天安门上站了七个钟头，为什麽？为了把文化大革命搞彻底。文化大革命促进了生产，今年粮食又增产了××亿斤，钢产量可达××万吨。

一不为名，二不为利，三不怕苦，四不怕死，一心一意为人民。讲两个故事。导弹实验有个科学家叫钱××，夫妇两人都是科学家，在文化大革命中，红卫兵把褓姆给赶走了，他老婆上街买菜，生活大大降低，未影响情绪，保证了导弹实验。另一个是红线女，在文化革命中把头发剪掉了，挂牌子，坐卡车游街，扫街。她革命是买来的，给她高薪，洋房，汽车，现在降到每月四百元，还是很高的。现在看来有希望，香港来了一些人访问她，毫不埋怨，情绪很高。

文化革命以来，各方面出现了新的面貌，你们出去应该以更新的面貌表现文化革命的成果，应该表现在比赛上，应该带着文化大革命提高了的觉悟的情绪，以新的革命面貌比出更大的成绩，搞誓师大会，请愿就不好，有这个问题不暴露不好。出国的体育队，不应有多数和少数的概念，回来再说。出去不要为文化大革命抹黑，昨天黑一点，手巾一揩就没有了。出国不出国完全是国家的权利，你们挑行不行，你们向国家负责行不行？黑龙江省委书记揪住不放，我说不放也可以，你把军事生产都管起来！但又说管不了，就把省委书记出来。荣高棠不让他出国，因为体委有路线错误不检讨，你们可以提意见，出不出国由中央和毛主席决定。原来想把两条路线搞搞，承认错误，当时可以考虑。问题是这么样就走了，你去就胜利，不去就不胜利，那还叫什麽体育队，谁领导都可以，只要不是右派，不是反党反社会主义的，贯彻毛泽东思想就可以。原来打算叫去，想开幕式，闭幕式去一下，很快就回来，现在更不能去了。我们和他做工作，他不觉悟，而且搞得这样复杂，一点觉悟也没有，走了怎麽行？

你们代表国家，不是代表个人，荣高棠你们熟悉点，私人感情好点，但不能从感情考虑，今天决定不是少数派的意见。特别是在中央工作会议以后，继续犯路线错误，自己不好好改。今天一五一十讲清楚，没有保留。

贺龙同志讲话

首先，工作我未做好，昨天想了一个晚上，你们一个同志拍了桌子，火气不小，把我吓住了，把矛盾上交了。高棠有高棠的责任，我有我的责任，总理、陶铸同志的指示要想想，要从根子上挖。是两条路线的问题，一条是毛主席教导的，听党的话；一条是资产阶级的，不从这个根子上挖不行。谁反对毛泽东思想，谁反对毛主席，我就反对谁，是这样一个问题。前天开誓师大会，接了请帖很犹豫，未问清楚，本来出国有几百人，讲讲话，一去看到一礼堂人，知道糟了，要我讲话，我就不讲话了。不该开的会，错误的会。（陶铸插话：放荣高棠同志回去开三级干部会，结果开了誓师会。）我不叫荣高棠讲话，他讲了话，而且慷慨激昂！（陶铸：他不应该去。）要争国家输赢，阶级兄弟有话好讲。坚决执行总理的指示，到金边还要讨论，要转得过来，要转九十度，（陶铸：飞机上就要转过来，不然怎麽打好球）不转过来，球打不好。你们昨天是“私”字，不是“公”字。前天这样做对荣高棠没有好处，加重了他的错误，他认为有人拥护他。不转不行，一个是资产阶级，一个是无产阶级。一定要转，一定要讨论。黄中、李梦华、赵正洪要负责。赵正洪你可不要阳奉阴违呀！干部首先要通，跟毛主席走还是跟哪个走？有“私”，和荣高棠有私情，打扑克，打台球，打麻将……，不是为毛主席，为共产党。总理管这么多事，把矛盾上交，我也很痛心，就是罢工嘛！不转不行，今後我参加你们的会议。

陈毅同志讲话

根据总理，陶铸，贺龙的指示，思想转过来了，完成任务就有了保证，否则集体荣誉受到损失就不好。那天我不知道这些事情，从我来讲，总理讲了，我清楚了。应该百分之百地根据总理，陶铸同志和贺总的指示，全心全意地争取金边比赛的胜利。这个胜利非常需要，它直接打击了美帝、修正主义、反动派，为国家争光。我看了你们的保证书，很高兴，完全相信你们能够解决思想问题。和柬埔寨要友好，和十二个国家的运动员要友好。出国前思想上有这样一个转折，真解决了是个好事，是个很大的考验。这是灵魂上的大暴露，这样的问题你们年青人在和平时期不容易暴露，现在是个考验，要经得起这个考验。总理告诉你们的解决办法，可以更坚强。你们不是在和平中成长起来的，而是在大风大浪中成长起来的，为民族，为国家，为党，为毛主席争光！（陶铸：还要为文化大革命争光！）有什麽见解可以保留，回国後发表。执行任务不能有私心杂念，我们支持正确的行动，双方不正确的都不拥护。这是我个人的看法，不要带着委屈情绪，要放下包袱。祝你们勇敢地去争取胜利。

周总理最後又说：有人提出，荣高棠不去，你们坚决要求荣高棠去，荣高棠不去，你们也不去，这不对，不能搞请愿誓师大会。你们有娇、骄二气，要挖根子，这决不是偶然的，我坚决反对公私结合。

陶铸同志最後又说： < 体育报 > 不是封闭，需要整顿，是总理批准的，是暂时停刊。报办得不好，检查一下宣传毛泽东思想好不好？高举毛泽东思想够不够？没有革命的思想就不能办好报纸。不光 < 体育报 > ， < 北京日报 > ， < 中国青年报 > ， < 健康报 > 也都停刊了嘛！

（彭文选、应水根、顾克炎记录整理）


060)) 周恩来江青等接见部分学校红卫兵代表座谈纪要

周恩来 江青

1966.11.08

〖时间：一九六六年十一月八日晚至九日晨，地点：人民大会堂。参加人：周总理、江青、谢富治副总理、戚本禹、张春桥、王力、周荣鑫同志等。红卫兵代表：三个司令部代表各八人。另外指定航院红卫兵，航院“红旗”和其它单位各一名代表共三、四十人。内容：座谈有关黑材料的问题。〗

总理：因为连着开会，季节不好，连着疲劳。今天叫你们三个司令部的来，想座谈一个紧急的问题。 十月五日 中央军委的紧急指示信……中央批转了，到现在一个多月了，但平反和档案材料问题没解决……林彪同志发表了两次讲话， < 红旗 > 两期社论， < 人民日报 > 社论， < 解放军报 > 社论，但是黑材料的问题不便于写进去（此句是大意）。今天和你们直接谈谈，使之解决的彻底，干净，利落，以便于向资产阶级反动路线坚决地斗争……不然纠缠在这个问题上不利。北京如此全国也是如此。想征求你们意见，你们可能感到很突然。事先通知了没有？（没有）

（总理让大家举手发言）

蒯大富：叶林到我们那儿去了，说要交材料，但什麽也不交，他拿了两份清单，一份清单我们照了相，另一份是交给文革的材料清单，他不交，不让照相。他们说防止群众斗群众。

总理：你们两边都挺 " 文明 " 。他不交，你们不叫走；那一边呢，他就不交，也不走了。他有的材料是回忆的，你们串联的回来了，一问，不对，说有的烧掉了……因此他说宁肯不听中央的报告，也不回来。

蒯大富：同学们等不得了，那要抢怎麽办？

总理：那不好。（江青同志笑了）

（有人谈到陶鲁笳的问题）江青同志小声说：陶鲁笳胡说八道。

（林院、国际关系学院、人大、航院有的代表谈了他们的主张，还有一些学校谈了一些具体问题。因为这次会是专门讨论有关材料问题的，所以没有讨论那些具体问题。在讨论过程中首长很少讲话。因为谈得很具体，从略。）

北医红旗：搞材料没意思，（按：後来有人反对这个意见）材料公布，不要销毁。应该乱，三个司令部要乱，红卫兵要乱，要大胆地闯，不怕乱。有的问题自己解决，不要把矛盾上交。

总理问他们，大意是：那么你们为什麽还有人在中南海西门等我？

北医红旗：现在有人在国务院西门，是说服他们回去，只有一个代表。

总理：你回去说服说服，你们给陶铸同志贴大标语，共七个标语，贴到陶铸头上合适不合适？请你说服说服。他要把第四号人物也揪出来，是什麽意思？我不能见他，我不能同意这个口号。这个口号不只是我不同意，毛主席也不同意。

北医红旗：他说党委不是黑帮。（有人说：那个检查了）北医红旗：他还说……

总理：那个已经声明了，（有人说： 八月廿三日 在医大也检查了）定调是定早了，他承认这个错误。把第四号人物陶铸揪出来，我怎麽能见？中央政治局名单，没有正式公布，但是只要有点政治常识，在报上总可以看得出来嘛！我那个门（按：指国务院大门）走不进去了，怎麽做工作呢？大民主应该有个限度，在最大民主的基础上应该有集中，必要的集中还是要的，“八·一八”的十六条，公报是毛主席审定的，新的政治局常委是十一中全会选出来的……说错了几句话是不可避免的（大意）。如果陶铸他坚持这几句话，你们还可以……他承认了嘛！

文办是很弱的，文办不健全，人手一时抽不出来，经过革命才能发现人嘛！你们贴标语说陶铸是“扶摇直上”，却又说毛主席要提拔新生力量（大意），把这样的老同志没看成是主席的学生、战友。现在把我心里所想的，不管对哪一派都讲了……

现在，要见我的人这么多……我不只有国内的事情，还有国外的事情，不能点名要见周某人，我就见，我没有这个义务哇！

我插入这一段，把时间占了，我借这个机会向你们呼吁。

（很多代表讲了对黑材料的移交处理意见，有的主张抓黑材料问题，有的主张不要在这件事过多地耗费精力，有的主张把黑材料销毁或部分领导过目，或全部公布等处理意见，分歧不小。）

总理：这个问题全国到处都提出来了，中央文革小组正在研究，你们现在分歧不小研究後再报中央。我想就两个问题跟你们商量，中央要委托文革小组研究提出个方案来，这牵涉到许多问题。

一个问题是，中央的大门不能开了，你们三个司令部的不要闯进去，不管哪个司令部哪一派的都不要闯进去。光拥护毛主席亲手制定的文化大革命的纲领，拥护党中央，但是毛主席睡觉也睡不好。我号召你们不要往里闯，先开一个门，然後再开一个门。（按：有些人在中南海西门外等着接见，有的往里闯。）

另一个问题，有的如为了黑材料问题，档案问题，把部长找去要见。我们排上队要有个商量。

我今天说了，你们同意，我回去就开。毛主席的中央，哪有开小门的……你们是住在北京的，你们很困难，××大学，你们四、五百人，接待外地来京的同学很紧张。在家的由你们传达，还有外地的同学，外地的同学总好劝嘛！主要是北京的作个榜样嘛！

如果你们来几个人劝说一下，我们欢迎。

这是一件事，向你们呼吁。你们哪个反对？（没人反对）应该不应该开？（众：应该）。这是一件事。

主席这两天要分批接见外地师生，要见就得分批接见了，因为各种组织形式都试过了，总有缺点。这次想时间短一点，拿车运。对外地的同学，要说服他们，第一批不成，以后还可以见。本地的同学辛苦了……你们做工作，明天请周荣鑫同志给中学同学做工作。这次排上队的见了就回去……告诉他们排得上的上车，别的第二批，第三批……都排得上。

真正拥护毛主席的，要使毛主席，中央不受干扰。问题是非要当天见不可，非要见某人不可（大意），我们十几人，有一个人见就可以嘛！我和谢副总理谁见还不一样嘛！戚本禹和×××（没记清名字）一样！这不能一见就叫陈伯达，江青，陈伯达是杰出的理论家，要思考，要写文章……

（在座谈过程中，第二司令部提出了以航院“红旗”为主的一些红卫兵到第二司令部造反的事）江青同志表示：你们群众组织自己的问题，我们不能包办代替，应由你们自己解决。你们那个问题，我们听，委托戚本禹同志出来。

（另外，总理答应派人调查一些单位发生的事情，答应处理学生组织长征队的问题，答应打电话解决 XX 学校的工作组的材料问题。这次会议，充分体现了中央对红卫兵的无限信任。）

最後让我们高呼：

彻底批判资产阶级反动路线！

我们最最敬爱的导师和领袖毛主席万岁，万岁，万万岁！


061) 周恩来接见中国科学院串联队时的讲话

周恩来

1966.11.12

代表：请总理指示，两个组织如何团结。

总理：慢慢做工作，路线错误，关键是对待群众问题。毛主席的无产阶级革命路线是相信群众，依靠群众；资产阶级反动路线则反对群众。院党委也好，工作组也好，不相信群众，包办代替。凡是受打击，受压制，有反抗精神的，应该承认他们是先进的是左派。我们保守了，应该向他们学习。他们容易偏激，知识分子不免有这个习气。过去错了总不服气，对了要回敬一下。这种情绪是有的，影响矛头向上。错的要自己批评，你们着重检讨，他们会欢迎，才能够有统一目标对准院、所党委。（总理在这里突然插了一句：院党委有人要离职务，总还有部分人要留下工作嘛！）要充分反动群众，把矛头引向院党委，谁先这样做，谁就先进，但不能偏激。偏於落後的，保守的，要勇於承认错误。现在先进的，过去受压制有反抗精神，犯错误的检讨了。受压制，这是锻炼。你们认为是真理就要坚持，要站稳立场。先进的落後的，只要站稳立场就不要紧。先进的偏激了不能团结群众，如何事过了头就会走向反面，这也是受教育。为什麽要大民主，就是为了不变色，是挖修正主义的根子。世世代代发扬大民主，敢於错误的领导斗，领导不能在群众之上。

串联队这么多人，处境与想法差不多一致吧！教育好这部分人也是贡献。两方面接近後又有信问题。少数人先看到就教育落後的，受压制的先进了带你们，团结多数，教育多数则符合十六条；如果偏激就走向反面，这是运动的规律。合则对，不合则错，过之则反。这方面我对学生讲的很多，按说不应当对你们讲。人不犯错误的很少，你们对毛主席著作是学了一些，但没有完全实践。人永远正确是不可能的。世界上只有列宁，毛主席这样的天才。这样的领袖不多见，斯大林问题不少，当然功大於过，三七开。象林彪同志这样高举毛泽东思想伟大红旗带领大家前进的也不多。一般同志哪能无过错？承认过错不应难过，应该愉快。对过去认识不够，做了些错事，承认了过错就没什麽。串联队这么多人，处境观点於你们大概一致，如果有没认识的，你们去教育他们。教育好了就是对科学院的一个贡献。

代表：为什麽有比较好的同志跟不上形势？

总理：这些人有一个天真的想法，认为党的领导就是对的，领导人说话就是党的领导。这蒙蔽了你们。这不怪你们，责任在我们。过去，主席思想贯穿在组织系统里较少，没按主席思想办党。 < 红旗 > 十四期社论你们好好学习。这个问题，以后到科学院再说。

毛主席是要求青年敢想，敢说的，中国党没有把主席的建党思想贯彻下去，这中央要负责。中央宣传部不宣传毛泽东思想，组织部不办毛泽东思想的党，现在应该把毛主席的党自上而下的建立起来。不但党过去是这样，共青团也是这样，死气沉沉，这应该难过。青年团不起作用，为什麽红卫兵能起作用？冲向前，冲到社会上去？可见群众不是不能发动起来。

党团员天真地认为党的领导人都是对的，如我今天说的话都是随便讲的，哪能都是对的？如果想一下再说，就不会这样随便了。你们可以抓住我的一句话责问我，贴我的大字报，这可以嘛！我是奉命去解决清华问题的，这是个难题，我只能那么讲，我现在还只能那么讲，没办法。过去总是机械，你们感到很委屈。这点，我们是理解的。那些现在是先进的同志，也不可能百分之百正确。我们所以落後，是天真和机械。这有个危险。假如在毛主席身边真睡的有赫鲁晓夫式的人物，难道只靠毛主席来发现吗？苏联的教训是很大的，赫鲁晓夫蒙蔽了斯大林。他不是斯大林死後才出现的，他那时就是政治局委员了，在十八次党代表会上还作了党章的报告。（按：原稿如此）斯大林式的党就不如列宁式的党，列宁式的党就很活跃，争论很激烈。每个党员要有独立思考的能力，但要有严格的组织纪律，又能提出问题。有很多问题你们都是想不到的。 < 人民日报 > 登了大字报， < 北京日报 > 停刊了，这都没想到吧！中央下的决心很大，也只有我们中国党才能这样做。造反有理，清华附中红卫兵 < 三论造反有理 > 是发挥了主席思想的，你不能不承认。红卫兵才成立，一下子就冲到社会上去了，搞了不少成绩。红卫兵所以敢闯就是有造反精神。两百万红卫兵到北京，相当於把两个蒙古的人，比阿尔巴尼亚还多的人搬到北京，秩序井然，这只有在毛主席时代才存在。应该有这种敢於造反的精神，把委屈去掉。遵义会议到“七大”，在这期间，开始了党内整风，统一了党内高级干部的思想，取得了全国解放的伟大胜利。 " 七大 " 以后，廿年来，应该按毛主席思想办党，但是辜负了主席的希望，陆定一是反党分子，安子文现在还未公布，可以给你们讲，也是反党分子。廿年来一直在主席跟前，就没解决。

张劲夫（注：科学院副院长，党委书记）也是利益党的威信，搞些个人手法，蒙蔽了你们。就谈到这里。


062) 周恩来在首都大专院校和各单位负责人紧急会议上的讲话

周恩来

1966.11.14

〖十一月十四日晚十二点，总理在首都大专院校红卫兵负责人和各单位的革委会负责人的紧急会议上讲了话。在座的还有谢富治副总理、周荣鑫秘书长等四人。地点：人大会堂小礼堂〗

各位同学：

今天晚上开个紧急的会，邀请各校革委会和三个司令部的负责人来开个紧急的会，十一号周荣鑫和大专院校各联络站见了面，因我有其它的事。那个会开的很好，很有秩序，谢谢你们。那次的会见我们比较满意。

今天请了大专院校六十个单位，但时间紧。来不及，刚才登记来了五十三个单位，你们有红卫兵组织和革委会的和三个司令部的。我们有事找你们，一时找不到，你们说：“我们找你们，又找不到。”以后我想尽多接触你们，现在只能用座谈的形式。

谢富治同志开了个会才来，我开完这个会还有会。

你们有事主要找主管部门，市委；有些问题不能解决，就找国务院接待站。我们七、八个常委准备轮流在中南海值班，有事在中南海西门就接见一下。总得有人和你们谈一谈。现在国务院西门打开了，中南海的门打开了，我们七、八个准备轮流和你们见面，要集体领导，互相商量，贯彻集体领导的原则嘛！不能只让某某接见，不能一两个人说话，其它人说话不算。这就使我们很为难了。因为我们说话都事先商量了。先请示了党中央、毛主席和林彪同志的。我们都是按照集体研究的意见回答问题，谁接见你们也一样。我把这件事通知你们，希望三个司令部传达。上次在中南海东门开了个座谈会，我和江青、谢富治商量过，集体商量回答你们，这是毛主席的工作方式，那次开会，我说：中南海西门关着不行，还是打开好。给大家解释，请你们帮助，结果说通了也见了效。

以上是我格外的通知。

今天比较紧急的事，天气一天一天冷了，外地同学一天来了好多，我们怎么能使他们串连好，学习好，生活好，怎么使大家有组织的看到毛主席，接见后顺利离开北京。主席接见采取了好多方式，各种方式都实验了，共接见了八次，有七次都没有很好地完成。到后来都没有人很好地领导组织队伍了。由于各单位带队人数不多，到天安门就无法带动了。 十一月三日上午十点 到下午六点接见不到一百万人，未见到毛主席的还有一百三十万人，（ 11 － 13 日）三天外地又到了六十万，平均每天二十万，到二十号（ 14 — 20 日）共七天，如果主席不接见，可达一百四十万，怎么组织接见，是个大难题。外地师生到北京串连，主要是见毛主席，另外还要看大字报，参观学习，如果不帮助他们组织的话，那么他们的时间就浪费了。

现在你们高校的接待任务也很重，达二十万人，但整个比，还很小，只占百分之二十，其它单位、机关、各区居民、中小学负担也很重，看来你们的负担还得增加。

有个设想先透露给你们，大中学校闹革命，搞串连这个假得延长到明年暑假以后，这里还有十个多月的时间。我们的想法：冬天到来了，严冬季节坐火车、轮船、汽车串连停止一个时候，停止一个时候到北京串连，到外地串连。这样有好处，集中力量可以搞学校斗、批、改。也可以搞社会的斗、批、改，这样可以提到日程上去解决。到不到工厂去串连，中央正在研究（这不属今天讲的）严冬停一时期免费串连，这样便于在冬季增加一个运输计划。为第三个五年计划增加生产做些物质准备，便于物资运输，特别是煤、原油、还有日用生活品，明年春天，更加加大运量，同时冬季铁路也可以进行维修。

如果截止到二十号为止，到北京进行串连的人次已达到九百万人次，全国大中学校（包括农业中学、半工半读的）共有学生总数一千四百多万，这九百万人次除了重复来京的以外，再打个折扣，还超过了半数。自八·一八到现在才三个月，已达到九百万人次，还有五百万人次。过严冬，明年还有五个月串连时间，同样可以在以后更有组织的、有计划的进行。

目前这个时期，要加强他们（外地同学）的军事训练，要从事政治训练，身体锻炼，学习参观，唱革命歌曲，学习解放军生活。把这项训练工作搞好了，下次接见就可以搞得更好，能否实现，要靠大家共同努力。相信解放军能够按着党中央、毛主席、林彪同志的指示办事，做好这项工作。呼吁你们（红卫兵）也协助做好这项工作，你们现在人少，剩下的人不多了，但你们那里条件好些，有居住处，还有暖气及取暖的一些设备，是可以增加一些的，机关地区已负担很重了，他们都增加，我们希望大专院校居住增加一倍，从二十万增加到四十万，清华最高数目达二万七，拿别的学校一比，还可以增加。这是个很重要的政治任务，闹革命嘛！年轻人带头，特别北京学生一定要给外地学生做一个好榜样，尽管工作繁重，你们做大哥哥的要帮助小弟弟、小妹妹，他们大部分是中学生，你们要帮助他们学好毛泽东思想，帮助他们搞好政治训练，军事训练，使他们多学点本事。我希望在北京的同学不要外出串连了，出去了还得回来，你们留在学校要多多帮忙，与解放军搞好协作，那个学校缺炊事员的可以从军队和地方调，有的学校把炊事员都带出去串联了，做饭有困难，要马上解决。高校人员一下增加到四十万，也是有困难的，可以逐步增加的吗。先增加到三十万，后四十万，我们是主人，我向你们呼吁：不管你们是哪一派，左、中、右、保守的也好。在接待任务这一点上都要一致嘛！希望你们采取统一的行动，贯彻最高指示，听毛主席的话。

十一日下午主席接见后，有二百万人现在要离开北京，火车很挤，管它挤不挤，挤得上就走，最高纪录一天走十八万人。

你们红卫兵，革委会要采取统一的行动吗！是统一的革命行动吗！一定要搞好，让外地同学学习好，训练好，必须和解放军搞好协作，也要以你们为主体，我相信在这一点上，你们不会发生大的争论的，你们要坚持下去，至少还得二十天左右，主席接见后，一时还走不完，在这一段时间，出外地串连的同学还有回来的，有条件搞好接待，今天与大家主要谈到这里，同学们有什么意见可以提出，有问题也可以提到接待站去。

下面附带讲一讲徒步串连的问题，这个问题中央还在研究，我认为坐车一段，走一段，不能叫长征了，徒步长征给我们树立典型的已经有大连海运，山东林艺，安徽蚌埠等三四个，他们已经徒步长征到了北京，他们人数不多，一个队十几个人，现在我们正在收集他们的经验，具体如何步行长征好，我们正在想办法研究，以后通告。北京现在有不少走出去了，也存在些问题，步行的想留一留，但留不住，北京地质附中十三岁的女孩也步行长征去了，我们已派人去辅导，准备短途的实验，准备取得经验，以后全国取得经验再推广。

我所讲的就到这里，今天讲的主要是接待问题，希各个院校回去取得联系与解放军搞好协作，下面有什么问题可以提一提。

第一司令部有人提：要求北京市内要进行徒步串连，外地的可以徒步回去。

总理说：这种精神是好的，我们也设想，北京市郊的学生，外县的动员他们徒步回去，河北省各区让他们有相当大的数目坐汽车回去，也可以徒步嘛！

有人问：现在北京的还要徒步怎么办？

总理说：我们正在商量办法，当然小股的几个人先尝试一下，我们也不要阻止他们徒步，人多的，目的地远的，要有组织和充分的准备，我个人的经验还是先试验一下，不然半途而废不好，你们到井冈山去，这个地方很好，是革命的圣地，但都去也成问题，在那里要办个很大的粮店，一下子去几十万人，接待有困难，我不同意都往一方去，有人要走长征的路，这个路有的还不通，也没有公路，还要过草地，上雪山，得有相当的计划和准备。

有人提到：目前有些工厂压制很厉害，派别斗争很激烈，学生能不能到工厂去？

总理说：“这个问题正在研究，中央文革准备召集那些被压制的以及来告状的工人开个座谈会，分批和他们解决，澄清各种问题，具体的情况不一样，叫我一人也不好解答。

又有人提：外地同学到各校看大字报最好不坐车，步行。

总理说：刚才我说过，要这样做，组织步行去看大字报，排成队参观……

最后大家又提到关于接待卫生，粮食节约等许多问题，总理一一做了解答，后来，由于时间晚了，为了照顾总理的健康，大家要求散会，总理同意了，有问题的留下条子，以后国务院再具体解答。

北京师大红卫兵师：江国清、魏金周记录整理 1966 年 11 ． 16

师大保干翻印 1966 ． 11 ． 18


063) 周恩来接见来京的各路长征队时的讲话节录

周恩来

1966.11.15

我们首先庆贺你们长征胜利！这是毛泽东思想的一个伟大胜利。你们长征队是毛泽东思想的宣传队，是毛泽东思想的播种机。你们的长征是万里长征的第一步，这个开头开得好！

长征式的全程步行串联，好得很！毛主席支持你们。你们响应林彪同志十一月三日的号召，在步行串联的途中，广泛地接触群众，接触社会的各个方面，更深入地了解社会主义社会的阶级斗争，广泛地宣传毛泽东思想，学习工农的优秀品质，学习和发扬解放军的光荣传统，磨炼革命意志，锻炼身体，好处真是多得很。

群众出智慧。你们的革命毅力值得钦佩，你们的步行串联经验应该总结起来。我们希望你们的经验在全国得到推广，我们希望全国大、中学校的广大革命师生，学习你们的经验，今年冬天试行，明年春天推行全程步行的革命大串连。


064) 周恩来接见天津大学等院校红卫兵代表时的讲话

周恩来

1966.11.15

〖在座的有：天津大学红卫兵代表六人、南开大学八·一八红卫兵二人、东风大学（师院）红卫兵总部代表二人、天津高等院校红卫兵总部代表四人。在座的还有河北省委书记处书记阎达开、李颉伯二同志、省市联络站站长杜长天同志、华北局卢志彬同志、省委文革办公室副主任儒洪升同志。廿二点五十分左右总理来到会场，代表们热烈高呼：毛主席万岁！然後齐问：周总理好！周总理微笑着和大家握手，问代表都是哪个学校的。各校代表向周总理献袖章，周总理戴上了东风大学红卫兵联合总部的毛泽东主义红卫兵袖章。总理开玩笑地说：他们也让我参加红卫兵，你们也让我参加红卫兵！代表们说：两个都参加！周总理笑着说：那人家该说我是折衷主义了！代表们都笑了。然後，总理点名熟悉人。〗

总理问天大：你们住在那儿？答：华北局。

总理问：你们总部在北京有几个人？答：两个人。

总理问：你们来京干什麽？答：学习。

总理说：中央同志讲话你们都看到吧？听说你们互相传说，连陈伯达同志讲话的草稿都传出去了，都传错了。代表说：我们没传。

总理说：你们二十五个大城市的革命师生在京都参加了哪一派？都是一派吗？你们之间是什麽关系？答：只是互相学习，联络传阅一些材料。

总理说：第一步只能是学习，联络第一步只能搞全国的……当然了，全国也可以成立，不过大家得承认。

你们想谈什麽，我对你们毫无所知！（笑着说）上次接见第二司令部时，×××来了。我以为你们（是指某校红卫兵）是和第二司令部志同道合的。保守也不是固定的，是要分化的，主席接见都是说接见革命师生，不能说接见 " 有革命的，有不革命的。 " 青年人的思潮是起伏的，分一时期又合，合一时期又分，有左、中、右之分。左的先进一点，坚决一点，看问题远一点。左派要争取多数，把中间偏右的说服过来，多数一致了，问题就解决了。新的观点出现了，又要分化。青年学生总不能象我们伟大领袖那样能把人们思想集合起来。主席是经过几十年革命考验才涌现出来的，经过几十年奋斗，在世界人民心目中是不可更改的，青年怎麽能够呢？从路线斗争，社会的斗、批、改来看，要想把这个任务完成，半年是不够的，大中学校放假闹革命延期到明年暑假，我们透露过几次了，现在确定下来了，要公布。经过一年的考验，更多的锻炼，对你们有好处。

（接着代表提到总理上次接见天津工学院红卫兵时所说保守派问题。）总理说：都是革命学生组织嘛！有左的，有中的，保守是中间偏右一点。毛主席接见的革命师生，有革命的，有不革命的。放假革命嘛？有的保守一些，後来改进了，有坚定的，有动摇的，这种状态完全可以理解。有闹的坚定，有闹的动摇，这种状态常发现的。看北京的红卫兵。开始两个，後来几个，几十个。清华也分化，革命师生大家志同道合，朝着一个方向，起伏不定，总是经过一个考验时期，有左的，有中间的，有偏右的。左的要说服大家，团结大多数向前进。先进的可能又有变化，又出现了新的观点。我们的伟大领袖是经过几十年考验奋斗涌现出来的。在中国人民，在世界人民心中是不落的红太阳。青年人嘛，这个问题，这个人看得准一点。哪个问题，哪个人看得准一点。斗批改，破四旧，立四新，把初期革命完成，半年是不够的。大学中学要延长到明年暑假，时间不能短，短了不能考验一个青年，时间长对一个青年有好处。

你们不同於我们当年闹革命，匆匆忙忙的，时代不同了，你们处在社会主义，毛泽东时代，无产阶级专政时代，根本变化了。你们太幸福了。现在有毛泽东思想，有利得多，放手让青年闹革命。我说老实话，没想到过，做梦也没梦见过，我也没做过这样的梦。你们梦见过？（把大家问笑了）也许有人幻想过。但是，只是幻想，不是现实，现在成了现实，道路还不是你们走出来的。现在实现了，放手发动群众闹革命。主席批了一张大字报，威力就那么大！运动轰起来了。第一张大字报是聂元梓等七位同志写的，不是主席写的，是主席批的，主席抓住了，公布了，其作用多大！这还不是群众的创举？

聂元梓等七位同志的大字报登报後，想不到大字报满天飞。原来想大字报有两个内外有别，国内外和校内外，不让贴在街上，外国人不能看，初期这些苗头就是怕。现在看来是保守了。利用工作组打击群众，压制群众，以致发展到围攻群众，形成了资产阶级反动路线。聂元梓等七位同志的大字报都登报了，大字报都贴到大街上去了，还有什麽内外有别，外国都知道了嘛！这就是主席的伟大！报纸一登就冲破了界限。要冲，就得有大字报，没有大字报怎麽冲破呢？这就是群众的智慧和领袖的英明决断相结合。

以前四清，工作组需要一点，人不要多，主要依靠群众，放手反动群众。人多了搞人海战术，包办代替，就不好了，冷冷清清也不好，廿三条给纠正了。这次无产阶级文化大革命，放手反动群众，特别是学生放了假，又不让他们搞，这是矛盾的。……北大陆平撤了职，党委解散了，六月初在北大开始派工作组是必要的。主席说要少派，最好不派。但是全面开花了，没有放手发动群众。天津没有派，但党委和工作组差不多，总想包办代替。（李颉伯插话：天津只是师范学院派了。）主席早看出来了，要让群众自己去闯，既放手就让大家闯，运动初期嘛！主席在 < 湖南农民运动考察报告 > 中说“革命不是请客吃饭……”凡是革命运动都是这样。目的是整一小撮党内走资本主义道路当权派也好整有错误的也好，总得自下而上轰一下吧！

不过，群众起来闹革命，出现这么多组织，没想到。原来只有一个文化革命小组，十六条确定了文化革命委员会，十六条把这些写上了。群众不受这些限制。这方面，中学比大学强。首先红卫兵是中学搞的，中学生比大学生闯劲就大。我参加过你们小弟弟、小妹妹两次座谈会，他们说大学生是“策略派”，照这样说，我们就成了保守派了。（笑！）就是他们革命，当然这么说是片面的，但红卫兵首先是清华附中闯出来的，而不是清华大学闯出来的嘛！更大的创造性是出现红卫兵，红卫兵这个名称我们都没想出。

清华附中成立红卫兵写了三篇大字报。《造反有理》，主席看了很称赞，给以支持。这就是群众创造的智慧，主席的英明果断。八月四日我到清华讲话，代表主席对红卫兵表示称赞，欣赏。那次以后，全国就轰起来了。到“八·一八”，毛主席肯定了，主席带上了红卫兵袖章，这下全国都有了。这是谁创造的呢？还是群众，主席一下子抓住了。新事物总是由群众产生，领袖的英明智慧把它抓住。

天津没有北京组织多。红卫兵……分几派。革委会应该是革命师生的统一战线，一百天了，还没统一，聂元梓领导的革委会也有部分人不拥护。全国还没有一个像样的革委会，原因是青年的思潮起伏大，有的组织校内的、全国的，有的组织到边疆，有的想成立国际红卫兵。国际红卫兵人家不承认不行。日本几个红卫兵镇压下去了。坦桑尼亚有几个朋友带着我们红卫兵赠给的袖章回非洲，在机场上人家检查，学习中国红卫兵精神，不让检查，报纸登了，说中国红卫兵闯进了非洲。坦桑尼亚会不会发展红卫兵，这要看它自己的条件。

红卫兵在国内如雨後春笋，这个发展，还会继续一个时期。红卫兵在学校发展，也向校外发展，还要向全国发展。时间拖长，放假到明年暑假是必要的，给你们个机会。

开始时，北大的班与班、系与系不能串联，後来主席一批判这个错误路线，学生们马上冲倒社会上去了，真是迅雷不及掩耳，我们有些被动。後来主席接见大家，又坐车不花钱，後来派专车，後来吃饭不花钱，这就主动了。我向你们介绍这个经验，要紧跟毛主席走。

你们思想有个时期保守是可以理解的，革命往前进嘛！就象运动员一样，有先进的有後进的。这不等同於法国保皇党，他们公开承认自己是保皇党。资产阶级政党，他们至死不能变了。文化大革命的思潮是起伏的，本来是前进的，不能认为一个问题上保守就不能前进了。对於某个问题陷於保守，没关系，不要气馁，懊丧，我看犯点错误对你们有好处，错了就改，没关系。北医的整风空气很好，极 " 左 " 的不相信，我看人家是有诚意的。第二司令部有几个单位说要整风，我问“闭门整风吗？”他们说：“不！是开门整风，先让左派批评我们，然後自我批评。”这一句话就证明他们（指北医）的主席思想学得不错嘛！相当不错！左派就不犯错误？我不信，犯错误就改嘛！阶级兄弟嘛！宽人严己嘛！又不是敌我，还能幸灾乐祸吗？敌我之间才能幸灾乐祸。同志们有缺点，有错误，要帮助他们，自己有缺点，有错误也要欢迎别人批评。

（总理说到这里，问了问各校的情况，天大红卫兵提出两方面红卫兵中五类多不多的问题。）总理说：红五类是北京中学生提的，开始时为了成份纯是可以的，但作为唯一条件，绝对化就不妥当了。红卫兵的条件总不能比党员还高吧！征兵条件是要求严的，要贫下中农、工人等，但表现好的还可以嘛！初期我们支持一下，解释为红五类为主体，还有四肢嘛！我们对新生事物是欢迎支持的。欢迎是第一。以后发展到适当的时候，再指点指点。新生事物开始时总是毛手毛脚的。红卫兵发展到现在还那样能行吗？小孩总是成长一段才教他走路，说话总不是一开始就教。北大附中的彭小蒙的讲话，开始总有些偏向，陈伯达同志曾批评过她，因为出现了严重错误。象谭力夫的发言，那就是错误的，六，七月里可以，到九月、十月再偏激就不应该了。太阳刚出地平线时的红不是真红，是地平线的反射，升到东方才是真红，才能发出它真正的光辉。最近不是传着陈伯达同志的讲话吗？那是初稿还没定稿，有许多字都传错了。象主席那张大字报也传错了。你们还得跟着改。这样传对国家机密不利。

这半年，真是翻天覆地的变化。如果放假到明年开学（九月份）还有十个月，时间很长，自己要很好计划，如何搞学校，社会上的斗批改，如何和群众相结合，各单位领导要掌握运动的规律。一个时期有些同志前进一点，有些落後一点，没多大距离嘛！原来前进的不要骄傲，一骄傲就会落後，和运动员赛跑一样，那是运动赛跑，咱是政治赛跑。

总理看表说：十二点我还有会。接着说：

今後你们的事情还很多，现在有一件事情就是外地来的见了主席还不走，占着地方，再来的没地方，送不上饭，天又这么冷，在外面坐着，怎麽能行呢？

永定门车站又来了三十万人，我要去为三十万人服务。现在外地学生还有一大批都见过主席也不回去，你们天津的是得天独厚，不应该说：近水楼台先得月，离北京近，你们回去做做动员工作，让出地方来让外地的住，现在大学都串联去了，把大夫也都带去了。外地同学无法住，这不好。这次来的中学生多，乡村来的多，他们比较老实，不象城市的那样调皮，这也不是不变的，在城市呆些日子也会变，存在决定意识嘛！现在居民区三分之一住上了，（原稿如此）六十所高等院校最大容量三十万，现在只接待二十二万，原因是有见主席後不走的。现在北京已有二百四十万，你们倡议倡议，带带头，让一让，在北京少留人，你们这儿留有多少人？（答：没有多少人了，大家都回去了。）好，那你们更有资格说话了。

天津大学的问题有特殊性，你们和第三司令部联系没有？反映情况没有？（答：联系了，反映情况了）你们和第三司令部联系，这是一个办法，你们自己还要搞出个样子来，做个榜样嘛！（大家递材料）总理笑着说：××的事我再声明，我不陷进去了，北京我已陷进去了。

（有人把某校红卫兵印发的：“号外”──说总理说他们是左派──递给总理）总理很不满意地说：发“号外”，捧自己，是违反毛泽东思想的。对於你们学校的问题我们一定想办法解决。你们寄份综合材料（一两千字）给我，明天上午十二点交给我能行吗？（答：行！）

你们先别走，留一天，後天再走，我派报社同志到你们那儿了解。派人到××，到社会上调查。调查清楚了才能解决嘛！

现在省委只能做团结工作，现在省委能召集两派到一起开会吗？（答：不能）不，有一派很好嘛？打了不还手，骂了不还口，象解放军一样嘛？一定要坚持下去，坚持高举十六条。

天津有一个问题，省委可以检查，听说你们做得很好嘛！打不还手，骂不还口。（这时南大、天大、东风大学都汇报了一些基本情况）总理说：你们真的受压制，可以写材料交给我看一看。最近一天先别走，可以派中央同志和记者去了解你们的情况。我只有五个秘书，主席让建一个班子，很忙，让他们了解一些情况。

（提到打人）打人是不对的，要文斗，不要武斗，十六条这个文件规定的嘛！

（这时有的代表问：关于长征问题。）总理说：最近就要发通知，十一月廿日停止来京，因为天气冷了，明年春暖再来，再搞免费乘车到北京，还有充足时间来。停止期间在省范围内搞徒步长征，先搞个试点。各个省可以在短距离内搞试点，中央搞长距离试点。中央搞全国试点，为大家设计路线、粮站等。我们打算在北京搞个徒步串联访问站。今冬作典型试验，明春可组织，我们可以帮助。有人要走长征路，但要做好准备。以前我们过草地、爬雪山是夏季，还披羊皮。现在自然变化不大，必须做好准备。以前长征有两个敌人：一个是阶级敌人，一个是自然敌人。现在只有一个自然敌人。长征时要宣传主席思想，和群众相结合，就是走马观花，你也得到群众中去，参加劳动，群众干什麽，你就干什麽，向社会作调查，作阶级分析。这是主席的基本功！毛主席的《实践论》我们要学习好。我今日到主席哪儿去了，和主席研究过，长征不能一天走得太多，开始十几天走得多一点还可以，时间长了就不行了。（李颉伯同志插话说，有的计划一天走一百里）。总理说：长征时还要搞分工，计划、社会调查、做工作，一天走五十里就不错了。

（当我们提到黑材料问题时）总理讲：关于黑材料等问题，透露一下中央有新的决定精神，把那些档案都烧毁。（当我们讯问後）总理又讲：当然是文化大革命中从五月开始整理学生的材料，档案都要销毁（这时×××同志插话：总理还有一个补充，就是无论是对方搜去的或交去的，都要交出公开烧毁。）接着总理说：对，有这样一条，各方派代表一块销毁，过几天後就有通知发表。

（总理接着谈着，看表。时已零点三十五分了。）急忙说：好，我得去开会了，解决那三十万人的事情去了。说着走了。接着阎达开，李颉伯等同志又和代表谈了谈。李颉伯同志说：你们和另一方要坐下来，达成协议。我们的总方向是一致的，是热爱党和毛主席的，要按正确处理人民内部矛盾来处理，如果象打人，武斗，砸东西，这让我们说是革命的还是不革命的，我们的态度是这样，革命热情是可以理解的，这种做法我们不同意。有的人贪小便宜，总要吃大亏的，老实人办老实事，说老实话，也就是革命人办革命事。

阎达开同志说：你们给总理写报告时，也要检查自己的错误。


065) 周恩来关于接待外地革命师生的报告

周恩来

1966.11.16

各位同志！今天召集中央党政军民各机关负责同志，北京市党政军民各机关、厂矿、企业事业、派出所、街道办事处负责同志，解放军各军种、兵种的负责同志，各大专院校的负责同志，大概一万多人来开个会，是个紧急会议。有一件事要大家分担责任，就是招待外地革命师生和红卫兵战士。国庆节前作过一次动员，效果很好。现在作今年最后一次动员。

从八月十八日伟大领袖毛主席和他的亲密战友林彪同志，以及中央其他领导同志接见北京和外地革命师生和红卫兵战士以来，毛主席一共七次接见了来京的外地师生和红卫兵战士。第七次用了两天的时间，就是这个月的十一、十二号。共接见了六百多万人。现在留在北京还没有走的共二百二十五万人，其中没有接见的大概还有一百四十万人。但实际上不只此数。因为有一些人住在认识的人家里，没有统计起来。这几天，从各地来京的革命师生和红卫兵比例数更大，每天超过二十万人，有到二十五万的，有更多的，曾经一天到二十九万多人。原接待工作应付不了，容纳不下。昨天晚上，在永定门车站到先农坛、到天坛到处都是外地师生。用突击力量，大部分人才解决了。但这是临时性的突击，不解决问题。

首先得解决这样几个问题，中央最近要发一个通知，准备把大中学校，包括军事院校，学生放假闹革命的时间延续到明年暑假，到春假不够。学生们要在学校，在社会上进行斗批改，进行两条路线斗争，破剥削阶级的四旧，立无产阶级的四新，还要宣传毛泽东思想，还要接触工农兵，向工农兵学习。原规定的时间不够，至少要延长到明年暑假，这样时间较宽裕，工作可以更有计划地进行。有了这个规定，才能有下面第二个规定。准备把各地免费乘车的时间，截止到十一月二十日，还有五天就截止。今年就不再供给免费到北京到各地串联，交流革命经验了。当然徒步串连除外，这样革命师生大批来京的事情可停止一个时期，从十一月二十一日明年春暖时间，便于集中一切交通力量，进行对国民经济需要的物质和社会供应商品的运输，同时也可以为第三个五年计划第二年的生产备料。并且还可以进行这三个月增加的客运车辆、轮船的维修工作。以便明年春暖季节再来进行有计划的到北京、到各地串连。预计到二十号，大概到北京来的外地师生和红卫兵可能达到九百万人，现在大概七百五十至七百六十万人，已接见六百多万。

全国大中学校，包括军事院校的总人数，大概有一千六百万。今年接见九百万，明年就少于半数了。明年从四月起到暑假有足够的时间可以计划安排到北京来见伟大领袖毛主席及到各地串连。为了做好这一次最后一批来京革命师生和红卫兵的接待工作和组织工作，需要我们作最大的努力。即使数目截止了，不再增加了，不再来京了，但等待接见还得有一段时间。这次接待要超过二百万人，接近三百万，要很好做接待工作，还要帮助他们学习解放军。现在来京的各地革命师生和红卫兵多数是中学生。今年最后这次工作应该做得更出色，要比国庆节那次做得更好。

根据现在的情况，原接待单位所接收的人数不够。还要增加一百一十万接待数目。这需要在我们国家机关，解放军，大专院校，北京市厂矿企业、事业单位，街道等一起来分配这个数目。按我们昨天晚上紧急会议商量的数目，大概这样规定：北京市增加五十万人，由北京市各机关、厂矿、企业事业单位、城市居民通过派出所、街道居民委员会来安排。因此厂矿企业事业在不影响生产的情况下，他那地方的宿舍、礼堂、俱乐部、一切公共地方，都要接待革命青年同学和红卫兵。中央国家机关、党政兵机关增加三十万人。大专院校，北京有六十多个大专院校，绝大部分学生都到外地串连了（二十号后要陆续回来，回来还给免费乘车），接待力量不够，我们动员外县一万人，解放军组织炊事队，共三十个炊事队，这样大专院校增加接待二十万人。解放军各兵种、军种、三个总部，其它附属机关、军事院校，增加接待十万人。

机关中急要工作还继续做，特别是指导生产业务，办理紧急行政、外交等工作还继续进行。但有一部分经常业务、不是紧急的业务，这种办公室，可腾出一部分让同学们住。

为着起带头作用，国务院，就是你们知道的中南海的中海，我同李先念副总理所住的地方，我们也开放，接待一万人。今天上午八点至九点已到永定门车站、先农坛去领学生，等会我们回去就能看到。既然中南海那样小的地方，国庆节接待三千人，现在增加二倍，一万人，并且首先先做给你们看，等于增加七千人，那个地方能接待一万人，全北京市增加一百一十万就可以做到了。因为我们已经做到了一百一十分之一了吗！这就不是勉强你们了，大家打开门接待，给全国革命师生教职员工最好的影响。这是毛主席所在地嘛，十一号那天采用游行的办法，接见一百五十万人，四十分钟就通过了。首先是毛主席的影响、威信，其次是解放军维持秩序，第三是北京市机关厂矿企业，特别是居民广大群众的努力，维持秩序的精神，值得钦佩。老太婆都出来了。从东西长安街，从钓鱼台到八王坟，四十分钟检阅完了。只有中国，毛主席所在地的北京才能做出这成绩，相信这个成绩会推广到各城市，我们接待工作上也要做出接待三百万人的成绩来。除了负责接待外，还要进行教育工作，根据主席指示，我们从解放军抽出一部分同志，把外地师生组织起来，成营、成连。成团地组织起来。每连按住地情况，小连三个排，三个班，大连四个排，四个班，由解放军派出连长、排长，班长由学生自己选举。小连一百四十四人，大连一百九十二人。每一百人派三个解放军干部，一百万就要三万。所以解放军抽调可以担负二百至三百万人的军事干部，今天集中，明天就进点马上动，用突击精神来实现，分到各机关、企业去，估计不可能二十日截止，接见就二十一号，因为还有组织工作，准备工作，还要爱护伟大领袖毛主席和他亲密战友林彪同志的健康。所以还得准备一个时间，可能要延长到十二月十日，从现在起，我们准备一个月的时间，早走完我们早轻松，多打点日子比较好，不要想突击几天就卸包袱，应该锻炼我们。要学会与小朋友──我们的后代交谈，一起学习。各机关、各单位除了紧急工作外，应该分出一部分时间做这项工作。要在斗争中学习，在游泳中学会游泳。要准备一个月时间，做好今年接待工作，解放军给我们带头，把他们组织起来，进行政治训练、军事训练。近道可以步行参观，远道的可以乘车，如石景山、西山、丰台、通县一带可以坐车。这样可以节约时间，节约车辆。还要进行文化教育，学习解放军遵守三大纪律、八项注意，学习连队组织纪律性，学习三八作风。要训练基本动作。首先要政治挂帅，学习主席语录、著作，林彪同志十一月三日讲话，其它文件，不要太多，要少而精，军事训练也要少而精，参观的地方，要参观必要的地方，串连一、二个地方，在附近的。要保养他们的身体，早晚不要出去，在家学习、讨论或休息，这样加强教育，还可学习唱歌，晚上还可以讲故事，招待单位和他们座谈。

尽量步行参观，采取整队前往、整队回来的办法。这工作解放军负责，机关、各单位协助。生活方面由各单位帮助，但也要教育他们打扫卫生，帮助做饭，学习解放军。在青年时候进行这样的教育，有好处。最后一批做出个好的模样来。这次来的是农村的多，多数是中学生，还有小学生，他们的哥哥、姐姐带来的，老师带来的，更要照顾他们。我们各机关、企事业单位给他们这样的影响，他们会终身难忘，有深远的教育意义。各机关要做好动员，一个部，要有部长挂帅，厂矿要有一位党委书记、副书记、厂长、副厂长挂帅。总之要有一个负责同志挂帅。要向他们学习，先当学生，后当他们的先生。许多事情不知道，通过这次可增加我们的知识和认识，文化大革命中的两条路线斗争和破旧立新等工作就会前进。

我说的就是这些。我相信解放军会作出我们的模范。解放军带头，他们要到二百至二百五十万的学生中去，成连组织，上头还有营、团干部，以团为单位，第一，解放军会带头；第二，我们向他们学习，学习他们的好的作风，好的品质。在林彪同志直接领导下，养成高举毛泽东思想红旗，活学活用毛主席著作，急用先学，立竿见影，把毛主席著作推广到广大群众中去，使毛主席思想为群众所掌握，化为物质力量。这一点我们各机关各厂矿都应该这样学习。

有的同志问小学怎么办？我们正在研究，准备到一定时候要开学，有的已开学。但小学非要彻底革命化不可。首先，教师的思想要革命化，教师的队伍要整理，然后小学教育方针和计划才能改革。我们的教育方针要遵守毛主席在《正确处理人民内部矛盾的问题》中所讲的，要使青年在德、智、体方面得到均衡发展，当然要政治挂帅，思想领先，要成为有社会主义觉悟有文化的劳动者，成为一个劳动者而不能成为纯粹的知识分子，那是旧社会资产阶级教育。我们是要社会主义教育，要使人人成为劳动者，通过教育要成为一个有高度社会主义觉悟、有文化的劳动者，从小学、中学、大学都要象解放军所报道的，以学为主，要学工、学农、学军事，又批判资产阶级。这才是社会主义教育的方针。订出计划要发表，现在在准备过程中。

富春同志要我表扬北京农业大学，这个学校地方比较小，现在接待一千五百人，要一下增加到五千人。这样竞赛，拿国务院、农大的比例增加下去，一百一十一万的任务一定能完成，甚至准备超过。因为在路上的学生，我们劝他们回去，他们还要来。青年人的心理是可以理解的，他们急于要见毛主席。所以我们要准备超额完成这数字。

还有一个问题，医疗能力现在有限。从现在起所有的医疗机关，不论是地方的、中央直属的、解放军的、军事单位的，包括医科学校的高年级同学、护士学校高年级学生，一切医疗能力都要统统动员起来，暂缓出去串联，希望明年再出去串连。从现在起，我们已经停止免费外出了嘛。这个免费的外出、免费的回来，一定的时间就停止了嘛。比如你二十天回来了嘛。所以希望明年再除去串联。能够帮助工作的，我们都要动员起来。因为现在三百万，或者超过三百万的师生许多是南方来的，衣服单薄。目前天气冷，很容易感冒。已经病了的不少。要使他们在主席接见后，欢欢喜喜地回去，这是我们的责任。请大家传达这决定，这是一个紧急决定，大家要遵守。因为到一个紧急时候这是一个很好的备战演习。毛主席去年六月就提出备战备荒为人民，这次就是很好的备战演习。北京一下能容纳三百万人，一下接待下来，又能安全疏散出去，这就是很好的备战演习。所以医务人员、医务学校的高年级学生应有这样勇气承担这责任。

第二件事就是，供应机关要做好工作。粮食蔬菜要充分供应，不要使街道感到缺乏。其它一些被子等等十分不够我们还要借。这次不仅是考勤，而且是文化革命中的一次很好的考验。尽管在文化革命中一些同志有错误，把这项工作做好，就可以将功补过。不要带着包袱做工作，要愉快地接受这任务，允许别人改正错误嘛。所以这个精神，不仅在今天来传达，也希望你们传达给各学校，共同做好这项工作。完了。

（记录稿，未经本人审阅）


066) 周恩来与哈尔滨军事工程学院“八·八”红旗战斗团谈话记要

周恩来

1966.11.17

〖总理身穿一套退了色的蓝制服，精神很好，走进来和我们一一握手、一边握手一边问，都是工程学院的？有哈工大的没有？（代表：没有）我又得多一次，又得被动，几个月一直被动。接着大家和总理一起念起语录，第一页第一段，第二页第二段，第三页第二段和造反有理一段。〗

总理：反抗，反抗，反什么抗？反抗，反抗反动的，剥削的东西，斗争，斗争错误的东西。

（代表：我们给主席写了三封信，念一念。）

总理：今天没有工夫呀！给带去就行了，这样整我不行，我们一天工作十八个钟头，我们不能这样被动了。为什么三封信分开写？不一块？

（代表：我们是从三个角度写的。）

总理：你们对谭立夫的意见是什么？他的讲话看过没有？（看过了）批判了没有？（批判了）这里面有批判的吗？（有一些）（代表把信递上）

（代表：这里还写了高干子弟问题。）

总理：高干子弟什么问题？我倒想听听你们的。

（代表：“八·八”团以工农子弟为领导核心……）

总理：你们高干子弟也不少嘛！上次（指三方代表座谈）我见了你们五个代表有四个，刘×，刘××的儿子，王×……都是你们的代表呀！我当然认为是你们的领导。

（代表：他们不是我们的领导，那次座谈会仓促，谢××通知我们晚了一天，×××是坐飞机赶去的，有好几个是北京联络站的。）

总理：那次十五个代表，印象是这样，他们有四个高干子弟，你们也是四个，东方红一个也没有（大家说东方红有一个朱××，我们的领导多是工农子弟）现在你们不是高干子弟了（我们一建团就很少高干子弟，一直没变）你们说吧，不要全文。（代表：当讲到小道消息问题时，造反团用主席给王海蓉谈话发动群众。）

总理：那个谈话不是正式的，是给一个亲戚谈的，是从外文学院抄来的吧？不要乱抄，抄来抄去的。

李范五的女儿不是在你们团吗？现在来了没有？（没有）还有林××不也是你们团的吗？是你们的负责人。（她不是我们的负责人）那是现在呀！现在改选了。（以前也不是，既不是总团的，也不是分团的，是一个普通成员。说他是我们团长，那是造反团宣传的，而且我们团没有团长，只有勤务组）你们到底是工程学院的还是哈尔滨市的？（工程学院的）（继续讲高干子弟，小道消息干革命，讲到北航有些高干子弟给造反团写信。）

总理：北航给他们写信是哪一部份的？（红卫兵的）

（大家讲到高干子弟担任领导问题）

总理：这陈伯达同志已经有了报告。

代表：他们靠小道消息干革命，反过来说我们“保皇”。

总理：你们开始初期，八·八对院党委批评得少一点。

代表：你有什么根据？

总理：他们在前期带头对院里，省里搞得比较活，比较凶，批评得尖锐（问：谁反映的？省委反映的）我首先说，你们三个团都是革命的，你们大方向是一致的，但是里面有激进的，中间的，保守的，他们是激进的，你们是保守的，我那个时候，就这样讲的，当时开会时，你们就没有起来辩论嘛！他们把李范五揪出来了，又揪出陈雷，王一伦，又揪出了杨易辰。过了一些，我打了电话，你们三个都是革命组织，大方向是一致的。

代表：我们搞省委是最早的，第一次开了斗争会……（详细汇报了我们搞省委的过程。）

总理：我当时批评他们做得过了，你们三方都在一起，没有人起来反对，现在人都不在，你们又提出问题，我拒绝回答。回去以后，他们反映你们对批评他们的特别宣传的多，对他们压力大。我先肯定他们成绩，又说他们过了一点，他们自己觉得很好，对他们是一个教育。

代表：我们总团在传达时把批评他们的都删掉了，批评他们的还是从“东方红”那里传来的，我们的人还在造总团的反，说总团为什么不相信群众，不全部传达。

总理：座谈后，你们都有了团结的气氛，我听说劳动时你们还去送他们。

代表：有些高干子弟把自己当成诸葛亮，把别人当成阿斗。

总理：（笑了）这几句话给你们用上了。我也没有说你们保皇，主席不赞成，保皇这两个字。主席讲过，我就宣传主席的话。连“保”字我都不说。当时你们对院党委批评得少一点，行政上你们掌握的多一点，车子也是你们多一点，通讯也是你们多一点，他们有时从外边要车子来坐（说到这里大家都笑了）我不和你们争，不和你们辩也不做你们的评论员，那时三方代表都在，我谈你们一个人反对的也没有呀！我再三问后面的人，也没有一个人反对呀！

代表：那时主要讲抓革命促生产，陶铸也这样说的，我们没讲。

总理：两件事，一个是讲省委问题，一个是抓革命，促生产。当时省委也成立不起来，生产也不能抓。这次你们“八·八”来北京，到三座门，搞科委，抓路阳，搞得也有点过火了。

代表：我们主要指联络组，联络组不按总理指示办事。

总理：听说你们要占领三座门（没有，我们去要黑名单）那不是已经给你们了吗？不是承认了吗？（代表讲了关于划分左、中、右的事）左是指那方面人？（造反团的）右是指谁？（八·八的，他们划的“右”晚上就被斗了）谁斗的？（划为左派的人）对这个他们承认不承认？是怎么答复的？（不承认）

代表：他们不承认是黑名单，只给了我们发现了的那个单，记是柳明记的，还有别的材料没给。

总理：你们说除了这个单子之外还有别的，这个问题我要给你们解决，一会儿我给你们念一个文件，等“东方红”来了一起念，我不讲重复的话。

代表：检查组徐平早去了，他不公开活动。

总理：他一个人吗？

代表：还有联络员也早去了。

总理：检查组什么时间去的？

代表：六月初去的，月底回来的。

总理：联络员什么时间去的？

代表：七月底，在检查组走时留下来一个人，做联络员的在八月廿四日回来的。

总理：我要责成他们检查，把所有哈尔滨工程学院文化大革命的材料都交出来，统统集中，不能公开的三方派代表，一烧了之。我们研究过多次了，打了好几个月的被动仗，使你们牵扯到这些琐碎的问题中去了，对你们思想提高不大。

代表：我们搞联络组，就是搞两条路线斗争。

总理：他们与你们见面了没有？（没有）他们自我批评了没有？（没有）我的嗓子坏了很久了，我担心我说不出声，不能为人民服务。（总理看了递给他的有关科委联络组的材料，正在看材料时，有一同学说：总理你嗓子不好，你光看，听我们汇报吧！）这上头有吗？（拿起材料）叫我看好嘛！不要强迫我。（看完材料）你们给科委的问题都有了摘录了，也有提出的问题，是一份比较概括的材料。我当然不能一下子答复你们的问题，我知道你们说啥，工程学院教学上有很多问题，我都相信的。刘居英有他的一套。五月份我陪谢胡去哈时，见到刘居英，就警告他了，陆平已经是黑帮了，你要看看沾了多少，能不能划清界限。我当时怀疑，后来查出来他沾了许多，刘居英搞了许多专家路线。你们当时是否尖锐揭发了，我不清楚。你们说根子是国防科委，这就值得研究了。国防科委，国家科委在聂副主席的领导下，要一分为二，成绩要不是主要的，原子弹、导弹上了天，不是靠毛泽东思想吗？大道理管小道理，我就讲这一件。当然，不光是国防科委一家，还有其他很多单位，是全国工人，专家，领导三结合，还有国防工办协作，还有领导和中央的关心，毛主席的威望。如果六○年专家撤走后，不靠自己自力更生怎么取得六二年以后的好转。不错，六一年后有个波折，把专家和知识分子重视过多了些。专家也出了点力量，出了点力量就骄傲起来，这是他们的本性，他们自以为是，瞧不起新生力量，这是他们的本性，当然贡献力量是好事，专家撤退我们自力更生后， 64 ． 10 － 66 ． 10 ．四次试验，每一次都提高一步，不像苏修那样搞浪费试验。我们不是骄傲，这四次弹无虚发，能说科委没有一份吗？当然，你们有意见提出来，不能说是错了。当然，怀疑一切是不科学的，不是毛泽东思想的，实事求是的。可以怀疑，不了解的可保留，这是合乎科学的。你们不能把主要目标对准科委，追根子。我讲清楚，对院党委你们要先给他搞透，你们在院内活动多，掌握材料多，好好批判。人家说，他们搞那个（指院党委）你们就搞上级，有互争兄长，出奇制胜的想法。你们有没有这个意思？（没有！绝对没有！）没有，我是把别人的话给你们说，没有就好。万丈高楼平地起，先把学院搞透。

代表：我们一直就搞院党委问题，揭发大字报“八·八”是多数，造反团里的高干子弟林××，张××等等在六月初保院党委是最厉害。刘居英，李范五经常到过年过节请他们吃饭，看电影，给去的首长介绍这是谁的儿子，这是谁谁的女儿，到现在他们一直没有揭发。

总理：这个习气很不好，我有一次去军工学院，他们也是这样给我介绍的，当时我就觉得不好，这是资产阶级那一套，这个提的是对的。

代表：总理这次也是先接见了他们，我们一直没接见。

总理：我没单独接见造反团。代表说：总理在 10 月 16 日单独接见了我院造反团，他们还录了音，总理回忆不起来，后来国务院工作人员查记录报告说是单独接见过我院造反团十四人，主要谈省委问题及谈了对“八·八”的一些看法，总理听说他们录了音很生气，说：造反团这样很不对，要给造反团打电话追问。

我接见哈工大时，他们说你们去人很少（劳动）他们（造反团）去人很多，你们赶回来抢“十·一”的主动权，我说：如果是这样的话，是不对的。接见工大，是因为刘少奇的问题，我请示了主席，我印象是很深了，他们在主席接见后，他们把大字报弄到街里去，请示了主席，与他们谈判。

代表：后面又说关于高干子弟对院党委揭发少得很厉害，“八·八”团揭发得多。

总理：“八·八”团是怎么组织起来的？

代表：“八·八”团的成立是受造反团的排挤的（讲了一下八月份的情况）结果，自己要组织起来革命，和造反团的分歧不是一般的分歧，是两条路线的分歧，造反团起家有三件宝：一，小道消息，二，老子英雄儿好汉，……三，科委联络组的扶植

总理：（笑了）我不懂，林××怎么和你们站在一起？

代表：又讲起关于林××辩论会，联络组支持造反团，瓦解“八·八”团。

总理：你们什么时候组织的？

代表：“八·八”团是八月十日，造反团是八月六日形成， 8 月 7 日正式宣布成立的。

（接着代表汇报关于林××问题已转为国家大事。）

总理：林付主席讲话我看过了，我证实是真的。林××不是你们团长，怎么不声明（代表：声明了）这个问题你们不要去研究了，最伟大的人对自己子女也处理不好，封建社会里有句话：清官难断家务事，你们有了孩子就知道了。他们把它（林付主席指示）到处张贴是不对的。没有什么了不起，你们娃娃们不懂这些事情。这是林付主席和造反团随便的谈话，家务事也讲了，我在这里给你们谈话也是随便谈，我把你们都看成革命青年，我是你们当中的一个，把我的话都传达就不好了，如果和你们打官腔，半个小时就解决问题了。林××离开你们三个月了，没有在一起。青年的团体都在变化，你们在进步。事情都是发展的，过去他们贴刘少奇的标语，我说了他们，现在你们去看，府右街现在不是又贴出了这个那个的，事情在变化嘛！对院党委问题，你们写个材料给我，什么时候开始的。问题的关键，你们的斗争情况，也附带上他们（造反团）那些地方和你们合作，写一份综合材料二，三千字，多了看不过来。

这中间总理问“八·八”在行政上占得多一点是怎么回事。

代表：院十九级干部的自行车他们让他们交出来归他们，院广播台一直在他们手里。

总理：“一切权利归造反团”以前在他们手里吗？

代表：以前谁也没有，在院里面，汽车司机多是“八·八”团的，有一段因为他们把工人打成了反革命，工人不同意，所以没给他们出车，从出车总数来看，还是造反团多。

总理：以前院党委打击过你们没有？

代表：以前两边都有受打击的（举例）

（下面谈到省委问题，代表汇报了省委问题）

总理：关于省委问题你们也写了一个东西，事情的经过，二千字到三千字，以你们为主体，联系造反团，东方红，那末，劳动问题呢？他们说：你们去劳动的人少，去的时间短，他们人多，时间长，十·一你们垄断了筹备的权利。

代表：汇报了抓革命促生产的情况，谈到作单干户工作问题。

总理：那个县的？

代表：临口县的，有一家是单干户的“黑旗”经过用毛著教育入社的。

总理：全家都加入了？

代表：都加入了“黑旗”一例，别的单干户也都纷纷要求加入，现在该县委，地委要求我们还留了人在那里。

总理：留了多少？

代表：三个。

总理：还可以去嘛！

代表：回去以后准备去。

总理：你们到边境去吗？

代表：去了，我们还组织了两个宣传队，宣传毛泽东思想。

总理：边境不是不让去吗？

代表：我们是到边境附近的县和人民公社的。讲了三点建议。接着汇报了去广播器材厂的事情，印毛主席语录的问题，去 855 农场劳动的事情。

总理：这是生产问题，“十·一”问题呢？人家说你们是垄断。

代表：汇报了“十·一”问题。

总理：好了，你们把国庆节和生产联合写一个报告给我，连三点建议也加进去，不要超过三千字。以后（指国庆节）你们分歧怎么那么大？

代表：你们吹捧谭立夫（然后把造反团纠察队印发谭立夫讲话按语交给了周总理，总理看了。他们还吹捧自来红，说：高干子弟顶天立地，老子在娘肚子里就红透了。

总理：胡说八道，这是谁说的？

代表：谢××说的，是在万人大会上讲的。

总理：怎么，他能这样讲，谢××也那么“左”（总理用手指表示“左”是有引号的）你们别……。

代表：她就是这么说的（然后把谢××的发言给总理）。

总理：（一看印着内部材料字样）说：内部材料你们怎么弄到的？是不是偷人家的。就要公开材料，不要搞特务活动。

代表：“内部”字样是我们打上的，这个材料是她在万人大会上的发言，公开的。

总理：你们有批判文章没有？（我们把对谭力夫看法给总理讲了，把关于阶级路线的批判文章给总理看）这是不是陈伯达讲话以后的，透露了消息。

代表：没有，我们不知道什么讲话。

总理：就是在中央工作会议上的讲话。

代表：没有，我们直到现在还不知道，中央消息报纸上不发表我们就得不到。

总理：你们的立场如果是这样的话，那就很清楚了，那么为什么你们在哈尔滨不能联合行动呢？

代表：我们要联合，他们不联合（然后把造反团“叛逆”战斗队的文章“我们造反了”念给总理听）。

总理：那是人家的东西，你们怎么搞来的？（答：是他们公开散发的）

（然后我们又给总理念“送给总团一条正弦曲线”。）

总理：又是造反团的，这不是你们去搞的鬼呀？（大家哈哈笑）总理笑了笑说：他们说你们纪律很严，得到你们的消息很不容易，他们的消息你们一下子就得到了（大家又活跃了一阵说：那才不是呢？我们的消息他们一下子就搞去了。）那是他们的看法，你们对潘复生讲话看法呢？（我们讲了对潘复生讲话的看法，说潘复生没有指出挑动群众斗群众的罪魁祸首是谁。）他没有指出是前省委吗？（答：没有）潘复生回去要开三级干部会议，传达中央工作会议精神，传达前讲个话给你们打个招呼，这也是合乎的，要你们支持他，你们分成了几派，现在群众斗群众很厉害，工厂分成几派了，影响生产。

代表：电机厂 9 日，因为电工学院造反团，被迫停工九小时。

总理：现在××厂也停了。对目前这个斗争（两条路线斗争）你们已写了一个意见来，群众斗群众，分裂现象，先摆材料，再提出你们解决的办法来。搞四个材料给我不超过一万字。以后我通过省委来回答你们几句话，如果这些东西是他们的。材料是他们的（指我们交的造反团的内部材料）他们在这个问题上是错误的。（用手指桌上的材料）他们对谭立夫是这样的，他们要做自我批评，要不然他们怎么交待？要自我批评才行。

（东方红进入会议厅）

总理：你们怎么这么多人（答： 22 人）都是男同志，怎么没有女同志？

（代表继续汇报对潘复生书记的看法，说对最近一段哈市局势有很大关系）

总理：他好久不在家。（代表：他回来好久了。）多也不过 20 天， 20 天你们觉得很长，我们就好象演电影一样一天就过去了，时间过得很快，你们是青年，我们还有各方面的工作。对潘复生你们可以提意见，也主要用写信的方法，不能抓住一条辫子不放，他还要工作。从我起以下的人，任何人去了，局面也不会一下子就扭转，得让我们工作。每次见你们，你们都换人，把我整死了，你们这种战术不是同志间相互联系，当然这对你们是个锻炼，但与中央联系要有个以前参加的不然我有意见，有意见就说，不保留，弄得我没办法，上次说的东西，你们不知道，都要我回忆，对潘复生，反正现在你们想抓，不能抓潘复生书记，说他是路线错误，不然这样就没完了。他九月份回去，十月份他又回来， 29 日才回去，还不到 20 天。你们设身处地想一想，你们放假干革命，一天没别的事，可以抓住一家就攻，我们不行，潘复生也不行，你们这样干我不干涉，对你们也是锻炼，但是我要告诉你们，这样对省委没有好处。潘复生来了也说，这个团体来谈完说：你回去休息吧！那个团体又来，谈完也说你回去休息吧！我们最高限度只能一天工作 18 小时吧，要不然就不能有思考的余地，我不希望你们保了，但是你们不要出奇制胜。我重视你们给我的历史素材，你们的材料（指送给总理的材料）也足够说服我了，我很重视，要不就不要你们写材料了，现在的临时省委领导还提不出名单来，杨易辰就通不过，我还得作工作。到现在为止，临时省委名单还没送到中央，很苦呀！毛主席讲、大道理要管小道理，你们要有坚定的方向，对省委的错误，你们要诚恳地帮助，要实事求是的帮助（同学说：潘复生腰杆不硬）要看客观环境，要不然就成为一句空话了，他就一个人，你们几千人，腰杆子硬，存在决定意识。

代表：潘复生两面派，对这边这样，对那边那样（随手递给总理一份潘复生在 11 月 2 日对我总部所属各团体代表座谈纪要和造反团内部传达 11 月 3 日下午 4 时潘复生同志在接见造反团代表时的座谈纪要）

总理：如果这样的话，倒有必要打次电话提醒他，这种作风不好，不是毛主席主张的，我们现在要力图打破这种作风，党内有这种坏作风是旧的，过去的旧作风。我们要搞正面材料，不要搞背面的材料，××机部送给我一个别人的笔记本，到现在我还没有看。过去安子文管的组织部，就是搞这套，公安部被罗瑞卿，彭真把持也搞这些。我们是吃了这个亏的。希望你们后一代不要学这些东西。潘复生这样我要给他打电话。我说过，过去你们是偏于保守的现在你们有材料，说服我，我错了就可以改正嘛。过去给我的就是这个印象，人家反映就是这样，我说过你们保工作组，说过保院党委，那时候我就讲（指三方座谈）你们没有否认，当时我讲三派都是革命的，有激进，有保守的，走过了就会形“左”实右，过去我批评过他们，你们见中央总换人，我是很不赞同这样策略行动的，这不是策略行动，北航提出这个战术表演，我们就不满意。

代表：这次是我们大家选的代表。

总理：下次总得来一个原来的。

（我们又把总理接见江西，新疆代表时谈到“八·八”团的记录，念给总理听，并将此文交给总理看）

总理：我是举个例子，他江西人怎么知道你们呢？还有个东北局的例子，我没举，我告诉过宋任穷，批判欧阳钦是对的，黑龙江省他责任不比李范五少，但现在有病，一斗就死，这对你们也不利，允许揭发将来再批判。他们说，他们回去搞院党委，你们就搞科委，高升一步了，这种说法，我们很相信的了，你们的策略行动搞得我也很苦呀！你们不是那样为什么给人家那种印象，要回去好好想想，就是科委，你们也没有搞出成绩来，你们又要去抢材料，有没有这个意思？

（代表：没有，有人说我们搞科委是搞聂总，这是造谣，我还要聂总帮助搞科委。）

总理：聂总指挥两弹上天去了，不在家，你们搞科委的中心问题是联络组，联络组又是从院党委出发的。

省委现在多了一个作风问题。你们要积极学习毛主席的著作。不要搞小动作，背后侦察，丢了西瓜，抓了芝麻，这样不是无产阶级政治家，繁琐哲学，会犯错误的，你们不要学那一套，那是坏作风，坏作风千万不要在你们这一代传下去。你们的材料要是站得住脚，我就取消（原来的看法）参加三方座谈会的人有没有在？（没有）你们一个也不在，我有什么办法？让你们写五个材料，不要超过一万字，对省委你们可以提意见，（我们提出要总理答复我们的问题）我看完材料是否马上答复，我们要研究，反正，我要答复你们的，你们不要等我。（下面总理秘书读了两个中央文件。总理出去了一下）

总理回来后，我们给总理一个条子（内容：我们强烈要求中央派调查组了解黑龙江省文化大革命的真实情况）总理看了条子，会意地笑了，将此条子装到上衣口袋里。

总理秘书告诉总理：时间到了，七点钟接见外宾，此时五分团潘龙泉同志上去和总理交换了纪念章。总理和大家一一握手，在热烈的掌声中总理退席。

哈尔滨工程学院红卫兵“八·八”红旗战斗团


067) 周恩来与哈尔滨军事工程学院“东方红”战斗团座谈记要

周恩来

1966.11.18

〖一九六六年十一月十八日，周总理在国务院会议厅（中海）接见了军工东方红战斗团庞睦庭等同志二十二人，现根据记录整理如下。凡周总理讲话用总理字样，学员插话以其姓表注。接见在座还有周总理秘书周学炳及中央办公厅负责了解东北地区情况的三同志，新华社秘书厅和秘书厅几位同志列席。〗

总理一进会议厅就与东方红二十二名同志一一握手，并说：我这老年人，你们可不能把我当青年人看哪。你们是要谈历史还是说现在还是说将来哪？

总理坐下后，建议与总理一起学语录，学习 P1 。

总理说：不看也得记。还学 P2 、 P3 、 P186.2 。

总理说：这段你们与“八八团”的不同，这大概是你们要谈的问题吧。

（ P232 ． 3 ）总理说，没关系嘛，我错了就改嘛，你们是对我念的。

黄：对我们也适用。（黄是黄保安）

李取希：总理工作很忙，不仅有国家大事，还有世界大事。能抽出时间接见我们，这是中央首长对你们青年一代的关怀，我代表全团表示感谢。

总理：今天我嗓子不太好，主要听你们的。

庞：准备向总理汇报一下我团的情况，和哈尔滨市两条路线斗争的情况，并请总理指示。（当讲到我团成立前思想情况时，总理问庞叫什么名字，是不是领队？庞回答是勤务团的。）

总理：我本来不想说话，但我看到就想发感想，你们都是阶级兄弟嘛！为什么互相保密呢？在毛泽东时代，无产阶级专政天下，你们为什么这样神秘，我对你们这样做有意见。毛主席就是提倡大民主，这样做是我们党内很不正常的作风，你们哈尔滨来的人尽这样干，搞幕后指挥，都是阶级兄弟吗？为啥彼此保密，我们不希望你们这样干。像王光美，在桃园大队搞四清，隐姓埋名，秘密串连，搞的很神秘。

你们带录音机没？（没有）。你们保证没有呀！（点头）上次造反团搞了录音了。这样很不好，以后我要责问他们。

总理讲到几次接见，总老换人，（指庞说）下次你得来，要不我不接见。你们老换，这种方式不是同党打交道。

梁宪邦：我们就是都想看看总理。

总理：你们多来一点，我没意见，但总得有老的。

二十三条就是批判冷冷清清，神秘化。北京有这风气，特别是你们哈尔滨来的。

我从大会堂回来，让我休息十分钟，我没休息，看了你们这份传单（八八给总理的关于“十二”事件）你们传单上为什么被打的人划了××？

田凤斌：这个人名字我们知道，当时哈尔滨市有恐怖情绪。

总理：怕报复吗？你们要做榜样嘛，要挺身而出嘛。

田：这个人不是我们的人，也不是大学生、是中学生。

总理：阶级兄弟受了伤，你们还不敢堂堂正正站起来。伤了的同志你们还划××，我看了这个××，就不舒服，阶级兄弟受了伤，是有人幕后指挥嘛，名字为什么不敢拿出来？有恐怖气氛也应该挺身而出嘛。

你们纠察队是干什么的（维持秩序），纠察队现在看来是不好，我刚从门口（指国务院）过时看见门口也搞了纠察队，换成警卫嘛，警卫中南海这是光荣任务。（对秘书说）告诉周荣鑫，换成警卫，当然纠察队也干了些好事，红卫兵就行了吗。红卫兵上面还搞了个纠察队管红卫兵，就是不相信自己嘛，总部也不一定要，要个委员会，有个核心小组就行了。你们下一代要注意，上次跟你们三方座谈，你们比较朴素，没耍什么官衙门作风。现在你们也搞这一套，这不好，变成了办公，我们身受办公之害，想到群众中不可能，一出门就被围，只好坐汽车。

李：有人当了领导就变了，出门坐汽车。

总理：好作风不易养成，你们下一代要保持好作风。（总理问李取希名，庞的籍贯，李是哪一年级）

庞：（继续汇报）讲到有些人赞同造反团观点，总理说：他们赞扬谭立夫讲话是真的吗？（真的，是他们一个分团纠察队，他们自己也承认。）

当汇报到我团主张应该联合斗黑帮时，总理问：他们对院党委态度如何？（庞：造反团敢字当头，大无畏的革命造反精神，八八的框框多，如对待院党委领导问题，等）他们承认不承认？（李取希：和他们个别讨论时也承认，公开不承认，他们的影响还没肃清）

总理：那我说他们保守也没有错呀！

田：他们整过风，造反团对他们加了压力，八八在八月廿号以后有进步，八·十六碰了壁。）总理：噢！并点头。

黄：八八团这也符合认识规律，造反团高干子弟多，小道消息也多，要讲受锻炼多还算八八。

（总理对此没有表态）

总理问：国庆到北京来，八八大批人来了，带了车，说是搞科委，还带了几吨纸，有这回事？

（汽车是从科委弄的，带纸没几吨，八八有准备，准备在北京与造反团干。）

继续汇报，讲到团结工作，国庆庆祝会，总理记下了红卫兵团人数。

总理问：国庆游行，八八排挤造反团有没有这回事？

（我们讲的是院庆祝会，不是国庆游行。田：八八排挤不了造反团。）

当汇报到我团战斗力不强时

总理问：你们还有个总部吗？（红后代）红后代怎么解释？（我们本来不同意此名，我们想叫东方红）这很好嘛！坚持叫红后代的学校怎么解释？（表示誓做革命接班人，我们反对自来红）这不是自来红。

李取希讲从北京回到哈尔滨的情况，讲到“血债要用血来还”时，总理表示不赞成。

总理问：打人谁打的？（中学生打的）中学生分属于你们几个团？哈尔滨基本三派。

（李：造反团与我们也干起来了）总理问：他们对立吗？你们不应该对立。

（李：我们本来没插手这事，后来这样做是迫不得已）

总理问：打人的事还继续吗？（少了，但戴高帽子的挺多）互相拖出来的吗？（不是，是工厂两派斗争，我们没有插手工厂。）

总理问：哈尔滨工程学院在校党委有权时，压谁最厉害？（各分团都有，但造反团的多些）那时还没有成立团，各方面都有。

黄：高梁木压的最厉害。

总理：你们现在对运动有何意见？

李：运动不太正常，红色恐怖，军人不敢上街。

总理：谁最后来的？

孟：我。 13 号，造反团两、三个人，叫于杰要人。 12 号还有游街。对潘复生讲话的反映，造反团要潘收回，说有错误。

总理：有哪些错误？

孟：八八反映不大，造反态度有转变，但没见大字报。

总理：你们对今天中央规定有何意见？（那一个？）没给你们念过吗？（没有）你们谈判那个签字呢？（那是双方公开的，如果算，我们马上交出来。）你们要起模范作用，可以说句公道话。（李：我们一说公道话，就有人说我们是折衷主义）执行中央规定怎么能算折衷主义？你们刚才不是念了要随时准备坚持真理么？（总理问秘书：给造反团念通知了没有？并嘱咐秘书在天亮前一定要念。）我看你们就为这个奋斗，都要交出，家里的笔记本也要交出。工作组撤销后，“八八决定”前出现黑材料问题，“八八决定”没解决问题， 10 ． 5 中央批转了军委总政紧急指示！还是行不通。被整材料拿上，材料成了武器，中央工作会议期间，检查这方面问题，但也没解决。

这个问题是不好解决的，曾经一度允许被整材料退给本人作为批判资产阶级反动路线的材料，但这界限又不好划，公开演说的好办，名单、资料、检举，排队不能那么顺利，这个问题不解决，鸿沟越来越深，你们要为这个而奋斗。

再一个是发给你们的通知，你们东北来的人最多了。北京现在已有 300 万人了，这在世界已经不算一个小国了，等于上海，不，天津市搬到北京来了。我不带头不行，中南海准备接待一万，现在已经住进六千人。这些人一天要吃三百万斤粮食，需要多少汽车火车来运。

（当讲到车站时），你们劝学生，不要还手嘛？本来车站你们不去也就完了，那是国家的事嘛！（总部有被砸的危险）总部有多少人？（我们东方红只有七、八个人）总理又问：总部有多少房子？八八总部在哪里？（八八总部很分散）造反团总部在哪？（我们不清楚，他们保密）（总理连连摇头）为啥这样呢？都是革命同学嘛！

梁：我们感到李立安有问题，可是对临时省委，我们还要支持，支持和批判有矛盾怎么解决？

总理：新省委还没成立，到现在名单还没报到中央，省委个别的人可以批判，但整个省委不能全否定，回去先按通知做，我想可以从你们工程学院做起，然后是工大、工厂，这是大工程，把这个决定促成了，这是大工程。打电话去不要叫他们来，劝他们回去。放假闹革命到明年暑假，还可以来嘛，中央的东西都和大家见面了，都是公开的。（总理的秘书上去告诉总理，已经给造反团打过电话，他们在这儿还有 2 － 3 百人）留下这么多人干啥？他们住在哪？（师大女附中）年长的不能这样做嘛，你占个位置别人来不了，有人说他见主席见了九次，怎么数的？一共才八次，噢！算天安门晚上那次就九次了，他们消息也真灵通。

李：我们感到李立安的做法不合适，他定了许多调子，郑依平就是一个。

总理：对省委有意见你们可以写个材料给我。你们回去搞两个宣传规定，通知。不要来了，东北人少，来的最多，把人送去就有空车、空车回来还要拉人。主要接见有困难，要注意安全、休息，各种办法都用了，不能总用 11 ． 11 日那种办法， 40 分钟接见 150 万，那是多、快、好、省的方式，不能老用这种方式。相信群众大多数，就怕那个万分之一，到先农坛的人太多了，根本进不去，这个问题回去干，你们院有徒步串联的吗？（有，半徒步的多）这不算，这样还是破坏国家运输计划。最好开始短距离，先做试验，可以先到长春嘛，成功了再延长，人数不必要太多，你们工农出身的多，可以提倡。

梁：关于毕业学员串联问题。

总理：你们哪一级学员多？（并翻接见名单）一头一尾的多。

周长池：关于到工厂参加劳动的问题。

总理：劳动是可以，如果工厂切实需要，当然好啦。

这个运动来势很猛，工作多，来不及试点，在具体问题上很被动，总的来讲，中央当然是主动的了，党中央嘛！

在这些问题上，你们确实有成绩。这倒是个典型，在大方向大前提下集中目标批判党内走资本主义道路当权派，不是对群众，这样符合大方向。现在这样，方向不对了，大前提是有，但矛盾了，这不是主席指出的大方向，而是群众斗群众，你们要努力搞，在原则基础上团结起来揭发批判，这不是好事嘛！

你某件事可论左论右，但不是路线。

李：现在八八团在批判造反团“形左实右”路线，造反团正在批判八八右倾保守路线。

总理：那成了他们是路线代表人物了，批判路线是领导干部，一般干部还按人民内部矛 盾解决，你们是被蒙蔽的，他也不是代表人物嘛，而是受害受蒙蔽，这个路线错误找到群众身上那还得了。

中国共产党历史上，路线错误从来不搞一般党员和一般干部，肃清影响是可以的。

只要主张群众斗群众，不管你过去如何敢字当头，过去你一方压另一方，现在反过来了，你以其人之道还治其人之身，本身就是错误，就是执行资产阶级反动路线。

革命组织在一段运动中有左、中、右，但不固定，每人头脑中都有左、中、右。政治上不会真空的，思想上更不是真空，换句话说，头脑中不是无产阶级思想占领阵地，就是资产阶级思想占领阵地。一个人在青年时，永远是左派那不一定，左派不是恩赐，自封的，要战斗证明，而且要长期战斗，在一段时期内可以有偏左、偏中、偏右，这不过是万里长征第一步，你们还要看嘛，文化大革命才搞六个月还有十个月，我不愿用右，右派就严重了。主席不主张用保皇派，保守派也容易引起误会，一个人思想经常变化，成熟的人思想就不变化，干部有偏激的、保守的、调和的，青年就不这样，青年是学习时期嘛，大民主交给你们了，就是学习。把少奇同志大字报贴在天安门上无论如何不行，他还是国家主席嘛，还有国际、国内影响，我说了，他们还是服了。

这是思想、政治态度，当然固定一些了，不能流动来看。我是有根据，因为思想流动性大，领导为代表，领导变换，政治态度就不准了。

李：我们感到一切应以毛泽东思想为准，要打破团的框框，不能站在一个团的立场上批判另一个团，资产阶级反动路线各团都有，凡是不符合毛泽东思想的，我们就应当批判，有人说我们这是典型的折衷主义。

总理摇着头说：那么他们就是坚定的左派了，那一派就是保守派，你们就处在中间了。

李取希：哈工大印发的总理讲话请总理核对。

总理说：基本符合。个别词句有出入。

开始的大方向是十六条所写的，以后红旗杂志写了文章，这个问题很清楚吗。如果大家接受党中央和毛主席的领导，读毛主席的书，听毛主席的话，按毛主席的指示办事，以十六条为纲，你能说他不是革命吗？

运动一开始是发动群众，有聂元梓的大字报，但有保守和敢字当头之分。八·一八后搞红卫兵，主席一带上红袖标，红卫兵就起来了，搞了大串连，我说这是强调了路线的斗争。因各地领导都犯了错误，这时如果青年组织还长期拥护错误领导，当然大方向不对。

存在决定意识。如果不存在当然这个判断就是错误的了。（造反说八八不革命的──同学说）现在不说那个革命那个不革命。那个好，不好说，因为现在不能说青年组织是右派，这个问题，中央研究过，在学生中不能提右派组织，伯达说有人受影响，造反团说我说八八团是不革命的，这没有根据。我只用了保守，我历来没说过保皇，否则主席接见革命师生怎么解释？我们自己不能打自己咀巴。

修正主义红卫兵，伯达不是说八八团，这种红卫兵是指西南地区，他们是省委组织起来保卫省委的，说一个组织是修正主义的，是为了提高这部分思想觉悟，我在三团会上说，只可能有激进、中间、保守这种可能，你们应互相比赛，争取嘛。

“反帝必反修”这个口号没意思，我在三团会上已经说过了。不再回答。（总理一听到这口号就生气，好像收拾东西要走似的）

关于成立文革的问题，你们说八八团框框，你们的框框也不少，你们可以等一等，运动也不是完了嘛，逐步形成最好了，这是主观愿望，我那时刚从国外回来，认为学生自己要搞委员会，这很好，八八决定也还是主观愿望，可是没成立就出现了红卫兵，我们承认了，主席抓住这个东西，这是群众的创造，你们不要有框框，现在清华、北大有几十股红卫兵，北大更多一些，还是青年思想变化快，这个问题这样看，那个问题那样看，象雨后春笋，在路线斗争上可能把几派斗争固定一点，但也不能那么固定，不像一个政党，实际共产党内还有左中右，就是主席敢承认，不要怕多，可能哈尔滨会走这条路。

我是提倡统一战线行动的，当然不能和修正主义搞统一，抓革命，促生产，国庆游行你们都联合，这次烧材料你们再联合行动。

三级干部会议当然你们不可以参加，是党的工作会议，在会议期间，可以有人跟你们联络，中央工作会议，造反要找潘复生，我不同意。回答他们了，因为三级干部会要贯彻中央工作会议精神，地县两级要叫他们认识，你们现在搞大城市，如果去地县，他们就更被动了，我只说这两次，叫你们联合，可能你们长期分，你们除了十六条外，你们自己也提不出什么纲领，主席总是叫青年要独立思考，敢想、敢说、敢闯、敢革命，独立思考，允许犯错误，只要不离开大方向，走错了路可以回来。

你们放了假，抓住小辫子，攻击潘复生，潘复生的问题，我只知道潘复生基本上接受了中央的大方向，具体错误你们在批判吗？但我只向你们提个建议将这两个文件……

没什么指示，我和你们是漫谈，你说我是指示，我要发表声明，我和你们站在一起，心连心，干革命。我自己闹革命，我只给你们素材，你们的话引出了我的话，每一个具体问题，我不能考虑成熟，有时我自己也批评自己，如果那样的话，我打官腔，按中央几条规定，只讲半个小时就完了，这种事，我是可以干的，用不着跟你们讲两个小时了，把我的话作为指示，那就成了我发号施令了，那还行？我讲的话，你们认为对的就用，不对的就不用，这样才能当成你们的思想。

李：请总理代问主席好！

总理：你们主要好好学毛著，活学活用。

林副主席给你们那一些，你们要按照去做，一定要真正学到手。革命到老，学到老，真正这样下去，肯定超过我们，你们不过廿多岁，还有四十多年，活到我们这样年纪，不希望你们稍微有成绩就骄傲，遇到问题就气馁，不犯错误不可能，不犯大错误就要从小错误中总结经验，争取胜利。

附：周总理秘书说：讲话不要贴大字报，可以内部传达。

哈尔滨军工东方红战斗团根据记录整理


068) 周恩来在部长会议上的报告中关于档案问题的讲话

周恩来

1966.11.19 （？）

〖注：此稿为团中央临时书记处书记王道义同志传达总理在中央部长会议上的报告记录稿的传达记录。〗

划分一个界限：

处理在这次文化大革命运动中工作组的档案。文化革命以前的档案，即使有问题，与工作组无关，留待以后处理。文化大革命中确实有反动档案（不属于把革命群众打成反革命案的），要组成专案进行处理。

（一）处理档案的方针：

（ 1 ）凡错斗的错镇压的，都应该平反。这些人的检查材料都应退回本人，帽子一律摘掉。

（ 2 ）凡可以作为批判资产阶级反动路线材料，凡不是影响群众斗群众，不影响大局的都可以退回群众。比如工作组对学生的讲演稿、报告稿、大字报等。

（ 3 ）凡是能够引起群众互相斗争的材料一律不交。但应当众销毁，比如左中右排队，排错的别人反映的材料这是对军委文件精神的一个补充和修改。

（二）各级党委应按此指示精神主动处理，承认错误。

如果处于被动的，可按此精神和群众谈判，如果谈不通，可以交上级党委帮助处理，如果仍然不行，就将此材料暂时加封起来，谁也不准动。现在各大学的主动权已经不多了。中学还可能有些主动权。运动一开始就排队。这是很错误的。也反映了我们组织工作中的问题。各省委、各个党委，各区党委都要过问这一问题，帮助处理这些问题，不能放任自流。只有把它解放出来，你们才有可能脱开手搞文化大革命，才能说服他们不去占领你们的办公楼，才能将被动变主动。


069) 周恩来对中国科学院同志的讲话

周恩来

1966.11.21

〖时间：夜〗

我有另一个重要的会议，人已到齐在等我了，我先讲一讲。三面红旗的问题，是口号，已经提出，不喊是错的。

张劲夫说中央曾经谈过这事情，有这么回事。这三个东西变成并列，不符合一元论、辩证唯物论思想。总路线是主题，其它都是派生的。人民公社是个组织形式，大跃进是个速度问题。我们一形象化，就变成三面红旗。这不是中央提出的，群众有这样提法，《人民日报》选用了这个口号。这还是好的口号，是克服困难的口号。所以当时不提这事。

主席提出并列不对，但群众已经喊出，就不变，要逐步改变。在调整巩固时期提法已有些不一样，到我在三届人大的政府工作报告中就不再这样说了，有意识的转的，但不取消。有一些口号以群众语言叫出来，当时都用上了。经过用毛泽东思想一衡量，就要修改。


070) 周恩来将回复中共西北局的电报送毛泽东批发时附的信

周恩来

1966.11.23

送上西北局来电和刘澜涛来信……因这一自首案牵连人甚多，而当时确为少奇同志代表中央所决定，七大、八大又均已审查过，故中央必须承认知道此事。否则，震动太大。现拟电如另纸。如妥，请批发。


071) 周恩来在全国工交政治工作会议上的讲话

周恩来

1966.11.24

文件要修改，改后送中央，林总要听一听。大势所趋，因势利导，方兴未艾，欲罢不能。不能阻挠，要采取大禹治水的办法，不能采取鲲的办法，要疏导。企业存在不少落后的东西，旧框框，洋框框，都不适应生产发展的要求，都不适应文化大革命的形势。分期分批可能不能解决问题，工交欲罢不能。有各种原因，首先要看到内因，没有内因，外因搞不起来，不能光看外因。工交内部有很多问题，光看外因，不看内因，容易产生抵触情绪，埋怨情绪，消极情绪，要犯错误。看内因首先要看积极因素，不要光看消极因素。积极因素是主要的，消极因素如果不纯、动机不纯，这不是主要的。老工人、青年工人，这些工人起来闹革命，青年工人敢说敢闯和青年学生一样，还有些积极分子对领导不满，老工人生活好了，儿女上学了，翻身了，很爱护厂子，容易带来保守性，当然也不能一般这样说，他们也有的对领导不满意，不愿意看到厂子搞坏，要闹革命。青年工人老工人都是积极因素，要依靠、团结、组织这些积极因素，领导这些积极因素，领导他们起来干革命。抓革命，促生产。改进领导，要因势利导，说服他们按照十六条闹革命。先分析积极因素，而后分析消极因素。有人混水摸鱼，这种人确实有，但也要一分为二。有的人有大毛病是不好的。有的有大错误不能平反，有的有点小毛病要具体分析。现在闹革命先看积极因素一面，然后看消极一面，化消极因素为积极因素。先看积极因素，把积极因素团结起来闹革命。然后再说外因，就是串联的因素，先解决内因问题，内因问题解决了，外部因素就好说了。内部确实压制了一些人，确实存在一些问题，有的是严重的，把内部积极因素调动起来，才能克服内部消极因素，内部调动起来了，对外部的积极因素也要采取欢迎的态度。分期分批文件是写上了，大势所趋，欲罢不能，挡不住，不如疏导的方法。因势利导的方法是写上了，能否做到还要看实际情况，做的时候不能硬卡。当然有些单位确实不能搞的，放后再搞，如电站、自来水、电业、重点国防、运行中的车船，写上做两手准备，能说服的说服，不能光靠这几句话。四清以文化革命为主，结合进行。当前工交企业运动，现在才是开始，未动的也很快起来。也不要幻想学生回到学校搞斗批改，就不出来了。不要存在这种侥幸心里，不要怕打乱旧秩序。不破不立，在主席领导下大方向不会错的。浪潮来了，要站在浪潮的头里，因势利导，顺势搞下去，就能领导。背着浪头会被浪潮冲掉。总的要以内部积极因素为主，利用外部的积极因素，就能因势利导。现在所以来势这样猛，是过去工作中的问题长期积累所造成的后果。过去没有高举毛泽东思想伟大红旗，不符合毛泽东思想，没有完全按毛主席指示办事。领导方法、思想方法、干部路线、执行政策、工作作风都有很多问题。这些问题比五十天路线错误影响还深。比如过去党不管党，宣传不宣传毛泽东思想，党的工作神秘化、特殊化作风，这些影响都很坏。在这些情况下，主席思想受到干扰。现在用大民主，宪法定的三个自由，再加上学生放假这一冲击，许多人精神上没有准备。要不是毛主席伟大，放手搞大民主，不能解决这问题，各部门都要准备受冲击。

运动中可能有些毛病，干部子弟学父母一些坏东西，做的可能不恰当，但这些青年比我们当年闹革命还好。他们学习毛主席著作才半年，不能要求那么高，运动还要继续发展，有些情况可能比现在还要严重。要有思想准备，要受得住，过去所造成的恶果要接受惩罚，受到教育。等于打个仗，准备接受考验。把毛主席思想树起来，准备吃苦，掉磅。这个惩罚是我们过去造成的，我们不来承受谁承受？我们不来入地狱谁来入地狱？我们不来入虎穴谁来入虎穴？没有一种精神准备不行。这个仗一定要打，做好思想准备，领导好了，也不至于那么严重。

哈医大红后代、东方红、八一战斗队翻印


072) 周恩来和西南赴京联合告状团四十名代表座谈纪要

周恩来

1966.11.26

〖参加单位：成都地质学院（廿八人）、重庆师专（三人）、西南民族学院（四人）、唐山铁道学院（二人）、红岩二中（一人）、自贡培红中学（一人）、自贡釜溪中学（一人）。总理从六点零七分开始和代表们座谈，一直到九点四十五分。总理一进会议厅就亲切地一一和代表们握手，然后就和代表们开始座谈。〗

总理：来的有工人没有？

同学：没有，重庆工人造反军都走了。（然后总理开始依次点名）

总理：……王典兴（自贡市培红中学学生，十三岁）

王：有。

总理：呵！就是这个小同学！（另一同学插话，才十三岁就被打成“历史反革命”的）。

王：我与父母都断绝了关系。

总理：你父母是干什么的？多大岁数？家中兄弟多吗？

王：我父亲是工人，四十多岁，共产党员。我是老大，如果我父母不和我断绝关系的话，要被扣工资，开除党籍！

总理：不要怕，我保你！（同学们高呼：毛主席万岁！万万岁！）你们是唐山铁道学院的，什么时候搬走的？

同学：今年五月。

总理：你们是几年级的？

同学：四年级的。

总理：你们学校的问题怎么样？

同学：要回唐山的那一部分人已动身回唐山了，有一批今年路过北京。

总理：你们看一部分人回唐山搞文化大革命，一部分人留在娥眉搞，行不行？

同学：现在他们已动手把牛鬼蛇神押往唐山，把筹委会、党委的一些材料已运往唐山！

总理：你们是什么观点？

同学：我们是留在西南干革命，炮轰西南局的。我们是“争朝夕”战斗队。

总理：在哪里都可以干革命，你们六月份以后有多少人在峨嵋？

同学：将近一半。

总理：我看在哪儿都一样，西南不是三线建设吗？你们不是有人参加了三线建设，那儿搞的热火朝天！我说在四川是闹革命，在唐山也是闹革命！大连铁道学院的同学，他们绝食，你们说这样好不好？

同学：不好！

同学：不好！

总理：对嘛！毛主席叫我们吃饱饭干革命，绝食，把精力都用完了！中央文革给你们谈过吗？

同学：没有！那次王力主要是和重庆中学生谈过。

总理：你们和哪些工人有联系？

同学：主要和重庆无产阶级工人革命造反军的一连（现在已改名为“八·一五”战斗团）、大专院校工人“硬骨头”战斗团有联系。

总理：你们地质学院现在在北京还有多少人？

同学：四百六十人。

总理：民族学院呢？

同学：一百九十人。

总理：有一个四川告状团不是你们一起的吧？

同学：（生气地说）不是，是“二·七”战斗团的。前次我们开告状会时，他们还冒我们的名。

总理：今天主席接见，四川告状团在天安门不走，怎么说也解决不了。我们把他们集中在旗杆附近，他们还把我们三个执勤人员的袖章，一顶军帽……都抢去了，（周荣鑫插话：这些人还骂我们的执勤人员是“宪兵队”）我准备叫你们去劝一下，结果又不是你们一起的。

同学：他们都是工人，不是学生。

总理：昨天，他们在王府井一百多人睡在马路上不走，同学们又是劝又是拉，最后才睡在马路侧边。

（周荣鑫：他们闹了三次了。）

同学：我们要坚决摧毁这些保皇组织！

总理：我还以为是你们，真把我们搞得紧张的很！

同学：不是我们的，他们冒充我们告状团，就是那次冲金水桥的那些人。

总理：重庆“八·一五”战斗团是与你们合作的吗？

同学：对的，他们就是重庆工人造反军的一连。

总理：搞了三次，我们还弄不清楚，他们造你们的反，怎么不告诉我们接待站呢？

同学：我们与中南海（接待员）讲过，他们打伤一连的人，抢走了我们的照相机，工人的手套……。

总理：你们查一下（指接待员），他们为什么造你们的反？

同学：人很少。

总理：魏子楷现在在哪里，这个阶级异己分子。

同学：是宜宾地委刘结挺揭发的。

总理：刘结挺他们在哪里？

同学：现在在北京×××……（总理把刘结挺、张西挺、王长骤、秀良的名字，职业，现在在哪里都一一记下来。）

总理：他们来多久了？

同学：他们八月份就来了，已三个多月了，他们不敢回去了，李井泉要抓他们。

（总理仔细阅读我们给他的告状信件，我们当面向总理递交了全部告状材料，以及刘结挺等人揭发李井泉等人的材料。）

总理：你们成都地质学院的同学谈一谈“十一·二”事件是怎么回事？

（同学叙说成都地质学院的“十一·二”事件）

总理：毛泽东主义红卫兵以哪个学校为骨干？

同学：以我院（成地）“东方红”公社为骨干，他们是北京地质学院“东方红”公社看错了人，帮他们建立起来的。

总理：北京地质学院“东方红”现在怎么样？

同学：造他们的反了。

总理：“八·一”红旗战斗大队（指成地）是什么人组成的？

同学：是由中上层干部、科长、党委委员组成，专门对付革命学生的组织。

总理：你们是什么组织？

同学：我们是各个战斗团组成的，成立一个联合指挥部，院筹委完全支持我们的观点。

总理：你们院筹委会是何时选的？

同学：八月八日。

总理：行政谁管？

同学：院党委。

总理：你们院党委没有取消吗？

同学：没有，他们还要加强领导呢。

总理：你们怎么进驻到西南局去了呢！

同学：我们去造反，他们就乘机搞我们。

总理：你们没有多少人在家，吃了亏，你们的斗争、策略成问题，你们没有准备。那时你们电话不能打，你们地质学院在哪里？（同学：十里店）西南局在哪里？（同学：红旗街）不在锦江饭店！你们地质学院离城多远？（同学：二十多里）你们有没有自行车？你们没有联系好，没准备，他们把材料抢去烧了，你们都不知道。你们有多少人？他们有多少人？

同学：他们有八百多，我们在西南局有八百多，家里的人很少。他们从下午五点开始打人，打到第二天，当时还抄了很多人的家。

总理：文件被抢走了吗？

同学：都被烧了。

总理：他们烧东西，你们见到了吗？

同学：见到了。他们到楼顶上去烧的，打了人后，他们就到省委去了，有的跑到南充、北原…等地去了。他们还打了外地同学（北地“东方红”，南京等地的同学）他们把枪拿走了。

总理：枪没有保管起来吗？

同学：没有，是他们的人在掌管，李井泉曾调动军队来向我们示威，在成都、重庆、贵阳都调用了军队。李井泉坏透了，我们要坚决打倒他。

（总理详细阅读了我们揭发李井泉调动军队的材料）

总理：那还了得！你们不要看得那样严重，现在调不动了。

同学：调得动的，他们到处造谣我们要制造匈亚利事件……的舆论。 O 二八部队的几个战士还给林副主席写了血书？

总理：现在说民族学院。

同学：七月七日工作组把三百多名毕业生给放走了。

总理：是少数民族多，还是汉族同学多。

同学：少数民族多。他们都不愿意走，他们最了解院党委的情况，现在还剩四百多人工作组说什么这些毕业生都是在职干部，要服从党的分配，要留下，必须要原单位出证明来。

（此时总理离开座位，走到西南民族学院同学的身边来了。）

总理：这算一个问题。

同学：我们学院文化大革命刚开始时，学生斗学生，学生斗家属（教职员与工人家属，说他们是黑帮），很凶。

总理：工人家属怎么是黑帮呢？工作组是什么时候撤的？

同学：工作组是八月份撤的，现在还留有联络员。

总理：联络员还没有撤？教职员没站在你们一边吗？

同学：没有撤，有两万教职工都来！我们每开一次斗争会都要经过上级批准。

总理：你们十一月一日那次会议没经批准？柳云参加没有？你们的要求是什么？

同学：没经批准，柳云参加了，我们要求罢李井泉的官，撤柳云（民族学院第一书记）的职。

总理：地质学院的要求是什么？

同学：罢李井泉的官。

总理：院党委把你们打成反革命的有多少？（指民族学院）

同学：没公开，暗地里给我们排队，秘密掌握。

总理：是暗中排队，没有公开围攻你们。

同学：柳云与西南局关系密切，原来在西康时，柳云是寥同志的秘书。我们来告状的目的，是撤李井泉的职，罢李井泉的官；撤柳云的职，罢柳云的官。

总理：地质学院有一个赵铮，八月份停职反省。任白戈现在在哪里？

同学：被“八·一五”抓来斗争，住在重大，在重大扫地，劳动改造。

（此时，总理找来一个人，指示：军委今晚就收回成都地质学院“东方红”公社“八·一五”战斗队库存的武器，今晚一点钟回电，任何枪支全拿去，军委负责清查，少一个子弹都不行。）

总理：重庆的同学谈谈重庆的情况。

同学：重庆的“八·一五”事件，重庆很多人都到我校（重大师专）声援，两个被工作组打成反革命的战斗组，当时市委来人指责重大四十多人不按社论办事，大灭了革命派的志气。

总理：你们被打成反革命的有多少人？

同学：有四十多个。

总理：这四十多人现在来没有？

同学：没有，这一天，在我校办公大楼上还出现了两挺轻机枪（我校从来没有轻机枪的）校党委说你们敢冲，我们就开枪。

总理：群众被压，就没有冲了。重庆市委是什么态度？

同学：市委指责重大同学一通，事后重大同学就批判年昂之的讲话是大毒草。重庆市委还规定了四条禁令，是通过向职工以文件形式传达的。

总理：重庆市委在什么地方？

同学：在曾家岩。当时还不许工人、同学往市委门口通过。

总理：是真的吗？

同学：工人讲的。李井泉八月二十七日给重庆市委逐一定调子，打保票没有问题，并说：“不要把我的讲话公布到大字报上去，我的话是（看不清）的，抽掉了一个字就不行了。”

总理：这是一个长的讲话，还是一个短的讲话。

同学：要传达十多分钟。

总理：对重庆市委的估价。

同学：（简述“八·二八”事件……）造谣专家到处都是。

总理：以什么名义发的这些传单的？

同学：以各种调查组的名义发的。在全国散发大批大批攻击“八·一五”的传单，好多单位还作党政文件加以学习。李井泉在重庆警备司令部开的黑会我是参加了的，中心的内容就是搞垮重大“八·一五”，成立毛泽东思想红卫兵。

总理：什么人参加？

同学：各个学校派两三个人参加，都是反对“八·一五”最凶的人，因为我曾骂过“八·一五”两次，所以我就去参加了。因为会议内容不准向外传达，所以叫黑会。就在这个会上成立组织了毛泽东主义（后改毛泽东思想）红卫兵，并派韦久泰、梁大门为指导员。李井泉并说：“你们去冲嘛！他们不敢搞你们这支队伍，争取十天扭转阵局！”

总理：你听见了吗？

同学：我听得最清楚。还记下了。

总理：有录音报告是什么人作的，与九月七日的讲话一致吧。

同学：不知道是什么人作的，与九月七日讲话一致。

总理：你们的要求是什么？

同学：我们要求改组重庆市委，交出黑材料，要求罢李井泉的官。

总理：你们中学生来北京冲破了规定吗？

同学：造反派都选不上代表，是自己选出来的。

总理：明天我要讲些原则问题，你们都去参加，以后就可以回去了，回去斗争吧！一个单位最后剩下三名代表就行了。地质学院人多，可以多留下几个。

同学：明天开会，我们不要“二·七”造反军的。

总理：这样好不好，明天我接见你们，具体问题我另行解决，来了我讲你怎能保证他们是铁板一块。李育兰原来也是保守派的，现在还是变过来了，明天我讲原则问题，以后我再找你们解决问题。原来那个造反军与你们混在一起。搞得我们很怕。我倒不怕，秘书长解决不了，我还要到现场去解决，看他们究竟是什么问题，鱼目不能混珠，叫你们等了这么久。你是保守派就站出来承认嘛！有什么了不起。过去法国有个保皇党，公开承认他是保皇党，法国资产阶级共和国根本就没有皇帝了，工党实际上不是工人的罗！还有保皇党，反动派都敢公开，我们要干公开，错误要改。错了就改，不能伪装。彭真惯用的两面派手法危险性最大。彭德怀公开反党反对毛主席，容易发现。两面派手法危险性最大。你们青年人不要学习旧社会那一套，搞两面手法，要坦率，公公正正。你们今天就谈得很坦率，有错误就改正。

现在有的革命干部爱讲故事，有的不是毛泽东思想的，实际上是歪风，有的子弟就学到了。特别是高干子弟有些小动作很不好。

同学：中学生都放假了，回家要挨打。

总理：不要怕，越打！犯的错误就越大。放假是对的，回家不对，要闹革命。你们回去斗争，去锻炼嘛！今天我们抱着你们的手去干革命，今后你们都见不到我们老一辈了，我们都不见了，怎么办？自己去干嘛！这就是我们对你们的期望。

你们要按原则办事。某个地区的具体问题，还要自己奋斗，把毛泽东思想伟大红旗授予你们，你们要接班，现在你们锻炼得比我们好。

（此时，由成都地区学院红卫兵给总理献红卫兵成都部队的袖章，亲自给总理戴上，并请总理代献袖章给毛主席和林副主席。）最后，总理指挥大家唱《大海航行靠舵手》。


073) 周恩来在接见外地革命师生大会上的讲话

周恩来

1966.11.27

〖时间：下午 4 ： 10 至 6 ： 30 ，地点：人民大会堂。〗

同学们，红卫兵战士们，同志们：

我首先代表毛主席和他的亲密战友林彪副主席、（热烈鼓掌）代表党中央和国务院（热烈鼓掌）向你们问好！（长时间热烈鼓掌，呼口号）现在让我向你们致以无产阶级文化大革命的敬礼！（鼓掌，呼口号）另外，你们是等了很久的，希望党中央、国务院、文革小组领导同志来接见，我们不太可能一个个接见，采取集体的办法，今天能来的，都来了，我现在介绍一下：陶铸、叶剑英、康生、陈毅、李先念、谭震林、谢富治、张春桥、王力、刘宁一、曹轶欧、谢镗忠、戚本禹、穆欣、姚文元、唐平铸、汪东兴、周荣鑫、童小鹏等同志。都是你们点名要找的，还有几位同志，象陈伯达同志很想来，但这几天接见，很累，不能来，让我向你们道歉。（鼓掌）江青同志也一样，几天接见，很累，不能来，让我向你们道歉。（鼓掌）还有一位文革副组长刘志坚，向你们请假，凡是能来的，都动员来了（长时间热烈鼓掌。）

现在我同大家讲讲毛主席和党中央已经决定了的一些方针政策上的问题，还没有决定的呢，我也给大家作个交待，至于你们来访问，来请愿，来上诉，提出的一些具体问题，在方针政策中一些原则性的问题已经有了规定的，我们相信同志们会在本地的斗争中得到解决，至于还有许多带地方性的一些具体问题，一般的说：通过依靠你们自己在斗争的实践当中，就地与当地的党政机关协商解决，不可能一件一件地都由中央代替地方同你们直接解决。我想请你们设想一下，就拿这个学校方面来说，因为今天参加的绝大多数主要的都是学校的代表，全国的学校，比方每天一件大事，大学几百所，中学就更多，几千所，那么都要派人，派代表到中央来解决，设想一下，那我们在座的同志只能天天作接待，天天接见，天天协商，也不可能排得下来。所以一般的各个学校出的事情，如果都派人到中央来解决，不仅使中央，我们的工作陷于被动，没有时间，在毛主席亲自领导下，林副主席帮助下，我们好好地来进行这次无产阶级文化大革命的典型的调查，实事地总结经验，掌握好方针政策，并且也解决不好你们从各地方提出来的具体问题，因为我们不可能在地方性的各个具体问题弄得清楚，解决得当，并且这样做也不合乎毛泽东思想的领导方法和工作方法。当然，也不是说任何具体问题都不替你们解决，凡是能够在中央解决的，我们有把握解决的，而不至于回到地方行不通的，特别是你们这一次等了很久的时间，我们一定要帮助你们解决，这是我对今天要求大家来首先要告诉大家的，这是开场白嘛！可能这样说对你们不会完全满意，方针政策讲了，具体问题不解决，那么怎么办呢？我刚才说清楚了，有了方针政策的一些大道理，我们就会回去依靠自己的力量，像十六条那样说了，毛主席这样说，依靠自己教育自己、依靠自己解放自己。根据我已经交待了，凡是能够解决的，我们决不推托，和我们在座的中央政治局的同志，中央政治局常委的同志，军事委员会的副主席，国务院的副总理，中央文革小组的各位同志，还有中共中央办公厅跟国务院秘书厅来分别接洽，求得能够解决的问题一定要去解决。还有，除去各学校来的代表和同学以外，现在在北京的还有不少工厂的代表，现在由我们全国总工会、党中央和书记处书记刘宁一同志负责，另外组织一个接待机构，同他们接洽，也是按照刚才说的这样的原则，分别的接洽，也准备开这样的会，向他们讲一讲方针政策的问题。好，我现在给大家谈谈以下几个问题。

第一个问题，讲一讲无产阶级文化大革命的目前形势。我们说现在的形势大好，我想把陈伯达同志在今年十月十六日在中央工作会议上一段讲话念一念，这个是最后的发给我们党内的干部的稿子，不是外面转抄的草稿，他这样说：“无产阶级革命路线取得很大胜利，资产阶级反对革命路线宣告失败。形势大好的基本特点是：广大群众真正发动起来了。八月十八日，毛主席同林彪同志说：“这个运动规模很大，确实把群众发动起来了，对全国人民的思想革命化有很大的意义。”毛主席三次（现在说已经是八次了）在天安门接见群众和国庆节的检阅，群众规模之大，声势之盛，在中国，在世界，都是史无前例的。毛主席同那么多的群众见面，亲自到群众中去，同群众在一起，说明了他总是信任群众，同群众共呼吸、同命运，给全党同志树立了最光辉的榜样。

同志们要晓得什么是真正的无产阶级革命家吗？伟大的无产阶级革命家毛主席就在我们身边，我们要向他学习、学习、再学习。两个多月以来，就是从党的八届十一中全会关于无产阶级文化大革命的决定发表以来，广大群众得到了战斗的思想武器，对毛主席关于无产阶级文化大革命的思想更加了解，斗志更加昂扬，运动更深入，更广阔，更健康的发展，文化大革命把学习毛主席著作的群众运动推向新的高潮，伟大红卫兵运动震动了整个社会而且震动了全世界。红卫兵运动的战果辉煌，可以无愧地说，整个文化革命运动比巴黎公社，比十月革命，比中国历来几次大革命的群众运动都来得更深刻，更汹涌澎湃。这是国际上更高阶段的无产阶级革命运动。这个运动引起全世界革命人民的欢呼和支持，同时激起全世界帝国主义者和现代修正主义者的恐惧、痛恨和忧虑，而且庸人为之目瞪口呆。”这是伯达同志的一段报告。现在全国来京的革命师生，截止到昨天已经接近一千万，而八次经过伟大领袖毛主席和他的亲密战友林彪同志以及其他的领导同志接见的，已经达一千一百万人（鼓掌），这就是说，包括北京的革命师生，也包括北京的工作人员和解放军的指战员，政治工作人员。今天这种形式的接见告一段落，今天《人民日报》已经宣布了，这是明年春暖以前的最后一次接见了，这次接见总结了我们对三个多月的无产阶级文化大革命的运动正如伯达同志所说的汹涌澎湃的形势，但今年暂时停止免费乘车、乘船、乘公共汽车到北京来串联，等待明年春暖以后我们再继续组织没有来过北京的、没有见过毛主席的大、中学校的革命师生，进行免费乘车的革命串联。现在正是寒冬的时候，我们跟着就要进行革命师生全程徒步大串联的试点，也就是从头到尾都是步行串联，不乘车，不乘火车、汽车，不坐轮船，进行这样的全程徒步的串联。今年作试点，明年春天将在全国来推广。

我们现在看，伯达同志的那个报告已有一个多月了，就是说，现在文化大革命进行半年多了，从五月十六日算起。从十一中全会以后的公开发表的文件算起，也是三个多月了。我们可以说，现在这个无产阶级文化大革命的形势发展，正在大、中城市推广到小城市，由大、中学校影响到小学校，由学校推向工厂，由城市影响到农村，由党政领导机关推向一些业务机关，由上级影响到下级，这种形势确实是大好，这是一种大好形势中的大势所趋，不可阻挡。所以，我们就必须认识，要在势不可挡的形势当中，要采取因势利导的积极方针，不能采取违反运动趋势的消极方针，譬如说，堵呀！挡呀！割断！这些办法不行，也就是我们对目前形势的那么一个看法。

第二个问题，谈谈两条路线的斗争。我先念一段陈伯达同志在同一个报告中的几段话：“在这样大好形势下，资产阶级反对革命的路线会自然消失吗？不！他并不会自然消失。毛主席在十一中全会闭幕会上就已经警告我们：“决不要以为，决定上写了，所有的党委，所有的同志就会实行，总有一小部分人不愿实行”。事实的发展完全证明了主席的预见。

党关于无产阶级文化大革命决定的十六条，纠正了前一阶段的错误路线，即资产阶级路线。但是错误的路线又以另外的形式出现。无产阶级的革命路线与资产阶级反对革命路线的斗争，还是很尖锐，很复杂的。”这是伯达同志在两条路线的继续斗争中首先说的一段话。

确实如此，我们全国革命的师生和红卫兵，首先是革命的左派，响应毛主席和党的号召，坚决进行两条路线的斗争，批判执行资产阶级反动路线的某些领导机关、某些领导同志，这是做得对。中央、党中央支持你们（鼓掌，呼口号）。我们要告诉你们，在进行两条路线斗争的继续当中，要区别两类性质的矛盾。我们说，犯路线错误的同志，一般的说是人民内部的矛盾，我们应该用内部矛盾处理的方法来解决，来批判。只有坚持不改这个反动路线，或者本来就是反党、反社会主义、反毛泽东思想的三反分子，或者是两面派表面上做的好像站在党中央毛主席的路线一边，讲革命的话，也做一些革命的事，可是背后搞阴谋，搞破坏，像你们已经知道的北京前市委的彭真集团那样，就是两面派的。而这样的，那就是超过人民内部矛盾啦，转化为敌我矛盾。或者本来就是属于敌我矛盾的。我们进行两条路线斗争的时候，要认真地调查和研究材料，核对材料，区别两类矛盾。现在各地方正在开党的三级干部会议，来传达十月中央工作会议，以及决定的文件报告，这些，党中央曾经发过通知，通过各中央局，各省、市党委，自治区党委转告你们。我们希望你们让他们由我们党的省、地、县三级干部把传达会议开好，讨论好，把思想搞通，以便通过必要的检查和应该交代的问题的检讨，和你们一道来把无产阶级文化大革命继续进行下去。因为这样，这就希望你们在他们开会的时候，不要冲进他们的会场，使他们会议开不成。也不要要求参加这些三级干部会议的人，都停下会议来，全部出来检讨。最好是能等会议开完了，党的三级干部省、地、县三级干部思想通了，就会对转到一些问题交待，就会更好一些，我们希望你们不要派代表参加党的省、地、县的三级干部会议，因为是党的会议，有些问题需要先经过他们酝酿讨论、认识，能够得到比较一致的结论，能使全盘工作最好的进行，而不是只限于跟你们打交道。所以能够在会议期间，各地方学校代表或者全体的革命的师生，革命的左派要提些问题来质问、调查，可以由各地方负责同志离开会场，到会外与你们接洽。另一方面你们也可以对省的领导或者少数领导同志提意见，送大字报，要求答复。这种希望也表示我们希望在全国二十八个省市区域能够认真地把党的十一中全会的文件、决议、毛主席、林彪副主席的讲话、许多同志的报告文件认真地讨论好。思想搞通了，这样更会有利各地方的无产阶级文化大革命继续进行，也同样的可以会同你们在一起去帮助那些少数犯错误路线的领导或者少数领导同志能够在会后改正他的错误，承认、认识和改正他的错误。这也是一种考验吗！因为这个问题，党的十一中全会刚开过以后，八月中各地的省市委同志回到本地还没能够传达，我们红卫兵的小将们已经冲到各个地方去了，那个冲击就使各级党的领导，对这个十一中全会传达也来不及深入学习和讨论。当然这个责任在他们自己啦。为什么我们十一中全会的精神，全国的革命师生和红卫兵小将们能够领会，为什么党的各级领导不能完全领会或者很不领会，很不理解！作一个对比，就说明各级领导对以中央毛主席为代表这条无产阶级革命路线就没有很好的学习，没有很好的领会，对无产阶级文化大革命的运动根本没有很好理解，所以就在行动上、在言论上有抵触，碰到我们红卫兵的运动起来以后，一冲击，就接受不了。也说明对我们领导的一个考验。

康生同志有事，他先告退。（康生同志插话：对不住呀，我要接见一个外宾，新西兰党的负责人要与我谈文化大革命问题，我到那里去串联去了啊。鼓掌。）

所以这一次传达中央工作会议，我们最希望能够帮助他们搞得更好一些，学习得更好一些，传达得更好一些，讨论得更好一些。所以今天我们向你们提出希望，希望你们打电话回去，帮助党中央解决这个困难。这是讲到我们怎么帮助党的省、市、自治区党委和他的下级党委来认真地执行无产阶级文化大革命的问题。

那么在学校里呢？也有路线斗争，两条路线的斗争，这个斗争的矛头应该指向过去的、学校的党的领导和原来的工作组，而不应该指向同学和群众（鼓掌）。至于在学生和群众当中，你们应该加强在革命左派当中学习，很好地学习毛主席著作，好好学习党的政策，来坚持提高自己认识水平，来坚持斗争的原则，讲究运用斗争策略，这样就能巩固和扩大左派的队伍，这样也就能够争取、教育和团结中间派的队伍，争取、教育和团结绝大多数的保守派。即使在同学和群众当中经过长期斗争后证明有几个少数的右派分子，也如同十六条中所规定的，也要等到运动后期酌情处理。而在运动中间呢，我们还应该做工作，教育他们，接受改造。总之，我们在无产阶级文化大革命运动中，总要动员全体同学和群众来接受这个锻炼。毛主席告诉我们，在游泳中学游泳，在斗争中学斗争，我们就要把每个人都放在这次无产阶级文化大革命洪流中来锻炼自己，包括我们坐在台上的每个人都在内。（鼓掌）因为革命的学生都是青年，因为一般的来说，大学生都没超过三十岁嘛！将来我们教育学制改变以后，年龄会更低一点嘛，所以在我们青年这个时代，我们会懂得，我们的思潮是起伏不定的，变化比较多的，需要经过多次的摸索、反复、实践，才能使自己的认识逐步地树立起来。因为这样，所以在革命的青年学生中所组织的一些革命团体，派别就比较多，时分时合，各种政治倾向有变的比较多，这是我们可以理解的。我们都是从青年过来的，当我们在青年的时候，比起你们现在情况来，我们那时比你们幼稚得多，落后得多了。当然时代不同了。但是，我们既然生长在毛泽东时代，生活在我们无产阶级专政国家里得到这么大的民主和自由，那么就应该好好的运用你们青年革命时代的光阴，尤其是在宣布了放假一年（鼓掌），你们更应该把光阴看得宝贵，如何来运用得好，锻炼得好。所以我们希望你们好好的学习毛主席的著作，好好学习党的政策和代表党的呼声的我们的《人民日报》和《解放军报》的社论。好好地去到社会，接触社会，以阶级斗争为纲来进行调查研究，向工农兵的广大群众学习。这才是真正的按照林彪同志所说的吃透两头，上边请教于毛主席，学好毛主席著作、毛泽东思想；下边向广大的工农兵学习，深入群众，深入实际，从斗争实践中来锻炼自己。只有这样子吃透两头，那么自己的进步才能有希望，自己在路线斗争中才能提高思想水平、政治水平。我们希望你们在两条路线的斗争中不要去抓枝节问题，要抓大关紧要的问题，十六条指出的已经很清楚。不要去调查生活小事，要调查研究政治生活中的大关紧要问题。

要研究正式文件，如刚才所说党中央的决定，负责同志讲话，我们报纸的社论；不要去相信传说，因为传说不完全靠得住的，如常常有断章取义的传说，失掉原来的本意了。也不随便传抄不正式的文件，没有正式发表的文件，比如我刚才念的，陈伯达同志的讲话，就是正式的文本，我正式的念，读了两段全文，而在这以前，在北京街道上转抄的，不是正式传出去的，里头有不准确的地方，不仅这是对文件的传达不利罗，因为这两个文本不同了，而且也是对陈伯达同志，我们中央文化革命小组的，我们政治局常委陈伯达同志不尊重。

同样的，对主席、林副主席他们的讲话，他们的文稿，也要根据正式的机关发表的文件作准，不能根据传抄所述。我就常常收到这样的，说主席有什么诗稿，要我证明那是真的是假的。我不能够回答，因为不是报纸上，我们《人民日报》、《解放军报》不是新华社或者人民出版社正式出版的，我们不能负责回答。尤其是主席的声音，不仅影响全中国人民，世界革命人民也是洗耳恭听的，要听这呼声的。我们传错了，一字的传错都会影响不仅是中国，会影响世界的革命运动。所以我们革命的青年同学们，红卫兵战士们，你们不是听毛主席的话，要关心国家大事吗！同样要心怀祖国，放眼世界嘛！要关心世界大事嘛！传错了主席一句话，影响就很大，我们应该把这个革命的责任负担起来，不可疏忽。

总之，我们进行路线的斗争中，我们要高举毛泽东思想伟大红旗，要按照主席的指示，树立我们进行路线斗争的正确的作风。因为，好的作风不容易。正是因为这样，所以在这次无产阶级文化大革命当中，暴露出我们某些党的领导机关，某些党的领导同志，不仅在政治路线上犯了错误，就是在思想作风上，也是不符合毛主席的思想作风的。而这种不符合毛泽东思想作风的、错误的思想作风，在我们党内，有它一定社会基础。据说，在一些地方作风不正。正是因为这样，所以毛主席就亲自领导和发动这场史无前例、汹涌澎湃的无产阶级文化大革命。首先在教育、文化机关单位和党政领导机关中进行。正因为这样，所以我们革命的青年要在我们青年参加这个政治斗争中就要树立一个毛泽东思想武装起来的好的作风。这一点，你们继续保持下去的话，将来你们会看到有深远的影响。这对于挖掉修正主义的根子，要起很重要的作用。

第三个问题，我谈一谈平反和档案材料的问题。最近，中央又发了一个补充规定，这个大家在北京都看到了，那是十一月十六日中央关于处理无产阶级文化大革命中档案材料问题的补充规定。这个规定传达还不久，现在还不能说这规定执行的情况，因为仅仅开始，并且因为各学校的革命师生出外串联，多数还没回来，现在仅是开始纷纷的从外地归回本地。比如北京，从十一月二十一号以后，回到学校的人就渐渐多起来了。同样的，在外地串联的外地革命师生也逐渐的要回到本地去了，所以这个问题，总要在十二月能够得到更好的解决。我们希望是这样，也希望在北京这个地方树立一两个典型，把这个平反的工作总结。过去学校党委或者前工作组执行资产阶级反动路线，错误地整了一些同学，整了一些革命师生，把这些坚持正确意见的、提出工作组错误的一些革命师生打成“反革命分子”、“右派分子”等等，虽然过去撤工作组的时候，在各校不同的情况下，有做的比较好一点的，有做的不够的，宣布一律平反了。但是从现在的要求看来，做得还是不够彻底。所以现在党中央又发一个补充规定，宣布凡是这些错打的，一律无效，宣布一律平反，恢复这些革命的积极分子左派的名誉！（鼓掌、呼口号）应该说事实是走在前头的，你们已经在这么半年的斗争中，证明你们是革命的，是左派，你们自己已通过你们的实际斗争和坚持原则来证明了，中央只是现在把这个客观的事实正式的加以肯定。所以，主要的还是依靠你们自己，恢复自己的不应该受的侮辱，因为都是外加的错误的嘛，是不公的嘛！你们自己斗争，已经把你们自己解放了。首先要归功于你们自己的奋斗。关于档案材料就是更复杂了。现在各校的同学都还多数没回来，需要等待一个时候。但是在这个等待的时期，这个如同革命左派的同学说的首先要原工作组或者原校党委负起责来，把他所搞的在无产阶级文化大革命这一段时期中，从五月十六号以后有关的材料集中起来。上报的材料，由上级的党委集中，他自己的材料以及工作组员的日记等等，也都应当把它负责集中起来，交给学校的革委会或者筹委会。分散的要把它集中起来。所谓集中，就是要封存，并不是拿去公布，更不是拿去参观，而是把它安放封存起来，等待学校的各派学生，首先是左派学生，多数回来了，能够选出代表，上级党委要参加，来参加监督，来当面焚毁，就是说，把过去这段时期的档案，一烧了之！（掌声，高呼：毛主席万岁！）有同学说：这样不是把一部分可以作为批判资产阶级反动路线的材料烧掉了吗？我们觉得不会的，因为原来的校党委，原来的工作组在学校里执行错误路线所犯的那些错误，在群众中是多数都知道了的。这种政治上的错误，那里学校很多同学都清楚的。现在经过革命左派的奋斗，把这事情搞得更清楚了。在这次十月一号林彪同志的讲话，跟着《人民日报》的社论，《红旗》杂志十三期、十四期两篇社论，阐明了这个两条路线斗争，就更加清楚的使这些大、中学校革命师生了解这个错误性质的严重，后果的严重。现在不仅革命左派已经能够公开的讲批判、揭露这些错误路线，就连过去偏于保守或者站在中间的，这些同学都逐渐地觉悟起来，认识受了这个错误路线的蒙蔽，跟着犯错误路线领导走了一段路，现在逐步觉醒起来了，这种现象是值得我们欢迎的（掌声）。所以可以说全国的各学校，首先是大专学院，同错误路线斗争的人，一天一天多起来了，这一点就是最有力的武器。因为人是决定因素嘛！人都觉悟了嘛！所以材料留下并没什么需要了，而且材料中比较严重的就是在无产阶级文化大革命的初期。犯错误路线的阶段中，主观的、人为的错误把革命的同学和群众划为左、中、右排队，有的还搞了名单，有的还蒙蔽，欺骗了一部分同学检举另一部分同学。这些事情，都是错误的。如果把这些名单揭发出来，这个政策本身就是错误的。就是名字不宣布，只有好处，没有坏处。（鼓掌）好处就是说不致引起同学斗同学，群众斗群众，不至于增加同学和群众的互相对立。至于排队、搞名单、搞围攻、搞检举，这个政策本身就是错误的，受批判的。我们批判它的本身，不在于这个形式，有几个名字没几个名字，有名单没有名单没什么关系嘛！只要他排了队就是错的，因为不应该在群众中排队。所以我们觉得这部分材料，有部分好像增加了批判资产阶级反动路线资料，但更重要的是本身的问题，政策本身就错的就应该受批判，而材料公布了，反而有副作用。所以这件事情，请示中央、主席、林彪副主席还有中央常委，还有文革小组，我们再三考虑，最后大家共同认识，就是一烧了之为最好（掌声，高呼：毛主席万岁！）因为这样，就可以使我们思想引导到注意更大的问题上，本质的问题上去，把我们思想水平、政策水平提高了，也便于帮助和教育过去受蒙蔽的、受欺骗的、跟随错误路线的那些同学。便于我们教育他们，帮助他们。也便于保守派他们自己来共同学习。这个，我跟不少保守派也谈过这个问题，他们也愿意这样做，我们应该鼓励他们这样做。所以已经分散了的材料，譬如已经拿到革命左派手上的材料，除去他本人的由他本人处理以外，其他拿走的，或者分散了的，都应该最后三方面在一起把它集中起来，或者一烧了之。当然，首先原工作组要负起责任来，集中弄材料。对于犯这种错误路线的领导人，在学校来说，原来校党委领导人，原来的工作组某些领导人，除去极少的，一小撮的反党反社会主义反毛泽东思想的走资产阶级道路的人以外，一般的说，他们犯错误路线是人民内部矛盾，只要他们作了彻底的检讨，承认了错误，愿意痛改前非，我们应该按照毛主席的党内斗争，人民内部斗争的这个公式。它的方针是惩前毖后，治病救人，公式是团结，通过批判和斗争达到新的团结，我们应该学习这样的斗争方式。这才是从我们青年的时候，就学习了这样子的斗争方式，就会养成我们党内，我们国内，我们无产阶级专政之下的，健康的发展的大民主。

第四个问题，我谈一谈大民主。这是前一次林彪同志讲话提了的问题，就是十月十号。确实是如此，我们中国青年、广大的革命群众，首先是你们革命的师生、红卫兵，在无产阶级专政的保护下，在毛泽东时代得到这样的大民主，是史无前例的。我们想一下，哪个国家敢实行这样的大民主，哪个社会敢实行这样的大民主，资本主义国家更不可能，只有在毛泽东时代，在社会主义的中国有。“四大”：大鸣、大放、大字报、大辩论。大鸣，包括炮轰司令部，炮轰，当然我们要求有材料，轰谁，但轰错了，放几下空炮，这是不可免的，但不是我们所提倡的。大放，就是最大的依靠群众，信任群众，在革命中经受考验。 不仅有四大，现在还有群众创造出来的大串联。当然现在串联是主要的限于学校之间，各地的学校之间，大、中学校之间。至于，在其它方面如何进行串联、进行接触，那还有待于新的规定。就是这个大鸣、大放、大字报、大辩论、大串联，这是一个很大的民主。那么另一方面，宪法上给的自由呢，差不多现在都实现了。全体公民都有权享受言论自由、出版自由、集会自由、结社自由、游行自由、示威自由。这些权利都享受了，并且比宪法上还超过了。毛主席给我们放假闹革命，（鼓掌，高呼毛主席万岁！）所以这样的时代那是跟我们那个时代真是不同了。现在你们只有三个多月，一千一百万的革命的师生和革命的人民，走过天安门接受毛主席的检阅。回想五十年前左右我们在那个反动统治下，那是怎么闹革命呢？那时到天安门也来过，新华门也到过，那就得捉起来，坐班房。完全相反了嘛。就拿这个新旧对比，我们看到你们得到这么大的自由，说明我们就懂得时代的伟大，也就得更加同情你们。因为我们从那时代过来的嘛。现在你们处在这样青年的朝气勃勃的时候，应该给你们这个所有的权利锻炼你们，考验你们。但是这个地方，我们应该说有这么大的民主自由权利。那是不是没有限度呢？那也不是。按照毛主席的教导，你们不信来读一读语录 219 页，毛主席说：（大家齐声念：“在人民内部，民主是对集中而言，自由是对纪律而言。这些都是一个统一体的两个矛盾着的侧面，它们是矛盾的，又是统一的，我们不应当片面地强调某一个侧面而否定另一个侧面。在人民内部，不可以没有自由，也不可以没有纪律；不可以没有民主，也不可以没有集中。这个民主和集中的统一，自由和纪律的统一，就是我们的民主集中制。在这个制度下，人民享受着广泛的民主和自由；同时又必须用社会主义的纪律约束自己。”）

所以，我们要谈的大民主，就是要把这个民主、自由作一个重要的侧面，就是集中，守纪律。因为，我们如果没有我们伟大的党、伟大的毛主席，我们没有这样的无产阶级专政的国家，我们怎么会得来这样大的民主和自由呢？这一点只要想一想就很清楚了。几百万人游行受检阅，一下就实现了，一下就组织起来了。也就是说，我们中国共产党在毛主席领导下，中国人民在毛主席领导下得到的这样大的民主和自由，那么我们就应该很珍视这个集中，民主集中制的集中方面。自由和纪律的纪律方面，就是说要尊重毛主席所规定的政策和毛主席的最高指示，要重视我们党和国家的纪律。因为这样，才能有我们的民主和自由，才能得到保护，才能得到指导。

全中国那么一小撮的走资本主义道路的当权派，或者说那一些很少部分的反革命分子，反动的资产阶级，没有改造好的地、富、反、坏、右分子，只不过是一小撮人，在我们广大的人民动员起来监督之下，在毛主席的威望和领导之下，在我们无产阶级专政保护之下，他们不敢公然的为非作歹，所以我们才能够放手发动群众，越是放手发动群众才能更加保卫住专政。就这几点上，我们必须给同学们讲清楚。最近中央批转各地一个重要通告，就是要保护我们革命人民的民主和自由的。这个指示，有个地方说这是棵大毒草，那是误会了。根据北京市的重要通告，是由中央文革小组提出，经过毛主席和党中央批准转发给各地。（鼓掌，呼口号）这个重要通告上说，任何厂矿、学校、机关和其它单位，都不许私设拘留所，私设公堂 ` ，私自抓人拷打。这样做是违犯国家的法律和党的纪律。如果有人在幕前或者幕后指挥这样做，必须受到国法和党纪的严厉处分！（鼓掌）从今天起（在北京也就是从十一月十八日起，在各地方，也就是那个地方的省、市、自治区党委宣布那一天起），如果再犯以上罪行的要立即处理。这一个重要通告，我们应该认识，它是保护革命群众的。（鼓掌，欢呼）由于我们在毛主席领导的无产阶级专政的社会主义中国，才得到这样大的民主，大的自由。那么坏人怎么来破坏？或者有些不执行党和国家政策的人物来破坏？而我们这个重要通告的主要的矛头是指破坏党的政策的那些事情。譬如说，过去在派工作组那个错误路线的时候，曾经把左派的学生拘禁起来。这是错的了，这就是受了损失的了。那么，现在我们就不去说他们的，因为它已经是错的嘛，我们批判了。但是现在呢，是不是还有呢？据我们查，还有些地方党委领导的人做这样的事情，那我们就严密地限制了，一般的情况下，正是因为这种原因，这就影响了有一些厂矿的某一个派，工人的派别，或在学校里的某一部分的红卫兵，他因为由于过去的那种受到打击的，那种气愤，他想照样来做一下子。这样子呢，就把专政的权力给代替起来了。这种专政的权力应该是集中的，才能保护大家，一分散了，那么就会使这个专政的权力无法能够统一地实施了。所以这样的现象我们也是劝同学们，不要因为一时的愤激，一时的由过去受的压力，一种革命的激情所推动，做错了事。所以凡是同学们、工友们再这样做，我们总是劝阻，由他们自觉地不采取这个办法。而我们这个批评的主要矛头就是对过去的学校当局，原工作组的他们那些做的不对所引起的后果，我们从这样来批评。但是现在呢，因为后果已经从十一中全会以后三个多月了，我们应当早一点把它肃清了。所以这种现象，我们要求大家支持党中央的这样一个决定，因为这样子只有好处。所以我们更好地来进行革命运动，发动群众，凡是属于专政的事情，还是我们信任、尊重专政机关来做。所以在这个问题上，我们特别要提醒大家，我们的国家在毛主席领导下，我们无产阶级专政这么巩固，靠什么？靠我们有一支毛主席亲自缔造的、林彪同志担着的、一支坚强的，以无产阶级政治挂帅，毛泽东思想为领导的中国人民解放军！（鼓掌，呼口号）所以我们应该按照毛主席的最高指示，没有武装力量，我们就没有一切嘛，我们的政权就是靠着我们人民的武装力量夺取过来的。从反动的统治阶级手里头建立起我们无产阶级专政的、人民的中国。我们应该尊重、爱护我们这支武装力量，所以对人民解放军应该尊重。即使人民解放军这样巩固坚强的部队，由毛泽东思想武装起来的部队，当然也不可能没有一点缺点。在领导中常常提醒我们，即使有，我们应该采取尊重他们、重视他们的办法，把我们的意见提给他们，不应该取对待其它的一种机关的办法，冲进去、不尊重他们，因为我们的民主自由靠他们保护嘛，而不仅保护我们国内治安，更重要的保护我们国防。因为有了这支力量，因为有广大人民的拥护，有毛主席领导，所以现在全世界以美国为首的帝国主义、以苏联领导集团为首的修正主义，对于我们根本不敢轻举妄动。（鼓掌，呼口号）其次是我们另一个专政工具，就是公安机关、法院、监狱，因为它是代表我们党和国家维持社会治安，镇压反革命分子的，镇压那些破坏分子。这一点我们也要给予他们以应有的尊重。当然，因为公安机关不象解放军那样子有一个长期的好的传统。确实过去，你们都知道的，彭真、罗瑞卿，这两个反党分子曾经施展过影响，所以中央也好，各地方也好是有些缺点，中央公安部我们已经在经过谢富治副总理同志，他是用了很大的力量，已经把中央公安部整理了，对北京市的公安局也进行改组了。但是不可能说，没有缺点，没有毛病，全国也是，因为在各地方发现公安、法院、监狱这些工作里头有毛病，有缺点，也应该采取对待解放军那样的态度，告诉我们，告诉各地党的领导。哪一些党的领导不听，可以找上级领导递交材料。对于这种专政机关，总是不要象对待其它学校机关似的，一下冲进去，还是尊重它应有的权力。而不是在人民中造成一个没有权力的印象，这就是需要大家共同爱护这个权力机关，这个专政的机关，有意见用大字报，用信件给我提出，我们中央负责解决的，因为我们也跟你们一样，关心两个专政机关的巩固。还有譬如在北京来说，《人民日报》，《解放军报还有其它中央批准的报纸、新华社、广播电台、电视台，这都是传达毛主席和党和国家的呼声的。我刚才说了，毛主席的声音，不仅全中国人民要听，全世界的革命人民都响往着北京，听北京的声音，因此这种宣传机关我们不要干扰它，这些机关如果在宣传上发生了错误，你们可以贴大字报，可以送信来纠正，我们来检查。但是呢，不要使它业务中断，因为报纸不能出版，或者广播中断，或者电视停播，这个会影响我们国家的信誉。如果发生错误，那就影响更大。所以我们欢迎你们来帮助我们来注意这些问题。但是不去干扰它的业务的秩序。我们提到这些问题的目的，就是说你们得到这么大的民主和自由，还应该集中的，应该讲纪律的。

你譬如说，昨天那样子的二百五十万革命群众接受毛主席的检阅，如果不是很有纪律的组织，怎么可能实现在一小时到二小时之间，稍微哪个地方组织不好，纪律讲的不好就会出现偏差。只有中国，只有毛主席领导的中国，才能这样做。你们在北京，从你们每个单位来说，你们确实等了很久。但是呢，你们想一想，譬如今天一百多个单位，我们只能用这集体的方式来跟你们讲方针政策的事，具体事呢，多数要靠你们自己回去斗争，部分的可以在这里给你们解决，这就必须按照民主集中制的程序来办事了。所以你们对于党的各级领导或者其它的领导提出意见，有的主张停止某几个领导同志的职权，停职反省，有的主张对某几个人罢官的。你们有权利提出，但是你总要允许各级党委特别是要党中央，要经过调查研究，全盘考虑，才能回答。不可能用限制几小时之内回答的办法来解决。因为这种最后通牒的方式，不是解决人民内部矛盾的办法，是解决敌我矛盾的办法。那就必须要有效。这显然不可能有效嘛！当着八月、九月北京许多的中学红卫兵我跟他们打过交道，我总劝他们不要用最后通牒的这个办法，除去的确是剥削阶级的那个四旧，而且是表面看得出的，譬如一个牌坊把它打倒，二个石狮子把它搬走，这个最后通牒有点效用，因为一搬就了事了。有些事情呢？你譬如说，这个政治上的问题，要做各种考虑，一时之间也不能解决，尤其是任命的这个人，那个人，称职不称职，罢官不罢官，这是各级党委首先是中央的权力，要考虑议定。根据毛主席的治病救人的方针，不仅是今天，将来你管事了，你们年岁大了，你们也学毛主席的方式。在现在中央不轻易赞成停职或者罢官，不是对某一个有什么偏爱，所以你们不应该这么设想。因为每一件事我们都要报告毛主席的，这样重大的事情，问题是全面分析，权衡利弊。所以要锻炼你们，你们将来长大了，你们管事了，也要学习这样的精神。错误是必须给予尖锐的批评，批评从严嘛，处理从宽嘛，你们知道这个事情。

第五个问题，谈谈组织问题：现在离开我们十六条的那个决定发表已经三个多月了。现在说明一件事情。由于学校里经过一个执行错误路线的时期，所以工作组撤退以后，有的学校里的革委会或者筹委会，多数都受原来工作组的影响，因此十六条上所希望的各个学校里边的文化革命委员会、文化革命小组、文化革命代表会，这个时候还没有完全组织起来，而一个时期所存在的各种的革命组织，这是一种不可避免的一个形势，这就是反映我刚才说的学生中的各种思潮，左中右的分化呀，或者变化呀，因此有左派的组织，中间的组织，保守组织，分了然后又更大的分化，又合了，这个时期还没结束，还可能继续一个时期，这个是不是不好呢？我们觉得不然，这就是一个锻炼青年的时候，志同道合的、观点相同的结合在一起，容易考验自己。大家来在各种观点上来较量，看看谁的对，只要是文斗，不是武斗，不是造成一种有成见的对立，而是一种意见上的交锋，思想上的交锋，只有好处，因为革命的真理越辩越明，有好处锻炼你们。不仅在学校内部如此，在社会上的斗、批、改，对于整个社会上破剥削阶级的四旧，立无产阶级的四新也要如此。所以我们赞成现在这个时期各种组织象雨后春笋的情况在这儿来发展，来考验。当然这个里头总要分化的，总要变化的。至于这些革命组织，有的是激进的左派，有的是保守的，是不是都经中央来批准呢？或者地方上党政机关批准呢？在我们看，那存在的客观的事实，你们组织起来了，也要按照革命的大前提，就是说，这种革命组织是不是高举毛泽东思想伟大红旗，接受毛主席和党的领导，按照毛主席指示的方向走社会主义道路，按照无产阶级文化大革命的十六条的规定办事，做斗争的纲领。这种组织我们就应该承认它是革命组织，就是领导方向、纲领这都是合乎毛泽东思想的，我们都应该承认，不需要批准不批准。当然，相反的如果不是这样，是反党反社会主义反毛泽东思想的，那当然这种组织不能存在的，你们同学们，群众们，就要批驳它，打倒它的。所以在这种革命的学生组织中有先进的，有落后的，有激进的，保守的，有左的，有偏右的这是在组织的分化过程中，斗争的实践中，不可避免的，要经过锻炼，经过比赛，要经过较量，前进。我说的较量是讲的比观点呀。至于超过一个学校的全市的组织，恐怕到现在看起来也不可能是一种，譬如北京的大专院校就有三种组织，或许有更多的组织。中学就更多，有的是全市性的，有的是区域性的，这个都可以存在。至于现在是不是已经发展到成立全国性的组织，我们看现在还是串联的时代，还是串联的时期，还没有成熟到成立全国性的组织，因为全市性的组织也是部分的，不是象我们过去设想的全北京市的大专院校的革命师生代表会议和它的执行机构──革命委员会，还没到那个时候。有这一派的暂时的组织，譬如造反团，也有另外一派的暂时的组织。恐怕这样一种时期还要经过一段时间。所以不能够现在就有一派自命就是代表全市的，它要在斗争的实践中给群众来认识它，承认它，赞成它，成为他们的代表，这才有力量。大概关于学生的组织我们现在想比较沉着一点，就是仔细一点，更多的我们觉得不好提。至于学校里头的，原来设想的那样的全校的组织，那要由各个学校的革命师生自己奋斗，尤其在今年的免费乘火车串联的队伍回来以后，会出现一些典型的组织来做榜样。我们希望能够在今年冬天出现这样的典型。

在这个组织问题上，我们附带说一个问题，就是这一次我们根据红卫兵出现的时候就提倡大学解放军，刚才不是同学们也提出这个口号了吗？既然学解放军，既然如同林彪所说的，我们的红卫兵是中国人民解放军的坚强的后备力量，那么我们就要真正地学习解放军的政治训练、军事训练、文化教育，这样子就要有适合于解放军生活的组织。所以当着最后这一次二百多万人等待毛主席接见的时候，我们就派了解放军的同志，指战员同志，和政治工作人员，分到二百多万的外地的师生当中，大概你们看到的，你们里头有一部分参加了的。我们把他分班、分排、分连、分营、分团、分师组织起来，第一步呢，就是由解放军派了师部的，团部的，营部的工作人员，也派了连部的连长、指导员和排长，班长是留给同学们自己选出来的。这一次训练时间比较短，十天左右，但是成绩已经看的很鲜明。在二十五号那天，四五十万的部队路过天安门的时候，实际上只用了二个半钟头就走过了。因为加上休息等等，只用了四小时，这就看出来，有组织和没组织很大的不同。没有组织的时候，我们曾经在十一月十号那天嘛，从上午十点到下午六点走过天安门的也才七十多万，那是八小时，这个二小时半就接近五十万，就看出有组织跟无组织的不同，有军事训练跟没有军事训练的不同。所以在这一点，我们想把这个接待的工作今年告一段落以后，我们将向北京的中学来提议，向全国的中学来提议，来由解放军的派去指战员或政治工作人员的那些同志来帮助你们进行训练。（鼓掌，欢呼）学习解放军当然要跟你们商量了，看你们今天是赞成的样子，我们就准备。在我们中学首先倡议成立红卫兵的，清华附中是第一个组织红卫兵的。由中学到大学。我们既然叫红卫兵，就应该接受这样的解放军的训练。把我们组织起来，我们要学习政治，要学习军事，要学习文化，要学习组织，要学习我们的林彪同志经常提倡的三八作风，要学习我们解放军的三大纪律八项注意。这样子我们就能够有组织的生活了。中国的革命群众就是要组织起来才能更有力量。当然如果中学推行的好，大家赞成了，我们就会向大学推荐，这一点也希望大学同学你们好好地讨论。

第六个问题，我谈谈长征式的全程步行串联的问题。现在免费用火车、轮船、汽车运送全国大、中学校的革命师生进行串联，在今年告一段落，到明年春暖以后再组织。而在这个期中呢，我们转向徒步串联，今天《人民日报》的报导上已经写了这个，报导了这一个要求了。过去也宣传过，现在响应的数目也很大。现在在北京的响应的就差不多七百多个单位，人数也有相当大数目。我们现在打算在最近这期间腾出手来跟准备离开北京徒步回去的单位的代表座谈一次。大概有一百多个单位，我们准备在下个礼拜找个时间给你们座谈。然后具体规定了。大概有这以下几件事，应提醒大家。

1 ．就是全程徒步串联的，最好是先短距离的试一试，然后再进行长距离的长征。因为我们现在不可能一切都准备好了再做。特别是青年同学们非常热情地要徒步回去，可以先做短距离的试验，做得通做不通，习惯不习惯，养成了习惯以后再进行；

2 ．先在本省内进行，然后到外省去；

3 ．先在交通要道上进行，不要先到偏僻的山区。在交通要道上居住的人很多，这样便于宣传毛泽东思想，物质供应也方便。有同学要求沿着三十年前我们长征时走过的老路去进行串联。这种志向雄伟的很，我们表示钦佩。但是那条路上有很多地方无人居住，没有人烟，这样宣传毛泽东思想、社会调查就无法进行了。所以不一定要爬雪山过草地。那里没有人烟嘛。说要锻炼艰苦，这在那都可以锻炼，北京冬天郊区也很冷，要爬山，西山也可以爬嘛。

4 ．大家不要都集中目标向几个著名的地方，譬如说要到大寨去、要到大庆去、要到延安、要到井冈山、要到瑞金。大家都集中到那个地方，那个地方就招待不起了啊。还有韶山冲。现在大寨、韶山冲、延安都来电告急了，说人去的太多了。所以这一点呀，我们还需要进行有组织地布置。我现在只说这几点，提醒大家一下子，具体的我们另外单独找时间来座谈。

第七个问题，谈谈到北京来请愿的问题，因为我们理解，大家在本地你们所要解决的问题得不到解决。你们总是想到北京来直接找中央，并且可以见到毛主席。你们的心理我们完全懂得，但是同时我们要给你们声明，都来了我们也应付不了啦，你们可以会懂得，譬如我们在座的同志，我们都有很多业务要做的，不可能每天跟同学们打交道别的事情都不做了。我现在讲我这个嗓子就没法恢复，我就打交道打到现在四个月。因为我们也是从青年来的，见到你们总是容易热情起来，话越说越多，声音越说越大，但是结果呢，久而久之不行的。所以我们希望了解我们中央工作同志，特别中央文革小组同志，他们人很少，就是十多位同志，都找他们，他们也是忙不过来。所以我昨天晚上跟一个西南的学生代表团谈，我说啊，今天跟你们西南来的那个告状团七百位左右今天都见了面，那么昨天初步谈了话了，那么全体的人员呀大多数都可以回去，留下少数代表等待问题进一步地研究。现在知道的，那个西南那个学生的告状团一共有十六个单位，（原来知道是十一个，现在是十六个）十六个单位嘛，有的一个学校到现在只留下一个人。如果是每一个单位一个人，最多到三个人，那么也不过留下二、三十个人。等在这个地方再见见面，其它的六百多位同学都可以回去，因为斗争的总还是在本地嘛，你那个斗争的对象也在本地嘛，不是在北京嘛，所以，今天大家都见了，绝大多数同学都可以回去。如果原则解决了，全体都回去。（掌声）最后还有几个需要谈的留下极少数的代表，我个人的建议啊，就是每一个单位一个团体就从一个人到三个人就够了，最多留三个人，这样子我们接待工作也好接待，我们也可以跟你们接触。当然了，以后接触都是我们分开来接触了。我们都是集体的吗，每天我们要常见面，我们要商量事情嘛。这个不仅希望你们如此，希望你们回到各地方去，今天在座的有东北来的，有华北各省的，有西北的，有西南的，有东南的，有华东的，希望你们如此，也希望你们打电话回去也如此，以后我们便于接待，也便于接洽了。所以这一点是我们对你们的一个诚恳的要求。（掌声）

最后第八个问题，还有些问题，因为我们刚才说了，还没有成熟，所以我不能够提前答复。但是我可以把这个问题讲一讲，说一下子，大概有这么几个问题：

1 ．一个是工厂。我们厂矿的怎么样进行无产阶级文化大革命。学生怎么跟工人联系，学习。这样一个问题我们正在起草一个文件。起草好了以后，还要到工厂里去跟他们讨论，跟工人代表讨论，他们是革命的主体，需要问他们去，然后才好做正式的文件。当然草案以后会给你们看到的。

2 ．是农村怎么样进行无产阶级文化大革命？这一个问题也正放在我们的议事日程上了，还在研究；

3 ．是县以下的中学。你们不少来自县以下的。这个县以下的中学，它一方面是中学，所以它跟大中城市中学有联系，另一方面它又是农村，工作是它的主要对象，它又跟农村有联系；所以县以下的中学的工作，如何进行文化大革命，这也需要作一个专题来研究；

4 ．是小学的问题，现在小学有的开学了有的没开学。小学怎么样子把小学的教育制度、教学的方针、方法，教员队伍怎么改革，这一个问题我们还在研究，也要搞一个文件；

5 ．就是半工半读的学校，我是跟不少半工半读的接触过，但是这一个问题比较复杂。我们现在还做分类地研究。当然，现在半工半读的学校，多数都是放假出来闹革命了，那么现在呢，要回到原地去了，可能他们要劳动学习了，或者在本地进行革命串联。究竟半工半读的学校跟学徒制的劳动怎么分开，怎么联系问题，这一个问题我们正在研究，这也要解决的；

6 ．是 1965 年第一季度大专学校的学生因为一年的劳动的关系他已经分配到那个厂矿单位去了或者机关里去了，可是呢，他参加了无产阶级文化大革命，甚至有一部分人出来串联了，离开了这个工作岗位，如何解决，我们现在也要研究做一个规定。所以这六个问题或者还有其它都是我们要在最近的期间要回答的。当然还有另一个方面的问题，譬如社会政策统一战线方面，譬如对于政党罗，或者说民主党派罗，对于资产阶级罗，还有对民族政策罗，宗教政策等等罗。那也是要进行首先研究以后规定。因为这些问题都还没有讨论成熟，所以今天我不可能再继续讲了。总起来说，这是八个问题来跟大家谈一谈，这是作为对党的已经决定的方针政策的解释。

啊，补一个问题，本来倒忘了，戚本禹同志提出，就是同学们在北京提议要成立一个红卫兵的国际性组织，这个问题刚才我说到全国性还不成熟罗，国际性呢就更不成熟罗。你们在宣传只管宣传，究竟能不能成立红卫兵国际组织现在这个条件不具备，条件很差。尽管出现某几个国家对红卫兵很称赞，他称赞当然很好罗，如果真的实行，他们的那个制度，用得了用不了成问题啊；我举个例子来说，坦桑尼亚在民族主义国家中比较坚持反帝，它有一批海员的人到中国来参观，我们北京的红卫兵送给他们的红卫兵袖章，他们带回去了，经过埃塞俄比亚飞机场，那个海关要检查他的东西，他就说我们是红卫兵不许检查。当然人家不听他的罗，报上就登出来了，说中国的红卫兵已经传到非洲了，那么这几位朋友回到坦桑尼亚，他们要想做工作不容易，那个地方要破旧立新啊，问题那的确就是多罗，因为那个地方还是在民族主义阶段，连土地改革还未进行，这个距离就很大罗。这是一个，对我们是欢迎的，但他们那个地方是不能实现的，还没到实现的条件。还有第二种的，有的拉丁美洲的国家，有一个地方成立了红卫兵，写了一封信给我们北京红卫兵，说要成立国际组织。但是它啊，那个地方的红卫兵的组织情况有点复杂，因为它的反对的对象不是修字号共产党，而是反对马列主义的共产党，这个问题就复杂了，所以我们就不能够答复了。至于帝国主义国家，修正主义的领导的国家，那它不要我们这个红卫兵，而它更不会让你们去了。所以说现在成立红卫兵的国际组织条件不成熟。而且我们一个国家的红卫兵不能称是国际性组织嘛，也总得大家共同发起嘛，所以这件事情肯定条件还不成熟。因此我们说，你们的志向很大，将来总有一天会建立国际红卫兵的。（鼓掌）希望你们不要成立这个组织，因为我们是一个国家，我们不能自称嘛。我们这么一说就把他们吓住了，反而阻碍我们的工作宣传。今天我要向同学们讲清楚。另外的问题还有其他罗，另找有关的几位（转过来指陶铸等同志）给你们解释了。还有类似的组织问题很多，就是现在存在的以外的，还要不要另外成立组织。我们的意见是将来分批的座谈比较好，因为今天讲的主要对象是学生，还有工人其他等等就涉及了。

啊，陈毅同志啊，你讲讲好吗？（陈：不，你讲吧！）陈毅同志提议（热烈鼓掌），反修斗争，反对苏修为首修正主义的斗争也是我们革命学生要宣传的一项工作罗，那么我们总是与党中央的对外的政策配合得好，这总是希望不管在北京的在其他各地的凡是要进行反修斗争的工作，都要跟当地党委，管外事的同志商量商量。因为这个问题不是我们一方面，要牵涉多方面。例如说，我们北京成立的反修路，我们做了很大工作，北京女二中的同学工作做的很好，但是我们也是用了很大力量保护，防止他们挑衅啊。所以现在不是有些同学提倡要开反修大会，经过我们讨论以后，同学们也答应了也考虑了总的各个方面的问题啊，反帝反修因为是我们党的政策，每一个步骤毛主席掌握得非常之紧的，抓具体政策是抓得很紧的，因为表示我们革命的，举国上下革命人民是一致的行动，不给敌人以任何挑衅的机会，不给敌人任何可乘的机会，表示我们这个根本政策是全国革命人民一致的，这一点希望革命的师生注意这个问题，请示下我们管外事的机关，因为这些机关也是全国一致的。这个机关问题我也是刚讲的，不仅是两个专政的武装和公安机关，不仅是中央掌握宣传的机关，就是对外的外事机关，机要机关、中央的机要部门，还是需要同学们给予应有的尊重的。因为这些机关都是对外，这些机关都涉及最高机密要害，譬如人民大会堂，就是我们国家最高权力机关所在，我们对内对外的许多会议在这里开，我们就不能够随便出入了，我们就有一定的规定了，这样才能够维护自由嘛。党中央毛主席的政策来自这个地方，大家跟来讨论、来宣传、来讲解类似等等。啊，再补充几句。刚才陶铸同志说的就是工厂罗，工厂我们正在搞一个规定，过去曾经规定，在新的规定以前，旧的原来规定还一律适用。譬如到工厂里去，可以联络，可以彼此交换、交流经验，互相学习，但是呢，不要影响他们，中断他们生产，不要影响他们生产，这是有规定的，在新的规定没有出来，原有的规定就一律有效，在这补充说一点。陶铸同志是不是要讲啊？你们还有谁要讲啊？春桥？没啦，最后高呼：（口号略）

（华东工学院、西北工业大学等整理）


074) 陈伯达江青周恩来谢镗忠吴德在文艺界大会上的讲话

陈伯达 江青 周恩来

1966.11.28

陈伯达同志致开幕词

同志们！现在宣布开会。

听得懂吗？我有个开幕词。我说话有困难，请一位同志代给念念。

今天的会议是一个有重要意义的会议。

历史上的文化革命，常常是从文艺方面开头的。我们现在进行的无产阶级文化大革命也正是这样，十四世纪到十六世纪的欧洲文艺复兴运动即处在革命时期的资产阶级发表人物发动的文化革命，由意大利一位诗人坦丁，用他的文艺作品来表白历史的新开端。

在我国以一九一九年“五四”运动为历史标志的反帝反封建的文化大革命，也有一位伟大的文化闯将──鲁迅，用他的文艺作品来表白历史的新开端。

鲁迅当时还只是一个激进的革命的民主主义者。但在“五四”前夜，他发表的文艺作品《狂人日记》，用“吃人”两个字，尖锐地揭穿了中国旧社会制度的最大秘密，同时，他有了这样的预见：“要晓得将来绝容不得吃人的人活在世上。”鲁迅在这篇作品中，反复地这样说。他的思想认为，必须完全推倒这种吃人的制度，他“呐喊”着：“救救孩子！”这就有着共产主义思想的萌芽。后来，在剧烈的阶级斗争中，他就成为一个伟大的共产主义者了。

当前的我国无产阶级文化大革命以毛泽东思想为指南。毛泽东同志的《在延安文艺座谈会上的讲话》用无产阶级宇宙观，系统地、彻底地解决了我们文艺战线上的问题。同时系统地、彻底地给我们开辟了无产阶级文化大革命一条完全崭新的道路。

一九六三年，在毛泽东思想的直接指导下，掀起了京剧改革的高潮，用京剧的形式表达中国无产阶级领导下的群众英勇斗争的史诗。这个新的创造，给京剧以新的生命，不但内容是全新的，而且在形式上也提高了，面貌改变了。同时，其它剧种也进行了改革。革命的现代剧，到处出现在我们的舞台上。这种无产阶级新文艺，空前地吸引着广大群众。但是，反动派、反革命修正主义分子，他们却咒骂它、恨死它。不为别的，就是因为这种新文艺的作用，将大大加强我国人民群众的政治觉悟；将大大加强我国无产阶级专政和社会主义制度。

我在这里想说：坚持这种文艺革命方针，而同反动派、反革命修正主义分子进行不屈不饶的斗争的同志中，江青同志是有特殊的贡献的。

历史打破了反动派及反革命修正主义的迷梦。一九六三年以来的文艺革命，成为我国无产阶级文化大革命的真正开端。文艺史上充满着激烈的冲突，新和旧的冲突、现代和古代的冲突，这些都是反映社会阶级的冲突。处在革命时期的资产阶级，用当时的新文艺作为摧毁封建制度的一种重要武器。现在，无产阶级同样必须用自己为工农兵服务的新文艺，作为摧毁资产阶级和一切剥削阶级的武器。

无产阶级在夺取政权之后，资产阶级并不甘心退出历史舞台。毛主席经常给我们指出：“资产阶级采用各种方式，企图利用文艺阵地作为腐蚀群众，准备资本主义复辟的温床。”因此，我们在文艺上的任务，不是减轻了，而是加重了。我们在文艺战线上的领导，不是应该削弱，而是相反的应该更加强啊！我们的革命文艺团体，要实行自己的光荣任务，必须把无产阶级文化大革命进行到底。

在阶级还存在的时候，否认文艺上的冲突，是完全错误的。在将来共产主义社会，阶级消灭了，阶级矛盾、阶级斗争不存在了，但仍然会有新和旧的冲突，会有我们现在还不能完全预见的或者不可能预见的冲突。那些冲突，当然也会反映到文艺上面来的。

我现在就讲这些，作为这次在无产阶级文化大革命的大风大浪中文艺大会的开幕词。

江青同志的讲话

文艺界的同志们、朋友们、红卫兵小将们！

你们好！向你们致以无产阶级的革命敬礼！

首先，我要向同志们、朋友们、红卫兵小将们，说说我自己对无产阶级文化大革命的认识过程。

我的认识过程是这样的：几年前，由于生病，医生建议要我过文化生活，恢复听觉、视觉的功能，这样，我比较系统地接触了一部分文学艺术。首先我感觉到，为什么在社会主义中国的舞台上，又有鬼戏呢？然后，我感到很奇怪，京剧反映现实是不太敏感的，但是，出现了《海瑞罢官》，《李慧娘》……等这样严重的反动政治倾向的戏，还有美其名曰“挖掘传统”，搞了很多帝王将相，才子佳人的东西。在整个文艺界，大谈大演“名”、“洋”、“古”，充满了厚古薄今，崇洋非中，厚死薄生的一片恶浊的空气。我开始感觉到，我们的文学艺术不能适应社会主义的经济基础，那它就必然要破坏社会主义的经济基础。这个阶段，我只想争取到批评的权利，但是很难。第一篇真正有份量的批评有鬼无害论的文章，是得到上海柯庆施同志的支持，他组织人写的。第二个阶段，我和一些同志才想到要改。并且还得自己参加改革工作。事实上，多少年以来，随着社会政治经济方面新旧斗争的变化，在文学艺术方面，也出现了新的文学艺术，以与旧的文学艺术向对抗。就是号称最难改革的京剧，也出现了新的作品。大家知道，在卅多年前，鲁迅曾经是领导文化革命的伟大旗手。毛主席则在廿多年前，提出了文艺为工农兵服务的方向，提出了推陈出新的问题。推陈出新，就是要有新的、人民大众的内容，喜闻乐见的民族形式。内容有许多是很难推陈出新的，如鬼神、宗教，我们怎么能批判地继承呢？我认为不能。因为我们是无神论者，我们是共产党员，根本不相信世界上有什么鬼神上帝。又例如地主阶级的封建道德，资产阶级道德，它们天经地义的道德，是要压迫人、剥削人的，难道我们能批判地继承压迫人、剥削人的东西吗？我认为不能。因为我们是一个无产阶级专政的国家，我们是要建设社会主义，我们的经济基础是公有制度，坚决反对那些压迫人、剥削人的私有制度。我们无产阶级文化大革命的一个重要方面，就是扫荡一切剥削制度的残余，扫荡一切剥削阶级的旧思想、旧文化、旧风俗、旧习惯。虽然有的词我们还在用，但内容是完全不同了。例如忠这个词，封建地主阶级是忠于君王，忠于封建阶级的社稷；我们是忠于党、忠于无产阶级、忠于广大劳动人民。又例如节这个词，封建阶级所谓的气节，是属于帝王的，属于封建阶级社稷的，我们讲的是无产阶级的革命气节，这就是说，我们要对无产阶级的、共产主义的事业有坚定不移的信仰，决不向少数压迫人民、剥削人民的敌人屈服。所以，同一个忠字、节字，我们还在用着，阶级内容是完全相反的。至于艺术形式、就不能采取虚无主义的态度，也不能采取全盘肯定的态度。一个民族，总有它的艺术形式，艺术特色。我们如果不把祖国最美好的艺术形式、艺术特色加以批判地继承，采取虚无主义的态度，那是错误的。相反，全盘肯定，不作任何推陈出新，也是错误的。对于全世界各族人民的优秀艺术形式，我们也要按毛主席的“洋为中用”的指示，来做推陈出新的工作。帝国主义是垂死的、寄生的、腐朽的资本主义，他们什么好作品都搞不出来了。资本主义已经有几百年了，他们的所谓“经典”作品，也不过那么一点。他们有一些是模仿所谓的“经典”著作，死板了，不能吸引人了，因此完全衰落了；另一些则是大量泛滥，毒害麻痹人民的阿飞舞、爵士乐、脱衣舞、印象派、象征派、抽象派、野兽派、现代派，……等等，名堂多了。一句话：腐朽下流，毒害和麻痹人民。

试问：旧的文学艺术不能适应社会主义的经济基础，古典的艺术形式不能完全适应社会主义的思想内容，那要不要革命，要不要改革？我相信，大多数同志们和朋友们，会认为需要革命的，需要改革的，这是一场严重的阶级斗争，又是一件非常细致，相当困难的工作。再加上过去旧中宣部、旧文化部长期的反党反社会主义领导，制造了种种理由，反对革命，破坏改革，就更加深了一般人的畏难情绪。还有一小撮人，则是别有用心的。他们破坏革命，反对改革。京剧改革，芭蕾舞剧的改革，交响音乐的改革，就是这样冲破重重困难和阻力搞起来的。

在今年五月以后，进入了全国性的几乎涉及整个意识形态领域的无产阶级文化大革命。对于派工作队这个问题，我个人也有一个认识过程的。六月一日，聂元梓等同志的大字报发表以后，我用了一个来月的时间，观察形势，分析形势，我感觉出现了不正常的现象。这一个来月，我开始大量注意学校。例如，南京大学匡亚明制造的反革命事件，西安交通大学的“六·六”事件，北京大学的“六·一八”事件。我很惊异，为什么一些出身成份很好的青年，从他们自己写的材料看，他们是要革命的，可是，他们竟被打成所谓的反革命，逼得他们自杀，神经失常，等等。毛主席是七月十八日回到北京的，我是七月廿日回到北京的。原来应该休息几天，但是听了陈伯达同志、康生同志，以及在京的中央文化革命小组的同志们的意见，我就报告了毛主席，我感到需要立刻跟伯达同志，康生同志去看大字报，倾听革命师生的意见。事实同那些坚持资产阶级反动路线，坚持派工作队的人所说的完全相反，广大群众热烈欢迎我们，我们才知道，所谓北大“六·一八”事件，完全是一个革命事件！他们把革命事件说成反革命事件，并且通报全国，以此镇压全国的革命师生。这时，我才充分地认识到，无产阶级文化大革命中，派工作队这个形式是错误的，他们的工作内容尤其是错误的！他们不是把锋芒对准党内一小撮走资本主义道路的当权派，以及反动的学术“权威”，而是对准革命的学生。同志们、朋友们，斗争的锋芒对准什么，这是一个大是大非的问题呀，这是马列主义、毛泽东思想的原则问题！而据说我们的毛主席早在今年六月间，就提出过不要急急忙忙派工作队的问题，可是有的同志没有请示毛主席，就急急忙忙地派出去了。但要指出，问题不在工作组的形式，而在它的方针、政策。有些单位并没有派工作组，依靠原来的领导人进行工作，也同样犯了错误。也有一部分工作组采取了正确的方针、政策，并没有犯错误的。这就可以说明，问题究竟在那里。

八月十八日，毛主席接见了百万革命小将，主席是那样的尊重群众的首创精神，是那样相信群众，是那样爱护群众，我觉得自己学习很不够。这以后，红卫兵小将们走向社会，大破四旧，我们中央文化革命小组的同志们拍手称快，但是过了些天，又遇到了新的问题，于是我们赶快找材料，调查研究，这才又追上不断发展的革命形势。我就叫做紧跟一头，那就是毛泽东思想；紧追另一头，那就是革命小将的勇敢精神，革命造反精神。跟和追，不是经常能够完全合拍的，是时而追上，时而落后于形势。因此，我有什么缺点错误，希望同志们、朋友们、红卫兵小将们批评我，写信也可以，写大字报也可以。凡是我错的，我都改。凡是我对的，那我当然要坚持。

从五月十六日到现在，六个多月了，就是这样，处于高度紧张状态。因为注意了全国无产阶级文化大革命的形势，对文学艺术界的具体工作，就抓得少了。这点，我希望得到你们的谅解。今后，能不能抽出更多的时间来注意你们的问题，我不敢说。因为斗争的领域太宽广了。对于整个文学艺术领域的破与立的问题，目前，我不能集中精力专门搞了。这可能要等到运动的某个段落，我的体力也还能支持的话，再来同文艺界的革命的同志们、朋友们、红卫兵小将们，一块来建设为工农兵服务的无产阶级的新文艺。

北京京剧一团的同志们、朋友们，你们给我的信，我倒是都看了。只是因为工作忙一些，身体也不太好，没有能够到你们团去，但是，你们团里的无产阶级文化大革命，我是关心的。北京京剧一团是北京首先接受京剧改革光荣任务的一个单位。这是你们团里一批想革命的演员和其他工作人员和我一块努力，在别人首创的基础上加工或改制的结果，旧北京市委和你们团的旧党总支的某些负责人则是被迫接受的。在毛泽东思想指引下，短短的几年内，你们在创造革命现代戏的工作中，确实做出了成绩，为全国的京剧改革树立了一个样板。我相信剧团的大多数同志和朋友，特别是青年同志，是好的，是要革命的，是能够自己教育自己的，自己解放自己的。你们一定能够进一步活学活用毛主席的著作，努力改造自己的思想，使自己的思想革命化，坚决执行以毛主席为代表的无产阶级革命路线，识破一小撮人企图破坏无产阶级文化大革命的阴谋诡计，把剧团的无产阶级文化大革命进行到底！

为了国庆节演出革命现代戏，我们做过多次讨论，支持了你们演出，反对了那种企图抹杀你们京剧革命成绩的错误观点。为了你们的《沙家浜》能够上演，也是为了《红灯记》、《智取威虎山》、《海港》、《奇袭白虎团》，舞剧《红色娘子军》、《白毛女》，交响音乐《沙家浜》……等等的演出，我们对红卫兵小将们和各方面都做了一些工作。向他们说明：这些创作是无产阶级文化大革命的伟大胜利，是毛主席为工农兵服务的文艺思想的伟大胜利。如果对你们这些革命成果不给予充分的肯定，那是完全错误的。只有那些反对无产阶级文化大革命的人，才对这些巨大的革命成果加以歪曲和否定。事实证明：广大的人民是承认我们的成绩的。世界上的革命的马列主义者和革命人民是给予我们以好的评价的。毛主席和他的亲密战友林彪同志、恩来同志、伯达同志、康生同志，以及其他许多同志，都肯定了我们的成绩，给过我们巨大的支持和鼓舞！

我希望：经过这次无产阶级文化大革命的斗争和锻炼之后，我们还要经常和工农兵相结合。这样，我们一定能够为京剧改革和其他文学艺术的改革做出新的成绩！我们的任务是艰巨的。但我们一定要勇敢地担负起这一光荣而又艰巨的革命任务来。胸怀祖国，放眼世界！

你们剧团里的无产阶级文化大革命，存在着十分尖锐，十分复杂的阶级斗争，存在着无产阶级和资产阶级的夺权斗争。对于以彭真为首的旧北京市委的反革命修正主义路线，你们还没有真正的进行深入、广泛的揭发和批判。在这里要严肃地指出：薛恩厚、肖甲、季一先、栗金池以及赵燕侠等人，还没有认真地同旧北京市委划清界限，没有深入揭发旧北京市委的罪行，也没有对自己的错误进行认真的检讨。薛恩厚在文化大革命开始时给我来过信，对旧北京市委作了一些没有触及问题本质的揭发。赵燕侠也来过一封短信，表示她没有尊重我对她政治上的帮助，作了一些没有触及灵魂的自我批评。但在最近，薛恩厚、肖甲、栗金池三人联名来信，竟然用种种“理由”掩盖自己的错误，企图蒙混过关。这种态度是不老实的。

你们剧团内，并不是所有干部、党员、团员都犯了错误，也不是所有干部都犯同样性质的错误，而是必须区别对待，摆事实，讲道理，采取“惩前毖后，治病救人”的态度，允许改正错误，允许革命。至于上面我指出的那几个人，就是薛恩厚、肖甲、季一先、栗金池以及赵燕侠，他们贯彻执行了旧北京市委的反革命修正主义路线，同彭真、刘仁、郑天翔、万里、邓拓、陈克寒、李琪、赵鼎新以及陆定一、周扬、林默涵等反革命修正主义分子相互勾结，阴一套、阳一套，软一套、硬一套，抗拒毛主席的指示，破坏京剧改革，两面三刀，进行了种种阻挠破坏活动，玩弄了许多恶劣的手段，打击你们，也打击我们。旧北京市委、旧宣传部、旧文化部互相勾结，对党、对人民，犯下的滔天罪行，必须彻底揭发，彻底清算。对于我们党内的以反对毛主席为首的党中央的无产阶级革命路线为目标的资产阶级反动路线，也必须彻底揭发，彻底批判。否则，就不能保障革命的胜利果实。薛恩厚等人必须彻底交代，彻底揭发，只有这一条路，除此之外没有别的出路！经过群众的充分批判，如果他们真正进行了彻底的揭发和交代，“革面洗心，重新做人”，他们还是可以参加革命的。如果薛恩厚等人真正努力改过自新，走上党的正确道路上来，他们还有可能争取做为好的干部。在无产阶级文化大革命中，要用文斗，不用武斗。不要动手打人。武斗只能触及皮肉，文斗才能触及灵魂。

由于没有彻底批判旧北京市委、旧中宣部、旧文化部的反革命修正主义路线，没有肃清这条反革命修正主义路线在剧团的影响，你们的无产阶级文化大革命就不可能搞彻底，你们剧团的运动就有可能走向邪路，被个别别有用心的人篡夺了领导权。这对将来剧团的建设将发生很不利的影响。我建议你们：牢牢掌握斗争的大方向，掌握党中央、毛主席制定的正确方针和政策，反对一小撮走资本主义道路的当权派，在斗争中逐步壮大左派队伍，团结大多数，包括那些受蒙蔽的人，帮助他们走上正确的道路。坚决把揭发、批判旧北京市委、旧中宣部、旧文化部的反革命修正主义路线的斗争，搞深搞透，坚决把无产阶级文化大革命进行到底！

你们对魏晋等三同志的去留问题发生了争执。必需说明：他们已经不是工作队，他们已经撤离了你们的剧团，在国庆节前，我接到你们全体成员来信，坚决要求把他们三位同志调回去工作，经过中央文化革命小组讨论决定，才又请回去帮助工作的。一个共产党员，为人民服务，做了一些好事，是本分；做错了，就应该接受群众的批评。这三位同志，我并不认识，更谈不上了解。在这段时间内，如果这三位同志有什么缺点错误，你们是可以批判他们的，他们也应当主动地进行检查。现在你们中间既然有一部分成员坚决要求他们撤走，我们经过讨论，同意他们的意见。将来，另派同志去负责团里的日常的政治思想工作。至于你们团里的无产阶级文化大革命，应根据中央的规定，民主选举文化革命委员会或文化革命小组来领导。不符合巴黎公社原则产生出来的文化革命委员会、文化革命小组，可以重新改选或部分改选。所有选举活动，都必需经过群众充分酝酿，充分讨论，不能由少数人把持。我们相信，大多数同志是能够自己分清是非的，是能够按照正确的方向把无产阶级文化大革命搞下去的。绝对不允许利用这三个同志的撤走，挑动群众斗群众，打击革命积极分子。在这里，我要说明：不能离开阶级观点去谈什么“少数”“多数”，要看马列主义、毛泽东思想的真理掌握在谁的手里，谁真正站在无产阶级的革命立场上，谁真正执行了毛主席的正确路线。对不同的单位，要作不同的具体分析。我希望：全团同志能够进一步高举毛泽东思想伟大红旗，突出无产阶级政治，坚决贯彻以毛主席为代表的无产阶级革命路线，彻底批判资产阶级反动路线，在马列主义、毛泽东思想的原则基础上团结起来，完成一斗、二批、三改的任务，把北京京剧一团建设成一个真正的无产阶级化的战斗化的革命样板团！

中国共产党万岁！

无产阶级专政万岁！

无产阶级文化大革命万岁！

毛泽东思想万岁！

毛主席万岁！

（中央办公厅秘书局）

周恩来同志讲话

文艺界的同志们、朋友们、红卫兵小将们：

我向你们问好，向你们致以无产阶级的革命敬礼！

我同意和支持江青同志的讲话。我庆贺北京四个文艺单位编入中国人民解放军的建制。我希望，今后，还会有新的文艺单位加入中国人民解放军的序列。

当前我国正在开展的无产阶级文化大革命，是一场极其广阔的、极其深刻的、更高阶段的无产阶级革命运动。这场革命具有极其伟大的意义。这场革命，反动了亿万革命群众，触及了每个人的灵魂。这场革命，震动了全世界，震动了整个社会，震动了整个文艺界。这场革命，在毛泽东思想指引下，用无产阶级世界观改造社会。这场大革命的目的，是为了巩固无产阶级专政，挖掉修正主义根子，防备资本主义的复辟，保证我国永不变色，大大促进社会生产力的发展，并且大大影响和支持全世界人民的革命运动。

无产阶级文化大革命是社会主义革命的新阶段。随着无产阶级登上历史舞台，就开始出现了同旧的剥削阶级的文学艺术相对抗的新的人民大众的文学艺术。在新民主主义革命时期，毛主席就提出了文化革命的历史任务。毛主席的《新民主主义论》、《在延安文艺座谈会上的讲话》，阐明了无产阶级文化革命的指导原则。在社会主义革命时期，毛主席又亲自领导了一系列的重大的反对资产阶级学术思想的批判运动。在经济战线上基本上完成了社会主义革命之后，又开展了政治思想战线上的社会主义革命。毛主席发表了《关于正确处理人民内部矛盾的问题》和《在中国共产党全国宣传工作会议上的讲话》这两篇辉煌的著作，提出了在意识形态领域里灭资兴无的伟大历史任务。这个革命发展到现阶段，就成为全社会都动起来的，亿万群众自觉参加的，轰轰烈烈的无产阶级文化大革命的群众运动。

我国的无产阶级文化大革命，创造了无产阶级专政下大民主的新经验。大鸣、大放、大字报、大辩论、大串联，让群众自己教育自己，自己解放自己，这是毛主席的群众路线在社会主义革命中的新发展。我们有伟大的毛泽东思想，有以毛主席为首的党中央的正确领导，有巩固的无产阶级专政，有千百万群众的高度的社会主义革命的自觉性和积极性，才可能有今天这样的无产阶级的大民主。我们的目的，就是象毛主席指出的那样，要形成一种又有集中，又有民主，又有纪律，又有自由，又有统一意志，又有个人心情舒畅，生动活泼的政治局面。

我们的文艺革命获得了伟大的胜利。近几年来，京剧改革，芭蕾舞剧改革，交响音乐改革，雕塑改革，都取得了划时代的成就。这是文艺革命化、大众化、民族化的一个大飞跃。这些成就，都是经过严重的阶级斗争，冲破了旧中宣部、旧文化部、旧北京市委反革命修正主义路线的重重障碍而取得的。这些都是在毛主席的为工农兵服务的方向和厚今薄古、古为今用、洋为中用的方针指导下取得的。这是在普及的基础上的提高，又是在提高指导下的普及。在这些样板的影响和带动下，已经产生了一批新的革命的文学艺术作品，广大的工农兵登上了戏剧舞台。这个革命运动必将在各个文艺领域里进一步深入地开展起来，必将对我们的未来产生极其深远的影响。

我在这里要介绍一下在座的陈伯达同志、康生同志、江青同志，都是坚决拥护和执行毛主席无产阶级革命路线的。

上面所说的文艺革命的成绩，都是同江青同志的指导分不开的，都是同文艺界的革命左派的支持和合作分不开的。这是同从三十年代到六十年代贯穿在文艺界的一条修正主义黑线进行坚决斗争的结果。江青同志亲自参加了斗争实践和艺术实践。虽然艰苦的斗争损害了江青同志的身体健康，但是精神上的安慰和鼓舞，一定能够补偿这些损失。

我在文艺方面是个外行，是个不得力的支持者。在方向上，我是坚持毛主席为工农兵服务的文艺路线的，在方针上，我是坚持革命化、大众化、战斗化和民族化的，但是，在实践上，曾经犯过指导性的错误。例如，在音乐方面，我是外行中的外行，我只强调中西音乐的不同处，强调反对崇洋思想，强调中西音乐分开做基本训练，不认识洋为中用，不认识可以批判地吸收西洋音乐为我所用。在这个问题上，感谢江青同志帮助了我。我也在学习革命歌曲的实践中，得到了深刻的体会。

我们文艺革命的成果，不但受到国内广大工农兵和革命群众的热烈欢迎，而且得到全世界革命的同志和朋友们的高度评价和热情的赞扬。

这里，我想从大量外国同志和朋友赞扬我国文艺改革的言论中摘出一小部分，来看看我们这些崭新创造的伟大的世界意义。

英国伯明翰大学教授左派共产党人汤姆逊，早在一九六四年就称赞京剧改革和工农学哲学运动是两件划时代的大事。这是毛泽东思想的体现。这在马克思主义发展历史上，在人类文化发展历史上，具有重大的意义。

刚果（布）作家隆达和阿巴连续看了几出京剧现代戏，他们说：“好几年前，我们在巴黎看过京剧。老实说，我们都是不喜欢的，因为我们想从中国的艺术作品中了解新中国的现实生活，但是京剧却都是描写过去生活的，那种生活是我们不能接受的，所以我们革命者不喜欢。法国的资产阶级倒是喜欢的。这一回我们看了表现现代斗争生活的京剧，戏里面的人物，谁是敌人，谁是朋友，我们非洲人，不用翻译，都能理解。”

同志们请看：世界上的革命人民是何等热爱我们新的革命京剧啊！他们是何等期望我们的京剧能够表现现代的斗争生活啊！他们说得多么深刻啊！

日中文化交流协会理事长中岛健藏说：“京剧演出现代戏，用京剧来教育人民，其意义是很深远的，对人的启发教育是大的。”团员杉村春子（著名话剧演员）说：“日本的戏剧界的朋友都很关心京剧演现代戏的问题。站在第一线的（中国）演员们的任务很重大，不仅要把中国的戏搞好，同时也是日本戏剧界的榜样，人们的眼睛都在注视着中国戏剧界的朋友。”他们从京剧革命中看到了戏剧的方向。

许多外国朋友谈到了京剧改革的世界意义。英国友好访华小组一位成员说：“京剧现代戏对于世界文化（革命）具有重要意义。”他说：“我相信，这对世界文化会是一个贡献。中国将会为世界树立一个榜样，特别是对那些受英、美帝国主义文化影响的国家，对亚、非、拉美国家来说，更是这样。对于那些民族文化受摧残的国家，如希腊也是如此。”他们从中国京剧革命中看到了工农兵登上舞台的伟大意义。危地马拉一位剧作家说：“没有理由来阻碍戏剧改革，应该用社会主义内容来代替封建主义、资本主义的内容，让社会主义时代的新人物登上舞台。”这种态度是多么鲜明！他们从京剧革命的成就，看到了新中国革命人民的英雄姿态，看到了无产阶级英雄人物新的精神面貌，看到了毛主席为工农兵服务方向的辉煌胜利！

外国朋友们不仅从政治上肯定了文艺革命的成就，而且认为：“这些京剧革命的样板戏，在艺术上也是成功的，十分杰出的。”越南一位同志对现代京剧很称赞。他说：“这是毛泽东文艺方针的胜利。现代京剧在唱腔方面有很多的改进，念白也好懂了，看了演员的表情，观众对剧情就更容易理解了。”日中友协总部理事长宫琦世民说：“老实讲，以前我对京剧的改革能否成功是有怀疑的，但看了演出，我放心了，你们改得对，改得好。你们不仅保持了京剧固有的特色，而且有了新的发展。”日本一位评论家看了《智取威虎山》的演出后说：“非常好。我早就听说中国在尝试给京剧以新的主题，反映现代生活，这次看到了演出之后，很受教益。你们给旧的程式赋予了新的生命。剧中滑雪，登山等场面，都保持并发扬了京剧翻打的美的特色，这个尝试是非常成功的。舞动步枪的动作，一点也看不出有挥舞青龙大刀的痕迹，大花脸夸张很适当，与现代服装配合在一起，一点也没有不调和的感觉。总之，一切都超出了我的想象。”

就是一些反对无产阶级文艺的资产阶级评论家，也不得不在铁的事实面前，承认革命京剧在艺术上“取得了相当大的成功”，“非常出色”。

我国对古老的芭蕾舞剧的改革，也使得世界各国艺术家十分钦佩。《红色娘子军》已经在阿尔巴尼亚演出了，受到了人民十分热烈的欢迎，认为是“世界上最好的戏”。

一九六六年“五一”节来华的各国外宾，对我们芭蕾舞剧《白毛女》反映也十分强烈。阿根廷外宾瓦洛塔说：“《白毛女》是革命的芭蕾舞，演技高超，布景是令人难以想象的好，具有深远的社会意义。”“苏联的《天鹅湖》则是苏联政治和艺术僵化的象征。”

加（拿大）中友协代表团普遍反映革命的芭蕾舞有很大教育意义。爱德华兹表示他原来不大喜欢看芭蕾舞，但中国的这种芭蕾舞他是喜欢看的。团员丹纽森说：“在资本主义国家里，我们不可能看到这样的剧，因为西方的戏剧都是资本主义性质的，苏联也是如此。”

日本松山芭蕾舞团参观中央歌舞剧院时，团长清水正夫说：“我了解到中国的芭蕾舞不仅要演剧，还要胸怀祖国，放眼世界，这是对日本人民的很大支持。要学到真正的芭蕾舞必须到中国来。”

我不再多举了。从以上的反映中，我们可以看见：全世界革命人民是多么高度评价我们文艺改革的成就！这是毛泽东思想的伟大胜利！毛主席的文艺方向，就是全世界革命文艺的方向。我们正在开辟的道路，是全世界无产阶级文艺将要走的道路！我们应当有充分的信心，在这条正确的道路上继续前进！当然，我们还有许多新的问题有待解决，要做许多艰苦的工作，但只要坚持不懈地朝着毛主席的方向走下去，就一定会不断取得新的胜利！

我们的文艺团体，是无产阶级文化大革命的重点单位之一。过去长期在彭真、陆定一、周扬、林默涵、夏衍、田汉、阳翰笙等反革命修正主义分子的统治下，文艺界成为他们抗拒毛主席文艺思想和革命路线，散布修正主义毒素，制造资本主义复辟舆论的一个重要地盘。我们一定要在无产阶级文化大革命中，坚决把一小撮盘据在文艺界的反党反社会主义反毛泽东思想的资产阶级右派分子，统统揭露出来，把他们斗倒、斗臭、斗垮。

在无产阶级文化大革命中，必须彻底整顿我们的文艺队伍。在火热的革命斗争中，促使文艺工作者思想革命化，肃清修正主义路线的恶劣影响，坚决贯彻执行毛主席的文艺路线，认真地同工农兵相结合，使我们的文艺大军成为无产阶级化的革命化的战斗化的文艺队伍。所有的做文艺工作的同志，都要在斗争中努力活学活用毛主席的著作，认真改造自己的世界观，在火热的阶级斗争中考验自己，不做那种只在口头上讲讲的“口头革命家”，要努力做一个真正言行一致的无产阶级文艺战士。

正如江青同志所说，文艺团体中犯错误的人员，要区别对待。要分清是人民内部矛盾还是敌我矛盾。少数混入文艺队伍的坏人，是要从文艺队伍中清洗出去的。对于大量的犯错误的人，要分别错误的不同性质，采取“惩前毖后，治病救人”的方针，只要他们真正地认识错误，真正地改正错误，就应当欢迎他们，帮助他们，允许他们革命。

凡是在无产阶级文化大革命期间，因为给领导或对工作组提意见而被那些执行资产阶级反动路线的人打成“反革命”的革命群众，都应该根据中央的指示，宣布一律无效，予以平反。他们被迫写出的检讨材料，应当交给他们本人处理。其他整群众的材料，应当全部烧毁，不许隐藏，不许转移，不许私自处理。否则，要受到党的严厉处分。

文艺界的无产阶级文化大革命，要靠文艺工作者自己动手来解决。我们相信你们，一定能够正确地、全面地、不折不扣地贯彻执行文化革命十六条。要用文斗，不用武斗。要掌握原则，掌握政策，懂得策略，努力团结大多数，包括受蒙蔽的人，集中力量打击一小撮走资本主义道路的当权派和反动的资产阶级“权威”。我们一定要坚决执行毛主席的正确路线，彻底批判资产阶级反动路线，把文艺战线上的斗批改搞深、搞透、搞彻底。我们一定能够用无产阶级的新文艺来代替一切剥削阶级的腐朽的文艺！在毛泽东思想的照耀下，我们一定能够创造出人类历史上最光辉灿烂的文艺。

无产阶级文化大革命万岁！

无产阶级专政万岁！

中国共产党万岁！

毛泽东思想万岁！

毛主席万岁！

（中央办公厅秘书局）

谢镗忠同志讲话

同志们、朋友们、红卫兵小将们：

我衷心地拥护江青同志的讲话。江青同志指示的问题，是完全正确的。她非常热情地肯定了同志们过去的成绩，又明确地指出了在文化大革命中努力的方向，并且谆谆嘱咐大家应当掌握党中央和毛主席制定的正确的方针和政策，对同志们寄予殷切的希望和关怀。我们大家要对江青同志的指示认真学习，领会精神实质，坚决贯彻执行。

根据中央军委的指示，中央文化革命小组的决定，将北京市京剧一团（包括北京戏剧专科学校参加国庆演出的红卫兵演出队）、中国京剧院（包括中国戏曲学校参加国庆演出的红卫兵演出队）、中央乐团、中央歌剧舞剧院的芭蕾舞剧团及其乐队，划归中国人民解放军建制，列入部队序列，成为我军进行政治工作和文艺工作的组成部分。我代表中国人民解放军总政治部，全军指战员及部队全体文艺工作者，向同志们表示热烈欢迎。并且，在此宣布，我们将要派干部去上述各单位担任行政和党政领导职务。在文化大革命期间，他们主要是负责行政管理和政治思想工作。文化大革命运动的任务仍然由全体革命同志经过充分酝酿，以巴黎公社的方式选出的文化革命委员会来负责领导。

我还向大家宣布一个大喜事：中央军委决定江青同志担任中国人民解放军文化工作顾问。这是我们最最敬爱的伟大领袖毛主席和他的亲密战友林彪副主席对我军文化工作的极大关怀。江青同志对毛泽东思想学习得很好，领会得很深，运用得很活、很坚决。由她担任我军文化工作顾问，是加强部队文化工作革命化、战斗化的最重要的部署。

我们相信，在中央军委，总政和江青同志的领导下，在史无前例的无产阶级文化大革命的推动和鼓舞下，我军的文艺工作，在宣传毛泽东思想，为工农兵服务，为社会主义服务，为灭资兴无，巩固和提高部队战斗力服务等方面，一定会作出更大的成绩，取得更大的胜利。我希望北京市京剧一团（包括北京戏曲学校参加国庆演出的红卫兵演出队）和中国京剧院（包括中国戏曲学校参加国庆演出的红卫兵演出队）、中央乐团、中央歌剧舞剧院芭蕾舞剧团的全体同志们：

一、高举毛泽东思想伟大红旗，把无产阶级文化大革命进行到底。全体革命同志团结起来，坚决执行十六条，掌握斗争的大方向，积极地、认真地完成一斗、二批、三改的任务。

二、在斗争中活学活用毛主席著作，特别要在“用”字上狠下功夫。搞好人的思想革命化，破私立公，灭资兴无，把我们这几个单位建设成为毛泽东思想的学校，成为毛泽东思想的重要宣传队。

三、做一辈子毛泽东思想宣传员，努力学习毛泽东思想，积极宣传毛泽东思想，坚决贯彻毛泽东思想，勇敢捍卫毛泽东思想。努力创造无产阶级的新文艺，作出好样板，进一步发挥样板田的作用。决不辜负我们最最敬爱的伟大领袖毛主席和他的亲密战友林彪副主席对我们的期望。决不辜负全国人民和全军指战员对我们的期望。

我们部队的全体文艺工作者，都要认真学习江青同志的讲话，坚决贯彻执行以毛主席为代表的无产阶级革命路线，按照中央军委、总政的指示，把无产阶级文化大革命进行到底！让我们高呼：

无产阶级文化大革命万岁！

战无不胜的毛泽东思想万岁！

伟大的、光荣的、正确的中国共产党万岁！

伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！万万岁！

吴德同志讲话

同志们、朋友们、红卫兵小将们：

我完全拥护江青同志的讲话，她的讲话不仅对北京市京剧一团，而且对整个文艺界的文化大革命运动都具有极其重要的指导意义。

我是拥护中央军委的指示和中央文化革命小组的决定，把江青同志曾经工作过的北京京剧一团以及中国京剧院、中央乐团、中央歌剧舞剧院芭蕾舞剧团及其乐队，划归中国人民解放军的编制，成为军队进行政治工作和文艺工作的组成部分，并且向北京京剧一团和其他几个单位的全体同志表示热烈欢迎！

北京市的文艺界，过去受到了以彭真、刘仁、郑天翔、万里、邓拓、陈克寒、李琪、赵鼎新等直接指使一些单位的走资本主义道路的当权派，采取极其卑鄙的手段，抗拒毛主席的指示，破坏江青同志进行戏剧改革的工作。这种罪恶活动，充分证明了文艺界的阶级斗争是十分尖锐，十分复杂的。我们决心同你们站在一起，依靠广大革命群众，把揭发批判旧北京市委反革命修正主义路线的斗争搞深、搞透，把反革命修正主义分子斗倒、斗臭，坚决肃清他们的恶劣影响，不折不扣地贯彻执行毛主席的文艺路线，把无产阶级文化大革命进行到底。

在江青同志的直接领导下，北京京剧一团曾经是首先接受京剧改革光荣任务的勇敢单位，并且做出了成绩。我们完全相信，今后在中央军委、总政和江青同志的指导下，北京京剧一团和其他单位，一定能够高举毛泽东思想的伟大红旗，取得无产阶级文化大革命的彻底胜利，把剧团建成一个真正无产阶级化的战斗化革命样板团，成为北京市和全国剧团学习的榜样！

让我们高呼：

无产阶级文化大革命万岁！

战无不胜的毛泽东思想万岁！

伟大的中国共产党万岁！

我们伟大的导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！万岁！万万岁！

（国务院办公厅秘书局）


075) 中共中央（周恩来）给吉林师大红卫兵组织的一封电报

1966.11.30

来电均悉。关于赵林同志出狱的问题，中央于一九六六年十一月二十六日电复东北局并吉林省委，请他们向南开大学八·一八红卫兵和其他革命同学说明：“他们揭发赵林同志出狱的问题，中央是知道的。如果他们有新的材料，可派代表送来中央查处，不要在大会上公布和追查。”

希望你们按照中央上述电示执行。如果你们还发现新的材料和线索可以继续查清，并将新的材料派代表送来中央查处。希望你们不要在群众大会上公布和追查，也不要散发传单，涂写标语。


076) 周恩来陈毅在来京职工代表大会的讲话

周恩来 陈毅

1966.11.30

刘宁一同志：中央首长在百忙中来接见大家。现在我介绍一下：中央政治局常委、国务院总理周恩来同志，中央政治局常委、国务院副总理陶铸同志，中央政治局常委、国务院副总理李富春同志，中央政治局委员、国务院副总理陈毅同志，中央政治局委员、国务院副总理李先念同志，中央政治局委员、国务院副总理谭震林同志，中央政治局委员、军委副主席叶剑英同志，中央政治局候补委员、国务院副总理谢富治同志，国务院秘书长周荣鑫同志，中央文革小组成员谢镗忠同志，中央办公厅副主任童小鹏同志，中华全国总工会副主任马纯古同志，还有，我叫刘宁一。（注：刘宁一同志为中央书记处书记、全总主任。）现在请周总理讲话。

周恩来总理讲话

全国各地来京的工友们、同志们、朋友们：

我首先代表毛主席、林彪副主席、党中央、中央军委、中央文革小组和总工会问你们好！

你们从各地来到北京，都是带着问题到北京来解决的，找党中央、国务院和中央文革小组。因为最近一个时期接见各地来京的大中学校师生、红卫兵战士，所以挤不出时间接见大家。毛主席第八次，也是今年最后一次接见各地来京的革命师生以后，我们组织了两批集体会见，一批是来京请愿的大中学校学生，一批是今天晚上的一万多人。来北京的，最多的是上千人，有的几百人，有的几十人，代表一个企业、一个单位来找我们解决问题。今天晚上这样一个大会，不可能给你们解决具体问题；原则问题，十六条规定得已经很清楚了。在无产阶级文化大革命的初期，我们把重点放在大中城市的文化教育单位和党政领导机关，这在十六条上规定了。对厂矿企业事业单位、县以下单位和农村人民公社，我们作了抓革命促生产的规定。但是无产阶级文化大革命是向前发展的，是向广度、深度发展的，这不可避免地影响到厂矿企业、事业单位，首先是影响大城市，接着是中等城市的厂矿企业、事业单位，所以，同样这些单位也发生了一些问题。有些问题有共同性，有些问题有特殊性。现在中央正在研究这些问题，准备写一个关于厂矿企业、事业单位进行文化大革命的决定，来解决这些单位如何进行文化大革命的问题。决定正在起草当中。如果起草成功，还要把草案发到大中城市的厂矿企业中给广大职工讨论，征求意见。所以，今天晚上的会见，不能把未正式讨论的决定向大家讲，个别问题要谈，但不能在这样的场合谈。今天晚上就趁这个机会跟大家见见面。你们来了很久，我们忙别的事，未能同你们见面，向大家道歉！（鼓掌）原则问题十六条有了规定了，具体问题正在写决定，特殊问题又不能在这里说，那么谈什么呢？你们从各地来，从远处来，在北京也有很大的影响。等一会请分管外事工作的陈毅同志给你们谈谈国际问题。

现在向你们提出个要求，就是北京天气渐渐冷了，你们离开厂矿企业、事业单位也很久了，如果一般问题已经解决了，你们就可以回去了。如有特殊问题未解决，可留下少数代表，多数同志可以回去，因为你们有自己的生产任务、有业务。我以前同北京大、中学校红卫兵谈话，一般是十几个人，二十几个人，这样好商谈问题。如果是两三个人，就更好商谈了。这样我们在座的就可以分别找同志们谈谈，每天谈一部分。共同性的问题一道谈，特殊的问题可以分开谈。希望你们回去商量商量，留下极少数代表，一个单位留下几个人，就可以解决问题，多数的同志劝他们回去。好在，电话也便当，可以联系。而且这样也可以把地方腾出来，好接待其它的同志。现在大中学校师生免费乘车串联已经告一段落，现在提倡全程的步行串联，学生回去的多了，来得少了。现在厂矿企业、事业单位来得人多了，可留少数代表在此商谈解决问题。有些问题还是要回去解决。这样可腾出更多的地方接待别的人。希望这次会见后，你们有问题的人，留下少数代表。我们还要通知有关主管部门和我们一起来共同解决问题。当然，这是我们的希望，希望你们回去讨论。我就说到这里。

因为今天晚上我还有事，我就不留了，见了面了。谢谢你们。（热烈鼓掌）

刘宁一：同志们，现在大家提了很多要求。我们要胸怀祖国，放眼世界。要了解大好形势。现在请陈毅副总理给我们讲话。

陈毅副总理讲话

我来讲讲国际形势。

我们一方面搞无产阶级文化大革命，一方面要研究国际形势。主席的最高指示说：“敌人在磨刀，我们也要磨刀。”现在敌人对我们组织攻势，我们也要集中力量组织反击。

我们的国际形势的主要现象，一个是帝国主义和修正主义从十月份开始，就开了很多会议，来反对中国，反对中国革命，反对中国的无产阶级文化大革命，反对毛泽东思想；另外就是越南战争，是打下去呢，还是争取和谈？中国文化大革命和越南战争，是当前国际形势中的主要问题。中国文化大革命的深远影响，在某种程度上比越南战争还要大！现在就两个问题讲一讲：

第一个会议是美帝国主义及其头子约翰逊，在菲律宾首都马尼拉开了个马尼拉会议，开了三天，发了个联合公报。这个公报，可以说就是两句话：叫越南人民接受和谈，叫他们从南越撤走军队；否则美帝就增兵，扩大战争，打下去，不从越南撤走！这是会议的基本调子。另外，挑拨中越关系，叫苏修帮忙，施加影响。简单的两句话说明了什么？说明美帝侵略越南，搞反对新中国的反革命联盟。但总统亲自出头，也只能纠集七个国家，其中南朝鲜和南越不能算是个完全的国家，所以说只有五个国家。他们希望日本参加，日本不参加。他们让英国参加，法国参加，英国、法国也不愿参加。他们希望马来亚参加，马来亚在英国的指使下，也不愿参加。他们拼凑，也只能拼凑五个国家、两个傀儡。这说明美国在世界上的影响越来越小，美国在世界上越来越孤立。所以，他们不得不讲些违背他们意愿的话，讲些爱好和平的话，不得不讲他们没有进攻中国的意思。这话，一方面是假的，一方面是真的。说是假的，是因为他们想麻醉我们，想让我们睡觉，失去警惕；说是真的，是因为中国强大，他们不好下这个决心。因此，他硬着头皮这样讲。

菲律宾到处有大学生、工人起来示威，叫约翰逊滚出去，问约翰逊究竟杀死了多少青年？十月二十三日、二十四日、二十五日开马尼拉会议时，菲律宾的一个代表团正在访问中国，有两个大学的五十多岁的大学校长对我讲：“马尼拉的会议是战争的会议，对菲律宾不好，会把菲律宾卷进越南战争，菲律宾不高兴，如果约翰逊不滚出去，我们两个大学就带头示威，回去学习中国的文化大革命，用红卫兵的形式起来轰垮这个会！……”他们来中国看到了中国的伟大建设，参观了工厂，和红卫兵座谈。他们很兴奋。他们很清楚：菲律宾的前途依靠中国。他们刚刚打败了西班牙殖民主义，又来了新殖民主义美帝国主义。美国比西班牙还坏。菲律宾唯一的希望是中国，他们这次访问中国，是向中国求援。他们拿出英文版《毛主席语录》，当着我们面，一连背了好几段。我都背不了这么多，很惭愧。我说你们来中国刚几天就能背这么多，他说不是，我们没来中国以前就读了好几年了。他们说语录这个形式很好。他们特别强调人民要依靠自己来解放自己，一个国家的民族建设要自力更生。

马尼拉会议是战争的会议，是反毛泽东思想的会议，促使很多人觉悟，认识到只有在毛泽东思想指导下才有前途。马尼拉会议没有中国参加，很多人不敢冒这个危险公开反对中国。法国和中国有外交关系，它也反对美国，不参加会议；英国更软弱，也不敢公开反对中国。马尼拉会议是帝国主义反动势力支离破碎的会议，一点也不完全。美国在越南丢盔弃甲，被打的焦头烂额，不可能搞个完整的阵容，只能搜集破铜烂铁，唱不出高调子，阵容不振，声势不壮。

第二个会议，是不结盟的三国首脑会议。埃及的纳赛尔，南斯拉夫的铁托，印度的英迪拉。甘地参加了，是以不结盟的国家的名义召集，在新德里开的。讨论两个问题，第一是如何配合美国搞越南和谈活动。三个人的调子不一样，劝越南和谈是一致的，怎样和谈？各人有各人的主张，但总的都是要想取得美援，向美国效点劳。实际上，他们在世界人民的压力下，又不敢冒这个危险。第二个问题是研究中国的无产阶级文化大革命。他们各自的态度如何，没有消息透露，但事后，他们在招待记者时透露出来了。纳赛尔说他对中国的文化革命，没有更多的材料，不能表态。甘地夫人很反动，很丑恶，她对中国文化大革命抱着仇视的态度。纳赛尔是个两面派，他在一定程度上要向中国表示好感，才有利于他在非洲的生存；另一方面，他基本上是配合美国搞和谈活动的。

以上所说的第一个会，就是马尼拉会议，是美国直接出面，登台表演的。第二个会，新德里会议是由美国策动，由亚非三个不结盟国家出面登台表演的。它们想得到美援，但鉴于中国的强大，又不敢公开反对。这个会议的结果，是不能按它们美国老板意愿办事，关于中国的问题，更不能按美国的意愿办事。

这两个会议，暴露了美国在越南的困境，暴露了美帝国主义面对中国的强大，不敢讲话。反，他们是要反的，但不敢公开反，更不敢明目张胆地按美国的意志来反。

第三个会，是比新德里会议更糟糕的，在莫斯科召开的九国会议。这个会议是以苏联修正主义领导集团为主的。它与前两个会议的不同点是，他们打着马列主义的旗帜，开得是修正主义的会议。他们根本不提越南问题，不提反帝。他们提出联合援越，如果中国同意，就用陆地运输；如果中国不同意，用海路运输来援越。但不谴责美国，不敢在这个问题上对美国表态。另外，在会上还想谴责中国的文化大革命，谴责中国共产党，但达不成协议。首先是罗马尼亚反对，古巴反对，意大利也反对。因此，会议没有发表公报，只发了消息，还说，参观发射宇宙飞船。

马尼拉会议还有反动的政策作指导；新德里会议尽管打着招牌，还有个姿态；莫斯科会议是社会主义国家的会议，打的是马列主义的旗号，实际上是修正主义的，还不如新德里，马尼拉会议，是无声的音乐！是没有音乐的舞会！无声无息，没有力、没有气。对美帝，对越南问题不敢讲；对中国问题，想讲，又不敢讲！

这三个会，中国都没有参加。他们也没请。请我们也不去。实际上我们伟大的新中国的威望对会议起了影响，逼他们不得不讨论，也逼他们不敢表态。这就表现了帝、修、反力量的衰弱，我们力量的强大。

罗马尼亚对中国是友好的，它反对苏联的大国沙文主义。只有依靠中国的支持，它们才能顶住苏联的攻势，摆脱苏联的控制。在这一点上，我们和它是一致的。有很多社会主义国家变修了，对马列主义只能停留在概念上，不能接受活生生的马列主义。但对这些国家仍然有工作可以做。毛主席教导我们要做政治思想工作，做统一战线工作。不要因为他们讲了些怪话，对我们不满，就放弃我们的争取工作。世界革命斗争是错综复杂的。

第四个会议，是非洲三十多个国家每年一次的非洲统一组织国家首脑会议。这个会议本来是反对帝国主义，联合新兴力量，建设新非洲的。这次实际上被美国操纵了。参加会议的国家有左、中、右，右派国家形式上独立，实际上受帝国主义支配；中间派在摇摇摆摆；还有些国家反帝，站在民族独立的立场与中国友好。三派搞一个会议，自然没有共同的语言。这样，反帝、反殖就不能成为非洲的共同语言。他们这个会，如果支持安哥拉、几内亚、刚果（利）、莫山比克的话，就要得罪英国、法国、葡萄牙、西班牙……（漏记）。这个会议，一年开一次，人到得很齐，表面上敷衍一下。总统们，国王们在一起，还要开开宴会，发表发表公报等等，这次就没有这种形式了。美帝国主义不愿意有这个会议，认为有这个会议对他们不利。今年由美国出面搞了一个国际绑架事件，使这个会终止。几内亚外长和代表团先乘泛美航空公司去，塞古·杜尔总统准备晚一点去，从几内亚飞到埃塞俄比亚，不需要在加纳降落。但飞机起飞后通知几内亚外长要在加纳首都降落。几内亚外长提抗议，问为什么改变航线？回答是飞机需要在那里加油和修理。几内亚外长说我们几内亚与加纳断绝了外交关系，在那里降落，我们安全没有保障。他们不说话了。飞机到加纳首都降落后，外长就不下飞机，结果加纳宪兵就上飞机来抓，拳打脚踢地拉下来，不是文斗，搞开了武斗，搞开了审讯。美国搞的这个国际绑架案件，是对国际公法的破坏，也使非洲统一组织遭到了破坏。几内亚采取了坚决的措施，把美国在几内亚的大使馆包围，把泛美航空公司的代表软禁起来。你搞绑架，我也来个反绑架！纳塞尔出面调停，也施加了一些压力。杜尔总统把一万多民兵动员起来包围了美国大使馆。结果美国承认失败把外长放了回去。但他们利用这个机会，还叫塞古·杜尔去参加会议，杜尔总统不去。这个会议就这样被冲散了！

几内亚外长十号回去后，就找我们几内亚的大使，他说在我们被绑架受审讯时我们只听到伟大的中华人民共和国支持我们的声音，患难之中见朋友。其它大国都不吭声。对你们表示感谢，我们要友好下去。塞古·杜尔总统还宣布赶走美国和平队，不接受美援，并派代表团来中国研究签订经济合作协定。

几内亚外长的被绑架，塞古·杜尔左倾，进一步与中国友好。苏联在重大问题上不敢吭声，中国的敢于主持正义，对非洲国家是最好的政治教育。

一九六四年，我和总理一起去非洲访问。我们讲美国是真正的侵略者。可它们总讲不要责怪美国，也不要责怪越南。它们搞调和，对修正主义苏联装聋作哑，避开不谈。这是当时非洲对美苏两个原子大国的普通态度。

一九六五年，我受毛主席委托去非洲访问六个国家。它们的态度有所改变，承认美国侵略越南不对，应该支持越南。也开始讲苏修不对，对亚非民族解放运动不支持，自私自利是错误的。但它们还是说越南应当和谈，打下去，吃不消，对越南不利。还认为苏修还是能够反帝的，说你们把它列入不反帝，是因为你们两大国有成见。我与塞古·杜尔总统进行了针锋相对的争论。和他争了两次，第一次六个钟头，第二次九个钟头。我们说反帝就要反修，苏联不反帝，出卖越南。塞古·杜尔根本不同意。我们俩争吵起来，闹得很厉害。我说：“今天你也不能说服我，我也不能说服你，十二点钟我还要上飞机呢，今天不谈了，以后让事实说话。如果事实证明我错了，我就向你承认错误，如果你错了呢？”他说：“我错了，我就承认。”这个总统很可爱，可以和他争论，谈起话来不觉得寂寞，也没有总统架子，争完了，他还自己开汽车送我，把我送到宾馆，他还说越南应该和谈。他一直送我到飞机场，说无论如何我们两国要友好下去，有争论，也许是我不对，不要生气，中国的外交政策我们是完全同意的。

这次，完全不同了。他说美国和苏联的援助是毒药，是鸦片。中国的援助才是无私的。只有走中国援助的道路才可靠。

还有，保加利亚党代会闭幕了，苏联在会上策动联合反华，想召开国际共运会议，照样没有成功。造谣，也没成功。联合国大会每开一次，从九月一日到十二月，浪费很多纸，浪费很多粮食，美国操纵，苏修喜欢。

现在，每次会议都要遇到中国文化大革命的问题和越南问题，逼着很多人表态，又不敢表态。中国的强大，中国的建设，中国的文化大革命，对每次会议都有影响。每次会议，都要把帝国主义、修正主义和中国的做法来个比较，证明了越南问题只有打才能解决，美国是顽固的侵略者，只有打才能垮台；也证明了苏修一天一天与美国合穿一条裤子，突出了中国伟大的党、伟大的人民、伟大的军队、伟大的国家和伟大的毛泽东思想的胜利，正在日益取得人心。（热烈鼓掌）

阿尔巴尼亚党代表大会也说明了这点，有三十二个兄弟党参加了。六○年布加勒斯特会议时，只有中国和阿尔巴尼亚两国反对赫鲁晓夫修正主义。六年之后，有三十二个国家反对苏修。虽然这其中也有左、中、右的区别，但形势发展很快，证明了马列主义和伟大的毛泽东思想的正确性。

从国际形势的分析，从这些具体的事实，自然可以得出一个结论：整个国际形势如何，固然要看美国和苏修怎么办，它们玩什么鬼把戏；但更重要的是要看伟大的毛主席怎样决定政策，怎样组织力量。这是决定国际形势进程的最主要的方面。这是我们的结论。光看美国和苏联，不看我们自己，就会变成机会主义，主要地看我们中国。我的话是四川话，有些同志不一定能听懂。

二十二年前，就是一九四四年，毛主席说看国际形势要看两只手，敌人一只手，我们一只手，掰开手劲，看哪个压倒哪个。那个时候，我们解放区的力量，军队只有一百多万，不到一亿人口。有的同志看国际形势只看敌人一方，不看自己一方。现在我们这只手的力量十倍、百倍地加强了。我们的力量，表现在政治上拿得出东西，拿得出毛泽东思想，能提供各种革命斗争的经验、革命斗争的学说。我们的工农业生产有力量，三十八个国家得到我们的援助，援外专家有四万人次，和当地的工农群众一起搞经济建设，把现代技术毫无保留地传给人家。这使西非、东非、北非的反华国家也不能不讲好。我们帮助几内亚建了一个电站，美国人去看，对杜尔总统说，我们是反对中国的，但看到中国能建设这样的电站，我们也不得不佩服。

总之，国际形势，一切尽其在我。我们有力量，才有说话的权利，让国际形势跟着我们走。我们自己不努力，拿不出力量，我们就只能被动。

在座的工人同志，要懂得从我们的祖辈到我们这代，争得这样的地位是很不容易的。过去我们处在被奴役、被支配的地位，今天我们反过来，可以在很大的程度上支配国际形势了！（此时会场热烈鼓掌，高呼“毛主席万岁！万岁！万万岁！”）全世界绝大多数的人心向着新中国，向着我们的党，向着毛主席。在我们祖辈那一代这是不能设想的；在我们上一代孙中山先生也是不能设想的。我们这一代，能够在毛主席的领导下，取得这样的地位，这是我们的幸运！（会场高呼：“中国共产党万岁！”“毛主席万岁！”）

所以，分析国际形势，要分析敌人，也要分析朋友。朋友有真朋友，假朋友，还有动摇的朋友。我们的革命一定能够取得全世界的胜利！（鼓掌）我们是七亿人口的国家，搞不好，一切都无从说起。象苏联那样的大国，搞得一团糟，现在它们的声音都听不见了，它自己也不敢讲话。

国际形势大好，国际形势影响国内形势，国内形势也可以影响国际形势。今天国内的形势好，可以影响国际多一些。今天我们敢这样讲，解放初期我们就不敢这样讲。现在特别强调“尽其在我”。我们伟大的工人阶级、伟大的军队，在这方面要多考虑。

不能说没有困难。我们的一些青年，一些学生和青年工人，不愿意讲困难，总讲发展，发展，再发展。这不对！但不是没有困难！要象林彪同志指示的那样，要做政治工作，要克服困难！

现在坦桑尼亚也要组织红卫兵。有的写信给中国红卫兵，希望发出成立国际红卫兵总部的号召。这是很好的。但是，条件是不是成熟了呢？北京有几个红卫兵司令部说外交部保守，说现在就应在北京成立红卫兵国际总部。（全场鼓掌）你们鼓掌我不赞成。我这个人讲话就是得罪人的。有些国家组织红卫兵没有条件。墨西哥成立了红卫兵，戴上了红袖章，第二天就被捉去坐班房了。这是害人的。我们中国是无产阶级专政的国家，有毛主席的领导，是可以的。有的见到尼泊尔、巴基斯坦的专家，见人就给语录，给别毛主席纪念章。这个行动不是很有效的。因为这种做法在我们国家是合法的、是有利的，用红卫兵的话来说就是“谁反对毛主席就砸烂谁的狗头”。但是有些国家，你有毛主席著作，戴毛主席纪念章，就要坐班房，就要杀头。我们真正的革命者为什么不想一想这一点呢？我们有些自称为“世界革命家”的人，口号喊得很响亮，但实际上不是这么回事。有三十九个法国青年见到我就说回国后也搞红卫兵，说到中国见到红卫兵很高兴，要买几套锣鼓，回去敲锣打鼓，戴上红袖章。我说，我反对这个做法。这样做对你们不好，你们会被捉去坐班房的。我说你们真正要搞革命，要学毛主席。毛主席过去在湖南、上海等地的工厂、农村中做工，做群众工作。大革命失败后，毛主席脱去长衫，到井岗山打游击。如果那个时候毛主席也戴红袖章，那就被捉起来了，就没有毛主席了。我把他们说通了。在国际上有很多困难，在国内也不是没有困难。我们在胜利的时候要想到困难，在困难的时候要看到光明，这是很好的辩证法。国际红卫兵总部不能成立，成立了对世界革命没有好处。真正搞革命的，要学习毛泽东思想，要回去踏踏实实地做艰苦的群众工作，而不是吵吵嚷嚷，喊口号。如果戴红袖章，那就告诉特务了，就被捉起来了。

有些上海、南京的同学，到处去造反，造留学生条例的反，说这个条例没有毛泽东思想，完全是修正主义的，对世界革命造成多大损失！还要查根子，把写条例的人揪出来。他们坐在那里象罗汉一样，要审判，厉害得很罗！他们要反对外办的修正主义，集中力量打个歼灭战。我说你们不要这么大的气嘛，有话坐下来讲嘛！留学生条例是有关国家政府之间达成的协议。我们要保证不在外国留学生中间做工作，搞颠覆，要平等互利、互不干涉内政。外国留学生在中国也不能搞颠覆活动，要尊重中国的风俗习惯。这个条例是彻头彻尾的马列主义、毛泽东思想的。你们反对，说明你们的思想有问题。按你们的做法，那谁也不派人来了。如果这样做，那人家一回上当，二回乖了，三回就不来。要对他们下下毛毛雨，潜移默化，自觉自愿地学一些毛泽东思想，做一个和中国友好的人，才能对世界革命做一些踏实的工作。有些人表面上讲了很多毛泽东思想，实际上并不是那么一回事。我们说同学们绝大多数是好的。我讲了他们也说我讲的有道理。我对他们说：我们也训练了一批搞游击战争的是外国地下党、革命党派来的，是秘密的，不能逛王府井，也不能逛颐和园，两三个月就回去。他们说：啊，还有这个事？我们怎么不知道？我说：对不起，今天泄点密，你们可不要贴大字报。你们也不搞点调查研究，一说就打歼灭战，造你们的反。当然我们也是有缺点的，感谢同学们提问题。因为留学生条例也不能说没有缺点。例如假期留学生就无人管呀，使他们感到在中国有点寂寞啊！我们的司局长、校长、党委书记，为什么不能很好地管管这些学生啊？在假期可以给他们讲讲故事，灌输一点毛泽东思想。这一方面，你们提得对，我们要感谢你们。同学们要“歼灭”我们，我们接受你们的“歼灭战”。这对我们是有很大好处的。这是问题的主流。看不到这一点是不公平的。

今天有一万多工人代表。你们工厂的工作搞得很好，你们的产品遍及亚非拉，到亚非国家都能看到中国的产品，中国的毯子、毛巾、手表、钢笔、机器等等。有一次几内亚的塞古·杜尔总统请我吃饭，吃的米饭。我说：你们的米不错呀！他说：什么不错，这还不是你们中国的吗？中国的外交工作靠你们来支持，中国的工人、农民拿出东西来了，我首先要感谢你们！有些外交家是空头外交家，只有精神，没有物质。而我们既有精神，也有物质。

千言万语说不尽，一句话就是一方面要抓革命，一方面要抓生产，不要妨碍生产。中国的伟大的工人阶级的代表，我们不能象学校一样，不能停止生产闹革命。要抓紧生产，搞文化革命利用业余时间来进行。这是我们国家的根本。你们当中有些人受到了压抑、打击，为此来北京申诉、告状，来造反。这有道理，应该。但有一条，要不妨碍生产。生产是大道理，对大道理有了妨碍，小道理要服从大道理。锡兰一个部长请我吃饭，我说全身从里到外都是中国造的，象衬衫、手表等等。他很注意地看我。他说他们就不行，连大米都是中国的。一个国家兴旺，要看经济基础如何。你们是掌握经济基础的。我完全同意周总理的话。你们的问题不是一天能解决的，留下几个代表，大多数人可以回去领导生产、进行生产。学生放假搞革命，对七亿人口来说，他们是少数。工人农民是大多数，工人有两三千万，农民五亿，生产能停下来？停下来不得了。工农兵是当家人，学生是我们的子弟，是我们的第二代，他们可以学习、休息，当家人不打算盘不行，要算帐，好多油，好多盐，好多米呀！希望同志们回去讨论一下，留下一些代表，绝大多数应该回去。每个单位的革命要每个单位的群众自己来解决。你们要把总理讲话的精神传达到每个单位。有人可能会说，“陈老总这些话是不是阴谋？”我说这不是阴谋，这是阳谋。我也经常讲错话，你们可以一斗、二批、三改嘛！希望同志们回去狠狠地抓生产，狠狠地抓革命！

对不起，耽误了大家的时间啦！祝同志们健康！

刘宁一：中央领导同志在百忙中跟同志们见面，我们表示感谢！周总理、陈毅副总理的讲话，希望大家认真讨论。我相信同志们会认真执行的。同志们递条子提出来的问题，我们转给有关方面认真处理。


077) 周恩来接见成都地质学院代表三人的讲话

周恩来

1966.11.30

〖地点：中南海小礼堂东厅。在与代表一一握手后，座谈开始。这时周总理已经知道了成都工人造反兵团动身上北京告状了。为了不使运动影响了工业生产，中央是不同意大批工人赴京告状的。据廖志高打给国务院的电报中说，工人已到了武汉，还有五十多人已到了西安，没有转上车。〗

周总理说：“以国务院的名义给工人发了一份电报，开始他们还不相信，后来把电报贴出来了，大多数要求回去，少数不想回去，正在辩论。”

为了弄清情况，周总理询问代表，工人造反团有多少组织？有哪些单位？是国营的，还是地方性的工厂？在汇报中代表们谈到了 65 厂林荫组织围攻我院同学的情况，以及刘正赓揭发林荫的情况。总理细心地听着，还问：“刘正赓是哪个赓字？代表答：“是陈赓的赓。”总理说：“啊！知道了。”

国务院总理办公室秘书要我们把电话中向成都工人造反兵团劝说他们不要到北京来的情况向总理汇报一下，我们详细地讲了。总理说：“国务院发了一个通知给工人，大意是：支持工人的革命行动，有问题欢迎派少数代表到北京来解决。请他们考虑，上千人到北京来影响生产，又不好谈，家中也还有工作要做，建议：大厂派 2 － 3 名代表，小厂派一名代表。

我院代表把李大章为其继母立碑的照片交给周总理，请他看一下。总理接过照片看完之后，脸上立即显出十分生气的样子，把照片向桌子上一丢，很严肃地说：“我家里的那个坟是由我侄子经手处理的，我还特意让他们埋深些，上面的土地留给农民耕种。”

周总理在听了我们反映的一些情况后，又谈到了关于各校组织原来所掌握的武器弹药问题。他说：“关于军区收枪的问题，开始他们还不敢动手，怕打起来了，后来我说：‘不管怎么样，还是应该去，无论如何也要封存起来。'最后军区还是执行了。现在又不搞民兵训练，集中力量搞文化大革命嘛！”

在如何对待李井泉、廖志高等人的问题上，周总理这样指示我们：“要他们检查、批判，这是对的，但是不能搞轮番轰炸，李井泉不是说已经生病了吗？这样搞久了反而对文化大革命不利，对批判资产阶级反动路线不利。把这些批判对象拿来连着搞三天三夜，就搞垮了，这有什么好处呢？”

在罢李井泉的官的问题上，总理是这样指示我们的：“罢官不能一下子就能决定下来，要多方面调查。”又说：“罢了官他倒省事了，现在不就是没有人去斗×××，×××了吗？都说他们是死老虎了，不愿打。这个问题北京同学回来后我还要说。”

最后总理又亲切地对我们的代表说：“你们已经给我了一份材料，我还在看，看完以后，关于西南局，四川的情况，我要详细给你们讲的。好！明天谈吧，我还有别的事情。”


078) 周恩来接见成都昆明等十七个单位和刘结挺等四人的讲话

周恩来

1966.11.30

〖地点：中南海小会议厅。周总理进到会议厅后，刚坐下来，看到会的人名单，就发现了宜宾的刘结挺等四人，一一点名和他们认识了一下。接着又详细地看了成都地院 11 月 30 日打来的长途电话记录。〗

周总理问：“工人造反兵团北上了一千多人？”代表回答：“已经到北京了 64 人，还有一千多人在步行，他们要见毛主席，要把成都地区文化大革命的情况向中央反映。”

昆明代表反映了他们的情况，说李井泉到昆明后，保守势力大力活跃，在学生中大挖红烙印、黄烙印、黑烙印（指阶级烙印）……。总理说：“什么！这些怪名字，真是谭立夫思想！”

接着总理又让贵州代表谈贵州的情况。还问及贵阳保守派有多少人，组织工人、农民斗学生吗？”代表回答：从六月就开始了。逼死了学生一名，还有两名坐牢的，十六条公布以后，还逼疯了一个人。总理关心地问：“坐牢的出来没有？一直持续到什么时候？”代表回答：“一直到现在。 11 月 2 日又打死了一人。”总理关切地问：“是中央会议以后！是谁打的？省委没有处分吗？代表回答：“ 17 日又打伤了 22 人，都是小学生。”总理气愤地说：“这还是第一次听到！”

接着总理又对各地召开三级干部会议的问题作了指示。总理说：“各地红卫兵要求参加省的三级干部会议，以致使得省、市、县好多地方的会议都没有开好。我们说过：让他们自己去开，开了，好改正，好做工作。有些地方的左派还问是否毛主席说的，我给他们说：毛主席说过。这个会议是党的会议，好多红卫兵还不是党员。要参加会议，这不是主要的，主要的是让他们关上门，冷静地考虑一下问题。红卫兵一进去，批评他们，吵起来，对立起来，他们就不能冷静地考虑问题。我的意思是让他们开好这个会，在群众中检讨好，做好工作。文化大革命都无经验，全国都是这样，一下子大民主，他们搞不惯，有些人有抵触，但不是全部，我们争取他们转过来。”

周总理在听了一会贵州代表反映的情况以后，又听成电东方红战斗兵团谈到关于杜心愿的女儿组织了一个保皇战斗团的情况。总理说：“几百人的组织嘛！还是用我这个名字叫‘保皇'这是一个封建势力。”（代表插道：他们自己也承认！说他们是保无产阶级的皇！）总理接着说：“那是他们自己给自己开玩笑。保无产阶级，那就应该说保无产阶级司令部。这是因为有对立情绪。‘保皇'嘛！总是一个封建名称，为什么不学一个新名称，‘保守'！今天有，明天还有。‘保皇'就固定了。红卫兵成立时，天天骂‘黑狗崽子'，那又有什么意思。过去在北海公园门口还贴过‘黑狗崽子不准进'。长期这么贴，能行吗？调合不调合的问题，是看你放弃原则没有！

接着，周总理又听了重庆、南充的代表反映情况。总理详细地询问了各地保守势力和左派的人数，过去的情况，现在的情况。当听到有的学生、工人被斗、被关、被打时，总理都表现出极大的关怀与同情。连连询问：怎么关起来的，关在什么地方，关了多久，现在放了没有，有多少人被打成反革命，黑材料处理的情况等等。同时也鼓励我们的代表说：“你听他们说，他们说反革命就反革命了吗？”还风趣地说：“南充是个大本营呀！你们去嘛！我看你们有点怕了吧！”当听到代表反映南充礼堂把李井泉的象和毛主席的象并挂时，总理惊奇地问：“是真的？”代表说：“是真的，取下来前还照的有相。火花公社就是李井泉蹲点的地方，针插不进！”总理又说：“怎么这么大影响！你们要做工作哟！不会是铁板一块，要想办法做工作，要说服，要宣传，要跟他们在一起，不要说他们都是保皇派。要同情他们，说服他们，想办法分化他们！”同时还鼓励大家：“你们和他们辩嘛！他们有什么理论水平？我看还没有你们强，不革命才会出现匈牙利事件。”

下面，周总理又详细地倾听了自贡小代表王典新叙述了他所遭受的迫害。王典新才十三岁就被打成了“历史反革命”！被父亲吊打八次，不给饭吃，南下同学给他送饭，有时一天只吃到一顿，还被捆起来，边打、边游行，最后，由于王典新死也不改变自己的观点而被家中断绝了关系。他是冒着生命危险在南下同学协助下逃到北京的，周总理听到王典新小同学的血泪控诉时，都忍不住流出沉痛的泪水，但立刻又抑制住了，立即问：“市委书记是谁？”还鼓励和安慰王典新同学说：“你父母是不得已的，你到了北京，回去以后，你父母是会欢迎你的。”又说：“他们说你是暴徒，当小暴徒也很好吗！你了不起！年纪这么轻，回去好好奋斗吧！”

最后，周总理又想起了宜宾的刘结挺等四位同志，迫于时间已深夜十二点四十分了，总理答应和他们四人专门找时间单独谈。临走时，周总理再一次和自贡王典新小代表握手，并亲切地对他说：“努力奋斗，再加一把劲！”


079) 周恩来接见大连铁道学院红色造反团代表时的讲话

周恩来

1966.12.01

〖时间： 21 ： 24 。周恩来总理迈着矫健的步伐走进小礼堂，此时我们全体起立，热烈高呼：毛主席万岁！万岁！万万岁！总理和代表一一握手，然后入座。〗

总理：你们来了多少代表？

同学：二十一人。（然后总理一一点名）

总理：你们大连铁道学院有多少学生？

同学：一千四百五十四人。

总理：学校不大。教工有多少？

同学：六百一十二人。

总理：两千多人，你们为什么闹起来了？

同学：我们向总理汇报问题。

总理：你们代表发言，怎么排在后边？你们都是真名实姓吗？你们要是搞秘密活动，我可就不干啦。我们十分相信你们，你们要相信党和政府，要写真名实姓。现在有些人写大字报不写真名实姓，既然敢站出来，为什么不敢写真名实姓呢？现在是在新中国，我劝你们不要学他们，这种作风不是毛主席的作风。现在这样一个环境，我们放手发动你们，给你们这样大的自由，依靠你们，你们怎么还不敢挺身而出呢？但是，民主也不能是无政府的民主。我接见过许多代表，哈尔滨有三个大组织，红色造反团、“八·八”团、东方红，第一次我和他们代表谈了，第二次又都不认识了，第一次谈的话又要重复。这个方法不好，不能很好的锻炼你们，也锻炼不好我们，要有个认识过程，我希望你们建立一个好的风气，这很重要。毛泽东思想的好的建党作风，很不容易，现在还有许多不好的作风，还有许多毛泽东思想伟大红旗举得不高。二十多年来，宣传部不宣传毛泽东思想。而宣传修正主义思想。组织部二十多年来，根本不是按照毛泽东思想建党的，还是旧的一套。都垮了，影响了我们的党员群众和非党员群众。通过无产阶级文化大革命，培养你们新的作风。不但要把遗留下来的旧风气全部扫除，党内的一切坏风气也要扫除。你们现在是受锻炼，将来要接班，不然的话，现在不变颜色，将来也要变颜色。你们要锻炼自己，现在年青人敢闯是好的，总不免要有错误，你们一举一动都要思考，不是一闯了之，要独立思考，共同商量。你们这是多年不遇的时代，要很好地利用这个时代，不要象过去。好！你说你的。

同学：孙鲁光原名叫孙树桂。

总理：哪个树？（同学：大树的树）哪个桂？（同学：桂花的桂，这个名字是四旧，我们有的也想改名。）家里起的名不用改，我们不负责任，名字只是一个符号。现在都叫东方红，将来就要出现东方红第一、东方红第二……就象以前那样拿坡伦第一、拿坡伦第二……威廉第一、威廉第二……这又不好，有两个就吵架，就得抓、揪。起名就是符号，不要在这个上面争，在这个枝节上争，就会把你们引到歧路上去了。天安门一定要改，你改什么呢？改东方红吗？对世界革命也不合适，我估计主席不同意改，我和主席谈，主席也不同意改，主席说根本不要改。东西长安街也不要改。古时候有长治久安，今天的社会主义长治久安有什么不好呢？井岗山、延安也都是老名，主席在那里住过就有意义，这样一分析，也就没什么改头啦。反修路在苏联大使馆前边，要整它一下还可以。你们这个红卫兵改一个名，他们那个红卫兵也改一个，我们都不晓得了，这是形式主义的东西。我们革命者不反对一切形式，但不要流于形式。毛主席教导我们，看问题要看到本质，重点放在内容和本质。比如这个暖水瓶，就是看它是否质量好，如果质量不好，就是写上东方红，反倒把东方红玷污了。名字这个东西，不太封建，不太落后就可以了。

你们学校有几个院长？（同学：四个）都叫什么名字？（同学：孙鲁光是书记兼院长，谷光是副书记兼政治部主任，还有三个副院长叫戴中孚、王刚、胡起。）他们几个分几派？（同学：大概分两派，之间都有矛盾。）（同学汇报孙鲁光反党反社会主义反毛泽东思想的罪行，当同学谈到孙鲁光的出身时）他在部队里呆过吗？（同学：呆过）你们学校在大连什么地方？（同学：在沙河口西山村）你们学校分几派？（同学：分两派）两派都叫什么名？（同学：那一派叫“毛泽东思想”红卫兵，我们叫“毛泽东主义”红卫兵，我们有好几个组织结合起来叫红色造反团。）你们有多少人？（同学：五百多人）他们有多少人？（同学：三百多学生，教职工、中上层干部和学生干部，多数都在他们那边。）他（孙鲁光）来北京没有？（同学：来了）在哪里？（同学：有病了，住院了。谷光也来了，也住院了。）有半工半读吗？（同学：有）这里有半工半读的吗？（同学：有三个）你们派代表为什么不选女的？（同学：我们工科学校里女的少）你们学校有多少女同学？（同学：有一百多个）（总理向着铁道部领导）铁道部为什么不收女的？我看应该给铁道部贴大字报，铁道部不收女同学就怪了。你们为什么不选女同学来？我看你们有点大男子主义。（同学：我们代表女同学向总理问好）我倒不一定要她们问我好，我是替她们鸣不平。（同学继续汇报材料）

总理：写检讨的有多少人？（同学：我班写书面检讨的有十二人，口头检讨的有十三人。）“六·二”你们贴了多少大字报？（同学：七百七十二张）他们贴大字报了吗？（同学：他们贴了，还有很多是反击我们的大字报。）他们是高年级的吗？（同学：多数是高年级的，也有低年级的。）他们在学校吗？（同学：他们也到北京来了）他们住在哪里？（同学：和我们住在一起，都住在铁道部。）工作组几号进去的？（同学：六月十四号）工作组什么时候撤走的？（同学：八月二号）他家（孙鲁光）解放前有多少亩地？（同学：一百六十大亩，一大亩等于三亩二。）他父亲叫什么名字？（同学：孙兰普）他祖父叫什么名字？（同学：孙文喜）（同学：谷光今年给干部每个人买了一本《圣经》）他信教吗？（同学：不信教）是学校给买的，还是他个人给买的？这真是奇闻。他什么时候参加党的？（同学：不太清楚）其他中上层干部怎样？（同学：顾虑挺大）你们有文革委员会吗？（同学：有筹委会，现在解散了。）什么时候解散的？他们基本上分几派？（同学：十月下旬解散的，他们基本上分两派。）（同学：旅大市文化大革命阻力很大，市委包庇孙鲁光，很落后！）那你们为什么不在本地搞革命？落后就推动嘛！（同学：市委不交黑材料）按中央指示办事嘛，为什么不交黑材料？（同学：“毛泽东思想”红卫兵保市委，他们之中的某些领导人执行的是资产阶级反动路线。他们之中大多数和我们大方向没有什么本质不同，但我们同那一伙领导人大方向是不一致的。）（接着谈到我院两条路线的斗争，谈到车 62 的两封信时）到哪里去搞四清？（同学：到辽阳、海城，出去时间很长了。）他们出去时间长了，对形势看得晚了，你们要争取他们嘛！领导人可能固执，多数人还可以争取。这种人不要总攻他，告诉你们要做好这一工作，那样说会和 61 级、 62 级对立起来。他们有这个弱点，现在是锻炼，是革命。破私立公，有私才有公，没有私哪来的公，这是对立统一的两个方面。人总有点私，要勇于破这点私，立公嘛！不要总捅那一个要点。（同学：他们说我们缩短学制，要提前毕业，是为满足自己的私欲。）教学改革，缩短学制，又公又私，私立于公，学制要缩短，使你们早日到社会上锻炼。你们铁道学院学五年，时间太长，脑子都僵化了。学制缩短，又公又私，私立于公中，这个私就合理了，他们的那个私就不合理了。

旧的教育制度，我们上了当，就不能让你们再上当了。主席看到苏联出了修正主义，为了不让我们将来象苏联那样，所以才搞文化大革命。过去没有搞这么大的民主，在世界上也没有，在我们党的历史上也没有过，只有在毛主席领导下，在新中国才能有。三个多月来，一千多万人到北京，相当于把整个东京搬到北京来，我说也相当于把整个上海搬到北京来，上海也一千多万嘛，我做梦也没有想过，我净说实在的，你们也没想过吧！毛主席发现了，把这个组织起来了。没有实践，哪来的这个成果！要懂得这个辩证法（公与私的关系），只顾自己，不顾别人不对，这也叫合稀泥吗？我不承认。要团结大多数，你们是大学生了，要坐下来研究问题，你们能说你们之中的人都好吗？共产党整个都不能保险，但大多数是好的，要团结他们，我赞成你们批判他们的错误观点，要用毛泽东思想分析问题。

（同学：他们的某些领导人，执行的是资产阶级反动路线，九月九日我们开批判揭发会，他们捣乱。）过去了，他们承认错了吗？（同学：他们不承认，还说“九·九”造反精神好得很，我们说“九·九”保皇罪该万死！）这两个口号都不对，你把大多数说成万死，骂倒一切，有些偏激，在孙鲁光整个材料中也没有万死，我不满意这句话。（同学：一个组织可不可以组织开揭发批判斗争会？）当然可以，两个联合起来最好。如果他不干，他们捣乱就不好。你不要参加就不参加，不要捣乱，能一起开就开，不能开就自己干。（同学：我们开会，他们就捣乱。）那么从“九·九”以后你们再开就开不成了？（同学：大家都出去串联了，教职工也出去了。）现在你们学校还有人吗？（同学：还有一部分人在家批判工作组）群众都同意他们的意见吗？你们回去怎么办？不能都去徒步串联吧？现在是冬天了，你们打算什么时候回去？（同学：我们争取尽快回去）工作组是由铁道部和旅大市委两部分组成的，铁道部工作组是谁负责？（同学：雷铁鸣）市委谁负责？（同学：余芹）他们回去承认错误了吗？（同学：检讨了两次）工作组对“六·二”怎么看？（同学：六月十八日，工作组肯定了“六·二”是革命行动。）那还好嘛！（同学：他们怕同学把他们赶出去，“毛泽东思想”红卫兵每人发一份谭力夫的讲话，大肆吹捧。）这里有吗？（同学：有）给我看看。（我们把“毛泽东思想红卫兵”翻印的谭力夫讲话给了总理一份）你们这么大的问题为什么不能解决？你们为什么绝食？在毛泽东时代绝食总不太好，那天我不能说你们，今天我说一说还可以，我不批评你们，但不提倡。我们为了解决西安的问题费了好大力气，他们写了一个，不算自我批评。绝食总是革命的呢！我现在不说，将来要说。那批有四、五十人，他们在北京态度很好，我用飞机把他们接来的。绝食就是认为问题没法解决了，只能用生命换取了。

同学：吕正操不给我们解决问题，还搞了个四项规定。（把铁道部党委四项规定给总理看）

总理：他们部长，你们留他，他就怕了。他们的身体还不如我。今天我和你们说话就打瞌睡，没别的，睡眠不足嘛！他也在开会，你们时间多，放假一年多，气可以生的，我们为将来造福，现在辛苦点好。主席七十多岁了，还要领导这个运动，为的是不让中国改变颜色。你们要好好提高自己，既然你们是左派了，就得好好干！你们都是革命组织，是不是左派要考验。清华说我是折衷，每个组织只要高举毛泽东思想伟大红旗，突出无产阶级政治，走社会主义道路，就是革命的。在斗争中考验，到底谁是左派，谁保守，运动可以考验。运动五、六个月了，可以看出来了，你们能不能成为坚强的革命左派，还要在斗争中考验。你们要兢兢业业，克勤克俭，要注意九月九日的话不要说了，现在快到十二月九日了，一天等于二十年，就算一天等于一个月，也好几年了，好好总结一下吧！插话对你们有参考意义，我是听你们的谈话，插你们的话题，我不会长篇大论。

（同学：部里可不可以派人参加我们斗争孙鲁光的大会？）可以参加，可以不发言。（同学：部党委决定不派人参加）怕你们喊打倒×××，看他举不举手。你不同意可以不举手，这也不能强迫。（同学：我们就是要罢孙鲁光、谷光的官。）不罢官，停职反省为什么不能批判呢？（同学：没停职反省）如果停职反省了，你们再批不倒，那就说明你们无能，你们这个左派可就有问题了。一直到现在为什么没发动起来呢？现在铁道部还没调查清楚，东北局也没有表示态度，我们中央也不能说。你们参加人民大会堂的会后走没走哇？（同学：走了几个。铁道部应不应管？──指罢官）铁道部要管，要解决。明天我还要找多数派。我处理问题从来是这样，我和左派先谈，清华我也是先找蒯大富他们谈，再找保守的谈。今天我不能作最后决定。这场运动不仅触及了人们的灵魂，也触及了人们的身体。下回让女同学来几个，这样不公平嘛！患难时有她们，胜利时就没有她们了，这样不公平！现在你们是左派，不要计较他们（“毛泽东思想”红卫兵），要欢迎他们，宣传他们的好处，不要总捅人家的弱点，要引导他们，团结他们。两个对立，永远对立，这个不好。要通过斗争求得统一。你们斗争半年多了，思想不前进不好，左派不是自封的，也不是恩赐的，你们不前进，不提高，就要分化，先进分子就不满意你们，经过巴黎公社那样的选举，你们领导人就要换调。

（同学：我们可不可以到工厂去？）上次大会堂开会你们去了吗？（同学：我们都去了）下一步运动的形势，要从大中城市转入农村，从学校转到工厂，从上级机关转到下级机关。（同学：铁道部搞得不好）铁道部不积极搞就不对了，不搞就更不好了。（同学：旅大文化大革命搞得不好）我没研究旅大的情况，近几天电报没看，但是知道旅大较慢，落后于全国形势。市委的没揭开，转到区就不好了。工厂有生产任务，不但要把革命搞好，还要把生产搞好，工厂不去不行，和工农兵相结合嘛！最后必须落足在这里。但是你们去是学习，不是包办代替，工厂与学校不同，不好谈左、中、保守，要具体研究。要用主席的方法，主席的作风，学校和工厂、农村不同，你们去研究。我再说多了，就要犯错误了，就包办代替了，就要成了工作组了。（同学：旅大的阶级斗争很复杂，那里土改不彻底，六十多年没有战争了，麻痹思想很严重。）你这个意见很好。旅大是交通港口，外国人常去，外国船员中不能说没有坏人，要有个界限，中外界限还是需要的。外国来的船不都是社会主义国家的，就是社会主义国家的，还有修字号的。现在一般都是修字号的船。阿尔巴尼亚的船不能来，台湾海峡过不来，波兰的可以从外边绕过来，波兰是修字号的。船员也有革命的，但很难区分。我今天看了一个电报，提出要把驻外国的大使馆搞一搞，陈毅和我研究了。我看在外国的人要多就回来，没有多少事少点人也可以，闹革命回来闹，在那儿也闹不好，咱们的事人家都知道了。大连码头要注意，大连码头对国家建设起重要作用。营口用的少了，现在主要是大连，进出口很需要这个码头。码头工人成分很复杂，山东很多流亡地主跑到东北去，到工厂、到农村，有的现在是工人、是贫农，到工厂首先到大连，然后到沈阳。在工厂里搞运动，领导要估计到积极因素，有些青年很活泼，有积极分子。也不能说工厂没有一点消极因素，把几十年工龄的工人都开除也不好，工厂左派不好分。有些几十年的老工人，对党非常热爱，对工厂也非常热爱，工厂领导有些问题也觉得不大，有点保守，形成派别较困难，不能把学校的框子照抄。现在一动就到北京来，都来了也不好办了。现在每天来得少了，回去的多，估计十二月中，下旬就走得差不多了，紧跟着工人又要来，这就要中断生产，要支持工厂的革命运动，不要支持他们卧轨抢车，有问题可以派代表来嘛！大中学生共有一千四百万人，有些县以下农村中学的还没有来，来这里的有重复的，你们（指同学）来过几次了？（同学：两次了）工厂来三分之一就得中断生产。你们回去要抓点典型，解剖一个麻雀，搞调查研究，树立起模范来，鞍钢闹对立，你们知道吗？（同学：知道）没停工还好，希望旅大不要出来。你们是左派，这就是你们左派的责任。你们现在和我们青年时期比，真是高得多了。

同学：我们请总理给毛主席、林副主席带好！祝毛主席万寿无疆！祝总理健康！（我们大家一致表示请毛主席放心，请总理放心，我们一定按照毛主席的教导，关心国家大事，把无产阶级文化大革命进行到底！最后我们把给毛主席的一封信一面绣着“誓死保卫毛主席！”字样的红色锦旗请总理转交给毛主席。）

总理最后说：你们做毛主席的好学生，我和毛主席在一起五十多年了，还没做好。


080) 周恩来将陈伯达江青讲话新闻稿送毛泽东批示时附的信

周恩来

1966.12.02

〖十一月二十八日，陈伯达主持《文艺界无产阶级文化大革命大会》。江青在会上讲话，点了彭真、陆定一等人的名。人民日报拟报道此讲话。〗

主席：

这一报道，已经中央文革小组通过，并经林彪同志审定，现送主席审批。在第 7 、 9 、 13 页中，有 3 处指名批判了一些人，是否合适，请主席批示。

周恩来

十二月二日


081) 周恩来接见成都地质学院代表的讲话

周恩来

1966.12.02

〖时间：夜，地点：中南海小会议室。〗

周总理听说成都工人造反兵团已经有几十人到北京来了，而成都的同学中也有少数人主张暂时全部留下，总理对此不太同意。向代表们亲切而又耐心地劝说，并作了重要指示。

总理说：“你们看，就一个四川，我已经和你们座谈了几次了，我不断地找你们，打电话回去，支持你们。我看西南的问题复杂得很！看起来简单，我们为什么费这么大劲呢！撤李井泉的职，那还不简单，打一个电话就解决了，一分钟就解决了。但解决西南的问题就不是我一个人的问题，这是全党、全体人民的利益！如果我个人对你们的问题随便答复，什么都同意，我这个总理就当不成了，都要起来撤我的职啦！要懂得革命不只是为了今天，而且要为明天！如果什么都作出结论，你们还搞什么革命！”

“如果不能随随便便就答应你们撤职，要了解清楚。现在，一般地了解了，就支持你们的革命行动，了解清楚后就坚决支持你们，反正现在我们已经谈得拢了……。”

“撤职不撤职，还要通过常委，办事不是那么简单的。如果是那么简单，我就不会找你们谈这么多次了。你们来了，我一而再，再而三的给你们谈话，我看你们的革命信心不够，我批评你们几句，这是依赖思想！革命要靠自己，自己解放自己嘛！……你们回去闹革命，这一点我是支持的，留下代表来，在北京和我谈谈，这你们还不放心吗？”

“还是让大家回去闹革命，如果一切问题都让中央作出决定，那还要你们回去闹什么革命呢？不仅四川，还有贵州、云南，学生阻力很大，任务很重。主要是三个学校：成都地质学院、民族学院、成都大学。西南的问题还要向中央请示，运动的深度、广度发展还靠大家揭发！”

“工人来了，我们还要听一听工人的意见，廖志高来了以后，也要听听他的，可能一个礼拜以后才能解决一些具体问题，也许十天还不成，……你们留少数代表作联系。”

“你们要尽快回去，争取多数，这不仅是一个学校的问题，是关系西南的问题。地质学院的保字派不是还占着主楼吗？你们要回去斗争！回去争取多数，把住阵地，和西南局、省市委斗争。……”

“四川的革命刚刚开始，发展起来得晚一些。还要深入，还需要你们闹革命！担子很重，北京来的同学只能点点火，主人是你们！”

最后，周总理又关切地谆谆告诫我们：

“要防止骄傲情绪，如果骄傲起来就不好了。”

第五次接见一直延续到深夜 2 时 50 分才结束。这次接见，在当天向告状团传达以后，大家立即愉快地同意留下代表，其余全部于第二天乘火车返回成都了。


082) 周恩来接见北京外语学院少数派师生谈话纪要

周恩来

1966.12.03

〖总理接见外语学院的少数派代表，谈了该院两条路线斗争展览会的问题。〗

（关于展览会到外地展览）

总理：要提高一步，改进一下，可以出去。出去就要打响这一炮！

总理：要去看看这个展览会，然后再出去。

总理：你们学校党委检查了没有？

同学：没有。

总理：我看你们就是对上面有兴趣，你们学校党委反而没事干了。

同学：工作组利用过去的思想汇报或党团组织生活会上的汇报，拿来整人。

总理：这是不健康的党风，这是王明搞的那一套，从苏联学来的。以后安子文也是这样，这是很不健康的党风，主席很反对。

同学：有人不但汇报自己，还汇报别人。

总理：这是全国很大的问题，一定要纠正。

总理：你们这些人代表多少组织？

同学：七、八个。

总理：观点是否一致？

同学：一致。

总理：怎么这么多，观点一致要少而精嘛！（谈到纠察队时）大学要什么纠察队，大家都是红卫兵嘛！纠察队好象是管红卫兵的，我建议取消。


083) 周恩来接见四川省工人代表时的讲话

周恩来

1966.12.03

你们十一月二十七日要求来北京时，就有七十九名工人强行上车来北京，他们到北京来，我们是要招待的，但是我们不能承认他们的这个行动是革命的。

（对廖志高同志）听说你们已经签字承认他们抢车是革命行动，这是错误的。（对工人代表）你们批评省委的错误，是对的，但不应该抢车，你们抢车是错误的。你们斗争的大方向是正确的，但不一定每项行动我们都支持。你们造反，看造什么反。你们到了北京，我们要管你们。四川省委承认你们抢车是革命行动，这是不对的。

（工人反映，厂领导上还在转移黑材料）对类似问题，可以派人和工人共同检查。材料如果真正交完了就算了嘛。如果现在还在转移黑材料，就要罪上加罪。

你们来京要求解决问题，我们三家在一起，三头对面，大家都要讲真话。我事先没有跟寥志高谈过，大家都要诚恳坦白。现在正在绵阳、广元的工人，可以派一百名代表到北京来，最多不超过三百名。我们抽时间跟你们谈，但具体问题还是回四川解决。

工人到北京问题，我们不能松口。我们停止运送红卫兵，主要是为了抓紧运输生产资料、燃料及其它物资，你们是工人阶级，应该懂得这个道理。文化革命不能影响生产，不仅不能影响生产、破坏生产，而且应当促进生产。你们要替中央考虑，中央的意见很坚决，就是不赞成你们全体来北京，只能派代表来，你们已经是最高指标的代表团了。

这次派十辆大汽车运送工人，你们四川省委同意这样做，我们不能同意这样做。我在这里正式宣布，这种做法是错误的。

（对廖志高同志）你们是瘫痪下来了，你们都想把矛盾上交给中央。你们来了，我们当然要帮助你们解决问题，但是对于你们的这种做法，我们感到很恼火。


084) 周恩来接见成都工人革命造反兵团代表时的讲话

周恩来

1966.12.04

〖接见时在座的有国务院秘书厅毛绳墨，中共中央办公厅庚午同志。总理首先问了磷肥厂及纤维厂的生产情况（人数、产量和投产时间）。兵团林同志给总理看兵团来的电报。〗

总理：你们的人还在来嘛，还步行吗？你们指战员要学会“三八作风”，《三八作风歌》你们会唱吗？唱了就要会用，怎么工作不起作用呢！（指对步行前来北京人员的思想工作）

林：我们大家一路上一直在做思想工作，但是阻挡不了，群众仍然步行来北京。

总理：（问成都磷肥厂代表）你们也是强行来的？

李答：这不怪我们群众，应该由兵团负责人负责。我们是招之即来，来之能战，战之能胜。

总理：你挺会说的！

（接着兵团代表介绍杨××的情况（略）和兵团的情况）

总理：十三号的大会你们兵团有多少人参加？

林答：一千多人。

总理：兵团的负责同志是谁？

李答：×××。有三个部，政治部、宣传部、后勤部。

总理：政治部谁负责？

林答：××。

总理：宣传部谁负责？

林答：×××。

总理：后勤部谁负责？

林答：不太清楚。

总理：杨××带走多少人？

林答：一千多人。

李说：二十七号早晨，成都火车站的广播站为了不让我们的同志到北京来，广播说：周总理打来电报，说不要大家去。重大“八·一五”的同学去问，他们只拿出一些传单来，后面有几个钢笔字，所以大家不相信这份电报。

总理：二十七号发出的电报你们不知道，这不怪你们。你们第二批是怎么上车的？

刘答：我们上了 68 次快车，车站广播说：若有一个兵团的人上车，就不开车。挑动学生斗争工人，他们派纠察队赶我们下车。我们兵团同志向红卫兵解释清楚后，得到了红卫兵的支持，结果学生和我们一起派代表找到鲁站长，站长说有一个兵团的人上车就不开，要买车票才开车。我们共同到省委和高教局找李大章，李不在，并听说，寥志高在新都也听说可以派代表到北京来。我回车站后，林××他们十三个人已经走了，后来我们乘上到哈尔滨的火车，取下了袖套来的。（总理插话笑着说：你们是伪装红卫兵来的？）

总理：第三批怎么来的？

刘答：带了五角钱买了一张车票来的。

总理：第四批怎么来的呢？

刘答：李大章签了字买票来的。

总理：连省长也不执行中央指示，告状是许可的，派代表嘛！能在当地解决就在当地解决。全国各地都有人来。学生支持你们的革命行动，打电话来。只要有一处来，别处都来了。

总理：你们兵团在途中的很多，广元、西安，紫铜都有，有两批到了广元，也有到西安的，如果他们再来，我就派你们几位回去做工作……。在紫铜的，我已委派当地县委书记在做工作。在紫铜的也可以推派代表到北京，其他的回家。他们都是好意，你们领导还不能命令他们，我们一边称赞一边说服他们嘛！

（接着对成都磷肥厂、成都纤维厂的代表谈到）我不同意你们两个厂的做法，罢官要考虑嘛！组织是合法的，黑材料要集中，保证你们活动自由，要罢厂党委和局党委某些人的官，要跟省党委商量，层层负责嘛！你们到齐了就有几十个厂罗！注意有冒充你们兵团的，成立了联络站，要好好整顿一下。帮助是要帮助的，可不要打架。你们白天可以出外联系。我昨天接见了你们，今天又接见了你们，明天还要接见你们。你们回去后，一定要给全纵队指战员说我是要接见他们的，只不过方式不同罢了。

我要抓住你们几个人不放，要把运动搞好，首先组织好，把你们两个厂的基础打好，把人员集中起来嘛！你们两个厂的五个代表，一个小学生、两个初中生、两个高中毕业生，很有组织能力，打不散。你们用四种办法来京，冲散了，有集中，你们两个厂很有战斗力，有斗争经验。不过我首先声明，我不同意你们这样搞，你们派代表我还是接见的，将来你们全体我也是要接见的。

兵团代表：请代问毛主席他老人家好！总理您太辛苦了！

总理：我明天一定代问主席好！谢谢你们的好意，你们别听工作人员说我太辛苦了，我有时还是按时睡觉的。今天我就谈这些，以后再谈吧……。


085) 周恩来接见中央戏剧学院等文艺单位代表时的谈话

周恩来

1966.12.04

〖按：中央戏剧学院、北京电影学院毛泽东主义公社等四个组织，冲入彭真的家，抓了彭真。以后又相继抓了刘仁、万里、郑天翔，以及许立群、林默涵。周恩来接见了中央戏剧学院、北京电影学院、中央音乐学院、中央乐团四个单位的代表。〗

你们走后我们召开了中央会议，我们完全支持你们的革命行动。首先鼓励你们。我们很理解你们的这种义愤心情，现在确实象上午同志们分析的，存在反扑，要给予反击，反扑不止一次，要有多次。反扑，机关里有，学校里就更多了。有斗争的反复可以锻炼我们。尤其在北京，林彪同志负责这个地方，他们就更不甘心了。

我们每个行动都要估计，要再三估计，考虑到后果。但是革命不是请客吃饭，你们的行动是革命的，也是很成功的。第一，仅五分钟就解决问题了，干得漂亮！你们把警备卫戍司令部都给瞒过了。

你们的行动是好的，但也不可能没有缺点，你们如何配合中央，请大家考虑。

“三极”（？）宣传想得很理想，做出来很不好办。长安街的人那么多，你们怎么走得动？很不好办，如果出点事情，很麻烦。所以要我来说服你们……这样搞不安全，斗争的效果也不太理想……方才开会时，我们都不同意你们这种做法，游街示众，我们感觉没把握……开大会这个办法好，可以出出你们的气，当然不仅是你们的气罗，而是公气。


086) 周恩来将《工矿企业文革座谈会汇报提纲》送毛泽东时写的信

周恩来

1966.12.06

〖周恩来将谷牧的《工矿企业文化大革命座谈会的汇报提纲》送给毛泽东批阅时，写了这封信。〗

这是谷牧同志在 12 月 4 日的政治局会议上的局面报告。它集中地代表了这次座谈会的共同认识，受到常委几位同志特别是文革小组同志的严厉批评，最后，林彪同志作了结论，认为座谈会是失败的，但在政治局会议上暴露出来受到批判又是好事。关于这次会议的情况，除每日托汪东兴同志面报外，待主席确定时间，林彪、伯达和常委少数同志当面来报，有关其他重大问题，如各省各部重要情况和涉外事件亦当面报。


087) 周恩来在中央政治局常委会上的讲话

周恩来

1966.12.06

前几天（十一月二十四日下午）讲了一下。十月中央工作会议时我说方兴未艾，主席说不能够刹车，一个多月后运动必有发展。现在势不可挡，要因势利导，要导要疏，不要堵，不要挡。实际上已从学校发展到社会，破四旧，立四新；从大中院校发展到小学校，从小学校发展到工厂，学生到工厂同情被压抑的群众，也很快就发展到农村，中间还有一个商业。现在形势已看得出来了，工厂、学校、农村、商业、服务行业、机关、甚至影响到军队。机关会从主要领导机关，由上而下发展到各种专业性的机关。正如林总说的，运动正在向着广度深度发展。势不可挡，怎么能挡得住！伯达同志说这是革命洪流，是不能堵，不能挡。

（林彪同志插话：革命洪流的“洪”字，应改为红色的红。）

比如说对红卫兵，我们就认识不够，只准学校搞，不准别的搞，你不叫他红卫兵，他就叫造反队，这还是搞起来了。你不同意，你堵，他用别的名字又出来了，只要你不想镇压，就与反动路线有区别，你正在改正错误路线，反对反动路线嘛！你还压嘛？你还压嘛？划清同反动路线的界线，区别就在于压不压的问题，主席说：“先有事实，后有概念”想通了这一点，就可以改了，他要求组织，先存在了，你不能不承认。

无产阶级文化大革命，是触及人们灵魂的革命。对这次文化大革命的认识，我们是有距离的，我们要在游泳中学习游泳。阶级斗争，我们在六二年、六三年就重视了。这次斗争是逐步发展起来的，文化大革命，把革命引向更高的阶段，这次革命更高更深，贯彻各个领域，文化大革命更高级，还认识不到，为什么？这同我们党的历史的发展有关系。我党历来就有路线斗争，你们觉得工矿企业以为毛主席的指示都执行了，计划完成不错了，建设也搞得不错，有成绩了，大三线和生产都搞得不坏。不要满足这些，要有更高的要求。从挖修正主义的根子看，就有很多的障碍，是存在错误路线的，必须从根本上来解决。障碍是很多的，要从历史上来说才能说清楚，刘邓路线不仅五十天的问题，少奇作为主席的接班人已经二十年了，的确不高举毛泽东思想红旗，影响是很深的。他不象林彪同志在军队独树一帜宣传主席思想，毛泽东思想红旗举得高，但还遇到了罗的干扰。由于少奇不高举毛泽东思想红旗，就影响到全党全国。小平主持书记处十年，没有尽到应有的责任，也不宣传主席思想。中央宣传部也不宣传主席思想，宣传修正主义思想。组织部的安子文在搞黑线，是彭真的黑线，过去的联络部搞三和一少，后来经纠正，调查部搞神秘的东西，统战部不执行主席的路线。中央办公厅杨尚昆也是搞黑线。工、青、妇也有不少问题（刘宁一、蔡大姐除外）工会问题很多，青年团垮了。党校、党报、新华社、广播电台，都有严重的问题，还有农村工作部早就垮了。二十年、十年影响之深，还有黑线参插在中间，不能不对党的实际工作发生影响，不能不会影响党的生活，不能不影响到干部的思想，不能不影响到基层，这是个严重的问题。所以错误路线不只是五十天，是十年、二十年，不能不影响到我们的党。薄一波和彭真结合在一起，是两面派。

（林彪同志插话：我还被他骗了，我以为政府中他还搞得不错，以为是革命的，是宣传毛泽东思想，在工交战线搞革命化，实际上他是破坏革命化的，这个人还没有充分揭露。我从东北回来，在火车上，他动员我拥护刘少奇，给我的印象，他是搞宗派，搞山头的，是个坏家伙。）

薄一波说他同彭真不接触，但据我了解，实际上他们的来住是很密切的。

（康生同志插话：这个人阎锡山很信任他，这不是偶然的。）

（徐向前同志插话：在晋东南薄一波简直是一霸，对下面干部很凶，当作奴才。）

薄一波影响到工交战线。陈云的错误在财贸系统有影响的，邓子恢的错误，过去有过批判。罗瑞卿在公安部中搞特务作风，影响也很深。谢富治同志是单枪匹马到公安部去的。罗经常给他出题目，也受到他的干扰。文教战线有陆定一、周扬、夏衍等统治多年。科学部门也受了他们的影响。外交方面，主席亲自抓的，也还有问题。从上面这些情况可以看到刘邓影响之深之大。以上说的中央情况，中央是这样，对地方难道就没有影响吗？十一中全会后，主席提出炮打司令部问大家赞成不赞成，大家都同意，但各地回去后，一炮打自己，事实证明，到现在都没有过关。过关的只是个别的。十月中央工作会议回去，三级干部会议绝大部分没有开好，只个别开的比较好，有的没有开成，稀稀拉拉，为什么？就是认识不一致，没有认识到要过社会主义关，没有决心脱裤子，引火烧身，检查自己，有的还拿多数压少数，还组织工人保自己。发生了问题，又把矛盾上交中央。发生问题后，群众一迫，不负责任的什么都签字，这是完全不负责任的。对这么大的革命认识不深，有些城市还发生流血事件，这些都不是偶然的。

从上面的情况看，搞这样一场大革命，只有用大民主的办法，才能把问题揭深揭透。如果不彻底解决，这种情况继续发展下去，就会发生和平演变。主席说过，如果中央有几个有威信的人出来发号施令，搞修正主义，通过政策一个一个地改变，下面不知不觉地就会和平演变，全党就会变颜色。正象林彪同志说的，脑袋掉了还不知是怎么掉的。所以我们应当以极大的热情欢迎文化大革命。我们的所有制虽然变了，是公的，如果不搞文化大革命，特殊阶层就会把它变成私的，就会变颜色。不能不搞，不搞就会变颜色和平演变，就会走向修正主义的道路。就不可能解决资本主义、修正主义复辟的危险问题。

这次座谈会，有些同志是抱着一种抵触情绪的，以后讨论伯达同志的十二条，批判得体无完肤，一无是处，二十二日向毛主席汇报，二十四日我自己来听听大家的意见，有意识的让大家放一下，我知道他们有情绪，思想不通，我对刘澜涛说，你当年是怎样闹革命的？各地同志说的意见不多，中央部门的同志说了很多意见，说到什么问题时，几个部长一轰而起，站起来围着我，说明大家的抵触情绪不小。如果我们不搞文化革命，怎么样呢？就不能不出修正主义。大家的情绪那末不好，最多是脱裤子，罢了官，有什么了不起。我当时说，当年打仗，入了虎穴，坐牢，入地狱，死都不怕，现在无产阶级专政条件下，搞文化革命有什么可怕？最多是掉点磅，生点病，罢官嘛！大家没有从整体来考虑搞革命。一定要搞这场革命，不搞怎么行呢？毛主席接见红卫兵时，挤伤了几十人，我们把他们送到医院去了，大家的心情都非常好，都感到很高兴。这些青年人都有上刀山下火海的决心来闹革命，见主席什么都不想了，就是要回去闹革命。我们这些人为什么还不好好闹革命呢？

对文化大革命的认识不外思想不通，有埋怨情绪，是可以理解的，有话当面说了，把思想搞通就好嘛！但违反组织原则，欺骗中央，那是不允许的，这样就会变成黑线人物，就会变成反党。这次会大家老老实实把思想摆出来了，脱裤子，就好嘛！但不能当面这样，背后一套。那是不行的。主席讲了，对我们寄托了希望，但还是要靠自己过好这个社会主义关。现在革命已到了更高阶段。我们不能拿过去的成绩来衡量今天自己。要看这次运动的态度，以新的要求来看自己。重要的是要过好社会主义关。无非是组织了群众斗群众，对不起党的事业，有什么不可以交待的呢？

谷牧的汇报提纲是错误的，拿出来好，把大家的思想都摆出来了，反映了干部的思想状况，反映了现实情况，我们的干部对文化大革命还是很不理解。搞了十条后，找你们谈，大家同意了，但是思想没有通，还有些意见。林总问我有没有一个通的，我说我接触到的没有，多数不通，不是孤立的，是有思想根源的。主要就是怕，“怕”字当头。首先是引火烧身，两派对立是领导造成的，应当承担责任，作检讨，敢于批判的是革命派，要教育那些保守派不要对立，对两派都要引火烧身，就不会造成对立了。二怕被揪，缠住不放。三怕坚持原则、讲政策，发生了问题，不是矛盾对着自己，而是群众一逼，什么字都签了，把矛盾就上交了，就到北京来了。

我同意伯达同志的意见，问题在于领导。解决这些问题，领导上有四个关键：一是抓革命促生产的关系问题，关键是在抓革命，两者不能平列，狠抓革命来促生产；二是狠抓革命的关键在于抓人的思想革命化，人的精神改变了，才能化为物质力量；三是人的思想革命化的关键又在于领导的思想革命化；四是领导思想革命化的关键在于吃透两头。领导革命化，首先要请教主席的著作，林总的讲话和中央文革小组的材料，下头要深入请教群众，要和群众打成一片，到实践中去，抓典型，树样板，拿出经验来。吃透两头在于领导的以身作则。要下决心到实践中去，有什么舍不得。青年人都敢上刀山下火海，我们过去敢于入虎穴，入地狱，现在有什么舍不得一身剐，要革命关键是革自己的命，彻底承认错误，不搞两面派。搞两面派的，要彻底交待。没有这个决心，在运动中就会被抛弃。

这次开会，我自己没有很好抓，思想上反映很坏，天天反映这个被抓去了，那个被抓去了，大家都有股怨气，这股情绪是不利于搞文化革命的，不如让他们到工厂去看一下，从工人中体现一下生活，不然回去后思想还不通。

文化大革命，从五月到现在已经七个月了，要求大家做彻底的革命派。我帮助林总担负这个责任，每天都诚惶诚恐的心情。一个要摸出一些经验，一个要有革命的火热的心。有些事向主席、林总学习，有时请教伯达同志。

现在有一大堆问题要解决。

第一、学生问题。有多数，少数，如何帮助左派争取多数。外地学生要求在北京设联络站的问题。还有打人的问题。以前是左派对我们出大字报，批评我们，很好！现在新出现从右边来的，后边来的黑手的进攻。北京出现反中央文革小组及反林总的，也有对林总写恐吓信的。（林总插话：匿名信现在收到不少。）这些是坏人，不得不引起我们注意。

第二、是对工人的问题。

第三、是对商业的问题。

第四、是对机关。大会堂、中南海、钓鱼台，很不放心，我和他们讲，抓革命，促业务，怎么进行的，不晓得，不跟他们讲好，就习惯于压、堵、挡。

第五、工人提出很多问题，不能用老框框对待，要研究答复他的问题，比如，学徒工、临时工、合同工等等。知识分子下放劳动，劳保福利，这些都是学苏联的，都是有毛病的，这些问题，要研究解决，他们有权利提出批评。提的对的，你就答复！

第六、农村文化革命，很快就要来了，现在已经有串连，不搞不行。

第七、县以上的中学，他串连回去要革命，宁可承认它搞好些。

第八、小学校，小学教员有问题，要整顿，不搞不行，小学教师也要求组织，不能挡。

第九、红卫兵全世界都承认了。是一个时代的组织，带个红袖章就很帅气，我还在设想可能代替青年团。过去我们批准的，机关、工厂、农村不能搞。

（林彪同志插话：我们也是同意的。）

现在看机关初时不发展不出去，也有些框框，其实也挡不住。这各地红卫兵到北京来，最后一批到了二百六十万，调了十多万解放军，帮助他们进行政治军训训练，帮助他们过政治军事生活。他们表示欢迎，感觉很好。以后在中学，在大城市可以搞。

第十、关于徒步串连问题：将来也会突破我们的思想，本来想搞试点，现在要座谈一下，将来机关干部斗批改完了以后，也可以要求出去串连。一定要有计划，有组织地去搞。我们要及时总结经验，要划分路线，目前都集中到井冈山去了，井冈山弄得很紧张了，韶山也很紧张了。将来黑材料搞完了，资产阶级反动路线也批完了，就没有事可做了，就会出去徒步串连。

复员军人的问题，他们已经组织起来了，就承认，可以由武装部帮助他们，搞好登记工作，把他们组织起来。不搞全国性的，可以一个城市一个城市地组织起来，做些通讯联络工作，不能象军队一样，将来有事会有用的。

关于各级党的领导形式，也是一个新问题，瘫痪怎办？可否组织领导小组。在科学院曾设想搞个临时小组，到现在还选不出来，工厂党委如发生……一下没什么了不起，由工人选举领导生产的班子，只要有一个领导生产的班子，把工人的多数团结起来，把生产抓起来，可以不受影响。生产上是不会受一点影响呢？在一个时期肯定会受一点影响的，不要紧，不要在这个问题面前，前怕狼，后怕虎，总之要以积极的态度，有困难要设法克服，有问题要承担责任，不要推卸责任，矛盾不要上交，凡是出了事的，都是领导没有搞好。干部要在群众中过关。极而言之，影响生产是半年吧？革命搞好了，生产会大幅度前进的。只要工作做好了，出乱子就会少，当然不能睡大觉，要兢兢业业，要孜孜不倦，积极工作，矛盾不要上交。要彻底地革命，彻底地解放思想。目前革命还在初期阶段，现在学生几千万，将来会几万万人都要走到大风大浪中去。我们要到群众中去，先当学生，后当先生。我们不知道的事情太多了。主席已作了这个考虑，我们思想要作充分的准备。


088) 周恩来接见中国科学院京外单位在京革命同志时的谈话

周恩来

1966.12.07

〖时间：晚 20 ： 05 至 23 ： 05 ，地点：中南海小礼堂。总理走到主席台前，向全场同志挥手致意。〗

总理：怎么来了这么多人？来了多久了？（接着询问了多少单位，各单位来了多少人，是来串联的，还是来开会的？）

众：是来反映情况的。

总理：哦！反映情况。那么就听听你们的反映吧！（看名单）中南区许友梅同志是哪位？请他发言。

（许友梅同志代表四十九个单位到会的同志，向总理汇报科学院系统京外各大区运动的大致情况。）

代表：根据各地同志的反映，简单地汇报一下：

一、运动中的领导问题（内容略）

（总理看了西北冰川冻土沙漠研究所周志和同志的信）

总理：周志和同志来了吗？（周：来了）你的信我看了，你何必用血指呢？不用血指我们也会重视的，我看了很难过。

代表：二、转移斗争大方向，公开对抗十六条。三、领导定调子，划框框。四、把群众、工人打成“反革命”、“右派分子”。五、封锁消息，互不通气。六、用“抓革命、促生产”作挡箭牌，压制群众。

（当许汇报到武汉办事处文革和分院领导人追到火车站逼迫赴京代表退票时）

总理：他们（指赴京代表）来了没有？（来了一部分，八个单位，廿多个人）今天到会没有？（来了）湖北现在行动起来了，你们赶快回去闹。（总理知道汇报人是武汉哲学社会科学研究所的）又问：杨献珍在武汉你们知道吗？……杨献珍现在倒舒服。有人说他是死老虎，其实现在还没有“死”。他在党校工作了十多年，影响很大。

代表：七、害怕群众，压制群众。八、不执行中央批转的中央军委指示。

（当许汇报到兰州有的单位借批判资产阶级反动路线之名，重新在群众中抓李贵子式的政治扒手时）

总理：兰州的情况怎么样？李贵子的问题到底弄清楚了没有？（众：弄清了，他是个政治扒手）省委利用他，现在受他影响的同志觉悟了没有？（众：群众已经觉悟了领导还没有觉悟，领导都是保皇的。）汪锋已经倒了，还有什么皇？（众：省委秘书长在万人大会上公开讲，我就是李贵子的后台！）哦！这个人倒有意思，还有这样的人！如果李贵子回去怎么样？（众：应该枪毙，很多大字报都说要枪毙他！）

（当汇报到科学院京外各单位运动比北京地区单位差得远时）

总理：啊！北京搞了半年，水平不高，外地还赶不上北京？

众：差得远！封锁消息，首长讲话我们都看不到。

总理：你们这次可以带回大批材料嘛！

代表：现在感到问题很多，我们这次上北京是开了眼界。

总理：你们要自己创造，不要光借北京的。

众：上边领导压得很厉害。

（汇报武汉的运动：武汉主要是学生运动，机关差得远）

总理：“长办”不是搞得很凶？大家也是机关！

代表：“长办”里边有长江工程大学的学生。

总理：科学院同学校差不多嘛！你们还不是刚从大学毕业的？

众：他们对于干部有很多规定，不准把大字报贴在外面，不准同学生一起搞。

总理：你们把它冲破就是了。

代表：湖北的王任重威信很高，大家都很相信他。

总理：那也不一定。“长办”的林一山牛皮还不是很大的？说他可以直接同主席谈话，还不是给揪出来了。（众：学校是重点，我们不是重点。）科学机构也是文化大革命的一部分。只有大抓革命才能促生产。你们革命干劲很大，这里（指会场）的革命气氛浓起来了，以后回去能这样浓就好了。

代表：为了把文化大革命搞得更好，现在提几点要求：第一、事先要解决领导问题，请中央派联络员到各大区（指各分院）去，可以上传下达。

总理：联络员搞不好就变成工作队罗！还是上下交流好，我们派人去，你们也派人来。

众：第二、建议在科学院系统内进行革命串联。

总理：可以派代表，总不会百分之百搞工作，同搞业务总有点冲突，可以挤一挤。以前我对科学院是毫无所知，我搞科学院搞了一百多天，现在觉得科学院不完全象机关，又是机关又是学校，有的还附设工厂，有点生产。我就只有这一条认识，特点是属于学校与机关之间。科学院不应该办成机关式的，应该是研究理论与生产结合，抓些尖端，指导性的。

（华北地理分析所一同志谈到地理所的同志要求到大自然中去步行串联）

总理：野外工作更重要，是实践嘛！所有的所都可以搞串联，但总要有比例啊！派代表大家轮流，这是一种；还有一种和大自然结合，到农村去，接触社会，接触自然，科学院也会出现徒步串联的情形。

武汉一同志问：我们这次来北京向中央汇报情况，并听取中央首长的指示，把北京的无产阶级文化大革命的经验带回去，这是不是革命行动？

总理：这还用问？

众：这很重要。我们这次来，他们说是破坏生产，说是违反中央指示……压力很大。

总理：当然是革命行动！不然我就不接见你们了！（一同志问；车票能不能报销？这个问题不好解决吗？（众笑）

代表：希望总理继续过问科学院京外单位的运动。

总理：问是问了，问得很不好。搞了一百多天，科学院的问题还没有很好的解决。当然，我现在还没有推，现在只能提几点意见。

代表：下面我们各单位同志共同提出了一些问题，请总理指示。

（许友梅同志汇报到此结束，另由华东区杨炳华同志提问）

总理：（又看了登记表，问许）你是湖南哪个县的？（许答：永兴县）为什么你们总不写县？全国两千多个县，你们研究地理的都记熟了没有？（众：没有）

总理转向杨炳华：你是哪里的？（杨答：山东青岛市的。）

代表：根据各地运动情况，提出以下共同的问题，请总理解答、指示。

总理：必须串联，交流经验。你们的首创精神很好。每个所都可以派人串联，具体化，要根据各所的具体情况具体解决。怎么办？具体情况具体决定。我要每一个都答复你们，就太舒服你们了。我已经说了，科学院有它的特殊性，同一般的院不同，大方向确定后，具体问题自己解决，培养你们独立思考、独立工作的能力，我信任你们。但两条路线的斗争必须参加，批判资产阶级反动路线搞深入后，再进行串联。现在两条路线的斗争还不很深入，一定要待两条路线的斗争深入后，然后再往外。

（这时，声学所南站的同志说：他们几乎全部回来了。东站有三个人是由上海骑自行车到北京来的。）

总理：全程骑自行车？（是的）多少天？（十四天）中途没有休息，累不累？（不累）这倒是串联的新办法！你们多大了？（一个廿二岁，一个十九岁）你们年轻力壮，没有事做，当然可以来。你们单位不是科室的，是直属单位，当然可以来，但是最好是就地闹革命，少数人可以来。真正搞水声学的还是在海上好，来北京搞水声学只能在颐和园。我们不能象慈禧太后一样在颐和园里搞海军。（众笑）

（当提到有些地方光促生产不抓革命，没有工作拚命找工作时）

总理：抓革命促生产的问题中央正在讨论。抓革命促生产主要是对厂矿企业，你们是半生产性的单位，等中央的文件出来，对你们也会一般适用的，但不完全适用。你们既是机关，又是学校；你们既是生产机构，又是教育机构。教学相长。照毛主席的指示，我们的教育方针是教育与生产劳动相接合，把每个人培养成为既能搞生产劳动，又能搞科研的劳动者。科学院具备学习、科研、生产三个条件，可以搞学习、科研、生产的三结合，从实践中改造世界观，成为真正的劳动化的知识分子。但是科学院现在还不是这种情况，而是修正主义、资本主义，有的是中国封建主义留下来的大、洋、古，杂得很。我没有说科学院不能分散，我主张科学院要因地制宜，能合又能分，能独立作战。要彻底地改，要把大、洋、古、修正主义根子、资本主义复辟的根子彻底挖掉，这是科学院的大课题。学校的斗批改和社会上的破四旧、立四新都同你们有关。你们的确是各方面的集中的地方，都负有责任，应该好好地搞。革命是第一，抓革命才能促生产、促业务。分配问题、劳动关系都要解决，资产阶级法权的东西从苏联学来了很多，厂矿里领导与被领导对立的情况很厉害，长期当官做老爷，不是站在群众之中，就是修正主义根子。革命最主要的是思想革命化。林彪同志有一篇很重要的讲话，你们听到了没有？（众：没有，十七级以上的党员干部才能听到。）大革命以来，党团员的界限要看革命的积极性，许多新的问题提到日程上来了。人的因素第一，思想工作第一，思想革命化关键在于领导。这里领导很少，他们不让你们来嘛，也可能有几个。

政治革命是夺取政权，经济革命是所有制改革，思想革命是关键性的问题。这次是更深入的革命，深入到政治思想战线上了，进入了新的阶段。人人要从游泳中学游泳，斗争中学斗争，这是触及人们灵魂的东西。当然，首先是批判领导、批判资产阶级反动路线。要高举毛泽东思想伟大红旗，高举以毛主席为代表的无产阶级革命路线，这是中心问题。要搞的透一些，揭发、批判科学院内一小撮走资本主义道路的当权派，重点放在批判资产阶级反动路线。要看性质、程度、时间的长短，坚持不坚持。科学院是否有反党集团，还有待于斗争的发展，要在长期斗争中才能作出结论。不论在北京，全国都要这样，这是革命的中心任务。矛盾要指向当权派，不能针对群众。有后台的当然要揪，产生群众斗群众，要责备领导，群众是受蒙蔽的，自觉的是个别的。总之，斗争矛头要针对领导，普遍地执行了错误路线，更不允许领导矛头向下，推卸责任。运动初期，敢于举起文化大革命的旗帜，长期受压制还能坚持的就是左派，当然是少数。有个别错误可以改正，要团结大多数。当然，群众有先进、落后、激进、保守之分。只要高举毛泽东思想伟大红旗，走社会主义道路，按十六条办事，就可以在原则基础上达到团结。现在科学院革命正在深入，这样抓革命，生产才会有起色。

科学院印刷厂担负印毛著一百六十万册的任务，每个月四十万册，还是能超额完成，挤出时间来搞。不能绝对的五天工作，一天运动，不能机械。科学院里的情况各有不同，可以大家轮班，安排好了到外面搞串联，一般工厂、机关可在本地串联。科学院有特殊性，多的我不敢说，一百个人分十个人出来串联完全可以吧！你们不比中学生，是会安排好的。大串联北京来了一千一百万，原来打算三百万，三个月里分期分批，把（相当于）东京、上海（的人口）搬来了，本来这是不可设想的，这是毛主席的伟大预见。你们趁这个机会，借了东风就来了。

说通了，你们就一定着重业务，越讲革命，你们越会重视生产。今天就给你们解决串联问题，彼此串联，交流经验。至于每个所如何具体化，还靠你们。

（遗传分所同志提到建立分所不符合三线建设方针，布局不合理等。）要砸碎这个破烂摊子是可以的，但不要把房子砸碎。（掌声）

众：我们要造院党委这个反，不知道该造不该造？

总理：该造。（掌声）

（有人提到研究生问题）

总理：研究生不能完全象学生，他有一定的研究任务，也是抄袭苏联的。在家里抄资料，查数据（枯燥无味），这点我也很同情你们。出去串联！不要在家里读死书，可以和同学一样。但有一点，如果负有重要任务，就应该留下来搞。研究生本身也有斗批改的任务。

（声学所提出定方向同其它系统有联系时）

总理：可以与各单位联系。任何科学都有多方面的联系，不能孤立地研究问题。

（遗传所同志谈到他们所已撤销，怎么抓革命促生产？）

总理：所撤了，不存在生产任务，你们就可以不受限制地大搞革命，象孙悟空在花果山上，自由自在地大闹一番。需要的时候，会把你们找回来的。有什么具体问题，可以找刘希尧同志解决。

问：有些地方的领导说我们又不是机关，又不是学校，所以听不到什么重要报告。

总理：我现在给你们宣布，你们又是机关，又是学校。（鼓掌）等一下请北京话讲得好的给你们读林彪同志在中央工作会议上的讲话。

问：如何划分当权派、干部、群众？

总理：当权派在科学院首先是院、所党委，部里行政上是部长、副部长，处里处长、副处长是当权派，科长对于他所负责的科也是当权派，也可以批判。和平生活十七年，领导与被领导有对立态度，修正主义根子无法挖掉。做一个“长”，总有点权，小首长也须批判，他做了“长”也会神奇十足，瞎指挥，不是平等作风。当然要从上往下，不能从下往上。

横扫一切牛鬼蛇神，不是扫一切干部，而是扫走资本主义道路的当权派，没有改造好的地、富、反、坏、右和资产阶级反动学术“权威”。不能把有点毛病、坏习气的都叫牛鬼蛇神。有人说六月一日的社论打击面广了，我读了几遍，没有错的，写得很好。这是《人民日报》有关文化大革命的第一篇振奋人心的社论。有些领导用它来扫有小毛病的群众，这是错误的。如果确实有，就要平反。群众立场一时不稳，思想上一时的倾向可以批判，但不能搞成牛鬼蛇神。干部的界限很难划，你们一毕业就是干部，但八级老工人，工龄廿多年还是工人，这是资产阶级法权的残余。同时毕业的，进科学院的成了干部，进工厂的成为工人、群众，这根本不合理。

群众是对领导而言，群众大家都有份。群众与干部不能对立，党员不叫群众，非党员叫群众，这更荒谬。党团员怎么与群众对立？这是一笔糊涂账。我向组织部提过，现在发现安子文是个不好的人，统治了廿多年，他不听取意见，把群众和党团员对立起来。这次文化大革命把党团员冲击得最凶，这是自食其果。当然，这种情况不是党团员造成的，是上面，有的人，也要把他冲掉。这次文化大革命要冲击的东西太多了。

问：领导不引火烧身，是否算执行了资产阶级反动路线？

总理：也应该算，但有轻重之分。

问：资产阶级反动路线需要批判到什么程度，才能转入斗批改？

总理：矛头应当指向当权派。当权派有好有坏，不能说都是坏的。炮轰司令部可以轰，但不能说所有的司令部都是资产阶级司令部。首先要掌握材料，有的放矢。没有材料不是放空炮吗？有材料才能打得对。领导应当引火烧身，不引火烧身是不对的。真金不怕火炼，对大部分人，错了改了就不要烧了，又不是把他烧成灰！要惩前毖后，治病救人，你们要掌握火候。你们回去后，对反动路线不批判，对被压制的同志不去帮他们平反，那就白来北京了。你们回去要仗义执言，对准领导。当然火候不能掌握那么好。我们虽然经验多些，也还不能那么准，有时过了，有时不及。你们有一点好处，同群众在一起，天天有感性知识。我们只能看材料，听汇报，都是死的。群众眼睛是亮的，好坏总会考验出来的。回去后发动群众，方向对，方针对，步骤也就对了。你们自己去搞，犯错误是允许的，错了就改。

问：文化大革命中如何体现党的领导？

总理：党的领导最重要的是毛泽东思想的领导，这是最高指示、最高领导，十六条也是党的领导。具体的党的领导，有的瘫痪了，全靠还不行，出现了新的情况。北京哪个学校的领导还在起作用？北大？清华？北师大？都没有了吧！革命不革命，还是革得很好。具体的党团领导有时可以中断。张劲夫现在起不起作用了？不起作用了？但是撤了，我还不知派谁去呢？我们原来也想加强、改组，但是现在从哪里来那么多人去换？否则又变成了工作组。不要党的领导，这是反党。打倒“法西斯党”。笼统地说是不对的，不能丑化党。毛主席教导我们要相信群众、依靠群众、尊重群众的首创精神。相信群众百分之九十五是好的。当然会出现一些缺点，象长江流水一样，总会带走一些肥沃的泥土。革命不是请客吃饭，不是绘画绣花，不要主观跑去喊打倒党的领导，这是错的。但是暂时中断是允许的。要在运动中掌握规律，不断总结。不是这次文化大革命，我们就不理解。就是在联共党史、中共党史上都没有说过这个问题。将来党章要改革的地方可多了。

我告诉你们，主要靠群众，不要从我们这里取万应灵药，我们这里只能是原则。主要靠群众，不要拿我的话，再加上在北京抄一些首长讲话，就拿回去发号施令，这样做反而不好。那样做，你们反而会脱离群众的。主要还是靠你们自己回去依靠群众，发动群众，当群众的小学生，从群众中吃透两头。

最好能统一领导，但也不一定。我们在科学院试验证明不灵。有许多新的经验。我不能跟你们打官腔，我说的都是实话，到底科学院怎么办，还得你们创造经验。文革只能维持现状工作。革命要依靠你们自己，我只能告诉你们一点方法。我仅仅把从毛主席那里学来的和身体力行的一点点经验告诉你们，你们主要应求教于毛主席著作。等一下听林彪同志在中央工作会议上的讲话。狠抓革命才能大促生产，关键在于抓革命，抓革命的关键在于人的思想革命化，人的思想革命化的关键是领导思想革命化。领导的思想革命化主要是吃透两头，一头是毛泽东思想，一头是群众。革命要靠你们自己。当权派问题是严重的，要动员群众，是什么货就是什么货，检讨的好就过关，检讨不好就过不了关。即使是比较严重地执行资产阶级反动路线，甚至以前执行资产阶级反动路线，甚至以前执行过修正主义路线的，也不要马上叫他停职、罢官。停职反省有利的一面是把他们的威风打下去，说话有人听了；但是另一方面，因为停职了，没有人找他们的材料了，不利于批判斗臭，他们倒可以休息了。李雪峰、吴德同志检查了几次通不过，搞得很累，我们只好保护起来了，再检查也是这个样子，检查稿上都有了。彭真倒是舒服了，现在小将要把他们拉出来斗，当然要有准备，否则就围起来了。停职反省可以在运动初期、中间或最后，看运动的需要。标准是扭着他批判才好。这是运动的规律，总是不断地在学，大家要找规律。

问：怎样才算有贡献的科学家？如何保护？

总理：有重大贡献的科学家当然要保护。一般的科学家不反党，不反社会主义，应当一视同仁。我们大搞反动学术“权威”，这当然是少数，批判是必要的。思想革命化是长期的，把他们批判倒，要下一些功夫，把他们的理论推翻。但打击面不能太宽，一般看在运动中的立场和态度，对运动对立的可以批判。

你们现在还没有批判，谈不上保护不保护。但有些红卫兵抄他们的家，我们去保护一下。保护只是在抄家问题上采取保护措施，有几位做很重要工作的科学家也被抄了家。他们态度很好，没有埋怨，他们知道不是党决定的。保护，并不是反动学术思想不能批判。

问：参加四清工作队的同志是否回来参加运动？

总理：有的要调回，有的不调回，这要利情况。有的工作队本身正在检查就不要调回，有的可以回来搞文化大革命，还是回来好。这最好由那些同志和工作队本身商量。

问：是否可以建立科学院京外单位驻京联络站？

总理：在科学院搞一个联络机构，为你们服务服务。六个大区分院搞六个人就行了，搞两个宿舍一个办公室，一个电话就行了。不要设大机构，设什么司令部、政治部、参谋部、后勤部，搞了一套官气。我们也不好泼冷水，慢慢改。你们是工作人员，建议你们要艰苦朴素，不然机关多了还要精简下放，（全场大笑，鼓掌）我劝你们批判要向上，工作要向下。

问：是不是各大区分院派一个总理的联络员？

总理：派联络员容易出乱子，还是你们这些联络员好。革命靠自己，每一个大区派一个人到北京和刘希尧同志联系，他再跟我反映就行了吧。

问：希望总理根据科学院的特点，对我们下一步作个指示。

总理：我现在还在摸索，怎么指示哦？我上面的意见已经包括了。

业务班子要搞一个，革命班子群众自己选。搞得好可统一，搞不好也能分成几派，你们要团结争取大多数。

运动首先是批判领导，批判资产阶级反动路线，斗走资本主义道路的当权派，批判反动学术“权威”。科学院以科研为中心，把教育与生产结合起来。实现这样一个方针在斗批改中解决。科研力量这样强，你们潜力很大，正在兴旺时期，是早晨八、九点钟的太阳，要好好使用这个力量。时不再来，我们是追上来的，你们是迎上来的。要好好地干这场大革命，即使花些时间也是应该的。科技力量很强，过去的确没有搞好，但是也要一分为二，科研也作出不少成绩。

科学跃进的革命，超过先进国家的建设。两年四次核试验，主管部门有成绩，协作单位也有成绩。

你们潜力还很大，你们是很有希望的队伍，人不少，组织好还能发挥更大的作用。

你们把北京的经验带回去，掌握好，主要依靠群众。好，已经三个钟头了，就说到这里。

（结束后，总理饶场一周，向大家挥手告别。）


089) 周恩来对首都高校红卫兵的讲话

周恩来

1966.12.09

〖地点：中南海国务院小礼堂。〗

同学们、红卫兵战士们：

今天临时召开这个会，在座位问题上发生了争执，现在移上台，一视同仁，过去我和红卫兵谈话总是在台下。今天讲对外问题。红卫兵六月诞生后，七月发展，仍是少数，但是被主席发现了，抓住了这个新生事物，主席对清华附中给予极大支持，这在陈伯达同志的报告中谈到过了。 八月十八日 毛主席在天安门上接见了红卫兵，带上了红袖章，影响全中国，振动了全世界，成了一股青少年突击力量。这个最新力量，不仅中学发展了，大学也发展了，已推到全国，推到社会各个方面，工厂、企业、事业、科研单位，甚至农村也出现了红卫兵。过去我们有一个时期曾设想大中学校组织红卫兵。初期限于大中（专）院校，其它没有红卫兵组织的停一停看一看。发展了的不再发展，没有的就不成立了。大中学校红卫兵向各地串联，而其它红卫兵先不串联，到后来被这种蓬勃发展的形势冲破了，其它没有红卫兵组织的也以战斗组的形式出现。现在看起来是大势所趋，影响全国各个方面，影响全世界，大家都在注视着我们红卫兵的发展，这是伟大的创造，在别的国家没有。我们把红卫兵袖章送给外国朋友，是友谊的标志，作为留念，促进革命友谊的发展。现在全世界注视着红卫兵的一举一动，特别是北京的红卫兵，这说明红卫兵对全世界的影响。目前由于条件不成熟，不可能组织国际红卫兵。国际红卫兵也不能自称，因为各国的具体情况不同，有的能公开搞，有的不能公开搞，即使他们要搞，我们也要调查一下，看属于哪一派。这是下一阶段的事。

今天讲红卫兵对外影响的问题。这是关系到国家声誉，而且也关系到毛主席在国际上的影响、声望的问题。现在谈三个国际活动。第一个国庆活动，在首都是好的。当然是做了一些工作，尤其是政治思想工作，努力学习十六条、党的方针政策、语录和《人民日报》社论，争取对外大方向一致。这样下功夫，增强了我们红卫兵的团结、战斗力，增强了对外战斗力的一致性，收获是很大的，国际评价是好的。这些消息在《参考消息》上登了好多。过去大学生能看到，（叫周荣鑫同志注意一下）以后中学生也可以看《参考消息》，因为它每天都有大量关于红卫兵的报导。第二个活动是广州对外商品交易会，外国人大多是商人。在贸易战线上，我们红卫兵也起了相当的作用，给出口商品提出了很多意见。展览会晚上让红卫兵参观，三十天有三十七万人，平均每晚一万多。这么大的数字，但红卫兵遵守纪律，秩序很好，提了很多宝贵意见，大破四旧，大立四新，打破了商品出口的框框。那些不能表现无产阶级文化大革命的被打破了，面目一新。我们出口商品换回急需的东西，促进我国工农业发展，尤其是尖端科学的发展。同学们提出的意见很辩证，打破了我们原来对对外贸易的一些错误看法。所以三十多万红卫兵，给了我们很大的帮助，也给了外国人很多的印象，不但没有影响交易会，反而今年比去年的贸易额还增加了，反映很好。在交易会前，我们工作人员对红卫兵去参观交易会还怕出问题，结果不是我们所想象的。这两次大活动，证明了我们红卫兵阵容的强大。

第三个活动就是这次中日青年友好大联欢。以前日本反动派阻挠破坏，日本青年不能来。但日本左派青年响往中国青年，带有狂热，响往中国，要了解新中国的文化大革命，上千人想到中国来，受到中国青年的热烈欢迎。今年与去年不同，社会主义革命达到一个更新的阶段，他们来可以有更新的体验。今年日共修正主义压制他们，不让来，他们和佐藤政府一起压迫他们，日本青年在反帝、反修，反对反动政府的斗争中打开了这一条路。从两方面看，我们的斗争热情提高到了更高的阶段，他们又反帝又反修，这样相见会分外知己。同志们对第一次联欢的影片提出了批评，今年中日联欢，去年在电影上看到的那些带有低级趣味和资产阶级的镜头，今年不能再出现了。当时还有彭真的镜头。去年彭真还出来欢迎日本青年，那时彭真耍两面派还欺骗党。今年不仅揭发了彭、罗、陆、杨反党集团，还揭发了资产阶级反动路线，坚决拥护毛主席的正确路线。在这种大好形势下，就更要作好接待，接待那些排除万难的日本青年。按主席的教导：“下定决心，不怕牺牲，排除万难，去争取胜利。”

党中央有了国庆活动、广州对外贸易交流会的经验，又有了筹备中日青年联欢的经验，原以为问题不大了，对于这个问题没有注意，结果出了问题。这证明了越是不注意的地方越是要出问题。主席说要在游泳中学会游泳，要在斗争中学会斗争。事情发生了，中央就要抓一下。中央昨天知道了，今天把大中学校红卫兵各总部召集来开这个大会，（这时有人递条子叫总理坐下。他说，开会老坐着，难得有站的机会。）进行商量。我们要有坚强的阵营做这一个工作，这个责任就放在首都红卫兵的肩上。我们思想要一致，在原则基础上的一致，不要勉强合稀泥。是不是可以找到共同的呢？我们正在研究。自从五月中旬文化大革命提出以来， 六月一日 毛主席批准了刊登北大聂元梓等七同志的马列主义的大字报，到现在半年多了。我们的运动如火如荼。十一中全会以后，特别是毛主席接见红卫兵以后，三个多月来，证明我们的阵营是非常强大的。来北京的人有一千一百万以上，截止 十一月二十日 ，按日本报纸上所说的，一千一百万人等于东京三个月分期分批搬了家，等于一个大上海和郊区十个县分期分批搬了家。最后一次，主席接见了二百六十万，等于天津搬了家。这是红卫兵伟大阵容的表现。三个月内八次接见（实际上十次接见），这是世界上从来没有过的。这样有组织有纪律地接见，没有我们伟大的领袖就没有这种场面；没有伟大的人民就没有这种场面。冬季暂停免费乘车串联，北京到外地串联的同学逐渐回来了。日本朋友来晚一点，来了，责任就落在北京的大中学校了。我们的队伍强大了，经过几个月的斗争，要总结一下，我们要整顿一下，主要不是在形式上的，更重要的是思想内容。经过七个月的斗争，各个组织都要回顾一下，有的坚持批评党内走资本主义道路的当权派，批判犯错误的同志，批判工作组，批判负责领导机关，一直坚持到底，这是左派。这种坚持性是值得称赞的。这样的组织有：北航“红旗”、地质“东方红”、第三司令部、政法公社、首都兵团、第二司令部形成的造反联络站，这样的组织都要总结一下。不可能在斗争中每一步都是正确的，根据十六条，进行总结。总结出来斗争党内走资本主义道路的当权派和批判资产阶级反动路线的经验。

要团结周围的同志，宣传毛泽东思想，争取广大的同学，要教育他们，帮助一时保守的、中间的同学，要帮助他们认识错误，而不是指责他们，和他们对立。这些保守的同学曾经打击了左派，但都是同学。斗争的矛头要向上，向着犯错误的当权派，向着走资本主义道路的当权派。甚至有人支持他们，挑拨他们，我们不要受他们的挑拨，不要上当。这样叫善于斗争。在这里说容易，但做起来就不容易了。江青同志讲，要掌握大方向，又要运用策略。你们总结一下，好的推广，错的纠正。要团结他们，教育他们，共同把矛头向上，而不要向下。相互之间争吵，大辩论不可避免。不要把矛头放在同学之中，要向上。回顾一下，大家的经验不足，有些组织，特别是中学，运动初期，在工作组撤销后，象北大、清华附中的红卫兵等，阻力小了，冲向了社会，他们取得了成绩。我开始接触的都是中学生。从红绿灯到警察的服装……比较有成绩的是反修路的开幕，这些尽是红卫兵干的事。这是九月初的情况。后转为大学，成立了第一、二、三司令部。第二司令部开始偏于保守，也要支持。第三司令部人数少，也要支持，他们过去是受打击的。十月提出了两条路线的斗争。林彪同志的国庆讲话，《红旗》十三、十四期社论， 十月六日 我们在工人体育场把态度表得更明显了。运动是发展了，今后还要发展。过去偏于保守的、中间的，今后方向如何？要向上。第二司令部 十月二十二日 他们表示要开门整风，我欢迎。我说，为什么你们处于保守、相信工作组的话？要检查怎么受骗的，多数是不自觉的；少数是自觉的；多数程度不严重，少数程度严重。开门整风人家先批评这更加不容易，这种勇敢精神我称赞！不知做了没有？过去偏于保守的是不是一无是处？不是。中学开始是蓬蓬勃勃的，冲向社会，破旧立新，影响全国，取得很大成绩。当时大学还没有腾出手来。当然，运动初期免不了要出现缺点。毛主席说：“革命不是请客吃饭，不是作文章，不是绘画绣花，不能那样雅致……。”这个运动如火如荼，好象长江的浪涛，带走了泥沙，下游就肥沃了。

总账算起来，主流是好的，正如现在大学中学大串联走向社会、工厂。过程中有变化，招待外地红卫兵开始很热情，后来人越来越多，就有了不好的提法，有的在火车上就把他们叫回去了。九月下旬就改过来了，国庆节就搞得很好。十一月接待了二百多万。我们原想接待一百万，毛主席说不仅是一百万，要做三百万的准备。我就讲接待三百万，结果二百六十万。明年北京城要突破三百万。保守了没关系，只要跟上形势就好，我们的工作要紧跟。掉队的，赶快紧跟，决不保守，不固步自封，否则摔大跤。在工作中犯了错误，保守一点，赶快改过来，目前方向没抓准的，要丢包袱，才背了几个月嘛！青年同学比我们不保守，比我们强，犯错误的同学方向没抓准，要赶快改。无论如何，大前提是对的，这就是承认毛主席和党中央的领导，走社会主义道路，高举毛泽东思想外地红旗，按十六条办事。他们大前提没有错，但行动偏了，保守了，这样的事情，我们要帮助他们，提醒他们一句，让他们赶上去。我们要把斗争矛头指向走资本主义道路的当权派，指向执行资产阶级反帝路线的过去的工作组，帮助领导纠正错误，犯错误的不要气馁，不要不服气。当然，团结不是一天的事，要通过批评，要象毛主席说的一样，通过批评或斗争。我们存在各种思潮、派别，这是阶级社会、历史的反映。但青年变化快，在共同纲领上一致对外，任何时期都有左派、中间、保守的统一战线，为祖国的光荣，为主席声望的提高，我们要把工作做好。哪一个组织是反革命的吗？不会。走向另一个轨道，那是反动的，当然不允许的。这方面要警惕！革命左派也会被钻空子的。人的思想是社会的反映。中国共产党是毛主席领导的，如有漏洞，也会被敌人利用的。一个团体内总是各种思潮在里头斗争、动荡、分化、改组。各学校的派别反映了社会的思潮，大方向是一致的，要走到共同点，小道理要服从大道理，弃私立公。这是林彪同志的号召。

这次发生的问题，首先是领导关心不够，中央抓得不紧，主要是廖承志和他的帮手抓得不好。大，中学校参加有各种组织，左派的，中间的，保守的，要求不经过协商，象巴黎公社选举。我一听说选举就不同意，不能光靠票数。果然，选出来大家不赞成。无记名票选，好象很民主，但不能代表大多数的意见，协商就能代表较大多数的意见。莫斯科一九五七年、一九六○年的会议，是通过平等协商达成协议的。这是第一次，第二次在大前天六号晚上，通过向中央文革报告，要扩大组织。如北航“红旗”、地质“东方红”、政法公社、西城区……左派等，要经过商量。廖承志跟同学见面就说中央文革决定的，同学就不好说什么。这两次廖承志要负主要责任，但不能因领导的问题而打人，造成七日的行动。打人是错误的，只能文斗，不能武斗！打人是原则问题，是错误的。西城区纠察队以前有些成绩，但骄傲起来，犯了错误。我不是下结论。看了你们（指西城纠察队）的第一号至十三号通令，我倒要研究一下。如第一号就有问题，对老干部要保护，你们要用毛泽东思想要求老干部，包括我在内，要让老干部继续革命，要求前辈好好革命，不要你们保护，你们保护他躺在太师椅上，结果不是帮助，而是让他停止革命。你们保老干部太多。地质部你们去保护，你们上当了，是工作组邹家尤找去的。地质“东方红”的同学对小弟弟，小妹妹要原谅他们，他们受了骗，何长工之流倚老卖老，把你们出卖了。当时我非常不满，同学斗同学，他在那里笑呵呵，他那革命的灵魂已不存在，象这样的人保护他干什么！不要去保护他，当时我知道后很不满，这个风气没有纠正过来。你们的通令我初翻了一下，有些话是错误的。你们（西城区纠察队）要好好整风，不要盛气凌人。

陈伯达同志是毛主席、林副主席的得力助手，他两次到你们那儿去，引起你们的误会。他抱着好意要帮助你们，他是我们杰出的理论家，毛泽东思想阐发得那样好！他跟毛主席那样紧，是中央文革小组组长，我们要尊重他，跟他学习。你们管辖下的六中，那样打人，完全违反十六条，你们自己整顿嘛！大前天在民族饭店的行动，连工作组劝都劝不住，爬窗口进去打人。第三司令部沈××被打（总理问：她今天来了没有？众：来了！）她来了可以作证。七日许多人围住，交通都阻塞了，这是廖承志犯的严重错误。他不是严肃地指出，诚恳耐心地教育，而是另一种态度，放纵。对《解放军报》记者不尊重，引起大家大笑，侮辱在毛主席、林副主席亲自领导下的解放军。……打这打那司令部已经多起，这不是正常现象，不是革命的需要！为什么这样？你们青年思想起伏大，要用“四大”，有错误就承认嘛！毛主席放手让你们闹革命，相信你们自己教育自己。青年免不了要犯些错误，等你们成熟了，就知道这段斗争。毛主席要你们在斗争中得到锻炼，即使犯了错误，就要纠正，要是不改那就不好。甚至对中央文革小组的同志，对陈伯达同志、江青同志、张春桥同志、关峰、王力、戚本禹、姚文元同志不尊重，甚至贴了海报、标语反对，那就不应该了！中央文革是党中央、毛主席、林副主席指定的，是经过半年多考验过来的，是有很大成绩的。中央文革是在党中央、毛主席、中央政治局常委领导下的，是毛主席、林副主席信任的。我提醒你们，我讲的话不是百分之百的正确，有一半对就了不起，但我没有坏主意，我是高举毛泽东思想伟大红旗讲话的。这次接待日本朋友，我们要联合起来搞的。我们要抛弃私心杂念，即使有错误意见，可以保留。我们要求在毛泽东思想旗帜下联合起来，要求对中日联欢有共同的行动，对以后北京大专院校的团结方向打个好的基础。

中央两次文件， 十月五日 批转中央军委关于“平反”的通知， 十一月十六日 的补充规定，现在找个典型都没有，现在还在争。你们是各红卫兵代表，是负责的，可以谈一谈究竟用什么方法组织工作机构，十四个单位如何组织成一个领导。要恢复在民族饭店的秩序，那种打架的方法对敌人是需要的。当然争论是可以的，和日本青年也一样，不隐瞒政治观点。红卫兵是解放军的后备力量，你们要学习解放军！最后一批接见，主席调动部队军事工作人员去训练，收到了成绩，建立了营、连、排、班的组织，每天学习，晚上文娱生活，学语录。现在宣布： 十二月二十日 以后，解放军休整一下，调一二十万帮助中学参加训练，大学后一步。红卫兵是解放军的后备军，北京的中学训练一个月，然后转到大学。冬季过军事生活很好。我在清朝尽管梳过辫子，我是南方人，我在北方搞军训，身体很好。你们现在与我们受统治时不同了，你们在毛泽东时代，条件比我们好，你们按毛主席的话去做。今冬训练为明春出去串联更有锻炼。这次中日联欢，我也让部队帮助你们，当然还是主要靠自己。

还有一个问题。纠察队的名字，开始还有好意，一就二四至一九二七年大革命时期，工人纠察队防止工贼、资本家的狗腿子，破坏罢工，手挽手地保护罢工机构。可现在纠察变成了红卫兵的上级。招待日本朋友一定要以红卫兵组织出现，纠察队的名字改不改由你们。伯达同志讲，不用纠察队这个名字，我同意伯达同志的意见，但我不干涉。

周荣鑫：海淀区×××纠察队递条子说，打人是枝节问题。

周总理生气地说：“我不同意。”随手从衣袋里掏出一个红本子，读了林彪同志 八月三十一日 的讲话……武斗只能触及皮肉，文斗才能触及灵魂。）斗走资本主义道路的当权派还是如此，何况我们红卫兵自己！所以打人不是枝节问题，是原则问题！这个问题存在在北京城里！

再谈斗争的大方向问题。进行彻底批判那些还不改的人，要斗争走资本主义道路的当权派，公开批判彭、罗、陆、杨反党集团。要深入斗争！这就是阶级斗争，这就是大方向！要把许多隐蔽的敌人揪出来！他们成不了器，但他们还捣乱，我们不要被敌人利用。如果做错一些事，他们会钻空子。我呼吁，不用受蒙蔽！不要上当！这一小撮人还在活动！

大街上出现了反动传单，诬蔑我们伟大的领袖毛主席、林彪同志、中央文革。你们是放假闹革命，有责任揭穿这个问题，看看是谁搞出来的。要整顿自己的队伍，特别要把骄傲去掉，真正高举毛泽东思想伟大红旗！学习十六条，毛主席著作，在阶级斗争中锻炼自己！继续把革命搞好。

问题很多，我这个讲话希望对同志们有参考价值，我讲的不能说百分之百的对，有错误可以写信给我，我欢迎。但基本原则我是坚持的。

廖承志等同志讲话（略）

（群众递给总理许多条子）

同学问：第一司令部属于哪一派？

总理回答：第一司令部开始成立时（后来有变化）偏左，后又改组。现在是保守还是奋斗，由群众来定，最好不由我来封的好。

总理继续回答同学提出的问题：

西城区西纠察要求跟我谈话，我愿意单独跟你们谈。说老实话，咱们要以诚相见。我赞成陈伯达同志说的，高干子弟最好不当领导。但有的高干子女与父母脱离关系，我们也不赞成。这样办不好，不提倡。革命靠自己，要在大风大浪中锻炼自己，相信只要有一颗相信毛主席的红心，只要紧跟毛主席，革命群众不抛弃他，你们是可以在大风大浪中锻炼出来的！

最后，总理说：要记住毛主席的四句话：“下定决心，不怕牺牲，排除万难，去争取胜利。”不要气馁。


090) 周恩来在中央××会议上对××厂保密产品生产问题的指示

周恩来

1966.12.11

一、要支持革命群众的革命行动。

二、为了保证产品质量，担负这项保密产品生产的车间，在保密期间内，不接受学徒、实习人员参加此项生产任务。

三、担负这项保密产品生产的车间，有关无产阶级文化大革命的活动，要在俱乐部、食堂等场所进行。

四、担负这项保密产品生产的车间内，存放绝密技术资料及图纸处，不准存放文化革命的材料，三方面应派人共同检查。

五、在与有关方面商妥后，可发给担负此项保密产品生产车间一个护照，共同保证此项保密产品生产任务的顺利进行。

（以上五条是总理指示的大意）


091) 周恩来接见科学院造反组织代表时的讲话

周恩来

1966.12.12

〖被接见者：科学院九个造反组织二十名代表〗

今天想给你们谈谈领导问题，抓革命促生产的问题。中央发的《关于抓革命、促生产的十条规定》你们看了吗？（众答：没有看。于是刘西尧同志当场念）

十一中全会四个月了，这是四个月摸索的经验总结得出来的。大的原则十六条有了，这次比十六条更进一步。在无产阶级文化大革命运动初期，以大中城市的文化教育、党政机关为主。十一中全会已有四个月了，从 五月十六日 起算已七个月了，接触了一些工厂的情况，比十一中全会初期更加前进了一步。我是 九月七日 到你们那里讲话的，当天有社论，（按：指当天《人民日报》社论《抓革命、促生产》） 九月十五日 有农村五条、工业六条， 十一月十日 有《再论抓革命、促生产》。群众把社论冲破了一些，领导同志和干部也不大懂，运动比设想的更大，伟大领袖毛主席比我们看得更远。比如红卫兵接待外地师生，我们认为一百万就差不多了，你们也认为耽误生产，我们赶紧号召大学欢迎，态度不好的，我们批评了，把学校占了一些，十一月来势更猛，冬季到了，大家赶着来，我们准备一百五十万。主席说：“准备二百万、三百万。”现在整个是接见了一千一百万，设想被来势冲破了，这时看你采取什么态度，应该欢迎，拒绝就是保守。碰到新鲜事物，是进步的就支持。林彪同志跟主席跟得紧，我们也要紧跟，一点明就跟。

聂元梓的大字报一贴，谁知道有这样的形势，今年春天我做梦也没有梦见，你们梦见那是你们。潮水总是要涨的，每年涨潮，（问一个同志）你看见过涨潮吗？哪一年高，只有到现场才认识，去弄潮。如果怕，可能会被潮水吞没下去。站在旁边就是观潮。潮水来了，总是有弄潮的，被吞没的，观潮的三种。

柔石写《二月》的时候，鲁迅是观潮的，那时是一九二八年到一九二九年，我们是弄潮的。后来柔石牺牲了，过了快四十年演这个电影是堕落了。一个革命者，有革命壮志就可以跟上形势。

（总理指着“十条规定”说）不会每一个规定都准确，经过了四个月，好一些，也不能再具体，太具体反而束缚了。大家可以比较，是进步了。在同志们中争论多的是抓革命促生产，（主）导是革命，抓了革命就可促生产，拿生产压革命就错了，不是真革命。有的人口头革命，使革命、生产都未搞好，那就更错了。

十六条强调思想革命化，来促进生产，这是用很抓革命来促生产，这是第一条。

第二条是进行两条路线的斗争。群众成立了组织，自己教育自己，自己解放自己。文化革命是中心，阶级斗争是纲，以革命促生产，就是深入开展两条路线的斗争来促生产。

第三、四、五、六条是说革命和生产的关系，八小时工作，业余闹革命。科学院重点工作要八小时，不太重点的可以把工作时间占用一点，将来思想革命化了以后再补。机械生产不允许这样，你们很懂，有一些确实要八小时。有一些不一定，思想革命化以后六小时可以做八小时的工作量。劳动要遵守纪律，要提高质量，生产没搞好是思想革命化没搞好。

我们用革命推动了一下业务，两弹上天是事实，有的参加试验的人的家都抄了，是高级知识分子。抄家不对。把保姆解雇了，夫妻二人都上街买东西，但革命意志仍旺盛，两弹还是上了天。这是要很准确的，核弹在天上掉下来可不行。

红卫兵不知道，看他们生活高了一点。以后我们要减少差别，减少资产阶级法权，有人对这不满是合理的，但抄家在行动上不十分恰当。科学院抄家的很少，你们做了这个工作。真正的革命者总不会影响工作。

关于老干部，揪了几天，有的比较好，有的有闷气，还是应该心情舒畅，要在革命中经风浪，既经受革命考验又搞生产。

搞一个生产班子。这是我今天要谈的，以前总是要有统一领导，《人民日报》社论上也有，但我在科学院试验失败了，要谁来统一领导呢？中央不能派，这等于工作组，张劲夫拉下来了，裴丽生又不行，你们同意，我们也不同意，我作了各种试图都不行。这个生产班子是独立的，不受文革领导，属国务院，以后派一个副总理管也行。这样的班子要健全，改选产生，由工作人员选，条件是以革命为主导方面。

第七条是矛盾如何解决。应该自己解决，不要跨级。一闹就到我这里，我不能一请就到，这样耽误了你们。党委现在不行，也要他们在游泳中学游泳，允许他犯错误，让他改嘛！

主席不赞成动不动就停职检查，应放在后期处理，停了职他休息，不好锻炼，群众也不好监督。如原甘肃省委书记停职后很轻松，而新任省委书记工作也难开展。

今天在北京体育场斗旧北京市委的彭真等六人，彭真是两面派，你们对彭真还不如对张劲夫了解，对彭真你们只是粗线条的了解一些，就知道那么多材料。今天有七个人发了言，只能讲那些，其实彭真的罪恶大得很。可是他现在最轻松，当然，精神上不轻松，他不可救药，只能靠边站去了。如果是一般的，就应该按“惩前毖后，治病救人”的精神处理，就让他们在大风大浪中继续游泳。

第一种人是善于游泳，自由自在，人主席仰游长江那样。

第二种人有勇气，有干劲，不会游，喝了水，学会了。

第三种人不会游，又怕，不敢前进，慢慢退回来，就落伍了。

第四种人又不会游，起又起不来，最后淹死了。

不外是这四种人，大多数人在游泳中，不怕喝水，敢于喝水。

主席一般不主张停职检查，停职了反而不好处理，不好做反面教员。但是我们也不要保，靠自己。以前我们保过，比如说民主人士，年纪很大，快死了，何必一棍子打死？如章士钊，反动的东西很多，但近三十年来不反共，对我们同情，解放后，拥护党、拥护毛主席。他八十多岁写了三十万字的柳（宗元）文，这是古典文学，他是拥柳的，柳宗元文章严谨，有独立见解，这是纯古典文学，是知识分子的问题，可供参考，但不作主流。文章写好后，准备印，正好文化革命开始了，没有印，否则会被批得体无完肤，现在看来还算有先见之明。红卫兵要抄他的家，我们保了，后来红卫兵要他在门上写一付对联：毛主席万岁！共产党万岁！红卫兵有很多起，要是今天去一起，明天去一起，他骨瘦如柴，八十七岁，几天就完了。

干部要在风浪中考虑，身体不行，可以修养，养好了再批。革了几十年命，政治思想不好，不可救药，身体还是要养好。

我不赞成绝食，有的学生搞绝食斗争，只好劝说，对他们提出的要求，合理的就答应，少合理的就劝，还是要吃好饭，睡好觉。有矛盾要自己解决，斗争矛头要向上不向下，矛盾不上交。在科学院，革委会不好成立，大体上两派还存在，经过思潮起伏，要在大原则上团结多数人，这还需要一个过程。革委会可以做一些联合的事情，如对外，这有好处。有矛盾自己解决，不好解决时，双方谈判，非万不得已矛盾不上交。工厂更是如此。

第八条是不要互斗。第八、九、十条都是这样。第八条是领导和群众的关系，领导压制了的，办错了的要平反，不要压。矛头反过来对领导，在科学院，矛头对院党委，第一名是张劲夫，但也不限在张劲夫上，整个院党委都要批，他们要彻底检讨。

今天中层干部来了没有？（答：来了）你们要自觉。参加过一部分领导，有的是所党委书记、所党委委员，是所的当权派。把院里搞完了就到所，所以下就是处，处长在一个处又是当权派。中层干部、基层干部，如科长在一个科里还是领导，也要检查。矛头要对院，也要把自己检查出来，一方面揭发院里，一方面自己解脱，要是都推给院里，以后到自己头上反而苦了。不如既揭院党委，又联系到自己，这样更深刻。

第九，第十条属于群众之间。要文斗，不武斗。要用大鸣大放、大字报、大辩论等大民主解决。工人有组织权，你们已经实现了宪法。只要接受党的领导，高举毛泽东思想伟大红旗，按十六条办事，各派组织都允许。有激进的、（左的、造反的）中间的、保守的，各派竞赛，人的思想会有变化，各组织的成员也会有变化。初期组织多是正常的，科学院现在有十多个，这种情况还要继续一个时期。

在串联中，打破了原来的限制，现在学生可以到厂矿企业、科研单位去串联，只要不妨碍业务。厂矿企业、科研单位一般在本市进行业余串联，必要时可派代表进行上下串联，或者轮流出去。上次我接见六个分院的代表（按：指 十二月八日 的接见），答应了可以串联。但长期串联不行，业务要保证，必要时派代表轮流到北京和其它地方去互相学习，交流经验，人数要少，时间十多天，他们很赞成。工厂也可以这样，以后要讨论。

这个文件（按：指“十条规定”）供讨论和试行，在试行过程中，可提具体措施，提上来明年修改。

这个规定是九日公布的，我想用科学院作试点，今天首先召集造反派、左派的同志，以后还有别的同志，然后提方案报中央。

上次与全国红色革命造反司令部的同志商量搞业务班子，不受别人的约束，搞业务，每个所或单位出一至二人，要是革命又懂业务的，所长、书记别的人都行，一至二个代表。参加科学院的会，全院百把人，中央派人参加，选出常务小组，专门领导业务，院党委不管，也不受各方面管。人选要革命的、懂生产，不恰当的可撤换。业务要独立进行，不受文革领导。业务代表能当选，或者当选后能否胜任都由各单位文革监督，可以罢或撤。业务班子直属国务院领导，这是第一件事。

第二件事，现在院党委不能领导，已经瘫痪了，要经过批判看看哪个能留，哪个不能留。他们只能作检查。大会小会批判，要把一切错误批透、批垮，严重的错误要批臭。院党委现在不能行使党委职权，以后，是不是一个不留，我不作预言。

第三件事，革委会现带有临时性，大前提大家承认了，但一到具体，在许多问题上还有距离。暂让革委会过渡。临时革委会推动和领导文化大革命，领导权放在各所、各基层。全院选举前，一定要先在所内健全起来。现在革委会是联络组织。

斗争矛头是对院和所领导层的当权派。各所问题由所作结论，所以下还有小当权派，放后一点。

革委会搞革命，监督业务代表。院文革和业务班子是平行的，业务代表靠各所监督，领导还是一元化，文革要监督业务班子，但业务班子不能监督文革。

这段话谈长了，以下不能这样。这是头一次谈想法，谈得多一点，你们看行不行？

（以下是代表的发言情况及总理的插话纪要）

（有的同志谈到某单位造反派多）总理：好！（有的单位造反派仍少）要做工作，要教育。

有人说：现在我所有两派，造反的占三分之二，是否可选三个业务代表？

总理：一次选三个，都要过半数，那不全是左派，还是协商协商，不行可以等一等。

（在谈到要搞好业务时）科学院主要是科学研究，但又象工厂，又象学校，你们是最好搞三结合的地方。

有人问：业务代表是否可选非党团员？

总理：第一、二、三把手不行，还有第四、五把手，业务班子的成员可以是非党群众，规定上也没有说是要党员，选出后，不合适可以撤换，主要的是革命而不是生产。

（在谈到选举的人数时）可以每单位选两名，一正一副，不考虑观点是一句空话，让两个人都参加会，以国家事业为重。

有人问：院党委怎么办？

总理：党委什么也不管，要检讨，过关的可保留。以后造反派成了多数，可能两个都是造反的。

（有人揭发张劲夫阳奉阴违，希望总理赶快处理）我的办法决定了就宣布，我等了一百天了，抓的张劲夫的东西很多，你们不要为我担心。现在院党委对业务是靠边站。革命他们还是对象。

有人说：我们要打倒张劲夫，张劲夫是反革命修正主义分子也够了。

总理：好！但还有很多人被蒙蔽，要好好说服，造反派要很好地实现团结──批评──团结。

（有人提到，不要用“靠边站”这几个字，因为串联队也这样提过，那是为了保护张劲夫。）我不是保护他。好！我对他们（按：指串联队）不说党委靠边站。院党委在我的头脑中早就被否定了。

有人提出：张劲夫迟迟不能打倒，对我们斗争可能不利。

总理：大家要在大风大浪中游泳，学会大民主，掌握住这个法宝，不在张劲夫的官罢早、罢晚，一哄而起不巩固，因为还有很多人不觉悟。我在搞斗争方面比你们多了几十年，锻炼自己是很重要的。张劲夫罢了官他最轻松，我也轻松。 八月十三日 我向中央一报，把张劲夫一罢，叫刘西尧去，你们大鼓掌，小鼓掌的人意见就很大。我不把这个偷懒的办法告诉你们，就是要你们游长江。

蒯大富比聂元梓巩固，因为一个容易，一个不容易。聂元梓一下子就成了全国、全世界的知名人物，锻炼少。蒯大富、王锡鹏都经过我们的手，我不随便捧，自己奋斗的可靠。

（有的同志说到张劲夫目前还可以迷惑一部分人时）这些人在我们面前一眼就可看穿。当然，他们也还会迷惑一些人。

（有人又提出要罢张劲夫的官，改组院党委时）现在院党委等于是集体停职，你们看保留谁？

有人说：串联队现在不和我们辩论，我们怎么办？

总理：想法打进去！

（当有揭露串联队现在采取的手法，等着中央发社论反左时）总理生气地说：“见鬼！妄想！”并问：“这是串联队还是张劲夫放的风？不是有人要秋后算账吗？秋后早过了，现在已经是冬天了！”

（在谈到串联队不同意造反团喊“打倒张劲夫！”时）喊有喊的自由嘛！

（原子能所有一位工人发言，他原是串联队的，现在造反了。也揭发张劲夫到中关村大操场看大字报还要派人保护，总理很注意听，并且记下了那位工人的名字和单位）

总理：你们可以在大会上揭发。工人绝大多数受蒙蔽，以后会觉悟的。张劲夫有很多手法，戳穿了他就是一个小人。前一段，工人支持他的多，不对头，有的工人被张劲夫的小恩小惠迷住了，我们要做工作。看大字报还要人保护，说明他心虚，我们要调查，可能还有不少类似的事情。

（在谈到喊“打倒保皇派！”时）我是经过好长时间，才提“保守派”的，不要说“保皇派”，要耐心做工作。

有人说：现在做串联队工作很困难没有什么进展。

总理：上面还有支持你们的，要做工作，急什么？

有人说：串联队还在保张劲夫。

总理：下面我要问问他们（指串联队）保张劲夫的哪几点。不过，他们比你们策略。

有的同志说：现在罢张劲夫的官有好处。

总理：罢一个张劲夫不解决问题。

（好多同志谈到现在做工人同志的工作不好做，困难大，效果不好。力学所的一位同志提出说，应该做工人同志的工作，这是有作用的，比如力学所对工农兵大队的批判就起了作用，使工农兵大队进步了。又举了一个工人的例子，原来是保所党委的，经过运动的教育，他参加了工人造反团。总理此时也记下了名字和单位，表示注意。）（有人提到现在要所串联队辩论，要打游击战、近战、夜战）要有耐心，要说明，要用鲁迅的韧性战斗。

（有人谈到由于喊“打倒保皇派！”而引起武斗时）喊打倒保皇派不好，以后不用“保皇派”这几个字，坚持用“保守派”，保皇派这三个字本来就有点侮辱人，再一喊打倒就成了敌我矛盾，不提这个口号。打倒张劲夫是打倒他一个人，而串联队的群众还是我们的朋友，偏右的朋友。

（有人说，这是策略问题）总理马上严肃指出：“这是战略问题。”又对红色革命造反司令部的一个同志说：“你们是生气。”

（有同志谈到“反张必反串”这一口号时）这样提不好。

（在谈到串联队的人虽不多但很精时）这是多少年的统治，有这样一帮人。搞一个生产班子，每单位两个人。你们原来是少数，现在人多了，要前进要变成多数，后浪推前浪。革委会完全统一不行，过渡性的，搞某些联合行动不行。现在要以革命为主导，业务属中央管，这两种意见我都考虑。

（在谈到串联问题时，有的是学员，有的是六五年毕业生，有的好久没工作了，都想去串联）串联要讨论，无组织不行，推选代表或者轮流去，每次出去十分之一。关于串联问题我们要发通知。

有人问：文革管生产吗？

总理：以后业务班子选出来后，就不管了。

有人问：是否复员军人不能成立红卫军？

总理：不可以成立独立性的组织，可以成立联络组织，全国不要搞独立性组织，你们是科学院的红卫军，不是全国性的，当然可以。


092) 周恩来与科学院几个革命造反组织代表交谈记录

周恩来

1966.12.12

总理在热烈的掌声中健步进入会场并和代表一一握手，总理首先点名，总理在点名时说：常见，有些名字记不清了，记性不行了。

又问：邱海平没来吗？

（答：没有，他是领导小组成员，等第三批接见。）

总理：噢！

总理：今天想跟你们谈谈领导问题，抓革命，促生产的问题，最近中央发了一个关于抓革命促生产的十条规定，你们看到了没有。（答：没有看到。）

总理：噢，怎么没看到？

总理又问到刘西尧，没有通过你这个口发下去？

刘西尧：没有，是从院党委那个口发下去的。

总理：先拿几份来，后几批来了，赶快先发给他们。

然后总理对刘西尧说：你把它念了。

（下面刘西尧同志读中央十条规定，这时总理看到我们在记，总理说，用不着记嘛！反正要发给你们的。）

总理：这个规定科研单位也是适用的，经过十一中全会以后，经过四个月的模索做了初步总结，得出这十条规定，当然大的原则“十六条”都有了，但这个“十条”在抓革命促生产的问题上，更进一步了，比“十六条”更具体化了，如果说文化大革命的初期，重点在学校，大中城市文化教育机关、党政机关的话，从“十六条”公布已经四个月了，如果从 五月十六日 算起已经七个月了，这样长的时间里，我们接触了一些工厂的情况通过红卫兵和革命师生的串联，我们现在发的抓革命促生产的“十条”比“十六条”更进一步了。 九月七日 我去你们那里时，那天中央发了“抓革命，促生产”的社论。九月十五日伯达同志给主席的报告。……（未记清。）

通过两篇社论，党内两个通知（你们只能看到社论，看不到通知）由于运动的发展把社论和通知所讲的冲破了一些，群众运动的发展，常常比我们原来设想的规模更大，这是我们领导同志和一般干部还不懂的，这是我们伟大领袖的预见。主席的预见比我们看的更远，下边我举一个简单的例子，如接待了红卫兵的问题，当时我们认为接待一百万就差不多了，当时接待多了，大家都有意见，怕影响工作，有些不耐烦了，我们赶快作了示范工作，国务院也开放，让红卫兵住，发现接待态度不好，把学校都占了，学生们出去了，我们就到处贴标语表示欢迎，把不耐烦的局面扭过来了，到了十月、十一月来势更猛了，当时我们准备接待一百万、一百五十万，主席说不行，恐怕限制不了，要准备 200 万、 300 万，最后的一天我们就接待了 270 万，你尽管事先有些设想总是要给你冲破的。冲破了，你采取什么态度，是采取欢迎的态度，还是不欢迎，如果欢迎就跟上了，否则你就保守。如果压制就犯路线错误，像林彪同志跟主席跟的很紧，他也能预见到，主席一点，我们就要紧跟着做。

无产阶级文化大革命，谁也没有想到大民主会发展到今天这样一个广大局面，北大聂元梓的大字报刚写出来的时候，我在今年春天没梦到今天运动来的这样猛，发展到这种局面，我没梦到，你们梦到那是你们的预见（大家都笑了），这是运动发展的趋势，主席早就预见到了，运动的高潮一定会到来，高潮有多大，还要等运动来了以后才能看到。

这时总理问：你们这里有没有浙江人？然后总理看了名字后问毛照本：你看过钱塘江的涨潮吗？

毛照本：我曾路过那个地方，但没有看到涨潮。

总理：例如涨潮，你也知道，但来势多猛，涨多高并不知道，只有你到现场看一看才晓得，鲁迅说你已等潮，还要观潮（只有面对着潮才能跟着潮走）如果怕就被潮卷去，观潮就得到岸上去，到山上去，鲁迅在写《早春二月》的序中写到，那时他还是一个观潮派，说我是等潮的，《早春二月》的主人公，在海边趟来趟去，最后被潮水吞掉了，这些是一些作家们，有的牺牲了， 40 年后的今天我们还演这个电影就坠落了，只要有革命的雄心壮志，就能跟着革命形势，经过四个月我们规定了这十条，就进了一步，当然不能太具体，太具体了，就要束缚群众。这比两篇社论更具体了，在同学们争论很多的六个字，抓革命促生产，主导应该抓革命方面，只有抓了革命，才能大促生产，如果以生产压革命那就错了，如果有人故意来搞，拿生产压革命，革命也没搞好，生产也没搞好，那是不允许的，《十六条》强调人的思想革命化，这是马列主义，毛泽东思想的发展，还是要狠抓革命来促生产，这是第一条。

第二条是讲两条路线斗争，贯彻毛主席的革命路线，彻底批判资产阶级反动路线，按《十六条》办事，自己解放自己，自己教育自己，这是阶级斗争，这是一个纲，有了这两条，以革命促生产大抓深入两条路线的斗争，大抓思想革命化，才能促生产。

第三、四、五、六就是讲生产和革命的关系罗。八小时工作要保证，业余时间闹革命，科学院有时要八小时，如重点单位、工厂，有些不是重点的单位，也可以占劳动时间集中抓革命也可以，人的思想革命化了，就可以补上，这一点你们懂得，在劳动时间内要严格遵守劳动纪律，提高劳动效率，提高质量，有的地方所以没搞好，我们应该拿革命来推动业务，我们在九月份抓了一下业务，主要是两弹上天，革命搞好了什么都解决了，十月份导弹核武器上天，参加这两个试验的高级知识分子，有的家被抄了，把服务人员也解雇了，但他们夫妇两人上街买菜，革命精神很旺盛，没有影响生产，导弹头上天丝毫不能差的，弹头上天，不能垂直下来，但他们没有影响情绪，这说明抓革命不影响生产的，当然我们不会提倡抄家的，但红卫兵不知道情况，看到他们生活比其他人高，差别太悬殊，有的红卫兵有点不满情绪，也是合理的。但他们采取这个行动不一定恰当，当然我们今后要减少和消灭这个差别，在目前完全消灭是不太可能的，有些领导强的就能说服红卫兵，你们科学院少一些，可能做了工作。如果是一个真正的革命者会毫无怨言，这也是一个考验。我们的老干部有的是好的，有的被斗了几天，戴了高帽子，拿掉帽子还去干革命，抓工作。有的就有点闷气，有的就不在乎，在革命中，经风浪，既抓好革命，又抓好生产。

第六条：讲的是搞一个业务班子，生产班子的问题，你们科学院党委瘫痪了，长期不行，科学院不能老这样，陈伯达同志在八月份也讲过这个问题，我企图想在科学院搞个实验，把各方面统一起来，至今这个实验失败了，中央不能派一个人去，那样就成了工作组了，把张劲夫拿掉，别的不拿掉也不行，张劲夫统一不了。斐丽生能统一领导吗？也不能，你们通过，我也通不过，我来加一个也不行，因此，我想搞一个独立的直属国务院的抓革命促生产的领导班子，将来那一个副总理管一下，这个班子一定要健全，从工作人员中产生。

第七条，讲矛盾如何解决，主要靠自己解决，不能跨级，不能一弄就弄到我们这里来了，现在还是要层层负责。有些地方的党委，说话不灵了，让他们在大风大浪中锻炼，在游泳中学会游泳，在斗争中学会斗争，在大革命中摸规律。毛主席有两条原则，我先给你们讲一讲，第一，主席是不大赞成“停职反省”的，就那么点材料，似乎是死老虎，不能一棍子打死，一个“停职”就休息了，没有机会锻炼学习了，这样反而不好，他们不能在风浪中继续锻炼。

总理：今天在北京工人体育场斗争反党头子彭真，你们有人去了吗？

毛照本：“我去了”。

总理：七个人发言是不是？

毛照本答：是！

总理：今天的讲话还不错，今天的会开得还好，今天你们批判的只能到这个程度，他的罪恶还多得很，他的许多主要材料在党中央那里，对你们来讲，了解彭真要比了解张劲夫少得多，说清闲，他们最清闲了，要说彭真这半年休息得最好了，当然他们精神不清闲，这种人没有办法，不可救药，政治生命完蛋了，物质生命还存在，只好靠边站了，你又不能把他杀了，有些人还要惩前毖后，治病救人，叫他们在游泳中学会游泳。在游泳中有几种情况，第一种人是善于游泳的，就象毛主席七十三岁在长江游泳还泰然自若；第二种人有勇气有干劲，在游泳中喝了几口水就会了；第三种人是怕喝了几口水就退回来了，结果掉队了；第四种人游了几下被水淹死了。斗争也是这样，不要怕喝水，时间长了就学会了。主席一般不太同意“停职反省”。叫他们在游泳中学会游泳，在斗争中学会斗争，有的留在这里也可以做反面教员，停了职反而不好处理了。这是主席第一条原则；另一条，不停职，也不保，靠自己，过去我们运动里边有保的情况。主要是民主人士，不是我们党的领导干部，有的民主人士快死了，保他们一下子，如章士钊就是最典型，他过去干了许多坏事，但近来三十年，不反共、拥护党，但他满脑子还是资产阶级思想，现在八十多岁了，还写了几十万字柳文，他是研究古典文学的，对柳有独立见解，但做为一门学问还可以参考，他写了还有点贡献，本来想出版了，文化革命一来，自己提出来不要出版了，出版了还得受批判，看来他还有点自知之名。红卫兵要抄他的家，我们就保护了，红卫兵找他谈判，叫他在门上贴两付对子：毛主席万岁！共产党万岁！后来他写了，他不反党，不反毛主席，这条他还能做到的，你们找他去谈判，他八十多岁了，骨瘦如柴，不保他就受不了了。

我们的干部要给他机会，在风浪中考验，在斗争中前进，年老有病的是另一个问题，有的身体不行，还要叫他休养，休养好了回来再批判嘛！所以我不赞成绝食，要劝他吃饭干革命，再斗争。当然，我们不能给他们泼冷水，合理的我们就解决，矛盾不要上交，尽量自己解决，矛盾向上不要向下。科学院的文革，当然还要叫他存在，两派经过思潮起复对立斗争以后，在原则基础上会团结起来，在此之前文革作一些统一的联合性活动，还是可以的，凡是能够谈判的经过革委会谈判解决，尽量不上交。

第八、九、十不能胡（武）斗

第八、领导和群众，凡过去领导压制群众，被打错了的，一律平反，反过来，斗争矛头要对准领导，拿科学院来说，应该主要矛头对准张劲夫然而不仅是张劲夫一人，还要对准院党委，对院党委还要彻底批判他们。中层干部造反团要有个自觉，因为你们多少参加过一部分领导工作。全院对准院党委，院党委的问题解决了，所内也有当权派，所以下还有处科，在它的处科范围内也是小当权派、一个科长、付科长，与群众也是领导与被领导的关系，有问题也要检查。为什么要检查呢？或者是执行了资产阶级反动路线，或者反映的情况不真实，你们揭院党委的同时，也为自己解决了。这样检查错误更好。揭院党委把自己的毛病也连进去了。

第九，群众之间要文斗，属于群众之间的意见可以大民主来解决。按宪法规定有组织结社的权利，你们科学院已经享受了这个权力，只要高举毛泽东思想伟大红旗，接受毛主席和党的领导接受毛主席所指引的方向前进。按十六条办事。只要这个大前提、大方向对头，各组织都是允许的。有的是激进的左派，造反的，有的是中间的，有的是保守的。还会发生变化，现在科学院有十几个组织，所有机关在运动初期分派是存在的，今后还会有，大体上有两类，这种情况还会继续一个时期，同时串联也被打破了原来的限制。学校也可以到厂矿、企业事业、科学设计单位，一般在本市串联，必要的时候，可以派代表到外地串联，只要不影响生产就可以。我上次答京外（科学院）代表时说：“你们长期在外串联不行，必要时轮流派代表进行串联，互相学习，时间十来天，人数压得少一些，工厂也可以这样办，我是联系到科学院问题来讲的。如果要补充这个原则，你们报上来，明年再修改，我拿科学院来试验，我今天首先召集你们造反派，左派来商量，把各方意见集中起来，然后再报中央，我上次同造反司令部说过，在科学院组织一个不受各派约束的业务领导班子，各单位派 1 － 2 个代表出来，第一是革命的，第二，又懂业务，组成一个科学院业务委员会，再从这里产生一个常务小组，中央派人参加，也不受派别限制，不归院党委领导，归国务院领导，代表可以随时撤换，院的业务领导小组，由院文革监督，各所的代表受各派的文革监督。这是一件事，大家赞成不赞成？第二件事，现在党委不能领导，已经瘫痪了，党委成员里究竟那个能留，哪个不能留，现在不忙做结论，让他们自己检讨，你们批判可以开大会也可以到各所去检查，把一切错误要批判、错误严重的要把它批臭。是否一个都不留，现在不预言，看他们能不能过。

全院的革委会现在采取过渡的办法，还是临时性的，现在你们大前提都统一了，但反映在具体问题上还不能统一，文革推动无产阶级文化大革命的重点放在基层，经过两派斗争，左派占多数，革委会就可以成立了。现在不行，个别单位可以，现在文化大革命对准院党委和各所的革委会，监督所的代表院的革委会与领导小组是平行的，可以监督业务班子。但业务班子不能监督革委会。我要求教于你们，与你们商量，不行，你们有好办法，我听你们的。

项志国：目前原来的少数派已经变成多数派了。

总理：那好么！

项志国：有的单位少数派还是少数派。

总理：那要靠你们去做工作争取过来，你们是革命的激进派，左派总是应该把他们争取过来么！

王忠：我们厂各派占一半怎么选代表？

总理：选举还是经过协商，第一步总是不彻底的，左派应该去争取大多数。

韩洪侠：同意总理的意见，组织业务班子好。有些人要去串联，科学院和工厂不大一样。

总理：科学院基本是个科研机构，不象学校，不象机关，这个我接触科学院四个月得出这么一条，你们科学院是最有条件把科研和生产结合起来的。过去你们就没有起这个作用。

韩洪侠：业务班子不是党员行不行？

总理：可以，根本也没有说是党员。

韩洪侠：还考虑观点么？

总理：最好不考虑，但是不可能，为了减少阻力，每单位可选两个人，一正一付，以党的事业为重么！参加业务班子的，不行，可以采取巴黎公社的原则，可以撤换。

张涛：业务班子与党委是什么关系？

总理：党委先踢在一边，什么也不管了，先让他们检讨，你们大家批判，经过运动谁过了关就留谁。

韩洪侠：现在张劲夫更坏了，背后尽捣乱，阳奉阴违更厉害了。

总理：那好么！让他去造谣，越造谣越好，叫他去造谣么，叫他去暴露么，这样材料越来越多了，现在他蒙蔽了许多人，你们要做这部分人工作，争取多数是个很重要的工作。我等他一百天了，他越这样我对他就了解更多了，你们不要为我担心，这个问题决定了，我就揭发他。

邹协成：张劲夫问题很严重，他主要是玩弄权术的两面派，三反分子也够了。

总理：噢！有材料么？你有材料交给我，我上次要的那材料（指张劲文揭发张劲夫反毛泽东思想言行的材料）现在还没有给我，我希望得到张劲夫系统的修正主义言论，要搞得精炼些，不要搞烦琐哲学。

邹协成：总理您讲党委要靠边站，串联队也是这样讲的。

总理：噢！讲过么？他们讲靠边站是保护张劲夫的，我是不保张劲夫的，我已经看透他了，对张劲夫在我的头脑里早就被否定了。你们应该如何把全院大多数同志的政治水平，思想水平提高一步是最重要的，要把大民主学会，这对你们是一个很好的锻炼，不在于早罢官或晚罢官，张劲夫的官，张劲夫退有后×，你们那个一轰而起是不巩固的，光是罢张是不解决问题的，现在很重要的问题是锻炼你们自己，我给你们一年时间，很好锻炼自己，我在 8 月 13 日 ，我就可以决定罢张劲夫的官，把刘希尧派去，给中央写个报告，那就很简单，还会得到你们很大的鼓掌，我要对人民负责，我不愿用一个偷懒的办法，这样不能教育大多数。

邹协成：现在不罢张劲夫的官，阻力很大，可能还有大的反复。

总理：我早就跟你们讲了，这里边他们的人还混在里面也很多，不容易暴露出来，这样脓包没有放出来。今后还会有反复，你们通过斗争，比罢张劲夫的官好得多，如过小河沟你们一下子就过去了，现在是渤海湾。现在蒯大富要比聂元梓巩固得多，当然我不是说聂元梓不好，聂元梓一声炮响震动了世界，我是说聂元梓比蒯大富经受的锻炼少，我从七月份回国后经手了两个人的问题，一个是蒯大富，一个是王锡鹏，我不随便捧他们，靠你们左派奋斗。

周信：院党委是修正主义司令部，张劲夫是党内走资本主义道路的当权派，又是玩弄权术的两面派，早该罢官，罢了对运动有好处。串联队又不出来辩论。

总理：保守派他们也提了一些道理，你们可把他们驳倒，我也要揭他，你们还有人保他，串联队说：现在张劲夫把应地所汇报成这个样子。张劲夫搞了许多活动，有许多情况是他报告的，七月份我们就知道了，他还没有改，在下面做了很多事，他活动越多，越暴露他自己。现在院党委不行使职权了，等于集体停职反省了。

周信：串联队开会还为张劲夫鼓掌。

总理：啊！还有这回事，多少人参加，什么时候？

周信：一千多人， 12 月 12 日 。

总理：他们不跟你们辩，把你们隔开，你们可以打进去嘛！

李文林：串联队现在放风，说要等中央发表反“左”社论，等候秋后算账了。

总理：荒唐，管它，见鬼去吧！现在是冬天了，秋天早过去了。

王锡鹏：串联队宣扬，他们对张劲夫心里有底了。

总理：他们就那么几手，他们的底我早就清楚了，他们一会来我问问他。

王汉生：串联队现在拿不出来材料来，到各所收集材料，我是从工人红卫队退出来的，我在红卫队时，有一天，院保卫队打电话说张劲夫第二天来中关村看大字报要叫工人红卫队派几个人保卫张劲夫。

总理：你怎么不揭发？这是点很生动，很能说明问题，他用了些什么手法，他对工人小恩小惠，假仁假义，说明他怕群众，工人阶级绝大部分是可以觉悟的，你们把他揭露出来。造反派好好地工作，揭出来之后，张劲夫就是一个小人了。

王汉生：我们原子能所工人还是少数，只有 20 几个人。

总理：你们原来不是十个人，现在已经 20 多个人，革命左派开始总是少数，由少到多，一开始就是多数，那还叫什么左派？左派是逐步发展起来的，你们再前进一步，还有可能变成少数，这是毛主席的哲学。

红色造反司令部，串字号开会，我们去“捣乱”，他们打小孩，那个小孩喊“打倒保皇派”。

总理：我早就告诉你们，不要喊保皇派，他们是群众嘛！“保皇”是侮辱人。

全国红色司令部：我们主要是策略问题。

总理：噢！顽固什么，他不是受蒙蔽，工人阶级有一个朴素的阶级感情，现在上面主席支持你们，你们怕什么？这和我们过去闹革命不一样，我要给你们做工作，又要给那些人做工作，我按你们的要求罢了张劲夫的官，把刘西尧派去代替张劲夫，我也省事，但这样对党不负责任。问题没有搞透，刘西尧去了，也顶不住了，这事我已经搞过，有经验。甘肃省汪锋是敌我性质的矛盾，主席不同意罢，后来催得紧，还是罢了，换上了胡启中，一大堆问题堆到他身上，他也解决不了。不要罢汪锋，胡启中还可以做一点别的工作，问题没搞透嘛！现在这个问题我都不怕麻烦，你们怕什么麻烦。你们要艰苦地工作，我只能烧些微火，主要靠你们。

×××：我们跟串联队辩，他们不肯辩，他们挂免战牌。

总理：他们不肯辩，我来和他们辩，看他有什么理由，对他们串联队是教育他们，提出靠边站，你们提醒了我，我不用这个词。

周信：张劲夫罢官，中间群众认识不清楚，张劲夫打而不倒，对批判资产阶级反动路线不利。

总理：他现在不管事了，不就是罢官了吗？你说修正主义配套成龙，罢一个还不利，你们整理的材料给我一份，简单一些。张劲夫这个人阳奉阴违，两面派手法及一些关键性材料我知道，关于副总理的问题，我来回答他们。

红司：现在要打一场人民战争，找上门去辩！

总理：这要耐心，不要打架，“打倒保皇派”你们不要用，“打倒张劲夫”因是一个人，可以用。打人民战争精神是对的，但要注意方法，要很耐心地去说服，要忍受困难，忍受污辱，也要进行工作，要用韧性的战斗，你们打游击战争，要耐心呀！（ 10 点总理离开一会儿）

刘西尧：你们想乡村是回（可能是包围之误──注）城市口号不够好，城市中绝大部分是人民。

总理：人民战争这样讲法不适当，是知识分子味，他们不是伪军，矛盾性质不同，“反张必反串”的口号也不适当。

王锡鹏：我有点急躁情绪，我所建议总理把张劲夫的罢官问题推迟，这样对锻炼我们有好处，但建议总理先讲一次话，把有些问题揭一下。

总理：噢！群众认识很好嘛！

王锡鹏：串联队一些人说，对总理，副总理都怀疑，就是不怀疑张劲夫。

总理：串联队有些人跟张劲夫是很得力的，他们保是盲目的，现在先搞一个生产班子，革委会一个观点，统一行动现在还不行，关于生产领导班子，你们是同意的，革命是一浪推一浪，后浪推前浪，今后你们要变成少数，革命真理这样。院党委现在集体停职，看他们有几个过关的，你们有的同志提出，叫罢了官再检查，两个方案我都考虑。

唐士斌：有人准备去串联！

总理：你们串联要经过讨论，最多不超过百分之十，不能随便去， 65 年毕业生我们正在研究，拿工资的不说就走了，可以不发工资，学徒工在本市串联。 65 年学生指没有分配工作的，而学校又要他回去的，可以去。科学院 65 年毕业生有多少，我们马上发通知。

此稿是根据中国科学院革命造反团记录整理


093) 周恩来对北京外语学院“红旗”造反团讲话摘要

周恩来

1966.12.13

〖本月十三日夜八时半，我们敬爱的周总理在国务院小礼堂接见我团红卫兵代表，听取关于“ 12 · 5 ”流血事件的详细汇报，周总理充分肯定了我红卫兵战士的革命造反精神。接见历时五个半小时，同时被接见的还有首都红卫兵第三司令部负责人和北京外国语学院其它革命组织代表。〗

“你们到（石家庄国棉）一厂去贴大字报时，中央关于工厂的十条还没下来，你们走在前面，闯对了。现在十条公布了，肯定了你们的革命行动。”周总理还鼓励我们说：“干革命就是要闯，敢于打破框框。”

（当我们汇报受伤红卫兵战士的情况时）周总理关切地记下他们的名字，告诉我们：“你们回去了解一下，如果需要，可以把他们接到北京来治疗。”

周总理十分关心石家庄左派队伍的发展，他说：“工人造反者，学生造反者和外地去串联的造反者要联合起来，最好能有统一的组织，以本地为主，这样才有利于调查。”

（在谈到和工人相结合时）周总理指出：“你们要虚心向工人学习，适当参加劳动，宣传毛泽东思想，一起搞革命。要扎下根，不要蜻蜓点水，可以到工农中住十天、半个月，甚至半年。”

周总理还对其它问题作了具体指示。


094) 周恩来接见中国科学院文革代表时的讲话

周恩来

1966.12.13

〖地点：中南海会议室。时间： 13 日凌晨 2 ： 05 至 4 ： 40 。总理是在接见我院两种观点的各革命组织代表后，继而接见我们的。〗

总理：

本来想分开讨论，（注：本打算第四批接见院党委委员等）不可能了，时间太晚了，我想把我的意见讲一讲，有几个建议请你们讨论。十条看到了吧？（答：看到了）院部收到了吧？还没讨论吧？（答：没有）首先讲一下十条的情况。

我记得我跟大家第一次见面是在 九月七日 ，从 八月十三日 过问科学院的事，到现在整整四个月了，四个月的发展变化很快，科学院进展慢一些。在大风大浪中学游泳，学习大民主，还是有一些进展罗。不仅科学院是这样，全国也是在主席领导下，在大风大浪中不断地学会搞大民主和怎样在大民主条件下集中，这一切都在学习。同样，抓革命促生产也是在学习。 九月七日 我听大家讲话时，正是第一篇社论发表，第二篇社论是 十一月十五日 了。在这中间还有一个通知，九月中旬关于工业的六条，是个内部文件，加上两个公开的社论。这就是在文化大革命中如何以抓革命为主导，促生产。首先是人的思想革命化，这样才能促进生产的发展。这四个月是思想革命化的开始，是初期，开始摸到了一些经验。

最近我邀了工交、财贸部门的一些人和北京的一些工厂，科学院也有工厂（中间试验厂），也有教学（研究生），三者兼而有之，科研主导方面。是四个月的经验得出十条，这是个大原则，比过去进一步了，当在十一中开会时，是把重点放在大中城市的文化教育单位和党政领导机关。科学院也有份，因为是文化单位。但对工厂、农村县以下的小学校没有作为重点，这是文化大革命开始时的方案。但运动的规律不以人的主观意志为转移，它一发展起来，就超过你主观的愿望。我这里说的主观愿望就是分步骤、有计划的，可它有它的客观规律。毛主席亲自发动和领导的这场文化大革命是史无前例、世界上没有过的。只有伟大的领袖、伟大的人民、伟大的无产阶级专政，依靠伟大领袖的天才预见，敢于领导、敢于放手发动群众，把几亿人民动员起来，就不限于大中学校的几千万人了。就是大中学校也超过了原来的范围。比如（来串联的）红卫兵，开始时人还不算太多，预计不超过一百万，可是国庆节前后都住满了，你们科学院已有点为难，有点情绪了，太麻烦了，工作不能做了。后来我们做了些工作，转变了这个情绪，改变了一些计划，我这里也住了一万多人，总算把国庆节搞得象样子了。国庆节以后来的更多了，中学生规定十分之一，结果自己选自己，百分之百都来了。有的顺便把小弟弟、小妹妹都带来了，根本冲破了你的计划，不以人的主观愿望为转移。本来控制在一百五十万，主席说，你别打算一百五十万，要准备二、三百万。后来北京最高达二百七十万，加上一些住在亲戚朋友家的，快三百万了。主席的话说对了，领袖有预见性，事物有它自己的规律，你限制不了。总共一千一百万，最多的有来过九次的，去掉重复数还有九百多万，没接见的还有三分之一多。

（此时有一秘书同志向总理请示吴玉章治丧问题，下边有人问是谁？）吴玉章同志病故，九十岁高寿了。（此时又对秘书说）家属要发表，要说服嘛！治丧也要改革，治丧委员会去掉了，灵堂不设了，化灰后开个追悼会。这也是改良主义的。希望你们管事后，要把灰扬到水上、土上，这才是彻底革命。恩格斯也讲过这个办法。彻底革命不是一步登天，是要经过步骤的，你们在座的有激进派、造反派，也要等待。在你们眼里看，我总有点改良味了，我坦白地说，从我思想上也还是认为这是改良的，事物发展是有曲折的，大方向是向革命走，但还得有个过程。

对红卫兵是欢迎来，有过几种设想，但还是不够，最后调来了十万解放军，才照顾过来了。人的正确思想要通过实践产生，不可能凭空想到。这场文化大革命，今年春天我做梦也没想到，要有做梦想到的我佩服你。时代的发展，推动了领袖的天才发展到最高水平，领导同志的评价是对的。红卫兵来的规模事先不能予想，三个月达一千一百万人，连日本也不得不承认，你们三个月就分期分批地把东京搬到北京来了。最后一次二百多万，把天津也搬来了。只有从实践中才能产生智慧。今年八次接见，就有许多不同形式，主席把它提炼加工。今年给明年打下了基础，而明年又会有创新，这是主席哲学思想的巨创，总得不断总结经验，才能有所发明，有所创造，有所前进。狠抓革命大促生产，只有人的思想革命化，才能有生产的大发展。十六条只能设想到那个程度，总的关系说得很清楚，这两个问题是主从关系，是一元论，不是二元论。八届十一中全会后，总想有个步骤，先这个后那个，红卫兵不进厂，农村最后等等。四个月证明，这股伟大的革命洪流冲击了各个方面，从学校有了红卫兵，归功于清华附中了，毛主席抓住这个新的苗头，就发展起来了，很快推广到全国。如同一九五八年人民公社先从河南开始，这回发展更快，并且创造了串联的新形式。从一个学校到另一个学校，从学校到社会，从北京到全国，从工厂到农村，阻挡不住，是大势所趋，方兴未艾。应因势利导，要迎接它，不能阻挡。反动路线就是压，不能对党委、工作组提出批评。因为冲击了旧秩序，受不了啦，就压。压有多有少，有轻有重，但绝大多数是压，不是从下而上，不是从群众中来，所以犯了严重的错误，使得以主席为代表的革命路线遇到阻力，而错误路线在全国有很大影响，在科学院也不例外。十一中全会纠正了这一错误路线，高举了革命路线，有了十六条，革命的组织在文化教育单位和机关里象雨后春笋般地组织起来，推进了革命。但是因为领导的思想不能如同领袖的预见和魄力，对文化革命的远景和目的总是很不理解，所以很不得力，很不认真，这一阶段还是有限制的，不自觉的，总想分个步骤，老想有前有后，特别是领导冲击了，不管它，让它那样。例如一些高等院校，这也没有预见到，过去谁敢想？党章上也从没讲过，领导垮了，但革命仍在搞。谷雨，你想到过没有？（谷雨答：没有想到）我也没有想到。也许科学院有几个天才想到了。讲老实话，学校党委垮了，革命仍在搞。再派人去还不是工作组？选也选不出来，都分成好几派，历史上，党章上没有这么做过，总该有个领导吧！北大罢了陆平以后，党委也建立不起来，后工作组也做了，不仅党委瘫痪，就是十六条中的革委会也没有建立起来。有的临时革委会、筹委会还是自上而下、包办代替的产生的，也冲垮了，不起作用了，分成很多派。半年多，没有革委会，工作继续在做，革命继续前进。学生少了，但是接待工作还是完成了，串联还是进行。所以九、十月时，我们没有想到要放假到明年，开始只放暑假，后来放半年，现在看至少一年了，放到明年秋天。这是群众的创造，常常推翻了原来的设想。要承认这个，正确的思想只能从实践中来，我们要承认智慧从群众中来。善于领导的人，是集中群众的智慧加以提炼，然后下去，再提炼，再深化，再下去，不断反复，才能成为理论，不断总结，才能摸出规律，这是毛主席的思想。对红卫兵运动是这样，对抓革命促生产也是这样。

现在的十条原则，在工矿企业、研究设计单位都适用。它比十六条详细，打开了一些限制。错误路线是压制群众，打击群众，围攻革命派，实行白色恐怖，是极端错误的。要深刻批判，它是有思想的、历史的、社会的根源的。十一中全会后，有分期分批的设想，过去运动也这么搞过，但现在是要动员几亿人民进行思想意识领域里的大革命，不是过去的规律所适用的了。要放手发动群众，必须通过实践。现在工厂的几条，还要搞农村的几条，以及小学的，这都是原则性的，不能太具体，要不断地充实补充。这一规定同样适用于科学院，因为它是一个研究、生产、教育的组织。

十条贯穿了以革命为主导的抓革命、促生产的方针，要使人的思想革命化带动生产的发展。第一条就是回答这个问题，抓革命、促生产不是并行的、并重的，也不是抓生产才能促革命。一个时期的生产耽误一下，但是思想革命化了，就会有更大的丰收和跃进。比如铁路，上北京的最高达到每天进三十万人，出二十万人，过去不能设想，还不是打破旧规律，出现了新规律？

第二条强调了两条路线的斗争。要以阶级斗争为纲，建立文革，这是十六条上有的，这是一个方向。要深入加强两条路线的斗争，但也要兼顾各种工作的进行。为什么前一阶段北京市委比其它地方的反动路线来得厉害呢？根子就在旧市委。今年五月间清出了一个彭真、刘仁反党集团，它十七年来，表面上搞革命，背后搞阴谋，两面手法，做了很多反党反社会主义反毛泽东思想的事情。今天公开在群众大会上批判，过去没有在群众中深入公开。现在的目的是要挖根子。他们过去在干部中散布了很多坏思想、坏作风、坏习惯。要批判资产阶级反动路线，要挖根子，批判修正主义思潮，言行是好的，应这样做。当然要掌握材料，要调查，即使这样，也需要一个时期。革委会没有多大权力，因内部有各种思潮、派别。科学院比学校还好一点，还有一个革委会，但还是过渡性的，还只能协商一些共同的事情，统一行动，对外联系，还不能作为革命的权力机关，现在权力还是在各派组织手里，这是在错误路线影响下造成的。科学院还是青年多吧？平均年龄有多大？三十岁左右吧？（答：三十岁多一点）有青年工人，还有一些离开学校也不久，总还是青少年嘛。这个时候思潮起伏，存在着各种公开的组织，这好嘛！是允许的。

三、四、五、六条是解决生产问题了。以革命为纲，抓革命促生产。建立领导机构，逐步把生产抓起来。第三条说的八小时工作，业余搞革命，这是一般的。你们既要有一般的，又要有特殊的。例如，印刷厂就要八小时工作，印毛选只要有纸，多印一些更好。也有些厂现在没有那么多活，可工作少一点，多搞革命，工作多了再赶上去，业务忙的、尖端的要保证八小时。工作量少的，要多搞人的思想革命化，有利于今后抓业务。总之，不能把业务放下不管，不能说不干就不干，说走就走，这不合乎劳动纪律。规定的业务总要完成，我不能因为跟你们谈了话业务就不抓了，白天我还要开会，批文件，全国、中央的事我还要管，不能光跟你们谈，回去连文件也不批了、不管了，还得好好批，好好完成任务。不管业务那不行，这是劳动纪律，人人要有自觉性。同样要保证产品质量，不能因为忙，批文件就草草了事。最重要的是第六条了，要搞个生产班子。八月份陈伯达同志提出的两条中就谈到了。到现在还没有搞好。我向科学院建议，我已和各方面交换过意见了，就是在全院成立业务会议或业务行政会议，名称可以自己定，要以业务为主，行政在其中。行政是为业务服务的。每个单位推两个人，因为存在着不同派别，这个派有，那个派也有，两方面都同意那当然好，不行就一方面派一个。但不以政治派别为标准，而是以革命精神和业务水平为标准，不一定是所长、副所长，更不一定是党委书记，甚至不一定是党员。这样你们可有一百多个人，商讨和规定业务计划，来管全院的业务。在业务上，党和国家派人来领导，现由刘西尧来领导，这个业务机构直属国务院。不经过院党委了，它已经瘫痪了。其它单位有些党委瘫痪了，他们的业务也直属省或市领导。各所、各厂也成立业务委员会，可吸收工人、技术人员参加，以革命精神和业务能力来定。看这两方面，要政治挂帅。各室也可以成立业务小组，不管党委、支部、党员、非党员，就看革命积极性和业务能力，就这样一杆子到底，可把科学院的业务抓起来，以利于将来科学院的改革。这个业务班子要受群众的监督，即是受革委会的监督，不适当的可撤换重选。中央派的不得力的可以批评。业务班子不过问文化大革命，但受革委会监督。

第二个建议：文革组织，科学院有个形式上的，也是临时性的，不健全了。九月份曾打算按巴黎公社式选举产生，条件不成熟，但现在还不能产生。有的所选的是正式代表，有的还没有解决，愿意更换的就更换。尽管它还没有很高的权力，但还可作联络缓冲、协商的机构，有点共同行动的权力。这个革委会还要不断地改进，逐步地成立正式的革委会。现在成立正式的为时尚早，不要急，因各派争论还没有解决，各所文革也有瘫痪的，总要想法成立几派协商的革委会。通过半年多的运动，有先进、后进、激进、保守，有左派，有比较偏右的组织，不管怎样，都是承认三大前提的。共产党领导，社会主义道路，按毛泽东思想办事，按十六条、十条。当然，十条还有讨论的余地。总还没有一个组织，可以提出一个三反的，如果这样，我现在就不同意它存在。各个组织之间是有区别的，如没有区别那就怪了，那就不合乎人的思潮规律了，人还要不断地端正自己的思想。现在又化整为零了，还会分，两万多人嘛！这没有什么，清华、北大也这样，北大最多了，有几十个组织，尽管有聂元梓，现不可能统一，要经过曲折。思想革命就必然要有些波折。能有文革最好，还没有成为权力机构，应该有这个协商机构。毛主席说过永远不会清一色的，中央就是这样嘛！刘、邓现也还在政治局常委嘛！要承认错误可以容纳，当然还要长期考验。以毛主席为首的党中央一直是这样，这就是毛主席思想在组织路线上的伟大之处。列宁也有这个伟大的气魄，他的政治局里有布哈林、托洛茨基等人。他们开始也不是那样好，他们中还有人曾到社会民主党去告过密。列宁的政治局都是统一战线的。斯大林初期也是斗争的形式，没有排除在外，中期犯了肃反扩大化，作敌我矛盾处理，给以肉体消灭，而主席是给他机会让他改正。如对王明，解放后十多年，在苏联成为修正主义，他一直反毛主席，将自己置于党外，本来他就不是马列主义者，他是毛泽东思想的叛徒，他从来也没有相信过毛泽东思想。一直是争取他，争取到最后。因此，在科学院你们还是青壮年期间，思想起伏时期，政治经验刚刚积累的时期，一方面用斗争求团结，一方面要允许别的派别存在。我不同意说一切权利归左派，或下令解散哪一个组织，不能用一切权利归苏维埃，一切权利归农会来套。即使左派占优势，也要用斗争教育团结争取大多数。

我讲一个辩证的思想。左派的正确部分，争取了大多数，但新的正确的思想又要出现，又是少数，这样又向前发展了，真正的无产阶级革命家总是要使自己的思想向前发展，不断前进，而不是以一种主张独霸，这不是无产阶级大民主的精神，还是资产阶级垄断独行的思想。反过来，保守观点要放弃，才能赶上先进，总是这样不断地前进。所以，我建议革命的组织要在原则问题争论后，取得一致，对抗情绪要消除。但前进中还会产生分歧，再辩论，再大串联，有所访问、学习，再取得前进。目前革委会可成为协商的机构，可监督那个业务班子。

第七条是矛盾不上交，最好在本单位解决，不得已再到中央。你们有两级，所里矛盾最好在所文革内协商解决，否则到院里，最后得不到解决只好提到国务院，不要一下子就提到国务院来，组织应搞好一点，应减少矛盾上交。

第八条是领导与群众的问题。十一中全会以前压制群众，十一中全会以后打击报复的也还有，一定要认真平反。现在档案还封存着，中央 十月五日 和 十一月十五日 的两个规定，还要好好执行。上次说了要封存，还是有一两个单位宣布了左、中、右名单，是科仪厂吧？这没有什么好处。我说无论如何不宣布，这是中央和主席极力主张的，你们不听，我很遗憾。主席的决心我没贯彻，我很难过，希望大家以诚相见，我有错你们批评，我知错必改，有则改之、无则加勉。大家都是革命同志，如果手上还有整人的材料，你们在这次讨论十条时还是要交出来，交出来就是对党忠诚，不然将来被抢出来，不论哪个人或组织，都要严一点处罚和批判。另一方面，抢到材料的，不要把黑名单公布了。我要对中央负责，过去划的左、中、右，原是不对的，现在如果全调过来，也不一定都合适，也没有这个规律吧？左派不能自封，也不能别人封，要靠斗争中考验。我再次诚恳要求你们转达我的意思，就是对名单，有些会议或讲话可以公布，以后再不要公布黑名单了。这不是一种好作风，这是一种小动作。毛主席、林副主席主张一烧了之。我以四十五年的党龄和我经过党内痛苦的经验告诉你们，这样做对党不利。彭、陆、罗、杨就是使用过这种作风，这是不好的。要在青年一代建立健康的作风，一时组织上多几个人，这种组织是不可靠的。当然我理解你们被院、所党委打击时是很痛苦的，但是你们上有主席、党中央，下有群众，一旦说清楚，左派就正义伸张了嘛！你们现在总不像过去了嘛！在反动统治时期，就是受了压迫也得革命，搞不好还要掉头。现在这几个月的委屈难道还要用同样的方法，以其人之道还治其人之身吗？所以毛主席的大字报指出了资产阶级反动路线就是站在资产阶级反动立场上，就是不要学那种错误的方式，要以堂堂正正的战斗作风去批判资产阶级反动路线。

第九条，可以建立革命的组织。各种组织总有分歧，要互相发扬大民主，进行讨论，不要造成对抗，不要武斗。科学院还较好，但现在有些苗头，中学同学又有人打人，我召开了他们的一个代表会，有同学说大方向正确，打人是小节问题。可是互相打下去就没有完了，都以其人之道还治其人之身，这就不是小问题而是大道理了。今天斗彭真的大会也没有打他嘛！何况人民内部矛盾。对中学生可以慢慢说服，你们三十多岁了，要提醒你们打人不要还手，总会赢得同情的。我们对解放军说“骂不还口，打不还手，冲不开枪，最后说一句‘你做错了事，你打了毛主席的解放军了！'”难道各派不可采取这个办法吗？各派多责备自己，少责备对方，一个巴掌拍不响。毛主席常说，对对方的要少批评，对自己方面的要多批评，这样才能团结。同样这可以用到我们这次运动中，这样就可以少吵架，少打人了。

第十条，串联。科学院可以串联，但不是大串联；外地可以来取经，首先不能大批地来。一次不能超过百分之十，时间不能太长，十天到两周，好轮换，最多一次，是跟科学院串联。北京到外地只能少数人去点点火，革命不能代替，相信人家能自己解放自己，这样出去的就更要少了。不是说京区两万多人可以出去两千多人了，我不是说的你们北京的呀！听说都有的在整装待发了，传话又传错了，真担心。帮助分院要有组织、有计划，串联可以在本地，你们和学校还是不一样。

希望你们把意见带回去，希望你们五十多人把十条讨论一下。还是希望你们把革委会搞成协商的。每个所，在文革领导下讨论一下。若文革瘫痪了，可几派协商临时成立一个协商的领导组织，领导讨论和学习。明天你们革委会讨论提些意见。我谈了几个建议：（ 1 ）成立业务班子；（ 2 ）革委会成为一个协商的组织，各派在观点上比赛，不断有新的观点提出嘛！（ 3 ）作风问题；（ 4 ）党委如何处理。现在这个党委既不能管业务，更不能管运动，要报中央，以后专门谈这个问题。你们党委也自己讨论，写封信把结果告诉我，如意见多，我再另外接见你们。于洋海同志，你还要不要谈了？（于：刚才接见时我都谈了）那你是不想再说了。院党委肯定是瘫痪了。现在通过抓革命促生产，进一步考验所以下的各级。

原打算搞统一领导，研究了多次，不行。不如让它瘫痪着，既不领导运动也不领导生产，这是党章上没有的。学校中也是这样，这也是一个创造，是毛主席一整套建党思想，将来要写成东西，兄弟党同志在问了，一直到革命接班人问题。列宁是在革命前建党有一系列的创造，不同于马克思、恩格斯、斯大林就少一些，而后期停滞了。党委瘫痪了还一样抓革命促生产，这也是一个创举。

（下边大家提问题）

一、有关六五年毕业生能否串联的问题：

总理：六五年毕业生口径不一，中央有些人不清楚，如有了岗位就不能随便行动。如分配工作就应该是工作人员了。如在四清工作队，现在多数要解散回来了。什么叫转正？（有人答：转正前四十六元，转正后五十六元。）那转正不能作为依据，他们有工资嘛。又增加二十多万出去串联，国家也担负不了。（有人说：陶铸同志同意了）陶铸同志说错了。两天之内我们就印发一个通知，应该承认这个错误。我认为是没有分配工作的。你们提到了级，我们的级要垮了，斗批改以后要垮。我们考虑斗批改以后，要改供给制了，不过是逐步的。要把资产阶级法权、三大差别逐步缩小。即是资产阶级法权中的东西，要丢掉了。你拿了工资，就占了资产阶级法权的一部分，哪能那么随便。过去是我们不了解情况了。

二、有人问到平反中的问题。

总理：只要是被宣布了的，要平反。平反是领导平反，不是个人平反，是要领导出来承担责任，承认错误。换句话说，科学院的罪魁祸首是张劲夫！张劲夫来了没有？你站起来回答我的问题！（张站起来，总理转向他）你是不是罪魁祸首？你承认不承认？你勇敢地说！（张答：是）你要不要负责任？（张答：我要负责任）不要再说你理解不够了！还不是根据你的报告？！从现在起你要再搞阴谋，再搞，你就要犯罪了！我要警告你和你的整个集团。张劲夫同志啊！我今天还称你同志，我忍耐四个月了，整整四个月了。从八月十三到今天我才说，我就是要等待大家觉悟，在大风大浪中学会斗争。我就是不把结论过早地加给你们。不要以为你搞的那些活动我都不晓得！你要走张彦的路，你自己去走！（沉默了一会儿）平反的事情，责任在上边，根子在刘、邓，但底下是科学院张劲夫，院党委、所党委也要负一部分责任，主要责任在张劲夫。不要互相道歉，那还成什么！这不是马克思主义的思想，这是烦琐哲学。所党委书记应把一切责任负起来！

三、有些单位问到临时工、合同工在文化大革命中被辞退等问题。

总理：你们本单位自己先研究。有些问题很具体，你要让我回答，等于让我犯错误了！……不要带成见，错了就是错了。总之，一切矛头要指向上边，不要同志之间。抓革命促生产，主导是抓革命；抓革命的主要方面是思想革命化；思想革命化的主要方面是领导思想革命化。要请教两头，上头请教主席，下头请教群众。

四、秦力生问到临时工、合同工提到的几点要求如何处理？

总理：这不是一个科学院的问题，这是全国的问题，你们用得是否恰当，你们自己检查。他们可派代表与总工会去谈。……原则要坚持。你们总想向上交，你们就是想抓根稻草，让上头给你们解决。你们自己造成没有威信了，就是你们自己造成的嘛！

五、院里是否成立一个国防任务委员会？

总理：请刘西尧同志记下来，这个我们注意了。

六、非常脱离实际的业务工作搞不搞？

总理：搞不搞，搞多少，在业务会议上解决。

七、院部职能部门是否也参加业务会议？

总理：是。

八、有人问到停职检查的问题。

总理：停职检查，现在养成这个习惯，好象非停职不能检查。我要说，不停职也可以检查。要贯穿这么一个思想，不如不停职，让他无权，让他检查，不要轻易停职反省。让这些人在大风大浪中游过去。每个人要学会游泳，学会大民主，学会大民主下的集中制。有这样几种人：

1 、由于马列主义，毛泽东思想学得好，掌握得好，可以游过去。

2 、刚刚学游泳，喝了多少口水之后，最后还是游了过去。当然吃了些苦头，甚至歇了几次。

3 、害怕，萎缩不前，自己落伍掉队。

4 、淹死了。

有没有第五种？当然也有救起来的。他又承认了错误又不行，救起来吧！现在很多停职的悠闲自在，游不过去。

九、有人又提到各级党委有瘫痪的怎么办？

总理：我没有说各级党委都停止活动，主要看它在党员中的威信。我不做“保”字，全靠自己解放自己，要有个创造性，不能用老框框来回答这些问题。主席早就说了“很不理解”这个话了。不管你过去有多大功劳，只要现在不能认识清楚，就不能彻底革命。不把这个民主搞好，国家还会变颜色，头掉了还不知道是怎么掉的。不要老框框。这次游泳不是中南海，是渤海，是长江。

十、有人问到院领导小组问题。

总理：不开会，它就没有作用了。两、三天告诉我还开不开？这周我还要见你们一次。

（整理者：中国科学院张栋、刘嘉善、孙廷祺）


095) 周恩来与北京外语学院少数派组织代表谈话纪要

周恩来

1966.12.13

当外院代表控诉王屏在亚非作家会议前夕所做的镇压革命师生的报告时，总理说：“亚非作家会议期间相当困难，参加会议的那些人，（指我代表团成员）后来都被批判了。中国的历史会发展得也真快，不知你们是否料到，我反正没有料到中国的历史会发展的这么快，也许你们比我们更猛一些。

当外院代表谈到一些领导、工作组和“多数派”的一些人，用平时的思想汇报来攻击“少数派”的革命同志时，总理说：“把别人平时的思想汇报都翻出来攻击，这个方法好不好？”

同学：“当然不好。”

总理：“这个方法不仅对左派不应该，而且对其他同学也很不好。”

总理：“你们说经常汇报思想这个方法好不好？”

同学：“我觉得不好。但以前谁汇报思想多谁就靠近组织。不仅要平时经常汇报思想，而且期终也得思想总结。”

总理（摇头）：“我看这个方法很不好。这不是群众自己教育自己，这是我们党的生活上一个不健康的东西。这不是我们党的传统。我调查了一下，这是从莫斯科学来的，加上安子文搞了二十多年组织部，刘仁搞了北京市委，这种现象更严重。所以，刚才谈到这一点，很触动我的感想，这是党内很坏的东西。”

同学：“这次文化革命中，很多党员保皇，我觉得与党内生活的这一坏现象很有关系。”

总理：“对，你说得很对。你叫什么名字？许多党员就因为缺乏独立思考，这不能怪党员，他们也以为自己忠于党。所以，当你们批评他们时，他们就感到很委屈。所以，你们要把眼光放大一些”不要只停留在刘新权身上，当然我并非包庇刘新权，就是我让他停职反省的。我们要把眼光放在大的方面。党内这种作风很不好，灌输奴隶主义，使党员变成谨小 慎微的 君子。我们党内一直没有肃清。这次非把它肃清不可！按这种恶劣的作风培养的所谓老实党员，都是盲从。我们说的忠诚，是胸怀坦白，眼光远大。”

“你们学校两派对立时间很长，有许多因素。‘多数派'做了一些工作使你们不满，加上一些党员不独立思考，对党的干部迷信，主要责任在领导。领导把责任承担起来，把同学解放出来，就会好些。”

当外院同学谈到陈毅讲话有问题时，总理说：“你们要看什么情况下讲的。比如，我今天讲是对你们，如果你们拿去转抄，我不负责。我是对你们具体情况讲的。只是关于党内作风，这是一种恶劣作风，这一点是对全国的。”

外院同学谈到陈毅一直“和稀泥。”

总理：“其实他也是好意，想让你们团结起来。他说话好走火，我还不了解他，跟他一起工作了十几年。他是个老同志，确实为党做了不少工作。”

外院一个同学谈到两条路线的斗争还没有结束。

总理：“当然，还远远没有结束。”

外院的同学汇报了展览会的内容之后，总理说：“你们也说了，这个展览……（漏五个字）就搁浅了。我倒不想搁浅，我想提高。光搞外交部我当然不同意，问题是如何让他起作用，现在大字报越来越多，太多了起不到作用，反正乱子多了也不痒……（没记下）你们经过考验是左派，但不能满足，要提高水平，成为坚定的左派。现在街上到处是大字报、大标语。大字报太多了，也不能起到应有的作用。好比说：‘谁反对毛主席就打倒谁'这样的标语就很响亮。但太多了，就很困难，就没人看了。那么说，我这话变成‘黑话'了？问题看怎么贴法。展览会这是个形式，用好了又是一个新事物，别人就要学习。所以不经过我这一关，我不能让你们就这样拿出去。”

“赫鲁晓夫下台，我们反对他是一个因素，但他自己也把他丑化了。他那一套思想，加上他的流氓行为，非下台不可。在反修中我们一直没有用漫画，大概有八个国家画了漫画，我们研究了几次，还是没用。”

外院同学谈到陈毅讲话是反毛泽东思想的，总理说：陈毅同志是政治局委员、副总理、外交部长，你们把陈毅‘黑话'搞出去，将来势必要做结论，这样党就不能同意。尤其在党内说话走火的事也是常有的。如果都拿来批判，就不行了。你们搞一个新的，搞好了我一定去看。但陈毅同志的事例外。”

“陈毅同志确实做了不少工作。现在国际事务我只花很少一点时间来管。陈毅同志的好处就在于我们批评他，他从来没有抵触情绪。这个同志我了解他。这个人看起来年岁不少了，但还是感情容易流露，这一点我也经常提醒他。外事工作他都要请示我，我也要请示主席，主席说了算。所以外交上的大方向还是对的。上次他在中央政治局扩大会议上的发言是受大家欢迎的，林付主席也很称赞。陈毅同志很坦率，有什么讲什么。”

“一外情况很复杂，就因为当时亚非作家要开会，对局势估计太严重了。刘新权把他的大字报拿到政治部，而把同学们写的血书扔到纸篓里，这完全没有阶级感情，我听了都有点生气。”

“展览会我同意提高，拿出去做为民主新形式来推广。你们自己要求提高，我当然很高兴。任何民主形式都要正面地运用，不要用乱了。大字报万岁！到共产主义社会也适用，我们要会用。当然一个时期乱用也没关系。”

“你们以后创外交部一定要人少，这是国家保护机关，把事情搞大了，势必要我出面，我出面就得劝你们回去，国际关系你们无论如何要注意。大民主在无产阶级专政下才有的，没有毛主席能有大民主？我就没有作过这个梦，你们也许想得更伟大些。所以大民主这个形式要真正应用，当然我不是让他们不犯错误，但尽可能少犯些。”（完）


096) 周恩来接见成都工人造反兵团代表时的讲话

周恩来

1966.12.14

今晚讲四个问题。

一、对你们的组织承认的问题：

大家满腔热情地来到北京，看毛主席，这种心情是可以理解的。要求解决的具体问题很多，例如“红照壁事件”，不管这个事件，那个事件，只要有人号召来北京看毛主席，大家都会来的。四川、西南，全国都有这个心愿的，大家都有这个心愿的。不仅你们有，人人都有。这个愿望从一个人来讲，来北京很容易；但把一个人的思想化为七亿人的思想，七亿人都来北京，怎么能实现呢？接见红卫兵小将，毛主席下了那么大的决心，三个月一千一百万人到北京，这是古今中外历史上从来没有的，这是不容易的事。而一千一百万学生只占全国学生的四分之一，假使全国学生都要来，需要两年多的时间，那怎么得了。一千一百万，从全国人口来讲，只占七十分之一，全国人民都来北京，那怎么实现？因此，关于到北京来的问题，不能使人人称心如意。从一个人来讲是能满足的，是能满足愿望的，要放大到七亿人，是不能实现的。可是毛主席就在我们身边，接触毛主席伟大的精神面貌，直接接触不容易，但毛主席就在我们身边，因为我们有毛主席著作、《毛主席语录》，我们也就在毛主席的身边了。对这个问题，思想上化私为公就想通了。我们要学习毛泽东思想，要把来北京的机会让给别人，这才是毛主席的好学生。对工人阶级来讲，都来北京更不容易，全国工人有三千多万，他们都有生产任务的负担，通过生产为人民服务，为祖国建设服务，每天都有八小时工作，而且大工业生产有联系性，一个生产环节脱节了，就会影响生产。集体所有制企业，也有一定的劳动时间，也不能随便离开。就是临时工也有自己的生产任务，也不能随便离开。你们两千多人要离开生产岗位到北京来，我给你们打电报说不要来，你们反对我下的命令，叫我到绵阳去，叫我为你们两千多人服务。如果只为局部服务，那倒很轻松。但我不能借口为局部服务，不为七亿多人服务。七亿多人是不会答应的。因此，我就未执行你们的命令，因为你们的命令不合理。你们硬要来，我坚持一条，一定要派代表来，我们抓这件事，其实是一件麻烦事情，从二十八日起我每隔一天都要接触这样的事，这当中有一个原则。如果我答应你们两千多人来，那么，就会有两万多人或二十多万的人来，我要想到后果，我要想到三千多万工人，想到农民，还有军队，工农兵都来就是一件大事。所以，在处理每一件事情的时候，都要从七亿人民着想，这样就想得通了，只从个人着想就想不通。毛主席九年前在《关于正确处理人民内部矛盾的问题》一文中说过，要从六亿人口出发。在文化大革命中提出，要关心国家大事，不是关心一个人、一个厂的事。我们的一举一动都关系到全国、全世界的大事。我们处理每一件事，都要认真，都要很好地想一想。

（讲到这里，对李大章签字买二十张票提出批评。）因此，对你们来北京，我一直坚持一条要派代表。对你们的愿望，表示支持，来了就热情招待。但是，我要坚持原则，这一次作个典型给你们看一看，算个细账。现在有的同志有两怕，即文化革命开始的时候怕群众，就压制群众；回来群众起来了，群众给予压力了，又是怕群众，随便答应签字，不坚持原则了，这就是两怕；有的人满足了少数派的要求，多数派不同意，怕多数派揪你，就成了三怕。因此，原则必须坚持。

当然，你们代表来了，还有一些没有按中央指示办，也来了。我接见还是接见你们一次，满足你们这方面的要求，但是要批评你们。这样工作是一个麻烦事，至少花了我几十个小时的时间。这个麻烦不能回避，要做个样子给你们看。你们不是提出口号要解放大西南吗？西南四旧的东西是很多的，不但有资本主义的、封建主义的东西，甚至还有农奴社会的东西，如大、小凉山。要解决实现这个任务，首先要思想革命化，思想要彻底解放。要成为真正的无产阶级革命家，就必须一心为公，化私为公。工人阶级与学生不同，你们已进入生产岗位，变成工人阶级了，应该按毛泽东思想办事。

今天接见你们，代表推选出来了，听说有的不愿意开名单，我就不赞成。毛主席领导的无产阶级专政的国家，应该行不改名，坐不改姓，应该把名字告诉我们。大家对西南局、省市委要炮打，说他们执行了资产阶级反动路线了。要分析一下，是不是人人犯了错误？犯错误是否还能改？因此，对西南局、省市委不能一概不信任。至于中央，我们是毛主席的中央，要是没有毛主席的领导、党中央的领导，没有解放军的保卫，怎么能进文化大革命？怎么能开展无产阶级大民主？我今天的接见，是把你们当成工厂的代表来看，你们回厂后要把我前面讲的话向工人讲；同时，我把你们当成成都的代表，要向成都市的工人讲；我也把你们当成大西南的工人代表来看待的，你们要把党中央、毛主席的心意告诉大家。希望西南地区不要再发生类似的事情，不要再出现拦车、抢车，卧轨的事情。这种事情在全国已发生了十几次，我们一次也没有同意。有意见可以向当地省、市委提出嘛！革命要靠在本地办，有问题可到省市委、中央局解决，实在不行，可派少数代表来中央。全国交通运输不能马虎，西南运输关系很大，不能影响西南地区的建设，要把西南变为我国真正巩固的后方。你们做出了一件不好的事，但得出了一个好结果，你们负责人检讨了，说这样做不对，我说你们懂得了就行了。希望西南地区的工人从此得出一个教训，有事要找省市委、西南局商量，实在不行才派代表来中央解决。

二、有些问题不难解决，在本省就可以解决。你们一哄而起，一哄而来，二百多个单位来了人。杨仲述（代表团负责人之一）提的问题，我在电报上都解决了，他要我承认你们的组织，一句话就能解决嘛！只要承认共产党、毛主席的领导，按毛主席指出的方向走社会主义道路，高举毛泽东思想伟大红旗，按十六条、十条办事，领导、道路、纲领都承认，当然就都承认是革命组织。至于各组织有不同观点，可以讨论、辩论，不要受坏人利用。辩论要文斗，不要武斗。既然是革命组织，都要承认，这是宪法给你们的权利。如果市委不承认，打一个电报就解决了。“红照壁事件”回成都后要调查，假若你们的说法有根据的话，调查清楚，自然问题就暴露出来了。人家保守派组织开一个会，你们反对，可以和他们辩论。硬把人家的会搞散，这就不一定妥当，你们要考虑。希望你们讨论，这样做妥当不妥当？你们说受到围攻，有的受伤了，听说还有人被打死。我们要调查，即使真有这些事件，也要在当地解决。你们团部被抄，也在当地解决。派代表只派五、六个人就行了，何必派两千多人呢？来了这么多单位！

另外，有人提出不扣工资，不变工作岗位，家属不受歧视等问题，我在电报上已解决了。还有，工作组和类似工作组对你们打击报复的问题，电报上都提到了，好解决。你们派代表五、六人就可以了。人少也同样能解决问题，人多才能解决问题吗？中央决不因为人多势众就怕。如果是这样，那还是什么党中央、什么无产阶级司令部？中央服从真理，按原则办事。二百多个单位带来了很多问题，每个单位的问题都要在北京解决是不可能的。毛主席的中央是最讲真理的，最讲原则的，只要真理在你们手里，中央就支持你们，而问题是真理是否在你们手里？以后再发生这类问题，派代表五、六人就行了。你们可以留上三个人在北京联络，留两个人，两派就不好决定问题，三个人就好解决。保守派也可以留三个人，人多了不要说接待，连接洽也不容易。

三、你们的口号上说，决心要批判资产阶级反动路线，是符合十六条、十条的。但要进行这场伟大斗争，要很好地组织起来。现在你们的组织不严密。这次究竟为什么来北京，很多人不明白。你们的热情可嘉，但是组织性不强，所以行动无力。你们请愿可以，这是人民内部矛盾。如果遇到与美帝打仗，与苏修打仗，你们这样的力量是不能打仗的，不是一条心。这说明你们的组织是雏期状态，回去以后，要好好组织一下。一个厂即使人少也要组织起来，成为一个战斗组织，即使人少也有力量。真正的左派，经常处于少数状态，因为他们敏感，发现问题快，走在前面。而多数人的认识一下跟不上，所以是少数。但必须争取多数，争取由少数到多数。你们现在汇报的人数说有十一万人，把一万人组织好，组织也是巩固的，十万人组织不好，不巩固，也没有力量。你们是工人阶级的组织，要有战斗力，要争取多数。真正的革命左派，要以少数带动多数。不要害怕居于少数，但要懂得争取多数。不但要懂得政策，而且要懂得策略，对于那些处于保守状态的人，要善于说服工作，不应仇视，更不能动手。因为这种方法不能争取多数，这种方法是资产阶级办工会的办法。无产阶级是光明磊落的，不搞这些。你们说要把成都市、四川省委、西南局的资产阶级反动路线批深、批透、批垮，这个要求是对的。问题不在于批判不批判资产阶级反动路线，而是要对犯错误的人给以改正错误的机会，允许人家改正错误，欢迎人家改正错误。要善于区分两类矛盾，不能把所有犯错误的省市委、西南局统统一棍子打死。如果这样，大西南还怎么执行毛主席的路线？中央的领导就断线了，这不可理解。整个组织都坏了，毛主席和党中央的红线怎么贯穿下去呢？如果这些组织都搞垮了，由谁来代替？今天看来，你们还不能代替。你们能在运动中锻炼出一些好干部，但今天还不能代替。所以，还是要西南局、省市委把中央精神贯彻下去。对这些组织要一分为二地看待。当然，对彭真反党分子、修正主义分子是另外一回事。

工人问：党的八届十一中全会对西南局作结论没有？

总理答：没有作结论。中央要他们在大风大浪中锻炼自己、改造自己，彻底改正错误。我们这次搞大民主，就是要在广泛的民主的基础上，更好的集中，帮助他们在大民主运动中改造自己，改正错误，挽救一批人。当然也有极少的一批不能挽救。

四、关于档案材料问题。

材料要集中在一起，各方面可派代表看一看，凡是不属文化大革命的材料，一看就知道了。保密的材料不公开。现在转移黑材料的，经查出以后，要给处分。

今天讲的四个问题是：

一、化私为公，不要只想到个人，要想到全体；

二、有事到中央，只能派少数代表；

三、很好地组织起来，对其它组织，要争取多数；

四、文化革命中具体问题的处理。

希望我们工人阶级，有社会主义的觉悟，还要有共产主义的觉悟。这次运动，要把活学活用毛主席著作推向新高潮！


097) 周恩来对成都工人革命造反团部分赴京人员的讲话

周恩来

1966.12.15

〖在中南海小礼堂，成都电讯工程学院“红旗”部分代表参加接见。〗

各位同志们、各位工友们：

刚才我已经接见了你们的代表，给他们讲了话，天亮后代表们会向你们传达的。

你们这次来到北京，想见毛主席，来到无产阶级文化大革命的中心北京，你们的愿望和心情我们是可以理解的。我代表党中央、毛主席、林副主席、国务院、中央文革小组向你们问好！

今天满足了你们的愿望，让你们来到了毛主席的中央所在地中南海，满足了心愿。即使你们见不到毛主席，但是毛主席是经常和你们在一起的。你们天天读毛主席的书，读毛主席的语录嘛！你们要做真正的革命者就必须按照林彪同志所说的，读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士、好学生、好工人。你们就在毛主席跟前，你们又来到了北京中南海。你们来到了北京就要把北京的精神，即毛主席的精神带回去，这个精神就是毛泽东思想。

在这里我要向你们讲几句话，你们是第一批到北京来的，你们要派代表来，不要都来嘛！省委、省长给你们二十张票，你们又用其它方法来了一些人，幸好后面的人被劝说回去了，没有都来。后来是代表来的，这还是听话嘛！

你们可能看到了我的电报，不扣工资，不调工作，不准歧视。也许有的人是自己买票来的。从二十八日起到今天已有半个月了，就是因为原则问题不能让步。我们要高举毛泽东思想伟大红旗，按十六条办事，按照毛主席的指示办事。大民主谁来领导呢？毛主席和党中央来领导。走什么道路呢？走社会主义道路。高举毛泽东思想伟大红旗，以十六条为纲，还要按工业十条办事，你们看过工业十条了吗？（答：看到了）违背这些，就不是无产阶级的革命组织了。既然如此，就要听党中央，毛主席的话，要批判西南局、省市委所执行的资产阶级反动路线。要听毛主席和党中央的话。使中央实行毛主席的路线就是大民主。这个大民主是谁领导的呢？你们必须是有领导的大民主，你们的自由是世界上所没有的。你们大鸣大放、大字报、大串联，宪法上规定的言论、集会、结社、出版、游行示威的六大权利，你们在成都都实现了。自由的对立面是纪律，民主的对立面是集中。我们来学一段语录：“在人民内部，民主是对集中而言，自由是对纪律而言。这些都是一个统一体的两个矛盾着的侧面，它们是矛盾的，又是统一的，我们不应当片面地强调某一个侧面而否定另一个侧面。在人民内部，不可以没有自由，也不可以没有纪律；不可以没有民主，也不可以没有集中。这种民主和集中的统一，自由和纪律的统一，就是我们的民主集中制。在这个制度下，人民享受着广泛的民主和自由；同时又必须用社会主义的纪律约束自己。”毛主席这几句话说得最好不过了。实行大民主是毛主席和党中央给的，这是无产阶级的自由，有无产阶级专政保卫你们的自由。有哪个国家能让学生放假闹革命呢？坐车吃饭不要钱，你们（指在座工人）还可以派代表来请愿，为什么要给这样的大民主和大自由呢？就是你们敢于批判领导的错误。领导执行的资产阶级反动路线的错误要批判，个别的错误也要批判。当然不能所有的干部都坏了，要一分为二，要实事求是，不要以为全部都是坏的，只有党中央才是正确的。工作组在前一段时期犯了方向性、路线性的错误，但是毛主席的声音还在传播，这条红线并没有断，有的地方做得好，有的地方做得差，有的地方做得很差。你们起来斗争，你们受到压制，领导检查又差，要就地斗争。派代表到北京来，不要都来，问题又是一个人的问题，这是原则问题，决不能拿原则来作交易。只要你们一来，开了个先例，以后就变成两个，就会变成两万，就会变成两百万、两千万，生产还怎么搞呢？我只能讲原则，你们的问题还是回去斗争，回去还是要同志们解决。前先向你们问好，但又要批评你们，如果我不批评你们，我就不是共产党员。你们已经来了，要记住这件事情，告诉大伙儿，这个例不要再开了。你们做了一件错误的事情，又做了一件好事，别人就不会再来了，再有事情就派代表来。 十一月二十五日 造反兵团与保守的产业大军的冲突，要说理嘛！在当地解决嘛！矛头要向上，指向厂党委、市委、省委，西南局。他们受蒙蔽，要教育他们，帮助他们，争取他们，原则问题不能让。态度要与人为善，争取少数变多数，希望你们搞好自己的组织，路上好好讨论，带回十条可以学习嘛！你们厂矿很多，你们跟同学们讲讲。我们承认成都市、四川省、西南局斗争是艰巨的，现在犯错误的人认识很差，需加力量，用文斗，不用武斗，对犯错误的人也要用文斗，不要打人。林彪同志说武斗只能触及皮肉，不能触及灵魂，不仅叫犯错误的人检讨，还要叫他们考虑反省。疲乏就不能清醒了，这样一来就不能思考问题了，当然有时是需要激情的。主席说：“革命不是请客吃饭，不是作文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。革命是暴动，是一个阶级推翻一个阶级的暴烈的行动。”但有时候还是要坐下来摆事实讲道理，而且对自己也是一个提高。我们认为成都市、四川省、西南地区的任务很大，很艰巨，要提高斗争水平，为全国作个模范。十多天的代价是值得的，在四川把你们拦住了，你们来北京是艰苦奋斗的。第一，欢迎你们；第二，批评你们一点，主要是为了吸取教训。

你们是造资产阶级的反，造资产阶级反动路线的反，造党内走资本主义道路当权派的反。保守派在这里是受蒙蔽的，要团结他们，帮助他们，教育他们，使他们不再受蒙蔽。工人阶级是先进的阶级，要把自己锻炼成为坚强的战士。文化大革命只是万里长征走完了第一步，这个思想革命在每个人的头脑里都起变化。主要矛头是向上，向厂矿，向西南局，而不是向工人，同时又是向自己。自己总不都是正确的，我们总是学习主席……，毛主席是天才，象马、恩、列、斯、毛主席，世界上就这么几个天才，毛主席是最伟大的天才。我们老了，希望你们来接班，但不是现在就接班，你们要在斗争中学会斗争，在游泳中学会游泳，要经阶级斗争的大风雨，见阶级斗争的大世面，在阶级斗争的大风大浪中经受锻炼，在阶级斗争中不断成长。你们要坚持真理，修正错误。

你们是四川人吗？（众答：是）我在四川呆了七、八年，接触了工农，是有感情的。祝你们去努力工作，身体健康。

同志们请总理代问主席好，祝他老人家万寿无疆！总理说：一定转达。

同志们：总理您太辛苦了！

总理：（用四川话说）啥子辛苦哦！

（成都电讯工程学院红旗战斗团驻京联络站）


098) 周恩来接见大连铁道学院毛泽东思想红卫兵时的讲话

周恩来

1966.12.16

〖十六日，周恩来接见了大连铁道学院“毛泽东思想”红卫兵及革命造反红联军代表。参加人：吕正操、国家建委副主任孙敬之、周家汀、铁道部文革副主任石玉永以及其它有关人员。〗

（当汇报到孙鲁艺，党委书记的问题，说他是大地主家庭出身，利用他自己的职权之便给他两个儿子、一个外甥、一个妹妹介绍到铁路系统工作时）

总理：封建家庭就有这么个习惯，喜欢介绍东介绍西的，以后就不要搞这个了，这次查出了不少这种事。过去铁路上就有这个传统，（吕正操：铁饭碗嘛！）是金饭碗，是传统的呀！老传统了。从清朝有铁路开始，这个交通部就是最棒的了……你们铁道学院的，今后可不要搞这个。他们说你们高年级多有些保守，可不要这个，要革命，不断革命。

我是从封建家庭出来的，要过好五关：亲属关、政治关、思想关、社会关、生活关。我的头一关就是亲属关，政治思想是一个关。有人说我多无论，我是一无论的，都要归到思想上。思想关，政治关是根子。旧思想、旧文化、旧风俗、旧习惯，这四个要根除。旧社会出来的就有这些东西，（转向吕正操）你们铁道部要避开这个嫌疑。现在还有免票嘛！过去更多。（吕：过去一年十二张）我以前有个小鬼警卫员，后来到铁路上工作，他一家人都是铁路上的了，可不得了，这不是特权吗？这就形成了铁路社会。国民党没修多少铁路，粤汉铁路修了一半，（吕：是我们修完的）他们修的那半借了多少钱？……我有一个伯父，是一个铁路局科长，家庭开支很大，哪来的？还不是贪污的呀！那时候在铁路上挂个名就行，拿着免票到处跑，把国家都跑遍了。

孙鲁艺就是这样（指给家属介绍工作），四个人的工作都是他介绍的，那还不便利。我有个二伯父，给介绍到文史馆，我是不同意的，是许×给介绍的。这个人没有什么问题，北洋政府留下的，是个遗老，有点文墨。我还有个弟弟，（吕：是堂弟吧？）对，是堂弟，他三反五反时贪污，送锦州劳改，一直劳改。

（对吕正操）你是个旧军人出身，社会关系不一定比我多，我从小就开始交朋友，又是个大家族。我是个南方孩子，到××地方骂我是个侉子，到沈阳骂我是蛮子，他们（指学生）欺负外来的，在山东××地方打我，我也交朋友，和他们对打，（吕：那不是群众斗群众了吗？）是武斗。（众笑）那时候没有共产党领导，不会文斗，那时候就是这样，在学校里打新同学，打小同学，打久了就不打了，一年以后就好了。

你们东北的高粱米和黄土、大风给我很大锻炼。（吕：我没锻炼好）你是官僚家庭，你能比我，我十二岁就离开了家。我父亲是个职员，常常失业，每月收入不超过三十元，我家里没有一亩地，家里只有祖父留下的一栋房子，一双对（？原文如此），就这两件封建东西。我入党时写得封建家庭，后来还是写封建家庭。有些同学自己是革命干部子弟，我说问问你的父亲，再问问你的外婆家是什么？

彭真的老婆是大地主。罗瑞卿的岳母是漏网地主，住在北京叫红卫兵给赶跑了。陆定一和他的老婆都是恶霸地主家庭，还有他三代都是封建官僚地主，他父亲倒是革命的，那到是个好人。他家的地契还存在着呢！叫红卫兵抄出来了，都照相了（照了相的地契）。杨尚昆的父母都是大地主。我说查三代，不是跟工人讲，主要是跟干部讲，拿我自己来讲的。我说这些话时，本禹同志在我身边，本禹同志说我应该填职员，我才不填职员呢！我是封建家庭，我从入党那天就是填的封建家庭，你不信，查我的党员登记表，填职员不真实。不能单靠党章办事，还要靠社会调查。

我对红卫兵说，你们抄人家的家，有抄对了的，有抄错了的，搞不好人家抄你的外婆家，你就该保护了。我说这个话很重要，“红五类”、“自来红”这是反动的血统论。现在不是批判一付对联吗？（指老子英雄儿好汉，老子反动儿混蛋，基本如此。）西城区纠察队搞成这个样子，违法乱纪。

你们铁道学院的高年级可能有点保守思想，与年龄有关。快要进入社会了，革命思想有点减少，要防止这点。文化革命为什么要搞？要防止和平演变，不然我们国家就要变颜色了。我看你们有几个革干子弟，（看名单）可能你们不找革干子弟了。（同学：我们代表中没有，我校革干子弟少。）他们（红色造反团）有没有？（同学：他们有）注意这个，千万不要骄傲。

他们搞了一些材料，不搞文化大革命，到孙鲁艺家去调查，哦，你讲。（同学：他们为什么迫不及待地要罢孙鲁艺的官？这与王刚……）哦！我刚才没讲完，我没向你们讲清楚！我为什么填封建家庭，我父亲是代理县知事，外祖父在太平天国时当山阴（按：在今绍兴市内）知县我祖父兄弟五个，三个是知县。我祖父是绍兴人，我一直填绍兴人，所以我要问三代。绍兴出师爷，全国出名。绍兴出司法，常熟出民司，民司就是收税，司法是管生死案件的，民司的师爷就是演戏时带红鼻子头的。他们办案也靠地头蛇，他们也靠案历，管案历的叫书班。案历就是档案，……

有人说我是主张抢的，我是不提倡的。我这样说过，他硬是要，你就是不给，不怪别人嘛，一个巴掌拍不响嘛，发生冲突抢了嘛。你要给他抢还不抢呢，抢了也没有什么大不了的，但是我是不提倡抢的。

解放洪桐县时，苏三的档案还在呢，书班一死去就毫无办法了，书班要传徒弟，世代相传。做官没有不贪污的，有大贪、小贪。我知道一点官僚社会的情景。有人说有合理的贪，有不合理的贪，什么贪都不合理，有什么清官、贪官，对这，我是最不敢兴趣的，都贪污。我外祖父在山阴做知县，这个地方你们可读不到，戏里《窦娥冤》的地方，……（按：原稿不清）山阴吧，山阳，山阴嘛！

封建习惯在我家太多了，我兄弟三个，老二抽大烟死了，三兄弟我主观愿望想把他拖到黄埔，他也考中了。北伐时打武昌还挂了花。以后他恋爱犯错误，受了留党察看处分，他不××了，大革命失败了，白色恐怖，他半途逃跑了。不能强迫他革命，革命不能输出，连弟弟都不行嘛。

封建家庭不是靠自己主观意识能改的，你影响不了他，别受他影响，想一下子改造好，不行，要一刀两断。革命成功十七年了，还没搞完，还要靠你们搞几十年。无产阶级文化大革命破旧立新，只有这次文化大革命，才能触及灵魂，不要以为放假一年，现在搞，将来还要继续搞。这样搞，是否保证不出修正主义呢？有两种可能，一种是不出修正主义，一出就被群众的大民主搞掉了；一种还是经过一个变化短期的（按：原稿如此）。苏修赫鲁晓夫十三年了嘛。也许还要多少年，够长的嘛，看时间变化。

毛主席领导的我们伟大的国家、伟大的军队、伟大的党。有我们伟大的领袖才下这样大的决心，没有这样强大的无产阶级专政，就没有这样大的民主。叫你干革命，有些人就不知好歹。青年人能闯是好的，出了点小乱子，但一提醒就改正了。打人，动刀子乱捅，这不好，不挡一下就不行。西城区不是出了几起嘛。有篇文章不知印出来没有？今天中学红卫兵首都兵团成立大会，你们去了吗？（同学：没有）有篇演说是批判武斗，还不错嘛！

同学：孙鲁艺给人介绍工作，这是错误的，但没有包庇四类分子，性质不同。

总理：当然要把错误性质分开。在我们社会里这带有普遍性，闹宗派，地方性……将来这一点要过的。要破私立公，树立共产主义好风格，这关不过不行。要专门利人，毫不利己，一心为公。现在从你们起，要破私立公，树立共产主义新风气。我为什么把铁道历史给你们讲这么多，也把我的历史讲了，就是要你们树立新风气，这是现身说法。这就是旧的东西，但是我不悲观，只要努力就可以离开。我是一个人，自己可以奋斗什么？我们社会给人家发展的机会嘛，能劳动，只要奋斗，总会活。

（汇报完了，总理作了如下指示）

两派在一起坐下来好好谈谈，回去站稳立场，一切斗争，就会取得胜利。你们把矛头都要向上，共同搞市委，搞院党委、工作组，矛头向上嘛，同学是受蒙蔽的嘛，你们和他们都是这样。不要指责对方，你抓他，他抓你，这不好，大方向对了就行了。谁是敌人，谁是朋友，要搞清楚，对立起来就把大方向丢了。这个问题不解决，你们回去还要抄抄打打的。

同学：他们砸我们的总部和外围战斗队。

总理：那就不对了，怎么砸人家的总部，怎么尽在这上头感兴趣。清华的蒋南翔参加了中央会议，大家对他恨得不得了，但后来斗了几次，大会一次，小会一次，就斗不起来了，没兴趣了。同学之间争论反到激烈得很，兴趣很大，这不好。学生参加这样的斗争是史无前例的。回去要通过斗争实践。我讲的只是原则，你们听的时候同意，用的时候就不同意了。因为这不是你们实践出来的，是我灌输给你们的，所以不易用。回去要能实践，你们回去前好好总结，提高认识，站稳立场，抓住大方向，说服对方，不是容易的事。说容易，回去就忘了，搞得不好回去还要闹。说得容易，他打你退，可是一打起来，一大堆人就挤住了，退不了啦，就打起来啦。（众笑）青年人有朝气，容易动火，我说这话有道理，但是你们回去就忘了。（同学：不能）回去以前总结一次经验，找到共同点，恐怕一次不容易找到，需要几次。你们回去整理一下，传达传达，共同战斗。


099) 周恩来对辽宁大学“八·三一”红卫兵的讲话

周恩来

1966.12.17

〖谈关于处理黑材料问题。被接见者：辽宁大学“八·三一”红卫兵、红色造反团“大闹天宫”战斗队。〗

你们到底给我逼来了，也许这回能解决问题？没有见你们，沈阳的总欠一笔帐。我到沈阳时还是带着小辫子去的，比她（指孙小兵的小辫子）那个还长。小学在沈阳呆了三年──大东关东外小学（同学：小河沿半拉附近，现在的六中。）对，我看那二层楼还有呢，破一点。（总理讲他是一九一零年到沈阳的，顾卓新说：我是一九一○年生的）那，那时还没有你们呢！（把手一挥）我是从封建家庭出来的，我一去，东北的管我叫蛮子，江西的管我叫侉子，我是在蛮、侉之间。……

在东北打群架，打架也好嘛！那时东北人很野噢！……（了解了同学们反映的情况后说）你们这么多化学系的，把材料一化就得了嘛！（同学：他们不承认是黑材料，我们化“文件”不犯法吗？）十一中全会和中央工作会议已经开完了，他们不承认也不行。要抓活材料，抓活思想嘛！死材料没有用。你搞死材料……（漏记），最重要的斗争内容是抓活材料。你们可以和顾卓新、宋任穷谈谈，看看他们有那些长处，有哪些短处。是黑帮你们批判，不是黑帮你们也不能把他们说成黑帮。东北局都成了黑帮，你们东北的学生就光荣吗？你们来坐东北局，你们还不到年龄，还缺乏锻炼。（同学：我们不纠缠黑材料）我不是说一点也不给，我是表明观点。死材料我一本不看，也可以批判他们，语言我会说得活一些。我是抓活思想的，我现在也在抓你们的活思想。一个学校给我一大堆材料，我根本没看，如果我看的话，我的两只眼睛就坏了。我的眼睛已经两次充血了。从每个人来看，都说自己这个事非常重要，要想想全国七万万人嘛！（指会议室墙上的主席语录）主席说，你们要关心国家大事嘛！一个小纸片那不是大事。（同学：我们不愿意纠缠在黑材料里，是顾卓新把我们领来的，我们非常想见总理，但是总理非常忙，有国家大事、世界大事，我们要回去，顾卓新不同意。）你们见我们面说公道话，你们这十二袋黑材料把我揪出来是真的。

（童小鹏同志送文件，请总理看）你看，我还要办公。你们就是来解决黑材料的？（同学：不是，我们不愿意来，顾卓新非叫我们来不可，还是坐飞机来的，他们不承认是黑材料！）好嘛！还是飞来的。可以看看嘛！

你们是辽大“八·三一”红卫兵？（同学：“八·三一”红卫兵，红色造反团）校长是谁？（同学：邵凯，六月份就垮台了。顾：罢官了）工作组派了没有？（同学：派了）队长是谁？（同学：段永杰，丹东市市长。又派了二百多人。）（总理很惊讶）去那么些人？清华也不算多呀！五百多工作组一万多学生。（同学：我们“六·四”反校党委，“六·一三”派的工作队。）哪天撤出的？（同学： 七月卅日 ）撤得好快呀！

（同学：校党委时，就有同学被打成“反革命”，那时有四、五十人被打成“右派”。）四、五十人是校党委打的，那工作队呢？（同学：打得更多。到 七月廿五日 ，全校就打了四百零九个“右派”，这是从黑材料中发现的。）以前公布过吗？（众：没有）不敢拿出来。围攻了没有？你们这里有谁被打成“右派”了？（同学告诉总理，总理在名字下边划了个记号）那你们很光荣呀！（同学：还有被逼疯的，现在住了精神病院──讲哲经系陈玉凤被逼疯的经过）（总理关心地问）好没好？你们去看过他没有？（同学：现在还住院呢！）会好的！你们中间有没有参加围攻的？（答：没有）应该有嘛！（同学：家里有，我们已经由少数变成多数了。）有没有挨打的？（同学：辩论时有被打了几下的）我小时候常挨打，那可是真打呀！后来我就采取交朋友，从小就交朋友，所以我交的朋友很多，封建的、资产的……。你们顶住没有？（顾急忙插话：他们顶住了，最少是四百多人，他们的干劲很大呀！）

反面教员比正面教员教育人，别怕整，这是磨练自己，整一下子，总想办法抵抗，青年被整几下不要紧。我现在身体这样好，还要感谢东北的黄土、大风、高粱米。在黄土、大风里滚，受锻炼。你们实行军训有好处。我现在冬天在北京不穿棉裤。中学、小学是最好的锻炼，别怕整，磨练自己。（开玩笑）你们记它干什么？你们记了，如用大字报公布，我可不承认。

你们学校还有什么组织？（同学：“毛泽东思想”红卫兵、“四·二四”红卫兵、“红旗”红卫兵、“八·一八”红卫兵）为什么叫“四·二四”？（同学：《论联合政府》一文是在 一九四五年四月廿四日 写的，那里有一段话：“……坚持真理，……修正错误……”）那他就一定要修正错误了？（同学：他们是嫌“毛泽东思想”红卫兵做得不够劲，其实他们在错误的道路上走得更远，受谭立夫讲话的影响较深。）那与“四·二四”联系不起来了！（同学：他们现在长征去了。）有几个人？（廿六个）那还是“毛泽东思想”红卫兵多？（同学：他们一开始三千多人，是拥护筹委会的。）那他们是筹委会的人了。筹委会是工作组留给他们的吧？（同学：是）现在没有筹委会了吧？（众：没有了，早垮台了。现在还有“红旗”、“八·一八”……）那它（指“红旗”、“八·一八”）是你们的外围了？（同学：不是，“红旗”是分裂出去的，他们党员多，因为自己是党员，没当上干部，分出来了，省委在这里搞了个阴谋，派人打进来要把我们搞垮。）那省委该批判了！是干部子弟多吧？（同学：党委多，还有些老师，他们到东北局汇报，东北局给他们下黑指示，这是我们从黑材料中发现的。）叫什么红卫兵？（众：“红旗”红卫兵）“八·一八”呢？（众：合稀泥）“毛泽东思想”红卫兵还多一些了，（众：剩一、二百人了）那你们变多数了？（众：是）那你们要注意了！你们变多数了，你们要注意不要骄傲，毛主席教导我们，要做彻底的革命家，主导思想上要经常居于少数地位，要逐步说服大家，争取多数。你们还要前进，还要总结经验，继续前进。一个无产阶级的彻底革命家，在思想上要有居于少数的认识，但不是故意的变成少数。这时候，你是少数，逐步说服大家，争取多数了，就打赢了嘛！还要总结，继续前进，发现新的问题了，又处于少数了，又要说服大多数，变成多数，再总结经验，发现问题，提出来了，又居少数……。

做彻底的革命家，要记住林彪同志的教导，吃透两头，上头是毛泽东思想、党的政策；一个是集中群众的智慧，智慧从群众中来，材料从群众中来，对材料提炼加工。群众的智慧是粗糙的、朴素的。群众中也有一部分落后现象，你抓住了就抓错了，要抓住地平线上的新生事物。每个人……（不清）天才领袖可以这样。天才领袖一个世纪能出几个？两个世纪，前一个世纪有马克思、恩格斯；后一个世纪有列宁、毛泽东，斯大林稍有逊色，但还是天才、伟大的。还有他的亲密战友。在这点上，你站对了，在那点上，他站对了，等你快成熟了，年头到了。运动的发展不能靠一个人，要靠群众，智慧从群众中来。领导要靠集体，但必定要出领袖。要不断地总结经验，不要以变成多数为满足，一满足就停止了。（同学：我们一定记住总理的指示）这一点我跟主席学得不到家。既然这样，你要那么多材料干什么？（同学：那还不全呢？）说半天还是死材料，死材料把你们围住了。（同学：他们还转移了）转移了，东北局要负责任，查出来，他们要受处分。还是抓活思想，难道你们青年人在东北局还没有几个朋友？（顾：他们已经交朋友了，他们是“大闹天宫”战斗队）当然你们要走正道，不要走斜道。左派的主张就是彻底批判资产阶级反动路线。要挖出彭，陆的反党活动，批判领导同志的错误。一个机构里总是有觉醒的嘛！靠他们，他们会提供情况的。你们要活材料，比你们东找西找好。你们有没有偷听电话的？（同学：没有。顾：他们没有。）军队有，这样搞不妥当。我们党内也有这种坏作风，你们应当养成正正当当的光明磊落的战斗作风。这次文化大革命要冲掉这些坏作风，把它扫光了！

材料我劝你们不要那么多了。我给你们选了一条路子，我是比较客观的，也可能你们不满意。 十一月十六日 补充规定要烧嘛！但还给你们一点，公开的、供批判的。《文革简讯》，省市的你们不稀罕，东北局的一至九十八期都给你们，就很有用了。这是正正堂堂的东西，拿去斗争就很好了。他们无话可说，对全东北都有估计，就够你们用的了。铅印的就可以给你们。（指顾说）只是我们俩研究不行，那就包办独裁了。我们电话征求东北局的意见了，他们不愿意给，我说服了东北局，他们还扭扭捏捏的。这是我为你们（学生）奋斗争取的一个胜利，不信你们问问穆欣和李主任，他们都在嘛！（穆欣：是，是，是！）就够你们战斗的了……。我给你们争取来了，电话记录就不用要了，不给了。电话记录有什么用？电话记录最靠不住了，电话记录是临时的，两个人通话，说漏了话总是有的，里面有估计，不成为问题，就不是光明正大的。你拿电话记录给我贴大字报，我就不承认。（举一个上海红卫兵给总理打五十分钟电话的例子）……把东北局《文革简报》拿去就行了，铅印的东西，他不承认也得承认。两个人讲话，我装睡着了偷听，偷人家的日记本看一眼，就写大字报？（同学：他们净这样整黑材料）你们别学他们，都批判起来就没完没了。……接待站的东西，不能看，不能拿去，各派都去汇报，不能都拿出来，这样把打击面搞宽了不好。矛头要指向领导和工作组。接待人不一定都是领导。部长、书记说些错话，你拿那个东西斗他，他也不承认。（问小兵）你怎么也来了？（同学：她支持我们）你领导他们？（小兵：毛主席领导他们，我跟他们来过三次了。）（指小兵）你说假话！你到天安门没有？

（穆欣：有的同学，主席接见八次都参加了。）（同学：那是最大的幸福！）那我们的组织工作怎么做？我不同意这种提法，这就自私了，占了别人的位置。你八次就占了别人七次位置，这就不是把困难留给自己，把便利让给别人。中学见了一多半，还有六、七百万，把别人的地方占了，这不叫幸福，这就有点损人利己了。不要提倡，要提倡把“私”字换成“公”字。你们东北来的最多，特别是中学，有的整个中学都来了，你们东北抢车抢的最多，在一千一百万人中，东北占了四分之一。明儿个我要好好统计，公布一下，拿出这个来，东北人就不好意思了。东北车子多，一抢就抢上了，不象西北、西南、贵州，他们朴素听话。浪费，你们东北不是第一，处于中间，上海第一。你们有这么好的机会，应该对政策懂得最多。

《文革简报》，包括底稿都给你们，其它的，我给你们解释。接待站的不可能，这个告那个，那个告这个，没个完的……。电话记录也作为批判材料，就没有大民主了。省、市委的简报你们要不要？不要就给别的大学……。电话是磋商问题的好形式，……互相交换意见……电话是民主生活的正常状态……坚持错误的人总有吧！前十条、二十三条中都说过，……团结到最后总是团结到百分之九十五以上，极个别的右派分子运动后期处理。当然不是秋后算帐，秋后算帐是错误的。北京最近还有动刀、打人的，违反了中央批转的北京市委《重要通告》，屡教不改就要制止。公安部逮捕了几个，教育他，改造他，这是极少数的，万分之一还说不上。至于说政治上的错误，留到最后处理。（谈到了关于简报中估计学生有百分之三到百分之五的右派的问题）简报为什么要写？他们要写嘛！你们喜欢作记录，油印多了，油印错了，你们是要吃亏的。

印谭立夫讲话，有自觉有不自觉的，要一分为二，有的是稀里糊涂地印上了。（同学：“毛泽东思想”红卫兵一天广播好几遍谭立夫的讲话，印发的几乎人手一册。）主席是不赞成记录的，讨论后拟出个文件就可以了。各级领导感到文件多，到苦了，累人累自己，现在他们已经不出了。（指东北局）《毛主席语录》非常起作用，它非常精炼，影响很大。主席著作不多，他不同于马克思、恩格斯那个时代……马克思、恩格斯需要宣传。

我劝你们别的东西不要，就要东北局文革一至九十八期简报，这是光明正大的。印刷的我批判，批判东北局文件上的东西。到中央、国务院文革接待站的记录也是一塌糊涂，不要把脑筋放到这上面，抓住了芝麻，放走了西瓜。这是繁琐哲学的斗争，方法也不一定好。你们对我的讲话是不是同意？（同学没吱声）你们要同意吧，太容易了；不同意把，觉得我说得还有一点道理，你们心里是矛盾的。（问刘小兵）你说我的话可不可取？你同意不同意？（小兵：我同意一半）（总理开玩笑）你是典型的小折衷，十足的折衷，要同意就同意，要不同意就不同意。（小兵：我还有意见没发表，那东北局还有黑指示呢？同学解释黑指示是怎么回事，没解释完，总理接着说）你批判就批判整体，不批判个人。（小兵：李主任说拿到中央办公厅封上，全国这么多学校，要都拿到办公厅封上，能行吗？）我不赞成。（小兵：那我就同意总理的意见）是呀，你们做个范例，我通令全国都这么办。（总理向李主任要 一月十六日 补充规定，李主任说没带来。）你这个办公厅主任哪！（穆欣拿出一份交给总理，总理念当众销毁的那一段）就是一烧了之嘛！当然我不要求在这里烧，带回东北去嘛！（热烈鼓掌）放在东北局一个小屋里，锁起来，等收集齐了，当众焚毁。（同学：我们就是这个意思，所以我们没表示态度，是没有听明白总理的意思。我们不知道顾卓新是怎么向总理汇报的。）……派代表嘛，不一定都看。……（同学：我们就是这个意思，他们把目录都拆了──拿登记簿目录给总理看，总理很生气。同学：很简单的问题，他们净歪曲。）你们想的和我说的是一个意思，我刚才是打个迂回，我觉得这里有文章嘛！（顾小心地说：总理，材料都拿来了，还是封在办公厅，不用都带回去吧？）封什么？不用啦！带回去！（鼓掌）东北的同学真痛快，好，象个东北人！

小兵：我们相信党中央、毛主席、中央文革小组，他们（指东北局郭等人）说：相信办公厅。（总理笑了）

同学：我们认为这个问题很简单，按照中央军委指示在东北局完全可以处理，他们硬是怕，非要拿到办公厅来解决不可！（指顾等）你们怕什么？

总理：他们就是怕！

同学：我们对他们是一看二帮，我们和他（指顾）一起学毛著、社论，给他材料看，叫他保持晚节。每天都和他一起开会，今天上午还开了两次会呢！顾卓新，是不是这么回事？

总理（笑了）：你就把十三麻袋拿给他们，每个大学派代表，开会讲清楚，检查。东北局省，市委《文革简报》公诸于众，都给你们造反派，保守派也可以用。（同学：我们完全同意！）（顾：总理，既然拿到北京来了，就封到办公厅吧。）（总理一挥胳膊）不行，带回去……（同学：我们原来就要这么做，我们相信，我们回去一定很好地解决这个问题，我们要黑材料的目的就是为了最大限度地把群众发动起来，使受蒙蔽的群众觉悟起来，组织起浩浩荡荡的文化革命大军。）好！痛快！不愧为东北的青年！（顾：除了东北局《文革简报》外其余的都封起来？）你（指顾）采取主动，“八·三一”红卫兵也主动，通令各校各派两名代表，请他们（指“八·三一”）讲一通，你（指顾）讲一通，把东北局，省市委的《文革简报》公诸于众，李直中也去一趟，其它的按目录清点，一烧了之，就解决了嘛！很简单。利用这个机会，叫宋任穷也做点工作，你（指顾）和宋任穷豁出一点时间来和学生讲一讲嘛！中央就是这个意思。你们作出个模范。（穆欣插话：这样解决就更好了，原来我们叫你们封到中央办公厅，也是为了把你们从材料里解放出来。）

东北有多少个大学？（同学：五十多个）都派代表，集中起来就有二、三百人。他们（指“八·三一”）就是见证嘛！清点目录，三方面签字，这样一烧了之。简报公诸于众。你们要作个典型，我想抓个典型，想不到在这里找到了。（站起来朝顾说）那我就谢谢你了！（同学：我们认为这是符合毛泽东思想的，我们始终坚持，他们就不执行，他们就是怕。）对，黑指示不要看了，简报就够了。

（同学：我们见到总理了，请总理作指示）我开头都讲了，要争取多数。（转向顾）你来多少天了？（顾：二十来天了）（同学：我们非常焦急地看到北京的形势，看到有人写“踢开中央文革小组，自己闹革命”我们非常气愤！我们坚决拥护中央文革小组的正确领导，恨不得插翅膀飞回去参加战斗。他们硬把我们困在这里，我们每天都吃不下饭。）（总理笑着说）给你们饿瘦了，把他（指顾）给养胖了。（对顾）你就和他们八个同志联系起来，由他们把其它学校动员起来，联络起来，很可做一番工作，你们就怕这个工作。（同学：我们始终坚持这个观点，开始我们没听明白。）你把全东北都找来，做做工作，谈谈，把目录弄出来，一烧了之，作个典型。到烧的时候，我还要坐飞机去看喽！（同学一边热烈鼓掌，一边说欢迎！欢迎！欢迎！）

总理秘书：总理两天没休息了。

总理：看看穆欣同志给作作指示。

穆欣：我正在整理录音，我是请假来的。我提个建议，总理近来作了两个报告，都有录音，你们可以听一听。我有个录音，还没有整理好。

总理：录音整理好以后给他们放一放。你们和第三司令部有联系没有？（同学：有，与北航“红旗”有联系。）你们和他们联系联系。明天听，后天走。请你们东北每个大学每一派都选出代表来，把材料整理好。你们按着做了，我真愿意去一次。你们写封信来，记住呀！（顾：总理去休息两天）上午去，下午回来，两小时，半天就行了。（站起来和同学一一握手）你们要努力！

同学：请总理代我们“八·三一”、东北三省的革命同志向毛主席问好。祝毛主席万寿无疆！祝林副主席和总理身体健康！

（同学们出来送总理和其他领导同志，总理走得很快，穆欣同志和同学一一握手。同学说：转达“八·三一”全体同志对江青、伯达同志的问候，祝江青同志、伯达同志身体健康！祝穆欣同志身体健康！同学表示：坚决拥护中央文革的正确领导！）


100) 周恩来接见大连铁道学院红色造反团时的谈话

周恩来

1966.12.18

〖大连铁道学院红色造反团自 十一月一日 进驻铁道以来，先后三次受到周总理的接见。周总理对我们如此热情的关怀，正好与铁道以吕正操为首的部党委包庇黑帮分子、刁难革命造反派的情况形成鲜明对照。 十一月廿七日 ，和全国各地的许多革命造反组织一道，在人民大会堂我红色造反团在京全体战士受到了周总理等二十二位首长的接见。 十二月一日 二十一点二十四分到二日零时五十五分，在中南海国务院会议厅，周总理单独接见了我红色造反团 21 人，听取了我们汇报我院文化大革命的情况并做了重要指示。我们把这次谈话的内容已整理出并散发过了。这次谈话的报导，有一份儿是被铁道部文革副主任石玉永恶意篡改了的。各地保守派无不以此为稻草，大捞特捞不止，流毒四野，害人不浅。谨望全国革命同志细细识别，切勿上当。第三次接见是在 十二月十八日晚 。被接见者除了我红色造反团代表 20 人以外，还有与我们观点对立的一面──大连铁道学院毛泽东思想红卫兵代表 20 人参加，同时也有吕正操、郭鲁、武竞天等在场。谈话期间，总理谈到一些铁道部发生的事情，特别是关于三门峡工人绝食一事，同时也做了不少重要指示。我们也把铁道部党委贯彻资产阶级反动路线，压制文化革命、围攻革命学生的情况向总理作了简略汇报。在与总理谈话之前后，我们还和吕正操谈过几句话。虽然只有几句，但由此，从这样一个侧面，我们看出：吕正操还是顽固坚持资产阶级反动立场、敌视革命造反派的。现将这次谈话的记录摘要整理（本文主要删去的内容是关于我院双方代表向总理汇报有关我院文化革命的一些问题）如下。

时间： 一九六六年十二月十八日 22 点 07 分 ～ 23 点 55 分。

地点：中南海国务院会议厅

与会者：大连铁道学院红色造反团 20 人（简称红）

大连铁道学院毛泽东思想红卫兵 20 人（简称思）

吕正操：铁道部党委书记，铁道部部长。

武竞天：铁道部党委副书记，铁道部副部长。

郭鲁：铁道部副部长。

孙敬文：国家建设委员会副主任。

石玉永：铁道部文革副主任。

十八日晚 8 点 50 分，我们到达会议室，学习毛主席语录和十六条，然后和吕正操、孙敬文交谈，记要如下：

吕：你们坐一个车来的吧？希望你们永远坐一个车。

思：我们永远坐一个车，永远走一条路。

红：我们只是坐一个车来的。

吕：大连前两天打架了吧！

红：打过。就连今天上午还打了呢！

吕：一个巴掌拍不响。

红：你这是和稀泥！是错误言论人人有份。

吕：我就是要和稀泥。

红：原则问题就不许你和稀泥。

吕：年纪越大，四旧越多。

孙：可不能那么说。总理比咱们年纪多大，可没有四旧。

红：（对吕）你有四旧就得破嘛！

吕：总理全是新的。

孙：（看代表名单）你们两派有会写的，有不会写的。红色造反团代表都写的学生，毛泽东思想红卫兵都写的是什么干部。（指吕）你看怎么对？

吕：我看写上干部职务对。

红：本来就都是学生，学生里的干部和社会干部不同。学生干部还可以轮流担任，所以我们都写学生。

孙：我认为写学生对。（拿毛泽东思想红卫兵代表名单表）说：你们有不少党员，比如史惠忠（热机六二），就是个学生嘛！还弄上个干部，还是个什么团支部书记，齐妙兰还是个班级学习委员。（转对红色造反团）上次总理批评你们代表没有女的，这次多了，来了五个，你们改了，好嘛！

红：你们害怕群众。

孙：吕部长不敢和你们辩论，我可敢和你们辩论。

红：吕部长怕群众。

吕：两字嘛！你们要学会辩论就好了，就是很大的进步了。你们不要人家辩论嘛！一辩论就两个字，怎么辩论！

孙：周秘书接见你们（指红色造反团）时，会场怎么会有东工（指东北工学院）的同学？

红：没有东工的，是那天我们和沈阳农学院借录音机，我们不会用，他们来的。

红：吕部长，我们要买喇叭。

吕：学校都让你们接管了，学校的东西要共同用，待遇要一样，一视同仁。

红：我们买喇叭，要在铁道部造反。

吕：你们是大连，在大连处理嘛！

红：吕部长，你欢迎在铁道部造反吗？

吕：欢迎到铁道部造反，什么时候都得欢迎造反。（我们又和吕正操谈了有关“九·二”，“九·一四”指示问题。）

晚 10 点 7 分，周总理步入会场，全场起立，热烈鼓掌，高呼：毛主席万岁！万岁！万万岁！周总理让大家坐下。

总理：时间不听我支配，晚来了一个钟头。铁道部有什么鬼！总搞绝食，吃的饱饱的。在毛泽东时代，绝食总不太好。

红：（三门峡工人被部党委所迫搞绝食）铁道部害怕群众运动。

总理：变成我来兼铁道部长了。兼也兼不好，你们（指红色造反团）应当说服他们（指三门峡工人）。吃饱饭干革命，绝食总不应该提倡。尤其是在北京，外地也一样，我也要派人去，这一点我和你们说过，也和他们保守派说过，他们不承认保守，一会儿你们辩论。因为我不能看到你们生命受到一点损失，我听了就要管，弄得我很紧张，这些问题都有我解决，国家事情怎么管？上次和你们谈过，不过这次我还要说，不管你们左派怎么骂我。我发表个声明，凡是革命左派都不用这种方法，你们同意不？（同意！）好！我希望你们响应我这个呼吁！在毛泽东时代，要是死了一个同志，我负不负责？这样做就是逼着我出面。只有一个好处，把我揪出来，我还要管国事。

接着总理问郭鲁关于铁道部工人（三门峡）绝食情况。

总理：八个人吧？

吕：六个人。那两个不是铁道部的。

郭：七个人，有个小孩。

总理：你（郭鲁）去没去看过？

吕：去过。

总理：我没问你，让郭鲁说。

郭：去了。

总理：你什么时候去的？前几天见没见他们？

郭：我是第三天接见的，他们现在都住院了。

总理：（生气地）郭鲁同志，你才最后出面！吕又要插话，总理说：等一等，让他（指郭鲁）说。本来很容易解决的事，现在搞得复杂起来了。官僚主义的作风，怎么能搞好文化大革命。

郭：现在都住院了。

总理：好！这样你们就“舒服”了！今天他们来了吗？

郭：没来。

下面总理让我们汇报关于我院情况的意见。

当我们汇报到有关孙鲁光（我院院长兼党委书记）家乡调查材料时，调查人冯景波同志说：“我们走了几个大队，了解了一些贫下中农，都说：多亏了搞这次文化大革命，要不是文化大革命，孙鲁光这样的高级干部，中央不来调查，我们谁敢动一动。”

总理：冯景波说的这句话很重要。你们调查这是一次最好的考验了。我这绝不是作孙鲁光的最后结论。要不是文化大革命，很多事情是搞不出来的。陆定一后天斗争，还有彭真。后天大会你们参加吗？

红：我们知道，已经联系好了票，参加！

总理：陆定一那个家庭简直黑极了，封建极了。还有一些我就不一一点名了。在文化大革命以前，谁也没搞出来，我们的一些高级干部和他的封建势力为非作歹，别人也不敢动一动。我也是封建家庭出身，五十多年也没联系，这场文化大革命是一场深入人心的，史无前例的斗争，也是长期的，不要急，时间长了。你们放假闹革命。我是又搞革命又搞业务。《红旗》 15 期、 14 期、 13 期社论，十六条都要好好学习。不要急，运动总会有高有低，有间歇。你们在大连海湾，海浪是一起一伏的，总起就了不得了。游斗不要整天游，把他们游疲倦了，没有意思了。要准备一批弹药，打一次，再准备一批，再打。其实我这性格就够急的了，但是还跟不上你们。你们激动是应该的，但不要总游。我就插这两句。

（当我们谈到现在北京以李洪山为代表的一小撮炮打无产阶级司令部时。）总理：这一小撮不但现在有，将来还会有的。文化大革命是长期的斗争，要挖修正主义的根子，触及灵魂么，一小撮总会有的，你们旅大也会有的。大家都到北京来了，你们大家人多眼光亮，认出来了。狗急跳墙。有的人非到北京来不可，都到北京，你们都来北京了，家庭就成了他们的防空洞了。

（当我们谈到贫下中农给铁道部来信控诉孙鲁光，而铁道部却不予重视一事时。）总理：以后就是你们的事了。我们看到你们这样，我们非常高兴。你们千万不要忘记阶级斗争。千万不要忘记！今天是 一九六六年十二月十八日晚 十点五十九分，在国务院会议厅讲这样的话。二十年以后，你们四十多岁了，正是当权的时候，以后你们真的这样做好了。毛主席亲自领导的这场无产阶级文化大革命就有了底了。我这不是将你们的军，我是鼓励你们。二十年以后，文化大革命的作用就看出来了。

总理有急事离席。我们等候，又和吕正操、孙主任攀谈。其中，孙主任说：红色造反团左派在斗争中锻炼，在游泳中学游泳，在大风大浪中有时要喝几口水。吕：要多喝几口水就上不来了。

后来总理有急事已离开国务院，约定以后再见。

大连铁道学院红色造反团


101) 周恩来等接见徒步串联革命师生时的讲话

周恩来

1966.12.19

〖晚九点至十一点，在人民大会堂。参加接见的还有：陶铸、谭震林、李富春、李先念、刘宁一、肖华、童小鹏等同志。〗

各位同学、各位同志：

自从十一月廿七日会见了近两万同志、同学，至今已快一个月了。虽然免费乘火车、轮船、汽车进行革命串联已经停止，不过来访的仍然继续在来，直到现在又来了两万人。大家来的目的不一样，工作完了后，劝他们徒步或乘车回去。这些同学的数目很大，今天没有完全包括，我们准备另外找他们谈一次。伟大领袖毛主席及其亲密战友林彪同志已经八次接见了同学们，到明年春暖时再继续接见。还有，到北京来的是一个学校的几派，或一个省、一个大区到北京做联络工作的，数目很多，他们有个固定联络点，今天没有请他们参加，可能有少数参加的。今天会见的是各地有问题要找中央、国务院、要求中央文革小组，要求中央各部解决问题的，大部分今天接见了。但有两种情况除外：有的刚到北京还未登记清楚的，没有邀请到这里来，下次再会见；十一月廿七日会见后未走的要求把他们的具体问题解决，看样子在北京不可能解决，这部分人也参加了。希望接见你们后，带着问题回本地去解决。

今天参加会的，有的在大会堂，有的在中央大厅……，由于各地来的代表这么多，你们带来的具体问题，不可能由我们在座的几个人一个一个地解决。要求中央文革小组解决，但他们只有十几个人，要为中央调查情况，提建议，研究问题，今天他们还要参加另一个会，所以没有来参加。你们来，总是要见总理，但是我们只有一个总理，不可能都见，抱歉！抱歉是抱歉，也没有办法不抱歉。所以今天集中起来和大家谈。

今天讲几个重要问题，供你们参考。我在这里只能讲个原则，具体问题由你们自己考虑解决。

中央批转的中央军委“紧急指示”、十一月十六日中央的“补充规定”、十二月九日的“城市工业企业等单位抓革命促生产的十条规定”、十二月十五日“关于农村无产阶级文化大革命的指示”，也是十条，这些都是伟大领袖毛主席亲自主持制定的十六条公布以来的几个重要补充文件。大家要认真学习，这是通过群众的实践，总结了大家的经验，提出来的。今后还要进一步总结经验。

十一中全会公报叙述了四年以来以阶级斗争为纲的，毛主席制定的一系列重要决策，一直到这次无产阶级文化大革命。从六月一日毛主席批准发表聂元梓等七位同志的大字报起，近七个月，《人民日报》、《红旗》杂志、《解放军报》发表了许多重要社论，特别是林彪同志在庆祝国庆大会上的讲话，提到关于以毛主席为代表的无产阶级革命路线同资产阶级反动路线的斗争。《红旗》十三、十四、十五期社论都是值得大家很好学习的，我们再把它推荐给大家。还要把十一中全会公报、关于农村四清的前十条、二十三条规定，联系起来学。还有今年五月十六日党内关于无产阶级文化大革命的通知。最近，还要把林彪同志、陈伯达同志在中央工作会议上的报告发到基层单位去，作为在无产阶级文化大革命中的重要文件。

同志们、红卫兵战士们，要很好地掌握党的政策精神，重要的问题在我讲的几个文件、报告都可以得到回答。希望同志们在运动的高潮中抽出时间认真地学习、研究、宣传。

现在讲形势。为什么我把学习文件这个问题放到最先来讲呢？因为现在无产阶级文化大革命的形势不是五月份的形势，现在把亿万人们动员起来了，不论在学校、城市还是在农村；不论在交通要道，还是在偏僻的山区，文化大革命已在全国开展起来，这是其他社会主义国家不敢做的，在我们这个七亿人口的社会主义中国，能掀起这样一场伟大的革命运动，这是毛泽东思想的伟大胜利。这种形势的到来不是偶然的，首先要说是因为有了毛泽东思想的指导，毛泽东思想的产生是经过斗争的，是经过毛主席亲自调查研究，总结出经验，集中起来再回到群众中去加以检验，发现缺点，加以修改，再集中起来，使之成为系统化。这样不断经过反复，才提高到这样的当代具有最高水平的马列主义的毛泽东思想。中国有了共产党，有了毛主席，使中国人民就有了无比强大的力量。伟大的毛泽东思想为人民所掌握就成为巨大的物质力量。毛泽东思想已深入人心，所以经过廿几年的武装斗争取得了中国革命的胜利。特别是解放后十七年，广大工农群众在农村、城市进行了社会主义革命，尤其是战无不胜的人民解放军保卫了胜利成果。十七年来，毛泽东思想深入到广大人民的心里。特别是最近几年来，林彪同志提出大学毛主席著作，推广《毛主席语录》，毛主席著作的学习，使毛泽东思想深入人心。尤其我们青年，十七年来在毛泽东思想哺育下成长起来了。今天在座的有中学生、大学生，在解放时还是儿童，现在成为一支革命的突击力量不是偶然的。今天的高年级小学生再过四、五年，也就成为高中、初中的学生了。亿万大、中、小学生占人口的六分之一，是最有前途，最有希望的力量。因此，这次无产阶级文化大革命一开展的时候，就把重点放在大中城市的文化教育单位，大中学校，其次是党政领导机关。大中城市的党政领导机关对学校来说是领导学校的，因此和党政领导机关就是个对立面，所以学校的文化大革命开展后，斗争矛头就对准学校的当权派，学校的领导机关，然后对准党政领导机关派去的工作组，这是很自然的。

四大民主，大鸣、大放、大字报、大辩论，外加大串联，宪法上规定的几大自由都有了。再加上一个学校放假闹革命。开始想放假到今年寒假，后来打算放到春节，现在决定延长到明年暑假。一千多万大中学生，加上高年级小学生，就不是一千多万而是几千万了。首先矛头指向学校的领导、工作组、当地党政领导。无产阶级文化大革命的历史任务就是把领导层的错误的思想、错误的习惯以及错误的工作作风，一直到官僚主义；更进一步严重的是错误路线；更进一步的是一小撮反党反社会主义的党内走资本主义道路的当权派……。当然只是一小撮。如前北京市委、旧中宣部、旧文化部等。开过一次大会（斗争彭、罗、陆、杨的大会），明天还要参加一次大会。但是我们前面说的错误，许多地方都有。六、七月份一条资产阶级反动路线，就是以反对以毛主席为首的党中央的无产阶级革命路线为目标的资产阶级反动路线，这是绝大多数领导都犯了错误。只是程度不同，在不同程度上执行了错误路线。执行错误路线有自觉和不自觉的。当然有个别例外，就是工作组也是这样，有的工作组没有犯错误，那是极少数。

无产阶级文化大革命冲击了错误的东西，归根结底就是挖掉修正主义根子，防止资本主义复辟，使国家永远不变颜色。我们要把这次无产阶级文化大革命搞得越彻底越好。运动要有起伏，不可能一直是高潮，而是波浪式的前进。但从整个历史看来，无产阶级文化大革命要继续一个相当长的时间，因为它是触及人们灵魂的两种思想、两条路线的斗争。破一切剥削阶级的旧思想、旧文化、旧风俗、旧习惯，建立无产阶级的新思想、新文化、新风俗、新习惯，就是立毛主席的思想。这不是一下子就能树立的，需要一个很长的时间，这不只是放半年假就能结束的。放一年假，就是让大家冲向学校、社会、城市、农村，把我们这些处在领导地位上的老一代惊醒起来。在领导机关工作久了，不管在中央，不管在地方，甚至公社党委，在领导机关坐久了，就容易养成一种保守习惯势力，革新精神，不断革命的精神就减少，甚至只想维护既得利益，维持现状。这就是我们社会主义国家出现修正主义思想的根源。当然还有经济基础，但思想是起先导作用的。保守思想、怕革命、怕群众的思想多了，革命的精神就少了，甚至会不革命了。在这次文化大革命中要进行清理，就要触及每个人的灵魂，在这里不光是告状的三方面的人（领导干部、工人、学生）都有，每个人都要想一想这个问题。

现在形势的发展，象长江大河，波澜壮阔，一日千里，万马奔腾地前进。这种前进的速度、广度、深度是没有预料到的。我们没有思想准备，我们在座的也在内，我们大家都面临一个没有思想准备的局面。如前一个时期的错误路线主要由我们来负，十一中全会后，我们对于运动的发展常常估计不足，精神准备不够，常常以按步骤，分期分批等来加以约束限制革命串联。但这是革命，就不会受你的约束，总是冲破你的框框。举一个例子来说，八月十八日毛主席接见了革命师生和红卫兵，十一月份再次接见，当时预计到北京来的。同时可达几十万，一百多万就了不起了，国庆节是这样，最高达到国庆节的数目就差不多了。毛主席说：“你还要准备可能达到二百万、三百万。”果然十一月廿七日的总数是二百八十万，八月十八日没有设想到这么多，国庆节也没有设想到这么多。革命不按你的思想前进。所以，随时随地需要遵照我们领袖的指示，这就是你们所说的按最高指示办事。运动在发展，大势所趋，人心所向，群众运动还会更大地动员起来，从学校到社会，从城市到农村。现在农村的十条也出来了，工厂要起来，公社要起来，县以下中学要起来，甚至高年级的小学生和一部分小学教师要起来。要有准备，要迎接它，而不是阻挡它；应该是支持它，而不是约束它。应该因势利导，关心和支持，欢迎这个运动的发展，这样才能在运动中学会大民主。主席说，要在游泳中学会游泳，在斗争中学会斗争。在文化大革命运动中学会大民主，在学校、工厂、农村、机关和许多事业单位中，我们都要采取欢迎的态度。因为任何运动都是由少数积极分子起来，发展成为多数；新的形势又被少数人抓住，然后逐步地发展成为多数。我们的领导同志都要欢迎它。我们看看红卫兵，当红卫兵刚出现在地平线上，毛主席很快地把它抓住了，发展了，有了红卫兵就很快的有了串联，从城市到农村。所以我们对任何新生事物必须加以支持，这是每一个革命者应当采取的态度。其次，要到群众中去和群众在一起，先做群众的学生，后做群众的先生。一切新鲜的事物，只有和群众站在一起，才能向群众学习到东西，才能集中起群众的智慧，才能把运动推向前进。党的规定总是在群众起来后，把群众经验集中起来加以概括，成为条文，领导同志就应该以条文向群众解释政策，加以贯彻执行。首先是欢迎，站到群众中去，然后宣传党的方针政策，在运动中受考验，这是我们每个领导应该做到的。在这个时候还要做官，就应该敲警钟。主席告诉我们要在游泳中学会游泳，象主席那样安然地游过长江。当然，主席是高级的游泳家了。我们做不到这样，但是只要跟着主席走，有了错误，就要改正，总有一天会学会的。会象主席那样游过长江；有一种人想前怕后，喝了几口水就上来了；还有一种人，下去喝了几口水就淹死了。在游泳中有这几种情况，在运动中也有这几种情况。我们要与人为善，不要把人一看就看死，只要他改，就要欢迎，这就是对运动的看法。

我们运动正处在初期阶段，大家要认识运动的规律。正在这个时候，路线斗争正处在紧张阶段，从十月到现在，两个多月了，有那么一小撮人还在顽固地坚持反动路线，还是站在反动立场上，压制群众，进行反动宣传，甚至站在反动立场一边。在北京有，你们到其它地方去也还可以发现，虽然只是一小撮，但是我们不能不警惕。把这一小撮人抓起来，孤立起来。暴露出来的抓起来，暗藏的还要经过一时期。另外，我们任何一个革命的洪流，不可避免地总会出现一些偏差和错误。社会的发展象长江的洪流一样会把两岸的沃土带下去，灌溉新的土地，同时在这种革命的洪流中，会遇到礁石，有时会有暗流、逆流，这就需要在运动中随时注意。你们在北京一个月，在街上看到贴的有些大字报，油印的印刷品，进行反动宣传，别的地方也有。要准备迎接战斗，这种错误的反动言行，在路线斗争逐步深入的时候，是会出现的。

无产阶级文化大革命在向广度、深度发展下去时，要注意斗争中的偏差、逆流，同时要和本单位的一斗、二批、三改的任务结合起来。这并不矛盾，批判错误路线要同斗反党反社会主义反毛泽东思想的，特别是要同斗本单位党内走资本主义道路的当权派结合起来。

旧的东西都要改变，要去掉，建立新的、革命的制度。学校、厂矿企业事业单位、机关都应该联系斗批改。现在要做思想准备工作。真正要把旧的挖掉，把新的建立起来，必须要通过实践才能办好。工厂的规章制度也要经过实践。北京工人起来了，提出改变不合理的工资制度、劳保等。我们有的东西是从苏联修正主义那里学来的，有的保留了以前的旧的东西，工人提出的许多问题是正确的。工资制度是旧社会遗留下来的制度，还有一些劳保福利制度问题，但是要做思想工作，因为关系到几千万人的生活制度，需要在这场文化大革命中进行彻底的改变。类似等等问题，我们都要把斗批改和两条道路的斗争结合起来，才能进行革命，不断革命。下面就几个具体问题和大家谈一谈。

（一）革命师生和红卫兵免费乘火车、轮船、汽车串联，到明天（二十日）就要停止了，要等到明年春暖再进行。当然在北京还有一部分没有回去的革命师生、红卫兵，还要给免费乘车回去，中途希望不要再停留了。从现在到明年春暖，采取什么办法进行串联呢？就是徒步串联的方法。有短途，有长途，绝大多数是到北京来的。有全程和半程的。现在在北京的劝他们回去。还有到别的地方去的，特别是到上海、井岗山、延安，已经有足够的经验，正在总结。我们准备找几个代表座谈，然后规定一个办法。但最重要的一条经验是人少为好，十个、二十个一队，说走就走，说停就停，行动方便，人家接待也方便。队伍太大，你一下子去几百人、几千人，既不利于食宿，更不便于招待。在农村吃饭、住宿都有困难，尤其是到山区，就更加困难了，这是一条比较重要的经验。第二条是先搞短途串联，取得经验。因为我们徒步串联不是简单地走马观花，要脚踏实地地进行调查，要向工农兵学习，要宣传毛泽东思想，要进行一些工作。到公社、工厂、机关进行革命串联，加上调查、学习、宣传、工作锻炼、身体锻炼，都应该成为我们徒步串联的内容。路途要短一些，我们比较提倡在省内进行徒步串联，较为有利。我们还打算找几个代表谈谈。

（二）对于中学、大学，毛主席和林副主席都提倡在冬季进行一次短期军事训练，利用革命师生，红卫兵回校的机会，把各校学生组织起来，抽个空闲的时间进行军事训练，学习毛主席著作，学习时间十五至二十天。并不是把同学派到军队里去野营，组成一连一连的，而是派军队政治干部（团、营、连长）到学校去帮助训练。每天占用时间不准备太长，例如早晚时间进行操练。主要的是熟悉军队作风，学习三大纪律、八项注意，三八作风，四个第一，大学毛著，大学“老三篇”。其它时间可以进行本地串联，还有很多时间进行政治活动。拿北京来说，准备先在中学试点，再推广到大学，全国都是这样试行。争取在明年一、二、三、四月，每个学校都试行一次。

（三）既然多数同学回到学校了，那末串联工作怎么样呢？当然还要继续进行。同一城市的学校要串联，城市有工厂，有机关，有各种企业事业单位，都可以是进行串联的对象，还有郊区的农村。串联要按十二月九日和十二月十五日两个文件实行。北京在外串联的有成绩的要留一点在外地，外地的要留一点在北京，原则上是允许的，但无论如何不要多留人。你们不要学习机关那一套，弄成庞大的机构，搞官僚主义，要扫除它。各省的驻京办事处还有汽车，机构很大，你们不是批评他们了吗？你们搞些联络机构，又要汽车、电话，你们不要学这一套，否则不是让这种官僚主义的东西世世代代地传下去了吗？比如，造反派设一个共同组织，在北京留两三个人就够了。我曾经和成都来的同志商量，二至三人就够了。当然有几派的，但人数不要多。联络机构人要少，希望你们自己精简，你们自己试办。除这一部分人外，希望不要在北京停留，接待机构要整顿，要改革，来往流动的人多了无法进行。除必要的留在北京外，其余的，大问题解决了，在今年年内都回去。

（四）各种革命组织，在学校表现更突出。经过半年多的革命运动，阵容更分明了。对学校领导、工作组、上级党委有意见的是多数，但观点不一定相同。一些观点一致的，志同道合的在一起，形成许多革命组织。有的激进，有的缓和，有的进步，有的保守。但应该有个大的前提，不管在学校、工厂、企业事业单位，都是要接受党的领导，接受毛泽东思想，按十六条规定办事。没有这个大前提，就不是革命的组织。是反革命的组织。资产阶级党派，如民主党派，也必须接受党的领导，拥护社会主义。在学生的组织中大部分是革命的。有的组织受到学校前党委、工作组的摧残围攻等迫害，这样的组织经过半年多的斗争，坚定起来了，经过考验成为左派。有的偏于保守，批评不够，保守派受蒙蔽，责任在于领导，不在于群众。彼此之间有意见，学生斗学生，工人斗学生，工人斗工人，责任都在领导。根据北京和其它地方的调查，这些斗争，都是领导挑起来的。一些学校、机关党委、工作组受到批判，他们就找支持他们的一部分群众保护他，甚至围攻批评他的群众。这样的责任在那里呢？我们肯定，不断地肯定，责任在于领导。外来师生去串联，支持学生批评党政领导是合理的。当然有些把口号提得过激一些。没有调查，不可能提得很恰当。例如：到一个地方，炮轰××省委，火烧××省委，其实也不是真正的炮轰、火烧，就是要考验考验你嘛！如果你有路线错误，承认错误就是嘛！如果没有，学生总是讲理的。首先要欢迎批评，听取群众的意见，支持群众，不要和群众对立。特别是外地师生，一到就和他们对立，就尖锐起来了。批评的激烈一些，尖锐一些，这很好，对你是一个考验。要支持左派，说服保守派，在马列主义、毛泽东思想的基础上团结起来。现在到了一个总结经验的时候。这么多组织团结起来，这种可能性是存在的。现在的运动发展到工厂和农村，这很好。这就需要革命师生向工农群众学习，作调查研究，学习毛主席著作，作社会调查，进行阶级分析。到机关、工厂、农村中也应该如此，也只有这样，使这个革命路线，阶级路线，才能掌握得好；只有这样，才能支持左派，巩固和发展左派，团结大多数；才能把一小撮最顽固不化的孤立起来，达到十六条和二十三条所提出的团结百分之九十五以上的群众，百分之九十五以上的干部。这是运动发展的目的，把百分之一、二、三孤立起来，放到运动后期处理。团结──斗争──团结，这是主要的任务。

（五）斗争方式和工作方法。关于斗争方式，十六条上讲了，要文斗，不要武斗。后来林彪同志在八月卅一日的讲话中讲得很清楚，对斗争那些党内走资本主义道路的当权派和没有改造好的地、富、反、坏、右也要文斗，不要武斗。因为武斗只能触及皮肉，不能触及他们的灵魂。只能文斗，不能动手打人，对于同学们自己更不能用武斗了。尽管这么说，《人民日报》又根据林彪同志的讲话写了社论，要文斗不要武斗。十二月九日“关于工业企业十条”中就有一条要坚持文斗，不要武斗。但某些地方的武斗没有肃清，个别地方有发展，北京在中学里打人的现象并没有停止。对他们的所谓黑帮，甚至对自己的同学，自己认为不满意的就打，而且不是一般地打。因此，中央批准了北京市委的一个通告，严禁抓人、打人、私设拘留所。这次我们对西城、东城区等纠察队几个打人的地方拘留了几个人，在别的地方也拘留了几个人。因为他们不但打人，还做了许多违法乱纪的事，应该用专政的工具拘留他们，对他们专政，由公安机关审问他，要他们承认错误，教育他们，改造他们。运动进行了半年，但是还有这样的事情，这是不允许的。对这些严重违法乱纪的人，必须斗争，必须打击。不反对这些人，就要影响我们的斗争，革命发展受到阻力，革命群众受到打击，歪风邪气得到滋长。在学校中要树立一个良好的风气。在毛泽东思想的基础上团结起来，允许求同存异，保留意见，实行大民主。只有在毛主席领导的无产阶级专政的国家才有这样的大民主。当然与民主相联系还有集中罗！斗争方式如果在运动初期不很好地提倡，对打人的现象视而不管，那就会出现一种恐怖气氛，不利于运动。过去压制群众，压制左派，造成了一些恐怖的现象。如果让违法乱纪、打人的现象继续下去，还会造成恐怖气氛。现在范围还不太大，但是很不好。请大家放心，我们拘留他们，主要是教育他们、改造他们。因为他们是青年，我们还是以教育为主。

工作方法也一样。我们的工作方法，十六条上已经讲了，革命只能靠自己，不能有任何包办代替。一个学校、一个工厂，领导与群众之间的问题要有群众自己解决。应该争取多数，以少数说服多数需要一个过程，不能把矛盾上交，中央没有这么一个庞大的机关，没有那么多人。拿学校来说，中央只能抓一两个典型试点。你们到北京来向中央告状，同时到北京观光。革命要在本地解决革命才能发展，因为你们斗争的对象在本地。

你们最关心的问题是罢官，或者叫停职反省，你们以为这样问题就解决了，其实并没有解决。因为领导犯错误不是偶然的。十几年老习惯了，群众起来了就是要压。他们在机关、学校、工厂做领导工作很多年，一定要在本地经过长期地斗争才能纠正错误、改正错误。当然有少数一开始就改了的，也有少数坚持不改的，两头小，中间大。有的愿意改的要给机会，在本地斗批改，给他们改正错误的机会。如果罢了官，他到一边休息去了，倒轻松了。如你们要罢官，中央一答应就完了，不是就算罢了吗？但中央要查清楚，证明他是非罢不可。同时经过中央来罢，使他们改正错误的机会少了。在当地经过斗争，使少数变多数，说服多数。少数变多数，是斗争出来的，而不是根据中央决定来造声势，中央决定可能造成一定的声势，但不巩固。

所以工作方法很重要。矛头要指向领导，矛盾要在当地解决。一个工厂、一个学校把自己的问题解决了，新的问题又出来了，新的主张开始又是少数，就要再去说服多数，争取多数，做艰苦的工作。这种触及灵魂的工作，要在长期斗争中锻炼。因此，希望你们在会见以后，原则问题谈了，具体问题带回去解决。再给省委，市委一次改正错误的机会，考验他们。而被邀来的各地领导同志，照你们的说法是揪来的，要下决心，在斗争游泳过去，接受批评，向群众学习，改正错误，有多少改正多少，要破私立公。对群众运动只能站在群众当中，不能站在外面，更不能站在对面。不管他年纪多大，资格多老，这次运动对大家来说都是新的，这些包袱都是从“私”字、“旧”字来的。我们从旧社会带来的东西舍不得丢掉，私心杂念舍不得丢掉，是关系到走资本主义还是走社会主义，关系到我国和世界革命的前途。

所以，我们这次无产阶级文化大革命规定的任务都要实现。我们的伟大领袖也健在，我们一定要把运动搞深搞透。

你们和一些领导一起来了。你们叫做“揪出来的”。我们希望你们能在本地解决问题。我们不希望你们把那些领导都带到北京。全国这么大，不可能都在北京解决。结果浪费人，浪费钱，对于我们勤俭建国的方针不利。今天已经十九号了，一九六七年就要到来了，希望你们带着这些精神回去过个革命的新年！

伟大的无产阶级文化大革命万岁！

伟大的无产阶级专政万岁！

伟大的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！


102) 周恩来接见江西省联合赴京控告团全体代表时的讲话

周恩来

1966.12.19

你们是从江西老区根据地来的同志们、同学们，我们离开你们三十二年了。一九三四年离开你们的，现在又见到你们。我们想念着江西，想念着富有革命传统的老根据地的人民！（鼓掌，呼口号）

正是我们离开你们这么久，虽然我们到过江西南昌、庐山，但是很少有这个机会和南昌的、景德镇的、乐平的，以及其它地方的，以及杭州的，和这些同志见面。另外，借这个机会我想回忆一下，我们都应该回忆这个三十二年。如果讲到一九二七年南昌“八·一”起义和建立井岗山根据地算起的话，就快四十年了，仅仅差一年。

这四十年的革命道路是难忘的，是曲折的，不是一条平坦的道路。正如毛主席说的，中国革命是一条曲折的道路。在毛泽东思想指引下，从胜利，经过一些挫折，经过一些失败，又走向胜利；然后经过一些挫折，取得经验，又取得新的胜利！这样子经过武装斗争二十二年，取得全国的胜利，进入北京。如果没有毛主席和毛主席武装斗争的火炬，在井岗山高高举起第一根火炬，就没有今天。所以，我们感谢毛主席，也感谢江西人民！

（鼓掌，呼口号，众喊：总理请坐下。总理说：我喜欢站着讲，谢谢你们。）从我们四十年艰苦的日子，先经过了二十二年，后又十七年，共三十九个年头，差一年就四十年。我们回忆这个光荣的历史，在座的有的是四十年前出生的，也可能大多数是在这四十年当中出生的。不管是在四十年前或四十年当中出生的，我们都是江西劳动人民的血汗抚育大的。我们现在享受革命果实，我们应该饮水不忘本！我们想想，正好我们面对着毛主席这两句话，毛主席亲笔写的刻在江西厅上的，就是 " 发扬革命传统，争取更大光荣 " 。正好用这句话来勉励江西的同志、江西的同学、江西的工友。你们想想，你们要无愧于我们跟着毛主席，无愧于江西的劳动人民，无愧于江西的革命学生，无愧于江西的革命干部。你们都应该想想应该怎样无愧于这些。“八·一”南昌起义，人数开始很少，但是由于领导，其中我就是一个，没有负到责任，在领导战争中犯了错误，没有能在江西站住脚，到广东去，到海口就失败了。就在那个时候，朱德同志、陈毅同志、林彪同志等人留在一起，会师到江西，跟着毛主席秋收起义的部队，会师在井岗山，由毛主席高举这个革命的火炬，今天成了强大的人民解放军武装力量。这四十年的经历是值得我们深思的。

在这段斗争中，毛主席总结了三个法宝：一个法宝，就是马克思列宁主义，也就是毛泽东思想武装起来的党，领导我们革命，就是主席语录的第一段的第一句话；第二，党所领导的人民军队；第三，党所领导的统一战线。有这三个法宝，就把中国的民主革命引向了胜利！所以，毛主席在《论人民民主专政》里总结了三条经验。我们相信，你们懂得领导革命，信任群众，信任党的道理。要有党的领导，当然，咱们是相信，尤其是毛主席领导的。

今天，你们把江西问题摆在党中央的面前，就是江西省委犯了执行资产阶级反动路线的错误。究竟是谁引起的？这条错误路线是深还是浅，是自觉还是不自觉，是多还是少，这当然要由你们决定。你们在江西，在南昌，了解情况，你们要检查他们的错误。他们自己要自我批评，然后由你们决定，得出恰当的结论。因此，在这个问题上，激进的分子提出“炮轰江西省委，火烧江西省委！”（欢呼口号）我想今天的第一个问题，就是“炮轰江西省委，火烧江西省委！”这没有什么不能接受的，由于省委同志有思想问题，想不通，公开进行挑动。这样，我们的革命学生、革命的工友，觉得党委犯了错误，执行了错误路线，炮轰一轰，火烧一烧，这是形象化的语言。难道真拿大炮轰吗？难道真用火来烧吗？没有这回事嘛！我没有看见哪个拿大炮轰的。同志们，那是个形象化的词。炮轰也可以允许炮轰，省委长期拒绝这两个口号，这有什么不可以接受的！完全可以接受！省委不接受是错误的，接受这两个口号，不等于是黑帮。材料不够就是空炮，材料够就是实炮，不管是什么实炮还是空炮，放了以后，考验他，看他受得了还是受不了。（鼓掌欢呼）省委同志应该挺身而出，要敢于承担错误。勇于承担错误的省委，彻底检查错误的省委，如果站在正确方面，不是黑帮也不会乱讲成黑帮嘛！所以，这个问题主要在于领导敢不敢于挺身而出，赞成革命，欢迎批评，站在群众当中交代政策、检查错误，这是毛主席一贯教导的，我们要用这样方法来严于责己。所以，这次我们江西省委（指向白栋材、刘瑞森）来到北京……。

第一点是各级党的领导要在群众面前经受考验。犯过错误要检查错误，犯了错误，能不能改正，要真改，允许你改，要革命，允许你革命，这就是毛主席的干部政策和组织路线。（大意）上面讲了，我们南昌起义就是犯了错误嘛！我没有把战争领导好嘛！不配做一个毛主席的好学生嘛！但是长期革命也学到了一点，觉悟过来了，主席还让我革命嘛！还团结我，教育我嘛！……

所以，在毛泽东思想伟大红旗指引下，我们任何负责同志应该挺身而出，承担错误，为革命修正错误。既不能少说，也不能乱说，我看应该是实事求是，要作出实事求是的检讨。我想，不管哪一派，都是不应该指责的，这是第一点我要说的。

第二点，确实在南昌和其它地方，我完全清楚了，我大致清楚了，确实有些省委引起群众斗群众。责任在谁呢？不在于群众互相之间，主要的根本的在于省委。所以，这一点江西省委应该勇于负责，负起责任主要的根本在于省委。所以，这一点江西省委应该勇于负责，负起责任，不应当把这个责任推到群众身上去！（鼓掌，高呼口号）我想呀！省委应当把这个责任承担起来。不仅革命左派同意这样做，就是当时受省委蒙蔽的，受省委欺骗影响的，暂时跟省委走的那些同志，他们也会赶上来，应该教育他们嘛！因为当时他们受蒙蔽了，受欺骗了，以为这样是保护党嘛！所以保卫党，保卫省委，这是可以理解的。受省委欺骗的这部分群众，也是革命的群众，你们还应该相信他们是革命的呀！你们不能责怪他们嘛！所以大字报（攻击学生的），省委决定的《紧急通告》（省委三级干部会时发的），这是引起群众斗群众，这是错误的！第二点，希望转告杨尚奎同志、刘俊秀同志、方志纯同志、黄知真同志、还有其他同志，好好开一个省委的会议，检查批判自己的缺点和错误，才能团结江西省的劳动人民、革命学生和革命工友。

第三点，希望在座的同志们，你们都是江西省劳动人民、江西省人民的子弟，经过解放后党领导下的教育，十多年或者十年左右，都是解放后在党的教育下、哺育下的青年嘛！党对你们希望很大。正如毛主席说的，搞这样的文化大革命，把这样的希望，把主要的希望，放在革命青年的身上，因为你们是可靠的骨干。四十年后，三十年后是你们做事了！你们如何来保证祖国不变颜色呢？你们的立场、观点，你们的世界观，是真正符合无产阶级的，那么，我们产生修正主义的危险就减少了嘛！就能保证国家不变颜色，保证党不变颜色了嘛！所以你们要想想，在这样的情况下，你们工人是领导阶级，不管你是大厂、小厂，还是景德镇来的，你们都是负有生产重任的。拿我们南昌，还有军事工厂，这是我晓得的嘛！是负有这样大的责任的。我想同志们、工友们，你们应该想想，不管是哪一方面，都不能反对，你们能不接受毛主席、共产党的领导吗？不能！你们能不高举毛泽东思想伟大红旗，按照无产阶级文化大革命的十六条，现在的十条，工厂十条，农村十条办事吗？一定要按照这些办事。所以，你们领导方向、纲领都是一致的，不管是哪一派，你们都不能脱离这些打交道，你们不能够反党、反社会主义、反毛泽东思想。既然大方向、大前提想通了，相同了，就承认是革命的组织嘛！就不应该分革命的，不革命的，不应该把对方说成不是革命的。当然应该承认有激进的、有后进的、有左派的、有保守的。在某一个问题上、某一个事情上，认识是有差别的。因为我们的运动是向前发展的，开始他站在革命立场上，是少数，通过斗争，会转变为多数，又碰到新的问题，又会出现少数，经过斗争，又转变为多数。所以要不断革命，不断前进。

在革命的大前提下，在马克思列宁主义、毛泽东思想的原则基础上并肩作战，共同革命。有共同领导，共同领导就是党的领导，领导、方向、纲领都相同，就不应有两种行为。在联合行动中，只要大方向同了，那么观点差异是允许的。不仅你们，就是我们党中央，我们中央政治局和我们中央常委也有观点不同的，也必定有……作为人的思想，永远不会是铁板一块，一个人的头脑里也有几种思想，有斗争。有进步思想，也有落后思想。不断进步的思想把落后的思想挤出去，这就是无产阶级思想不断占领资产阶级思想的阵地，无产阶级思想不占领，资产阶级思想就钻进去。一个人都如此，何况一个团体？这是阶级斗争的反映嘛！不要认为有不同的思想就不能够共同生活、共同工作。这就是我们从井岗山以来，毛主席不断地把这个统一战线的方针，在党的领导下，联合在大方向相同下的各方面的人，统一在一个战斗单位里面。军队里也有不同的思想嘛！党内也有不同的思想嘛！又比如，我们党在毛泽东思想领导下，才能领导革命，才能走向革命的胜利。这是我跟随毛主席四十年，逐步认识到的，有时跟上了，有时跟不上，就得赶快赶上。不能说这个完全对，那个完全错，有了共同点，为什么不能联合？江西产生打人的事情，甚至打死人，这个责任要由省委负。如果不能完全解决，我们可派几个人，到那里把问题解决清楚。我们要为真理而斗争，真理要搞清楚，是非要搞清楚，不能违反大前提。我们都是劳动人民的儿子，你们要无愧于老革命根据地的人民，发扬革命传统，争取更大光荣。省委要团结大多数，关心国家大事，把无产阶级文化大革命进行到底！省委若是革命的，真金不怕火来烧，敢到火里烧一烧。希望你们帮助省委。刚才你们写的标语很紧张（指景德镇同志写的），你们在政协礼堂谈了。希望你们推动江西省委和你们站在一起，和你们真正亲切地谈话，真正撇开思想谈。不然前进不得，后退不得，生产也停了，就不能为人民服务了。

在江西厅看到毛主席亲笔写的“发扬革命传统，争取更大光荣。”毛主席就在我们身边（高呼：毛主席万岁！祝毛主席万寿无疆！）希望你们发扬革命传统，争取更大光荣！


103) 周恩来对西南区联合赴京告状团全体代表的讲话

周恩来

1966.12.20

自贡的王典新那个小同学回去以后，有没有消息？回去以后不会整他了吧！你们回去后，第一件事就是关心那个小同学。那个孩子斗志很大，你们不要把他忘记了。再发现这样的事，我们要直接给自贡打电话！

你们回去继续搞路线斗争，廖志高不是说他回去后要检查吗？他犯了路线错误。

你们回去要抓住省委执行的资产阶级反动路线，这一点你们在先，他们（指保）也要批判，你们就和他们一起批判，这就证明你们更对了，他们已经是少数了，你们地质学院先搞透一点，再影响其它学校。

你们回去把他们筑的工事照一个像，你们不要捉他们的人，你们左派不要打人，坚持文斗，不要武斗。他们打人，你们就退一下，你们在政治上站在有理的地位，在行动上也要站在有理的地位，你们就更有理了！

“炮轰西南局，火烧省市委”的口号可以提，我给你们建议：具体行动还是要一层一层地挖深挖彻底，不要先作结论。很多地方不就是为黑帮打起仗来，纠缠在某些问题上，斗争就不能深入。口号可以提，口号可作个宣传，不要在口号上争论。“轰、火烧”只是一个形象化的词，不是真正拿炮去轰，拿火去烧。关于“炮轰西南局，火烧省市委 " 的口号你们已经提出来了，你们当然是不会放弃的，要在斗争中考验，要提出具体问题。

现在已经查清，关于西城区（指北京）……就是邹家尤的女儿，是他父亲搞的。

李井泉他很气馁，一出来就很紧张，血压就高，中央的意思是先让他写个检讨，给大家看看，不行再检讨，然后再出来。开中央工作会议时，我接触过他，他比廖志高还紧张，廖志高也很紧张。你看，我跟你们谈了那么多次，也不紧张，血压也不高，怕就怕出病来了。

你们一定要采取具体步骤，先批判四川省委，看他能不能过关，考验考验他们。你们成都地质学院、川大、成大都是左派的，为什么不可以联合起来，那不就力量就更大了嘛！最好大家都参加西南联络站，那就更好办了。你们要树立一个榜样，三省不行，四川设一个总站嘛。

你们回去，由成都地质学院、川大、成大、西南民族学院共同商量一下，成立一个四川联络站。在这里谈谈好，回去商量，因为你们的大本营在成都，人不要过多。

（这时，总理看了看李井泉十三日的检讨）然后总理说：这个检讨不深刻，究竟是哪个地方错了，没有说。你们对这个检讨作个批评，我看看你们的水平，留下的五位写（指成地四人，民族学院一人），要联系实际，现在你们会作文章了嘛！《红旗》十三、十四、十五期社论，工厂十条也出来了，抓住这一些写一篇批判得深刻的文章给我看看，看看你们的水平。你们接触的实际比我多，写一篇象样的文章出来。

西南区是一个比较复杂的地区，大三线、大后方，如果政治不加快不行。人口又多，出产又丰富，现在工业又发展起来了，从备战备荒为人民来说，是一个很重要的基地。这样重要的地方，如果政治上不加快，就会使这个地方落后。中央很重视这个地方，从工业上、农业上、国防上，为人民服务上都是一个很重要的根据地，现在不是正在加紧修铁路吗？这个你们都知道。你们作为成都、重庆、昆明、贵州这些地方都很重要，工作一落后，就很不利。

文化大革命，群众起来了，领导不起来，领导很不得力，过不了关，这三个，首都都没有过关。云南省看来好一点，但现在他们也来告状也不见得，扣电报，扣文件，偷听长途电话，连起码的通信自由都没有了，（这时总理很气）在文化大革命中那还行？

你们回去要一步一步地深入揭发。罢了官，他就在一边休息了，他就没事干了。没有一个目标，批判资产阶级反动路线就不行了。他也得不到锻炼，到底成个什么东西也不知道。问题要很好地揭发、批判，要提高你们的政治水平和斗争本领，今后好接班。青年人难免有这样就那样的错误，错了就改。但你们大方向走对了，继续走下去，不断前进。放一年假干革命，今后还有八个月，要好好提高，把队伍好好加强组织起来，开始不在人多，可由少数发展到多数。拿你们地质学院来说，你们的“东方红”人多，如果你们的方法比较恰当，斗争符合毛泽东思想，用文斗，调查研究，坚持摆事实讲道理，把斗争深入下去，把阵地巩固起来，要慢慢扩大，“东方红”才会承认你们是正确的，你们就变成了多数，他们就越来越少了。

你们批判省委，你们的工作方法要深入，要调查研究，一个个地剥，一个个地深入，要把你们的战果一步步地扩大。现在你们批判院党委是多数，占优势，到这个时候你们又要提高自己，去批判西南局、省市委了，你们又是少数了，需要你们继续斗争，才能变成多数，否则变成多数就满足，固步自封，斗争就停止了。你们要有这样的认识，特别是西南局。

所以，西南的工作，群众起来了，到是个好形势。但领导没有过关，内部分化不大。站在第一线的同志们要很好地战斗，西南的斗争很剧烈不是表面的，不是轰一下就算了。斗争要深入。工人起来了，要很好地引导，不要动不动就动手打人。

学生除去到工厂、城市、学校串联外，也可以到本省农村进行串联。要做工作，首先要调查研究、宣传、学习、锻炼自己。任何单位的斗争都是要靠自己，把火点起来，不要一轰就起。有的地方条件可能好一点，一点就起来了，有的地方还要逐步做工作，要调查研究。去发动农民也需要农民去帮助，农村也需要去调查研究，无产阶级文化大革命与过去的四清运动是不同的。

西南地区是具有战斗性的地方，问题很多，你们回去以后，也许形势来得更猛，你们要参加实际战斗，在实际斗争中锻炼自己。你们坐在北京学习了很多文件，城市、工矿企业事业单位，农村也搞，县以下的中学迎刃而解，也要串联，运动的发展把我们的有些规定给突破了，落后了就承认它，并不能保证每个规定都能长期适用，突破了，就承认，改，就是革命派。墨守陈规是保守派，而且领导也不可能不犯错误，要允许别人改正错误，不为自己的错误辩护，要改。反动路线压迫群众，打击左派，中心一条就是反对以毛主席为代表的无产阶级革命路线。

一句话，你们回去要干革命，到学校、工厂、农村去，到机关去，到实际中去有所发现，有所创造，要进行社会调查，进行阶级分析，这是一个学习毛主席著作的基本功。没有这个基本功就不能分清谁是我们的敌人，谁是我们的朋友，就分不清反对谁，支持谁！没有调查就没有发言权。不要急嘛！你们在政治上已经先走了一步，已经属于左派地位了，有一定的政治威信，群众很信任。说话要注意，不要失去信任，不管到任何单位，都要多做调查研究工作，工作要比较靠得住。只是表面上轰轰烈烈，则不巩固。

如果中上层干部是革命的，就吸收他，如果是保守派，你们就反对，你们就有斗争的对象了，做为一个目标来大嘛！

（关于党团组织生活）瘫痪就瘫痪了，又有什么办法呢？还是照样革命嘛！革命搞好了，自然就好办了。

最后和总理在人民大会堂合影。

（成都地质学院赴京联合告状团， 1966.12.20 于北京）


104) 周恩来接见大专院校六六年应届毕业生时的讲话

周恩来

1966.12.21

〖被接见者：全国大专院校六六年部分应届毕业生和六五年储备生代表〗

没有什么好说的了，六六年的问题（与六五年的）不一样。

六六年毕业生的共同要求是早日分配工作，最好在春节前分配完。过去的分配表定了，有的单位接受了，现在看来那个表过时了，不适合现在的要求了。革命发展了。深度、广度正在加强，现在已经影响到工矿企业、科研单位、中心城市，已到农村。工厂的十条和农村的十条发表后，已整个铺开。革命运动这样大发展，势必影响经济布局和制度，今后会慢慢看出苗头。原来分配的单位不一定合适，整个经济布局有些发生变化，根据现在的情况应该作些变化。

另外，理科、文科、师范有些单位更不会要那么多了，这些同学不可能都到大城市了，有的可能要到中小城市，到农村去了，要重新分配。所以，必须重新考虑分配方案，如果勉强派了去，没有工作做不好。因此，要给我们两个月的考虑时间。革命正在发展，新的高潮就要到来，工厂、农村……。有的学校强调特殊情况，要尽快分配。不能一个、两个学校地解决，不能头痛医头，脚痛医脚。我们是社会主义国家，是有计划的，要按计划办事……。

十二月、一月、二月还要留在本单位搞，少数人可以到附近去串联，春节后将分配方案重新公布。到那时候可采取两种态度，愿意接受分配的就到新单位搞文化大革命；如果新单位不急需，本人也愿意留在本校搞文化大革命，可以报到后再回校参加，明年暑假，再到新岗位上去。

如那个工作岗位确实需要，需要新生力量，本人又愿意去，那就到新岗位上去，这是符合抓革命促生产的。

六五年的已毕业一年多了，岗位上又急需他，本人又愿留在本单位搞的，就可以转正。当然六六年的没有这个问题了，还有一年嘛！

还有教育制度，期考、入学考试、毕业鉴定等，统统让文教张孟旭同志于廿三日、廿四日和你们开座谈会谈谈，听取你们的意见……。


105) 周恩来接见全国荣复转退军人组织代表时的讲话

周恩来

1966.12.21

〖被接见者：首都大专中院校复员转业军人红卫兵总部和全国各地区荣复转退军人组织代表。出席会议的还有：总政副主任徐立清同志，内务部部长曾山同志和彭绍辉等同志。〗

各位同志：

我见你们很晚了，你们大概也知道，现在工作很忙。明晚九点以后的时间自己还不能掌握。今天想有点功夫挤一下，又叫你们等了。你们提的问题我看了一下，在座的有的我见过，按中央规定只接见代表八十人以下，全体人员有时间我再见，你们在三座门等，另外有些代表零零星星地来了。我总是先见代表，不是代表走的时候再见。现在有一百三十多人，按我的原则不能见，你们是复员转业军人，今天优待一下，人多了无法谈话，见一面就完了，今天是例外。（代表们要求总理坐下）我坐的太久了，内脏还好，痔疮又来了，站一站是个锻炼。荣誉、复员、转业军人、退伍军人，一般地说在各个行业里有工作岗位，有一部分复员回农村，参加人民公社，在原公社，仍然参加生产，担任民兵或基层干部。现在农村也要搞文化大革命，今天不涉及这个问题。现在谈城市有工作岗位的荣誉，转业、复员、退伍军人问题。

首先回答大家的要求。荣誉、复员、转业、退伍军人希望有个自己的组织，这是原则问题。现在是搞各行各业组织再联合。比如学校，毛主席五月七日给林彪同志的信，学生以学为主。学校里有学生，上海第三司令部是复员军人复员后进大学，我还跟他们通过一次电话，叫赵权国。还有教师，以教为主，有的做教师，有的做行政工作。同样在机关、财贸、文化机关、企业事业、科研、设计单位，应以那个单位的组织为主。如造反派红卫兵，以这为基层单位，同行业联合，大学有大学的联合组织，中学有中学的联合组织，工人有工人的联合组织，有几个而不是一个。工人包括服务行业。按照行业联合组织，这合乎宪法的规定，这是革命的组织。革命的组织就是不反党、反社会主义、反毛泽东思想的，应具备三个条件：

一、承认党和毛主席的绝对领导。

二、承认社会主义方向，坚持走社会主义道路。

三、高举毛泽东思想伟大红旗，按十六条办事。

你们在科研、设计各单位，按中共中央十二月九日抓革命促生产的十条规定，农村按十二月十五日的指示。这对十六条是补充规定。十六条是无产阶级文化大革命的纲领，是我们的前提。我们同意广大的革命劳动人民和青少年享受大民主，大鸣、大放、大辩论、大字报、还有大串联。宪法上的广大自由，这是最大的自由、最大的民主。是给劳动人民的自由、民主，不是给剥削阶级的自由、民主。必须有集中和纪律。《毛主席语录》关于纪律的一段，建议大家去阅读。在运动发展过程中，在别的场合，有的复员转业军人给我递条了，失业怎么办？我说不能成立全国性的独立机构，联合机构可以考虑，现在还愿意帮助大家考虑。不少复员转业军人代表找我，开大会叫我去，因为我没有功夫，并且没有解决问题，所以没有去。后来开完大会后请愿，十一月十一日冲进中南海，有几位副总理接见了大家，我没出席。不管怎么样，任何人不许冲进中南海，因为这是毛主席所在地，谁要冲，我们要誓死保卫。我作梦也没有想到主席的预见产生这么规模巨大的无产阶级文化大革命运动，三个月接见一千一百万革命师生。学生有大串联，你们不能放假闹革命，我也不能，我不能放弃我的工作，参加复员转业军人协会。岗位要紧，党给我们的岗位，这个地方怎么能冲呢？这是我们最敬爱的领袖的所在地，保卫党中央、保卫毛主席，这是我们的天职。复员转业军人有些问题要解决，要见我，这是可以理解的。现在主席、林副主席作了三条原则指示，这是真的，难道这还是假的？有些人要见林副主席，这是逼我出来接见，我也应该见你们。这三条很清楚，给了荣誉、复员、转业军人极大的鼓励。我念一下：

一、一切转业复员军人不准成立红卫军或其它名义的单独组织，只应参加所在单位的文化革命组织。复员转业军人就应该参加本单位的组织，然后全行业联合。

二、不准许冲进解放军机关及所属部队，也不许到部队串联、散发传单。因为解放军是你们在过的机关，是专政的主要保卫者。主席说：“没有人民的军队，就没有人民的一切。”四个念念不忘的第二个就是念念不忘无产阶级专政。所以不要到解放军机关及所属部队串联、散发传单。我们在过的机关，应该是自己教育自己。一旦战争爆发，复员转业军人还得上前线。对于战争的态度就是我以前代表党和政府讲过的四句话：

（一）我们不去挑衅；（二）我们是做了准备的；（三）中国人说话是算数的；（四）打起仗来就没有界限。

对付敌人以眼还眼，以牙还牙，准备消灭他们。所以，毛主席在六五年春天提出“备战备荒为人民。”你们在座的没有七十岁的人吧？（代表答：没有）我在你们中算老的一个，我是一个老复员转业军人，过去当过兵，打过仗。（徐副主任插话说：总理在红军时代就是军团政治委员）打起仗来，我还得上前线，难道还能在后方？解放战争我跟毛主席在陕北打游击。

三、所有复员转业军人必须保持和发扬解放军的光荣传统，并协助解放军加强战备，保卫无产阶级文化大革命，这是对大家的很大鼓励，要求大家保持发扬解放军的光荣传统。我们虽然离开军队，但是传统是有的，应该在哪一个行业就传到哪一个行业，宣传三八作风，三大纪律，八项注意，四个第一。训练民兵，作民兵干部。据调查，从四七年开始，荣誉、复员、转业军人加在一起接近一千万，绝大部分回到农村，在城市的都担任工作。所以，要在工作岗位上保卫无产阶级文化大革命，加强备战，做模范。林副主席说了：“读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士。”如果怀疑这四句话，这个人毛泽东思想就成问题了。

第二个问题：是不是不关心你们的问题。从文化大革命以来，我们一直很关心，不然你们怎么会呆在北京这么久？当然在政治上你们有几派，这是观点、立场的分歧。你们的问题是想在政治上有联系，复员转业军人分散在各地，应该想一个办法在全国各地联络登记，应有这个组织，在政府来说，内务部门要管，军事部门，动员人民武装部要管。要有专职人员。我们想成立一个联络机构，农村、城市有一个登记联络的地方，联络联络有好处。

我们荣誉、复员，退伍军人生活有保障，没有职业可以介绍工作，我们想通过联络登记工作解决这些的。使复员转业军人生活有保障，这样有了事情容易动员。你们参加过军事训练，有指挥员、战斗员、技术兵种……，有了登记联络便于备战。我们对红卫兵强调是解放军的坚强的后备力量。复员转业军人在民兵中占三分之二，有三分之一担任干部，所以需要联络登记。当然不要庞大的机构，国家原有机关加一两个专职干部来关心大家生活。

第三个问题：希望大家回到本单位去参加文化大革命。

第一、城市、农村都以文化大革命为主，不是结合四清进行，而是不分期不分批，你们从什么地方来回到什么地方去，回去闹革命。革命要靠自己解放自己，自己教育自己。

第二、革命要以本单位为主，可以串联，但和学生不一样。学生放假到处可走，工厂得抓革命促生产。人走了，事情多了，靠革命精神。你们应当回到本单位去，本着这个精神回去闹革命。如果本单位对你们歧视就不行。十条规定中有，出来串联的照发工资。要给革命群众被打成“反革命分子”、“假左派，真右派”的进行平反。十一月五日中央批转军委总政平反和档案材料的通知，十一月十六日的补充规定，对你们的家属不许歧视虐待，对你们不许调动工作。（代表的所有路费都由公家开支）

这三点，用条文写出来经中央批准后发到各地，为备战和今后的工作开展局面。原来你们那样组织可以，现在看来不适合。解放军遍布全国，不能再组织复员转业军人作一个军事组织来保卫无产阶级文化大革命。因为现在还没有作战，没必要，经费也开支不过来。有民兵组织可以参加，大家可以自己去奋斗。我们还要商量，和文革小组商量。

我愿意等一个小时，来听听，如果你们有意见可以反映。

（紧急着安徽代表发言之后，首都大、专、中院校复员转业军人红卫兵总部代表要求发言。）总理说：“大专院校的好办。”

（又等了两个代表发言，征得总理同意后）×××说：今天我们来的目的有两个：一是向总理反映我们红卫兵的意见和要求；二是听取总理对我们组织的指示，我们坚决贯彻执行。在此以前，我们对三条批示既不清楚，又不理解，因而以总部的名义写了“最紧急报告”。（这个报告就在总理身边，总理立刻翻出来看了看）由于不理解，言词过激了些。（总理说：那没关系）现在听了总理讲话之后，对毛主席和林副主席的三条批示我们确信无疑，但是我们大专院校系统的复员转业军人，成立起来，专门搞无产阶级文化大革命。我们的组织基本上和总理讲话精神相符。为了不脱离群众，我们打算吸收有相同观点的革命师生参加，既可以充分发挥复员转业军人的骨干带头作用，又能团结革命师生共同战斗。今后我们不用复员转业军人这个名称了，准备叫做“八·一”红卫兵或其它什么名称。这样做是否符合中央指示精神？我们成立起来已有两三个月了，一直没有得到中央首长的具体指示。今后，我们想组织一个大会，请总理到会给予指示。

（后来在几个代表发言之后）总理说：在今天的座谈会中，我说没说原有的组织是非法的？（答：没有）我没有用毛主席的几句话，叫你们解散。你们的组织问题，靠你们自己去解决，我从来没有下命令解散任何革命组织。十七日第三司令部大会上，提到纠察队这个名字成了管红卫兵的组织了，起到了相反的作用，我们提议，组织纠察队不好，大家同意解散。我们只是把几个犯了法的坏分子逮了起来。

你们的组织可以存在，可以和其它革命组织联合起来。刚才那位首都大专院校代表讲的，改个名称，另成立一个组织还是可以的。不要成立复员转业军人的单独组织，仅限于几个复员转业军人。复员转业军人在各个单位占少数，不能只是自己是革命的，人家就是不革命的，要善于团结大多数一道闹革命。

现在学校的斗争形势、方式和工厂的斗争形势、方式不一样，学校放假闹革命，可以出去串联，工厂就不行。联合会勉强组织起来，也可能是个松散的组织，势必又把复员转业军人单独组织起来，名义上不是实际上还是超过了各行各业的系统。不是要大家马上解散，希望各个组织能找一个出路，没有必要就可以解散了。我们说下令解散是错误的，工作人员说错话是难免的。我说一百句能对一半就不错了，但我的方向是对的。有错误可以贴大字报，他知错就会检讨。希望你们不要单独组织，可把组织扩大。你们说要解散组织，很多同志会哭的。我相信你们的话，但是为什么不可以扩大？改变组织还是比较容易的，易于掌握的。可按行业成立联合组织。各学校联合起来可以，工厂联合起来可以，昨天我说机关还没有到那一步。

我们要求下面不要神秘下令你们三天解散，关键问题在于怎样把这个组织转变成其它革命组织。

第四个问题是：你们的斗争对象很严，你们帮助领导同志过关，很好。我们要帮助大多数同志能够过关，希望你们炮轰、火烧，考验考验领导。学校里的复员转业军人，应该吸收其他革命同志参加，壮大左派革命队伍。福建温州地区的问题比较严重，很多书记被抓到北京来蹲了十几天，他反而得到休息了。各地到底有多少走资本主义道路的当权派，看斗争的形势，要把政治思想水平提高，从广度到深度。但对一些走资本主义道路的当权派，不要今天揪，明天拉，一点休息也得不到，不要搞疲劳战，弄得说胡话，怎么能检查好呢？不能动不动就停职、罢官、抓到北京来，这样他们反而好休息，罢官是后期的事。不要一个单位控制起来，你要斗，借给你用，斗完以后还得给我。有些人现在只想到抓尖子，死老虎不要。老虎并未死，彭真这个老虎死了吗？没有！陆定一也没有。他们是反党集团，是完全反毛泽东思想的，是反革命修正主义集团。北京现在转了一下，对彭等进行批判斗争。要提高政治斗争的思想水平，不要总是罢官，各级党委 都罢官，谁来做工作？这种大民主、大自由过去从来没有过的，毛主席叫我们在斗争中学会斗争，在游泳中学会游泳。我每天都在学习，听了你们的发言后，我又增加了三条意见。

江青、陈伯达同志的报告，你们好好学习，最近江青、陈伯达同志作了很多报告，我也作了些简单的报告。

主席五七年向往的大民主，现在实行了。经过这次运动，就不会出现资本主义夺权，铲除修正主义的苗子。

初期，基层以复员转业军人为骨干，但是发展方向必须是团结百分之九十五以上的群众。你们不要使热心于这个工作的积极骨干分子丧气。家属中的复员转业军人，也可以按各行业组织。

大方向对不对，如果不反党、反社会主义、反毛泽东思想，前提对，就是革命组织。按着阶级路线，谁是敌人，谁是朋友，区分两类不同性质的问题，这些问题应由你们群众自己来解决，不应我回答。我说过联络委员会五个字，但容易误会成独立组织，结果搞成了革命委员会。根据主席、林副主席的指示，不要委员会这个名字了。根据你们的要求，我们可以原则上起草，交中央批准发一个文件，内务部还要做艰苦细致的工作。

想见主席，说完全是坏事不好说，但主席要管大事──世界革命的大事，林副主席身体一天天健康，我们希望这两位正、副主席健康长寿。

（听说天津、贵阳等地的复员转业军人正向北京进发）总理说：赶快去劝他们不要来，你（指曾山内务部长）应在他们每到一站，打一个电话，或拍一个电报，劝他们回去。每天用两个小时处理这件事，打一个星期的电话，看他们还来不来！

曾山说：请大家打电话、打电报帮帮忙吧！

总理：不是帮助，是闹革命，这是他们自己的事嘛！他们应该很好地进行工作。

关于开大会接见各地复员转业军人红卫兵的问题，我有这个打算，如果中央文件下来得早，我就用文件传达，如果文件下来得晚，我就提前跟大家谈。


106) 周恩来等在中央财贸各单位代表会上的讲话

周恩来

1966.12.23

〖前言：周总理在十二月二十三日下午三时至六时卅分，在国务院紫光阁接见中央财贸各部、行，社及直属院校造反派全权代表进行了座谈。参加座谈的有李富春、李先念、姚依林、马定邦、吴波以及王磊等各部负责同志。晚七点零五分到八点，周总理、李富春、李先念副总理在国务院小礼堂继续接见所上各单位造反派代表九百余人。大会开始后，姚依林、马定邦、吴波、王磊及财贸各部负责同志进入会场。参加大会的有：商业部红色造反团代表、财政部造反派代表、合作总社造反派代表、外贸部造反派代表、粮食部造反派代表、总行造反派代表、《前进报》社造反派代表、工商管理局少数派代表、财经学院北京公社“八·八”战斗队、商学院、外贸学院“东方红”公社、粮食科学研究院“红旗”造反团。〗

李富春：

总理去打电话，马上来。（群众呼口号：彻底批判财贸系统的资产阶级反动路线！打掉李先念的臭架子！李先念必须老实交代！李先念必须回财贸系统作检查！……）好！各位同志，我先说几句。（周总理入场，群众高呼：毛主席万岁！……）

第一、支持财贸系统各部门、各院校的造反精神，可见十几年来我们当官做老爷，有许多四旧需要扫掉，我们在不同程度上执行了资产阶级反动路线，需要同志们来批判。你们对本单位部院党委不满，你们是有理由的。今天是个造反大会，我的话讲到这里，因为总理来了，请总理讲话。

周总理：

刚才富春同志讲得很好，我同意富春同志的意见，我和富春同志都很忙，没有时间，财贸系统事情我们没有管，先念同志管，他又出国，还有许多业务要管。我对其它各个口都管了，例如外事、工交、文教、科研、国防、科学院……。对财贸没管，跟你们接触了，问题确实不少。所以，我支持你们八个部门造反派的精神，支持你们对资产阶级反动路线继续批判。（热烈鼓掌）现在批判资产阶级反动路线和革命造反精神在北京和全国正蓬蓬勃勃发展，形势大好，但顺流而下总会有一股逆流，有些暗礁，是不可避免的。（下面，总理讲到北京目前出现的资产阶级反动路线的反扑有一种反动言论，侮辱林彪同志，反对中央文革领导，乃至反革命行动，总理说应该给以打击）财贸学院保守的组织中也查到有个别的反动活动，这是你们的势力，我们高兴，我们支持你们。这种事情今后还会有，我们要讲究政策策略，这就要好好学习毛主席著作，不但要学习语录，还要学毛主席著作，上要请教主席，下要请教群众。你们是有群众的，当然有阻力罗！阻力除了来自于一小部分敌我矛盾，也有来自人民内部的，来自于领导，来自于旧势力，来自群众之间的认识。所以要彻底批判，彻底揭露批判领导人的错误，在一段时期所执行的资产阶级反动路线，使群众受教育，使领导在大民主中经得起考验，而不至于在大风浪中倒下去淹死。

我们同财贸系统造反派协商开一个财贸系统彻底批判资产阶级反动路线大会，我们愿意去参加，（热烈鼓掌）我替你们邀请中央文革小组的人也去参加。（热烈鼓掌）但只限于这个问题，不能出新题目，时间要协商，这个月内还有七、八天，如果不商量好，我们要失约。

你们要向群众学习，你们造反派本身有广大群众，还有非造反派，都要学习，彼此学习。我们首先要向你们学习。今天开了个头，就是三个多小时（指上面一个座谈会），问题是不简单的，我们向你们学习然后才能回答你们的问题，才能积累经验提高政治水平、思想水平，不然，就是不负责任嘛。我们向你们学习，你们也要向群众学习，上面学习党的文件政策、报纸社论。

（下面总理谈到了学校方面的一些情况，接着总理又说）……都是革命组织，但有左、中、右，有造反派、有保守派，有先进、有落后，有偏左、有偏右。青年的思想是流动的，朝气勃勃，难免不犯错误。

对保守派怎样教育他们，争取他们，然后才能团结他们，造反派要锻炼成左派，要提高自己，把自己的主张──彻底批判资产阶级反动路线的主张成为大多数人的主张。当争取了大多数以后，又有新问题出现，又成了少数，这时又要站在前面，宣传自己的主张。这样不断的反复。坚定的左派就是要在不断的反复中经受住考验。不断革命，又有阶段。你们这些造反派应该勉励自己，教育、争取多数，掌握政策，方法上要注意研究，有时要等待，有时要推动，有时要冲击。毛主席的认识论就是这样的嘛！

财经学院、财贸部门造反派已经是多数，但要防止骄傲，要不断提高。其它部门尚属于少数，要争取多数，要不断地做艰苦工作，会成为多数的，这是大势所趋。当然我们还要支持你们，我们要因势利导地帮助你们。革命造反精神是毛主席提倡的，你们少数会变成多数，做一个坚定的彻底的左派。另一部分保守派和尚未参加造反派的观望者，……（未记下）今天谈了三个多小时只是个开端。今天晚上我向中央文革小组提出派一个专门联络员和你们联系，现在我先请胡立教同志、童小鹏同志做你们的联络员。胡立教他年纪轻一些，好些，（马上有人起立说：我们银行不同意！又有一部分群众随之也说不同意，不同意！另有一人起立讲：胡立教有错误言论！）有些错误言论就不能做联络员？这怎么行呢？难道要我做联络员？（热烈鼓掌）我每天讲话也可能有错，不能百分之百都正确，有百分之五、六十我就满意了。（热烈鼓掌）胡立教可以试一试嘛，不行再改。（有人起立讲：胡立教从运动以来，一贯执行资产阶级反动路线，现在顽固坚持，他不但不支持我们造反，还反对我们。另一人讲：我们有材料！）你们有材料可以交上来嘛！（童小鹏从座位上站起立拿出手中的材料说：材料在这儿。下边又有人说：把材料亲自交给周总理）说老实话，材料很多，我不能一下子都看完，还是开座谈会，可以相互了解、相互学习。

我支持左派，支持造反派，我还是个总理，我还得教育、帮助保守派，和他们不能不谈呀。所以要和大家见面，我答应你们开个大会交谈。好，我的话完了。（大家高呼：毛主席万岁！万万岁！）接着总理说：下面由李先念同志讲话。

（李先念刚站起来，下面纷纷喊口号）

彻底肃清李先念所执行的资产阶级反动路线的影响！

李先念必须老实交待！

火烧贸易党委，火烧李先念！

李先念必须回财院作检查！

李先念必须回财政部作检查！

李先念必须回商业部作检查！

李先念必须回外贸部作检查！

这时总理站起来说：你们再喊口号，我们今天这个会就无法进行下去了。一个中央领导同志要允许他承认错误，让他说话。（群众顿时安静下来）

李先念：

我首先向大家承认错误，昨天没有接见你们，不管客观原因如何，昨天又搬家，早晨九点有宴会，后来阿尔巴尼亚访华代表团问到文化革命中的一些疑难问题，需要多谈一下，时间较长。原定三点半，后来改为晚上八点半接见你们，我的错误是没有向大家讲清楚。（总理插话：好嘛，你的错误招来今天这么个大会！）昨天让同志们受累了，天寒地冻的，我内心感到很痛心，很不安，这是句良心话。我九点才回来，听说你们要见总理，这是很对的，昨天的情况就是如此，再向你们道歉，你们受苦了。第二点，在这次伟大的文化革命运动中，首先表示态度，我犯了错误，是执行了一条资产阶级反动路线，各部要求我们检查是合理的、应该的，欢迎同志们揭发。对同志们的揭发，我抱欢迎态度，希望同志们揭。在六、七月，就是在八、九月份，老实说，资产阶级反动路线在我的脑子中仍然继续起作用。对两派──革命的左派、革命的保守派，看不清。同志们问我，多数派、少数派，谁是左派？我说都是革命派。所以，你们说我合稀泥，我接受，我是从阿尔巴尼亚回来，通过中央工作会议后才比较认识到这个问题。同志们对我的批评和怀疑是完全应该的，错了的，为什么不该怀疑呢？不该批评呢？

十几年来，站在上面做官当老爷，没有向你们学习，我们脑子中有了一条，批评有点听不进去，表扬的听得进去。对我影响很深的是外贸学院说，现在我们要管一管李先念。这话，听起来不舒服，因为过去我是管你们。仔细一想，要接受群众的批评监督，才能紧跟毛主席。所以，这件事用处很大，我坚决支持你们的革命造反精神，坚决支持左派。当然，你们可能不相信，还得看行动，你们现在已经高举毛泽东思想伟大红旗，坚决支持你们。要下定决心，和各单位的革命左派座谈，交换意见，向你们学习。总之，支持左派，支持革命左派，支持造资产阶级反动路线的反。我希望各部领导同志也要如此，我说了不少错话，灵魂深处有这些东西，怎能不说错话呢？我今天先简单地讲几句，表示这样一个态度。

（接着先念同志谈了关于财政部“八·一八”红色游击队的四张反动大字报问题，“主要是反对中央文革领导”以及承认自己的错误，接受教训，要突出政治，要毛泽东思想挂帅。最后，李先念同志又说）要开个几千人大会，我们商量一下，主要是会场问题。我简单表示一下意见，完了。

周总理：

今天开的会只能这样短，因为时间安排得很紧张。你们提了几个问题，我说明，任何领导同志都要在群众中过关，你们很有权利批评，从我起，每个领导都要接受群众的批评。例如刚才同志们很勇敢，把胡立教同志的问题提出来了。我问，银行为什么没有造反派？说明银行工作肯定有问题，有些事情不经过反复是不能正确认识的，现在决定，我们要在财贸系统开座谈会，十二个单位，希望你们回去把材料收集好，准备发言。但发言不要太长，使国务院领导、中央领导几个同志知道个概况。同意先念同志所讲的，过去没有认真地到群众中去接触你们，要求他到财政部、商业部、外贸部、学院……去检查这很好罗！三件事： 1 、开座谈会，大小会结合； 2 、接触群众； 3 、大批判。（即彻底批判资产阶级反动路线）不仅先念同志如此，各部司局长更是要去。把十七年以来的官架子打下去，看他们能否经得起考验，（不看官帽子的高低，而要看实际行动）看他们是真支持革命左派还是合稀泥。

我一天接见四、五个省的学生，先念和部长们为什么不能这样？像开你们这样的财贸系统的大会，一起开这样的大会这还是第一次。据我了解，其它各个战线都未开过，有些都是分开来开的，你们还是优先的，（例如工交系统，军事院校……）这也是你们“逼”出来的，点了我的名。昨天你们不“逼”我，我今天还能见你们？不过，“逼”了我，我不反对，我是欢迎的。

但有一点，你们要讲秩序，（指呼口号）那边是中南海，是主席办公的地方。前次我接见了好些红卫兵，开了几次大会，要他们不要喊口号，怕惊动了主席。

刚才叫你们不喊口号，你们又可能有意见，不满意，（指李先念站起来讲话时，群众呼口号）可以贴我的大字报，因为我担负的责任重嘛！

答应这么多，不能在七、八天都能办到，但在一两个月内一定要把资产阶级反动路线批深、批透，把左派声势壮大起来。让领导人在两个月中经受一下考验，然后再由群众作结论。当然，这是群众意见的结论，组织上的结论还要报中央。


107) 周恩来接见大专院校六六年应届毕业生和六五年储备生代表的讲话

周恩来

1966.12.23

六六年的问题（与六五年的问题）不一样。六六年毕业生的共同要求是早日分配工作，最好在春节前分配完，过去的分配表定了，有的单位接受了，现在看来那个表过时了，不适合现在要求了，革命发展了，深度、广度正在加强，现在已经影响到工矿企业、科研单位、中小城市，已到农村。工厂的十条和农村的十条发表后，已整个铺开。革命运动这样大发展，势必影响经济布局和制度。今后会慢慢看出苗头。原来分配的单位不一定合适，整个经济的布局有些发展变化，根据现在情况，应做些变化。

另外，理科、文科、师范有些单位更不会要那么多了，这些同学不可能都到大城市了，有的可能要到中小城市，到农村去了。要重新分配。所以，必须重新考虑分配方案，如果勉强派去没有工作做不好，因此，要给我们两个月考虑时间。革命正在发展，新的高潮就要到来，工厂、农村……有的学校强调特殊情况，要尽快分配，不能一个，两个学校解决，不能头疼医头，脚疼医脚，我们是社会主义国家，是有计划的，要按计划办事……（没有记清）

十二月、一月、二月还要留在本单位搞，少数人可以到附近去串连，春节后将分配方案重新公布，到那时候可取二种态度，愿意接受分配的，就到新单位搞文化大革命；如果新单位不急需，本人也愿意留在本校搞文化大革命，可以报到后再回原校参加到明年暑假再到新岗位上去。（若那个工作岗位确实需要新生力量，本人又愿意去）那就到新岗位上去，这是符合抓革命促生产的。

六五年的已毕业一年多了，岗位上又急需他，本人愿意留在本单位搞的就可以转正，当然六六年的没有这个问题了，还有一年嘛。……

还有教育制度、期考、入学考试、毕业鉴定等，统统让文办张孟旭同志二十三日，二十四日和你们开座谈会谈谈，听取你们的意见。……

北大数力系《老百姓》


108) 周恩来陶铸与全国一九六五年大中专毕业生座谈纪要

周恩来 陶铸

1966.12.23

〖周总理点了代表们的名，询问了代表们的工作单位、籍贯等以后，周总理很仔细地听了代表们的意见和提出的一些具体问题。〗

总理：今天到会的有六五年大中专毕业实习生，你们要求回到母校参加斗批改，进行全国革命大串联，还有一部分是应届毕业生代表，你们要求离开学校，快些分配工作，你们这两种意见的代表今天一起来开会，这是巧合，不是我有意安排的，我赞成你们在一起谈谈，我们是来协商的，是平等的，我们同修正主义国家不一样。

六五年同学说：我们的三项要求，陶铸已经同意了。

总理：这个我知道，我号召你们先破自己，先从自己身上搞革命。比如谈到关于转正不转正，工资和级别的问题，你们六五年毕业实习生和六六年毕业生合起来先革掉这个工资的命。你们平均年龄二十五至二十六岁，你们负担较少，经验少，改革起来容易。

对六五年毕业生我先给你们提几个问题，树立个对立面。我提三种情况，你们看有没有？

1 、本单位文化大革命很需要你们，你们年青，有闯劲，你们刚毕业，是一批新生力量，有些人确实离不开，这是最重要的一条。

2 、因为有固定、具体的生产任务，不能离开，离开就会影响生产。

3 、你们六五年毕业生中，有由于经济负担重和工作已经固定等原因，自己还不愿离开原单位。

同学回答说：我们认为这三种情况都有，我们毕业生的情况是复杂的，我们认真地考虑过了，认为存在上述三种情况，但与陶铸十二月七日谈话的精神不矛盾。

六六年应届毕业生说：我们绝不同意六五年毕业实习生离开工作岗位回母校参加斗批改和革命大串联。

总理：我不是有意识地把你们安排在一个会上，但是我不完全同意六六年应届毕业生同学的意见。

六五年同学读主席语录第一八六页中间一段“世界上的事情是复杂的，是由各方面的因素决定的。看问题要从各方面去看，不能只从单方面看。”

总理：我就是同意这个意见，我对你们六五年毕业实习生离开工作岗位的问题也要从各方面看。

同学们：陶铸不是在七日和我们代表谈了吗？

陶铸：我讲了，我又调查了一下，情况不够了解，全国性的情况不同，谈错了可以改，讲得不适当，可以改正错误。现在全国各地都动起来了，各工作单位的电报象雪片似地飞来，我要负责的。

总理问：全国已经有多少地方响应了你们的号召？

同学：除台湾没有解放外，现在各省市基本上都动起来了。

总理：噢！这么多呀！中央原则上同意一九六五年大中专毕业实习生回母校参加斗批改和革命大串联的要求，但是不能凡是一九六五年毕业的就可以出来作为前提，如果这样，那只有一种可能性了，那是不民主的，必须取消没转正这个前提。再举几个例外，你们绝大多数没转正，这是中央下达文件指示的，这回我们重新考虑这个问题。当他有可能离开工作岗位的话，给予他串联的机会，若不能串联，愿意留下的，则可以适当地给以转正。

同学：我们全国六五年实习生的情况不同，有搞四清的，有安排工作的，有最近安排工作的，有劳动锻炼的。

总理：如果工作很需要你们，而真离不开工作岗位怎么办？

同学：我们考虑过了，如真不能出来的，我们会照顾到工作的需要，考虑到国家的利益，暂时不出来或不出来。

总理：如本单位需要他工作（工作需要他），要他干革命，应留在单位工作，不能离开岗位；如果单位人多，能够走的可以出来。你们刚毕业的，有朝气，年青一代，新生力量。你要知道，某些单位也需要新生力量，不能全部出来。没有具体分配工作（包括四清工作队员），出来对工作不影响以及已经分配工作的，如可以离开的，还是可以回母校参加斗批改，大串联。这要在自愿的原则下，尊重自愿，互相协商。

陶铸：（看着稿子说）关于六五年大中专毕业实习生回母校参加斗批改和革命大串联的问题，谈三点意见：

1 、一九六五年大中专毕业实习生没有分配具体工作或分配具体工作可以离开岗位者，妥善安排不影响生产者，在自愿原则下，可以返校参加斗批改和进行革命大串联。

2 、参加城乡四清工作的实习生尽可能参加全国革命大串联及回校参加斗批改。但是原单位工作需要，本人又愿意留原单位工作者，就不要离开工作岗位。

3 、担任重要工作不易离开，特别是尖端工程，离开就会影响生产的就不要离开。

总理：工作需要我们，要服从工作需要，如果能够走，确实不影响工作，还是要他们出来。生活要安排，因为你们是拿了工资去串联的。说不要工资了，这是偏激情绪，是脱离群众实际的，不能这样号召。革命需要留下就留下，要安心留下（去则安心，留者安心）。现在基本上分为：工作需要，不十分需要，愿意出去的，不愿出去的，转正的。如我们总结经验就不再犯错误了。分期分配要考虑，因牵动面太大。

六六年应届毕业生说：（指他们迫切要求分配工作）六五年毕业生的要求是违背最高指示的，违背抓革命、促生产的，是脱离工农兵群众，与当前革命形势不相符合的。（宣读了北京化工学院“抓革命、促生产”战斗兵团制造的观点）

总理：不要扣这么大的帽子，要实事求是，具体问题具体对待。同学们：（争论）

同学：我们代表见到首长，可是全体同学没见到，我们请总理、首长接见我们全体同学。（同时递上同学托代表带来的请柬和信）

总理：我答应见全体同学，但今天不行（廿三日），你们不就是两三万人嘛！

同学：中央文件快些下来，同学等得很着急。

总理：要尽快下来，但总得有个过程。

同学：外省、市来两万多人，市委不接待，我们认为市委应该接待我们。（陶铸开了个批条）

总理：总部有多少人？（十三人）太多了吧！留下几个就行啦！（总理和陶铸一再说）全国各地的同学不要再来北京了。你们打个电话通知一下，你们应该做好这项工作，都来北京，国家的负担就不得了啦！我们国家还是一穷二白的国家，不能太浪费。


109) 江青周恩来等接见全国赴京上访职工代表时的讲话

江青 周恩来

1966.12.26

〖大会开始，全场起立，高呼毛主席万岁！各位首长就位，刘宁一同志逐一介绍各位首长，接着各位首长们分乘四辆吉普车绕场一周，全场起立，手持毛主席语录长时间热烈高呼毛主席万岁！敬祝毛主席万寿无疆！江青同志、周总理非常亲切地连连招手让大家坐下。〗

刘宁一：现在请江青同志讲话。（大家热烈鼓掌高呼毛主席万岁！）

江青同志讲话：

职工同志们、战友们：

你们好！我首先向你们致以无产阶级文化大革命的敬礼！今天是个好日子，是伟大的领袖毛主席的生日，他很健康，他问你们好！我听说你们对中共中央下达的“关于抓革命促生产的十条规定（草案）”第三条有一点意见，我个人觉得是可以讨论的。就是说对八小时工作制看得太死了，这点我可以接受你们的意见，运动高潮时可以少工作一点。过去我和同志们接触太少，以后可以多召开些座谈会，接受你们的意见。现在我的话完了。（热烈鼓掌，欢呼）

刘宁一请周恩来讲话。

周恩来同志讲话：

同志们：

我现在代表伟大的领袖毛主席、林副主席、党中央、国务院向你们问好！同志们，刚才江青同志说过了，今天是我们伟大的领袖毛主席七十三岁生日，让我们大家一道祝毛主席健康长寿！同志们，我现在在这里向你们致无产阶级文化大革命的战斗的敬礼！同志们，你们来了很久，因为我们工作很忙，不能一批一批地及时接见你们，很对不住你们，今天我们趁这个好日子，在这里和你们见面，非常有意义。刚才江青同志说了，十二月九日中共中央发表的“关于工矿企业抓革命促生产文化大革命问题的十项规定”，今天《人民日报》又发表了社论，这篇文章告诉我们怎样进行无产阶级文化大革命，告诉我们，我们的领导阶级是工人阶级，那里面有很多建议，请你们讨论一下，你们小组可以写成简单的文字给接待站再转给中央。刚才江青同志提出在文化大革命高潮时可以少工作一、二小时，等运动松了些可以多做一点，这样不会影响我们的生产。因为今天的无产阶级文化大革命是第一位工作，今天的无产阶级文化大革命事实证明是促进我们生产的重要保证。你们所提出的各个问题，在十项规定中，在《人民日报》社论中都有回答。在这里我不多讲，我希望你们讨论。在讨论以后，很快地回去，进行无产阶级文化大革命。因为革命要靠你们自己教育自己，自己解放自己。你们自己回到本单位去进行革命串联，那个地方有我们的同志，有我们的朋友。所以你们回去闹革命，我觉得是个最好的办法。回去后集中全部力量夺资产阶级当权派的权，专资产阶级反动路线的政。毛泽东思想是最好的武器，有十六条、有《人民日报》社论，你们一定能把他们斗倒、批臭。在结束六六年的时间，回到本地迎接一九六七年的无产阶级文化大革命的新高潮。我现在在这里祝你们六七年新年快乐！并祝你们胜利！我现在结束这个讲话。下边让我们共同呼口号：

迎接六七年的无产阶级文化大革命的新高潮！

无产阶级专政万岁！

中国共产党万岁！

战无不胜的毛泽东思想万岁！

祝毛主席万寿无疆！

毛主席万岁！万岁！万万岁！


110) 周恩来对北京外语学院和第二外语学院代表的指示

周恩来

1966.12.26

〖总理首先询问了外语学院（以下简称“一外”和“二外”）各个革命组织的情况。〗

当问到一外各革命组织团结的情况时，总理说：现在是合的时候了，清华不是讨论合了吗？（问一外）保守派还有多少？（答：土崩瓦解了，还有几个战斗组。）

（问一外）你们那里是否有接近李洪山观点的？（答：有）与李洪山有没有关系？（有）揭出来没有？对保守派要教育。对李洪山类似的人可以辩论，可以检举。（当一外同学又介绍了一个反动学生后）反动的揪出几个来。

（二外同学问总理怎么不到二外去？）总理说：主席一回来，我就选中二外。江青，伯达同志到广播学院。原来想蹲点，后来被清华的问题拖住了，以后就多了，一外也沾上了，还有中学。你们那里发展了没有？要争取扩大队伍，但不要太急，把保守派瓦解一下。今年快结束了，不可能再和你们讲话了，时间实在排不出来。

周总理在听取了两院代表关于学校的情况介绍后说：

一、外事口各单位大势所趋，任何单位都可以成立革命组织，外交部成立了。过去对于外交机关是否成立红卫兵和革命组织需要看一看，现在看来不一定成立红卫兵，红卫兵是青少年的组织。革命组织可以打破框框。既然外交部可以成立，那么对外文委、对外经委、外文出版局、外文印刷厂、国际问题研究所、世界知识出版社等都可以成立革命组织。这要靠内因和积极性。

二、外事口串联的问题。是不是可以串联？既然成立革命组织就可以串联。要因势利导，把口子打开，把无产阶级文化大革命进行到底！

十一中全会以后，第一阶段是受资产阶级的压；第二阶段，主观上是高举毛泽东思想伟大红旗，但到底怎么搞，要摸索出经验来。现在研究工业、农业分期分批搞，写了文件，有的已经发下去了。

开始，对红卫兵的成立有些限制。但是，这是个亿万人民的革命群众运动，雄伟的无产阶级文化大革命的洪流势不可挡！群众把一切框框都冲破了。这说明革命群众接受毛主席的领导和倡议非常快，任何压制、阻挡都是不可能的，不能按照你的轨道走。既然如此，又何必自己找麻烦呢？还不如主动，迎潮而上，否则就会被潮水淹没。鲁迅在给柔石《二月》写的序言中就讲到过三种人……。过去一切运动都分步骤，这次不分了。

昨天与陈总讨论过了，原则上支持你们，允许你们串联。过去为什么加以限制？因为有国际政策，过去有些事捅出去了，我们还不知道。香港已发了消息，北京城里的大字报，有些我们还不知道，在电讯里，香港报纸上就出现了。又要提倡串联，又要注意政策，怎么办？政策和业务要区别开来。政策可以讨论，具体业务不要参与，总有一定的机密性。机密问题不是绝对的，而是相对的。一定时期是机密的，如原子弹的爆炸，爆炸之前是很机密的，打响以后就不机密了。最尖端的东西是有时间性的，时间是很重要的，许多类似的东西都是这样。外交上的一些问题，不能都上大字报。今天国内有阶级斗争，国际也有阶级斗争。外交战线包括业务情报，还有一个杆子。为什么中南海，公安部，外交部不能进来，党和国家机密总有一部分。

既然能搞革命组织，就一定要和外交部、对外文委、其它机关的左派、积极分子联系在一起。大字报有的不太恰当，有的革命组织，他们可以告诉你们那些问题了，帮助解决。外交部有机密的，拿到这里来，我们负责审查，要尊重业务。外交学院两派观点不明确，可以去动摇内在因素，可以去联系。外交部有一、二百人，你们可以去联系，但不要替人家革命。二外可以和文委联系，再影响外交学院。

外交部、外办，你们可以去串联。在那里找间屋子，搞个联络室。文委批判资产阶级反动路线的大字报可以看。

三、黑材料问题。外交部又发现了一外的部分黑材料，封起来了。二外的黑材料，找到宋寒毅追问，限他一周内将所存的黑材料收回来。收不回来，不要让他过年。他找不到，你们可以给他介绍，让他带两个人一定要把黑材料送回来。一星期以后，有隐藏的就处理。（有人问：有人烧黑材料，撕黑材料怎么办？）总理说：严加处理。

四，把外事口都动员起来，联系起来。最近财经口联系起来了。财办的八个单位都有造反派，外事口还没有，我今天点火，你们也可以去说。机关的我说了，学校就三个，外交学院两派态度不很明确，你们去做工作，斗争再分化一些。外事口的单位和学校（外办、外交部、文委、经委、中侨委、外文局……）都活动起来，阵线就比较广了，解决问题就集中了。要深入批判资产阶级反动路线，不要一个目标，要把各方面的力量都动员起来，事情才能搞好。

把外交战线各个学校、各个部门联系起来，各个组织都发展起来。学校多数人都回去了，接待可结束了。回过头来，一、二月份把党、政、军深入发动起来，各口就都发动起来了。你们都是学外语的，在斗争中，业务可以提高。我们也可以在这里学习、提高。我们期待左派更快地团结起来。保守派瓦解以后，要帮助他们，教育他们，争取多数，加强影响外交学院和其它部门。张彦问题和外办、文委联系起来；刘新权问题和外交部联系起来。外交战线执行资产阶级反动路线的程度多深？时间多长？就可以搞清楚。

学校各革命组织的联合问题，还要作准备，不要强加于人。没联合以前，共同联系一些问题。

（有人问：保守派要加入少数派组织可以吗？）要有个考验时期，观察一个时期再吸收，不能无条件地吸收，否则会搞垮了左派队伍。

（在插话中，总理还谈到以下几个问题）

第一、关于张彦问题。（一个同学说：张彦要反攻了。）他的一切把柄都在我手里，翻不了。我刚下飞机，他就要求见我，来三次电话要见，我就是不见，最后说有份材料要给我，拿来文委打成“反革命”的二十九个人的材料，矛头是对准陈伯达同志的。我一号回来就负责审查他的案子。张彦是小饶漱石，是个两面派，是个个人野心家。他对我说：“矛头绝对不是对准陈伯达同志。”我说我看了材料再回答你。我看了马上指出他有问题。张彦原来在我的办公室三年多，五八年成立外办，带着几个人过去了。刘少奇对张彦很赏识。他稍有才干，平常做些工作倒可以，到关键时刻就暴露出来了。张彦在饶漱石的时候就陷进了一些，到彭真的时候就陷得更多了。

张劲夫和张彦住在一个院，他们都是从华东来的。现在张劲夫孤立了。有一次张劲夫说到一句话，说是陈老总说的。我说你在科学院，陈老总也不管，你怎么知道的？他说他到科学院后，中央的消息很闭塞，每晚都到张彦家里，张彦对他说一堆消息。

（文委同志说：最近张彦为什么反攻？外办态度很不好。李昌的司机李振江被张彦打成反革命，住了二十多天公安局。文委革命同志要外办来平反，外办不管。郝德清却要文委革委会管，革委会就出个通告给李振江平反。如此草率，引起文委同志们的极大不满。）

周总理说：要郝德清自己去检讨。这个人做事太不认真！

（文委同志说：我们要求和二外师生一起搞张彦。）总理说：我同意这样做。

第二、关于陈毅副总理的问题。（周总理充分听取了大家的意见后说）今天第一次听你们讲这些情况。需要到外事口去讲话了。不但在一外、二外，其它单位也要讲了。

陈毅同志作检查也要有准备，我已经请他准备了。外事口比财贸口单位多，你们既然认为你们的观点对，就宣传你们的主张，已经给你们开放了。现在更加证明我的四点建议的必要性。现在外事口可以串联了。我还要到外事口各单位做工作，争取在一月四号前，我先作报告。外事战线上，从去年以来有很紧张的斗争。你们既然要在外交战线上把毛泽东思想红旗插到全世界去，你们就要把基本观点弄清楚。所有口的工作都要做，先接触财贸口，第二个是你们外事口，你们也要做些准备工作。

张彦六月二十四日的报告坏极了，比在文委的还要坏，是最恶毒的报告。张彦在对外文委搞的完全是一套特务作风。你们好好地写一篇批评六月二十四日报告的文章，要揭其灵魂深处，搞得深一点，张彦每死，不是死老虎。

第三、关于去工厂和步行串联的问题。去工厂第一步只是调查。步行串联，能经过深入调查，得出结论。真正步行的不多，大城市不如中小城市，大学不如中学，干部子弟不如工农子弟，但也有例外。

（一位同学说：长征搞接待站不好，妨碍与工农群众相结合，有的接待站条件很好，来到就住下了，不利于与工农群众相结合，建议取消。）

总理说：这个问题提得好，谢谢你！但是不是就取消？可不可以变变形式？人多不利，人少可以脱开接待站，自己找地方住，和工厂、农村、机关、学校结合。


111) 江青周恩来等接见徒步来京红卫兵时的讲话

江青 周恩来

1966.12.28

〖参加接见的还有：康生、李富春、杨成武、张春桥、吴德、刘志坚、彭绍辉等同志。大会开始前，周总理、康生、江青等首长乘车绕场一周，接见和检阅徒步来京的红卫兵代表。〗

江青同志讲话

同学们、红卫兵战友们：

你们是徒步长征从祖国各地到北京来的，我们欢迎你们，向你们致以无产阶级文化大革命的敬礼！你们是遵照毛主席的教导，发扬艰苦朴素的作风，一路走着来的。你们拜贫下中农为师，拜工人为师，我们向你们学习。道路是曲折的，不平坦的，同志们要有百倍的英勇顽强的精神继续奋斗，祝你们继续完成长征宣传队的任务。我的话完了。

周恩来同志讲话

同学们、红卫兵战友们：

我现在向你们致以无产阶级文化大革命的战斗的敬礼，让我代表我们伟大的领袖毛主席、林副主席、党中央和国务院问你们好！

你们从我们祖国各地跋涉千山万水，终于来到我们祖国的首都北京。我们欢迎你们，你们热烈要求见我们伟大的领袖毛主席，我们懂得你们的心情。我现在宣布你们现在回去，到明年春暖季节，我们免费乘车接你们来。

我很高兴地看到你们学习解放军的精神，有的走两千多里，最远的走五千多里，你们这种精神值得我们学习，值得全国的学生学习。你们自己说得对，这仅仅是万里长征的第一步，你们还要好好学习。要更好地学习解放军的三大纪律、八项注意，做坚强的解放军的后备力量，现在你们快回去了，我们准备免费乘车送你们回去，如果你们愿意徒步回去，那就更好。学习解放军，做战斗队、宣传队、学习队。

你们在长征的途中，吃多了粮食，用多了粮票，我们准备发给你们学校，补助你们。

同学们、战友们，你们这种精神要永远保持下去，将来一旦国家有事，你们是最好的解放军的后备队。

同学们、战友们，让我们一起高呼：

长征精神万岁！

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的毛泽东思想万岁！

伟大的中国共产党万岁！

伟大的领袖毛主席万岁！万岁！万万岁！


112) 周恩来接见北京农业大学等校代表座谈纪要

周恩来

1966.12.29

这么一点事情，就这么难商量？你们要求见面，说好廿一人，我是同意的，后来又要增加二人，也同意了，可是你们还要增加人，彼此都应讲信用嘛！我昨晚只睡了两个小时，上午有事，下午参加你们的大会，下面还有好多项目的事情呢？（谢民亚同学谈接待四十一名华侨青少年的事）侨委在哪里，我都不知道，没去过。

今天主持大会的姜德生同学是哪个学校的？（姜答：北京农业大学的）外面散发的一个讲话，说是我讲的，哪有这个事？我怎么能说王观澜没有错误呢！你们要是找我的错误，也能找到嘛！过去是好人，也会变嘛！我怎么能说他没有错误？毛主席对刘少奇还是很信任的，当接班人当了这么久。王观澜到现在不去检查，是不对的！（姜德生汇报农村也查出黑材料的事）我听说查出东西来，最后一次我不知道。

（总理问政治学院的情况后说）听说把公安部三个部长都搞去开了会，为什么要这样呢？你们要相信谢富治同志嘛！你（政法学院一归侨）回去与同学们谈谈，就说中央文革同志和我的意见，打算与同学们见一次面，时间以后再约。最近吧，你们要想想，只有两天就新年了，别的问题不大，全城的治安问题是大事。谢富治同志与你们最熟悉，首先支持你们，再不信任就没法合作了，现在他是光杆司令了。

你们今天打算谈些什么问题呀？

（熊建昌同志提召开北京市归侨揭发批判侨委资产阶级反动路线问题，请求总理考虑是否在人大会堂召开。因往年经常在人大会堂开联欢会，放资产阶级的毒，在什么地方放毒，就在什么地方消毒。）我们也想慢慢地将大会堂开放，给红卫兵用，但是担心人一多了难掌握。上次都要冲进来，这就不好，同时好多会要在这儿开，会耽误别的工作。说要消毒，今天在这里开的会，不就是消毒吗？（指今天的欢迎大会）

（谢民亚同学汇报向中侨委接待工作造反的事情和四十一名华侨青少年的要求。有同学轰我们，说我们不走群众路线。）今天你们就吸收了两名侨委干部嘛！侨委难道一个革命的都没有？吸收干部参加好，这样可以内外合作。是的，不能脱离群众，你们刚管事，还要好好学习，刚管事就脱离群众，还不应该挨轰？这不是和我们一样挨轰，我们比你们多一点经验，你们不要忙于事务，你们可以吸收侨委干部、青年干部帮助你们做些事务事情，把这些事务事委托给他们做。你们要锻炼锻炼。象大会堂的工作人员搬凳子也是锻炼。但主要的是学会掌握方向原则，学会做思想工作，做组织工作，做宣传工作，把大方向掌握住。事务事一多，就会把大方向丢了。

（总理问谢是哪省人，谢答是台山人）你们广东、福建人讲话就是不一样，什么客家话，潮州话……（谢说：华侨青少年要见毛主席）要见毛主席的事，刚才跟康生同志说了，跟我也说过。

（谢说：华侨青少年要到印尼和苏修大使馆示威）到印尼大使馆示威没有什么，因为他们把我们的大使馆搞成这个样子，过去主要让他更暴露些，现在开会还不是照样开嘛！

（有同学要求，开控诉揭发大会时，把印尼驻华大使揪去斗）这不行！这里有个国际问题。这个我们可以马上答复你们，不行！文化大革命是国内的事情。反修路是女二中搞的，也不过搞到那儿为止。那一次搞得不错，并从学校转到社会上的斗批改，做了好多事情。后期十月份的我们关心少，中学发展有的抓人、打人，走上犯法。你们全怪他们，起初联系多，后来联系少，这点我们做领导的人恐怕也要负些责任。不管怎样，多数是可以教育过来的。

（有些同学提出开联欢晚会）什么节目？（同学：是革命的节目）是革命节目，文艺界不是有造反派吗？三司可以跟文艺界造反派联系嘛！要用大会堂可以，就是在七日晚上，好吗？（好！）就定下来啦。节目送文革审查。

（谢和张有仁同学谈四十一名华侨青少年要求下连队当兵的事）他们是刚从监狱出来的，不能再放到温室里，下连队当兵锻炼这是好事，一个礼拜不够，时间还可以长些。接待问题，你们可以给我一个计划。在北京时间可以长些。我看了计划，才好给你们提意见。他们要在北京长一些，可以两三个月的时间，住在一个学校比较好了解文化大革命的情况。我看了计划再约你们谈谈。有的学校要求他们作报告，你们不要搞太多的时间，不要搞得太长。可以录下音来以后广播，录音能听，还可以印发一些。见面时间不要太长，象今天的会，时间就长，搞了四、五个小时。

（有同学汇报中侨委在接待工作中的问题，要求不让中侨委接待，由中央抽人去。）你们派人参加就好嘛！中央到哪儿派人？哪里能够没有问题？中侨委也有人革命嘛！现在那里能没有人革命？今天就有干部参加了嘛！你们要好好总结经验。新年过后，你们可以派人参加接待，促进他们革命化，对他们要改造嘛！要他们靠边站，他们倒舒服，没事干了。还是要帮助改造他们，去掉他们资产阶级的东西。

自费归侨有多少？（吴济生同志答：广州有一千一百多人）我知道有一千人。（同学说，这只是一个地方，广西、云南等地还多）自费归侨要改变做法，首先争取教育他们，到农场去。现在可以让他们在学校搞些军训，参加文化革命。华侨学校也要改变教育方法，你们自己也要革命嘛！

（张立同志汇报中侨委批判资产阶级反动路线的情况）总理问：方方出来没有？他的病还没有好？一斗血压就高。（张立说：方方的病，运动不久一烧到他，他就病了，反击时就跑出来，纠正时又病倒了。我们为了照顾他的病，开会可以搬个沙发让他躺着听）（三司姜德明同学说：他比王观澜还严重些。）

（张立和同学们谈到侨委问题和别的部门有些一样，有些不一样。下面有学校，有农场，现在已有十几个单位的归侨来京。）

总理说：有农场派代表来吧！不要一下来的太多，那样会耽误生产。（同学们说，廖承志答应三结合。由学生，机关干部到农场与职工一起搞运动。）（总理点头问华侨农场有几个？华侨大学有几个？外专有多少学生？）

总理说：方方不能再让他抓这样的工作了。所以，象这样的单位想试验搞外政委员会。方方，我们知道他，早就想检查他的事情。（有同学说在十月份，方方、苏惠还赞扬谭立夫的讲话！）你们不要说这么具体，我也相信他们这两个人（指方方、苏惠），我是比较了解的。

（熊建昌同学给总理关于方方的材料，总理看了标题说）好！我带回去看看，我很想看看这样的材料。侨委造反派有多少？（汪后征同志答：已发展二百多人）侨委有多少人？（答：四、五百人）造反派一开始人不要多，要站得稳，左派要逐步壮大，成了多数就要警惕。（张立同志汇报侨委批判资产阶级反动路线，分散各司进行，没有集中搞党委。）这样就不集中，应该先从侨委搞，批透。先搞党委，下面就好解决，不然力量分散，就不能集中解决问题。成立行政委员会的这个办法是我提出来的，先在科学院试点，如果革命左派还不成熟，就慢点搞，行政业务反正要做。（熊建昌同学要求总理参加揭发批判大会）

你们要把口号给我看看。我举个例子，财经系统也搞这个形式，要我参加，但他们提出的口号是批判财经系统，以李先念为首的十七年来的资产阶级反动路线。这样，我怎么能参加呢？我参加了就表示中央支持。如果批判运动前后执行的资产阶级反动路线，我当然可以出席。因为李先念为首的十七年来的资产阶级反动路线，没有这回事，超过就不行。李先念十七年来，并不都搞财经，说得不象，也不能硬加上去。我把材料看后，再和你们谈一谈，今天不行，时间来不及，材料还没有看。以后你们有材料，可以交廖承志，或者不交他，交吴济生同志转交给我。过去没有和你们谈过，你们送去的材料我没有看，我那里的材料那么多，我怎么一件一件地都看。现在和你们见了面，谈了谈，以后你们转来的材料不要太长，我就看了。

（总理问批判揭发大会的时间、地点。熊建昌说：已定在三日下午一点，地点在北京体育馆。如果总理有指示，可以改，听总理指示。）等我看过材料以后再回答，这个会的时间还有几天。接待四十一名华侨青少年的几个问题，我在年底回答你们。但你们要把计划送来，不要写得太长，太长我也没有时间看。

（有同学问一九六六年大学毕业生分配问题）六六年大学毕业生分配，过去的办法不算。现在初步意见，可以自己选择，可以留在本校闹革命，搞到明年七月。取得分配单位的同意，也可以到分配单位去，由自己选择。

（有同学问，还要不要侨委？）侨委目前还要，机关愈小愈好。侨委总不能万岁，但目前还不行。华侨在人家国家，总归应参加人家的革命，但总还有一部分要回来！双重国籍不好，国籍问题解决了，就好办了。要么是中国国籍，不能一会儿是这个国籍，一会儿又是那个国籍，第二是侨汇问题。过去争取侨汇有好处，增加了国家外汇，这是一笔收入。但有不好，助长了归侨、侨眷的资本主义思想。寄侨汇，真正大资本家汇款回来不多，多数是侨居国外的劳动人民。即使是劳动人民，在国外劳动，寄钱回国，国内的却过着资本主义生活，不参加劳动。今后不要再给归侨特殊照顾。选择我向你们宣布：从一九六七年起，国家不靠侨汇。我已向廖承志谈过，财政上也取消这项收入。过去财政上有这笔收入，廖承志也没法，现在取消了，他也就没有负担了。说到华侨问题，前途是这样的，随着国籍的逐步解决，取消侨汇，当地人民起来革命，慢慢的侨委也就失去作用了。（大家起立热烈鼓掌）


113) 周恩来在全国财贸系统大会上的讲话

周恩来

1966.12.31

找你们来想和你们谈几件事。因为你们的要求，我曾两次请示主席，主席还是不同意让王光美回清华，你们可以让他回答问题吧！（问：他不回答呢？）这个事我可以办嘛！你们把提纲交给我好不好？（我们要她揭发刘少奇）我不能回答，我如果说了，就是命令她揭发了，你们可以看他的检查和解答的问题嘛！当然，你们会区别真假。另外，你们可以找叶林、刘涛嘛！叶林是组长，工作组有什么问题都通过他，刘涛也知道，另外贺鹏飞也知道一些，李黎凤也了解一点。再远一点，乔宗准，孙矩也知道一点，你们可以从他们那里知道一些，让他们说真话嘛！

再有一个，不要把“打倒刘少奇”的口号贴到天安门去，外宾问起来，我只好回答说我们国家发扬大民主，可以发表各种不同意见。这样提法，性质就变了。（难道刘少奇不属于敌我矛盾吗？）你们可以这样认为嘛！但我不是这样看的，你不能把看法强加于我嘛！你们提的口号要恰当，你们在学校里怎么提都行，我不管。在外面，我一看这些口号就知道是左派同学干的，所以今天给你们说一下。有的人可以以一种右的方式来反对我们，如李洪山这样的人，但他们也可能以一种极“左”的面目出现。他们把一些口号提高到不恰当的程度，这也要引起我们的注意。当然，你们中两个人在会场上激动了，喊这样一两句口号没有什么，就是一个组织一定要慎重，警惕有人钻空子。今天公安部就接到了政法学院的一个电话，要公安部公布十几年来处理犯人的数字，今天我把政法学院的同学找来了，事实上他们没有打电话。

另外，关于叶林那封信的问题，当时我看了之后，回去查了一下，发现是假的，不是今天写的，正想打电话告诉你们，谁知道你们已经印出来了。（我们已经裁去了）他们是很狡猾的，十二月开黑会怎么会写出来呢？

你们要求薄一波回清华，这是可以的，但他不在北京，工交部门有两个组织已经到广州抓他去了，我已打电话通知他们，不要他坐飞机回来，还是让武装部队把他送回来。他们去抓没有通知你们，你们在广州不是有联络站吗？可以打电话叫你们的人和他们联系一下，一块搞吧。回来后还是先让他在经委检查，然后在到清华来吧！（我们已有人去抓王任重去了，可不可以让他到清华来？）王任重干的坏事不少，你们可以揭发批判他。你们不是已经揭发了不少问题了吗？他在武汉干的坏事就更多了，武汉的学生更要斗他。在五月份他就开始在武汉抓“反革命”了，因此他回不来，你们可以批判他嘛！

（《关于若干历史问题的决议》是毛主席写的吗？其中对刘少奇的评价是不正确的。）这篇文章是在主席指导下写的，当时主要由胡侨木执笔，主席审定后定稿的。写这篇东西集中了大量的材料，对这些材料是有不同看法的，但对于总的精神大家是比较一致的。当时，总结三次“左”倾错误，而刘少奇当时是右的。因此，现在看起来是有问题的。（胡乔木是怎么搞的？）这个人是不学马列主义的，他是地主出身，又不分析自己的家庭。我常说要首先好好分析自己的家庭，正如董老说的，凡事多想一想，才能比较正确，比较符合主席思想。（现在我们还没有一个象样的党史）没有，现在又忙，过去胡乔木有一本《中国共产党三十年》，现在你们都能批判了，我们全党全民的马列主义水平正在空前提高啊！

（还问了关于王若飞、叶挺等同志的遇难及刘少奇的悼文，刘少奇临解放的投降主义思想，刘涛的生母王前同志的一些事情）

（总理出会议室时告诉他，现在贴陶铸的大字报又很多了。）总理说：喔！现在又搞起来了！


114) 周恩来在全国财贸系统大会上的讲话

周恩来

1966.12.31

〖全国财贸系统革命造反联络委员会召开成立大会，周恩来出席并讲了话。〗

同志们，我首先要祝贺你们财贸系统革命造反联络委员会的成立！（鼓掌）向你们致以无产阶级文化大革命的敬礼！（热烈鼓掌）我现在代表毛主席和他的亲密战友林彪副主席、党中央和国务院向你们问好！（口号：我们伟大的领袖毛主席万岁！万岁！万万岁！）

同志们，你们这个财贸系统革命造反联络委员会，是在有一天晚上，我和李先念副总理，他也是中央政治局委员、书记处书记，一道向你们建议，并且支持你们的！（鼓掌，口号：毛主席万岁！万万岁！）你们这个财贸系统的革命造反联络委员会是我们国家系统各个战线上第一个在一个系统中成立的组织，联络的组织。李先念同志，他也是第一个批判了财贸系统执行资产阶级反动路线的人，（鼓掌）他也很早就提出了这个意见。因为他到阿尔巴尼亚去，代表党中央，做党的代表团的副团长，所以我们中央商量了，等他回来再检讨。这是由于党交给他的任务，要他去做，回来再交。实际上，在没有出国之前，他就写了这个检讨。因为我们在八、九月批判，在当时六、七月的时候，党内出现了提出和执行资产阶级反动路线，对抗毛主席为代表的无产阶级革命路线的情况下，经过了十一中全会的批判，毛主席亲自领导和制定了无产阶级文化大革命的十六条。我们逐步地看到，在我们中央的各部委，国家的各科室、各系统罗、各部委、人民团体的各方面，地方上各级领导中，几乎普遍的在不同程度上，在那个一段时期，执行了资产阶级反动路线，犯了这个严重的错误。我们认为必须提倡炮打的精神，而首先对资产阶级反动路线，肃清资产阶级的反动路线的后果和它的影响。所以，这个斗争是及其艰苦的。因为它影响了各个部门，各级党组织。当时的重点是以大城市文化教育的单位、各级党政领导机关为重点，但是形势的发展，也就是无产阶级文化大革命的形势的发展，它不受我们主观愿望的要求和限制的，它就是要从学校、机关冲入社会，冲入各个系统、各个方面、各个战线，要从城市冲向农村，这就使我们更加认识到两条路线斗争的重要性，就是必要性罗，和它的严重性。严重的任务摆在我们面前。所以，就在国庆节的时候，林彪同志的报告里提出这个问题。《人民日报》的社论也解释了这个问题，特别是《红旗》杂志第十三期、第十四期、第十五期，连续地阐明了这个问题。这样子就把我们从中央到地方，从党政机关到各个系统、各个方面，从城市到乡村，更大地、更广泛地、更深入地动员起来了。（鼓掌）你们这个战线，动员得好！（掌声）所以，我们首先来组织这个战线，支持你们革命的造反派！（热烈鼓掌，口号：全国财贸系统革命造反派联合起来！向资产阶级反动路线猛烈开火！我们伟大的领袖毛主席万岁！）支持你们彻底地批判资产阶级反动路线！（鼓掌）支持你们坚决拥护以毛主席为代表的无产阶级革命路线！（鼓掌，口号：我们伟大的领袖毛主席万岁！万万岁！）

同志们！你们要懂得，进行这个斗争，我刚才说了，是个严重的斗争，不是一个简单的事情。你们宣言上说了，等一会你们致毛主席的信，上毛主席的书，也说到这个问题。正是因为这样，所以你们要把它看为一个需要，认真地学习毛主席的著作，认真地学习党的政策，特别是目前新制定的无产阶级文化大革命的十六条规定。党中央关于抓革命促生产的十条规定，这一个指示同样的适用于财贸系统。还有最近发表的《中央关于农村无产阶级文化大革命的十条指示》，这都是草案嘛！要在你们的行动中、实践中来加以发展、加以补充、加以充实。正是因为这样，所以你们要很好地把毛主席的著作来活学活用，把政策研究得深，研究得透，这是一方面；另一方面，你们更要做到如同毛主席教导的那样，要依靠群众，信任群众，放手发动群众，相信群众能够自己教育自己，自己解放自己。（鼓掌）这就是林彪同志发挥毛主席的思想所说所要吃透两头，上请教于毛主席和他的著作和他所制定的政策，下请教于群众。你们是群众，我们要向你们学习。（鼓掌）但是，你们仅仅是群众中的一部分，还有更广大的群众在你们的背后，你们应该向他们学习。（热烈鼓掌）你们提出的方针，你们可以说，你们代表了八百万的财贸系统的职工。但是，同志们要清醒地认识，你们每一个行动，每一个步骤是不是真的符合和代表八百万财贸职工的要求，那就需要认真地研究，想一想再提出。因为这是关系到八百万职工，关系到千百万人的事情。而且，你们的目的，宣言上说得更清楚。我很支持你们这一句，你们要放眼全国的财贸系统，放眼全中国，放眼全世界，你们要响应林彪同志的号召，誓把财贸系统办成一个红通通的毛泽东思想的大学校，让我们财贸队伍，成为一支世界上第一支非常无产阶级化的财贸大军！（热烈鼓掌，口号：读毛主席的书，听毛主席的话，按毛主席的指示办事，做毛主席的好战士！）你们的雄心壮志，我支持你们，拥护你们的这点。（鼓掌）但是要做到这个，实现这个目的，那需要千锤百炼。我们人民解放军的口号，也是要做到非常革命化，非常无产阶级化，非常战斗化的大军。那么，你们要在全线树立这个无产阶级化的，也就是革命化的，应该加一个非常无产阶级化的财贸大军。这不是一天可以做到的。这个，我们应该有一个清醒的头脑，这是我们的奋斗目标，要长期奋斗的，终身一致的。也许你们这次做对了，下一次又做错了，那改就是了，要勇敢地改；又做对了，以后又犯了一些错误，还要勇敢地正视错误，来坚决地改。做对，做错；再做对，再改正；再做对，又做错，再改正，再做对。最后来实现这一个要求。（热烈鼓掌）你们都是比较年轻的，当然罗，也有中年的，也有老年的罗。大概你们老年跟我这个年龄差不多，七、八十岁吧？（笑）那么包括我们老年在内，我们下这个决心，就是做到老，学到老，改造到老。（热烈鼓掌，口号：读毛主席的书，听毛主席的话！）因为财贸大军，我们成份比起解放军来说，那我们的成份要复杂得多。但是复杂并不可怕，要看我们是不是真的高举毛泽东思想伟大红旗，是不是刚才说的认真地上请教于主席和他的著作，和他所制定的政策；下求教于广大的群众，广大的劳动群众。广大的劳动队伍的基本群众是革命的工人、革命的贫下中农、革命的知识分子。是不是这样？如果能够这样，那我们就有力量，有依靠来改造我们这个财贸队伍。这是我要说的第一点。

第二点，你们要把八百万的职工，这个财贸队伍形成一个浩浩荡荡的非常无产阶级革命化的雄伟的大军，那不能仅看到你们周围的，已经参加到你们革命造反队伍里的。因为，现在在北京来说，革命造反派，也可能是在财贸系统上，一天一天走向优势；但是在全国来说，还不能这么说，还有很多落后的地方，还有很多的空白点，还有很多的地方，顽固地抵抗无产阶级革命路线，还在那个地方不承认犯了执行资产阶级反动路线的错误，严重的错误。那么，你们这个地方，也还有些部门，也还没有给过去被错打成的“右派”、“反革命分子”来认真平反。那么，这些事情却要我们革命造反派担负起这个向资产阶级反动路线冲击的任务。（热烈鼓掌，口号：向资产阶级反动路线开火！）

对于在场的和你们革命造反派组织的成员，也是在北京各个单位的，被当时工作队或者是党委错打了的，成为“反革命分子”的，“右派分子”的，“假左派分子”的，等等，有的平反了，有的还没有平反。我现在愿意在这个地方代表党中央、国务院和自己和李先念同志宣布平反！（鼓掌，口号：毛主席万岁！）一切错打的事件，宣布无效！（鼓掌，口号：我们伟大的领袖毛主席万岁！万万岁！）向你们和他们宣布恢复名誉。（热烈鼓掌）你们不仅被错打了，而且你们是真正的革命的左派。（热烈鼓掌，口号：毛主席万岁！）同志们，你们的心热起来了！（鼓掌，口号：无产阶级革命造反万岁！）另一方面，你们要想到，还有更多的，也许在北京不是最多的，但是有些部门还不少，过去受犯错误路线的领导的蒙蔽，甚至于跟得最紧的广大的群众，他们也是群众。他们曾经做了保守派，支持了当时的领导，支持了和当时领导在一起的资产阶级反动路线。那么现在呢？认识了自己的错误，受蒙蔽的错误，那么我们应该采取什么态度呢？不应该歧视他们，更不许鄙视他们，应该帮助他们，劝导他们，欢迎他们改正错误。（热烈鼓掌）只要他们愿意改正错误，而且真正地改正错误，你们不仅要欢迎他们，而且要团结他们。（热烈鼓掌）而且毛主席很早就说过，在四清的前十条一九六三年文件上，在这次十六条中又说过：我们工作的结果，要达到团结百分之九十五以上的群众和干部。（鼓掌）因为场子的问题，也是因为组织，我们没法子做得好，所以还有一部分财贸系统的同志没有能够进入这个会场。我觉得这件事情，是我和李先念同志没有负起责任来，请你们告诉他们，我们向他们道歉。（鼓掌）为什么呢？我知道的这个场子是可以坐人的，而并不是不可以坐人。（鼓掌）但在这里，××一千张，两千张……行了，现在来来不及了，你们把我的话转告他们就好了。（鼓掌，口号：毛主席万岁！）另外，我们不仅支持你们，也应该教育他们，帮助他们，团结他们。（鼓掌）这才是毛主席的思想。（鼓掌）

最后一点，你们现在是造反派，你们在各部成立了组织，也把这个各部的组织形成一个整个财贸系统的造反联络委员会，不仅要在北京活动，你们还准备有计划地派出代表向全国的财贸系统进行革命造反。（口号：全国财贸系统红色造反者联合起来！彻底埋葬资产阶级反动路线！）正是因为这样，你们的雄心壮志，要靠你们来实现，那你们就更要如同我第一点所说的，要认真地学习主席著作，不仅是语录。因为你们财贸系统可以说是知识分子多一点吧！我也是一个顶多算个中等的知识分子，我是个中学生哩，你们很多大学的哩！（鼓掌）正是因为这样，所以我们要好好地学习主席的哲学著作，学好林彪同志号召的“老三篇”，学好其它有关的著作，学好了当前制定的一些政策，认真地整顿一下自己的队伍，有准备地、有计划地前进，有准备地、有计划地、而且有步骤地向全国出发！（鼓掌）当然罗，你们这里头有两部分人，一部分是放假闹革命的，这是各个学院，你们四所大专院校。但是，更多的部门，他们又要抓革命，又要促业务，那可不能丢开事情不做就走了。这个自由主义可不能犯！（鼓掌）那就应该好好地学习主席著作，反对自由主义。（口号：一辈子读毛主席的书，一辈子改造思想！）这个口号我最赞成了！（热烈鼓掌）就是说，不要因为你们是第一个成立的财贸系统的革命造反联络委员会，第一个得到我们支持的一个系统的组织，联络组织，第一个要向全国出发的，就骄傲了起来，就什么也不准备了，就靠你们这个混身的干劲一冲就会冲垮。（鼓掌）不这么简单！在这个问题上，是要研究一些财贸方面的政策问题，以及历史的发展问题，这就需要跟领导中支持你们这个造反运动的一些同志在一起，来讨论一些问题。不要形成这样子：领导上确实在改正错误，支持你们，要同你们一道讨论政策，你们呢！就（敬鬼神）而远之。（笑）怕××，×××又说走上层路线罗，又是大概不准造反了！那不行，看谈什么问题嘛！好好地把财贸系统的财经政策各方面研究一下，把受旧社会影响的，受资产阶级影响的，受修正主义影响的一些东西揭发出来，这对于我们全国的造反是有利的。（鼓掌，口号：革命无罪，造反有理！）所以，好好地做一番准备，学习主席的著作，研究财经方面的各项政策。有了思想的武器，有了政治的武器，然后再有步骤地派代表分批地出发，这就可能使财贸战线彻底批判和打倒资产阶级反动路线的这个斗争会逐步地取得胜利！（鼓掌）归根到底，就是每一个造反派的成员，都要记住毛主席的话：“歉虚使人进步，骄傲使人落后。”希望你们进步！进步！永远进步！（热烈鼓掌，口号：我们伟大的领袖毛主席万岁！）我因为有另外的一个会，现在已经超过时间了，我已经晚到了，一件事情一件事情接着，不可能再留下来，向你们表示歉意。但是我们支持了你们，（热烈鼓掌，口号：毛主席万岁！）也见到了你们。（热烈鼓掌）

让我们高呼：

革命造反精神万岁！

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！


115) 周恩来等接见湖南章伯森梁春阳詹才芳的谈话片断

周恩来

1967.00.00

……一开始，总理、伯达、康老就热情地、以非常关怀的口吻问了章、梁被斗被打的情况，章、梁简要地如实汇报。总理听了，面带笑容地问道：“怎么样？怕不怕？”章、梁说：“不怕”这对我们是一场考验。 "

在谈及军区的情况时，总理面对章伯森同志说：“你们湖南军区搞得好凶啊！”章没有完全明白问话的意思，便说：“怎么个凶法？”总理说：军区搞了四道防线，一道如何，二道如何，三道四道又是如何……。章、梁根本不知道这些情况，便回答道：“不知道”。总理笑了，说：“你们不知道，反正我们知道了。”总理、伯达、康老把脸转向詹才芳同志，总理意味深长地说：“湖南是主席的故乡，文化大革命搞得很不好啊！”詹无言对答。总理接着问：“听说部队战士练刺杀时，把章伯森、梁春阳当靶子，大喊杀杀杀，杀死章伯森、杀死梁春阳，有这回事吧？”詹说：“有这样的事。”中央首长听了气愤地说：“你们这样做，让战士们站到什么立场上去了！”

章是紧挨总理坐的，梁则同杨成武戚本禹等同志靠得近。当总理询问章时，杨向梁春阳说：“公检法有多少人？”梁答：“有一千多人。”又问：“高司有多少人？”答“有两万左右。”杨紧接着问：“那工联有多少人？”梁答：“有一二十万人。”杨成武同志笑着说：“还是工联人多嘛！力量大嘛！”梁回答道：“正是因为这样，他们才要挑起武斗……”

后来，当谈话涉及到“章、梁后台”时，康老面朝着戚本禹同志，笑呵呵地说：“老戚呀，高司揪章伯森、梁春阳的后台，这个后台就是你，搞到你头上来啦！”戚本禹含笑说道：“揪就揪吧，斗就斗吧！”

谈话中，总理告诉章、梁，说湖南军区的报告中说工联要搞掉章伯森和梁春阳。章、梁听了，啼笑皆非。

会上，詹才芳汇报“工联要冲军区，夺军权。”梁立即向总理保证说：“我们革命造反派绝不会冲军区，绝不会夺军权！”总理听了，对章、梁、詹三人说：“造反派冲击一下军区，有什么了不起！”

詹又汇报长沙军分区政治部副主任张宏强说：“军队不要支左了，让群众自己搞算了。”章向总理解释道：情况不是这样。据我了解，老张的意见是那时军队没有支持真正的左派，而是支持保守派，应该把部队调回来整训一下，再去执行支左任务：”总理听了，忙道：“情况是这样？那就把张宏强同志叫来。”……


116) 周恩来就向苏修驻我使馆示威事宜的指示

周恩来

1967.01.00

为了反击苏修殴打我留学生和使馆工作人员，向苏联修正主义者作有理、有利、有节的斗争，斗争中必须高举毛泽东思想伟大红旗，采取集中力量，打击苏修领导集团的策略，掌握有理、有利、有节的斗争原则，严格区分苏联领导集团与苏联人民，苏联使馆工作人员和一般工作人员以及苏联与其他国家的界限。我们主要是和苏联作政治斗争，不在细节问题上与其纠缠，不搞小动作，以避免苏修挑拨离间，破坏我国反修斗争，提出以下几个处理意见：

1 ．对苏修驻我国使馆示威，应有组织有领导的进行，并向群众反复交待政策，确实做到不冲使馆，不砸使馆建筑物，不向使馆内投物品，不打使馆工作人员。

2 ．对于各国使馆人员（包括苏修人）步行外出，不予阻挠，不包围；如遇苏修及其他人员向我挑衅，可相应予以回击，但不打人，不纠缠，不扣留，如果发生重大事件，应立即上报处理。

3 ．对各驻华使馆车辆外出，不阻挠，不砸，不在上面贴标语，不揪人，不向汽车里的人唾吐沫，一般不在使馆墙上贴大字报。

4 ．对外国人照相，不要干涉。

5 ．为外国人服务的商店，饭馆，旅店等，应照常营业，不为难。

6 ．对苏修及其他国家来的飞机、火车、轮船，不要贴标语，不要进入，不要贴大字报，不搞示威、喊口号。我们广大职工人员，应以礼相待，并利用机会作些政治宣传工作。

7 ．对所谓“援助过境物资人员”按规定处理，不要阻挠，不搞示威，在装运物资上及列车上不要贴标语。

（此讲话大致在一月下旬）


117) 周恩来接见全国铁路系统在京代表的讲话

周恩来

1967.01.02

〖按：周恩来根据当前铁路部门所存在的一些问题，召集这次座谈会。参加大会共二十余个单位。一百余名代表，会上周恩来首先讲了当前铁路系统部门所存在的问题，并提出了解决的办法。接着各单位向周恩来汇报了文化大革命的简况。会上周恩来对全国铁路系统今后如何开展文化大革命作了重要指示。〗

周恩来首先点名，接着讲：

请你们来商量一个比较着急的问题。

铁路系统关系到革命大串联的命脉，应按抓革命促生产十条规定办事。不仅你们本身闹革命，而且要联系各方面一起革命，造反派也好，保守派也好，都要认识到任务的重大。怎样实现十条，责任在你们身上，尤其是造反派，不能光闹革命。整个革命形势大好，已经从学校向工厂发展，从城市向农村发展。从六七年看出了这个蓬勃发展趋势，工人动起来了，有更大的波浪式发展。

你们直接掌握运输工具，其他工厂、路局机务段、车务段等，断一下行不行？很不利。现在运动从一个高潮转入一个新高潮，是有过渡的，是波浪式前进。红卫兵串连已向全国发展，不仅到工厂，而且到农村。如果说过去是上万人，现在是上万万人。交通枢纽更重要，我和吕正操商量把你们请来，当然多是造反派，也更考虑保守派。犯错误要教育他们。先进的教育落後的才能团结大多数。不是经过一次斗争就能实现，要经过反复地斗争。铁路系统面临着新的任务。初期阶段发生了新的问题，这不只是铁路系统的问题，而且是全国性的问题。铁路绝不能瘫痪，一刻也不能中断。最近上海、蚌埠发生了停车事故，这是严重的问题。这是考验我们的时候，面临这个任务怎麽解决，它不仅直接影响生产，也直接影响了文化大革命和第三个五年计划，国际影响也不好。

上海来电话说近来××货船两天不能卸货，停在黄浦江上。为什麽产生这些事情？应该说不是群众本身，不管是造反派，还是保守派，主要是在领导不在群众。学生到上海串联后。上海造反派本来已经发展起来了，形势很好，声势很大，已组织十万人正向二十万发展。上海工人数目很大。保守派总是那些头目和工会组织同造反派对立，这一派起来那一派看不顺眼。革命造反派闯劲大，而有部分落後工人和工资高的保守派统统起来。名叫赤卫队。市委把它交给市委组织部和总工会管，这就出了问题了。因为过去总工会就偏于保守，这次又支持赤卫队，并把赤卫队总部设在总工会，上层领导支持保守派。你们住在机关也很有声势，别以为大影响也没有。上海本应该支持造反派，而这样变成了支持保守派。保守派一下子就印了五十万袖章。造反派就很困难。领导支持势力大。就争论起来了。在场的会想到这个问题如果是群众，总可以解决。但保守派有领导支持，（看不清。）

保守派开成立大会把曹荻秋拉来让他签字承认这一组织，不答应签字彼此会谈自觉承认好。但大家包围了曹荻秋。开始曹荻秋的调子还高一点。支持造反派，但保守派不同意，后曹签了字。赤卫队就拿了这个证据，但造反派又不同意。第二天市委讨论让为市长签字不对，于是曹声明取消。签字不算数，还当什麽市长？结果造反派高兴，保守派又闹起来了。市委不能回答，要到北京来。我们打电话说，就地解决，不让他们来，他们就徒步走，共一万多人。他们的工厂调汽车很容易，造反派支持中央的主张。派了几千人跟随他们，结果打架了，伤了三个人。但保守派中有坏分子，把正常的车停下来，上边调度室主任非法开出了两列车（现已有一辆抵京），把其他车停下来。因此我们采取措施，让上海市委第一书记带着到北京亲自指挥，把调度室主任逮捕了，非法开车是不允许的。把造反派说服了，部分已往回走。火车一停，人民不满意。这是保守派的一个包袱。影响国计民生。有很多去华东，华北告状的都走不了，人家很有意见。造反派支持恢复正常工作。少数顽固的要批判，违法的要制裁。林彪在中央工作会议上的讲话发下来没有？（答：还没有拿到。）思想革命，思想要搞透，这是第一，造反派不要急。一个组织封另一个组织容易引起反感，不利于争取大多数。他们有公民权，应向他们说明错误，教育才能起分化作用。

蚌埠本来分两派，影响了市的工人运动。造反派支持市工人造反派，保守派反对，打伤三人。本来市委能解决，但市长不出面，被打的工人当然义愤填膺，造反派就把车停了。这一下子南北就停了，旅客们给我打电话提抗议。三十一日市委才出面解决。停车后再解决就难解决了。领导有两怕：一怕见群众；二怕群众包围起来什麽都叫签字。两派都签字，这没有立场。造反派停车是公民行动，让市长签字这不能同意，责任由市委负，行为不能同意。我提出两点：一，支持工人造反的革命行动，因此受伤的表示关心慰问。市委不理，群众义愤，责任完全在市委。在我国不需要罢工，停车不只是对市委，是对国家，对毛主席。

学生放假闹革命，工人又要革命，又要生产，应把生产搞得更好。如果说哪个地方发生事件，是另一个问题。火车停了不是哪个市委的问题，而是全国的问题。蚌埠和上海局不同，造反派义愤，但不是革命行动。中央向他们呼吁复工开车。根据九号抓革命促生产的十条规定执行当地不能解决的，派代表到北京。现在已经开车了，造反派是讲理的，我相信这一点，现已开车了。

我们对这两个问题的处理是有区别的，有原则的。请保守派也好，不能因为他们来就不敢说了，那还是在毛主席领导下作工作？所以今天请两派来是有道理的，让他们也来听一听。刚才向毛主席报告了，一个北京，一个上海是关键，找你们解决问题好。今天，我不解决你们吵架问题。全国铁路革命造反联络站和唐院（唐山铁道学院）《红旗》在全厂铁路革命职工造反团总部把联络委员会搞起来，把革命搞得更好，生产搞得更好。去年八月到年底一百三十多天客运车八千辆，有五千辆拉红卫兵，共达五千万人次，应该说铁路员工作了很大的工作。成立这个组织我也要去。作毛主席纪念章，首先应该发给你们，保证交通就是为把无产阶级文化大革命进行到底，第一位是革命，不是说保证畅通，就不抓革命了，这不叫单纯业务观点。

去年我说来京的学生顶多一百万，毛主席说准备二、三百万，果然是这样，我去年春天作梦都没想到。明年（后改为今年）就不止三百万了。没有这样伟大的国家，伟大的人民，伟大的军队，伟大的毛泽东思想，伟大的领袖就不能下这样大的决心。没有这样伟大的国家、伟大的人民、伟大的军队，就不会产生这样伟大的领袖。这是历史条件。

你们（铁道部有）几个铁道学院？（吕正操答：八个，六个铁道学院，两个医学院。）我首先想到唐山的，因为你们闹的最欢，我就知道唐山，北京和大连的，交通又冒出来一个兰州的。兰院和铁中与你们（指唐院《红旗》）有无联系？（一赴兰串连的同学答：我们本来想和他们通气，他们好像不太热情。唐院《红旗》答：以后要热情一些。）我当场给你们联系。无论如何革命是主导，怎麽做，大家来做。我希望你们成立一个联合组织。铁路中学还多着呢，铁路工厂也是个大数目，部以下各局，分局，站段连工程部队共一百五十万人，是最大的交通单位，应当独立的搞好文化大革命，把眼光看大一些，不要光看到唐山，应该看到全国。当然首先应看到唐山。迎接今年更大的胜利，要有更大的干劲，要政治挂帅。

（这时有人提到铁路部发生四起绝食事件）我解决过几个绝食问题，绝食我是不赞成的，我总结出三条经验：第一条劝他不要绝食，在毛主席领导下有无产阶级专政保证，吃饱饭，干革命。但有时感情激动一定要绝食时，我也和他们一起绝食，我顶多能坚持两天，估计就垮了。（笑声）我年轻时身体很好，长征时我三十多岁，比你们还大一些，长征两个雪山都是走过的，我有马不是不骑，别人的马坏了，身体又不好，我就把马借给他们。当饿两天后，我身体要垮，你们不会同意，那时我劝你们就有力量了。你看绝食还是不能解决问题。我是从那里得到的经验呢？是新疆××兵团学来的。我们後勤部、干部部、政治部、卫生部等五人都没有参加绝食，干部不和群众一起绝食，就没法劝人家不绝食。这就是说，要批评人家，只有跟他们站在一起，才能批评他们。你们干部不绝食，有什麽理由劝人家。说给保守派听，可以取得同情。这是工作方法，也是毛泽东思想。但这决不是可取的形式。

（当谈到铁路运输的问题时）是否中央下命令就解决问题，我们不愿下命令，而和你们谈谈较好，动员大家，动员铁路职工，同时不赞成同学和工人卧轨，抢车。希望你们把铁路联络委员会搞起来，写个呼吁书，把群众动员起来，比我们有力。真正实现抓革命促生产，就能更好的为文化大革命服务，为第三个五年计划服务。我想到关键这个，希望你们联合起来，当然不能离开工作岗位。保守派如果有组织，还应该让他们派代表来，对他们也是教育。保守派不能都是坏分子，你们造反派今後要壮大，还能每个都干干净净？能保证一个都没有问题？不可能吧！中央委员会都不能保证。你们商量商量，组织一个联络委员会。首先批判铁路系统执行资产阶级反动路线的後果和流毒，同时要积极建议，推动革命运动的新高潮。

我给毛主席打了报告，毛主席和林彪都同意这样做，这样是支持的，还要派联络员。今天解放军没有给我派，我又不认识你们，以后可往值班室打电话，二十四小时都有人。你们两个造反组织（指全国铁路系统革命造反联络站和全国铁路职工革命造反团总部）应联合起来，也要请其他组织参加，到铁路部来的，要到全国各地去联系。但来京不要太多，太多影响生产。不要集中在唐山、北京，你们不是说要“胸怀祖国，放眼世界”？我对你们不要求那么高，只要求那么胸怀母校，放眼全国。

今天中午谈到这个问题，提出三点意见：第一，首先提倡革命性；第二，还要有科学性，应实事求是。要读毛泽东著作，大专应读一些哲学著作，中学读《老三篇》、《三八作风》、《反对自由主义》、《学习和时局》、《十六条》和两个“十条”（工厂、农村）。铁路部门不但和厂矿有联系，同时和农村也有联系，两个十条都要学习。最近要发林彪和陈伯达在中央工作会议上的报告，很快就发到那么手里。向上请示毛泽东著作，单单语录本还不够，还要很好地学习《人民日报》、《红旗》和《解放日报》的社论。向下请教群众，那么的群众主要是铁路系统一百五十万铁路职工。我们应当向广大群众学习，补充我们的不足。

毛泽东思想的基本功是调查研究和阶级分析。第二组织纪律性，这是很重要的，要更好组织，向解放军学习，学习解放军三大纪律，八项注意和三八作风。我就讲这么多，那么还有什麽问题提一提，然後各单位就提自己的问题。

（当谈到“九·二指示”时）现在已经不适用了。现在运动一发展，不按原来的规定，一切按新的办。因为群众一起来就不以人们的意志为转移了。（有人提出：“基层当权派不按中央指示办事，仍拿九·二指示压群众。”）这个问题，我以后在大会上讲一下。

（当唐院《红旗》战士谈到铁道部对唐山铁道学院的“六·一八决定”时）我在这里澄清两个问题，前年搞“三线”，去年实行。唐院去“三线”（指搬迁到四川）是中央的方针。不仅要搞“三线”，北京一个（铁道学院）、唐山一个都在河北，我们主张搬走一个。这是符合毛泽东思想的，这和文化大革命没关系。而问题发生在“六·一八决定”，文化大革命起来了，又把人迁往“三线”，这应该说是错误的，刚才我问了吕正操，他也承认是错误的。我一向就是这个看法，大革命起来就应就地革命，文化革命中去三线的可以回去，个别不愿回去不要强迫，文化大革命前去三线的要说服动员，也不能强求。

那么几个工作组？（答：“一个，是铁道部派的，先到唐山，后到三线。”提出批判工作组）工作组应回唐山。

（当提到周恩来接见唐山铁道学院《争朝夕》代表时）他们去那里炮轰四川省委，西南局可以吗？（当场，同学包括唐院《东方红》代表和非《红旗》战士提出，他们是假炮轰，光有言论没有行动，说明我们对四川省委和西南局不了解，周恩来点了点头。）

唐山铁道学院《东方红》代表递给周恩来一个小条，上面说道：“周恩来和《争朝夕》谈话发表后，《红先锋》提出谁反对周恩来的指示，就是炮轰无产阶级司令部。”周恩来看后说：这个口号不对，我那不是指示，只是把我们的观点发表出来，不是最新指示。你们回去驳他们。


118) 周恩来与北京外语学院“少数派”代表的谈话

周恩来

1967.01.03

（外语学院代表谈到一些领导工作组和多数派一些人用平时的一些思想汇报攻击少数派的革命同志）

周恩来：把别人平时的思想汇报都翻出来攻击。这个方法好不好？

同学：当然不好。

周恩来：这个方法不仅对左派不应该，而且对其他同学也很不好。你们说经常汇报思想这个方法好不好？

同学：我觉得不好，但以前谁汇报思想。谁就能靠近组织，不仅平时要经常汇报思想，而且期终也得写思想汇报。

周恩来：（摇头）我看这个办法很不好，这不是群众自己教育自己。这是我们党内生活不健康的东西。这不是我们党的传统，我调查了一下。是从莫斯科学来的。加上安子文搞了二十多年组织部，刘仁搞了北京市委。这种现象很严重。所以刚才谈这一点。很触动我的感想。这是党内很坏的东西。

同学：这次文化大革命中很多党员保皇。我觉得与党内生活的这一坏现象很有关。

周恩来：你说的很对。你叫什麽名字？许多党员因为缺乏独立思考。这不能怪党员。他们也以为自己忠于党。所以当你们批评他们时。他们就感到很委屈。所以你们要把眼光放大些。……党内这种作风很不好。灌输奴隶主义。使党员变成谨小慎微的君子。我们党内一直没有肃清。这次非把他肃清不可。按这种恶劣作风培养的所谓老实党员都是盲从。我们说的忠诚是胸怀坦白，眼光远大。你们学校两派对立时间较长，有许多因素。多数派做了许多工作使你们不满，加上一些党员不独立思考。对党的干部迷信。主要责任在於领导。领导要把责任承担起来。把同学解放出来。就会好些。


119) 周恩来在“夺取侨务界文化大革命新胜利誓师大会”上的讲话

周恩来

1967.01.03

同志们！红卫兵战士们！

我现在向你们致无产阶级的战斗敬礼！（呼口号）我现在代表毛泽东和毛泽东的亲密战友林彪，代表党中央，国务院向你们问好。（呼口号）

我很高兴今天参加了你们这个全国归侨夺取侨务界无产阶级文化大革命新胜利誓师大会！我庆贺你们。确实这样的誓师大会只有在这次毛泽东亲自制定和领导下在无产阶级文化大革命当中才能产生。也只有我们归侨革命的青少年起来才能造这样的反。我同意你们提出的要打倒中侨委党内一小撮走资本主义道路的当权派。你们挖掘的几个代表人物很对，包括方方。方方我们很早就感觉到他和我们走的不是一条路。并且我们手里掌握了一部分材料。不过，我们觉得宁可让你们先来发动。你们这样可以从群众起来点的火才能烧得透。不过。我们上面提出来还是一定有人要响应。但是结果呢？由上而下的灌输式的不如由下而上的大民主方式的结果更深更透。

我现在供给你们一份材料。我们在去年无产阶级文化大革命当中已经有人揭发。方方与香港的资产阶级代理人商订的大量寄去我国的所谓风景片子，实际上是照了我们很多的地面上以及建筑物。简直是把我们山河卖给外国的反对派。当然还有。这不过是风景片子。他就是靠外汇这样一个理由来骗取了我们的信任。但是当我们揭发出来以后，我们想看一看。现在时机到了。你们可以通过中侨委把这些片子拿出来。你们来批判批判。第二，你们提出来要批判中侨委执行资产阶级反动路线的严重错误。这也是对的。另外这样的严重错误在中侨委以及其他所属机构里头也是普遍现象。它是与毛泽东为代表的无产阶级革命路线所谓对立的对立物来执行错误路线的。所以，你们对这条反动路线应该作为普遍的现象。把矛头对准上级来批判。第三，你们提出要检查在侨务界也就是在中侨委领导下的政策中一些不合理。也就是反对毛泽东思想的政策产物。你们应该作为你们斗、批、改的对象。

你们斗倒了一小撮走资本主义道路的当权派以后。也批判了侨委领导的机构中资产阶级反动路线以后。做深入的检查多年来侨务政策中一些不符合毛泽东思想的东西。要把它批判，批倒，批垮。另外还需要有时间，需要调查研究，需要把各项政策好好的拿出来，好好的进行分析，研究，讨论，才能辨别什麽是对的，什麽是错的。要用一分为二的精神研究这些政策。这是斗、批、改的批判地方（听不清）。有批判就是破了，有了破就有立，立就是破字当头。才能批判侨务政策中错误的东西。不符合毛泽东思想的修正主义的东西。你们会建立正确的革命的符合毛泽东思想的侨务政策，但是我必须说明白，你们批判的……政策（听不清）有许多真的，许多是经过中央通过讨论的，不管是经过中央的没经过中央的。肯定有一部分还有合理因素，它才能够迷惑人也才能够使整个侨务机构还有各级党的领导来执行，如果笼统的进行抹杀，那就会变成否定一切。那就会重犯新的错误。这一点，凡是在批判侨务政策的错误的东西的时候，要分清是非。这是一个对你们，特别是对于放假闹革命的青少年，这是很好的学习和锻炼自己的题目。这中间，首先是归侨的革命青少年。你们在现在侨务大中学校，农村，附属工厂中的大多数。这是归侨中一个重要的力量。也是我们无产阶级文化大革命在侨务界方面一个推进力量。正是因为这样，我愿意借这个机会向我们侨务界的革命青少年传达林彪最近提倡的军事训练，政治训练的几句话。他说： " 我们要实行军事，政治训练，要注意三个方面问题。第一个问题也是第一位问题。要首先发扬革命干劲，闯劲 " 。如果没有革命闯劲。也不可能创造出这样轰轰烈烈的史无前例的世界上没有的巨大规模无产阶级文化大革命运动。

在侨务界也是这样，如果没有规模闯劲，怎麽能闯出今天这个场面呢？所以，只要靠规模的闯劲。才能创造出这样的场面。同样，我们过去也看到去年最后四个多月。那样史无前例的聚集到北京的那样轰轰烈烈的规模青少年的示威行动，几乎超过一千二百万人，在三个多月内集中到北京。但先后集中，但是在同一个时期，曾经超过三百万人。换句话如日本说的三个多月内等于整个东京分期分批搬到北京来，也就是说。我们的大上海。包括上海所属管县在内。一千一百万人口的大上海。也就分期分批搬到北京来了。也就是说我们天津。三百万人口的天津。一个时候搬到北京来了。你们想一想。世界是还有这样的事？动员的力量，运输的力量，招待的力量，组织的力量。最後集中到天安门。接受我们伟大领袖检阅的情况。这都是史无前例的。这个如果没有广大人民动员起来，成万万的人民动员起来。没有革命青少年这股闯劲，怎麽可能呢？

当然，这一切的一切还是应该首先归功于我们伟大领袖毛泽东的提倡。毛泽东最信任群众，最依靠群众，也最能够放手发动群众。因为毛泽东是跟我们广大劳动群众心连心的，所以毛泽东的提倡就马上得到几万万劳动人民的响应。所以你们在场的归侨青年都应该响应。闯出这样的局面，这样的场面。所以革命闯劲是第一位的。问题必须有闯出革命的精神，才能有创造的精神。但是今後闯还是不够的。闯开了以后，还要做很多事情。闯开了局面仅仅是万里长征的第一步。不要以为我们闯开了局面就万事都好了。不可能，还要有第二条的精神。林彪说：还要有科学的精神，也就是毛泽东提倡的实事求是的精神。所以我们在提倡军事，政治训练当中。首先要提倡不仅要读毛泽东语录。还要好好认真地读好毛泽东的几本书，这些书本都在毛泽东的四卷中，但是我们选几篇对青年最迫切最需要的书。如“老三篇”、“农村调查”，如……扩大会议（听不清），“古田会议”。还有《学习和时局》。还有关于重新颁布的我们三大纪律八项注意。以至于还有其它等等。我们要好好地认真读。刚才，我和主席团商量。在我们侨务界的学习中，还应该加上毛泽东的《关于正确处理人民内部矛盾的问题》，这篇文章（鼓掌）就是说，我们提倡科学精神，实事求是的精神，必须首先请教毛泽东，请教于他著作的书。选择最重要的书来读。也就是内部所说的展开吃透两头的口号。读毛泽东的书，听毛泽东的话，按毛泽东的指示办事，做毛泽东的好学生。（呼口号）但是这还不够，还要读今天毛泽东的指示，亲手制定的政策。联系起来。例如最近一个时期，我们应该学习一九六二年的党的八届十中全会公报。应该学习在一九六三年的在社会主义教育运动……（听不清）《前十条》，一九六五年的《二十三条》，一九六六年的八届十一中全会的关于无产阶级文化大革命的十六条的规定；最近发表的，去年十二月九日的关于抓革命、促生产的十条规定。在十二月十五日的在农村无产阶级文化大革命十条草案。必须读有关政策有关文件。还有同这些（有关）的报告。象林彪多次发言、在天安门上十月一日林彪讲话、十月中央会议的林彪讲话、陈伯达讲话。还有无产阶级文化大革命时期，从六月一日起人民日报、解放军报，特别是红旗杂志的一些社论都应该好好、认真的来学习和讨论。（鼓掌）这些都是在毛泽东思想指导下极重要的文件和文章。这是我们请教于毛泽东的。

但是另外一方面，我们还要请教群众。毛泽东思想是极正确的，是从群众中来，它还要回到群众中去考验，再提高，再考验，不断地发展巩固。所以不断地因而形成和不断地丰富了毛泽东思想。（鼓掌呼口号）你们要听毛主席的话！认真地到群众里边去进行调查研究，阶级分析，在侨务界来说。你们首先要到归侨的群众中去。到归侨的工厂里去，到归侨的学校里去，到侨委有关的领导机关里去，要到侨眷中去，包括侨眷在内，听说将近达到一千万人左右。这样广大的群众，这就是你们首先要去的地方。（呼口号）因为你们这三个口号是这样写的嘛。夺取侨务界文化大革命新胜利嘛！（呼口号）你们要把侨务界办成毛泽东思想大学校嘛！你们说了嘛，誓把侨务界文化大革命进行到底嘛！大闹华侨界嘛！如果你们不学习，又不调查，又不到群众中去。那你们怎麽把侨务界办成毛泽东思想大学校？（鼓掌）我刚才提的第二个问题，科学态度你们就没热烈鼓掌嘛！（热烈鼓掌）可能是因我的话没讲清楚。我的劲头不够（笑。掌声）不足怪。思想存在决定意识，因为你们没到群众中去。所以你们不会反应得很热烈。（鼓掌）所以我希望你们从现在起，下定决心，不怕牺牲，排除万难，去争取胜利。（呼口号）这样你们开始走，好好地进行调查研究。另外向广大群众学习，然後，再帮助我们，那我们才能真正当好你们的学生（鼓掌），然後，才有可能向你们提点好意见，不然我们的意见错误很多（鼓掌）这是第二条，就是林彪说的吃透两头。科学精神，实事求是的精神，从上请教毛泽东，（鼓掌）下请教群众。吃透两头。（呼口号）

第三条，就是要提倡组织纪律性。刚才说了我们革命的青少年闯劲很大。去做调查。你们的身体，你们的决心也可以使你们揭露批判……（听不清）停止群众接见以后。群众的革命青少年实行徒步串连。说是要到井冈山，都去，一下子七、八万都集中在井冈山，所以这种调查研究不怕吃苦的精神我相信你们能够做到。真正因为有了革命的精神和吃苦的精神，应该还要提倡组织纪律性，没有组织性，闹轰轰的，那不能做一些像样的东西，你们在天安门看到组织好了的队伍和没有组织好的队伍通过天安门的时间差多少倍，组织好的一小时。组织不好的不动在那里。（笑）这是很好的证明了！纪律呢，我们要，闯一件事情，闯开一个局面。我们要调查一个事情和执行一件……（听不清）要讲纪律呀。否则，你们这样干，他要那样干。那你们将一事无成，那不行呀！我们进行徒步串连。你主张延安，他主张到井冈山。他又主张到瑞金。争论不休，你得共同决定走一条路吧！不然这就分开了，各走各的了，那也不好！所以，我们的革命青少年。红卫兵不是要学习解放军吗？林彪也说：我们红卫兵要成为人民解放军的坚强的後备力量，那么一定要学解放军。就应该认真学习解放军的组织性纪律性。要大唱大学三大纪律八项注意。要学三八作风，要养成一个有组织性纪律性的一个革命青少年（鼓掌，呼口号）。所以最近要在北京及全国大城市进行军事及政治训练的试点。我提议军事政治训练就在那么那里的华侨学校作试点好不好？（群众高呼：好！）就在那么这个改了名字的叫“兴无灭资学校”试点嘛，好不好？（群众：好）（群众：不是兴无灭资。是灭资兴无）兴无灭资。灭资兴无不是一样吗？（群众喊：先破后立。先灭资后兴无）我要跟那么辩论一下，按逻辑的顺序，灭资兴无，但是从无产阶级领导的地位嘛。无产阶级要灭资嘛！所以兴无灭资嘛！（众笑，鼓掌）所以，如果那么赞成，今天是一月三日。我们一月十五日就来试点。（众说：好！鼓掌并呼口号）所以，这样的三个问题。林彪提出的都是我们要在这次无产阶级文化大革命中，特别是青少年当中。要提倡三个精神，就是革命精神，科学精神，组织纪律性（鼓掌），我相信不仅我们革命青少年要这样做。我们广大的归侨包括我们老年人都应该这样做。（鼓掌）我们每一个人，要把自己放在这次无产阶级文化大革命的烈火中锻炼，来考验（众呼口号）包括我个人在内和同学们我们要学到老，做到老，改造到老（鼓掌）好，不多说了，我响应你们的口号，我们共同高呼：

无产阶级文化大革命万岁！

誓把侨务界文化大革命进行到底！

把侨务界办成毛泽东思想大学校！

无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

我们伟大的领袖毛泽东万岁！万岁！万万岁！

（北京工业大学归侨红色造反队）


120) 周恩来对 " 军队院校部队文艺工作者红色造反者揭发控诉批判资产阶级反动路线大会 " 筹备处全体同志的讲话

周恩来

1967.01.04

〖说明：周恩来总理、陈伯达、康生、江青同志、杨成武代总长、萧华主任、袁子钦副主任、李曼村、辛国治、王力、叶群、唐平铸、胡痴、宋琼、栾保俊、王春化、任定颐等同志在一月三日接见了军队院校、部队文艺工作者红色造反者揭发、控诉、批判资产阶级反动路线大会筹备处全体同志（刘志坚、谢镗忠也参加了接见）。与会者向中央首长汇报了本单位及大会筹备情况，因未汇报完，又于四日晚继续接见。到会者又汇报了一些情况，指出要彻底批判陈毅、叶剑英两位副主席的资产阶级反动路线。周总理讲了话。刘志坚作了检查。下面是周总理讲话的记录稿。〗

同志们，同学们：

这两天听了你们的很好意见，对我也是一个很好的学习。我没有过问你们军队院校的文化大革命情况，有时也把我拉去接见，十一月十三日和十一月二十九日都是临时把我叫去，绕场一周就走了。说明对任何事情只要不深入，只是蜻蜓点水总是把握不了材料，是没有法子把工作搞好的。中央常委和中央文革小组商量了一下，以后就听了你们两天的意见，我把问题归纳成几点，不详细讲，集中回答一下，以后再找你们座谈。

第一，我完全支持你们各院校的造反派，在全军各院校批判资产阶级反动路线的斗争。（江青同志插话：还有文艺团体。）这种革命造反精神我们是完全支持的！我们愿意考虑你们提出的合理要求，具体问题我就不答复了。

第二、你们提出的陈毅、叶剑英副主席的两次讲话确实有原则错误。不但你们这样认为，我们研究也是这样认为的。叶剑英同志去年 12 月 31 日作了检查，我认为基本上是好的，因为他指出了在军队要批判资产阶级反动路线，承认了自己的错误，承认了压制了各院校的革命左派，同时也坚决主张在军队院校把无产阶级文化大革命进行到底，我们认为大方向也是好的。当时在北京的能听到的都听到了，虽然不在一起（萧华同志插话：有八千人听了大会）。

陈毅同志虽然也是军委副主席，不是主要负责军事的，他主要负责外交系统的工作，他不但准备在外交系统进行检查，也准备在军队内部做公开检查。他们同时更具体地提出了具体事实，说明了所在有的单位犯了执行资产阶级反动路线的错误，虽然我没有到你们那里去了解，去核对，但你们说的应该是可信的，但这些确实是错误，应该揭发、批判。受打击的、被斗了的、受围攻的、被丑化的、打成反革命、打成右派的，我们宣布都要一律平反，恢复名誉，还有一些材料，军队和地方院校都应一样处理。被迫写的检查材料和另一部分整理你们的材料应一样处理，应按紧急指示办理，还有 11 ． 16 的补充规定办理，这些规定同样适用你们军队院校、文工团。今后要通过军事系统来解决，并且要规定一个期限，不能解决的，可以由上级派人帮助你们解决。首先我希望你们平反的事情除了本人检查的材料交还本人以外，一律一火了之，对这些，希望军队院校作出榜样（作出模范）来。

第三点，我军存在着资产阶级反动路线，和地方团体、规关一样，也存在阶级斗争的。在军队院校当中、工厂中也有，毛主席讲过，林彪同志讲过，我们从建军以来就有的，在毛主席著作里古田会议里都指出了，不仅在民主革命时期有，在社会主义时期也有，昨天萧华也讲了，过去批判了高岗和饶漱石的反党联盟，同时我们也批判过教条主义苏联的，第三我们批判过彭德怀和他的追随者，（杨成武同志插话：当然是一伙人。）都是从路线斗争开始发展到反党、篡党、篡军、篡政，他们有一套就是反动思想。在 1959 年以来，林副主席主持军委以来，高举毛泽东思想伟大红旗，突出政治，不仅从军事上，而且从政治上彻底地批判。这几年的成绩，你们是看得到的，这都是过去的事了。这次文化大革命，就有彭、罗、陆、杨反对毛主席、林副主席的路线斗争，罗瑞卿这个反党分子在林副主席领导下，但他搞两面手法，表面听林副主席的话，暗地里搞另一套。例如，在突出政治大搞军事比武，首先叫林副主席揪出来了。还有陆、杨也揪出来了。去年五月政治局会议解决了这个问题。现在大家都知道了，这些斗争都是从两条路线斗争开始，坚持不改，顽抗发展到敌我矛盾。现在我们搞路线斗争，要找代表人物。你们研究了叶剑英和陈毅的讲话，好像他们是资产阶级反动路线的代表，实际上不是，从全国全军来看不是他们，正如同徐向前、正如同聂荣臻一样，在毛主席、林副主席领导下，坚决拥护毛主席的，坚决反对彭、罗、陆、杨的，是很坚决的，起积极作用的。你们是从局部上看的，我们是从全局上看的。所以矛头指向陈、叶是不符合实际的，不恰当。

昨天康生同志讲了斗批改和批判资产阶级反动路线是分不开的。林彪同志在八届十一中全会上的讲话，你们读到没有？（众：没有。）你们很快就会看到。斗批改和批判资产阶级反动路线是联系在一起，矛头不要指错，就像十六条所说的，要把那些说过一些错话，做过一些错事的和那些走资本主义道路的当权派分开。军队内的斗争是复杂的（江青同志插话：也很激烈），激烈的。我们军队是保卫无产阶级专政，没有人民的军队就没有人民的一切，林彪同志在五月中央政治局扩大会议上讲，保卫无产阶级专政，保卫毛主席的正确路线，是靠枪杆子，当然枪杆子是人掌握的，是靠人的，一切阶级敌人和反党分子都很重视军队，都要钻这个空子。我们不要看着一个部分，一个侧面，要看全局。我们的副统帅林彪同志很关心你们，要我把全面情况告诉你们，他是关心你们的，很支持的。

第四，根子在哪里？就是全军文革小组，今天刘志坚作了初步检查，最近我们才帮助他。你们的汇报，使许多事情我们才知道，帮助了他，也帮助了我们。全军文革小组放在总政之下，不和军委联系，也不和中央文革小组联系（江青同志插话：这是不符合组织原则），而他是中央文革小组副组长，陈伯达是组长，江青是第一副组长，他不汇报，也不讲。你们揭了，一查才知道是全军文革小组搞的，三点指示是没有请示军委第一副主席，林彪同志他不但是军委的第一副主席，而且也是党的第一副主席。（呼口号：坚决支持中央文革小组的领导！）你们这样做我是举双手赞成的。他对谁也不请示军委，上不向林副主席请教。这三条指示（指文艺界的）是违背紧急指示的，更没有请示林彪同志，我们问林彪同志，他说不知道。而且还参加中央的会议，特别是全军的文革派工作组的问题。当时萧华不在家，去养病，林副主席不在北京，但其它副主席，比如叶副主席是管军事的……我们老的人都知道彭德怀是和毛主席在一起的，总是和毛主席对立的，站在反动路线的。而罗瑞卿的影响比彭德怀深得多，他在中央下面的，他是总参谋长，又是军委秘书长，又是副总理，但是你们会问我们，为什么看不出来？我们说他是两面派，是打着“红旗”反红旗，不是一下子能区别的。我们不能在小的问题上就怀疑，而是在关键的问题上抓出来的。他们都有市场，军种、兵种都有。（杨代总长说：肖向荣、梁必业、雷英夫……），这些人就是这次造反把他们揪出来的。我们要认识阶级斗争的复杂性，不是你们今天汇报谈的那么多情况，刘志坚他今天的检查是很初步的，你们不这样揭发，还有地雷没挖呢，有些问题是看不出来的，现在才看出来这些问题，派工作组和刘、邓一样，他也派工作组，主席回来叫撤工作组，但他还迟迟不撤，副部长提出撤，他还迟迟不撤，等到八月七日以后，他请示林副主席以后他才撤了。（有的同志反映：派工作组是林副主席同意的。江青同志说这个没有必要辟谣，不值得。杨代总长说：林副主席在大连就反对派工作组的。）林副主席是在十月一日国庆的讲话和《红旗》社论加上十月五日的指示，而全军文革都不是这样做的。军队是不适合单独接见的，你们要单独接见，军委主席毛主席、副主席林彪同志，他们很忙。在十一月十三日林副主席是不同意接见，但结果呢，在十三日其它副主席出席，把我也找去了。（江青同志说：言多必失嘛！）是呵，言多必失，祸从口出，两次会都是临时打电话通知的，对会怎样组织的和内容我都不知道的，我认为这是两次多余的接见。主席教导我们总是少说话，谨慎言行，所以肯定十三日是不接见的，就是接见了，要四位副主席讲话也是不对的，四位副主席讲话都没有提批判资产阶级反动路线（江青同志说：我们知道都没有提），而稿子也是全军文革起草的，林副主席不知道，我们根本不知道的。（同学们问：叶副主席说大会是经林副主席批准的，发言稿都是林副主席看过的、讨论的。）哪里讨论的，是打电话通知说开个会，没认真讨论过。（江青同志说：可以算黑会。）说他们犯严重错误，但不能说他们一直站在资产阶级立场上的，对刘、邓路线他们是反对的，而且斗争是尖锐的，但在全军文革小组还不是全部的，也有反对派，胡痴、谢镗忠、唐平铸等同志，他们是经常提出意见，不能指向反对刘、邓资产阶级反动路线的两位副主席身上。现在你们有人提议，全军文革小组要改组，我们可以考虑的，（萧华说：林副主席也是同意全军文革小组要改组的。）中央文革小组为什么有这么高的成绩？就是干革命嘛！你们到国防部门口的事，我的想法是不睡觉也应当去的，有的地方绝食了，我得马上打电话去，在毛主席领导的国家……（记不清）林副主席同意再请示主席嘛，刘志坚就是不接近你们，我就经受过他这种事，如冲国防部的问题，他睡觉了就不去了……所以我说他上不着天，下不着地。全军文革小组就不多说了，他们还要检查，中央文革小组也要干涉。

现在谈谈开这个大会。你们开这样的大会，我不同意，不同意你们开，开了对全军不利，矛头攻错了，大方向是对头的。我们不同意你们开这个大会，可以开小会嘛，每个单位你们比我们清楚的多，不但我们不同意开，就是毛主席、林副主席中央常委，都不同意你们开。但你们一定要开的话，我们也不干涉，但我们不能参加这个大会。（康生同志插话：矛头错了。这不能怪你们，责任是谁的呢？是刘志坚的。）康生同志说的很对。（康生同志插话：刘志坚不是在搞折衷主义、和稀泥，而是坚决地执行了刘、邓资产阶级反动路线的。）有的同志提出要刘志坚停职反省，还是要先彻底揭发批判，以后再停职。（江青同志插话：停了职就没有对立面了。）（一同学问：我们的票都已发下去了，怎么办？）发了多少票？（同学回答：七千多张。）没有关系，我在九十月份，在临近开会两个小时，我说服了两个十万人的大会不开，我有这个经验。（同学问：是否可按原计划开会，在会上批判以刘志坚为代表的资产阶级反动路线。）（江青同志插话：要有准备，不打无准备之仗，要进行调查研究……）你们要求批判刘志坚，可以和全军文革小组联系。最近我们要求他们向中央文革小组汇报全军文革小组的情况，看他究竟搞了些什么还不知道。

好了，还有人等着，我们还有会。（呼口号）

（海字 205 部队革命造反队、红色革命造反兵团、红心战斗队、燎原战斗组等六个组织翻印）


121) 周恩来江青接见全国文艺新闻体育界职工的讲话

周恩来 江青

1967.01.04

〖地点：北京工人体育场，主持者：康生〗

江青讲话：

同志们，朋友们，红卫兵战友们！我向你们问好！毛泽东向你们问好！我们中央文革小组全体同志向你们致以无产阶级文化大革命的敬礼！

你们是来自全国各地的文艺，艺术，体育，新闻界的革命同志，我们认为：你们闹革命的行为是完全合理的要求，我们支持你们（呼口号：毛主席万岁！）不能用种种借口来压制你们这种行为，因为许多地方已成事实，你们现在革命串连就是既成事实，应该承认。我们要向你们学习，我们已经和你们开了一些座谈会，解决了一些问题。我们还要从群众中来，到群众中去，不能脱离群众，不能包办代替，你们说对不对（众：对！）但是我建议文艺界的同志们要坚持徒步串连，只有坚持徒步，才能了解他们，拜工农师，和工农结合！向他们学习，正确的反映他们。这个问题有的同志说：我可以坐火车。我个人坚持要你们徒步串连。目前有的地方火车有堵塞，你们要和工人，学生讲明道理，火车，轮船，长途汽车都不能停，你们要起模范带头作用，你们能不能作到这一点？（众：能！）

最后我们高呼：

中国共产党万岁！

无产阶级专政万岁！

无产阶级文化大革命万岁！

毛泽东思想万岁！

毛主席万岁！万万岁！

周恩来讲话：

同志们，朋友们，红卫兵战士们！

我现在向在场的文艺、教育、体育、新闻还有上山下乡的知识青年致无产阶级文化大革命的战斗的敬礼！

我现在代表我们伟大的领袖毛泽东以及他的亲密战友林彪，代表党中央，国务院和中央军委向你们问好！祝你们健康！

同志们，朋友们，你们到北京已经等了好久，我们今天才接见你们，因为事情多对不起你们！我们希望你们今天和我们见面以后，除去有少数代表留在北京以外，绝大多数同志都回原单位闹革命。 我们很理解你们的心情，你们想见到毛主席，我们应该知道，现在天气寒冷，应该让他老人家好好休息，让他老人家身体健康，好好关心国家，世界大事！所以我希望你们要响应林彪的号召，好好学习毛主席语录，好好学习党的方针政策，那么毛主席的话就经常在我们身边了！也即毛主席在我们身边了。

文艺界的同志们，那么的要求，我们知道，我们中央文革小组正在起草一个有关文艺界文化大革命的几条规定，江青刚才说已经和那么开了几次座谈会了。那么，你们有了深入闹革命的标准了。

我完全同意江青的几点提议，文艺界的同志们回去尽可能的徒步串连，一方面向工农兵学习，另一方面通过文艺的形式向工农兵宣传毛泽东思想。

小学教师们：关于小学中的文化大革命，中央文革小组已经起草若干规定，经中央批准以后，小学也有了一个统一的标准。体育界也有几项规定，等中央文革小组审查以后就可向全国公布。新闻出版界的同志们，你们有许多业务特殊是去年下半年和今年上半年已经印了许多毛泽东著作，现在我告诉大家一个好消息：去年印了三千万册毛主席泽东著作，今年将印八千万册毛泽东著作。我们在这里要表扬出版界的同志们的努力！如果我们能生产更多更好的纸，把那些不必要的书，特别是坏书的纸节约下来，我们就可以印更多的毛主席著作，还有许多机关的公文，公报也应该节省纸，希望红卫兵战士们要大胆地节约用纸，多印毛主席著作。

同志们，朋友们，我们来到你们中间，我们是你们的小学生，我们应当向你们学习，你们应该向广大的工农兵学习，学习他们高举毛泽东思想伟大红旗，学习他们活学活用毛主席著作，学习他们坚定的政治立场，保持劳动人民的优秀品质，学习他们无产阶级的艰苦朴素的作风特别是知识分子更要艰苦朴素，保持艰苦朴素的本色，要好好向解放军学习，学习解放军三八作风，值得文艺、新闻界、体育界的同志们学习还有上山下乡的知识青年，你们的岗位是在农村，参加农民的文化大革命。农民可以作很多事，为农民服务，宣传毛泽东思想，锻炼自己，帮助搞好抓革命促生产，你们困难很多，我们将找你们的代表解决。我现在再次要求你们，现在来北京的人很多，我们要继续接待徒步串连来京的同志，我希望你们这次接见後，早早回到本单位去，批判资产阶级反动路线。

我们现在高呼：

以毛主席为代表的无产阶级革命路线胜利万岁！

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万万岁！

康生：让我们唱“大海航行靠舵手”。


122) 周恩来接见揪陶铸的革命师生时的讲话

周恩来

1967.01.05

天快亮了，知道大家都没睡觉，我心里很难过，因此没法谈问题。你们各单位派代表留下你们的地址，我一定在两天内和你们见面。这个地方实在没法谈问题，你们在这里天也很冷，你们不走我也没法睡觉，你们的大喇叭不要再喊。毛主席没法睡觉，我也一直不赞成在北京装大喇叭。你们是给我出了个难题，我必须向毛主席请示，而且经过党中央讨论。


123) 周恩来王力在“迎接工矿企业无产阶级文化大革命新高潮誓师大会”上的讲话

周恩来 王力

1967.01.05

周恩来的讲话

同志们！（群众呼口号）战友们！

我向你们致无产阶级的文化大革命的战斗的敬礼！（群众呼口号）现在我来代表我们伟大的领袖毛泽东，林彪，党中央和国务院向你们问候。（群众呼口号）庆贺你们这个誓师大会成功，预祝你们全国职工革命造反者的组织前途发展。（群众呼口号）

你们这个会开得好！你们这个会是要下决心彻底批判资产阶级反动路线，要迎接工矿企业无产阶级文化大革命的高潮，做得对！（群众呼口号）

今天到会的有北京的职工，有外地来京的职工，我们希望你们北京的职工把这个革命的造反精神发展到北京各厂，各矿，各种企业，事业单位中去。（群众呼口号）把各个单位的造反派组织起来。（群众呼口号）在京的各地的来到北京的职工，你们经过这个誓师大会打回老家去，回到本地闹革命。（群众高呼口号）

把无产阶级文化大革命的烈火在全国各地的工厂，企业，事业单位把它燃烧起来。有了北京造反者的组织和全国各地的职工造反者的组织，这样你们就会准备将来形成一个全国职工造反者的组织的联合会。（群众呼口号）

全国革命职工造反者联合起来！

全国工人阶级联合起来！

把无产阶级文化大革命进行到底！

无产阶级文化大革命胜利万岁！

毛泽东代表的无产阶级革命路线万岁！

彻底打垮资产阶级反动路线！

无产阶级专政万岁！

我们伟大的领袖毛泽东万岁！

伟大的毛泽东思想万岁！

伟大的中国共产党万岁！

祝毛主席万寿无疆！

王力的讲话

同志们，战友们：

我代表中央文化革命小组向同志们致以无产阶级文化大革命的敬礼！中央文化革命小组坚决地支持一切革命群众行动，我们坚决支持这一次大会上所提出来的革命的要求同革命的口号（口号：拥护中央文革的正确领导……）革命的造反运动形势好得很！同志们可以想一想去年六月那一段，六，七月间是什麽样的形势，去年十月中央转批了中央军委，总政，紧急指示那个时候又是一个什麽样的形势。去年十二月，十二月初又是一个什麽样的形势，今天是什麽样的形势呀！是不是可以说好得很？（众：是！）

我们革命造反的力量一天天在发展在壮大，在提高！是不是呀？（众：是）那些顽固地执行资产阶级反动路线的顽固派，那些顽固分子，他们的丑恶面貌一天天暴露了，他们一天天孤立了，是不是？（众：是）（口号：打倒资产阶级保皇派……）革命力量在发展，革命派正在逐步地团结多数，反对革命的力量顽固派力量正在分化！在孤立！他们一定要被打倒是不是！（众：是！）他们是不是会自动的退出历史舞台呢？（众：不会）他们还在挣扎，我们要在战略上藐视他们，他们是纸老虎，我们在战术上要重视他们，我们要注视他们，他们正在玩弄各种手段来对抗来反对革命，耍花招，对不对？（众：对！）现在他们的主要手段，还是幕后组织挑动群众斗群众，制造武斗，利用他们自己组织的又是什麽捍卫团呀！什麽纠察队呀！（众：鼓掌，呼口号）不要管他们，他们的导演，他们不是发动工人，教育工人，捍卫毛泽东思想！而是捍卫他们自己，（众：对！）捍卫他们那些坚持资产阶级反动路线的顽固派，他们制造武斗，他们自以为得意，但是同志们，他们是把十八般武艺都要拿出来了，十七般还不算数，通通拿出来，通通登台表演，这样就差不多了，这样就暴露了他们的面目了，这样广大工人群众就会认出他们的真面貌了！那些一时受蒙蔽的工人弟兄们，同志们，阶级弟兄们，我们要以同志的态度对待他们，他们一旦明白了事实真相，他们一旦明白了什麽是真正的代表毛泽东的正确路线，他会立刻站到毛泽东一边（口号：毛泽东万岁！）

凡是那些坚持了执行资产阶级反动路线的顽固分子所采用的方法，我们必须把他们揭穿，同他们进行坚决的斗争！同时我们还要警惕，现在还有这样一些顽固地执行资产阶级反动路线的人，企图一方面用硬的一手，镇压的手法，另外一方面用软的手法，不是软一套硬一套吗？阳一套阴一套吗？他们用欺骗，他们用收买，他们企图把工人运动引向经济主义，这样子的阴谋也必须揭穿。我们要识破一切那些一小撮党内走资本主义道路的当权派。（口号）我们要坚决贯彻毛泽东的抓革命促生产的方针！

全国职工红色革命造反者联合起来！

打回老家去！彻底闹革命！

革命的学生同革命的工人群众结合起来！

彻底打垮以刘少奇，邓小平为代表的资产阶级反动路线的新的反扑！

彻底打垮一小撮坚持资产阶级反动路线的顽固派！

把无产阶级文化大革命进行到底！

无产阶级革命造反精神万岁！

以毛泽东为代表的无产阶级革命路线万岁！

誓死保卫以毛泽东为首的党中央的正确领导！

誓死保卫毛泽东思想！

伟大的中国共产党万岁！

无产阶级专政万岁！

我们伟大的导师，领袖，统帅，舵手毛泽东万岁！万万岁！


124) 周恩来与南京大学赴京代表团座谈纪要

周恩来

1967.01.06

〖一九六七年元月六日晚上十点十六分，周总理在中南海会议厅接见了我们南京大学革命造反派赴京代表团 27 名代表，主要就元月三日南京惨案进行了亲切的交谈，并作了重要指示。总理亲切地询问了每一个同志的姓名和籍贯等情况，以后，就立即详细地向我们了解了南京惨案的情况，在关键之处总理反复询问，核实。现将谈话纪要整理如下。〗

周总理：交通问题关系太大，上海的煤也不够了，码头停了几十条船。你们既然是左派，一说就通了，不能再停了。江渭清讲已经达成了九条，我说九条比八条（指 12 · 5 南京革命造反派与江苏省委书记处书记达成的八项协议）更加支持你们。省委最先站在革命造反派方面，我们就很高兴罗！

同学：赤卫队在省委把桌子、椅子都劈了。

总理：连省委的东西都给劈了怎么行呀！现在的问题首先是交通要恢复。如果九条对你们有利，轮渡一定要恢复，你们应该恢复。（总理看到九条的第二条时说）哦！对了，参加了工矿企业赤卫队的有直属干部。彭冲同志，这就不好了（严肃地），我们懂这个道理，党内基层干部有些思想保守的，没有想得通的，执行了资产阶级反动路线的，偏爱保守派。这是一个原因，这也是一个重要影响。你们造反派不是坚决拥护和执行毛主席的革命路线吗？你们要帮助党，不要让老干部继续增加反感。除了少数坚持不改，甚至还在顽抗，那些自然是自觉的；还有那些不是有意顽抗的，是不自觉的，你们提口号不要一律骂到，要跟我们合作，你们这些勇敢的闯将，是帮助我们党中央作好工作，同我们一起克服这一时的困难，一时的波折。一种是自觉的，一种是不自觉的，分两类，成为一般逆流。当然要一分为二，否则对我们无产阶级文化大革命就不利了。

（当我们揭露省委一工作人员给南京黑字兵总部的一封黑信后）

总理说：省委里有一部分干部很难接受省委对造反派的态度，他们和保守派的观点相同，所以和保守派联合起来造江苏省委的反。各造各的反，标准不一样嘛！不过这还是合乎情理的，实际上还是有这种人的。

（这时周总理又和江渭清通了一次电话回来）说：这个九条已经签了字，他们正在印，还没有公布，问国务院有什么意见。这是比较支持左派的一个协议，会不会下面会出事情。这个协议不管将来执行如何，文字本身是支持造反派的。

（总理讲完后，十二点三十五分我们休息，总理又去接见批判陶铸联络委员会的代表。到七日凌晨二点十分总理又与我们座谈。）总理指着九条协议说：这个总是好的，你们总得支持。你们不能采取旁观的态度，这对你们有利，不是对组织有利，而是对方向有利，也可能会有波折，要相信省委是想搞好的。江渭清刚刚问：你们有什么意见？我说：中央国务院同意了，是好东西，但有困难，要克服这些困难。我给江渭清讲：我正在接见造反派的学生，鼓励他们支持你们，要采取积极的行动，不要采取旁观的态度。下面就要看明天的反应。你们是不是电话打回去，说中央支持你们的行动，但你们要积极支持。我看原来的太复杂了，达成协议不要太复杂，不要那么细致，太复杂了反而束缚了手脚，太细致就会影响对另一派的工作，就把他们置于很不利的地位，你跟这方面达成了协议，跟那方面怎么教育改造保守派呢？对保守派总得要做工作，第二条讲要追查赤卫队的幕前幕后，这一条使他们处于不利，首先就要起来闹，问题如江渭清所说：这次事情省委中有一部分人到江苏饭店，不是省委挑动的，是他们自己去的。问题是二千多人的车子送到江苏饭店，这一点符合事实，赤卫队肯定是输理的。这一条既然肯定赤卫队理输了。希望你们交通不能断，无论如何支持这个。支持你们了，最后不要再扩大了。多数赤卫队员都回工厂了，如果贴出来赤卫队没有什么，就不要批评他们了，什么黑字军了，老黑等都不要叫了，都是阶级兄弟，省委已经支持你们，你们不要盛气凌人。你们的矛头要对准省委市委。刚才为什么要把你们留下来，不然的话我心里不安，你们对了不要以胜利者自居，这是主席思想。胜不骄，败不馁。造反派伤得多，造反派的话我们都相信了，一定不要去刺激他们，不要叫什么投降，缴械，都是阶级兄弟。不是他们，而是挑动的人，把那些人要揪出来，要照顾大局，毛主席说：“大道理管小道理嘛！”南京的影响很大，基层干部赤卫队很多。他们有保守情绪。文件有好处理，号召他们退出，首先是这一关。我要省委连夜开会进行解释，第一是接受，第二是退出，第三是不准再犯。

这三条是相当严肃的决定。要给他一个机会，不要太急，至少要看几天，不要干扰他，让他们去传达，不要一开会就说是黑会，这个会要一级一级传下去，把这批干部问题解决，这要做细致的思想工作，要上十天要上月。南京来说工人同志中他们还是多数，总要把工人造反派扩展起来，要争取多数。我也问江渭清，他说：一、二条要费功夫，要允许他一个时间。第三条据他说浦口方面不是赤卫队，主要是渡口的堵塞，今天轮渡一开，就没有什么事了，你们说的剩下一万人，大概就是这回事。我说是不是沪宁线上还有，他说，没有了。现在正是大做工作，外地来的还有少数。我说要连夜发出通知，现在要回去。第四，要他们认罪检讨，对赤卫队来说，是不愿意的，我就这些意见，特别是头两条，检讨总是要给他两天时间。做好工作，你们和南京的总部商量，有不同意见就立即写条子告诉我，我们要紧跟毛主席走，要做到老，学到老，省委机关里可能是有些问题。

我是解决九条问题，其余的材料还是看看，还要见你们。九条出来以后先看看，如果平息了，向健康发展了，那就好了。先把这第一关搞好，把南京革命秩序恢复，你们占了优势，那就好了。回家要调查，总会查出一些线索来的，武斗你们造反派无论如何不能要，你们要根据林彪同志的报告，不要搞武斗。

当同学请总理对八条协议表态时，总理说：九条比八条更高嘛，更加支持你们造反派。

当我们控诉了南京“一·三”流血惨案中动用武装人员时，周总理说：你们对战士更要好好对待，如果不好就有反感了，不是他们犯法，是上面交给他们的。给你们缴了枪也没有抵抗，那里比较好了。这是对你们革命左派的最大信任，如果要对敌人，他们是死也不会做的，作为一个解放军战士缴枪是耻辱的事，他们没有反抗，把枪给了你们，是最大的信任你们。反过来，你们要尊敬他们。我给你们出个主意，是不是安慰他们，把他们送回去，另外写封信给军区，告诉他们介入文化大革命是不对的。当然写封抗议书也是可以的了。

当我们问总理：南京黑字老保打电话回家说你接见了他们，并且达成了几项协议。请问总理有没有这回事。总理说：那个谣一定要辟，跟保守派我根本没有达成什么协议。如果没有协议的话，那就是两条：一条是他们同意许家屯回去，二是我同意过几天接见他们。根本没有达成什么协议，这根本不对。

周总理因为很忙，他还要接见好几批代表，于是在二点五十分结束了与我们的座谈。

附件：

中共江苏省委、南京市委和江苏省红色造反总司令部关于九项问题的协议

为了接受在江苏饭店发生武斗的教训，为了防止类似事件的再发生，江苏省红色造反总司令部的代表和中共江苏省委、南京市委代表达成以下协议：

一、立即追查一月三日在江苏饭店挑起武斗事件的南京市工矿企业赤卫队幕前、幕后的策划者，挑动者依法予以严惩。

二、凡参加工矿企业赤卫队的基层干部（党的支部书记、副书记、车间主任和副主任）。要立即一律退出。如果今后他们中间一小撮人在幕前、幕后挑动策划武斗要追查出来，是党员的一律开除党籍，是干部的一律撤职，情节严重的依法严惩。

三、以省、市委名义发出通告，立即要外地赤卫队员迅速离开南京，返回本地抓革命、促生产，其中的基层干部拖延不走者按旷工论处。

四、省、市委对在江苏饭店发生的武斗事件没有能够制止，是有严重责任的，必须向全省革命造反派和其它革命群众公开检讨、认罪。今后坚决依靠革命造反派采取有效措施，积极作好工作，防止类似事件的发生。

五、要动员离开生产岗位的工人立即回厂抓革命、促生产。凡是中共中央抓革命、促生产的十条规定（草案）下达以后，干部策划破坏生产的要追查责任，坚决处理，造成严重后果的要罢官，其中是党员的要给以党纪处分。

六、省委、市委组织慰问团对受伤者进行慰问。

七、省委、市委立即和革命造反派协商，固定办公地点。

八、认真解决外地来南京的革命造反派的吃、住生活问题。

九、在江苏饭店发生的武斗所造成的一切经济损失，应由省委、市委负全部责任。

以上协议自达成之时起立即生效。

一九六七年一月六日下午四点于南京

南京大学革命造反派赴京代表团

一九六七年一月七日上午十点于北京

华东工程学院东方红公社驻京联络站 一月八日

北京化院（红色宣传员）翻印 一月十二日


125) 周恩来第二次与南京大学赴京代表团座谈纪要

周恩来

1967.01.07

周总理：

你们从电话中还得到什么消息没有？你们得到的反映有工人赤卫队还在南京，刚才得到消息，三元巷 500 名赤卫队和 1000 多造反派有点冲突，新街口也有事，在街上捉他们游街，遇到挂黑袖章的就捉，肯定要发生摩擦。学校有个不同，可以到外地串联去，工人不同还是要回到工厂生产。这次工人运动来得猛，本来想学生左派搞好了再搞，十一中全会后，学生左派也没搞好。

十一中全会前，江苏省会搞了一个报告，搞了个摆擂台辩论，还说南大最好的方式是辩论。第一次是上新华日报的一次，第二次是辩论省委的一次。第三次是关于给匡亚明戴高帽子的辩论。

我看了电报，还有这样形式（指三场辩论）为了说服保守派，我还介绍了，让江渭清、谭启龙到清华作介绍，江渭清还生动地摆了擂台。原来才知道工作组的报告还不确实。这是十一中全会以前，实际上是一样执行了刘邓路线，那时候他们还以为不是方向，路线的错误，很自负。这样反而把意见加深，辩论八次之多，继续支持保守派，压制左派，这样就把错误加深了。 6 、 7 两个月， 8 、 10 两个月，四个月了，工作队是错上加错，到中央工作会议，你看时间多长，是错上加错，江苏省委对错误的认识不那么明朗（总理问谭副总理：你听到他的检查没有？）我没有听到，听别的同志告诉我，很不深刻，错的一定要改并且要采取具体步骤，进行实施，我委托许家屯同志回去作检查，省委写给那个总部的信是你们查出来的，江渭清的检查你们嫌不够，他们嫌高，希望许家屯同志回去坚决执行中央指示，支持左派，加强教育保守派，最后才能团结 95 ％的人，省委要作工作，你们也要作工作。省委来电话说：坚决站在左派方面决不动摇（读来电）。实际上不信左派，还要宣传教育保守派，干部可以退出赤卫队，教育保守派认清形势，摆脱被动的形势，批判省市委的错误，应该有这样的决心才好。为什么会发生这样的反复？一是外地的未轰走，一是可能省市委没有采取措施。（读九条协议）如果立即追查幕前幕后的，查出省市委的人幕前幕后的一条处理，这样可以按第一条处理，第三条是要引起波动的，最好不要引起冲突，昨天六点我又跟铁道部的谈，说交通还未恢复，轮渡只能运客车，货车还不能运，这是最关紧要的事，南京是枢纽，上海的存煤只有两天了，当然北方的船可以运，不过冬天有的地方冻了。地方冻了，这是最紧急的事，影响到国内外，影响无产阶级文化大革命的进行。

主要还是谈九条，尽管对第四条，省市委说承认责任，没有说是指使人，原则的是第一条，我担心的是第三条，双方剑拔弩张。挑起两方武斗的人当然要低头认罪，要法办，对同志对阶级兄弟这样，群众不能同意的。不责备一个组织，而责备挑动的，阶级弟兄打架，是群众斗群众，由领导负责。有些形式你们很好回去做工作，今天晚上联络站开会，要把我的话告诉他们。交通问题我最担心，问家里的意见怎么样？你们开会的情况，南京现在的情况，对九点有什么意见，九条我是同意了，就是到现在还没有发表；我要江渭清赶快到红色造反司令部去联系。省委支持造反派，这是个基本转变，这是最大的前提、大方向罗。追查出幕前幕后策划的人要惩办。要省市委号召外地来的赤卫队回去，江渭清要作检查，我担心，赤卫队集聚起来，把省委的人弄成，这是不聪明的办法，聪明的办法是把事实真相暴露出来，这是聪明的。我认为省委的这个态度，大方向是转过来了，一下子转一百八十度很困难，这基本上是一百八十度了，应该欢迎这个转变，我打电话给许世友，要江渭清无论如何要回来，要支持革命造反派，中央文革也打电话给江渭清，要他无论如何要支持革命造反派。

（南京大学革命造反派赴京代表团、华东工程学院东方红公社驻京联络站 1967.1.10 ）


126) 周恩来对北京建工学院“八一战斗团”的讲话

周恩来

1967.01.07

〖地点：中南海，在场的有建材部长赖际发，政治部主任钟炳昌和建委的孙敬文。〗

总理逐个和战士们见面，握手，当问到八一工人红卫队员时说：“你是瓦工。瓦工，学生不能学？”（众答：能）又向赖际发：“你会不会？”赖：“不会”。总理：“要学嘛”。问到另一工人时幽默地说：“你是油漆工，现在好啊！”又说：“红海洋、南京市、南昌等地很多，一片红，完全故意抵制大字报上街”。

总理问赖部长：赖锐锐怎么样？（赖锐锐是赖际发部长的大儿子）这孩子还很顽固，怎么这样顽固？家教怎样？孩子是否有抵触情绪，受谭力夫影响，觉得对老干部怎样。

总理又说：西城区纠察队开始还好，从第三号通令起，强调保卫老干部，老干部好，不许动，以后更不对头。家长和儿子互相影响，老干部影响后代，儿子影响老子，有股怨气，还有抵触的不好。过社会主义关不容易，不光过社会主义，还要怎样过共产主义。红卫兵起来冲我们是好事，这半年我一直和红卫兵在一起，一直为你们服务。

周总理说：八一团最近大发展了！（并问了现在有多少人等。）

（刘少奇八月二、三日到我院放了毒，八一团、井冈山都勒令他回院检查。）

总理说：你们下了通令，说四点让答复，要揪，所以把我揪出来了。你们要送大字报，我们可以送。要揪不行，主席让我来劝你们不要揪，你们可送大字报来。

八一同学说：要不揪他，起码让他得给我们一个书面检查。

总理说：要书面检查，我得报告主席。清华也要揪……，刘涛过去写个检查（不太清）大家看水平那么高，后来才知道是王任重搞的，他要秋后算账。

八一团战士：刘少奇也是这样，他说：“要蛇出了洞才能打。”

周总理：刘少奇是一去就讲话吗？

众：是。

总理：他向两面调查了没有，调查了受打击的没有？

众：没有。

总理：这倒是新事，我到二外先连着看了五天大字报才讲话……。

同学们向总理汇报了我院工作组阎遐的错误及其嚣张气焰。后井冈山战士递上一包刚又抄来的黑材料，上面把八一团的张玉晋划为五类。

总理说：工作组给公开平反没有？

众：没有。

总理说：你们翻身了嘛！

一同学又汇报，六日我们八一团帮水泥设计院八·二四（少数派）抢材料，被八·二五保守派咬了一口。他们还把材料装在弹药柜里。

总理对赖部长说：下命令嘛！怎么还收不上来？我给你们解决问题，想树立个典型。凡是一切在文化大革命中整的材料，包括两个部（建工、建材）建委，包括他们建工学院在内，在一月七日八日九日三天之内，每天上午专门停几天，所有单位专门清理一下。

总理：建材部、建工部多少单位呀？有多少设计院？

孙敬文：十二个。

总理：这十二个单位，总有受打击的，多少不管，轻重不管，专门来个清理，下个命令。七号起，七、八、九日上午专门检查一次，统统清理，统统集中起来。有关文化大革命的东西都要交出来，凡是本人被迫检查的，应交还本人，党委的记录，除保密的外，统统撕出来，统统拿出来，工作组的日记要交，个人写的由本人交。个人不搜身，不抄家，自觉的交。搞完后，来一个大检查。自觉地做，做为党团员应该自觉检查。放在一起，其他照旧管好。四天时间，到十一号，把建工学院八一团为主的左派动员一下，拿这个做个典范。来个抽查，来个负责的，把左派联合起来，不超过二十人，部里有左派也推举，信任你们左派，井冈山是左派还是偏右？

二十个左派，五个保守派，把表给我开来，我再说说话。这要仔细，保守派要群众不反对的，总不能把阎遐搞上去（众笑）。不超过二十五个，从中央再选一、二个，中央文革来一个。看是否忠诚老实执行了军委指示，指示到现在还没执行，你们做个典型好不好？（众：好！）我把它具体实施，这是一。第二，抽查：确实无漏洞，作鬼会被查出，抽查日期另宣布。抽查无漏洞后，再给一个揭发时间，共同封起来，把东西放里面，锁起来，谁也不许去。等待揭发过一时期，如真揭发出来，如有烧毁、隐瞒，统统严厉处分。第三，最后把这系统的各派，以左派为首，当众除本人的和作为批判的外，统统烧掉。有些都公布也不好，你（指张玉晋）五类不要紧，光荣，那原来一类的反而灰溜溜了。我想树个典型。这一方面谈的容易，现在也是考验你们建委系统是否按党性办事。

（同学们反映建委问题，又说部里让阎遐在家停职反省，反而轻松，而且还让他听中央工作会议传达。）总理说：主席不赞成停职反省太多了。还要抓革命促生产，他们说只有被批判，倒更轻松了。

（关于下工厂）总理说：下工厂是好事。把运动更向深处，广处搞，有其必要性。毛主席讲，要把无产阶级文化大革命进行到底。

（又谈到，我们今天下午要搞联合行动到中南海揪刘少奇。）总理说：不要揪了，总要照顾党和国家的影响，现在反正四点过了。四点前你们同意不揪，我要向主席汇报。

八一团交给总理一封给刘少奇的信。总理说：反正动员我是最容易。我说老实话，中上层干部都是有抵触情绪，要做艰苦细致的工作，要配合我们，要减少阻力。运动为什么发生不利因素，如铁路断了，本地不解决矛盾上交。不让来，就抢车，卧轨，造反派占了上锋，保守派就不行，完全不答应也不行。

工人运动起来了，铁路工人也参加。工人参加就两派，有造反派就有保守派。铁路工人分两派，说开车就开车，上海、蚌埠、南京停了十二天……，外轮到上海卸不了货，英国写信抗议，罚款，本来阻力是少数人，但影响最大的。

绝食：领导有人抵制，怕字当头。问题越闹越大，一不敢见面，二不解决，青年没办法，就绝食。不仅西安还有新疆……铁道学院。

绝食还不能马上批评，绝食我们从没说过是革命行动。还不能答应条件，否则都用绝食来要求，成为规律也不好。主席在第一次就说：“劝大家吃饱了饭干革命。”现在是毛主席绝对领导。还有人闹到中央，要么打电话，要么到北京。等他们到北京了，精神恢复了，再说绝食不好，但责任在机关。有些工人自己呼吁不要绝食，这事又有，最近又有一次。找你们动员点力量，做好了建筑系统，在全国试点。这是个大队伍，然后全国大串联起来。

总理对赖际发说：你们（被揪）来国务院，创了最高记录，五天五夜还这样。

（关于广播问题）总理说：我们谈过了，大喇叭成天在中南海门口广播，我们睡觉都没个时间，我身体还好，毛主席也在中南海，影响休息。喇叭不要早早到中南海去。

要搞军事训练，一要有革命性，二要有科学性，三要有组织纪律。当然现在红卫兵敢想敢冲，斗争性强。要调查研究，吃透两头，上头请教主席著作，主席主持制定的政策，主席的文件。下头请教于群众，向广大工农兵学习。十六条是如此，工矿企业十条也是如此。许多老干部就不吃透两头。共产党员还要前进，用主席话讲：要有所发现，有所发明，有所创造，有所前进，老革命要一道前进，保持晚节，不认识这个，革命精神不会出来。

组织纪律性：老同志有单纯组织观点，列宁讲纪律首先要自觉。解放军有三大纪律。从必然到自由，存在决定意识，一个人总是不断地实践认识，由必然王国到自由王国，螺旋式上升，这一点对青年，从年青起就要培养。组织性很重要，天安门检阅，组织好了，一点钟走十万到十五万，组织不好，五万人一天都过不去，有很大区别。

说话要算数，说了就做，错了就改，这样才取得信任。过去错了承认，也可取得信任。”

对赖际发说：不支持左派力量，他们不信任你，便没依靠，眼睛得向他们嘛！

同学问：主席是否写了第二个大字报？

总理说：没有，我不知道。那篇“论左派”很反动，还加给姚文元，说他写的，这你们也能看出来。主席诗词也是这样，有些不是，比如上井冈山，主席是写过，一直在修改，但未定稿，结果不知怎样传了出去。因为没完，后面几句是别人加的，根本不是主席的。

（关于长征）总理说：劝他们现在严冬不走。

临散会时，建委孙敬文提出清理材料时间不够，总理又给了一天时间，到十一日结束。总理说：现在有人还是对毛主席的革命路线很不理解，很不得力。


127) 周恩来江青接见农林口革命造反派时的讲话

周恩来 江青

1967.01.07

〖一月七日晚，农林口革命造反派集中在中南海西门，要求揪谭震林，半夜间周总理和陈伯达、江青、关锋、王力、穆欣、戚本禹等同志把同志们请到人民大会堂，接见了大家。大中专院校六五年毕业实习生、首都三司、教育部八·一八红卫兵也参加了接见。〗

周总理讲话

同志们，同学们，红卫兵战友们：

今天中央文革小组组长陈伯达同志、第一副组长江青同志、中央文革小组王力同志、关锋同志、戚本禹同志、穆欣同志，以及中央办公厅汪东兴同志和我在这个地方来接见你们。首先让我代表我们的伟大领袖毛主席和林彪副主席，党中央、国务院问你们好。（热烈鼓掌，高呼毛主席万岁！万岁！万万岁！）

同志们，你们今天在场的，有从农林战线各单位来的，有从教育方面来的，有从外地到北京请愿、串连来的。因为你们刚才都在中南海西门、西北门、南门，那些地方我们不好谈话，不好接见，所以，把你们邀到这个地方来见面。我们支持你们这种要求，彻底批判资产阶级反动路线的这种群众性革命斗争，我们也支持你们高举毛泽东思想伟大红旗，坚决拥护以毛主席为首的无产阶级革命路线。（热烈鼓掌，高呼毛主席万岁）。

你们刚才在中南海西门，有一些单位提出要批评我们中央政治局、国务院，有些部门的领导人的错误，我们应该说你们提出的一些同志（或者没有提出的），比如我们党中央政治局委员或者候补委员，象谭震林同志、陈毅同志、李富春同志、李先念同志、谢富治同志、计委副主任余秋里等等，这些同志在进行无产阶级文化大革命中，确实在某一方面，某一个时候，说了一些错话，也可能做了一些错事，写了一些错误的文章，犯了一些原则性的错误。但是，我应该告诉你们，这些同志的错误，是属于在执行资产阶级反动路线的那一段时间犯的错误，而在当时提出这个反动路线的责任在于刘少奇、邓小平两位，而不是刚才说的这些位同志。这个问题在党的八届十一中全会上已经作了结论。当然，检查错误不限于那个时期，以后还有错误也应该检查，这些同志有的已经作过检查，有的正在准备进行检查，我们必须要给他们时间来进行准备。为什么？因为这些同志都是处在我们党和政府工作的第一线，大家可以看出，刚才说的几位同志，谭震林同志主持农林战线的许多工作，李先念同志主持财经战线的许多工作，李富春同志主持党的常务和计划工作，陈毅同志主持外交方面的工作，谢富治同志主持公安、保卫、政法方面的工作，余秋里同志主持计划工作，而且包括大小三线的工作。这些同志都是非常繁忙的人，每天都有党和国家的大事需要他们参予，这些同志都是在毛主席、林副主席周围做实际工作的同志，他们检查错误（有的已经作过，有的正在准备检查），也应该检查，但是，应该说他们的错误，不同于那种资产阶级反动路线的代表人，象刚才所说的刘少奇同志和邓小平同志，也不同于继续执行资产阶级反动路线的陶铸同志，应该有区别。

所以，我们在高举毛泽东思想伟大红旗，彻底批判资产阶级反动路线的时候，一定要辨别方向，不要把方向指错了，要把方向指向刘、邓这些资产阶级反动路线的头子，指向继续执行资产阶级反动路线的陶铸，更进一步指向反党集团。现在正在进行批判彭真、罗瑞卿、陆定一、杨尚昆这个反党集团，以及环绕这个集团的许多人，比如计划经济战线上的反党集团是薄一波，而不应该是余秋里，在党的工作上象安子文这些人是负有跟彭真一样的反党罪责的，你们这个时期在北京的许多批判大会上，已经点了不少人的名，大家都弄清楚了。所以，斗争的矛头一定要指对。我们应当把批判反党集团的罪行，跟批判资产阶级反动路线和斗、批、改这个斗争结合起来。因为这个中间有它的思想共同性，这就是说，在无产阶级文化大革命当中，深刻地批判资产阶级代表人物，同样也就检查了自己的错误思想，这一点需要跟大家说清楚。所以，在中央工作的某些负责同志，我们愿意听到你们提的意见，对你们交来的材料加以研究，以便我们这些同志进行准备，在适当的时候，在适当的地方，会向你们某一个单位、某一部门进行应该作的检讨的。

第二，你们现在在北京，要到中央和国务院来请愿这是合理的。但是，我要提醒在座的同志们，你们要按照中央和国务院的规定到接洽的地方去。现我们有几百名接待人员，集中在劳动人民文化宫，接收你们提出的问题，转达给中央有关部门，也回答你们一些急迫的问题。次之，你们也可以到政协，我们准备在那一个地方，也设一些接待室，可以接洽。这个地方（人大会堂或有些其他室厅）是中央或中央文革小组分别接见你们，跟你们会谈的地方。至于中南海、大会堂、钓鱼台这些地方，我们是要誓死保卫的（鼓掌）。你们要晓得，中南海是我们伟大领袖毛主席和党中央、国务院工作的中心。那些地方，应该给他们一点安静的时间，以便我们伟大的领袖能够操心国内国外大事（热烈鼓掌，高呼毛主席万岁）。我们不要到那个地方去请愿，去干扰那个地方的工作，你们一天从早到晚，喇叭直对中南海，使我们的伟大领袖和在他领导下做工作的人，很难进行安静的工作。所以，我请求在座的同志们，向北京市的同学们，广大的劳动人民说清楚这个问题，你们看好不好（好，热烈鼓掌）。我们一直有这么一个规定，对中南海，无论西南门、西北门、南门、东门、北门，都要坚决保卫，不让任何人冲进中南海。过去曾经发生几次这样的事情，在北门、西北门、西南门都有过这个问题。所以，不管在任何时候，我们都要挺身而出，保卫中南海（热烈鼓掌）。我们曾经处理过四次这样的事情。我愿意告诉大家，无论如何大家都应该遵守这个最高纪律。当然，有很多年青同志不了解，冲进去了，我们还是好好劝他们出去，而且我们也不宣布这个事情。但是，我们一定要把这样一个劝告，告诉在北京串连、请愿、联络的外地的同志们，同学们，工友们，也告诉在北京的一些同学们，同志们，工友们，我们大家自觉的共同的遵守这样一个纪律。

至于我们保卫中南海工作人员，由于他们急于保卫，可能有时候，他们态度生硬一点，急躁一点，如果对一些要冲进去的同学、同志、工友们，有莽撞的地方，我替他们向你们道歉（热烈鼓掌）。另一方面，我也要要求你们，对于毛主席的好战士中国人民解放军，要给予应有的尊重（鼓掌）。

同志们，你们要批判以刘、邓为代表的资产阶级反动路线，现在要批判陶铸同志继续执行的反动路线，这都是对的。但是，你们现在要到中南海揪他们，我们党中央、毛主席劝大家不要采取这样的行动，因为我们要进行党中央内部的批判。他们一些公开的材料，你们可以在公开的场合批判，但是揪的办法不适于采取。所以，你们要到中南海去揪这几位同志，或者还揪不负这种责任的其他几位同志，我一定要代表党中央、国务院，中央文革小组同志也在这里，告诉你们，我们不能同意你们这个办法。但是，我们愿意帮助你们转达材料，搜集材料，你们如果有任何揭发的材料，愿意交给党中央，只要交给接待室、信访室，他们都要负责转到党中央和中央文革小组，也转到应该检讨的本人手上，这一点我负责给你们做到。

至于各个单位现在正在有组织，有计划地进行各方面的串连和批判运动，比如在国家工作的各个口子，象政法战线、外交战线、财贸战线、工交战线、农村战线、文教战线等等，正在那里进行编组，以便更好的联络，更好的串连，更好的交流经验，更好的进行批判，这对于推动文化大革命的深入发展有好处。我们希望得到你们的赞助和支持（热烈鼓掌）。最后，让我们高呼：

高举毛泽东思想伟大红旗，彻底批判资产阶级反动路线！

以毛主席为代表的无产阶级革命路线胜利万岁！

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

江青同志讲话

同志们，红卫兵战友们，你们好（热烈鼓掌）。我代表毛主席问你们好（热烈鼓掌，高呼毛主席万岁）。我知道你们非常关心他的健康，因此，我要告诉你们，他很健康（热烈鼓掌，高呼祝毛主席万寿无疆）。此外，我代表中央文化革命小组，向你们致以无产阶级革命敬礼（热烈鼓掌）。

同志们是来自祖国的四方，在这里集合很不容易，你们的革命热情、革命干劲，鼓舞着你们冲破重重困难、障碍，来到祖国的首都，（鼓掌）。我们欢迎你们，首都人民也热烈欢迎你们（鼓掌）。你们的革命热情是可贵的，革命干劲是可钦佩的，我向你们学习（鼓掌）。

目前全国正处在一个无产阶级文化大革命的高潮中，斗争的方向，在社会上是两条道路斗争，就是你是走社会主义道路还是走资本主义道路，在我们党内就是两条路线的斗争，你要走资产阶级的道路，还是走无产阶级的道路，这是个大是大非，方向的问题。在这个问题上，我们相信同志们是懂得的。在我们党内出现了比较严重的两条路线的斗争，这本不希奇，自从我们党诞生以来就存在。但是有的时候它占了主导作用的话，革命就遭到损失，遭到失败。如果正确的革命路线占主导地位的时候，革命就前进，就会胜利。在有一段时期里，资产阶级反动路线占了主导地位，使得许多同志受到迫害，在这里我们是完全可以平反的（鼓掌）。但是不包括地、富、反、坏、右。

同志们，斗争的锋芒，应该比较准确地针对着一小撮制定这条错误路线的人以及死不回头坚持执行这条路线的人。至于那些或多或少的执行过或者在日常工作中说错了话，犯了错误的同志，就不应该采取象对付执行错误路线的那一小撮资产阶级当权派的那样的态度，你们说对不对？（对，热烈鼓掌）刚才总理讲的就是这个道理。我们有一些同志辛辛苦苦的工作，但是在工作中间，或者执行过一段错误路线，或者在日常工作中说错了一些话，做错了一些事，因此，我们希望同志们不要象对那一小撮当权派那样去对付他们，这样我们才能集中目标打歼灭战。我这里发生一个问题，我相信同志们都是真正拥护以毛主席为首的无产阶级革命路线的。但是可能也有个别分子是假的，打着红旗反红旗，我们应该提高警惕。

中南海、大会堂、钓鱼台以及其他有关重要的党和政府部门是应该保卫的，中国人民解放军是有这个职责的，北京的红卫兵也说他们要保卫，希望你们不要因为一时的激动就冲进去，这样以后就不好办事了，你们说对不对（对）就很难区别是真是假了。你究竟是什么目的？假使有个坏人混进你们那里头冲进去，作了你们十分不愿意的事情，同志们想想看，后果是什么？今天听说有一百多人冲进中南海，我劝告你们以后可不能这样。我的劝告是完全出于好意。

你们会说，为什么不接见我们，不是接见你们，我们最近差不多都是工作通宵，我们的总理有时到七、八点钟才睡觉，我们差不多也都是到天亮才睡觉，就是要看到全国的事情，不停地进行接见、座谈，并不是我们有意不接见你们，有些事情我们排的很满，这要请同志们原谅（鼓掌）。

同志们，我们的大方向一致了，那就容易办了，你们也好，中国人民解放军也好，北京的红卫兵战友们也好，都说是保卫党中央、毛主席就好办了，那就一定要执行。毛主席不是有篇著作吗？“三大纪律、八项注意”，我学习的不够，我希望跟你们一块学习，你们赞成吗？（赞成，鼓掌）。

至于我个人有什么不周到的地方，或者有什么错误的地方，同志们完全可以提出批评，贴大字报，也可以写信给我，我还要这样声明，同志们赞成吗？（赞成，热烈鼓掌）。（抄件）


128) 周恩来接见七机部两派代表座谈纪要

周恩来

1967.01.07

〖周总理于元月七日晚十点四十五分至元月八日凌晨五点三十分在中南海接见了“ 916 ”革命造反兵团和“ 915 ”捍卫团各十名代表，部长王秉璋、袁成隆也参加了接见。现根据记录将座谈纪要公布如下。〗

总理：今天大家回去了没有？

916 ：我们 916 回去了。

总理：大打了一场，伤人了没有？

915 ：打伤了七名。被打的二百多人。

916 ：被打二、三百人，打伤了八个。周总理不知你知道不， 915 有队伍在中南海北门。

总理：干什么？去看一下，是不是有队伍？用群众向我示威，我说好，让派代表来，你们这样子，我也静坐示威吗？

总理：发生事情是塌天吧，你们在楼里头（指 915 ），他们在楼外边（指 916 ）。业务有人搞吗？

916 ：没有人搞。

总理：这怎么行哪？抓革命、促生产十条不是下来了吗？如果这样干怎么行？

915 ：过去我们一直抓革命促生产，现在我们抓不下去了……

总理：我不想听。你们是不是想这样下去。

916 ：现在整个七机部生产全停顿了。由于 915 占了整个部直大楼，使生产完全处于瘫痪状态，今年计划下不来，外地的工厂也停了生产……

915 ：我们现在受压制回去吃不上饭，人被打伤。天天有人被打伤，回不去，人身安全没有保障。我们的张月英就被绑架公安部去了。

916 ：（将所谓绑架事件真相向总理做了汇报）

915 ：我们要开批判工办大会请总理去。

总理：我怎么能去呢？他们（指 916 ）散了，一方面群众，我怎么能去，我一向没到七机部去，我劝你们不要打架，我一脑子的问题。七机部××有成绩，但你们这样子搞内部矛盾，我不懂得，思想革命嘛，又不是敌我矛盾，两派不对是思想不统一，反映社会上阶级斗争这应用民主的方法，大鸣大放大辩论大字报，我不懂得两派为什么这样对立，一个说在七机部，一个说在国防工办，你们还会往上摆，那怎么行呢？

915 ：国防工办袁成隆、赵尔陆……

总理：（激动地说）我不知道，你们要吵，只好散会！我还要抓革命促业务。停止生产，王秉璋你下得了这个狠心，我可下不了！赵尔陆病了，袁成隆被扣，我没有办法；王秉璋你是直接领导，几个部我都问过，但没有一个象七机部，我当然承认你们有成绩了。你们又该说我偏袒工办、国防工办有关系，我宣布，工办不管你们行不行？

915 ：我们一直坚持文斗，抓革命、促生产，我们也一直这样，到底谁抓生产，可以看出，有文件，武斗是从批判工办以来发生的，“ 12 · 9 ”“ 12 · 12 ”“ 12 · 10 ”召开批判工办大会，还联系了六、七、十院……。

总理：你短一点好不好？循环不已，这样下去怎么行？我不想听。我提个问题，可以宣布工办不管七机部嘛！

916 ：从九月二十六日起，工办就不管七机部了。

915 ：情况我们想向总理反映……

总理：我不想听！袁成隆、赵尔陆不管你们行不行？先搞部不行吗？国防工办罗瑞卿抓出来了，现在他不能插手了。袁成隆、赵尔陆是工办的，袁成隆不插手七机部行不行？你们先把部搞好，我直接和你们联系。

915 ：我们批工办，工办就插手了。

总理：你怎么就不回答我的问题，我身体不好，支持不了，你们这样子，我只好打瞌睡了。工办不管你们，先搞部里嘛。

915 ：我可以简单讲几句……

总理：我只能给你五分钟。

915 ：从九月二十五日……

总理：（打断他的话）这样说太长，你们不能强加于我。

915 ：现在，我们没有批判资产阶级反动路线的权力，串联站被砸了……。

总理：说那么多，我也记不住，可以拿材料来给我看， 915 什么时候成立的？

915 ：九月十五日，不是以后成立的，九月十五日是有相同观点串联……

916 ：第一次北首会是当权派策划的。

总理：你们（指 915 ）现在还有多少人？

915 ：××……多人。

总理：从九月十五日到现在，你们打了几仗了？

915 ：从十二月九日起，“ 12 · 10 ”、“ 12 · 12 ”、“ 12 · 14 ”、“ 12 · 26 ”、“ 1 · 6 ”、“ 1 · 7 ”……五次大的。

总理：总的伤了多少人？

915 ：重伤住院二十多名。

总理：有没有打死的？

915 ：没有。

总理：现在留在医院还有几个？

915 ：共十六名，至少十六名。还有住在空军医院，不，不是，是在海军医院。 916 提出一切权力归左派，他们要解散 915 ，工办袁成隆说 916 是左派。我们许多串联站被砸了……

总理：你们到部直十五天左右了。你们有多少串联站？

915 ：各厂一个，工院不算，我们被砸……

总理：到底有几个被砸？

915 ：十九个被砸，还保留了两个。

915 ：（另一个代表）：一个在部直，六厂一处一个，三院总部也被砸，工院还有一个。

总理：这不是四个吗？

915 ：我们被抄家十九户，骨干同志家被查封， 211 厂女工宿舍被抄。

916 ：你们有什么证据，请拿出来！

915 ：当然有证据了……

总理：都是 916 抄的？你们抄了他们没有？

915 ：没有。现在是白色恐怖，排名单，八院有的同志被斗。还给送花圈……。

总理：还有什么？你们受谁压制？

915 ：领导颠倒黑白，部党委决定解散 915 。

总理：那一天号召解散哪？

王秉璋：没有做决定要 915 解散。

915 ：是 916 宣布要解散 915 的，三院都宣布了，一院院长刘瑾说，只要一个月 915 就要搞垮。

总理：研究室被抢没有啊？

915 ：没有，抢了我们的宣传车，二院接管了汽车队。

916 ：（讲了三院汽车队的情况）

总理：还有什么损失？

915 ：现在还有两个人找不到，是三院的。

总理：是不是回家去了？

916 ：可以报一下名字吗？

915 ：回去可以查。昨天被抢走了十一件棉大衣。

916 ：王秉璋给你们成包成包送去新的棉大衣。

915 ：我们有四个人被逼得了精神病。

916 ：可以报一下名字吗？拿出证据来。

915 ：以后可以查。

〖此时（二十三点十分），总理出去打电话。 915 和 916 代表辩论起来， 915 总回避我们的问题，许多话漏洞百出，拿不出事实。当我们忍不住发笑时，他们说：“笑什么？回去可以查嘛！”二十三点五十分总理回来。〗

总理：你们 916 讲， 916 什么时候成立呀？

916 ：是九月十六日。

总理：你们也是几个单位吗？

916 ：还有××院。

总理：（指 915 ）你们有××院的没有？

915 ：没有，不过也有我们观点的。

总理：怎么还有××院？就是太大了，这是主要的问题。（总理风趣地说：要少了就不会打架了，王秉璋你管××人，我只管五个人，五个秘书。）

总理：你们 916 有多少人哪？

916 ：我们有××多人。

总理：势均力敌啊！

916 ：我们过去是少数，现在队伍壮大了。

总理：他们说武斗从十二月九日开始，你们认为从什么时候开始的？

916 ：十二月十二日开始的。

915 ：他们还动刀子了。

916 ：造谣可耻，究竟谁拿刀了，你们自己心里明白！我们有三个重伤住院，一个被打吐血，两个头被打破，缝了八针，现在还有两个住在 711 医院。轻伤十三名。被打的二百多人。

总理：有失踪的没有？

916 ：没有。当天被绑走一个，绑到中央接待站来了，后来追回来了。

总理：你们有没有串连站？

916 ：有。

总理：象他们那样子的有多少？

916 ：基本上是相对着的。

总理：有被砸的没有？

916 ：在部直的红卫兵总部被赶出来了，远方技校的被抢了。

总理：他们有没有被抄家的？

916 ：没有，我们只抄了刘有光的家。请派人去调查。

916 ：（八院的同志）：（讲了八院抄他们总站的情况）。

总理：刘有光在你们那儿？

916 ：在六厂一处。

总理：他不在家，我不知道放在那儿干什么？

总理笑着说：怕别人抢去是可以理解的，你们揭出来的嘛！

916 ：我们叫他检查。

总理：检查过去的问题吗？

916 ：过去和现在的都有，刘有光在四清和文化大革命中问题特别多。

总理：你们有宣传车吗？

916 ：有。

总理：没有被砸吧？

916 ：一个宣传车在工办门口被搞坏了，还有一个车和前面一个 915 的车撞了。

总理：我看，宣传车都砸了的好，省得对骂，对着中南海，主席都休息不好。

（此时，农林部有几千人围着中南海门口，有一百多人爬墙翻了进来，总理不得不中断与我们的谈话，到三点四十五分，总理才回来。）

总理：到人大会堂处理了一个问题，现在又有人要冲中南海，对你们是个教育，你们要从大处着想，你们是几万人，整个国家有多少大事啊！

革命得靠自己，自己教育自己，为什么七机部作出××就不能解决这个问题？要按照十六条办事嘛！ 915 、 916 都不能违背这个大前提。

绝大多数是阶级同志，当然有不少人有私心杂念，你们就是在这些事情上抢来抢去的。小事就不要到中南海，你们单位可以直接到国务院、中央反映情况。过去李副总理就行了，现在李副总理也不行了，指标往上涨了。当前有的矛头指向错了。本来主攻应该是彭、罗、陆、杨。挖他们的根子，就是挖资产阶级根子嘛。制定资产阶级反动路线的是刘少奇、邓小平，其他都是执行者，执行的和制定的不同，现在提出陶铸执行了资产阶级反动路线还要看嘛！制定的，不顽抗也可以嘛。要警惕滑到混淆两类矛盾上去，现在有些单位不是这样。

如在经济计划工作方面，不对准薄一波而对准余秋里，余秋里同志在石油工作上作了许多工作。大庆是一面红旗。近两年计划工作没管，可三线计划工作有很多成绩嘛，有些人就看到局部问题，把余秋里当黑帮，几千人斗他，让他拿块牌子，写着反动的修正主义分子。只看局部不看全体，怎么能相称呢。我不责备小将们，可他干了许多好事，你们把他身体搞垮了，我痛心。放着薄一波不管，搞余秋里，大庆这两年有些浪费，但比新疆兵团省多了。

一向拥护毛主席的谭震林，说成是农林战线最大的黑帮，非要揪，还要揪李富春，这怎么行？把毛主席身边的都揪了，这怎么保卫党中央呢？中南海冲了五次，你们的喇叭对着中南海（秘书插话：那是十一月七日，他们对着中南海叫李富春出来。）毛主席怎么能安静休息。刚才，我到人大会堂去讲了一下，江青同志也讲了一下。

希望你们开门整风，现在他们造七机部的反，你们造工办的反，都说是革命造反派，你们是以造反派自居，我也就不好说了，国防工业我没抓起来，一抓就脱不了。你们要把敌对情绪取消，是思想矛盾，又不是敌我矛盾，生活方面退退不要紧，为大家服务嘛。明天他们又要在天安门开会，揪刘、邓，我们不赞成，总是党中央常委，我还得保。要把敌对情绪取消，我呼吁马上解决思想对立，双方都要做，这样子，我愿意见你们群众一次。刘有光，你们 916 把他看起来了，当然是保护，他是有历史问题的。

916 ：还有人要抓他。

总理：不过是抓旗子，但是 916 搞出来的嘛，谁也抓不去， 916 你们受部的歧视，我呼吁王秉璋， 915 不要歧视他们。你们 916 也不要总把自己看作是受歧视的。

总理：如果你们同意，刘还回部里检查， 915 也可研究。袁成隆可以回工办做别的事情了。业务班子要搞起来，但原则都同意，做起来很困难，我们在科学院里提过。但一个多月了还没组成，如果不是这样，中央十二月九日的提法就要落空。我想把几个口子组成几个系统，在那个系统里，可以进行串连，交流经验，可以抓革命促生产。我提几点建议：

1 ．不要武斗，要恢复正常生活秩序，但绝不放弃原则和稀泥。

2 ．开门或闭门整风。

3 ．不要揪人，不但副总理不能揪，刘、邓也不要揪，陶铸也不要揪。

4 ．有没有可能搞个业务会议，把业务抓起来。

5 ．建议搞个军训，可以一个月，每天不要占时间太多。

林彪同志说：通过军训（ 1 ）提倡革命闯劲、斗争精神。（ 2 ）提倡科学性，政治挂帅首先要学习毛主席著作和党的政策，向群众学习，吃透两头。（ 3 ）加强组织纪律性，搞国防工业更需要这个。 916 同志先听听你们的。

916 ：我们坚决拥护总理的五点指示，我们认为发生上述一些问题完全是一些当权派一手挑动的。去年十二月二十五日，部院领导干部在香山开黑会，统一思想，搞“集体转变”支持 916 的大方向。但在会议中发生了严重的分歧，一些干部支持 916 的大方向，一些人坚决反对支持 916 。在这种情况下，三院的几个当权派、院务部副部长白文奎、院政治部组织处长罗殿英、 701 所副所长刘光奇，在十二月二十七日凌晨两点，派来车送了一封机密信给 701 复转红卫兵戴 XX ，上午三院就派了一车精悍人员直奔会场，抢了材料，绑架了部院领导干部。

总理：如果真有这事，这是彭罗的坏作风，搞政治斗争，暗听暗看，搞这一套是不正常的，党内斗争应是堂堂正正的，毛主席最反对你记我一件小事我记你一件小事，这是把党的作风搞的很差。不注意大的注意枝节问题。这是苏共后期修正主义搞的一套东西，而我们自己组织部落在了安子文手里，思想工作落在陆定一手里，这就是为什么在文化大革命中我们许多高级干部不如年青人活跃这是个根源，是阶级根源。

915 方面表示：

（ 1 ）目前的情况由批工办引起的，我们要求有批判资产阶级反动路线的权力，但是我们批工办受到了很大的阻力。

（ 2 ）要求部党委撤消支持一方，打击一方的决定。

（ 3 ） 915 、 916 应该团结起来，群众组织斗群众组织是不对的，要求 916 承认错误。

（ 4 ）七机部问题复杂，总理是否派人去调查。国防工办一定要批判。

总理：为什么不能批判院部呢？

915 ：我们已经批判过二十多次了。

916 ：数量不等于质量。我们认为目前必须尽快恢复正常生产。

总理：当前首先是要有一个正常的秩序，不要再这样对立， 916 你们先把刘有光放了，他们就没有理由再抓人了，这是对你们这个组织的考验。

916 ：我们保证明天八点以前，把刘有光放回去，我们欢迎 915 的同志回去抓革命促生产。

915 ：你们首先要把东西还给我们。

总理：不能这样要求对方。

915 ：如果你们是真正欢迎我们回去的话……。

总理：总带刺，象这样能消除对立局面吗？我不是在这里做审判员。这些问题要在一周之内解决，希望王秉璋同志把情况反映给我，要客观点，不要戴有色眼镜，王秉璋同志你说几句吧！

王秉璋：我对总理的五点指示没有意见，目前这个情况是我们资产阶级反动路线造成的。群众严重的对立，我们应该负责任。

916 ：这些情况是你眼瞅着的。

总理：他已经表了态嘛，不要这样说了，袁成隆同志你说几句话。

袁成隆：我完全拥护总理的指示，过去一段我们执行了错误路线。

总理：就是资产阶级反动路线嘛！在一段时间里。

袁成隆：是资产阶级反动路线嘛，我们很痛心，我们一定深刻的检查过去的错误，老老实实接受两派群众的批判。

915 红闯将：你们说的很好，要看你们的实际行动了。

总理：（生气地站起来）又来了！当然要看实际行动嘛，为什么一定要说这句话呢？你们这样一字不让，我要提出批评了。我都可以和红卫兵推心置腹，可你们大部分都是大学生，真没想到，王秉璋同志你搞成这个样子，给你们七天功夫首先要看你们实际行动。

（杨丽华记录， 916 红色宣传兵转抄）


129) 周恩来谈清华大学“一·六”抓王光美事件

周恩来

1967.01.07

〖 1967 年 1 月 7 日周总理接见七机部“ 9 · 15 ”与“ 9 · 16 ”双方代表时，谈到清华大学部分同学在 1 月 6 日揪王光美的事件。〗

总理：如果真有这个事情，根据毛……（看不清），同学们批评他，他们就是想把王光美骗出中南海，到清华批判。本来斗王光美我们都赞成，因为她在清华压制民主，打击群众。但是斗争的方法是多方面的，如背靠背的，面对面的，也可以书面的，因为斗王光美不仅是她一个人的问题，十一中全会以后，要看一段时间，不要扩大这个问题，这个问题跟清华左派同志谈了，他们赞成。政治局都支持主席的意见。但是清华几个同学说不过瘾，昨天晚上（六日）打电话给王光美，说是王光美女儿的腿压断了，要父母签字才能开刀，赶快去人。结果他们不加思考地都去了。当时我派车去赶，已经赶不上了。到医院门口，实际上他们女儿没有压断腿，清华同学把他们请上汽车到清华去了。

这是一场什么戏呀！恶作剧呵，不正常。骗去斗，还是斗了。现在不是揪斗了，而是骗斗了。这是不正常的，共产党不这样。以后听说是清华左派抢的，因为清华左派我熟悉。我放心了。我打电话问蒯大富，当时我认为是他搞的恶作剧，他说他不知道，确实蒯大富不知道。既然你可以用这种方法，那么坏人也可以搞这个方法。他们批评八个同学，八个同学感到委屈。跑到我这儿要我接见，从十点纠缠我的秘书，我只有五个秘书， 24 小时不断换班。我是不赞成这种作风的，这种作风不能提倡，这种作风我告诉你们，就是彭、罗的作风，是彭、陆、罗、杨的坏作风。就是背后捣鬼，不是堂堂正正的政治斗争。刚才的事情全跟你们讲了，把真实的事情告诉你们好。如果你们也是偷听就不好，真正的政治斗争不是偷看别人的笔记，偷听人家的讲话，现在要肃清这个坏作风。这是罗瑞卿从江西苏区作起，学苏联的又吸收了国民党的旧东西，这个坏作风主席经常反对，主张党的绝对领导和走群众路线。但是罗瑞卿管保卫工作，根本没有贯彻主席思想，还实行的是苏联×××路线，彭是管政法，虽然罗瑞卿离开公安部了，但是公安部还是有许多同志受彭、罗的影响，现在开始肃清这个影响。

以党内斗争来看，主席一贯是堂堂正正的，最反对你记我的小事，我记你的小事。在苏联有三个时期，一个时期是十月革命不久，中国派了一批学生到东方大学，回来把苏联那套作风学来了，那时好一点，有严格的纪律。以后大革命失败的时候，中山大学东方支部多数离开了党，或者叛变，或者到国民党中去，留到现在比较少，但是有的比较好，如我们党杰出的理论家陈伯达同志。他是把主席的马克思列宁主义毛泽东思想，在实践中结合的阐明比较好的。第三个时期，就是我们解放以后，派到苏联一批学生，不但学政治，还学自然科学的，这里当然有学得好的了，但是思想上是否有修正主义的东西带来，这点要检查检查。这么大批留学生传来的东西有好有坏。到第二时期，党内作风很差了，专门注意琐碎的事情，也带来了资本主义的东西，实际上是修正主义的东西了。而我们党内工作落到林学文手里，这个人是政治不挂帅的，是自首的一批。这是组织路线干部政策，思想工作落到陆定一手里。这次文化大革命为什么遇到这么大的阻力？为什么文化大革命老干部，中级干部不如青年朝气蓬勃，不容易接受呢？这是有思想根源的，历史根源，当然也有社会根源。由于中国阶级复杂性存在，所以必须把坏作风加以肃清。


130) 周恩来与“批判陶铸联络站”代表的谈话

周恩来

1967.01.07

〖周总理于一月七日早上一时接见了“批判陶铸联络站”代表时答群众问，总理问了许多代表。摘要如下。〗

问湖北专揪王任重代表，总理说：王任重主要在湖北，省委想卸包袱，揪他到北京，不行，要在湖北批深批透。他身体不好，主席意见让他留在湖北。

总理谈到陶铸问题时说：陶铸同志要检查，不能马上见你们。因为他是中央常委。首先要在常委中检查。现在你们手头材料还不多，你们根据实事求是整他的材料交上来。现在你们举行批判陶铸的大会不合适，因为中央常委对这个问题没有讨论，你们开，我们不能参加，那就不好了。你们现在要多收集他的材料，可以贴大字报。

总理问一个中国留古巴学生情况说：“世界革命红卫兵”现在还不能发展，修字号国家害怕，资本主义国家不敢要，民主国家的左派、中间派都害怕，因为这是个红色的种子。如果出国的留学生都搞这个，我们到外国是找同情分子，如果把这个名字亮出来，他们（别的国家）不敢要了。我们要重实不重名。外国可以因为你这个名字，找理由拒绝你到他国去留学。你们最好不要亮出这个名字。

总理问北师大一代表关于军训问题时说：到工厂去的同学可以通知他们，让他们回校。时间紧，政治靠你们自己学。左派可以适当留工厂一部分，一般的都回来。

总理问海陆军代表时说：现在你们干革命有有利条件，有党中央毛主席的领导。也有不利条件，就是你们革命上面直接压力太多，这就靠你们自己闯一闯。但总的说来有利条件是多的。代表答：有毛泽东思想。

总理问北京医学院代表关于整风问题，代表答：北医八·一八在十三期社论发表后先整风。随后保守派也整了风。他们整了风就团结到一起了。到十五期社论以前，他们相当一批人炮轰中央文革或赞成炮轰中央文革。

总理插话：这是他们反革命面目的一个大暴露。现在怎么样？

代表答：现在分崩离析，土崩瓦解了。

总理点头。


131) 周恩来第三次与南京大学代表座谈纪要

周恩来

1967.01.08

〖地点：中南海会议厅。首先南京大学等革命造反派介绍了南京惨案后，最近南京情况……，现在他们工人赤卫队到处抓人。昨天南大“八·二七”二位同学被抓，现在下落不明，夫子庙用硝镪水洒在造反派身上。……造反派工人说，九项协议不符合十六条，本身是与当权派达成的，不是群众组织之间达成的。九条协议矛头指向群众，不是指向当权派。协议给省委定了调子……我们造反派很愿意撤，但怕我们撤后赤卫队不撤，反而集中起来进攻造反派，那怎么办？我们要求快派人去解决。〗

总理：中央没有人去做。

同学：张春桥同志能去吗？

总理：张春桥同志在上海。

造反派代表：外地红卫兵大量集中去南京……我们把抓的人都放了，赤卫队不少人感动得流下了眼泪，感到我们都做得不对。当场有不少人撕毁了黑袖章。……

同学：南大红旗战斗队，南京赤卫队等保字派在北京大肆攻击我们革命造反派，把我们“八·二七”等革命造反派与陶铸连在一起，称我们为“保陶派”。

总理：你们保他什么！……对南京事件省委不一定有协议，可以表态，到底那个挑起的，你们回去查一查。

同学：南京流传主席最近三点最新最高指示，昨天在西单辩论时，他们保守派说：总理支持我们。

总理：根本没有，他们造谣。

（当同学去接电话后，向总理汇报了北京去南京的火车不开了，我们要回校的二十几位同学等在车站。）

总理马上说：派飞机送你们，解放军报社二个记者与你们一起去。（总理叫人要飞机，九点起飞）总理对许家屯（省委书记）说：你们省委有一个地点公开办公，与造反派联系，接气，你们不要去搞（对造反派说）这样可以与我们保证联系，要求快。

同学：造反派准备把江渭清带回北京，并希望中央能否有个书面的意见，让我们带回去。

总理：你们过去与“八·二七”和红色造反派说清楚，让他们有机会考验他，彭冲因在南大问题太多，你们带他回去，其他人将功赎罪，希望干部在大风大浪中考验，总要给他们考验，现在初期，没有同志代替，中央不同意停职反省太多。叫他们作工作，又去批评他，你们回去与领导、造反派说通，否则领导不了解，回去与总部共同商量，把意见告诉我们。（对许家屯）省委要引咎自责，号召群众不要把矛头指向群众，要认罪，认过，这样中央指示才能对症下药，究竟现在说什么，还需要你们回去以后给我们打电话。九条太具体了，有困难，搞原则些比较好，你们这个建议很好。……

总理对许家屯说：谈话你听到了，省委要完全支持造反派，说服教育保守派，……省委要引咎自责，重点放在支持造反派，支持左派，教育保守派。使他们认识到受蒙蔽，这样使他们内部分化，不致顽固地对立，主要表现在对党和政府，国家利益负责的态度……

总理一夜没休息，为了照顾总理健康，我们让总理去休息，总理与我们又一一握手告别。

（南京大学“八·二七”革命串连会驻京联络站华东工程学院《东方红公社》驻京联络站）


132) 周恩来接见七机部“一一?三”代表时的讲话纪要

132) 周恩来接见七机部“一一·三”代表时的讲话纪要

周恩来

1967.01.08

〖周总理在一月八日晨 5 ： 45 到 6 ： 10 接见了“ 11 · 3 ”的五名代表，代表们首先代表“ 11 · 3 ”的全体革命群众向周总理问好。之后，代表把汇报提纲交给周总理，并做了简短的汇报，总理对“ 11 · 3 ”的代表作了重要指示。〗

1 、关于李富春的问题，总理认为李富春同志可能对形势估计不那么准，有错误的地方，（总理说对他在文化大革命中的言论不太了解）李富春同志是临时管七机部的，以前不是他。有错误可以回来检讨，但总理指出，现在矛头应是部院和工办。

2 、关于炮打李富春就是炮打无产阶级司令部的问题。总理说李富春倒也不是无产阶级司令部。无产阶级司令部是主帅毛主席，副帅林副主席，我们总理是围绕他们进行具体工作的。李富春、陈毅、谭震林、李先念、叶剑英、余秋里，还有聂荣臻等同志在一段时间里可能有错误，错误有多有少，有浅有深，有些也可能是原则性的，但是是一段时间内的。他们是执行的，和制造反动路线的刘、邓不能相提并论，也不能和继续执行的陶铸一样，陶铸还要看他的检查。

3 、关于要求李富春回来作检查的问题，总理说他现在确实病了，关于他讲话的记录，可以给他自己看看。

4 、关于各革命群众组织的关系和发展方向问题，总理问代表们“ 11 · 3 ”有多少人，代表们回答有两千来人。总理说七机部主要是两大派，对立情绪很严重了，现在都成了敌对的了。都是革命组织嘛！总是有革命友谊，都是同志关系，这样的敌对怎么行呢？当然思想的分歧也反映了阶级，但不是阶级的对立。不恢复正常生活，就无法进行大民主，所以按我的五点建议去做。首先是恢复正常的关系，工办和部、院都执行了资产阶级反动路线，都可以批判，领导（代表们理解是指李富春同志）上有错误都应做检查，但要客观一些。

总理又说担心现在七机部的对立情绪往外传，现在二、三、四机部也闹起来了。

总理指示我们可以向王（部长）询问总理在接见“九·一五”、“九·一六”时的指示。

5 、代表们转达全体“ 11 · 3 ”革命同志希望总理接见的心情时，总理说可以接见七机部各派的全体革命同志，不单独接见一派。

最后，代表们请总理转达我们“ 11 · 3 ”革命同志对毛主席的最衷心的祝福，祝他老人家万寿无疆。并请总理转交给毛主席和林副主席、周总理、陈伯达、江青同志的信。周总理起来和全体代表握手告别。


133) 周恩来接见全国石油系统在京革命造反派的讲话

周恩来

1967.01.08

同志们、同学们、工人同志们、红卫兵的战友们：

我首先向你们致无产阶级文化大革命的战斗的敬礼（口号）。我现在代表我们伟大的毛主席、林彪副主席、党中央和国务院问候你们（口号），并且，预祝你们在石油战线上，抓革命，促生产，取得一个又一个的胜利（欢呼，掌声，口号）

同志们、战友们，你们是从石油的战线四面八方来到首都北京，你们是高举毛泽东思想伟大红旗，在石油战线上取得胜利的一些无名的英雄（鼓掌，口号）。现在你们在进入这半年多的无产阶级文化大革命中，你们现在会师在北京，要响应毛主席和党中央的号召，要高举以毛主席为代表的无产阶级革命路线的红旗，要彻底批垮资产阶级反动路线，这样的一个斗争精神，我们支持你们！（掌声，口号）。

你们也从这个阶级斗争的路线和立场出发，你们要批判彭、陆、罗、杨的反党集团，也要批判你们石油部的党委所执行的资产阶级反动路线的严重错误，你们已经在各学校中，各单位中进一步要深入斗、批、改的工作，这些，我们也坚决地支持你们（鼓掌，口号）。在进行路线斗争中，你们许多单位，比如像石油学院，比如像大庆油田，还有其他的单位，曾经受到过资产阶级反动路线的迫害、压迫，以至斗争、围攻，甚至于错打成右派分子、反革命分子等等，这一切应该由部党委、院党委和前工作组他们来负这个严重的责任（口号）。我现在代表党中央和国务院对你们这些错打的同志，工友们宣布恢复名誉，一律平反（口号）。并且我提议，你们所有的单位，石油系统的各单位回到本地的时候，应该要求那个地方负责的机构或者党委，或前工作组，或院党委或者厂矿党委，都应该遵守中央在十月五日批转的中央军委总政的紧急指示，和十一月十六日的补充规定，要按照那些那二个决定，正式地召集每单位的全体工友或同学或者职工照样地宣布，对于这些受压迫的错打的同学、工友宣布恢复名誉，一律平反（鼓掌，口号）。

凡是在无产阶级文化大革命的那个时期，从五月十六日起，凡是有关无产阶级文化大革命的一切材料，除掉个人的东西外，有关的一切材料，应该向本单位的领导给他一个期限，比如五天到七天，进行全单位的动员、检查，把全部有关的材料都集中起来，封存起来，以便造反派受压制的这一方，及其他方面的首先是造反派、左派、派多的代表，其他相应派少的代表，和那个单位的领导一起来进行检查，核实以后，按照中央的规定，应该交给本人的要交给本人，尤其是印刷品可以拿出来进行批判资产阶级反动路线的斗争的，应该拿出来，其他不必一一阅读，把目录检查了，内容核实了，以后应按中央的规定一火了之，毁掉！（鼓掌，高呼口号）如果哪个单位不按照你们的要求，不按照中央的规定执行，那么，你们查出来，就要报告上级，报告党中央，凡是违反这个规定，过了期限不交出来的，那末查出以后，照规定所说的那些条件，凡是犯了规定的，应该报告上级，报告党中央，给他们严厉的处分（鼓掌，高呼口号）。

现在许多地方，从部党委起到院党委，或者前工作组，或者某个单位的党委，在这个斗争中没有挺身而出，承担责任，承认错误，有时候躲起来，等到群众揭发了以后，又软下来，什么都承认，不讲原则，不应该批的条子也批，不应该给付的款子也付，这样又变成了另一个错误，就从怕群众怕革命走向发展经济主义，这些都是不允许的。（鼓掌）

现在，在进行深入的批判，彻底地批判资产阶级反动路线斗争过程中，我们有一个方向的问题，必须同各位同学、工友、战友们谈清楚。我们不是说坚决捍卫，誓死捍卫以毛主席为代表的无产阶级革命路线吗？那末我们就要问怎么个捍卫？斗争的矛头向着那一个方面，向着那一个方向？首先讲到批判资产阶级反动路线的时候，我们首先要批判制定这条反动路线的人，就是刘、邓为代表的资产阶级反动路线（场内有一群众领呼：打倒刘少奇！打倒邓小平！总理迅速转身，背向群众，又一群众领呼：打倒刘、邓的资产阶级反动路线！总理才转身面向群众）这两个口号是有区别的。我们彻底批判刘、邓为代表的资产阶级反动路线，彻底打垮！另一个口号，今天在十一中全会的决定上，他们两位还是在党中央常委。今天，我代表党中央讲话，这样的口号在我面前喊，使我处于为难的地位。

就从这个问题我谈一谈。许多次，北京的同学们、战友们保卫中南海，冲进中南海，毛主席的指挥中心、党中央的指挥中心、国务院的指挥中心。要去做什么？要去把刘、邓两位揪出来，毛主席给我的任务是要说服同学们、战友们不要这样做。你们可以彻底地批判，批判他们两位为代表的这条资产阶级反动路线，但不需要用揪斗的办法，可用批斗的办法。不需要面对面，可以用背靠背的办法。就是说，斗争可以面对面，也可以背靠背。斗争可以是口头的，也可以是书面的，送大字报不就是书面的嘛！今天在这样的会场，你们想一想，有这样的问题，组织的问题，你们要信任毛主席，信任我们伟大的领袖采取的每一个步骤都是对的，对不对呀？（群众齐答：对！口号）所以，去揪斗，毛主席不赞成，而且把这个任务交给我，去说服，因为我接见你们的机会很多，凡是能够支持你们的，应该支持你们的，我必支持你们，决不惜我的时间，我的工作来支持你们。凡是毛主席要我劝你们的，不能这么做的，我也是永远听毛主席的话（口号）来劝你们不能那样做，这是我的老实话。（鼓掌，口号）

昨天晚上，也就是今天快天亮了，我们还办了这么一件事。中南海的四个门，新华门、西南门、北门、西北门都被包围了，（这时王铁人请总理坐下，总理说我习惯站着，鼓掌）来包围干什么呢？他们要冲进去，结果在西南门有一百多人爬着铁门冲进去了，同学们、工友们，你们想一想，不是大家说要誓死保卫毛主席、保卫党中央、捍卫毛主席为代表的中央的无产阶级革命路线吗？这末个情况，我怎么样？我只能挺身而出挡住！（长时间热烈鼓掌，口号）我只好去劝阻，我们不能跟群众对立，只能去劝。我说，你们都说保卫毛主席、党中央，要使毛主席安静地关心国内外的大事，为国家大事，为国际大事，为中国人民、为全世界劳动人民的最高利益操心，要使伟大的领袖得到安静。你们冲进了中南海，不就是破坏了这个安静吗？这样的事我处理了五件：两次冲进北门，三次冲进了西南门。这是第五次，说服了很久，结果，我引导他们到人民大会堂去开会，今天三点钟，我同文革小组各位同志，陈伯达同志（是我们常委）、江青同志、王力同志、戚本禹同志、关锋同志、穆欣同志我们都去了，还有汪东兴同志（中央办公室主任）我们都去了，讲这个道理。我们希望再不要出现这样的事情，我们希望在座的同学们、工友们、战友们你们有机会宣传宣传这件事。劝他们不要这样做（鼓掌、口号）因为我们有联络站在劳动文化宫，当然那个地方很拥挤，我们现在想办法，劝阻各地方的人要少来。比如，今天在场的就有的是从四面八方的油矿来的，厂里来的还有，还有学校来的，今天你们的誓师欢迎会开了以后，你们还开誓师大会，希望你们表示了决心以后，留下极少数的人，代表你们在石油部联络站进行联络，绝大多数的工友、同学、战友们回到各自的岗位上去，到那个地方本地去闹革命。

还有一件事，也值得提一提，就是这个大喇叭宣传车，本来我们北京是不用这个办法的，这是从外地传来的，我们不大赞成这个办法，当然群众要用，我们也不阻止。但是，我有两条原则：一条我决不批这个喇叭车，你们自己搞来，我不能阻止群众的行动。第二，我希望你们不要从早到晚，从晚到早地把大喇叭对准中南海放音，因为那地方是中央、毛主席工作的地方，使毛主席没法安静工作。我们睡眠已经很少了，再加上这种大声吵嚷，我们睡觉也没定时，搞到天亮以后，别的同志们有的早睡有的早起，这样才能交替班，这样一搞没法休息，我们就没法工作了，我们总是把无产阶级文化大革命搞到底的呀，我们更是要搞到底的！（鼓掌）所以，这件事我只向你们提一个建议，你们赞成的话，向同志们、工友们、战友们去劝说劝说。好不好？（群众齐答：好！口号）

现在，说回到路线的斗争问题上来，批判资产阶级反动路线，必须要联系到各单位的斗批改。斗批改不能跟批判资产阶级反动路线分开，因为你斗一小撮走资本主义道路的当权派，你批判反动思想的学术权威，这都是批、改、革各种的旧的封建的东西，资本主义的修正主义的规章制度，这都是与批判资产阶级反动路线有关，并且，你进一步要揭露反党的彭、陆、罗、杨集团及他的党羽爪牙，也跟批判资产阶级反动路线有关，因为这在思想体系上说，思想根源上说，或者社会根源上说，都是有共同性的，所以，表面上看起来，大约三个问题里头有人民内部矛盾，有敌我矛盾。比如说，路线的错误一般的我们是按人民内部矛盾处理的。坚持走资本主义道路的当权派，一直到进行反党活动的两面派，像彭、陆、罗、杨集团这样，那已经转变为敌我矛盾了。但是，如果对错误路线，对资产阶级反动路线，顽抗到底，坚持不改，那也就要滑到反党反社会主义泥坑里去了。所以，这个斗争既区别两类矛盾；又要警惕着注意看一些坚持不改顽抗到底的人，因为这都是阶级斗争在党内，在人民当中的表现和反映。

现在我说到本题，石油系统在无产阶级文化大革命时期，在这一段时间里头，领导上是犯了执行资产阶级反动路线的错误，有的还没有改正，这是严重的，应该敲起很大的警钟，警告他们，批判他们。这种做法，我们是支持你们的（热烈鼓掌口号）。并且，你们把这条反动路线批判越彻底越好，因为这样才能使石油系统的刚才说的成绩才能更加显著起来，石油战线上的这面光辉的旗帜，毛主席提倡学习的才能更加鲜艳起来（鼓掌）。

另外，对石油战线，我们必须有一分为二的精神。我相信在座的工友们、同学们、战友们，你们会承认任何事情都要一分为二的，何况这个胜利的石油战线，石油战线，当然我们从开国以来就搞油田，可是最大的发展，最大的收获，是大庆这面旗帜，从五九年接受任务到六○年开始搞，完全是平地起家的，赤手空拳上阵，四面八方的勘探队、钻井队、运输队，其它等等。会师在广大的草原上，硬是升起了一个石油的红旗。是在我们经济上发生某些困难的时候，五九年下半年，六○年、六一年、是修正主义割断了对我们的援助，撕毁了合同，撤走了专家的时候。我们总应该回想到七年前，在座的有不少参加了大庆会战，今天坐在主席台上的就有王铁人同志嘛，还有其他的同志。我们靠什么打的这个胜仗？首先靠战无不胜的毛泽东思想，所以大庆的职工说，他们是两论起家，当时确实老老实实的学好了毛主席的两论，次之，靠广大的会战职工，他们的辛苦卓绝的辛勤劳动，再其次，就是全国各方面，可以说党政军民各方面的大力支持，但是，工友们、战友们、同学们，你们想一想，单单有这三个条件，如果没有组织这次会战的领导人，没有组织这个会战的领导班子，等于说打一个大战没有指挥员，行不行啊？（众答：不行）不可能嘛！不然为什么我们在解放战争中，在毛主席的著作毛选第四卷当中，指出各个战役的指挥人呢？你得承认他们的功绩呀！像解放战争的三大战役，辽沈战役有我们林彪同志的指挥，平津战役有我们林彪同志，协同的聂荣臻同志，罗荣桓同志的指挥，淮海战役有我们陈毅同志、刘伯承同志指挥，这个总要记下他们的功绩嘛！

同样的情形，大庆的会战，我们应该承认，会战的指挥者：石油部的创业者余秋里同志，在这个工作上有他的成绩（鼓掌），当然还有其他领导同志，我不一一列举了，但他是主要的负责人。在他以前，石油部几乎搞了将近十年，成绩很小。自从余秋里同志领导石油部以后，成绩显著。在最困难的时候，打最困难的仗，在困难的时期， 62 年、 63 年我两次去大庆，我得到启发，我得到教育。在大庆确实是艰苦朴素的作风。那时候其它的任何厂矿没有象这样子，因此有这样的成绩，所以我们伟大的领袖毛主席提出在全国学习解放军以外，还要学大庆、学大寨。这三个红旗是一条红线。就是说，他们在那个时候是真正的把毛泽东思想学到手了。做到做好了（鼓掌）。差不多五年的功夫，就是 60 年、 61 年、 62 年、 63 年、 64 年成绩显著。也正因为这样，毛主席就决定把余秋里同志从石油部调到计委，组织小计委。进行新的计划工作。今天在座的计委同志可以证明的，因为他主要工作并不在计委，还有个小班子在进行计划的初步改革嘛。在这个时候，毛主席提出战略的方针，进行大小三线的建设。这是六四年提出的， 64 年提出全民皆兵，大小三线的建设，也提到接班人的问题， 65 年就提出备战备荒为人民的问题，这两个方针，表现在六五年，特别是六六年的年度计划和第三个五年计划上，计划上了发展的轨道。成绩的伟大，当然还是照刚才的次序，首先归功于伟大的领袖的关心和毛泽东思想的胜利（鼓掌），次之是全国的职工和劳动人民辛勤劳动的结果，再其次全国上下干部在毛主席的领导下齐心努力的结果，但是，第四就是必须说，毛主席选将选对了，抓准了嘛！这两年的计划我亲自过问的，很清楚嘛，计划的成绩是显然的，每次按照主席的要求，既不浮夸又很落实，最后又超过，这是最好的，可以说我们这十几年的计划，最后这两年计划比起来超过以前，就是因为在这点上是更忠诚老实地实行了毛主席关于计划工作的指示了。我说这两件事都是大是大非中的大是，我不能不在这个地方讲清楚，因为今天正在看到另一方面，而且我们支持你们注意另一方面，就是余秋里同志在这个时期也同样地犯了执行资产阶级反动路线的严重错误，在这两年工作中也比在大庆的五年中有了骄傲了，不那么虚心了，民主作风不够了，相应地就造成严重的错误。但是这两个功绩不能抹杀的，如果不这样说是不公道的。不能怪你们，我丝毫没有责怪你们的意见，我仅仅感觉我知道这个情形，又受主席的委托，我必须向你们说清楚，这是我的责任。（鼓掌，口号）

我也完全赞成你们在揭发石油部的错误、石油系统的错误的时候，凡是关系到余秋里同志的错误，应该帮助这位同志，彻底的揭发，我是赞成这么做的，但是你们必须认识、全面地看这个问题，不能把这个主攻的方向弄错。

这两年他不在石油部了，当然他也过问了一些石油部的事情，可是在以刘、邓为代表的资产阶级反动路线执行的时候，是谁来指挥工交部门的呢？不是余秋里，也不是李富春同志，而是薄一波，是工交政治部的陶鲁笳。为什么在这个工交战线的主要矛盾，批判资产阶级反动路线，甚至更深入挖到、联系到彭、罗、陆、杨反党活动的时候，矛头不是指向薄一波、陶鲁笳，而是指向李富春、余秋里两位同志呢？同志们，希望大家好好地想一想，这是两个不同的方向和性质。

薄一波，不仅在执行资产阶级反动路线的时候，他对无产阶级文化革命进行坚决抵制，而且进行了一些破坏的问题，这已经有很多的事实。就是在对大庆，对石油系统，他的态度就是存心不良，就是不喜欢这面红旗，不喜欢毛主席所号召全国人民学习的这面红旗。大庆的评功摆好，这是大庆工作中带有一点缺点，也可以说在某种意义上有错误，就是大庆工作到后两年也有了骄傲，而且骄傲还很严重。拿石油部来说，拿大庆油田的工委来说，这一点王进喜同志可以做证明，正是因为这样，把评功摆好摆在重要的地位，这就有错误了。而薄一波故意把这方面来强调，使许多厂矿犯了同样的错误，然后追了根子，彭真去追根子，说这是大庆犯的，是不是？（王铁人：是）这是什么意思？这是阴谋！这是要把毛主席所提倡的这面红旗给毁了！这不是阴谋，不是反对毛泽东思想，反对毛主席？不仅如此，计划工作，余秋里同志和其它同志在一起，订了一个按照毛主席的指示，既积极又留有余地的第三个五年计划同第一年一九六六年的计划，只是煤炭的数目需要加三百万吨。薄一波抓住这一点调查，说煤炭上不去。另外，电力指标、冶炼的指标、炼铁炼钢、其他的民用的指标，运输的指标都不能够招架，那换一句话说，一九六六年的计划是浮夸的，做不到的，彭真配合他的行动，抓紧煤炭部就要研究，证实这个三百万吨上不去，想要在秋里同志领导的小计委，主席所委任的小计委的第一炮中，他就来个破坏。在报告中央的时候，我主持那个汇报，薄一波说要值得考虑，当时余秋里同志是坚决地为这个计划辩护的。我给薄一波三天的时间，我说你要修改这个计划，你有这个权利，你提出来，三天以后提出来我再讨论。三天过去了，他也说不出来，就是捣乱嘛！我当然如实地报告给主席。然后在一九六五年工作会议通过这个计划时大家说赞成，薄一波也跟着说赞成，主席就问他，你真赞成吗？他不吱声了，噢，他说了一声，他说我是拥护的，结果主席就没有相信这个话。他也看出主席知道这个事了。阴谋家嘛！结果呢？六五年通过的，六六年实施的结果呢？还是当着我们无产阶级文化大革命的时候，煤炭生产超过余秋里同志提出的那个计划的指标，（鼓掌）不是三百万吨生产不出来，而是还有余地，这是铁的事实，揭破了彭真、薄一波的阴谋嘛。当时我们认为错误是严重的，我们最近，特别是对薄一波，那是感觉很深了。可是现在谈到经济建设的时候，矛头不是对准揭露彭真、薄一波的活动，反过来要对准李富春同志、余秋里同志，甚至于在最近一个斗争会上硬是要给余秋里同志挂上黑帮的牌子，硬是要他手举反动的修正主义分子的牌子。余秋里同志说的对，他说我不能对抗群众，我只能俯首听命，但是我心里是有数的，他不是。我觉得他的态度是对的，我曾经把这件事告诉最近把他押到中南海的那两位青年同志，一位石油学院的同志，一位矿业学院的同志，两位青年同志很讲理，我一说就懂了，我把这个事情也报告了毛主席，主席听到不同意这样做法，临走还嘱咐我，还是要向同学们指示，这个方向就是说，不应该对准余秋里同志。因此最近，刚才我说的夜里头，我们召集包围中南海的八千多人，就是四个门，北门、西北门、西南门、新华门，八千同学、工友在大会上我说了这样一段话，我说：现在在中央和国务院做日常工作的象李富春同志、陈毅同志、李先念同志、谭震林同志、谢富治同志，他们都是在辛辛苦苦地在第一线工作，当然还有别的副总理哪，象聂荣臻同志，我在军事院校的会上也讲了，也是一样的辛苦，不错，这些同志在一段时期内，在不同程度上犯了执行资产阶级反动路线的错误，但是必须为他们说明，当时经过林彪同志、主席和其他同志揭发了彭、陆、罗、杨反党集团的时候，刚才说的那些同志是坚决批判他们的，坚决站在毛主席、林副主席、党中央一起的。同样，在十一中全会主席贴出第一张大字报，批判了资产阶级反动路线的时候，他们也是跟着主席站在一起的，所以他们在实际工作中。不论在前或者在后犯的一些错误，他们必须要向他们工作有关的单位或者那个方面进行检讨，允许他们经过准备，不放弃日常的工作来进行检讨。如果一次不行，再进行多次，但是不能多次把他们揪来揪去，无法工作。

同样的情形，在部长这一级中，余秋里同志是一个代表，也说是一个标兵哪，也应该这样认识，就是说和我刚才说的政治局委员、副总理的情况一样。这个问题我们在主席面前，在文革小组、中央常委中都谈过的。不能把斗争的矛头、斗争的方向引到错误方面去。所以，昨天包围中南海的时候，要揪谭震林，要揪其他同志，我们都不能同意。我们答应，两天内让他们准备某些地方可以去检讨，但是某些方面，我们要研究考虑。为什么？因为不能把斗争的方向搞乱嘛！防止反党的集团和他的已经揪出的爪牙不斗，而把方向指向现在还在中央进行第一线工作的同志。批判资产阶级反动路线，应该以刘、邓为代表嘛！这个路线执行的后果是严重的，到现在还在中央各部，在全国各地，后果很严重的，流毒很深嘛！必须要彻底批垮、批臭、批倒。如果不这样做，就从批判反党集团，批判党内一小撮走资本主义道路的当权派，批判执行反动路线的一些领导，把这些都批臭了，当然这其中有两类不同性质的矛盾。刚才说了，只能把这些错误批透了，批倒了，我们才能真正说在这场无产阶级文化大革命中，真正做到挖掉了修正主义根子，防止了资本主义复辟，（鼓掌）所以，把这样的问题跟我们石油战线上的同志讲清楚。我们认为是有必要的。

至于石油战线的本身，我们很支持你们在石油工业部成立一个全国石油系统的一个联络的组织（联络站或者叫联络委员会）。（鼓掌）因为石油学院成立了《大庆公社》，那是从最少数受压迫的人，坚持斗争，坚持不屈，越受压迫他们干劲越大，这是值得称赞的（鼓掌），所以，《大庆公社》在石油学院成了优势了，多数了，是不是多数？（《大庆公社》代表回答：是，鼓掌）当然，应该在联络站中成为一个主要负责人之一了，当然，我称赞你们，希望你们还是要紧紧记住毛主席的话，胜不骄，败不馁。当然，你们受打击的时候没有气馁，现在胜利了，也不要骄傲。事实上，我们大庆油田，在工人中是一面模范的红旗，就是王进喜同志（热烈鼓掌）。他这次抵制了部党委，油田工委执行资产阶级反动路线的一些压力。甚至于部要大庆用官办方式组织一个赤卫队把他委成总指挥，他没有到职。他相反的不赞成工委抵制中央的指示，不让红卫兵，工友们去到大庆串联的，这就对了，等到大庆油田工委瘫下来了以后，什么都推的时候，在×万工人的大庆油田让×万人要批条子让出来串联，工委随便答应时，他也反对。这个反对也对（鼓掌）。因为你们想一想×万工人的大庆油田，让×万多的学徒工，一小部分的半工半读的学生还有其他的统统离开大庆油田，放弃了生产不管，无数的井停下来了，我们能忍心这样的情况吗？抓革命、促生产是这样的抓法吗？大庆本身就会闹革命嘛！放着大庆工委的资产阶级反动路线不批判，要出去串联，你们说好不好？（群众齐答：不好）革命靠自己，革命要从本地起，我看这两句话是值得讲一讲，靠自己嘛！就是要从本地起嘛！本厂你才熟悉嘛！本矿才熟悉嘛！本学校你才熟悉嘛！当然也不排斥革命串联。八月十一号我的讲话，党批准了的。我提倡革命串联那时红卫兵小将刚刚闯出去，我不会反对的，但总需要一个规定嘛！生产的部门跟学校不同，学校是放假闹革命，生产部门、党政工作机关、事业部门及农村公社我看是既闹革命又要促生产又要做业务，才能把无产阶级文化大革命进行到底嘛！现在许多机关因为闹革命，把业务统统放下来了，这个不好的呀，其结果许多急事找不到人，许多电话也接不到。我们不能使我们业务工作瘫痪。当然有许多官僚手续是可以打倒的，但是不能说紧急的事不办了。

我每天都要接见，几乎每天就要接见学校的红卫兵战友们，但是他们是放假闹革命，我是不能放假，又要闹革命，时间只好挤出来，工作还得做呀！我想这个问题，今天石油部的机关你们起来造反，是好的，我们支持你们。（热烈鼓掌）你们造什么反呢？是造资产阶级的反，造反动路线的反，造这些反，就是对他们造反，革命造反。我们不能把应该进行的业务、联络、通讯、指挥、调度，把这些都停摆呀！我们不能把这些生产上的重大的业务因为造反停下来，那不是造反的方向又错了吗？所以，无产阶级文化大革命的十六条规定，去年十二月九号关于抓革命促生产的十条规定都写得清清楚楚的。最后，我们希望在机关，在厂矿的同志、工友们，注意我这个呼吁。

好，占的时间很多了，我现在又要开一个紧急会议去了，结束这个讲话。


134) 周恩来对“全国中学教师造反联络总站”的讲话

周恩来

1967.01.09

〖全国中等学校革命教工联战斗总部工作人员、首都兵团部分战士与首都革命造反者到中南海揪刘、邓资产阶级反动路线的新型代表人物──陶铸，受到周恩来总理的接见〗

同志们、同学们、红卫兵战友们：

今天中央文革小组陈伯达同志、付组长江青同志、关锋同志、王力同志和我在这个地方接见了你们。（群众高呼：毛主席万岁！）首先，今天我代表毛主席、林付主席、党中央、国务院向你们问好！（群众高呼：毛主席万岁！）

同志们，你们在场的有从农村单位来的，有从教育战线上来的，有外地串连来的。由于你们刚才在中南海的几个门，西门、西南门、西北门，要求我说话，在那里我又不好谈话。所以把你们邀到这里来接见，我们支持你们这种彻底批判资产阶级反动路线的革命斗争（群众高呼：毛主席万岁！）你们在场的，有一部分同志昨天在天安门广场参加了批判刘、邓资产阶级反动路线的斗争大会。我们支持你们，高举毛泽东思想伟大红旗，坚决保卫以毛主席为代表的无产阶级革命路线！（群众高呼：毛主席万岁！万万岁！）

同志们，你们有些单位刚才在中南海提出要批判中央、国务院有些部、局的领导同志。你们提出的和没有提出的，比如中央委员、候补委员谭震林、陈毅、李富春、李先念、谢富治、余秋里等这些同志，在无产阶级文化大革命运动中，确实在某些方面，一些时候，说了一些错话，作了一些错事，写了一些坏文章，犯了原则错误，但是我们应当告诉你们，这些同志的错误是在执行资产阶级反动路线时期犯的。而提出这个资产阶级反动路线的是刘少奇、邓小平，而不是刚才提出的这些同志。对于他们的问题，我们党在八届十一中全会作过结论，但是有错误还得检查，有的作过检查，有的正在准备作检查，必须保证他们有充分的时间作准备，因为这些同志主持一定的工作。例如李富春同志是负责国防工办工作的；谭震林同志是负责农林系统工作的；陈毅是负责外事工作的；李先念是负责党的财贸工作的；谢富治是负责公安工作的。余秋里负责工交和第三线的建设工作的，这些同志都是繁忙的人，是在毛主席、林付主席身边做具体工作的人。他们的情况不同于资产阶级反动路线的代表，即刘少奇同志、邓小平同志，同继续执行资产阶级反动路线的陶铸同志也不同，应区别他们。

所以，在高举毛泽东思想红旗、彻底批判资产阶级反动路线时，一定要辩明方向，不要把方向搞错了。你们不要把矛头不指向刘、邓资产阶级反动路线；不指向继续执行资产阶级反动路线的陶铸同志，也不指向反党集团，比如现在斗争的彭、陆、罗、杨即彭真、陆定一、罗瑞卿、杨尚昆；围绕这个集团的比如经济事务方面的薄一波，而不是余秋里；在党的工作上安子文同彭真一样，有反党罪行。斗争的矛头一定要对准，一定要把批判反党罪行同资产阶级反动路线的斗、批、改结合起来，深刻地批判主要人物，肃清他们的影响。因为思想有共性，大家都要过社会主义关，一定要检查自己，所以你们要求批判在中央工作的某些老同志，我们欢迎你们提出材料，我们把你们的要求和意见交给他们，让他们准备，我们会让他们在某一个时候、某一个单位来做检查的，这是我要说的第一个问题。

第二个方面，你们现在来到中南海请愿，是合理的，但我们要提请你们（注意）：主要的问题要在劳动人民文化宫处理，那里中央派了几百名负责这方面工作的同志，他们一定要把你们的问题材料反映到中央有关部门去，如果是给中央负责同志的一定会送到他们本人手里。我们在政协礼堂也准备再设一个，在那里进行接洽。在人民大会堂中央文革分别接见。至于中南海、人民大会堂、钓鱼台。我们誓死要保卫的。（群众：誓死保卫毛主席，誓死保卫党中央。）

你们都晓得中南海是我们党中央、毛主席工作的地方，你们应该能给他一个安静的环境，来使他能够操心国内外大事。你们不要到那里请愿，扰乱那个地方，一天到晚，喇叭对准了中南海，使我们没有安静的时候，所以我们呼吁，请求你们，并且通过你们把这个问题向北京的红卫兵和广大的革命群众说清楚。你们说好不好？（众：好！）所以我们一直有个规定，不论是中南海的西门、南门、西北门或北门都要坚决保卫！不让任何人冲入中南海，因为我们在中南海西门、西北门已发生过这些问题，所以我就要不管在什么情况下，我们要挺身而出，誓死保卫中南海。我曾经处理过四次这样的事情。我告诉大家不要直冲中南海。当然有些青年人冲进去了。我们只是劝他们回去，而且我们也不宣布这些事情，但你们要告诉北京的红卫兵和广大革命群众，我们大家要共同遵守中南海的纪律。至于有的中南海的警卫战士，有的态度不好，莽撞，说错了话，我替他们向你们道歉，另一方面我们也要求你们对于毛主席的好战士、人民解放军要给予应有的尊重。（向解放军学习！）

同志们，刚才说了，你们要批判以刘、邓为代表的资产阶级反动路线。现在你们要批判陶铸继续执行资产阶级反动路线，这个都是对的，但是你们积极要到中南海揪他们。现在党中央、毛主席规定不要去揪他们，他们的问题我们还要在党中央内部批评的，有些公开的材料，你们可以进行批判，不要硬去揪。他们以及在中央工作有过错误的同志，我告诉你们，党中央、国务院、中央文革小组陈伯达同志和江青同志也在这里么，不同意你们这个办法。但是转送材料、搜集的材料可以转到询问处。所以，你们有任何材料我和他们（指在座）都负责转到党中央，这方面正在有计划地进行。例如国家设立各个口，有政治、外交、财贸、工交、农林、文教战线，我们正在编组，进行工作。这对文化大革命有好处的。我们希望得到你们的赞助和支持。最后让我们高呼：

高举毛泽东思想伟大红旗！

彻底批判资产阶级反动路线！

以毛主席为代表的革命路线胜利万岁！

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的毛泽东思想万岁！

伟大的领袖毛主席万岁！万岁！万万岁！

（以上材料系中组部只争朝夕兵团根据《全国中等学校革命教工联合战斗总部》记录整理，仅供参考）

中组部（只争朝夕）兵团 一九六七年元月九日

中国科学院计划局、政策研究室革命造反队翻印 一九六七年元月九日


135) 周恩来接见外事口造反派联络总站代表的讲话

周恩来

1967.01.09

周总理首先询问了外事口各单位造反派的情况，当谈到外办的时候说：“外办没有造反派？我看该有吧！”询问文委的代表时说：“张彦要翻案，他搞陈伯达，鬼鬼祟祟，将来斗他，完全是法西斯。”

上海两个报造反，报纸改版了。文汇报的造反派、北航红旗、北京三司、哈尔滨的造反组织，还有西安的一个组织接管了文汇报发表声明，相当好，我们广播了，明天登《人民日报》你们可以看看。彻底批判资产阶级反动路线，高举毛主席关于“抓革命、促生产”的方针，说得很透。特别是提倡业务机关，生产机关，过去是保守或者右倾，压制革命，真正抓革命时，他把生产丢开，到外地去。另外出现了经济主义。我们提倡就地革命，回原地革命。北京的情况很多，接待发生极大困难。没有免费乘车，上车也不付费，不是大搞无产阶级文化大革命，实际上对无产阶级文化大革命进行不利。上海两个报纸（文汇报，解放日报）的造反宣言在北京很值得提倡，是继聂元梓同志第一张大字报之后的重大文件（此处看不清）。

总理问到《世界知识》出版社的造反派时，他们说：《世界知识》出版社一百三十多个人中，有五十多个造反派。《世界知识》停刊了，今后主要面向工农兵。总理说：“北京有工厂，郊区有农民，军队可以联系、访问。主要面向工农兵，也要有几篇向国外宣传，这是我们提议了，你们可以考虑。现在上海两个报纸造反，年老的不多，都是年轻的搞起来的，所以要在本单位造反。不然我们搞国际活动，在无产阶级文化大革命中，你们对我们的支持，我们反映了，而我们向他们反映的不多。你们在革命中，也要写些东西，在座的代表要写些东西，好的可以广播，翻译出去，可为广播事业局、新华社投稿。用我们无产阶级文化大革命中带本质性的东西，生动的事实向国外写些东西。”

（世界知识出版社的同志要把《世界知识》改为《世界革命》。）总理说：“留学生要求搞世界革命红卫兵，本来嘛，红卫兵就是革命的，不要重名，要注意，你们代表开了三次会，有什么设想？”（答：开批判以陈毅同志为首的外办资产阶级反动路线大会，请总理点火。）总理说：“最近很忙，中南海几个门很难抽身。我带动你们组织成立，就是点火。外交部的事我知道的多一些，外办我可以贴一张大字报。外文局还看过大字报，外轻的工业我知道，内部情况，活思想，就不知道了。外办知道的多一些，点火只能在外面，主要还是靠里面，外办多少人？（答：八十一个）场地问题好办，一万人，咱们晚上开，反正外交系统只有一个，在人民大会堂召开外事系统批判资产阶级反动路线大会，要经过中央同意。昨天对冲中南海的同志临时召集的紧急会议上，我讲了一部分，江青同志讲了一部分，文革小组都参加了，斗争的方向和矛头应有区别。考虑一个办法，祝贺你们组织成立大会，我去讲，供给你们一点材料，开誓师大会，我们得商量，口号得研究，不然就不好办了。”

（有人说要打倒陈毅）总理说：“我反对，我不能接受。这样简单不行，我可以和你辩论一番，但我现在不和你们辩论。一外有的同志说，不是打倒陈毅，而是要把陈毅烧成红通通的无产阶级外交家。”（答：现在没有这些标语了，而是要打倒。）总理说：“没有开辩论会，怎么能这样武断，烧烧我不反对。我把所有材料都给他了，他正在写长长的检查。这样的一个老同志还能不帮助？你们还告我一状，不要紧，那天（ 12 月 26 日）我很注意两个同志的发言，把你们的话听完了，我才说的。无论如何，斗争的方向和矛头应有区别。在人大会堂我讲的，今天我在石油战线上还讲过，不止我一个人，整个中央文革都是这样讲的。你们开成立会我想去讲，祝贺你们，彼此都自由一点，我讲我的，你干你们的，祝贺你们联络站的成立。开誓师大会，要我到会，我就不好讲话了，我去我不是代表个人的，是代表中央的。你们联络总部研究一下，让钱家栋同志参加。总之不要束缚你们，也不要使我为难。我代表中央庆贺你们。”

（外专局反映左派专家要和我们一起批判资产阶级反动路线，外专局在专家工作中执行的修正主义路线）总理说：那好嘛！他们有多少人！（左派专家能否与我们串联？）有多少人能自觉参加？（答： 20 左右）最后你们搞个名单与我们商量。

（左派专家是修正主义的受害者，贴大字报的一百多人，大字报是较好的，局党组不管，总理的五项指示没有执行，专家局为什么不管？外办为什么不管？）这张大字报要贴到党组，也要贴到外办。

（一外代表问总理，陈总问题这么严重，总理为什么不着急？）你怎么知道我不着急？我的想法同你们的想法有距离，我今天不和你们辩论，上次听你们一直说完，我才说。

（各单位都要求陈总回本单位检查）你们要一个个单位检查，我想的集中检查。外交系统我主张按照中央的方针点火，我是支持你们的，不准串联现在突破了。

（到 12 月 15 日外交部不让贴大字报）不是国际来往的地方可以贴，我说过，你们要有联络机构，也要有贴大字报的地方。外宾来往的地方也不适当。对外的问题，总有个国际信用，还要反修，大街和外交部要区别。斗争矛头一定要根据中央方针，你们商量后定办法，我给你们找场地，找时间在 11 、 15 日举行，太晚我就忙不开，南京的问题我连搞了三夜，石油系统事儿更多了。上海春桥同志回去了，东北还搁着。如果给我多点时间讲话，就要点火，总有倾向性。我只能根据中央方针点火。我给你们找地方，工人体育馆是可以的，你们第一次集会，我实在没有准备。

外事口是一个重要的口。我提议成立外事口联络总站。财经、侨务、工业也搞起来了。外事不得落后，关系国家命运，第一次和你们碰面，上一次是部分，今天比较广泛，时间晚了，我不准备多讲。如果你们同意我讲，我就准备系统讲话。

（外文局谈罗俊的一些情况。）总理说：我对罗俊的看法同你们比较接近，但也没有全面调查。……我会系统地讲外事系统问题。我不能说敷衍的话，不能作片面的决定。我不能擅自决定。在大会堂的讲话，中央文革的讲话。形势是发展变化的，中央有新的指示，主席的决定我得遵守。我可以把你们的意见反映给中央。

（一外同学要总理把陈总在广州会议上的讲话给他们批判。）总理说：“陈毅在广州会议上的讲话我有，我看过，是有错误的，但是这是彭真在反党最后两个活动中攻击一批人的子弹。”

（文委有人讲：张彦搞陈伯达是陈总同意的。）总理说：我是七月一日（ 1966 年）回国的。我第一件事是解决对外文委的问题。张彦目标虽然是对准陈伯达同志，我们四人商量过的，我们都没有这个看法，张彦是两面派，小人物，完全是反党，我们的看法是一致的，张彦搞特务活动，点了 29 个反革命分子后，中央常委才注意，我一回来就告诉我。张彦的阴谋就在这里。

（有人问总理：说毛主席有了批示：陈毅同志对党赤胆忠心，胸怀坦荡，不必怀疑，有没有这回事？）总理说：我没有看到这个批示，但这并不意味着毛主席对陈毅同志不信任。


136) 周恩来谢富治对全国公安检察法院系统来京同志的讲话

周恩来 谢富治

1967.01.09

谢副总理讲话

全国各地来北京的政法战线上的革命同志们，我代表公、检、法三机关和中央政法小组的同志们，欢迎全国来到北京的检查系统的同志们，欢迎全国来北京的法院系统的同志们，欢迎全国来北京的公安部门的同志们，欢迎你们来到了伟大领袖毛主席所在地北京。你们来北京，有的是来告状的，有的是来请示问题的，我们热烈欢迎你们。

我们伟大领袖毛主席亲自领导的无产阶级文化大革命，正在全面展开，学校、机关、农村、工厂，进入一个新的伟大的阶段，正在向一小撮走资本主义道路的当权派，向地、富、反、坏、右分子，向顽固坚持资产阶级反动路线的人，展开全面的反击。我们要把资产阶级修正主义的东西彻底打倒，只有把他们打倒，才能彻底树立毛泽东思想。全面反击走资本主义道路的当权派，就是猛烈地向赫鲁晓夫式的人物刘少奇、邓小平资产阶级反动路线开火，我们政法战线必须向刘、邓资产阶级反动路线开火，才能树立以毛主席为代表的无产阶级革命路线。全国政法战线立即行动起来，向赫鲁晓夫式的人物刘少奇、邓小平开火，我们今天这个接见就是向刘少奇、邓小平资产阶级反动路线开火的誓师大会。

我们还要向与这些人有关系的彭、罗、陆、杨这些黑帮，反革命修正主义分子做坚决斗争，一定要把他们打垮、斗倒、斗臭。政法战线上的彭真，罗瑞卿反革命修正主义分子，特别是罗瑞卿搞了十几年，要彻底打倒他们，彻底肃清他们的影响，要把资本主义、修正主义，神秘主义的东西打倒，这样才能使最高水平的马克思列宁主义的毛泽东思想，在政法战线上占统治地位，把政法机关办成毛泽东思想的大学校。希望政法战线上的革命同志们起来，革反革命修正主义分子彭真、罗瑞卿、徐子荣的命，要把他们打倒，彻底肃清他们反革命修正主义的影响。

在政法战线上还有资产阶级反动路线的影响，也要把他们打倒、肃清。就我个人来讲，在某些方面执行了刘、邓的资产阶级反动路线，在很多方面受了他们的影响，我要彻底检讨，彻底批判，承认错误，自我批评，接受同志们批评。

在这场斗争中，公、检、法还有一个更重要的任务，就是要保卫无产阶级文化大革命。党内一小撮走资本主义道路的当权派，地、富、反、坏、右，他们死心塌地的破坏革命，甚至杀人、放火，造谣诬蔑、写反动标语、写匿名信、喊反动口号，他们诬蔑、攻击我们伟大领袖毛主席及其亲密战友林彪同志，诬蔑、攻击以陈伯达、江青同志为首的执行无产阶级革命路线的文化大革命的参谋部──中央文革小组，攻击诬蔑我们革命左派。我们要和这些反革命分子、反动分子做坚决斗争。这条战线上的斗争非常尖锐，我们政法界要保护左派、支持左派、支持左派组织，同那些右派反革命分子做坚决斗争，保卫无产阶级文化大革命。我们千万不要忘记，毛主席教导我们的，没有无产阶级专政就没有无产阶级大民主，没有大民主，无产阶级专政是不会巩固的。你们在北京看到了那些反动势力，天天在进攻，他们没有什么力量。什么“联合行动委员会”，天天到公安部捣乱，大闹公安部，听说今天晚上还有大的行动，他们当中有一小撮反动学生、反革命分子，还有什么捍卫团，工人支队在那里捣乱。右派的进攻，我们一定要斗争，一定要把他们粉碎，当然，对于左派我们热烈欢迎，坚决支持。

我们一方面自己要闹革命，要革反革命修正主义分子的命，要革刘、邓资产阶级反动路线的命，要革包括我们在内的自觉不自觉地执行资产阶级反动路线的命，要革当官做老爷的命。另一方面，我们要保卫左派，支持左派，保卫无产阶级大民主。首先要保卫我们伟大的领袖毛主席及其亲密战友林彪同志，保卫所有的革命群众、革命组织，我们还要维护社会治安，消防警、交通警、铁路警察等，任务非常繁重。还有检察院、法院，也要支持，保卫革命群众，同那些反革命作坚决斗争。我们政法机关一方面要抓本机关内部的革命，另一方面又要坚守岗位，保卫文化大革命，我们的任务是非常艰巨的。今天人民日报登的《告上海全市人民书》，是抓革命、促生产的，我们也要抓革命、促生产。今天接见同志们，大家提出了很多困难，很多问题，除留下少数人个别交谈解决问题，其余的人都要回去，没有来的今后也不要来了。我们应当相信群众、相信党。要依靠群众在斗争中解决问题，有些问题在北京也是解决不了的。今天人民日报刊登的《告上海全市人民书》是值得学习的。那些坚持资产阶级反动路线的人，他们开始是利用抓生产为名，压制革命。革命群众起来了，他们又反过来以抓革命为名，停止生产，我们不能上他们的当。抓革命、促生产，是毛主席提出的伟大号召。

我们正在酝酿关于加强保卫文化大革命的六条。经过与三司、一司、二司的造反派，还有中学的首都兵团、政法公社等革命左派组织的商量。今天向大家谈一谈，还没有经过中央批准，不作为正式文件，中央正式文件下达后，以中央文件为准。请严佑民同志谈一谈。再报告大家一个好消息，周总理要来接见大家。周总理很忙，昨天工作到今天上午十一点，才睡觉，现在还没有来，先给大家读六条。

关于在无产阶级文化大革命中加强公安工作的若干规定（草案）

无产阶级文化大革命是毛泽东思想统帅下的，无产阶级专政条件下的大民主运动，它把广大群众的革命积极性调动起来了，形势大好。没有无产阶级专政，就不可能实行无产阶级大民主。公安机关是无产阶级专政的重要工具之一，必须适应无产阶级文化大革命形势的需要，采取恰当方式，加强对敌人专政，保障人民民主权力，保证大鸣大放、大字报、大辩论、大串联的正常进行。保障无产阶级革命秩序，为此，特规定：

（ 1 ）对于确有证据的杀人、放火、放毒、抢劫，制造交通事故，进行暗害，里通外国，盗窃国家机密进行破坏活动等现行反革命分子，应当依法惩办。

（ 2 ）凡是投寄反革命匿名信，秘密或公开张贴、散发反革命传单、标语，以攻击诬蔑伟大领袖毛主席和他的亲密战友林彪同志的都是现行反革命行为，应当依法惩办。

（ 3 ）保护革命群众和群众的革命组织，保护左派，严禁武斗，凡袭击革命群众组织，对殴打或拘留革命群众的都是违法行为。一般的由党政领导和革命群众组织，对他们进行批判教育。对那些打死革命群众的首犯，情节严重的打手，以及幕后操纵的，要依法惩办。

（ 4 ）地、富、反、坏、右分子，劳动教养人员，刑满留场（厂）就业人员，反动党、团骨干分子，反动会道门中的中小道首，和职业办道人员，敌伪军（连长以上），政（保长以上），警（警长以上），宪（宪兵）和特务分子，投机倒把分子，刑满释放，解除劳教但改造不好的分子，和被杀、关、管、外逃的反革命分子的家属，一律不准外出串联，不许改换姓名、伪造历史、混入革命群众组织，不准背后操纵、煽动，更不准他们自己建立组织，这些分子如有破坏行为，要依法严办。

（ 5 ）凡是利用大民主，或者用其他手段散布反动言论，一般的由群众同他们进行斗争，严重的公安部门要和革命群众相结合，及时进行调查，必要时酌情处理。

（ 6 ）党、政、军机关和公安人员，如果歪曲以上规定，捏造事实，对革命群众进行镇压，要依法查办。

以上规定要向广大群众宣传，号召革命群众协助和监督公安机关执行职务，维护革命秩序，保证公安机关人员能正常执行职务。

谢副总理继续讲话

今天会上有 4000 多人。这六条还是草稿，可以留下少数人研究，什么时候通过，由中央决定。

总理还未来，我再说一下。同志们你们来北京带来了许多问题，大会后可以留下少数代表。现在北京已经有五、六十万人，招待所容纳不下，由于我们工作做的不好，有的饭也吃不上。最近中央准备改变这种情况，一方面加强接待工作，一方面减少来北京的人。人少好办，人多不好解决，我相信大家会理解这件事的。有同志递条子，原不打算答复了，现在等周总理，我再谈谈。

1 、全国来的同志，不管是来革命串联的，还是请示问题的，还是告状的，都是合法的，我们表示欢迎。

2 、过去有些规定如果不恰当，可以提。公安系统为了搞好社会治安，人民警察要进行正面教育。我们要一方面进行革命，一方面要保卫革命。这样有利于革命，有利于生产。关于各机关，公安系统大串联，现在中央没有规定，都想来，我们商量一下。我们支持革命，我们坚决支持革命左派。

3 、公安系统按十六条办事完全是对的，但是否都要大串联，我们还不能决定，中央还没有指示。在一个城市的公安系统进行串联是可以的，但全国都离开工作岗位是值得研究的，据说有一个检察院往回发了一个电报，要没有来北京的人都统统到北京来，有一个法院通知本机关，只留下两个人看门，其余的人都来。我看是不是商量商量，研究研究。我是坚决支持革命的，但是否大家都来，还可商量。

4 、运动初期被打成反革命的，假左派，真右派的，不管那个地区，那个单位，不管干部还是警察，只要是被资产阶级反动路线打成的，都要一律平反，都要按中央规定，把材料一律烧了，统统向他们赔礼道歉，进行检讨，进行批评。

5 、是否要搞联络总站，可以研究。大专院校建立了各种组织，还没有统一起来，企图很快统一是比较困难的。

林彪同志指示的革命性、科学性、组织纪律性的精神要很好地掌握。

周总理讲话

同志们：

我首先向你们致以无产阶级文化大革命敬礼！现在我代表我们伟大的领袖毛主席和林副主席、党中央和国务院问你们好！同志们，你们的革命精神、革命干劲、闯劲都很好。你们到北京来进行革命串联陈述意见，你们这种革命热情我们是支持的。

刚才谢富治副总理已经向你们讲清楚了，如果没有这种无产阶级的革命闯劲，就不可能闯出今天这个浩浩荡荡的文化大革命的局面。当然，我们无产阶级文化大革命是在毛主席亲自发动和领导下进行的，（林是辅助的）你们响应了这个号召。你们继红卫兵革命小将之后到北京来串联陈述意见，我们首先要听取你们的意见。你们来自全国各地、四面八方，是公、检、法三方面人员，你们代表了三方面的呼声，也代表了一部分群众的呼声。你们到北京来就可以看到我们政法口的工作人员就这几个人。不可能都谈，都见，如果天天都分批接见，工作就不可能做了。你们必须懂得，你们同革命青少年不同，小将们是放假闹革命的。他们有时间，我们是既要抓革命，又要促生产的。生产就是工作，这就是区别。当然，革命是占主导地位的，工作是在有组织有纪律地进行着的。当然，革命第一，但不能放弃工作。

今天人民日报转载和广播了上海七个当地工人和学生、新闻记者还有艺术工作者和各造反派以及哈尔滨、西安等地十一个造反组织发出的《告上海工人书》抓革命、促生产，彻底批判资产阶级反动路线，我们转播了《告上海工人书》，如果说 6 月 1 日晚上转播了聂元梓的第一张大字报是第一个新阶段的话，那么现在广播《告上海人民书》就是说文化大革命进入了第二个时期或第二阶段。就是说不仅在学校，不仅在社会上在城市闹革命，破四旧、立四新，现在已走向工厂、企、事业单位、科研机关，同时也从城市走向农村。这是全面展开的形势。

向资产阶级反动路线展开全面进攻，向一小撮走资本主义道路的当权派，即少数的反党分子进行全面的进攻，也就是向资产阶级的全面进攻。这就是进入新阶段的特点。我们将要掀起一个新的，比过去更大的高潮。任务更加重了，我们有了去年半年的经验，这样就会比去年更好、更有组织、更有准备，希望政法部门负起这个责任。如果说上海工人、学生懂得如何抓革命促生产，既不像初期那样压制革命，也不能像现在有些人放弃生产跑到外地去，自由地跑到外面去，这是不健康的现象，是阻碍无产阶级文化大革命的顺利进行的。当然，我们机关同志也可以说因为正常工作受到阻碍无法进行，才到北京来，这种情况是可以理解的。

你们要很好地读一读上海的宣言书。我提议今晚把这个宣言书印上几十万份，发到各地带回去，分发到各地去。这个宣言书很清楚地响应了林副主席的号召，不仅有革命性，而且有科学性，也有组织纪律性。这说明上海工人阶级是先进的，确实是全国先进的。北京工人造反派就没有提出这个宣言书，我们心里很不安，我们的工作搞得不好嘛！上海的工作由于继续执行了资产阶级反动路线，如工人赤卫队受蒙蔽，偏于保守，不……于进取，在群众中造成打群架事件。开始劫车、抢车、停车，码头工人停止卸货，轮船停舶，使生产无法进行。为什么造成这个现象？不应该怪赤卫队，应归于上海市委党政领导。要知道，这不仅在十一中全会以后，而且在十月工作会议之后，这种情况还没有转变过来。我们要相信群众，依靠群众，依靠左派，这样才能在马列主义、毛泽东思想基础上团结教育大多数群众、干部。这么长的时间没有很好地解决。还有的人有很大的抵触，这不能不说是资产阶级反动路线的反扑。因此，我们必须向资产阶级反动路线，一小撮走资本主义道路的当权派，牛鬼蛇神，向反革命分子，投机倒把分子进行全面的进攻。因而我们政法部门要采取一些措施。

刚才谢富治副总理讲了许多，并宣布了六条。这是草案，要经过中央讨论，主席批准。我们相信很快就能发下去。你们要很好的掌握这个武器，这便于你们即将到来的，无产阶级文化大革命的第二个新高潮。（鼓掌）这个文件下达以后，可以说你们来的目的和愿望完全达到了。同志们！你们有了这个武器，就应该高高兴兴，快快乐乐地很快地回到你们的工作岗位上去。（鼓掌）

你们闹革命要在本地区、本单位闹，你们不但要完成斗、批、改的任务，还有专政的职责。什么是专政的职责呢？有两方面的任务，一方面对敌人，对五类分子，对暗藏的反革命分子，对没有改造好的劳改分子，要对他们专政，必要时要逮捕法办，最严重的要镇压。不能因为在人民中实行五大，就放松了对敌人的警惕；另一方面，又要保卫劳动人民，首先是工人、贫下中农、革命干部、革命知识分子，要使他们在无产阶级文化大革命中真正得到大民主的权力和自由，因此你们要保证社会的正常秩序，和人民的正常生活，实现毛主席提出的人民的大民主。因此这六条规定就是保证这两方面的任务。你们的任务非常急迫，非常重要，你们明后天也可能得到六条，你们要回去闹革命，要尽快地回到你们的革命的光荣的工作岗位上。

我相信，上海的十一个团体告工人书发表后，不仅在上海，将在全国发生重大的作用。我刚才说，某些地区一个时候有时受到干扰，这很快就会转变过来。我相信革命的造反派，在工厂、企业，在机关、农村，很快地就会掀起一个新高潮。而你们就是要保证这个号召顺利进行。当然，中央讲了革命性，科学性，组织纪律性。但是，你们上要请教于主席著作，学习最高指示以及阐明最高指示中的文件。下要请教于更广大的群众，城乡的人民群众，从他们那里得到教益。上下结合起来，我们从你们那里得到教益，你们回去，又要接受城乡广大群众的教育，你们的公安工作就会做得更好，这就叫科学性。讲到组织纪律性，政法这个部既同于解放军，又不同于解放军。解放军是头等专政工具，我们靠它夺取了政权之后，又靠它保卫了无产阶级专政。公安机关对广大人民是保卫，而对少数未改造好的五类分子，少数未改造好的反革命分子，对犯法的人，投机倒把的人实行专政。从这方面说，对敌人的专政是同于解放军的。它的一切是从党和国家领导组织一贯到底的。在另一方面，又要保卫广大人民的正常生活，目前还要保卫好无产阶级文化大革命。这是带有很大的群众性的工作，在公安部门要成立自己的革命组织，我提议要有一个独立组织，不能受政法机关以外的影响。串联是允许的，但要在指定的地方，不能妨碍我们的工作，不要妨碍我们保卫人民的生活和实行专政，也就是要把神圣的专政任务放在首位，要把公安六条放在首位。既要实现斗、批、改，又要保证自己的任务。要保证组织的独立性，不受外面的影响。上下组织关系，不要忙于过早成立全国全省性组织。北京正在试点，这两个工作要配合好，不要互相妨碍，要通过发动觉悟起来的群众，又要通过领导，领导与群众结合起来。

我有个想法，现在已在北京试点，你们回去要向政法部门领导和同志们说清楚进行宣传。社会运动是一浪高一浪，变化是很快的，你们要在高潮中掌握形势，首先要注意组织性纪律性，不能妨碍破坏组织性纪律性。革命性，组织纪律性和科学性结合起来。

我们要学习解放军，我希望，你们这次来北京，能把中央的文件如十二月九日工业十条，十二月十五日农村十条，以及这次的六条草稿，要好好地研究，当然，最根本的是十六条了，还有毛主席在一九五七年关于正确处理人民内部矛盾问题和六二年十中全会的文件，六三年前十条，六五年的二十三条结合起来研究。这些都反映了过渡时期阶级斗争的尖锐性和复杂性。虽然敌人是少数的，但他们是不甘心退出历史舞台的；一有机会就要向我们进攻，实行反扑，所以我们对敌人必须实行专政。你们要回去向领导同志说清楚。我相信你们既然有决心到北京来取经，回去也一定能够搞得比以前更好。我的报告完了。

最后让我们高呼：

无产阶级文化大革命万岁！

伟大的中国共产党万岁！

无产阶级专政万岁！

伟大的领袖毛主席万岁！万岁！万万岁！


137) 周恩来接见铁路口职工的讲话

周恩来

1967.01.10

同志们，乘务员同志们：

我们听到你们沿途受到一切阻碍，甚至受到委屈，我们很关心你们的事情，所以今天接见你们。

刚才同你们派出的六地代表（长春、齐齐哈尔、大连、牡丹江、广州、武汉）谈了。另外还有铁路系统的局、分局，工厂、机务段，北京铁道学院、铁道医学院的同志交换了一些意见，同部里的一些同志也谈了。你们在这里差不多等了五个多钟头了，我很不安。

当前开展的无产阶级文化大革命，是伟大的革命，是社会主义革命提高到一个新的阶段。任务是什么呢？就是要把每一个成员从思想上把修正主义的根子挖掉，把旧的，剥削阶级的东西破掉，建立社会主义的新思想、新文化、新风俗、新习惯，这不是容易做到的事情，是触及人们灵魂的斗争，是更高阶段的斗争。

这次斗争不可能一点损失没有，成绩是伟大的，我们在运动中受点损失也是运动中的代价，使我们从中吸取教训。你们有的被打被骂，国家财产受到损失，你们心里很难过，这一切，我们是要解决的。这是运动中总是要出现的一些波折，出现了一些非解决不可的事情，把它解决了，运动就前进一步。

在过去的四个月中，毛主席接见红卫兵，你们运输了一千二百多万人次，这是铁路员工，以机务组司机到乘务组的努力，是沿途铁路职工的努力，是车辆厂修理工，制造工的努力。这次在冬季红卫兵免费串联停止期间，我们要推动工矿企业的无产阶级文化大革命的高潮，对此我们的注意开始时不够，领导上要检查，但更重要的是缺乏经验。因此学生可以放假闹革命，不受时间限制，组织学生运动比较容易。

现在进入到工矿企业，这样既要抓革命，又要促生产，要实现毛主席提出的伟大号召：“抓革命、促生产”的方针。这个口号虽然在运动初期就提到了，八月初时，多半是机关，学校闹革命，还没有深入到工厂，直到十二月九日，中共中央发表了：关于抓革命促生产的十条规定（草案），才推动了这个运动，这是个新经验，缺乏经验，许多准备工作不可能做好，出现这个情况，一月九日人民日报转载了文汇报十一个团体发表的“告上海全市人民书”题目叫“抓革命促生产，彻底粉碎资产阶级反动路线的反扑”，在这时，我们要开展扩展这个文化大革命，到工厂企业里，这些地方的坚持资产阶级反动路线的人和一小撮走资本主义道路当权派，及一些更少数的反党反社会主义分子，他们要进行捣乱、破坏、捣鬼。现在不是象运动初期那样，当初，他们不大赞成搞运动，因为害怕群众起来，矛头指向他们。所以强调抓生产用以压制革命。现在党中央、毛主席号召抓革命、促生产。这一关逃不过去了，就再破坏生产，破坏革命，其中有两种情况，就“告上海全市人民书”上说的那样，现在是丢生产，跑革命，或是喊革命，这些当权派，不在本地抓革命，却号召一部分人到北京来闹革命，跑到北京来，还闹什么革命？比如：从齐齐哈尔来的车，斗争对象在他本厂而跑到北京来，这怎么来闹革命？要来北京可以按照六条规定讲的，派来几个代表，为什么偏偏要来几千人呢？这些当权派就是为了……（不清）。并进一步提出经济要求。不是搞集体利益，而是讲个人的经济要求，我们的工资制度。当然有些是从苏修那里学来的，封建主义的也有，但这必须要在运动后期改变，否则不能变动，这样做，就是破坏无产阶级文化大革命，把工人都涌向北京。全国二、三千万工人，职工，北京怎样接待呢？他们去铁道部可以看出来，铁道部里住满了，还是解决不了问题，这必须改变。

你们乘务组，大部分是从东北来的。你们知道大庆职工有×万人，这次大庆领导也犯了资产阶级反动路线的错误，运动初期，学生串联，大庆领导拒绝。本地职工起来了，他们压制，等到大庆的职工觉悟了要革命，大庆领导害怕了，当大庆领导揪出后，让学徒工、半工半读的学生一万人离开大庆，跑到北京。结果，大庆油田许多事停下来，这就是最大的损失，这就叫作丢生产，跑革命，是假革命，不是真革命，他们随便离开岗位，数量较大，把许多青年职工支到北京造反，本来应造他们的反，却把他们支到北京来，我举这个例子，你们是会理解道理的。

抓革命、促生产，就是在本地闹革命，首先是解决政治思想的革命，不是解决经济的革命。职工到北京的数可大大超过我们的设想。去搞拥挤造成事故，以至对你们的打击，主要地是由（不清）太多，一种想法增加车辆，行不行？不行。越是增加车辆来的越多，所以造成乘务员不可能接待好。我们必须把这些根子挖出来，这就是执行资产阶级反动路线的人采取新的形式进行反扑，对毛主席的革命路线进行反扑。

首先，提倡抓革命、促生产。在本地搞革命才能促生产，跑到外地去不能促生产，只能破坏生产。

二、沿途接待旅客，不如接待红卫兵的时候了，沿途没有水、饭、食品。控断供应是错误的措施，是不负责任的措施，今后应由各站揭露更好。

三、发表中央、国务院的领导，保证交通运输正常进行，乘务员的人身安全，因为你们是为旅客服务的，也就是为无产阶级文化大革命服务的，保证列车正常运行。

四、运输还是要按计划进行，到春暖以后，再进行免费乘车，在以前要订计划，按计划卖票，严格计算票数，不能卖超员的票，票超只能超 10% 左右，现在都在加倍的售票，这样不许可。

五、进行铁路员工的全面地动员。我们也需闹革命，抓革命、促生产，主要是运输的部门，从铁道部到各分局、支线、站段，都要算上，各厂、各学院、医学院都要算上。全面动员，并用动起来的学院革命师生和革命的教职员工，帮助全面的动员，准备从北京一直动员到各县去，保证运输安全，人身安全。

六、责成铁道部负主要责任，铁道部不负责任，前五点就不能执行好。铁道部以前执行了资产阶级反动路线，吕正操部长应负主要责任。现在批判他的错误，有两种办法：一个是各学院、单位把他揪来揪去，这种做法对铁道部不利，对他个人却有好处。揪吕部长把他带到长辛店去，摆在那批四、五天，我找不到他，这个事情对谁有利。对国务院没有好处，我连部长都找不到，事情办不了，这个办法并不好，应整个说一说，还是让他从工作上去考验，你抓业务，就要抓革命。

现在各地都叫造反派。大家丢开业务不管，这是要批判的，丢开业务，光抓革命，那不落空了吗？抛弃业务，怎么搞好革命，应该给各级领导考验的机会，怎么考验？现在铁道部里只有调度室保存，其他室都住满了，怎么搞业务，是不是可以分他一层楼，既抓业务又要搞革命，然后再腾出时间同你们接触，讨论工作，讨论革命。两者结合起来，当然要政治挂帅。

以上这是与你们代表座谈出来的六条意见，六条意见希望你们回去讨论。既然得出来了，就要实施，要求你们不要坚持原来的态度，留在北京不走。有人说：你们的行动本身就是革命的行动。我不同意，但是这也不能责备你们，应同情你们，要给你们以解决。向你们提出要求回到岗位上去，那些困难逼着你们不能不采取这样的行动。但这样下去，又要造成旅客与你们的对立，对破坏国家财产，损害安全的要加以处分。如不回到岗位上，外地旅客要与你们对立起来，但这是客观造成的，客观问题解决了，你们就要回到岗位上去。

我们号召同学，如北京铁道学院的同学，支持你们的意见，准备到外地去动员，这是一个办法。

我从实践中学来不少东西，这一次我同李先念副总理一道研究你们的问题，重视你们的问题，以便把无产阶级文化大革命推向新高潮。

还有一个建议：

建议铁路系统成立一个总的联络站，鼓励各方面的铁路系统成立革命的组织，根据十条说的，铁路系统应提倡把革命组织，铁道部里局、分局、站、段、组、工厂、学校都有革命组织，按铁路系统，设立联络站，把革命组织联合起来，国务院依靠这样的革命左派组织，抓革命、促生产就更有利了。

关于这个组织，在月初（一月三日）讲了个初步意见。


138) 周恩来接见“12?25”会议代表的讲话

138) 周恩来接见“ 12 · 25 ”会议代表的讲话

周恩来

1967.01.11

〖地点：中南海国务院会议厅〗

一、关于部院合并是不是阴谋的问题

总理：部院合并不能说是大阴谋，更不能把所有的人都套上，你们现在说是阴谋的材料还不能使我同意。这个事我都知道，参加了三天大会，书记处讨论时邓小平主持，聂、贺参加了，还有彭真、罗瑞卿、薄一波、刘亚楼、王诤、王秉璋、赵尔陆、谷牧……及一些工业部的领导人，人很多，还可以查查。当时怀仁堂会议室坐了好大一片。大家都同意应该部院合并，只是在一个环节上有些问题，就是军委常委没有讨论过。而是在军委办公室会议上定的。当时我们也不知道罗瑞卿这么擅权，他利用这件事抓权是有的，但他是野心家，不利用这个，也会想其他办法抓权的。

二、罗瑞卿与工办问题（有代表提出罗的黑窝，要求改组国防工办）

总理：罗瑞卿与工办不能等同。（大意）举一个例，六四年十月我们准备爆炸第一颗原子弹，当时由于国庆十五周年外宾很多，且有不少军事代表团（如阿尔巴尼亚巴卢库，他明天又要来北京了），接待任务还很重，本来罗作为专委秘书长（我是专委主任，没有副主任）应抓这件事，但他偏不干，而在十月十三日，十四日，跟贺龙一块看海军大比武。说如果他不去，肖劲光有意见。后来问肖劲光根本没那回事。贺龙是军委副主席、副总理，去了就行了嘛，他还要去。结果只好我找科委和工办研究主持这件事。科委和工办在这当中都作了许多工作，张爱萍作了总指挥，（现场指导）结果那次搞成了。

三、赵尔陆问题（七院代表说：根据我们揭发的材料和赵尔陆过去的表现，我们认为应罢他的官，撤他的职……）

总理：我看了你们两条标语，说赵尔陆是彭、罗线上的人。（插话：是彭、黄分子）（这时总理大笑）你怎么这样乱连？我还以为是彭真呢！你们把彭、黄、罗、赵连在一起是没有根据的，是在全党全军都通不过的。凡是了解党的历史（插话：聂、贺六一年国防工业三级干部会上是有严重问题的）六一年对赵尔陆的批判过头了，过火了。那时会上罗对赵的攻击最厉害，按他的办法干，赵就根本不能做工作。罗的方案都提上来了，在我的前厅吵得不行嘛，是林副主席考虑了几天之后，从外地打电报给主席留下来。你们提六一年这条对赵最有利，我劝你们把这两条收起来，不然你们要失败的。

四、科委与工办的问题

总理：科委与工办一向有矛盾，科委有几个人与工办中的几个人一碰就炸，好象你们 915 、 916 似的，你们说笑话不笑话。可是就是那样，倒不是聂总反对我（因工办是国务院领导的，也受军委领导，聂总是军委副主席，也可以领导工办，）而是他们中有些人。

五、 要求把工办搬出国防部大楼问题（并说科委有部分已经搬出）

总理：科委搬不搬还没定，这事要研究。


139) 周恩来在人民大会堂关于接待和招待工作的讲话

周恩来

1967.01.11

同志们：

我很高兴地见到你们，我们这半年多，特别是从八月到现在，五个多月，同志们很辛苦，尤其是最近，一个多月又调来一些，从部队调来一些同志，集体地大批的接见，使大家更加辛苦了。我首先代表我们伟大的领袖毛主席和他的亲密战友林彪副主席和党中央和国务院慰问你们，（鼓掌）因为你们做了对无产阶级文化大革命接待的工作，全国广大的大、中学校的革命师生和红卫兵小将们来到北京 1200 万人，集中在四个多月，最多的时候，曾集中在北京有 300 万。经过你们在座的同志们的接待，安置下来，经过解放军同志们的艰苦训练工作，然后接受毛主席的接见，又使他们实现他们的愿望，高高兴兴的回去了。在北京进行了串连，也读大字报，交流了革命的经验。从第一个时期，成绩非常显著，大家的工作也很高兴。

我们曾经做过两次动员，一次在国庆节前，我们达到招待 100 万人以上，十月底至十一月初，我们要求，照毛主席的要求，我们准备接待二、三百万人，最后也实现了。所以大专学校大多数革命师生和红卫兵都能够满足他们的，亲自看到我们伟大的领袖毛主席的愿望，所以我们推动了无产阶级文化大革命的发展。因为我们完成这一阶段的任务，大家认为感觉到很光荣，虽然很辛苦，但是很高兴，因为十一月以后我们暂时停止免费乘车坐船、坐汽车的这样的接待，等待今年春暖以后再进行这种接待，当时我们主观愿望，认为大家在今冬季时接待任务可能轻些，对于冬季的新的无产阶级文化大革命高潮没有足够的估计，就是精神准备不足，实际上冬季的形势来得更猛，总的形势是一个大好的形势，为什么？因为我们从六月底无产阶级文化大革命发动以来，虽六个月了，由于大家属于接待第一个阶段，主要接待大中学校革命师生和红卫兵，他们一般是有组织来的，他们的目的比较集中，就是要见伟大的领袖毛主席，要进行革命串连，学习北京的四大经验，大鸣、大放、大辩论、大字报，来京以后进行大串连，学习这样的经验，五大经验。学到了，见到了，他们就很满意地回去了，一批一批的，有组织的，有秩序的来，有组织有秩序的回去，虽然中间由于招待也很拥挤，有的时候，停留在车站附近，先农坛附近，很多的无法接收，但是只要我们一调整，一动员，也就解决了。特别是十月底十一月初的时候，印象最深，从当时的情形，原因是招待的学生，而且北京大中革命师生都出去革命串连，学校是空出来了，当时缺欠的是学校的职工少了一点，做饭的少一点，我们动员地方上的和军队里去补充，也很容易。可是到了十二月以后，形势进入新阶段，到北京来串连而不是占主要部分，实际上是请愿的，来要求解决问题的，另一种情形占多数。这就是说，总的形势是从学校转到机关、社会、工厂、企业、事业、科学研究设计单位。

从城市，从大中城市转向中小城市，走向农村，本来这是一个发展的形势，因为首先是我们过去无产阶级文化大革命的第一阶段的重点是放在大中城市的文化教育单位和党政领导机关，可是进入十二月以后，一个史无前例的蓬蓬勃勃的伟大的无产阶级文化大革命运动不能停止在这个初期阶段了，还要向前，滚滚的革命洪流它要向前进，奔腾起伏而来，要向它所要去的地方流。这个时候，不能依照我们原来主观设想，主观的愿望就能限制了它的，或分期分批有步骤的进行。不可能依他由学校冲向工厂了嘛，冲向农村了嘛，那你能阻止得住？这是亿万人的事情，不是少数人的事情，都是过去从来没有过的这样的伟大群众运动，不但在世界上没有见过，而且中国过去历史上多少次的革命运动都比不上。对于这样一个更向前发展的群众运动，我们尽管有一点预见，譬如说，我们做了决定，十二月九日中央发表关于抓革命促生产的十条决定（草案），十二月十五日，又发表了关于农村无产阶级文化大革命的十条指示（草案），你不能说中央没有预见，但究竟这个规模发展起来有多大、多广、多深，速度是快还是慢，我们只有一个想象，不遇到实际，不会认识的，也就是主席常说的，任何事情，要从实际才能学到本事，在斗争中学习斗争，在游泳中学会游泳嘛！在大风浪中锻炼我们自己。

所以在这十二月新的浪涛奔腾前进的时候，我们准备不够，我们以为来了不会这么多，也可能象过去一样，来了就走，但实际不是这样，因为现在不是按照你所想象的计划实现的。譬如说：徒步串连，预计在冬季徒步串连会少的，我们作了规定，在冬天进行试点串连，短距离徒步串连，但是我们第一阶段已经把广大革命师生干劲鼓起来了，闯劲鼓起来了，他就要长途来锻炼，而且要向大家共同仰望的革命圣地去串连，首先是北京──伟大领袖毛主席所在的地方，指挥的地方，无产阶级文化大革命的中心。次是要到延安。再次是要到井冈山，要到遵义，要到瑞金，要到韶山冲。这样一个，在这样一个严寒的时候，他们是不管如何，就要向这些地方进军！首先表现在北京，徒步串连的人数超过了我们的预计，不是几万，而是一、二十万。在冬季见不到我们伟大的领袖毛主席，要等待明年春暖，而他们就不继续走了，它没有一定的期限，没有一件事情使他可以告一段落就回去，他可以在这个地方多留一留，甚至有的徒步串连的同学们他还准备在这里过冬，到明年春暖以后见到我们伟大的领袖毛主席才回去，当然要劝他们。他有这个打算，你不能说他，不许他们有这个打算，你只能劝他，不要多留。因此不能按我们设想的计划去做，这是第一类。

第二，既然你这个免费乘车不许可了，但是可以继续徒步串连，好！那么北京郊区的和周围各县的，河北各县的，离北京很近的那里还有很多的中、小学生没有被接见的，还有小学教师，甚至高年级小学生更没有规定要接见，他借这个冬季他要来北京看看，如果有机会见毛主席当然那就更好，他就这么想，你告诉他冬季不会接见，他不信。现在北京城，每天遇到三五人，十来个人，一、二十个人背着背包从东南西北进来，都是离北京不远的，几十里呀，二、三百里呀，前前后后来，来了以后，只要有个地方可以住，他就可以住几天，见不到主席，看一看北京，也是他平生的愿望，属于这类人来的不少，数目很难统计，因为不进火车站没有办法可以统计，这是第二类。

第三类就是原来就到北京请愿的，解决他的问题，有的到中央，国务院接待室，有的到中央文革小组，这些问题没有解决，他要等，我们大接见一次，可以走掉一些，但总有一些是不走的，他要等待问题解决，这是一类。对以上的，可以说，虽然出乎我们预料，但总还是合理的。当然除去找中央、国务院、中央文革小组的，还有找各部的各单位，也是找他解决问题，我们过去也没有想到这么多，而这些人都是各部，各单位的，他就住下来了，你不能招待他，他就在那，各部的首先是它的招待所，既然是宿舍，办公室都住下来了，越来越多，这一部分的数目之多，也是我们原来没有想到的会有这么多的，还有不按照规定实现的，就是在原来十二月九日关于“抓革命，促生产”十条规定（草案）上说，一切的搞革命的都要在本地，特别厂矿，企业事业单位，科研设计的机构，保安机关，应在本地搞革命，就地解决，首先本单位领导或前工作组，如果他执行资产阶级反动路线的错误，还没有改的，要批判。错打了的，还没有平反的，要平反，材料没有解决的要解决，如果本单位不能解决的，那应该向上一级去说，向上一级，开始是市、省，还有大区，最后才是到中央来，到中央来只能派少数代表来解决，我们规定很清楚，但是实际情况恰恰相反，一开始他就到中央来，如果这些请愿的工矿企业事业单位是革命的左派，可以说通的，可以派代表来，但绝大多数不是这种情况，是由于地方上，不论是党政机关或厂矿企业事业单位，其他的单位领导还没有深刻检讨所执行资产阶级反动路线错误，有时甚至还在那里抵抗，这样的情况，常常把矛盾上交，一月九日，我们在北京发表了上海十一个工人学生的革命的联合组织的题为《抓革命，促生产，彻底粉碎资产阶级反动路线的新反扑》，发表了《告上海全市人民书》。这个上面说的很清楚。这个《告上海全市人民书》是象六月二日我们发表的聂元梓同志等七人大字报一样，是新的大字报，是新的问题，是目前关键问题，因为过去在执行刘、邓所制订的资产阶级反动路线错误的时候，许多级的领导，还是强调生产，反对革命，压革命，说穿了是站在资产阶级反动立场上压迫革命群众，压倒不同意见，斗争呀！围攻呀！排队呀！错打成“右”派呀！“反动分子”呀！“反革命”呀！，等等，犯了那样的资产阶级反动路线的错误，到了八届十一中全会以后呢？两个月当中，主席贴了“炮打司令部”大字报以后，在中央的刘、邓制定的资产阶级反动路线被批判了，可是地方的各级领导并没有把这个教训引到自己身上来看看，就是引到各级党政领导的身上，开始那个地方跟中央各部门一样，也执行了资产阶级反动路线，可以说在八、九两个月，对这个问题认识很差，甚至不承认有错误，但是广大革命师生冲破了这个，广大红卫兵还要冲破各地，冲向各单位，还要炮打两个领导，司令部来看一看，是不是执行了资产阶级反动路线的错误，或者是更严重的一小撮走资本主义道路的当权派，或者还是更严重的黑帮，这样各级领导，各部门领导更抵触，总想回到原来旧的统治秩序，他们不懂的无产阶级文化大革命中我们要把一切剥削阶级的四旧都要破掉，而立无产阶级的新思想、文化、风俗、习惯。没有这样的精神准备，他就抗拒，形成抵触，这样八九两个月展开的局面，群众运动是起来了，轰轰烈烈，可是领导机关处于被动，守势之中，到了十月，林彪同志在国庆节讲话中，号召坚决进行两条路线的斗争，这是阶级斗争在党内的反映，也就是说要高举以毛主席为代表的无产阶级革命路线的红旗，彻底批判刘、邓所制订的资产阶级反动路线而展开这个斗争，这样使各部门、各单位，地方各级领导更感到处于被动了。如果说，第一个时期是执行了资产阶级反动路线，是怕群众，是压群众，第二个时期就是八、九两个月，十一中全会，十六条宣布以后（此句听不清从略），革命的群众运动向它冲击，躲避不了！不承认呀！这么一个情绪，等到十月中央工作会议以后，就发现新的情况了，就是躲避不了，抵抗不了就瘫下来了，就什么都承认，不讲原则，如果说起初是强调生产压制革命，而到这个全会以后，就反过来了，借口革命或空喊革命革命！就放弃生产，破坏生产，放弃工作，有这么个现象，这就是上海这个“告全市人民书”上所讲的。

所以前一个时期强调生产压制革命，生产也没搞得好，这个时期对生产也放弃了，借口革命放弃生产向另一方面发展，就是经济主义，把矛盾上交，这两个特点。本来是应该抓革命促生产的，革命抓的好，业务生产就应当搞得更好。现在不是，有很多地方，不少部门，他就放弃了这个领导，空喊革命，实际上是拿经济主义也就是修正主义来破坏无产阶级文化大革命，也就是破坏生产，群众要求有的是合理的，当然有的很不合理的，特别是过去保皇派受领导的错误蒙蔽的，欺骗的，现在他就不满意了，也要来批判领导了，领导不是站在一个党的领导立场上，高举毛泽东思想伟大红旗来向群众解释政策，挺身而出，来承认自己的错误，接受群众的批评。不是。反而采取经济主义，分化群众，挑起群众斗群众，使生产受害，使无产阶级文化大革命受损失。十二月到一月初，就有这种现象，群众要什么，要开条子，他就答应，要物质就答应，这也要他给，那也要他给，甚至不要也给，不应该开支的他也开支。本来没有克扣工资也去增加，等于拿物质刺激，继续又蒙蔽群众，诱惑群众，这都是极端错误的经济主义，确实我们工资劳动制度，劳保福利制度，比如说不合理的合同工、临时工是临时一些办法，确实需要改革。但这种改革应该在无产阶级文化大革命更深入以后，各种厂矿造反派，左派组织起来以后，把旧的规定制度批判以后，才能解决的好，而不是现在头痛医头、脚痛医脚，但是有些地方领导，有些部门领导瘫痪下来，他们什么都答应，甚至我们全国总工会在这次无产阶级文化大革命中，也是没有高举毛泽东思想伟大红旗闹革命的，到了最近，还不经过中央的同意，就随便联合劳动部签订通告，答应给无产阶级文化大革命以前的一些解雇了的，或者等等，都要允许回来补发工资，这就没有界限了，那么都可以联系起来了，凡此等等，因此就造成本来是一个很好的形势，造成了不利的条件，比如最近在上海，在黑龙江，我们所知道的一定还有其它地方，超过我们计划规定的开支，这就是可以说是执行资产阶级反动路线领导里面新反扑，也是一种新的阶级斗争形式，使无产阶级文化大革命进行受到新的阻力，不仅如此，还是经济主义。我刚才说还有一种矛盾上交，本来这些问题发生在当地，应该去当地解决，因为革命靠自己嘛，革命也都是在本地嘛！本厂本单位，本地他比较熟悉，革命矛头应对准他们直接的领导，一个厂矿应该首先对着他的厂矿党委领导，或前工作组，再下来就是市省，但是不是，一遇到问题，就把矛盾上交，上交给中央，不是最后一种手段，一遇到困难不答应，怕见，推到最后呢，事情搞的事态就扩大，就给中央推，所以这个时期，十二月以后，来北京的工人就多起来了，本来十二月九日的规定就说得很清楚，就是要到北京来请愿，也是最后一个办法，并且只能派代表来，一厂有几个代表就行了嘛，现在不是，一来就是几千上万，那么不许免费乘车了，连一部分没有买票也上了车。最近在京广这条线上，也就是衡阳、株州、长沙这一带，也发生打我们列车乘务员的事情，这就是地方上有意把矛盾上交。这样的事情还不止一个地区，东北也有这样情况，华北也有这样情况，恐怕这种情况不加制止还会增加，这样都将把矛盾上交，所以到京来的工厂工人和机关工作人员，现在在双重增加起来了。要到北京来当然到各部，所以部招待所办公大楼都被住起来了，特别每个行业，都在号召到北京来，你比如文艺界，本来已经谈了，已经起草了规定，问题已经座谈，应该多数回去了，但还没有回去，每天还有新的增加，甚至于公安系统也有这种情况，也是把矛盾上交，都集中到北京来，成千成万的来，那么这样势必他的业务也放弃，生产也放弃，这种情况如果不制止，经济主义也好，矛盾上交也好，还要发展，属于第一类是我们没有预料，第二类是资产阶级反动路线。执行的各级领导机关，他不是站在正确的立场，站在毛主席为代表的无产阶级革命路线上，来承认错误，检讨错误，改正错误，而是瘫下来了，什么都答应，和用经济主义、矛盾上交来抵制今天的文化革命，不利生产、不利于业务，所以现在许多部的领导机关似乎瘫痪，实际上是由于这种原因造成的，这一造成的单位，司局长以下还要搞原来的革命积极分子来造反，原来多数是保守方面，说要表示他也革命，他也要组织造反的组织，放弃业务来闹革命，实际上他不是真闹革命，不是抓革命促生产，促业务，而是破坏革命，破坏了生产，这样更使整个机构的停顿，这种现象是不容许的，根本原因在于领导不负责，就会使一个工作瘫痪起来，如果我们不加制止，不加批评，不加指责，不号召广大群众加以制止，制裁，那么这种现象就不利于向大好的形势发展，可以说是一种我们滚滚的革命洪流迅速前进当中的一股逆流、暗流，所以，群众是觉醒的，而且已经觉醒，上海就看出来了吧！

我相信北京，我们已经在号召，我们如果继续号召，北京的人，北京的革命学生、革命工人也会起来响应的，今天人民日报，就要登载上海这方面的反对经济主义的十条紧急措施，我们就要发表庆贺上海的群众组织的革命行动，我们发表红旗杂志、人民日报编辑部的社论，来支持这个新的运动，党中央国务院也发了反经济主义的通知，以后这就要各级党负责任来纠正这个错误。能不能纠正呢？我们看，能！上海现在的形势已经开始向有利的方面转了，这个就必须要采取措施，必须要批判这种坏的典型，制裁这坏的典型，比如说铁道部，本来去年在铁路运输上应该是有成绩的，因为不到四个月运输了一千二百多万革命师生到北京来，这是超额的，没有发生过多的事件，个别的事件有，但是这一个月的情况就不同了，过去如果从十一月十日起，曾经有卧轨抢车这种事件，要到北京来的，都经过我说服了，多数都没有来，而最近这个时期，最近二十天是铁路员工自己受保守派错误领导的影响，自己停车从上海发展到北京，不开车，乘务员为什么发生停车一个时期，是铁道部领导，少数领导支持这种行为，甚至奖励这种行动，说这种是革命行动，印刷传单来散布破坏，不利交通，不利于文化大革命的行动，这显然是把铁道员工同广大革命群众置于对立的地位。如北京车站的客车不发，旅客很不满意，来北京的也来不了，使铁道员工与广大旅客对立，与革命人民对立，这是不利的，这是不是能够解决呢？我们认为能够解决，我们发现这个现象，批评了这个现象。也就是刚才所说的，从根子上解决这个问题，首先要求各地方不要把矛盾上交，不要把问题都提到北京来，不要随便批款批条子，让上北京来的减少，就不会发生非常拥挤的事，再加上沿途接待要搞好，这样子交通运输就有保障，乘务员安全有保障，我们可以发布告加以保护，并号召整个铁路系统，进行这个任务，采取革命的措施，在造反派的支持下实行全线的串连，串连不准离开岗位去串连，就是派代表，或者是铁道的学生，比如铁道学院的学生来沿途进行作宣传解释工作，但最重要的一条是各级领导改正错误，本来铁道的领导，象吕正操同志，武竟天同志有错误的，还在无产阶级文化大革命以前，就受到批判，在无产阶级文化大革命中继续批判，而现在应该责成他们，在现在的岗位上很好的将功补过，戴罪立功，来观察他能不能改，所以我们最近跟同学们说不要揪来揪去，看能不能改正执行资产阶级反动路线的错误，要看实际行动和表现，现在把铁路运输搞好就是实际行动，所以我们前天跟铁道部各单位广大群众说了话，动员他们，今天的运输情况有改进，但是今后运输，我们一定要从各级领导来改进错误，来改善这个情况，刚才说的总工会要责成他们，要批判这种无组织无纪律的行动，刚才有的递条子说，煤炭部和部级的领导随便开条子批奖金，三年的奖励金，每人领了几百元，那么就给国家增加负担嘛！比如说刚才说的总工会、劳动部的公告，不经过中央，国务院不知道，市委也不知道，市人委办公厅就印出传单来，这样就把这个一切的矛盾都上交到中央来了，人就越来越多，我们可以想一下，这样工厂里可以自由的离开生产到北京来，《告上海全市人民书》中讲到这个问题的，不仅是这些地方。

我举一个例子，比较是我们工交系统中算是好的，大庆油田毛主席批的主张学大庆，大庆在我们困难时期，苏联专家撤退，撕毁合同时候，我们在广大的草原上，白手起家，确实把油田开发出来了，前五年已经取得了伟大成就，现在我们的石油产量去年已达一千三百万吨以上，接近一千四百万吨，这是一个伟大的成绩，但是在这样成绩之下，也就是带来了骄傲，最近二年有些骄傲的情绪，大庆的领导的人委，石油工业部的领导都带有这样的情绪，这对于这场无产阶级文化大革命相当长的一个时期搞得很不好，压制群众，不许串连，但这种压制是不能持久的，总要被革命群众洪流冲开的，大庆冲开了，石油工业部也冲开了，好，原来的领导是怕群众，压制群众，以后是不见群众，最后被揪出来了，以后就瘫痪了，群众什么要求，对的要求也答应了，不对的要求也答应，七万多工人一下子就有允许一万多工人，离开大庆，自由地离开工作岗位，到北京来串连，结果呢，生产受到影响，既然来到北京，就批条子批钱，批车票，开支就增加了，把一个勤俭办大庆，勤俭办一切的精神，艰苦朴素的精神受到影响，事情总是发展这种的程度，好，教训就很深刻，因此，大庆的一些领导人就感到错误就严重了，现在在作深刻的批评，经过这个揭发，广大职工还是有信心把这个错误改正过来。于是我们开了个动员会议，陪同他们回去，因为这也是个比较成功的企业嘛，就在这个问题栽了个跟斗，就是毛主席的话证明了的，一骄傲就要落后嘛，本来一开始那么谦虚，进步的现在落后了，再赶上来嘛，所以我们举出例子说明，只要认识了自己的错误，真正的改正错误，即使你执行了资产阶级反动路线，时间长，也还是允许你改正嘛，现在的形势有的是我们没有料到的客观的发展超过我们的估计。另一种是由于刘、邓资产阶级反动路线后果的严重，一直影响到现在，一部分不少领导，当然数目还是少的了，这少数继续执行资产阶级反动路线的人和一小撮走资本主义道路当权派的在这个地方进行新的反扑，有阶级斗争的在党内，在领导界的反映，虽然这种反扑是由资产阶级和他的代理人挑起来的，那么我们就应该给予全面的回击，全面的进攻，所以党中央写了贺电表示支持上海的革命职工和学生，这个运动也就号召全国人民和全国工人阶级更加团结，和全国劳动人民，全国革命干部、革命学生、革命知识分子一道来进行给资产阶级反动路线的这种新反扑一种全面的进攻。所以这个形势，我们相信，一定会形成新的高潮，在这个情况下，所以我们招待的接待同志，就要在第二阶段初期，我们遇到的这些困难，但是我们应该说，责任不在你们，因为第一，我们估计不够，给了你们一种困难任务。因此对克服困难这一方面想的就少一些，这个在接待站工作上的领导有责任的，所以你们进行批判、批评是应该的，所有新来的同志由于来的不久，走上工作岗位非常积极热忱，应该说你们忠于职务、忠于党、忠于毛主席的，现在的接待工作应该由领导给你们负担这个责任，怎么解决困难，至于第二类，由于资产阶级反动路线的反扑，那我们全党来动员，在全体劳动人民中间来动员，在全体革命人民中间来动员来反对它，形势会很快地好转过来的，总的形势是好的嘛，也向着广大的劳动人民在发展着嘛，这个力量是最可靠的力量，学生运动都可以搞得这么好，我们深入到工农群众是革命的基本力量中，那就会更好，问题就是我们还没有把基本力量，首先依靠左派力量，做得好，所以有不少的受蒙蔽的人在那个错误的领导下，一时还没有认识清楚形势，所以造成一些困难，但是可以解决的，所以这一点呢，我们讲形势，讲任务，向大家把现阶段的新的形势讲清楚，我们准备有勇气克服面对的困难，来迎接新的高潮，大家做工作多少年了都认识，形势认识清楚了，看对了，大方向掌握了，按照毛主席的指示的方向走，困难是可以克服的，因此，一时的困难这是考验我们，我想不管是各地来的同志，各方面调来的同志，解放军来的同志，都是给我们一个锻炼的一个机会嘛！当然比起我们原来工作岗位的安安静静不同啦！现在是一个动荡的时期，革命的动荡嘛！大风大浪中来锻炼我们，这种千载难逢的机会嘛，给了我们这个机会，我们敢于接受这个考验，即使犯了一点错误也没有什么，只要改了，取得了经验，就是最可贵的了，至于领导方面，过去注意的不够，人手又少，许多人犯了错误以后就瘫痪了，气馁了，是要不得的，我们现在还要鼓舞很多的人，即使犯了错误，还要勇于承担，勇于改正，不要因为一时错误受了群众批评责备嘛，就瘫下来了，那就错上加错，我们是希望将功补过的，将功赎罪的，现在对具体的问题，因为跟第一时期不同，我们现在还在摸索，你们也在摸索，要善于在这个运动中遇到一些新的问题当中总结经验，能够总结几条就总结几条，这样逐步提高，逐步前进，毛主席的领导方法，工作方法告诉我们，善于总结经验，这样才能有所前进，不然就要落后，就要停止，就要右倾保守，就会气馁。

现在接待工作的初步看起来，现在需要进行这几项措施：第一步高举毛泽东思想伟大红旗，反对经济主义，我们接待工作不可能随便满足各方面的要求，不加分析的一概接受，甚至于没有要求我们也要拿物质刺激去满足，这是不可能的，因为我们进行的是一场触及每个人灵魂思想的大革命，每个人都在考验嘛，既然进行的是这样的革命，首先不是来解决个人的经济问题，而是解决我们社会主义革命新阶段的要求，改造人们的思想，所以拿经济主义来腐蚀我们是错误的，我们要批判这种行动，你比如说我们过去一个时期对于革命的学生、红卫兵，如果拿这种物质东西满足红卫兵要求、房子要求、宣传车子、交通车子都垮了，没有办法满足，革命学生组织一天一天的多，都要机关，都要通讯工具，宣传工具纸张、印刷机等等那就开始超过我们学校的开支，这那能提到艰苦朴素的革命作风？我们现在就要到工厂企业单位，科研设计机关来闹革命，又要促生产，更不能这样子。所以这一点刚才理由已经说应该严格遵守，要用大道理说服一部分人或一部分小团体的要求。

第二，我们进行接待工作，首先要配备足够的力量，特别是现在敢于配备生活服务的班子，也就能保证被接待的人能有地方住，有东西吃，这个供应接待机关总是要负责的，因为现在的情况在各机关是忙于接待自己的直属的厂矿企业的人，机关工作人员，外地来的住满了。同时在本机关造反派起来也就放弃了接待工作，这是不应该的。即使要闹革命嘛！自己要参加这个批判领导上执行的资产阶级反动路线的错误、官僚主义错误等等。你也要帮助来访的人解决政治上的问题嘛！要帮助解决政治上的问题，你就要使他能够有地方住嘛！如果这个问题是应该上级解决的，则应帮他解决，不可能的，要劝他们回去，回去闹革命，现在是（未听清），而不是真革命，放弃了生产，放弃了招待工作。当然，各地来的接待班子不完备，光靠一个接待站接洽接洽，不能解决问题。这个问题我想每个机关都要作出模范来。过去曾经动员过，我这次还要重复动员，国务院（听不清）我们全体接待过红卫兵一万二千多人嘛！我看那，现在这个数目，打个譬如没有那么多可接待的人，现在只有七、八十万了，问题是他不走，要动员他们回去。

我想国务院也要负担一个这样的任务，我们国务院折半吧！过去接待一万二千，现在接待六千人也要配备个服务班子，因为大家要闹革命罗！国务院和中南海是合在一起的。中南海现在自己在造反了，中央的机要局、秘书局、警卫局、一部管理局的人。国务院只这一边秘书厅、管理局的一部分，还有警卫团，除了警卫团以外，大概都有革命的组织吧！战斗小组吧！好吧！我们都在闹革命，开大会批判领导，这个是应该的罗！但是另一方面，应该接待到北京来的呀！不能说这个地方例外，我看从明天起，中央国务院作出模范来，要接待六千人，而且来的还能让他们回去。换着接待，不然，接待六千人一个也不走，不算你的成绩，不是两次我提倡的吗？国庆我提倡接待三千多人，十一月我提倡接待一万人，超额完成。我看这次六千人也要超额完成。我看这个事情事在人为，困难是完全可以克服的。不过，红卫兵常说的：下定决心，不怕牺牲，排除万难，去争取胜利。大家都会说嘛！我们都要靠实践罗！你说接待人员没有啦，我看那，我们大家都来轮流，我也很愿意做一点，到厨房做点饭，做点菜，这样的工作学习学习倒好，我这是老实话，因为你改变了工作条件，精神也不一样，一天到晚看文件，讲话，开会，说这么多呀！难免不了说错嘛！你拿做饭，一会做糊了，炒菜一会炒咸了，一两次就会熟练了嘛！我们给大家服务，这也是一件好事嘛！我们每个人都要表现一下，你要革命嘛！为什么不为人民服务？天天讲闹革命，批评别人，自己呢？放弃业务不做，更不为人民服务，那还称得起毛主席的好战士呀！好学生呀！我看这是最重要的一个考验，是呀！中央机关接待时并不多啦！有四十九万快五十万，主要是本单位──就是那一个部直属的，应该劝他们回去，就是不接，我看就是这个办法，就我们大家每天抽一点钟象这样劳动一下子，我看比天天接见这些请愿的代表好办些的，如果要让我请他们到厨房里来，见一见到容易些，这的确不错，我不是讲笑话，你不把它说得困难点，他就是不走，现在各部从部长起一直到炊事员同志，司机同志大家以身作则来为他们服务，就会使他们受到感动，然后他们会要回去，不愿意留在这里，如果到处找不到，他因此就无论如何不走了，东西摔烂了，他情愿对立，越发火就越不见他，就越对立，火上加油，最近，这样总是把东西打烂了，最后还是要见他，到那时候接见条件就不容易谈了，我遇到这样很多的各部的事推到头上，就是这样来的嘛！谁知道？一方面就是地方不要把矛盾上交，不要搞经济主义，把原因推到北京来，因为我们在北京各部门，我怎样子以身作则的劝他们，为他们解决困难，为他们服务，使他们早一点回去，从这两方面来作，这样来作，对你们的接待工作来说，才能解决你们的困难，你们的领导班子也加强了。第三，各学校各机关的空房子也要准备出来，各种革命组织也要准备积极参加接待工作，象我刚才说的，凡是有空房子的地方，都要组织接待班子，如有房子没有人接待还是不行的，没有人服务不行，而且有房子接待，他们自己也可以服务，他们既然到北京来请愿，也不是天天请愿嘛！总会有点空闲时候为自己做点事，要动员大批到北京来请愿的，串连的，他自己也参加这个为自己服务，比如做饭啦！打扫，烧水啦！这些事要做嘛！这样子才能够把拥挤的现象解决。

我们估计现在实际人数不超过一百万人，如果我们不……从来路上减少人来，再从在北京地方推动他们回去，做工作，即你就没法把你接待任务减轻，现在把接待站搬到劳动人民文化宫，那样多的人，那怎么解决问题，结果弄得很紧张，我听到很难过，很不安，我们说再没好办法。根源就是在于刚才基本上说过了的：一种就是我们准备不够，预见不够，另一种更大的原因就是执行错误路线的人的反扑，给我们制造困难。第四点，到北京来请愿的在具体问题上都得到解决的，这么大的问题是本地的，中央的规定是让他们自己去闹革命，自己教育自己，自己解放自己，绝大多数事情，让他们本地去解决去。可是，既然来了，不接见也不行，我同意大家的要求，隔一个时期，大接见一次，讲点原则话，到工人体育场，冬季不能讲多少话，接见也看不清楚，如果人少，当然体育馆可以解决，感到人数太少，但是分口来解决，现在我们按口来组织，这个战线需要一个时期，我们希望举几个例子，以后大家分析来搞。现在的情况那是不利的，因为现在人很多，组织接见一次就要动员很久，总之要做工作，来的少来，去的快回，回去解决问题。我们说有的口号叫“打回老家去，彻底闹革命”，这就是回本厂、本机关、本地区闹革命。

最后一点：作接待工作的同志们辛苦了，我们要多做政治思想工作，所以今天汪东兴同志找我来讲讲形势，讲讲这些暂时性的困难，为什么会发生的原因，我们有什么办法，采取什么方针，方针就是明天你们可以看出的《人民日报》中央在抓那个问题，新的阶段我们在抓关键性的问题，就是抓革命，促生产，彻底粉碎资产阶级反动路线新反扑，要反对经济主义，反对矛盾上交，要回去闹革命，要认真为人民服务，至于不论那一方面的工作人员，各部的接待工作人员也好，我们总接待站的也好，招待所的也好，都是可以批评的。我们有错误可以贴大字报，同志们的批评应该接受，但是希望你们跟来闹问题的，各地方的，向他们解释，不要揪着的办法，揪着闹无非是批评他一顿，因为揪着别的工作就停顿了，现在这种方法也不灵了，因为在北京嘛，总是文斗，不是武斗，即是他犯严重错误也是领导的错误，也还是文斗，不能武斗的嘛，但也有武斗的现象，要不断教育的，你把他揪着，今天不让他回来，他可以休息，是呀，真正做工作的很辛苦的，所以现在停职反省，有些机关他愿意停职反省，因为停职反省他就没事了，群众运动总会有点偏向的，他在停职反省中，就成“死老虎”就不管了，这就有错误，停职反省是叫他反省，当然他有自我批评，你也不批评他，他错误事不做了，但他还应该做些事情，为人民服务的嘛，怎么可以旁边站着去，所以真正努力做工作的是辛苦，不免不断地犯错误，这个错误当然不是方向性的路线性错误，是一般性的错误，但不断的停职反省，他就不会有错误了，因为他不做工作了，所以这种广大的群众运动，主席从来不主张过多的停职反省，也不主张过多的揪人的办法，因为这样不能解决问题，因为这是思想革命，他犯了错误，除非制造错误路线的坚持不改的，那当然要批判从严，这是极少数，其他的犯了错误的，让他工作去，在大风大浪里考验他，给他改正的机会，以观后效，这样对自己对同志有益处，这种精神要给群众讲，因为现在运动应该深入了，到劳动人民中间去应说清楚，这几点仅仅解决认识目前形势，关心同志们的辛苦，我们讲讲形势，讲目前的工作，工作还是提的很少的，因为需要去现场去总结经验，不断提高，不断前进，我们讲这个问题，既然摆在我们面前，我们应该经常总结经验，我们共同相互提醒，不仅你们接触群众要提醒，我也分批接见外地来京的代表也要提醒他们。

比如刚才见了一个工艺美术的，人数不多，只有二千多人，我见了，一千多是本地的，一千多是外地的，他们的许多问题，是带原则性的问题，带政治性的问题，不能一下子解决的，都留在此地更不利，应该回去闹革命，把原则问题讲了，回去闹革命，如在北京就要占一个地方，问题又不能一下子解决（不清），我的话讲完了，有问题以后大家再商量。


140) 周恩来接见工艺美术系统革命职工的讲话

周恩来

1967.01.12

同志们：

你们是工艺美术系统的革命职工。这个战线和刚才接触了一部分同志，知道了一些事情，对我来说是一个促进。对在京等了很久和工作的同志们致以无产阶级文化大革命的敬礼！我现在代表伟大领袖毛主席和他的亲密战友林副主席、党中央、国务院和中央文革小组向你们问好！（鼓掌，呼口号）

工艺美术社是我们工业部门的，用工艺美术的形象来宣传毛主席思想，社会主义总路线，社会主义思想，通过工艺美术向全国人民、全世界劳动人民进行革命劳动教育，也进行无产阶级宣传，对这个战线，从总的意义说，特别是从上层人们的生活思想出发是很重要的战线。

过去在革命取得胜利以后，宣传祖国的新气象应该说有些成绩，看不到这一点就否认了毛泽东思想照耀全中国的实际。毛泽东思想照耀全中国也照耀全世界，应该说是贯穿到社会主义革命，社会主义建设的一条红线。也就是说毛主席自革命以来处领导地位，不认识这些问题，就会否认毛主席的指导作用，不认识这些问题就无法回答工人、贫下中农、革命干部、革命知识分子、革命学生的努力，成绩从何而来？有成绩，指导思想是毛泽东思想，光看成绩不看缺点，不是毛主席一分为二的思想。

十七年来社会主义社会，社会主义建设有错误，干扰这条红线。在社会主义革命开始后，把民主革命未完成的任务，土改完成了，在有土改的地方，在所有制改革中，把农业私有制改变为公有制，手工业也由个体变成集体，在所有制上基本上是集体所有制。而不是没有缺点，农业还留着自留地，还有包产到户，包产到户的思想，在手工业上有单干思想，在所有制上是公有了，但在分配问题上，劳动、劳动关系、工资上存在着严重问题，许多资产阶级保留下来的，如资产阶级法权思想严重，出现修正主义思想。从根本上没有解决。 1957 年批判了资产阶级右派，但由于时间短不彻底，在总路线出现以后，右派又出现了，在六二年同样出现修正主义思潮。如在国际上有一股歪风，对反修斗争，特别对印尼反动派的斗争，在世界上主张少援，不是多援，国内三自一包，自负盈亏，自留地，包产到户，国内修正主义思潮如下：六二年困难时期好转，右倾机会主义者不看好转，把形势估计得很严重，产生修正主义思想，这个问题经过毛主席的批判，十一中全会批判，接着右倾机会主义、修正主义进攻，也就是去年十一中全会公布的两类矛盾的理论指导了我们，经过斗争， 63 年从农村开始进入城市厂矿企业进行四清，公布了毛主席亲自制定的十条，六四年又公布二十三条规定，前年进一步开展无产阶级文化大革命，远的象戏剧改革，近的象姚文元同志在文汇报发表的“评新编历史剧海瑞罢官”。从 1965 年开始了无产阶级文化大革命，从北大发表的聂元梓的大字报，广泛地蓬蓬勃勃地发展起来了，从学校到各级领导机关，最近一月九日又发表了上海革命工人、学生十一个组织的“告上海全市人民书”，这是第二个信号，最近又把无产阶级文化大革命推向一个新的高潮。

从运动进行过程中可以看出，从五七年到六二年忽明忽暗的修正主义思潮到修正主义反映，以后出现同样情况。对四清右的估计，对群众、领导不信任，形式上是左，实际上是右，到目前斗争彭、陆、罗、杨破坏活动的揭发。这是一个反革命的阴谋。在文化大革命开始以来，刘邓的资产阶级反动路线在六、七两月起……，八月毛主席亲自制定了关于无产阶级文化大革命的决定，这是我们新的纲领。以后由于资产阶级反动路线的影响，群众的觉悟跟革命的形势发生矛盾，说明以毛主席为代表的无产阶级革命路线能动员亿万群众，使历史上从未出现的任何社会主义国家未经过无产阶级文化大革命运动发展起来了。毛主席不是在八月十八日对林彪同志说过嘛！另外一些领导人继续执行资产阶级反动路线，但是群众运动的洪流是不可阻挡的。首先是学生红卫兵起来炮轰执行资产阶级反动路线的人。尽管 17 年有伟大的成绩，但也有错误，就是有黑线。红线是以毛主席为代表的。斗争是有连贯性的。党内， 1953 年高、饶是一种形式， 1962 年彭、黄又是一种形式，军队都出动了，被毛主席粉碎了。前年出现的彭、罗、陆、杨采取两面派手法，打着红旗反红旗，名为宣传，实际在反。出现不同形式，表现在不同人身上，任何一个都被以毛主席为代表的革命路线击退了。建设是伟大的，一穷二白的国家，克服严重困难，农业每年都增产，虽未过关，但增产是不简单，在去年大旱情况下，粮食产量仍增产，在工业上经过困难时期，粉碎了苏联的破坏，搞自力更生，出现新的高潮，不是主席思想的指示，社会主义建设总路线的制定和经济战线的部署，是不能取得成绩的，社会主义革命是主席指导成功的，建设也如此。但不能否定有资本主义、修正主义，甚至还有封建主义思想。好象我们工艺美术社揭发许多问题，使人气愤，你们揭的好，揭的对，我们支持你们这种揭发。（热烈鼓掌）

我为什么要讲这十七年社会主义革命和社会主义建设的历史，为的给同志们一个比较清楚的概念。把任何事情都看得漆黑一团，这就无法解释十七年所取得成绩。事情就是这样不平衡，缺点错误有来自各方面的，有来自那方面的，各式各样，这样才能应用一分为二认识明流暗流，逆流曲折。任何河流不是平坦的，是迂回的曲折的，这是我们用毛泽东思想来认识问题。我用事实说明帮助大家认识新中国。只有十七年的成绩才能发展到毛主席领导的去年的蓬蓬勃勃浩浩荡荡的无产阶级文化大革命，否则不能发展这样一个群众运动。目前不是出现新高潮了吗？自大城市发展深入到农村，科学研究单位深入到中小层单位，小学，所以如此，（ 1 ）群众力量的发展洪流不可阻挡，必须因势利导，（ 2 ）资产阶级不甘心，党内走资本主义道路的当权派不会自动退出历史舞台，执行资产阶级反动路线的人不愿承认错误，向以毛主席为代表的无产阶级革命路线进行新的全面的反扑，因此必须给资产阶级反动路线的代理人进行反击，就是我说的第二个信号，象聂元梓的一样，运动将出现新高潮，我们要迎接这一高潮。

工艺美术在过去对资本主义、修正主义、封建主义的东西，不少人到广州参加秋季交流展览会，特意审查了工艺的玩物，提出抗议和意见，这件事我们应提出赞成（热烈鼓掌，呼口号）特别是年轻同志，你们做得对，只是初阶段，我们要求你们不要仅仅限于这方面，应眼界放远一些，胸怀祖国，放眼世界。所以在座谈时，你们提出的建议我同意，但是认为不够，作为一个完全的革命派应把工艺做得全面，彻底（热烈鼓掌）。什么叫全面？工艺不仅限于认识形象。艺术品如雕塑，消除帝王将相才子佳人等艺术。通过艺术形象显示中国革命的国家上层思想的一致性，这方面你们抓得对，也不够，应彻底，全面一些。仅仅是一些画片吗？不是，好象茶杯上的葵花向太阳，与《东方红》的序幕很不一样，色彩不象社会主义国家的上层建筑。在纺织上，织制的图案，各种搪瓷、床面、建筑通风设备、各种图案都能表现我国人民思想上的朴素，鼓舞人心的东西，也不是黯淡的、眼花缭乱的……应彻底革命，这是愿望。

我们的工艺制造要联系到人民，世界人民的爱好，从爱好提高思想和阶级觉悟，通过爱好培养劳动人民形象，再把毛泽东思想通过艺术形式来宣传，这比直接读毛主席语录更费思想，你们在北京的可能看过江青同志指导旧京剧的改革，外国芭蕾舞剧改革，应用外国交响音乐表现中国的革命歌声，这都是一种思想性，艺术性的集合，你们过去看过“红灯记”，也可能看过“智取威虎山”、“沙家浜”，上面没有成篇毛主席著作，但贯穿毛泽东思想，革命思想。决不是文艺如此，工艺不行，工艺美术这一门，连这一点对从事工艺美术的说来工业中就上进了，在工业品上用艺术形式表现出来，进行宣传对你们说来是一个光荣伟大的任务，你们在批判错误的东西更应该接受工艺美术上的艰巨光荣的任务。（热烈鼓掌）

所以今天的座谈会没有结束，我提议由你们组织一个用你们北京相聚的六十位代表各推举一二位代表对工艺美术进行全面深入地讨论。（热烈鼓掌）并进一步提出战斗性的纲领，在破四旧立四新中提出一个自己的斗争纲领。（鼓掌）要解决，这一段需要时间调查研究，不仅参观展览，国家商店也有商品，也应该研究、拥护、爱护，也要从外贸单位听取爱好，也应一分为二，有的外贸只为外汇，这是错误的。虽购买数量少，价格小但教育性大，从这方面打开销路，通过商品艺术形式进行宣传，这是一个艺术加工，不但是一个口号，把思想艺术结合起来，象“智取威虎山”一样来表现，这方面需要更好调查研究，写出提纲，我也能读到这些，也看到你们想的和实际行动。才子佳人可丢掉，没有什么，这是今后工艺工作方向问题，是毛主席说的国家大事，是胸怀祖国，放眼世界的大事。这譬如人民大会堂在七月时毛主席语录很少，红卫兵提议，人民大会堂不象个大会堂，连毛主席语录都没有，一提议，将一军，青年同志一努力，到处搞得红彤彤的。这好办，但搞艺术就难些，如同象京剧、芭蕾舞剧，把革命的东西演出，这是可以的，但需要做工作的。北京可留一些，但多数回去，现场现地进行。重要的是抓革命促生产，是当前的主要任务，你们看到上海革命组织写出的《告上海人民书》，今天党中央、国务院、中央军委、中央文革小组给上海革命人民的贺电，将要发表反对经济主义，彻底粉碎资产阶级反动路线的新反扑的文章。（鼓掌）

还有一个问题，就是现在进行的文化大革命，本质上是思想革命触及人们灵魂深处的阶级斗争。是站在无产阶级路线方面或是站在资产阶级反动路线方面，是破旧立新，由城市走向农村进行思想深处革命，在工艺美术方面破资产阶级四旧。经济问题在后期，有很多改革的东西，各种制度，包括劳动制度，合同工、临时工制度，工资等级资产阶级法权思想，在集体所有制的工资问题应在后期解决。将此放在前面花费力量，便于资产阶级反动派钻空子。坚持资产阶级反动路线的顽固分子，在运动开头抵抗以毛主席为首的无产阶级革命路线，以抓生产压制革命，现在破坏放弃生产，这不是无产阶级化的人做的工作。好好读一读今天的贺电和社论。这是一个很值得重视的问题。在这个问题上，这个任务必须在后期合理改革，在旧制度破坏后，新的就建立起来了，包括工业也存在这种问题。留一部分在北京讨论，搞一个方案。多数应回去闹革命，进行革命串联，促进工艺向前，全面向前，工业更向前。使得全国工人、贫下中农、革命干部、革命知识分子团结起来，将无产阶级文化大革命进行到底！（鼓掌）现在祝贺工艺战线取得胜利！（鼓掌）将无产阶级文化大革命进行到底！（鼓掌）

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

最最敬爱的领袖毛主席万岁！万万岁！


141) 周恩来对化工部运动的讲话

周恩来

1967.01.13

〖总理接见了化工部文革副主任张贻信同志、化工部机关革命造反联络站吴力彦同志。此为讲话摘要。〗

总理：你们那里基层干部怎么样？

答：还不错。

总理：是呀，大多数干部是好的。事情得有个真理，要为真理而奋斗。真理就是毛泽东思想。阶级斗争是复杂的，总有那么一小撮，有一点土壤就生长。你们要起来，这不也是锻炼。苏联斯大林就是没有运用大民主，赫鲁晓夫干啥事得不到反映，因此苏联人民遭难了。主席在大民主中来锻炼我们，最后中央站出来支持你们，也不是什么事都出来讲话。这是锻炼你们，天翻不了。国防机密被拿走了，这是一个例子，我们非抓不可，这是毛主席党中央和你们合起来，即使断了线也不要紧，领导这问题你们要起来革命。我们的大民主不仅世界许多修字号的党不能理解，甚至身经百战的老战士也想不通。我们做世界前人没做的事，我们是做马、恩、列、斯未做的事。斯大林就缺这一课，没保证社会主义不变颜色，后来是出现赫鲁晓夫。赫鲁晓夫不是从天上掉下来的，他是斯大林身边出现的。我们毛主席健在还出现了彭、罗、陆、杨，出现了资产阶级反动路线，这是最深刻的教育。要想精通为什么要放手发动群众搞大民主，有此例才想的通。为什么找麻烦，这是付产品，你们搞化工知道付产品，付产品要在锻炼中去掉。对付产品有收获，这是培养你们的免疫力，等你们年龄大了，管更多的事就不怕了，就有免疫力了，遇到这样的事情就不怕了，也往后代传下去，否则象苏联莫洛托夫、卡岗诺维奇年纪老了，有点党性毫无办法，不起作用，党性不够，因为没有训练出来。彭真用阴谋篡了党、政、军，同时有些人学他。想到此，这样下去的事情出现波折，个人受点委屈算什么！这是全世界人民最高利益，这是大前提，为了全中国、全世界人民而奋斗，这样锻炼我们，可以不断工作，尽管累，总是高兴，用这句话勉励你们，最大的收获是党的收获，是人民的收获，做人民的螺丝钉，这是雷锋说的，永不生锈的螺丝钉，雷锋、王杰，不但教育了你们，也教育了我们。


142) 周恩来接见华北局机关群众组织代表的讲话

周恩来

1967.01.13

〖地点：中南海办公厅。被接见单位：华北局机关“卫东”战斗队、华展革命造反小组和南开大学卫东、天津大学八一三、山西革命造反联络站代表。〗

一、你们向书记处和李雪峰要什么材料，可以提出来，我们帮助你们商量。李雪峰是中央政治局候补委员，你们采取行动以前应给我打个招呼。李雪峰的文件你们既然封了，就暂时封着。解学恭的文件你们已经拿去了，应该送回去，我派黄政委（北京卫戍司令部的）去，由他解学恭和你们的代表三方签字，先封起来，你们需要什么材料再商量。关于华北局文革领导小组办公室的文件。这本来没有什么秘密的，如果你们已经拿走了，可以分分类，可以公开的就公开，公开不好的就封起来。你们青年人要看大方向，可以参加社会上的斗争，不要搞文牍主义。李雪峰这个人的毛病就是爱搞烦琐哲学，讲起话来没有完，你们不要钻进去。

二、李雪峰和彭真不一样，但他有他的问题。以前彭真根本没有把李雪峰放在眼里，他指挥不动他，李雪峰的检查，主席、中央常委和中央文革都看了，提了几点意见，他加上了，日期没改，李雪峰也有问题。所以他就没有参加中央书记处会议。李立三的问题，中央停止他出席会议，因为他没有参加文化革命，以前犯机会主义错误，还有其他问题，这个人不适合在中央工作，他最近还给中央写信，对停止他出席会议表示不满。

八千人大会（指北京市农村四清工作干部会议）是彭真留下的烂摊子，这个会是老实人办的事，本来就不应该开。现在有些人认为揪出来的就是死老虎，不感兴趣，这是完全错误的，不符合主席思想。

三、接待不能解决问题，接待就是为他们服务，让他们回去，打回老家去，在本单位闹革命。华北局接待工作，你们要提意见，在接待工作中要反对经济主义，要什么，给什么，这就是资产阶级反动路线的新形式。这次接待和过去接待红卫兵不同，接待红卫兵是有组织的，一次可以接待一、二百万，后来来了些小同学，我们采取军训的方法也解决了，一次接待三百万。现在不同，来的大都是工人，徒步来的也没有想到有那么多，另外，一些执行资产阶级反动路线没有彻底改，他们把矛盾上交，搞经济主义，要什么给什么，破坏生产。来的绝大多数人是受蒙蔽的。所以接待工作还要搞，一开始就要下定决心搞好，要有秩序，要和他们搞好关系，然后劝他们回去，自己解放自己。如果和他们采取对立态度，这就会便于坏人利用。我做工作还有自由，他们一出来就被揪走，被一个单位揪走，其他单位就找不到，不象我这样，每天可以做十七、八小时的工作。天津的压力大，来人多，现在天津还有打架的现象吗？你们（指南大卫东和天大八一三）要写呼吁书，弄个宣言号召：一个矛盾不要上交，一个不要武斗。你们是造反派，你们要主动做工作。你们要制止武斗，要搞文斗。

四、你们是华北局的造反派，一定要负起责任来，住在机关的人一定要搞清楚，他们（指八一三和卫东）来源，很清楚，来源闹不清要出大乱子。现在阶级斗争很复杂，敌人在暗处，我们在明处，说不定什么时候搞你一下，当然也没什么。最近化工部出了问题，（有人）冒充三司的名义撞进去，把所有门都打开了，抢走了许多军事秘密，后来一查这个组织，他们连他们人员的姓名、籍贯也搞不清楚，看来可能是个黑组织。你们（指华北局卫东战斗队）要想法保卫好华北局机关。

五、（在登记每个人的政治面貌时）党员和群众，应该是党员和非党员，团员和非团员，不应该是党员和群众，如果那样就把党员和群众对立起来了，好象是把党员凌驾在群众之上。这个意见过去给安子文说过要改，就是改不过来，你们（指华北局机关卫东战斗队）是组织部的，你们以后应改过来。

（看到南大卫东同学时）我在南开也挂了名，但只能说我是南开中学的毕业生，因为我只上了半年大学，闹学潮，但和你们现在闹学潮不一样，你们现在是幸福的，对“八·一八”要分化、教育、争取，但不要分化得太激烈了，不然他们接受不了。八一八也做了点好事，调查集体自首是他们首先搞的，在北京第二司令部谈话时，他们很坦率，有马骏的孙子，他们承认他们是保守的，他们说他们要开门整风。

（南大“卫东”同学：“八·一八”说周荣鑫是卫东的后台。）因为他女儿是造反的，她还上过天安门，我当时不知道，不认得她，所以他们说周荣鑫是你们的后台，这根本不是。你们应提高战斗水平，不要搞小动作，要堂堂正正，最近清华把王光美骗出去了，后来蒯大富给我打电话，说他不知道。

卫东说：我们的广播社被八·一八砸了。

总理：现在天津还有打架的现象。

天津大学“八·一三”说：比以前好了点，但还有。

总理：你们是造反派，你们要制止，要文斗，不要武斗，你们要主动作工作，挑动武斗，你们写呼吁，弄个宣言。

机关“卫东”问：关于接待问题……

总理：你们是机关的造反派，一定要负起责任，查清驻在机关里各派的来源，他们（指八·一三和卫东）来源很清楚，是两个大学的造反的，他（指太原中学生）也来源清楚，来源闹不清要出大乱子，化工就出了乱子，名义上是三司，实际上是黑组织，前天他们冒充三司，撞进去，把所有的门都打开了，抢走了许多军事机密，有坏人钻空子，你们（指机关卫东）要想法保卫好华北局机关。

机关卫东：华北局来人很多，大部分是天津来的。

八·一三：最近天津来了近两万，听说要有人来，说也不听。

总理：非说服不行，接待就是让他们回去，到本单位闹革命，一个是为他们服务，另一个是劝他们回去，打回老家去。

机关卫东：华北局书记处接待任务不明确。

总理说：接待就是让他们回去，到本单位闹革命，一个是为他们服务，另一个是打回老家去。

机关卫东：机关的干部不敢出来见群众。

总理说：我做工作还有自由，他们一出来，就被揪走，被一个单位斗了，其它单位找不到，不象我这样，每天可以做十七、八个小时工作。

八·一三：现在华北局人很多，吃饭很不方便。

总理说：华北局接待你们要提意见，不要搞经济主义。

机关卫东：同志们认为，李雪峰和陶铸是刘、邓司令部的哼哈二将。

总理：（笑了笑）那不见得。

卫东、八·一三：李雪峰的检查很不彻底。

总理说：李雪峰的检查到中央来，主席、中央常委、中央文革看了，提了几点意见，他加上，又缴上了，主席看了，日子没改。李立三的问题，中央停止他出席会议，因为他没有参加文化革命，以前犯机会主义错误，还有其它问题，这个人不适在中央做工作，他最近还给中央写了封信，对停止他出席会议表示不满。李雪峰也有问题，所以他就没有参加中央书记处会议。彭真半年来不紧张，养肥了，最近红卫兵把他揪出来，才紧张了一点，以前彭真根本没有把雪峰同志放在眼里，他指挥不动他，八千人大会（四清工作会议）是彭真留下的烂摊子，本来不应该开，这是老实人开的，同志们有意见，没有对旧市委，而对新市委，我同意雪峰同志给他们文件，但他是中央政治局委员，查他要经过中央同意，关于你们拿了解学恭的材料，要送还，你们，我们派代表军区政委黄同志。

总理说：（记下）并对他的秘书说，告诉北京军区。


143) 周恩来接见军队参加文化部文革工作队的代表的讲话

周恩来

1967.01.13

〖解放军参加文化部文革工作队“造反联络站”的代表和到工厂参加四清的代表出席〗

同志们：

你们在这里开会，肖华同志告诉我，我有责任见你们，你们今天有两部分代表，一部分是参加文化部工作的一千五百名干部，一部分是到工厂参加四清的。本来这两批人任务不完全相同，但时间碰在一起了。

第一部分是文化部的同志，两年前，从一九六四年下半年开始批判文化部，毛主席说文化部是跌到了修正主义的边缘，实际上已证明毛主席所讲的，文化部是修正主义的部，指的是陆定一、周扬、齐燕铭、夏衍等人所管的文化部。

六四年文艺改革，他们反对毛主席的文艺路线，表面敷衍实际反对，六五年整风，他们又蒙混过关，当时的领导不是好人，是在陆定一、周扬的领导下。另一方面，北京是彭真领导的，表面上和文化部不一致，实际上他们暗中合作，把文化部搞得乌烟瘴气。毛主席的许多指示不传达，他们的文件经刘、邓一批就下发。

改组文化部，也是毛主席的主张，我支持。当时考虑，文化部份由解放军来搞为好，现在看来文化部无存在必要，除了电影局和一些业务局外，其他的由政治机关领导就行了。当时改组，调解放军同志，陆定一通过中央组织部，向解放军要人，找到肖望东。这个人政治上不太强，担任文化部长，实际上不够条件，我问陈毅同志，他也说不太行，因为解放军支持，就调来了。

这里陆定一是否和安子文、罗瑞卿有什么默契那时不知道，现在他执行资产阶级反动路线，看来不是适当人选，他的几个助手也不行，如石西民，上海市委，华东来的，也不行。从华东第一任调夏衍，夏衍是三十年代人物，调他离开上海，打破他那一伙，始终让他担任党组书记（这句话没有听清楚）。后来调徐平羽，也不行，石西民也不行，在柯庆施领导下，他可干些工作，但到文化部不行，赵辛初是湖北省委书记，做农村工作有些见解，但调到文化部当副部长也不行，班子不强。调来一个一军的政委，后来当武汉军区政治部主任的颜金生，两年前搞机关革命，推荐他来的，他搞军队机关革命有些经验，但到文化部不适合。这个班子是陆定一组织的，不是强班子，当时正赶上陆定一把持中宣部，从未认真地搞文化部革命，领导班子不强，有若干问题。

故在去年春天，肖望东提出增强文化部，我们那时就想从解放军调人加强文化部，因为文化部有许多群众团体，十个协会，问题成堆需要一批人，当时中央讨论了的，要一千五百人来加强文化部各级机构和各单位。这一决定是中央决定的，也报告了主席，派干部加强文化部，至于到文化部干什么，那是中宣部、文化部的事，得到中央指示，总政很热心，从沈阳、南京军区、各军种、兵种、各总部调来了一批干部，调来时已经是六月份了，陶铸兼宣传部长，陶铸、肖望东直接负责这件事，目的是达到加强，改造文化部的各直属机构、直属单位。不是为了参加文化大革命调来的，但调来以后，正碰到文化大革命的开展了，好像和工作组有点联系了，但实际，目的、任务不同。

另一批是搞文化大革命的，聂元梓大字报发表后，文化大革命轰轰烈烈地开展起来了，北京市委改组，北大改组，许多学校、机关、工厂要求派工作组，北京市彭真、刘仁领导十七年，北京市和各机关厂矿的领导，新市委无法搞清，革命造反者未起来，很难搞清，在北京市的各级领导中，彭、刘的党羽仍暗中活动，派工作组是一般的客观要求，我们到南方向主席汇报时，主席讲，工作组可以派，也可以不派，看一看，刘邓未重视，陶铸也未重视，纷纷派是六月中下旬，从军队调了很多人，参加学校、工厂、机关的文化大革命，有的还直接带队，到处有工作组，这是受当时的空气的影响，未认识文化大革命的性质、任务、特点和前途，对文化大革命很不理解，未把主席的指示认真对待，形成一条反对毛主席正确路线的资产阶级反动路线。因此，你们两部份工作组客观上受影响，你们是奉命调来文化部的，虽然是解放军，但是来工作的。第二部份人是调来参加工作组的，不管是那一部份，你们都接受党的决定。马上就离开岗位。特别是后一部份，命令一下就上了前线，未得到应有的学习和提高。这两部份同志是忠实于党，忠于毛主席的，主观上是忠于毛泽东思想的，组织性纪律性是好的，你们担负的任务是党的决定，尽管因错误路线影响犯了错误，但不能因此把这个忠实执行党的决定，这个组织纪律性抹杀。如各单位群众有怀疑，全军文革应出来负责解释。我站在中央负责岗位上，应给你们回答。第二类的文化革命工作组也担负工作任务的，因担负文化大革命，也类似工作组。本来是两个目的来的，时间性纠集在一起，当时刘邓制造了资产阶级反动路线，前一种受文化部的影响，因文化部也坚决执行了资产阶级反动路线也受影响，由于个人政治修养、锻炼不同，都或多或少地执行了，直接作工作组的，和新市委、各部机关、厂矿一样，也执行了一条错误路线。

没有这样作的，没有执行错误路线的，只有一个地方，就是人民日报，人民日报以前是吴冷西搞的，他是反革命修正主义分子，既接受彭真又接受陆定一领导，他是彭、罗、陆、杨集团的走卒，主席对吴冷西多次批评过，他没有改变，过去是邓拓，邓拓影响未肃清，胡乔木同志也有许多修正主义观点、资产阶级观点，影响了人民日报，主席经常批评人民日报写不出好东西，写不出马列主义的真货色，实际上人民日报也是重新改组的，因为他是党中央机关报，不仅在国内，国际上也出名，因为有许多反修文件是用人民日报、红旗杂志名义写的，实际上绝大部分不是人民日报写的，是伯达同志写的，是康生同志和搞理论的同志写的，人民日报来个大改组，象上海文汇报、解放日报的改组，把旧的推翻了，是两个报社的青年造反派把它推翻的。人民日报由伯达同志挂帅组织工作组，是全国第一个工作组，五月卅日进去的，六月一日发表横扫一切牛鬼蛇神，六月二日发表聂元梓大字报，从那时以后就改观了，七个多月，变成执行以毛主席为代表的革命路线的报纸，发表了很多好文章，有些是基本上好的，也有的有缺点，但基本上执行了毛主席的路线，主席思想通过它来宣传，因为伯达同志挂帅，彻底改组，从解放军报调来一些编辑，一改组工作组的名义就撤销了，伯达同志是工作组组长，他到杭州听了主席的指示，主张一定时候就撤，这个工作组不能说是执行了反动路线，伯达同志六月下旬提出撤工作组的建议遭到刘邓的反对，陶铸也支持刘、邓。除这个工作组外，北京市的其他工作组或多或少，或深或浅地执行了刘邓的反动路线，故工作组组员多少受到影响，因此，从解放军调来的同志忠于党，忠于毛主席，但一来就犯了这个错误，这个问题责任不应由你们来负，即使是工作组组长，也不由你们来负，你们和做地方工作的同志不同，地方同志的工作组，他们本来就熟悉情况，他应反映群众的情绪，对上面的错误应加以抵制。你们是新来的，不论是文化部的，各工作组的和工厂的，都是走马上任，面临文化大革命的高潮发展很快，来势很猛，精神毫无准备，当时我两次不在北京，一次出国，一次到杭州，但总的情况是了解的，对你们是有点突然袭击，没有精神准备，没有物质准备，八个字应说：走马上任，毫无准备。因此，你们所犯的错误，是当时的中央决定的，如搞排队，反干扰，六一八事件，把革命事件说成是反革命事件最多的发生在六月中旬几乎没有一个学校没有事件，我曾了解几个学校，都有事件，清华有无解放军（答：无，但后来王任重派了联络员）。以后工作组撤退，一部分人留下叫联络员，是变相工作组，支持筹委会继续把错误搞下去，这是客观情况。主观上也不能说他们没有错误。你们是毛主席的好战士，任何人均应在革命大风浪中千锤百炼，否则你们就会和军队未调出来的同志一样，没有七个月的经验平平谈谈。有的也可能未碰到，有的也可能碰到，如机关的。但军以下就碰不多了，这次碰到大风浪，多次起伏，六、七两个月，刘邓制造的，陶铸支持的资产阶级反动路线，和毛主席的路线相对抗。通过十一中全会，揭开了公布了十六条，毛主席的大字报。八、九两个月不少地方有改变，中央轰了以后，各地还很不理解，有的地方非常抵抗，各省市委、各部委，有些学校，厂矿继续抵抗的是多数，做的事不是支持左派。满足于多数派，也就是保守派愿支持错误领导赞成不彻底的自我批评过堂式的检查，浮皮潦草，不是站在少数派也就是革命派方面支持彻底的自我批评，因此影响了你们。

毛主席在十一中全会炮打司令部（资产阶级司令部）炮打中央制定反动路线的司令部，打响了中央改组了。但主席担心各省市各部委是否经得起炮打呢？林彪同志在开幕会上也讲过，尽管如此，还是没有觉悟。因为十一中全会的时间很短，而集中又是批判刘少奇的错误，刘少奇作为主席的接班人，二十多年了，有许多的错误。对邓小平没有多少批评，会后常委开了一些生活会，才揭得较深，但是少数同志参加的。

有些地方把群众斗群众也作为文斗，作为辩论，把文斗说成辩论，个别武斗的也说成辩论，当然是错误的，二十八个省市，包括中央各单位，均未认识，八、九月份红卫兵从地平线上出来了，主席接见了，从学校冲向社会，冲向全国，各级领导更被动了，更是毫无准备。八月初就指出，工作组犯了方向路线错误在学校已提出，经过八、九月份还不认识。

故十月份又提出两条路线斗争，先后发表了红旗社论十三、十四、十五期阐明两条路线的斗争，十月份开中央工作会议，开始前半节，各省市、各部委思想均未通，对自己错误不认识，我们参加小组会发现后指出，被动承认，我们不知道的没有指出，含糊过去。所以林彪同志强调要做艰苦细致的政治思想工作。回去后各地、各部委仍未很好转变，尽管林彪同志、伯达同志两个报告很尖锐，林彪同志的报告更加高瞻远瞩，到了十一月、十二月各部委，各地方还陷于被动，不仅学生，而且工厂、机关也起来了。机关是八、九月份开始搞起来的，影响农村企业，十二月中央主动发表两个文件，一个是城市厂矿的抓革命促生产的十条，一个是十二月十五日农村的十条，两个十条发挥了十六条，继续发表一批相应的文件，文化革命进入了新的高潮。过去是以文化团体、学校、机关为重点，现在不是了，我们主观上想分期分批地搞。结果不行，原来想工厂步子慢一些，客观发展不以主观意志为转移，它已和工厂联系起来，应起来支持造反派。今年春天迎接文化革命新高潮，不仅城市而且农村也铺开了。但广大领导干部仍落后于群众。第一阶段执行了反动路线，八、九月份，运动向社会发展，十月、十一月两条路线斗争尖锐，十二月资产阶级反动路线以各种形式进行新的反扑，斗争很激烈。全国就深入下去了。中央已准备了一个文件，但不如文汇报发表的十一个团体的告上海人民书好，因此人民日报发表了告上海人民书，并加了重要按语，这个文件打中了要害，抓革命、促生产是关键性问题。

现在面临的客观形势不同了，所接待的人不一样，八、九、十、十一四个月接待了一千二百万人这是历史上国际上从来没有过的，但是我们做到了。毛主席的倡导，伟大的领袖、伟大的党、伟大的国家、伟大的人民、伟大的军队。想也没有想到，做梦也没有想到接待一千二百万人。最后一次接见，北京同时住了外地三百多万人但接待很有秩序，因为大、中学校的红卫兵是有组织地来的，主要是见毛主席，串联看大字报，毛主席接见就回去了，没有别的要求。现在情况不同了，转入工人机关人员到北京就有问题，就是宣言上说的，许多人把矛盾上交了，本来革命是在本地，本单位进行的，抓革命促生产。过去实行资产阶级反动路线，是抓生产压革命，压制了革命左派，围攻，打击报复，这就是以后所说的要平反。到两条路线斗争深入以来，这些错误领导走到另一边，不是抓革命、促生产，而是跑革命，破坏生产。跑到北京，对矛盾上交来的本单位，回本地区去搞，要求解决经济问题，强调个人福利，地方上乱批条子。一种是留在本地方，过去抓生产压革命，现在不管生产，乱嚷革命（这段话没有听清楚）。什么都满足，要什么给什么，搞铺张，经济要求随便批。本来高举毛泽东思想伟大红旗，要艰苦，不能要车给车，要纸给纸，铺张浪费，随便批条子。最近两个月，批额外支出的很多，如上海额外支出五千多万，黑龙江一、两千万，这就是经济主义。

经济主义是修正主义的一种，另外一种，批条子，买车票，批请假条，往北京。如大庆是一面红旗，在困难时，生产石油，能自给了，五年功夫，石油问题就解决了。去年年底生产×千×百万吨石油，有很大成绩，故主席才号召学大庆、学大寨、学解放军，但这两年骄傲了。大庆包括石油部领导，对革命串联有反感，怕打乱生产秩序，实际上怕乱，工人起来革命，扣以压制，开始抓生产压革命，后来内外冲，压不住，领导上就躺下，×万多工人一下子批准一万多人离开大庆，到北京，名曰串联，实际上是批条子买车票形成经济主义，破坏生产，我们扭转了一下，开了个石油战线上的大会，要他们回去，铁道上也是这个问题，最近北京发生问题，六个列车乘务组不开了因为受了委屈，不开车停工。铁道部少数领导，破坏铁路运输，这是不能容许的。现在给铁道部少数领导以最后机会，让他们将功折罪。

吕正操过去和彭真、林枫一起的，过去在东北反对林彪同志，反对毛主席的正确路线。这是两个显著的例子，例子不必多举。阶级斗争进入新阶段，斗争更尖锐，更激烈了，资产阶级反扑。你们面临这一形势，参加了政府机关学校的文化革命，参加了工作组，主观上毫无准备，不管在那个岗位。都或多或少犯了错误，这是很难避免的。因为这是两个条件促成的，新的问题，十七年来和平条件，增加许多修正主义苗子，不仅思想上，而且经济基础，所有制也有问题，并不是那么巩固的公有制，还有个体的，还有变相的私有制。劳动关系，有许多资产阶级法权残余，在学校、企业、厂矿，毛主席思想是领导要和群众打成一片，但过去十七年来许多上层建筑违反了毛主席思想。主席有预见，抓大方向，许多事实情况，在发展中掌握。领袖抓住地平线上的新事物就支持，如聂元梓大字报，红卫兵大串联和这次上海市抓革命促生产的宣言等等。我们要努力跟上主席思想，提高觉悟，一个同志，在主席领导下，没有什么可骄傲的，不断地改造也赶不上你们这些军队的同志，在这个运动中或多或少犯了错误，这是出乎意外，走马上任，毫无准备。从个人设想，总有所委屈。在坐的，有的领章，帽徽被摘掉了，我可以理解这个情绪。但我们要做毛主席的好战士，要经得起这样的委屈，要经受锻炼。我们要面对新的事物，学新的东西。如果在原来的环境就满足了，就固步自封，就受不了批评，谁没有大字报？长期病号，不做工作，人家连你姓名都不知道，就无大字报，如做工作，必然有大字报，我们是无产阶级革命家，要经受起这次考验。过去受考验是应该的，今后还要经得起考验。有些单位找你们去检查批评，自己要说得深一些，坦率一些，群众是会理解的，不会纠缠很久，刚才我在一个左派组织解释，解放军工作组是临时上阵的，对他们不应过分要求，检讨次数不应过多。特别是穿军衣这个问题，不应扒他们的领章帽徽。我跟学生讲，是现役军人可以穿军衣，解放军同志是毛主席的好战士，有错误应该严格批评，但解放军的形象应该尊重，穿军衣也可以检讨，因为军队中也有批评和自我批评。

（关于首都工作组问题略）

现在还有几百个同志到原单位检讨去，今天未到会，通过你们去转达。

听说你们有一个联络站，全军文革改组后，可设一个屋子，大家可联系，因为这么多的干部在检查，有一些问题不好解决的，可以通过联络站来反映给我们，帮助解决，有个地方可归口，对政府我是采取梳辫子的办法，现在已搞了四个口子，财贸、外交、石油、铁道，工交战线更多，可以通过左派来工作，这样便于运动深入，不至于把矛盾上交。刚才所说，两种错误的事，一小部分领导人，在进行破坏，故需全系统动员，如果你们有个联络机构，遇到困难向我们反映，我是赞成的。我也是被动的，这方面要求你们帮助。你们的事情，我不能推卸责任。国防大楼，今天三个院去了几百人，到国防工办要找赵尔陆，但他病重了，怎么办？又找到我了，我答应接见他们，我还有两批人要接见，这样，不把一个口子，一个口子组织起来，问题就不好解决，借今天的机会把情况讲一讲。

深刻一点检讨，只有好处，没有坏处，我们不是属于第一种性质的矛盾（敌我矛盾）是人民内部矛盾，在毛主席指引下，来锻炼自己，这是很值得的。每一个解放军战士，都要做到老，学到老，改造到老，我的话完了。


144) 周恩来在铁道部抓革命促生产彻底粉碎资产阶级反动路线新反扑誓师大会上的讲话

周恩来

1967.01.13

〖铁道系统在北京工人体育馆召开《“抓革命、促生产”彻底粉碎资产阶级反动路线新反扑誓师大会》，周总理在会上讲了话。〗

同志们、铁路的工友们、职员们、铁路工厂的工友们、职员们、铁道院校的同学们、革命的教职员们：

我现在向你们致无产阶级文化大革命的战斗的敬礼！（群众热烈高呼：毛主席万岁！）我代表我们伟大的领袖毛主席和他的亲密战友林彪副主席、党中央、国务院向你们问好。我现在庆贺你们铁道员工、铁道工人、职员、师生们誓师大会的成功。这个大会你们是响应上海的工人、学生、职员的倡议和中央的号召，提出在铁路战线上同样的要“抓革命、促生产”，粉碎资产阶级反动路线的新反扑。在铁路战线上代表这条资产阶级反动路线，走资本主义道路的当权派，就是铁道部门的少数领导人。所以在你们铁道部门要彻底批判资产阶级反动路线的新反扑，应该集中力量彻底批判吕正操、武竞天所执行资产阶级反动路线的严重罪行。在抓革命、促生产当中要集中力量来反对经济主义，在铁道系统的助长用经济主义发展的也是铁道部门的少数领导人。

在“抓革命、促生产”当中要反对矛盾上交，把一切的问题都推到中央来解决，把各条铁路战线上的工友、职员提出的问题都推到北京来，把工厂、各院校的问题也都推到北京来，这样子就使铁路的运输的工作，全国交通大动脉容易陷于停顿，这正是资产阶级反动路线反扑中的一项阴谋。我们要揭露它、戳穿它，批判它，搞垮它。所以把矛盾上交也主要由铁道部门少数领导人负责，跟你们广大工人、学生、职员无关，其中一部分人受蒙蔽，这蒙蔽很容易揭穿，首先是车务段、机务段工友们、职员们觉醒起来，团结起来，通过各个铁路院校革命师生的宣传推动，就可以把这种矛盾上交的问题解决。只要你们铁道沿线的工友、职员、学生在党中央的号召下，真正的动员起来，团结起来，通过各个铁道学院，不是一个，而是所有的联合起来，站在毛主席的抓革命、促生产的方针下作动员工作，宣传工作，解释工作，一个车站的宣传，一个列车的宣传，我相信这个矛盾上交的问题会解决的，就地解决的。所以，反经济主义，反对矛盾上交，也如同别的问题一样，要靠你们广大工友、职员、学生来解决，这是毛主席亲自制定十六条中所说的，革命靠自己教育自己，解放自己。

现在为着解决紧张的铁路运输工作，你们过去工作取得了伟大成绩，把一千二百多万革命师生、红卫兵运到北京，把六千多万串联的师生输送到全国各地，这是史无前例的一项极其伟大的工作。这成就应该首先要归功于我们伟大领袖毛主席思想的伟大胜利；次之，归功于广大工人、职员、学生，你们辛勤劳动不怕困难的结果；再者，应该归功于各方大力协作的成绩；最后，应该提到铁路系统从上到下各铁路局、分局、铁路站、铁路段、工厂、学校，铁道部门的一部分积极工作的结果。在这个情况下，我相信目前很短的几天铁路上发生了一些障碍，这就是刚才说的两个原因。有人在进行破坏，搞阴谋，搞经济主义，把矛盾上交，不过几天的时间，短时间发生障碍。但是只要我们和你们见面，把政策和你们讲清楚，三、四天前，我和各单位谈了话，我和在北京的乘务员们见了面讲了话，把刚才这种精神讲了，他们马上响应党中央毛主席的号召，回到岗位上去交通就好起来了嘛！这就是一个证明。我相信具有“二·七”革命光荣传统的铁路的员工，一定不会辜负党对你们的期望。

现在还剩一个问题，铁道部长怎么办？三天前中央文化革命小组和我与北京各大学造反派也有一部分保守派谈了话，我们宣布了这个事。我们说尽管吕正操、武竞天犯了这些罪行，我们还给他们一个机会，给他们一个最后机会，看他们能否将功赎罪，看他们能不能做。我们向你们呼吁！允许我们国务院给他们十天到一个月的功夫，最后机会，看他们是否能将功赎罪，所以我向你们提议，不要用你揪他抢的办法，这样形式上好象是打击了他，实际上他得到了休息。有一个铁道学院把吕正操搞到了工厂去，搞了四、五天，他晓得我作总理的总要找部长办事，这一段我没有打电话，因为这是他们一个合谋，一边抓一边愿意去，四、五天不是休息的很好嘛！这不是办法，我就找不着这个机会，还让他在最紧张的前线，站在最前线指挥，有问题找他，看他能不能将功赎罪。所以我向你们首先要求具体问题只能回本单位解决，不管是那个分局，那一个机务段、车务段，那一个学校来的人，只能回去就地解决问题。我赞成刚才你们的口号：打回老家去，就地闹革命！

第一、要反对经济主义就不要向铁道部，向铁路总局、铁道分局、机务段、车务段要东西，要喇叭车，要这些东西正好让那些搞经济主义的领导分子收买你们，欺骗你们，你们干不干？（众答：不干！）对嘛！我号召铁道上具有“二·七”革命传统的工人不要留在铁道部，铁道部的招待所和北京城，应该经过这次誓师大会后要回去闹革命。

第二、我号召你们要反对经济主义就要不光是在铁道部、铁路总局、铁道分局、机务段、车务段、铁路工厂、铁道学院不接受任何的贿赂、欺骗、东西的赠送，对不对呀！（对！鼓掌）有了这两条决心，彻底打垮经济主义，不把矛盾上交，就能更高举起“二·七”革命传统红旗。我再向你们提议，住在铁道部的无论如何要让出二层楼办公的地方，让铁路恢复指挥系统，你们可以派一部分代表，组织一个管理委员会来监督他们的工作好不好。（好！鼓掌）使他们没有任何借口，给他一个时期，不要东揪西抢，你推我打，让他们做一个月工作，看他们能否将功赎罪。我们工人支援学生组成管理委员会来监督他们的工作，这样子，使我们全国交通大动脉不仅恢复正常而且跟过去五个月一样还超额完成任务。这个管理委员会如何组织，我们明天晚上就召开一个座谈会，邀请你们今天出席的，或者没有邀请的补行邀请，在北京串联的各单位的代表，各铁路分局在北京的代表，各车务段、机务段有组织的代表，所有铁道学院，六个铁道学院，两个铁道医学院的代表统统参加解决这个问题，听取你们的意见，你们看好不好？（好！鼓掌）如果你们同意我的提议，经过你们的保证，在我们光荣的、伟大的、正确的中国共产党，毛主席为首的、为代表的领导下，我相信在铁路运输上比过去做的更好，在这个系统上更好的来粉碎资产阶级反动路线新反扑、新阴谋、新挑衅，这一点我相信只要得到你们赞成，什么事都能做成的。让我们高呼！

光荣的“二·七”革命传统胜利发扬万岁！

我们要团结起来，在毛泽东思想上团结起来！

抓革命、促生产，粉碎资产阶级反动路线新反扑！

打倒铁道系统走资本主义道路的当权派！

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

（北京铁道学院朱宏俊、建一丘整理，元月十三日晚十二时）


145) 周恩来在一九六五年大中专毕业生大会上的讲话

周恩来

1967.01.13

〖时间：晚 23 ： 30 ，地点：人民大会堂。参加人：康生、肖华、戚本禹。一九六五年大中专毕业生、实习生出席〗

周总理讲话：

大家都要见中央首长，但中央工作很忙，不能都来参加，到会的这是中央文革小组顾问康生同志，这是中央军委文革小组副组长肖华同志，这是戚本禹同志。

因为答应要接见你们拖的时间很长了，在京的六五年大专、中等毕业生已达两万多人。刚才到北大厅、中央大厅等几个地方去见他们，现在才来，首先向大家致无产阶级文化大革命的敬礼！

我现在代表我们伟大领袖毛主席和他的亲密战友林彪副主席、党中央、国务院、中央文革向你们问好！

同志们，你们在北京等很久了，拖到现在，准备谈六五年毕业生工作问题，一是由于时间忙，二是方向问题。去年 12 月 7 日陶铸在接见你们代表时满口答应了，凡是没有转正的六五年大专毕业生都可出来参加文化大革命，给我们带来了很大的难题，当时我们不太清楚，认为没有转正的只是小部分，但经过调查绝大部分没有转正，六五年毕业生大专院校约有十七、八万，还有中专毕业、技工学校、半工半读等加在一起总共将近三十万人，都要回原来学校，我当时不知道这个事情，不是我不管，陶铸同志管文教方面的事情，陶铸同志满口答应下来。经过调查，转正是极少数，绝大多数没有转正，统统回原来学校这就是一个方向问题，工作的方向问题，革命的方向问题，所以这个问题我们和你们谈清楚。去年 12 月第二次接见了你们的代表，正巧还有六六年的毕业生代表，双方座谈讨论，陶铸同志也参加了，当时我说不可能这样做，不能所有同学回母校，陶铸同志闯出这个祸，中央就是要重安排，重新讨论，也取得了同志们的同意。不久发现了陶铸同志一些问题，福建、广州革命师生来京揪王任重，在北大接见揪王任重同志代表时，陶铸表现了对党对立情绪。陈伯达同志、江青同志、康生同志接见赴广州揪王任重代表的讲话时揭露了陶铸的问题。十一中全会以后陶铸还是继续执行刘邓的资产阶级反动路线，陶铸在党中央政治局常委工作连续犯了错误，出现了很多乱子。刚才说的去年年底对于武汉、广州等革命的同学的对立态度是一次最大暴露。在群众的揭发中联系到六五年毕业生问题，不单是这一问题，许多问题是陶铸干的，作了很多坏事，陶铸到中央先是书记处常委，后担任了政治局常委，作很多这样的破坏工作，根据群众要求，党中央的要求，现在正准备作书面检查，今天我在这里揭发陶铸的错误使你们知道了这个来源，我把这问题说明白了，陶铸同志的问题清楚了，问题的性质清楚了，我也好说话了。

大家懂得，应该清楚，我国的无产阶级文化大革命，正从一个初期阶段进入一个新高潮，远的不说，解放前的党的七届二中全会我们的伟大领袖毛主席说过：中国革命在全国胜利并且解决了土地问题以后，中国还存在着两种基本矛盾，第一种是国内的，即工人阶级和资产阶级的矛盾。第二种是国外的，即中国和帝国主义国家的，……资本主义道路和社会主义道路的斗争已尖锐地提到我们面前来……十七年来，凡是根据毛主席这一正确理论干的，革命就胜利，大家看到从全国解放后胜利完成了土地改革，三反五反斗争，同时我们的党政机关紧跟着社会主义改造……。五七年的反右斗争，在这以后毛主席又提出我国的社会主义建设总路线，使我国社会主义革命和社会主义建设进入了新高潮阶段。也经过了困难时期，这里受灾和苏修撕毁合同，背信弃义给我们造成了困难，这使我们推动了自力更生，我们自己走我们的道路，坚持了自力更生的方针，当然我们还要克服前进道路上的困难，当我们克服了这些困难后，党内外右派分子又猖狂起来，六二年右倾机会主义抬头，但是伟大的领袖毛主席一再指示，如在社会主义国家人员内部矛盾存在，提出了社会主义存在有无产阶级和资产阶级的矛盾，社会主义道路和资本主义道路斗争的学说，去年八届十一中全会的，四年来阶级斗争有了新发展，六三年亲自制定了社会主义教育运动的前十条，六五年进一步制定了廿三条，在这期间（六五年终）进行了文艺改革，就是戏剧、音乐、美术的革命化，毛主席在上海亲自领导和点燃了无产阶级文化大革命，发表了姚文元的文章，批判吴晗“海瑞罢官”的毒草文章，开始批判资产阶级反动学术权威，联系到党内反毛泽东思想反革命修正主义分子，到去年十月揪出彭、罗、陆、杨反革命集团，这个反革命集团跟从前高岗、饶漱石反党集团及五九年彭、黄、张、周反党集团有联系，而且进了一步，这些阴谋都是想夺取政权。根据这个毛主席就制定了无产阶级文化大革命的计划，首先在党内发了通知，紧接着毛主席六月二日亲自批准公开发表了聂元梓等七位同志革命大字报，发展成为轰轰烈烈的群众运动，从那时期，党的八届十一中全会制定了《十六条》，直到去年 12 月两个十条规定（草案），说明无产阶级文化大革命的初期阶段是首先把运动重点放在大中城市的大中学校、文化教育、领导机关，但是初期阶段的无产阶级文化大革命，在毛主席的正确领导下，去年毛主席八次接见了一千一百万革命学生、革命职工、红卫兵战士们，大大地激动了广大革命师生，工农兵群众的革命热情，这个运动迅猛发展，使无产阶级专政下的大民主，由大鸣大放大辩论发展成为五大还有大串联，这样一发展，就使我们的无产阶级文化大革命从学校发展到社会，从城市发展到农村，全面开展了，千千万万革命红卫兵走向社会，从学校的斗、批、改发展到社会的斗、批、改，横扫一切牛鬼蛇神，特别是城市大破四旧，党内一部分人是走资本主义道路的当权派被揪出，使那些坚持资产阶级反动路线的人，吓得不甘心退出历史舞台的人，被运动的发展，挑动群众斗群众进行反扑，这就是目前出现的资本主义势力和代言人以及一小撮反动权威向我们工农兵、革命师生、革命知识分子、革命职工进行全面的大反扑。

我们认清了这个形势，我们就要彻底打退资产阶级及其代理人，资产阶级反动路线和各级党政走资本主义道路的当权派进行全面的进攻，这就是说，我们无产阶级文化大革命以初期阶段进入了新高潮，现在虽然广大群众首先是工人中的先进分子和革命师生中的一部分人认识到了这个问题，在上海市广大革命造反派，有工人、学生、职员、文艺工作者等联合发出《告上海人民书》，提出了抓革命促生产的倡议，提出要彻底打退资产阶级反动路线的新的反扑的号召，这就是一个新的信号，这就是我们伟大领袖毛主席首先发现了并且决定让《人民日报》转载发表，接着革命群众组织向毛主席发出了致敬电，紧跟着上海三十二个单位又发出了《紧急呼吁十条》提出坚决执行抓革命促生产的指示，反对经济主义，提出打退资产阶级反动路线的新反扑，这是一个新的信号，好像七月以前发表的聂元梓等七同志的大字报一样，重新点燃了革命之火，动员了全国人民、全国学生，这说明革命群众在革命斗争中懂得了马克思列宁主义的道理，这一次是上海先进工人、学生、社会革命组织，首先发出了号召，对在座的同志就是一个重要的号召，你们已经读了《告上海市人民书》，读了向毛主席的致敬电，读了《紧急通告》，也读了《人民日报》、《红旗》社论和中共中央、国务院、中央军委、中央文革小组的贺电，这是一个新的革命的号召，这对于今天在座的同志来说，不论你转正也好，没有转正也好，都是一个新方向、新问题。这就要你回答，究竟用什么实际行动回答上海工人阶级和革命组织的号召，我想你们头脑里都在思考这个问题。既然是中央号召，我现在就彻底谈谈这个问题。

六五年毕业到去年文化大革命开始已经快一年了，实际上你们已经投入了文化大革命，有的在原来的工作岗位参加了，有的参加了四清，有的回母校参加了文化大革命，有的还没有分配，也参加了文化大革命。从各方面看，你们在这场无产阶级文化大革命中是积极的，我们一直赞扬和支持你们。现在的问题就是今后你们要站在什么立场上参加无产阶级文化大革命合适，这就根据总方向，根据各单位的需要，也照顾到自愿，还要考虑到你们毕业学校情况。学校的斗、批、改已经作了半年多，许多学校的当权派，前工作组进行了多次批判，而学校斗，批，改不是半年能结束的问题，学校的斗、批、改发展到社会上的斗、批、改。不管革命师生如何搞，但是最后总是必须与工农相结合才能彻底改造思想，才能真正触及每一个人。同学们对这个问题已经明确，这是好的，首先要求同学们从学校的斗、批、改，发展到社会的斗、批、改，进入工厂、农村、军队，与工农兵相结合。已经毕业的同志，有了结合工农兵的条件，如已分配到工矿企业、农村的同志，在那里就和广大的工农兵结合搞革命，和他们结合起来闹革命。而这些同志不在原单位结合，又回到母校，到另外一个新的地方去结合。这两个相比，后一种是舍近求远，是采取前者或是采取后者，是值得同志们去思考一下。

第二个就是有的已经参加了四清，在农村里有了工作，我们不是说要和工农结合吗？我们已经和他们建立了联系，我们把这个联系抛开，重新回到母校，又要到另外的农村，这不是舍近求远吗？还有已经分配到重要部门的，比如国防科委等（当然要一分为二）一方面确实没有重要工作可作，另一方面确实工作在等待着我们去完成或跟别的同志共同协作设计等项目，不能总把这个任务放下不管，回到母校，不到新的单位和工农结合去。假如你在你的单位是机要工作，这单位的革命造反派一再劝告你回原单位，那你硬不听，你还要串联，组织纪律也不要了吗？革命的责任感呢？这都不妥当，在这个问题上我们应该根据上海革命造反派号召，根据党中央的号召，考虑工作方向问题。当然我们说了不出来，我是说，我们要和工农联系结合，你们有了联系的桥梁，为什么要另外架新的桥梁呢？这是陶铸十二月七日的谈话，就把所有六五年毕业的同学都煽动起来了，都不安心原单位工作，都想回母校。北京人数越来越多，直到现在增加到二百多万人。对这个问题，你们的方向是：在你们六五年毕业生基本上应该在本单位闹革命，因为你们闹革命，你们不限在学校，还可以到工厂、到农村工作性质相同的事业单位串联，你们有条件为什么不去？

我们同意，一部分人回母校，有的地方人很多，事情不多，就可以离开。但这只是一小部分，在这个问题上提出两个原则问题，有的单位确实忙，有的不忙，这些单位执行资产阶级反动路线或继续执行资产阶级反动路线。那些旧的规章制度，机构庞大等等，这些有的是旧社会遗留下来的，从资本主义修正主义学来的，像这样的机关，在全国占很大的比例，就要进行批改，一小撮走资本主义道路的当权派打倒、斗臭，批判机关工作人员的错误言行，错误思想，改革旧规章制度，这需要很大的力量。而重要的是年轻有为朝气蓬勃的青年人，革命意志旺盛的青年，靠你们这样的人，好把广大青年积极组织起来带头做，使广大革命形成一个坚强的战斗队伍，向一切旧的东西冲去。改掉旧的一套，这更有好多工作要作。

去年七、八月发了一个通知，就是六五年毕业生暂不转正，这些是错误的，是不合理的，现在一律取消，六五年毕业的同学，六六年下半年或进入六七年以后已在原单位分配工作的就应该根据原来的规定给予转正。劳资、劳保、童工、合同工……制度就是旧社会资本主义留下的坏制度，所以我们无产阶级文化大革命首先要思想革命，后期让群众解决改革的办法，我们认为原则上能转正的就转正，留在原工作单位，首先应根据需要一律转正，有了固定工作，好进行工作，这是首先要回答的问题。其次是还有不少毕业生没有分配工作，还在母校，留在母校分两类：一、储备生、毕业生；二、要求进行分配。如果可以接受到新的工作岗位，还有一些已经分配到某些单位没工作又回到母校，如果原单位要求回去就回到原单位搞文化大革命。如果原单位不表示意见可留在母校搞文化大革命，这些同学暂不转正，当然应有区别，否则大家都不安心工作。现在把这个问题明确起来，本着这个原则把以前所规定的加以修正，发布下去，以便进行工作。

现在不少同志极不安心原单位的文化大革命，又不大安心回母校搞文化大革命，就是比较高兴串联（笑），这是事实，不要笑，到什么地方串联，并不是到我刚才说的本行业或本地有关部门厂矿企业串联，而是到外地，首先是北京、延安、井岗山、韶山、瑞金、大寨、泸定桥。现在我们正解决这个问题，现在是冬季，我们向全国建议，如果徒步串联，就在本省，短距离，而要长途串联有计划进行。但也希望你们不要到人多的地方，不要到母校，即使能请假也不要这样，像北京等地，因为这些地方本校外出大串联同学都回来整训，整顿自己的组织，机关也要总结，迎接今年春暖后的大串联。目前，各机关人太多了，现在接待不同于过去接受毛主席检阅完了就走，而是来大批大批的，遥遥无期的住下，而资产阶级反动路线的人把矛盾上交，搞经济主义，使工矿企业的工人、职员、教工都纷纷来北京告状请愿……使北京机关，旅社人来人往没有检查，假如中央机关的某些领导人是走资本主义道路的当权派，上下结合，最近把矛头指向中央，有些混进来的坏人也不易查，你们要协助你们所在的单位和部门进行清理，你们要抓革命促生产，反对经济主义，反对矛盾上交，打退资产阶级反动路线的新反扑，我希望你们协助我们作好这一工作，把矛盾上交这不是拥护中央决定，而是扰乱中央决定，这只能敌人高兴，我们革命的同志感到不愉快的，你们说对不对？（众！对），现在告状，请愿太多，最近我们作了一些工作，联系工作，按系统来搞，如财贸、工交、教育……这样更好一些，这样坏人就能揭发出来。外地来京同志，除了少部分留在北京搞联络工作外，其余的同志打回老家去，就地闹革命。革命是靠自己解放自己，讲到串联，不仅北京，别的地方也是，如山西大寨、延安、遵义、韶山、瑞金、井冈山等地，人烟稀少，也发现大批串联的，井岗山已经从外地用飞机送粮，造成了紧张，这是我们过去没有估计到的。

关于你们参加四清的，有的已分配在农村，农村正好贯彻文化革命十条，在那进行串联，推动那里的文化革命，有的没有分配工作的，可以要求分配工作，可以回母校，这是特殊情况。

还有一个问题，研究生制度是从苏联学来的，要改革放在后期，暑假要改，今后能否改好还要通过实践。六六年毕业生曾有分配计划，由于文化革命，有些单位不需要人，有的单位需要增加，需要重新分配，采取自愿、领导、单位三结合的办法进行，改革过去的分配制度。

解答以后，写出一个通知来，各地的同志要很好的回到原单位，就地闹革命，在本单位闹革命更有利，那里需要新生力量，对资产阶级反动路线的新反扑，我们一定要进行全面的进攻。为了更加有利于大多数人参加战斗，全国工人、农民、革命师生，所有革命造反派联合起来，在我们伟大领袖毛主席的领导下向着伟大的无产阶级文化大革命胜利前进！现在我就说这些，请康生同志讲话。

康生同志讲话

我同意周总理的讲话，根本的问题是打回老家去，就地闹革命。毛主席教导我们“看一个青年是不是革命的……”也就是说知识分子必须与工农相结合，同学们，应该朝这个方向努力，特别是这个时候，应该照毛主席指示到工厂、农村、科学战线上进行革命，这也就是说三大革命运动中锻炼自己，去锻炼自己的思想。刚才有的同志递纸条，看到同学们要响应毛主席号召，响应党中央、上海革命造反派的号召，希望你们到实际斗争中去闯，去锻炼，去结合。工农兵、革命师生、革命知识分子、革命造反派组成阶级大联合，夺取无产阶级文化大革命进一步胜利！

周总理讲话

让我们六五年毕业同学在毛泽东思想指引下，在无产阶级文化大革命的旗帜下团结起来，抓革命促生产，反对经济主义，反对矛盾上交，彻底粉碎资产阶级反动路线的新反扑！我们一定把无产阶级文化大革命进行到底！

最后让我们高呼：

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

（全国一九六五年大中专毕业生、实习生革命造反联络总部， 1967 年 1 月 14 日）


146) 周恩来对云南赴京代表谈阎红彦自杀

周恩来

1967.01.14

〖地点：中南海国务院小礼堂。阎红彦：云南省委第一书记，昆明军区政委。云南各战线赴京革命造反派出席。〗

……

就因为出了这事情，情况就变了，七日没进入军区，八日阎红彦就搬到西山小×上自杀了，可耻的叛徒。经北京去的法医检验后确实是自杀的，是他自绝于党，自绝于人民。是一个可耻的叛徒。我现在公开给你们讲，这与进入军区大院的革命造反派毫无关系，对保守派的工人、学生也没有关系。

我代表党中央向你们正式声明，这件事与两派中的任何人也没有关系，我向毛主席汇报时说过，任何人要想拿这样的事件来嫁祸给谁都是空想，任何人想要造谣诬蔑都不行，造反派要继续调查是可以的，有新材料就上报中央，同时我们责成省委、军区进行调查，要有新材料要向中央、军区报告。


147) 周恩来接见各大区和省委书记时的讲话

周恩来

1967.01.14

早就想开各区，省委书记的会，是林彪同志叫我做的，总抽不出功夫，现在力争争取主动，究竟什么时候争取到，不好预计，主席大方向抓得很紧，大家跟不上，要紧跟，主要是政治思想工作不够，思想不通，思想对立着，有的立场对立着，中央各部委、各口、各部、地方大区、省市思想跟不上，认识一下赶不上来，现在是情绪抵触，有的还站在对立的立场，不执行无产阶级路线，后两种情况多过前一种（前一种是执行正确的路线，后两种是情绪抵触立场不对）这种情况就很被动，江苏情况好一些，常熟最惨了，江华到上海养病，李井泉也到上海，刚才是内部情况，我只是概括地说了。

这个形势大好，特别是上海文汇报比解放日报好，文汇报评论中有四个特点，确实是如此。因为运动的第一个阶段，五月通知起，杭州四月会议，北京五月政治局会议讨论后发表，那是内部的通知，那时就说对文化革命很不理解，很不得力，这话现在还有效，到现在还是很不理解很不得力，主席有预见，我们也太落后了，参加革命卅年的，四十年的，在社会主义最高的阶段，不能过社会主义关了，值得深思，不怨天、不尤人，许多人在大半年前在主席面前就讲过很不理解很不得力，怎么现在还是跟不上呢？的确是个新问题。列宁斯大林没有通过这一关，马克思不负这个责任，巴黎公社是第一次演习，林彪同志在政治局扩大会议上讲了这个问题。我们离毛主席这么近，但是又离得这么远，这就很得想一想了。

彭、罗、陆、杨揪出来以后，文化大革命几个主要的方面都和他们有关。头一个阶段拿他们作反面教员，他们是反党集团。各省市都有赫鲁晓夫式的人物，林彪同志说，我们有些同志头掉了还不知道是怎么掉的。主席问大家，如果北京出了修正主义怎么办？大家敢不敢造反？靠军队，他们也可以掌握军队。我们听了许多，当耳边风过去了，有些人也许以为是主席百年以后的事，不是眼前的事。主席说了，就是在想，吴晗罢官，是文化革命的一个影子。主席要点名，彭真当耳边风，主席到上海组织力量，姚文元的文章是这样出来的，当时主席指出少数人说了算，多数人跟着走，这样也可能出修正主义。当时刘、邓在场，吴晗为代表，彭真当耳边风，雪峰是认真了的，当时就感到彭真认识上有距离，我把雪峰的话告诉了彭真（当时内部问题），雪峰看出了这个问题，但没有抓这个问题，雪峰批判彭真是积极的，但同样执行了刘邓路线，错误是比较严重的。北京市委现在还瘫痪，为什么，就是因为看得不深、跟得不紧。

陈伯达同志听到主席这两句话，他很忧虑，他认为如果主席不在中央，发生错误的领导，下面跟着作了怎么办？也向我讲过。他就注意观察主席身边的同志，那些是执行主席路线的。他不仅观察到刘邓，而且观察到陶铸。所以我们推荐了林彪同志，也推了陈伯达同志，是我党杰出的理论家。富春同志犯了个错误，在传达我的意见时加了一句话说陶铸也是高举毛泽东思想红旗的，我怎么能这样说陶铸呢？

谢富治同志能看出问题，敢于说话，过去向邓小平提过意见，也提得最早，各级干部要注意观察领导，群众也是观察领导，各级领导如不互相观察，互相帮助，有的领导同志情绪还在抵触，甚至还在对立，这是主席思想中最根本的东西，从群众中来，再到群众中去，把群众的意见集中起来，坚持下去，反复循环，就形成了毛泽东思想。我们应当能够在亿万人民的考验中，经得住风浪，受得住考验，聂元梓一张大字报后，全国各地风起云涌，这是前阶段总的情况。

这一起来就遇到了抵抗，这个路线的名称，叫资产阶级反动路线，有的说是资产阶级反对革命的路线，总之，性质是一样。这一条路线的根源，大家都知道，不必多讲。不仅是 1962 年，还有更远更远的根源，主席在前十条、廿三条中都讲哲学，大家不去学习，还说什么执行了没有？实际上都执行了，有自觉的，有不自觉的，那一个省没有执行呢？如李葆华现在很被动，中央工作会议上没听他说像样的话。李葆华，大家知道还是比较老实的。凡是不承认的，大区和省就很被动，九月十五日，林彪同志说了个无产阶级司令部，大家抓这个稻草，这样就更被动。对大区来说，任穷同志在，刘澜涛在，其他也有人在，大区负责人是三、四、六月都去见主席的，都是卅年，四十年以上的干部了，加上内战，四十多年了，为什么毛主席这样的说，我们都违反了？刘邓一说我们就执行了？是毛泽东思想太少了。尽管你主观上不是反党，彭罗陆杨是反党的。消灭私字，层层关口，看你过去过不去，不进则退，退了就落后就掉队，群众对刘邓很气愤，可以理解。我们不光是愤慨，还有我们自己，除有宗派关系的以外，一般都有思想上的共同性。六、七月你不得不承认，群众揭发是个侧面，但是他这个侧面是能站得住脚的，十一中全会一开，冷冷清清的局面一转变，马上轰轰烈烈起来，从学校走向社会，从北京走向全国，大家陷入了被动。受压抑后，很快起来了，这就是社会革命真正的考验，所有制问题解决了，这是经济基础，上层建筑，许多旧的东西，这都是生长修正主义的基础，可以说，搞不好中国必出修正主义，基础和上层建筑都有这个因素，这不是耸人听闻的，主席在天安门上讲了，广大群众动员起来了，大有希望。

我说的是我们这些领导干部，十一中全会以后，中央各部、各省市没有一个过了关的，原来说中联部好点，实际上王稼祥、邓小平都有问题，对马来亚党比对父子党还严重，非常严重，比斯大林严重得多，但并没有触及灵魂，如妇联又揪出康克清，总工会搞得最晚，搞得最凶，现在中央各部无一例外，直接冲到国务院了，各位副总理要做精神准备。中央不比各省好过，你们来中央是休息，我们可不能到你们那里去休息。旧东西在脑子里总是有，应当彻底清除掉。

地方许多领导同志思想不通，八九两个月是这样，在北京开了工作会议，开始不通，后来似乎通了，但好多问题没有揭发，山西未揭发，天津已揭开，内蒙已揭开了，但未解决，北京已瘫痪了，各单位的底子我们不很清楚。现在人大会堂、中南海、钓鱼台可以开会，京西饭店有危险，北京饭店又有人要接管，广大人民和解放军是可以信的。但是，有个青黄不接的问题，十一中全会后，华北局觉得不好，彭真搞的乱子，新市委承担，说话不灵，就是没有一个依靠的力量，当然不会有大问题，十月工作会议表现出来的，华北如此，别的区域也是一样。陈伯达同志谈得比较尖锐，林彪同志语重心长，是领导同志谈法，大家应结合起来理解，和刘邓有共同的思想，用反动路线去抵抗运动，但又说自己是无产阶级司令部，这就更严重，所以非提出批判反动路线不可。群众运动决不因为我们阻挡就不前进，滚滚洪流是一直向前的。

十二月发表两个十条，十条就是支持和迎接革命的洪流冲向工矿企业单位，冲向农村。中层干部是否通了，现在还在观察，（地县现在根本没通）烧到他本身怎么办，宋任穷，本机关就闹得他混不下去了，这也是一个典型。两个十条迎接这个高潮，现在这个高潮已经起来了。如果军队，公安已通过反对经济主义，广播电台机关的也要出来，如左派工作做得好秩序就会好一些，军队要做好准备，现在不要出动，一旦某一方面领导权被坏人夺去搞很反动的东西，那时就要用军队来保卫无产阶级革命，只要方向对，有点小乱不要紧，十六条有些东西现在跟不上去了，革命的群众组织已超过了原来的设想，摆在面前的是迎上前去，因势利导，不要抵触，更不要对立，要象迎接钱塘江大潮一样。鲁迅是彷徨了一段，一九三○年走上了革命的道路。

上海的紧急通告，也是他们自己创造的，主席先读了，主席抓住了，这又是一个新的信号，挑起这个反扑是冲向社会以后，他们不甘心退出历史舞台，不甘心失败就抵抗，有的是直接破坏，有的是指使各级的领导，必须进行全面的总攻击，全面的总进攻。

我们的领导，跟不上的，思想抵触的，甚至还有很对立的，现在新的高潮开始，我们得做精神准备，怎么办？我们解剖两个麻雀给大家做例子，一个是部门的，一个是地区的，部门的例如石油部，根据主席指示，我们号召大家学习石油部，在这个情况下骄傲了，固步自封了。石油部的成绩，首先归功于中央、主席的领导，第二归功于大庆全体职工的努力。当然不能否定石油部本身的领导作用，这才合乎实际。前五年比任何企业搞得都好，后来骄傲情绪增长，这里也夹杂着薄一波、李运昌故意为难，余秋里调小计委后，计划工作成绩大，很放心。大庆油田外边去的红卫兵冲不进去，本身职工要革命，也压得很厉害，整个工委陷进去了，执行错误路线，一冲倒后，全部瘫痪，由右变“左”，七万多职工，有一万多出来搞串联了，过去很少超支，现在超支很大，势必走到自己的反面，大庆油田栽这个跟斗也有好处，压得厉害，也就反得坚决，冲击力大，革命可能彻底一些，王铁人变成了造反派的头头，希望他们能在抓革命、促生产上走在前面，还可能后来居上， 32111 钻井队就是后来居上，石油部转变得好，可能转变得快一些，对石油部不能采取对吕正操、武竞天的办法，对彭罗陆杨斗得太多并不利，罢官的休息了，停职反省也是睡大觉，吕正操一直是自由出入于铁道部，对吕正操撤职留用，三个月为期，带罪立功，以观后效，铁道部造反派组织了监督管理委员会。

再解剖一个云南，原来估计云南比四川好点，整个西南不是高举毛泽东思想伟大红旗的，西藏怎么样，西藏以军队为主，可能好点。云南最近出了一件事，是想避开也不行的，就是因为云南省委对李井泉不满，但是不是站在正确方面来斗争呢？阎红彦从本位主义出发，得不出正确的结论。三省落后性相同，但是四川顽抗，搞白色恐怖，打击群众，因此还有人起来反抗，四川的盖子还没有完全揭开。阎是一肚子不满情绪，群众起来后自杀、叛党。不管你过去有多大的功绩，过去的几关都过了，但是顶难过的一关过不去了。薄一波不揪出来，但也有人议论要打倒他。阎不走这条道路，可能还有人认为他是好同志。现在就不能这样说了。他的家庭……他的父亲抽大烟，他的老婆是个封建婆，他上不请教主席，不读主席的书，最近事件发生后，郭超同志来反映，谷牧有个报告是错误的，对林彪同志的报告不看，读语录是说说的，作报告也是说说的。下不请教于群众，怕群众怕得要命，然后把自己放在一个什么位置呢？也是根本不民主，个人说了算。军区党委也要想一想主席为什么要搞大民主呢？

我们应当想一想，哪一点应请教主席，哪一条不符合群众要求，哪一点对同事（志）不以平等态度待人，第一次乒乓比赛时，阎只批评李井泉，而根本不批评自己，他和高岗不一定相同，他是以和高岗不同自我标榜，上不请教主席，又不自我批评，势必走到反党的道路上去。他给他父亲鸦片烟吃，张思尧我们是为了利用他向蒋帮作工作，可以给点鸦片吃，革命干部的父亲为什么要给鸦片吃？反高岗使阎背上了包袱，平时也只是抓生活，不抓阶级斗争，思想历史根源如此，必然走了绝路，对红卫兵不欢迎，是防，是挡。十月工作会议后，还是依靠保守派压左派，对造反派不相信，不支持。十月以后支持造反派是对的。元月四日，左派冲向军区大院，阎红彦、周兴一齐逃跑，游到西山，后又在西山开省委会，要周兴去见群众，群众叫“周兴滚回去”，“阎红彦滚出来”，更不敢出来了，把军区暴露在群众面前，冲向了大楼，把赵健民揪出来，一说群众是反革命，二说阎红彦的去向知道也不能告诉群众，群众听了把他押到车上游街了，三、四个钟头，住到医院去当防空洞，扬言干部听到泣不成声，不吃晚饭。

我也犯了个错误，听说李葆华同志在福香楼被围四昼夜，签了许多条子，陶铸讲了后，中央通知叫李回来，造反派同意了，结果叫保守派抢出来，逃难到肥西县，发生了三天打架，这是什么样的感情？赵健民完全事实，咎由自取，叫阎红彦出来见群众，陈伯达同志打电话，阎问周兴怎么办，周兴说睡觉吧，明天再说。我们这里急如星火，不负责任，如此威风，吃眠尔通几十片就自杀了。这么大的事情，用这么个态度，不单是压制群众，而且反抗毛主席为代表的革命路线，抗拒中央的领导，自绝于党和人民。

周总理通过张子明给周兴并转省委的电话指示：

一、你们必须改变立场，站到以毛主席为代表的正确路线方面来，决不允许再有任何动摇。

二、坚决彻底批判省委反动路线的错误。

三、只有如此才能改变严重恶果。

四、抓革命、促生产打退资产阶级反动路线的新反扑。

五、必须坚决支持革命造反派，教育保守派和不明真象的人。

六、希能接受上述五条建议并坚决执行。只要如此，相信局面能变向健康地发展，见了同学后，要很快把上述精神传出去。

阎之死，有人要把责任嫁祸于红卫兵，红卫兵一定要调查真像。王府井的传单说阎被谋害，赵被重伤，这显然有人指使，阎红彦是自己可耻地解决了。斗争锋芒不能向着军区，军区也不能当防空洞，进入军区责任在省委，中央呼吁撤出来。希望他们抓革命促生产，矛盾不上交。中央各部和省委谁都没有过了关，高高兴兴地回去准备过好这一关。林总叫我做思想工作，我就讲这些。


148) 周恩来陈伯达在首都和外地在京革命造反团体“抓革命促生产”大会上的讲话

周恩来 陈伯达

1967.01.15

〖在《首都和外地在京革命造反团体‘抓革命、促生产'，粉碎资产阶级反动路线新反扑，夺取无产阶级文化大革命的新胜利誓师大会》上，周恩来、陈伯达讲了话。〗

陈伯达同志讲话

首先向同志们问好！

刚才我看到一个告全国人民书，题目叫做无产阶级革命派联合起来，彻底粉碎资产阶级反动路线的新反扑。这个口号很好！只要这样去做，我们一定会胜利。敌人一定会失败！

自从无产阶级文化大革命以来，六、七个月，资产阶级反动路线耍的花招已很多了，我们要注意识破敌人的阴谋鬼计。开始，资产阶级反动路线用派工作组的形式来镇压革命运动，毛主席建议把工作组撤消了。毛主席教导我们要充分放手发动群众，要信任群众，依靠群众，尊重群众的首创精神，这样无产阶级革命路线取得了一个新的胜利，但是资产阶级反动路线的代表人物还是不会放手不干的，他们表面上同意撤消工作组，实际上改换了另一种方式，利用党内走资本主义道路的当权派，背后操纵一部分群众组织，这样来继续镇压文化大革命。后来，工人、农民起来了，投入了无产阶级文化大革命。他们先是借口要搞生产，不搞无产阶级文化大革命。他们说：一搞文化革命，生产就搞不好了，搞垮了。我们用毛泽东思想识破了他们的阴谋鬼计。他们是要压革命，同时也是破坏生产。后来，他们就很露骨地那么搞了。他们说：你们要革命就让你们革命去吧！接着又企图用经济主义破坏国民经济生活，破坏我们的无产阶级的文化大革命。毛主席提出的“抓革命、促生产”，这是相互联系的。他们现在既不要革命又不要生产了，可是要用让大家革命的名义来破坏生产。他们企图用停止生产、中断交通的办法来瘫痪我们的国民经济，败坏无产阶级文化大革命的名誉。现在这个阴谋鬼计被揭穿了，刚才我在休息室里，上海工人同志和我讲，他们又有一个新花样：工厂让你们接管嘛！……。他们好跳到后台去，让我们的社会秩序、经济秩序搞不好，他们想在那里看笑话。我想他们的阴谋鬼计会继续被群众戳穿的，刚才同一些工人同志商量，一般不用接管的办法，采取派群众代表监督的方式，他们想偷懒，想让我们忙得不得了，他们好坐山观虎斗。我们如用监督的形式就更好、更主动一点，当然个别地方、个别机关也可用接管的办法，但大量的不要用接管，大量的接管是要上当的，因为资产阶级反动路线的代表人物要看我们笑话，要当心呀！大家的行动、大家的口号是：无产阶级革命派要联合起来。有什么问题，大家，各个无产阶级革命派要商量，开联席会议，这样妥当不妥当？不要搞小团体主义，而要搞联合，如果有这样的联席会议，提出的问题是可以交给广大群众讨论，有不合适的可以改正。再一个问题，工人同志谈到工人农民之间还有一些问题，一些矛盾，该怎么解决？我的意见是要开工农代表联席会议商量解决，不要形成对抗。工农代表联席会议讨论的问题，会议的决定，要让双方工农讨论，如有不适当的，可改正。这样，革命的工人、革命的农民就联合起来了，敌人就挑拨不起来了。这样做，这样的意见对不对？（对！）总之，一切无产阶级革命派要联合起来！

革命的工人、革命的农民、革命的师生要联合起来！

革命干部和革命群众要联合起来！

在毛泽东思想伟大旗帜下联合起来！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！！！

周总理讲话

同志们、同学们、战友们、解放军指战员同志们：

我向你们致无产阶级文化大革命的战斗敬礼。

我现在代表我们伟大的领袖毛主席和他的亲密战友林副主席、党中央、国务院问你们好！

现在，我首先庆贺你们誓师大会的成功！刚才陈伯达同志的讲话我完全同意。你们的誓师大会，响应上海革命群众组织对上海全市工人书的倡议，支持党中央的号召，抓革命、促生产，粉碎资产阶级反动路线的新反扑，你们做得对，做得好！

我欢迎上海革命群众派来的代表参加我们的誓师大会，他们不愧为上海先进工人，革命学生的代表，我们支持你们高举毛主席为代表的无产阶级革命路线，支持你们继续抓革命促生产，彻底粉碎资产阶级反动路线，我们支持你们反对经济主义，支持你们反对矛盾上交，主张打回老家去，就地搞革命。刚才陈伯达同志说得对，我们要像上海工人警告的那样防止接管风。革命靠自己，每个工厂、单位，都应提高革命造反派，把力量组织起来，监督他们认真抓业务工作，不要让他们躲在后面，叫我们上当。这提得及时，提得很对。我们号召全北京市的无产阶级革命派联合起来，全北京市的一切革命的工人、革命的农民、革命的学生、革命的知识分子、革命的干部同全国的无产阶级革命派，一切革命同志联合起来，响应伟大的领袖毛主席的号召，抓革命促生产，粉碎资产阶级反动路线的新反扑！我们高举以毛主席为代表的无产阶级革命路线的伟大红旗，粉碎资产阶级反动路线的新反扑。把无产阶级文化大革命进行到底！

无产阶级革命路线胜利万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

伟大的领袖毛主席万岁！万万岁！！


149) 周恩来在财贸系统革命造反派联络委员会代表座谈会上的讲话

周恩来

1967.01.15

〖摘要。财贸系统革命造反派联络委员会及有关院校造反派代表出席座谈〗

在上海有个接管风，陈伯达在体育场回答了这个问题。当前是反对资产阶级反动路线新反扑，但新反扑不止经济主义一种形式，最突出的是矛盾上交。经济主义和矛盾上交是分不开的。……现在又出现了一个问题，就是接管，一个单位内部烂透了，内部起来闹革命，外力给予支援，实行接管。现在接管变成一个风气，本单位内部还没有形成革命力量，外边就去接管。

接管总有三个条件：

一是确实瘫痪了且腐烂不可救药；二是内部革命力量形成了；三是外部支持。

接管是监督的性质，监督的好处是业务可以继续。对领导，严重的象铁道部吕正操，武竞天，现在决定采取撤职留用，考察三个月。（有人说三个月不够，财贸方面时间要长一点）三个月不够还可以延长。夺权是夺的监督权，不是管业务，否则你们就陷入业务圈子，影响闹革命。粮食部革命派写来一封信，说从今天起夺监督权。我赞成由先念同志找你部几派商量一下。粮食调度是很灵敏的，不要影响业务。接管《红旗》十六期刊登了，是我们主张的。但不能一下子说接管都接管，中央商量了，采用监督方式，不接管业务。

（有人问：外贸谈判，能否到场监督？）具体监督方式在监督机构成立了再研究。

（有人反映：监委不监督领导，只监督业务。）你们成立了监督机构，连它也监督。


150) 周恩来接见全国石油系统职工革命造反联络总站代表的讲话

周恩来

1967.01.16

〖全国石油系统职工革命造反联络总站和北京石油学院《大庆公社》代表出席〗

（谈到夺权问题时）总理说：“你们现在提出夺权问题是可以考虑的，夺权问题是很复杂的。”又说：“现在要对资产阶级反动路线发动总攻击，夺权的问题就提出来了，出现了三种夺权形式，第一种是基层造反派力量很强，业务上很熟，在外力支持下夺权，上海‘文汇报'就是个例子，夺了权以后面目一新。南京公安厅也是这样，在外力支持下夺了权是比较好的。第二种是没有准备好，造反派力量没有形成，外来造反派在那里顶着，当权派睡觉，或者看我们的笑话，这是一种准备不足的夺权。第三种是当权派作假的接管，自己躲在后面，自己躲在后台。这是变种，是当权派造的阴谋。现在看来，第一种，第三种是少数的，第二种是多数。”

（对大庆公社代表）总理说：“你们夺权的方向是对的，但是夺权的指导思想不纯洁。”

（谈到领导机构时）总理说：“考虑成立一个联合委员会，新的联合委员会就叫《大庆公社》也未尝不可。我不强加于你们。总之，要建立一个联合委员会，掌握石油系统的文化大革命。”又说：“搞个联合声明，把全石油系统领导权夺过来。”

（谈到组织建制时）说：“联合委员会要有联合总站，部里的造反派，大庆公社和大专院校方面，可以提以下几点：第一、几方面发表联合宣言，接管文化革命的领导权。第二、大庆这面红旗不能倒。过去生产受了影响，是能搞好。第三、文化革命要夺领导权，生产还是监督好。”

总理对双方代表说：“回去后要消除对立情绪。大庆公社总的方向符合中央精神，缺点是没有商量，太急躁了。”同时总理对职工革命造反联络站代表说：“你们要照顾大局，不要再发联合声明了。和人家对立不好，生产还是监督，文化大革命的领导权可以拿过来。”

这时康世恩、唐克、张定一、孙晓风、吴星锋、任成玉等人进了接待室。总理对他们说：“双方我们讨论了一下，我们认为大庆公社的大方向是对的。石油工业部领导文化大革命执行了资产阶级反动路线，有严重错误，甚至还有些罪行。大庆公社提出接管文化革命的领导权，文化革命的领导权应该夺。”

周总理最后警告顽固分子康世恩一伙说：“生产你们管，生产任务出了问题，还得找你们。”

（北京石油学院《大庆公社》）


151) 江青周恩来在大专院校及各机关造反派座谈会上的讲话

江青 周恩来

1967.01.17

〖元月 17 日晚 7 时至 18 日凌晨零时卅分，在人大小礼堂召开了一个由北京各大专院校，机关部门的革命造反派座谈当前文化大革命形势的会议，周总理、陈伯达、康生、江青、戚本禹、王力等同志出席了座谈会，会议由总理亲自主持，亲自笔记。〗

周总理：

同学们、同志们、战友们：

我们今天邀集大专院校各部门的革命造反派的代表开个座谈会，先听听你们的意见。

（一些学校代表发言）

（林业部机关东方红公社代表张炳家在会上发了言，他着重汇报了当前林业部资产阶级反动路线进行新的反扑的情况，当汇报到林业部有一小撮别有用心的人借元月七日我们到国务院要求谭震林出来检查一事，大肆造谣，企图把革命群众组织打成反革命组织，把革命群众打成反革命时，总理插话说：“他话那么厉害吗？”当汇报到林业部一小撮保皇派玩弄假夺权真保皇的新阴谋时，总理又插话说：“他们夺了，你们造反派没有夺过来？”）

各单位发言到零点，江青同志、周总理先后讲了话。

江青同志讲话

同学们、同志们、战友们：

我差不多没有准备讲话，刚才有些分散了精力（指着递上来的条子和材料），有些同志的发言我没有全听到。

革命的左派应在大原则、大是大非的基础上实行联合，当然是在斗争的基础上达到联合，只有左派联合起来了，才能击溃资产阶级反动路线的反扑。

现在外地来京很多，已经有一百多万，这其中很多是好意的，，是来搞革命的，告状的，也有的是来游山逛景的，有的一住几个月都不走。这里有工人、职员、农民，他们来的目的是什么，希望你们多做工作，现在各个招待所都满了。

如果是革命的话，就应回本单位，联合本单位的，本城市的左派向本单位的走资本主义道路的当权派去斗争。来北京把矛盾上交，消耗很大的人力物力。同志们！你们说这样对不对呀？（众：不对）他们住在这里不走，要什么、给什么、比如在文化部也住了一些人，这是陶铸搞来的。每天还给几毛钱的补助，应该大部分让他们回去。

今天分散我的一些精力，大家讲的我没有全听到，我也讲不出太多的。就是请大家回去好好做工作，建议你们向外地来的同志们好好做工作。我建议你们与外地来的工人、农民、受骗来的，劳动部、总工会发了通知，骗他们来的，一起戳穿这个阴谋，要好好跟他们说。少部分游山玩水的要好好说服，不回去的就施加压力，不要在这里吃闲饭了。你们看这个问题是不是反常。（答：是！）

你们大中学生，所有的左派队伍都应该在斗争中实行大联合。对于一些极端民主化，自由主义你们应自己实行整风，除了对走资本主义道路当权派要斗，还要对自己也要一分为二，对自己头脑里的阴暗面也要斗，把自己的缺点看得重一些，把别人的优点看得多一些，这样不就有利于促进团结了吗？

原来，这次无产阶级文化大革命，在北京，毛主席亲自点起这个熊熊烈火，现在来看是落后了。你们要下北京的工厂、农村、不一定走很远。北京有十多个县，彭真在那里搞了反攻倒算。他们要真正革命，就要他们回去夺权，谁也不能代替。要顾全大局，不要计较个人。

你们要大联合，大联合有两个原则，第一要坚持原则，不搞折衷，第二要搞大动作，不搞小动作，我就讲这些，请总理讲话。

我想的不成熟，以后成熟了再讲好不好？现在让周总理讲几句。

周总理讲话

同志们、战友们、刚才江青同志讲的我完全同意。由于时间关系我不多谈了。

今天本想多邀些同学来讲，因……昨天晚上才决定，有些造反派有的来了，有的没来，在这里向他们道歉。明天再邀工厂的造反派来，以便过些天再开一个来北京的，徒步串联的学生，请愿的、控诉的、上告的、也有把矛盾上交的、解决经济问题的，一百万人的大会，开个会把道理讲清楚，打回老家去，彻底闹革命。

希望你们同我们一起做工作，首先把接待工作做好。现在各部接待工作非常杂乱，当然有些当权派在捣鬼，有些工作做不好，革命派就要造反，革命派就要做工作，负起责任来，我们要负责搞好接待，劝他们回去。这样也可以清除一些不是真正有组织来的。有些是没有单位的。比如发现的中国红旗军、东一撮、西一撮，也不清楚，这些头头不是好人，他们欺骗了我们。化工部（？不清）“工农兵夺权委员会”的两个头子来历不明，我们逮捕了。

这是外部的，我们内部的也有，如联合行动委员会，形式上是中学生的组织，实质是有后台的，我们对他们要说服、帮助他们，唤醒他们不要再受蒙蔽。比如石油学院附中开始搞红卫兵，做了些事情，但后来受了谭力夫的影响，走了一些弯路了。如思想上能说服的话，要尽量说服，你们要多做工作，给予帮助，这很重要。

反动派虽然是一小撮，但是他们到处伸手、破坏我们。

现在更重要的是响应毛主席亲自提出的抓革命、促生产的方针，上海、天津的工人组织的倡议、党中央的号召、要粉碎资产阶级反动路线的新反扑。这样一个新的课题摆在我们面前，这个工作由大专院校、工人组织的革命造反派都应承担这个责任，这与我们各学校的整风，军队训练及企业抓业务都有关，这是中心任务，这是主体。

另外，中央各部门，在执行工作的过程中，有的执行了刘、邓的资产阶级反动路线，一段时间，一个时期执行了。但错误有多有少，有深有浅，内部问题应当批评。伯达同志、江青同志、我过去都与大家谈过了，应当区别对待。这些同志在中央部门工作，有的已经做了批评，有的正准备做自我批评，你们给他们的批评，他们表示欢迎，我们也欢迎。批评这些同志，不能说不应该，对我也是一样。给我贴大字报，可以么！为什么不可以？我也有缺点嘛，活到老，学到老，批评错了也没有什么，有则改之，无则加勉。

但是进行这种批评，一定要与当前的任务”抓革命，促生产”，反对矛盾上交，搞好接待结合起来。革命造反派要在原则的基础上实行大联合，粉碎资产阶级反动路线，反对经济主义，反对矛盾上交，这是当前的任务。

在革命组织中搞分裂也是搞阴谋。我们革命造反派在原则基础上要大联合，要粉碎资产阶级反动路线的新反扑，这是我们的中心任务。在批判斗争中大联合。

到北京来的工人、学生、职员要回去，就地闹革命。

对于大联合，可以各组织保持独立，进行民主协商，分系统的部门，院校联合起来，以便于工作，便于把力量集中起来，比如财贸系统组织起来了，外贸也是这样，工交系统、铁道都可以单独组织起来。分系统来组织，这种联合做为出发点，可以把同学同工人结合起来，因为企业里有工人嘛！你们可以到那里去劳动、实习，也可以到农民那里去劳动、学习。这样学生又实习了，又推动了文化大革命运动。

整个北京市，不仅联合行动落后于上海，工人运动也落后于上海。明天的座谈会，三司、二司造反联络站、首都兵团也可以派些人来听一听，把学生和工人阶级革命造反派组织起来。

条件是有，有了这样的组织、这样的联合，就面临新的课题。在上海，革命的工人、干部、职员，在党内走资本主义道路的当权派和执行资产阶级反动路线的顽固分子控制的地方，要不要夺权？要夺权！红旗杂志评论员文章写得清楚，要夺权。需要夺权的，决不能迟疑。

现在政法公社宣布市公安局夺权，中央领导和中央文革小组要帮助他们搞好这一工作，这个工作很复杂、繁重。条件成熟的要夺权，不成熟的就监督嘛。（江青：可以先监督后夺权。）

科委的造反派有一套完整的经验，应该开个大会，让他们介绍。他们五个月由少数变成多数。把以韩光为首的走资本主义道路的当权派完全暴露出来了。

我们夺的是领导权，可以先夺权再逐步改造。政法系统，北京公安局就夺了权嘛！中央文革要帮助他们，条件成熟的先夺权，条件不成熟的先监督，夺权！第一是领导权，就要管它，监督它，（江青：业务不懂也要夺，业务可以慢慢学嘛！）这方面我们没有经验，要考你们的革命实践，经过你们实践，我们再总结，提高一点。

江青同志：

我们内部的矛盾不要采取对待敌人的方法，这方面同志们要好好学习毛主席的”关于正确处理人民内部矛盾问题”“改造我们的学习”“反对党八股”“整顿党的作风”，要到毛主席著作这个宝库中去找办法，我们这些人都是学生。

先夺领导权，这样一切都可以管了。现在是在摸索这个经验，要通过你们的革命的实践，总结经验，再通过这些来提高，然后再做一个施行的东西。就说这些，散会吧。

（有一同志问总理，关于下厂的火车票问题）

总理：现在我正准备火车的发行。

江青：还有些方法，从北京出去的一段路不容易，也可以徒走，走到天津上轮船，准备这些交通工具。不一定都坐火车。也可以走到塘沽、秦皇岛去坐轮船。

总理：现在唐山铁道学院、北京铁道学院的同学到铁路沿线去做动员工作，别的学院支持，我们欢迎。

江青：还有些根本可以徒步去，如文艺工作者。

我们内部的问题，不要用对待敌人的方法来做。要好好读一下毛主席的“关于正确处理人民内部矛盾的问题”，还有几篇过去已经建议了，“改造我们的学习”，“整顿党的作风”，“反对党八股”，你们可以活学活用，那是真正的宝库。我们都是小学生，要向主席学习，要向你们学习。要去掉私心杂念，把自己头脑里的阴暗面好好改造。


152) 周恩来接见国家科委和科学院代表时的讲话

周恩来

1967.01.17

〖时间：十七时四十分，地点：国务院小礼堂。聂荣臻、刘西尧同志参加了接见。国家科委和科学院革命造反团代表出席〗

（开始张本同志汇报了国家科委夺权的情况，谈到一些人大搞经济主义时）总理：谁批的谁赔，一边劳动一边赔。

（谈到国家科委造反派已联合起来夺了权，选举领导班子时）总理讲：处于中间状态的表现好的也可以选，原来是保守派、以后造反立了功的也可以选。

（谈到由造反司令部夺了权时）总理讲：就这个造反司令部夺权，编制不要太大。各局领导小组可以小一些。每个勤务组要有一个班长，不是党员也可以，希望你们去创造。现在取得了一个经验，关键时刻，革命左派要自己奋斗。

（谈到夺权问题时，张本同志说：党权、政权、财权全部接管，并说，他们是勤务员，不是班长。）总理：勤务员，勤务员你们总得起个名字，总得有个班子，党员不够也可以是非党员嘛！不见得都是党员，群众也可以，群众都通过了，党还批不准吗？如果当时中央宣布罢官（指韩光），并不难的，但你张本必须要顶下来，完全是悬空了。吴德、刘建勋、丁国钰都是比较好的，但现在也是悬空。

彭真的黑手伸得很长，张劲夫的黑手也是很厉害的，当时张劲夫掌握很多人，很多人跟着他跑。

钱三强的问题是有外力的，二机部要有外因，钱三强在科学院被批判，但到二机部却成了大左派了，好笑不好笑！（大笑！）

（张本同志谈到有些保字号的，现在打着“左”的旗号，自称是“无限造反派”）总理说：无限造反论是自由化，实际上是资产阶级，没有阶级性。

（张本：我们四个单位准备组织一个大会，希望总理定一下时间、地点和召开大会的基调，对韩光、张劲夫的性质等。）总理：走资本主义道路的当权派这是可以肯定的，这两个集团都是典型的，走资本主义道路的当权派，也有修正主义的。

科学院夺取一小撮走资本主义道路的当权派的权，要由革命左派夺过来。

对这些人我有个想法，跟主席汇报过，你们也可以去创造。

夺权以后，分四类处理，区别对待： 1 ．完全罢官，纯粹斗臭的就没用了； 2 ．撤职留用，三月为期，带罪立功，以观后效； 3 ．停职留用，改过自新，以观后效； 4 ．留用，另外分配工作。这是我的想法，我在中央、主席那儿谈过，你们还可以创造。

夺权要夺党、政、财的领导权，事务工作还是叫他们去做，监督他们去做。石油部听说夺权以后，都回去睡大觉了，只有康世恩在工作，把你们都搞到事务主义中去了。你们要合法夺权，按中央方针政策办事，中央就承认了。

（代表提出要刘、邓参加大会的要求时）总理讲：报上还没有提刘、邓，当然你们开会还是可以开的，刘、邓还是政治局常委，你们把他拉去，我们不好出席。当然你们把彭、陆拉出，我们也用不着去了。

（张本说：我们不喊打倒刘邓、不斗黑帮、不揪聂总。）总理：你们可以把陈伯达同志也请去，他还是你们副院长嘛。

（王锡鹏谈：略）总理：你们要夺科学院一小撮走资本主义道路当权派的权。（对刘继英同志）你这个文革还用得着吧！你可以用这个名义，号召夺走资本主义道路当权派的权。你们可以所里推选人夺权。第二步，联合夺院里的权，现在的情况可能比较复杂，你们的党委没有一个行的吧！张劲夫……，李德仲是两面派，还有那个武什么（武雨琴），是个山东人，作什么政治部主任，他那样的作什么政治工作？唉！简直把我气都气死了。这人真是官僚地主一样，什么问题也解决不了。刘西尧同志是否到你们那里去工作？（答：我们欢迎！）

总理：有几个尖端任务可以抓起来，你们的批改要在三个月以后进行。（张本谈到韩光是两面派），凡是坏的东西他们思想都是共同性的。陶铸、韩光思想是一致的。（曾照本请示总理：红卫兵革命造反司令部要去各大分院建立联络点问题时，）搞联络点，当然可以了，等院里搞出个院领导机构，领导权掌握在我们手里时可以派人去，根据各分院具体情况处理，那些地方群众发动的好的可以少去一些，那些地方群众发动的不好，可以多去。

（曾照本：红卫兵革命造反司令部要把张劲夫、杨润生他们集中起来让他们参加劳动，改造思想。）从这些人嘴里搞不出什么材料来了，可以让他们集中起来，要劳动，根据他们体力。……打破框框，你们要夺过来，按党中央的政策办事，党中央承认你们。

（革命造反团代表提出要在全国各大区设立联络）总理讲：你们是不是夺权后，再下去建点？

最后总理同意在星期日下午三点在人大会堂召开科研系统大会，二万人参加。

（根据王锡鹏、曾照本、刘继英等同志记录整理，未经总理审阅，不完全，仅供参考。）


153) 周恩来对科学院革命造反派的讲话

周恩来

1967.01.18

〖时间： 18 ： 00 至 19 ： 52 ，地点：国务院小礼堂。共接见三十八人，包括革命造反团等革命组织和已夺权所的代表。总理身穿草绿色军装，在热烈的掌声中进入会场。总理说，会未开完我来晚了。总理看了被接见名单，然后问各团体的人数。（全院现有 13 个革命群众组织）名单略。〗

总理：除中层干部造反团以外，你们都是造反派！

柳忠扬：意见不一致。

总理：意见一致就是一个组织了。保守派被你们打垮了，这是好事，保守派是你们斗争的对象么！还是靠自己奋斗半年才打垮了的。现在你们应该发展，在发展中，就出现许多组织的现象了。这是很自然。我今天和你们通通气，我有几个问题问问你们，第一个问题是张劲夫这个集团是由你们搞垮的，还是由上面罢官？

众：自己搞垮，张劲夫已经搞臭了。

总理：当然要臭，搞了半年了。科委就是自己搞。张劲夫这个集团象个什么样子呢？张劲夫、裴丽生是什么人！武雨琴那个人我简直不愿意见他了，当然我这种说法有点唯心啊！怎么选那样一个人出来做政治工作！

赵耘生：武雨琴是政治部副主任。

总理：那个领导班子怎么做科学院的领导班子？还是由你们来把它搞臭。第二个问题，院里那个临时筹委会还有作用吗？

众：不起作用，快垮了。

总理：完成联络，打电话的日常工作么！刘西尧同志二机部要他回去，刘西尧回去了，我找人都不好找。临时筹委会能不能通知各个造反派开个会，比如我要找你们，可以给他们打个电话。

以后两个形势：①联合；②分化。一个团体内也有左，中，右思想，当然不同左，中，右派，那有那么干净，先进思想由少数变成多数。思想不断分化，前进，组织就不是那样，要有点意见就分裂，那是小集团主义，要这样，我们怎么能夺取政权？党中央政治局能那样吗？一个组织总是由少数人发展到多数。我们的领袖，全国先进思想的代表就是这样，你们有这个问题，观点不同就分裂，那是小集团主义，不利于斗争。有这个思想，在夺权中，你夺我也夺，怎么办？要联合起来！

是不是中层干部保守点就砸了？中层干部应吸收一点，总有革命造反分子啊！中干造反团不过形式不好，个别的吸收，慢慢的，夺权后中层干部抛弃也不成，最后要达到团结 95% 的干部，夺权后干部也需要么！把夺权问题解决后再吸收，暂时放在外面，他们这个组织暂不管了，你们 13 个组织，京外驻京联络站也算上了。

邹协成：造反团内还有一个派， 2000 多人。

总理：那以后再说，联络员撤退你们赞成吗？众：赞成！

（有人说：有的联络员是和稀泥，阻碍革命）总理：同志啊！联络员没有保张劲夫这个集团，没有保保守派！要看大的方面嘛！你们要是到别处去当联络员就知道了，不能没有缺点错误啊！过去我不能把所有的人都抛弃，也包括与李洪山反动头子勾结的保守派的反动头子在内。现在张劲夫已臭了，不需要罢官，要夺权，你们赞成联络员撤退，要夺权怎么办？生产怎么搞？

（自动化所代表史庭芳同志发言，介绍自动化所夺权情况。）总理：现在夺权就是夺整个领导的权。科学院和国家科委不同，科委已经夺权了，他们是一个造反组织搞起来的。你们联合还要有一个过程，我倡议有几个人，不要太多了……联络员要回部队，他们既没保张劲夫这个反党集团，也没有保保守派。我的看法是反党性质（指张劲夫这个集团），当然中央还没有讨论！张劲夫是走资本主义道路的当权派，是肯定的。准备为他辩护的人自己也垮了。两个姓张的（张兴华、张振华）。（众：还有于亚海。）总理：几次辩护嘛！

（总理分别点名，征求到会的各组织的意见，赞成不赞成联络员撤走。总理还谈到最近矛盾上交，来京人数已有上百万）总理：你们各所以什么方式夺权，自己试，不要由上面往下灌。中央是支持你们夺权的。

（分院驻京联络代表：总理对京区和京外应当一样看待。）总理：分院过去由地方管，现在当然不同了，你们的意见还是有道理的，以后再找时间接见。

（有人问：有人说毛主席不在北京，这是否属实？）总理：这完全是造谣！现在这个形势毛主席怎么会不在北京呢？现在出现“中国红旗军”等组织，有些反动分子，是反动组织，他们是“西纠”那一个阴魂，有后台，当然群众还是可以争取。

由于总理在八点钟要去接见首都革命工人和革命农民组织代表，接见会由刘西尧同志主持。


154) 周恩来在财贸系统“反对经济主义打垮资产阶级反动路线”大会上的讲话

周恩来

1967.01.18

〖全国财贸系统造反派召开了“抓革命促生产，反对经济主义，打垮资产阶级反动路线大会”，周恩来在会上讲了话。〗

财贸系统的职工们，同志们：

我首先向你们致以无产阶级文化大革命的敬礼！（毛主席万岁！万岁！万万岁！）我现在代表伟大的领袖毛主席和他的亲密战友林彪副主席，党中央，国务院，中央军委，中央文革小组向你们问好。（祝我们伟大领袖毛主席万寿无疆！毛主席万岁！万万岁！）

你们这个大会组织得好，开得好，应该祝贺你们。我完全同意你们刚才宣读的大会关于反对经济主义的十二条紧急呼吁。你们这个会在北京，党中央所在地，毛主席的所在地第一个按照系统组织起来的大会。这个系统的组织，当初向你们提议的时候，没有想到进行得这样顺利，组织得这样好，祝你们成功。

今天到会的不仅有北京首都的财贸系统的职工同志们，而且还有全国来北京串连的，上访的，联络的财贸系统职工同志们，所以这个会也就是预兆着你们全国的财贸系统的大会快要成立起来。我们是这样想的，全国的革命造反派，全国的无产阶级革命派，应该按行业的，也就是按行业系统组织起来，就是不仅可以抓革命，而且可以促生产，由无产阶级的文化大革命，由毛泽东思想来统帅一切，统帅我们财经系统的各个部门的业务，所以这种组织本来是一种工人阶级的先进思想，按产业需要组织起来的职工的，系统的，也就是工会组织，但是过去，我们那些从解放以来成立的产业工会，各个组织的总工会在进行工作中已经逐步地失掉他本来的希望，逐渐地变成官办的、官僚主义的工会。所以那样的工会我们应摧毁它，打倒它！而代之你们现在的财经系统的革命造反派的组织。财经系统首先是北京首都的财经系统的革命造反派的大联合，这是一种真正地由下而上地群众运动，真正的由下而上的群众组织。所以你们这样的组织在首都第一个成立了，宣告由革命造反派的抓革命，促生产，彻底粉碎资产阶级反动路线新反扑的大会来表示你们的决心，发表你们的宣言，发表了向毛主席的致敬电。这就是说明你们是按照这样的工人阶级的先进思想组织起来的。

所以我们不仅为今天的会议庆贺，而且应为你们进一步组织全国财贸系统革命造反派大联合大组织庆贺，而且现在革命造反派的联合还是整个一个系统的全体的革命职工的一个开始，你们不能以由现在各个组织中的造反发起的组织而满足，应当各个单位的革命造反派根据你们今天提出的号召进行工作，使他们支持你们的号召，相应你们的号召，坚持执行你们的号召，这样就能教育他们，争取他们，团结他们，以便最后达到十六条所要求的，团结到群众中的 95% ，团结到干部中的 95% 。这是我伟大领袖毛主席的号召。

不仅在内部应该这样，你们这样产生系统的组织，也不是闭门自守的，外界不相往来的，你们应该把这样的组织精神向大家，跟现在在北京的各个地方来的财贸系统职工同志很好地协商，使他们回去的时候，在进行那个地方的财贸系统的革命造反派的组织，要靠他们自己的力量去实现，同时北京财贸系统的联络总站派一些联络员，向着全国，首先是向着大中城市，然后再经过他们，向全国财贸系统发展，进行联络推动作用。使各地财贸系统，各单位都能够发展革命造反派组织，然后推广到全国财贸系统。这就是说不仅限于首都，而且要推广到全国的财贸系统。

另一方面，你们还可以把你们的经验介绍给在首都的全国其他产业系统，比如工业各系统。现在铁路各系统正在组织，石油系统也正在组织，相应的还有其他的工业系统也正在进行这样的组织，不仅如此，同样的农林水系统，国防工业系统，科学研究系统，科学系统，以至于政法系统，外事系统，文教系统，都要学习你们的组织。当然他们有他们的特点，他们的组织要按照他们的革命造反派的愿意和需要来进行，你们只能够把你们经验介绍给他们，不能代替他们，强加于他们，这样才成为平等，同志式的，友好的，互助的关系，反过来如果他们在进行组织的进行中吸取了新的经验，值得你们学习，你们也应该虚心地向他们学习，这样才是互相帮助，互相学习同志式的友好关系，这是向下向外的关系。

你们有了这个组织，革命造反派的组织，你们对于某个单位的应当进行革命工作，也就是群众正在发动，如同刚才所说的。而对象呢？就是照你们大会的号召，首先看一看你们的每个单位过去有没有受过彭、罗、陆、扬反党集团的影响，有没有党内一小撮走资本主义道路的当权派，看一看领导中有没有那些还坚持执行资产阶级反动路线的顽固分子。这种情况不可能是一样的，就是说是不平衡的，有的多一些，有的少一些，有的那一类没有，有的这一类没有，要实事求是地，经过调查研究来确定。而不是一个部进行了，其他部等同奉此，照样办理，如果你们这样的话，那就要变成我们过去许多机关犯的形式主义的错误。

我相信，你们革命造反派是读毛主席的书，听毛主席的话，按毛主席的指示办事的，成为，要成为，努力成为毛主席的好学生的革命造反派。你们真正成为高举毛泽东思想伟大红旗，好好地读毛主席的书，按照林彪同志提议，活学活用，这样来实现伟大的目标。

因此每个单位，你们革命造反派联合广大群众……（不清），不一定一样，而且可能不一样，你们实事求是地一个一个来解决，这就真正实现毛主席的号召。我们这次革命是发动广大群众由下而上的一个真正的群众革命，这样革命是彻底的，是真正把群众发动起来，这种革命是要我们的工人，我们的农民，我们的学生，我们的革命知识分子，革命干部，统统发动起来，联合起来，以无产阶级革命派为核心，来实现这一伟大的思想。就是我们伟大领袖毛主席亲自提倡领导下的夺权斗争，不要把它看成简单地成立个机构，成立个小组，成立个委员会了事了，而是一个艰苦的工作，群众自己起来教育自己，解放自己，管理自己的一场伟大的群众性的无产阶级文化大革命。既然是你们在北京按系统召开的一次誓师大会，希望你们开创好的财贸系统的革命造反派，要坚持这样战略方针，要把无产阶级文化大革命真正进行到底！

全国的无产阶级革命派联合起来！

财贸系统的革命造反派联合起来！

抓革命，促生产，彻底粉碎资产阶级反动路线新反扑！

反对经济主义！

坚决执行十二条紧急呼吁！

反对矛盾上交！

外地的财贸系统同志们打回老家去，彻底闹革命，进行我们全国革命造反派的夺权斗争！

全国无产阶级革命派万岁！财贸系统的革命派万岁！

伟大的无产阶级文化大革命万岁！

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

我们的伟大领袖毛主席万岁！

（北京对外贸易学院《红教联》）


155) 周恩来接见安徽革命造反派时的讲话

周恩来

1967.01.20

〖时间：二十日零点，地点：北京体育馆。参加接见的首长还有：李富春、谭震林。〗

同志们！朋友们！同学们！红卫兵战友们！

今天我到这个地方主要接见的是安徽革命造反派的工人、学生、文艺界到北京来解决问题的。同我一起来的还有中共中央常委李富春。中共中央委员谭震林，在场的除了安徽来的还邀请了其他几个单位，有全国妇联来京的九百位，妇女工作是李富春管的，还有其他单位，不一一列举了。

首先我代表我们伟大领袖毛主席，和他的亲密战友林彪同志，党中央、国务院、中央文革小组问你们好！

你们来京是带着问题来的，我们只能从原则上告诉你们，注意什么问题。安徽革命造反派工人、学生、教员、知识分子、文艺工作者，你们是来控诉安徽省委以李葆华为首的资产阶级反动路线给你们的压力，犯了罪恶，你们的控诉，我们支持你们！

你们要解决这些问题不可能在北京解决，即回到安徽、合肥、蚌埠、芜湖……这些地方去解决，即回到安徽本地去彻底批判以李葆华为首的安徽省委走资本主义道路的当权派，在那里把他们批透、批垮，所以斗争锋芒要指向省委。只有打回老家去，就地彻底闹革命，前一些时期，在合肥、蚌埠、芜湖这些地方，资产阶级反动路线是强调生产，压制革命，现在是既反对革命又破坏生产，并把革命的锋芒推向上，矛盾上交，他要走开，办法是经济主义，矛盾上交。根据安徽的材料，和全国一样，也是关于合同工、临时工的问题。当然这里有很多不合理的制度，在运动后期必须改革，临时工、合同工进行革命串连不能扣工资，不能调动工作，更不能撤销工作，回厂不能歧视，不能虐待家属。

去年十二月九日，抓革命，促生产十条（草案）已定了的，但这些执行资产阶级反动路线的顽固分子，故意闹经济主义，把临时工、合同工，不经分析，现在一律转正，把合同工已经离开工作岗位的一律复员，把 61 年、 62 年、 63 年下放到农村的也恢复岗位，补发了工资，这样就使国家超过了国家计划，这些用经济个人眼前利益来收买、欺骗工人，这是有光荣传统的觉悟了的工人不允许的，刚才我和一个工人谈话，那个地方走资本主义道路的当权派增加工资，发几十万给工人，觉悟了的工人把钱退给了银行，他们做得对，做得好！所以这种行动必须揭，这种经济主义破坏无产阶级文化大革命，这种经济主义侵蚀工人，是修正主义，是无产阶级不许可的。把经济主义和修正主义的根子一样挖掉，但是总有一定影响，这事在上海、东北、广州各地都出现，财政制度增加了，所以中央下命令一切银行，从中央到地方完全要军事保护，按计划开支。超过计划，无论那级党委，那个厂矿企业都无权开支。现在不仅从工资、奖金多开支，而把矛盾上交北京中央，免费车票一开就是几十、几百上千人来北京，很多地方连接待都发生困难。他们不象红卫兵，毛主席和林彪副主席接见后就走了，他们住在北京不走，人越来越多，接待拥挤的很，接待的机关，也要搞革命，会影响他们，文艺界刚从本省领了钱，粮票，又到文化部，又要每天七角钱的补助，开支大，不利市场稳定，出现抢购，有些高价布和冬季物资，现在就卖光了。公园挤得很，他们不是来闹革命的，来交流经验的，是来闲逛的。红卫兵把贵重物品、游览场所封闭了，这些小将做得对，所以大家要注意，这不是来抓革命促生产，也不是来交流经验，是来闲逛，妨碍了无产阶级文化大革命。

希望各方面来京同志，回去告诉本地的同学工友们，我们运动正向工厂农村发展，企业厂矿在生产岗位上的同志要在本单位抓革命促生产，不能抽空到别的地方游逛，应更好工作，自己在本单位要把工作搞好，睡觉时间缩短，才能在毛主席、林副主席的领导下锻炼自己，不要矛盾上交，就地闹革命，同志们回去宣传这些道理。还有反对经济主义，反对矛盾上交，并要按系统岗位组织起来，譬如学生就以学校为单位，如蚌埠商学院以商学院为单位，合肥农学院以合肥农学院为单位，再联合全市。全省的联合在发展中，多个革命组织在共同目标，抓革命促生产，彻底粉碎资产阶级反动路线的新反扑的基础上，联合起来，工厂也是这样，按所在工矿为单位，无产阶级造反派联合，服务行业如此，职员如此，农村以公社为单位……。

至今还没有批准任何全国性组织，我们不赞成组织全国性组织，基础要打好，无产阶级文化大革命是打思想基础，现在是夺走资本主义道路当权派的权，必须基础打好，同时全国组织一概没有承认，我正式宣布有全国转业、复员、荣誉残废军人联合会，我们没有承认，毛主席、林副主席没有批准，因这些转业军人绝大部分是好的，从军事岗位上转到行政、党政，工厂、学校、服务行业、公社，在那工作就成了那里成员，不需要把全国军人组织成一个组织，这样搞，各单位成员抽出来，不合乎社会主义制度，不合乎复员转业军人在本单位抓革命、促生产，国家一旦有事，听从号召在各地登记，在上海的在上海登记，在合肥的在合肥登记，全国有军委，有武装部，有政府管，最多各市有个联络处，把本市统计，防止社会上一小撮利用这些组织糟蹋人民解放军的荣誉。应在本单位组织，我也是复员军人，工作不做？到全国串联？这是一个党员不许可的。

65 年毕业生没转正也想组织全国性组织，也不合适。要按需要和志愿使他们转正，工作不需要可离开工作岗位回到母校参加文化大革命，就回到本校。这部分可不转正，要区别对待，不要笼统，更不赞成全国性组织。 64 年也要组织，那我们也是过去的毕业生，都组织起来还得了？“同年”组织起来，这是封建主义办法，资本主义办法。所以要按行业来组织，革命造反派起来要夺当权派的权，一个市可以联合，工人与工人，学生与学生，成为一个市的联合，如上海一月五日十一个革命组织发出的“告上海全市人民书”和 32 个革命组织十条通告，这是革命造反派开始夺权，正在全国兴起，掀起一个新的无产阶级文化大革命的高潮。

现在北京有反动组织，最近破获两个，一个冒充为“全国工农兵红色造反夺权总部”，他要夺谁的权？是夺无产阶级的权，不知是工人、学生、农民，只是笼统的到处骗人，霸占了中央化工部，在地下室里秘密活动。抢了化工部绝密文件、国防尖端资料，被化工部革命群众发现，揪了出来，把两个头子抓了起来，问他们回答莫明其妙，连年岁都说不对。说今年二十九岁，解放前参军了，解放十七年，他十二岁就参军？还有一个“红旗军”，在东北哈尔滨有，北京有，湖南有，最近杭州也有，说这组织是毛主席批准的，根本是造谣。这头子是反动的，逮捕了两个头子，刘沙、胡国光。群众大多数是好的，受蒙蔽的，他们到处抢房子，在中医研究院抢了一座楼发号施令。我们逮捕他们时他们说是镇压群众，把解放军缴械了，我们宣布“红旗军”是反动的不交枪就全部逮捕，群众觉悟了，把枪交了回来，他们到处破坏，这是一些对社会不满的反革命分子，我们革命工人、学生、职员、教员要分清界线，尽搞全国组织他们很容易混进。

北京有西城纠察队，其他还有纠察队，思想变坏，打人杀人。逮捕了一些头子，最近这些青年人受人欺骗，组织了革命造反联合行动委员会，实际上乱窜，下半夜活动，骑摩托车、自行车、喊反动口号，也要把反动头子逮捕，教育群众。在陕西有个“红色恐怖队”，（西安）思想走邪道，相信反动的血统论。老子好不能保证儿子好，是“自来红”。陈伯达同志讲过，这种错误的思想产生错误的行动，形成武斗打人杀人，必须把反动头子抓起来，教育自己才能把群众争取过来。这个是运动不可避免的出现的，是绝对的少数，洪流正奔向前方。

反对经济主义，反对矛盾上交，必然把资本主义道路的顽固分子，走资本主义道路当权派的权，夺在无产阶级革命造反派手中，夺权形式多种，因事制宜，实事求是，革命造反派要根据具体情况具体分析，不要千篇一律，在原则方向一致下，做到实事求是。

革命造反派是多数，不能说在座的没有保守派，对保守派也要说几句，你们在运动中受了走资本主义道路当权派的蒙蔽、欺骗，旧习惯、旧框框没有打破，犯了一定错误，只要你们愿意高举毛泽东思想伟大红旗，接受毛主席共产党的领导，走社会主义道路，按十六条，双十条办事，你们还能和造反派一起，在毛泽东思想旗帜下联合起来，这需要本身认识错误，你们要整风，革命造反派不要认为方向对就骄傲、关门，要知道无产阶级文化大革命道路艰巨曲折，需要反复斗争，才能进行到底，所以不能保说的话，做的事，写的文章没有错，我们的工作也不能说没有错，有时跟毛主席跟的不紧，得跟上去，群众说的对就得改正，把保守派团结起来，共同战斗，只有革命造反派联合起来夺权才有力量。粉碎资产阶级反动路线才有力量，工作才能做的更好。

最后说清楚：我只讲了原则问题，具体内容回到老家去，根据具体情况解决，自己教育自己，自己解放自己。高呼几个口号：

抓革命、促生产，彻底粉碎资产阶级反动路线新反扑！

无产阶级革命造反派联合起来！

反对经济主义！反对矛盾上交！

打回老家去，就地彻底闹革命！

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

（河南医学院东方红驻京联络站）


156) 周恩来李富春接见二机部革命造反派代表谈话纪要

周恩来 李富春

1967.01.20

〖时间： 1967 年 1 月 19 日晚 7 ： 40 至 20 日凌晨 3 ： 40 ，地点：中南海。周总理、李富春副总理接见了我部革命造反派十九名代表，听取了代表们关于我部运动情况的汇报，并作了重要指示。本纪要仅供部内革命造反派内部参考，不得外传。纪要中如与总理、李富春副总理的原意有出入，由整理者负责。〗

李富春副总理讲话

（ 19 日晚 7 ： 40 ，李富春副总理来到会场，富春同志介绍说：我代表总理来与你们座谈，我叫李富春，接着富春同志与代表们一一握手。）

富春：总理临时开会去了，本来我们要一起来的。

（九院代表反映，刚才来了一位 221 厂的保守派，想参加会）富春：不是造反派的不要来！请同志们讲一讲二机部的情况，二机部造反还有什么问题讲一讲，我们第一支持你们造反，第二帮助你们造反。

（代表向富春同志汇报我部运动情况。有人反映， 221 厂有两人要进来参加会，并说明是造反派的。）富春：一定是造反的？你们能保证？（众：一定是造反的，能保证。）富春：是造反的请进来。

（代表们继续汇报部里运动初期的情况，反映刘杰（部长）在检查里把错误归结于笼统地提出横扫一切牛鬼蛇神，重点不明确。）富春：为什么笼统？（有人回答重点很明确。）富春：对！

（二院代表反映该院在八月十一日一天内七十九人被打成反革命，挂牌示众。）富春：很恶劣。

（有人反映钱××被刘杰作靶子抛出来，钱被夺了权，刘杰叫他去搞接待。）富春：如果钱××是不好的人，怎么能让他去搞接待？

（反映到刘杰七月份提出两条战线作战，两个侧重时）富春：重点还是群众。

（反映到部各单位领导人布置对运动积极分子即所谓危险人物跟踪、盯哨时）富春：实行资产阶级专政。

（反映到我部要把所谓危险分子送去集中营劳改，部保卫部长徐富堂说是中央文革的指示时）富春：不是中央文革的指示，中央文革知道有这么回事。（众：不能把责任推到中央文革，是他们假借保卫毛主席在搞鬼）富春：对！他们掺水了。

（反映到刘杰树的假毛著学习标兵许维钧的情况时）富春：他弄虚作假。

（反映到九条经验在 194 所传达时故意删掉许维钧一例时）富春：见不得人的东西。

（有人反映九条经验是罗瑞卿一手搞出来的，用来对抗大庆）富春：对抗大庆。难怪薄一波主持工交会议专门要刘杰介绍。（众：在许维钧问题上可以看出他们是反革命两面派）富春：打着红旗反红旗。

（众：刘杰想保护他们的黑关系）富春：总的印象是压制群众，白色恐怖。

（九院代表要刘西尧回九院接受革命群众的批判）富春：欠债，是要还债的。

（反映到刘杰在部直 12 月 29 日大会上检查时大谈××试验成功，总理接见等）富春：评功摆好。

（反映到 401 所红旗派破坏了造反派召开的粉碎资产阶级反动路线猖狂反扑大会后反而组织号称千人的大军进京进行“控诉”，党委还给了他们五千元作补助）富春：资产阶级新反扑。

（代表： 401 所副所长因指出他们是罢工，而挑动罢工的幕后指使者是反革命，就被保守派斗了五天，还抄了家）富春：这个副所长叫什么？（众答：罗启林）富春：这个副所长不错，可是个好干部。

（有人反映当权派一支持造反派就要被保守派揪）富春：报复！

（接着，代表们汇报了我部及所属各院所夺权的情况，反映了我部各单位造反派的力量）富春说：只要他们（指当权派）支持，就欢迎，不管真假。保守派要分化过来，政策上要注意，造反派占了优势要讲政策，争取分化，逐步扩大左派也就是造反派队伍，多做些政治教育工作。造反派的目的是把无产阶级文化大革命进行到底，抓革命、促生产，把二机部变成真正革命的二机部，使××事业更多更快更好更省地发展，在××事业中打破一切洋框框、修正主义框框，走自己的道路，打倒资产阶级学术权威，走群众路线，三结合，尽快使××事业达到世界水平。把文化大革命进行到底不仅能使思想革命化取得胜利，而且修正主义根子、修正主义框框在二机部也能被打倒。

夺文化大革命的领导权，你们的大致做法我同意。夺什么权？夺领导权。刘杰、刘西尧究竟是什么人物，经过群众揭发后再定性，是走资本主义道路的当权派还是犯了严重资产阶级反动路线的错误。定这性质要有利于争取群众，大多数群众能接受，对刘杰要象刘杰对×××那样一步步提高。懂不懂我的策略意思？（众：懂！）有利于争取群众，分化瓦解保守派，争取中间群众。你们的做法总的是夺文化革命领导权，领导权归你们，监督权也是领导权的问题，逐步地熟悉业务，慢慢地接收。监督主要抓两点：一、监督生产、财政；二、监督人事、干部调动。监督生产权、人事权、财政权。财政开支要通过监督小组，不能乱花钱。人事处、干部科，你派干部，经我审查，经我同意。生产你们（指部领导）去管，但要受我们监督，不准用任何借口停止生产。这样才能摆脱日常事务，否则天天批条子，搞吃饭，埋头业务，左派很可能会变成保守派。

原来的筹委会应该取消，造反派领导文化大革命。将来做到造反派力量占优势了，再举行巴黎公社式的选举，现在还不占优势，不进行巴黎公社式的选举。大印现在不交，在没有证明部党委、部长、副部长彻底改正错误、彻底接受造反派的监督以前，不能交印。要用印，我替你盖宁肯麻烦些。要组织强有力的监督组到部里去，掌握印把子。财政上，日常应该开支的可照例开支，让他们去干。买几斤米，要我们盖章子，发工资要我们开条子，我们不干！我们只注意特殊开支，特别是部长基金的开支。总之防止一条：搞经济主义，用钱收买人心，浪费国家财产。

文化革命领导权抓到手中后，你们来进行彻底平反，文化革命领导权在你们手里，你们来做，凡是打错了的，不管是不是造反派的一律进行平反，这样可以争取群众。现在的问题是第一战役，先把在京单位领导权接收过来，然后搞京外，京外单位，本身要做艰苦的工作外，总部要派人去。在京单位做出成绩来，树出标兵来，以后会影响、推动京外单位。京外单位内外结合，主要依靠本厂努力，在京单位派人去支援。 221 厂主要靠本厂，总部要派人去。先把在京单位的权抓过来，京外单位再一个个地去夺，看那个单位强，就去点火去造反。这是你们第二号通告（富春同志拿着二机部革命造反总部第二号通告），根据我刚才的精神可以发第三号通告，第四号通告……。京内外确有国家核心秘密，选出可靠的人来掌握核心秘密。领导干部的性质由群众去定，允许他们在造反派监督下将功补过，将功赎罪，只要不顽固不化。看错误程度不同，轻的将功补过，严重的将功赎罪，个别的可撤换。中层干部可允许他们造反，可让他们参加到造反派里来，揭发党委的错误，在业务上的错误，以利于二机部革命化。可以限期半年，在造反派监督下，看其改正得好不好，半年以后再作结论。允许有半年的时间，听取群众的批评，作好检查，抓好业务，那末将功补过也好。将功赎罪也好。我的话供同志们参考，有用的话，就发第三、第四号通告……以后我们直接与造反总部联系，不与刘杰联系，他工作好坏，抓生产好坏听你们的。在国防工办改组以前有事直接找我或总理，每礼拜向我汇报一次。今天先谈京内的，第一个战役先把京内的打好，第二个战役再搞京外的。我的意见如同意，可发第三、第四号通告……。

（十一点一刻，总理托人叫富春副总理去参加另一次接见，并告诉我们，周总理就要来接见我们。一点整，李富春副总理陪同周总理进入会场，代表们起立，挥动毛主席语录本高呼：毛主席万岁，总理坐下后逐一点代表的名，问是什么学校毕业的，家住在什么地方。）

总理讲话

（总理问某单位地址时，代表说是保密的，不能说。）总理：那么保密，我就怀疑，对我也保密？

（ 202 厂代表向总理反映， 202 厂给总理打过很多电报，问总理收到了没有？）总理：问题解决了没有？（ 202 厂代表：他们还有三、四百人）总理：慢慢教育嘛。（ 202 厂代表：新书记因支持造反派被扣）总理：事情总是有这样的。北京红旗军闹得很猖獗，欺骗了一些人，最近他们占领了军区大楼，对军区也要接管，夺无产阶级的权，那还行啊！你们造反派可不要与他们乱串联。湘江风雷是陶铸搞的，也是这样。夺权那么容易啊？号召你们夺权，我们就没有一点事了，全国从中央到地方，我告诉你们啊！

（×××提“拔毒钉”战斗队问题）总理：“拔毒钉”，你拔完了怎么办呢？你这个战斗队有多少人？（×××回答：四五十人）总理：你这个单位参加总部吗？我们年轻人有一种错误思想：越少越好，要防止。小单位啊，容易分散，不利于联合行动。你们可能激进一些，要变成多数么？由少变多，由小变大，由弱变强。主席思想教导我们，要不断总结经验（引用主席的 286 个字），把多数人争取过来，你们就成功了。组织上要争取多数，思想上要保持先进。先进思想开始往往是少数，要逐步争取变成组织上的多数，变成组织上多数后又有少数思想先进的带头，又逐步变成组织上的多数，这样就能不断前进了。永远少数，那就不会有胜利的信心了。“拔毒钉”拔了一个就行了吗？所以对思想、组织一定要有一个辩证的看法，如果你跟别人意见不同，就成立一个组织，那总部就有一百个组织了。你们是否有明显的纲领，与造反总部有什么不同？思想革命一定要与组织发展结合起来。你们很多人不是党员，不要紧，革命不分党内党外，都是干革命。但不能离开党的领导，这是第一；第二走社会主义道路；第三是十六条纲领。没有这三条我是不承认的。大前提是相同的，造反派内也有激进的、中间的、保守的。造反派思想要不断前进。有一个小组织不要紧，以后多了就会变成小团体主义。

（×××：我们夺了大印……）总理：你们非常注意这个“印”，我就反对这个“印”，要破旧立新，印也是封建的东西。

总理：部里哪个单位先夺权？

代表： 401 所、五所。

总理：你们现在作了当权派，责任就大了，保密问题就靠你们了，帝、修、反到处钻空子 。我是外行，还要管，你们是专家嘛，比我还多懂些。领导权夺过来了，我就要找你们，不但找业务小组，也要找领导小组，我就有依靠了嘛！找你们可靠些，否则我和他们谈，你们监督，在口头上监督，主席说不能做口头革命派，要做行动上的革命派，你们真正在行动上领导了二机部，那你们就是革命派，完全的革命派，要把行动具体化。各单位被压迫，被打成反革命的共有多少人？

（代表：总的数字没有统计上来，二院八月十一日一天被打成反革命并挂牌示众的就有七十九人，刘杰在场，他说这是执行十六条的开始。）总理：哦！对我来说还是个新闻。

（代表：刘西尧问题很大，九院、 221 厂要求他回去触及触及灵魂。）总理：科学院现在只烧了一半，还未烧透，夺权夺了五十多个单位，把事情告一段落再回去，将功赎罪嘛，否则派你们去！派刘西尧我也是奉命，是中央文革小组推荐的。我也向你们诉苦嘛，你们给我一个人当联络员好不好。清华、科委、科学院我都要管，我尽管这些烂摊子。国家科委张本是真正的夺权，夺得彻底，我只是帮了一手，让他们自己烧，现在烧得很透。科学院因为没有找到这样一个人。原来造反派力量很小，慢慢扶植起立的。张劲夫下面都是牛鬼蛇神，保守派保张劲夫保得很厉害，最后保守派彻底垮了，头头与李洪山有来往，李洪山反对毛主席、林副主席，是反动头子。我倒不愿意刘西尧留在科学院，你们抓走了，我可找不到他了，科学院没法夺权了。

（代表：保留批判的权利，二机部、九院开大会他要到会。）总理：对，保留批判的权利，参加了会，你们可得负责把他送回。一月份权全夺完了，再回去。科学院哪象什么院，土豪劣绅的班子。

（代表：为什么给您的电报都转到刘杰手里了？）总理：有可能，我没空看，看不了那么多，就转去了。国防口一直没抓。你们造反了就抓上了，不造反帮不上忙，造反就帮上忙了，自己奋斗是好事，干革命靠自己不要靠我们。我们也只能给几条原则，说多了就会被贴大字报。（总理详细地阅读了总部第二号通告）你们通告中，夺文化革命领导权，生产监督权，完全用对了。水平不低嘛，你们的通告是十七号出的，我也是十七号说的，你们在我的前面。里边少写一个对基本建设的监督，要熟悉业务，真正人事大权也要管，运动中调人，十分必要的可以调一般的不调。好哇，那我们就找出一条出路来啦！

总理：（对富春副总理）你看了吧，我们完全坚决支持。上海造反派五号要夺市委的权，要中央同意，中央十六号才答应，条件要成熟了才行。外地的可以第二步，革命靠自己，有时内力不够外力帮助一下是必要的，但不要老是帮助，不能长期包办代替，（总理举了东欧和朝鲜的例子）看来，你们掌权了就要办了，与中央连起来，我和富春同志都支持你们。

（总理把话题转到国防口上）总理：今后国防口那个单位夺权向我们打个招呼，你们可以去帮助帮助。七机部看来没有办法，给他们开了一夜的会，满以为可以停战几天，可他们第二天又打起架来了。（有人反映 915 在北京老打信号弹）在首都北京打信号弹，不成样子。我们有的同志分不清在无产阶级专政下用什么手段来解决人民内部矛盾。一个绝食，一个卧轨，你绝食，法西斯国家是不会管你的，对我们怎么能绝食？还有抢车、抢人，把人揪得不见了，那是防空洞。铁道部有一派把吕正操抓去作为交换条件要见我，我才不上他们的当呢？ 916 ，你要慢慢争取 915 的群众嘛，我们想帮助他们做 915 的工作，他们不晓得。 916 急着要夺权，不懂得策略，老是打架。两派都是敌对的，总是人民内部矛盾么。我希望你们帮助他们做些工作，带了头就要做工作。

（有人反映京外单位问题）总理：短时期内解决，不可能。领导小组你们参加，生产你们也要管，京内设一个联络点，找二间房子，有长途电话，办公人员不能超过十个，轮流制度也好么，一次换三分之一。就讲到这里。

总理：还有一句话，我把副部长们找来了，我给他们嘱咐几句，你们参加不参加？（代表们：总理定吧！）总理：要我定？一起听吧！（代表们：好！）

周总理对副部长们的讲话

（不一会三点十分副部长们来了，总理开始讲话）总理：现在宣布一下，我与夺权领导小组谈了，中央支持他们的“告全部革命同志书”和“第二号通告”。你们都看了吧？夺全部的文革领导权是符合中央精神的，无产阶级革命造反派联合起来夺取继续坚持资产阶级反动路线的人的权，我们认为，他们的办法是可行的。夺全系统的文革领导权，对生产、财政等监督权，成立一个生产监督小组监督生产。（对代表）通告是一般的，以后还要具体化。不但要表现在文字上，而且要表现在行动上。以总部为主，总部成立临时小组。你们总称首长，把我们除外，就你们革命（哈哈）。今后总要吸收一部分经过考验的干部。京内造反派还没有超过半数，总部是临时革命状态，巴黎公社式的选举是个精神，巴黎公社是用暴力夺取政权，我们是用暴力保护你们夺权。你们这样做整个国防工业系统都可采用，是大同小异。（对副部长）业务怎么分？他们管你们，我们放心了，你们要好好工作，可不要偷懒。革命群众管你们了，也不要怕揪了。（对代表）思想总是有两重性的，你们年纪大了，不要也保守思想占主要了。关于刘西尧，科学院问题解决了再回去。参加你们的会，你们可得把他保回来，现在揪风很盛。（对副部长）他们夺权，因为你们执行了一条资产阶级反动路线，包括刘杰在内，一个个地改造，结论在运动后期作。我看了很高兴，革命有望，业务有望了。搞好了你们还是一面红旗。你们要政治挂帅，更好地工作，不能松懈，有人管了更好了，老年人是要青年人管一下才好呢！我相信他们也不会骄傲的，会不断前进的。富春同志嘱咐几句。

富春：在革命造反派革命领导、生产监督下彻底脱裤子改造思想，同时把工作抓紧，在革命造反派领导监督下革命革好、生产抓好，将功补过，将功赎罪。搞不好，再顽固下去革命群众是不会放过你们的。这是对你们的要求，也是对你们的希望。

（代表：要求部长们到大楼办公。）

总理：去办公嘛，不要逃避，怕什么，灰溜溜的哪象个革命党？让群众监督。（对代表）不要揪来揪去，对保守派不要对打，要分化瓦解他们，我们支持你们，回去后与中央通气。谁再闹就是反对革命。（对副部长）要坚决站在革命造反派方面，不要合稀泥。刘杰批了六五年大学毕业生出外串联，不要乱批条子。部长副部长要坚决地站在革命造反派方面，真心诚意地站过来。

（三点四十分座谈结束。代表们依依不舍，目送周总理离开会场）


157) 周恩来对哈尔滨公安局和《黑龙江日报》赴京代表的讲话

周恩来

1967.01.21

〖一九六七年一月二十一日晨三时十分至三时十八分，周总理在中南海接见了哈尔滨市公安局和黑龙江日报接管委员会赴京代表。三时十分，总理健步走进接待室，亲切地和我们一一握手，然后一一询问了我们的所在单位。〗

（当问到黑龙江日报社的同志时）总理拿着最新一期的黑龙江日报说：“啊！我看到你们的报纸了，很好嘛！”

（问到市公安局的同志时）说：“你是造反派？”接着亲切地问：“你们造反派的力量怎么样？”市公安局的同志回答：“是少数。”

接着总理向我们说：

刚才我通了电话，省委被包围。八八团、红旗军、战备军、赤卫队受一些人鼓动，包围了省委、总工会，省军区，封锁消息，用白毛巾包头，白口罩。现已暴露，更大的暴露是臂章。为什么不用红的呢？因为夜间看不清，用白的，就暴露你更反动。以前西城区纠察队夜间活动就是带白口罩。在南岗子到底有多少工人，不清楚，“八·八团”包围了省军区，包围省军区的首先是军工“八·八”。我告诉“八·八”：“红旗军、战备军头子是反动的。你们是革命学生，跟他们站在一起，把自己放在什么地位了？造反团接管公安厅、公安局，是革命行动，你们‘八·八'应该支持嘛！你们同红旗军。战备军一同行动，把自己放在敌对地位。‘八·八'不参加，也不应该和红旗军、战备军站在一起。我号召你们赶快转回来，要支持红色造反者。这是中央，国务院，中央军委，中央文革小组的一致意见。”

后来军工大的有不少都哭了。我告诉“八·八”，让他们说服赤卫队，再不要参加这个行动了。这是反动组织。现在是个转机，告诉造反团，要欢迎他们（指“八·八”）立功，以后再去说服赤卫队。

要求“八·八”和赤卫队去立功，去瓦解红旗军、战备军，孤立红旗军、战备军的头子，以便我们逮捕。支持造反团的夺权斗争。

你们对形势的估计是正确的，果然有了行动。

告诉“八·八”、赤卫队立功，允许他们立功，瓦解红旗军、战备军，逮捕他们的头头。北京已经宣布（红旗军）是反革命组织。

你们还有什么问题，向我们的联络员提出，好解决。我还有个会。夺权是连锁反应，十六号下决心夺权，今天才五天嘛！

我们力求不流血最好，不开枪更好，要考虑国际影响。

红旗军也有后盾，他们把中医学院欺骗了，我们宣布后，红旗军就瓦解了。

东北局宋任穷今天夜里赶回哈尔滨，支持你们的行动。我告诉他第一个目标是哈尔滨，支持你们夺权。

（我们提出，军区态度不明朗。）总理说：军区态度不明朗不行，现在火烧眉毛了，他们不到烧眉毛不着急。

（哈军工驻京联络站印一月二十一日，北京政法学院《政法公社》红旗兵战斗队翻印一月二十一日）


158) 周恩来接见科学院京区各单位代表谈话纪要

周恩来

1967.01.21

我还有一个会，今天怎么来的，每单位一名？每个组织一名？（翻阅名单），应地所是×××来的，你们那里夺了权吗？原子能所，×××来的，你们是造反派吗？你们对钱三强怎么看？……办公厅也夺权了吗？办公厅是一个单位吗？那里的情况我不知道，党委你们暂时可以不管，他们只能做些请示，现在也没有什么好请示的，审干在运动中也没有什么可干的，档案也不要动，过去档案不见得可靠，现在也不必要改它。审干，党委，档案可以不去管它，保卫工作可以找积极分子担任，人事业务是管什么的？你们是否可以监督他们做些具体工作，你们工人造反派是不是占多数？工人造反派占多数了，完全可以管，你们只要承认我们党的领导，具体的你们造反嘛！办公厅的同志说：有一传单是说总理和刘宁一关于合同工、临时工的意见，根本没这回事，我完全没说过这些。具体的我不能回答你，现在一些制度不能马上改，合同工、临时工的问题以后会解决。武装问题，可以由你们造反派（字迹不清）任的人去管。

我总想向你们说一个问题，一直没时间，去年三、四月份罗瑞卿的问题被林副统帅揭发出来，后来彭真的问题也揭发出来了，首都安全问题也被提出来了。主席上半年没回来，就是因为不安全，主席在北京总的要有一个安全的环境。我们搞文化大革命，搞四大、搞大串连，就有秩序，既有民主又有集中，首都警卫部队要加强，要保卫中南海、钓鱼台、人大会堂，保卫首都的机要地点、电台、尖端要害部门，要保卫首都的安静，要把过去公安、保卫系统掌握的地、富、反、坏分子清洗出去，根据主席指示，林总提议成立一个北京工作组，准备处理这个问题，是毛主席亲自批准的。步骤是首先从中南海开始，杨尚昆在中南海搞了廿多年的警卫，中南海首先是不安全的，我们用了两个月时间，先把中南海的问题解决了，你们不能冲进中南海，中南海接待过红卫兵，现在还住着步行串连的红卫兵。即使这样，还常常发生事情，我们内部还有违犯的。有人来开会还把票给学生，学生来了，怎么也不走，非要我出去处理才行，别人都管不了，这就不好了。当然到最后他们还是听话的，为了首都的安全，五月中央扩大会议，调来了部队，加强卫戍，使主席十次接见红卫兵都没出大乱子。只有一次组织工作不够好。三次在街上接见也没事。加强守卫，还要在人民中宣传，人民绝大多数拥护党和毛主席，党和毛主席有极高的威信。但是机关、工厂、公安部门准还有坏人，当然他们很少，很不甘心失败，一方面走资本主义道路的当权派搞经济主义，矛盾上交，把人集中到北京。另一方面一小撮坏人，组织红旗军，欺骗少年。西城区纠察队开始破四旧，后来走向反面。现在红旗军破获了。哈尔滨、长沙有些红旗军冲进军区。在长沙等地革命向前推进了，这是我们的成绩，还应该注意到，敌人会错误的估计我们，一旦打我们，那些受委屈有情绪的同志，还会和我们一起打敌人的，一九三五年斯大林宪法后，社会主义经济没什么进步，经济基础、上层建筑存在不少问题，法权更多了，又有自留地，但卫国战争一发起，还是起来保卫祖国，斯大林如此。我们毛主席领导我们，更能团结起来，小道理服从大道理。现在争论很多，但大敌当前，一定会团结抗战，你们说是不是？文化大革命初期，总要把地、富、反、坏弄走。有些不稳当的人也调一调，组织一个工作小组，但又担心扩大会，有点踌躇，请示主席，主席指示，除个别劳改犯外，其它自己消化，不要把矛盾上交，也不要把矛盾下放，前阶段红卫兵把四类分子赶回农村，后来他们回来参加红旗军，过分了就有不好的反映，还是主席讲的自己消化对。六月十日我请示过主席，六月十三日回来，传达主席指示，这个工作就停了，当时将一些坏人向新疆送了些，可能送的多了些。这个工作和后来的刘，邓路线将革命群众打成反革命完全是两回事。你们抄黑材料也发现了这些。在六月中旬，停止这个工作的指示都传达下去了，可能有些部门没有传达下去，六月份传达的，以后还搞就不对了，我和你们讲讲，你们就不要造了。不要说黑线了，这种事在几万人大会上讲也不适合。你们全面夺权后，依靠造反派，成立专门小组，审查一下，有一次在这里开辩论会，我故意问张劲夫这件事，张劲夫很狡猾，要说又没说出来，含含糊糊的做了一些暗示，这事是总参布置下来的，你们年青，一些事没经历过。

人事局也夺了权吗？你们就管人事了，人事工作有很大问题，还是革命造反好。中干造反团来人了吗？（一位同志反映对临时工的问题），我怎么能和刘宁一搞在一起，搞什么传单呢？这些人一方面搞经济主义，一方面还打击临时工的革命积极性，把工资增加不对，开始也不对。很多具体问题，你们自己解决。你这不是考验我。

现在你们夺权了，就要创造条件，促生产，科学院被一小撮走资本主义道路的当权派掌握，你们批，就会促生产，参加任务联系起来。你们已有 35 个单位夺了权，今天 21 号，这个月你们可以解决夺权问题。所谓联合，是造反派联合起来夺权，要一边夺权一边批，把刘、邓路线批臭。过去我要求大家不要喊打倒保皇派，现在可以喊了。那几个人（指于阴海，张兴华，张振华）可以叫做保皇派，是他们自己出来演的，他们又和李洪山滑到一块了，造反要组织起来，联合起来夺权，这是现阶段的任务。

所里夺权已实现，就还有院里的问题，王锡鹏怎么没有来？我不想多说了，不要录音，这样谈起来就随便，江青同志的讲话在北大被歪曲了。北大的大字报还说：伯达同志讲军队有些资产阶级化，这是不可能的，伯达同志是我们党的杰出理论家，对主席思想领会很透，他不会说这样的话，你们录了音，为其中的一句话辩论，不值的。

这次文化大革命的思想准备阶段，从六二年开始搞社教运动，从上面规定了一些办法，发动群众，有领导的发动群众，上下结合，排除那种派工作组，搞人海战术，冷冷清清的搞社教，这是刘少奇搞的，在社教过程中发现了反党集团，六六年五月把它揪出来了，把毛主席身边最危险的人物揪出来了，就没有反毛泽东思想的人了吗？首先暴露出来的是刘，邓，这是新型的革命，由下而上，大大超过十月革命，十月革命毕竟有限，在停战后，十四个帝国主义国家围攻苏联，后来进行社会主义革命，斯大林就没有进行文化大革命这一课，要有百年、千年、万年大计，要多次复辟才能建立一种剥削制度，要消灭剥削制度怎么会没有复辟呢？六二年苏联开始走下坡路，我们都从苏修那里得到了经验和教训，尽管当时刘、邓路线得到贯彻，但是毛主席相信群众，依靠群众，放手发动群众，在大前提下发扬民主，即接受毛主席和以他为首的党中央的领导，不能无领导的大民主，一定要按照毛主席的无产阶级革命路线的方向，像红旗军这样的组织要解散，还有什么战备军，战备军要夺造反派已夺过的公安部的权，这是夺无产阶级专政的权，他们头扎白布、口戴白口罩，因为用白色好区别，但也暴露了他们的政治面目，当时立刻通知了省、军区……在长沙，他用学生的方式冲进军部，我们要号召他们的群众退出，然后包围少数顽固分子，不能因提倡大民主，连反对毛主席的人也保护。造反派里也有激进的，保守的，但要看主流，大方向是要造走资本主义道路当权派的反，如何区别他们呢？运动初期用革命学生当突击队，都轰一下，如确实站在毛主席这一边就不怕轰，如果继续执行资产阶级反动路线就证明自己是走资本主义道路的当权派，不是初期，运动只在大中城市，运动不按主观愿望去走，按革命群众运动洪流方向走，那些地方有走资本主义道路的当权派，或继续进行资产阶级反动路线的人。它就往那儿走，要由学校走向社会、工厂企业，由北京走向农村，十二月份有个双十条文件，就是为了迎接新高潮，尽管你本身力量没准备好，不能革，但还不是在高潮中取得经验，所以毛主席在“矛盾论”后强调“实践论”，通过不断的提高，不断的改革，不能一件事做的很彻底，才能前进，这是事物发展的客观规律。

鲁迅曾讲过三种人，一种是敢于迎接浪头的，是弄浪儿，他们把船头一拨正，迎着浪头前进，第二种是看着浪头打过来，怕淹没了自己，躲开了浪头，第三种人是观潮派，不可能等待你安排好，运动就不按你的设想变化，推动你们的夺权主动，群众运动起来，连续反应，不可能所有都是走资本主义道路的当权派，都是张劲夫，否则如何解释十七年的成绩？

有些单位比较好，如国家科委，张本就是造反派，从内部起来造反，而广播事业局是由下而上成立，自己的领导，首先文化大革命大权要夺过来，政治统帅一切，要全面夺权，领导革命监督生产，有的撤职留用，还可能出现新的形式，是否一切机关都要夺权呢？如中央局是否要夺？不好的可换，夺到中央就不行了，上海只有一小撮党内走资本主义道路的当权派，换掉有可以代替的人，北京旧市委搞了几十年，北京市夺权就弱点，北京市真正的造反派没有真正的形成，如果北京工人联合起来，当然可以领导，但还未联合，上海市工人毕竟先进，许多部门也有这个情形，在科学院还属于这种，而属于前一种，革命要靠自己，碰到一些问题，可以由联络员通知一下。

科学院造反派联合起来，取得全面的胜利！

（中国科学院革命造反团红旗联络站）


159) 周恩来接见陆海空三军参加地方四清运动的部分同志的讲话

周恩来

1967.01.21

〖总理于一月二十一日凌晨五时，在人民大会堂小礼堂接见了各军兵种机关、学校科研等三十七个单位、九百余名工作队员。此文根据速记稿整理。〗

各位同志：

在一月十一日曾到中央文化部，找参加北京院校机关担任工作组的同志一百人左右谈过话。我说：当时还有很大一些数目的人没有到会，希望回去给大家转告，今天还有一部分人来了。今天更多的同志就是参加四清工作队的，有的在两年前，有的在一年前，有一部分是继续参加了文化大革命。但是主要的时间是在四清工作队中工作的。这样就带来一个问题了，就是首先在无产阶级文化大革命的初期，执行了资产阶级反动路线的问题，我们工作队究竟要负什么责任？我们工作队员究竟负什么责任？这是一部分。更大的一部分，就是关于四清和文化大革命的关系问题。另外，还有四清复查问题。

我首先回答的就是无产阶级文化大革命跟四清的关系。不错，要按照阶级斗争的阶段，也就是我们社会主义革命的阶段，我们不能把十中全会以后，从十中全会中所提出的社会主义教育运动，和现在文化大革命割裂开来。在我们解放全中国前夜，毛主席在七届二中全会指出：今后我国的主要矛盾，仍是表现在无产阶级和资产阶级的阶级矛盾和阶级斗争。也就是表现在走资本主义道路和走社会主义道路的两条道路的斗争。指出：我们许多同志，可能在敌人面前绝不屈服，绝不投降，但是可能受到资产阶级糖衣炮弹，可能受到腐蚀。毛主席的这个预言，经过十七年来的和平生活，当然不是完完全全的和平生活。我们也出过国，参加抗美援朝，我们边界地区还有一些战斗，还有中印边界，还有福建沿海地区，还有武装斗争。但是一般说来，我们十七年是过和平生活的，我们整个社会起了变化。首先我们肯定我们的人民是伟大的人民，我们的国家是伟大的国家，我们的党是伟大的党，产生了我们伟大的领袖，组织了我们伟大的军队。建立了我们伟大的社会主义国家，这是一个伟大的不可磨灭的功绩。没有这五个伟大，我们不可能设想今天所进行的史无前例的，波涛壮阔的，几万万人民动员起来，世界上从来没有的群众运动。所以我们能够进行这样的无产阶级文化大革命运动，必须归结为我们所实行的社会主义革命和社会主义建设的成绩，表现了我们这五个伟大。当然，集中表现在伟大的毛泽东思想指导着我们。我们的领袖也是中国广大人民中产生的，毛泽东思想从群众中来，把人民群众的智慧集中起来，经过加工，使它系统化，然后又回到群众中去加以磨炼，这和大家刚才谈的语录一样，又回到群众中去考验，坚持真理，修正错误，不断发展的。伟大的马克思主义毛泽东思想指导我们的党，指导人民和人民军队，取得了解放全中国的胜利，同时进行十七年社会主义革命和社会主义建设。大家说，这个问题既然如此，现在为什么还要进行新阶段的革命？我们说，正是毛泽东思想的指导，我们不满足十七年的成绩。虽然我们的社会主义制度，的确在社会主义革命已经打下了基础，表现了我们自力更生的特点，就拿一件事情来说，我们的原子弹尖端的试验，两年进行了五次水平很高的试验，每次都有提高，五次试验五次加级，是世界上一些国家没有达到过的高速度、高水平。难道我们可以满足吗？如果是这样，我们就不是毛泽东思想，也不是毛泽东思想的信徒。因为毛泽东思想，本身是勇往直前，既要阶段革命，又要不断革命的这样无产阶级彻底革命的思想。我们不要满足于现状，应该继续向前，否则我们就会象第一个社会主义国家，列宁创建，斯大林曾经在一个时期继承的苏联那样，虽然取得了苏德战争的胜利，但不进则退，产生了赫鲁晓夫修正主义。凡是如此，必然会出现资本主义复辟，然后再革命，就产生更大的波折。不仅苏联如此，东欧也是如此，东方也有这样的国家。我们接受了十月革命的正面经验，我们现在也学到了苏联修正主义的反面经验，所以我们设想，为什么要进行这样一场伟大的斗争，就是毛主席领导下和林副主席辅导的无产阶级文化大革命。我们人人要在这一场最大的风浪中考验、磨炼，看能不能过社会主义这一关。社会主义还在途中，还没有达到完成，社会主义和资本主义两条道路斗争还没有结束，不这样就会产生修正主义。从思想上来说，林副主席说的很清楚，在人的头脑中，无产阶级思想不去占领，资产阶级思想必然占领。人的思想具有两重性，有的时候两种思想都在头脑里头，如果不进行尖锐的斗争，那就会和平共处，这就是阶级调和，就会堕落到资产阶级泥坑里去。所以这是伟大的革命，就是思想革命。具体的说，就是一种夺权斗争，首先是思想革命，就是说每个人头脑里要进行思想斗争，要破资产阶级的四旧，要立无产阶级的四新。由于这个初步的基础，我们就要把各级领导中一小撮走资本主义道路的当权派和顽固执行资产阶级反动路线的人，就要夺他们的权。当然我们不是没有准备的，毛主席早就作了战备布置。毛主席早在六二年八届十中全会公报中指出了我们的社会主义社会存在着阶级矛盾和阶级斗争，也指出当前形势有利于我们进行阶级斗争。所以六三年提出了社会主义教育十条的纲领性文件，六五年又提出了廿三条，就是纪要，这就是社会主义教育纲领性文件。同时又进行文艺改革，即戏剧的改革，舞蹈的改革，音乐的改革等等。当然这些改革是从上而下，干部和群众进行，以及发动群众，在农村依靠贫下中农的力量，在厂矿中依靠工人中积极分子来进行这个斗争。有领导的分批分期的发动运动。这个基础打下来了，才提出进行文化大革命，正是因为这样的行动，触动了他们这些反动集团。他们不甘心退出历史舞台，就伸出黑手来，一个个的被我们的领袖毛主席和林副主席亲自揪出来了。罗瑞卿是林副主席亲自揪出来的，彭真是毛主席亲自揪出来的，杨尚昆发现得更早，陆定一早就被注意了。彭、罗、陆、杨排在一起，成为彭罗反党集团。这比第一次高饶反党集团，比第二次彭黄反党集团还要影响得深。各个方面，首先在大中城市，文化教育上，在各级党、政机关领导进行文化大革命。半年来，群众真正发动起来了。你们在北京亲自看到了，一个一千一百二十万的革命师生、红卫兵和革命教职员接受了毛主席的接见，这是从来没有的。有这样的青年，当文化大革命尖兵，从学校走向社会，从城市走向农村，从北京走向全国。当第一阶段的任务还没有完成的时候，就不可避免地进行到第二阶段，这就是去年十二月九号发表了抓革命促生产的十条规定，十二月十五号又发表了关于农村的无产阶级文化大革命的指示十条（草案），都是为了进入新阶段。就是要使运动按照它的规律向全国全面地展开。这个时候，就不单是彭罗反党集团的事情了。也不是无产阶级文化大革命中出现的一小撮走资本主义道路的当权派的问题了。因为各个战线上都会有阻力，因为资产阶级的代表人物，不甘心他们的失败，我们要把修正主义的根子挖掉，使资本主义复辟在中国成为不可能，要保证我们的国家不变色。他们不甘心失败，正因为这样，他们就要起来挑衅，这就是我们现在提的资产阶级反动路线的新反扑，就是向以毛主席为代表的革命路线来进行反扑。这是阶级斗争的全面展开，是资产阶级代理人挑起的。我们必须给他回击，给他全面的总攻击，这就引起了全面斗争的新形势。从彭真的批判走向全国，从城市走向农村，工业的、交通的、财贸的、农民的、文教的、科学的，各个方面的机关、街道、里弄都要影响。这是从面上说。从内容上说，就会遇到一些顽固执行资产阶级反动路线的人的抵抗，这就要跟他们进行夺权斗争，……。就是习惯势力的阻力，就是领导者，自觉地或不自觉的维持原来……放手发动群众，依靠群众，相信群众，把思想革命搞彻底，把斗批改搞彻底，这样就必然会触及领导人，把革命坚持到底，达到斗批改的目的。这样就必然发生争夺无产阶级文化大革命领导权的问题，这是当前最迫切的任务。广大群众认识到就要解决。但有的领导者，从去年六、七月份发生资产阶级反动路线以来，许多地方、许多单位的领导，到现在还是处在被动的地位，一直没有解放出来，没有彻底革命的精神，没有把自己放在群众中间锻炼。因为凡事你要经过锻炼，不引火烧身，经得起一些考验，真金不怕火烧嘛！经过千锤百炼，没有这个决心，你就会带着一种不满意的、委屈的、埋怨的抵触情绪。但我们相信，只要真正高举毛泽东思想伟大红旗，真正把语录作为座右铭，真正活学活用毛主席著作，真正到阶级斗争的现场去考验，就会得到无穷的力量，就会感到前途无限光明，就会使我们中国出现修正主义的可能减少。使我们自力更生，能够不断地按照毛主席的指示，要求前进，并且还可能使世界革命提早完成。这是关系到中国和世界命运的问题。有了这样的胸怀，就可以接受任何严厉的批评，怎样过分的责备也没有什么。个人的得失就会放到极其渺小的地位。这就是无产阶级革命家的胸怀。这是我们在毛泽东思想哺育下好战士彻底革命的心胸。我们解放军更应有这个心胸。因为林彪同志讲，读毛主席的书，听毛主席的话，做毛主席的好战士、好学生，解放军是模范，我们应该具有这样的信心，具有这样的心胸，这样的决心。到会九百多位参加过四清和文化大革命的每一个人，应有这样的精神，没有这样的精神，就不能算为毛主席的好学生，是不是如此？

你们今天十一位代表说的，有许多事情我都不清楚。但我不回避，我要从你们那里学习怎样回答。对于这些问题，我能够直接回答吗？不能。可以说，现在确实是一天等于二十年，每人每天都遇到许多事情，考验我们是不是高举毛泽东思想红旗，是不是活学活用毛主席著作，离开了这个就没有钥匙，没有真理标准。所以就要求我们天天学习，天天考验，天天改造，应具有这样的心胸。共产主义战士不是那么容易做到的。但是，我们要做到，这是时代交给我们的任务，这是毛主席和党交给我们的任务。我们的领导，有许多问题，应该给你们回答，你们也应该积极负责回答。首先是社教和无产阶级文化大革命的关系，我开始就讲了，不能割裂开来。四清是无产阶级文化大革命的序幕，四清为无产阶级文化大革命打下了基础。但是，究竟这是两件事，应该有个界限。五月十六日党内发出了无产阶级文化大革命的通知，批判了彭真的反党汇报提纲。这个发表以后，正式进入了无产阶级文化大革命阶段。这个以前，还属于四清阶段。四清阶段的性质同样是社会主义时期的阶级斗争，社会主义教育和无产阶级文化大革命，都是资产阶级和无产阶级两个阶级，社会主义和资本主义两条道路的斗争，都是严重的阶级斗争。但是斗争的形式究竟不同，所以我们应该说，四清工作一般地说，是取得了巨大成绩，为无产阶级文化大革命在机关中、学校中、厂矿中、农村中打了一个很好的基础。但是，这不是排除某些个别地方、个别单位犯了这样或那样的错误，或者是一般地犯了一些小错误。要回答的第一个问题，就是如此。

第二个问题，就是提到北京的四清的问题。因为北京是由彭真、刘仁反党集团统治了十七年，四清是在北京市委领导下进行的，这个四清是不是打着红旗反红旗呢？我们讲，不能完全这样解释。为什么？因为彭、刘反党集团的揭发，是在去年无产阶级文化大革命进行前的一段时间，也就是在无产阶级文化大革命的序幕斗争中揭发的。也就是从上海姚文元同志批判《海瑞罢官》的文章发表开始，就进入了揭露彭的反党集团的。从前年十月份，到去年五月份，这个时期才把彭的反党集团揭露出来。在这以前，在许多地方，他是打着红旗反红旗。他打的还是真红旗，但他是个阴谋家、两面派。口头上讲高举毛泽东思想伟大红旗，按照社会主义教育运动的方针办，但是他实际上是反对二十三条。这个不是每个工作队员都清楚的。人人学习了社会主义教育的前十条和二十三条，这就是标准的文件，绝大多数的工作队和工作队员，他们是按毛主席的红线进行四清工作的。但是，在北京市委的领导下，的确也做了一些错事，这是北京与别的地区有不同的地方。但是，不能把北京的四清一概说成是在彭反党集团的领导下全盘都错了的，这也是不符合实际的。但反过来说，全国也不都是没有错误的，也不都是忠实地执行二十三条。有的地方同样也有三反分子，他就会把这个公社搞错了。如西安杨尚昆也去过嘛！也有错误。我们现在检查资产阶级反动路线，批判的越深，越能解决好夺权的斗争。因为夺权斗争，是专门同走资本主义道路的当权派夺权，其他的是一般的监督、考验、察看。所以，深入彻底地批判资产阶级反动路线，才能推动我们无产阶级文化大革命进入新的阶段，对于过去四清的审查，就应该有所区别。当然要经过群众的公议，要讨论，审查，这就是个别的解决。但是，究竟怎样解决，我们提请中央决定几个问题。制定一些文件，解决问题。但是，对走资本主义道路的当权派，执行资产阶级反动路线的人，利用四清的复查，进行新的反扑，也就是你们提出的这些关键性的问题。因为这样一搞，首先会使当权派滑过去，把工作队员全部揪回去，甚至把四清中正确的人，变成为反面的人，这是对我们的社会主义革命和无产阶级文化大革命极端不利的。这就必须极端慎重研究，不能一提就答应。比如说，军队参加四清的××万人，全国有几百万，都要回去，这个来往是很大的，这就是一个新的人调动，新的“大串联”。那我们这个文化大革命的大串联，就又有了新的“串联”（笑声）。这不是串联，而是大调动。这是资产阶级反动路线的新反扑。四清中一些有问题的人提出翻案是不行的。如果给他们翻案，那就等于革命倒退。提出这个意见，是另有意图，别有用心的。提出这个问题不可能实现的，如果这样作，那我们就上当了。并且把四清工作中有些态度上不好，有些批评上方式不对，要区别看待，拿现在大民主的水平去看四清中的问题，就大不同了。无产阶级文化大革命的情况比半年以前就差得多了。时代不同，认识不同。这就是毛泽东思想引导我们前进，运动推动我们前进，我们怎样能拿现在的标准去检查四清中的问题呢？这样就不是历史唯物主义者了。当然，一些搞错了的地方，由那里的当权派、上级党委和工作队长（或书记）回去负责处理，把工作队员揪回去，这是对文化大革命的干扰。要做工作，我们当前的中心问题，是彻底批判资产阶级反动路线的新反扑，反对经济主义，反对把矛盾上交。对于坚持资产阶级反动路线的顽固分子，进行夺权斗争。四清已是前一阶段的事情了，要解决这些问题，今天晚上不可能一一回答了。今天只讲点形势和方针、原则问题，一些具体问题我们继续研究，继续解决。还是上一次我向大家建议的，在北京全军文革、总政设立一个联络站，各省也设立这么一个分站，有问题可通讯联系，尽量就地解决，不要人员都集中到北京，不能人员频繁来往。现在都把矛盾上交中央，是不可能解决矛盾的，这只能扩大矛盾。我们通过军队的渠道，将问题报到中央，原则用条文来回答。这对大家有利，这是大家首先关心的问题。

至于解放军的地位问题，刚才我已经说过了，没有人民的武装，便没有人民的一切。没有解放军，就不能够解放全中国。当然，解放军所以能够解放全中国，是由于我们有组织起来的人民，有伟大的毛泽东思想作指导，所以成为无敌的力量。有了解放军所以才能够进行这一次几万万人的无产阶级文化大革命。无产阶级文化大革命是在毛主席和中国共产党领导下，毛泽东思想武装起来的解放军保卫的，无产阶级专政下进行的。没有这个，就不可能进行。我们的军队不仅是保卫国防，而且有保卫无产阶级文化大革命的光荣的伟大的艰巨的政治任务。所以说艰巨，它跟打仗不同，它是保卫人民的最大自由，五大民主（大鸣、大放、大字报、大辩论、大串联），另外一方面，又要警惕着不仅是国外的敌人，而且要防止国内暗藏的反革命分子各种阴谋破坏才能保卫好。要做艰苦的工作，谨慎的工作，因为这是打明仗，有一小部分敌人还要煽风点火，解放军就要起来保卫，处于这样的地位，跟从前一样，要受到人民的尊重。再一方面，要接触人民群众，自己要加强自己在人民群众中的影响和地位，把自己放在群众中来考验。所以我们一方面说军队不介入党政民的无产阶级文化大革命。所以它的任务很艰巨。在这个上面，我们极端注意我们人民解放军的稳定性，就是不要受到无产阶级文化大革命的干扰和冲击。形式上是不介入，精神上又是息息相通，这就是艰巨的任务。

有些诽谤者，他就乱造东西。昨天在街上接连出了诽谤我们党内杰出的理论家陈伯达同志的话，他根本就不能这样讲。他是在毛主席和林副主席领导下最善于阐明毛泽东思想的，他怎么能这样讲？不可能嘛！毫无疑问的，散发传单的人，是为了破坏我们解放军的威信，破坏中央文革的威信。这样，明眼人一眼就看出来这是个阴谋。我听了你们的代表说很难过，我也很难过。但是，我听说你们有些人相信这个传单，我就更难过了。我相信我们的解放军不会不加辨别就相信了的。我在十一中全会上说过，林彪同志确确实实是毛主席的接班人，经过了几十年的考察，是心悦诚服的接班人，是我们的副帅。因为他是高举毛泽东思想红旗，举得最高的，是把我们解放军培养最好的一位领导同志。另一个是陈伯达同志，把毛泽东思想阐明的最好，他是杰出的理论家，用理论的文章来宣传，我向全党推荐这两位同志。这是我们党、我们人民和世界人民的利益，在毛泽东思想领导下实现的根本保证。我想，我们应一齐努力来消除一切诽谤，造谣生事的现象。无产阶级文化大革命中，一些青年人，喜欢新的消息，以讹传讹，但是我们的军队不应该这样。我们的军队应该有强大的稳定性。因为，我们的军队，是建立在对毛泽东思想无限热爱，无限信仰，无限崇拜的基础上，应该表现有坚定不移的信心和决心。当然，解放军不可能没有缺点和错误，解放军战士不可能没有一些毛病和犯了一些错误，领导人不可能没有坏的。彭德怀就是解放军嘛！罗瑞卿也是解放军嘛！但是，我们应该有高度的稳定性。受到全国人民的尊重，首先我们必须自尊。敌人的破坏，就是要给你扰乱，使无产阶级文化大革命不能够按照毛主席的预见来进行。我们不能让这些敌人高兴。我们在无产阶级文化大革命初期，向他们作解释，现在有必要在政策上有所规定（现已有六条公安规定）。

我今天主要讲四清复查和解放军地位两个问题。着重从形势和政策讲这两个问题。刚才有两个条子，提到对干部的态度问题。我刚才回答了，人民内部的矛盾总是有的，错误总是要有的。我们生活在毛泽东时代，我们中国共产党就是敢于进行批评和自我批评。有错误不怕揭发，敢于让青年、人民群众在街道上贴大字报。但是有两类矛盾。有人民内部矛盾和敌我矛盾。有的也会混淆两类矛盾。对善意的批评要表示欢迎，而对恶意的诽谤，我们应该回击。当然，回击应该在适当的场合。属于诽谤我们的领袖的，现在公安六条规定了，不允许。肖华同志的问题，是人民内部矛盾问题……这完全是军委内部讨论的，完全是人民内部问题，领导上还没有批准，为什么把他公布？党的纪律，军队的纪律，都有些废弛，应该采取措施，予以加强。因为，现在军队、院校和文工团同地方一样看待，它就漫无边际。现在，有些人不该问的也问，不该向外传的也向外传，甚至成立专门的泄密队，在军队是不允许的。我们现在应该采取一些措施。让我们来读语录，来结束我的讲话（接着总理领着大家读《毛主席语录》 219 页）。

关于穿军装的几个问题，我们将来作几条规定，这也在代表座谈会上说过了。

（军队参加地方四清工作队员红色革命联络站， 1967 年 1 月 21 日）


160) 周恩来接见铁道部“东方红”等革命组织代表的讲话

周恩来

1967.01.21

〖地点：中南海某会议室。东方红公社代表首先向总理汇报了最近的铁路运输情况和北京分局接管情况。〗

总理：北京局接管的，内部还是外部？（答：内外都有。）接管主要领导革命监督业务。

代表：（汇报了北京站夺权情况）

总理：你们拿过来会不会误事？

代表：向总理保证误不了事。（汇报了多数派情况）

总理：他们（指多数派）也是群众，不要对立，要带过来，要不然就上了当权派的当。对一时被欺骗蒙蔽收买的群众，不要和他们对立。有时气势压人有时耐心说服是两手。要有政治气势，也要有气量，这就是毛主席思想，不然就不是高举毛泽东思想伟大红旗的革命造反派。

代表：（转达了北京革命造反派的保证）

总理：铁道部不成立一个左派联合业务就不容易搞好。林彪副主席讲过要有革命性、科学性、组织纪律性。铁路要最讲这三性。没有革命性就不敢干、不敢闯、不敢造反。没有科学性，铁路就要撞车。铁路工人最讲究组织纪律性。不敢造反就只有老一套。在这十天当中抓革命促生产就只有老一套。先把部内革命造反派组织起来，经过协商成立领导小组，造成革命气势。现在多数人还采取观望态度，你们北京服务员要帮他们冲一下。你们（指铁道部）还是文质彬彬，象毛主席语录所说的那样温良恭俭让，当然也不要利用暴力，这也不对。我们是毛主席党中央领导下的革命造反派，这是毛主席的伟大创造。民主革命时期暴力革命的公式不能套用。红旗军我讲过了，已被破获，这是一个反动性的组织。上纺红卫军乱吃乱抢乱闹是个流氓性组织。我们在毛主席领导下经过十七年努力，这种反动组织是没有基础的，革命要不断前进，要冲破他们。铁道部本身要把革命造反派联合起来抓革命促生产。监督生产筹委会主要是监督生产。革命造反派就是要指导革命。监督生产就是监督现有的人，老老实实认真搞好生产。十天以内先做到每日到发五十五至六十列车。配合我们明天动员大家回去抓革命促生产。夺权就要有个闯劲。帮助铁道部闯一闯，他们造反精神不够，一定要把部内革命气氛搞得浓浓的。革命干劲搞得足足的，这是第一件事。第二件事就是把全国铁路的革命造反派联合起来。路局、工厂、工程局、院校、部机关也要参加进去。第三，北京站夺权要全面掌握住，推动分局和其他各站。第四，抓革命促生产争取下旬每天到发列车达六十列以上。今天就解决这四个问题。有问题你们再和徐彬同志联系。已经两点半了，我还有其他的事要办。

（北京铁道学院 63 － 2 印）


161) 周恩来接见中国科学院京外单位革命造反派代表时的讲话

周恩来

1967.01.21

〖时间：九点零五分，地点：中南海小礼堂。总理穿着军装，精神焕发，健步进入会场，全体代表起立热烈鼓掌欢迎。〗

周总理讲话

你们等了好久了。开不完的会，做不完的事，讲不完的话。你们什么时候来的？（众：最近来的？）最近来的？上次见到吗？（众：上次见到的回去了）

科学院的夺权斗争，你们有什么办法？你们京外所有没有什么问题？你们有双重任务，在这里也可以，更重要的还是回到本地区、本单位，我本来说两方面一起谈（指内外代表二方）……我听取你们的意见。……

你们是全体？（答：我们是代表）代表？（答：一个所一个代表）夺权靠自己，我只能支持你们夺权……。京区有本身的问题，京外有京外的问题。你们可以由一部分人参加院的，主要是本身，各个地区不同，有的没有任务，贵州有任务问题，有夺权问题，总的管不过来。

我讲个形势，是针对你们讲的。……你们来京多少？（××）为什么这么多人？这下子我就有意见了，你们这样做是不按我的意见，我说过最多十分之一，你们这样是超过这个规定的。你们单位当权派不按规章办事，人数超过，时间也可能超过十天，我只对科学院提过一个指示，不超过百分之十，陶铸他把我的指示扩大到四分之一，时间变成十五天，并扩大到不是科学院部门。刚才我有一个错觉，以为就是你们这些人了，京区××人，照顾××人，给他们增加困难。当然他们接待是要的。

你们来的人有没有再来的？（答：没有）第一批都走了，你们早日回去，主要在本地区。到底如何斗、批、改，夺权以后还得很好研究。

无产阶级文化大革命进行了半年多了，毛主席在七届二中全会就说过，今后的矛盾是资产阶级和无产阶级的矛盾，是走社会主义道路和走资本主义道路斗争，是彻底完成民主革命未完成的任务。从整个来说，进入了社会主义革命阶段，解放后……。实行了无产阶级专政，这个专政建立以来，首先解决所有制的问题，逐步消灭资本主义所有制。三反、五反，三大改造把私有制转为公有制，全民所有制，集体所有制，当然还有个体所有制，在农村主要是自留地，在城市主要是单干户。

五七年反右斗争，是政治上批判党内外的右派，从经济转入政治斗争。

1962 年出现了一个经过 56 年到 61 年以赫鲁晓夫为代表的达到登峰造极的修正主义，提出了全民的国家，全民的党，达到了登峰造极。我们吸取了苏联的反面经验。同时国内也出现了修正主义思潮，提出了三自一包，三和一少，包产到户，因此，主席在八届十中全会提出了社会主义的阶级，阶级矛盾，阶级斗争； 63 年提出了社会主义教育运动，制定了前十条。 65 年根据两年四清经验，补充制定了二十三条， 62 、 63 、 64 、 65 年，经过四年阶级斗争经验，为去年的无产阶级文化大革命作好准备。 65 年发现了有反党集团，经过半年的斗争，把彭、罗、陆、杨反党集团揪出来了， 5 月 16 日党内发出了开展无产阶级文化大革命的通知。去年 6 月主席亲自决定公布聂元梓的第一张大字报，推动了无产阶级文化大革命，掀起了一个高潮，首先在学生中掀起来了，学生成为突击队，工作重点是大中城市，文化教育和党政机关，亿万群众起来了，学生、党政机关、文艺团体动员起来了是史无前例的。超出了开始的范围，主席看得更远，预见了必然是七亿人民的运动，把运动逐步推向前，发现一个新事物，首先是发现红卫兵。只要有利于运动，有利于人民，世界革命人民的最高利益，就提高、推广。如红卫兵大串联，把五大民主扩充了，推广了。这个运动的特点与四清不一样，四清是从上而下，再由下而上。在农村依靠贫农下中农，在城市依靠工人、知识分子。文化大革命的集中的最高领导是党中央、毛主席。但主要的是最大限度地发动群众，信任群众，发扬五大，实行大民主。

伟大的人民产生了伟大的党、伟大的领袖、伟大的国家、伟大的军队，形成了强大的无产阶级专政，主要集中在毛泽东思想上。毛泽东思想保证了我们敢于在帝国主义、修正主义和反动派把中国作为主要敌人，在越南战争打得正酣，并有扩大的情况下，在国内建设处于新高潮的情况下，发动这场无产阶级文化大革命。文艺改革有了基础，同时又把反党集团揪了出来。

群众的洪流不限于初期的范围，不能象原来设想的那样，分期分批进行，运动有自己的规律，群众发动起来后由学校冲向全社会，由北京冲向全国，由学校冲向工厂，由城市冲向农村所以得迎接新的高潮。为此十六条发表之后，去年底发表了城乡双十条。准备迎接新高潮。可是顽固不化的人是不甘心于他们的失败的，他们有的是自觉的，有的就是习惯势力。他们进行新的反扑，各种形式都出现了。首先集中搞经济主义，给国家经济造成困难，就北京来说，去年迎接一千二百万革命师生和红卫兵，秩序很好。这是无产阶级专政的巩固，是解放军保卫了无产阶级文化大革命。

去年 11 月份以后，一些坚持资产阶级反动路线的人用强调生产来压制革命不成了，便把矛盾上交，把人推到中央。好象他要革命……把矛盾交给中央。本来，你们串连为的是推动你们本单位的运动，分期分批的来，但却把人都推来了（刘西尧插话。上海的出来的最多）结果不限于科学院，连其他科研机关，工厂也推来了，……许多地方受经济主义影响，加上文教战线由陶铸领导，他有意把事情扩大，文艺界、体育界、小学老师都来了，我们也不知道。到北京来还发补贴费，一天七毛钱。工交战线有些当权派也这样，对合同工、临时工用修正主义的办法腐蚀他们。起初，他们用扣工资来压制串连，后来中央文革提出三点指示。六月份以后的不许他们扣工资，不准开除，不准阻止无产阶级文化大革命。后来，他们把临时工也补发了工资。有些地方从 61 年开始补发，在哈尔滨一个地区就要两亿元开支。我们不答应，他们就要接管银行，我们就实行军事管制，保卫银行。走资本主义道路的当权派，用经济主义破坏无产阶级文化大革命，把人员都推到北京来。去年一千多万红卫兵到北京来没有什么问题， 12 月份以来商店的一个季度的高价品，几天就卖光了。 10 号左右增加到 100 万人，又不想走，我本来准备迎接第二个高潮，可是，不是这里发生问题，就是那里发生问题，都要去。使我们工作很被动，几乎每天都要打运动仗。

领导和群众的对立情绪还未改变过来，不是所有的都是这样，有些顽固分子挑动工人卧轨，冲这冲那，揪来揪去，革命搞不彻底，这些行动不能都说是革命行动。但有一些当权派却不加思索地就签字说革命行动，要不就反过来说成是反革命的，造成群众对立，群众之间的斗争，完全是挑动群众斗群众。本来十一中全会已经指出两条路线斗争，凡是革命的我们都支持，本来八、九月份革命造反派和保守派已经开始分得比较清楚，十一中全会后应该支持革命派，但是他们不是这样做，在思想感情上还是支持保守派，助长了保守派继续犯错误，因为保守派保过他们，造成群众之间的对立。领导上又搞经济主义，这时又插入了一小撮反动分子的活动，最近北京就出现红旗军的活动，经过调查，他们的组织头目大部分是不满分子，是被判和国家开除出去的。他们欺骗了全国各地来串连的同志，把荣誉、复员、转业、退伍军人组织起来，我们是不允许的。我在这里也向他们讲过。他们不能成立单独组织，他们有自己的工作岗位，可以参加本单位的运动。从开国到现在，我们 900 万复员转业军人，他们三分之二在农村，三分之一在城市，要把他们组织起来，不等于有第二个军队组织吗？他们有他们的任务，若需要他们时，他们可出来保卫国家，但平时要在本工作岗位。我们在每一个城市有一个民政干部，一名军区干部加上一个复员转业军人共三人组成一个登记站就可以了，但他们不同意我的意见。当面接受了，回去就不这样办，被坏人利用了，在场的也有复员军人，我也是退伍军人，现在穿起荣誉军装。

65 年的毕业生也组织起来了，这就象资产阶级的同学会，是封建主义同乡会，我们要它干什么。 65 年毕业的不外有两种：一种在本单位工作的可以转为正式工作人员，另外一种人，他们本单位不是很急需，本人又愿意回母校参加运动，可以回母校参加一段运动，不转正，暑假再回本单位。但陶铸却没有把转正问题讲清楚，变成都可以了，造成二、三十万人外出串连，又领工资又不在本单位服务，造成经济困难，增加了文化大革命的复杂性。上海先进的工人阶级，革命学生发表了声明和十项建议是很及时的，所以我们，中共中央、国务院、军委、中央文革小组发出支持信件，号召大家抓革命、促生产，击退资产阶级反动路线的新反扑。

刚才讲的红旗军就是利用号称全国性的单位组织起来。（我们同意各单位，机关组织起来，全市性的，现在上海也开始搞了。北京就是慢了一点。）但他们却说中央同意组织，这怎么成呢？这些反动的家伙，他们用绸子作的袖章，全国到处去发。（总理叫人拿上一个袖章给大家看，并说，这本身就是一个浪费。）在哈尔滨，他们向保守派发给八·八团、工人赤卫队。当造反力量接管了公安局时，因为公安局许多地方已经坏了，由内部和外部造反派结合起来夺了权，他们就想反夺权，用这些人成立了战备军，昨天夜里有人包围了军区，他们用白头巾、白口罩、白袖章，这是夜间的标记，这东西暴露出他们的灵魂是白色的。他们挑动学生包围军区，因为解放军是不会动学生的。红旗军则包围省委、公安局、军工学院，……企图夺权。我们向学生作了工作，他们有一千多人流了泪，认识到受骗了，决心立功改过。起来与红旗军斗争，分化了红旗军，战备军，支持造反派。这样，就孤立了极少数的头子，把他们抓了起来。在南方，长沙也是这样。他们冲进省军区，扬言接管军权，党权，政权，财权，这完全是反革命。他们所说的夺权与我们所说的不一样，这是资产阶级反动路线的反扑，我们必须擦亮眼睛向他们进行反击。

运动的新局面正在冲向全国各条战线，出现了夺权斗争，要把坚持资产阶级反动路线或走资本主义道路的当权派的权夺过来，而不是把所有领导都搞下去，京区科学院也是这样，张劲夫领导集团已经腐烂了，像国家科委韩光、武衡一样。当权派有些是坚持错误的，有些不是这样，或正在改正，现在，造反派的形势非常有利。保守派垮台了，科学院保守派头子就与反革命分子李洪山有联系，就站不住了，有些单位如哈尔滨八。八团陷到泥坑去了，现在站起来揭发挑动他们的人。这样的斗争的复杂性在许多地方表现出来，你们根据实际情况，回本地闹革命，科学院京区的夺权你们不能管得太多，各地区、各单位的情况有自己的特点，靠你们自己。你们有联络员，过几天可以找我们谈一下，我们给你们指示的只是大方向。

我现在正式宣布：每十天一批 10% 的革命群众来京串连的规定取消，目前搞大串连，给当权派利用来挑动各单位的矛盾，助长了经济主义，分散主义，搞矛盾上交。当时同意串连可以交流经验。是可以的，现应该取消这个规定。你们说应该不应该？（答：应该！）要扭转局势，加强造反派。刚才他们（京区造反派代表）说要派人到你们那儿去。我看要由你们来决定，因为主要靠你们回本单位去闹革命。

当然不是每个当权派都坏。有一些态度较好，有一些正在改正，回去要把最坏的孤立起来，建立革命的组织，这一切采取什么形式要有各单位造反派决定，只要造反派成为一个集体的力量，占了优势，保守派分化瓦解了，造反派要义不容辞地夺权，夺权是一个过渡形式，至于以后，想要按照巴黎公社式的选举，夺权是由中央和毛主席给你们的，你们要把权夺过来，有了领导权，对业务如何管理，要因地制宜，你们可以把北京的经验带回去，根据自己的情况安排。

国家科委的韩光经过半年多来完全暴露了，张本和他对立，领导层就有两派斗争，现在绝大部分 90% 的群众都争取过来了，这个权就掌握在以张本为首的革命造反派手中，权就夺过来了，这是最理想的。科学院由下而上，逐步证明党委是烂了，造反派从下而上，从各所夺权到全院夺权，若他们要夺权（指京区造反派）你们可推代表参加院部夺权，但你们重点是在你们单位搞。夺权以后，业务班子中好的人可以吸取一部分人参加，可以保留一部分人，或者监督留用，或停职留用，也可以撤职留用，观察一段，以观后效。若是完全烂了，就彻底搞垮，这是极少数，要区别对待。

国家科委和科学院是两种形式，我们现在还未到总结经验的时候，靠你们去创造。不是把所有的领导都打倒。当然，要有三个前提：

1 ）高举毛泽东思想伟大红旗，接受毛主席和党的领导；

2 ）按照毛主席思想指引的方向，走社会主义道路，防止资本主义复辟，拥护无产阶级专政，保卫无产阶级文化大革命；

3 ）按无产阶级文化大革命十六条办事，按 12 月份公布的两个十条办事，把它们作为斗争的纲领。

在这个大原则的基础上，各造反派可以在大同小异的原则上联合起来。在夺权斗争中是“抓革命促生产”夺取领导权，打退资产阶级反动路线的新反扑，这是现阶段的主要任务，要迎接新高潮的到来。

你们主要在原单位，京区可以适当地派一些人到外面联络，你们也可以派一些人来北京联络，但他们能去，得你们同意，不能强加于你们。

这是形势和方针，具体的得你们去创造，经验靠你们总结，这有问题没有？

京外单位代表提以下问题（摘录）

问：串连问题，能否在各大区内大串连？

总理：也是有限度的，人越少越好。本区铁路又拥挤，现在是一月下旬，冬季还有三个月，是否集中力量批判本单位本地区资产阶级反动路线的各种挑战，各种反扑，最好参加革命造反派的夺权斗争。支持别单位嘛，在武汉和广州、上海和南京之间可以派少量人去交流经验，上海就搞得好嘛！现在北京有许多学校在全国都有联络站，但本单位搞得并不很好。这是我的见解，不对的可照你的办。

这三个月内在本地区搞，极少数人外出，反对包打天下的想法，应该自下而上的动员，不是去包打天下。雄心壮志虽好，但不能实现的。在三个月内要打出个新局面。

问：有些研究所目前研究方向不明确，能否结合业务到野外进行徒步串连？

总理：去外面调查研究，结合业务当然好。但不要动用大量资金，浪费国家财产。这三个月内有八个地方要停止大串连：北京、延安、遵义、韶山、井冈山、瑞金、大寨，还有泸定桥……。

问：生产任务如何安排？

总理：你们自己先搞一些你们能够搞的业务，大的项目，我们与计委研究一下再下达。本单位能搞的，你们可以搞一些。

问：三线的任务怎么办？

总理：我们已派人去了，那儿也得搞革命，先把革命搞好，但三线工作绝不会停止的。夺了权后，我们能抽出一些人，夺了权以后，应该干什么还是干什么，政治挂帅，突出政治，监督业务工作，不能没有事。

问：研究项目如何订？

总理：大的项目先等一下，你们能搞的项目先……大的项目不夺权不好搞，……所以要夺权……京区也有两派，有一派说现在不是时候，先等一下，等各所夺了权以后，看情况再夺院内的权。这是空想，不能这样。今天他们没说出来，我准备他们挑战的，可是形势对他们不利，他们不讲了。革命是不能等待的，群众起来以后是阻止不了的。

提到各大区运动不平衡怎么办时。

总理：多看报纸，紧跟形势，报纸上二次发表文章都是主席亲自抓的，文汇报的文章是他先发现的，给我们看的，的确好，就发表了。

要相信群众，依靠群众，把群众的智慧集中起来，再回到群众中去，反复地进行，你们要请教群众，群众出智慧，我也是来向你们请教的。

夺权斗争也只是从《红旗》杂志发表以后才取得的，更多的（经验）没有了。

你是那儿的？（答：石家庄的）石家庄不是搞的那么轰轰烈烈，你们回去以后要把石家庄运动推动推动。

问到联络站的问题时：

总理：联络站是各大区的吗？有多少人？要把人数缩少一点，一个大区 1 ～ 2 人。

联络站，中央首长接见时，我可以为你们争取一下。

问到串连问题时：

总理：不是不串连，而是不大串连了，今年三个月内不要以串连为中心。

代表们提出要求总理向个大区派联络员时：

总理：（对联络员）我还想撤你们呢！京区不欢迎你们，他们也想回部队，当然罗，他们回去还得我批准。

（大家说：我们欢迎！）你们的意见我愿意考虑！

长春光机学院代表提到吴德问题，说吴德是三反分子，要揪他回去。

总理：你们先别定调子嘛！现在还不能这样说，吴德的问题未解决。前几天我们找了他三天才找到，我们知道他不是落在坏人手里，但是他们和我们捉迷藏，在北京，在毛主席身边，不必这样搞，这样做法不全对。

我不赞成揪他，你们那儿急，北京更急，北京的烂摊子不是吴德搞的，是原来有的，他们是从外面加进去的。你们的要求我现在不能同意，你们先回去把吉林所有的摊子搞好。最后，代表们请总理代表大家向毛主席问好，总理同意，大家热烈鼓掌，一再欢呼：毛主席万岁！


162) 周恩来陈伯达在外地来京群众有线广播大会上的讲话

周恩来 陈伯达

1967.01.22

〖时间：下午 4 ： 25 至 4 ： 50 ，中心会场：人民大会堂。到会的有陈伯达、江青和阿尔巴尼亚贵宾卡博同志。各会场共有八十万人。〗

陈伯达：

今天召开外地来京的群众大会，请周恩来同志讲话。参加今天大会的有阿尔巴尼亚劳动党的卡博同志。现在请恩来同志讲话。

周总理：

同志们，红卫兵战友们！我代表我们伟大的领袖毛主席和他的亲密战友林彪同志问你们好！向你们致以无产阶级文化大革命的战斗敬礼。毛主席亲自决定广播上海革命造反派《告上海全市人民书》和《紧急通告》开辟了我们无产阶级文化大革命的新阶段。这一新阶段的主要战斗任务，无产阶级革命派联合起来，向一小撮党内走资产阶级道路的当权派夺权，在被资产阶级篡夺了领导权的地方，无产阶级革命派联合广大革命群众把党权政权财权夺回来，掌握在自己手里，只有革命群众夺了权，才能把一小撮党内走资本主义道路的当权派斗倒、斗臭、斗垮，只有无产阶级革命派夺了权才能摧毁资产阶级反动路线，只有无产阶级革命派夺了权才能有力地粉碎资产阶级反动路线的新反扑，才能打倒经济主义。现在，党内一小撮走资产阶级道路的当权派玩弄经济主义用一种恶劣手法发钱、发车票、发粮票……煽动人们到北京来，把矛盾上交，中央一些人象陶铸、文化部肖望东、总工会马纯古、劳动部的郗占元就是这样一些人，他们收买人心破坏文化大革命，对中央施加压力，煽动文教工作者、小学教师、合同工、临时工、上山下乡知识青年、机关干部大批来北京，当然来京反映情况的绝大多数的是好的，是革命的来京反映的情况很重要，交流经验推动了文化大革命的发展。带着问题向中央反映，如果有必要可留少数代表。一切革命同志必须提高警惕识破坏人的阴谋。我们一定要响应毛主席的“抓革命、促生产”的伟大号召，打倒经济主义，彻底打垮资产阶级反动路线的新反扑。我们要打回老家去，彻底闹革命。现在是大好形势，机不可失赶快回去闹革命。我们要学习上海革命造反派的榜样，从资产阶级当权派手中夺权，你们实行了无产阶级革命派大联合成为团结一切革命力量的核心，把无产阶级专政的命运，把无产阶级文化大革命的命运，把社会主义经济的命运紧紧掌握在自己手里。同志们提出的一些问题不是在北京所能解决的，只要我们无产阶级革命派真正联合起来，只要我们无产阶级革命派掌了权就能解决一切问题。

上海工人阶级联合其它革命群众接管了许多机关单位，为我们创造了经验。

一、在接管时要实行大联合，有计划有组织的进行，反对分散主义，防止各自为政。二、夺权要从本单位为主体，外界起帮助作用。三、原来机构、单位的工作人员能够工作的应当照常执行任务，革命群众组织起监督作用。

山西省也向我们提供了宝贵经验，发挥了首创精神，各地也创造了很多新经验。

同志们，红卫兵战友们，赶快回去投入火热的大革命，做出自己的新贡献，必须明确，我们必须要夺权，是无产阶级向资产阶级夺权，是以毛主席为首的革命左派向党内走资本主义道路的当权派夺权，绝对不允许走资本主义道路的当权派夺无产阶级的权。绝不允许牛鬼蛇神地富反坏右夺无产阶级革命派的权，夺权是一个阶级推翻一个阶级，不是个人主义争夺权利，小团体主义争夺权利，提倡无产阶级革命派大联合，提倡组织纪律性，提倡民主集中制，反对个人主义、小团体主义、反对分散主义、反对无政府主义等等不良倾向，有些地方不能采取群众夺权，如军队，战备单位这些单位也有阶级斗争，但因他们单位任务不同，如果这些单位有夺权问题，只能在本单位按中央规定进行，群众有意见可以提，可以贴大字报，但不要进到里边搞夺权斗争，这一点希望同志们注意。我们的人民解放军是毛主席亲自缔造的无产阶级革命的军队，我们的解放军在无产阶级向一小撮党内走资本主义道路的当权派夺权的阶级斗争中，担负着重大任务，中国人民解放军坚决支持和支援无产阶级革命派同他们站在一边，共同战斗，人民解放军是无产阶级专政的最主要的工具，对一小撮破坏文化大革命的反革命分子坚决实行镇压。

同志们，红卫兵战友们，毛主席和党中央号召你们赶快回到本地和那里的广大群众一起向那里的党内走资本主义道路的当权派夺权。到北京来的有一些人受党内一小撮走资本主义道路的当权派的蒙蔽，你们要去作工作，说服他们一起回本地。对公开的，秘密的破坏的一定要镇压，再回原地交当地专政机关和革命群众处理。“中国工农红旗军捍卫军”，“全国工农兵夺权司令部”，“北京革命造反联合行动委员会”，“西安红色恐怖队”，“湖南红色政权保卫军”都是打着“红旗”反红旗的，都是反革命组织，对这些组织的首恶分子坚决施行法律制裁，其中受蒙蔽的群众赶快觉悟起来揭发首恶分子。现在我们认为各组织建立全国性领导组织还不成熟，这些成员应回本地进行革命斗争。

同志们，红卫兵战友们，新的斗争在等待着我们，让我们整装出发，奔向新的斗争前线，让我们在伟大的统帅毛主席的领导下，团结广大群众坚决地向党内走资本主义道路当权派夺权。（口号从略）

陈伯达：

周恩来同志是代表毛主席、林副主席、中共中央、国务院、中央军委、中央文革的意见，希望同志们响应周恩来同志号召，回到本地闹革命。（口号略）

（清华大学《锁妖风》战斗组速记整理）


163) 周恩来陈伯达在陈毅检查大会上的讲话记录

周恩来 陈伯达 陈毅

1967.01.24

〖时间： 4 ： 30 至 6 ： 00 ，地点：人民大会堂。总理、江青、陈伯达、李富春、李先念、谭震林、王力、关锋出席了会议。〗

总理：

同志们、同学们、战友们：

我首先向外事系统各个单位和学校的同志们、同学们、战友们，致以无产阶级文化大革命的战斗敬礼！

我代表我们伟大领袖毛主席和他的亲密战友林副主席、党中央、国务院、中央军委、中央文革小组向你们问好！

外事系统各单位、各部门、各学校已经成立了联络机构，我们也曾座谈过几次。由于我们工作很忙，一直到现在才召见你们这个系统的会议，由陈毅同志向你们作关于他在无产阶级文化大革命中所犯错误的检查。首先我要说明，你们在外事系统各单位的座谈会上提出的意见很多，有的属于共同的，有的属于各个部门个别问题。因为今天检查不可能占大家很多时间，不能对一个单位、一个部门的具体问题作检讨，只能原则性的，提纲要领，实质性的作检查。至于详细的问题。将来有可能在本部门座谈会和群众会上和你们一起座谈，这样比较合适，这是对人民内部矛盾采取的方针，今天不可能在大会上做太详细的检查，占去我们的时间，也占去大家的时间，今天请中央的同志，中央文革小组同志来参加会议。刚才有的单位向我们提出抗议，开会晚了。我们很忙，中央人手很少，有的同志还要动脑子、写文章。占去你们一些时间我们向你们道歉。我们力求准确，但也希望你们理解实际情况。

陈毅讲完以后，还有其他同志讲话，现在请陈毅同志讲话。

陈毅：

同志们、同学们、战友们：

我在文化大革命中犯了错误，今天向同志们作检查。

在文化大革命运动中初期五十多天里，我在领导外事口的文化大革命运动中，执行了以刘邓为代表的资产阶级反动路线，犯了方向，路线错误，具体表现在贯彻执行了一些条条框框，束缚和压制了革命的群众运动，采取了国民党“训政”的办法，派出一批工作队，从约束群众，限制群众；发展到镇压群众。结果，把外事口初步发动起来的文化大革命运动打了下去。

外事口执行刘邓资产阶级反动路线的严重表现是：派出了大大小小的五十个工作队或工作组。其中由外办、外事政治部派往对外文委、中侨委，有关局和学校的共八个，由外交部派往所属单位和学校的共七个。这批工作队中，以张彦和刘新权两个工作队的问题最为严重。张彦工作队已成为全国闻名的坏典型。张彦在对外文委和第二外语学院实行资产阶级专政，镇压群众，用逼供信的办法，把革命群众打成反革命。陈伯达同志、康生同志、江青同志最早发现张彦的错误，张彦就怀恨到心，不择手段的挑拨和陈伯达同志的关系，企图假借我的名义，对抗陈伯达同志。特别恶劣的是搜集材料，企图陷害陈伯达同志，陈伯达同志是我们党内杰出的理论家。我从一九四四年认识他以来，一贯很尊重他，向他学习了不少东西。陈伯达同志、康生同志、江青同志他们学习毛泽东思想学得好，他们有高度的无产阶级政治敏感，他们能很快发觉张彦的阴谋诡计，我却远远地落后，在事实暴露之后辨别出真假。张彦企图挑拨我和陈伯达同志的关系，无损于我们之间的团结，却暴露了他自己的反革命政治扒手的真面目。刘新权工作队也采用逼供信，整理黑材料等等办法，在外语学院镇压革命群众，把革命群众打成反革命，其他的一些工作队或工作组，也都程度不同地执行资产阶级反动路线。各工作队和工作组所犯的错误，我应负很大的责任。

我为什么执行刘邓资产阶级反动路线呢？主要是由于自己思想上的原因。文化大革命运动一开始，我对这场无产阶级文化大革命很不理解的。当时群众运动来势很猛，我没有正确的思想准备，相反，我却有很多错误的旧思想。在这关键的时刻，对于如何对待群众，对待群众运动，我站错了立场，不是站在无产阶级立场上，充分相信群众，依靠群众，放手发动群众，发扬大民主，进行文化大革命。而是害怕群众运动来势过猛会打乱正常秩序，影响外事工作，我口头上虽然也说放手发动群众，实际上是多方限制，企图把革命的群众运动限制在我所想的轨道上进行。因此，对那些条条框框工作组等等作法，觉得比较适合自己的口味。当时就是在这种思想状态下，接受和执行了刘邓的资产阶级反动路线，犯下了大错误。

由于我执行了资产阶级反动路线，既然在总的方向犯了错误，不言而喻，在运动中对于一些具体问题的处理，自然也就错误百出。外事口执行资产阶级反动路线的后果，是使外事口的文化大革命遭到了严重的挫折，外事口各机关，各学校，普遍的，程度不同地打击了革命群众的积极性，使许多革命群众受到迫害，有些同志被打成了“反革命”、“右派”，他们在精神上受到了很大的折磨，这是我脱离了毛主席的正确领导，而犯下的错误，不能不使我痛心疾首，愧悔交加，在这里我要向运动中所有受打击，受伤害的革命同志宣布平反，赔礼道歉。

八届十一中全会，毛主席纠正了这条错误的路线，我开始觉悟到，运动初期我不自觉也站到了资产阶级反动立场上，执行了资产阶级反动路线。我在中央的两次会议上，都沉重地检查了自己的错误，决心改正错误，站到以毛主席为代表的无产阶级革命路线的立场上来。

但是，十一中全会以后，我纠正错误很不彻底，在执行以毛主席为代表的无产阶级革命路线中，还继续发生了一些错误。表现在：对群众批判工作组的错误，彻底批判资产阶级反动路线支持得不力，过多的强调保护干部，原谅工作队的错误，在少数派和多数派之间调解的立场，强调避免冲突，对左派支持的很不够，没有抓住运动的主流，过分重视了非本质，作主流方面的问题，从纠偏的角度出发，列举偏激的事大讲政策，说了很多的错话。

在说错话的问题上，尽管当时主观愿望还是出于好意，希望叫革命群众掌握政策，把运动搞得更好。实际效果却是批评指责了革命群众，挫了左派的锐气，长了保守派的威风，给群众运动泼了冷水。我在各单位的讲话，特别是在军事院校革命师生两次大会上的讲话，错误很严重，打击了左派，压制了革命群众。讲话稿流传各地，影响很大，对进一步彻底批判资产阶级反动路线，深入开展无产阶级文化大革命起了阻碍作用。

我在这次文化大革命运动中犯错误，最根本的原因，是毛泽东思想红旗举得不高，资产阶级世界观没有得到改造，集中表现在群众观点上。运动初期，由于自己用资产阶级世界观来对待群众，对待群众运动，就滑到了资产阶级反动路线上去，还自以为那样做是正确的。十一中全会以后，在对待群众，对待群众运动的态度上，有所觉悟，有所提高。但是，还没有能够彻底转变，仍然把群众的觉悟水平估计过低，自称高明，继续站在群众之上，指导运动，因此，就常常以教训人的口吻来对待革命群众。说错话是个表面现象，实质是对待群众采取什么立场，什么态度的问题。运动初期的错误，是站在群众的对面反对群众。十一中全会后本应迅速转变，站到群众之中，与群众一道前进，我没有很快这样做，只是从群众的对立面，转到了群众的后头，而且站在群众后头指手划脚地批评群众。

我在对群众的态度上，认识和改正错误表现很迟缓，主要是由于我长期处于领导岗位上，很少深入群众，没有虚心向群众学习，群众观点越来越淡薄。因此在文化大革命运动中看不到广大革命群众的积极性，看不到毛泽东时代的青年所具有的革命造反精神和首创精神。而习惯于站在群众之上，好为人师，自以为是地发号施令。这样严重地脱离群众，违背毛主席的群众路线，在文化大革命的伟大的群众运动中，不可能不犯错误。

这次犯错误，还集中暴露了我的思想，作风上的很多问题，诸如：过于自封，凭老经验办事，民主作风不够，工作作风粗线条，官僚主义的领导方法等等。这些方面，对于我犯的错误，加重尖锐都有关系。

为了彻底清理思想，纠正错误，回溯到文化大革命以前，我也曾讲过不少错话，其中错误特别严重的是一九六二年广州文艺工作者和科学工作者会议上的讲话。那次讲话的主要错误是对知识分子无原则的捧场，评价过高，而没有强调政治上、思想上的改造，以致被一部分拒绝改造的知识分子所利用。还有一九六一年，对北京高等院校应届毕业生的讲话和以后几次关于学习外语的讲话，在红专关系上都没有强调突出政治，而过分强调了专业，助长了一些人的不闻政治倾向。这些讲话有的曾公开发表，流毒全国，影响很坏，这是我值得深刻检查的。

九个月来，同志们给我写了很多大字报，提出了很多很好的批评，同志们要把我很好烧一烧，烧掉我思想上所有不符合毛泽东思想的脏东西，这是对我最大的帮助，我表示衷心地感谢。

同志们希望我改正错误，我也有决心，有决心改正自己的错误，毛泽东思想和广大人民群众的帮助，给了我彻底改正错误的力量。今后，我必须坚决认真学习毛泽东思想，以林彪同志为榜样，学习，象他那样活学活用，运用自如。同时还要向周恩来同志、伯达同志、康生同志、江青同志和中央其他同志学习，他们学习毛泽东思想都学得很好。我必须按照林彪同志的指示来学习毛主席著作，就是要带着问题学，活学活用，学用结合，急用先学，立竿见影，在用字上狠下功夫，把毛泽东思想真正学到手，要把“老三篇”当作座右铭来学，彻底改造世界观。

彻底改造世界观，对我来说，首要的问题是端正对群众的态度，真正用无产阶级世界观对待群众，对待群众运动，充分相信群众，依靠群众。按照毛主席的教导，放下臭架子，甘当小学生，高价征求批评，诚恳接受监督。以满腔热情，到群众中去，虚心向群众学习。过去是靠吃老本过日子，现在不够了，必须重新向群众学习。才能在今后的斗争中作出一些新的贡献。毛主席说：“我们共产党员应该经风雨见世面，这个风雨，就是群众斗争的大风雨，这个世面就是群众斗争的大世面。”我决心投入这个伟大的群众运动的洪炉，彻底烧掉自己的错误，坚决同革命群众站在一起，坚定不渝地支持你们，并且和你们一起，共同批判我在文化大革命运动中所犯的错误，一起来彻底肃清资产阶级反动路线在外事口的影响。坚决同你们站在一起，粉碎资产阶级反动路线的新反扑，粉碎资产阶级的经济主义。坚决支持你们的夺权斗争。把无产阶级文化大革命进行到底。

同志们，同学们，战友们，我向你们的革命造反精神致敬！我坚决支持你们的革命行动，虚心向你们学习，学习你们的革命造反精神，让我们一道，高举毛泽东思想伟大红旗，共同努力，把外事口的无产阶级文化大革命搞得更好。（口号：略）

周总理：同志们，同学们，战友们，现在请陈伯达同志讲话。

陈伯达：

我代表中央文化革命小组的同志向大家问好！我觉得陈毅同志的讲话很好。像这样的老同志在群众面前以小学生的态度坦白、谦逊、正确地对待自己的错误，表白自己彻底改正他的缺点和错误，这是我要向他学习。陈毅同志的讲话我认为有一个缺点，就是对我的赞扬，我不敢当，我愿意同大家一起，同陈毅同志一起，继续好好学习毛主席著作，好好当毛主席的小学生，当群众的小学生，我还要向你们学习。

无产阶级文化大革命万岁！

战无不胜的毛泽东思想万岁！

我们伟大的导师、伟大的领袖毛主席万岁！

周总理：

同志们、同学们、战友们，我完全同意刚才陈伯达同志的讲话。我同意他讲的前段和后段，当中一段他是谦虚话，我现在不想多说，在结束会议前我讲三个问题。

一、陈毅同志的检查确实是经过一个他自己所说的痛苦认识过程。因为我原来在分工上，在政府工作中特别注意外事和计划这方面。在无产阶级文化大革命中因为管的事情多起来了，不可能用更多的时间来管外事了，这样不得不加重陈毅同志和各部门的工作，既是在中央揭发对外交委工作组张彦大毒瘤时，我还是得到陈伯达同志、江青同志、康生同志的启发，因当时我刚从国外回来，刚下飞机就知道这个情况，因此首先解剖这个麻雀，这个工作组是北京市委的工作组，压迫群众，实行逼供信，实行特务作风一个典型例子。这样暴露了张彦是一个彻头彻尾的反党分子、阴谋家、两面派。这个问题使我警惕起来，给我们刚回来就遇到这个问题的人敲起了一个警钟，这就是对工作组引起了注意，同时也看到了他在文化大革命中所起的作用，我当时从外地回来，又碰到外语学院的问题，我选了二外，到二外又碰到张彦在这个方面所造成的恶劣情况，这使我更进一步认识张彦的问题。本来想接着转到外语学院去，但是由于清华的问题，中央和主席让我去，我不得不改变方向到清华去。中央文革小组陈伯达同志为首揭发了工作组许多问题，逐步认识到工作组在文化大革命第一阶段（六、七两个月中）所引起的极其坏的作用，正如毛主席在第一张炮打司令部的大字报所说的那样。我是逐步从群众中学习到的，只有到群众中，只有到毛主席指引的方向，到群众的实践中来认识这个问题，也就是陈伯达同志讲的我们要到群众中去向你们学习，通过你们向更广大的群众学习，这点我当时影响最深，由于这样的原因，我在外事口上所接触到的问题我告诉陈毅同志，有时甚至警告他注意这个问题。这方面我没有得到抵抗，但是认识错误必须通过实践，我希望同志们给他在群众中考验自己，锻炼自己的机会，这样一个老同志，奋斗了四十多年，战斗了四十多年，为党作过不少工作，也犯过不少错误，现在在晚年还在努力工作，努力改造，努力紧跟主席走，这样的同志我们应该帮助他。尤其我们外事系统方面要帮助他。因为他在你们中间工作，我希望大家以同志的态度，兄弟的态度，以阶级兄弟的态度帮助他。我相信群众的帮助，大家的帮助比我一个人提醒他甚至警告他好的多。现在他作的检讨我想基本上是好的。以后我希望你们帮助他，外事口的工作由他出面，减少我在这方面的工作，我可以转到其他方面去，你们大家说好不好？（群众：好！）衷心感谢你们的支持！

二、外交、外事口的重大方针、政策、路线确实都是我国伟大领袖毛主席亲自制定的。毛主席关心国内外大事，甚至国际上凡是发生了重大事情都逃不过毛主席的眼睛，有时我们没有看到的东西，主席看到提醒我们。极其重要的事我忙不过来，主席提醒我。所以说重大的方针、政策、路线都是主席亲自过问的。十七年来我们在对外一系列上已经形成了很辉煌的奇迹。有关这方面的东西，以后我们向大家介绍，另一方面又必须说明，在对外关系上我们由于忙或者在国外请示不够时就很容易犯错误。这说明我们尽管紧学，紧跟，有时还要掉队的。举一个例子：前年，第二次亚非会议准备在阿尔及利亚的阿尔及尔召开时曾发生了估计上的错误，这估计上的错误一方面由于是当时中央联络部书记处的估计错误，另一方面，我们在国外在阿尔及尔的先遣队对阿尔及利亚政变的估计错误，对阿尔及利亚的资产阶级政变估计高了。这在国际上发生了不良影响。我想我应该记取这件事情，检讨这件事情，而且应该向广大群众作一个交待，陈毅同志如果紧学紧跟，跟大家商量，也可能作出符合毛泽东思想的东西来。比如说在一九六二年春天，在广州科学工作者和文艺工作的会议上说了错话，夏天做了检查。就是在中央工作会议上面对外事口同志一起作了一次反对“三和一少”的报告，这个报告得到了主席的称赞。这“三和一少”是王稼祥提出的。所以说陈毅同志是愿意改正错误的并需要大家的帮助，这个帮助上靠主席，靠主席的教导，下靠群众的帮助。

三、关于群众监督，现在外事口各个单位，各个部门都在开始顺利地进行夺权斗争，外事口如何进行夺权斗争当然是史无前例的，在我们伟大领袖毛主席的领导下，在毛泽东思想的指引下，在我们伟大的人民解放军的保卫和无产阶级专政下，我们进行这样轰轰烈烈的无产阶级文化大革命，现在已经进入了抓革命促生产，粉碎资产阶级反动路线，发动群众，依靠群众，进行无产阶级革命派联合夺取资产阶级和他的代理人权力的阶段。这一伟大的光荣的任务，也是一个复杂、艰巨的任务。我们外事口夺权如何做，需要一个一个单位，一个一个部门跟大家，造反派来商量。你们在夺权中提出问题，我们发现了也要和你们商量，使你们顺利进行夺取斗争，取得更高更大的胜利。现在你们正在筹备整个外事系统的总联络站，这是各个部门、各个单位、各个学校造反派联络机构，并且准备召开这样的大会，你们的筹备工作，我们愿意派些同志帮助你们进行。使你们能够开好外事系统联络机构的群众大会。

我讲的就是这些。


164) 周恩来江青在全军文革召集的三军各组织代表会上的讲话

周恩来 江青

1967.01.24

〖时间： 1967 年元月零时二十四分至二时，地点：人民大会堂小礼堂。在座首长：周总理、徐向前副主席、江青同志、杨成武代总长、关锋同志。被接见者：军队院校和文艺团体代表。〗

周恩来讲话：

同志们，同学们，战友们：

因为最近时期到北京来的军事院校及文工团比较多，除昨天广播讲话以外，我们想通过座谈向这两部分同志，战友谈一谈。因时间仓促，同时 90 多个院校来的不怎么齐，我们本来规定每个单位来三位代表，造反派两位，保守派一位。查了一下有的不足三位，有的超过，有的未来。我们所要传达的话，可能没有听到，我们过几天再传达一次。今天讲得较短，徐向前同志、江青同志身体不好，最多开一个小时。

一，首先想谈一谈形势，谈一谈任务。形势吗读报可以看得很清楚。第一个高潮在毛主席亲自领导下，聂元梓的大字报公布以后，全国文化大革命轰轰烈烈，也推动了机关和大中城市的文化大革命运动，革命的洪流所向无敌。从城市影响到农村，也就影响到部队。因此在国庆节时，林彪同志提出在斗争中面临的两条路线斗争，要彻底批判刘邓资产阶级反动路线，执行毛主席的革命路线，在部队也要批判以刘邓为代表的资产阶级反动路线，这个从两方面在部队进行。一方面部队院校采取非部队院校一样进行，这就是林彪同志提倡，毛主席批准的那十月五日的紧急指示的规定。同时也规定文工团、军乐队也同样适用。另一方面我们军队机关，在省军区（不包括）和军以上机关有安排的，有规定的进行无产阶级文化大革命，省军区以下一般进行正面教育，我们解放军是在毛主席领导下，林副主席指挥下担负高度任务，一方面要参加文化大革命行列，另一方面要保卫文化大革命的正常进行，不受内外敌人的破坏和干扰，这样伟大的任务落在解放军身上，我们每个人还是拿枪的革命战士。想一想我们负担双重任务，像第一种以学习为主但它是军事院校，毛主席说军事院校以学军事为主，兼学其他，包括参加无产阶级文化大革命，在进行无产阶级文化大革命中要更加触及灵魂，经过运动才能成为更好，更有觉悟的一个解放军的工作人员和战斗人员，即使是他现在参加第一种文化大革命的，也同样负担着第二个任务，有责任保卫无产阶级文化大革命，造成一种顺利进行文化大革命的环境。所以你们军事院校和文工团体，也有两种任务。毛泽东思想是搞一种也要兼管其他，不能使第一个任务受到干扰，这一点在接受任务时我们要讲清楚。

另外党的方针政策也要很好的学习，九月份以后 100 多天全军事院校文教单位在文化大革命中做得是很有成绩的。就是革命干劲发展起来了，不但在学校，也表现在院校相互串联和机关有规定的串联，特别是到北京的串联工作都是表现出你们所达到的成绩， 100 多天我们首先肯定你们的成绩是不够的，我们要听听你们的意见。但这样大的会，是不行的，要分头开。主席说每个单位三人就 300 人，今天多了不好讲，以后我们再找时间谈。我希望你们已经进行的成绩告诉我们。更希望你们把本校或串联的或地方党政机关的意见告诉我们。我们都要听，你们有各种思潮，每个单位可预先酝酿，没到的院校可通过你们联系，传达，文教组织也一样，同时在这个月内我们找出两次时间，来听听你们成熟的意见，你们提出的问题，我们研究好了再回答。

二，你们听到我昨天代表毛主席、党中央、国务院、中央军委、中央文革一致同意的讲话。经广播传达了。如果你们未听到，我们还可以在你们的地方转放，那个讲话，对你们也是同样适用的。那段讲话经过你们单位讨论，希望你们外地来京的院校和文工团响应党的号召，回到本地区就地彻底闹革命另外你们来京已有一段时间，你们对领导机关有意见，欢迎你们贴大字报，提意见。如果这个任务未完成还可留下代表提，当然主要还靠那个机关的群众起来闹革命。院校机关串联是有规定的，即使那些指挥机关不能进去，如国防部，军区司令部，可把大字报送进去，学校代表留下不要太多，只要少数几位就行了。

三，你们来京很久了，你们向你们的上级机关串联闹革命，也取得了不少成绩，这些成绩是肯定的，另一方面你们面临新的问题我们要讲一些，不可能都讲到，扼要的讲一点如：你们是军事院校、文工团遇到的都是军事指挥机关司令部、机关政治部、机关后勤部机关，还有各军事兵种司政后指挥机关，也还有些部队所接触的有三种情况，一是相同的院校和文工团要互相支持；二是总要和指挥机关接触的，他们的革命是有些规定的，不能同你们同等看待；三是有专业部队他们要执行任务，你们要尊重他们的任务，不能因是解放军就不尊重他们的任务。你们要用冷静的头脑来掌握这三条情况。所以，林副主席对军事训练的学生有三个要求： 1 ）革命性：没有就不能进行文化大革命； 2 ）科学性：就是一切工作要实事求是，要更好的按照毛主席指示办事，更好地读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士，好学生，而不是一冲就完的； 3 ）组织纪律性：解放军更要有三大纪律八项主义，遵守三八作风。

这是林副主席对大专院校学生提出的军事要求，我想我们应比大专院校更做得好些，因为我们有基础了，我们平时学习毛主席著作有优点，但不能就这三方面我们已经成熟了，要不断锻炼考验是否经常做到这三项要求，要不断总结，以便使我们不断前进，不能以此为满足，要做得更好，这会影响社会的，这方面我们应该注意；遵照林副主席提出的要求，现在看看我们在北京的活动是否符合这三点要求；有些事要提出来引起大家注意。

我们的斗争干劲很大，但革命组织纪律性与地方学校及机关比起来反过了一些，如要机关领导人进行辩论，军事院校文化大革命比地方院校晚，领导机关有错误要检讨，一般的执行资产阶级反动路线，压制打击群众，甚至被学校领导划过类，排过队，错打成反革命，但这已过去，现在要承认错误，要自我批评，一次不行可多次，应给他时间准备和休息，更不要不允许他回去工作，揪出来后押起来，使其在紧张的环境中无法检讨，甚至影响健康，也就不能检讨，在这个问题上我们倡议，请你们仅仅是要检讨的同志给他时间好考虑让他检讨，不要扣留他太长时间，现在许多单位的领导，一会这边要，一会那边要，妨碍他工作，如郑维山同志是个很好的同志，是北京军区副司令，是个老红军，不讲别的，只讲无产阶级文化大革命中，红卫兵 1200 万，毛主席八（十）次接见都是郑维山和傅崇碧同志主持的，有时首都同时集中近三百万，保证了首都安全，这样艰巨的组织指挥工作，做得好，我们信任郑维山同志，对这样好的同志，现在批评他时，把他扣起来是不公道的，还一定要徐副主席下命令才能解决，这就影响了保卫无产阶级文化大革命的进行，今天因有解放军保卫文化大革命，当然有伟大领袖毛主席，有林副主席的领导，我们军队保证了文化大革命，没有这个，文化大革命怎么能进行每一个解放军战士都要想一想，有一小撮走资本主义道路的当权派。但整个权还是掌握在伟大领袖毛主席的手里。没有这个，我们不能进行文化大革命，这是一例，但我们想想，解放军任务重大不容一点随便，如北京军区，即有指挥又有院校文工团，两重任务交叉同时担负保卫北京安全，保卫无产阶级专政，保卫文化大革命进行。现在有些人就不清楚了，那里不是既有革命的精神，又有革命的秩序，有很多领导失去了自由，要考虑他不仅是机关的秩序，关系到北京的秩序。同时建议后勤机关部门，邱会作同志是人民内部矛盾，他犯错误已检讨，还要检讨，一次不行可多次，但不能使之失去自由。因其身负全军后勤任务，我们要给解释清楚，今年夏季服装及战备任务都需要他参加，文革也包含着你们的后勤在内，他们检讨了就要工作，这是我们的作风，这是毛主席培养的作风，既抓革命又抓业务，我们每个人都要这样做，同样还有另外一些人，如总参负担全国战略任务而且支援越南，不能时刻中断，我们还有后勤工程部队在越南，所以解放军任务是非常重要的，国防大楼有总参，总政，解放军报，西郊还有总后等许多军事机关，都不能停止工作，最近有些反动组织，我们已宣布的，像中国工农红军，工农兵红色夺权总部等都是靠解放军去破获，所以我们向你们提议是有道理的，如邱会作大家不清楚，把他划成某一位犯错误的军事人员范围内，我们在座的是清楚这些军事关系的，彭，罗，陆，杨反党集团，罗瑞卿是林副主席揪出来的，他同各方面都有关系，我们不能根据一般工作关系来划类，如果是反党的，我们有专案审查，不能把有工作关系的都看成是反党的，你们若有可以提请中央审查。邱的行动我们清楚，他和另一种人也没关系。把人抓去多少失去自由，一有怀疑马上包围抄家，这样不能解决问题。下次准备听听你们的意见，因时间关系，只作提议，请你们考虑。想想你们面临的任务是很艰巨的，要很好的站稳无产阶级立场和错误思想言论进行斗争，不要把敌我矛盾当成人民内部矛盾，也不要把人民内部矛盾当成敌我矛盾来处理。

我今天只讲上面三个问题，革命的同志们，你们要想一想，当你们享受这样大民主的时候，就要想想集中的问题，享受这么大的自由的时候，就要想一想纪律的问题。让我们一起学习一条毛主席语录：在人民内部，民主是对集中而言，自由是对纪律而言。这些都是一个统一体的两个矛盾着的侧面，它们是矛盾的，又是统一的，我们不应片面地强调某一侧面而否定另一个侧面。在人民内部，不可以没有民主，也不可能没有集中。这种民主和集中的统一，自由和纪律的统一，就是我们的民主集中制。在这个制度下，人民享受着广泛的民主和自由；同时又必须用社会主义的纪律约束自己。

〖高专 < 红旗 > 战斗兵团整理〗

江青同志讲话（大意）

对军队调查的很少，没有更多的意见讲，和总理商量，先听听同志们的意见，经过分析，然后再提出一些建议。斗争刘志坚两个筹委会，能不能合起来？这样可以节省我们很多时间。

你们递的条子没细看，测绘学校要讲讲毛主席，林副主席的健康情况，你们最高兴的是毛主席健康，林副主席也很健康。

军队文化革命，周总理讲了很多，我只讲不负担战备的，军队院校、艺术团体，以及不负责作战的单位，和地方一样搞。但有战备任务的，保密的，从今天起都不要冲了。以前的，我们都替你们承担了。比如×××，杨成武，他们负担繁重任务，有时候半夜里就要找他们。今天扣留了×××六个小时，如果这时需要执行任务，就找不到他们。这件事不一定是你们搞的。你们回去以后可以发表声明，以后担负保卫任务，保密单位，不可以这样。我们正式声明，凡是再冲国防部、国务院、中南海及其他重要指挥机关，就要实行专政。同志们说对不对？（对！）

以后谁对高级的科学机密文件和国家党政重要保密文件实行抢夺，对未定性者就逮捕了，希望同志们回去讲，不可以这样子，如果这样，就象 20 早晨那样，我就说：谁抢我们文件，马上逮捕，抢中央文件要不要逮捕？！（同志们回答：要！）不要上当了。

明天晚上，你们去准备，从团结的愿望出发，两个筹委会合起来，没参加的其他战斗组织，读组织起来一起参加批判斗争刘志坚的大会。

我们接到了他们冲会场的同志的检讨信。你们双方都有不妥嘛。你们自己要做工作。今天就谈到这里好不好？

（有人提问：他们不但冲会场，还抢了我们的东西，毛主席语录也给抢走了。）抢去的东西全部送还，赔礼道歉！

徐向前副主席批示：

即送李曼村同志收注意作为代表全军文革小组，致贺讲话稿，不要作为贺信。

同意：

徐向前

一月二十四日


165) 周恩来接见回京驻外使馆工作人员时的讲话

周恩来

1967.01.25

同志们：

驻外使馆三分之二的人员回国参加文化大革命，是根据毛主席的指示决定的，向你们问好！（鼓掌）

驻外使馆，留学生在内部进行了文化大革命运动和教育，你们做得好，做得对！（鼓掌）你们的革命干劲不比国内差，也叫大使站出来弯腰了。但是外交战线根据十六条怎么做？光学主席语录还不够，还要学毛泽东选集。要向林彪同志学习，要活学活用，林彪副帅五个月前的讲话我们还要好好学习（念林彪同志接见红卫兵时的讲话），毛泽东思想是文化大革命的指南。

我们要分清敌我，分清两种不同性质的矛盾，重点是打击钻进党内的走资本主义道路的当权派。这个性质不能由上级来定或别的机关来定。而是由揭露的问题来定，他们犯多少错误，你们和他们生活在一起，你们清楚，上级可能有偏听偏信。对执行资产阶级反动路线的问题要调查研究，执行了多少？犯了多少错误？这一般还是我们的同志，因此，斗争批判也要有分寸，十条，二十三条，十六条都要最后团结 95% 以上的群众和干部，对一些中间的，教育，帮助过来，不断扩大左派队伍。要用文斗，不要用武斗。林彪副主席讲话一段：“……武斗只能触及皮肉……随便抄家，随便打人，变相体罚，喷气式飞机，下跪，都是封建的。”主席二十二日讲：“我们是无产阶级，斗争要文明一点，为什么要把封建的东西搬出来？”希望你们要文斗不要武斗，树立新风气。

有同志递条子，说我是泼冷水。不知你们是怎么想的，我是老老实实地把半年的经验介绍给你们。贴我的大字报，我认为没什么，有则改之，无则加勉，北京的学生闹得很厉害，我还去作思想工作。我没泼冷水这个意思。（鼓掌）

夺权问题，外交部的夺权我是支持的，外办口的夺权我们没经验要研究，夺权不要从形式上夺，比如外事政治部的权，就没什么夺头。

外交政策是主席亲自抓的，是毛泽东思想的外交政策。外交风习上受到修、资、帝的影响，要彻底改。外交部女同志穿旗袍形成风气，我没下过这个命令。我们在外交上是有错误的，中央批准的，我负责，部党委批准的，部党委负责，使馆批准的，由使馆负责人负责。只能烧这三级。

驻外人员，有没有三反分子，有的，是个别的。至于刘少奇、邓小平、王稼祥的外交错误，彭真的不要说了。这个靠你们自己教育自己，自己解放自己，靠你们的首创精神，在三大 " 千斤 " 下乱，总会乱出个规律的，馆长制以后还用不用，也可用革命的组织去监督。在其监督下去工作。要通过你们提出几个方案，在国内通过，才能去国外实行，你们在国内搞文化大革命，学工厂，学校，机关的经验，批深批透，彻底改变，建立毛主席的使馆新作风。

这场革命关系到中国和世界人民的命运问题，外事同志一定要作出典范，对外要起积极的影响。

今天陈毅同志把我找来，没先当你们的学生，哇喇哇喇讲了一通，过后再和你们个别谈谈。我不找你们馆长，参赞，大使，找你们革命造反派。让他们放下臭架子，包括我在内。

我谈这段话，是和大家一起谈心，认为不对可以退回来，对我做个参考。

（最后指挥大家共唱《大海航行靠舵手》。）

166) 周恩来就民航系统军管一事给吴法宪的指示

周恩来

1967.01.25

应以国务院、中央军委的名义起草命令，宣布由军队接管民航系统（包括整个民航系统所有机场、港站）。接管后，业务工作仍由原领导班子来抓。

167) 周恩来李先念接见财贸系统革命造反派的谈话摘录

周恩来 李先念

1967.01.25

〖地点：国务院办公厅〗

开始总理问：总行来了几派，来了多少人？

总行红色革命造反兵团代表先向总理汇报了总行 20 日夺权情况和问题，说道：

一，总行是怎么夺权的？

总行的夺权是发生在本月 20 日凌晨三点到八点这段时间，由总行原造反兵团分裂出来的三位同志同八。八队驻总行的一部分人搞的。

凌晨三点，这部分同志把胡立教从家里拉出，乘他们预先准备好的吉普车速达中国银行一室，这时大门，院内，室外完全由他们监视，不准胡立教与党组秘书交谈，甚至把在场的党组秘书也禁闭了，禁闭后强行胡当场签字，答应被接管，被夺权，胡一再表示，要开会研究讨论，他们坚决不肯，最后胡不知因为什么在另外纸上代表个人签字。从这个夺权问题经过看，完全是搞的突然袭击，搞的强行签字。

司马：情况不是这样，当时胡立教是签了字，交了权（念胡立教给他的签字的条子）。

二，总行在夺权的问题上存在的问题

总的讲不符合总理提出的三条夺权原则。

1 、没搞大联合，就进行了夺权，这不是个方法问题，是指导思想问题，是原则问题，这是用资产阶级反动路线来对待反动路线的，因为在他们眼里只有他们自己，而无别人。

2 、夺权是以造反团名义夺的，夺了后，归于极少数人，先控制了权，再发表成立一个什么“金融公社”组织，这是明显的压低别人，抬高自己，私心太重。胡立教本人也承认：我交权，在思想上也是交给了造反团，因为：（一）八·八队是个革命组织，（二）司马就是造反团的负责人之一吗，金融公社我认为就是原造反团改了名了，现在金融公社，某几个同志说他们已经夺了权，显然是假的，是抢权，是骗取权。司马还声称，夺权首先是以一二个战斗组开始，再以大联合而告终。我们认为这是直接违背中央没有革命派的大联合，夺权就是一句空话的英明论断，故是形“左”实右的。

3 、十五号党组派方皋找造反团负责人司马谈过一次话，谈话中方皋同志找代表党组把交权夺权问题向司马交了底，最后方说，我代表党组你代表造反团，你回去研究研究怎么夺法，司马当面也向方表示要研究。但司马把柄了党组的想交权底，没有向造反团任何人谈，于 20 号串联了三，五个人搞了个 " 政变 " ，这是典型的投机，全行革命造反派已识破他的高明手法，所以至今他才有 27 人，如果是真正的革命造反派，为什么文化大革命开展了这么长的时间才 27 个人呢？这个权形式上夺，实际上没夺过来。

三、胡立教在夺权问题上扮演的什么角色？

1 、拿着总行大权当儿戏，随随便便地，不经商量研究擅自交给极少数人，这是失职行为。

2 、胡立教在其中耍了个大阴谋，想牺牲别人，保存自己，想把胡景云打下去，一棍子打死，不会反咬我胡立教。

我们的态度：总行的大权我们革命造反派是夺定了，一定要掌握在我们手里，最近几次大会开不成，几度出现文斗加武斗，武斗加文斗的紧张局面，这一切群众斗群众的事实和引起的一切严重后果要胡立教负责。

总理：哦！交权了。

总行红色革命造反团同志及一部分同志说：他们强迫胡立教签字，党组的权，没有交出来。

呼：胡立教表态。

总理：强迫签字不行，没有真正夺权，可以重新夺嘛。

胡立教：我不同意他们的几个意见，没有签字，是些在另一个条子上，是代表我个人，当时我产生了误会，不知道中国金融公社是从造反团分化出来的，我们认为司马他们就是造反团，当时他们没有让我开会。

（下面谈了给总理贴大字报的问题，略）

总理：

你们在大原则问题上应该团结起来，这几天我身体不太好，少说一点。财经系统的棍子不是那么容易的，关系到国计民生，是生产环节中的纽带，在财经政策上，是否是毛泽东思想，找一找，有好处，最近财政部提出陈云的问题，我可能同别人讲的口径不一样，先念可能说得多些，我不能随便说，他现在还是中央常委，我只能说到这个程度，我的地位不同，我不反对你们批判。

现在群众运动许多是超过预计的，以后可能超过更多，党的斗争是从实践中发展的，我们要从实践中学，不像刘少奇在 " 论共产党员修养 " 那样唯心主义，反对毛泽东思想，我们要紧跟毛主席，强调在实践中学，在实践中提高，你们在大风大浪中学，我们只能说到这个程度，我只能推动你们，不能把话都说完了。

你们在夺权斗争中出现了一些问题，更重要的是方向问题，在斗争中走了弯路，有了损失，这不仅对你们没有帮助，对我也没有好处，一月十八日大会上，我已经提出了夺权问题这不是大方向吗？你们不明白的可以问我，我不希望走弯路。

外债还光了的只有中国，外贸上还是自力更生的，从去年就不是进口粮，这不是外贸自力更生的成绩吗？

外贸部夺权就是夺领导权，你们参与领导，把新的革命血液要灌输到外贸部领导中去，要朝气勃勃，只要立场站稳了，和大胆地干。夺领导权，就是夺领导文化大革命的权。这个权要拿到手。

业务上夺监督权，培养造反派，慢慢熟习业务的能力，现在 " 长 " 字号不要了，将来不能永远不要吧，总是逐步吸收。

造反派第一要大联合，这个要在斗争中逐步考验，首先考验自己要长期考验，考验自己，青年有反复，这个允许，经过半年，要联合起来，要扩大造反派力量，在夺权斗争中逐步吸收科长，处长个别的，不是大量的，是个别的吸收，才能有利于监督业务，外贸业务是千头万绪，要逐步熟习，否则就要犯形式主义，事务主义，如果他们把你们推到事务主义中，他们不告诉你们，就是资产阶级反动路线的新反扑，我们可逐步监督，逐步学习，国家科委韩光不能用，铁道部的吕正操撤职查办了带罪立功，以观后效，但这个人希望不大，他与反党集团合流了。停职留用，给一个时期改造自新，以观后效，这是第三，第四监督业务，第五留用，你们还可以创造。

你们应把队伍逐步扩大，个别的科，处长，司局长逐步吸收。但现在不能按巴黎公社选举原则办，还应是造反派为基础掌握，我们支持造反派。

外贸学院少数是否过去都是受压制的？答：都是受压制的。

商业部把电话线都截了，干什么？你们作风就是不大光明磊落，要不然，就会走到反面去了。今天我向中央文革就商量了，青年人怎么参加领导，相信多数青年人超过我们的。你们总是说某部长不老老实实啦，阴谋啦，连这点心胸都没有，（指截电话）光喜欢作小动作，搞彭，罗，；陆，杨那一套是危险的。如果我们给你们这个影响有罪，既然用得，就信得，认为搞走电话，就能解决问题？你们去窃听啊？这是毛主席最反对的，是彭真，杨尚昆搞的一套。中央总是有紧急事，你们慢慢就懂了，你们把财贸看得太容易了，我不是恨你们，一切推给你们，这我是不负责任的态度，那样，我就可以休息了，后边坐的一些部长都不可信任吗？

学校不能伸的手太长，太长了，就学不到经验（商学院插话：现在八八队哪个部都有人），如果管得多些，八八队注意一些。

外交部陈毅作了一次检查，下一次财贸系统开会，李先念同志作检讨，同你们一块前进嘛！

银行也是监督，要在监督中学习，学习时间很长，文化大革命要靠你们，你们首先把行里搞得火热，再推动下级，总的是自下而上，中央要能帮助地方（李先念同志插话：十八号大会总理到处表扬）。

政法公社接管北京公安局，我们很不安，非要管，半年把你们青年摆在火车上，不然，对不起党和人民。应首先把公安部门群众发动起来，吸收其他部门合作，把某些学校吸收合作，同时上层一部分干部督促他们做工作。抓人都要上报，杀人没有不报告的，现有些我们都不知道。

夺权进入新阶段，这个问题很重要，革命造反派，过去受压制，共患难，当然也有争执，在大前提一致下，要团结起来。

各办是多设一层，待斗批改时，要搞掉。

财贸政治部是多余的，你们要把它的权夺过来，反而是个大包袱，在文化大革命运动中，中央直接领导和指示，根本用不着通过它。他们有三十多人，你们只派一个人去点点火就行了。

（有人说我们财贸系统革命造反派联络委员会要接管财贸政治部。）

总理：这怎么能行，一切交给你们办，这不是害你们，那我就是罪人。

司马递条子，要求发言。并说：我们夺权是有缺点的，急急忙忙的没有造反派联合好。

总理说：总行夺权要联合起来夺，你们内部争论我不参加，别把我卷入内部争论，你们把胡立教搞在一个屋子里，叫胡立教表态，我不同意。

你们到处抓人，人都不见了，给我们带来很多困难，不是我们提倡的，自由抓人体罚，就是黑帮也不用这个方式，体罚对后代不好，我们提倡真文明不是假文明，要文斗，不要武斗，反对分散主义，小团体主义，分裂主义，我们彻底挖修正主义根子，不能学资产阶级那种旧风俗，旧习惯，旧作风，我们要破剥削阶级的四旧，立无产阶级的四新，把党内的一切旧作风去掉。大前提是无产阶级夺权，就要联合，如果是保的，那当然除外。

北京抓人很盛，有时长期失踪，游街不能解决问题，当然必要的黑帮，我也不反对，这是革命的感情。那样做对争取中间人不利。我们不能硬强迫签字，那样签字我不承认，一个人签字不能算数（众：对，就是不能算数），我们要做光明磊落事，私心杂念去掉不是一朝一夕的事。

司马：总理，我们夺权是准备仓促的，没有来得及和他们造反派联合，有缺点的，已经向全行职工做了检查了，但我们认为夺权大方向是正确的。

众：我们不同意，你们抢权，骗权。

王兴涛（八·八队）：二十号的夺权，我们一个小分队夺权是仓促的没作好准备。

总理：仓促可以再夺嘛。

众问：各部接管委员会同中央怎么联系？中央文件都给我们，当权派靠边站？

总理：我问你们，把中央文件都交给你们，怎么办？文件中不都是政治文件，如那样，不就变成形式主义。有关业务问题，接管小组同当权派一起来中央，运动当中的文件，当然发给你们的，实际党内生活很久未过了，许多党员听不到的你们听到了，我从不问你们是不是党，团员，框框早就打破了。你们怎么还有这个？真奇怪。

最后希望你们认真对待财贸系统的事，以后有些事，李先念单独决定，特殊情况找我。


166) 周恩来就民航系统军管一事给吴法宪的指示

周恩来

1967.01.25

应以国务院、中央军委的名义起草命令，宣布由军队接管民航系统（包括整个民航系统所有机场、港站）。接管后，业务工作仍由原领导班子来抓。


167) 周恩来李先念接见财贸系统革命造反派的谈话摘录

周恩来 李先念

1967.01.25

〖地点：国务院办公厅〗

开始总理问：总行来了几派，来了多少人？

总行红色革命造反兵团代表先向总理汇报了总行 20 日夺权情况和问题，说道：

一，总行是怎么夺权的？

总行的夺权是发生在本月 20 日凌晨三点到八点这段时间，由总行原造反兵团分裂出来的三位同志同八。八队驻总行的一部分人搞的。

凌晨三点，这部分同志把胡立教从家里拉出，乘他们预先准备好的吉普车速达中国银行一室，这时大门，院内，室外完全由他们监视，不准胡立教与党组秘书交谈，甚至把在场的党组秘书也禁闭了，禁闭后强行胡当场签字，答应被接管，被夺权，胡一再表示，要开会研究讨论，他们坚决不肯，最后胡不知因为什么在另外纸上代表个人签字。从这个夺权问题经过看，完全是搞的突然袭击，搞的强行签字。

司马：情况不是这样，当时胡立教是签了字，交了权（念胡立教给他的签字的条子）。

二，总行在夺权的问题上存在的问题

总的讲不符合总理提出的三条夺权原则。

1 、没搞大联合，就进行了夺权，这不是个方法问题，是指导思想问题，是原则问题，这是用资产阶级反动路线来对待反动路线的，因为在他们眼里只有他们自己，而无别人。

2 、夺权是以造反团名义夺的，夺了后，归于极少数人，先控制了权，再发表成立一个什么“金融公社”组织，这是明显的压低别人，抬高自己，私心太重。胡立教本人也承认：我交权，在思想上也是交给了造反团，因为：（一）八·八队是个革命组织，（二）司马就是造反团的负责人之一吗，金融公社我认为就是原造反团改了名了，现在金融公社，某几个同志说他们已经夺了权，显然是假的，是抢权，是骗取权。司马还声称，夺权首先是以一二个战斗组开始，再以大联合而告终。我们认为这是直接违背中央没有革命派的大联合，夺权就是一句空话的英明论断，故是形“左”实右的。

3 、十五号党组派方皋找造反团负责人司马谈过一次话，谈话中方皋同志找代表党组把交权夺权问题向司马交了底，最后方说，我代表党组你代表造反团，你回去研究研究怎么夺法，司马当面也向方表示要研究。但司马把柄了党组的想交权底，没有向造反团任何人谈，于 20 号串联了三，五个人搞了个 " 政变 " ，这是典型的投机，全行革命造反派已识破他的高明手法，所以至今他才有 27 人，如果是真正的革命造反派，为什么文化大革命开展了这么长的时间才 27 个人呢？这个权形式上夺，实际上没夺过来。

三、胡立教在夺权问题上扮演的什么角色？

1 、拿着总行大权当儿戏，随随便便地，不经商量研究擅自交给极少数人，这是失职行为。

2 、胡立教在其中耍了个大阴谋，想牺牲别人，保存自己，想把胡景云打下去，一棍子打死，不会反咬我胡立教。

我们的态度：总行的大权我们革命造反派是夺定了，一定要掌握在我们手里，最近几次大会开不成，几度出现文斗加武斗，武斗加文斗的紧张局面，这一切群众斗群众的事实和引起的一切严重后果要胡立教负责。

总理：哦！交权了。

总行红色革命造反团同志及一部分同志说：他们强迫胡立教签字，党组的权，没有交出来。

呼：胡立教表态。

总理：强迫签字不行，没有真正夺权，可以重新夺嘛。

胡立教：我不同意他们的几个意见，没有签字，是些在另一个条子上，是代表我个人，当时我产生了误会，不知道中国金融公社是从造反团分化出来的，我们认为司马他们就是造反团，当时他们没有让我开会。

（下面谈了给总理贴大字报的问题，略）

总理：

你们在大原则问题上应该团结起来，这几天我身体不太好，少说一点。财经系统的棍子不是那么容易的，关系到国计民生，是生产环节中的纽带，在财经政策上，是否是毛泽东思想，找一找，有好处，最近财政部提出陈云的问题，我可能同别人讲的口径不一样，先念可能说得多些，我不能随便说，他现在还是中央常委，我只能说到这个程度，我的地位不同，我不反对你们批判。

现在群众运动许多是超过预计的，以后可能超过更多，党的斗争是从实践中发展的，我们要从实践中学，不像刘少奇在 " 论共产党员修养 " 那样唯心主义，反对毛泽东思想，我们要紧跟毛主席，强调在实践中学，在实践中提高，你们在大风大浪中学，我们只能说到这个程度，我只能推动你们，不能把话都说完了。

你们在夺权斗争中出现了一些问题，更重要的是方向问题，在斗争中走了弯路，有了损失，这不仅对你们没有帮助，对我也没有好处，一月十八日大会上，我已经提出了夺权问题这不是大方向吗？你们不明白的可以问我，我不希望走弯路。

外债还光了的只有中国，外贸上还是自力更生的，从去年就不是进口粮，这不是外贸自力更生的成绩吗？

外贸部夺权就是夺领导权，你们参与领导，把新的革命血液要灌输到外贸部领导中去，要朝气勃勃，只要立场站稳了，和大胆地干。夺领导权，就是夺领导文化大革命的权。这个权要拿到手。

业务上夺监督权，培养造反派，慢慢熟习业务的能力，现在 " 长 " 字号不要了，将来不能永远不要吧，总是逐步吸收。

造反派第一要大联合，这个要在斗争中逐步考验，首先考验自己要长期考验，考验自己，青年有反复，这个允许，经过半年，要联合起来，要扩大造反派力量，在夺权斗争中逐步吸收科长，处长个别的，不是大量的，是个别的吸收，才能有利于监督业务，外贸业务是千头万绪，要逐步熟习，否则就要犯形式主义，事务主义，如果他们把你们推到事务主义中，他们不告诉你们，就是资产阶级反动路线的新反扑，我们可逐步监督，逐步学习，国家科委韩光不能用，铁道部的吕正操撤职查办了带罪立功，以观后效，但这个人希望不大，他与反党集团合流了。停职留用，给一个时期改造自新，以观后效，这是第三，第四监督业务，第五留用，你们还可以创造。

你们应把队伍逐步扩大，个别的科，处长，司局长逐步吸收。但现在不能按巴黎公社选举原则办，还应是造反派为基础掌握，我们支持造反派。

外贸学院少数是否过去都是受压制的？答：都是受压制的。

商业部把电话线都截了，干什么？你们作风就是不大光明磊落，要不然，就会走到反面去了。今天我向中央文革就商量了，青年人怎么参加领导，相信多数青年人超过我们的。你们总是说某部长不老老实实啦，阴谋啦，连这点心胸都没有，（指截电话）光喜欢作小动作，搞彭，罗，；陆，杨那一套是危险的。如果我们给你们这个影响有罪，既然用得，就信得，认为搞走电话，就能解决问题？你们去窃听啊？这是毛主席最反对的，是彭真，杨尚昆搞的一套。中央总是有紧急事，你们慢慢就懂了，你们把财贸看得太容易了，我不是恨你们，一切推给你们，这我是不负责任的态度，那样，我就可以休息了，后边坐的一些部长都不可信任吗？

学校不能伸的手太长，太长了，就学不到经验（商学院插话：现在八八队哪个部都有人），如果管得多些，八八队注意一些。

外交部陈毅作了一次检查，下一次财贸系统开会，李先念同志作检讨，同你们一块前进嘛！

银行也是监督，要在监督中学习，学习时间很长，文化大革命要靠你们，你们首先把行里搞得火热，再推动下级，总的是自下而上，中央要能帮助地方（李先念同志插话：十八号大会总理到处表扬）。

政法公社接管北京公安局，我们很不安，非要管，半年把你们青年摆在火车上，不然，对不起党和人民。应首先把公安部门群众发动起来，吸收其他部门合作，把某些学校吸收合作，同时上层一部分干部督促他们做工作。抓人都要上报，杀人没有不报告的，现有些我们都不知道。

夺权进入新阶段，这个问题很重要，革命造反派，过去受压制，共患难，当然也有争执，在大前提一致下，要团结起来。

各办是多设一层，待斗批改时，要搞掉。

财贸政治部是多余的，你们要把它的权夺过来，反而是个大包袱，在文化大革命运动中，中央直接领导和指示，根本用不着通过它。他们有三十多人，你们只派一个人去点点火就行了。

（有人说我们财贸系统革命造反派联络委员会要接管财贸政治部。）

总理：这怎么能行，一切交给你们办，这不是害你们，那我就是罪人。

司马递条子，要求发言。并说：我们夺权是有缺点的，急急忙忙的没有造反派联合好。

总理说：总行夺权要联合起来夺，你们内部争论我不参加，别把我卷入内部争论，你们把胡立教搞在一个屋子里，叫胡立教表态，我不同意。

你们到处抓人，人都不见了，给我们带来很多困难，不是我们提倡的，自由抓人体罚，就是黑帮也不用这个方式，体罚对后代不好，我们提倡真文明不是假文明，要文斗，不要武斗，反对分散主义，小团体主义，分裂主义，我们彻底挖修正主义根子，不能学资产阶级那种旧风俗，旧习惯，旧作风，我们要破剥削阶级的四旧，立无产阶级的四新，把党内的一切旧作风去掉。大前提是无产阶级夺权，就要联合，如果是保的，那当然除外。

北京抓人很盛，有时长期失踪，游街不能解决问题，当然必要的黑帮，我也不反对，这是革命的感情。那样做对争取中间人不利。我们不能硬强迫签字，那样签字我不承认，一个人签字不能算数（众：对，就是不能算数），我们要做光明磊落事，私心杂念去掉不是一朝一夕的事。

司马：总理，我们夺权是准备仓促的，没有来得及和他们造反派联合，有缺点的，已经向全行职工做了检查了，但我们认为夺权大方向是正确的。

众：我们不同意，你们抢权，骗权。

王兴涛（八·八队）：二十号的夺权，我们一个小分队夺权是仓促的没作好准备。

总理：仓促可以再夺嘛。

众问：各部接管委员会同中央怎么联系？中央文件都给我们，当权派靠边站？

总理：我问你们，把中央文件都交给你们，怎么办？文件中不都是政治文件，如那样，不就变成形式主义。有关业务问题，接管小组同当权派一起来中央，运动当中的文件，当然发给你们的，实际党内生活很久未过了，许多党员听不到的你们听到了，我从不问你们是不是党，团员，框框早就打破了。你们怎么还有这个？真奇怪。

最后希望你们认真对待财贸系统的事，以后有些事，李先念单独决定，特殊情况找我。


168) 周恩来在“首都科技界彻底粉碎资产阶级反动路线新反扑”大会上的讲话

周恩来

1967.01.25

〖时间：下午五点，地点：人民大会堂。参加者：周恩来、李富春、聂荣臻、谢富治。〗

同志们，战友们：

我首先向你们致无产阶级文化大革命的战斗的敬礼！（热烈鼓掌）

我现在代表我们伟大的领袖毛主席和他的亲密战友林彪副主席、党中央、国务院、中央军委、中央文革小组问你们好！（鼓掌，呼口号）

本来，中央文革小组的同志想来参加会议的，实在他们人手太少，现在他们的工作繁忙，现在身体都不是很强，所以分不开身，伯达、江青同志和其他同志委托我向你们道歉！（鼓掌）这次大会应该说是北京的科学系统的战友们一个夺权的誓师大会。（鼓掌，口号）另外，现在无产阶级文化大革命正进入更新阶段，这个阶段的特点就是如同毛主席亲自抓的、批准的、发表的以上海各革命团体《告上海全市人民书》向上海人民呼吁，反经济主义十条紧急措施为代表的文件，这个文件是如同无产阶级文化大革命第一阶段，以聂元梓等七同志大字报发表为征兆的那时的一样，将要兴起一个新的轰轰烈烈的夺权斗争。（鼓掌，口号）现在夺权斗争，我在前几天在来北京访问、串连联络的七十多万群众的大会上讲了它的本质问题，就是说我们是要发动广大的群众，把无产阶级革命派联合起来，代表无产阶级夺那一小撮党内走资本主义道路当权派和顽固的继续执行资产阶级反动路线的人的权。。（鼓掌）简单地说就是无产阶级夺资产阶级的权。（鼓掌）

本来，这个夺权斗争从一九四九年我们解放了全中国的时候起就开始了。这个斗争，在一九四九年我们进入当时的北平以前，在河北省平山县西北坡开的党的七届二中全会上毛主席就宣布说今后我们国内社会上主要斗争，将是无产阶级同资产阶级两个阶级的斗争，中国走社会主义道路还是走资本主义道路的两条道路的斗争。当时斗争中也就可以看出，谁是在企图执行和推行资产阶级路线的，谁是遵守毛主席为代表的无产阶级革命路线的。经过这十七年的斗争，我们总的方向是循着毛主席为代表的一条无产阶级革命路线前进的，这是一条红线。（鼓掌，口号）没有这个就不可能有今天，没有这条红线指引着我们，也不可能今天在人民大会堂开二万人的在北京的科学技术系统的同志们战友们的大会。（鼓掌，口号）这十七年内，在经济基础上我们基本上解决了所有制的问题，我们也首先在经济战线上、政治战线上进行过三反、五反的斗争以及反右派的斗争，这些斗争，这些问题的解决，都是为我们进行更严重的两个阶级的斗争、两条道路的斗争准备了更有利的条件，所以一九六二年党的十中全会上，毛主席宣布关于社会主义社会依然存在着矛盾、阶级、阶级斗争的学说，指引着我们将社会主义社会中的阶级斗争（按：此句未完，有遗漏）。一九六三年至于社会主义教育运动的前十条的规定，经过两年四清运动经验的总结，又在一九六五年发表了毛主席亲自制定的二十三条，还有这个时期进行了一系列的文艺改革，这个问题在前阶段文艺界大会上讲过了。这样就为我们胜利开展无产阶级文化大革命创造了有利条件。不仅如此，并且我们把党内反动的修正主义、反党集团，（口号）即彭、罗、陆、杨反党集团揪了出来，这个阻力就是我们进行无产阶级文化大革命首先要排除的。另外，因为反党集团在暗中活动，更危险的是它打着“红旗”反红旗，进行两面派的活动，表面上是站在毛主席、党中央一起，暗中背着党中央，贩卖他的私货。最后，最典型的就是去年二月汇报提纲。这样，毛主席、林副主席就把他们一个一个地揪出来。（鼓掌）所以，这个扫除党内暗藏的反党集团的伟大斗争，你们现在不要认为他们是死老虎，以为只要打倒它，形式上退出政治舞台了，它不仅没有死，还阴魂未散，实际上在许多地方、许多部门、许多系统有他们的潜在影响。另外这个潜在力量在北京来说是很深入的了，深入到了许多单位。许多部门一直到现在还需要进行艰苦的挖掘的斗争。因为我们文化大革命是公开的，他们的活动是暗藏的，这就为无产阶级文化大革命新阶段带来了困难。不这样认识，只是单独提出反刘、邓路线还不够，为什么当着毛主席批评，提出了去年五月十六日党内发表关于无产阶级文化大革命通知，公开发表聂元梓等七同志的大字报，一系列的《人民日报》社论，来阐明这些主张，而仍然产生刘、邓提出和制定资产阶级反动路线，站在反动的资产阶级立场上，压制群众不同意见，压迫革命派，打击左派，甚至围攻、监视左派，造成白色恐怖，为什么还会造成那样严重的情况呢？在我们科学界科学院出现了王锡鹏等同志被打成“反革命”就是一个突出的例子嘛！为什么会出现这种情况呢？这个不是偶然的，因为这种思想在我们党内、各部门、各级党委里有一些人是有共同的思想，是极右的思想，就是有资产阶级思想，就是很容易接受。

当时，就是刘、邓当时所推行那种政策，一时在主席没在时，就可以把反动的资产阶级路线推到全国。要懂得，我们要很冷静的研究，我们党内外领导干部、群众中的思想状况，这正是无产阶级革命所针对的根本的思想革命嘛！主席说的触及灵魂的，意识形态领域里的阶级斗争，你死我活的斗争。林彪同志在工作会议报告中，对工作队报告讲的很清楚嘛！（请总理坐下，我们很关心总理的健康，我们请总理坐下。周总理坐下继续讲）所以讲到这次无产阶级文化大革命是一个思想革命，触及人们灵魂深处的阶级斗争，这就要在我们毛主席的领导下，林彪同志的辅助之下，把我们每一个人，包括我们在座的每一个人，来一场思想大革命。所以不仅在无产阶级文化大革命的准备阶段，揪出了和揭露了彭、罗、陆、杨反党集团，而且在斗争两个月以后，尤其在党的十一中全会上，又批判刘、邓所提出所执行的资产阶级反动路线。各部门，各级党委曾经执行或在有些地方还顽固执行的资产阶级反动路线，也要批判。并且就科学界来说，更要深入到我们每个人的思想里去，这样子才能作到刚才你们读语录的时候，第二段语录所说的一样。第二段语录都是关于政策的。关于第二段语录都是前十条曾经说过的，“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动，是使共产党人免除官僚主义、避免修正主义和教条主义，永远立于不败之地的确实保证”，当然，这话现在不仅是对共产党员的，也是对一切革命分子说的，对一切无产阶级革命分子说的。如果没有无产阶级文化大革命前一个阶段深入的思想革命运动，而这思想革命运动是依着从下而上地发动最广大的群众起来进行的，我们就不可能有今天的夺权斗争。这个思想革命化初期阶段，当时动员的形势是跟以前的各项运动不完全相同的，过去无论经济基础上所有制上的改变，三反、五反，反右斗争，无论是在政治思想方面，都是自上而下、自下而上结合进行，而这次是史无前例的，主要是从下而上的进行。这场无产阶级文化大革命，当然我们不能脱离最高的领导，毛主席、党中央的领导，这就是我们相信两个最根本的原则，主要的从群众中来，这是毛主席所亲自提倡的，这就是毛泽东思想主要精神之一。从群众中来，再回到群众中去，用这样一方式相信群众、依靠群众、放手发动广大群众，发动轰轰烈烈的汹涌澎湃的群众性的无产阶级文化大革命运动，（鼓掌，呼口号）充分的发动广大群众来进行这场史无前例的革命运动，从四大民主发展到五大民主加上大串连，这个发动范围就更广了。开始从大中城市文化教育单位、党政领导机关发展到社会，由学校到工厂企业事业单位，从北京到全国，从城市到农村，这一伟大的革命洪流是不可阻挡的，它按照它自己的革命发展规律前进，不仅资产阶级反动路线压不倒、压不住它，就是十一中全会以后，有许多主观的愿望，把它按照自己设想，分批、分期地进行，也防备不了，约束不了，真是一种滚滚的革命洪流，奔向前方，不可阻挡。（鼓掌）这样就不可避免的把无产阶级文化大革命初期发展到新的阶段的夺权斗争，也就是在“抓革命，促生产”、反对经济主义、反对矛盾上交、反对资产阶级的反动路线的新反扑斗争中进行到新阶段，就是我们十七年来夺权斗争的继续，并不是说我们要重新来推翻我们已经取得的全部政权，那就成了从领导、从地方到中央都是修正主义了，不能这样设想，这样设想是错的。因为我们有伟大的毛泽东思想，只要我们高举毛泽东思想伟大旗帜，任何地方有修正主义、有牛鬼蛇神，我们都会冲垮它，打倒它。（鼓掌）我们懂得这个，就可以坚信，我们即使在无产阶级文化大革命的初期，也就是酝酿着、准备着夺权斗争。因为整个无产阶级文化大革命就是夺权斗争，也是思想革命，贯穿到整个历史阶段。可是每个阶段都有它的特点、有它的主题，前一个阶段是思想革命为主，哪个地方思想革命搞得深、搞的透，哪个地方夺权斗争就会比较好，搞得不深不透，那个地方夺权斗争就会搞得粗糙，甚至要有反复。特别是反复这一点，几乎不完全可以避免，有些地方可以避免，有的地方不可以避免。拿科学界来说，为夺权斗争进行准备工作时间比较长，最突出的两个例子就是国家科委和科学院，当时六、七月，这两个机构都是被当时直接统治的、国家科委和科学院一小撮走资本主义道路的当权派的人所包办的、垄断的，它不仅坚决推行资产阶级反动路线，而且还有它们自己的反党集团的阴谋活动。就在那个时候，我才从国外回来，在外事系统上，首先遇到文委张彦的反党集团，工作组的实践，揭露了他。跟着就遇到了科学院，对王锡鹏等同志不加分析不进行实际调查，张劲夫这一小撮党内走资本主义道路的当权派，向中央、向国务院谎报军情，造成错觉。果真是真正的那些单位那些地方有了坏分子、反党集团、进行破坏活动。张劲夫这一小撮反党的集团，当时用这样的办法，来镇压革命运动。就是这个时候，王锡鹏同志敢于挺身而出，写信给中央负责同志、林彪同志，我们得以知道这件事情，我们就来过问了，在过问调查中，发现了事实上不能够马上下结论，需要进行实际调查，我们也就跟着去实际调查。接着国家科委张本同志也受到韩光一小撮走资本主义道路当权派的迫害，陷害，诬蔑，因此张本同志又给中央李富春同志、江青同志写了信，我们又进一步知道了。当时，在毛主席回来以后，中央文革小组就在这个会场召开了万人大会，就是有名的“七·三十”大会，（鼓掌）这个大会上光是由社会科学部讲话，这一点我们遗憾一下子，那次大会包括是有两个方面，包括社会科学的、自然科学的，今天他们也是有邀请的，但是今天是自然科学界这个系统为主要方面，是不是？所以他们讲话也没有这方面。当时在场的有张本同志讲话，有王锡鹏同志的讲话，这些就把问题揭开了。

接着举行了十一中全会，在十一中全会闭幕的第二天就是八月十三日我接受中央的委托，对国家科委和科学院这两个案进行亲自过问。当时有两个设想，一个设想就是满足当时一部分群众的要求，把韩光停取反省，指定当时在国家科委机构工作的张本同志代理，科学院对张劲夫停职反省，指定当时科学院郁文同志或者经常和张劲夫联系的刘希尧同志代理，这是一种办法，这种办法，是最省事的办法，也是最偷懒的办法，因为我可以一天的工夫就交了差，大家也可能满足了，但是未解决问题，我要是这样做，就是对于我所认识的，从实践中认识的毛泽东思想的不忠，我不能那样做，我采取了第二个办法，就是最费事又最耽误时间的办法，拖长了六个月，但是最后呢？是发动群众的办法，因为这可以把群众真正的发动起来。从国家科委说，从极少数批评韩光发动到最大多数。认清了韩光和那一小撮，包括那些帮手，如武衡、张又莹、赵继昌、赵志坚这一小撮走资本主义道路的当权派，进行了各种阴谋活动，群众大会已经揭发了韩光，我支持那些揭发。但是他们一小撮，还要订一个方针，要跟我针锋相对。一张白纸写了黑字，写在记录上，这是讲的韩光集团。这很清楚，不经过四、五个月的暴露，不可能有这么一个局面。等一下张本同志可以把他们的夺权斗争做一个详细的比较，介绍，比较扼要的，而要有实质性的介绍。这里说明一个问题，群众有些急躁，要说服少数，争取多数，当然他们这个斗争方式不同于其他单位。因为当时张本同志是站在韩光这个集团的对立面，既是由上而下，也是由下而上，双方结合的，所以他就每个单位都是一分为二，对立着的，矛盾的对立，结果争取多数，所以到了这个月。我跟张本同志他们几位战友见面时，他们说，他们现在争取到百分之九十了，（鼓掌）就是说快达到十六条上毛主席所提出的要求。我们在一个单位夺权斗争最后要实现团结百分之九十五以上的群众和干部，（掌声）我们每个单位的夺权斗争最后要实现，但是我当时向他们提出，我说既然达到百分之九十了，就要防止两个问题，一个就是防止我们队伍中的骄傲，特别领导人的骄傲，第二个防止队伍不纯，在里边捣你们的乱，这二点我看特别后一点可能性大。当然第一个也重要，也是主席思想。戒骄戒躁，在我看来一下子，仅仅半年的工夫，就团结百分之九十，我看是太早了一点。另外，他发动特点，既是自下而上，又是自上而下，所以这样子他们揭露的、发动的，就不会很深很透。有夹生饭，有混进来的。因此说整顿队伍这个大课题，既防骄傲，又要防止破坏分子，防止反党集团的阴谋从那一面杀你们一刀，这是主席经常提醒的嘛！外面的敌人、公开的敌人不足惧，内部的敌人，那是值得警惕。目前就全党来说，我们要肃清彭、罗、陆、杨的反党集团的影响啊！要彻底批判刘、邓资产阶级反动路线的影响及其反扑，我们又要不断地揭露尚没有被揭露的、被推翻的党内一小撮走资本主义道路的当权派和到现在仍然顽固执行资产阶级反动路线的人。那么，我们有什么理由在一个单位取得了夺权胜利的过程中就自满呢，就急躁呢，就疏忽防备呢？这样就不符合主席思想。这是一种典型，在胜利中我们还不要冲昏头脑，在胜利中还要戒骄戒躁，提高警惕。（鼓掌）

另一个典型科学院。科学院也是同样的进行长期斗争，在座的科学院很多嘛！（来多少人？一万人。）这样大的队伍半年的斗争，他们是由下而上的特点，上面领导集团已经瘫痪了，那一小撮反党集团都是在张劲夫领导下，有裴丽生、秦力生、杜润生、郁文，还有一个武××（我最记不清他的名字）武雨琴。（大家笑）这么一小撮反党集团也是经过半年斗争，才逐步揭露出他们的阴谋，他们不单是走资本主义道路的当权派，又是一个阴谋集团，当然各有各的系统，但是总之性质相同。半年揭露使科学院五、六十个在京的单位逐步认识了，逐步进行了夺权，这就是符合主席所说的阵地要一个一个夺取，堡垒要一个一个夺取，那么现在取得了绝大多数，而且正进行着全面夺权斗争，这样一个范例比前一个范例就深入了一层。但是，是不是已经就胜利结束了呢？没有。是不是没有啊？（答：是。）所以还有艰苦斗争在前面。因为这种情况既然群众已经发动起来了，而且绝大多数都是在革命造反派领导下所发动的夺权斗争，已进行了全面夺权斗争。但是在这样的自下而上的发动起来的这么一个问题上，革命造反派和无产阶级革命派还形成多种派别，某些观点上的差别又不是大方向的差别，大方向就是要夺张劲夫这一小撮党内走资本主义道路当权派和一些顽固执行资产阶级反动路线的人的权，在这点上是相同的。拿什么思想来夺呢？当然大家都会说高举毛泽东思想伟大红旗，接受毛主席和中国共产党领导，按照毛主席指示方向走社会主义道路，按照十六条和十二月的两个十条办事。可是做起来呢，从认识上，从实践和认识上非常难。在认识上就会有距离，解释各有不同，形成观点不同，由观点形成不同的派别，这一点在科学院就表现的最清楚了，结果我们现在号召无产阶级革命派联合起来。可是现在还有一种思潮，联合工人他也反对，但是主要的他觉得越小越好、越分越好，这就是说把那个最积极、激进的思想认为罪过，只能够团结这样一小部分人，这样子联合的行动就受到阻碍。当然我们不反对在无产阶级革命派中也还有不同的认识和观点，只能在实践的斗争中逐步地统一、逐步地实现联合。但是我们终究找到大同，大前提相同的。所以我们在这个时期提倡在毛泽东思想指引下无产阶级革命派团结起来，要进行夺权斗争，在实践中、在实践斗争中联合起来，就不应该排除。所以我们在前几天，在广播上说，我们反对小团体主义，反对分裂主义。（口号）这一点希望一切无产阶级革命造反派要注意这个大的方向，允许大同小异，保持各自在无产阶级革命派中间的不同的观点，尊重彼此的观点。但是在夺权的斗争中应联合起来。（口号）另外方才说了阵地一个一个夺取么，堡垒一个一个夺取么。首先要把科学院占主要地位，把以张劲夫一小撮党内走资本主义道路当权派、反党集团一切权利夺取过来。固然他的权利已经瘫痪了，我们已停止他的职权，可是，这是靠命令性的停止的呀！还是要有群众的行动来表现出来。（口号）所以这个斗争必然要有阶段，要有步骤。

科学院当然不仅仅这两个。例如在座的有科学设计研究人员，还有社会科学学部的同志，你们也同样存在着夺权斗争，整个夺权斗争现在正是连锁反应，向全国推行的时候，因此我们必须很认真很严肃，不能掉以轻心地进行。一个一个的来解决。另外我们不能表现出无政府状态，放任自流，哪里夺权只是支持而是不管，支持而不管那就是放任自流，如果这样做，那我们对毛主席、党中央，对人民、对毛泽东思想就是不忠。（口号）当然我们的过问是在必要的时候，必要的问题上过问，我们绝不是包办代替，这半年的情况你们就晓得，你们当然责备我，只能说我过问少了，这是确实，时间分不出来，但是不过问是不对的。

第二个问题，我想讲一讲，既然科学界正在进行着夺权的斗争，那么我们就讲一讲今天的科学系统无产阶级革命家，无产阶级革命科学工作者，站在什么立场，采取什么态度进行夺权斗争，这个问题林彪同志对大中学校军政训练上提出三点意见，说我们大中学生要具有三个要求：第一革命性；第二科学性；第三组织纪律性。在这个问题我想同样适用我们对科学界的要求。革命的闯劲和革命的干劲，革命的首创精神，这是第一个要求，没有革命就谈不到今天的局面，怎么能造成今天全国范围的无产阶级文化大革命运动呢？没有这个革命你们怎么可能进行夺权的斗争呢？怎么可能把那些走资本主义道路的当权派和顽固的还继续执行资产阶级反动路线的人推翻呢？怎么可能批判那些资产阶级反动学术权威，而决心来改造我们科学的各项制度呢？我们制度中存在着严重资本主义、修正主义和中国封建社会遗留下来的东西，主要在斗批改当中来破这些资产阶级四旧、一切剥削阶级四旧，立无产阶级四新，这都是我们要做的。我们做这么多事情，如果没有革命的精神，当然说不上，那就必然来自旧的习惯势力、旧的统治秩序，这是我们要反对的，无产阶级文化大革命就是要打破旧的统治秩序，不适合的规章制度，我们要建立一个在伟大的毛泽东思想指引下在毛主席党中央领导下的新的革命的秩序。为的是一定要杜绝修正主义产生的根苗制度，打破官僚主义的制度。这就要我们广大革命群众的首创精神来做，这一点是第一位要素。

但仅仅有这个冲劲，还不行，毛主席常说，你不仅要一冲么，二冲么，你还要智谋么，是科学性问题。那你们都是自然科学界和社会科学界的，你们懂得斗批改要进行夺权斗争，夺权以后，你们怎样的从领导革命监督业务到走到熟悉业务、管理业务，那需要有一个过程，如果没有科学性是不能解决问题的，而最具有科学性的是伟大的毛泽东思想，（口号）因为毛泽东思想就是既具有最精力充沛的革命精神、首创精神，也是具有最严格的合乎我们无产阶级要求的科学性。这就需要我们很好地学习毛著，单读语录是不够的，对我们科学家说，应该从哲学的二论，并且结合以后的一些杂文，最精华的来读、来学习。必要的向我们在军政训练上介绍的许多毛主席著作学习，这种学习就是为我们科学工作者打基础的革命。在我们自然科学界，在这个闹革命当中，每天不管你是在闹革命，或者是出去串连，至少要保证一小时到两小时学习，不管你怎么叫忙、在开会，停顿的时候也要学习。老读语录是不够的，对我们科学家来说，要读全文，要读全篇，打基础的工作，这就是上请教毛主席和他的著作。（当然，阐明毛泽东思想的、高举毛泽东思想伟大红旗的林彪同志的著作、陈伯达同志的著作也要学习。）（口号）下请教于群众，最近我和你们接触，我就向你们学习了很多，虽然我们还不能经常见面，也只是向你们一部分代表见面，我已经学习了不少，也就是等于说，通过你们向广大群众学习，这一点我是你们的小学生，同样地我希望你们也要到群众中去，你们不是也强调了自然科学家，自然更是要科学实践，更主要的是要参加阶级斗争。科学院内部的阶级斗争。社会上接触工农，那个地方阶级斗争是最主要方面。不仅大中学生要和工农接触，科学院的知识分子同样地要跟工农接触。这样子，上请教主席和他的菱，下请教于广大群众，首先是工农群众，智慧是从那里来的，从那里把它集中起来加以提炼加工，逐步系统化又回到群众中去考验，正确的坚持，错误的改正，也就是从群众中来到群众中去，如此反复，从实践到理论，理论到实践，这样子就是毛泽东思想指导的方针么！我们科学界的同志，应该这样地学习么，而来实践么。而这个理论科学性有一点特别的值得给我们今天科学界的革命战士提出来的，这就是毛泽东思想精华，一分为二的思想。一分为二就是毛主席把列宁所阐明辩证唯物主义最精华的地方，就是矛盾的对立和统一，毛主席把它通俗化的说出来，使我们对认识问题都要有这样的方法，也就建立了世界观，这就是无产阶级世界观，这样子可以把一个问题解决，就能够在毛主席关于正确处理人民内部矛盾问题中分别两类矛盾，用一分为二的办法正确地处理，（口号）所以你们对十七年科学界的评价，也要做这么一个分析，不能笼统地把科学界说成漆黑一团。好象什么都是修正主义、都是资本主义、都是封建主义。那你们是从哪里来的？一句话就问倒你们，你们从天上掉下来的吗？这次无产阶级文化大革命就一下子制造出来了？很简单一个道理，可我们广大的科学家在这个问题上常常地辩论很久。这个问题呀，我们抽工夫来讲，我觉得这点是从矛盾论和实践论发展出来的，最通俗的讲话么，一分为二么，这里包含极深刻的真理。也就是我刚才所说的，那二小撮党内走资本主义道路的当权派，韩光那一撮，张劲夫那一撮，内部也还要加以分析，将来后期我们处理也还要一分为二，也不能一个一个都是牛鬼蛇神，一点无差别，这样打击面就越搞越宽。都连起来，凡有来往的、说过话的，正常工作关系的都值得怀疑，怀疑一切是不正确的嘛！怀疑一切、打倒一切是无政府主义思想，不是毛泽东思想，（口号）而这些笼统的、绝对化的思想在我们科学界还很值得我们想一想，所以林彪同志提出这个科学性，不仅对大、中同学要学，对科学界也值得学，这是一条真理。必须革命性和科学性相结合，当然革命性是主导方面，是第一位的。

第三，组织纪律性，也是我们科学界要遵守的，你总是研究好业务岗位吗！你在这个科学院，抓革命，促业务，促生产嘛！你不能离开十六条中刚才念到的第十四条的方针嘛！刚才念的很好，本来说我们因为要革命了，愿怎么样就怎么样，我们愿到那里串连就到那里串连，你管不着。这是无政府主义思想。六五年的毕业生你既然分配到科学院、科学界担任的业务岗位，你要离开，你爱到那个地方的，你们现在革命造反派夺了权了，你们得承认他这个领导哇，不能说你没有参加他那个革命造反派，你就可以自由行动，那就是提倡无政府主义、分散主义。这不合乎无产阶级民主集中制，不合乎我们自由和纪律相结合的无产阶级制度，所以不能说要走就走，你不开条子，不开介绍信，我反正有路费我就走了。我前几天的报告上提出的，我们一定要号召到北京来串连、来上访、来联络、来请愿的群众，得到了原则的答复就应该很快的回到原地方去彻底闹革命，夺权斗争如有个初步了，那就应该进一步抓革命、促生产、促业务。当然喽，如果这里的领导还不健全，可以加强嘛！可以扩大嘛！甚至在多数群众同意的时候，还可以改组嘛！但是这个夺权不能成为自由坐庄、轮流坐庄。自由坐庄、轮流坐庄是章伯钧右派的思想嘛！

我们为什么要学资产阶级呀！所以大家想一想，我们现在许多东西不是无产阶级思想而是资产阶级思想，因为我们头脑里面，思想革命现在还在进行嘛！要分析一下我们究竟是那一种思潮哇，所以我刚才说，在学习的时候，要认真的每天要读毛主席著作和阐明他的思想的许多文章、报告，这是在思想上。而在行动上则是有组织纪律性，大中学生他们要学习解放军，我们知识分子也要学解放军，三大纪律八项注意也遵守，三八作风也培养，同样对我们适用。所以，在夺权斗争中，及以后进行斗、批、改的继续当中，还是一个思想革命贯穿的整个历史时期。而在这个里面，林彪同志的三项要求对于我们是击中要害的，是伴着整个无产阶级革命时期要做的，尤其在现在夺权斗争中要遵守。我说了，我讲这两个问题，回去作为你们这次北京科学界、科学系、科学技术系统群众大会中提供一点意见，作为你们的参考，任何一个人的讲话都是作你们的参考，通过你们的思想认识，尤其通过你们实践来证明。对的，你们坚持，你们发现错了的还可以争论么，这是我们五大民主的权利么。当然最的思想、最高的指示、毛泽东思想毛主席著作上提出的真理，那是我们一切行动和言论的准则。（掌声，口号）

同志们，我们现在高呼：

高举毛泽东思想伟大红旗，粉碎资产阶级反动路线的新反扑！

科学界无产阶级革命派联合起来，进行夺权斗争！

无产阶级文化大革命万岁！

无产阶级专政万岁！

中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们伟大领袖毛主席万岁！万岁！万万岁！

（根据讲话录音整理，北京化工学院东方红公社）

新北大齐天大圣兵团

佳木斯医学院红色造反团


169) 周恩来、陈毅同志致电因晋谒列宁斯大林陵墓遭到苏修血腥镇压的我留欧学生

毛主席、林彪同志党中央国务院亲切慰问反修战士

新华社

1967.01.26

新华社二十六日讯周恩来同志和陈毅同志二十六日打电报给遭到苏联修正主义统治集团血腥镇压的我国留欧学生，代表伟大的领袖毛主席和他的亲密战友林彪同志，代表党中央和国务院，向他们致以亲切的慰问。电报全文如下：

驻苏联大使馆转途经莫斯科回国的全体留学生亲爱的同学们：

我们代表伟大的领袖毛主席和他的亲密战友林彪同志，代表党中央和国务院，向你们致以亲切的慰问。

你们在晋谒列宁、斯大林陵墓的时候，遭到了苏联修正主义统治集团的血腥镇压。你们临危不惧，坚持斗争，经受住了一次国际阶级斗争的严重考验。这充分表现了用毛泽东思想武装起来的中国青年一代的英雄气概。你们不愧为毛主席的好学生。

殷切地等待你们──英勇的反修战士胜利归来！

致无产阶级文化大革命的战斗敬礼！

周恩来

陈毅

一九六七年一月二十六日

（载《人民日报》一九六七年一月二十六日）


170) 周恩来接见工交口革命造反派代表的讲话

周恩来

1967.01.26

〖时间：下午五时至九时，地点：在国务院礼堂。接见时李富春副总理也在座。〗

开始，总理询问了各部门革命组织情况。

总理说：批判薄一波、陶鲁笳的斗争至今没有展开，学校将薄一波抓回来后没有示众，都斗争薄一波，但不揭发，薄一波领导财经十七年，一九五三年那么多人批判，为什么现在批判不起来？抓彭、陆、罗、杨不怎么困难，为什么抓薄一波那么困难？今天工交口都在场，这个问题值得深思。薄一波管工交各部几年，工交口成立党委，管各部党组，党委，部长。管得很深，为什么各部揭发得很少？

有一件事值得提出来。你们把部长弄得我们找不着。其实部长知道的很多，没有时间揭发，余秋里你们这样搞他。总有人在后面捣鬼。薄一波从彭、陆、罗、杨案件发生后就坐卧不安，五月政治局扩大会议上没有讲出什么问题来，六、七月份又参与制造资产阶级反动路线。他供应了许多歪曲的不符合事实的材料。在清华、地质学院很清楚，他公开出来作打手。在化工部他包庇梁膺庸，打高扬、张珍，在各部都用这种手段。他想滑掉躲开，到十一中全会时还想挣扎。本来整个政府机关文化大革命成立了领导小组由李富春同志负责，他在钓鱼台设立司令部另搞一套，十一中全会看形势不妙，生病了。一到困难，病就来了。一九六一年到一九六二年困难时期想溜，溜不掉就装病。到了下半年就又跳出来。陶鲁笳是帮他的，必然还有爪牙，但擒贼先擒王，要抓头子。也可以由上而下，集中部长背靠背揭发。中央常委决定调集部长，你们要支援，不要你们能找着，我们找不着。无产阶级文化大革命是有领导的，你们要配合支持，我们搞出来的供给你们，你们揭发出来的材料出简报送给我们。没有充足材料不要搞出示众。薄一波很狡猾，没有东西，搞一次他就不理会你了，又不能动武。

余秋里诚恳检讨，检讨后生了心脏病，好，得，十一月份把计划搞出来了，余秋里还是内部矛盾。大庆油田有成绩，第一是毛泽东思想，主席领导；第二，广大工人的劳动；第三，各兄弟单位的支援，再加上科学技术人员的努力。最后总有一个前线指挥，即使把领导放在第五位余秋里也是有成绩的。在前五年最困难的时候，发展最快的是石油化肥。主席提出学大庆，六二、六三年我两年去大庆，六六年又去一次，发现大庆有些铺张，但余秋里已不在，秋里是六四年到计委，两年时间把三线计划和第三个五年计划搞出来了，当然不是他一个人，但是一切事情总有组织的人，下决心的人。他在这次文化大革命中犯了资产阶级反动路线的错误，但性质与薄一波不同。他认识是诚恳的，检讨六次，心脏病复发现在还没好，我们需要他，党中央需要他，他是从小当兵起来的，你们看身上伤就知道了。他不是吃老本，靠老资格，这几年有新的创造，是部长，委主任一级的标兵，主席几次都要保。你们那天把他揪到中南海门口，那时我们有几件急事，我报告了主席，主席再次提出要保余秋里。我不是拿主席压你们，我保这个，保那个，那是党中央决定的，我不是个人行动，向你们说清楚。对薄一波恨不起来，也许是我们下的功夫不够，所以我们准备把部长集中起来背靠背揭发。

薄一波写信质问党中央说他是政治局委员，副总理，为什么把他揪回来，别的人还没有向党中央写过这样的信。

有时你们把部长揪来揪去，保守派坏人也可能把他们保护起来，甚至灭口，我们还不知道消息。允许你们批判，但要和我们商量，如果还在工作，批判后要放回来，扣部长后没有消息我们就要调查了。也有揪来见我们的，这个办法不提倡。把吕正操揪出来，揪到门口来我不见，又把他揪到长辛店去了五天，到年底才放回来。有的人学会了揪去休息几天。也有的揪去轮番斗争，不能睡觉，搞逼供信，这也不好，不能触及灵魂。党一贯不主张。你们揪人要打招呼事后送回来，或让他工作，或让别的单位批判。

四清工作组的问题，最近中央要发一个通知，四清工作是一九六二年十中全会，毛主席提出阶级、阶级矛盾、阶级斗争，搞社会主义教育运动这个运动是以从上而下，同时又自上而下相结合，是群众运动。同时派了工作组，四清工作是成功的，收效的，为无产阶级文化大革命打下了基础。不能否定成绩，不能把四清工作队与一九六六年五月十六日以后派的工作队一样看待，要加以区别，个别人犯有错误也是可能的，有些缺点，事后可以补课。

有些四清工作队从五月份以后又连续搞了文化大革命，两种情况，交叉在一起，先贯彻了二十三条又搞文化大革命，犯了资产阶级反动路线的错误要分开时期，同一个工作队也要一分为二，四清的不能否定，这样批判检查有一个范围，否则把五月十六日以前派的和以后派的工作队等同对待，统统揪回来，有几百万，那还了得，不合理嘛，两件事嘛，现在有些县来电报。要整个工作队都回去，不合理，所以中央准备发个通知。

总理接着询问各单位革命组织的情况，有人递条子问：中央保余秋里又要夺权，如何理解？

总理说：这是两回事嘛！外交部没有烂也夺了权，陈毅还去祝贺，现在夺权，不完全是走资本主义道路的当权派和坚持资产阶级反动路线的人才夺权，现在是连锁反应，上海开始第一仗《文汇报》提倡后，十号登了报。中央决定《人民日报》公布后，估计北京会产生连锁反应，这是大势所趋，势不可挡。

当权派不能统统看成铁板一快，都是走资本主义道路的当权派和坚持反动路线的人，如都是这样，还有什么一小撮？这不符合事实，不符合毛泽东思想。

政府部门夺权一般首先夺运动的领导权。

第一类是反党集团，是耍阴谋的，是“三反”分子，是两面派，揭发出来了，他们把自己放在敌对地位，最后进行专案审查。

第二类是走资本主义道路的当权派。有轻有重，不改的划为敌我矛盾，认识错误改了的，还可以回过来。制定资产阶级反动路线的也是这样。

第三类是一般执行资产阶级反动路线的，是人民内部矛盾，甚至提出改了的，也算人民内部矛盾。

第四类是已改了的或未执行资产阶级反动路线，但有严重错误。

第五类是没有执行资产阶级反动路线，但有一般错误。

一个科长、一个处长、一个组长，在他管的那个单位也是当权派，因此，对长字号的，都要经过广大群众审查、考验，要分清性质，区别对待，如何区分，用批评自我批评的方法，要自己检讨，自我革命，同时允许答辩。

对当权派不能都看成是黑的，是铁板一块，如果这样，毛主席领导的红线怎么贯彻到群众中去？通过报纸，全国报纸夺权的一半以上，但也不是统统一样，要加以区别。毛主席领导的红线不是只通过《人民日报》、《解放军报》，现在这两种报纸又发生问题，当然内部解决，这是全党全军的问题，要注意国内外信誉。

在北京各部的夺权，一般分两步走，第一步夺无产阶级文化大革命的权，归革命造反派领导，过去的革委会，筹委会，临时筹委会都处于无权的地位，业务主要实行监督，一方面通过革命个别吸收长字号参加造反派，使懂得业务的人都起来，另一方面青年成长起来，学会业务，逐步代替老年，当然不是不要老年，由监督转向领导。这是一般的作法，当然也有不同的，有的造反派业务能力强，能担当起来既夺运动的领导权，又夺业务权，如广播事业局，新华社等，造反派有中层干部参加，能把业务搞好。

另一些单位，革命力量没有准备好，可以推迟一些，积蓄革命力量，过一个时期再夺。

还有一些单位没有什么业务的，如党内部门，妇联，青年团没有什么业务，现在男女青年都在闹革命，作用也不小可以彻底闹革命。组织形式，你们去创造，叫革命造反委员会或叫联络站；如革命与业务一起夺，还要有业务班子，不然革命要受冲击。抓革命，促生产，政治要统帅一切。

部长们也要区别对待，各种人要区别处理。

1 、烂了的，不能用，罢官。如科委韩光一小撮走资本主义道路的当权派，科学院张劲夫还要耍阴谋活动。

2 、撤职留用，定期考察，带罪立功，以观后效。如铁道部就采取这个方法，限期三个月，看改不改，当然恢复原职不可能。

3 、停职留用，定期考察，改过自新，以观后效，在期限中，一边工作，一边检讨。如检讨深刻，工作好，就留用。

4 、监督留用。

5 、业务不改。

监督留用和停职留用是多数，前两种和后一种少数。

业务上可以监督留用，如你们在座的都封为部长，抬上台，你们也不同意，等于让你们去摔跤。

以上仅供参考，完全由你们在实际斗争中去创造，这不是框框。

（总理继续询问各部门的革命组织的情况）

总理说：夺权的问题，刚才讲了对象，步骤，处理，现在讲办法，原则。

中央各部，不一定是走资本主义道路的当权派才夺权，这样就要先争论是不是，时间拖得很长，现在是连锁反应，势在必行，中央下了决心，因势利导，帮助你们，由上而下的搞，但我们不能代替。

夺权必须是真正的革命左派，不能是右派，保守派，中间派的假夺权。假夺权也没有啥了不起，真革命起来，还是把他推翻。革命造反派也不一定是清一色，是不断分化的，党中央还有左中右，这是符合历史发展的客观规律的，不仅中国党是，苏联也是这样，即使假左派也不会全是假的，真左派起来要夺权。

我们提出的口号是：无产阶级革命派联合起来，高举以毛主席为代表的无产阶级革命路线，粉碎资产阶级反动路线，夺走资本主义道路当权派的权。不是他们当权的也要夺，把权夺到群众手上，进行一次演习。我们有伟大的人民，伟大的中国共产党，伟大的领袖毛主席，伟大的军队，伟大的国家，总的是有伟大的毛泽东思想。革命造反派夺权是在高度集中领导下发扬最大限度的民主进行的，这种夺权世界上是没有先例的。即使党权，军权在我们手里也可能发生和平演变，要最大限度的发动几万万人民。在毛泽东思想指导下，进行夺权的斗争和演习。现在夺不单单是对一小撮，凡领导不好的就要建立革命组织监督，也可能监督组织成为长期的。对今后形势现在很难预言，所以必须大联合，凡是一个组织革命的主流是对的，就要联合，不能独霸，独霸是资产阶级的，不是无产阶级的。这不是毛泽东思想，从逻辑上说就站不住。

青年一代（院校学生）要打破包办代替，否则你们也要出现工作组的错误。不指出不是同志式的帮助的态度。不是共产党人的做法，我坚持的这个原则是对的。我们反对工作组包办代替，把群众看成阿斗，把自己变成诸葛亮。革命左派联合起来，革命造反派联合起来，要逐步吸收广大群众最后做到实现巴黎公社选举。看来实现巴黎公社式的选举是不容易的。需要经过左派的推动，教育过程，左派是推动力量，影响教育中间，分化右派，孤立最右的，最后达到团结百分之九十五的群众和百分之九十五的干部。现在还没达到这点，由下而上的夺权，从联合到大联合，以本单位革命造反派为主，外单位支援的为辅。一般如此，但也有本单位革命造反派力量很小，会被反革命或保守派夺权的，也可由外单位帮助夺权。如北京市公安局，由政法学院政法公社去夺那样。但仍要发动本单位的群众。革命不靠内因是站不住脚的。

一个系统的夺权必须是一个一个的单位来搞，不能一下子夺权。如石油煤炭铁路等系统，系统夺权当然是以工人为主，要先搞部，先搞本单位然后再搞全系统，铁路系统既要搞本单位的，又要搞马上联合全系统的。革命左派，开始是少数，争取中间，分化右派，孤立最右的达到团结大多数，然后又分化成为少数，再由少数发展到多数，螺旋式上升，分合不能像三国演义上说的“分久必合，合久必分”成为循环系统论。组织应当是由多到少，由小到大，而不是愈来愈多，搞那么多小组织。

（总理继续询问各部的夺权运动情况谈到夺权和反夺权问题）

总理：发生夺权反夺权的情况，是因为不一定一下子都合乎左派夺权联合，夺权以本单位为主，由本单位发展到全系统。四个原则，有的假夺权或联合得不够，就发生夺权与反夺权，不要说得绝对化，那一个是假的，那一个是真的，常常出现的事不那样一清二楚，可能那一次夺权中，左、中、右都有，对夺权和反夺权不要公式化。真假绝对化，有时要协商解决。有一个联合不够的问题最好用加强或改组的办法，不要用敌对的办法解决，套二月革命和十月革命的情况，把人家说成是克伦斯基，把自己说成是列宁。你是西安，我是延安，要合乎事实，合乎毛泽东思想，任何事情都要实事求是。

（今天下午四点总理继续接见工交各部革命造反派代表，所谈问题待续。）


171) 周恩来传达毛主席在军委扩大会议上的讲话

周恩来 毛泽东

1967.01.27

（一）军队对文化大革命的态度，在运动开始时，是不介入的，但实际上已介入了。（如材料送到军队去保管，有的干部去军队。）在现在的形势下，两条路线的斗争非常尖锐的情况下，不能不介入，介入就必须支持左派。

（二）老干部到现在多数对文化大革命还不理解，多数靠吃老本。过去有功劳，要很好的在这次运动中锻炼改造自己。要立新功，立新劳。（这是毛主席引用了《战国策》上的“触碧说赵太君”），要坚定站在左派方面，不能合稀泥，坚决支持左派，然后在左派的接管和监督之下搞好工作。

（三）关于夺权。报纸上夺走资本主义道路当权派和坚持资产阶级反动路线顽固分子的权，不是这样的能不能夺？现在看来不能仔细分，应夺来再说，不能形而上学。否则受限制，夺来后是什么性质的当权派，在运动后期再判断。夺权后报国务院同意。

（四）夺权后的老干部和新夺权的干部，共同搞好业务，保守国家机密。

摘自《新北内红色造反联络总部》稿


172) 周恩来接见工交口革命造反派代表的讲话（三）

周恩来

1967.01.27

同志们：

昨天我们谈到革命组织，特别是革命造反派，一切行动都要光明正大，不要对我们中央，中央军委，公安部，卫戍区，国防部等一些专政机关采取保密态度，有行动要通知我们。你们是革命左派，你们的行动要加以保护嘛！否则你们会遭到损害。当然，革命免不了受损害，但要力求减少，你们斗的资本主义道路当权派，批判资产阶级反动路线，是党提倡的，有什么不可告人的呢？这半年来，一再告诉革命左派不要采取秘密行动，使我们担心，由于不告诉我们，为了一件小事的处理，我要把很多主要事情推迟。毛主席从小参加革命，就是光明正大的，公开的，毛主席最反对窃听，尾追，这是白色区域敌人对我们采取的办法，现在在无产阶级专政条件下，实行了大民主，搞史无前例的文化大革命，不要用这个办法。这对后代也是个教育，我们提无产阶级革命派联合起来，夺走资本主义道路当权派的权，相应地使不是这样一些人的权也实行监督，这是既定的方针。

你们做了，目的对，手段不对不要紧，如铁道部群众把吕正操送到一个地方去，想从他身上挤材料，而他也想借此机会休息一下，其次目的想见我，我不能接见，已和铁道部革命派谈过几次。

现在出现坏人，把我们的人揪去，没有消息了，一月十八日，天津市召开机关干部大会，传达中央指示，下午五点半散会后，去 " 天津工农学和荣复转退军人战斗兵团 " 的人，一拥而上，将五个书记全部抓走，加上过去抓的一个共六个。

全国荣复转退军人绝大多数是好的，解放到现在有九百万，退伍转业军人有三分之二在农村，多数参加了民兵，成为骨干，在城市有三百万参加了工作，也是好的，各部门都有复员军人，他们在所在单位参加组织是理所当然的。但去年有一个风气，要成立全国性的“荣誉转业军人委员会”，我当时说成立全国性的不合适，在地方成立一个联络站还可以，可设在民政部，在南京发现他们把各单位的转业军人都吸收了，甚至还吸收了一些社会上自称是转业军人的人参加组织，这就使情况复杂起来了。

毛主席和林彪副主席有三条批示，不赞成成立全国性组织，当时有谣言，怀疑这是假的，我曾与来京请愿的代表谈过话，证实主席批示是真的。确实有人想利用中国人民解放军的荣誉。我也是一个老转业军人，成立全国性组织我不赞成，现在无产阶级文化大革命全国联系，还是靠串联。要成立全国性组织还早，在二十二日广播大会上也说了这一点。夺权要一个一个单位夺权，逐步发展到全国，只有铁路部门的这个时间要短。至于各单位抽人出来，参加全国性组织，尤其是复员军人一类的，是不利的，会被坏人利用，如中国红旗军吸收转业军人参加就是一例，最近在长沙，杭州，贵州等地破获了一些反动组织，都有一部分自称转业军人的混在里头，鱼目混珠，糟蹋了转业军人的荣誉。天津的“荣复转退军人战斗兵团”，社会舆论是不赞成的，他们加上了“工农学”的名称，改名后，市委和社会上不承认它，一些活动也不吸收他们参加，他们很孤立，进行秘密活动，偷听电话，到处探听消息，采访消息可以光明正大，公开来往。他们探听了市委一月十八日在河西俱乐部开会，就准备了汽车，汽车也是抢来的，抢汽车不可提倡，不是艰苦朴素的作风。学校里也不要抢汽车，不要不服气。“你们老爷们坐，我们也要坐。”老爷们可以不坐，你们也不要坐，不要学老爷们。学校汽车应由行政部门掌握，根据需要派车，有人建议给搞联络的人发免票证，但目前组织的人变化大，一变要重新发票，也可以一个组织给几张通用免票证（认票不认人的）。但你们组织愈分愈细就不好了，你们会批评说我斤斤计较，但管国家的事就要这样，从红卫兵运动以来，我从来没批过钱，这种事管起来无穷烦恼，最后还要检讨。私人汽车交公是可以的，但个别红卫兵把缴获的自己坐就不对。至于部长们坐的汽车，集体办公了，可以有监督的用，归行政单位统一调配。联动晚上抢汽车，有些反动行为要逮捕。枪汽车是运动初期遗留下来不好的风气，这股风要刹住。大家反对物质第一，做的时候又为这些争来争去。天津工农兵和荣复转退军人战斗兵团把市委书记拉走，用分隔监禁的办法，逼书记承认他们的组织，解决经费问题，几个书记都没同意，只有赵武成答应批给两辆汽车，四千元。这个人很软，看他有油水，扣住不放，而其他书记放出来了，有些部长，司长就是不坚持原则，在强迫压力下签字，我看强迫压制下签的字，可以不算数。你们同意不同意？（群众答：同意）我们要以理服人，不要强迫。

宣传车大喇叭不是北京的产品，是哈尔滨八。八团带来的，围绕中南海转，神经衰弱的人睡不好觉，我希望各政府部门造反派不用这个办法。

被扣的天津几个书记从十八日到廿四日，八天时间中，转移了六个地方，象绑架，被扣压地点只有总部几个负责人知道，其他人都不知道，新闻记者有本事找到他们的负责人，三个书记押在一个偏僻地方的小楼里，（内外有三道岗），大门外楼内外都有人看守，连报纸都不给看，只写检查，这不是个别现象，是带有普遍性。我们做一个无产阶级的革命家，不应这样，这样对后代不利，决不能使我们的子女学美国三 K 党的行为。希望革命造反派要在政治上争长短，路线上争是非，方向上争坚定正确的政治方向。

水利电力部代表汇报中总理插话：

主要是搞夺权，不要互相抢印章，那是一个形象的东西，你们有了实权，可以把监督委员会的印章封起来。三司的印被人抢走后，三司照样存在，还是把监督权扩大，监督事前事后都可以，当你们业务不熟悉的时候还要他们提出意见，你们监督，出了问题还找他负责。

总理听取各部委汇报，谈到黑材料处理问题时：

总理：黑材料要集中起来，搞个目录，以后集中烧毁。处理材料问题还没有一个好的典型，为黑材料争论不休，费了不少精力。造反派在夺权以后，可以找几个人成立专案处理，处理材料是极其复杂的，黑材料一定要封存起来，中央决定嘛！现在夺权中大的事情很多，不要陷入到这里边去，否则就成了文牍主义了，只有批判资产阶级反动路线有价值的材料才拿出来。不钻在材料里把大方向转移了。毛主席过去受打击，现在事情都清楚，至于过去，谁说了什么话，谁搞了什么材料，主席才不管这些呢！大家不要陷在片纸只字中，妨碍了大方向。虽然也不是不重要，弄几个人搞专案，不要都陷在这里，档案不可没有，不可太多。

现在纠缠在开除这个，开除那个党籍，这些问题都到后期解决，运动中涌现出来的革命青年也可在后期吸收。

关于首都工作组，是在彭、罗、陆、杨反党集团发现后，主席感到首都的保卫很重要，责成我来管这件事，组织了首都的工作组，由军委、公安部、国务院、中央办公厅和其他一些部门组成，任务：

1 、保卫中南海安全。

2 、保卫首都，增强卫戍力量。

3 、保卫要害部门，如：中南海，钓鱼台，国防部……等等。

4 、为保卫首都安全，把黑户口，五类分子搞走。

5 、处理外国侨民中一些不受欢迎的人。

以上五条，六月初向主席汇报，主席对第四条原则上不太赞成，主席提出：把矛盾上交中央，中央怎么办；矛盾下放到公社没有土地，也不好办，交到其他省，是以邻为壑，还是自己消化。

这个指示，我已通知首都工作组，但用工作人员的问题和当时红卫兵运动的迅速发展，有的单位没有传达下去，现在各单位在查封黑材料中，如发现有那时的黑户口，五类分子名单，要鉴别开来，封存起来。


173) 周恩来接见新疆革命造反派代表讲话纪要

周恩来

1967.01.27

〖时间：晨 3 ： 45 至 7 ： 00 〗

总理：你们冲进过新疆军区，没有引起什么问题，这很好。现在新疆军区的文化大革命已经停了，这是中央的决定。应该以祖国的利益为重，我们不要被苏修利用。人民解放军坚决支持革命造反派，只要我们的军队在，敌人是不会翻天的。不要这也怀疑那也怀疑的，毛主席有这样的信心，对你们这样信任。你们应该对中央军委有起码的信任，第一，新疆要把军队稳住，新疆这么多问题，先抽出一条来，什么应爱护？解放军嘛！

（群众谈到对区党委军区党委领导和兵团党委的看法时）总理：人可以改造嘛！你们不能把持自治党委？应该给他们改造的时间，不要把他们看死了。人是可以改造的嘛！你们不能把自治区党委，军区领导一脚踢开，都要中央派人去管，让他们就地改造嘛！

我们的军队是忠于党，忠于毛主席的，是毛泽东思想武装起来的，只要我们的军队在，就好办了。你们对军区要有信心嘛！你们不能拿一件事来看大体嘛！我们发动大家，就是发扬大民主， " 破旧立新 " 。但如果把每件事件都看得不得了，那怎么行。对于过去有错误的组织，应该允许他们改嘛！中央下达毛主席和林副主席的命令，他们要立即改变态度的嘛！只要相信军委，就要相信司令部，事实证明你们要夺权，军队不是三百人保卫你们吗？党和毛主席在军队中享有绝对的威信，只要有反对毛主席的人，不用你们砸他的狗头，他们自己会砸。你们怀疑新疆搞政变，多少人到新疆也没有把新疆拖跑。现在新疆有强大的国防工业，巩固的边防。这些你们应该好好想想。小道理服从大道理嘛！

（群众汇报兵团，党委盗用中央名义，篡改中央电文时）

总理：你们留一两个可靠的左派组织，一两个联络站，有中央可靠消息时，我们直接和你们联络站联系。

（谈到革命造反大联合时。）

总理：你们要团结，不要有一个观点不同就分裂，左派一般在困难时期容易联合，在胜利时期容易分裂。只要大前提一致，都应该团结。

（谈到夺权时）

总理：夺权斗争，我很支持你们。

（夺权后不要党委公章）。

总理：不要用党委公章，还是用自己造反团的章子。夺了权可以成立夺权小组，夺权委员会，章子自己刻一个就可以。

（夺权后是不是要把武器掌握在造反派手里）。

总理：群众积极性发动起来了，再夺权，缴获武器，暂时封起来稳定，以后再作处理。

（夺权后，上级文件发下来应给谁？）

总理：上级文件发至夺权委员会。

（秘密文件应该怎样保管？）

总理：非常秘密的文件指定非常可靠的左派过问，一般的就不必要。

（兵团要不要搞文化大革命？怎样搞法？）

总理：搞比较对，已经搞了嘛！这样才可以把群众发动起来，兵团文化革命除持枪单位外，按一般学校一般农垦区搞，但要和边境分开，边境农场不串连，这个问题可以商量。

（关于石河子问题，即“一·二五”血案）。

总理：关于石河子死伤人的问题，即使是反动的群众组织，也不能开枪，只能揪住头头，我立即起电报，给区党委和兵团党委，命令停止撤出部队，立即派调查组去那里调查，新疆那位大学生死了，成了无头案，这次石河子事件不能搞个无头案，一定要调查清楚。

（关于张仲瀚问题）

总理：张仲瀚我本想挽救他，但他不努力，我在石河子，看到那样铺张浪费，批评了他，本来想调他，但考虑给他个机会，他自己不想挽救，不接受批评，这次运动来，就把他的问题搞出来了，王震保了张仲瀚，又保自己，王震调了一个学生团体来保护他。

总理：夺权对象，现在北京有反党集团，走资本主义道路当权派和顽固坚持资产阶级反动路线的人，处理方法各有不同：（ 1 ）撤职。（ 2 ）撤职查看留用。（ 3 ）撤职留用。（ 4 ）监督留用。（ 5 ）不加限制留用。新疆夺权问题，军区问题都很好处理，兵团问题很复杂，需我们很好研究。贵州夺权很好，它比山西夺权经验还好，准备把他们的经验介绍给各地。夺权你们要考虑民族干部。

（关于 12.19 绝食事件）

总理： 12.19 绝食，停工是全出于激愤，可以理解。责任归区党委和兵团党委。但不提倡。你们回去着重宣传我们这几条。

（徐立清说丁盛是革命左派，那我们怎么办？能不能批判？

总理：可以批判，有错误当然可以批判。

（右派问题怎样理解？）

总理：可能指中印边境打得好吧？这次偷偷跑到北京，就是错误的。

新疆军区兵团农学院 < 红色导弹 > 兵团整理

哈师红色造反团毛泽东思想红卫兵驻京联络站翻印

青海红宣兵战斗团驻京联络站子翻印 67.2.8


174) 周恩来与铁路系统革命造反组织的谈话

周恩来

1967.01.27

〖时间： 1967.1.27 23 ： 15 ～ 28 日 7 ： 00 ，地点：中南海会议厅。〗

（总理首先一个一个的点了铁道部机关革命造反派的名）

张茂在夺权问题上犯了严重错误，必须认真检查。（群众高呼必须在路消毒）张茂犯了严重的错误，我们其他同志要把工作负担起来嘛！我们二十个革命机关造反组织先负起责任嘛！铁路运输一时一刻也不能停下来。

第一首先靠自己，工作靠自己，解放靠自己。你们先站起来，外部再支持你们嘛！

总理说：

权不能退回，也不能下放，也不能上交给我，交给我我也不接，要自己站起来嘛！

一、你们二十人不要散了，选出三人集体办公，运输一时也不能停；

二、唐山铁道学院《红旗》是卖了力气，但是最近的作法出了不少毛病，但大家还是不要排斥。手不要伸得太长了，都包了那就什么也做不好，最后必定走向反面。十个学院至少要照顾嘛！兄弟院校阶级兄弟嘛！十个手指头，按十个跳蚤，结果一个也抓不到。（总理开玩笑）

那天（一月十三日誓师大会）可以不打那个架，那天我还是支持你们了，我还是出去了。结果你们把吕正操拉下去了，搅乱了我的讲话。要顾全大局，小道理服从大道理，我们跟毛主席几十年了，大都是顾大局，以后还是要跟下去，而且一定跟到底！

两个冤家又碰头了，不打不相交，这有什么呢？你们又说我合稀泥了，北铁（北京铁道学院）在北京当然要参加，不参加怎么行呢？

你们要成立一个业务小组，要值班，立刻就推选，保证业务不中断，我每分钟打电话都要有人，吵了架也要干革命嘛，不能吵了架就回家睡大觉的，要干就得象干革命的样子。干革命靠的是毛泽东思想，毛泽东思想统帅一切，每天要学毛著，半小时在一起学，学军训布置的。半小时认真学就不少了。以后部里各方面统统由你们管，部局长的罢官等都由你们定，对停职反省的要他们六小时工作，四小时劳动，对他们就是要严点，把他们的油挤净，要不就养肥了，活的更长了。

刚才掉了一点，外来单位不要撤出，清华、北大、矿院、石油、工大、外院参加我们也欢迎和推选一个。

第二件事就是要筹备全国铁路系统革命造反筹备联络组织，那就是今天到会的人，还要扩大，部里算一个，十七个局也都要有代表，工程局、设计院、学院、外单位七个方面，一定要推动革命造反派，革命造反派还没起来，要派人去煽风点火，不过不能去多了。

全国的筹备会需要一个时期罗，（唐山铁院《红旗》郭振宗讲话：还要分化）总理说：“不要推进分化太远了，全国现在到北京来的，只要代表来都可以，老保就不要管他了。

在铁联十五个，还算十五个，（指核心组）要扩大，筹委会不要大，叫临时筹备小组，三个召集人以造反派为主，力求推动联合起来，全国革命造反派大联合，推动各地业务。

第三、各机务段的机务人员，那么多人请病假，回母校串联是主要原因吗？（众答：不是！主要是思想问题）靠你们组织人下去，动员动员，讲讲抓革命促生产的道理，小道理服从大道理，很快就动员起来嘛！

有很多路局，尤其××好多工人都要求回来闹革命，要负责说服他们，回去搞生产，各厂局、段要发出通令，国务院也要出通令，宣布吕正操以前出的错误通令，（指经济主义的、外出串联的）都作废！

学生要组织小组下各段，动员司机上车，把生产搞上去，今天你们在这里也打架了，什么事都说了，说了就算了吗？回去再不要说了，再说就不够毛泽东思想的学生、战士了。

现在各地都在进行夺权斗争，你们这个组织最重要了，（指全国铁路交通系统革命造反筹备联络组）要跟大家讲清抓革命促生产的伟大意义。

总理：

张民要写一个检讨，承认你在这个夺权问题上犯了严重的错误，在全国电话广播会议上做检查。

北京铁道学院《红旗》公社整理

大连毛泽东主义红卫兵驻京联络站印

南京航空学院炮轰国防科委兵团翻印

北航“红工兵“二十二纵队再印 1967.1.31 ．


175) 周恩来接见浙江省革命造反派代表谈话纪要

周恩来

1967.01.29

〖在座的有国务院副总理谭震林，南京军区政治委员杜平，浙江省军区副司令员阮贤榜。并责令浙江省委书记李丰平到会。〗

周总理一到会场，就亲切地与被接见的代表一一握手，然后还个个问情况。现将接见时周总理的重要指示摘录如下：

当杭州市工人革命造反总部代表和红雷丝织厂代表向总理汇报他俩都是转业军人，都参加工人革命造反总部时，总理说：“你们四个工人代表中，有两个就是转业军人。都参加本单位的革命造反组织，转业军人就不需要单独成立什么组织嘛！”

当杭州工人革命造反总部代表，先向总理汇报杭州市红色劳动者造反总部有关临时工，合同工的问题。总理对谭副总理说：

他们的话说明了一条真理，这个问题六月一日以前有，六月一日以后也有，过去的临时工，都是农民来做的，亦工亦农不是很好吗？都变成了正式工，行吗？你们脑子里要想一想他们为什么变成正式工，国家的财政开支合理吗？到底是产业工人，他们懂得这件事，我们没有他们懂。不要以为他们哭哭啼啼都是有道理的，有些人生活很困难，就作个别问题处理，个别问题个别解决。刘，邓反动路线一定要批判。什么问题都是刘，邓反动路线，这样不科学，我非常赞成你们夺权，国家大事大家来处理，我们化了几十年才取得一些经验，你们比我们幸福，有毛主席领导，不用那么多时间，有句封建的话：“当家才知柴米贵”，这句话是封建的，但反映了一部分的真理。

当代表们谈到工人与学生联合的问题时，总理说：

每个工厂夺权后的组织里，可吸收一个大学生参加，但不要当权，主要是取得知识，可半天参加劳动，半天参加管理，如做秘书工作，一起讨论研究问题，取得知识，不要把革命看得那么简单。

当浙江省革命造反派联合总指挥部代表向总理汇报了省委内部一小撮人大搞经济主义，给步行串连学生发六大件等情况时，总理说：

我准备向中央提个建议，春节以后，初中生可以考虑开课，数理化可以教，语文与政治可以学习毛主席著作和毛主席诗词，教师不行，你们大学生可以去教嘛！中学教师有没有，解放后培养出来的，不能都打倒，打倒了没有事好做了。

当省级机关造反派总部代表向总理汇报了省委内部阶级斗争与省机关革命造反派情况，时，总理说：

你们机关造反派那么多，发展那么快，恐怕还没经过大的斗争的考验，你们的组织要好好的整顿。

总理向浙江日报代表时说：你们报纸改变后，有没有学生参加工作？

代表回答说：有二十多个学生参加，原来编辑有十几个，每星期炮轰一次，不断地改！

总理说：不断改革，错了就改嘛！阿 Q 正传的作者在浙江。阿 Q 可以革命，你们普通人有点错误，当然可以革命。

当总理听了代表们汇报了最近有关军区的事件后，总理说：

你们到军区去的斗争是对的，我们支持你们，这是第一条。

最近军区的事件，由浙江省委应负完全责任，军区一些领导人员有部分责任，这些可都是省委引起来的嘛！这是第二条。

第三条，冲突不仅一次，有大有小，四次还是五次？（浙江同学回答：六次引起五人受伤）这说明军区部分负责人没有真正站在中央，军委这边，没有很好执行军委关于军队要站在革命左派这一边的命令，特别严重的是最后一次，没有坚决站在革命左派这一边，中央对此很关心，主席很关心。

现在中央决定，派出南京军区杜平同志去浙江，浙江军区副司令员阮贤榜同志也一起回杭州，会同浙江革命造反派联合总指挥部指定的正式代表，并进行彻底调查，查清肇事凶手，对受伤者进行慰问，如查有幕后指挥者，严加查办。

关于两个孩子的问题，应交到杭州市公安局去，公安部也派一个代表去。有原告，有造反派代表，按中央规定原则，严肃处理。打人的可能不止两个。

最后一点，对待群众运动犯有严重错误，执行资产阶级反动路线的人，责成他们向群众检讨。

中央希望造反派同志见到中央的决定后立即离开军区。

在谈到如何处理军区事件时，总理谆谆教导代表说：

你们搞政治斗争，应抓大是大非问题，不要抓一句两句错误的话，我们党内有一批人是从东方大学回来的，多数是好的，有不少牺牲了，但他们的作风不好，尽抓一些琐碎的事情，还有一些从中山大学回来的更坏，大家讲话，他不发言，都记下来，到党小组会上整你，搞特务活动，弄得大家一天到晚过那惶恐生活。主席从遵义会议后，就抓党内整风，抓了十年，才把党内思想统一了， " 七大 " 主席作了报告，三年多时间，取得了全国胜利。

听完代表的汇报，总理最后向大家作了极其重要的指示：

我想同你们再谈谈夺权问题：

下面纷纷夺权，本来是夺党内一小撮走资本主义道路当权派的权，是无产阶级夺资产阶级的权，是毛主席革命路线夺资产阶级反动路线的权，但是夺权引起了连锁反映，成了一个普遍的呼声。我们讨论了这个问题。不可能掌权者都是走资本主义道路当权派，不同意把所有领导干部都一脚踢开。从省到下面，夺权如何夺，主要还是十六条上写的，夺走资本主义道路当权派的权，夺坚持资产阶级反动路线的顽固分子的权，矛头对准这里。有些单位不一定是这样也要夺，我们归纳为两句话，夺取无产阶级文化大革命的领导权，夺取业务上的监督权。也就是领导人要由群众管。夺权怎么夺，我们有五点建议：

第一，夺权要发动群众，从下而上，一定要反动群众，如果条件不成熟，就宁可暂时不夺，要一个一个单位来夺。造反派要联合起来。造反派要占优势，如果不能团结起来，怎么夺？ < 红旗 > 十五期社论已经写了。工人要联合，学生要联合，不联合怎么夺权，要把真正造反派联合起来，中心问题是你们要抓大问题。现在是粉碎资产阶级反动路线的新反扑。把旗帜打出去，首先对准省委内一小撮走资本主义道路当权派，不要抓小事，不要陷入宗派主义旋涡里去。浙江是国防前线，不宜夺权太晚。

夺权是夺当权派的权，但对当权派要分析：

1 、三反分子，反党集团，是黑帮。

2 、一小撮走资本主义道路当权派。

3 、继续执行资产阶级反动路线的顽固分子。

这是前三种，还有后两种：

4 、有严重错误，但改得比较快。

5 、问题不严重，改得也比较好。

解放后干部是由上而下地委派的，不能说没有一点错误与缺点。讲群众路线，我们比苏联好得多，但干部自上而下地委派，就不是彻底的群众路线。

六二年主席在十中全会上阐明阶级斗争学说，六三年又出来了十条，搞四清，但这样公开贴大字报还是第一次。第一张马列主义大字报公开后，一声春雷，接着大串联，大民主就来了。原来设想以文化各部门，党政领导机关为重点，后来看不行，十二月底把城市十条发表了，后农村十条也发表了，把运动引向了一个新的高潮。上海不是起来了吗？最高领导一提倡，高潮就起来了。我们有五个伟大：伟大的中国人民，产生了伟大的中国共产党。出现了伟大领袖，组织了伟大的军队，诞生了伟大的无产阶级专政的社会主义国家。五个伟大集中表现于毛泽东思想。没有伟大的毛泽东思想，就不会有史无前例的民主，所有要高度集中，这个高度的集中即集中在中央，毛主席。为什么这次运动对你们特别容易接受，因为你们没有包袱，没有框框，那些领导干部的包袱，框框就特别多，这些问题要向你们讲清楚，如果我们一味的捧你们，你们进来也要犯错误，你们做得对就支持你们，你们做错了，就提醒你们。

第二条，以造反派为核心来夺权，争取团结大多数，造反派不能看人数多少，而是看是不是占优势。保守派瓦解了，中间派形不成组织，但不能以此为满足，要争取团结大多数，百分之九十五，这是长期的工作。

第三条，夺权应该以本单位革命造反派为主，外面革命造反派为辅，革命总是靠自己嘛！特殊的单位，如领导烂掉，本单位造反派还未形成组织，那可以暂时由外面造反派去帮助，帮助的目的，是帮助他们自力更生，但不能包办代替。

第四条，夺权，一般是夺革命的领导权，生产业务监督权。有些单位可以全部夺过来，连生产，业务的权都夺过来，有的单位先夺革命领导权，慢慢再夺业务权。

第五条，一个部，一个省的夺权，总是从上而下地夺。先把一个部或一个省夺过来，省里不夺，地，县委一起来更被动，省里夺了，省里可以派人到下面去煽风点火。

处理方法，贵州提了几条，抓一批，罢一批，调一批，用一批，提一批。北京几个部门有几种不同形式，一种是允许他们工作，第二撤职留用，第三停职留用（以观后效），第四监督工作。

这样，就让革命青年学会搞政治斗争，不陷入事物主义。


176) 周恩来徐向前接见北京军区几个革命组织时的讲话

周恩来 徐向前

1967.01.29

〖时间：凌晨 1 ： 05 至 4 ： 45 ，地点：在国务院会议厅。被接见的有：《燎原》、《新燎原》、《重上井冈山》、《火炬》、《革命青年》及革命敢死队等战斗队的部分同志。在场人：北京军区司令员郑维山。〗

总理：徐副主席你们认识吧？他身体不好，和大家见面不多，可能不认识（各队递条子给总理。有人报告总理，外面还有军乐队的同志要见）。等一下，不要一起见，昨天我见过他们（《新燎原》的一个同志提出总理不要看条子了）。看看不怕，还是看看好，看看就清楚了。

今天我和徐副主席来晚了，在京西宾馆被围住了一个半小时。

今天二十八日，不，二十九日，这里的日历准得很，过十二点就变。

每次你们问我，今天我问你们几个题目（看接见名单，逐个认识），名目繁多。天下大事，合久必分，我看也分久必合，但不是封建的走马灯，如果是螺旋形的，那是合乎辩证法的。

《重上井冈山》，你们原来到井冈山来！我都不敢说重上井冈山。主席前年重上井冈山，写了诗，没发表，外边流传主席好多首诗，其中有几首是主席写的，不知怎样传出去了，很多人来问我。你们重上井冈山，另一个意思可能是打仗时要打游击的意思。（答：是，我们是原来的满天红，砸了另成立的。）谁砸的？（答：自己砸的，因里面有保皇派。）

徐副主席：打仗不一定非上井冈山，革命到农村劳动三年，就很革命啦。

总理：在北京，上太行山就行了。战友文工团天津人多，是吧？长征组歌你们还唱不？（答：不唱了。）为什么不唱？我还要放一段，找来放一段。我还是乐意听，欣赏欣赏有什么不好！肖主任作的嘛！不能因肖主任犯了点错误就否定一切，否定一切那不行！（《燎原》一同志：不是不唱，是全力投入文化大革命。）那可以。贾士骏不敢讲话了，没有勇气啦？（贾：我是当权派。）啊！有了包袱，应该勇敢一些。

徐副主席：那要看是什么当权派。

总理：肖主作经过长征，肖主任写的，我就唱。要一分为二，要分清二类矛盾。总理问秘书，《解放军报》排版没有？叶副主席和肖华同志迎接巴卢库回来，不仅要发消息，而且还要登照片，林副主席当面向我交代的，我几乎忘了。林副主席嘱咐的，我负责，不怪你。（总理继续念名字，面向徐副主席）那个贾士骏你见过吧？

徐副主席：我病多，见他们不多。我是个老粗。

总理：唱革命歌曲，贾士骏是有贡献的。（徐副主席：应当大唱特唱。）总理念到陶庆祯的名字时问：你是玉田人？玉田暴动的主要负责同志叫什么名字，你知道吧，我见过你，上次问我你。（陶答：叫白洪。）不对，叫于兰杜，在国民党军时叫于芳周，是玉田秋收暴动时失败牺牲的。暴动有成功的，有失败的，成功有成功的经验，失败有失败的经验，不要因为人家失败就完全否定。（计算今天到会几个组织。贾士骏讲，我不在那个组织。）无党派就变成民主人士了，你不是参加了一下《燎原》，又退出来的？（贾答：是。）你的包袱少一点就勇敢一点，现在有点包袱，为什么青年不怕，无包袱就闹天宫。（有人报告，文工团那五个人来了。）那就进来吧！

郑维山：他们可能是来反映情况。

（进来六人，其中有马国光，还有清华《井冈山》刘慧奇）。

总理：（向大家介绍）这是徐副主席，认识吧？哦！不止五位，是六位。

刘慧奇同志：我是清华《井冈山》，三司的，我们在八大处那里住了几个人，鲍长康，总理认识，他也去了。

总理：我先问你们一点事，为什么越分越细？（没人答。总理指王文浩，王答：大方向不一致。）大方向不一致！？什么叫大方向？（答：分清敌我，矛头指向谁的问题。）这是一个。你们是否要高举毛泽东思想红旗？有不高举的吗？（答：没有。）当然有的可能举得高，有的可能举得不高，总不能不举吧！这是一个大前提，全国如此，世界也如此。接受不接受毛主席和党中央的领导，或者是半接受，行不行？第二，是否按主席指示的走社会主义道路？（大家：是。）不走社会主义道路，就走资本主义道路。这都是肯定的吧！第三，在无产阶级文化大革命中按十六条办事，不能跳出十六条，另搞一套。这是总的。然后在不同的岗位，按九日工厂十条，十五日农村十条，将来文艺可能还有一个，现在还没有搞出来，这是补充了，但总不能出十六条，如果说十六条还需要补充是可以的，如果说十六条是框框那是不对的，这是在毛主席指导下搞的。有领导，有方向，有纲领，这是每个组织都要遵守的。在这方面是否一致？如果谁敢说不举毛泽东思想伟大红旗，就按林副主席讲的办：全党共讨之，全国共诛之。你说的大方向不一致，就是第二个问题。（王文浩讲：有的人就讲十六条是框框。）

徐副主席：十六条也成框框了，那什么不是框框？（《新燎原》贾全仪：他讲这话是指我，我没讲过……）

总理：不要争，他声明没有讲过就行了。我知道了，就不要再争。你（指《燎原》一同志）说还有方向问题，是什么？（《火炬》一同志讲：有人讲要先扫清外围，不扫外围不能斗当权派，所以保皇派要清除，党团员没资格参加战斗组织。）马国光你胆子大点，我刚才还讲到你唱《入云南》，那主要是主席的遵义会议后，第一个最大的战役，正好你来了，这是巧合。清华《井冈山》在你们那里是观察员的身分？（答：我们也贴了大字报，他们有的组织想赶我们走。我们一到八大处就听到扫清外围的说法，一听很耳熟，这是王光美在清华搞的资产阶级反动路线。）（总理问了后来六人的组织名称。增加革命青年组织，六个组织报告了自己组织的总人数：《燎原》三十八人，《新燎原》二十五人，《重上井冈山》十七人，《星火》十八人，《火炬》七人，《革命青年》五人。没参加战斗组织的还有一百多人，是游击队。）没参加组织的叫游击队！？就是散兵游勇嘛！游击队也要三五人，梅花型。除这六个组织还有多少？（答：有二十多个。现在是合的多，还是分的多？）有人讲：是合的趋势，有人认为，现在合还太早。）你们六个组织，那个是左、中、保守一点的？（没人答）还是在运动中考验，你们自己都认为自己是左派是吗？（答：是。）

徐副主席：以什么证明你们是左派？

总理：他们做了几件事。第一个斗廖汉生，抄廖汉生的家，这是一件，和军区大楼串连，后来发生分裂。（郑维山：捉廖汉生后就分了。）得了肖华同志的消息，要捉肖华同志，后来转向杨勇，这以后就扩大了，连郑维山都不信了，政治部一个组织扣郑维山，你们参加了没有？（答：没有。《新燎原》的一个同志说：捉杨勇我们也没去。）没抄杨勇的家吧？（有人说：那是机关捉的、抄的。郑维山：没抄。）除去郑维山，其他副司令员、副政委还有没有被扣的？（答：有张南生、吴岱、吴先恩。总理一一记下。）岱是一个代字下面一个山吧？他兼没兼副政委？（答：没有。斗他们三人是按三反分子斗的。《新燎原》一同志：那个会不严肃，让步校给砸了。）我问你们要不要继续扩大下去？（《燎原》一同志：不应扩大，要用材料说话。）（总理去接电话）

徐副主席：扩大，我听说北京军区常委要一个一个来。（《燎原》一同志：我们不同意，那是秘书处一个组织的意见。）

郑维山：开始有个意见，要把副参谋长、副主任都扣起来。（《燎原》一同志递条子给总理，并讲：这是昨天张正光副主任传达郑副司令员的三点意见。）（《新燎原》一同志：我认为这三条有问题。）我讲的三条，一是要集中火力对准走资本主义道路的当权派和牛鬼蛇神，不要群众斗群众，二是群众有意见可以辩论，不要武斗；三是群众之间不要扣人，不要互相搜家。这是个意见，要大家考虑。（《燎原》一同志：我们拥护这三条。）

总理：明天军委要发个八条，先向你们打个招呼。过去说错话不要追，不要算老账；第二，军委八条不能一下理解，要说明，要解释，不然凭意气还行，大风浪中喝几口水不要笑他，我胳臂受伤，下水游泳，要喝水的，你看到不拉，那不是阶级感情，要拉他一把。（《新燎原》一同志：有人可能还给一棒子。）给一棒子那是另一种人，另一性质。（有人讲：私设公堂在礼堂地下室把我们打成反革命，把非编工人调来，……）够了，说个事实就行了。（双方继续说情况，当谈到子弹时）搜了多少子弹？（子弹数记录者没记下。有人讲：有个顾丕玉，我们扣起他，他写个检讨在这。）门口有他在等着没有？（答：没有。双方继续谈情况）够了。徐副主席身体不好，还要休息，他已瞌睡了。现在和你们谈个事。

北京军区有个“卫东彪”战斗队吗？（答：有，防化部的，后勤还有一个是物资部的，报社一个卫东，干部部一个卫东。）我想打听，你们还有没有叫这个名字的，还有个叫张红军的？（答：没听说过，有人答好象听说过有这么个名字。）二十七日下午六点半，他直接给林副主席办公室打电话，说明他掌握林副主席的电话号码，他说：“我们是卫东彪战斗队，我们坚决要求罢三反分子杨勇的官，他是彭德怀、彭真、罗瑞卿分子，一贯反对毛主席，反对林副主席。”他给下了结论：“这样的人必须罢官，廖汉生是贺龙的忠实走狗，我们也强烈要求罢他的官。”他对廖汉生只讲了这么一条，然后就下了哀的美敦书（意即最后通谍）说：“我们希望两天之内罢他的官，现在是二十七日下午六点半，如果在二十九日下午六点半还不罢他的官，我们就要集合我们的战斗组织所有的人到林副主席的家里来，林副主席的家我们是知道的。”对我们副主席、副统帅下最后通谍，这是一种威胁。下面他又说：“我们坚决要求罢他们的官，因为我们知道林副主席是很英明的，对他们这两个人也很了解，所以这个问题就很容易解决。我们就有这些，不再谈了。”接电话的同志问他叫什么名字，他说我们是战斗组织，不要记我的名字，接电话的同志说你不告诉名字，无法报告首长，他才告诉叫张红军。这个名字是否是真的，是北京军区那部分的，是不是北京军区的？我们想找这个同志谈谈，开导开导他。我叫郑维山同志找了一下午没找到，请同志们帮助找一找。这样就带来三个问题。

一、为什么用战斗组织的名字，而不用真名字，给林副主席打电话，还要保密呢？这是一种风气，不把自己的名字写出来。你们不同，是拿了自己的名字来的，来了要填个名字，我建议全军文革也这么办，填个名字，你们闹革命，怎么隐瞒呢？不应用假名，这是对反动派的办法，对本阶级领导人，名字都不敢讲是不妥当的，不能用这个办法对我们伟大领袖毛主席身边的人。这样我们在明处，你们在暗处。为什么见你们几个，上次见了，这次还叫你们，如要组织来，来一次他就换人，每次都有区别。这种办法不是对付人民内部的办法，贴大字报也是这个办法，怕报复，可原谅你们。对负责同志用这个办法不好，这样思想见不了面，不能抓活思想嘛！

二、这种秘密方法，易被坏人利用，钻空子。利用你们的名字，如卫东，他就可冒充、利用。

三、电话上随口讲一个张红军的名字显然是假的。

根据这三条，对群众对上面，都不能隐瞒，所作所为不能弄假。现在要你们打听一下。另外对问题本身讲讲。（总理向徐副主席：你讲讲，我有点事。离开会场）

徐副主席：你们和机关有什么来往，住在什么地方？你们怎样串连，有什么手续？你们到外面的多不多？（大家一一作了回答）

总理：刚才讲了，不管任何一个人民，一个战士，有权向林副主席提议罢杨勇、廖汉生的官，只是方式值得考虑。这种方式没法找到他，找的目的不是要怎么他，是借题谈谈，找来开导开导他，估计不易找到。所以毛主席、林副主席要我俩找大家谈谈，只是他的方式不好，你们不要去贴大字报说要冲林副主席住地，这样一搞，好象要追究这个人，你们之间也可能互相猜，打起来，只是提醒这个方式不好。今天来，只是讲不必去冲，可以谈谈，如果有这个人，他听到了就不冲了。

廖汉生和杨勇的问题，要批深批透，由大家先揭发，不仅是军区大院内，北京是个大军区，又在首都，下面这么多部队，这么严重的错误，下面不理解，有人会问的。八号贴出廖汉生的大字报，才二十多天；杨勇是二十一日才揪出来，时间这么短。当然有些人弄不清，首先要在军区范围内，知道他们错在什么地方，要揭深揭透，不急于罢官，这是主席一贯的方针。对各部、各省都如此。现在知道廖汉生在北京军区一向不突出政治，不高举毛泽东思想伟大红旗，不宣传毛泽东思想，不按林副主席指示办事，不贯彻三大纪律八项注意、三八作风，不认真学“老三篇”，活学活用，急用先学，立竿见影……。所以全国比，学习掌握毛泽东思想，北京军区表现最少，你们想想有多少？你说华北部队不强，不是，我可以作证，去年我两次到邢台，那里地震，看了，部队很好。

（以上都是总理站着讲的，有人请总理坐下讲，总理说：我有点困了，站着不困。）就是政治工作不好，不宣传毛主席，不宣传林副主席。政治委员首先负责。此外，大家把问题揭发后，我通过一个同志和他谈，他就交出他老婆的一个揭发材料，是一些家庭小节，他自己不揭发，这么大的政治问题，政治上对党不负责。我打个电话去。（总理又出去了）

徐副主席：你们（指文体单位）是专门闹革命，机关是抓革命，促生产，要一面革命一面工作，主要是闹革命。你们要坚持文斗，反对武斗，要摆事实讲道理。斗争总是不平衡的。你们现在主张怎么革命？（《新燎原》一同志回答：我们主张揪出幕后人，不仅保卫部，上面还有线，扶植一方，压制我们一方。批判反动路线，才能斗批当权派。）你们认为斗杨勇、廖汉生到时候没有？（答：没有。）没到，什么时候到？（徐副主席很气愤站起来）你们认为阻力是什么？（答：爪牙没抓出来。）你们的观点是根本错误的，你们这样搞会把打击面扩大，杨勇、廖汉生这样的活老虎毛没拔一根。资产阶级反动路线多得很，刘、邓路线，刘志坚……。顽固坚持资产阶级反动路线的是少数。凡是斗群众，凡是犯过资产阶级反动路线错误的，都是斗争目标？那个军区那个部队没执行过。为什么对杨勇、廖汉生你们斗过几次？我劝你们把廖汉生斗斗，杨勇是个什么东西，斗斗去。我非常不同意你们的做法，你们不斗杨勇、廖汉生，要去抓郑维山，造郑维山的反！方向错了。你们造反，对！造什么反？要狠造杨勇、廖汉生的反，这个反不造，你们要扩大，就会扩大到你自己头上，如都搞成杨勇、廖汉生的爪牙、走狗，这就不得了啊！要集中火力。一个是对杨勇、廖汉生要斗垮、斗臭、烧焦；一个是团结到批评到团结，不要打击自己的朋友，我和你们商量研究，革命不容易，不能分散火力，我看你们要好好的学习十六条。革命怎么革，革谁，革命的目标都不知道你们革谁的命？放着老虎不打，硬拉自己的朋友！如果让我参加你们的新《燎原》、《星火》，我不参加。（《火炬》一同志：如这样大方向一致，就团结一起干。）放着活老虎一毛不拔，还到处去找，究竟有多少老虎？要打多少老虎？（马国光：就因为这个说我们是铁杆保皇。）

总理：我最不喜欢“铁杆”两字。

徐副主席：杨勇、廖汉生放在那不斗！我保郑维山，我不成了“保皇派”，保皇就要斗，斗我时，下面还有很多人，有秘书、司机、警卫员……等，结果那中国没有好人啦，这样把两类矛盾混淆了，这很危险，这个问题不向你们说清不行，《星火》、《新燎原》这个方法不对。你们的目的是好的，要革命，但方法不对也不行。（清华《井冈山》刘慧奇：和王光美在清华时的论点相似，结果一批同志被斗，打成反革命。）把两类矛盾混淆，就会失败的，你们的同志去想想，究竟打什么？对犯错误的同志采取什么方法？对敌人采取什么方法？你们的出发点是好的，方法不对，方向错了，背道而驰，就有失败的危险，这是很危险的。（注）

总理：廖汉生和贺龙的关系，跟的很紧。如果他政治上很强，几个老帅就会帮助他。我们原来对他抱有希望，所以中央提拔他，任国防部副部长，北京军区政委，中央候补委员等职务，很信任他，但他没起好作用，竟向相反方向发展。

徐副主席：搞独立王国。

总理：例子很多，比如，主席接见红卫兵，照片很多，为什么北京军区印的画页要加上贺龙的，贺龙就那么一次嘛！主席、林副主席的照片很多，为什么不用？这是对林副主席不尊重。

徐副主席：政治局会议，林副主席关于夺权斗争防止政变的讲话，他不传达，只传达刘、邓和其他人的，企图何在？你们好好想想，你们去调查研究，我说你们目标搞错了，不然，走下去错误更大。你们可以去作详细调查。

总理：为什么揪出杨勇，他在北京多年，从不到林副主席那去汇报，这也是出乎意料之外，廖汉生封锁林副主席，杨勇也封锁林副主席。当然杨勇也揭了点廖汉生的问题。你们问我时方法也有问题，你们把郑维山与杨勇并提，我只能讲他们是好同志，这个话我讲过。我要守纪律，你要问，陶铸你也讲过，那是有人讲他是四号人物，这个不对，怎么能说几号人物？政治局一改选，国务院北门就有人贴他的大字报，是私人有意见，那时我只能说信任他，没有了解他现在这么多材料。杨勇也是这样，不能讲，讲了等于小广播。那么郑维山是不是这样，郑维山我们一直信赖，不是他组织几次接见，我们还会犯很多错误，经常下半夜决定接见，上百万的人，八个小时全出来检阅，工作那样紧张，没有对毛主席无限热爱无限忠诚是不可能的。刘志坚问题揭出来，他在总部，在总政，肖华同志有责任，他只发现一部分。现在小青年一动，好就绝对好，不好就一棍子打死，中学生可以这样，你们是大学水平！再不提醒你们，我们就要犯错误，你们不能把党内的坏作风学去，学去是要不得的。要改造世界观，丰富世界观，否则，主席健在，我们老一辈子在，好办，我们统统不在了，你们把坏作风学去了，你们出修正主义，你们不出，你们后代出，我们不是犯罪吗？见了你们总想多说点，心里是热的，希望你们的缺点比我们当年更少些。那有好坏绝对的，一分为二，矛盾对立统一，否则没有一切，铁板一块还有什么发展。肖华同志犯错误，是内部矛盾，解放军建军他是有功的，他是个红小鬼上来作总政主任的，养病几年，刚回来工作，有错误主要作批评与自我批评，不能一棍子打死，肖华与刘志坚不同。

刘志坚六四年在广东参加调查大比武冲击政治，那主要是叶群同志的功劳，林副主席得到第一手材料，提出突出政治，所以重用他，才有六五年底到六六年初的文艺座谈会，那个座谈会，实际上是江青同志主持，是她的功劳，刘志坚是召集人，当然也有刘志坚一份。让他任全军文革组长，他就骄傲，把自己的缺点放松，对全军文革和中央文革，他两头推，军委文革找他，他说中央文革有事，中央文革找他，他说军委文革有事，特别是冲国防部大楼那次，他应去，不去，我过问时，他还没去，结果其他人去解决不了，越挤越多，天亮了他还不去，越挤越凶，他把老帅请去开会想办法，伯达同志让张春桥、戚本禹去，去就解决了，他如果早去早就解决了。两条路线提出来，《红旗》发表社论，主席接见，林副主席讲话，军委紧急指示发了，问题本来解决了，他十一月还把老帅推向一线讲话，不需要嘛，他片面反映情况，只反映阴暗面，接见军队院校学生，连我也拉去奉陪，我那时忙的不行，只是转一圈。他说在天安门上看不清，，还不是去了。他们讲话，讲的什么就不晓得，实际上是他制造圈套。他本身思想右，所以偏右。他本身过去有问题，投靠张国焘；和李伯剑演反毛主席的戏，抗战时被捕，那时是王任重管他。在钓鱼台他和王任重一起，不揭发王任重。他个人主义极重，他支持一司，他女儿在一司，三司他就不去。（郑维山：我拉他才去了一次。）你拉他才去一次。全军文革是直属军委的，他放在总政以下，由他管，不是对军委负责。这个人够三反分子。

这时杨勇出个主意，把矛头对向肖华同志，这完全是错误的，搞的一部分人，有北京军区文工团，总政文工团，爬门进去到肖华同志家里把东西拿出来（马国光：还有海军文工团，不要他们去，偏要去），送给我，我怎么能收？肖华同志的爱人给叶群打了几次电话。她也是个红小鬼。这是个大方向问题，说明杨勇要把水搞混，他自己可以逃脱。他和刘志坚有关系。我就怀疑抓廖汉生是他有布置的，你们很谨慎，来问我，你们应当揭。（贾全仪等几个人说：是他布置的。郑维山：这是个阴谋，他不揭发廖汉生的问题，王尚荣问题出来后，一天他问我，我无意讲了王有后台，他马上跑到杨代总长那里，要揭发廖汉生，要见林副主席，杨代总长问我，我才知道。）他总是不到林副主席那去，在这个情况下才去。他告诉你们，来试探我们，我们察觉，是否他来考察我们的态度，他有意把郑维山同志拖到一起。（有人讲：他是摸底了，第二天找我们，问我们信不信得过他。）那次，你们一走，我就打电话找他，就在这个小屋，你们许多同志到过这个小屋，有一刻多钟找不到他，总机讲，他在一个小屋，没有电话，找不到他。一个大军区司令，找个没电话的地方躲起来，（郑维山：后来我知道他在空军找个房子躲起来，心里没鬼躲什么？）拿你们来侦察党对他的态度。我说这些青年，你们问我，把郑维山与他一起提，我讲你们可信，你们高兴了。郑维山同志在，杨勇一个人在一个地方住……（有人讲：据我们知道，出廖汉生那张大字报就是杨勇搞的鬼。）

徐副主席：唐平铸……（郑维山：他们要求贴大字报，不告诉杨勇，告诉我，要我通知西山，我过去和他们都不熟。）

总理：唐平铸、胡痴、何同叶这些人是太行的。宋琼不是。（马国光：当时周广祥怀疑是杨勇搞的鬼，就被打成反革命了。《新燎原》贾全仪：这个话我说的，他当时说不能斗廖汉生，要等中央讲话……）

徐副主席：讲清就行了。

总理：杨勇要转移目标。怎么传的那么急。一下子传到东北，东北军区政治部一下子就贴出大字报，围攻陈锡联。有些人坚决要保护，陈锡联是中央决定的，肖华同志代表去讲的。

徐副主席：我到旅大，讲是军委确定的。

总理：这一张大字报传到朝鲜，弄的他们很紧张，东北军区又出问题啦？一张传到福建，围攻韩先楚，大喇叭天天喊，不是传给敌人啦，动摇东南前线。同志们，你们想想！

徐副主席：你们很勇敢，就是不讲方法、策略。

总理：这点，你们是受骗了，不怪你们，你们很勇敢。（有人讲：杨勇讲不要炮轰无产阶级司令部。）他就在轰无产阶级司令部，他把你（指郑维山）的名字拉到一起。 （清华《井冈山》刘慧奇说：我们学校搞军训的海军同志也传达了肖华同志的错误问题。）

徐副主席：怀疑要有根据，没根据怀疑起来就没头了，都怀疑还行？那就互不信任了。

总理：一传播，一广播，送给敌人了，对世界也有影响。年轻人在锻炼中要警惕。这次就是暴露了杨勇他自己。

徐副主席：你们不打这个活老虎，要扩大！

总理：现在要集中目标（总理秘书汇报，明天上午，科学院请总理去）。知识分子成堆的地方，做点工作就是不容易。你们也是知识分子不少的地方，你们要好好团结起来战斗。就拿杨勇这件事，这是指向谁的大事。杨勇是违法乱纪，他不报告中央，弄的一时很紧张，阶级斗争很复杂，把林副主席弄的很紧张。林副主席身体好起来了，我们很高兴。

你们艺术学院出来的，部艺的教育方法有问题，是罗！罗瑞卿、陈其通、魏传统是气味相投，都喜欢旧的。当然艺术院的学员是好的。他们一谈起四川戏，一点不好也不让讲，不但对你们这样，对我们也是这样，罗瑞卿就是不准讲四川戏不好，飞扬跋扈！你听他说过吧？（郑维山：听过。）他们气味相投，应把他们批倒、批臭。你们在军区可串连，机关有八小时工作，有业务，你们可去调查，弄得军区大楼叫哄哄，怎么工作？！现在军区郑维山同志负责，实际上是代理司令员。你们文工团一方面要搞好斗、批、改，你们还要保护机关。你们文工团六百多人，团结起来力量不小。你们做了几件好事嘛：你们演长征组歌，肖华同志一家和你们是有感情的，是无产阶级的感情。（马国光：那天我去他家，肖华同志的爱人是我捉的，我当时是保护她的，我们还给她念语录。）她是个红小鬼，不是敌我矛盾。（马国光：我们去是受骗，我们对肖华同志也是有感情的，把他家抄了。）不应抄，既然抄了也有好处，她也有点骄溜溜的，有娇骄二气。把东西翻出来，不要去展览。这样一个斗争，你们回去要宣传。体工队、杂技队，杂技队不是可以飞檐走壁嘛！要保卫军区，军区作战指挥不灵怎么行？

郑维山同志我们很信任他，现在他没办法，只好在城里设个小指挥所，这怎么行呢？应当保卫，要劝说机关的战斗组织，要养成好作风。不要随便抄家、封门、挂牌、戴高帽子，这对我们解放军是个污辱！这样做，你们将来犯了错误，也会这个样，所以工厂学去了就扯领章帽徽，解放军怎么能随便扯领章、帽徽，但群众要做，不要去责备，要创造新风气，要文斗，不要武斗。我那次讲话在×××小礼堂，你们北京军区只去一个人，叫王惠兰。我们过几天，还打算开那样一个会，讲讲政策。不要分散火力，不是所有人都是走资本主义道路的当权派，不是所有的资产阶级反动路线都顽固不改，不能铁板一块。比如马国光把问题讲了，不能说《老燎原》都一样，各有各的账，《新燎原》也一样。不能一棍子打死，不是铁板一块。

你们不要主观划线，向上划个什么表，把廖汉生和肖华划到一起，那不把解放军的光荣历史全否定啦。如彭、黄、高、饶出在中央，能说中央都不好！？不要这样，一个不扩大，一个不随便逻辑在一起。很多人乐意划表，因为你不清楚嘛！我在艺术学院看到一个表，我没看，我报告主席，这个划表的办法恐怕不行。解放军高级将领，出生入死，如果美国主义来了，我们不怕他现在就来，他来了，百分之九十九的将军还要上阵，反正你们现在不能当将军，指挥不了嘛！

徐副主席：当下级指挥官，还可以。也要学，也要锻炼。

总理：要分析，把这个懂了，罢官就不着急了，主席讲，任何结论都不要过早地作。

徐副主席：不是先下结论，后找材料，而是先找材料，后下结论。现在有些人往往是先下结论后找材料，这个不好。

总理：我讲完了。（《火炬》一同志：我提议，在总理面前，我们的大方向一致，新老燎原回去谈判一下，我们团结起来，一起干。）你们说的军乐队的同志们在外面，你们去做做工作，矛头向上，向什么上，向杨勇、廖汉生，其他人如掌握了材料，报告给上级。同志之间无产阶级革命派联合起来，这样火力才猛，才能对部队有帮助，你们回去商量好不好？（《新燎原》一同志：我同意要团结起来，下面他要讲清楚廖汉生家的材料和地图等问题。郑维山：现在不谈这些具体问题，总理很忙，总理讲的几条，大家都同意，要求同存异，慢慢协商，慢慢一致，今天是否谈到这里，总理还要接见别人，我们多让总理休息一会，好不好。大家说：好！）

我说你们要宣传正确的，不要宣传错误的，主席、林副主席指示要好好学，学好了就不会再有人争论不休，水到渠成（有人还提出一些具体问题要说明）。这个问题，郑维山同志会帮助你们，他实际代替司令员，你们和郑维山同志谈谈。（清华《井冈山》刘慧奇同志：反映个情况，二十日张南生的家被抄，材料在步校《井冈山》手里，应上交，他们说材料应归左派。）提供的好。徐副主席在全军文革，有权向他们要，归左派，那么党呢？同志们六个组织，有《井冈山》作证。委托郑维山同志去给你们开个联欢会，应在毛泽东思想上联合起来。（有人还提问题）这些问题，你们找郑维山同志谈谈，不能什么问题都交给我。（有人提，部队夺权问题怎么办？）部队夺权交中央，明天中央军委要发个指示。（有人提，听说有人要揪谢镗忠）不要揪，他还在中央文革，揪太多了并不利。你可贴大字报，只要材料可靠。

（接见到此结束，总理一一与大家握手，总理请徐副主席退席。有的同志跟着退了席，《星火》的六个同志进来，见《燎原》的同志后，喊打我的人滚蛋！接着朗读主席语录，总理一一同他们握手，让坐下，在以下的谈话中总理的秘书几次请大家简单的谈，因为外面还有湖北工人要见总理，是原先没安排的，希望大家多给总理留一点睡觉的时间。）

总理：你是军乐队的？（六人诉说情况……）你们开始闯司令部，人家受委屈，现在你们多受了点委屈，要看大前提。杨勇、廖汉生是罪有应得，还有很多老将被罚跪，南京军区，许世友以下的，他们文工团都把他们拉出跪下，他们就跪，共产党员对待群众的态度，群众要跪嘛，俯首甘为孺子牛。你们青年人，我同情你们，我不乐意说同情话，说同情话对你们不利，你们掉泪，我不掉泪，打断胳膊的也有嘛，受这么点委屈就不行。韩先楚经过多少年战争，他带病躺在担架上出来，群众不骂他，他是在前线指挥的，担子多重！你们青年人受这点锻炼，正反两面，才能成材，不要那么气虎虎的。

军区出这么多的事，是有阴谋的，今天揭露了杨勇搞的阴谋，安排抓廖汉生，抄了肖华同志的家，现在揭露出是杨勇搞的。现在要集中目标，要对杨勇、廖汉生挖的深，挖的透，再作结论。今天因为有这封信，我们奉命找大家来谈谈。主席在党内多次受委屈。三次离开红军。四次宣布开除党籍，一次作政委，开除党籍不能作政委，不行就作师长。离开红军是×××一次（未记清），一次在四中全中初期，去苏维埃作主席，一次在第三次围剿，那是党内左倾造成的，但主席离开后不这样，认真读书。一次我也犯了错误，主席走时对我说，只要前方需要，打个电报我就回来，那是三二年秋，我印象很深。只要组织决定，即是错了，不说一句怨言。主席领导我们，要我们做的，没有别的话好讲。我保了多少人，刘少奇、邓小平、王光美……。在这住着，我还不是“保皇派”，我奉命“保”，你们作的都对，不要那样。郑维山没有阴谋，他是无产阶级司令部的，郑维山同志回去会做工作的，我委托文工团开个大会，请郑维山给你们做个报告。不要让外单位乱冲机关大院。我已了解你们，我同情的话已讲了。《新燎原》，《重上井冈山》的同志已听了，我不重复，要他们回去给你们传达。你们只有大方向一致，团结一致，才能把杨勇、廖汉生挖深挖透，才能把刘志坚的问题批倒批臭，不要扩大范围，你们方向就作对了。你们不要互相不让，马国光就很坦率。你们如果革命，大前提一致的，你们会把气平下来。（有人问郑维山：我们被拘留你知道不？行动有人监视，一月二十四日调兵，一级战备，架机关枪你知道不？郑维山：我事先不知道你们被拘留，知道后就要他们放你们。架没有架机关枪，可以调查嘛。）你们斗郑维山，我就不见你们。这是为什么？是郑维山把你们找来见我，你们还这样，怪事！完全意气用事，你们斗郑维山，我就不见你们。

你们当初（冲）机关，（几个人讲：我们没冲。）你们那天晚上有很多疑点使人怀疑，我没宣布这个事。你们对郑维山同志这样气，就都对？我都作自我批评，你们就不作自我批评！对杨勇组织的抓廖汉生，试探党对他信任否，刚才这个同志揭发的（指贾全仪，贾：是），把郑维山与杨勇并提。杨勇散布肖华同志的问题，全国都轰动，全世界都轰动。（很多人吃惊。有人提出：对当权派斗，为什么对我们这样？）对当权派所有都是这样？我也是当权派（有人讲他们打电话有人在总机旁偷听。）我的电话也有人偷听。（有人讲：我们是造反派。）你这个观点不对，对我的电话就可以偷听，我和新疆打电话有人偷听，不仅如此，我和昆明军区讲话，还有人录音，我懂这个，我讲话听不清，有杂音，我问他们，他们老实承认了，不能说谎，彭、罗、陆、杨还录我们伟大领袖毛主席的音，这绝不是小事。你们这点小事，郑维山同志会给解决的，他不解决我会督促他解决。（有人还在气愤的说话）我拿主席受委屈作比喻，你们还不理会？我一句也不多说了。

（北京军区党办《革命敢死队》）


177) 江青周恩来传达林彪关于工矿企业文化大革命的讲话

江青 周恩来 林彪

1967.01.31

工矿企业文化大革命，按十六条、十条办。抓革命，促生产。

（一）对工矿企业文化大革命怎么看？

原认为工矿企业队伍比文化战线好，现在要否定这一看法。理由：虽说生产资料所有制是公有制，但还有许多差别，分配制度，体力，脑力，干部，工人不平等。存在者谁统治谁的问题，这是资产阶级法权的残余，天天散布资产阶级思想影响，和平演变因素，这是意识形态谁战胜谁的问题，是几十年，上百年才能真正解决的。

（二）工矿企业是重要国家经济基础，这方面出了问题，比文化战线更重要，影响更大。建国十七年，党内有错误，这些错误对下有影响，薄一波是修正主义错误，和彭真是相互支持的，陈云管经济的，实际上资产阶级经济学家，单算经济帐。组织部彭一套，宣传部有问题，统战部不举毛泽东思想红旗，联络部“三和一少”，农业部搞“三自一包”。刘少奇是国家主席，过去二十年都当主席的接班人培养，结果二十年不宣传毛泽东思想，邓小平总书记，不贯彻毛泽东思想，工业 70 条是薄一波的独创，是邓总书记批准的。上边这些错误对下边有影响。

过去庐山会议提出先破后立，把群众都管死了，这些问题充分说明，不能说工矿企业比文化战线好所以文化大革命有大搞的必要。同时存在着两条路线的斗争。因此也在变化，虽然不能把问题看成漆黑一团，但错误确实不少。

（三）十条公布了，要下定决心解决各级领导干部对文化革命的看法。文化革命是什么性质的革命，是全党范围内的一次批判运动。主要是对党内修正主义干部的批判运动，批判我们党内的问题，挺身而出把我们自己放进去，受批判教育。我们并不希望你们干部垮台，挺身而出受批判的，结果问题就那么多，垮不了台，要求我们的干部不要怕，怕垮，怕批判，越怕倒，越容易倒，对干部要两分法，要看到缺点错误一面，什么是走资本主义道路的当权派？有严重错误的就是资本主义道路的当权派，错误少的就是无产阶级当权派。错误少也会变。不要不看到错误，要给干部讲清楚，要干部自觉革命，现在有的干部叫群众保，有的挑动群众斗群众，自己坐山观虎斗，要使干部不会变，企业不会变质，就要搞革命，就要大肆宣传政策，否则没有共同语言。只有决心革命的都是好同志，现在是少数派出气，多数派肚子气，不少干部不是自己受教育，还要自觉受教育。

（四）中央下决心，工矿企业文化大革命要大搞，十条出来了，坚持工作八小时工作制抓革命促生产，当前说主要是抓革命，政治是挂帅的东西，生产是物质的建设，原则上是八小时，时间上，说生产第一，重要性来说政治第一，这是两类不同性质的矛盾，问题你们如何看待。北京第二机床厂生产月月上升，第一机床厂月月下降，第一机床厂月月完不成生产计划，什么道理呢？就是第一机床厂把许多群众打成了“反革命”。伯达同志对自己的电报进行了自我批评，光谈生产大道理，没有谈革命大道理，而抓革命促生产把革命压下去了。原则上是八小时工作制，有时也可以拿出一定时间搞运动，有时可以六小时生产。运动是会影响生产的，从长远来说政治上的胜利，政治上的收获是重要的，不要简单地把文化革命落实到生产上。搞文化革命对国际国内都有重要的伟大意义。国内巩固，无产阶级专政，巩固公有制，解放生产力，国际上来说，做一个思想工作的范例，做出一个防修的范例。

总理说：大势所趋，不可阻挡，现在根本不是挡的问题，要欢迎群众起来。


178) 周恩来江青等接见军队院校及文体单位代表的讲话

周恩来 江青

1967.01.31

〖周总理、陈毅、聂荣臻、徐向前、叶剑英、肖华、江青、徐立清、关锋、王宏坤等同志于一月三十一日晚在京西宾馆接见了军队院校、文艺团休、体育工作队、医院、军事工厂等单位部分同志。大会由军委付主席，全军文革小组长、徐向前同志主持，周总理、江青同志作了重要讲话。现在根据记录，将周总理江青同志的讲话整理如下，因未经本人审阅，仅供参考。〗

周总理讲话

同志们：

我向你们致以无产阶级文化大革命的战斗敬礼！我首先代表我们伟大领袖毛主席和他的亲密战友林付主席，中共中央、国务院和中央文革小组的同志们向你们问好（欢呼：毛主席万岁！万岁！万万岁！）

同志们，我曾经在一月二十二日向来京的工厂、院校、军事单位和其他各方面来京串联、上访、请愿的六、七十万人广播了一次讲话；一月二十三日在人大会堂小礼堂邀军队院校、文工团、医院……等来访的同志讲了话。但几次邀请不够全面，并且由于文化大革命形势的发展，军委发布了八项命令毛主席、林付主席要我向在座的同学们同志们战友们讲一讲，并通过你们向在京的、来京的院校文艺团体，体工队等同志们转达。

这几项命令之所以产生，主要是由于目前形势的发展，使文化大革命进入了一个新的阶段。不久以前（红旗）杂志由……（没有听清）写了。最近发表了（红旗）杂志第三期社论，即（论无产阶级革命派的夺权斗争）你们可能已经看过了，或者正在准备看。这篇社论代表党中央的意见，是毛主席亲自阅过的，你们可以看的出来，有些语句是毛主席的话。有了这篇社论，我本来不打算再多讲什么，按照主席和林付主席的指示在这里讲一讲。

无产阶级文化大革命是一场深刻的思想革命，对于这点林付主席在去年五月中央政治局扩大会议上很精确地讲过了，讲到了本质问题。陈伯达同志也讲了这个问题。对比起来就更加清楚了。我们的一切一切，是夺权。十七年前，我们经过长期的农村包围城市的武装斗争，夺取了政权，由人民解放军把反动的政权变成人民的政权，解放了全中国。可是，无产阶级夺取了政权以后，夺权斗争并未就此结束，这一点，毛主席、林付主席曾不断地阐明过这个道理另外，不论我们中国的无产阶级专政，虽然夺了权，但被夺权的阶级是不会甘心的，并且会不断地产生新的资产阶级分子，他们无时无刻不在想着企图复辟，因此，这就增加了破坏无产阶级专政的因素，同时国外还存在着帝国主义和现代修正主义，他们无时无刻不在企图颠复无产阶级专政，主席早就在一九四九年党的七届二中全会上就说过，在全国胜利后，中国还存在着两种斗争，既无产阶级和资产阶级之间的斗争，社会主义和资本主义两条道路的斗争，这些斗争贯穿在整个社会主义革命时期。

在三大改造时期，我们把私有制、逐步地改造成全民所有制和集体所有制，但是，这个改造是不彻底的，何况我们还有赎买政策，允许资本家在一定的时期拿取定息，在分配方面劳资关系方面，还存在资产阶级的剥削残余。上层建筑如不改变，则社会阻碍经济基础发展，我们曾经进行过三反、五反、反右派斗争。一九六二年八届十中会上，毛主席提出，我们的社会主义社会存在着阶级，阶级矛盾，阶级斗争，一九六三年毛主席亲自制定了“前十条”，开展了社会主义教育运动，一九六五年又提出了二十三条，在社会主义教育四清运动中取得了很大的成绩，为开展这次无产阶级文化大革命奠定了有力的基础。资产阶级是不会甘心失败的，他们一方面把蜕化变质分子拉出去，一方面派人打进来，拉打兼施，拉出去打进来，腐蚀无产阶级专政，企图通过和平演变，来实现复辟阴谋。

在国际斗争中我们高举马克思列宁主义，毛泽东思想的红旗，和以赫鲁晓夫集团为首的苏联现代修正主义，以铁托叛徒集团为首的南斯拉夫现代修正主义，进行了坚决斗争，这个斗争是毛主席亲自挂帅指导的。在国际上我们赢得了很高的威望。吸引了全世界真正的马克思列宁主义。世界革命的中心已经由莫斯科转移到了北京，十月革命时期，世界人民信任列宁，现在全世界人民都信任我们伟大的领袖毛主席，二十世纪六十年代，伟大的毛泽东思想光辉夺目，大放异彩，光辉更光辉，如果说，十九世纪的伟大天才是马克思和恩格斯，那么二十世纪的伟大天才就是列宁和我们伟大领袖毛主席，这是林付主席曾经讲过的，这是合乎历史事实的，不但现在正确，将来也是正确的。但是，这样是不是能够保证以后就不出现修正主义了呢？不能这样说，毛主席不知多少次警告过我们：如果我们稍一懈怠，我们国内同样会产生修正主义的。象我刚才说的，从经济基础上看，从上层建筑上看，我们可能产生修正主义，根苗都没有拔掉。正象林付主席说的那样，以上层建筑上，单依靠在经济基础上的所有制进行解决，单单依靠过去进行三反、五反，反右斗争，城乡四清运动还不能彻底解决问题，修正主义根苗还不能拔掉，为什么？毛主席说：四清运动也是上下结合的，上边领导，下边进行，这是由上而下也是由下而上结合的。但是这种运动，总还是有领导的。代表有了政权以后的一种正规性的作法。用正常的秩序来进行，结果呢，还不能把亿万人民群众充分动员起来，触及每个人的灵魂，四清运动三年之久，仍没揪出彭、罗、陆、杨。当然正因为搞了三年之久，才有了基础，才把他们揪出。单单用过去的自上而下的做法，是不行的。

所以，在去年五月十六日我们发表了无产阶级文化大革命的内部通知以后，主席首先批准登出北京大学聂元梓等七位同志的大字报。这样一张大字报公布于世，公诸于众，动员全国教育，文化单位首先学习，思想统一革命，影响到大中城市党的领导同志。不管遇到有多大的阻力，总是形成一种不可阻挡的蓬蓬勃勃的无产阶级文化大革命的新高潮，就是说从学校奔向社会，从北京奔向全国，从城市奔向农村。不管是那些一小撮走资本主义道路的当权派，是提出资产阶级反动路线的人，或者是坚持执行资产阶级反动路线的顽固分子，用千方百计压制革命的方法，站在他的对立面阻挡它，它是阻挡不了。事实证明了六、七两个月无产阶级文化大革命运动中还是向全国发展。

毛主席回到北京亲自决定撤销工作队，亲自主持了党的十一中全会，制定了八月八日的无产阶级文化大革命十六条决定，这就使我们革命运动更加向前发展。毛主席发现了地平线上的新事物“红卫兵”，马上支持，在去年八月十八日接见了“红卫兵”。于是“红卫兵”便迅速奔向全国，风行全国，奔向各大中城市，学校、文化教育单位、党政机关。

这说明，这次运动的特点，就是由于我们的最高领袖亲自领导动员了群众，最高指示一下子变成亿万群众的动力，基本上主要的是由下而上的运动，这样的方法，雷霆万钧的群众力量来冲击领导中一小撮走资本主义道路的当权派，象刘、邓那样提出资产阶级反动路线的人，象那些坚持不改的顽固执行资产阶级反动路线的人，非被冲击不可。这样就有可能把我们国家内修正主义根子，资本主义复辟的危险性冲掉了。

这就是我们第一阶段的特点。也就是毛主席，林副主席说的要触及每个人灵魂，进行思想革命和阶级斗争。在毛主席的领导下，林副主席的工作下，把我们每个人包括在内的一场伟大的思想革命，伟大的阶级斗争。斗争象这样发展，那么革命的洪流就按着它的规律前进。而不会停滞在我们主观愿望所要求的阶段，譬如说“分期分批”等框框都阻挡不住。实际是必然地要冲击到农村的公社，一切服务单位，也是同样的要冲击到军事工作机关，如同前面说的院校，文艺体育工作队，医院，工厂等等。那么我们面临着这些问题，我们不能躲避根本的现实，我们必须迎接它。

所以在去年的国庆节，林副主席首先提出两条路线的斗争。接着《红旗》杂志发表了第十三、十四、十五期社论，并加以发挥。经过两个多月的发展，十二月提出企业事业单位抓革命，促生产的十条，随后，又发表了农村文化大革命的十条，这都是为了使文化大革命的洪流奔向全国的准备工作。这样，夺权斗争必然提到日程上来了。

所以，毛主席在发现上海革命群众团体提出来这个问题，首先是《告上海市人民书》，接着是他们发表关于反对经济主义的十条措施。毛主席亲自决定发表公布于众。这就是文化大革命第二个新高潮的信号，象六月一日人民日报发表聂元梓的大字报一样。这样的高潮出现了。毛主席预见了这种新形势。夺权斗争的范围逐步扩大，由中央部门遍及全国各省市，接着是下层。为迎接这个新高潮，毛主席亲自抓了夺权斗争，及时推荐了上海夺权斗争经验，而且推荐了山西夺权斗争经验。今天主席批给我贵州夺权斗争的经验，让我转新华社明天发表，这种夺权斗争很快就普及全国。

在中央各部门，当时我们还没有经验，有些部门呢，是资产阶级的。系统夺权斗争，我们只发表了一个财贸系统夺权斗争的紧急措施十二条。这是无产阶级和资产阶级的全面的阶级斗争，这是无产阶级文化大革命的新阶段。因为经过第一阶段的无产阶级跟资产阶级较量，换句话说就是资产阶级和无产阶级代理人的问题。这是个你死我活的斗争，这不仅在中国反动派有反映，全世界的反动派报纸，资产阶级舆论，也是如此，中国文化大革命如不取得彻底的胜利，它的影响就不仅仅是中国的问题，因为这很清楚，占世界四分之一还多的人口，对这么一个伟大的中国，如果取得了文化大革命的胜利，把修正主义的根苗挖掉了，对世界革命是个推动，对加速帝国主义修正主义的灭亡，有深远的意义。这一点资本主义世界懂得，而我们自己在这个路线当中也许常常看不到无产阶级世界历史。但是，在这场斗争中，我们常常是“身在庐山中”却看不到“庐山真面貌”。

我们想一想我们这个祖国，林彪同志常说，我们的五个伟大，首先要有我们这个伟大的土地；这么大的幅员，因此涌现着我们伟大的人民，有了伟大的人民，我们诞生了伟大的共产党，随着共产党的诞生，就涌现出我们伟大的领袖。几十年的丰富的斗争经验勇于创造，丰富马克思列宁主义的理论而且超过，形成毛泽东思想，组成了伟大的军队，建立了伟大的无产阶级专政的社会主义国家。但是这一切都是因为我们有了伟大的领袖毛主席。

同志们想一想，敌人怎么能甘心自己的死亡呢？他们在中国的希望破灭了。世界上一切反动派的命运也危在旦夕，他们怎能不进行反扑呢？他们用各种阴谋诡计进行反扑。在文化大革命中，敌人采用经济主义，就是要破坏我们党的威信，他们把矛盾上交，把一切问题集中到北京来，号召全国来北京请愿，并且利用一些领导人一两次讲话，加以曲解和夸张，使我们面临着不是现在能解决的问题。这个事情我们在人民日报，红旗杂志社论上回答了。

我在 22 号的广播演说上讲，以后还有夺权和反夺权的斗争，一切牛鬼蛇神在斗争中暴露出来。这也很好。我们靠什么来保卫无产阶级文化大革命呢？为什么各国帝国主义现代修正主义和一切反动派都以中国为敌，我们就敢于搞文化大革命呢？换句话说：为什么毛主席敢发动这场无产阶级文化大革命呢？这就是因为毛主席相信人民群众，相信我们的人民是心向党的，也相信伟大的军队中国人民解放军能够保卫文化大革命。

资产阶级及其代理人，他们阴谋破坏我们的夺权斗争和文化大革命的胜利，你们想一想，自己的责任多么重大，整个部队的责任多么重大！解放军要坚决响应祖国的号召，响应党和毛主席的号召，在敌人进攻我们的时候，消灭他们，要保卫文化大革命，不使文化大革命受到破坏。军委发布的八项命令，改变过去不介入地方文化大革命的规定，就是为了这个目的。过去的不介入，是要保卫红卫兵和革命群众游行示威，即使打了，也不还手，骂了也不还口，不动气，不开枪。因为那个时候阶级斗争的阵容不清，在当时是对的，但到了阶级斗争，两条路线斗争尖锐化，明朗化了的时候，再不介入，那就不对了，就是不支持无产阶级革命左派。

十月五日中央军委发布了紧急指示，不介入是刘志坚把这个意思加进去的。他把不动气、不还口、不还手、不开枪解释成不介入。现在已经进入到夺权斗争，我们要挺身而出，作坚强的革命左派的后盾。我们武装部队要支持革命左派夺权，团结群众大多数，逐渐使得中间状态的人靠拢左派，孤立和打击少数右派。揭露反革命分子，证据确凿的，重的逮捕，更重的要镇压，保卫革命左派大联合夺权的胜利。为什么我们的院校、文艺团体……等；单位的同志们要回去呢？就是要完成本单位，本地的革命左派夺权斗争。让你们回去，这是积极的方针，而不是消极的方针。因为同志们是二次来京了，首都的情况你们都熟悉了，同志们可以传播经验，参加斗争，锻炼你们的身手，一般说来，部队的文化大革命比地方迟了约四个多月，很需要你们传播经验，所以回去是利的，对本身的锻炼和对当地的文化大革命是有利的。不仅如此，部队的任务是随时响应祖国的召唤，要进行备战。实际上，在东南沿海，在西南，有直接保卫祖国的任务；在西面，北面和东北，有反修斗争的任务；在东面有反对美日勾结的任务。我们要保卫国防，进行备战。

军队不能比地方，不能象学校一样放假闹革命；象工厂和交通战线一样，不能中断，要坚守自己的岗位，不能擅离职守，因为敌人是不会因你闹文化革命而不来袭扰我们的，不会因为你闹文化大革命而不出现敌情的敌机来袭扰，并不因为我们进行文化大革命而停下来，相反，他们还要钻空子。所以要严守工作岗位，作到八小时工作业余时间可以搞文化大革命，遇到特殊情况要及时报告，这就是为什么军队要抓革命，促战备，促工作，促生产的原因，在文化大革命中军队有自己的特点。你们的任务是光荣的，艰巨的。

军队内部的院校、医院、文艺团体、体育工作队、工厂等等可以和地方一样进行文化大革命；不同的是对内部保密系统和备战系统不能冲击。因为这样做是不利于反对帝国主义反对现代修正主义镇压反革命的，你们本身的文化大革命任务还很艰巨，要搞彻底。院校的文化大革命搞好了，新的军事人材就会很快地成长起来。

八项命令的第三条，是区分两类不同性质的矛盾。在斗争中要善于分清两种不同性质的矛盾不能把人民内部矛盾当作敌我矛盾来处理，怎样区分，斗争长了，时间久了自然会搞清楚。以后不允许自由抓人、抄家、封门。要文斗才能触及灵魂武斗只能触及皮肉。同时还会失去中间群众的同情，不利有团结中间群众。毛主席告诉我们，因为我们是有觉悟的有素养的人民子弟兵我们军队的斗争方式要文明些。

关于冲击的问题。冲击军事机关，会使得军事机关的工作陷于瘫痪，正常工作难于进行。你们把部长和处长都抓了，分了，揪去之后不知去向何方，这对抓革命，促备战，促工作，促生产有什么好处呢？一点好处也没有，目前离春节还不到九天了，一年之季在于春我们要做好今年的生产准备，使得今年的粮食产量超过去年，去年的粮食产量超过前年是解放后年产量最高的一年粮食生产一般是一年一度，当然有一年两茬的生产之前要进行动员和准备，例如积肥、农具、化肥、农药、原料、种子、抽水设备等等，都要把工作抓到底下去。由中央到省由省到县我们的战备物资筹备也是一样现在我们找个部长都不好找固然他们有的有些错误，有的错误很严重，这是少数。但总得监督他们作些业务工作。

在夺权斗争中，我们必须后群众协商，尊重群众的意见。工厂夺权还要与领导他们的部门协商。如果院校能抽出力量，可以帮助他们疏通关系，进行宣传。你们回去不是没有工作做而是进行很多。我在前几天的讲话中，曾经讲到军队要保持坚定的稳定性。对领导单位有意见，可以送些大字报、意见书、有问题可以要他们回骂。这样才可以抓革命促生产。

最后一点对干部，特别是高级干部子女的教育。要严格加强教育，取消他们的优越感，要做群众的小学生。你们也是一样不能高人一等。象西城区纠察队后期那个反动的联动组织，我们就是要制裁制止他们反党中央、反中央文革。少数人要逮捕，至于这个组织的多数人还是要通过思想教育把他们改造好。

董老有一个儿子。叫董良翮，作过一些坏事，我打电话给董老，他当时在广州，他亲自叫他的儿子到公安局去投案。我们是通过教育使他们成材嘛！希望你们后来居上。我们看到了你们好的方面，你们朝气勃勃革命热情很高。敢想敢说敢干敢闯敢革命我们为高兴。这是一方面。另一方面你们如果做错了事我感到很难过，必须告诉你们，例如你们当中存在的互相猜疑，小动作……小团体主义个人主义等等，如果不告诉你们，不关心你们年青一代就是犯罪。此外，还希望你们教育自己的后代子子孙孙不变颜色。（热烈鼓掌）这样做我们的国家才能永远不变颜色。

如果我们只是称赞你们，我们只说好话，看到缺点毛病，一句话都不说，拿我个人来说，心里很难过。因为我们亲自听到主席教导嘛！我们听到主席教导常常还犯错误，我们不把主席教导告诉你们，我们常常接近林副主席，我们不把林副主席的话告诉你们，那将来看着你们犯错误，代代传下去，那怎么行呢？那不仅是将来，就是现在在国际上，敌人必然要看笑话：“你们的文化大革命也不过如此”。使我们整个领导机关瘫痪，无法工作，这么一种情况，不分敌我，不讲阶级路线，譬如北京批判杨勇、廖汉生等是对的，但是不能把他扩大化，不能因此牵连很多，搞的扩大化也不能把杨勇联系到许多人。这样就会重复我们当年红军历史上肃反的扩大化，这是很不利的，不利于我们全体团结的，这是全国大军区中的第二个大军区，又在北京，我们就不能够照你们。在座的有北京军区的人吧，我曾经跟徐向前同志，就是前天晚上嘛，讲了许多问题。目的是什么？是说服，不要犯这样的错误，因为这不是一部分群众，这样传下去，造成我们党内，军内不好的风气。因为这是杨勇的阴谋，就是要把我们这股清水搅混吗！这是不允许的！把我们人民内部的矛盾都当成敌我矛盾，这怎么行呢？我们必须找××同志来说，不仅仅是一部分，是我们全军、全国的后代的问题，

世界的问题，总之，毛主席说了人人都要做一个真正的象林彪同志说的，读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好学生，好战士。胸怀祖国，放眼世界，真正做一个无产阶级的好的接班人。使世界革命加快地前进，这正是毛主席和他的亲密战友林副主席所希望的。我根据他们的希望的意思，我自己讲了这么一段话，供你们做参考。

江青同志讲话

同学们！战友们！

你们从全国各地到北京来，为的是进行无产阶级文化大革命，我们向你们学习，也有歉意。因为没有能够充分地来听取同志们的意见，因此对你们许多问题我们也搞不清楚，这方面我个人觉得抱歉。刚才总理讲了很多，我只想在这儿讲这么几点：

（同志们叫江青同志坐下）我没有许多要讲的话。我要对同志们，战友们的这种革命精神是很钦佩，敬仰的。但是，革命总应该有个秩序。那么现在中央军委发了个“八条命令”，我们（都是）虽然是院校的（军事工厂）体工队的，还有军队的工厂，基本上是军人，军人和革命群众都应该遵守一定的纪律，特别在这个无产阶级文化大革命的大民主中，在这个时候，如果没纪律性，那么我们这个民主就没有保证，所以军队中在这个斗争新的阶段，今天以 < 人民日报 > 就是关于 < 红旗 > 杂志第三期的社论，同志们看过了吧？（看过了）建议同志们好好学习一下这篇文章。那军队八条指示，就是因为在夺权斗争这样一个新的阶段中，军队坚决支持左派，所采取的一种革命措施，这八条。

象在早一个时期那样所告诉我的，抓人哪，到处封门哪，搜材料呀，刚才总理讲的比方说，象我对同志就是不了解的，不调查没有发言权，如果我对同志们要采取一个什么措施，我就必须做很多调查研究，我对军队是很不了解，应该说是脑子里没有底，难道同志们就会对军队的很多事情就了解了吗？我相信同志们是从同样的角度来看这个问题的，那么今天有一种现象，看到了就觉得这个问题可能是很大。这样可能一下子就哄起来了，就这样冲啊，那儿冲啊，冲得揪得我们战备系统都有混乱的危险，这就对我们无产阶级文化大革命不利。那么对这系统，对保密系统，我们就应该绝对遵守党的纪律，军队的纪律。

至于院校当然也有不同的情况，大体上院校文工团是可以通过四大，就是大鸣，大放，大字报，大辩论来解决问题。现在同志们已经来到北京很久了，可能有个把月吧，有的可能还早一点，那么，脱离了自己本单位，自己本单位那个地方文化大革命别的人都不能去包办代替，得靠同志们自己的同志进行夺权斗争，那么逗留在北京以及其他地方这是不利于无产阶级文化大革命的。而同志们也不能够对北京的单位进行包办代替，因为同志们从不同的角度去了解的东西不一定会全面。所以还是回自己原来的本单位去搞革命，那并不见得是容易的事情，因为党内一小撮走资本主义道路的当权派以及混到我们党内的异己分子，他在各个堡垒里可能都有人，各个堡垒都需要自己起来闹革命，别的外人都不能包办代替，我们也不能对同志们的革命来包办代替，我们只能够听同志们的革命经验，来赞扬，赞颂同志们的首创精神，而不能指手划脚的说你们应该怎样，我们应该怎样这个是违反主席的思想的，违反主席的教导的，所以，我也没有什么精神准备，调查讲究也没有只能在这儿对同志们这种革命干劲致敬！而对同志们逗留在北京跟外地而不回本单位也都应回去，向本单位的（当权派）走资本主义道路当权派去作斗争，这是斗批改并不是那么容易，也是相当艰巨的，堡垒是一个一个地去攻破，而不是象老是在那里轰啊，冲啊，那不能解决问题，所以我觉得总理刚才讲的希望同志们和战友们响应中央军委八条命令，回本地回单位去闹革命，留在北京久了也就脱离了实际，脱离了自己本单位的实际，我这点意见只供同志们参考，因为我没调查，没有研究。发言权也就不多，我希望同志们谅解我。我的话完了。

（总字 762 部队《换新天》宣传组）


179) 周恩来接见华北局机关革命造反联络总部代表时的讲话

周恩来

1967.01.31

总理：你们不是就三个问题吗？一个文件，一个夺权，还有揪李雪峰。我不给你们出主意，夺华北局机关的权可以，不能夺华北局书记处的权。华北局是中央派出机关，你们夺权就等于夺中央的权。这个问题，我请示了主席。如果华北局书记处有问题，可以改组嘛！夺权不成。夺了权，你们谁准备当书记呀！你们有没有准备？把你们的意见谈一下。你们造反，中央是支持的，但你们要夺华北局书记处的权，大概是你们感到没有事做了吧。现在雪峰在搞天津问题。天津很乱，很紧张。天津市委的六个书记都被揪走了。叫雪峰把天津问题搞出一个头绪来，再回机关作检讨。不是不叫他回来参加你们的会。主要是时间问题。

代表：从已揭发出的问题，我们认为李雪峰是党内走资本主义道路的当权派，要开批判斗争大会，可是书记处却传达了所谓“中央的三点意见”……

代表：我们要继续贴揭发李雪峰的大字报，并要开揭发斗争李雪峰大会。

总理：可以贴大字报。你们把“打倒李雪峰”的大字报都贴到街上去了，李雪峰三个子都倒过来了。我每天都看到，也没有制止过。这两天，雪峰不能回来，是主席派他出去的。伯达同志和我都很关心天津的问题，北京正在搞夺权，很紧张，首先抓北京。其次华东，包括上海，第三就是天津，华北，东北，然后再抓西北和西南。现在正在紧张时期。雪峰检讨不是不可以，最好时间晚一点。他也没说不给你们检讨。主席也说过，检讨检讨就够了，总是检讨干什么……

64 年主席提出过批判吴晗的问题。 65 年 3 月 31 日我到石家庄， 4 月 2 日到邯郸碰到刘子厚、雪峰。雪峰对我说，主席批评了彭真，说彭真认为批判吴晗是个人问题。六号回来，我对彭真说，雪峰对你有意见，说你对主席指示听不进去。彭真表示：“批评得对。我的认识同主席的话有本质的区别。”我当时还认为彭真还有点觉悟。雪峰当时就认为彭真是有问题啦……


180) 周恩来对第一轻工业部接管工作的指示

周恩来

1967.02.01

周总理看了一轻部及院校十一个革命造反派组织于一月三十一日签注的关于大联合的公告，说：

这个公告基本上不错嘛，两方面都照顾到了嘛。

你们双方都没有检查自己，只是责怪别人，现在，我给你们读一段报纸。

（总理读一月三十日《人民日报》上的文章“打倒‘私'字，实行革命造反派大联合”上的一段）

我建议你们，部里派四人，院所派六人，每个学院组织派三人，共计十八个人开个圆桌会议，组织夺权委员会，先检查自己，不要老提以前的，选出六个常委轮流值班。

每个单位的问题自己解决，整风解决，通过一个过渡阶段以后再解决。


181) 周恩来对国务院工交系统各部革命造反派的讲话

周恩来

1967.02.01

〖地点：国务院礼堂〗

一、关于夺权问题

工交二十三个部门，首先是个夺权问题。这是现阶段最紧迫的。政治思想革命进一步深入，就要夺权。基本上是夺党内走资本主义道路的当权派和顽固坚持资产阶级反动路线分子的权。但是这次夺权，与初期红卫兵炮打司令部一样。红卫兵的出现是件好事情，主席支持，一下子推广到全国。红卫兵的口号就是“炮打司令部”，因为主席写了这么一张大字报。红卫兵跑到全国各地，不管你那儿是否执行了资产阶级反动路线，改没改，是不是走资本主义道路的当权派，都轰它一轰。当时，我劝当权派不要反对，反对就与群众对立了，不要自封为无产阶级司令部，给自己定调子，这样就等于说红卫兵炮轰司令部是错的了。我们给各部委、省市打了招呼，引火烧身。让大家打一打，如果你经受住考验，就好；如果确有走资本主义道路的当权派，就揪出来；但这样并不等于各部委、各省市统统都是走资本主义道路的，不可能，结果事实也如此，有许多当权派站出来了，和群众站在一起，得到群众的支持，证明炮打得不准，过了这一关。

夺权的问题还是如此。夺一小撮党内走资本主义道路的当权派和顽固坚持资产阶级反动路线的人的权，照主席讲法就是指那些屡教不改的人，不是每部都有这样的人，也不是所有的当权派都如此。但是，也和炮打司令部一样，会形成连锁反应，都起来夺权。工交二十三个部门都夺了权，纺织部内部造反派未形成，外部要帮一下。国防口、农林口、文教口参差不齐，发展不平衡，但也夺了。各省市也都在夺。我们摸了一下，山西是自己搞起来的；上海是最先搞起来的，但问题没解决，还会有反复；贵州我们谈过了，回去要发表第二个宣言，过去他们落后，今后也可能先进。我们正一个一个地在摸。我们一个阵地一个阵地的夺权，但不能说都是资产阶级当权派或代理人，各省市统统都是资产阶级黑线，那十几年来，毛主席的红线又体现在哪儿呢？我们要利用夺权把干部都考验一下，这样有好处。

我作了分析，真正烂掉了的，非夺不可，完全接管的，象国家科委韩光一伙。科委是由下而上，按张本的说法，是通过两派斗争，孤立烂掉的然后把权夺过来；条件不成熟的，领导比较好，进展慢一些的，各省市都有，但是少数；大多数，是领导班子中有走资本主义道路的当权派的人，屡教不改，要揭露他们。其中，也有与这些人意见不同的人，斗争过，这次在群众面前亮了相，站在群众一边。对他们要一分为二，区别对待，对那些要罢官的人中最坏的要捉起来，象彭真那样的人。有的撤职留用，定期考查，带罪立功，以观后效，有的停职留用，定期考查，改过自新，以观后效，时间可以长点。有的监督留用，给他业务，监督他，有的可以留用，业务可以监督。

初期，无产阶级革命造反派要把党、政、财权夺过来，业务上进行监督，计划预算要经你们同意，经济主义不能乱搞，党委不起作用了，革命造反派组织起作用，党员都要经受考验。业务上的监督要逐步吸收那些改过自新的，监督留用的人一块儿搞。我们自己这部分要逐步地充实科长以上的人，首先是能革命的，业务熟悉的。如果革命意志衰退，只能监督留用，不能领导。

我们广大革命造反派干部要逐步从政治上的优势发展到数量上的优势，取得优势后，还要防止坏人钻你们的空子，思想要不断前进，生产也要不断前进！现在领导运动好又领导业务好的部门，我还没发现，过一阵子会发现的。

最重要的是从二月起，先把本身健全起来，向横的方向扩大，争取多数。以部内为主，争取外部的声援，条件成熟，再扩大到全国。铁道部要迅速扩大。本部门造反为主，外力为辅，本部门不行的，外部门再支援。

所有夺权的单位，今后我们发文件，一方面发给管业务的单位，一方面发给夺权单位，不管党员非党员都发。

机要人员保不保，要看怎么保法。他站在保密角度，不准人冲，这是忠于职守。思想可能保守。抵抗造反派，敌视到底又是另一回事。要一分为二。事情总不要看得绝对化。

我们承认你们，和你们挂号。我们有分工，富春同志负责处理你们的具体问题，我呼吁你们，现在就来建立正常的革命秩序。提几个要求：一般的事情，你们可以写给国务院秘书厅，让他们摘写给我。紧急的事情，国务院搞个联合办公室，设几台普遍电话，军用电话和专用电话，号码告诉你们。十分紧急的，把我们归口副总理的电话告诉你们，但要等稳定了后。一方面告诉管业务的当权派，一方面告诉你们。属于革命的问题一定和你们打招呼，关于业务的，找上当权派，与你们一块儿谈。

你们的指挥系统层次不要那么多，逐步改。过去我们谈什么，要部长一层层转达，现在直接和你们谈了，国务院现在抓业务的副总理有六位：聂元梓、李富春、李先念、谭震林、陈毅、谢富治……分工还不够呢！各口的政治部都不管事了，他们自己就搞不好，工作组大多是他们派出去的，学生们起初认为他们那儿油水很大，进去一看，没有什么业务可抓，又退了出来，让他们闹革命吧！

国务院的联合办公室要联络各方面，要有帮手。工交口找了谷牧和余秋里。文教口多数去找中央文革。文化部、教育部叫他们闹革命去！小学、初中一开学，就有业务了。现在最乱的是卫生部，医疗预防不能丢下。运动、业务班子怎么结合很复杂。关于文化大革命的问题，可以直接给中央办公厅，转给中央文革，转给我；关于业务问题可以找国务院秘书厅，有时可以直接找我。电话告诉你们，保持联系。

你们汇报后，我们要一个一个部的抓，工交口请富春同志、秋里、谷牧同志抓，我还要抓别的事。总之，要在工作中对干部来个考验。

各部的编制，错误的东西，与文化大革命有关的，如经济主义，矛盾上交……等等，立即废除！文化革命以前的，与今天无直接影响，如劳保、工资、补贴、临时工、合同工问题，复员军人问题……我们个别解决。造谣的，我们发通知说明清楚。

总工会，没有你们搞得好！青年团，没有红卫兵搞得好。妇联、青联……没有事干，主要是闹革命！他们都是官僚机构！你们去帮助他们，主要还靠他们自己。

部长、副部长的一切行动由你们负责。如果叫人揪走了，我们就找你们！你们在部大门上贴上公告，任何单位要抓人，必须找你们交涉，丢了人找你们负责，全部交给你们了，好不好？（好，鼓掌）

（二轻部谈到有人抢印问题）造反派自己是否站住了？（站住了！）站住了就好，印让他们抢去，抢去就抢去，宣布无效嘛！具体的业务你们要加紧学习，小业务你们监督，大业务你们审查，错了，叫他改，不要什么都管，不然你们就要成事务主义了！

（纺织部谈到上下不沟通问题）参加夺权的同学们，你们要动员同学下去沟通渠道，有什么问题打电报来，谈谈是原料问题、运输问题，还是设备问题……。

（纺织部谈到钱之光给司局长撑腰）你们怕什么，夺过来就完了，给我们打个招呼。要把部里的造反派扶植起来。最好是内部为主，内部没成熟的，外部才帮助。外部只能处在帮助地位，内部的造反派一定要相信。不要包办代替，现在要团结在一起，不要互相指责。

二、关于大联合问题

队伍不纯的，如有成员过去犯过错误，要耐心教育，屡教不改的，再开除，不要少数问题一不一致，就开除。吸收成员也是，要在斗争中逐步吸收。我在铁道部给他们开了八次会，今天上午还在开，他们一有不同意见，就把一个组织开除出去，排斥他们，私心要除啊！要耐心等待，给充分的时间改正错误，不要轰一阵，天天加码，加到最后就只有戴高帽子了，思想革命嘛，要作细致的工作，要允许不同意见的人答辩。

三司在《人民日报》上发表了一篇文章（二月一日三版《打倒“私”字，实行革命造反派大联合》）是学习《关于纠正党内错误思想》的体会，值得大家好好学习。

（念第十小段，念到这个“私”字，就是很多同志头脑里的那个资产阶级司令部）这个话说得最透了！你们不要以为你们头脑里都是无产阶级司令部！……下一段说得更透了（念第十一小段）光夺人家的权，不夺自己头脑的权，同样不能取得夺权的胜利！我们常常看到别人的缺点，看不到自己的毛病。对自己要“刺刀见红”，这是红卫兵常说的，对敌人的方法。这段最深刻了，拿主席思想，有新的提法。意思就是我们既要参加思想革命的队伍，同时也要把我们作为思想革命的对象，拿无产阶级之矛，攻我们头脑的资产阶级之盾。我听你们向我汇报了很多别人的坏话，就没听你们讲自己不好，这是很多人的通病，我和你们见了三次面了，讲错了，你们指出来，我很欢迎。我是满心热情地帮助你们。

（一轻部几个组织在会上因夺权问题争了起来）我建议你们部里的四个组织，院所的几个组织，北京和天津学校的几个组织，三个方面，各派六人，十八人开个圆桌会议，共同协商接管问题，设一个临时机构搞接管工作，不要排斥任何一方。各革命组织内部的问题，回去整风，内部解决，不要拿到圆桌会议上争。这样一个方法能不能解决？（答：我们回去协商。）

有人写条条给我说：不光有“私”字，还有坏人。你们怎么不明白呢？你们把自己的“私”字都去掉，大家都为公，坏人就暴露了。大家都为私，坏人就利用了。三司的文章，那几段话，主席特别赞成，叫我们学。

三、关于区别对待当权派问题

最近，中央有些直属部门批判有问题的当权派，总是轰上台去，也不允许他回答，好象斗地主、恶霸，反革命等最残酷的敌人一样。根本让他无答话的可能。这种方法不符合主席的整风的思想和处理人民内部矛盾的思想。《红旗》三期社论你们好好学一学。

在国务院负责抓业务工作的，你们如要批判，要给我们打个招呼，好排个队，让他们去检查。我们要彼此信任嘛！不要抓人！

我给你们念一下《红旗》第三期社论的第三段（边念边讲）很重视你们革命干部的作用啊！……你们是处在夺权骨干和“夺权斗争中的领导”的地位。

（念到第二小段）这些领导同志在党内进行过斗争，你们不知道，是在党组内进行的。你们要相信他们。他们站出来，支持你们，你们把事情搞清楚后，就一定要相信他们。（念到不分青红皂白）这是不合乎阶级路线的。陶铸在一次接见中南学生时就讲过，除去毛主席、林副主席都可以怀疑，看起来表面是拥护毛主席，实际上是孤立毛主席。任何怀疑、打倒都要有根据。对领导干部一分为二，还是有好处的。

（念到第三段）你们造反派中大多是科长以下的干部，这样初期有好处。领导干部，包括从科长到部长，如有在斗争中亮了相，站在你们这边的，你们可以逐步地部分地吸收他们，吸取他们的经验。

（念到第四小段的“而且坚持不改和屡教不改的……”）这是主席加的。不是反党反社会主义的，接近右的，要教育，一次不改，两次，允许他们将功赎罪。主席最反对一棍子打死。好人也不是百分之百都好。“惩前毖后，治病救人”这是主席在党内取得领导地位之后三十几年来一贯的方针。主席对王明、博古、瞿秋白、陈独秀都是这样。对外国的，如斯大林和所有有错误的人。别的党学苏共后期的经验，一棍子打死，主席就不是赞成一棍子打死。在你们看来，凡是犯错误的，都要戴高帽子、挂牌子，那全国有多少？这不是把主席的干部路线贯彻下去，而是高岗的路线？他就是高兴的人就留，不高兴的就打死，比较起来，陈独秀对人还宽一些，当然他是资产阶级立场，立场错了。高岗如此，铙漱石也如此，他认为好的，连特务都用，认为不好的，一脚踢开。彭真也如此，认为好的人拉过去，认为不好的人一棍子打死。张闻天在外交系统也是这个政策。彭、罗、陆、杨最突出的是罗瑞卿和陆定一用人为私。刘、邓的资产阶级反动路线也有这个倾向。特别是刘。我们反对这个错误。我们不要重复这个错误，如果把这个错误带过来，就不是紧跟毛主席了，就不是按主席指示办事了，就是瞿秋白、陈独秀、王明、博古、高岗、彭、罗、陆、杨和刘、邓的那套搬来了。这不是完全背道而驰了吗？和同志们谈谈这个问题非常有必要。主席的思想在书上写，生动的例子不能全讲。

你们动不动就戴高帽子，游街，本人能服吗？这是变相体罚。你们有句话：“打下他的威风”，我看打不下！北京医院有个党委书记，不好，他们把他搞到卡车上，后头跟一大帮医生，从西单，东单绕了一圈。群众问：是谁？“党委书记”，群众说：“这是小脚色，没看头！”他坐车，挺舒服，你们走路，没坐车，有什么意思？给外国记者拍了照，说你们的斗争就是这个样！攻心为上嘛，要让他心悦诚服嘛！他本人不心悦诚服中间群众也会反感。薄一波、彭真还可以看一看，一个医院的党委书记有什么看头！看了也记不清！中间群众大多数不赞成这个办法，造反派就得不到多数的同情，失掉了多数，就很危险。“否则是很危险的”这是主席加上的，你们熟悉的，一看就看出来。不仅过去犯错误的坚持下去危险，就是过去正确的人，犯了错误不改，也很危险。我们诚心诚意地告诉你们。

（念到第五小段）这是主席加的，对机关干部绝大多数作了肯定，也包括你们在内。你们是干部中的造反派，核心力量。

（念到第六小段）不能看轻你们。对你们看不起，站在旁边指手划脚，不能允许；站在你们后头不说话也不行；站在对面反对你们，是顽固坚持资产阶级反动路线！好的，应当是站在你们之中，作得对的就支持，有缺点就提出。

同志们，社论的这一段很全面，各方面都说到了，你们要好好学习。

四、关于黑材料

（总理问建材部部长赖际发）你能否保证全部查封了？要以革命党人的党性，阶级性来保证。你作好了这件事，也是一个考验。

（建材部谈到查封以后又发现黑材料）有人是有意的，有人是忘了。举个例子。叶林抽屉里有一封三年前薄一波写给刘少奇的信，被蒯大富突然袭击搞出来了……他郑重其事地给我和江青同志看，说薄一波十一月份还密谋十二月开会。我一听就不大相信，时间不对头。薄一波去年十一月份不在北京，他也没这么大胆。可清华井冈山一下子就铅印出来了，不可靠啊！叶林确实是忘了，他要有意，自己早可以查一遍撕掉。等你们管事时，你们的纸条子也少不了，也有放到哪儿忘了的事情……一定要区别对待，这是毛主席的思想，有的是无意的，不要一下就开除党籍，谁来开除呢？造反派？开除这么多怎么办呢？把事情搞清楚，后期再处理。把材料封存起来，现在先搞夺权斗争。

同志们，我建议你们按毛主席、中央的指示办事，留下有价值的作批判材料，其它的一律烧掉，不然就要影响后代了！

这件事等夺权斗争以后再搞不行吗？摆后一点没关系嘛！现在追黑材料普遍成风，脑筋都花到那里去了！追有政治性的大文件嘛！有些单位鸡毛蒜皮的也追，越追越低级，把大的革命的政治方向都丢了忘记政治统帅一切了。你们造反派不要把大家引到细节中去，这是很重要的。

五、其他

（建工部汇报刘俗民一月十八日同意恢复借调关系，致使大批三线工人离职回原厂）

这是变相的经济主义！这完全是一种新反扑嘛！你们把这个写成详细报告，把你们的建议也写来，将来国务院和你们造反总部一起下命令。这些当权派，都是在最关键的转折时期出来，讨好部分工人，保他们自己。这样，搞不好会犯罪的，结论以后再下。

现在有些人以开大会为满足（指全市大会）开一个会又一个，连会议文件都没商量好，主席讲过不打无准备之仗，不打无把握之仗。不要光欣赏琐碎事，要抓大的。

（谈到谷牧问题）谷牧不是和黑帮一起的……。薄一波相信宋邵文他知道薄、彭的一些事情，孙志远、薄是用的，后三年用谷牧作助手，薄的野心是把经委、建委、计委合起来，他作经济统帅，他在主席面前透露过，主席印象最深，后来我们提议搞一个计委班子，主席亲自点了余秋里。大庆最近很乱，反对余秋里，甚至反对王铁人（台下：还游了街）我很着急，（此时总理很激动）恨不得飞去看一看。大庆前几年确实不错，很有成绩，罗马尼亚都承认我们先进。一面红旗，我们为什么自己毁了呢？有错误允许改嘛！我一提起这件事就很激动，五年成绩，确实不错，后两年骄傲了。贺龙反对主席点余秋里，小平反对点余秋里，我打电话给他们说不能反对。计委的造反派，你们年轻，要谨慎，你们掌了权了。你们要让余秋里把计划问题向你们汇报，我同意。余秋里是军人，惯于发令，有缺点。“智者必有一失，愚者必有一得”嘛！我同意国家计划向你们谈，但你们的队伍一定要纯，谁泄露了按国法处理。在政协会议上，有个张东荪把我们的预算送到香港去，现在我们还看管他。计委的同志，我委托你们，信任你们，你们要负责任！严格审查。如果计委上层分子传出去，同样严办。高干子弟杀了人，我们都投案，何况泄密！

关于谷牧的问题我早就讲过了，他犯了错误，执行了刘、邓路线，应该让他向建委的同志检讨。但到今天为止，我们的材料说明这还是人民内部矛盾。他在国务院有工作，检查定好时间，叫他回去。不要揪来揪去。一个余秋里，一个谷牧，他们不属于哪一派。余秋里肯定不是贺龙派，他是二方面倒的，是王震系统，当勤务员上来的。谷牧也是当兵的，他们与彭、薄都无历史关系。

薄一波的思想乱，一会儿右，一会儿左。有人说他每年把自己的话编成一本东西，和主席对他讲的话摆在一起，到现在我还没看到，到底有没有？（经委同志：有！他要烧清样）你们给我搞一本，这就为党立了一大功。我不大相信薄一波这么仔细。也可能他早有准备，和彭真一样，也没准。薄一波难道比彭真更精明？他的思想是接近高岗的。

（当谈到合同工，临时工问题时）北京街上贴满了大字报，到处都照办？你们要顶住。凡是没有正式文件都不能信。

你们回去检查一下，任何全国性的联络站都不能成立。只能留一两个人。其它一律撤消！

版本二，补充：

（建筑工程部汇报情况）总理插话：关于建筑工程兵的问题，要谷牧回答，要允许人家回答问题，不要轰上台，象斗地主、恶霸那样，那是对反革命。对内部问题要允许人家答复，这种方式不合乎主席的整风思想和斗批改的思想，要很好的看看红旗第三期社论。

谷牧有错误要回来向建委、建工部检讨，但关于成立建筑工程兵的事，我向主席汇报过，林副主席也知道此事。工程队伍东调西调，家属搬迁工程忙间不均，工程急时劳动力不够，工程少时间急，问题很多，要搞工程兵的问题，中央研究过。至于叫第二解放军的问题，我没听见过，详细可问谷牧同志。任何事情要作调查研究，可以问别人，问本人，也可以问主管机关。建筑工程兵现在是试点，以后逐步扩大，因为对老职工要逐步改编。改编工程兵师是试办，又不是作战部队，应开展文化大革命。内地运动迟一些，所以要谷牧去发动。但这次叫他回北京，到车站我都没见面就给拉走了，他工作做得怎样我还不知道。你们怕他见到我后，给他交底，这是对我们不信任，我们充分信任你们，要彼此互相信任。他是工作去的，到现在我还没见到谷牧，听说已放了他，谢谢你们交还回来，只要不是定了性的黑帮，要斗通知我们作安排，在工作上有问题要批判的也要通知我们安排去检讨。再一次向你们提出这个问题，尤其是工交系统。

基建工程部队，没有作战任务、战略任务的，只是加了解放军番号，只是试点，对领导当然可以批评，要使大家接受这次无产阶级文化大革命的教育，不能和正规解放军相同。

（建工部汇报有些借调到支援西南内地建设的工人，大批回原单位时）总理插话：“打回老家去，彻底闹革命！”的口号是指外地来北京的人说的，不是说最先从什么地方来，回什么地方去，那我们打回延安去呀！我与富春同志是从法国留学回来的，打到法国去呀！这也是变相的经济主义，资产阶级反动路线的新反扑！在西南搞建设，应在西南闹革命，跑到上海去干什么？

（建材部继续汇报）总理插话：对革命队伍内部不纯的人应逐步教育，除非是屡教不改的，不要轻易开除，同样吸收也要慎重。不要少数人意见不一致就开除，互相排斥，希望你们慎重。改正错误要允许给他一个时间，思考几天，不要今天轰，明天轰，天天加码，最后戴高帽。我们自己的思想有抵触时，也不是一下子能改过来的。

材料查封，是否保证没遗漏的了，赖际发同志来了没有？（赖际发站起来）各单位检查了吗？再有，要以革命性、党性来保证。

有的材料没封，有些人是有意的，有些人是忘了，要区别对待。如经委叶林在封材料时，抽屉内遗留了三年前一封薄一波写给刘少奇的信。这封信给蒯大富突然袭击查出来了。蒯大富没弄清时间就将此信印成传单传出去了，说薄一波十一月份给刘少奇还写信。我与江青同志一分析条子上的日期是十一月一日，薄一波九月就去广州，他十一月份在广州怎能在北京写给刘少奇报告要十二月开会，经过了解这是三年前的事。我向他们说了，才把传单收回去。

我主张材料一纸不烧，说不清可拿出来，一对就清楚了，将来到运动后期一烧了之，不要再留给后代。一定要对有意识和无意识的区别对待，这样事以后处理，不要一下子就开除党籍。你们看看除留一些在政治上对批判资产阶级反动路线有价值的材料外，其他烧掉，否则给后代留一堆麻烦。你们如还有兴趣，可搞一个小组去做这件事，二月后还要抓革命促生产，这个事放在以后去，不要一头钻在材料里，搞文牍主义。现在有些单位把鸡毛蒜皮的事也拿出来批，越批越出不来，转移了大方向，把大事情放在脑后了。

材料封存起来了，就不要再砸，树一个好典型。大家讲定的事，要守纪律，要有信用。夺权以后文件发放，发给部的，造反派也发一份，不管党员非党员。

密码不能给别人看，是出于工作人员的职守，当然思想保守对造反派抱敌视态度是不对的。造反派不能把别人看作铁板一块，事情总不要那样绝对化。

（周总理读人民日报红旗第三期社论第三段）总理：第三段是主席改得最多的。

陶铸搞二面派，在接见中南地区一部分学生时说：除主席、林副主席外，都可怀疑。名义上是相信主席，实际上是把主席、林副主席孤立起来。不能绝对化，怀疑要有事实，对领导干部要一分为二，还是有好处的。

造反派初期都是处长以下的，开始是可以的，经下面起来。但领导干部出来亮相，站在你们一起，就要个别吸收，以丰富你们的经验。不要一概打倒，可以吸收一部分，逐步参加。对出来亮相的领导干部应合作，对犯错误的同志，主席精神是不要一棍子打死，好坏不要绝对化，社论中“对于犯错误的干部，要正确对待，不能一概打倒，只要不是反党反社会主义分子而又坚持不改和屡教不改的，就要允许他们改过，鼓励他们立功赎罪。”“而又坚持不改和屡教不改”是主席加的，这是主席从遵义会议后三十二年来一贯坚持的政策，不论是对陈独秀、王明、李立三，瞿秋白都是那样，列宁也是这个经验，斯大林初期也是这样。斯大林后期是一棍子打死，其他东欧党学了苏联后期的经验，一棍子打死。你们把犯有资产阶级反动路线错误的人都带高帽子，挂黑牌子，这个范围多么大。这是不允许人家改正错误，实际不是贯彻毛主席的干部路线，这是高岗的作法。高岗是将他不高兴的干部一棍子打死的。只有反对毛主席的人，才用这个办法。饶漱石也是如此，对干部好的时候好得不得了，甚至连特务杨帆、潘汉年也用，对认为不好的就一脚踢开。张闻天在外交系统也是这个政策。彭、罗、陆、杨中最突出的是罗瑞卿用人唯亲。刘邓的资产阶级反动路线也是这样，特别是刘少奇带有宗派性，因此，我们反对这样做。我们不能把党内组织路线上的错误带过来，这不是按主席指示办事。如果把不好的传统传过来，就变成了陈独秀、王明、博古、李立三、瞿秋白、高、饶、彭、黄、彭、罗、陆、杨的传统，这是背道而驰。社论中“只有这样才能使犯错误的本人心悦诚服，也才能使无产阶级革命派取得大多数人的衷心拥护，使自己立于不败之地，否则是很危险的。”你们常读主席文章的人，应看得出来，是谁写的。

戴高帽不能使别人信服，也打不下威风。北京医院一个党委书记戴高帽游街，群众说小角色没看头。有的把戴高帽的弄到汽车上，自己后面跟着，他舒服，你倒跑了一大圈，挺累的，结果还给外国记者照了相去。

攻心为上，把思想弄透，使大家不犯同样的思想错误，才是攻心。戴高帽只能触及皮肉，不能触及灵魂，大多数人不拥护反而反感。彭真、薄一波可以看一看，一个小角色有什么好看的呢？中间大多数不赞成这个办法，造反派会失去同情，不纠正是很危险的。

现在有的以开会为满足，成天开大会，一个接一个，不细致看文件社论。开会又不准备好，有的会开完了文件还没出来。主席教导，不打无准备之仗，不打无把握之仗。

这里我要替谷牧同志说几句话，他不是黑帮，不是薄一波的助手。财政经济委员会最初是由陈云负责，薄一波是助手。陈云的思想是右的。有一个线索，很清楚。薄一波的思想是乱的，一会左一会右，早晚不相同，基本上是有的。有人说薄一波每年要把他讲的话编成一本书，与毛主席的话对照，但至今没查出来（经委同志插话：确实有，他的秘书揭发的，印刷厂有清样）如果你们能找到清样就为党立了一大功。我不大相信薄一波那么细致，要么是彭真搞出来了，他心里有鬼，即使彭真也还留有东西。

给薄一波当助手的，第一个是贾拓夫，贾的思想是接近高岗、习仲勋的；薄一波还相信宋邵文，宋知道薄一波和彭真的一些事，以后当薄一波助手的是孙志远，后三年才用的谷牧，谷牧有能力。薄一波的野心是想把计季、经委、建委弄在一起，他总挂帅，他在主席面前暴露过这个意思，还说富春坏话，主席对这件事印象最深。富春身体不好，主席亲自点将，要余秋里搞小计委。大庆把康世恩、徐今强等几个部长副部长都揪回来了，我很想坐飞机去看看。大庆油田技术很先进，我去过罗马尼亚，罗马尼亚十九世纪就开始搞石油，现在技术上比我们落后得多。在这个运动中要把这面红旗毁了，我们很痛心，一面红旗为什么要毁了，有错误可以改嘛！在资产阶级反动路线的一段，秋里、谷牧有错误，秋里作风不民主，但在大庆还是走群众路线的。主席点的将，那些人反对？贺龙、邓小平反对，薄一波更反对，我们打电话给贺龙，主席点将不能反对。

你们要秋里、谷牧给你们讲计划，我同意给你们报告，但你们队伍要纯，谁泄露要以党纪国法处理。政协讨论国家预算，张冬生将预算送往香港，现在还管制着。我信你们，但你们要严格审查人员。如计委上层有人泄露消息，同样处理。过去有一句话：“王子犯法，庶民同罪。”

薄一波反秋里，讨论秋里提出的计划，他反对，但他又搞不出什么来，我们几个副总理都同意了，主席问他同意不同意，他说拥护，主席又问他是真拥护吗？他脸红了。

主席主张把建设工作从经委分出去，薄一波不同意，说要分谷牧不能拿出去，但我们态度一硬，他就改口了。谷牧有谷牧的帐，在刘邓资产阶级反动路线时期所犯错误应检讨，但从现有的材料看，还是人民内部矛盾，要允许他住在国务院。秋里、谷牧要允许他们作为富春同志的帮手。秋里、谷牧不是他们那一派的，不是贺龙派的，余是当兵上来的，是王震部队的，谷牧是山东来的，与彭薄没有历史关系。

我就五个大秘书，人少了好，我可以直接处理一些重要的事。二年前我有二十多人，主席告诉我人不要多，人多了，你为他们服务，人少一些，三、四个，他们就为你服务，果然如此，现在他们五人围着我团团转。现在正副秘书长都没有，有些事要交秘书厅办，不知秘书厅造反造好了没有。

（建材部汇报保守派冲革命左派发生了一些武斗的事）

总理：我劝造反总部的同志，千万不要扣人，扣人就惹是生非，结果人家来要，就引起武斗。

（二轻部汇报到一些全国性联络组织时）

总理：任何全国性的联络部除一、二个以外，我们研究一下，统统都不允许成立。

（有人反映外面有传单说，总理曾在国务院小礼堂说过江青同志对临时工、合同工讲的三条指示，不执行就造你们的反）

总理：我根本没有说过江青同志指示，不执行就造你们的反，这根本不是我的话！还有人说我跟刘宁一搞过一个什么劳动工资五点指示，我根本没有与刘宁一一起接见过工人。今后凡没有正式文件下来的都不算，不能根据一个负责人说的话，认为要研究的问题，就当指示执行，正式文件没有发下去嘛！还有三个部，化工、劳动、林业，以后分别谈。工交口二十四个部门，首先是夺权问题，是目前最急迫的事，运动进入到新阶段，从思想革命进入新阶段，就要夺权。基本上夺党内走资本主义道路当权派和坚持资产阶级反动路线的权。但是也和炮打司令部时一样，红卫兵一到各省市不管司令部是否走资本主义道路都要轰一下，那时我们劝地方不要反对，不要自封是无产阶级司令部，这样封就定调了，就把炮轰的红卫兵放在错误的地位了，因为炮轰了无产阶级司令部。要让他们打一打，革命的还是革命的，如确是走资本主义道路的当权派揪出来是好事，所以我们对炮打司令部向省市打个招呼，并不是说每个领导机关部、委、省市统统是走资本主义道路的当权派，不能那样讲。炮轰的结果，有许多领导与群众站在一起，过了关。炮打司令部如此，夺权也是如此，夺走资本主义道路当权派和坚持资产阶级反动路线的屡教不改的人的权，也不是每个部所有当权派都如此，与炮打司令部一样，连锁反应，财贸系统，外事系统、农业、文教系统都要夺权，各省市也如此。我们摸了，好多自己搞起来了，山西是第一个起来的典型，上海市大、复杂有反复，贵州昨天出了公告，来谈过，回去可能发表第二次宣言。我们一个个摸，一个一个阵地夺取，这样不能都是走资本主义道路当权派和坚持资产阶级反动路线的人，如这样统统变成黑的铁板一块，那毛主席的红线如何与广大群众结合，但通过夺权斗争考验一下有好处。我们分析真正烂掉的是少数，从部来说，完全烂掉了的要接管，对科委韩光一小撮的经验是由上而下，由下而上相结合搞的。还有科学院是由下而上夺权，各部也有这样情况。另方面条件不成熟，领导比较好的省市、部也有，但不多，是少数。多数是只有个别走资本主义道路当权派和坚持资产阶级反动路线而屡教不改的人，把权夺过来，其他的人出来亮了相。要一分为二，有好的，有犯错误的，有改了的。有的要罢官，有的要抓起来如，彭、罗、陆、杨；有的撤职留用，定期考察，带罪立功，以观后效；有的停职留用，也是定期考察，以观后效，这个时间长一点。有的监督留用，当中这一类最多。现在把文化大革命领导权夺过来，业务实行监督，如批准多少预算，要经你们造反派同意，不能乱搞经济主义。机关党委不起作用，无所谓党员、非党员，主要看在文化大革命中的态度。

要逐步吸收业务熟悉的人到业务班子里来，要逐步充实，个别吸收科长以上的。革命意志衰退，虽然业务熟悉，只能监督留用，不能领导。首先要吸收革命的，充实革命委员会，逐步增加群众，从政治优势变为数量多数，思想要前进，推动革命。

现在夺权斗争，如有好的，敢领导革命又领导业务，就更好。现在未发现，过一段时间会发现。

二十四个部门，铁道部未谈，但个别谈过八次。铁道部派别多，要团结各方，不应排斥。国防口六个，还有农林、文教。要把国务院各部组织起来，要切实抓业务。管业务的有李富春、陈毅、叶剑英、李先念、谭震林、谢富治，六位分管业务口子，搞几个人管事。各办和各办的政治部管不了，工作组大多是政治部派出来的，但各办人少，现在也不管什么事。真正的革命放在各部，在国务院搞一个联合办公室，每个副总理搞几个秘书联络各方。

文化部、教育部还未找他们，要让他们闹革命。小学、初中准备开学，开学后就有工作。

文革小组管政策，国务院管业务，业务当然也有政策。文化革命的事可直接送文件到办公厅转文革小组或我，业务上的事直接找国务院秘书厅或我。

现在先把身体健全起来，向横的方面扩大，争取多数，以部内为主体，争取部外支援。全国来说先搞本部再到全国。关于各部的规章制度过去错误的东西，与文化大革命有关的，如经济主义，引起派别斗争的首先要废除，你们提出来交秘书厅，下通知废除，其余的文化革命以前的制度如临时工、合同工、劳保制度、奖励制度、复原军人等问题以后，要一个一个研究解决。

还有一个问题，造反派监督业务，掌权了，部长副部长的行动由你们负责，谁揪走了，你们管，你们要他们八小时工作、劳动都可以。在大门上可贴出别的单位来揪走部长要与你们造反派交涉，我把人完全交给你们了。


182) 周恩来对做接待工作的人员的讲话

周恩来

1967.02.01

同志们，战友们：

我首先向你们致以无产阶级文化大革命战斗的敬礼！我现在代表伟大的领袖毛主席和他的亲密战友林副主席、党中央、国务院、中央军委、中央文革小组问候你们，慰劳你们！

你们半年多的工作，有的早来的，有的晚来的，的确是辛苦了。拿我的工作就有所体会。你们有时忙得一天吃不上一顿饱饭，冬天寒风刺骨，夏天汗流夹背，你们干的是文化大革命工作，你们的心是热的。尽管你们受了一些辛苦，有了一些疲劳，今天把毛主席的问候带给你们，你们应该感到温暖。

建国十七年了，为什么还要发动这次文化大革命，发动一千万红卫兵，几十万工人，农民，也就是发动几万万群众起来造反，我们应该简单地说一说。十七年前取得了胜利那时是靠农村包围城市，取得了胜利，三分之一是进行了土改，三分之二是军队打天下，是经军事管制，委派，这部分政权的建立不是由下而上的群众夺权，十月革命是如此，东欧其他社会主义国家政权的建立更是如此，我们的革命要消灭剥削阶级，比新的剥削阶级代替旧的剥削阶级要艰苦得多，资产阶级革命一百多年来经过几次反复，无产阶级夺取政权要消灭剥削阶级，更加困难。苏联没有动员亿万人民起来搞文化大革命，所以出了修正主义，我们学习了他们的经验，不仅十月革命的正面经验，还有反面经验。赫鲁晓夫的出现，具有社会根源和历史根源。毛主席的伟大，不仅吸取了苏联正面的经验，而且吸取了他的反面教训，每一个问题是一分为二的，这就是毛主席的哲学思想，也是辩证法的精华。

十七年来，在经济上解决了私有制，化私有为公有，但集体所有制还没有进入全民所有制，当然，还没有消灭个人所有制，上层建筑不能说完全适应发展，有很多规章制度和资产阶级法权残余助长了资产阶级思想，意识形态里残留得更多了，还有资本主义复辟的危险。我们也搞了许多运动，如：三反、五反、反右，一九六二年十中全会上毛主席阐明了在社会主义社会里存在着阶级、阶级矛盾和阶级斗争，批判了“三自一包”“三和一少”的修正主义东西，接着一九六三年到一九六五年的社教运动，毛主席提出了前十条和二十三条。这一切运动就是为了把社会主义革命推向前进。这一段的特点就是自上而下、上下结合的。就在我们中央和毛主席的身边出现了赫鲁晓夫式的人物，揪出了彭、陆、罗、杨，然后发动了全国的文化大革命。第一个高潮就是北京大学聂元梓等七人的大字报轰动了全国。就在这个时候，领导机关里出现了刘、邓制定的反动路线，围攻革命群众，压制不同意见，甚至于实行了白色恐怖。这次文化大革命是一次史无前例，举世无双的大革命，是毛主席发动的自下而上的群众运动。冲破旧统治，是按着革命的规律前进的。这一点不用毛泽东思想去认识是根本不能理解的。十一中全会以后，公布了十六条和毛主席的第一张大字报，但各部有些人还是有抵触的。但是，新生的力量是不怕这些抵触的。出现了红卫兵，毛主席加以提倡，出现了大串联，毛主席又加以提倡。由北京到外地，毛主席的提倡，很快地发动了群众，外地来京的人很多，你们的工作很辛苦。有很多问题无法答复，你们的心情是可以理解的，我们应该感到高兴，这是对我们的锻炼，我们应该主动地去接受这场锻炼。只有在我们伟大的国家，在我们伟大的领袖毛主席，在十月革命以后建立了伟大的中国共产党，缔造了伟大的中国人民解放军和伟大的人民才有这种可能性，五个伟大集中到一点就是毛泽东思想。同志们，好好想一想，我们还受到帝国主义的包围，越南在打仗，苏修在备战，把我们当作第一号敌人，就在这个关键时刻，毛主席下这样大的决心，发动这样大的群众运动，如果没有毛泽东思想是办不到的。毛主席最相信群众，依靠群众，就是相信 95% 群众能够接受这个运动的规律，果然出现了新的局面。问题是有时我们跟不上，不理解，更不用说一小撮走资本主义道路的当权派和顽固坚持资产阶级反动路线的人，他们是相对抗的。我们应该紧紧做，紧紧学，紧紧跟，还是跟不上，还受红卫兵的批评，这是因为是一个翻天复地的大革命。我们应该根据毛主席的教导，在游泳中学会游泳，在斗争中学会斗争。

你们批评领导，这是应该的，这个运动不是一下子就学会的。在座的有三千多人，有的原来在中央工作，这是少数，有的是各部门调来的，更多的是部队来的，共三千多人。你们的心是热的，但是走马上阵，没有很好交待政策，十六条出来才有了方向。半年来，我很想接见你们，但工作很忙，连接见你们的时间也没有。我感到很不安。今天也让你们等了很久，本来应该十一点半接见，让你们等到一点多。我起来就开会，有时开到睡觉。我了解你们一些情况，许多是新知识，有些东西也消化不了。现在还是运动的初期，文化大革命是触及每个人的灵魂的，是一场严重的阶级斗争。

现在正在进入夺权斗争，昨天《人民日报》刊登的《红旗》第三期社论指出，这是夺权斗争的新阶段，本来十七年前已经夺了权，建立社会主义国家，但这仅仅是开始，要不断地进行夺权斗争。一些走资本主义道路的人，他们不甘心自己的死亡，他们拉出去，打进来，用各种方式腐蚀我们的干部。鉴于苏联四十年的经验，毛主席告诉我们在我们国家里出现了修正主义分子，照过去十七年统治下去，总有一天在领导里出现修正主义，这是无道的。比如说六、七月间五十多天主席不在北京，刘、邓资产阶级反动路线，通过派工作组和原来的领导，全国无例外地风行。凡是对工作组和原领导提批评的都认为是反党的、错误的。现在看起来，工作组没有犯错误是极少极少。因为他们的思想上是一致的。

在七届二中全会上，毛泽东思想占了统治地位，全党思想统一了。全国就奔赴胜利，不到四年就取得了全国的胜利。七届二中全会，主席在胜利前就警告我们，胜利后的矛盾转化为无产阶级和资产阶级的矛盾，是走社会主义道路，还是走资本主义道路的矛盾。这个预言是伟大的。事实证明了这一点，可是刘、邓就是反对毛泽东思想，六二年的“三自一包”、“三和一少”，四清的形“左”实右，最后，在这次文化大革命中刘、邓资产阶级反动路线通过工作组和原领导暴露出来了。如果没有毛主席的英明领导和林副主席的协助。我们就要走上邪路，大家想一想，这样走下去，何等危险！林彪同志在中央工作会议上说：只要方向错了，就糊里糊涂，连脑袋掉了都不知道怎么掉的。苏联就是如此，现在不满的人不少，但不敢起来造修正主义领导的反。如果中国不发动工人、农民、学生、干部，青年突击队锻炼出来，中国出现了修正主义，谁出来反抗。这次无产阶级文化大革命就是要把剥削阶级的旧制度彻底摧毁，建立起社会主义的四新。这是长期的革命的任务。那不是几个月几年的事，我们要培养出好的基础，更大的斗争、更大的辛苦、更大的锻炼还在前面。

今天一方面是来慰问你们，更重要的是动员同志们继续工作，继续战斗，作毛主席的好学生。（鼓掌）

我们每个共产党员包括我自己在内，能按毛泽东思想把我们锻炼好，把我们世世代代锻炼好，就能使我们党不变质，使我们国家不变颜色，能使中华人民共和国在世界作出榜样，推动世界革命胜利。这个做好了，个人有点损失，个人利益，个人委曲，个人辛苦算什么呢？反过来，不理解这一点，带着烦恼心情，不仅使我们的工作做不好，也教育不好我们的世世代代。

青年一代有干劲，有闯劲，但不见得干的闯的都对。他们听说那里有反革命就开了车去，但实际没有那么严重。又如冲……把部长司令等拉出去不知道去向，还得找回。青年人要有智有谋，学会革命，我们不能把青年培养成二流子。

对于这些问题我们态度是：

第一、支持他们，我们不支持就会犯严重错误。

第二、如果仅仅鼓舞他们，我们看他们犯错误也不去指出，那我们更要犯罪，青年人不仅是我们的接班人，而且通过他们教育我们的子子孙孙，世世代代传下去。要热情支持，诚恳的帮助。缺一不可。所以林副主席提出来第一要有革命性，第二要有科学性，还有组织纪律性。当前进入了夺权斗争，问题更为复杂。只要有一小撮走资本主义道路当权派，只要有坚持资产阶级反动路线顽固分子我们就要夺权。但不是每个单位都是如此，现在已起连锁反应，任何单位都在夺权。就象八月份红卫兵起来那种形势，革命洪流锐不可挡，红卫兵要冲大会堂，我们只能因势引导保卫党中央，保卫毛主席，保卫人大会堂。我们做了大量工作，有人还要冲。革命洪流不是以人们意志为转移的。

《红旗》第三期社论说明了夺权问题的必然性，在夺权斗争中我们要分析。条件成熟的，烂掉了，全面夺权是少数。另一种条件完全不成熟，这也是少数。大多数是夺文化大革命领导权和业务的监督权。真正烂掉坏掉是极少数，次之是不能做原来职务撤职留用，立功赎罪以观后效。第三与其停职反省不如停职留用，改过自新，以观后效。第四可以留用，监督业务生产。总之后三种多。

以上是夺权在中央各部出现的情况。

省一级也有。这不是总结，这些问题在今天《红旗》第三期谈了，有一个问题没谈，但在《人民日报》登了第三司的文章，更重要是每一个人都要消除私心杂念，用公权去夺私权，在北京各部都是左派互相争夺，有的甚至武斗。这些青年经验少，不能怪他们。但我们不能袖手旁观，不能不管，既不能阻挡，又不能不管，主要是在群众之中与他们一道前进。他们走错了帮助他们一道前进。

关于五·一六以前四清的，揪回去，我们不同意。五·一六以前四清成绩是主要的，是毛主席亲自制 订前十条和二十三条为主的。虽然刘少奇反对毛主席，彭真又搞了一手，但那不成主要的！地方各种要求我们中央国务院出面说服，不要揪住不放，这样也如经济主义，如矛盾上交。

过去毛主席思想没有贯彻下去，组织部不组织，宣传部不宣传，统战也没有统战！这次文化大革命依靠群众，使毛泽东思想深入到了广大革命群众。

四清工作队转到文化大革命的犯了错误的，要回去检讨。已检讨和多次检讨了的，不要总揪住不放。现在已转到夺权的新阶段。总揪住一些黑材料会转移斗争的大方向，影响夺权，影响批判资产阶级反动路线，这一点必须说明。

注：本文根据清华大学井岗山兵团大字报编委会翻印稿翻印。未经送审，只供参考。


183) 周恩来接见铁道部革命造反派的讲话

周恩来

1967.02.01

〖总理这次讲话是在两次总理主持关于铁道部夺权的辩论会以后，针对所发生的一些现象而讲的〗

为什么就联合不起来？

再这样下去，我要把铁道部实行军事管理，你们这样做是玷污了二七传统的铁路工人的声誉，总理心情深切地念了 1 · 31 《人民日报》三司一篇文章的最后一段，说你们就是没有学习学习报纸，这篇文章写得很好，不知那一位革命小将写的，权不是从手中夺过来吗？夺的好吗？我相信你们能管好的。你们不少是工人、贫农、革命干部、革命知识分子，出身也很好，难道可以保证没有私字吗？不会没有的，都要在脑子里夺权。

我是经历过五个时代，从大革命到现在 1921 到 27 ， 1927 到 37 ， 1937 到 45 ， 1945 到 1949 ， 1949 到现在。五个阶段都经历过做过不少事情，看到过不少工人阶级，有的是钢铁战士，有的就是不行，像向忠发是党的总书记，但一抓住就叛变，当然也有好的，象苏征民成为烈士，知识分子也是这样，也有很多烈士，象李大剑，也有象陈独秀背叛革命成为托派。瞿秋白临死前还写叛变书，就象从苏联回来不可一世的王明，也成为修正主义分子，住在苏联，成为人民敌人。革命烈士很多，革命者前赴后继，我们是留下来的人，多做一些工作，就多为世界革命服务。你们应该全心全意干革命，要胜过我们。我给你们大小会开过七次，全国交通大动脉不可一刻中断，你们有时就一时起来不顾一切。你们想想是一个单位重要还是全国重要？一个人重要还是七亿人民重要？现在是在锻炼你们，不管在小道理面前，大道理面前都要抛掉一个私字。团结今后还要扩大，我就不相信团结不起来，陈伯达同志的倡议已压了多少天，可能在 5-6 天前。因为军队管理就复杂。我不相信工人、学生 就是不行，过去在二七时要组织全国罢工，为什么在毛泽东时代，你们都比我们那时多了，怎么全团结不起来？就是私字没有去，就是没有反省精神。

（总理问运输进展情况，铁道部有人回答，根据李副总理指示，二月份计划货运增加，客运减少）派同学到机务段下去宣传，不仅去站台，还要到大站到工厂，到码头的交通疏通，把铁路院校的学生都派下去，保守派不去的我就采取措施（总理询问了十个铁路学院的在校学生情况，已经留很少的同学，现在阶级斗争非常尖锐，上海红革会把矛头指向张春桥就是不对，同意你们发呼吁。

就是要联合，不联合就是破坏，破坏文化大革命就是分裂主义，从 2 · 1 起以往的事都不提了， 总是提不完的，要小局服从大局，小道理服从大道理，我把这些道理给人民大会堂服务队讲都讲得通，对你们就是讲不通，愈说愈不通，什么道理？

现在你们是大民主与个人独断结合起来，你们这样脱离群众会走向反面的，现在是新社会，社会主义社会是毛主席挂帅，一定会解决好的，有些学校过去还不错，现在意见多就是大联合不起来，像北大、清华、北航、地质，就是你挑我的毛病，我挑你的毛病，从 2 · 1 起你们应该大帐先算，以后再算小帐，学生总是要分化的，以前是这样，也有到现在还是这样，必定在今后还要分化，但是不能一开始就经不住锻炼，要把抓革命促生产马上抓上去，以前的事情不要再提了，一切事情以后再算，对待错误也不要一下子就否定，像在十一中全会上刘、邓还选在中央，在你们来说，那是不可理解的，别人认识一次不行再来一次，不要着急。你们小将的革命干劲，我们是高兴，我们是欢迎的。对老干部不要笼而统一，一概打倒。现在副总理不是一个一个站出来了吗？对你们单位的当权派也要分析，要监督他们参加业务，在其中一个一个吸收他们。再不能砸了，具有二七传统的铁路工人后代会联合起来！

（在高呼毛主席万岁声中结束）总理说：红旗第三期社论好好学习，有很多话是毛主席说的，你们自己琢磨。


184) 周恩来给陈伯达江青的信及毛泽东的批示

周恩来 毛泽东

1967.02.02

（注：毛泽东在此信上批示：“此件不用，退周。”）

一、提议今后每星期一、三、五晚十时起在钓鱼台开碰头会，以文革为主，我参加，讨论形势和政策及有关文件草案，其他有关同志按问题性质临时通知参加。明（ 3 ）日，我提议讨论初中和小学开学文件、工业生产问题（文件在印发），下一次讨论农业。

二、提议今后每星期二、四、六下午三时半在怀仁堂或国务院会议室开碰头会，以常委四同志（周、陈、康、李）为主，副总理（陈、李、谭、聂、谢）和剑英参加。务请文革江青同志或指定的同志参加，分别讨论党政一些业务问题。


185) 傅崇碧传达周恩来的紧急指示

傅崇碧 周恩来

1967.02.03

〖参加单位：政法公社、矿院东方红、北京九中、市局干警等。中央公安部李震副部长亦在场。〗

傅崇碧同志传达了周总理如下指示：

总理派我们来。矿院东方红和政法公社都是左派组织，出现了分歧。北京市公安局是我们的治安中心。在这里不能武斗，双方可派代表进行谈判，每方派十人，到人民大会堂，其它可以这里等待，但不许武斗，在这里也不许互相骂，骂就不好了，暂时不要在这里广播宣传了。

双方不要派太多的代表，太多了就不好谈了。

在公安局吵起来打起来，敌人会高兴的。而革命同志一点也不会高兴，这样闹下去影响非常坏。

谁武斗谁就犯法，我们每个革命造反派都要响应伟大领袖毛主席的“坚持文斗反对武斗”的伟大号召，有问题双方派代表协商解决。


186) 周恩来对科学院夺权问题的指示

周恩来

1967.02.04

科学院革命造反派已经夺权，要进一步实行大联合，原科学院的印章作废，重制革命造反派夺权委员会的印章，并组织一个生产班子抓生产。

于二月三日

中国科学院（京区）革命造反派联合夺权委员会印发

一九六七年二月四日


187) 李先念传达的周恩来对北京外贸学院的指示

李先念 周恩来

1967.02.05

〖二月五日，李先念副总理在中南海传达周总理对外贸易学院去全国各地建立财贸联络站人员的三点指示。〗

（一）去了以后干什么？主要是调查研究，宣传毛泽东思想，宣传党的方针政策，提高自己，还要了解文化大革命搞的如何？了解文化大革命的动态，如果真正做到话，可以了解到很多情况。

（二）一个地方去的人不要太多，主要依靠当地真正的革命造反派，一个点去三个人，帮助那个地方，与那个地方的革命造反派联合起来，相信当地的革命造反派。阶级斗争很复杂，建立的组织很多。要分清真假，不要支持错误，要支持真正的左派，既要有革命性，又要有科学性，还要有纪律性，真正的革命左派是执行党的方针政策的。

（三）时间问题，徒步串联中央要做一些规定，原来中央做试验点，现在长沙，韶山有三十五万人了，应该鼓励他们的精神，但出了问题，吃饭住房问题。下工厂中央也要做些规定，究竟要去多长时间，两个月时间，要扎扎实实地干两个月，还可以宣传一些，搞好了顶多半年，甚至一年。边建立联络站，边搞“三同”，诚心诚意地跟当地的革命派搞“三同”认真地向人家学习。人家能做到的，你们一定能做到的。我们完全相信，你们一定会胜利的。

李先念副总理接着讲：你们要高举毛泽东思想伟大红旗，以十六条为纲，中央文件为准，目前的大方向，左派的大联合，夺权中的大问题是左派大联合，不要分裂，近日报纸上连天累版，三令无申强调这个问题，现在“乱”，就是革命的“乱”，形势好得很，但左派之间，相互之间意见不少，甚至发生武斗现象，可能有人背后操纵。有人受蒙蔽，你们要开展批评与自我批评。


188) 周恩来谭震林与江苏省革命造反派联合委员会座谈纪要

周恩来 谭震林

1967.02.08

周总理：

学习最近的毛主席的关于夺权的指示才行。《红旗》三期社论是毛主席亲笔改的，是毛主席的最新思想，尤其是第三段，主席改得最多。学毛著必须和当前实际斗争相结合才能活学活用（翻开《红旗》三期社论第三段）

这一段（指第三段）对于你们今天接见很重要，各方面都说到了，你们夺权我们已看到，中央要经过与你们会谈才能表示支持或不支持。这是一个很重大的问题，没有党和毛主席领导，没有无产阶级专政保护，没有解放军的大力支持，又怎么能够夺权呢？今天的夺权，是 1949 年夺权斗争的深入和继续。但情况不同了。主席批示我，各省夺权后，要一个一个地接见。昨晚我委托康生同志先找李一英同志来谈一谈，你们要派人来监视，来记录。我们这样支持你们，你们这样不尊重我们，我很难过。你们对包厚昌、李士英什么态度？究竟是可以合作呢？还是带来见工人的呢？给不给中央权利呢？主席写这一段（指《红旗》三期社论的第三段）是有的放矢的。

毛主席、林副主席批了三条意见：全国复员军人不能成立单独组织，全国有九百多万复员转业军人， 99% 都是好的，只有少数有问题的对我们不满意。

我们应该拥护毛主席、林副主席的批示。我找他们开过会，说不要搞全国性单独组织，可以设联络点，联络，登记、询问，但是座谈以后他们还是要成立全国单独性组织。安亭事件后，我回复了许家屯，十一月十三日我很早就回答了工人可以单独成立造反派组织，也可以综合的即工农兵学的组织。以前发表的两论抓革命捉生产，现在不适用了。原来想分期分批搞，革命洪流一冲击，现在不适用了。允许学生组织，为什么就不允许工人组织呢？现在真正实行宪法上组织自由了。这一点，许家屯他总是传达了。（当总理问到南京的复员转业军人的组织时，一工人回答：解散了。）解散了，应当称赞，还要说服人家。中央至今没批准过全国性的组织，临时工、合同工中央没批准过任何正式文件，但有人（劳动部）编造说全部转正，造成经济主义泛滥。 61 年、 60 年、 62 年下放的工人，干部如果都回原单位工作，单哈尔滨就要多支出六亿，全国就得多支出 100 亿以上。上海工人阶级觉悟高，首先反对经济主义，文汇报首先登出来的，主席一看到，就把我们叫去了，当晚就广播了，蓬蓬勃勃的夺权斗争展开了。这是无产阶级文化大革命的第二个高潮。学生必须与工农兵结合。一九六五年毕业生要求无条件，普遍回母校，陶铸就发了文件，说可以不转正，可以回去，这样就形成了一个组织，全要回去。应该在工厂，科技机关闹革命。而且本校也不欢迎这些人回去。这是不对的，使我们增加了革命造反派大联合中的不必要的麻烦。可能有人说我是保守派，我说，冲还是要冲，闯还是要闯，林彪同志提倡，首先要革命性，还要科学性、组织性、社论第三段就是对干部的科学的分析。总理讲了东北地区重要性，三面是修正主义，苏、朝、蒙修。你们要打回老家去彻底闹革命，你们的老家不但包括哈尔滨，也包括长春、沈阳、大连。（我说，南京很紧张，这些地方文化革命搞得并不好。）东北也很紧张，是工农业生产基地，南方有上海就行了，南京是你家（指尤念祖），他们（指南京造反派）是否要留你们？你到你们北京联络站去一下，他们会动员你们回去的。

建议不采用江苏人民公社的名称，用了发生政权问题。中央承认不承认的问题，国际上震动问题，首先造反派是政治上占优势，现在有些单位是人数上也占优势了。保守派在瓦解。造反派人数上占优势后，就会骄傲了，包办代替了，当然这只是苗头。希望你们警惕。


189) 周恩来第一次接见内蒙四方面代表讲话纪要

周恩来

1967.02.10

〖时间：一九六七年二月十日下午五点五十分至七点五十分，地点：人民大会堂小会议室。接见人：总理、肖华。被接见人：内蒙古党委、内蒙古军区、呼市三司、红卫军四方面各五名代表。列席：刘华香（内蒙军区付司令员）。〗

（会议开始，总理一一询问了内蒙军区代表的姓名、成份、参军年限；问了内蒙古党委代表姓名、民族、在内蒙工作年限；问呼市三司代表姓名、年龄……）

总理：谁叫高树华。（高树华站起来）你是师范学院的教师？哪里毕业的？

高树华：师范学院。

总理：你们三司有一个同学被打死，怎么不让检验尸体？

高树华：因为他们要抢尸，毁灭罪证。

总理：是谁要抢尸？

高树华：红卫军。

总理：怎么能抢尸体呢？为什么搞得这么对立？人是怎么打死的？

高树华：当时韩桐正在喊话，希望军区刘昌出来辩论。

总理：找刘昌辩论可以写封信嘛！用现在这个办法包围军区怎么能行呢？

高树华：正在这时，一个军官提着手枪跑出来，韩桐同志喊：同志们现在是用鲜血和生命保卫党中央、保卫毛主席的时候了。接着这个军官便开了枪，时间是二月五日中午 12 点 15 分。

总理：韩桐是几年级学生？

高树华：四年级学生。

总理：那里人？

高树华：托县。

总理：那个盟？

高树华：乌盟。到附属医院的时间是 12 点半。

总理：当时人已经死了。

高树华：当时还没有死。

总理：伤口在什么部位？

高树华：从左边第五根肋骨下打进去的，把肺动脉打穿，子弹还留在死者体内。

郝广德：我们当时已经拍了照，到医院以后，红卫军、革命战士的人包围了医院大门，要抢尸体。抢救了五个多小时，到五点五十分，当时给北京协和医院打电话，协和医院说：停氧 20 分钟已无法抢救。军区广播说，解放军不会开枪打革命学生。是“ 818 ”打的。

肖华：打的时候我不在，抢救时在。

总理：是你们的学生吗？

高树华：是的。

总理：（对军区）开枪打死人是怎么回事？

黄厚：我不了解这个情况，姜部长知道这个事情。

姜文启：那天十二点打死人，到了下午三点才听说。后来有个老工人反映说，他看见放了两个炮竹，还冒了一股烟……

总理：放炮竹怎么能打死人？他自己能把自己打死吗？你们检查枪膛子弹没有？

姜文启：没有。

总理：你们没有检查枪膛子弹，怎么能断定不是你们打死的？你们这就输了一着嘛！如果我是个司令员，我马上就把人集合起来，检查枪膛子弹，你们没有做到这一点，你们追查凶手了没有？

黄厚：没有查出。

总理：你们接到国务院、中央军委发的通知没有？

（打不还手，骂不还口，打伤了不开枪）

姜文启：见到了。

总理：见到了你们为什么还这样做呢？我们都是军人嘛！我是个老军人，后来退伍，现在因为工作需要，又穿上了军装。打死人很容易查清，一清点武器，弹药，就清楚了嘛！

姜文启：我们当时没有验枪，这是我们的疏忽。

总理：静坐有多少人？

刘文研：当时我在现场（接着揭发了姜文启的谎言）。

黄厚：下午四点才广播枪打死了人。

总理：你当时在现场吗？

黄厚：不在。

总理：（问姜）你在现场吗？

姜文启：不在。

敖长锁（军区代表）：我当时在现场。在迫不得已时发了三条通告，这个通告是在十一点多宣布的，我没有看到打倒的现象，要打倒，一定要哄起来冲击，在下午三点多钟才听到广播，因而军区没有检查枪支弹药。

总理：这个问题先停止到这里，派人进一步调查。

郝广德：必须查清，交出凶手。

总理：派谁都可以吗？

郝广德：只要总理派人去，我们就相信。

总理：中央派法医去检验，内务部去一个部长或付部长，带上个秘书和两名工作人员，乘飞机去。能不能夜航？（总理秘书立即打电话问能否夜航？回答说不能夜航。）那就明天拂晓起飞。

总理：你们（指三司）负责人是哪位呀？

郝广德：我，郝广德。

总理：飞机到了你们那边谁负责去机场接呀？

郝广德：薛贵元。

总理：军区谁去接呀？

黄厚：杨明先，训练部部长。

总理：由军区去个吉普车去接。公安厅夺权了吗？

郝广德：原来是造反派夺权，现在保皇派反夺过来了。

张三林（红卫军代表）：左派不是自封的。

总理：到底谁夺权，谁是保皇派，还要看看罗！红卫军方面要不要派人参加呀！（指验尸一事）

张三林：我们不参加，因为这件事与我们没有直接关系。

总理：区党委要不要参加呀？

王铎：总理看，需要参加就参加，此事与我们没关系。

张三林：你们支持三司冲军区，怎么没关系？

总理：中央调查组、内蒙军区、呼市三司共同处理这件事，查清后将尸体火化，一定惩办凶手。

姜文启：韩桐的弟弟在军区后勤部工作，他要求看尸体。

郝广德：我们没有听到这个要求。

总理：死者的父、母、弟弟都可以参加验尸，把事实弄确实，如确实是枪伤，由政府负责抚恤。这个问题双方都不要再扩大宣传了，到中南海宣传很不象个样子，在北京在呼市都不要宣传了，查清后办案就是了。对待人民解放军要注意影响，不要丑化。你们（指三司代表）将来夺权还要靠解放军协助嘛！

（总理接着问了红卫军代表的姓名、职务）

总理：你们（指红卫军）这个组织有多少人？怎么组成的？

张三林：我们是以工人为主体的群众组织， 96% 是工人、 4% 是干部。

总理：有转业军人吗？

张三林：有很少，个别的。

总理：你们谁负责的呀？

张三林：我负责。

总理：你们有多少人？

张三林：三万五千多人。

总理：光呼市吗？

张三林：光呼市。

总理：你们橡胶厂有多少人？

张三林： 400 多人。

总理：总指挥部谁负责呀？

张三林：暂时也是我负责。

总理：一共有多少人？

张三林：二十二万人，其中红卫军三万多人。

总理：这个数字有出入吧！

张三林：还有小学生。

总理：这不可能，呼市一共有多少人呀？

王铎：不连郊区农民，有三十多万。

总理：共三十多万，你们就有二十二万，这样一算，平均一家要有两、三个参加了。北京几百万人，能组织起来的最多有一百万。

张三林：我们统计数字有出入。

总理：不是数字有出入的问题，你们以少报多，这不够实事求是，不符合毛泽东思想。你们（指三司）有多少个组织？

郝广德： 65 个组织。

总理：学校几个？

郝广德：大专院校六个、中专 16 个。

总理：你们工农兵革命委员会有多少人？怎么组成的？

樊俊智：共有四万多人，主要是农民，有六千多转业军人。

刘文研：一开始，他们是全国荣复军，他们成立的是全国性的，我们有充分资料可以说明这个问题。他们在去年十一月已经组织起来啦，有宣言、有纲领。他们的传单说是总理同意的，借着总理的名义，便大规模地发展起来了，他们在农村，十三岁以上的都发展了。

樊俊智：我们是 12 月 30 日成立的工农兵革命委员会，总理接见我们回去以后，就宣布第一个宣言作废。既然要摆，就摆一摆吧！不要说组织的名称，主要看组织的行动，摆摆么！有理不在言高，山高遮不住太阳，我们现在全国连个点也没有，和别的组织没有联系。

总理：你们把转业军人组织在一起，这我去年十二月份有个讲话，已经讲了应该逐步取消。应该按照产业、职业、行业来组织革命组织，不能把人从各方面抽出来，单独组成全国、全省区性的组织，因为这样组织就成了一政党了。我们经常学习毛主席语录：“领导我们事业的核心力量是中国共产党。”只有按照产业、职业、行来、一个厂子、一个系统组织在一起，才能统一起来。存在决定意识嘛。你们这个组织各行各业都有，应该逐步取消，我劝你们逐步取消。因为不按产业、职业、行业组织、容易被坏人利用。有些组织是毛主席和林副主席下令取消的。有些组织，如：荣复转业军人、一九六五年大专院校毕业实习生、临时工、合同工、半工半读、学徒工，一九六一、一九六二年下放干部、下乡知识青年、支边青年等等，有的要回上海，要回来搞全国组织，我也不同意，结果这些人就流来流去，甚至流到部里，最后被我们查出来了，共有七、八种，查也查不清。有些已经查清了，如：“红旗军”，有个黄老，工农兵有两个头子，是大流氓，这些组织是被反动头子利用的。第一次查出“红色职工造反总部”，后来，又查出个“荣复军”，湖南长沙又查出了“红卫军”等等，不论那一派，都要注意不能跨越产业、职业、行业来组织，这容易被坏人利用。

刘文研：现在他们这个组织与包头、全国有联系，第二个宣言仍说以荣复转退军人为主，北京有个“黄老”他们有个“潘老”，他们领导人白振玉、郑福田说是总理同意搞的。

樊俊智：白振玉不假，领导成员有四个，总理说不允许， 12 月 28 日发的宣言，有这么一句话不假。工人、农民大部分都在我们组织里，我们最近准备清理组织。看一看我们工农兵成立后砸了哪个组织，有哪些牛鬼蛇神，三司砸了那些组织，有哪些牛鬼蛇神，我们跟全国连一个联络站也没有，我们也可以把三司的成员摆摆。

总理：不要谈这些了（总理点郭长俊的名）。

曹文生：郭长俊没来，我替他，我是学习调度员的，五九年石家庄毕业，我原是铁路职工红卫兵，铁路局有个红色造反团三千人，铁路系统共六千人，呼市五千人，呼铁一千，在家的九百二十人左右，最近夺权是我们夺权。

总理：人家不是已经夺了吗？

曹文生：他们是假夺权，那派局处领导人就有 46 人。

总理：是不是军队帮你们夺的？

曹文生：我们是八日早五点夺权，部队在那儿有一个警卫班，因为他们要抢枪支弹药，部队下午六点才去的。我们夺权后他们不上班，我们就发扬穷棒子精神，自己干，我们有准备，我们夺权的那一天生产任务完成的最好。

总理：局机关同意你们观点的有多少人？

曹文生： 200 多人。

总理：是否发生过堵塞现象？

曹文生：暂时还没有。

总理：你们夺权是否有外援。

曹文生：有，因为我们是少数派，需要大联合支援，是无产阶级联合总部支援的。

总理：你们“无产者”有多少人？怎么组成的？

张启生：共有两万多人，机关干部两千，大中（专）院校学生一万二千，手工业工人四千，郊区农民三千。

总理：那你们就是极大的多数派了，你们几个组织有交叉，学生很多，你们的代表都是工人，干部。为什么没有学生。我建议你们找个学生代表，看看你们的学生属于哪一派？

郝广德：清华井冈山驻呼联络站的同志参与了这件事情，应该有代表参加。

总理：可以参加一个人（后决定宁奎喜参加）。高锦明同志放出来没有？你们（对区党委代表）还叫高锦明来吗？

郭以青：高锦明同志是我们首席代表，要叫他来。

姜文启：如果让高锦明来，王逸伦也应该来。

总理：你们几个方面有什么意见？

郭以青等：我们同意让高锦明同王逸伦一起来。

郝广德：我们也同意。

总理：那就明天一起来，都不要带秘书了，区党委派一个工作人员来就行了。（三司代表递上“ 818 ”和军区红色造反团给总理的信，总理看了后问黄厚）你们那里还有造反派？怎么没有他们的代表？是不是怕他们？

黄厚：我们不怕。（最后决定让红色造反团派一名代表一一王建荣来）

张三林：我们也应该增加代表？

总理：不谈了，不谈了，如果需要增加代表，以后再考虑，先搞打死人的问题，今天就谈到这里。


190) 周恩来接见西安地区八个单位赴京代表的讲话摘要

周恩来

1967.02.11

周总理接见时说，王任重的病很厉害，毛主席叫我找王任重回来休养一个时期再批判。我找了十天都找不见，昨天我才给军区下命令限时间，今天才把人交出来了。你看连我都不相信了。这是什么问题呢？无政府主义。主席命令我亲自打电话，要找王任重，有一些人还不相信，这样自由主义就泛滥到边缘了。王任重要是死了，主席找我，我怎么回答？为什么现在要发表古田会议决议呢？主席在四十多年前写的东西，今天一样还很亲切，四十年前是我们那一代，四十年后是你们这一代。现在看你们重复四十多年前的错误，我心里很难过，你们只能比我们更好，如果你们比我们当初做得差一点。这就是我们犯罪。我这样说，并不是保王任重。如果传出去，有人又给我贴大字报，说我保王任重，那我也不怕。我这里说的是心里话，这样下去怎么行！

在谈到西安的革命造反组织时，总理说，力量很强大。内部问题多，西安的群众基础好，内部斗争很激烈，你们政治上不仅占优势，人数上也占优势，组织上也占优势。现在夺权斗争落后了。有共性，也有个性，各有各的特点，不过后来居上嘛！你们不要泄气。

当谈到驻京办事处同志与交大同志争执时，总理说：看你们争来争去，在这些小事上争，争鸡毛蒜皮的事情，抓了芝麻，丢了西瓜。

总理接着说：巴黎公社的原则要正确运用，滥用就成了自由化了，选出干部要稳定一个时期，对干部要给一个锻炼的机会。领导干部要稳定一些，不要不称心就换。你们这样气鼓鼓能夺权吗？我们对西安寄于很大希望。如果你们这样，必然推迟联合，推迟夺权。

看来你们目前力量很强大，人数占绝对优势。存在决定意识嘛，必然出现分歧这是一个客观规律。人多必然有不同意见，问题也多，现在要开门整风，准备夺权，你们已达 90% 以上了，那就叫努力整风，准备夺权。你们的问题靠自己解决，革命靠自己，教育靠自己，解放靠自己。夺权也要靠自己。你们现在街上互相斗，我是不同意的。你们一定要把自己的队伍真正的而不是假的锻炼成无产阶级革命左派才有力量，才能推动省、市委领导同志出来亮相，推动军区左派出来支持你们，不然你们你争我抢，他们不好表态。不管怎么样，三结合总能实现，问题全在于你们自己，军队是有纪律性的。军区的问题我知道，干部中总有好的，在于你们发现。军区问题好改变，好办，哈尔滨说解放军支持保皇派，后来他们作了努力，一下子就转过来了。解放军是可以信赖的，毛主席是军委主席嘛，不管怎么样，三结合必须实现。


191) 周恩来与农口造反派代表座谈纪要

周恩来

1967.02.11

〖被接见的单位：有农业部、农垦部、水产部、气象局、农办、农政的机关接管委员会和农口红色造反联络总站的代表。〗

会议开始，总理就问农垦部李朝山同志：“你们造反派多少人？叫什么名称？造反委员会有多少人？保王震的还有多少人？他们还工作不？你们应叫他们工作。”李朝山同志都一一作回答。当问到夺权情况时，总理问：“你们怎么夺法？哪天夺的？”李朝山同志回答：“我们是一月十七号夺的，有农垦部机关红卫兵、延安战斗兵团、红色革命造反联络站和工人大队等造反派组织参加。”总理又问：“业务是监督还是直接接管？部长怎么办？抓业务的革命生产委员会有多少人？组成人员怎么样？业务是否受了影响？”对这些问题农垦部代表也都作了回答。总理还问：“你们承认不承认谭震林同志的领导？”（答：承认。）“总得承认中央领导嘛！王震就是典型的不承认。”总理说：王震，主席那样保他，谭震林、李先念副总理去保他，我还在后面，他还那样闹，总那样闹就要走到反面去了 " 。总理又说：“那次我提出让王震背靠背的检讨，叫他去休息，你们没有完全接受这一点，自己造成一些困难，现在你们胜利啦！我才给你们说这个话。在你们困难时我不说这句话。当时中央估计到要遇到这些困难，所以才建议你们采取这种办法，当然你们也受到了锻炼。不按主席的最高指示办就要造成困难的，这点你（指李朝山同志）是有责任的。”总理问：“陈漫远同志来了没有？”（陈漫远同志答来啦！）

当农垦部谈到上山下乡知识青年的情况时。总理问：“现在北京还有多少人？”几个有接待任务的单位汇报人数以后，总理说：“中央已经规定吃饭要收钱，他们还不走？”（农垦部同志回答：不给开饭，他们就抢。有的同志谈到他们说安置工作中有一条修正主义路线，老根是谭震林同志，所以他们和机关中反谭震林的人结合到一起了。总理说：“安置工作中有什么修正主义路线！”

总理依次也同样问了水产部夺权派的组织情况和反夺权派的组织情况，当听到水产部汇报该部反夺权派红旗军、水产红旗、东风、东方红等组织伙同农大东方红、外语学院红旗、上海水产学院“红革会”等组织的不明真相的学生、军垦战士、及全国水产系统革命造反总部（非法组织已取缔）进行反夺权时，说：“夺权以本单位为主嘛！他们要包办代替？最好是本单位的革命造反派，外单位只能辅助嘛！”

接着总理问农业部的夺权斗争情况，总理问：“你们夺权了吗？”（答：夺权了！）“叫什么名称？”（答：叫农业部无产阶级革命造反派联合管理委员会）（临时），“管委会包括那些组织？”（答：有五个革命组织，延安战斗团、遵义战斗团、毛泽东思想游击纵队、红色职工造反团、毛泽东思想红卫兵革命造反指挥部），总理又问了保守派组织的情况然后说：“保守派是涣散的。”总理看了一下管委会的名单说：“你们管委会的特点是有革命的领导干部，有中层的革命干部，还有广大的革命群众，有点三结合的特点。”总理问：“你们批判斗争廖鲁言、蔡子伟、顾大川、吴振结束了没有？”（答：没有结束。他们保守派说我们是打死老虎）总理说：“他们说你们是打死老虎，那就把所有的干部都打光？那红旗杂志第三期社论怎么理解？”

然后总理问气象局代表：“你们夺权了吗？”（答：夺了。）“什么时间夺的？”（答：一月十七号下午五点半。）“叫什么名称？”（答：叫中央气象局无产阶级革命造反派权力接管委员会）总理说：“唔！你们叫接管委员会，不叫管理委员会。”总理又问：“你们有几个委员？饶兴不在内？”（答：饶兴不在内。）总理说：“你们气象局有多少人？”（答：八百多人），“你们气象局的夺权派由几个组织组成？有多少人？”（答：有五个革命组织。红卫总团、红卫兵纵队、永红纵队，红六、七革命造反团、洪流战斗队，共二百余人），“有没有冲击？”（答：有，内部外部冲击都有）总理说：“你们是少数，这能很好地锻炼你们。”总理问：“你们对业务怎么搞的？”（答：接管委员会指定三人抓生产，并责成各级组织及有关领导在接管委员会监督下抓生产。）总理说：“你们是负责监督的，这能发挥他们的积极性。”总理又问：“饶兴来了没有？”（答：没有来，红旗揪住他不让他出来。）总理又说：“最近有下雪的可能吗？今年北方的旱象怎么样？我很关心，请你们注意一下好不好？他们（指权力接管委员会抓生产的班子）没有来，把这个精神跟大家传达一下。”

这时总理对谭震林同志说：“象今天这样的会开了没有？”谭震林同志回答：“没有开，都个别谈了。”总理说：“为什么不可开个会呢？要开嘛！”总理翻阅记录后说：“农垦部夺权派占绝大多数，主要是外部冲击，水产部夺权派占优势，农业部也占优势，外面有些冲击……”（众说：气象局主要是‘红旗'和农大八·一八冲击。）总理说：“唔！冲中南海也是八·一八？占着人大会堂不走的也是他们吗？（众答：是，还有军垦战士造反团。）总理说：”军垦战士造反团还在北京吗？他们还自称革命派？“（众说：还有气象局的‘红旗'三次包围和冲中南海。农政的黄天祥也参加了，反正农口革命造反联络站所属的组织几乎都参加了。）

最后总理问到农办，农政代表：“你们夺权的是多少个组织？”（答：四个革命组织）“农办、农政有多少人？”（答：农办九十五人、农政一零七人、行政科七十五人。）总理又问：“你们四个组织有多少人？”（答：有二百四十人左右，另外有两个保皇团共十三人。）总理说：“那你们占绝对优势了。”总理又问：“他们不做工作吗？”（答：我们分给他们工作，他们不做。他们还说给谭震林脸上贴金的事不干。）总理说：“那么仇恨呀！这是阶级斗争嘛！”（众说：他们说总理一月八号凌晨在人民大会堂的讲话只能做参考。农大东方红有人说中央不了解情况，所以他们到处向黑帮分子收集谭震林同志的材料），总理说：“中央不了解情况，他了解？”（众说：周总理讲话之后，他们继续声称“打倒谭震林”“火烧谭震林解放全农口”，“谭震林是资产阶级革命家”，说“砍合作社是谭震林搞的”，“后十条也是谭震林搞的”，他们的大方向是错的，他们是大杂烩的组织，他们不批判刘、邓资产阶级反动路线，不批判斗争走资本主义道路的当权派，把矛头指向谭震林同志。）总理问：“农大东方红是那个司的？（答：是三司的。）劳大东方红是那个司的？”（答：是三司的），“气专学校叫什么组织？”（答：毛泽东思想红卫兵，包括长征战斗队、鲁迅战斗队）“农机学院的叫什么名称：”（答：也叫东方红。）总理说：“他们是参加八机部夺权的？”（众答：是。）总理说：“农口，你们是站一边，他们站一边，”（农口红色造反联络总站的代表答：他们是农口革命造反联络站的，他们是一砸、二抄、三抓人，搞白色恐怖。）他们多少人？（答：论各部、局的机关工作人员，他们没有我们多，若他们加上农大、劳大、气专学生，他们比我们多。）总理说：“外面受他们（指学生）的影响，你们宣传的不够嘛！你们对他们要做工作，否则有强大的反对力量。当然他们在也有好处，可以考验你们，看能否顶得住，”（农垦部的同志还汇报了最近有一个全国国营农场红色造反兵团的情况，几乎各省都有分团，号称有八十万人）总理说：“这是王震的口气！王震要当反面人物，也没办法。水产部、气象局都有。”（众说：农口革命造反联络站，秦化龙、黄天祥是后台。）总理说：“秦化龙是农政主任，黄天祥是谁？”（众说：黄天祥是原农政宣传部长，是三反分子，是农口革命造反联络站负责成员之一，他是保秦化龙的，冲中南海是黄天祥现场指挥的，他是原团中央胡耀帮智囊团里的人，有大量的、非常尖端的三反言论。）总理点头说：“哦，我知道、我知道”，（众说：农大东方红把廖鲁言、张修竹、秦化龙等反党分子抓去，也把我们的革命同志抓去，但待遇不同。他们要这些反党分子提供攻谭震林同志的材料。）总理说：“他们都保起来罗！”（总理把各部走资本主义道路的当权派逐个问了名字记下来。）

当总理问完到会各单位的情况后，向到会的代表作了如下指示：

你们农口面临夺权斗争，农口的确有一小撮走资本主义道路的当权派，你们夺权了；的确也有反夺权的斗争。你们是真正的革命左派，你们胜利了。……你们要坚守阵地，打赢这一仗。当前春耕生产到了，你们要抓革命促生产，今晚我就找你们来谈谈，要打好春耕生产第一炮，你们要全力地抓。你们要很好总结一下夺权斗争的经验。你们是认真地执行毛主席的革命路线，认真地反对资产阶级反动路线。两条路线的斗争，在农口的夺权斗争中更加尖锐化。尽管已经夺了权，但形势还没有完全决定下来，在一个单位数量上占优势，但是整个农口还不是这样。因此你们要真正的抓革命促生产。要很好地搞联合斗争。从内部来说你们比较容易搞三结合（革命的领导干部、革命的中层干部和革命群众）政府部门、业务部门，并不是每个部门问题都那么严重，都非夺权不可。从上月八、九号上海进行了夺权斗争，消息发表以后，全面开展了夺权斗争，中央就估计到可能有连锁反应。我们给各口打了招呼，不要引起波动。我讲了话之后，你们采取了主动，他们说你们夺权不彻底，是“保”字的，是假夺权，当然这是不正确的，你们要坚决站稳立场。他们有的是形左实右的，你们要揭发形左实右。你们要进一步研究如何作战，你们要很好地抓革命，促生产。以后希望谭震林同志多与你们会面，要一步一步地抓，因为我没有很多时间。我们要承认农大、劳大、气专，农机学院里是有革命左派的，夺权斗争到现在复杂化了，你们也不能没有形左实右的，保守的你中有我，我中有你。你们注意外部，也要注意内部。既要抓革命，促生产，也要好好搞斗争，好好学习毛主席著作和社论。现在学校不注意学习，喜欢向外跑，上街写大标语，开大会，一搞就几万人，准备的也不好，逼着我们上阵。把大字报变为简单的标语口号，运动搞了半年多了，不能老是这样浮动，要更好地学习，要提高斗争水平，要搞得更踏实些，你们农口要准备一下，搞一个对全国的呼吁书，号召抓革命，促生产，要有青年人参加搞，但光青年人也不成，青年人有干劲，闯劲好，但缺乏业务经验，总得三结合，搞个象样的向全国呼吁书，真正抓革命，促生产，不是光写砸烂你的狗头，打的稀巴烂等口号就能行的。现在街上到处贴的这些标语，是和《红旗》杂志，中央文件不相称的，你们既然是革命派，你们要认真地学习，认真地工作，更好地抓革命促生产，起草个象样的呼吁书。（当有的代表提出农大学生开除了五个党员的党籍问题时，总理说：“非党员开除党员的党籍怎么成呢！”）总理接着说：“我不仅跟你们见面，还要跟他们见面。你们是夺权派，我也要听听他们的意见。”总理对谭震林同志说：“好！今天就谈到这里，你来谈谈。”

谭震林同志说：“按总理的指示办事。”

总理说：“不是指示，是建议。”

（这时江一真同志向总理汇报了农业部六个直属单位的夺权情况）

总理说：今年有大的跃进，你们先去摸一下，如果你们做真正的无产阶级革命造反派，你们就要坚决执行毛主席的革命路线，以毛主席的最高指示为依据，用毛泽东思想衡量一切，对的坚持，错的改正。对方好的东西也要吸收，对对方要帮助、争取，要注意团结。有很大数量的反对派在你们的对面，你们五个单位的革命组织。要给他们做工作。总之，中心是抓革命，促生产。农业季节性很强，一年之计在于春，过了季节就完了，不象工业。你们接管委员会（管理委员会）抓生产的班子要认真研究一下，要抓大的不要抓芝麻。

现在夺权与反夺权斗争，是阶级斗争，会有坏人插手。抓人、打人、把人关起来不见了，很妨碍工作，有的保护起来了，现在到了夺权的时候了，所谓黑材料还抢来抢去，还有什么抢头呢？我们北京是首都，是毛主席所在地，斗争方法要文明一些。多数还是人民内部矛盾；对敌军还优待俘虏，就是敌我矛盾，他回头了还是可以的，还给立功赎罪的机会，现在就是有不分青红皂白的形“左”实右。对这些你们是不赞成的。对王震我们警告他一次了，还要警告他一次，我们不能不教而诛。任何人吃老本最后都是输的，我们承认他过去有功勋，但要一分为二，要立新的功勋。

好，今天就给你们谈这些吧！最后要求你们认真地搞好工作，希望你们再前进！感谢你们帮助我了解农口的情况。（鼓掌）

总理在临别时说：“今天和你们谈话是最短的一次，可能你们还是成熟一些。”


192) 周恩来在“愤怒声讨苏修法西斯暴行大会”上的讲话

周恩来

1967.02.11

英雄的反修战士们、同学们、同志们，革命造反派的战友们：向你们问好！向你们致以无产阶级文化大革命的战斗的敬礼！

光荣的反修战士们，你们进行了英雄的斗争，取得了伟大的胜利，我现在向你们表示崇高的敬意，致以热烈的慰问！（口号：向英雄的反修战士致敬！向受伤的战友们致以亲切的慰问！）苏联修正主义统治集团，打我们的学生，打我们的外交工作人员，冲我们的大使馆，砸我们的窗和其他的东西，甚至还走上穷途末路的法西斯式的特务罪行！（苏修必须偿还血债！苏修反华决没有好下场！中国人民不是好惹的！）这种罪行，决不表明他们掌握的真理，而这表示他们毫无道理，这决不表示他们的强大，而是表明他们的虚弱。（口号打倒美帝！打倒苏修！苏修是美帝的头号帮凶！反帝必反修！）他们对我们文化大革命怕得要命，只能采取这种法西斯式的特务方法对付我们，他们已经到了穷途末路了。

苏修领导集团只是一小撮人，他们决不能代表广大的苏联人民，我们是严格区别苏修一小撮统治集团和广大的苏联人民的，是严格区别苏联修正主义统治集团中决定政策的一小撮人和下面普通的工作人员的。我们坚决反对苏联一小撮修正主义统治集团，我们和广大的苏联人民是友好的。（口号：中苏两国人民友谊万岁！全世界无产者联合起来！打倒苏联修正主义！）具有光荣革命传统的苏联人民也是愿意和我们友好的，中苏两国人民的伟大友谊终究是破坏不了的。（口号：中苏两国人民的友谊万岁！全世界无产者联合起来！打倒苏修！）我们同苏联修正主义统治集团的斗争是一场严肃的生死斗争。我们是毛泽东思想培育出来的无产阶级革命派，真理在我们手里，我们坚持摆事实，讲道理。我们要揭示他们背判马列主义，投靠美帝国主义的本质。我们主张西方文化，把一切问题摆到桌面上来，进行堂堂正正的政治斗争和理论斗争，我们不要做他们的特务工作。

我们没有冲他们的大使馆，也没有必要冲他们的大使馆，我们也没有打他们的人，我们允许他们的外交人员进行正常的活动，只有当他们挑衅的时候，我们才给予必要的回击，这充分显示了毛泽东思想武装起来的伟大的中国人民，无产阶级的高姿态高风尚！（口号：战无不胜的毛泽东思想万岁！毛主席的革命路线胜利万岁！）毛主席教导我们：在一切阶级斗争中战略上要藐视敌人，战术上重视敌人，要有理、有利、有节，在这场反对苏联修正主义统治集团的斗争中我们是这样做的，这不表明我们的软弱，相反，正显示了我们坚定的立场，伟大的姿态，高度的自信，充足的道理，真理永远在我们毛泽东思想武装起来的中国人民手里！（战无不胜的毛泽东思想万岁！）（伟大的领袖毛主席万岁！打倒美帝！打倒苏修！）我们这种原则性和灵活性相结合的斗争方法，最有力揭露苏联修正主义领导集团一切阴谋诡计和严重挑衅，最有利于推动苏联人民和世界人民的觉醒，最有利于中苏两国人民和世界人民的团结，这种斗争方法是伟大的马列主义的斗争方法，也是伟大的毛泽东思想的斗争方法，我们要坚持这种斗争方法，我们要学习这种斗争方法，我们要掌握这种斗争方法，我们要运用这种斗争方法！（口号：马列主义万岁！战无不胜的毛泽东思想万岁！）

苏联修正主义统治集团已经走上了绝路，他们的命运已完了。

让我们更高地举起战无不胜的马克思列宁主义，毛泽东思想伟大红旗，把反对现代修正主义斗争进行到底！（中苏两国人民的友谊万岁！全世界无产者联合起来！打倒苏联修正主义！）口号：略


193) 周恩来关于内蒙古问题的指示

周恩来

1967.02.12

〖总理办公室的同志用电话分别传给内蒙四方代表〗

内蒙的问题很大，总理正在全面进行研究，一定要很好解决。现在武斗很严重，要求四方面代表分别给家里做工作，停止武斗，不要使事态扩大。


194) 周恩来对哈尔滨红色造反者联合总部代表的讲话

周恩来

1967.02.13

〖注：摘要。（ ）内为代表插话。〗

周总理：

你们夺权胜利阿！（还是第一步）当然是第一步了，万里长征的第一步。这里办事处的观点和你们一样吗？（和原造反团观点一样）

同志们的意见不一致？（矛盾很大）

没有说服他们？（他们不明真相，刚从外地串联回来。）

噢！不太清楚多少？（二十多人）

哈工大在北京就二十多个？（合在一起和上科委搞专案的就三十多人）

他们单独有个联络站，在什么地方？（北航）

北航不是原有个点吗？（在北航有两个点，前几天接管了他们的联络站。）

接管后他们上那里去了？过两天再来怎么办？（我们说服不让他们回来。）

哈工大造反团有多少人？（全校五千人，造反团就是一千多人。有的组织小组，现在大学造反团仍是少数，造反团学生参加的早，什么组织他们也不参加。）

造反团各校都有发展，独有工大没有发展，你们《新曙光》造反团要吸收这个教训，不要急于求数量，要求质量，你们叫红色造反团革命委员会，省上的叫红色造反者革命委员会，是这样区别？公安局革命委员会中，是局内部多，还是局外部多？（内部多）

公安厅有多少人？（三千多人）

市局有多少？（一千多人）

造反派有多少？（三千多人）

全市来说占多少？（组织上是少数，观点相同的人较多）

那就是政治上是优势，组织上还是少数，运动初期这样好，如一下发展组织优势，内部问题就来了，首先碰到的是西安最多，南京一部，北京的学校，浙江一部分学生，呼和浩特，由政治优势走上组织上优势，内部争论就来了，你们要巩固少数，多数支持造反派参加具体工作的有多少人！（有一百多人）

那个学校多？哈工大（军工的多一些）

军工的张德诚，搞专案的，参加公安局了，夺权以后，坏人怎么处理？（抓了一些共计一百五十多人，其它看清楚就放了。）

噢！弄清就放了，这是社会上的“红旗军”“战备军”“荣复军”“一 · 二七事件”“一 · 二五事件”内部的案子，你们监视了几个人？（老案子继续处理，主要力量搞新的。）

人怎么处理的？我是讲内部那些案子。（党内走资本主义道路的当权派主要是政治教育，学习毛主席著作。劳动锻炼）

这是讲一部分当权派，多数当权派还在工作，局长、副局长呢？（局长早已经没有了，四清后派去的副局长。）

是不是有个姓宋的，高岗的亲家，调到济南教育厅到济南去了，他的事情有人管吗？（有人，公安厅配合搞，全厅三百多人。占十分之一，同意的少数。）

现在同学中参加公安厅的有多少人？（二十多人，公安局接管的比公安厅接管的好。）

日常工作繁重，社会秩序还好呢？（工作正常，两套班子。）

交通、消防、监狱……都在工作？（都正常，刚开始时都有些啥都管，你讲话后好了）

总部联络站有多少人？（四个人）

只有四个人了，那就好，不要那么多嘛，现在有些大字报，材料也不那么完整，残缺不全，传的不那么正确，不能说解放军不支持，我给陈锡联同志打了个电话，正好《八·八》在围他，于是 军区给《八·八》团表了态，做了工作，《八·八》就散了。看起来军区不是不支持，而是互相不通气，“战备军”他们那天是三白，白口罩、白手套、白布围头，看起来军区还是做了工作，表了态的，以前是互相不了解不联系。现在全国各地和解放军冲突的好多，大喇叭在街上喊，攻击解放军，这很不好，前天在三座门全军文革接待站那儿围了不少人，陈伯达同志刚劝走，第二天又来了，在那儿喊，我们最不赞成。呼和浩特、福州、广州，一直到长沙，（哈工大也有攻击解放军的）还有开封，喇叭特别多，这是《八·八》搞杂的，十月份搞科委，带来了宣传车，白纸，他们 到处乱钻，你们在政治上对他们帮助还不够。

我建议你们哈尔滨造反团把主力调回来，搞全东北的，那么大的东北、矿山、煤矿、林区、石油、工业城市，还不够你们搞的？你想，《八·八》钻入大庆，搞的很乱，造 反团没占优势，过去也有坏人钻入大庆，《八·八》团去煽动，后来还有《红旗军》他们钻入大庆，这是很危险的，大庆太重要了，不能不注意。大庆关系很大，不能不采取军队来接管。但这是暂时的。东北的农业还没有过关，大豆还要出口，大连港口也很大，吨位最大的港口！这还不够你们锻炼的？

我看做艰苦的工作，还是到东北、伊春去，那儿是林区，东北搞不好，就没完成造反任务，我们很吹捧你们东北的，一定要造出红彤彤的天下来。当然在外边也有地位了。可以留下一两个人，都搬走也不好。东北当然也有很多大学。哈尔滨有传说：钢铁公司──鞍山，与市委很对立，钢铁 学院我们也不赞成多去，闹的很对立。煤炭减产，钢铁本身还没减产，交通也有问题，机车出不了，病勤多了。农业──黑龙江农业季节晚一些，也该动手了。

为什么那么多人和你们对立。你们那里学校工作比北京还落后，是不是你们照顾这些小弟弟小妹妹不够？（我们力量不够。）

都下厂下乡那怎么行。大寨每天都有四五千人，可把陈永贵同志搞苦了，光握手都握不过来。非握不可，还要签字，也没有经验。我坚守这一条，不签字。陈永贵问“主席不签字吗？”主席在天安门上，签字就几千人。要照相，跟他劳动，作报告，下工厂把你们高中组织起来。初中要开学了。（以前我们照顾中学工作不够，指导思想有错误，没有重视，怕背包袱，到我们总部造反的不少。）

北京有这个问题，八月搞的就是中学红卫兵，以后搞的太忙。我们照顾大局后对中学照顾又少了。不光责备我，也责备文革小组。

对“联动”教育不够，当然要负一些责任，可是主要责任，是他们家长的影响，“联动”去过哈尔滨没有？（没有）

你们回去专门找些女同学做中学生的工作，因为耐心，还要有政策性。教育帮助，又平等又帮助，岁数差不多，又不是一代，中学生成长也很重要，造成对立不好办。

下厂下乡一道去好些，一是教育，“联动”思想不会不传到哈尔滨的。你们干部子弟多些。北京高干子弟特别多。有些人工作已调。儿女还在北京，我们有些缺欠，主要责任在他们自己。初中和他们谈了，他们多数支持开学。

你们要谈什么问题？（大家谈哈工大的情况，一月卅一日辩论会的情况，有人提出学习崔占成的硬骨头精神，总理摇摇头。）

崔占成的出身你们没宣布吗？（大家说：宣布了，他们承认就是捏造。）

捉崔占成时对工业交通系统造反团作宣传没有？（大家说作了一些，但很不够。）

崔占成逮捕后，工厂对他的印象怎么样？（工人情绪很高，斗争崔占成时工人好多人要控诉……。）

（代表念哈工大红四团《反到底》战斗队的二十二个《为什么》（ 1 ）……工人有权吗？……）

十七个委员里，有工人吗？（有三个）

只有三个，少一点，暂时性的嘛！（他们说没有工人）

那他们说假话了。（念到（ 4 ）为什么开除工交系统造反总部？）

根本不应开除嘛！（是崔占成自己宣布退出的。）（念到（ 6 ）为什么把《人民日报》社论排在第四版，自己的社论排在头版……）

什么社论？（“关键在于大联合”那天新华社电讯稿来得晚一些，并请示了戚本禹同志。……）

为什么他那么解释呢？（代表说到工人没有《八·八》团）

实际《八·八》混在其中了。工大校党委成份怎样？有老教授没有？ （李昌统治工大十一年，培养资产阶级知识分子……）

革命会四名工人同志都是什么态度？（和我们观点相同，我们准备以后逐步以工人代替学生）

对！本来可以扩大嘛！那也不一定要减少。增加也是可以的。人口多的城市，十七人恐怕不够。

工人本身，《新曙光》红色造反团要搞好。把底子打好。至少把刘录的错误影响肃清。

崔占成不通过刘录和工大关系不密切，工大资产阶级教育路线影响很大，学生还是革命的。工大五千人，先争取百分之二十不算多吧？同时，青年教师也要争取一部分。军工吸收《八·八》没 有？（吸收一部分）

青年教师吸收没有？（原来就有）

你们自己内部问题搞了没有？（斗了）

承认错误了吗？（少数人已有认识）

是北京带去的，周涛父母是病故的，是中级干部，现在当然你们在外边有地位有名气了。上海军工大十一个单位都签了名，因此到处设联络站分散了力量。为什么东北有些地方你们反倒没去设联络站。还要煽风点火，辽宁那么多工业城市，现在比较落后了。要跟上来，黑龙江矿山那么多，你们距离大庆那么近，十几万人地方那么大应该去，石油学院也没去。

哈军工也要进行整顿，总是由政治优势转入组织优势时各种困难都来了。团结多数不一定是组织多数。可以让他们成立另一部分革命组织，可以搞同盟。青年人要么就都一个组织，要么就分得很散，合起来没有对立面。《八·八》在时你们印了谭力夫讲话。他就揭发，后来发现他们也搞了，这样可以互相监督。运动初期一下子就肯定自己是左派，不要自封，有人贴大字报，文革小组讲了一下，街上贴了“×××是坚定的革命左派”，做一个无产阶级革命派经常考验，现在每天都要跟主席走。紧紧跟、紧紧学。犯了错误就改，还要紧跟。不然容易使自己失去警惕。我是这样，你们青年人，更应该是这样。坚定的左派要经过长期锻炼的。

政治优势有个对立面好。我们不是告诉过你们。不要强行解散另一个青年组织（不是反动组织）。我也没有这个权力。《八·八》是和红旗军有联系，自己设法解散了。不要忙于让他马上解散，我告诉军区了。给他们一讲；他们好多人都哭哭啼啼。我看军工、哈工大，如果他们不愿意和你们在一起，可以另成立一个组织，如果是革命的，可以成为同盟军，如果反对你们，敲敲警钟，不要强求让人家解散。如果进来了，不同意见也允许存在，允许提意见。进来一片歌颂声，就把你们麻痹了。

主要的是和工农相结合的问题。首先，哈市造反派的声势还不够，发展不平衡。哈市工厂不少，产业工人也不少。不相称。目的不在于多，工人的积极分子，年青年老都可以吸收。第三，机关、公安局好些，省厅就差一些，机关就这样，造反劲头不够。保守的多数，因为他们是干部……一般职工（包括服务性行业）怎么样？比较好一些？（下边唱，上边好些）

文艺界？（文艺界总部不错）

郊区农村呢？《运动的情况》十七名委员有农民没有？

（有一个郊区的）

西安的组织发展的普遍些，工人、农民。他们的特点不仅政治优势，而且组织也优势。内部争论不休，见面互相打，比哈尔滨凶，北京也面临这么个形势。

工人还是要首先把自己这个组织加强，不要急于从形势上打垮对方组织为满足，要有一个坚强的核心力量。真理抓住了，即使是保守势力存在也好，有对立面，核心力量要下去。因不到百分之二十力量大弱了。校内斗批改可以晚一点，中心问题是夺权，反夺权。可以组织批判刘录的行动。团结一批群众，巩固左派，向外发展，支持全市行动。到工厂锻炼把观望变成积极情绪。你们有困难是在外面的人多，这样很大保守力量对你们不利。军训可以搞，有一半就训练一半。其他回来再搞一次。和军区商量一下便于做工作。学习毛主席著作，思想上提高了。加强核心，组织上锻炼一下。具体还得你们去做。我这是个建议，不要贴大字报，哪有那么多对症下药。只能做参考。不一定对，不要成为依靠，说对了当然好，说错了影响不好。（代表提出对保皇怎么办）

你们《新曙光》还是要发扬光大。他就会分化。让它存在，如果反对你们，当反面教员。如其它钻进来，不如在外面。他要钻进来也不要收。即使都是左派也还是有矛盾的。当然是内部矛盾。你们注意他们。可以下厂从下面瓦解他们。组织上建立起来每个厂都要建立核心。不在人多。如果他们真要活动，军区要站出来说话了。和革命委员会闹对立就要走向反动。见诸于行动。只能把更多的赶到对面。确实有活动不要怕，让他暴露。到那时军队说话，他就孤立了。军队做后盾，不要过早的使用军队。不要过早的使用法庭去抓人，回去和潘复生、汪家道说一声。希望他们都努力。这都是做参考的，不当指示，军区过早亮相没好处，让他们多暴露一些。当然太晚也不好。军工外地联络站都要撤回。（当地群众不让，军区有指示。军队院校在外地的联络站一律撤回。）

那当然不包括你们，有历史关系的留两个人就行了。根据情况，人家同意留的可以留一两个。主要是煽风点火，真正造反派起来了就撤。（下厂对口问题，有人说是轻政治，重业务。）

结合有好处，因为懂一些，不但可以革命而且可以促生产，不能都搞政治工作。还有半年，延长不延长还不一定，据形势可能延长。因为夺权斗争会有反复，别害怕。问题是党政干部亮相太少，你们回去帮潘复生搞一批红旗杂志三期社论所指的二类干部做具体工作。革命委员会是个权力机关，不能搞业务，你们要陷入业务就不能行使权力了。一定要帮助省委搞出一批来。（干部有对立情绪，谁上去就搞谁）不服气这是私字，要破私立公，功过分明，检查两次就行了嘛！还老检查吗？干一段不成可以撤换嘛！（可以不可以到边境串联？）省革命委员会可以派人去，派确实是左派人去，人不要太多，要懂政策，不要学小红卫兵乱冲。主席讲：斗争要文明一些，我们是无产阶级专政。要高姿态，高风格。北京街上标语水平不高，到处都是“打倒”、“砸烂狗头”哪有那么多狗头，都是人头，这样搞法群众很难理解。还搞喷气式照相。相片登报贴在大街上，让外国记者搞去了。现在要将斗争水平提高，现在水平太低，八月初也没有那么凶嘛！斗倒斗臭要在政治上斗。要对后代进行教育。不然他们将来掌权了也这样干。这就太简单化了。他们认为这样就叫斗臭了。还有把别人生活的事也拿出来了。也叫斗臭了，我看不合适，主要是要在政治上斗臭。

（关于成立革命审判委员会问题）

现行犯可以审判。过去的案子，定性，判刑，开除党籍要到后期搞。

农村一斗就斗党支部书记，有错误就开除党籍，初期容易扩大，后期处理就慎重了，主席多次提出要教育农民。有错误就开除党籍，这是一个人的政治生命，典型先搞几个。三结合，领导群众审判。有两个好处，一个是立场鲜明，一个是传播快，杀一儆白，比机关判案好。群众判案总有个主管的，你们建议法院、检察、公安三位一体，一元化是应该的。三派鼎立是不对的。过去法院专学判案，是资产阶级残余法权，专政机关和群众结合是主席的一贯思想，民主集中，但死刑要上报。

（烧档案问题）

最近要起草一个文件，任何党的处分，只能党组织决定。


195) 周恩来关于内蒙古问题的指示

周恩来

1967.02.14

〖总理秘书给自治区党委代表小组电话传达〗

目前双方对立情绪很大，这样下去，对解决内蒙问题不利。几方面都应立即打电话回去 做工作 ，停止对立宣传， 停止对立和冲突。


196) 周恩来对贵州革命造反派赴京代表的谈话

周恩来

1967.02.15

主要靠你们回去商量，提点个人看法。你们提了五个办法，抓的是少数，罢的是少数，多数调、留、提。调的是有些错误，不能继续领导，调离领导岗位。留的是执行者，错误不大的。提的是少数。罢、留、提区别对待，主席对此很欣赏。主席看的前一个稿子，你们的文件廿七号送给我，我廿八号送给主席一份，他马上看了，他告诉我，你们区别对待是合乎党中央、毛主席的政策精神的，不要把所有的干部一棍子打死，不要把他们看得铁板一块。也有好的，不能一犯错误，就一棍子打死。除了两面派、阴谋家，反党反社会主义分子外，对犯错误的干部，得允许改正错误，对他们区别对待，这一点主席很欣赏，当时林副主席也在场，也同意，这是我转答的第一点。

第二点。现在写上提出人民公社、巴黎公社，在我们中国就是人民公社，是否早了一点。巴黎公社精神，主要是直接选举，工农兵学商党政人民团体，达到 95% 以上的群众选举。现在还是革命造反派夺权。革命造反派在政治上是优势，但人数不超过半数。又不能等到人数过半数时再夺权，因为来不及了。我看几个地方都是这样，政治上是优势，人数上不是多数。但因为中央有号召，条件成熟，客观形势已成，变成文化革命第二阶段，连锁反应很快，左派不夺权，右派就夺权，保守派就夺权了。当然夺权会有反复，如果是右派，保守派夺了权的，我们还要反击他，我们还要夺回来。右派，保守派夺走了的，查清楚了，我们解放军要帮助夺回来，要抓他们的头子。解放军坚决支持左派。再解释一下，右派夺权的，经过一段看清楚后，还要夺回来。左派夺权后人数就会逐渐增多。浙江一下子夺了组织部、宣传部、办公厅、党校，一下子左派占了百分之七、八十。我觉得值得注意。我问他们对省委如何看法，他说有两派斗争，举了十多个人，只有一两个算左派。这些人你们不知道，我们中央几个人知道。革命造反派一开始，政治上占优势，因为中央支持，数量上不一定占多数。夺权后，多数是要来的。要来，看怎么个来法，看你们怎么对待，不要猛扩大，要逐渐扩大。猛了容易把中间的、保守的吸收进来了，这样权容易被夺过去。这得有个相当时期的工作，现在不管叫什么委员会，革命委员会，夺权委员会，都是临时性的。领导权要掌握在坚定的左派手里，得经过一个时期，一段工作，真正成多数了，才能用巴黎公社原则选举公社，现在还是左派夺权，左派掌权，好像四九年的军事管制一样。那次是军队打江山，这次是在党中央、毛主席领导下，自下而上群众性的夺权。对原有的领导干部，要区别对待，对原党政领导，要加分化，总会找出几个人来的。


197) 周恩来第二次接见内蒙四方面代表谈话纪要

周恩来

1967.02.16

〖时间：一九六七年二月十六日廿二时二十五分至十七日一点四十五分。地点：人大会堂。接见人：总理、肖华、曾山同志。被接见人：内蒙古自治区军区、区党委负责人及内蒙三司、无产阶级革命造反联合总部代表 25 名，刘华香列席。〗

总理一开始询问了高锦明同志和王逸伦的情况，接着问军区文工团红色造反团的代表张淑琴同志。

总理：你是红色造反团的？

张淑琴：我们的代表是王建平（军区文工团员），他们在监狱里，到现在死活都不知道，这群匪徒……

总理：不要这样说嘛！你怎么能这样说呢？文工团还有和你们对立的组织吗？

张淑琴：有。

总理：叫什么名字？

张淑琴：叫“尽朝晖”战斗队。

总理：什么“尽朝晖”？

张淑琴：芙蓉国里尽朝晖，主席诗词里的一句。

（肖华同志念了一遍）

总理：啊！明白了，芙蓉国里尽朝晖。

张淑琴：还有叫“争朝夕”战斗队的。

总理：能叫“争朝夕”，不能叫“尽朝晖”战斗队，这有动词形容词的关系。你知道芙蓉国在什么地方吗？

张淑琴：在湖南。

总理：还是知识分子知道的多。“尽朝晖”有多少人？

张淑琴： 20 多人，他们参加了军区联合行动总部，叫联动。

总理：你没有看看它是不是有联动的思想。

张淑琴：我们叫它联动，除军区 3% 的少数派以外，都参加了“联动”。这个组织的行动纲领是“联合起来，一致对外”，也就是对付三司。还有几句口号是：服从指挥、绝对保密、勇敢战斗、不怕牺牲。

总理：这都是解放军的口号。

张淑琴：我们廿多人都被打过，有的已快被打死。他们用针扎、用脚踢、我被打成脑震荡。

总理：其它被捕的多少人？

张淑琴：现在下落不明的九人。据同情我们的人透露，这些人在里面被打的遍体鳞伤。

总理：清华“井冈山”的宁魁喜来了没有？

宁魁喜（北京清华井冈山驻呼联络站）：我来了。

总理：你就是宁左吗？你什么时候去的呼市。

宁魁喜：九月去过，到包头钢铁学校看了看，半个多月就回来了，一月十八日去的呼市。

总理：你们在哪里有个联络站？

宁魁喜：有一个联络站。

总理：多少人？

宁魁喜：开始 11 人，军区给我们造了不少谣，后来又去了 20 多人，现在有 40 多人。

总理：还有别的学校吗？

宁魁喜：还有清华附中的。

总理：（翻了翻面前放的内蒙古日报问三司代表）你们十日、十一日的内蒙古日报还有没有？

郝广德：邮局让他们夺了权，邮不出来。

总理：报纸我们扣了（手里拿着师院东纵出版的小报“东方红”），我今天就要和你们谈谈这个问题，你们公开在报纸上点解放军。你们完全没有从国家整体利益出发。

郝广德：我们骂的只是一小撮。

总理：这样也不行，主席和林副主席看了以后很不安，你们的脑子有点热了，你们想到没有，没有毛主席的领导，没有人民解放军的保护，你们能实行大民主吗？我知道你们没有考虑这个问题，你们在给人民解放军脸上抹黑呀！（总理站起来，很激动）我今天是抑制着感情说这些话的，你们当中不少是左派，现在我还承认你们是左派，但是这件事你们错了，就是死了人也不能这样做呀！我们不知有多少人民解放军英勇地牺牲了，我们这样做了吗？他们可以忍受各种委曲，打不还手，骂不还口，打伤了就说一句话：同学们啊，你们打错了，你们打了毛主席的人民解放军。保卫中南海就是这样，北京的卫戍部队，一句话没说。尽管红卫兵错了，我们也不说我们的红卫兵，更没有登过报。我们不能骂他们，不能说他们，要保护无产阶级的荣誉，近来到处出现冲击军事机关的事件，昆明冲过军区大院，进驻了军区大院内，使我们军区很难堪，杭州也是这样。大概，正是这样，你们以为什么地方都可以冲。现在冲军事机关成了风，这怎么能行呢？长沙冲了，贵州贵阳要缴解放军的械。我们说有坏人指挥，长沙不仅冲了，而且占了军区大楼，最后我们下令抓头子。是“红旗军”和“湘江风雷”合起来搞的。广州、南京是军事院校文工团冲的，沈阳也是这样，肖主任去解决的。不久又扩大了，他们要捉我们几十年转战南北的陈锡联同志，还抄了家。北京冲中南海，冲三座门，不仅抄了肖主任的家，还要找徐向前同志出来辩论。一直搞了五、六天，那怎么能行呢？这是我们绝不答应的。这样做，就是对解放军不信任。如果有一小撮坏人，可以报军委嘛，我和首都三司也讲过。

就没有想一想，我们这样搞大民主，只有毛主席才能下这样大的决心。我就没有敢这样想过，也可能你们是先知先觉，我反正是后知后觉。过去农村包围城市，解放军席卷全国，解放全国，实行无产阶级专政。夺权斗争是个长期的斗争，主席说这是长期的问题。从 49 年以来，两条路线的斗争，一直没有停止过。三反五反的斗争，包括清匪反霸， 57 年反右斗争， 62 年毛主席提出社会主义时期矛盾，阶级、阶级斗争的学说， 63 年出来的前十条。这次是有领导地自下而上的夺权，夺党内一小撮走资本主义道路当权派的权。这次夺权靠什么？靠我们伟大的领袖毛主席亲自领导，靠中国共产党的领导，靠伟大的中国人民解放军，靠社会主义道路，靠 16 条。没有这个前提，革命组织怎么成立呢？怎么斗争，怎么夺权呀！我去年九月给首都三司讲过，九月我们强调路线斗争，三个月后强调夺权斗争。毛泽东思想是精神力量，还有物质力量，这就是中国人民解放军。没有解放军，无产阶级专政靠谁来保卫，有个“岿然不动”战斗队，没有解放军能岿然不动吗？帝国主义、修正主义为什么不敢把我们怎么样呀？我们为什么能进行文化大革命的呀，这就是因为我们有伟大领袖，有人民群众，有人民解放军。当然，解放军的某一个人有错误，但不能给我们的解放军安上。八月初主席表扬过的清华附中那三位同学现在怎么样呀，（宁左：成了联动）我们的工作作的不够，我们应该帮助。你说蒯大富没有错误？聂元梓没有错误？要帮助嘛！红卫兵的领导成了联动，我们很痛心，我们是有责任的。他们有过功劳，我有时间还想找这三个同学谈谈。主席看得远，抓住了红卫兵这个新事物， 8 月 18 日接见，我们饮水思源，还不是清华附中带动起来的吗？他们首先冲向社会，震动全北京城，我们感到措手不及，这是历史的发展嘛！那时打人的、抄家的、剃阴阳头的也有，但那是初期。国庆以后，我们重视大学，中学就抓得少了，就出现了些问题。组织纠察队违法乱纪，我们也有责任。谭力夫的讲话，不但保守派受影响，对造反派也有影响。是哈军工红色造反团的一个战斗队，首先大量印的谭力夫的讲话。陈伯达同志的那篇讲话后，才开始纠正。这个问题还要很快地作工作。现在联动发展到全国，不能光靠公安部门抓，另一方面坏人钻空子，所以才有红旗军，战备军等。群众是好的，这是内部问题，我们绝不在报上登，即使登也只登头子，这是党中央，毛主席对群众运动的态度。什么叫革命组织？接受毛主席、党中央的领导，走社会主义道路、服从 16 条。谁要遵守这些就是革命组织。除非后期死保顽固坚持资产阶级反动路线的人和走资本主义道路的当权派，我们才说他们的方向错了，比如：北京的红旗军，哈尔滨的“八·八”团，我们把头子找来谈，指出：如果再前进一步就反动了，他们都哭了，回到哈军工第二天就散了。现在，左派从政治上的优势已发展到组织上的优势。你们双方都在争取群众，将来要由你们的行动证明的。解放军出来支持关系很大。 1 月 23 日中央、军委发出了五条，解放军一出来，左派就从政治上的优势变成组织上的优势，象西安交大造反派占 98% ，西安工大占 80% ，左派组织内部也包含着左、中、右，这就需要正风，否则就容易被坏人利用。内部没有反对派是不行的，国民党宣传他们是党外无党，党内无派。毛主席说：党外无党，帝王思想，党内无派，千奇百怪。党外就是有党嘛，党内就是有派嘛！红卫兵做了我们不能做的事情，我们“老大难”的问题，红卫兵一下子就解决了，比如资本家的定息，今年就没有了，水到渠成嘛。可是有些事红卫兵认为一封就行了，那怎么行呢？比如民主党派、政协，实际上有资产阶级存在，就有资产阶级政党，让他们公开存在比转入地下活动好。党外无党在社会主义时期是不对的，毛主席发展了马列主义，超过了斯大林，这是肯定的。斯大林后期在这个问题上也犯了错误，所以我们说他三七开。青年同志们很单纯，比如，砸烂 XX 的狗头。他又不是狗，你能砸烂他吗？还让“喷气式”的照片上了报，让外国人看到，很不好，你们无产阶级气魄不足，（肖华同志插话：现在不但有砸狗头的，还有砸猪头的）。这表明，斗争水平没有提高。我们很不安。拉萨、新疆甚至提到，叫解放军滚走，叫解放军掉转枪口。这说轻一点，是天真，重一点是走入歧途。韩桐同志牺牲了，我们派曾山同志去，电报写的很明白，我们是支持你们的。如果解放军有错误，你们可以提出来，中央可以解决。我们是相信毛主席和林副主席所领导的人民解放军的，一旦敌人来了，首先冲锋陷阵的还是我们英勇的人民解放军。我和解放军谈话几分钟就能解决的问题，和红卫兵则要好几个小时。青年人不能怪他们，让他们学习学习，只要你们相信毛主席、相信党中央，什么问题都会解决的，不能因牺牲了一个同学，一些同学被捕，你们就这个样子。事情闹成这样子，双方都有责任。现在你们把问题激化起来，这样怎么能保卫无产阶级专政，保卫文化大革命呀？怎样备战备荒？这样无法夺权，三缺一嘛！

郝广德：因为他们围攻。

总理：你们那些围攻都对吗？北京围攻，你们三司开始也支持过（对清华）。西安砸了光学仪器厂，这里边主要有坏人、工人、学生我不相信会去砸，这些军事工厂不能让外面的人去串连，现在出现的现象已经超过十六条所许可的范围。军区有军区的责任，两方面的群众组织要好好想想。总之，没有毛主席的领导，没有人民解放军的保护，我们能这样吗？那样帝修反都会动起来。只有我们伟大领袖才敢下这样的决心。今天任何人都不准动摇我们解放军在全国人民中的声誉。当然，军队中也可能有坏人，但我们应该相信党和毛主席能够自上而下解决的，不要直接采取行动。尽管你们有千条万条道理，中央给你们的这分电报（指国务院、军委召集内蒙各方面代表赴京的电报）是内部的，你们把它登在报上，这样一登，拿出国外一散发，外蒙古马上就有了。我看了这个以后，很后悔，说老实话，后面的一段是我加的。当然是经过林副主席批准的。本来能够电话通知，主要想把你们改快叫来。不料，你们给登了报，同学们，你们年轻，就这样不爱拥我们解放军吗？这个问题我负责到底。你们登报这件事，我们是很不安的。我们已电话告诉军区，他们已停止宣传，地方还没有停止。

宁魁喜：他们也没有停止。

董玉华（三司）：今天下午三点，他们还在宣传，有 30 多辆军队宣传车，以给报社报喜为名，从新城游行到师院。当时师院同学说“欢迎解放军，”他们还宣传三司是反革命组织。至于我们韩桐同志的灵堂，我们已不接待了。韩桐同志的家属，曾山同志验尸以后，我们派人送了回去，但遭到军区的围攻和软禁。

张三林（红卫军）：周总理，我们根据您的指示，再没有搞宣传。可是他们，在呼市大量印发传单，还搞了假录音， 15 日他们召开了二万人的大会，宣布了伪造的中央三项决定（说完将近几天收集到的三司方面的传单交给了总理。）

宁魁喜：这两天他们继续夺权，夺权都是拳打脚踢。军事院校的学生，红卫军见了就打，他们专打戴眼睛的。

郝广德：保守派在军区配合下，夺了邮电局的权。

张三林：说我们昨天游行示威，这是污蔑。

陈基隆（红卫军）：你们的袖章原来是大专院校革命造反司令部，现在改成了革命造反司令部了。机关干部红卫兵属于你们观点的，戴的革命造反司令部袖章，我们单位属于你们观点的，挂的牌子就是三司令部东风的红卫兵，属于三司令部指挥。

张启生（无产者）：这些传单都不利于我们的，请总理考虑。

陈永华（三司）：军区把我们（工学院井冈山）两名战士给逮捕了。

总理：他们叫什么名字？

陈永华：叫梁志超，任福喜。 2 月 4 日在军区门口逮捕的。

总理：都是你们派去的？

郝广德：有串连的，有派去的。

总理：可能你们联系时人家已经去了。

郝广德：不清楚。

总理：你当时在场吗？

陈永华：我当时参加静坐。

总理：这两个人到现在还没有出来？

陈永华：还没有，我 15 号打电话，说还没有出来。

总理：师院还有没有？

郝广德：现在没有弄不清楚，需要进一步查正。三司在各盟市的联络站失踪了不少人。

总理：有几个人？

郝广德：正在查。

总理：你们三司在各盟市有多少人？

郝广德：不清楚。

总理：外地到呼市串连的人怎么样？

宁魁喜：截止 15 日 11 点，清华井冈山有三个人还没有下落，军事院校的一个人也没有放出来。

军区代表：昨天有 30 多人，军区给买好火车票，用汽车送往车站，一下汽车，全跑了。

张淑琴：今天二医大回来 11 人，打得太厉害，住了三○二医院。有一个吊起来打，把手脸给打坏了。

宁魁喜：我们现在打电话不灵。

总理：现在正在夺权，不要说你，我这个总理说了也不算罗。

张淑琴：三军院校也要派代表来。

总理：我派人去调查，不能都来，（总理问三司方面）工人方面，以及别的组织和你们有联系的有那些？

郝广德：有工人的、农民的、职工的、共有八个组织。

总理：能不能叫他们一个组织来一个代表？

郝广德：他们强烈要求来。三军院校也要求来，（写了一个单子给总理）。

总理：联络员同志通知，让他们八个组织各来一名代表。

姜文启（军区）：我们来京解决文化大革命的问题，要解决，得找一找根本问题。内蒙地区现在究竟执行的是毛主席的路线，还是执行资产阶级反动路线。

总理：如果现在问区党委执行什么路线，对方也会提出军区执行什么路线。

姜文启：主要看看事态为什么形成的？

总理：你好象抓住了要害！好象我抓不住似的。如果象你那样，问题怎样解决？这不是用大帽子压我吗？得把事态先平息下来才行。你的意思无非是说后头有人指挥，指挥的就是区党委。你胆子小，我替你说，应该先把事态平息下来，以后再考虑下一步的问题。

曹文生：总理十日接见我们以后，指示不要把事态扩大。我们坚决执行了总理的指示。我们发现有一张传单是我们下面财贸系统的，我们马上进行了制止（说着将此传单交给总理），但三司却变本加厉，造谣生事，他们来了二百多人，他们打着来京告状的旗号，来到北京以后，他们把我们的联络站封闭了，抢走了东西。我们建议在北京的人都回去，抓革命促生产。

总理：我劝你们首先不要对骂。联络员，你负责以我的名义打电话，通知各方面，从十八号零点起停止对骂，宣传车、传单都停止，一切报纸都暂停几天，登中央消息，不然越骂越激动。这个问题要求你们负责。因为内蒙问题影响很大，不能搞亲痛仇快的事情。要停止互打，抓的人要放。如果 18 号再发生互打，我要查肇事者。双方暂时不要开游行示威大会，你们应该给我一个礼拜的功夫，从下礼拜起我们几个人分头做工作。内蒙报属于哪一派？

张三林：我们。

总理：你们可以转载人民日报的文章，不要登载攻击性的文章。

郝广德：他们军区尽搞武装游行和武装巡逻。

总理：要停止市内武装游行。

张三林：还有八大员，河西公司二十四个人，据说被“八一八”抓走了，还有六个人受伤的住了 253 医院。

郝广德：据说：应该实事求是。

总理：有可能。

张三林：另外，我们这里，有十七人是三司伙同区党委批准签名以后抓起来的。

郭以青：没这回事。

徐万陶：看看这是什么（当即站起来，举起由高锦明、李质、孟琦签字的拘留证）。

总理：拿来我看看。（徐把拘留证送给总理）

张三林：这 17 个人现在在北京，要求在总理面前控诉。

总理：可以考虑来两三名代表。

郝广德：我们要求军区不要用汽车拉农民到城市来，影响备耕生产。军区控制了粮库油库，以后每天只供给我们 600 斤粮食，对我们吃粮食都加以限制，还夺了火葬场的权，控制了血库。还有抗大是个反革命组织，提出了二十二问中央文革，总理看怎么处理。

徐万陶：抗大的问题，内蒙党委已作了调查，抗大同学早就要求公布调查结果，但是内蒙党委至今不公布，内蒙党委必须回答。

高锦明：因为他们想利用这个调查材料攻击三司，所以我们没有公布。

郭以青：而且这个调查组是由他们观点的一个人调查的，调查以后给他们的人看了。

徐万陶：郭以青刚才说是我们的人调查的，那你们为什么不早提出，你们为什么不找“公正”的人去调查？ 12 、 12 事件（提出抗大是反革命组织）发生了这么长时间了，你们为什么至今才提出？调查结果不算数？

总理：有材料吗？（徐万陶：内蒙党委有。）

总理：拿来交给我（高锦明：现在没带着）。

张淑琴：我们要求释放军区的少数派，要求把王建平叫来，另外我们还要求来五名代表。

总理：对等？我还得研究研究。

张三林：抗大牵扯到乌兰夫的儿子力沙克，抗大也应该来人。解决抗大的问题，应该有抗大的受害者参加。

郝广德：力沙克是乌兰夫的儿子，已经打成黑帮。

总理：铁路局现在是不是军管？

曹文生：由无产阶级革命造反派接管。

总理：现在还有没有军队？

曹文生：已经撤走了。

郝广德：还有军队撤到一楼了。

曹文生：那是军运处的。

总理：过去有吗？

曹文生：过去就有，那是负责转运的。

郝广德：现在到处都有军队，连火车上也有军队。

总理：那是我们派的。局势的发展，就看你们能不能执行我提出的四条。能不能执行四条，是听不听中央的话的问题。现在要首先共同维护解放军的荣誉，这是我们的最高利益。我今天只能谈到这里。从明天起，分别派人和你们谈。


198) 周恩来对河南省军区的指示

周恩来

1967.02.17

一、中央命令：迅速派部队让武斗的双方立即隔离；

二、宣布：对河南日报进行军事接管；

三、接管后停刊几天；

四、派出代表到北京谈判，代表包括省军区、省委、武斗的双方，以及其他革命组织的代表。由何政委出面召集有关各方拟定名单，上报中央，在中央批准后再来北京。

一九六七年二月十七日下午五时三十分

以上命令，望立即执行，各方代表谈判的时间、地点、另行通知。

河南省军区

一九六七年二月十七日下午六时


199) 周恩来接见财贸系统各部造反派代表时的讲话

周恩来

1967.02.17

〖时间：凌晨 2.40 ～ 5.30 ，地点：中南海小礼堂。会议开始前，财政部付部长杜向光混进会场，经几次劝说，坚不退出，并挑动少数人无理取闹，围攻会议办事人员李副总理秘书郝志学同志。质问名单是谁提出的，谁交给让通知的。威胁说：不让杜向光参加，要全体退出。围攻一个多小时。〗

总理：今天，我请财贸各部委的造反派还有各学校的造反派谈话。没请部长、付部长、司局长，我准备分别跟他们谈。我严守这个规定。因此，财政部杜向光同志，请你站起来！虽然你参加了造反派，但是我不同意你是代表造反派，因为代表造反派有很多人。你是个付部长，你到底是不是呢？你已经抵制了我一次命令了，请你走出去！（众：走！）那有这样子办法的！（众：出去！）不行！没有话讲！（众：出去！……）那么党中央的命令都不能接受啊！（众：滚出去！）你们大家听一听，用这样的办法来混乱哪！（众：走！）走！走！那么你不听最高指示啊？（众：总理的命令！）我奉主席命令来开这个会，你就这样做啊？红卫兵，执行命令！（众：走！滚！）解放军，逮捕起来！（众：逮捕起来！带走！）这样子来破坏我们无产阶级文化大革命啊！给他的命令他不服从（长时间鼓掌）。谢谢你们支持党中央决定。

他是来夺党中央的财政大权哪！有一些同志被蒙蔽了，你们要好好地觉悟过来！（打倒保皇派！）给他命令说，财政部不能夺权，财政大权只有监督，不能夺权。敖本立同志来了没有？（答：来了）请你过来，你帮助我来解释一下。我讲了嘛，业务只能监督嘛，是不是？你坐在这边，你要老老实实……，你要完全忠于党，是不是这样说的？（敖：是的。）既然监督业务，他还夺取财政大权，我能容许吗？我能够代表中央答应吗？你回答。（敖：就杜向光来说……）嗯，他来代表造反派，（敖：他不行……）他就抵抗我的命令嘛！财政部监督业务是最大限度嘛，我们还在考虑当中嘛。

我第一步说，你监督业务可以。他说：“总理的命令我怀疑，不能执行。”这是什么话！你们听听！这是哪天呢？二月七号。你想想吧，今天是十几了？天亮是十七了，已经十天。可是今天还来蒙混，这样对待党中央啊！（众：谁对抗党中央，就砸烂谁的狗头！受蒙蔽的同志醒悟过来！）而且信任他。你们听听，怎么传达的这几条决定的。我经过联络员董执同志找财政部接管委员会常委，传达了总理指示：一、财政部的业务权不能夺；二、总理要接见财政部的同志；就是要接见你们造反派喽！三、财政指标要在三、五天内下达，因为这个计划已在十二月搞出来了，时间已经晚了，希望他们下达嘛；四、业务工作由杜向光同志请示李先念同志。信任他呀！他站在造反派方面，我们信任他，还不够信任哪！？五、吴波同志休息。因为吴波同志被斗的身体不能支持了，所以要他到国务院里头来休息。（先念：我的秘书在这个地方，你今天来围攻。）对于杜向光，我们是这样照顾他的呀！他的回答是什么？我念给你们听听。他说：“我个人意见，造反派夺权问题，根据当时形势、中央精神、《红旗》社论、财政部的实际情况，财政部的造反派夺业务权是应该的，夺的对的”！你们听听。先念同志问他：“那么总理的指示你为什么不执行呢？”他说：“不理解，不能执行。”他说：“不理解，不能执行，难以肓目执行。”党中央、国务院的命令在这样的关键问题上，他可以说不能盲目执行！我们党内有保留自己意见的权利，但是要执行。你们看看党章嘛。他是一个付部长，当一个副总理代表中央和国务院要他执行一个决定，执行财政部造反派只能监督业务这样一个决定，他竟敢拒不执行。现在各个部都是用监督业务的办法嘛，外交、公安、财政……，公安到现在还没有监督，我们不打算执行监督了，外交也到这个程度嘛！李先念兼财政部长嘛。我们信任他（指杜）他竟然这样来对抗，玩弄这样的手腕，把这个决定挡住，使财政部的造反派犯错误，夺了全部的权，自己宣布吴波如何如何，我们不能承认哪！党中央没有批准嘛，党组也解散了，你们看看，党的组织有可以由群众解散的？

财贸系统，我支持你们造反派的，我跟先念同志站在一起的嘛！敖本立同志，你应该知道……，你应该说公道话嘛，（敖：总理是最支持我们财贸系统的，多次接见我们，我们没有做好工作，对不起，我们向总理道歉。）（先念：我的秘书在这里，你们围攻了没有？可见吴波、姚依林你们都敢围攻的！）（有人揭发质问）（敖：今天是这样的，头一次，因为平常接见都是通过我们联委会，然后再告诉我们和造反派。今天不单是通知财政部，而且通知各个部、粮食部，都是些当权派和司局长级，有的过去是保守势力、旧文革主任……）这个他们通知错了，一打电话，我就说既不能出席，就叫他们退了嘛。（先念：我和总理两个在中央开会。）我们不晓得这个事情，我们一知道马上就改了，所以我刚才没提这个事。他们没征求我们意见就通知了。那么，杜向光（转向敖）你认识的嘛，他就混在里面的，你看，你就不检查了，你就不帮助我们来做这个工作了。我们这么信任你，杜向光他一直坐在那儿的嘛，很能闹事。行了，行了！不说了。有同志可能是受蒙蔽的，等回去再说吧。反正杜向光这个问题你们听得清楚，这样的话象不象一个共产党员，一个付部长对待总理的态度？我们的要求一点也不妨碍造反派监督业务嘛。历来我跟你们说要监督业务工作，是不是？（敖：这是大家都听见了的）是嘛，我几次座谈会这样说嘛。我没办法，只好把你们大家都请来了。财政部我知道的，第一个单位嘛，这么多人嘛，完全可能，你们欢迎他，就相信他？你们以为杜向光会帮助你们把大权夺到手里哇！这是弄错了。同志们！你们这样子造反，会走到邪路上去的！你这是夺毛主席的权！夺党中央的权！你们要走到邪路上。我劝你们好好的觉醒过来。财政大权能够这样子让你们夺？这是中央，不是地方啊！地方是受中央监督的。中央财政大权都给你们，预算权等等归你们。到中央还有什么？人权、财权、军权、政权，就这几个呀，党权更不用说，难道毛主席把党权交给你们大家？把政权交给你们大家？你们夺到中央来了嘛，这是中央的权嘛。还有外交权，这也是中央的权。那一个《红旗》社论讲到这条的？财政不是单纯一个部，它是代表中央实行财权的地方啊，就等于计划权，是计划实行的。就拿外事口子、财贸口子说，我一直跟这两位副总理商量，拿你们做试点，想搞出一个点，健康的发展，给全国做个模范。我始终鼓励你们，就在这儿，开过一次大会，比这次人还多，我还讲了话，结果我自己弄得搬得石头砸自己的脚，当然这不光是我自己的脚了。你们看，让杜向光这样欺骗中央蒙蔽群众！你们这样上当啊！这权是不能夺的呀！党权、政权、军权，军权是最大的了，党权里有人事权，政权里有外交权、计划权还有财政权，这都是大权，能够大权旁落吗？毛主席能够这样子授权给造反派？刚闹起来就这样子负责吗？我们如果这样做，是要犯罪的呀！事情弄糟了，我们要负责的。这也不能怪你们！就在这个时候，你们还要把杜向光保护着，还要受他蒙蔽，我不能不抓了。而且我也是讲道理的，几次三番请他出去，联络员请他出去，后来秘书请他出去，后来我知道了又请他一次，他还是不走，这总算仁至义尽了吧？他上次跟李先念同志谈话，谈到最后还是坚持自己的意见，连会都不负责开。他说：“现在我们权已经被夺了，没有权了，不能召开党组会议了。”可是摇身一变成了造反派头子。他是站在另一方面来混水摸鱼，把大权夺在自己手里，这不是典型的个人主义呀！这种人能信任哪？这要把党的事业、把我们人民的事业、把革命的事业搅乱吗！财政部不但有一个杜向光，还有一个黑手王学明，也在那个地方耍伸手的，不过他犯了罪，所以不敢公开站出来，在背后。你们年轻，你们犯错误是允许的，但是要觉醒，不要跟着继续下去，那就不对喽！对革命对运动不利喽。我们不会挫伤你们闯劲的干劲的，但是到了错误的边缘啦！我们要提醒你们，不要走到邪路上去。所以我首先说我自己，我太信任你们了，没注意你们当中有人混水摸鱼。你看，前一次接见你们的时候，关于你们外贸系统的同志财金学院的同志贴我的大字报的问题，我都说这个不要紧的，你们把事情都说出来，把事情解释了就可以了，我说对我来说有则改之，无则加勉，只要你站在友好的态度上，不是敌意，尽管大家有意见，我都替他们做了解释。我们几十年的共产党，跟毛主席走的呀，这种容量应该有的，不然怎么推动无产阶级文化大革命运动前进呢？但是你要犯这样的严重的错误，我就不能容忍了。因为这不是个人问题了，这要造成党的损失、国家的损失、人民的损失、革命的损失。今天先念同志和我为什么来晚了呢？我们开别的会议，今天还签了一个对毛里塔尼亚援助的协定，可是我们对外经委主任天天被斗……斗了一个多月，工作都没去做。这样的情况怎么能继续呀？我让你们夺文化革命大权，监督业务。两条：领导文化大革命，监督业务。没有料到发生这些事情，我心里很难过，逼着我最后只好下命令要方毅同志休息。不然几千个项目放在那里没人管，革命和业务要结合到一起嘛！要政治挂帅嘛。

财政也是问题呀，予算要稍微耽搁了，国家要受多大损失呀！我们渡过最困难的年月，三年灾荒，苏联撤退专家，加上我们自己工作上有些错误。在最困难的时候，我们财政上把外债还光了，把内债也还得剩下很少一点了，今年一九六七年，六八年大概就还光了吧，难道这不是执行毛主席的革命路线？难道这也是修正主义路线？要看大的方面呀！同志们：世界上有哪一个国家能做到这一点？不能完全不看全局，就听信一两个人背后给你们的材料半真半假似是而非的材料。这样的材料你们就相信？你们这样，会把无产阶级文化大革命搞乱的。在最困难的年月里，我们高举毛泽东思想伟大红旗，自力更生，在外交战线的斗争上和反修的斗争上，我们的朋友不是少了，而是多了。在财政战线上，我们还清了外债，内债很快要还清，赤字没有了，世界上哪个国家能和我们相比呀？不管帝国主义、反动派修字号三类国家，他们不是外债，就是内债，象美国这样，有多少内债呀？财政上有赤字，还有多少亿的各种形式的内债。我们变成这样一个国家，你说不是毛主席的路线为指导，能够取得这样伟大的成绩呀？不错，在一段时期中，财政系统有陈云的思想，但它只是一种思想，并没有占统治地位，只有一两个月，就被我们反对了、批评了，毛主席的路线又胜利了。不看大的，不算总帐，只见树木，不见森林，这样子斗法，这样子批法，你们能够不走到邪路上去？不要上这个大当！刘少奇，他在一九六二年就是相信那个赤字，就是要搞另外一套。大概你们根据揭发的材料已经知道了，但是那个并没有成为事实，我们顶回去了。调整、巩固、充实、提高，事情做好了，没有经过五年，只用了三年功夫，到了六四年就整个发展起来了。你们是管财政的，你们如果懂得业务，就知道嘛。外贸的发展，那是你们外贸的事了。外贸的确有许多政治不挂帅的地方，我们也常批评。吴波政治也是弱的，但是他在执行命令方面是坚决的。如果仅仅是一个桃园大队，那是碰着去了。当然，刘少奇让他报告。但那是四清工作，怎么能算是刘党呢？不能这样断定一个人的政治生命。（先念：吴波的政治我向你们交待过多次，你们硬要把他打成反党分子，什么道理？）批评是完全许可的，但是结论党中央还没有做，你们不能做，你们可以提出意见，中央同意不同意是中央的党权嘛，党的决定中在中央嘛。我告诉你们，农林口就象王震同志这样子捣乱，你们大概也听说了，一直到最后揭露东西更多了，他就是反扑，最后，我们还在保他，一个人要看一生嘛。把老干部这样子行吗？红旗第三期出来以后，我没有跟你们见面了。大概你们也听先念同志讲了，要你们好好学习。你们看社论第三部分，那里面所有犯错误同志的一段，从笔调可以看得出来，那是主席亲自加的。可以把我们三、四十年的老干部统统一概打倒吗？统统靠边站呀，行吗？你们就能接班哪？（先念：姚依林同志在这里休息，你们商学院下了通缉令？）

到底是中央作主，还是你们作主？你们下这样的通缉令！姚依林休息，是我下的命令。在主席那里，这些人都提到了的。我下的命令要他回来，在国务院休息，就是在中南海休息。你们下通缉令，就是对我们通缉。在中央领导底下，这样做，我们怎样信任你们、怎样支持你们？你们还年轻，你们的闯劲、革命性我们支持，我们千个万个支持。但是仅仅有革命性没有科学性、没有组织纪律性不行。这是中央的业务机构，更加不许。军队，主席常说不能一冲，得有两冲。两冲就是既有勇，还有智。有勇有智才能打胜仗。做政府工作更是需要如此。过去是政治挂帅，或者毛泽东思想伟大红旗举得不高，许多部门是有这个毛病。和你们交谈时我什么话都给你们讲的，能告诉你们的，都告诉你们。可是，你不能搞到中央头上来呀，你要把党权都夺去，把政权夺去，把发号施令权夺去呀，那怎么行！没有界限了。同志呀，有些事情总是从反面教育对大家更深刻。如果没有杜向光的这一手，那要说清楚这个事情，不知道要费多少口舌。今天不需要多说，你们大家都支持，这里面有党性、阶级性的问题。同志们：这是个阶级斗争，这就叫阶级斗争。利用造反派的名义，混水摸鱼，鼓动财政部不明真象的同志起来反党，要夺取中央的财政大权，结果你们几乎上了他的当。没有今天这一下，揭发他还得费事呢。他自己送来了，而且我先礼后兵，劝他退，他不走，逼出这一手。靠一个杜向光就夺党的财政大权？这完全想错了嘛。同志们：我原来想预先经过李先念同志告诉杜向光打一下招呼，让他说服大家，然后我再来见财政部的造反派，就好说一点了。可是现在看，要他这样的人来管这个事情，你说我们糊涂不糊涂。是不容易看清人哪。

同志们：这样暴露也好，你们也被骗了，我们也算被骗了。因为先念同志不熟悉他这个付部长，我更不知道他怎么来的，现在正查他的档案。你们把原来的名单换了几个，另个有没有司局长来？（先念：有一个葛复村。）你是不是司局长？（葛：我是付局长。）你为什么参加呀？没有你的名字嘛。（众：走！走！……）不要解释了，还有什么要解释的嘛。（众：商业部还有一个司局长来了。）（先念：有名单的。）哪一个？如果有名单，同意了就是另外的事了。葛复村让他回家去，不要管了。当然，干部三结合我们是主张的，但是现在还没有成熟嘛，混水摸鱼的方法是不好的。现在是夺权斗争的新阶段，从两条路线斗争进入到新的阶段。你们看了《红旗》杂志第三斯社论，也可能听过我在人民大会堂劝各地同志回老家时所作了个广播演说，我在一月二十二日也讲了夺权斗争。实际上我们从上海夺权斗争开始，就进行这个准备了，我也给你们谈了，一月十几号就谈了。你们财贸大会什么时候开的？（答：一月十八号。）我在那里讲话，支持你们的夺权斗争嘛，支持你们领导文化革命，监督业务嘛，是鼓舞你们的嘛。你们开大会，比外事口还早，他们到现在没开成。我完全是希望你们能够树立起来，先念同志也是积极支持。我们两人商量，给中央报告，想拿你们做试点，多次接见谈话，结果弄成这样的局面。不过现在事情也不坏：反正夺权斗争才仅仅一个月，上海开了端，上海工人阶级带了头。我说，第一张大字报是北京大学，学生运动一向以北京为先。从“五·四”、“一二·九”、“反饥饿斗争”，一直到这一次文化大革命，都是北京大学带头，那么，到了夺权斗争这个阶段，就不是一张大字报所能解决的，就需要广大群众去发动了，上海工人起来带了头。

一月五号文汇报发表了《告上海全市人民书》，然后跟着有反经济主义的十条措施，这一次也是毛主席首先抓住的。主席比我们都看的快，文汇报，我们还没有看到，主席首先看到，象聂元梓的大字报一样，把我们召集去说要支持，人民日报一月九号登出来，以后紧接着发表了一些东西。十六号在主席那儿的会议上决定，夺权斗争需要进行三结合。就是在地方上，要有革命群众组织的代表，要有解放军的代表，还要有革命领导干部，一种是一直站在革命路线方面的；一种是犯了执行资产阶级反动路线的错误改了的。不仅如此，还有即使是犯了反党反社会主义的错误，只要不是坚持不改、屡教不改的，还允许他将功折罪。这样的意见，我在一次铁路系统的会上也说过，我说：有些干部虽然犯了反党反社会主义的错误，但是还允许他将功折罪，撤职留用。我有四句话：“撤职留用，限期观察，（譬如限三个月或更多的时间）将功折罪，以观后效”。这种人如果肯改的话，还是有希望的。主席改的那句话，即如果不是反党反社会主义而又坚持不改屡教不改的，还允许他改正错误，将功折罪，也是这个意思。这是党的惩前毖后的政策，这是毛主席的政策，毛主席从遵义会议以后、领导全党以来三十几年的传统政策。我们跟着毛主席走嘛，清清楚楚嘛，我们也犯过错误，允许我们改正嘛，团结我们嘛，跟着他走的嘛。怎么这次革命运动能把一些老干部统统去掉呢？不可能设想的。如果我们这样做，是犯罪的。现在外边的一些标语口号，不都是中央同意的呀。你们不要以为中央都点了头的。过一阵我们要和红卫兵开会，要讲这个道理。那样的标语，那样的漫画，搞下去，是把我们的斗争降低，不是提高呀！这不象毛主席的学生呀。现在外报已经反映，北京的漫画马上香港报纸就登了，就反映到修字号帝字号的国家里去了。这是对我们党和国家抹黑。现在一直污辱到解放军身上了。我刚才跟解放军的同志谈，现在很多地方的军区被围攻、被冲击，这是不允许的，我费了很大时间说服他们。革命群众组织的代表、革命领导干部（包含着那种亮相的、也包含犯错误改的）还有解放军的代表，这样三位一体“三结合”，这样夺权的，才算无产阶级革命派夺了资产阶级一小撮走资本主义道路当权派的权，夺资产阶级反动路线的权，才能这么说。而且应该更肯定的说，就是夺一小撮走资本主义道路当权派的权。我们夺权的目标就是夺一小撮走资本主义道路当权派的权。毛主席不赞成加后面那句话，就是坚持资产阶级反动路线的顽固分子，不赞成这句话，前天我们党的会议确定不用这句话了，你们看以后的文件就没有了。不赞成这个扩大化。因此不是每个省都是统统靠边站的。允许有一两个或者几个走资本主义道路的当权派，也允许有的省一个也没有，也有可能犯了错误，改就是了，不负主要责任，负次要责任。

至于我们中央各部，就更不能用三结合夺权了，那怎么办呢？现在不是一部分在夺权吗？但是我们说明：凡是没经中央承认的，你们夺权是不算数的，我们要一个个的来审查。因为现在如果承认这个夺权，就是说所有中央各部负责的同志或者是一小撮走资本主义道路的当权派，或者是坚持资产阶级反动路线的顽固分子，这样就等于都是走资本主义道路的当权派了，那还行哪！能给他们做这个结论哪！中央不能这样做。过去有的同志想扩大一点吧！这一扩大就很不利了，黑手就来了。杜向光就是这样。你说走资本主义道路当权派，吴波算不上，至少是顽固分子吧，姚依林至少是顽固分子吧，这么一加就加上去了，这就造成了夺权的前提了。主席就是伟大英明，他不赞成，他觉得还只能是四清以来那个夺权的继续，就是夺一小撮走资本主义道路当权派的权，其他的还得结合起来。比如杜向光，如果他不搞一手，不插这黑手，不违抗中央的命令，那你们同意他，我们也会同意他的呀。一个人总是事不由已，总是不以人的意志为转移的。他以为这样就可以把权抓到手，不晓得这样就暴露了。如果他今天不来，我不能说得这样绝，还得留有余地，因为你们大家还不觉悟，不懂得嘛。（先念：原来是明天叫他停职反省的。）那也得跟你们大家商量呀，现在就不用商量了，他做的比我们准备处分的还重嘛，那还有什么话说。所以说明主席的英明伟大，他总比我们高明哪，他什么事情都看得远，就晓得你会出这样的事情，所以把范围搞得更准确，不要稍微有些扩大。因为一扩大就便利了坏人，就会使年轻的同志容易在方向上弄得动摇起来。你扩大了嘛，方向就不能很准确了，打击的目标就不能有的放矢了。用主要力量打击主要的敌人，这是主席的战略思想嘛，扩大了就会乱打，乱打就会不团结多数了，就不能达到最后团结百分之九十五。先念同志和杜向光吵了半天，他都不同意，怎么达到主席的要求、最后达到团结群众和干部的百分之九十五？不可能了，都靠边站。党组也解散，他不管，现在已经没有党组，他宣布党组取消。党组是先念同志的第一书记。这样忽视党的领导呀。先念那天忍下去了，报告了我，我们商量原来打算一道开会的，后来还是分开来，先跟你们商量，然后再跟领导干部商量。他明明知道他的地位，他不管，他今天一定要来。

路线掌握的要非常严格呀。我们应该信任群众、依靠群众、发动群众，但同时又要每个步骤抓紧，这是我们抓得不紧呀！所以这个错误不来责备你们。但是你们也要懂得，中央不能说所有的部都是夺走资本主义道路当权派的权。所以，我们当时考虑的，从一月十六日到现在不过是一个月嘛。因为晓得，主席也估计到了，一定要连锁反应。就是说：这个夺权斗争展开了以后，本来是讲地方的，但是中央各部门也连锁反应，都要夺权。因此我们当时就限制在极少数，也许几个部门。我记得当时我还举了广播局的例子，都是从下而上夺的，现在证明也不成功，也失败了。广播事业局现在还得三结合，由监督业务走到三结合。

中央各部门搞什么三结合呢？这不是领导干部、群众外边还派个解放军代表，那变成军管了。中央各部门不需要采取军管。什么三结合呢？就是革命的领导干部、革命的中层干部比如司局长吧、还有你们在座的革命群众的代表。造反派一起来总是没有长字号的，现在当然可以逐步吸收了。个别吸收，我也说过这个话，因为造反派这个基础才能巩固呀。这样的三结合，革命的领导干部、革命的中层干部、革命造反派的就是革命广大群众的代表这样子三结合。这样三结合组成什么呢？我们现在设想（还可以讨论）可以选出一个革命委员会来，监督整个部的文化革命和业务。将来实现这么一个监督机关，以群众的代表为基础，这是我们各部改革最后要实现的一个目的。不管你当权派有没有走资本主义道路的当权派，一小撮呀，或者没有，你就是无产阶级的当权派，是拥护主席革命路线的，也要实行，这有好处。有什么好处呢？就是有人管。我们这些领导人也是要有人管的，我们并不怕你们，希望你们管的，你们这半年管得我们好嘛。造了反，当然不是造了毛主席的反，是听了毛主席的话，造了走资本主义道路当权派的反。当然一造反就火烧，烧得多了一点，不应烧的，烧了也不要紧吗，只要不打倒，打倒就靠边站了，或者比靠边站更严重了。毛主席的干部政策不是这样，确实跟这相反。毛主席那段话说得很对，如果我们现在把这样一个国家的大事都交给你们，我们连过问也不过问了，有靠边站的思想，我们领导干部有的同志是有靠边站的思想了，做群众的尾巴。你们能承担得起吗？你们稍为冷静地想一想，政府这样多方面的大事，你们晓得，也不可能承担。把事情推给你们不过问，就等于故意的将你们的军、捣你们的乱，那你们陷进在这里边就没法出来了，结果事情办不好了，不等于看你们笑话吗？把大权统统交给你们，我们不管了，我们都靠边站，去休息去，那怎么对得住人民、对得住党、对得起毛主席、对得起革命呀！我们要犯罪的呀！

我们要在这个斗争中锻炼，你们一般是二十多岁、三十多岁，当然干部中四十多岁的也有。我在外交部就问到一般的科员也有四十多岁的，你们部里也有吧？但大多是三十多岁左右的。这样把权交给你们，那毛主席的思想作风、工作方法怎么能学得到呢？我们如果看到你们这样做，不出来纠正，那我们要犯罪的。我跟红卫兵说过，我给你们也要这样说的，我们是支持你们的，我们不会骗你们。到了这样的关头，我们要出来说话的，我和你们联络站的同志说过，凡是重大事情我还是愿意和你们接洽的，不是又接洽了吗？本来这个口子有先念同志负责，我可以少管一点，但你们看，这个命令就不灵嘛，不能不引起我警惕，不能不答应先念来过问这个事情。先念同志还是先谈一段，打了一点底子。

各部门的夺权斗争采取监督业务，然后走向三结合，这要一个过程。要给部的领导干部一个机会，让他们当着大众，把政治态度说清楚，不算旧帐。让他们把自己在文化大革命中的态度讲清楚，有的检查、有的讲话，听一听，亮亮相。这样子彼此建立了信任，三结合就可以形成了，这样子成立起来的革命委员会就会起监督作用了，这是一个新的创造了，以群众为基础，上有革命的中层干部、革命的领导干部。这样的三结合也是一种试验，我在前两天首先推荐给外交系统了。今天晚上再推荐给你们来试点。

如果财政部同志有觉悟的话，我们就应该好好地想想，造反派这一点也不对嘛，先念同志请你们来谈话，你们对先念同志无话可谈。是哪位同志呀？（先念副总理：刘振玉）这也不对的，怎么能这样对待李先念同志呀！你怎么能用这样的态度来对待党的负责同志呢？

那位是谁？（答：程圣言）程圣言同志。那位呢？（答：刘振玉）（众：带头闹事的。 后边那个闹的最厉害，还有东头那个。）那一位？（答：我叫高公富）高公富（众：还有那个女的），（答：宋雅兰）噢，宋雅兰同志、高公富、纪兆才、程圣言，（众：那个骂人，举手打人的）好！坐下，坐下！同志们：你们要好好冷静地想一想，特别是刘振玉同志，你这样态度完全是不对头的嘛！两次请你，你说跟李先念同志无话可谈。你们呀！我们这样子努力帮助你们，你采取这样敌视的态度，（先念：说是要把我打成黑帮。商业部要注意呀！还有商学院哪。）所以这件事情你们走过头，就要走到相反的方面。我们愿意你们走向相反道路上吗？我们也不愿意造反派碰到这样一些失败呀！难道我们高兴吗？象杜向光，那是另外一种性质喽，他自己伸黑手，想混水摸鱼。你们是部里造反派嘛，是不是？我劝你们回去好好开个会，痛切地检讨检讨。你们走到错误路上去了。吴波有错误，不是你们说的那么厉害嘛，（先念：商业部的造反团、商学院的造反团、“八·八”队、财政部造反团有方向性错误！）你们这样做的结果，非走到相反的方向不可了，到了边缘了，我们不来提醒你们，你们会滑下去，自己还不知道为什么犯了错误。要好好地冷静一下头脑。

三结合也不是容易的，首先我们要分析，你们现在已经造了反，文化革命大权拿到了，监督业务超过分际了，第一部超过分际这部分要退出，只能监督业务。只能监督，不能遇事干涉，那样就无法做事了，在这方面外贸部自从我说了以后，情况还好一点，粮食部也好一些，你们注意呀。你们管多了，你们负责任。出了乱子我们找你嘛。（先念：银行夏××来了没有？你们斗胡立教不斗胡景云是什么道理？你们以为我讲的话都是没有根据的……）你要接管业务，管错了，我们再来找你们，我们心里不安嘛。我还是说，如果这样子，我们就犯罪，对不住人民，对不住党，对不住毛主席，党和主席这样信任我，叫我各方面的事情都要过问过问，我能看到不说吗？

财政部这样一个特殊的例子就教育了大家，也教育了财政部同志本身。你们要好好地检查。党组的工作还得恢复。告诉你们，还是吴波，还是先念，他兼财政部长嘛，党委托他管财政大权哪！上一次第三届人民代表大会开会的时候，先念同志提出来过不兼财政部长，几个同志都打算不兼了。主席说不行，一律得兼。这是对这些同志信任嘛。不能认为好象所有的副总理都不可信任了，能这么看吗？财政部党组得恢复。（先念：商业部党组得恢复。）你们对业务还只能监督。如果你们守这条线，那么首先你们自己整风，你们部内的造反派好好地自己整风，你们解决你们自己内部的问题。杜向光、葛复村，杜向光财政部工作不能做了。葛复村嘛，也还不忙于让他参加你们造反派的领导，因为领导干部嘛，要我们给你们来排下队，站出来嘛。所以我们明天还找葛复村来的，我们的秘书根本不认识你们任何人，所以分辨不出来，进来以后才知道。你们这样做就等于欺骗党嘛，我们对你们说的话，句句是真的呀！如果说错了，我承认错误。但是不能骗你们吗，希望你们──你们也来了不少人、接近二十个人，你们好好回去整一下风，痛切地开个会检查检查。

同样的情形在别的部也一样。超过了监督业务，变成了领导业务，那不行。领导业务的还要退出来，现在只能监督业务。每个部党组都要恢复。商业部党组取消了，不行，还是姚依林。姚依林他有执行资产阶级反动路线的错误，他已经检查多次了，身体也几乎倒下来，所以我们要把他保护下来，你们的“通缉令”得取消，你再这样继续通缉，你就是向党来通缉。我下的命令保护他，你就是对我下通缉令嘛。罕见了！你们简直超过分际了！给你们这样大权，你们还要这样做，你要走到反面吗？商业部的包含两部分，有商业部的造反派，有商学院的造反派，还有财金学院八·八队也参加了几个人，是不是？（敖：没有，只有几个人去那里……）没有吗？也算啊。你们要好好在一起检查检查，这样子要走到反面的！

无所谓恢复党组，本来党组我们就没有取消。你们不能推翻党组，取消也是另外一回事情。各部我们都没有放松这样的口，工交系统他们那种做法我们没有承认的，我还要一个一个来管的。现在工交系统非常乱，我开了三次会，想先把情况稳定下来。有些部就不能稳定，铁道部搞得一塌糊涂，不断地打，我开了十次左右的会不能解决，铁道工人多次要求我们实行军管，但是我们还想等一等，如果再继续下去，那就无法避免了，就是各个联络站去那里闹，这样就要走到它的反面。商业部也应该考虑这个问题，其他部门如果有这方面的问题，也应该考虑。总之，党组或者是党委，一定要行使职权。你们只能是监督，不能够领导，不能超过监督的范围，责任还是部长、司长负。他们如果有错误，你们检举出来，确实错误，如果我们一定要纠正，要作负责的答复，这一点是可以肯定的。现在革命权还在你们手，运动你们可以领导嘛。至于怎么进行三结合，底下再说。总之是党组（或者叫党委）要恢复，监督业务不能超过分际。

再，各部门的造反派要夺取文化大革命的领导权和监督业务，应当主要由他本身的造反派为主。比如说，商业部就是以商业部造反派为主，外贸部以外部造反派为主，粮食部以粮食部造反派为主，银行以银行造反派为主。至于有关的学校是否参加？根据情况以本部门的造反派为主，有些部不能让外边的来参加。比如公安部肯定是不能让外边的人参加的。我们曾经一度允许政法学院政法公社去夺北京市公安局的权，允许他们试验一下，结果效果不好，他们自己也承认。因为他就那么几百人，不可能管那一万多人。怎么办呢？只好包下来，长字号的、高级的都靠边站，不要了，就靠下面的人，下面人出什么主意，他们只好照办。结果闯了一些乱子，这也不是由主观愿望决定的，他们还不想搞好？没经验哪！下面的人有的给他出坏主意，也有出好主意的，两者都有。好的主意当然好罗，坏主意呢？本来都希望他们能够把公安局本身造反派的火点起来，把彭、罗时代的那些黑手检举出来，把北京市公安局来一个彻底革命。寄了这样的希望，但是后来证明，这样的试验失败了，不得不实行接管，我们把失败的经验告诉你们，希望你们在内部好好检讨。谢富治副总理是全心全意地注意帮助他们支持他们的，不行，内部造不起反来，因为外部代替了内部。外部进去一掌权，内部的造反派造不起来了，结果把全部包下来了，不分青红皂白，都包下来了。结果不行了，只好实行军管。现在大家都赞成军管。你们不是也赞成的吗？天津公安局比这还要严重，天津是内部的坏人造反派、反动的造反派造革命派的反的，一小撮人在那个地方夺取了公安部门的大权。天津比北京秩序更差，岗楼上没有人了，交通岗都没有了，这样十几天，人民真是好哪！没有办法，也只好派军队接管。天津人民真是欢腾已级。天津公安局的假造反派也还挂个名字叫做政法公社，鱼目混珠。所以你们要防止啊。你们一旦有名了，人家到处想沾你们的光呢！你这个“八·八”队事情管多了，你就要防止本身的尾巴不掉罗。北航是北京革命派有威信的嘛，很多地方就利用北航的名字，实际上不是北航，盛名之下，其实难符，不要骄傲。一旦出了名，就很得小心翼翼。北京出名的北航“红旗”、地质“东方红”、清华“井冈山”、北大，你们财金学院的“八·八”，都会要裁跤。所以我看到一个规律，就是发展处于政治优势的时候，保守派分崩离析，觉到自己落后了，要开门整风，甚至要接受革命造反派的领导。但是到革命造反派吸收得太多，变成组织优势的时候，危险就来了，因为这个时候，他们不但把革命的包含在里边了，保守的也包含在里边了，有左的、有中间的、有偏右的。这时内部就发生问题了，思想不那么一致了，行动不那么一致了，有些事情就管不了啦。同时，坏人就钻空子了。所以凡是当着组织的优势的时候，更应该注意思想上要继续前进，才能不断革命，不至于落后。当然，这个问题要跟你们多次谈，你们要实践才能懂得，你们也会慢慢认识这个问题的。

部内的问题一定要以部内的造反派为主。（先念副总理：要把商业部、财办、财贸政治部的八·八队撤走。）现在，如果说有些内部的造反派还不强的，外贸部不强，是吧？（答：外贸部很强。）很强，好哇，这样就好！（笑）粮食部呢？部内有吧？（众：有一些学生在那儿……）是呀，即使同学们去了，要……。你们，比如财金学院、商学院、外贸学院这三个学院，应该帮助部内的造反派。夺“私”的权，树“公”的权，这是清华的一篇文章。三司的确有一些思想水平好的年轻同志。最近又有一篇好的，《光明日报》今天转载的，就体现了主席关于干部的思想。这说明我们年轻的小将的确有思想先进的，写作的水平也高，帮助各部的造反派起来以后，如果确实有几位和那个部发生了感情，又愿意在那儿长期工作，大家又欢迎他，也可以留下去。因为他就等于参加这个部的革命造反，不再离开了，这不是一样的吗？我跟调查部的同志谈起这个问题。国际关系学院有一部分人进去了，他们有两派意见，一种人就是想帮助调查部的造反派起来夺，夺了以后就走，这也是许可的，他说我不能久留，我将来还要回学院念书，我还学一两年，现在进去了，我出不来了，不好。我进去了，懂得了调查部的许多国家机密，不能让我走，他不愿意。我说这种人也很好，他懂得这个界限，要走，让他走。谢谢他，他帮助是与人为善嘛。第二种，决心留在那里就不出来了，那也许可。只要是成份又好，政治表现又好，当然欢迎。所以，对于财贸系统、外事系统，我还是保留我这个意见，即少数的人对那个部参加文化大革命一个长时期，建立了思想感情，阶级感情，他也愿在那里献身，愿意在那里做下去，也不三心二意，那也可以欢迎。由双方造反派协商，那你就留在那里。但这就要求固定，不要今天来一下子，明天又走了，后天又来一下子，那就使得我们不能建立一个稳定的革命秩序了。现在已经到了夺权的新阶段了，应该把这个讲了。革命的群众代表应该这样子。凡是各个部自己的造反派力量不强的，应该努力把他加强，这不在于数量，还是先取得一个政治优势，到了争取数量的时候，要吸收中层干部，才能把你的工作能力提高。我们并不反对中层干部参加革命造反派，要诚心诚意帮助的人才行。我提倡过要逐步吸收，但部的业务系统还是不要把它打乱。

中层干部、领导干部里面会有些人要调开的，比如说，总是有坏一点的罢了官吧，比如，薄一波也等于是罢了官吧，虽然没有宣布。还有个别要提起来的，梁膺庸捉起来了，是个大叛徒嘛。这也是有的啊！罢了官的是有的，但不会多，会有一批调开，在这儿不适当了，调开，剩下多的就是留用一批。有各种留用，刚才说了，留用的就是留用，也有监督留用的，这是发生问题的，也有停职留用的，也有撤职留用的。吕正操是撤职留用，以观后效，看他能不能改，给他一个最后的机会。武竟天我们宣布了两个月，荣高棠就没有留用，罢他的官了，当然罢官的最后结论还没有作。

干部要排队，谁排呢？在群众方面，应该让他表态、“亮相”，我们党、上级领导也来考查，双方结合，上下结合。怎么做法呢？不能象现在这样斗法，这样斗是无休止的，没有法子进行业务。我刚才举个例子，就是方毅同志，这是我们党的好干部，曾经入过一次狱，最后出来是国共合作了，他放了出来，没有什么手续，这是审查过的。在对外经委主任这个时期，工作很有成绩，机构最小，有很多专家在外边，帮助人家几千个的项目，要不断签署合同。我刚才说了，今天签署援助合同，他没有到场，一问，才知道机关检查某人的错误，造反派勒令方毅必须到场，你看，这样一个大的援外合同的签字，对外经委主任不在场，那会给群众什么印象呢？这怎么行呢？我们宁肯推迟签字等着，许多国家都晓得他这个人，非洲人都熟悉他，越南、朝鲜都知道他，特别是越南，他在那里做过经济代表。怎么能对待这样一个同志，随便一棍子打下去呢？这不合主席的政策。还有，对干部一斗就是十几天，连续不放。我现在说一个例子，到现在我很难过，张霖之到底是怎么死的？硬是矿业学院把他关在一个地方四十多天。尽管他有很严重的错误，他和彭真、薄一波特别是跟彭真也有一些关系，但是今天不能作结论。这个同志还有他的长处。煤炭工业部的造反派和矿业学院的造反派斗住不放，四十多天我不晓得，他死了才突然晓得。所以我今天一听到段君毅，还有今天你们要回来的王磊，（先念副总理：王磊现在已进医院了。）我们中央一听说，我就下命令，没有二句话可讲，一定要交出来。还有康世恩、段君毅还没有要来。（先念副总理：段君毅准备要回来。什么人给我报告，要开几万人的会斗争谢北一）象这些事情，都不跟我们商量，把我们中央领导完全放在一边。

“天下者我们的天下”那几句话，连主席自己也想不起来是那里说过的，后来才有同志说是“五四运动”那时，一九一九年“湘江评论”上主席的文章里说的。主席说，那是资产阶级爱国主义时代嘛，那时我们都是一批爱国主义者，有什么共产主义思想呀，怎么能乱引用呢？那里边没有阶级性的，“天下者我们的天下”，无产者说这话，资产阶级也可以说这话。主席是历史唯物主义者主席是很严格的。你看他的诗词，第一篇是一九二五年的。主席作诗作词，何尝是从一九二五年开始的。但是他一篇也不拿出来，我们没有任何一个人有主席在沁园春以前的诗。主席对待一个诗词都是如此严格，我们对待我们的领袖，不能够以常人来论，我们也应当拿历史唯物主义的眼光来严格地来跟着主席走呀。你乱用他的东西，你就是不合乎主席思想啊。我把知道的事都告诉你们哪。关于干部的斗争，不能这样子斗，一斗几十天，十几天，不放出来，那怎么行！把业务耽误了，把身体也摧残了。老干部都这样对待，你们不感觉到，你们用敌对的态度对待他们。但我们就感觉非常深，我们不安，几十年的战友哪。

每一次主席跟各地方来的同志谈话，跟中央的同志、政治局的、国务院的、文革的同志谈话，总是先讲革命，后讲干部，总是要讲一段干部的。要在运动中造成一个好的传统，主席的干部政策传统，也是毛泽东思想的传统。主席一向反对党内斗争中的残酷斗争无情打击。照现在这样下去也是一种残酷的斗争。而且那种斗争的方法：戴高帽子、挂黑牌子、弯腰、喷气式飞机，照出象来展览在大街上，让外国报纸拿去登载。我们红卫兵报纸，甚至省报都登出来了，许多中央同志看到很不安，很难过。（先念副总理：老实讲我就流了泪，那样下去还得了！）老干部是党的财富呀！当然要一分为二，也有坏的，但坏的是少数。百分之九十五以上……（先念副总理：我看了陕西那个百丑图，那里边我认得好些人哩，那都是反党分子？）不仅是对老干部，就是对彭真也不需要这样的方式，斗的要文明一点嘛。我们无产阶级，不要丑化我们自己嘛。对老干部，不能都是用敌视的眼光看待呀。那好，我想你们将来当了政，管了事，将来下一代也这样看待你们，代代相传，把我们党造成什么作风。那是资产阶级封建主义的作风，不是无产阶级的作风。想到这个地方，我就睡不着，我就难过。但是我不会流泪，这种时候我是要挺起来说服大家的。我觉得责任重大，我不说我要犯罪的。但别的同志发言权比我低呀，他们有什么办法？你们要懂得我们老干部的心情哪，你们觉得现在可以统统抛开，你们为所欲为，行吗？主席首先就不赞成这样做。我们不能放心哪，这是害你们的呀。

我们党内是有一套坏作风的啊！过去左倾路线统治的时间是很长的，后来彭、罗、陆、杨他们又接上来。主席从遵义会议起到一九四五年七大时为止，十年整风，把党的作风算渐渐地培养出来了。可是在这个时候，就在党校的整风中，彭真还插一手，主席在七大是指出来的，主席讲七大是团结会议。果然彭真这一个瘤子，二十年后暴发了。刘少奇的“论共产党员修养”是唯心主义的东西，在党内起很大坏的作用，许多高级干部受这个东西的坏影响。唯心主义多了，唯物主义就少了，形而上学的东西甚至是封建主义的东西多了，毛泽东思想就少了。刘少奇引了许多孔孟的话。当然孔孟的话也有好的，可以借来旧词新解，但比起同时代一些比较朴素唯物主义者那就差得很。这一次把彭、罗、陆、杨揪出来，又批判了刘邓的资产阶级反动路线，批判他们的世界观，这样子有利于在党内把主席的思想作风，大大地宣传发扬，在我们革命运动中大大地发展。但是现在这个斗争方法确确实实是不利于向着宣传主席思想的方面走的，是不利于宣传毛泽东思想的。我们觉得不能不出来说话了。我也摸了一个外交部的点，跟他们谈得比较深，今天跟你们谈得更深。我们的思想是要逐步发展的，要把党的干部作风通过你们传之后代的。我们寄希望于你们。但是照你们现在的作风，是不能传之于后代的。

你们总要把一个人斗臭，不是应当斗臭的，为什么要斗臭呢？要有个全盘估计嘛。一般地说，就是执行资产阶级反动路线，两个多月时间的错误，到底有多大，有的严重些，有的轻一些，有的还没有沾边，不能每一个人都有分哪。至于历史的问题，如果发现了什么问题，那只能在专案上解决。否则把每一个人十七年来的讲话都拿来计算计算，量一量，除非他不说话，不写文章。刘邓两人正好是一个鲜明的对照。刘说的话多，邓就不大说，邓是事情愈少愈好，你找他的宣传毛泽东思想的话少呀，找他的错话也找不到多少呢。做事情总得说话，开会讨论问题总得发言，不能每一件事都是合乎毛泽东思想的呀。我们几个文件里都说了的，十六条说了，以后的文件也说了，就是说过些错话，做过些错事，写过些错东西，这要区别于坚持资产阶级反动路线，区别于反动学术权威。应有区别。

这样，就比较快一点了。比如一个部开几次会，副总理到。我们分口子了，我不能每一个部都到，不可能。比如我们财经口子，我们开那么一个大会，先念同志也跟陈毅同志一样，讲一点自我批评，把他应当承担的责任讲一次，给他个机会。大家听了，然后再分部去开会，让部长们讲讲，司局里开会叫司局长们讲讲，也不要每人都过，人人都有份。有些人没有管文化大革命的事情嘛，他业务上有些错误就可以在平常的会议上解决吗。部里开一两次会，司局分开来开会。这样子过了以后，就排排队，从监督业务，进入到三结合，上中下三结合，建立以群众代表为基础的革命委员会，就可以把夺权斗争走到一个正确道路上去，希望你们在财贸口子树立几个典型，你们几个学院应推动前进。业务现在限制于监督，然后走向于三结合的监察。这个我们还要抓典型。财经大会我还是来，文革小组我们都准备来参加一次。这个会由国务院来召集，先把你们各部的问题弄清楚一下子，这样子就可以了啊。这方面，还是你们带了头的，这次再打个头。

你们还有什么问题，可以问哪。（这时财贸联委会负责人敖本立起来对他同意杜向光、葛复村参加今天的会议等问题，做了检查，并表示了态度。还有外贸学院一女同志发言，均略）。

（转抄时或有漏字、错字、仅供参考）


200) 毛泽东周恩来对《红旗》杂志社论稿《必须正确地对待干部》的批语

1967.2.18, 2.22

对《红旗》杂志社论稿《必须正确地对待干部》的批语〔１〕

（一九六七年二月十八日、二十二日）

一

退总理：

同意你的意见，讨论后再发表，并把三结合的思想写进去。〔２〕再则，以后重要社论都应这样做。

毛　泽　东

二月十八日下午八时

（根据手稿刊印）

二

照发。

根据毛泽东手稿刊印。

注　释

〔１〕　《红旗》杂志社论稿《必须正确地对待干部》是中共中央文化革命小组组长陈伯达一九六七年二月十七日送国务院总理周恩来审阅、十八日由周恩来转报毛泽东的。本篇一写在周恩来二月十八日的送审稿上。毛泽东审阅时作了一些修改。社论稿第八页讲到对犯错误干部的使用问题时写道：“有的干部，还可以吸收他们参加无产阶级革命派联合夺权的临时权力机构。”毛泽东将其中的“有的干部”改为“有许多干部”。在社论稿的末尾，毛泽东删去了以下三句口号：“无产阶级文化大革命万岁！”“毛主席的无产阶级革命路线万岁！”“伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席万岁！”此外，还有一些文字方面的修改。本篇二写在陈伯达和中共中央文化革命小组组员、《红旗》杂志副总编辑关锋、王力二月二十二日送审的社论修改稿上。陈伯达等在这次送审稿上写道：“总理主持下开会提出一些修改意见。我们又做了一次修改。”这篇社论发表在一九六七年三月一日出版的《红旗》杂志第四期，《人民日报》二月二十三日提前转载。

〔２〕　周恩来一九六七年二月十八日在向毛泽东转送这篇社论稿时写道：“这篇社论很重要，很及时，我看写的还不错。提议在党、政、军、文碰头会上讨论一次再发表。”在社论稿第二部分《革命干部和广大革命群众相结合》中的三段文字旁，周恩来划了竖线，并批示：“在这一部分，可以把地方上的三结合和机关内部三结合加以解释和阐明。”二十二日的送审稿上，在这一部分加写了两段文字。一段文字是：“经验证明，在需要夺权的省、市，必须建立‘三结合'的临时权力机构。这种‘三结合'的临时权力机构，由真正代表广大群众的革命群众组织的负责人、人民解放军当地驻军的代表和革命领导干部组成。在需要夺权的工矿企业，也必须建立由革命干部（领导干部、一般干部、技术人员）、工人代表（老工人、青年工人）和民兵代表组成的‘三结合'的临时权力机构。在需要夺权的党政机关，则必须实行革命领导干部、革命的中级干部和革命群众相结合的原则。这样，才能形成一个有代表性的、有权威的领导班子，率领广大革命群众，胜利地完成向党内一小撮走资本主义道路当权派夺权的战斗任务。”另一段文字是：“建立‘三结合'的临时权力机构，在当前必须着重解决正确对待革命干部的问题。”


201) 周恩来接见国防工业口革命造反派代表讲话

周恩来

1967.02.18

〖接见时，李富春、聂荣臻也在座。〗

周总理讲话：

今天是和国防工业各部院，国防工业、国防工政造反派负责人谈话。凡是部外、院外、京外的单位，我们没邀情他们参加。按规定，应当是本部、本院、京内的造反派。如果不是，那我问到你们时，你们声明一下。例如“全无敌”中有二位哈军工的造反派要来参加，我们不同意……。

周总理问：你们（二机部）现在对部的权还是监督吗？

×××部代表：业务监督，党委靠边站。

周总理：你们没有报过中央呀！也没有叫你们监督党委的领导权。同志们，你们简直是没有边了。你们造反精神很好。部党委上面还有中央，不能叫党委靠边站，只能叫某个人靠边站。革命不能革到无产阶级司令部，革到毛主席头上。

二机部代表：党委刁难我们，弄得我们很被动……。

周总理：故意刁难，你们就告状吗。领导革命，监督生产是同意的。你们不能头脑发热，我们允许你们夺权，你们是在我们号召下，但是，有限范围。中央各部是夺文化大革命的领导权，监督业务是有限的嘛。文化大革命由学校发展到机关，学校先搞，放假闹革命，又成立红卫兵，这两个特点，成绩就大了。机关有业余加上机关红卫兵组织有反复，红卫兵过了三十岁就不能参加，后来想改成革命组织，年龄不限制了，这就晚了一步。机关比学校晚了一步，这没有什么，可能更健康些。接着就是批判资产阶级反动路线。开始企业是分期分批，机关不能不受一些影响。等到十月以后，工厂、农村二个十条发表了，就有根据了。现在运动进入一个新的夺权阶段，运动就来的快了。我们号召你们机关夺权，一般是夺文化大革命的领导权，业务监督，这是再三声明的。业务属于国务院，中央各部党委直接属中央，即使你们造反团领导层成员是党员也只能领导群众组织，要夺文化革命的领导权是赞成的，要夺党权就是毛主席的权，夺无产阶级革命路线的权，夺无产阶级司令部的权，中央广播事业局。中央想夺业务权试点，但不成功。成立了革命班子，业务班子，由于没有全面经验，容易根据一时决定，他们也善于请示汇报，结果广播事业局出了几个问题。他们领导业务，把领导干部，中层干部完全排开了，就不行了。（举例：略）宣传大权属于中央，应由中央选派，由各方面代表监督业务，必须三结合。我们应该提拔一些新的青年积极分子，新的积极分子上来要有个熟练过程，否则不行。财政、外交、国防、国防工业……等大权属于中央，你们不能夺。

财政部有个副部长杜向光出来亮相参加了造反派好啊，要他与造反派商量监督业务，我通过李先念副总理把几点决定通知他，他拒绝接受，说我是造反派，国务院的指示要保留，毛主席的指示我也要保留。党章上规定保留是允许的，但不能不执行，这个党员连党章都忘了。第二，他说我们财政大权就是夺定了，拒绝召开党组会议，研究今年预算，拒绝接受国务院指示，要夺中央财政大权。我们再叫他来，他也不来。好！我就召开财贸口造反派会议。

今天我给你们谈，明天或者后天，我要召集国防工业部部长、司局长来开会，除党中央已宣布的停职反省外，一个也不能扣留。我先给你们打个招呼，否则，你们就要犯错误。我们有中央领导，不能拒绝中央领导，超越中央领导，你们宣布罢官，没经中央批准是不算数的。

财贸口造反派来了，发现这位副部长与一个副司长勾掉了二个人名字混进来了，于是我们联络员请他们出去，造反派说不行，如果要他们二人退出，我们就全部退出。与国务院如此对立。第二次李先念副总理来了，请他两退出，造反派还是这样说。我想事不过三嘛，我来，派了一个秘书叫他两退出，他们还是不干。这样向我示威。他们还把印好的传单放在我面前，这是造反派惯用的手法，这对走资本主义道路当权派是可以的，但也要按毛主席的摆事实讲道理的办法。他想利用造反派来伸手篡夺中央的财政大权。我把他对抗中央的情况告诉造反派他就孤立了，造反派也不那么说了，我也来了个区别对待，副司长就一次混进会场，可不退出，副部长三次对抗要退出。大家同意我的意见。杜向光退出会场，我们就把他逮捕，隔离反省。因为部长是我们任命的，群众是讲理的，真理绝大多数人是会懂的，但群众会一时受蒙蔽。你们掌握了文化大革命大权，在这关头，你们要注意，先给你们讲清楚。×××同志（二机部代表）我说的这些话，一是对你一个人讲的，也是对大家讲的。

总理：图章也夺过来了，那就不是监督了，现在有些部长、司长、处长都靠边站了，主要是他们的责任，这些人想反正是豁出来了，不想干了，应付一下，放弃日常工作的领导。

现在把夺权意义给大家讲一下，借此把有些问题澄清一下。

全国解放以来，那是农村包围城市，解放军扫平天下，那是自上而下的任命，把国民党机关旧人员都包下来了，机关里侵入资产阶级影响，产生了党内走资本主义道路当权派。 1949 年夺权并没有结束，只是全国夺权的开始，剿匪反霸，三反五反，夺党内走资本主义道路当权派的权， 57 年反右又是一次清除， 1962 年八届十中全会后，毛主席指出社会主义社会存在阶级矛盾和阶级斗争的学说，一九六三年开始进行社会主义教育运动，主要矛头对准党内走资本主义道路的当权派。以前的运动是自上而下的发动，由自下而上运动相结合。以自上而下为主，四清也是这样。这次运动和历次运动不同，是史无前例，举世无双的，这次在最高领导下自下而上的大民主，四大（大鸣、大放、大字报、大辩论）五大（加大串联）基本上是四大，大串联不会经常搞，现在火已经点起来了，夺权斗争以本单位造反派为主就不要大串联了。夺权必须讲清楚是夺一小撮党内走资本主义道路当权派的权，有的地方有，有的地方不一定有，即使有也是少数人，必须做这样的分析，要看到十七年来还是毛主席的这条红线起主导作用，这是主流。谁否认了这一点，谁否认了我们伟大领袖毛主席的这条红线和取得的伟大成绩。不错，有反动路线，有走资本主义道路的当权派，刘邓路线虽然只有五十多天但影响很大，他们站在反动立场压迫群众，压制各种不同意见，有些地方围攻，围斗，有些地方拘留起来，这是十七年来性质最严重的。毛主席号召大家起来冲击走资本主义道路当权派也冲击旧的影响，旧的制度。所以毛主席强调发动群众进行四大。十月份就把两条路线斗争提出来了。又有补充规定，十二月份又出了两个十条，以后公安六条、军委八条，最近又有五项命令，这些都是为夺权作具体部署。如果说第一阶段是毛主席亲自决定发表聂元梓的大字报，第二阶段，毛主席亲自抓了文汇报刊登上海 11 个团体的《告上海市人民书》， 32 个团体的《紧急通告》，跟着夺权斗争就开始了，当时估计必然会引起连锁反应，不一定那个单位都是走资本主义道路当权派，也会夺权，当时上海出现了接管风，这确是人民的要求，不是资产阶级反动路线的反扑，只能因势利导。当时我们曾说过，除夺走资本主义道路的当权派的权，也夺坚持资产阶级反动路线的顽固分子的权，书面的没有这样提。《红旗》三期社论毛主席亲自看过改过，经过讨论，毛主席说还是原来范围，否则各单位都是执行反动路线。各个单位也都容易安上，面就会扩大。造反派对这一类话，也不愿意传。

前些日子，三司写的《打倒“私”字实行无产阶级革命派大联合》，要夺私权，比《红旗》三期还深刻。三司又写了一篇关于团结革命干部的文章，很好。我们推荐到《光明日报》上，也广播了。什么算顽固，界限也没有定，在社论第三段毛主席改过很多，即使走资本主义道路当权派而不是屡教不改的，也应该允许改正。如果是走资本主义道路当权派，指出了改就好嘛。有什么证明，不是 57 年的右派帽子就摘了不少吗？屡教不改，三次就不好了。对于杜向光我就采取了三次，他就决心与你对抗了，这点算礼尚往来了。

毛主席说：“打仗必须退三舍”我们允许他们改。你们会听我们宣布的。吕正操、武竟天、就是撤职留用，将功赎罪，限期观察，以观后效。听说铁道部造反派让他半天扫茅厕，半天检讨，就无法考察，以观后效。给一定适当劳动很好，对改造思想有好处，不能老是劳动，缩小打击面，集中目标，打击主要敌人，这是毛主席一贯战略思想。夺权斗争对领导有改造任务。所以不反对每个部都夺权，这使各部都动起来，锻炼你们。但监督业务，不能成为妨碍业务。财政部连下达任务都不执行了。杜向光参加造反派，但这样的造反派我们不放心。你们国防工业更懂得了，监督业务，也必须十分谨慎。但据了解，各部监督都超过了范围。例如外交部，现在办文很快，但不深刻，不能分析，外交文件质量下降了，对国际影响很大。被动了。各单位夺权幅度也不同，彼此联系也不好办。我们打电话找各部部长就困难了。所以说监督业务要有分寸，不然业务就不灵了。

夺权要走向革命领导干部、中层干部（处、科长），革命群众代表相结合，互相制约，这是无产阶级的制约，民主集中制的运用，毛主席说过我们没有找到一个好的监督办法，现在解决了，中央监察委员会在上面，监督一、二件事还可以，但是监督日常政治生活不行。机关中采取上、中、下三结合，就实行了监督，这样就必须使部、司、局长、科长一级干部，要使他们有职有权，但不是一概而论。一般执行资产阶级反动路线是执行错误，不是提出的人，要轻一些了，而执行的人越往下越轻，有的地方越往下越严，因为与群众有直接关系。一般的执行错误路线检查二、三次就够了，不要总是揪住不放，使干部和群众对立，就不利于党和人民事业。当时我们长征时，经过草地，四方面军的头子张国焘，他反对毛主席领导，与中央闹别扭，建立第二中央，他还袭击我们，毛主席与兄弟单位不发生任何冲突，继续做工作，第二年，三个方面军就会合了。 1937 年就批判张国焘，他搞分裂，陕北整风时，罗瑞卿对四方面军搞人人过关，一次检讨不够，总是检讨不深刻，把这些干部搞得灰溜溜的，毛主席和干部谈话，发现了马上就到抗大做报告，批评罗瑞卿的做法是错误的。毛主席还一再说，自己没有过问这方面的工作，张国焘路线以他为代表，就批判他一个人，其他同志受蒙蔽，只要改了就行了，一下子就解放了大批干部，主席去年见到四方面军的同志，还在说这件事。这是主席的方针，只追首，不追从，后来张国焘逃跑时只有他一个人，连他的警卫员都不跟他去，这就是干部政策的伟大胜利，这段党史应该好好学习学习，执行的人检查，我们不能老说不够，不够，这就不是毛主席的作风。抗日战争打过好几仗，所以整风后，全国团结，走向胜利，不是那么容易，这很值得注意。这次有二个月，我们对干部还这样下去，我们就不是毛主席的路线了，这样做下去，就犯了“左”倾路线的错误残酷斗争，无情打击了。对干部批判有的地方还是这样，我看了很难过，不怪年青同志，我如果不把这件事告诉你们，你们再不断斗争，无休止检讨，这不行了，一个人检讨的确一下子不能深刻，一轰就不行了？隔一段时间，冷静了，检查又深刻了。现在斗争方式已经发展到如此：打人、挂牌、游街，这不是毛主席的作风，这是“左”倾路线的恶劣作风，如果不告诉同志们，这样发展下去，我就有罪了。我们对溥仪没有用刑，把他改造了，把末找皇帝改造了，这是毛泽东时代的奇迹，为什么对自己的同志用这种方法呢？这是不好的作风，不能让年青人也这样做。三座门有的把照片，漫画贴在街上，马上传到香港、东京、莫斯科，传到全世界，对国家有什么好处，三座门贴的低级的大字报，我不愿意看，我们无产阶级斗争是光明正大，是政治斗争，不能搞黄色低级的东西，街上标语是“砸烂×××狗头”什么狗头？人头嘛！当然罗！总得搞的轰轰烈烈，机关干部水平应该高一些嘛 1

对干部要区别对待，贵州文件上就有五种。例如梁膺庸是叛徒，把他抓起来了。对另外一种如杜向光，暂时隔离反省，过了几天反省好，就不一定严格处分。有些临时采取一些措施，这是一类，这是极少数；第二要罢些官的，有的不能做事的，很少，有的撤职留用，考察一段时间；第三停职留用，在工作中考察，这一般是少数；第四监督留用；第五留用，这是多数。还要提一批，提到处科级、司局长甚至领导岗位，这是革命需要，还不少，把新生力量提上来，这是运动后期要实现的，在夺权斗争中也可以适当进行。抓极少数，罢极少数，调一些，留多数，提一批。这对于三结合，改造领导，改造业务有好处。这是设想，还未形成文件，这是监督业务所发生的。这所以要说给你们听，一是使你们心里有数，想试试后再形成文件。这是监督业务所发生的问题。当然每个造反派可把你们对领导的意见提上来。领导参加造反问题，以群众为基础，逐步吸收“长”字号，不一定发展很多。这对造反派组织有好处。

造反派在政治上占优势，大方向是对的，当然不可避免犯些错误，保守派逐渐缩小，现在面临着造反派由政治上优势转为组织上占优势。到了组织优势就成为多数了，占百分之六十、七十，你们内部问题就来了，就有左、中、右各种思潮。过去你们在外是积极的，他们是保守甚至偏右的，现在还包含到你们内部来了，有时就会出现右的。极左，形“左”实右的东西，要注意。

对你们部的各级领导可以提出意见，交上处理，在这以前，最好你们不开大会进行判决，这给党中央，国务院造成被动，现在你们不是一派，又是半党政（指领导文化大革命权），最高权在中央，国务院你们这要承认。对于定性问题，对于党籍问题，要后期处理，现行反革命分子例外。

三机部代表请示总理几个问题。

一、部的夺权三结合怎么体现？

总理：部的领导三结合是革命领导干部、革命的中层干部、革命群众三结合。以革命造反派为基础。

二、夺部的权以部内为主体怎么解释？

总理：以部内本单位造反派为主，而不是本系统。外面来的要回去闹革命，京外不能参加。在京的要是直属单位，工厂要考虑。（聂副总理插话：在京工厂参加了，那么天津工厂也要来参加了，部本是部内来夺权，三机部还有很多厂，这一个厂夺了那一部分不承认，再夺，那夺到什么时候呢？）这个问题，你们考虑。

三、在京单位联合起来，到部内去点火，起了促进作用。

总理：对，起了促进作用，以部内造反派为主，共同夺部的权。为主的是部内造反派，成立象个革命委员会呀，北京直属单位由少数人参加，但不是学校。如机关造反派欢迎，学校如有个别人参加，那就要离开学校了。


202) 周恩来李先念对财贸系统各部司局长以上干部的讲话

周恩来 李先念

1967.02.18

周总理讲话

昨天同各部的造反派谈了一次，八个单位，加三个财贸院校以及粮食研究所。一般谈的还好。我们首先在财经战线上试点，提倡造反派实行联合，首先成立了北京的联络站。也曾想要联络站派些人到全国各地去，已经派了一些是我们同意的罗，去作些调查研究，了解一些财贸单位两条路线斗争的情况。我们也开过反对经济主义、彻底粉碎资产阶级反动路线新反扑的誓师大会。运动现在已经发展到夺权阶段，强调夺权问题，已经整整一个月了，开始出现一些新的情况。文化大革命运动，可以说基本上是一个思想革命，是触及人们灵魂的一场大革命，是社会主义革命的最后阶段。林彪同志去年在中央政治局扩大会议上讲的很清楚。这一场革命的任务，不是一个短时期，而是要在一个很长的时期内才能解决的。我们夺取政权，又进行经济的，政治的革命，文化上思想上的革命，这个革命在别的社会主义国家是从来没有搞过的，而我们的伟大领袖毛主席，在我们建国十七年之后，亲自领导我们发动了这一场伟大的革命。全国几万万人都发动起来了。我们每一个人，在这场革命中都有两重性，我们既要争取做一个革命的动力。但是，必不可免的还有另一方面，又要做革命的对象，要破旧立新。不能光站在指挥位置上去指挥别人。这场革命的广度，深度，都是不可比的。它要把一切封建主义、资本主义的思想统统冲洗掉，但这个革命有一项主要任务，这就是从我们解放战争结束以后，无产阶级夺取政权的继续。尽管我们在一九四九年夺取了全国的政权，建立了无产阶级专政。当时我们是依靠农村包围城市，用我们的革命武装力量扫平蒋介石的军队，推翻他们的反动统治。用自上而下的办法，接管了全国政权，那里敌人的军队被扫平了，就在那里接管政权，不是每处都是人民自下而上发动起来自己去打江山。这样，革命的深度就不够，政权也不够巩固。尽管我们的政权组织形式不同于国民党。有许多国民党反动政权人员我们都包下了，这种包下来的方式，在当时的好处就是和平解放，减少一些战争的损失，但许多旧社会的东西也都一起包下来了。解放后进行了土地改革，但武装斗争结束后的土改，大体上和平土改的性质多，激烈的阶级斗争，比战争时期缓和得多了。解放战争以后，我们进行了一系列的政治运动，比如，解放初期的清匪反霸，三反五反、反右派、反右倾等等斗争，到一九六三年后，全面开展了社会主义教育运动，这些都是夺权斗争的继续，都是为了把占据领导地位中的一小撮走资本主义道路的当权派清除出去。无论是从思想上清除，还是从组织上清除，但这些都是采取由上而下和由下而上相结合的方式，重点都是由上而下地领导发动，唯有这一次是在过去历次社会主义教育运动的基础上，在国内形势很有利的情况下，发动了自下而上的大民主运动，是有领导的，但是，高度集中的领导。放手发动群众，实行四大民主，把宪法上规定的几项权利真正的兑现了，的确把群众真正发动起来了。正因为是高度集中的领导，按照毛主席的指示办事，走社会主义道路，按十六条办事，这些都是些大的原则，大的方向，实行四大民主，波及面广，各方面的触动很大，广大革命群众起来造反，目标广、来势猛，但各级领导在精神上一般的都没有准备，正象毛主席批评的很不理解，很不理解就很不认真了，很不得力了。彭、陆、罗、杨被揪出来了，来的很猛，一九六五年冬发表姚文元的文章是个信号，到十二月罗瑞卿被揪出来了。林彪同志在中央政治局扩大会议上的讲话中着重提到政权问题是根本问题，我们不仅要夺取政权，还要巩固、保卫政权，防止资本主义复辟，防止修正主义篡夺政权，防止我们的头糊里糊涂的丢掉了，这就给我们敲了警钟。就在这个会议后，去年六月一日，毛主席亲自批了聂元梓的大字报，群众马上就发动起来了。但就在这时，领导上却与此相反，出现了刘、邓路线，站在反动的资产阶级立场上，企图维持旧的统治秩序，和广大革命群众的革命要求完全相反，在五十多天，不到两个月的时间里，就向各学校、机关、企业派出工作组，各个单位几乎都去了，用工作组代表党，实行一条错误的路线。这条错误路线在全国带有普遍性，真是不胫而走，全都实行了，中央各部也自不待言了。

我们可以设想，假如没有主席的领导，没有广大群众起来反对，用工作组这种方式来维持旧的统治，全国到处都跟着走。毛主席还健在，全国就无一例外地都执行了刘、邓路线，如果不纠正，继续下去，不就不知不觉地走到修正主义道路上去了？一九六三年主席就曾经说过要防止党内一两个有威信的人带错了路，舒舒服服地变成了修正主义。一九六五年主席又提出要是中央出现修正主义地方敢不敢造反这个问题。到一九六六年就果然出现了，真是不信而言中，这是主席英明伟大的预见，试想如果彭、罗、陆、杨的阴谋成功，那不知道有多少人头要落地。这是一种赫鲁晓夫式的，是政变的形式，另一种方式，就是舒舒服服地走向修正主义。试想要是主席不在，你不就跟着错下去了吗？那时候就不单单是一条资产阶级反动路线的问题了，而是整个国家，整个党都要变颜色的问题了。现在把问题揭发了，在党的十一中全会上解决了，我们大家要为此而庆贺。这是关系到全党、全国人民、全世界人民的最高利益的问题，如果我们都有这样的认识，在过去半年里，我们同志们受到一点委屈，受到一些过分的批评，健康也受到一些损失，我们个人付出这点代价，又算得了什么呢？付出这一点代价，从而保证了我们党、我们国家不变颜色，使世界革命加速走向胜利，我们个人这点损失只不过是大海当中的一滴水而已，又算得了什么。几个月来，我总是以此来鼓励大家，同时也勉励我自己。我说这些话的意思，就是希望大家看到光明伟大的前途，认清大好的革命形势，我们个人付出点代价是值得的，当然，我们对一些事也不是听之任之，有困难就要去努力克服，争取少走一些弯路，少受一些损失，这是我们作为领导的责任。但是，即使如此，也总要有一些损失和伤害。我们应当辩证地来看这个问题，要尽力减少一些损失和伤害，但要认识到这也是不可能完全避免的。革命的洪流是不可阻挡的，在一个几万万人口的大国里实行如此巨大的民主，是举世无双的，它非冲击一切不可。它的发展速度之快，来势之猛，是事先不可能完全预见的。

六月一日开始公布第一张大字报，全国马上都动员起来了，不论是大中学校、党政机关、科研单位都毫不例外地行动起来了。当然尽管工作组那样的压制，各单位都毫无例外地起来造反，也就是主席讲的一条真理，那里有压迫，那里就有反抗，不论那个单位，只要有工作组的形式在那里压制、阻挡，就一定有反抗，这是一条规律，是毫无例外的。后来工作组一撤出，广大革命群众的巨大革命潜力就奔放出来，朝着革命的方向前进，就势不可挡。接着就出现了红卫兵，这在十六条中也是没有设想到的。新的事物它总是不会按照我们的主观愿望来发展的。红卫兵这个新事物一经出现，主席就马上抓住，加以鼓励，加以提倡。八月十八日在天安门一接见，马上就迅猛发展，冲向各学校，又从学校冲向社会，从北京冲向全国，直到农村，全国大串联也就出现了，当时十一中全会刚刚开始传下去，红卫兵就到了，各省市委都没有准备，加上主席一张炮打司令部的大字报，这时也开始传达下去，开始是不管你是那个司令部、任何地方都打，这种斗争局势的形成，带着普遍性，连锁反映。当时各个革命组织的思潮起伏不定，初期也分不出什么左、中、右，经过大动荡、大分化、大改组的反复过程，十月份我们提出批判资产阶级反动路线，进行两条路线的斗争，在斗争中进一步促进了这种分化和改组，形成了革命的左派力量，我们加以支持。十月、十一月两个月，我们除了支持革命左派，支持大串联以外，当时还面临着繁重的生产任务，开始，我们在九月指示中曾企图把运动暂时性的限制在十六条中已指出的大中城市、大中院校和党政机关中，但革命的洪流既然已经冲了出去，就以排山倒海之势，按着它自己本身的规律前进了，这不是任何主观愿望可以限制得了的。当时在抓了三秋之后，曾设想将农村文化大革命纳入以四清为主分期分批也已不可能了。尽管都有指示，但革命的群众运动仍然按照它自己的规律前进，这就逼着我们在十二月九日、十二月十五日发出了两个十条，来代替九月有限制的文件，如果我们在九月份能够预见到这种情况，那我们就不会把运动约束在一个临时性的措施上，而将十二月的文件早一点提出来，这说明，我们虽然都在主席身边，紧跟、紧学，但还是跟不上，仍然延误了时间，这也说明我们对这场文化大革命不但不理解，就是理解了，跟不上也不行。

再看财贸方面的情况，在运动中，对于资产阶级反动路线的抵抗，也不是我们原想像的那样坚决。这条反动路线既然在财贸各部门都起过作用，这就说明有它的思想基础，不在这个地方表现，就在别的地方表现出来，在财贸方面的表现就是经济主义，开始，是用抓生产来压革命，压不住了，就倒下来了，什么都答应，结果大大助长了经济主义的发展，这在去年第四季度更为明显。当时，全国许多问题都出来了，临时工、合同工问题，工作离厂外出串联问题等等，全国出现了许多组织，如荣复转退军人组织，许多起行业、跨部门的组织，这些组织实际上已经象政党一样地出现了，六五年毕业生的问题也出现了，这些都是不符合社会主义原则的组织，带有封建的行会性质。串联的发展，使许多人自由离开生产岗位，业务岗位，财政支出也增多了，红卫兵中出现了一些浪费现象，以及化公为私等等这样的一些情况，我们抓，也抓得晚了一些。反对经济主义的五条，到一月十一日才发出去，比上海工人阶级还落后，他们在一月五日，就以三十二个团体的名义发表了告上海市人民书和十条紧急措施。在政治方面，公安六条也在一月十三日才发表，实际上，问题早就出现了，破坏社会主义的秩序。我们的大民主，要冲垮的是一些旧的东西，革命的制度是要保卫和巩固的，我们要用阶级斗争的观点来分析，这方面，我们也抓得晚了一些，拿军队来说，发了总政的指示，现在看来，这个文件粗糙了些，它起了动员作用，但也有些副作用。几个月来，各军事院校、文艺团体、军事工厂等，形势也是不可阻挡。但军事院校对军事指挥机关冲击也是没有预见。在北京可以看得很清楚，就在三座门，经常有很多人在吵闹，有些是不完全符合革命要求的，也是未能预见到。这些事情教育了我们，最近发表了军委八条命令和七项规定。这些都说明一切问题，由于运动如此迅猛，我们抓问题，总是比客观存在要晚，这也说明总要先出事实，再去总结经验，作出规定，否则，也只能是一般的号召书，要是先作出些规定，就会不切实际，要犯主观主义的毛病，但是既然地平线已经出现了事实，就要快抓，要有预见，我们紧跟主席、紧学主席、总是不够。现在运动是更加深入了，已经深入发展到工矿、企、事业、科研、农村，全面展开了阶级斗争，运动深入后，现在又发展到夺权斗争。自从上海发表告人民书之后，中央就紧紧抓住，在宣传，报告等中都讲了，但来势凶猛，也并未预计到，我们主动号召革命造反派起来夺权，预先告诉他们要夺文化大革命的领导权，夺业务的监督权，尽管如此，各部夺权斗争中的偏向仍然产生，比如工交部门，就更猛，比较稳的是科研部门，损失少一些，开始，科委发展的慢一些，由上而下的分化，造反派从政治上的优势，发展到组织上的优势。当然，新的问题也就出来了，既然存在矛盾，不管用什么形势，它都是要出现的。既有敌我矛盾，又有人民内部矛盾，还有两类矛盾的交叉，各种矛盾又都在转化中，在这场夺权斗争中，要更进一步地来锻炼我们。

我们许多同志，革命几十年了，武装斗争也二、三十年，现在在自己的党的领导下，在无产阶级专政的条件下，在强大的人民解放军的支持和保卫下，毛主席亲自领导着我们，让我们经过这样一场锻炼，这是我们莫大的幸福，这是我们所不可设想的，这是主席早有设想的，这就是领袖之所以为领袖，我们之所以为我们。现在斗争更加激烈了，但是有前一段的经验，总是可以搞得更好一些。虽然在过去一个月里情况也有很大的变化，但有了前一段的经验，就更好办些了。要总结经验，比如象一些没有业务的单位，就可以让它乱一下子，象中央组织部安子文那一窝，一个大叛徒领导了二十多年，让他好好乱一下，把一些牛鬼蛇神都揪出来，象中央宣传部，中央统战部。中监委和他们虽然不同一点，但领导人多数也是不好的嘛。还有工、青、妇群众团体，除了少数一点对外的国际业务活动之外，也是彻底闹革命，青年团比起红卫兵来，是大大地落后了，党校不是宣传马列主义毛泽东思想，而是宣传修正主义，就要彻底破，破了以后再立新的。象有些部门就不同了，如中央办公厅、中央联络部等，就要边抓革命、边抓工作。在政府部门中，如文化部烂了，除了文化出版工作之外，可以停一个时候，象教育部，是放假闹革命的，其余的部门既要抓革命，又要抓业务。抓革命、促生产、促工作、促战备。夺权，要将试点中已出现的偏向，热忱的帮助造反派去纠正，不能超过监督业务的要求，这方面，就要讲清夺什么权，在中央各部门，只应夺文化大革命的领导权，这已经做了，对业务只能是监督，不能超过这个界限，否则就要使业务受损失，因为业务大权都是中央直接管的，中央的大权，怎么能夺呢？中央是党的领导权，是毛主席的，怎么能夺呢？政府大权如外交、财政、公安、国防，经济大权怎么能夺？我们说夺一小撮走资本主义道路当权派的党、政、财、文大权，那是讲的地方，中央各部都是在中央直接领导下，即使有一小撮走资本主义道路的当权派，也不是各个部都如此，如果确实有，就可以提出来，经过中央批准撤换，就是执行资产阶级反动路线，也不是每个人都沾边的，执行了，责任也有轻有重。各部造反派自己夺权，也不向中央打个招呼，这怎么算合法？我最近向造反派说：“天下者，我们的天下，国家者，我们的国家，社会者，我们的社会，我们不说谁说，我们不干谁干。”这句话主席问是从那里来的，据湖南的造反派说是一九一九年发表在《湘江评论》上的一句话。主席说，那时候还是资产阶级的爱国主义思想。那时尽管已在十月革命之后，但共产主义思想是在一九二○年之后才传播到我国，当然主席是首先接受它的。怎么可以把主席那时的讲话拿到今天来用呢？这句话是没有阶级性的，是什么人都可以用的。主席是最严格的历史唯物主义的。比如诗词，主席在湘江师范时就作了，但从不拿出来，据说肖三还能背出几首，他也不承认，选诗都那么严，选用主席语录就更应该严肃，我们用时要非常严格。主席说这话不能再传了。现在发现有的根本不是主席的东西，也说是主席的，连反革命分子邓拓的诗，也有人给加上主席的名字，真是岂有此理。

夺权如果得不到中央的承认，不登报、不广播的都不算数。这话没有向造反派讲，你们要传达给他们。刚才来晚了三小时，就是因为江苏省夺权的问题，他们一月二十六号夺了权。要我们表态，我们研究了他们的情况，表示我们不能登报，不能广播，他们说中央不发表，我们新华日报发表，我说你们一定不听我们的劝告，要发表我们也不管，但要遵守两条：一是不准点名，因为点名的权力属于中央，那是定性质的问题；二是不能成立什么组织，因为你们没有左派大联合基础上的三结合，你公布了，别的组织也不会同意。最后他们只愿接受第一点，不接受第二点，这样我们就不能同意。这同样适合中央各部，只要中央不吭腔，就不能算夺权成立，如果那样，就会夺来夺去，中央各部如果把业务监督权变为领导权，我们就要考虑另外一种形式的夺权，北京公安局就是个例子，政法公社要夺权，我们让他们去试试，可能会因此使公安局内部发生分化，使内部的造反派壮大起来，但夺权二十天的实践证明，因为外部为主，同时他们将内部造反派引导到错误的方向，夺权后让长字号的全部靠边站，群众把一切都担起来，遇到外部有压力时，又一致对外，使内部分化不能发生，在执行任务当中也出了不少乱子，只好进行军事接管，这么作是得到了广大人民拥护的。天津公安局的问题就更严重了，局内有一小撮反动分子实行假造反，结果破坏了整个社会秩序，连交通警也撤了，但天津的广大人民群众很好，并未出什么大乱子，但这局面究竟不能长久，后来只好实行军事管制，得到广大人民热烈拥护，这件事又证明了伟大领袖毛主席的决心下得对，充分说明人民对党，对政府多么信任！

我们财贸部门大概不需要这样，因为昨天造反派都同意中央这个精神。财政部有一位副部长叫杜向光，他参加了造反派，这本来是件好事，但他明明知道国家财政大权不能夺，就是监督也是有限的，但他却要站在造反派方面来夺中央的财政大权，借口说吴波是黑帮，理由就是吴波同志参加了桃园大队的四清，这怎么行呢？参加桃园四清人多了，那全都是黑帮了？（李副总理，他是要把吴波打成黑帮，当部长，吴雪之也是要把姚依林、王磊打成彭真分子，当部长）。我和刘少奇在政治局共事就二十多年，那也全是黑帮？要是年青人提出这个问题来，可以允许他们犯错误，但部里的造反派就不能允许，这是有意向党伸手，证明这个杜向光不简单，财政部夺权后，觉得吴波同志身体不好，应该休息一下，杜向光已亮相，我们还相信他，我和先念同志委托他去向造反派转告中央的指示，党组由他来暂时负责和造反派联系，他公然拒绝！对总理指示要保留，这是反党反领导的态度，后来让他回去好好想想，但仍不执行，并鼓励财政部造反派向我写了一封公开信。我召集造反派开会，名单上没有他，他也来了，三次请他出去，他都不干，一再违抗我的命令，刘振玉居然说：“我们造反派叫他来的，如叫他回去，我们都退出会场！”我是仁至义尽，先礼后兵，在群众情绪激愤的情况下，只好叫解放军当场将他逮捕起来。

我们已告诉商业部，姚依林不是黑帮，他不是彭真的人，彭真是找他谈过四次话，他都告诉我们了。最近姚依林身体不好，不能支持了，他们那样斗法，是不符合毛主席思想的，我们要他休息几天好工作，他们明明知道这件事，可是还要下通缉令，说什么窝藏不报者以破坏无产阶级文化大革命论处！这是造什么反？这不是造无产阶级司令部的反？通缉姚依林，就是通缉我了？（先念同志说：我要求造反派把昨天总理讲的话，原原本本地传达，不然要放录音李尚平为什么不来？王田的平反不算数！总理召集会议不到，这是蔑视中央，蔑视总理！）昨天财政部造反派当场说要把那封信收回，但实际上并未收回，十七号已过了，今天是十八号，再给他们一天时间，如果不收回，信在我手里，我就印发给所有造反派，要大家来批判，（先念同志说：一定要公开检讨！）造反派既然当众声明了，大家听到，也看到了，回去以后怎么又贪污了自己说过的话呢？这种作风是违反毛泽东思想的。中央规定业务权只能监督，超过了限度，就要走到邪路上去了，如果我们随便承认了，就是犯罪，造反派应该比我们更好嘛！要培养，成长自己的好作风嘛！从我们的党创建那天起，毛主席就为我们建立了实事求是，调查研究的优良传统作风，我们要把这种好作风传给后世。也在建党的同时党内存在着另一种不好的作风，它是和毛主席的思想作风相对立的，反毛泽东思想的，这种坏的作风一定要把它排除掉，肃清掉，我们怎么能够看着他们学这种坏作风呢？蒙蔽，先定罪名再找事实，中央未批准就给戴上帽子，中央批准的军委八条里所说的那些，都是不能允许的，部的造反派更加不能允许！现在有些地方，无休止的斗争，就是在若干历史问题的决议中已经说了的，那种无情的斗争，残酷打击的坏作风；这种现象如果不指出。放任这种歪风邪气，就会让青年去养成这种风气。

如北京的东西城纠察队，在运动初期很好，有功劳，但是由于我们没有进行教育，以后就打人、杀人，又转入地下活动，只好取缔。开始他们讲红五类黑五类，我们劝他们不要这么说，但不听。时间不到一年，其发展速度却超过十七年。对于这种不好的作风，不好的方式方法，要告诉青年，要告诉二、三十岁的干部，不要把它当成是对的，我们不说，就是犯罪啊！这是反毛泽东思想的，今天有些人要斗薄一波、安子文，我就再三地警告他们，要讲文明，按主席的方法去做，不能有那些恶劣野蛮的作风，照出相来，画出画来，贴在大街上，敌人马上就会给转出去了，这样对党对国家是不利的。有骨气的共产党员，对于这种事情要拒绝！这不是个人的问题，这是对党对国家如何评价的问题，林彪同志去年八月三十一日在天安门的讲话，已经说得很清楚，要文斗不要武斗，武斗只能触及皮肉，丑化形象。青年人可以犯些错误，但我们告诉他们，部里的造反派就不行了，否定这个人是可以的，但只有真触及灵魂的批判。对党对人民才是有益的。

中央每个部不是都必然有一小撮走资本主义道路的当权派，也不能把执行资产阶级的反动路线和创造，提出这条路线的人等同起来，况且各人所犯错误有轻有重的不同，也有根本不沾边的，只要作一两次认真的检查就行了。有些人，一定要把每个人都算作是走资本主义道路的当权派，这样才能夺权，怎么能有这样逻辑呢？开始造反派里没有领导干部现在可以逐步吸收一些长字号的，对于犯错误的干部要区别对待，至于他在历史上是否有问题，可以调查研究，首先报告中央。当然大家所共知的一些事，也可以批判罗！一般地说：路线问题检查一下就行了，半年了，六个月之久的无休止的斗争，这不是党要采取的方法，我们要出来说话，对于干部要区别对待。允许造反派夺文化革命运动的领导权。对业务的监督权，但这还不能更好的抓革命，促生产，促战备，还要进一步引导三结合，由部门的领导干部、中层干部、群众代表组成革命委员会，监督这个部的工作，使我们一个部的党的业务领导工作有人监督。过去的监察组起不到这个作用，因为高高在上，脱离群众。这次通过文化大革命运动，创造了三结合的办法，革命的领导干部，不是所有的领导干部都参加，中层革命干部，革命群众三者紧密结合在一起组成革命委员会，共同来监督这个部的工作，这样，这个部的工作就既有自上而下的领导，又有自下而上的监督，双方可以互相制约，就可以更好地实现毛主席提出的民主集中制的要求了，我希望能在夺权中实现这一要求。这话我在外交部已经讲过了，也准备叫他们试一试，现在又在你们这里说了，要求你们实现这个要求，工交部门我也准备去说，还有政法，国防部门。科研部门已有了一个雏形。还有文教部门，这还没有排上我的工作日程，文教部门目前最乱，其中比较急的是卫生部门。现在希望财贸各部在试点上作出成绩。

各部部长、司局长，还要转告所有的处长、科长，都要振作起精神来，要敢于创立工作条件，勇于负责任，现在已经和造反派都说了，自然还需要先念同志一个部一个部地再做工作。各部自己也要做工作。要准备在二、三、四月里能够作出个眉目来。不能再晚了。否则生产任务在二季度赶不上来，自然各部发展不平衡的。要先进推后进。我们支持你们工作。也支持革命造反派，把革命搞起来，运动发展到现在，要转到更健康的水平上来了。毛主席现在整天思考各种典型。我们一定要紧跟毛主席，紧学主席，你们有困难可以提到财贸口。政治部工作也要恢复起来。业务监督我通过先念同志和各部取得联系，各部党委也要和监督小组联系，大事要干预过问。但是，两方面的任务不同，有些国家机密性的，监督小组就能都知道，否则就和马路上的大字报一样，很多消息都是不胫而走，到香港、东京、莫斯科，从那里马上传到全世界。所以有些问题还必须区别对待，各部部长、副部长，都要负起责任来，下礼拜我们还要找一个机会，在一个更大的范围对各部、各院校造反组织，以及各部门的处、科长们一起宣布一下。今天，在这里只说个大体，作为试讲，不够完全，或者再做些修改，但总的讲没有错。今天讲的这些都可以向处、科长和造反派讲一讲，昨天基本上也都讲了。

今年二、三、四月，夺权要看出个眉目来，明年二、三、四月要看出个结果来，这样，才能使我们立于不败之地，这是主席的设想。

干部有的要提，有的要罢，要罢的也是百分之一、二、三，当然好的还是多数，就是撤职也还可以留用，再观察一下。定期考察，以观后效。当然大多数还要继续留用了。当然也要提一批。总不能都是老人嘛！不然怎么能吸收新鲜血液呢？各部机构怎么缩小，那是明年二、三月的事，也许要更长一点时期，我们要在游泳中学游泳，斗争中学斗争，战争是大的风浪，文化大革命是和平时期最大的风浪，你们都是四十多岁以上，五十岁的人也不少了。保持晚节的问题也提出来了，要保持晚节，就要到斗争的大风浪里去锻炼。少奇的《论共产党员的修养》是唯心主义的，过去有人向他提出过，他也没有改，毒害了不少人，这次批判。我们要用毛泽东思想来加强我们的修养，毛泽东思想的修养，就是要在斗争中去修养，这一次就是最大的培养，能在主席健在时，得到这样的学习，锻炼。这是我们最大的幸福。如果你们大家有委曲，我向你们道歉，不要造反派向你们道歉。是我们领导的工作做的不够。希望大家振作起来，在斗争中锻炼提高。

李先念副总理讲话

你们当中吃了一顿批评的人不少，吃点批评，有好处，是个锻炼嘛！刚才总理讲了，文化大革命在主席的亲自领导下，胜利一天一天大。你们受点批评。感到有点委曲，总理向你们道歉，我也向你们道歉。群众起来了，很好嘛！革命不是请客吃饭，不是绣花，不能那样温良恭俭让，青年同志对主席语录学得也比较多，也很熟悉。但就是有的时候用的不大恰当，这要原谅他们，有时把内部问题也引用处理敌我矛盾的语录，不恰当，但我们要保护他们的热情，我劝大家一定要好好学习主席的思想，我们要坚决依靠群众，信任群众，站在革命左派方面。但必须是真正的革命左派方面，这是主席的原话。

真正的革命左派，必须是坚决按照以毛主席的思想办事，执行党的方针政策，不至于犯大的错误，就是犯了也能马上改正。也应当允许他们犯些错误，要保护他们的革命干劲，但他们究竟年轻，经验少些，组织能力弱些，我们还有个带班交班的问题是嘛！真正的革命左派，我们一定要站到那一方面去，要善于和他们合作，保护他们的热情，不要泼冷水，他们犯了错误，要热情帮助他们改正，帮助他们进步，提高他们。我们无论如何要做到这一条，过去，我们在这方面是作得不够的，有时做了一点，开了不少左派的会，他们也不大听，有点不大相信人，说那么多黑帮，你李先念就不是呀！有人到现在还不死心，还要把我打成黑帮，说彭、罗、陆、杨是黑帮，你李先念不是才怪呢？他们有些人这么想，年青人，也不怪他们。我还不象你们，我没有本钱，什么罚站，弯腰！但大字报不少，有打倒的，有火烧的，也有来揪我的，揪我的也是财政部带的头，大概是我这个部长太坏了，该找个好一点的。我给财政部司局长们开了一个会，中心意思就是要他们支持左派，可是他们说我们开一个黑会，开的是红会！怎么是黑会呢？要他们去支持左派！这条方针是不变的，要支持真正的左派，对他们的错误，也要采取谅解的态度，有的人已经不行了，我们已经指出了。革命派，既要有革命性，也要有科学性和纪律性嘛！有人就不大实事求是，当然也要看对什么人？对青年人的要求就不能太高。但是干部讲话总要科学性一点吧！但有时讲起来也就不大科学了。煽动性的话就不好，此风不可长，这对青年有什么好处呢？为青年带出一个什么作风呢？没有好处嘛！当然，也不可能每句话都那么正确，要求也不能那么高，我们说话走火就多得很，把话讲错了。王田讲他是一贯坚持正确路线的，姚依林、王×是错误路线，是什么走资本主义道路的当权派等等，应该实事求是嘛！曾老，你在这个问题上也有错误，我们要支持真正的革命左派，对左派要求不能那么高，青年干部嘛！犯点错误只要愿意改就好。你们受了点批评，不要有情绪，还是要鼓足干劲，对造反派说的话，昨天晚上回去后，有些单位没有全传达，要求他们全文传达，和今天跟你们讲的话基本精神是一致的。

总理讲的很全面，是主席的思想。总理对我们花了很大的力量，开了很多会，可是造反派却不能原原本本的传达，这不好，如财政部吴波问题的性质就未传达。上次夺权总理接见回去传达说姚依林问题的性质未定，问题严重，还要大批大揭，是不是这样讲的？今天不是都讲清楚了吗？商业部通缉姚依林，说窝藏不报的以破坏文化大革命论处！这明明是通缉我们嘛！一定要收回，要做公开检查！

所有的党组织都要恢复工作。今天讲过了，党组开会可以请他们参加。陈洁同志，你的电话安起来没有？（陈答：没有）要他们安起来，已经交代了嘛，为什么还不安呢？大家工作要有勇气，要有干劲，要从大的方面去想，不搞修正主义，真正把毛泽东思想千秋万代扎根，这是大事。对干部要求严格是应该的，批评起来有些过分的地方，也没有什么了不起，我们在党内斗争也有时脑袋一热就说过头话，一九三五年我批评薄一波就很尖锐，说过了头，毛主席批评我是大炮，批评的对吗？那话拿到一九六六年就对了。（有人提现在还不让开会，不叫两个人在一起谈话，不让看文件，二、四、六还要送大字报等）要你们大鸣大放十天也放不完，我知道你们的情绪要看大方向，要看大局，不要看几个人的小局斗争方法方式不对，总理批评的很严格，不过老是交代政策，恐怕群众也起不来了。要他们纠正错误也要有一个过程嘛！一点一点提高就改了。没有什么了不起。

杜向光的表现是对抗中央，过去未察觉，对他是信任的，二月七日那一天见面，他开始就向我读一段语录，来势很猛啊！这时我才开始引起警惕，既然是个野心家，抵抗中央的指示，拒绝执行总理的命令，把造反派的方向搞错了，不对头，这种行为当然不能允许了。所以当场逮捕，要他隔离反省，检讨再看看还有希望没有。杨树根同志来了没有？（杨说：来了）明天派一个人去一下子，要他检讨！王学明贴了我十三张大字报，我都交给总理了，说什么我是刘、邓司令部的人。有那么几条确有其事，但给夸大了，有几条就全是捕风捉影，我对何畏总是老保，这次他要不是对姚依林拿出四十八条，我还不死心哩！过去看错了。他为了保自己，反动得很。

大家要同真正的左派好好合作。


203) 周恩来给对外文委和北京外语学院红卫兵的电话指示

周恩来

1967.02.21

〖二月廿一日晚陈总秘书杜易打电话给对外文委值班室，传达了总理的指示。〗

陈毅副总理向总理汇报了你们（指二外红卫兵、联队代表、井冈山代表）汇报的情况，总理同意你们提出的三个人（周一萍，陈忠经，楚图南）可以搞“三结合”成立夺权委员会，他们不要做主任，付主任，可以做常委，管业务。你们可以搞一个初步意见汇报给陈总，成立监督小组，监督业务，他们自己不能监督自己。

宋一平、王布云的情况如何？宋一平过一段时间还要回来。

（按：宋一平于二月二日被武汉造反派揪走，王布云被石家庄造反派揪走）


204) 周恩来接见《中国建设》杂志社革命生产委员会时的讲话

周恩来

1967.02.26

〖周总理接见委员会全体同志时，除对《中建》杂志的编辑方针问题作了重要指示外，总理还对外文局当前文化大革命运动作了重要指示。总理非常关心外文局的工作和文化大革命，他详细了解了外文局所属的单位，出版多少杂志，每个杂志多少文版；有几个战斗组织，每个组织多少人等，总理十分关心我局的夺权斗争，总理边听我们汇报，边作了重要指示。我们向总理汇报了目前局内两种意见的争论。〗

总理说：只要不是保字派就联合嘛，组织一个“三结合”的组织。有符合局长条件的也可以提两个嘛。总理还问到：你们造反派组织，没有吸收领导干部参加吗？

我们回答：我们认为“长”字号的多数偏于保守。所以一般没有争取他们参加。总理说，那是思想上的保守的保字嘛，和资产阶级反动路线是两回事，他们不是派工作组的。八届十一中全会后，对上边都要火烧一烧，炮轰一轰，没有考虑用多大口径的炮，面宽了一些，还是要用阶级分析，真正的革命的“长”字号，也可以参加造反组织。

我们提到外文局能不能夺权？我们夺得对不对？总理说，当时是连锁反应。党中央，中央各部不能夺权。中央各部夺权主要指的是监督业务。但中央只有几个部管住了，如外交部、国家科委不同，张本同志本来就是领导干部，是自上而下地扩大队伍。

接见时在场的有外办的同志，他们反映，他们内部起来夺权了。总理说，夺运动权早就说了，外办的权不能夺。要夺权，我们就把它的大权收回中央，你们就没事干了。

我们问总理，外文局夺权报了国务院，怎么还没有批，罗俊我们认为是走资本主义道路的当权派，罢了他的官。

总理说：官总是要罢一些的，你们当然可以这样了，夺权的单位很多，中央还得一个一个地解决，批了就起连锁反应，在需要夺权的单位，要以本单位为主。到底哪几个单位需要夺呢？不能现在批，现在事情很忙。

现在许多同志都没过关，外办的我还得管。有的单位还挖旧帐。总理又说，不用阶级立场来分析，排斥一切，打倒一切是不对的。我讲这句话，是说你们对局级、中层干部要好好审查，执行资产阶级反动路线不凶的，不负直接责任的，那些是需要留的，那些是需要保的，那些是要罢的，你们心中要有数，让群众展开讨论。过去那种不让干部检查，只提问题，就无法亮相，没有给他们机会，如他们愿意亮相，应该给他们机会，一次不行，两次，不然业务不能领导，革命也不能深入。斗争还要深入，进行斗批改。

说到对待干部问题时，总理说，当然，每个单位要换一些人，运动总要罢一些，调一些，撤一些，留一些，提升一些。总理又提到现在夺权不是权力机关，是监督。广播事业局夺了权，三个月了，本来想要它做典型，又没有搞好。新华社也不行，现在由王唯真在主持。电台每天要广播，新华社每天要出消息，杂志可以脱期，但也不能太长，长了人家就不订了，我们总想解剖麻雀。

关于局文革筹委会。总理说，原来设想领导抓业务，文革抓运动，后来红卫兵起来冲击了文革。以后，各革命组织起来后，文革就不灵了，有的自行消亡，有的宣布解散。你们的文革很特殊啊，多数部，文革起了作用的有，没起作用的也有，到批判反动路线时，各革命组织产生时，文革就不起作用了。到了造反派占优势时，文革就更不起作用了。造反派要夺权，就是要夺文化革命大权。文革的发展受到冲击，到两条路线斗争时就转入了分化，凡是“长”字号都是保守，执行反动路线的都不要。如果不作阶级分析，就不是按照毛主席的路线办事，不符合马克思列宁主义、毛泽东思想。在批判时亮相不够，以后就成了对立面。到了夺权时就靠边了。但是我还是提议对业务要监督。其实，地质部、化工部……早就打破了，超越了这界限。现在组成“三结合”，实行对业务监督，改组业务组织。每个部都有不称职的人。外文局总可以找出一个两个局级干部，与下面业务单位（指业务办公室行政办公室等）进行结合。外文局可以试试。这次夺权斗争也有一定困难。

当我们提出，有些同志认为解散文革是违反十六条时，总理说：十六条早就被突破了，红卫兵组织，革命造反组织，“四大”变成“五大”（加大串连），就是突破了十六条。对筹委会，大家可以协商嘛，学校早就没有文革了。

总理同意让文革筹委会常委可以参加协商建立“三结合”机构──革命委员会或文化革命委员 会，监督业务，领导运动。然后，文革筹委会解散。

我们问总理，如果有的同志不承认这次夺权，坚持推倒重来怎么办？

总理回答说：可以在原有的基础上充实、加强，也可以改组嘛！红旗战斗兵团可以吸收进来。

关于外文局改名问题。我们向总理报告，外文局已改名为“毛泽东思想外文书刊公社”。总理说，“公社”这个名字中央已发通知不用了。上海也去信了，他们已经开了会，改为上海革命委员会了。

总理说，建立革命委员会，对革命实行领导，对业务实行监督，我是这样想的。

当我们提到撤消总编室，可否建立“毛泽东思想宣传小组”时，总理说，对主席思想应该是尊严的，要无限崇拜，无限热爱，无限信仰，不能什么地方都用毛泽东思想这几个字。如果那样就泛了。原来，贵州省革命委员会前面也有“毛泽东思想”几个字，主席划掉了。

总理指示，我们外文局最好能在二三月把组织问题解决。要由领导干部、中层干部和闯将，有气魄的闯将组成，要以闯将为基础。

总理希望国家机关在三月底前基本就绪，从第二季度起，建立正常的革命秩序，我们正在作这方面的努力。

总理一再强调要尽速建立“三结合”的临时领导机构，先解决组织问题。

总理指示郝德青同志（接见时郝在场）帮助我局建立“三结合”的领导机构，取得联系，把情况上报总理。

关于新的革命委员会和党组的关系。总理说，这个问题，机关和地方不同，和省市不同。省市地方是在革命委员会内部成立核心党组。当然由党员组成，成为权力机构，如贵州……。机关不能有权力机构，是监督机构。地方是政权，机关不同，机关如果有权力机构，那不成了独立王国？

中国建设杂志社的革命生产委员会也是监督机构。

党组垮了，是否现在要组织起来？总理同意由革命群众提出意见，党组中那些罢免，那些照用，报中央审批。

关于监督机构和党组的关系，总理说，现在还没有成熟的经验，运动在发展。设想可否由革命委员会和“三结合”监督机构共同推选出适当人组成。你们还可以创造嘛。（这段意思未完全听清。）

总理说，我本想到外文局谈一谈，但到现在外文局的组织问题还没解决，到三月中上旬，如把组织问题解决了就好些。

我们一致要求总理关心我局的运动。

总理说，我倒希望你们外文局搞出个头绪，有情况告诉郝德青同志转告我，有机会我就到你们机关去。我们一致表示欢迎总理来外局。

最后同总理告别时，我们请总理代问毛主席好，祝毛主席他老人家万寿无疆！总理说：谢谢大家的问候。


205) 周恩来对西安工人造反总司令部和西安交大同学的讲话

周恩来

1967.03.01

一、关于造反派内部分歧问题。要抓整风、整组织来解决。夺权问题未解决要努力整风，准备夺权。整风要整掉风头主义、山头主义、无政府主义。学校以军训为主，工厂也可以由民兵军训。

二、打、砸、抢的问题。西安提出“打、砸、抢”是反动的。各校又提出“抓、揪、抄”，你们眼里没有党中央、毛主席。（总理谈到此时很气愤，并一个个提名指出，问“怎么办？”大家回答：“应受法律制裁”。）

三、对“大联合，大夺权”的口号。总理传达了二月二十七日，毛主席对“大联合，大夺权”的口号不同意。难道说没有一个单位是无产阶级当权派？建议把大夺权的“”大”字去掉。“联合夺权”。今后斗争矛头应指向走资本主义道路的当权派，不提坚持资产阶级反动路线的顽固分子。（如×××司令员既是军区的政委，又是一省的常委）他当然要保省委了，这就不能说是坚持资产阶级反动路线了。

四、有关“抓革命，促生产”问题。今后不要再上街游行也不要搞宣传车上街。有人说：“我们厂休日游行，不影响生产”。我就不相信不影响生产。对待是否“抓革命，促生产”的问题和爱护国家财产这是真革命、假革命的标志。

五、对待解放军问题。解放军坚决支持革命左派，只要大方向正确解放军坚决支持，如果只剩下一个人，也坚决支持，如果大方不正确那怕有十万、八万人，也是不支持的，要反对他们的。是否尊重解放军这也是真假革命的标志。

六、对待领导干部问题。对待领导干部不要揪来揪去，要给他们检查、赎罪的机会，要充分创造条件，给他们检查、揭发，让群众鉴定，是亮相的还是罢官的。斗争的矛头绝不能针对犯了错误的造反派。

七、其它：

1 、今后不提地区性口号，总的大方向口号只有中央提出要强调地区性口号是错误的。

2 、毛主席在一九二零年“湘江评论”上提到：“天下者，我们的天下。国家者，我们的国家……”这句话是对当时形势提的。今后我们不要再提了。

3 、“捍卫军”、“红卫军”（指复退、残废军人组织）都要取消。

4 、大联合要一个系统联合，先是一个系统联合，然后再工、农、兵联合，因此在联合中不要跨行、跨业，已经跨了要纠正。


206) 周恩来接见国务院工交口七个部造反派的谈话

周恩来

1967.03.02

〖地点：国务院会议室。参加接见的负责同志还有：李富春、李先念、余秋里、谷牧同志。参加单位：水电站、冶金部、化工部、一机部、煤炭部、铁道部、石油部。七个部的部长也都去了。〗

总理：先由水电部谈吧。

岳兵：总理，先向你汇报一下水电部夺权情况 ， 1 月 17 日，为了防止经济主义，打退部党委资产阶级反动路线的新反扑，部机关井冈山战斗团、毛泽东思想红卫兵联合 4 个在京单位，进行监督夺权，成立了水利电力部革命造反监督委员会。夺权后当时认为存在问题：

（ 1 ）没有很好发动部机关革命群众；（ 2 ）联合不广泛，没有体现大联合；（ 3 ）认为夺权不彻底，没有进行全面夺权。

总理：就是铁道部，初步认为有走资本主义道路的当权派，也只是业务监督嘛。

岳兵： 2 月 10 日进行了全面夺权，从一月底开始筹备工作，当时重点注意了和外单位的大联合，经过 10 多天的准备，共联合 27 个单位，其中，在京单位 14 个（其中联合了 3 个工厂， 2 个总局。 4 个科研设计单位， 5 个学校。）成立了水利电力部革命造反委员会。委员会的核心是勤务组，由 9 个单位 11 人组成，其中部机关 3 人，下设作战组（ 9 个单位 9 个人组成，其中部机关 1 人）。

总理：作战组干什么？

岳兵：揭发、斗争以刘澜波、钱正瑛为首的一小撮党内走资本主义道路的当权派。生产组由 5 个单位 6 人组成，其中部机关 2 人，联络接待组，由 7 个单位组成，宣传组 6 个单位组成。

总理：宣传组搞那些工作？

岳兵：负责广播站，办水电战报，配合揭发斗争刘、钱党内走资本主义道路的当权派，涮大字报，贴标语，造舆论，公安小组 4 个单位 4 人组成。

总理：现在水电部还住了多少人？

民兵：还有 400 多人。

总理： 400 多人中发现反动组织没有？

岳兵：发现了反动组织，有西南的红色造反军，就是上次（ 1 月 26 日）给您看反动袖章的那个组织。

总理：反革命组织逮住了没有？西南红色造反军头子逮住没有？

岳兵： 3 个头子逮住一个，送到公安局啦。这个头头也是反动组织红旗军的负责人。一共逮了 9 个人。（再继续汇报）办公室由 3 个单位 4 个人组成。进行了全面夺权，解散了部党委和政治部。接管了保卫处，夺了党、政、财、文大权。

总理：委员会 29 人中有长字号的没有？

岳兵：没有。

总理：没有长字号，夺权后 20 多天，怎么抓生产工作的？

岳兵：有生产组和勤务组指定的勤务员抓生产的。夺权后通过实践发现夺权存在的问题。没有体现以部机关为主， 29 个代表部机关 只有 3 人，勤务员 11 人中只有 3 人。发动部机关群众不够。没有体现三结合，当时只注意了部外大联合。还有刘、钱的反动路线很隐蔽，控制很严，司局长一个揭发的也没有。党内走资本主义道路的当权派刘澜波说过，如果水电部成了黑帮部，你们这些人都成了什么人了？我们造反派对三结合没有认识，在夺权以前，没有注意对司局长进行调查研究工作，另一方面根据水电部的特殊情况，刘、钱的反动路线很隐蔽，控制很严，司局长起来揭发的很少。到 1 月份为止，除反动路线以外，部党委的阶级斗争盖子没有揭开，从 2 月份开始才出现揭刘澜波、钱正瑛老问题的大字报，司局长没有亮相，不知道和谁结合。

总理：你们不给他机会，他怎么亮相？

程企唐：最近我们对部长、司局长召开了几次亮相会给了他们机会。

岳兵：我们看了总理 2 月 17 日讲话和红旗第四期社论，觉得夺权过了头，采取了措施。勤务组由部机关 3 人增加到 9 人，其中有 1 名处级干部。 2 月 19 日决定撤消生产组，改为监督业务，由勤务组抽出两个负责。

总理：怎么两个人，太少了吧！

程企唐：准备增加 5 人。

岳兵： 2 月 23 日起草了第 2 号通令，发动群众讨论，修正第 1 号通令错误， 2 月 25 日发出正式通知，明确了水利电力部文化大革命领导权归水电部革命造反派，由水电部革命造反委员会行使职权，业务实行监督，改正了解散部党委和政治部的错误。

下面汇报一下各司局长的夺权情况，水电部的夺权是在各司局夺权基础上进行的。 16 个业务司局，全面夺权的 9 个， 7 个司局是业务监督， 56 名司局长中， 10 名司局长可以签发文件。

总理：是不是 10 个司局（指人讲的）

程企唐： 7 个司局。（指司局讲的）

总理：其他司局怎么签发？

岳兵：夺权小组或夺权委员会签发。

总理：部级文件由谁签发？

岳兵：由生产组和指定的勤务员签发。

总理：你们夺权送报告来没有？

岳兵：送了，有第一号通令。

总理：通令我们不管。

岳兵：还有正式的第一号通知文件，还有给毛主席的致敬信。后来我们去国务院报喜。

总理：国务院收了没有？

岳兵：收了。

总理：答复了没有？

岳兵：送完后没有答复。

总理：没有办法答复。

岳兵：有 4 个司局处级干部参加了夺权小组。司局夺权存在问题，没有三结合，夺权夺过了头。看到总理、富春同志 2 月 17 日讲话、红旗第四期社论，革命造反委员会发动各司局讨论，及时进行改正，有 13 个司局改了，还有 3 个司局正在讨论。

总理：你们部级还没有人，你们也不排个队！

岳兵：我们下一步打算，第一抓革命促生产，抓革命矛头就是对准以刘澜波、钱正瑛为首的一小撮党内走资本主义道路的当权派，进行揭发、斗争。

总理：这个斗争会怎么开法？

岳兵：开群众斗争会，以前没有斗他，刚准备斗他，你们把他叫走了。

总理：揭发斗争总是没有完，要允许他们把材料看一看，允许答辩。

程企唐：以前没有斗他嘛！今天刘澜波、钱正瑛在场，他们根本没有好好作检查，你们（指刘、钱）说说，你们检查过一次没有？你们可以出来对质嘛！

总理：我们现在是和你们商量问题嘛！今天开会不是斗争会。我是问斗争会是怎么开法。

岳兵：先搞反动路线，然后检查十几年执行刘、邓修正主义路线。

总理：如果两个阶级都检查，如果各部都这样作，那不就等于重新审干了吗？是否把整个历史都来搞？

岳兵：水电部情况特殊。以刘澜波、钱正瑛一小撮党内走资本主义道路的当权派在水电部搞得很厉害，到 2 月份才开始揭，以前很少有揭发刘、钱老问题的大字报。

先念同志：你们怎么先给戴上党内一小撮走资本主义道路当权派的帽子！？

总理：十一中全会以后，开过群众会议没有？

岳兵：开过，他们没有进行过一次很好的检查。

总理：他参加会没有？

岳兵：参加了会。

总理：回答了问题没有？

岳兵：没有很好回答问题。

总理：你先不要说没有很好回答，首先是说回答了没有。

岳兵：回答了一部分问题，群众很不满意。

总理：你说话总要带个副词。不要说什么很好回答，部分问题，不要带上个副词。如果说今天这个会议没有很好的解决问题，也不能说没有开。会还是开了。事情不能都满意，客观一些，实事求是。红旗杂志第四期社论，写得很客观。

岳兵：刘澜波、钱正瑛确实没有进行一次正式检查，部党委的李代耕检查了一半，很不象样，大家把他轰下去了，群众很不满意。这件事情，刘澜波、钱正瑛可以在这里对证。

总理：你们对立情绪怎么这么大。你们能不能对他们提出一些问题，给他们一些时间，让他们冷静的想一想，检查，能不能给他们一些时间？

岳兵：给他们检查时间可以，前天斗争钱正瑛，叫他检查，她不检查，我们给她两天时间写检查。

总理：鲁迅兵团向何处去的文章，你们读过没有？

岳兵：看过两遍，没有学好。

总理：要好好学习，包括我在内，至少学三遍也不多。鲁迅兵团向何处去是集体写的，是好文章。希望你们好好整风，各部门的造反派对我们说得这么甜，对另一方面就那么苦，苦乐不均，这不是毛泽东思想。昨天我说了学院。我相信他们能整好风，会拿出很好的东西。今天我倒要说说机关内的造反派，也要好好学习，不然怎么搞好三结合，搞好生产。既斗争又团结，把业务搞好，允许他们冷静检查，给他们思考的时间。我们是无产阶级民主，不是派别斗争，是就是是，非就是非。毛主席说了，只要不是反党反社会主义分子，而又坚持不改屡教不改的，都要给以人家改过自新的机会，与人为善。检讨主要放在执行资产阶级反动路线上，个别有走资本主义道路的当权派，一般是执行资产阶级反动路线，执行资产阶级反动路线有轻有重，应该检讨。主要检讨文化大革命中的错误，发觉个别有历史问题的，可以调查，不要普遍审干，人人过关是不对的。

中央各部是执行了反动路线，司局轻些，责任一层层轻，越往下越与被打击的同志关系更直接。要求每个司局长、处科长都揭发部首长，揭了就是好的，就可以过关，不揭发就是不好的，就不能过关。把揭发变成亮相，但是有的司局长不一定沾边，就不一定知道。这样就不利于三结合，不利于抓革命促生产。现在要对部机关造反派说几句话，总有些人可以不检查的，有的人本来就很好，用不着检查嘛。有的人可表表态承认错误就行了。不要搞材料挂帅，我向你们推荐”鲁迅兵团向何处去”这篇文章，建议你们好好学习，这篇文章写得真好，主席看了高兴得很，小将们能写出这样好的文章，这是主席推荐的文章，这篇文章把古田会议的经验用到今天，运用熟练，活学活用主席著作到这么高的水平，我们真高兴。你们是当权的，只是半权，不可能 把权都拿。南京大学来了二个同学和我说，现在懂得了，夺了权，不知道如何掌权，夺权容易，掌权难，有那么多问题要找他，要化肥，要农业机械，他们管不了，非三结合不行，他们要向毛主席请罪。他们说得很诚恳。

我说，不要请罪嘛。有错误不要紧嘛，错误也是错误，不是严重的，经过一次以后就好办了，夺不能乱夺，中央各部只能搞监督，不能把部长都放在一边，要搞三结合。我看你们有一个困难没有解决，如果你们对部长把口径放宽一些，群众就会攻你们，说你们右倾了，群众就不拥护你们，说你们弄错了，你们要实事求是，否则这种领导是不巩固的。

我差一岁就七十岁了，参加革命四十七年，也犯了许多错误，我总觉得自己不够，犯了错误就承认，知错必改。在斗争中学习，林彪同志对干部三个要求，第一就是革命性，斗志不能衰，紧学毛主席著作，紧学紧改紧跟，跟到断气为止。如果能留一点东西，能供你们参考（漏记了），既要实行三结合，把业务抓起来。我对你们充满热情和希望，希望你们能接过来，我垂帘而言，趁主席健在，我们鞠躬尽瘁，想到你们培养成接班人。我们日以继夜的把希望放在你们年轻人身上，不放在你们年轻人身上，还能放在我们这些老年人身上吗？今天你们还不能全部担起来，我们不能挑剔你们，现在文化大革命的担子压在你们身上，业务的担子也压在你们身上，这么重的担子压在你们身上，必须三结合。我没有给那个部长有辩词，希望你们考虑考虑。二月份有那么多文件帮助你们，希望你们好好学习。

岳兵：第二解决三结合问题，在斗争中逐步进行三结合，通过进一步揭发以刘澜波、钱正瑛为首的党内一小撮走资本主义道路的当权派，司局、部长出来亮相，在揭发斗争中逐步和他们结合，我们不是为了结合而结合。水电部情况特殊，到一月份阶级斗争盖子还没有揭开，二月份开始揭，阶级斗争盖子没有揭开。

总理：搞了半年还说阶级斗争盖子没有揭开，这等于否定了半年的战线，也否定了你们自己，北大的第一张大字报，红卫兵上街，矿院去煤炭部点火，阶级斗争的盖子就揭开了嘛。这就是说还得大搞，如果说阶级斗争盖子还没有揭开，你们这些造反派怎么出来的，你们跳出来，盖子就揭开了嘛！如果说盖子还未揭开，你们造反派就自己否定自己。非要揭出党内走资本主义道路的当权派，揭出一批黑帮才叫揭开盖子，那有这种逻辑，昨天我听了就觉得不对头，（可能指铁道部石油部）今天你们又说你们把半年的成绩又否定了。

总理又问石油学院大庆公社，你们能说石油部的阶级斗争盖子没有揭开。

石油学院：石油部的反动路线盖子揭开了。

总理：批判资产阶级反动路线就是阶级斗争嘛。就是两条路线斗争。你怎么能说水电部阶级斗争盖子没有揭开。把你们井岗山战斗团置于何地，难道你们是搞阶级调和？

岳：水电部反动路线盖子揭开了，有些司局盖子揭开了，还没有全面揭开。

总理：阶级斗争我们这一辈子搞不完，你们这一辈子也搞不完，全世界共产主义化了，还有阶级斗争残余。你们跳出来造反，就是阶级斗争的盖子揭开啦。非要打出一批走资本主义道路的当权派，各部都要有，那把中央置于何地，难道毛主席领导的影响就没有了吗？毛主席的影响还是很大嘛。你们的思想方法、分析方法不对头，也不符合形式逻辑嘛！

岳：第三造反派火线整风，活学活用毛主席著作，在前一段我们造反派犯了不少错误，出了不少缺点，我们认为主要是两方面原因造成的，毛主席著作没有学好，对中央文件、总理、江青同志讲话、社论没有好好学习，没有吃透精神，特别是夺权以后，事情特别多，陷入事务主义圈子，没有时间好好学习主席著作和中央文件。

总理：是嘛！你们让长字号都靠边站了。势必陷入事务主义。所有长字号的非要有揭发材料不行，才算过关，一个真正的共产党员，不了解情况，不会乱说。

岳：最后向总理请示几个问题。

第一，部党委工作要不要监督。

总理：当然要监督，党委恢复没有恢复？

岳：从 2 月 25 日已经恢复，我们已经和党委成员李代耕打过招呼了，叫他们进行正常工作。

总理：党委还有那几个成员？

程：王英先、杜星垣、程明坠、……。

总理：党委包括刘澜波、钱正瑛在内嘛，中央没有撤职嘛。

岳：造反委员会监督党委工作，能不能列席党委的会议，我们的看法还未统一，我们认为至少应该让造反委员会的党员列席党委会，当然不一定所有的会都参加。

总理：可以嘛。大庆公社，你们怎么办的？

石油学院：有的不是党员也列席党委会。

总理对先念同志说：暂时可以这样作。确实是个问题，三结合没有搞起来，也无法监督党委。

岳：今后与外单位如何联合，在京的学院等单位能否参加革命造反委员会？

总理： 2 月 21 日通知说了，以本单位为主，若必要外单位可以留下，看你们是不是需要，同时看外单位是否愿意。

岳：我们认为在京单位愿意留在部机关，部机关群众也同意，对文化大革命有利。如北京水电学院和科研单位来部造反较早，有群众基础，可以留下吗？

总理：（点头）。

岳：水利电力部革命造反委员会领导文化大革命权限范围多大，是领导水电系统，还是水电部机关，我们初步认为仅限于领导部机关文化大革命，但在实际工作中碰到一些问题，如东北电管局要罢走资本主义道路当权派的官，我们介绍给部党委处理，他们还要我们表态。

总理：鲁迅兵团向何处去的文章上讲了，不要以罢官为目的，罢官不罢官，你们不管是对的。（没有直接回答问题）

岳：党支部的权能不能夺？谁来夺？部党委属于中央领导，不能夺党权。司局的党支部是个基层组织，能不能夺？

总理：首先排个队，那些人可以出来工作。

岳：有的司局党支部书记是走资本主义道路的当权派，部党委已经作了处理。

总理：烂掉是否作了结论？

岳兵：部党委已经批了。

总理：部党委批得对不对？

岳兵：部党委批得对。

总理：怪了，党委这个事批对了，但本身又有问题。

岳兵：刘澜波、钱正瑛是黑帮，党委不一定都坏了。

总理：这个分析方法对。

先念同志：支部可以改选。

总理：改选、补选可以，党支部本身还存在嘛。支部书记不好，支部不应当没有， 5 人有 2 个人不好，还有 3 个人。

总理：程企唐同志你是那个学校、那年毕业的。

程： 1963 年北京电力学院毕业。

总理：岳兵同志你呢？

岳兵： 1964 年北京农业大学毕业。

总理：你们都是革命派，中央的文件和报纸都要多看一些，多学习一些，前途是你们的，如果你们努力的话，如果你们紧跟毛主席的话。

程：汇报一下生产业务问题，去年 10 月份以后当权派就很少抓生产，在这期间又犯了很多错误，发了很多错误的文件和指示，搞了很多经济主义，原来的业务安排和指导思想也有问题，因此留下了一个烂摊子，问题已成了堆，矛盾重重，当权派腰杆子挺不起来，处处被动状态。

总理：你们说阶级斗争盖子没有揭开，他们腰杆子是挺不起来。

程：他们说话下面也不听，指挥不灵，渠道也不通，下面有些问题上来也不敢顶。电力生产基本维持正常的，主要原因是主席提出的抓革命促生产方针的威力，电力生产队伍比较整齐，广大电业职工的努力，同时电力生产反应比较灵敏，牵涉面比较广，但缺煤问题严重，影响发电。

总理：那些地方缺煤？

程：华东、东北、西北……基本建设问题多，必须迅速解决……计划的安排和指导思想都有问题，在水利电力建设方面，很多地方都执行修正主义路线。

总理：你们说阶级斗争盖子没有揭开，这个大帽子压在头上，他们就解放不了，你们还要把红旗杂志第四期社论学一学，要不要再给你们念一遍，不能说都是修正主义的，就象三门峡有很多问题是我们批的，没有经验吗，不能都说是苏修的影响，我们没有经验，同志，不能总而言之，统而言之，都说成修正主义的，新安江是我国自己设计的，也还有些问题，例如木材过坝和鱼的问题也出了毛病。革命相信你们，你们从学校毕业二、三年，业务还不能全担起来，现在把水利电力业务全交给你们，你们也要犯错误，我们不能责怪你们，责任还是我们的。同志，还得积累经验，我欣赏你们的热情，你们革命性很高，但是还有科学性、纪律性，总得把三结合搞起来。才能抓起业务。”鲁迅兵团向何处去”的文章谈的很透。你们已经取得很大成绩，业务要进行监督，全交给你们还不行。要紧跟中央精神，要说明阶级斗争盖子没有揭开是不对的，帽子一戴，腰杆子一定不硬。

程：三线建设，战备电源等具体问题，下面有很多问题都找上来了。

总理：下面来找，你们叫勤务员也好，服务员也好，反正是负责人，你们要顶住，下面要说你们右倾。现在正是要纳入无产阶级文化大革命的正轨，不是纳入资产阶级的正轨，要整理出新秩序。清华井冈山报反托派不对，社会上反右倾也不对，既不是托派，也不是右倾，你们不要怕右，你们并没有右倾错误。

程：在建设上也反映两条路线斗争问题，如高井电站……。浪费很大，在有些项目安排上，不根据实际情况，不走群众路线，而是谁的官大谁说了算。

总理：有的错误还是难免的。

程：只要按毛泽东思想办事，走群众路线错误就少些。

总理：那对，要走群众路线。

程：在水利方面，抗旱。渡汛矛盾已经暴露。……

总理：渡汛还有那些问题？

程：昭平台、官厅闸门……

总理：河北还有什么问题？

程：子牙新河。

总理：（点头）

程：还有很多接待工作压在我们身上，在前一阶段当权派搞了一些错误的东西，经济主义的事情现在都找上来了，有些错误的我们顶了。例如上海电校学生分配问题……。

总理：你们作得对。

程：移民问题矛盾很大，很多问题都找上来。例如丹江口移民问题，张体学很不负责，单方面撕毁协议。我们表示了意见，保证丹江按期发电，协议不能单方面撒毁，移民工作积极进行，移民问题由湖北、河南双方协议，他们要找国务院，我们不同意，矛盾不要上交。

总理：两省解决，矛盾不上交，原则是对的，我们也谢谢你们。但是矛盾还没有解决，问题还会反上来的，地方上吵来吵去，老百姓吃亏。水利上有些问题，不到现场不好解决。水利必须全面规划，去现场规划，宁肯时间长一点，不能孤立解决。从三门峡到岳城水库都还存在问题，不是对上不利，就是对下不利；不是上游吃亏，就是下游吃亏；还有左邻右舍问题，问题很复杂，不能一概怪当权派，这包括我在内，我也是当权派。你们当权时也会犯错误，我们希望我们不犯错误，也希望你们不犯错误，要少犯错误，不可能不犯错误。同志，就是无产阶级思想体系，无产阶级当政，也可能犯错误。只要不变质，不复辟，至于错误，一万年也会犯的，到共产主义社会，还有矛盾，没有矛盾也就没有社会，这是毛泽东思想的精华。同志，不能把一切错误都归之为走资本主义道路的当权派。要一分为二，那些是修正主义，那些是缺乏经验。我再三推荐”鲁迅兵团向何处去”的文章，这是毛主席批了，推荐的，我今天晚上回去还要看一遍。

富春、先念同志：响应总理的号召。

总理：你们，我们都要勉为主席的学生，要身体力行。做主席的学生，不那么容易。

程：汇报三线建设和战备工程问题……西南有个电厂进洞工程，张彬不走群众路线，没有调查研究，就拍板……

总理：不要把一切错误都推给当权派，走资本主义道路，你这个例子，我同样可以举出一些。岳城上游建了不少小水库来不了水，岳城水库干了，去年幸亏下了一些雨……水利规划不止是一个洞子，方面很多，这还是属于经验吗？这还是存心？你要一分为二，那些属于修正主义的，那些属于缺乏经验的。我们大家都愿作主席的好学生，要做到，还不那么容易。这样信口开河，夸夸其谈，就会犯错误。

程：战备工作和三线建设已作了些工作了，现在已有一个工作组到东北去了，由当权派负责，由革命造反派监督……三线建设还让张彬去搞……。

总理：张彬搞错了，你还让他去？

程：业务监督嘛，他作得对的就支持，作错了就改正，热情地帮助。

总理：我再重复一下，作对了就支持，作错了就帮助改正，我再给你加上一条，从他们身上学习经验，从他们错误中吸取教训。谦虚一点好不好，要接受毛主席教导，谦虚谨慎，毛主席的青年要谦虚谨慎嘛。

程：汇报了监督原则和范围。

总理：你们写出几条，我们看看。

程：汇报从全面夺权，到怎么搞业务监督方面问题。

总理：业务监督有几个人。

程：我和史提。

总理：史提来了没有。

（史提站起来说：来了）

总理：业务监督只有 2 人这么少呀，要增加一些。希望你们排个队，部级司局级到底怎么使用，把你们的意见提出来，我们才好讨论。快点“三结合”。春汛快到了，水电部赶快把工作抓起来。

（水电部汇报情况，到此结束）

总理：冶金部谈吧？

冶金部：（汇报了夺权情况），吕东是反革命修正主义分子，我们夺了权，钢院还要退出革命造反委员会，他说我们右倾了。

总理：还右倾呀！不对嘛。他们学了红旗杂志第四期社论还这么样。

冶金部：（汇报对夺权的认识过程）

总理：我同意你们的说法，认识是有过程，实践论上已经回答了，要经常学习主席的这个思想。

冶金部：（汇报了接待工作）顶住了经济主义。

总理：夺权后，各部革命造反派把接待工作抓起来了，这很了不起，这一点，你们革命造反精神万岁。

冶金部：汇报存在问题。

总理：夺“私”字权的文章也是红卫兵小将们写的：写得好。年青人敢写，当然也是根据主席和林副主席的破私立公的思想发挥出来的。

冶：政治部在运动中起来得慢，……

总理：工交系统政治部工作都比较落后，还有外事、农林、财贸、宣教政治部都没搞好；农林更差，形式主义的， 64 年搞起来的，经验不够：很值得警惕。去年 10 、 11 、 12 月份为了材料的问题浪费了很多时间，费了很多事。如果当时我召开十万人大会，把这个精神讲一个小时，事情就好办了。你们也要好好学习《鲁迅兵团向何处去》的文章。不要材料挂帅，不要把许多人的精力放在材料上。搞材料，抢材料，许多精力浪费在那里，其实只要把观点摆清楚了，就可以了。要发动群众，搞人民战争。写这篇文章就超脱了。

你们不要把一迭一迭材料送给我。老实讲，我也没有时间去看。给中央文革的，也没有时间看。抓住重要问题，把观点为摆出来，写个条子就够了。当然材料问题上有成绩，南开大学八·一八整理的材料对党是有帮助的。搞材料应该节约一点，抓大的。

冶：总理说夺文化大革命的领导权，业务监督权，我们没有很好领会。有人说我们夺业务领导权犯了方向错误。

总理：这不对，承认错误太多不对，这还是经验问题。我向主席谈了中央各部夺权情况，认为各部还是业务监督为好，主席同意了。从上海夺权后，我们估计到必然引起连锁反应，事情是逐步认识和发展的，经验还是要经过反复的，事情还要经过摸索。经验不经过反复也是不行的。

冶：私字权没有夺好，整风没有整好，今后要作好三结合，第一对司局长排队；第二、给他们亮相机会；第三、让群众鸣放如何三结合。准备三月上旬把三结合搞好。

总理：搞三结合，成立革命委员会还早一点吧！

冶：部级、司局级已初步排队，但了解还不够。

总理：各部改为革命委员会不要太快了。各部实行部的三结合要以革命造反派、革命群众为基础，革命的中级干部和革命的领导干部三结合。在这里讲一下，各部实行三结合的革命委员会要慎重一些，要和中央各口先打招呼，批准了之后，才能公布。你们革命造反派自己搞革命造反委员会是可以的。革命委员会拿出来要象个样子，现在还没有典型，你们要创个样板。

冶：我们要开门整风，把战斗团搞成革命化战斗化的队伍……

总理：点头。

冶：你们要加强毛主席著作学习……

总理：我们还要带动你们 700 多以外的人一起学习。

冶：不分大小团体，对革命组织，都要实行大联合……

总理：你们这个思想好，不能老是少数，组织总是这样发展的，先从思想发展，到组织上的发展，革命思想领先总是少数的，要争取多数，把队伍带起来，从政治优势转到组织联合优势，这时组织就扩大了，中间偏左的就进来了，必然要带进来一些思想，就有对立面。组织扩大了，先进思想在组织内部又是少数，通过斗争团结，代表先进思想的少数，又成为多数，由少数成为多数，一次次地提高，在不断斗争中前进，允许内部有不同意见，组织之间的联合，在外部也要有对立面，也允许外部有不同意见。内部有对立面，外部也要有对立面。有资产阶级思想存在，党外有党，党内有派，这是两个阶级思想的反映，这是正常现象。思想有共鸣之处，但不允许有宗派阴谋活动，彭真搞阴谋活动就是反党嘛。

冶：汇报如何团结政治部的革命组织。

总理：形成组织的要团结；没有形成组织的，也要团结；只要是革命的，大方向一致，都要团结。

冶：你们这样说很好，既然七百多人，要容许有不同意见。只要是革命的，大方向对，就大联合，当然是革命造反派的大联合，还要进行革命的三结合。煤炭部“东方红”组织人数较多，煤炭部里还有两个组织一百多人，只要他们是革命的，就要团结他们。要向冶金部学习。同学们一旦了解到正确的道路，就会很坚决地做。对立的观点为。有时在内部，有时在外部，团结多数，不等于迁就落后思想，要不断提高，这是毛主席的伟大思想。毛主席是全世界的火炬，是全世界人民的红太阳。

冶：总理二月十七日在财贸口的讲话是否适用于工交口？先念同志领导的是无产阶级司令部，工交口是薄一波领导的是资产阶级司令部。

先念同志：财贸口也有薄一波的人。

冶：吕东是紧跟薄一波的人。

总理：薄一波是，不等于各部是，不能说他是，和他工作过的人都是。刘、邓是。我们也是？今天不谈个人问题了。

冶：汇报生产中的问题……

总理：由秋里同志抓一下冶金部的工作。

冶：汇报大企业夺权情况……，要求实行军管。

总理：大企业统统军管也不好，夺权也是个考验，你们的心情我懂得，你们担心完不成任务，这心情我理解。夺了权你们懂得了一些问题，你们管了一半的权就好，就懂得了，不实践没法子认识的。经历了一番，好处就在此，一夺权就有了经验。

冶：汇报鞍钢夺权和生产问题。

总理：鞍钢吵成那样，生产还不错，可见大部分同志还是可以信赖的。

冶：冶金系统在京单位在部里设个联络站行不行？

总理：可以，由部机关抽 3 人，学校 1 人，科研单位 1 人，共 5-6 人。有一个房间，一个电话， 1-2 人值班，保证房里有人就行。我的值班室才 5 个人嘛。大字报有份量的可以抄一下，现在小报很多，有些大字报和报屁股的消息不能登上去，报屁股的消息最不可靠，一大堆人名，什么砸料狗头，人头嘛。军管也登出去了，我们的话不胜更正。小报把消息都走漏出去了。

先念同志：日本共同社把总理讲话都登了。

总理：无产阶级的报纸，报屁服是资产阶级的。邓拓搞北京晚报，陶铸搞的羊城晚报，也没有搞成现在这样子（指报屁股）。的确我们头脑中有许多资产阶级思想，一张报纸上就可以一分为二，小报问题要注意一下。

冶：冶金报还办不办？

总理：冶金报停下吧，不要忙着办了，现在还忙不过来。

总理：化工部谈吧。

化工部的阶级斗争非常尖锐，非常复杂，三次夺权，三起三落，二月中旬已逮捕了梁膺庸。现在初步形成三结合，准备夺权。（并汇报了生产情况）。

总理：你们是不是一步走，一下子三结合夺权。

化：政治部保字号的多。

总理：政治部不政治。政治还是有的，不是无产阶级政治……

化工部：（汇报关于化工部机关泄密的问题）

总理：检举的人做得对，反对砸、抢、打的风气，要保护国家机密。

化工部：现在革命领导干部之间存在意见分歧。在揭发批判梁膺庸时，他们意见是一致的。但在夺权的过程中，私字出来了，互相闹矛盾。我们对他们进行了批评，还要组织革命领导干部，进行整风，开展批评和自我批评。

总理：你们这样做政治思想工作，这样做得很好。讲得很好，这样就很有力量。你们批评得很对！你们年轻人就应当批评老干部。只要是内部矛盾，可以敞开批评。老干部几十年党龄了，还有私心杂念。你们批评得好，这样就触及灵魂了。这比戴高帽子、打他，还要好。你们这样做，我也受到了教育，在座的也受到了教育。我们有些老干部就是不争气，私心杂念很重。

化工部：广大群众要求给高扬同志平反，并参加三结合……。

总理：高扬就是要平反嘛！他不是三反分子。高扬有错误，但是打重了，搞出来的早。

谷牧同志：给薄一波钻了空子。

总理：把一个人的一句话一个活动都记下来，集中起来，勺划出一个人物来，那就有问题了。你们年轻人也会说些错话，写些错文章，过了二十年再如此对待你们，以后又是如此。谁不有些错误，说错了话，那以后别人谁还敢讲话？如果这样，不是提倡奴隶主义吗？怎么能形成主席提出的一个又有集中又有民主，又有纪律又有自由，又有统一意志又有个人心情舒畅。生动活泼，那样一种政治局面……。说错了话，作错了些事，不能都上反党反社会主义的纲。你们对领导干部批判严一点，你们敢想、敢干，我们赞成，我们高兴。我们党自下而上的发动群众，这是主席伟大创举。到现阶段，对有些事情要作分析，要冷静一点。


207) 周恩来在批判张仲瀚总结会上的讲话

周恩来

1967.03.03

〖张仲瀚：新疆军区副政委。〗

如果没有人讲话，就要结束这个会了。这个会议主要是军委常委叶剑英同志主持的，我就是头尾参加了一下，知道一些情况，现在要结束这个会，谈几个问题：

第一个问题：这个会议是开得好的，这个会议是高举毛泽东思想伟大红旗的，解决了生产兵团的关键性问题，这是一场夺权斗争，这场夺权斗争不只是表现在这个会议上，几个月来表现在生产兵团的各个方面，表现在许多事件上，一直反映到北京，无产阶级革命派对一小撮走资本主义道路的当权派的斗争相当激烈尖锐，我们经过这次会议，关键性的解决了这个问题。

这个会议之所以能解决，不仅仅是由于这个会议，这个会议反映了生产建设兵团各个方面的阶级斗争，真正的解决是在现场，以后解决还是在现场。生产建设兵团在文化大革命中，在两条路线的斗争中，逐步深入揭发了生产建设兵团领导问题，存在着一小撮走资本主义道路的当权派，三反分子，若不把他们揪出来，在广大群众还受蒙蔽的时候，这样必然要出事件。运动实践证明，反映到中央的事件，刚才剑英同志说的，第一个事件是去年十二月十九日绝食事件，这个事件使问题本质开始暴露，但是仅仅这个事件暴露还不够，还要继续发展。绝食事件发生后，我看到了征候，请来一些绝食代表到北京来会谈，在代表们填表的时候，发现了一个有趣的现象。绝食代表中有几个不绝食的，一问是生产建设兵团机关干部、是政法部、卫生部、组织部、干部部、都是干部，兵团的学生绝了食，支援生产建设兵团绝食斗争的地方学生也绝食，绝食的时候，有的多，有的少，四个干部没有绝食不能理解。我问他们没有绝食怎么能代表绝食的人呢？他们说他们是支援绝食的，是做奔走工作的，是兵团机关的。从这里可以看出与这次绝食大概有关系，我当时说你们既然赞成绝食又不绝食，我就不能理解了。

我是反对绝食的，我要是参加群众运动就要分三个步骤。这是我接触很多绝食代表得来的经验，第一步是劝他们，毛主席提倡要革命，吃饱饭、睡好觉闹革命，为什么要绝食呢？我们在毛主席为首的党中央的领导下，在毛泽东思想挂帅，在无产阶级专政条件下和解放军的保护下闹革命，这样好的条件下为什么要采取绝食的办法，把身体削弱，搞成生命危险的闹革命呢？我一定要说这段话。如果群众不同意这段话，因此绝食了，我要跟他们一道绝食，我快七十多岁的人了，大概可以绝食二至三天，到第三天就不行了，这个时候群众可能就劝我了，你这么大年纪还绝食。我就劝说群众不要绝食，同我一道复食。这些绝食代表听了就笑了，我这样一说，生产兵团的四个干部很难看，当时就站起来承认错误。他们是什么错误，当时还没有了解得这样深，但已经感觉到后头有人操纵。

在绝食发生的第三天，我找军区通过自治区党委都没有找到绝食代表，自治区党委要负责任，没有出面，当然他们说话人家也不听，所以我直接打电话给张仲瀚，找到医院叫他到绝食群众当中去，把头头找出来，他回答说，我病了一个多月了，住在医院里，说话群众也不听了，我说不要你自己去，你代表我把绝食头头找到，我给他通电话，他没法拒绝，果然把头头找到了，接通了电话。这个电话是一条热线，当然不是美苏热线。我们找到他们的头子，群众代表，是张仲瀚给接通的，我觉得非他不能接通。我找他还是找对了，这样才把绝食代表找来，代表们上北京发生了分化。第一个接通的是生产建设兵团的代表叫王兵，他接到了电话，根本不顾支援他们本地的学生和工人，他就开了个小会，决定人数，派人到北京来，马上本地的学生和工人都很气愤，人家支援兵团绝食了，被他们抛弃了，这些支援绝食的人要求见生产兵团和自治区的人，他们不管，这些代表到北京来就分化了，一直等到今天。这件事办得慢些，有缺点，但是我也有意识地让他们暴露一下，所以后来生产兵团发生石河子事件。汽车二团革命群众起来夺一小撮走资本主义道路的当权派的权，是对的。正是因为夺权行动可能早了一点，也带来了一个好处，发生了在这一小撮当权派和三反分子的操纵下造成的事件，正如剑英同志说的，石河子反革命事件形成，是大暴露。从一系列的事件中暴露，从一个绝食事件引导这一事件的暴露，到现在不到三个月，看起来这个夺权斗争在新疆自治区生产建设兵团里同样很激烈。尽管如此，只要中央，毛主席的声音一到，还是保证能够解决的。因为有这样的事件，引起一系列的文件。一月二十三日那个文件是中共中央、国务院、中央军委、中央文革小组发出的，由中国人民解放军支持真正的革命左派。一月二十八日中央军委发的八项命令，二月十一日七项规定，然后中央军委关于军队夺权范围的四项规定，最后关于生产建设兵团的十二条规定，这五个文件一拿出去，新疆的问题就决定性的改变了，不管是冲军区，冲生产建设兵团的受蒙蔽的群众还是闹事的，马上都觉醒过来了。主席的声音，林副主席的威望，军委的命令，党的影响在生产建设兵团，在各族人民中是得到无限信任的。

当时主要领导人除赛福鼎外都在北京，王恩茂同志、郭鹏同志、张希钦同志、熊晃同志，自治区还有林渤民同志在北京，生产建设兵团裴周玉、丁盛同志也在北京，赛福鼎同志势孤，把你一个人丢在那里，不过你还沉着。军区也在动摇，生产兵团就闹起来了，就这样子，只要中央，毛主席的声音一到，但广大群众还是沉得住气，马上响应，这不能不使张仲瀚今天上午低头认罪，不管你过去十七年的影响，只要反党反社会主义反毛泽东思想，就什么都没有了。尽管今天还有些同志没有认识自己本质的错误，不管你怎么做，总是教育了新疆的广大干部，也教育了其它的干部。一切都是党给的，都是毛主席教育，毛主席领导的，离开了这个还有什么呢。新疆是最复杂的地方，三面有敌人，南边有印度反动派，西北有苏修，东面有蒙修，三面受敌，内部又那么复杂，有××多万反革命分子，有没有改造好的地、富、反、坏、右，也有修正主义分子、三反分子，这么复杂，我们在北京隔这么远，只要毛主席的声音，林彪同志的威望，党的号召一到，问题就基本上扭转过来了。乌鲁木齐近万华里之外，一个在长城之东，一个在长城之西。这个问题的解决增强我们的信心，只要你反党反社会主义、反毛泽东思想、反党中央、反毛主席和林副主席的领导你就站不住，只是一诉诸群众就解决了。

当然，群众中也包含各级干部，我刚才说的走资本主义道路的当权派只是一小撮，广大人民就不用说了，广大的干部也还是听党的话，听毛主席的话的。所以正如毛主席说的，广大人民，广大干部都是革命的，愿意革命的，这是文化大革命最后达到团结百分之九十五的干部和群众的基础。我相信今后新疆的工作还是能够做得更好的。但是一定要说清楚，尽管有这样的胜利，会议开得这么好，但这仅仅是揭露问题的开始，揭开盖子。刚才剑英同志说得对，是刚揭开生产建设兵团阶级斗争的盖子，绝不能骄傲自满，决不能满足这次的收获，大方向抓对了，即使是我们身上的毒瘤开了刀，还不等于我们的身体完全恢复了健康，还遗留有很多问题，还有很多艰苦的工作要做。我在这里特别号召自治区的，军区的，生产建设兵团的领导同志，要看到这样的问题，有一系列的艰苦细致的工作要做，因为跟着一小撮三反分子、走资本主义道路当权派的人，受蒙蔽的人绝大多数是可以教育过来，说服过来的，绝对不要歧视他们、要教育他们、争取他们。即使有严重的错误也要改造他们嘛！何况群众呢？何况一般干部呢？只有这样才能够解决生产建设兵团的问题，向着健康方面发展，才能使文化大革命健康地发展。这个问题对生产建设兵团要一分为二，要用阶级观点去分析十七年的生产建设兵团，成绩还是主要的，伟大的成绩首先归功于毛主席的号召。部队一解放新疆，毛主席指示部队又要作战斗队，又要作工作队，要作很多宣传工作，参加建党建政的工作，又要作生产队，生产自给，这样的任务生产兵团基本上实现了。

刚才剑英同志把生产的成就说了，这方面是由于毛主席的号召和领导，我们的路子走对了。另一方面是广大的群众。部队开始转业，入新疆后，转业的到现在还有×万多干部。但是起义部队也响应这个号召，到现在也还有×万多人，这是一个基础。在这×万多人的基础上，现在发展到××××多万人，包括家属、儿童，有很大的成绩。当然过去的基础人数还不止×万，大概×，×万人。就是这样也是二十倍地增加，这是十五、六年的事了。这种成绩的确是伟大的，广大群众响应号召，干部也有很大成绩，要靠两头，主席的号召、关怀、党中央和政府的支持，广大群众响应号召，许多复员军人、许多支边青年，盲流人员那么多，也愿意在那里安家，甚至劳改犯也在那里安家，造成现在这样大的部队。建成现在这样大的队伍，干部是做了艰苦的工作的，主要成绩归于两头，干部的努力也不能忽视，不这样估计就不全面。更全面地估计还有军区、自治区党委、兄弟部队的支援、全国各地、各部门的支援，虽然取得这么大的成绩，是不是没有缺点，生产建设兵团的缺点还不少，且不说一小撮人已经在位的要把持这个权，扩大职权，还要造成独立王国，这是大家揭发的。在毛泽东思想挂帅，艰苦朴素方面，东西对比，我是觉得有很大的差别。我到过大庆油田，又到生产兵团，在兵团到的地方很少，时间也很短，觉得到处铺张浪费，大手大脚，跟大庆油田一比，是差的。就拿生产投资来说，单是一九五六年归农垦部管以后，就投资××亿，归农垦部管以前，就很难算了。要算这笔帐，这几年还了过去的帐，有的还没有还清，而大庆油田，从一九六○年就开始，到去年，只七年功夫投资××亿多，交的利润有××亿，折旧×亿，当然工业与农业不同，农业吃饭的人多，但是新疆生产建设兵团也还是有工业的，这两个单位不能完全相比，我只从高举毛泽东思想伟大红旗方面和艰苦朴素方面对比，兵团不如大庆，我是一九六二年六三年到大庆去看的，一九六五年到生产建设兵团看的，当时我对张仲瀚说，你带着人到大庆去参观参观，你们的领导干部王震、王恩茂、余秋里这些同志都是过去一同战斗的，实际上他六五年去了，的确那里是两论起家，艰苦奋斗，口服心服，心悦诚服，我当时觉得大概有点认识了，后来证明并没有认真传达和学习，固然六五年的大庆已经有点变化，有点骄傲，大庆那边的同志只要一骄傲，两年就受了损失，骄傲在这两年，出事也在这两年，这一次文化大革命就摔了一跤，当然红旗不至于倒了，我们还应该扶持，这是一面好的红旗，他们稍有点铺张，但比起新疆来说，还是艰苦的。

生产建设兵团不是高举毛泽东思想红旗的，这是丁盛同志在京讲的，很激昂慷慨，有根有据。大庆是两论起家，学习毛著的，在这方面可以看出不政治挂帅，不艰苦朴素，又不是解放军的传统，没有响应林副主席的号召，我把这两个作个对照，大庆确实是好的，有点骄傲，摔了个跤，不是大跤，可是生产建设兵团在这方面现在就出了乱子，出这个乱子也好，不然，人家心里不服，你说生产建设兵团成绩确实很大，如人员发展到×××多万，生产粮食××亿斤，棉花××多万担，还有其它工业、加工，但是，只出了这个乱子，只要把一个事一对照，×××、×××稍微骄傲了一点，就在文化大革命中摔了跤，拿张仲瀚来看一看，不只是骄傲而已，怎么能领导文化大革命？刚才说的大庆的积累不止××亿，而是××亿，投资不到××亿，就不能不说是苦干，就是这样子一骄傲就摔跤。

你们生产建设兵团的领导，由丁盛同志揭发的，那样子不高举毛泽东思想伟大红旗，不学习毛主席著作，铺张浪费，有胜于此，组织小集团，反党、反社会主义、反毛泽东思想，这回暴露就是毒瘤，非开刀不可，因为有人会不服，觉得王震同志一走就是张仲瀚在那里搞，王恩茂同志也只能兼管一下。刚才王恩茂同志也自我批评，有些事对他管理得不严，检查督促不严，军区也不好插手，因此一九五六年就归农垦部了，钩是挂在王震身上了嘛，也有点解释的，难道一点事也没做，没有功劳也有点苦劳，但是问题不在此，你做了点事，功劳有点份，但是你犯了这么严重的罪行，你就把那个盖过去了。高、饶也好，彭、黄也好，彭、罗、陆、杨也好，刘邓路线也好，难道这些人对党没有功？没有做过事吗？不能这样说，但是你过大于功，罪大于功，非低头认罪不可，有许多老干部在这个问题上常常犯了错误，总是不服，象主席说的背了包袱，卸不下来，何况犯罪。今天张仲瀚既然低头认罪，向毛主席请罪，觉得心情沉痛，这点比别的同志好象还好点，既然如此，我们确实还给你一个带罪立功的机会，让你改造，你愿意改造，我们党是不拒绝革命的，不应该不允许革命，这是主席的精神。惩前毖后，治病救人，犯了罪，只要不是反党反社会主义，而又坚持不改，屡教不改的，这次算是严重的教训，如果还想改，就还有改的机会，还有宽大的机会，希望现在还没有低头认罪的同志们，应该深刻想一想，不要不服气。所以，我做这样的分析，多说了几句。

第三个问题：生产建设兵团的基础×××多万人要加以分析，在成份上不那么健康。第一，劳改犯就有×万人，当然，不是说劳动改造不好人，重新作人的不少，还有发明创造的，但是基础总是差些。第二，盲流××万，当然不能说都不好，有的是内地有困难，听说那里有好处，亲戚朋友都去了，要一分为二，大部分是好的，但总有一部分是不好的。第三，支边的青年××万，上海占×万，家庭出身，有许多是剥削阶级家庭出身，不能说家庭出身不好就不能改造，但长期革命是可以改造的。我在石河子鼓励一些家庭出身不好的青年，叫他们改造，但是那篇报道不是一分为二的写法，没有经我看就发表了。当时，为了鼓励他们，没有去干涉，支边青年家庭出身不好的，改造是难一些，有的绝食要回上海。第四，起义人员，他们起义已经十七年了，按道理，绝大多数是可以改造的，但由于领导工作没有作好，叶剑英同志已经说了，大家已经批判了。张仲瀚没有把四个方面的工作都去作，团结，教育使用，改造要结合起来，偏于一边，只团结不教育，只使用不改造，结果就使他们从旧社会带来的许多旧习气，反动思想，没有改造，甚至是在许多地方还有滋长。如汽二团领导中这样的人多，一夺了大权就暴露出来了，心怀不满，造成流血事件，甚至军区的同志还同他们站到一边，这个问题就严重了。

主席在二十多年前，在延安整风的时候就说，我们承认山头，然后消灭山头，这是辩证法。承认山头才能教育他，帮助他，然后消灭山头。如果在一个地方蹲久了，只是过去的一伙，没有新的血液进来，常常是久而不闻其臭。总有香有臭，是一分为二的，一个人的思想也是一分为二的，林彪同志讲，我们既是革命的一分动力，也是革命的对象。常在一起，就只看到好的一面，互相欣赏，不看到缺点错误的方面。比如象霸道散漫，大家都如此，没有那个批评谁，去一个新的就觉到了。裴周玉、丁盛同志到兵团就发现很多缺点，就敢于说，于是张仲瀚就利用综派性，反对裴、丁、李三个同志，为什么能煽动一批人，就是因为有一批人气味相投，没有认识人家的批评是善意的。良药苦口利于病，忠言逆耳利于行，只要受得住，我们就是要这样的。整个生产建设兵团来自五湖四海，×××多万人复杂的成份都值得注意，对每一个方面都要做深刻的分析，这就会懂得我们要改变这个基础。中央要负责的是在一定的时期，比如五年吧，或者更长的时间，不把劳改犯送给你们，已经那么多，再继续增加就增加包袱。有一些家庭出身不好的，不一定都送到你们那里去，过去把上海的交给你们，今后要换个地方。当然，上海经过文化大革命也会起变化的。总之，你们经过政治思想上的改造，我们组织上也加以帮助，要从成份上有所改变，这种改变首先从成份改变，就是劳改犯在一些时期不给你们。还有干部的调整，对于干部的处理问题，现在打算搞个文件，即使犯了严重错误的，除去几个负责人，我们要留在这里学习一个时期，把思想搞通，其它你们自己消化，不要矛盾上交。去年六月首都工作组本来想把首都搞得安静一点，来迎接无产阶级文化大革命的高潮，当时有个问题，首都工作组将一些人清洗出去，特别是黑户口和机关一些过去有问题的人，后来报告主席，主席就不赞成，他说，你矛盾上交中央，没法处置，矛盾下放农村没法安置，他不知道情况怎么接收，接收了也没法改造，要给其它单位，不要以邻为壑！主席反对矛盾上交，反对矛盾下放，也不赞成以邻为壑。我说只有消化，主席说得对。回来后告诉剑英同志，后来就改变了。因此，对于我们生产建设兵团也是一样，给自治区的包袱就更大了，给军区也是一样，上交到中央不行，下放公社也不行，以邻为壑，也不行，自己消化可以，一度改变地区，改变工作岗位，对于其余的干部也打算决定几条处理的原则，还是留在本单位，生产兵团×××万是个大社会，自己能够消化嘛！对其余干部的处理也是一样，体制上要革命化。现在采取军事管制，这是暂时的，今后要改变，在军区领导下，生产建设兵团既是农又是兵，又是工，又是学，又是商，生产建设兵团是个社会，不仅工、农、兵、学、商，还有党政机关干部，这样的体制就要很好研究，放在文化大革命后期去解决。同时不要头重脚轻，现在生产兵团脚也不轻，但头太重，要把头搞得轻松一些，头大就昏昏然，头昏就容易发热，还是要头脑冷静。这样层次要减，要进行革命，所以领导权要紧紧掌握在无产阶级革命派手里。现在还没有完全解决，要你们回去做艰苦细致的工作，一个师一个师的来搞好。当然，也不是每一个地方都要改变领导，那就变成打倒一切，否定一切，那是不许可的。我们党的文件，二月份社论已经说清了，过去我们有些过×的想法。

第四个问题：生产建设兵团要建成社会主义的大厦，这是剑英同志要说的，没有说，我拿过来了，我们也很欣赏这两句，就不是要建成资本主义修正主义的大厦，如果象张仲瀚的那一套，那一条路线建设下去，就是修正主义大厦，还是走资本主义道路，不是建设社会主义大厦，走社会主义道路。因此他们许多建设是不对头的，毛主席说既是农，又是工，又是兵，又是学，又是商这样一个队。就象林彪同志说的，将生产建设兵团建设成为毛泽东思想的大学校。我们生产建设兵团的建设，要有一个认真确实的计划，务必执行毛主席的这样一个要求，对经营管理制度要进行彻底改革，这个问题不打算多说，只提一个问题，到底是以工为主还是以农为主，基本是农为主，但是工为辅。生产兵团这么大的一个社会，没有加工工业是不可能的，但是有个原则，原料要自己生产。比如有棉花自己办纺织厂，有丝可办丝织厂，有毛可以办毛纺厂，有油脂可以造肥皂，我那一次去看肥皂造的不好，现在改变了吗？（答：还不好）干部都买上海的肥皂，不买自己的肥皂，自己有烟叶子，不抽本厂的烟，却抽北京的烟。这个事情并不难，从上海调几个老师傅来，一教就行了，这个事情为什么不干？这都是自己的材料。再如生产建设兵团担负着新疆那么一个矿，能够采出矿石，矿石的初步加工也可以负责，如粉碎、分解可以归他。煤也可以加工。再如机械，你们有那么多工业，还有农业拖拉机、汽车，当然可以建立汽车修配厂，有些原料、材料不能不交换，这是互通有无的问题。但是不允许另搞一套，跟自治区抢工业，一切都自己经营，那就不好了。特别是商业，内部的供应供销制度应该是供销社的作法，跑到乌鲁木齐市，把国家的商业也归生产建设兵团经营，这就喧宾夺主了。交通运输自己有汽车，空车回场，可以帮助地方运输，收取手续费也不能搞得很大，手续费够了就行了。都是公家的，为自己的利润把自治区的利润减少了就不好了，这是为私，是小团体主义。

第五个问题：生产建设兵团的政治思想工作，过去来说，大大落后于客观的需要，现在更加证明了，揭发出反党反社会主义反毛泽东思想的小集团。丁、裴、李三同志去大大地抓了，但遇到阻力，今后阻力会减少。就要按林彪同志所要求的，把兵团建设成毛泽东思想的大学校。一切生活的地方，都应该高举毛泽东思想红旗，比那个地方都举得高，学得好。就是剑英同志所说的大学解放军，高举毛泽东思想伟大红旗，突出无产阶级政治，坚持四个第一，大兴三八作风，三大纪律八项注意，实行三大民主，开展四好运动。我再加一句，提倡解放军艰苦朴素的作风。当然，三句话八个字当中已经有了。一句话，就是以毛泽东思想来建设新疆军区生产建设兵团。

第六个问题：夺权的斗争，取得初步的胜利，还要继续，这个继续不是一切都打倒，区别两类矛盾。真正那个单位有一小撮走资本主义道路当权派，甚至三反分子，就要群众揭发他们，按军管制度，要上级批准，予以调换。特殊的还是学校、工厂、文艺团体、还有医院，那是允许他们夺权的，但不是从上到下连一个车间都要那样去夺。打倒一切是不行的，否则，就会自己搞自己，正是一小撮走资本主义道路当权派要利用的，进行反扑。经济主义的反扑失败了，他就搞政治上的打倒一切。我们要认真区别两类矛盾，最近中央文件，特别红旗杂志今年的一篇社论，要好好学习。红卫兵小将写的几篇文章，如“打倒私字夺私字的权”以及“鲁迅兵团向何处去？”这些文章确实是可喜的现象。青年这一代，不仅比我们青年时胜过几十倍，我们老年这一代也写不出这样的好文章，我们深愧不及，应该好好地学习这些文章，好好弄清楚，不然我们回去夺权又搞出新的毛病来，从右的走到极左的，但要防止右的反扑。总之，我们生产建设兵团的文化大革命是应该有领导地进行，这是中央最高领导人委托给军区，生产建设兵团实行军事管制，由下而上按主席指示，按照生产单位去搞。发动战斗组，把错误的东西，坏的东西去掉，坏的不是一下子都取光，坏的东西也还会发现。“四大”要有领导地进行，不要因为军管又变成另外一个极端，搞得冷冷清清，听不到职工的声音，那就不是用那么长的时间解决生产建设兵团的目的。希望在座的同志，首先要读毛主席的著作，不仅老三篇，还要读古田会议的决议，一直到正确处理人民内部矛盾等许多文章，也要读文化大革命以来，也就是这本小册子上的许多文件。要认真地读一读。还有红旗杂志、人民日报、解放军报的一些社论、好好学习一下，这样才能更好地进行阶级斗争。我的话完了。

（根据记录整理，未经本人审查）


208) 周恩来在总政治部机关干部会议上的讲话

周恩来

1967.03.03

〖会议由军委召开〗

同志们：

好久没有见了（鼓掌）。我应该首先代表我们伟大的领袖毛主席和他的亲密战友林彪副主席，代表党中央、国务院、和中央军委问你们好！（热烈鼓掌，呼口号）

同志们！我同意刚才陈伯达同志、康生同志对肖华同志的错误检讨的估计，确实肖华同志刚才的检讨是诚恳的，是实事求是的。因为我们要求，领导同志作检讨，应该实事求是，合乎毛主席“惩前毖后，治病救人”的方针，把自己今天所认识到的错误，给大家很诚恳的说出来。不仅是而且首先教育自己、鞭策自己，同时，也可以帮助大家弄清，认识清楚一个问题。刚才肖华同志所检查的错误，只是我们无产阶级文化大革命初期的运动中一小段时间的错误，可是为什么一小段时间错误，竟会引起这样轩然大波？几乎影响到我们解放军的许多方面，许多地方。对这个问题，我想我们在座的作政治工作的同志。好好的深刻的想一想。因为我们作的政治工作。一个领导同志在一小段时间内犯了一个错误，为什么要引起这样的轩然大波？ 据我看恐怕有三个方面的原因。

一方面有很多的人，并不完全清楚这个错误的真相，自己参加了文化大革命，听了一点传说，起来参加这个斗争，这个批判，这个揭露，有时候受一种说法蒙蔽，误听了一种传说，这样子参加进来的。

第二方面的原因，就是把这个问题，就是对肖华同志刚才检讨的这个错误，看得很大，用放大镜子看，没有用全面看一个领导同志的整个历史。而确实有很多的同志，并不知道肖华同志三十多年来，近四十年了，所走过的漫长的一条革命历史的过程，这样子因小掉大的，只看眼前的一点，没有看到全部的历史。据我想恐怕这样的同志还不少。听说这样的人是很多的。

还有第三方面，可以说是最主要的方面，是有那么很少数的人别有用心，故意要利用这个问题，挑起一个大波浪，来把我们的解放军，首先把我们解放军的政治工作抹黑，你看看，解放军总政治部主任都这个样子么，那政治工作就受影响了么。这样就影响解放军。这样，这一小撮的人，实际上就把这一个错误挑起来，实际上是反对解放军，反对我们林副主席，反对毛主席的。所以，我们应该很好的加以分析。而这种人最少数。是极少数，现在大（多）数人心里是透亮的。

现在，我们分析的时候，首先来说一说，为什么发现这后一种人，这就是因为我们的无产阶级文化大革命，是我们伟大的领袖亲自发起、指挥、指导的。亲手制定十六条，亲自批准宣布聂元梓七位同志的大字报。号召全国，首先是青年学生，以后工人、农民。这样一个史无前例的大运动，对于各方面说，都是没有很好的思想准备。不仅我们跟毛主席走的人，广大的劳动群众、革命干部、革命知识分子，是跟着这样一个 - 毛主席指示的革命潮流往前进的。就是那些在党内走资本主义道路的当权派。党外没有改造好的地、富、反、坏、右分子，或者暗藏的一些特务，反革命分子，甚至于制定对抗毛主席为代表的无产阶级革命路线的刘邓的资产阶级反动路线，他们没有料到这次运动有这样大的威力。可是运动已经起来了。在学校中，首先是中学的红卫兵，冲向了社会，从北京冲向了全国，从城市冲到了农村。这样一起来以后，我们跟随毛主席的人，全世界革命的人民，是高兴得很，而反对毛主席这条革命路线的人怕得很。在这个当中，中国的革命群众可以敢这么做，毛主席所以能这么领导起来。当然因为有我们伟大的，英明的，有远见了领袖在。同时也是因为有我们的几万万人民的支持和拥护，但是当中还有一个力量，就是保卫我们无产阶级专政国家的伟大的中国人民解放军（热烈鼓掌）没有这个力量的保护，不可能设想我国能发动这样史无前例的群众运动。社会主义国家有那一个敢于这（样）开展“四大”、“五大”一直到大串联？

所以，凡是敌视我们无产阶级文化大革命的，对抗毛主席的代表的无产阶级革命路线的，他一定要来破坏我们人民解放军的威信。敌人懂得，反对的方面懂得。怎样来集（中）目标，打击我们最有保证的人民解放军。这些人就企图抓住人民解放军的一点小小黑点点，一些人的个别错误，或者一段时间的错误，把它夸大，这样，这个事就出现了。

在我国无产阶级文化大革命第一个高潮正蓬蓬勃勃地高涨的时候，十月十一日正是两条路线斗争激烈的时候，红卫兵向全国大串联，正是无穷威力的时候，毛主席、林副主席决定，我们解放军内的军事院校，文艺团体、体院、工厂，都可以出来进行串联的时候，这个时候制造那么一个事件，就是说，要在我们伟大领袖和副帅接见了红卫兵以后，开一系列的群众大会，激动我们的军队的人，没有多少年经验的青年同志们，激动他们把斗争的矛头转错方向。就在那两次群众大会以后，斗争的矛头就转向国防部的大楼嘛，三座门嘛，三个总部嘛，各个军兵种嘛。然后转向各大军区嘛，省军区嘛。到现在的统计，差不多将近二十个单位，都是我们部队内部，把自己矛头对着自己的，你们想一想，如果这样的形势发展下去，那么解放军自己都忙不过来了，那怎么能够抽出领导的力量，来保卫我们全国文化大革命运动呢？所以十一月以后，十一月、十二月、一月，这个时候最紧急的时期。那个时候，我们中央文革小组看到这样一个形势，所以站出来，对毛主席无产阶级司令部中的一些老同志，尽管他们说错了一些话，那也要保护，就在这当中，有的人利用我们同志间内部的自己批评，加以歪曲，发造谣的传单，飞向全国。就这样把肖华同志这个问题影响到各军种、兵种、三个总部，以至到全国各大军区，这不是一种偶然的事情。在这个问题上，我接触过很多部队的同志，来问我类似的问题，我看出了这个问题，这里头有原因，是有人在后头挑拨。我看现在大家冷静下来了，特别我们政治部的同志，应该更加冷静下来，你们会慢慢懂得，将来还会更多的懂得。这就是有人要把我们解放军搞乱。当然正如康生同志刚才说的，这是不可能的，这种阴谋是不能得逞的。（热烈鼓掌）

正这个时候，不仅中央文革站出来说话，而且我们伟大的领袖，我们林彪同志，马上抓住这个问题，颁发了几个决定。一月二十三号的决定，是用中央、国务院、军委、文革小组的名义颁发的，是指示我们中国人民解放军要站出来支持各地方的无产阶级革命派（鼓掌），一月二十八日发布军委八条命令，接着又有七项规定也是军委的（鼓掌）。又接着二月十六号关于夺权的四项指示（鼓掌）。这四个文件，还加一个关于新疆生产建设兵团的那十二条决定。这五个文件一发表，对我们全军来说，清楚了。我只举一个例子，闹得最凶的地方之一新疆，那个地方不仅有军区，也同样有院校，有文艺团体。有工厂，有医院，而且有一百五十万人的一个生产建设兵团，也闹起来了。而新疆自治区党委、军区、生产兵团负责人都在北京，我们远隔万里，但只要毛主席、林副主席、党中央，军委命令一到，我们强大的军队，人民都一致拥护（热烈鼓掌呼口号）。你们想一想，这是我们主席崇高的威信，我们林副主席英明果断领导，问题解决了。所以这样的五个文件对全国来说，对全国人民解放军来说，包含你们在座的绝大多数同志来说，使一场风波平息下来了。今天不是大家欢欣鼓舞对肖华同志的检讨，给予热烈的鼓掌声了嘛？如果在两个月前是什么样子？就是因为一小部份在那里挑拨，现在我们识破了。他们就是要把我们解放军队伍搞乱，这样来破坏整个文化大革命，破坏我们伟大领袖的威信，但是，他们永远不可能得逞的。因为我们有绝对的信心，我们对我们的领袖，无限崇敬，无限热爱，无限信仰，相信只要主席一出来说话，中央文件一发表，军委文件一发表，就能解决问题。但是值得提出的是中央文革小组对这些文件是作了很大贡献的。（鼓掌）

既然是一小撮人的挑动，不能成事，那么我谈第二个原因，错误究竟是错误，我们并不因为有人挑拨，我们就文过饰非，那不是真正的共产党人。三十多年的老战士，肖华同志不会这样子，所以他今天站出来诚恳地检查了自己的错误。这个错误的根源，就是他刚才说的，因为资产阶级个人主义，资产阶级世界观没有改造好，没有把无产阶级世界观巩固起来。在这个中间产生了动摇。当然这是一个时候的错误，从他整个历史来看，刚才说了，是光荣的。但这种错误，我们在无产阶级文化大革命中，正如刚才康生同志所说的，我们大家都是在游泳中学游泳，斗争中学斗争，史无前例，没有经验，要靠摸索前进，要不断地总结经验。比如说拿十月，十一月两次体育场的接见来说，我也是不自觉的，一个电话一打，我也跑去参加了一下，恐怕在座的同志也看到，我巡视一番就走了。你没有弄清什么会议，你为什么出席？不像今天的会议作了这么多的准备。可见人的疏忽常常是难免的。当然我巡视一番就离场而走，也没有讲话，没有犯直接错误。但你总是间接支持了。如果年青的小将们贴我一张大字报，说你为什么要跑去？那如有道理呀！他可以问我，我也是准备他问我的。如果他问我，我就说我这是个疏忽。可是你们这样一个负责的人，你不应该这样疏忽嘛。应该很认真嘛。他说这句话，就可以问倒我，我还得向他们承认错误（笑声鼓掌）。这说明人是容易不经心的时候被人家挑动的，被人家牵着鼻子走的。不要因为自己老了有经验，老马识途，老马有时也会不识途的，走错路的。肖华同志这个错误，当然不完全是这个意思，我是拿这个作比喻，人人都要引起警惕。

肖华同志是个红小鬼，参加红军的兴国老（江西话：兴国老表），到现在是三十七、八年了，一个人总要看他的全部历史。我跟肖华同志认识，拿在座的同志说跟聂荣臻同志差不多，当他很年青的时候当青年干事就认识他，一直到他成长，在毛主席，林副主席直接的培养教育下，由青年干事一级一级的上来的，内战时期、抗战时期、解放战争时期，都作过贡献。在十七年社会主义革命当中，反对反党集团斗争是积极的，特别是最后，反对彭、罗、陆、杨，反对刘邓反动路线，这些斗争是同志们记得很清楚的。肖华同志，如果说缺点的话，他很热情，但有时轻率一些。热情的方面我可以作证明嘛！不管他写的长征组诗，有的革命的文学家有所批评，革命的音乐家觉得不够味，但是，拿我这个人来说，我很欣赏。他的长征组歌，我几乎能背能唱，而且我唱起来，不仅是欣赏而已，我是有感情，回忆到长征，歌颂我们伟大领袖，入云南的那一段，今天在座恐怕有同志会给我作证明，“毛主席用兵真如神”一句，那是得意之笔。肖华同志，在入云南那一首诗里，是把它描画出来了，这是要有真情实感的人才能写得出来的，尽管他不是诗人，他在养病当中，能够写出这样的作品，我觉得就这一点，是有充沛的革命感情的（热烈鼓掌）。大概因为前几个月肖华同志这一件事出来，连长征组歌有些人都不唱了，我还是唱的。因为这是代表一个时代。当然人都是有缺点的，肖华同志应该从这次教训中更虚心，更多地学习。要勤勤恳恳地做毛主席的好学生，跟着林副主席学。因为肖华同志有很多有利条件，刚才伯达同志讲得很清楚，应该学得更好，这是我们大家期望他的。因为他今天领导我们全军的政治工作，政治工作是我军的生命线，而我们全国的劳动人民都学解放军。如果政治工作象过去这两个月都瘫痪下去，我们大家都不安。所以肖华同志这一次检讨，我们在座的同志，总政治部的同志，我们应该兴奋起来，大家负起责任来，要把作为我们全军生命线的政治工作，做的更好，更出色。（热烈鼓掌）

第三个原因，我想这种人就更多了，因为是受蒙蔽，激于一时的义愤，出于一时的好心，觉得我是在闹革命，要把一切旧东西砸烂。当然，我们说的这个”砸”字也是一种象化的说法，不是真的提倡去砸呀！打呀！抢呀！现在”三个字”的口号，可是不佳，叫做打、砸、抢，还有三个字叫抄、抓、揪。我看这六个字，我们都不要提倡，这是西安工人说得很对，他说：你打、打的是阶级兄弟，革命同学，你砸，砸的是国家财产，你抢，抢的是人民的东西。（鼓掌）现在居然有一种人，叫”革命的打、砸、抢万岁”。我看西安的革命工人同志回答得最好，就是要反对打、砸、抢。

随便抄家也不行呀，肖华同志的家，就那么一股妖风，把他抄了么！抄总政治部主任的家，可以不经过我们军委任何常委的同志知道，连阻拦也阻拦不住。

还有，揪人的事，把人揪去十多天，在什么地方，我们都不知道。前天我同我们国务院各院的造反派谈，有些副部长，揪去四十多天，我就不知道他的那里，找都找不到。军委的八项命令规定，这是不许可的，所以激于义愤是一回事，但激于义愤不能超过范围。无政府主义、自由主义，要怎么搞就怎么搞，完全不要领导，这不是我们无产阶级的民主，毛主席说得很清楚，有民主，还有集中，有自由，还有纪律，毛主席语录上讲得很清楚，这里就重复了。那些受蒙蔽的，出于好意的同志，是可以谅解的，而且，他们大都是年青的同志，象院校的同学，文艺团体的一些青年人，医院的医生、护士、工勤人员，工厂的工人，他们不明白全部的真相，激于一时的义愤，受了一时的宣传，但是，对他们是可以解释得通的。陈伯达同志就做出了一个例子。三座门被包围了六、七天，硬是不走，伯达同志，单人匹马一个去了，一讲就通了，有些人不是不可以说服的。许多看不得的大字报，也就是说不是高水平的，象资产阶级贴的海报那样水平的大字报，陈伯达同志要求大家这帮助，把它盖掉，很快就盖掉了。最近还有一些不应该的漫画，什么群丑图啦，罚跪啦，这样的照片，登在小报上，马上就传到了世界各国，丑化了我们的党和国家。这也是不应该，不允许的。

无产阶级的政治斗争，思想革命是高姿态的是向前进的，有些人要把我们拖向后退，我们就是要向这些人讲话，特别是那些青年的小将门，即不明真相，只凭着一时的热情，我们应该向他们进行教育，不要去责备他们。如果要责备，就责备我们老一辈，因为我们对他们教育不够，解释不够，我们的工作做得不够。你们是做政治工作的，应该要求通过你们去向他们做解释工作，宣传教育工作，说服工作。（鼓掌）

这样，我们把这三个原因作了分析，那么，我们解放军，毕竟还是解放军，我们政治工作者，毕竟还是政治工作者。我们能够继续担当起面临着的全面的阶级斗争的新阶级 - 夺权斗争的阶段的任务。我们要看到这一点，这一点小的波浪，在无产阶级文化大革命中，并不是完全可以避免的。这么一次教训，对于我们做领导工作的同志，对于你们大家，对于我个人，都很有益处。把任何一件事情作为教训来看，作为经验总结来看，就会成为一种动力。推动我们前进。这样我们就会把工作比以前做得更好。证明我们中国人民解放军，确实是无穷威力的。确实是我们伟大领袖亲自缔造的，林彪同志亲自指挥的，伟大的、英勇的军队。（热烈鼓掌、呼口号）

我们的政治工作，也是我们伟大领袖在古田会议所指出的，是军队的灵魂，是在反对各种错误倾向斗争中锻炼出来的。我相信，在这个检讨会以后，会使我们全军的政治工作，宣传工作，做得比以前更好更加有力量。


209) 周恩来参观八一学校“联动罪行展览”时的谈话

周恩来

1967.03.08

〖另一版本说是 1967.03.18 〗

总理详细认真地参观了联动罪行展览十分气愤，参观展览完后造反派向总理汇报了学校情况。我们首先十分气愤地向总理汇报了我们三月五日为砸烂高干子弟集中住宿制而召开的家长座谈会的情况，当我们谈到有的家长说：“不给我的孩子安排好吃住，我一年不转学，两年不转学……”的时候，总理连连摇头说：“这就是当官做老爷嘛！”当谈到一些别有用心的家长挑动其它家长反对造反派时，总理问：“是穿军衣还是穿便衣的？叫什么名字？”（我们汇报了情况，总理秘书宋刚同志记下了他们的名字）总理说：“我倒想和她谈谈，看看她是怎么想的。”有的同志讲这次家长会象苏联开会一样，乱叫乱嚷，最后一哄而散，这时总理笑着点头，总理问：“参加家长会的家长多少人？有女同志吗？你们有多少人？有学生吗？”我们如实地汇报了情况，总理说：“你们和他们辩论嘛？”我们说：“我们思想上没有做充分准备，把家长的政治觉悟估计太高了。”总理频频点点。

我总部郑玉富同志向总理谈到自己被资产阶级反动路线迫害及摧残挨学生打的情况，总理亲切地和他握手，郑玉富说：“学生说他们是革命小将主力军”，总理摇头说：“这算什么主力军呢？”

我们又汇报了联动高干子弟破坏我校学生宿舍的情况，总理点头说：“我已经知道了，并且问到底谁是联动的头目，我们说“田耕、刘历运”，总理问：“他们的家长是谁？”

我们向总理汇报了育英学校的情况，说一派主张开学，一派反对开学。主张开学派给谢富治同志写了报告，谢富治把报告给师大复课闹革命联络站处理，师大同志进行了调查研究说：“我们不是实用主义，不能只是复课就支持。”总理频频点头。

在参观的路上我们向总理汇报了我们办学的打算，第一（原稿漏）的学校不能开学，第二，要办主席提倡的亦工亦农的学校，总理点头表示同意，有的同志向总理说：“有人说我们不开学是对抗党中央，”总理摇头说：“不能那样笼统地讲。”

总理从卫生所回来的路上向革命造反派的一些同志说：“你们是教师吗？”这些同志回答：“是”。总理说：“这样的学生那能教好？”我们说：“有人要我们开学！”总理说：“这怎么能开学？！”

总理参观了将近两个小时，在离开八一学校之前和革命造反派联合总部的同志们一一握手说：“感谢你们使我受到教育，使我上了生动的一课。”上车之前总理亲切鼓励大家说“你们继续努力！”革命造反派总部的同志激动地与总理握手，纷纷要求转达对我们心中最红最红的红太阳毛主席的问候，转达对林副主席的问候，对江青同志的问候，祝毛主席万寿无疆，祝林副主席身体健康，最后总理和革命造反的同志一起高呼：

“毛主席万岁！万万岁！”


210) 周恩来李富春接见国家机关二十一个单位的讲话

周恩来 李富春

1967.03.08

〖时间：晚 9 ： 07 ～ 11 ： 20 ，地点：国务院小礼堂。〗

周总理讲话

今天是工业系统 21 个单位的革命造反派，共 179 名，各部领导，主要是党委成员共 127 名，加在一起共 306 名，大致比例是 40 ％，一个是 60 ％。

交通部我和李富春、先念，秋里同志已经接见过了。工业系统分开谈几次。从上次 1 月 26 日我和你们谈过之后已经过了两个月，需谈一谈了。今天光听我的，条子先不看。

今天我讲几点意见，上次讲时正是文化大革命进行全面夺权，夺一小撮走资本主义道路当权派权的新阶段，现在快三个月了，你们紧张工作也快两个多月了。曾经想在进入夺权斗争后对各级领导排个队，那时开始有大联合、三结合的思想，以后就又发展了。斗争在中央各部看来发展是不平衡的。从上海工人阶级带头夺权后，在北京国务院各口还没有成熟的典型经验，还在摸索。无产阶级文化大革命是史无前例的，是建国 17 年以来由党中央领导的充分发动群众的，自下而上实行的真正的极其广泛的群众性的革命运动。这是史无前例的。这次夺权斗争可以说是 1949 年夺权的继续，但这次是最彻底的。 49 年靠军队打天下，自上而下实行军事管制，除国民党一小撮上层人员外，其它都接受下来，党政部门是我们自己的，企业、事业、学校都包下来了。政府机构也用了不少人，当然不是原封不动的用。这就使企业、事业、党政领导总有一小撮走资本主义道路的当权派或是内部新生长出来蜕化变质的，或者是国民党资产阶级钻进来的，从 1949 年后不断进行这样的夺权斗争。农村清匪反霸后并不等于农村中的地富反坏右没有了，党内还会滋生新的。城市中的三、五反斗争十分激烈，先党内搞后党外搞，距离现在将近 15 年了。变化很大，有了新的还有死灰复燃的，钻进来的。 57 年划了几十万右派，从党内到党外，有的已经摘了帽子又重新进入党内取得了领导地位。 62 年党内产生了右倾思潮，三自一包，包产到户、三和一少都是修正主义的东西，是一股逆流。经过毛主席在十中全会进一步阐明阶级、阶级矛盾、阶级斗争学说，作了形势分析，阶级斗争又提到纲上来了。本来从 1949 年七届二中全会上主席早就提出，现在又进一步阐明了。 63 年开始进行社会主义教育四清运动，搞了快三年，首先是农村，然后把企业内的党内一小撮走资本主义道路的当权派搞下来，当然出现了形左实右的机会主义右倾观点，这是刘少奇搞的。后来是文艺改革，一个一个地改革， 64 年是戏剧、舞蹈、音乐的改革，出现了为工农兵服务的现代戏的新典型……，这一系列都是夺权斗争。或在领导机关，或在某一方面为无产阶级思想革命做准备工作，这次由毛主席亲自发动和领导的，自下而上的由无产阶级革命派夺一小撮走资本主义道路当权派的斗争，这是史无前例的真正的最广泛的群众革命运动。十月革命没有这样大的规模，中国也未曾有过如此广泛的群众运动。只有在无产阶级专政的条件下，我们才能进行这场无产阶级思想革命，进行夺权。这一阶级斗争更加复杂，更进一步地触及人们灵魂深处。主要要求夺一小撮走资本主义道路当权派的权，不是普遍地夺，这是狭义的讲。从广义来讲，夺私字的权，建立公字的权，这是红色小将提出来的，很好，这带有普遍意义，包括参加夺权的革命造反派，正就是林彪同志在中央工作会议上提出来的，既是革命的力量，又是革命的对象。总之斗争有双重性。斗争进入了更复杂的阶段。

从地区说，实行了革命派大联合，革命群众组织的代表，解放军代表和已经亮相得到革命群众同意的领导干部三结合夺权的，到现在为止经中央同意的还只有上海、贵州、山西、黑龙江、山东五个省市。现在要出现的还有北京和天津。经过快三个月了，地区的夺权才这样，其他条件都还没有成熟。每个省市的夺权，都要经过中央和中央文革弄清情况，看是否成熟才能同意批准。至于部门拿中央各部来说自一月中旬号召夺权，不管有无一小撮走资本主义道路的当权派，起码有执行资产阶级反动路线的人。革命造反派就首先把文化大革命的领导权夺过来，以前实际上有这个权没有合法化，现在让它合法化。业务可以监督。有的实现了，有的还没有实现，这还是夺权初期的情况。以后，就提出这样的问题：大联合以后怎样实行三结合呢？有两种。开始的一种是革命的领导干部。革命的中层干部和革命群众的代表的结合。但现在还没有建立这样的典型。在当时我们还没有想到，已经夺了权的单位，既然不是所有的干部都不好，也应有军事代表。还有一种，象地区性一样的三结合有军事代表参加，这在《红旗》第五期社论上写上了，各部还没有用这种方式，还没有找到一个这样的。前几天我和卫生部的谈了一次，他们问他们是否够革命的三结合，我们检查的结果认为还不够。机关部门未出现这种典型，但可以树立。地方上，如报纸上登的，省市有上海的经验、厂矿有贵阳的经验，不完整，还不够。北京这样的经验也没有，但要争取。

一般地是领导文化大革命监督业务，革命的要求也在催促我们，对中央直属的厂矿企业也要看出个眉目，夺权斗争就是要有这个样的眉目，二、三、四、五月建立革命的三结合的临时权力机构，明年思想上触及灵魂的革命推向进一步深入，临时权力机构就可以推广到县、公社和大队以及一切机关企业事业单位。需要夺权的单位要建立，不需要夺权的单位也要建立。有些地方可能时间要长些。

学校比二、三、四月可能长些，初期他们去串联，最近他们才回来，中学又是徒步串联的多，现在回来搞斗、批、改，可能要搞到暑假，今后的一年多更是紧张！

总的形势可以说是很好。运动按毛主席指示的方向前进。广大群众的步伐照预定的步骤前进，设想前景是很好的，当然每一步的前进都要摸索经验。形势大好。

对敌人来说，无产阶级文化大革命确实搞得很好的话，可以把修正主义的根子挖掉，把复辟资本主义的可能减少，在我们这两代，保险系数才能增大，当然不能一劳永逸。今后文化大革命不是不搞了，要防止新的修正主义根苗出现，资本主义复辟出现还要继续搞。不能搞这一次就完了。直到全世界进入共产主义两条道路的斗争才能解决，这是主席对形势的看法。我们就是要完成现阶段的任务。

机关虽然没有树立典型，但总归会树立起典型，造反派不断前进总会有经验的。既然是革命，总不会风平浪静，在斗争中学会斗争，在游泳中学会游泳嘛！革命就会出现波折起伏，没有什么，这是很自然的，问题在于我们要善于总结经验，继续前进。总之我们一切要为把真正的无产阶级革命派联合起来实行革命的三结合，而不是“三凑合”，建立三结合的临时权力机构而努力。我们要前进一步。

有三种形式：

第一种：本身革命造反派夺权夺得好，本身就有能力推动无产阶级革命派的大联合，从政治上占优势到组织上的优势，使保守派改变观点，改变认识甚至改变立场，转到以毛主席为代表的无产阶级革命路线上来，就可以成为三结合的基础，同时对各级领导干部要用一分为二的办法加以排队，有些是可以站出来的，大概有些部门已经有人站出来了，他们错误不严重可以工作。有些是走资本主义道路的当权派，问题严重，需要看认识错误的程度，尤其是执行资产阶级反动路线的，有重有轻有多有少要区别，群众要帮助犯过错误的干部亮相促进他们过关。总有一部分干部会站出来的。群众要帮助革命的领导干部，一部分人可以得到群众的同意初步三结合。再派军代表去就可以建立由革命群众组织代表，革命领导干部代表和军代表组成的革命的三结合权力机构，这是比较顺利的。

关于这一方面主席有过估计，二、三、四月，现在看还不够，要到五月文化革命要看出个眉目，明年二、三、四、五月要看出结果。今年要看出个眉目就是说 29 个省市都能实行三结合或准备好实行三结合，建立临时权力机构──革命委员会。或者通过军事管制的过渡方法。这是地区。中央国务院各部、党中央各部门绝大多数能实行三结合的权力机构不管需要夺权的还是不需要夺权的，条件怎么样，最后总要实行三结合权力机构。

第二种：如果不具备这个条件，如果你们有要求，经过我们调查派军代表帮造反派给当权派排队，建立三结合临时权力机构。

第三种：还有一些地方仅仅执行了资产阶级反动路线，没有走资本主义道路的当权派，不需要夺权，领导已能进行工作是不是也搞三结合？也要搞！只要把真正的革命造反派组织起来，从政治上占优势到组织上占优势，帮保守派改变观点、立场转到无产阶级革命路线上来。领导又承认了错误，站出来，这样部门我们就派军代表实行三结合。

三种情况有自己搞好的，有需要帮助的，有的是不需要夺的，不管哪种都要派军代表，三种形式都要采取。工业部门 21 个单位那一种多？你们造反派回去议论分析，估计属哪一种。

我过去在一月份对你们讲的《红旗》三、四期社论上面说过了，先从内部搞三结合，现在进一步提到《红旗》五期的要求。既是搞三结合就要派军代表，不是纵的（注：革命的领导干部、革命中层干部、革命群众），而是横的（革命的领导干部、革命群众、军代表）和地方相近。

第二种情况是需要帮的，军事管制。第三种不需要帮也要派军代表。三种哪种合适？自己去议，然后我们与你们共同商议，可以本部门谈，也可以几个部门同时谈，不一定我出面，也可能是富春同志。

现在形势进入了大联合、三结合，必须坚持真正的革命造反派的大联合，如大联合得不好就采取第二种办法军事管制，如果长期是保守派和造反派对立的话还好办，我们派解放军去支持造反派，有时几派都是造反派争执不下，首先对革命不利。只是观点不同各有缺点大方向一致为什么不能联合？迟迟不决就只有派军队推动你们了。

21 个单位的革命造反派组织联合起来在组织上占优势后，就要教育少数有保守倾向的人，教育他们站在革命路线一方，革命劲头要更足些。现在面临的问题是对革命的领导干部，帮助他们一分为二。希望你们把各级领导干部排个队，要有个期限。今天 3.28 ，造反派限期七到十天提个名单，掌权的，不掌权的都可以提，另一派也可以另提名单……。

几种形式不管用那一种都是把过去中、下的三结合转为横的以革命组织代表为基础，革命的领导干部加上军代表的三结合，现在要推进这一工作，不能再延迟了，从革命从任务的需要，都是如此。

有几个问题回答你们，帮助你们考虑：

第一：去军事代表也好，军事管制也好只是过渡的办法，与解放初期军管不同，那时是军队打天下派人建立政权，从农村到城市由北方到南方，从军队到地方委任一批政治干部，再委任一批企业事业干部由上而下地军事接管，派的人还是抗战胜利后经过整风由根据地解放军派出的，是新当权派。这次不同是已经掌握了政权了，军事政治上领导权，企业事业的领导权，学校机关的领导权，农村的领导权，今天都在我们手中，有无产阶级专政有人民解放军保护， 17 年多次斗争都是由上而下，不能把根子拨掉，好象锄草似的没拔根，春风吹又生，已长出来了。修正主义又起来了，资产阶级分子又生长了。现在由下到上达到一个目的，无非是建立新的临时权力机构，以后当正式的权力机构。这里面没有三反分子，没有修正主义分子，没有走资本主义道路的当权派。至少要有这条保证才能真正保证有无产阶级的司令部。如果有资产阶级的又有无产阶级的，和平共处怎么行？就是要走向和平演变！这次要斩草除根！以后再生再锄！

这次还有个付产品，是文化革命初期还没意识到的问题，就是挖出不少叛徒。刘、邓，特别是刘少奇的建党想法是违反毛泽东思想的。 20 多年来隐藏在党内的叛徒始终没有清洗。文化大革命一搞，红卫兵冲击到社会。许多资料揭发的、叛党的、自首的、自己说没什么隐藏起来的都揭发出来，把它们从党政机关的当权派中肃清出来，这是一大收获。这伙人一但发生事总是往修正主义方面跑。这一夺权斗争在中央部门要加快，军代表去了要加快。要说清军管和派军代表与 49 年时不同。解放初期群众虽然敲锣打鼓对解放军欢迎得倒很热烈，但是被动的，不是自己解放自己，这次把群众发动起来参加了夺权斗争，自己解放自己。这一点，革命造反派是深有体会的。

还应该提到的是机关干部起来革命，首先是青年学生的革命造反精神推动了我们，我们要感谢他们。他们敢想敢说敢干敢闯，在文化大革命中打响了头一炮。大字报是学校贴出的第一张，红卫兵是中学小将首先冲出来的，他们搞大串联、冲向社会、破旧立新、徒步串联。机关造反派比较起来在他们之后，有的夺权后不能很好掌权。当然现在机关有的造反派能有夺权的闯劲不能不说是受了大专院校红卫兵冲击的影响，尽管他们有这样那样的错误，有的在后期可能保守，但青年还是先驱是突击队，我们要谢谢他们，即使他们走也要欢送，留一个联络关系，不应当说不好的话，不应该说“早就该走了”或赶他们走。学校红卫兵起了好的作用。

总之军管是过渡，派军代表是促进三结合，中心是运动权力机构，任务是领导文化大革命，监督业务。

第二个问题：如果需要军事管制或派军代表，总有一个指导思想，那就是帮助我们做政治思想工作，高举毛泽东思想伟大红旗，走群众路线，坚持以毛主席为代表的无产阶级革命路线，坚决彻底批判以刘邓为代表的资产阶级反动路线，在路线斗争中，进一步揭发党内一小撮走资本主义道路当权派，夺他们的权，如果没有这样的当权派也要批透资产阶级反动路线。总之是政治思想工作。我们也要和他们结合起来作政治思想工作，军代表首先是来做政治思想工作的，不要把他们看成是来管我们。管是资产阶级反动路线。对走资本主义道路的当权派要加压力，对搞破坏的要管起来，对生产要保护，对革命造反派要支持。我们应该欢迎他们，结合他们。

第三个问题：如果实行军事管制，领导瘫痪了造反派夺权后不能掌握才进行军管。军代表来后也组成两个班子；一个抓革命主要依靠革命造反派领导文化大革命，因为他们在本部门搞运动，已经有经验了，军代表加强力量进来；另外成立一个业务班子，有亮相的干部参加，革命组织的代表也要参加。两个班子，革命领导业务以革命为主导，在两个班子下革命领导一切，还是要依靠内部的造反派。部门以外的如学生是否需要吸收？留几个？造反派组织内部解决，我们不干涉，一般说来他们应回校或参加社会的斗、批、改。

第四个问题：军管也好派军代表也好，都要帮助造反派组织整风。机关的整风可以比学校短一些。总是要有一个开门整风，可以达到使无产阶级革命派大联合的目的。所以迟迟不能联合就是没整好风。军代表帮助整风，一起学习毛著：学习党的政策。首先是造反派组织进行批评与自我批评。

革命造反派组织按行政系统归口联合，上面要有联合的组织。举个例子比如《东方红》这个组织的战斗队可以归各司、处，但上边还可以有个《东方红》总部。另外一个《井冈山》组织也是这样。两个总部可以联合；总部脱产的人越少越好，这样两派三派……。联合起来。上边一取消都归口，等于使造反派组织的战斗力量涣散，对革命不利。就是有军事管制也都不利。整风的目的是联合，不是取消各个革命组织，而是在毛泽东思想的基础上求大同存小异的大联合。

第五个问题怎么对待干部？要进行阶级分析，用一分为二的观点看待。总有一些干部是好的，没有严重错误就是部一级的也不可能清一色统统都是党内走资本主义道路的当权派，下面更无需说了。除了一小撮党内走资本主义道路的当权派外还有不是的，有的是执行资产阶级反动路线也要区别，有严重有轻有多有少。第三种执行反动路线没有直接责任，不能部长外，处、科长统统都一样有责任，那不成铁板一块了！有的人病了，有的外出还有人反对过错误路线，那就好嘛；还有个上级和下级的区别，下级总比上级轻一些，总之是职位越高责任越大，制定路线的比执行者责任大，执行的比提出的总是要轻一些，矛头要向上不要向下。一般地讲他们的错误指在文化大革命中，他是不是资产阶级反动路线的代表人物，如是一般的就一般对待。亮相检查后大家认为可以通过的就让他过关；对走资本主义道路的当权派就不光看文化大革命了，要联系历史来检查了，这总是少数。更严重的是叛徒，要建立专案审查。总之不搞全面审查，如果审查不是变成了审干了吗？重点是党内一小撮走资本主义道路的当权派，彻底批判资产阶级反动路线，个别的查历史。在这个过程中革命群众对待犯错误的干部也要帮助他改正。《红旗》社论中，毛主席讲过“只要不是反党反社会主义分子而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪。”就是说即使是反党反社会主义的只要他能改，一次不行两次，能改就给他个机会就让他改，但要将功赎罪以观后效。革命群众都要给他机会检讨。对他们要求严是对的。检查过了如果发现有新的问题再检讨也是允许的。但是我们进入第二阶段了，经验多了，斗争水平提高，不要揪来揪去。我不赞成砸、打、抢。你们可以约好时间批判他们，批了回来叫他们抓业务，总之目的是要帮助他们改。少数问题严重的，可以有较长时间的考查。

怎么处理各级领导干部？有四种办法：

一种：留一批，数目要多一些。又分四种：较多的是一般的留用，没有什么大毛病监督留用，如铁道部的吕正操，武竞天问题严重接近反党了，他表示要改，业务上他有知识，撤职留用，没有职了，在实践中考验他看他改不改。

二种：撤一批。不能再继续工作了，这是少数。

三种：调一批。一个是调来，一个是调走。有从外边调进来的，也有在原岗位工作不适宜的。

四种：提一批。这要摆在三结合以后搞，在三结合过程中检验哪个好，经受住考验就提他提上来。总之第一，将来各级领导干部人数不能超过现在，只能少于现在。第二机构现在可以的就改，层次多的减，能合的合不一定放在后期，外交部有的单位就已经这样作了。

总之各级领导干部造反组织经过单位的调查研究，进行阶级分析后，区别对待，便于对当权派中较好的革命领导干部结合。

但现在要防止两种倾向：（一）群众中容易发生的排斥一切、否定一切、打倒一切来源于资产阶级反动路线。工作组一进校后就把政治干部、支部委员，甚至辅导员都打成黑帮，支部书记都不要了，象清华。这影响了学生。又影响国务院各机关，搞司局长、科处长人人过关，都要烧一烧。特别是工交口的薄一波主张司局长都要烧一烧，就是要避免往上烧，烧不着他自己，这就造成了排斥一切的思想。这个倾向容易纠正，群众在大革命中受到了教育，没有领导干部参加三结合业务抓不起来。这绝不是群众自发的，而是来源于资产阶级反动路线。（二）主要的倾向当前比较严重的是：各级领导干部都想作结合对象，全部复职全部结合，这是资本主义复辟！从红旗四期社论发表以后就冒了苗头，不仅如此甚至把旧制度旧秩序都恢复，部长、司长、科处长都恢复原职，都照样行使权力，革命造反派没有一点权力。这样十个月的文化大革命不是一场空了吗？毛泽东思想到那去了？（此时总理有些激动）这样不成！恢复原状照样的统治这是绝对不允许的，这是资本主义复辟的逆流，这是主要危险！不仅机关学校有，外省都有应该批判！革命造反派结合的对象应该是错误少的，造反精神好的，不是所有的人都可以作为结合对象。

第六个问题：军管也好派军代表也好，去的目的是为了推进真正无产阶级革命派的大联合，帮助造反派从政治上的优势转为组织上的优势。如果保守派认识了错误回到毛主席的革命路线上来，革命方向对头，那还是革命组织要和他联合。实行大联合目的是促进革命的三结合。领导干部中有好的真正站出来的在部里也要立一个真正的以革命造反派组织代表为基础的革命领导干部参加的有解放军代表的具有代表性的有无产阶级权威的权力机构，打乱旧的秩序，建立新的临时权力机构。名称一般叫“革命委员会”或者“文化革命委员会”。问题都不大。目的是实行夺权斗争，把一小撮走资本主义道路的当权派和叛徒以及牛鬼蛇神排斥出去，如铁道部的吕正操，武竞天已经是撤职留用人员，要考查他们不能做三结合对象。

第七个问题：有的机关不需要夺权或进行初步夺权夺得不错，生产照常进行，革命造反派联合起来只差三结合了，这就只派军代表，不需要军管，军代表去推动联合帮助对革命干部进行审查，建立革命的三结合，临时权力机构领导文化大革命，监督业务。

第八个问题：不管军管还是派军代表都要走群众路线，照样要依靠群众以革命造反派为基础，不要造成支持一派左派又反对另一派左派。如果支持错了，支持了保守派反对了造反派那就不好了。你们要与军代表说清楚，要准备好，给他们创造好的条件，引导他走群众路线，能组织群众、从政治优势转为组织优势，吸收群众的正确意见，把革命干部考验出来让他们检查过关，这样就能建立革命的新铁秩序，如果恢复原来的旧秩序，这样文化大革命就徒劳了！我们就要打砸旧的！

第九个问题：在军事管制时组织军事管制委员会统一领导就是领导一切，与军代表不同。但革命造反派仍有建议权、批评权，民用工业还有监督权。司、局的战斗组织联合起来可以监督，革命造反派要把这个权运用得更好，不要把革命组织的作用过分削弱，统统集中并不很有利，相反要依靠革命造反派组织进行工作。

第十个问题：现在进程发展到军管，我们已向军队要干部了，正在拟定一个军管的原则规定，首先军代表要学习。到工厂企业的军代表没来得及学习没准备，免不了犯错误。经过学习好一些。军管的目的是发动群众、依靠群众、相信群众来建立临时权力机构。不是压制群众，不要象工作组，这不好。

这十个问题建议你们考虑研究。你们在这两个月的夺权中作了不少工作。造反组织要慢慢联合起来，现在还有对立联不起来的。三类情况你们是哪一类由你们自己回到部里去审查，造反派一起开了联席会。如果是权夺得好派军代表参加就解决了问题或者是需要帮一下；但联合不好的不能掌权的要军管。究竟哪一类？也许你们还有第四类？你们自己去议。请你们研究一下，一个星期内给我们一个回答，如已联合好就同时报来，几派意见不通就分别回答我，在四月五日以前回答。

另一方面各部党组成员或党委委员有的检讨了，有的没检讨，有的正在检讨也拿出一个意见。中央免职、停职的就不参加。党委议论一下，给我们一个意见作参考，交中央作决定。

各级领导干部的排队请各部造反派排一下，提个意见，对立的组织可以联合起来提也可以分开提。留哪些，哪些要撤，哪些需要检讨……不需要检讨的先排个队，解放他们给他们工作。需要检查的如计委的余秋里同志、建委的谷牧同志，国务院需要他们工作，最后抓军管的人多，抓业务的人不多，但并不妨碍他们检讨，明后天就可以从（国务院）出去，批判他，以一个单位为中心，不要开太大的会，大会只能表态，不能深刻检讨，先在本单位搞清楚。

不要一批就非打倒不可，一批就倒，不倒不批，这等于定性了。批判他的错误才能知道性质嘛！反过来也不能因为是无产阶级司令部的人就不能批，谁能不犯错误？比如我今天很疲劳很可能说错话，比方讲三种情况时，我嘴在讲，脑子已经睡了就没讲清楚。如果你现在说我错了，我马上就承认。给我贴一张大字报就说是反对我，我不同意。只要是善意的反对也是可以的。善意的反对不等于打倒。为什么不可以批评？为什么不可以反对？批评就是反对？反对就一定打倒吗？一批就倒是绝对化是先定性后批判。反过来批判就等于反对，不需要打倒就不能批也不对。机关干部的业务经验多，斗争水平就要高。对干部要一分为二，允许他们检讨，给他们机会帮助他们改。你们要排个队解放一批干部到生产岗位去，让他们抓业务。

我们还是支持革命造反派，一个部门总要经过军代表作政治思想工作，争取团结教育多数群众，从政治优势转为组织优势，才能达到毛主席所要求的团结 95 ％的群众。要逐步作到不要忙，一步步来。到那时新的正确的意见可能又是少数派，又会有新的保守派，还可能分化。

排队的时间要长一些，但不能太晚，提个日子，十天吧！

党委自己不好排，对司局长可以排嘛！现在与过去揪来揪去不同了，外边上访的也不多了。

经委有几个问题请富春同志解释吧！我下边还有会。我把双方找在一起是为了促进大联合、三结合，是为了夺权斗争进一步展开，抓革命促生产。地方有三种：（ 1 ）已夺权的革命委员会，估计有 10 个以上可以形成革命委员会临时权力机构；（ 2 ）半数以上实行军事接管。这两类是绝大多数。（ 3 ）剩下几个省，四月下旬最迟不过五月（……听不清）。第二类的有陕西新疆、青海、内蒙、山西、北京、天津、河北、昆明、东北三省（黑龙江、吉林、辽宁）山东、安徽、江苏、浙江、上海、福建、广州、湖南、河南可能还有广西、贵州、西藏、云南等 24 个省市。比较难的是四川、甘肃、宁夏；比较慢的有江西、湖北……大概这么四、五个。

全国正在农忙，工业生产也很忙。余秋里同志和谷牧同志出去检查，你们可由联络员排个次序，他们还要抓业务。交通口我讲了一下，今天工业系统讲了一下，综合性的部门、计委、建委的问题可问富春同志。

总之是要把无产阶级革命派的气鼓起来，实行真正的革命造反派的大联合，实现真正的革命三结合。军事接管慢一些，派军代表 1 － 3 人可能快一些。其目的是为了把无产阶级文化大革命抓好。今年的农业春耕麦收要搞得更好。昨天我参加棉花会议，凡夺权较好的生产也好，差的是江西、四川。河北更差些，去年河北就落后，最近又发生了地震，由邢台向东北移动，在沧州天津专区一带，各部有关的部门要注意这个问题，要抓革命来促生产。

农林口的问题我没弄清楚，不答复，还在调查中。

李富春同志讲话

（一）余秋里、谷牧在检查批判期间，革命造反派组织有运动上的事可直接找我。业务可分别找计委和建委。

（二）经委对批薄（一波）、陶（鲁笳），应彻底批深批透，并且在完成三结合后才能决定是否进行业务工作。两派可以结合起来共同批，不能结合，可分开批。薄、陶他们还不是一个死老虎，必须批深批透。我们希望计、经委的几个革命派组织能结合起来共同批簿、陶。如实在不能也可分开。将来都要达到革命派的大联合，用什么途径什么办法能联合？靠你们自己想办法解决。

（三）各个部委革命造反派回去对总理的讲话要共同对笔记、进行统一传达，不要个人讲个人的。各部委属于哪类的，四月五日前提出来，共同提也好，分别提也好。以便中央决定派军代表来或军管。

（四）各级领导干部排队也请各部委造反派很好排、交总理，实在不行各派提各派的意见。同时也可以提出初步三结合的意见，最迟四月八日前送总理也好，给我也好。一共十天。各部党委也可有自己的看法，供中央参考。科处长、司局长党组、党委成员都要排队。

（五）关于工交各部门的夺权，总理讲了几次了，文化大革命的领导权已夺，应该夺。还有业务有监督权。原则是这样。关于夺权范围、中央派军代表军管后还要提出来。

此时有人反映一轻部夺委会有的活动超出了夺权范围，任意开除党员，停止支部活动。任意调动干部，随便驱逐干部。富春同志：这必须经过党的系统解决。劳动部的党组如何搞法？另议（以下未听清）

（六）请各部委回去，我们分头谈，可以深一些，两三个单位一块也可以，请各部同志提出来一些重大问题。

（劳动部反映：我们在一月风暴中夺权，夺权后司、局长恢复监督，有个司局长说我们夺过了头，一定要我们作检讨）富春：那不行！那不成了革命无理，造反有罪了吗？

（七）对干部要一分为二，既不能打倒一切，又不能一切恢复原状，靠革命造反派的智慧提出问题，交中央再研究。

（八）在京的学校部属单位、工厂、最好回原单位，把本单位运动搞好，抓革命促生产、促工作、促联合。建立本部门的临时权力机构。如有直属部门的革命造反派，对部里有重大贡献，需留原单位的由各部造反派商议，经同意后，个别人员可以留部工作。

（九）谷牧同志和余秋里同志的批判检查明后天可以开始。以计委、建委为主进行批判检查。由计委以及有关部门。每部派三十至五十名代表参加。我与总理都出席。

请各部革命派看看有什么非找我不可的问题，我再安排，我们一起学习。

（一轻部问：富春同志，今天是革命造反派的大会，我们的党委为什么通知保守派也来了？）（各部造反派提出：我们也是，保守派都来了，我们有意见，为什么让他们来？）富春同志：今天通知的是各个组织派代表来。这次有意见主要是联络员，你们可以造联络员的反。

（此时一轻、化工、煤炭部革命造反派纷纷反映运动情况。）富春：文化大革命没经验，边摸索边前进；边前进边摸索夺权，夺过了头是革命发展的过程。不能说过去的都错了！如果司局长说夺错了，这就是逆流，反不是造反派的逆流！

（根据记录整理，供传达用）

北航红旗战斗队翻印

北京四十中学勤务员再翻印

一九六七年四月二十日


211) 李先念传达的周恩来对卫生部的指示

李先念 周恩来

1967.03.09

〖三月九日晚 8 时，李先念副总理在中南海召集卫生部机关红色造反团、红旗战斗团、革命造反队联合总部、东方红公社代表以及孙正、钱信忠、黄树则、罗冬祥（防疫司副司长）等传达了周总理三月七是关于防治××问题的指示。〗

周总理指示全文如下：

请富春、先念两同志立即找卫生部孙正、钱信忠、崔义田、黄树则四同志的红色造反团、革命造反队联合总部和东方红公社三个革命造反组织谈一谈，看看他们的精神状态如何，最好建立一个防治×××办公室，以钱、崔二人和三个造反派出一人，马上开始工作，这些人要用全力以赴，不要再以其它工作干扰他们，如有困难，立即解决，并在工作中考验他们。

周恩来

一九六七年三月七日

李副总理：

文化革命的事我不管，你们自己的事自己去解决，我不了解。你们分为两派，现应高举毛泽东思想伟大红旗，真正革命左派应联合起来，当然不是合稀泥，而是有原则的联合，三结合也是如此。

今天只想解决一个防×××的问题，总理指示：请富春、先念两同志立即找卫生部孙正、钱信忠、崔义田、黄树则四同志及红色造反团、革命造反联合总部、东方红三个造反组织一谈。看看他们精神状态如何，最好搞一个防×××办公室，以钱、崔两人同三个造反派各出一人，马上开始工作，这些人要用全力以赴，不要再以其它工作干扰他们。有何困难，立即解决，并在工作中考验他们。三月四日

富春同志批示：说明只谈××问题。办公室有困难，可找富春同志或先念同志。如果真正左派，不要揪，给以检讨机会。如果真正左派，应行大联合。检讨要给以时间。

卫生部副部长黄树则：

（以上是）从我的本上抄下来的。无误。

黄树则（签名）

三月五（？）日


212) 周恩来与呼和浩特市“三司”代表的谈话

周恩来

1967.03.09

〖地点：国务院秘书厅会议厅。参加者：总理联络员赵刚、朱文明、总理秘书张作文。代表：郝广德、刘文研、张淑琴、刘树立、金世魁、宁奎喜（中间才去）〗

（总理步入会议厅分别同代表握手）

总理：你们和军区关系没有搞好，那怎么能行呢？他们打电话说，你们还散发传单，继续闹对立，你们组织内部有没有人在挑动啊？

郝广德：我们查了，没有什么挑动，我们从十八日以后停止了一切宣传。

总理：你们学生都回学校整风不好吗？

郝广德：我们正在整风。我们总部被砸了，没有地方呆了。

总理：什么时候砸的？

郝广德：三月七日夜间一点。

总理：谁砸的？

郝广德：红卫军。

总理：有多少人？

郝广德：三万来人。

总理：打伤人了没有？

郝广德：抓走了八名，打了很多。

总理：谁带头？

郝广德：红卫军、工农兵革命委员会。同时还包围了师范学院，有二十多辆军用汽车，十多辆军用摩托。

总理：包围师院什么理由？

郝广德：军区说我们藏了军区人，下通缉令抓陈树健。

总理：你们有没有？

郝广德：没有，保证没有（把军区给师院东纵的信及师院东纵回信交给总理看）

总理：（看完后）敖特根……这不是抓了四个吗？

郝广德：那是从工学院抓走的！

总理：陈树健是干什么的？

张淑琴：红色战士报的编辑。

总理：军区的事，你们不要管，你们保护他们，对他们没有好处，反而害了他们。回去检查一下就算了！

（张淑琴把军区通缉令递交给总理阅）

郝广德：他们包围师院时，有剧烈爆炸声，外面有探照灯，人员匍匐前进，喊冲啊，冲……

总理：这是精神战嘛！师院有多少人？

郝广德：有一千多。

总理：下乡、下厂的学生都要回学校整风。清华的来了没有？

众：没有。

总理：清华在呼市三市的同学回来了没有？

郝广德：回来了，被抓的还没有回来。

总理：押在什么地方？

张淑琴：在军区。

总理：谁？

郝广德：陈鼎。

总理：不是已经放了吗？

郝广德：军区还没有放，他家长写的信，你见到了没有？

总理：没有。（又问秘书。答：没有。）首都三司在呼市的其他人还有吗？

郝广德：等陈鼎的还有两名。

总理：陈鼎是怎么抓的？

郝广德：因为他路过静坐的地方，说他是头头。

总理：他多大岁数？

郝广德：十六岁。

总理：中学生？

郝广德：是清华附中的。

总理：你们三司总部在总工会？党委给你们拨过款，拨过汽车？

郝广德：在总工会。拨过。和一司、二司一样，拨过一辆汽车，一辆摩托。

（郝广德把逮捕医学院六名“现行反革命”公告递给总理看）

总理：那三十三人什么时间被抓的？

（郝广德详细汇报了抓人经过及被捕人名单）

总理：什么理由？

郝广德：他们说三司是反革命组织。他们正在开整风会。被抓的人，有的是抢救韩桐同志的医生。戴上手铐，有的五花大绑，把衣服撕烂。田光同志是转业军人，身体有病，现在有生命危险。

刘树立：抢救韩桐同志的汽车司机小高，他们也要抓。

总理：一共抓了多少人？学生多少？工人多少？（查看被捕人员名单）

（刘树立汇报了被捕总数）

总理：学生多，还是工人多？

郝广德：大部分是学生。

总理：十八号以前抓的吗？

刘树立：大部分是十八号以后抓的。

总理：押在什么地方？

刘树立：工人押在呼钢，有的押在军区、公安局。

总理：（记被捕人所在单位、分学校、厂矿、机关），抓人理由就是说三司是反革命吗？

刘树立：还有其它借口。

总理：工人抓了多少？

（刘树立汇报了呼钢、机床厂抓人情况）

总理：你们铁路上还有什么车？

金世魁：二月八日反夺权抓了我们二十多名同志，还有十二名同志至今未放，其中：有付局长邢骏、政治部主任张泽民。

总理：为什么抓的？

金世魁：就是因为邢骏在炮打司令部时给党委成员贴了一张大字报。

总理：这两名同情你们吗？

金世魁：对。

总理：现在押在什么地方？

金世魁：据说在军区。

总理：以前没上班的现在上班了没有？

金世魁：二月八日反夺权以后，我们有五百多人不能上班，经我们作思想工作，有八十名调度生产人员上班，现在有四百多名同志仍分组集训。

总理：现在有一半人没上班，机务运输怎么办？业务能正常进行吗？（问联络员说：问一下徐彬，呼市的运输情况到底怎么样？）（对张淑琴）就你一个人在这里有什么消息没有？

张淑琴：把以前在这的十六名同志都抓走了，五花大绑有个女同志喊毛主席万岁，他们就用手帕把嘴堵上。

总理：你怎么知道的？

郝广德：有我们代表亲眼看见了。他们还说奉军委和总理指示抓的。

总理：（生气地）我怎么能指示抓人呢！

张淑琴：（把通缉令交给总理看）现在工资和粮票都不给我了。

（宁奎喜五点五十分进入会议厅）

总理：陈鼎还没放？

宁奎喜：没有。

总理：谁叫你们静坐的？

郝广德：没有人（详细汇报 1.22 ， 1.25 事件）

宁奎喜：（作补充）

总理：刘昌不出来作检查，你们可以写信么！不要登报么！你们一登报不就对立了么！

郝广德：我们登报措了，我们应该作检查。我们登报是 2 月 4 日后才登的。

总理：他们说你们以前就登过报！

郝广德：没有。

总理：（对秘书）内蒙日报收集全了没有？（秘书把报纸拿来，总理翻看几张）你们有什么材料？

郝广德：我们有。（送上军区等散发的传单和反夺权后出的内蒙古日报）他们在 1 月 27 日就把我们打成反革命了（掏出 36 个组织的传单）。

总理：（详细看一遍）你们骂过肖华吗？

郝广德：没有。骂肖华的那张传单是所谓“中华人民共和国红卫兵中央委员会”散发的。

总理：你们骂过军区是罗瑞卿的部队？乌兰夫的部队、黄狗子？

郝广德：我们没有。可能有个别人骂过，其他都是造谣。

总理：有一些根据，你们两家对骂么，当然要扩大事实了。高锦明是你们的后台吗？

众：不是。

宁奎喜：说高锦明、李质是我们的后台，我们连样子都没有见过。

总理：你们为什么跑步进入军区？

郝广德：（介绍 2 · 5 事件经过和二医大在招待所被围情况）

总理：你们清华的到军区宣传了？

宁奎喜：去了。我们没进军区，在外边宣传了。

总理：你们对军区乱叫，哎，那怎么能行呢？看你们把这事件闹的，越来越复杂，二医大到处桶，桶完就走了，把负担加在别人身上。

郝广德：二医大被围攻，我们去援助。

总理：你们红卫兵就管得宽，什么都管。军区的事么，问题越搞越复杂，跟军区对立，使你们处于不利地位。

宁奎喜：（站起来）总理，我提个问题，“全红总”在内蒙很猖狂，要集合 50 万人到北京，怎么办？

总理：能能有 50 万？

宁奎喜：他们电报那样说的。

刘文研：“国际红卫军内蒙支队”、“中国红旗军第四纵队”、“联动”，这些在呼市都没有取缔。

总理：有材料吗？这些头目都是谁？

郝广德：正在整理材料（递上关于工农兵委员会材料一袋）。

总理：这些材料很有用嘛！（封完材料袋）你们学生回学校，工人回工厂，军区的回军区，进行整风，属于联合性的组织，暂停一切活动。

众：我们完全同意。

张淑琴：总理，我们的人都被捕，怎么办？

总理：还是放出来教育么！不要捕。

郝广德：总理，现在有人给乌兰夫翻案。

总理：那怎么翻得了！（带上纪录步入另一间房子）（郝广德：他们还老是夺权）夺来夺去，你让他们夺去吧。

郝广德：呼市公安局政治部主任，军分区付参谋长马伯岩同志被军区逮捕，他是军队系统的干部，在运动初期派到地方的（总理纪录）。

张淑琴：就剩我一个人怎么办？

总理：我让你当代表住到这儿，你懂吗？

郝广德：全区各盟市现在都很紧张，各军分区说总理指示五天内适用，只适用于呼市，不适用于各盟市（总理作记录）。

（总理对整个谈话都亲自作了详细纪录）

（注：在本次接见的同时，总理也单独接见了红卫军方面代表，本集未收入。）


213) 周恩来在军级干部会议上的讲话

周恩来

1967.03.13

〖时间：下午〗

先讲一讲军事管制的问题，生产问题等一会儿再讲。

军事管制问题，到二月中旬，全国实行军事管制的单位六千九百多个，大都是公安、邮电、电台、报社、银行、仓库、监狱等单位。其中仓库、银行占很大数目，仓库三千一百多，约占一半；银行一千四百多，约占五分之一。根据毛主席的指示，各级银行都要军事管制。将近七千个军管单位，已经用了团的兵力。

现在军事管制从地区上看，只达三分之一。全国二十九个省、市、自治区（包括天津），已经实行军管或等于实行军管的加上已经批准，准备实行军事管制的有十个：陕西、新疆、青海、西藏、云南、广东、广西、福建、浙江、江苏。已经实行“三结合”夺权，成立革命委员会的有五个：黑龙江、山西、贵州、上海、山东。

全国省、市、自治区，三分之一实行了军事管制，六分之一建立了临时权力机构。剩下的十四个，又分为两类：一类是准备实行革命的“三结合”夺权的，有七个：北京、辽宁、吉林、天津、湖南、河南、安徽；另一类，情况未定，到底是实行军事管制还是“三结合”，还需要摸一下，这一类也有七个：内蒙、河北、甘肃、，宁夏、四川、江西、湖北。这七个省和自治区如何进行，正在考虑。不论是要通过军事管制，或者推动进行无产阶级革命派大联合，实行“三结合”夺权斗争，都需要有一个筹备阶段。我考虑，要成立夺权筹备小组。按毛主席的思想，毫无疑问也要以解放军为主。总要有一个推动力量，光靠革命群众组织不行，革命干部没有出来亮相，站不出来，内部争论很多，甚至发现有的军区和地方党委完全处在对立的情况，所以要摸一下。

按地区来说，二十九个省、市、自治区，一半有了领导，七个准备夺权，还有七个没有解决。无论如何要在三月份解决领导机构的问题。因为“抓革命、促生产”如果没有省、市、自治区领导机构，怎么能搞好？如果没有领导机构，可以先成立生产指挥部，就是象报纸上介绍的怀柔县抓革命、促生产第一线指挥部，现在就抓，不能再晚了。

现在讲一讲关于军事管制的文件，供大家讨论。

一、全国无产阶级文化大革命，已进入全面阶级斗争和向党内一小撮走资本主义道路当权派进行夺权斗争的新阶段，夺权斗争是由上海推动起来的。夺权斗争的发展虽然不算很快，但也不算慢。但是在这个阶段中，不少地区（有一半），不少机关和企业事业单位，由于无产阶级革命派没有旗帜鲜明地联合起来，有的革命组织转化了，有的两方都是革命派，但不联合，甚至争论不休，发展到武斗，当权派干部没有挺身而出，没有检讨自己执行资产阶级反动路线的错误，和走资本主义道路的当权派划清界线，这样就使当地的军事领导机关无从支持和参加革命的“三结合”夺权，这些单位陷于瘫痪状态，或者被坏人篡夺了领导权，或边防、沿海，或交通要道（码头、铁路局、海港），或专政机构，或机密要害部门，或国防企业事业单位，国防工厂，仓库等单位都应实行军事管制。

目前省市公安局六十二个，大部接管了。公安机构过去长期受彭、罗影响，里面有一小撮坏人。文化大革命第一阶段，冲击了一下，揭发出一批坏人。公安部曾经试行夺权，但最后还是实行军事管制。内部即使是真正的革命派夺了权，但力量小，压不住坏人。南京、杭州公安局也有这样的情况。北京公安局，由政法公社一个单位包下来，结果不行。他们年轻，革命热情有余，但经验不足，坏人不但没有被揭发，反而保起来了，反而使他们被动。也有由内部坏人夺权的，他们拿权整好人，如天津公安局有一个时期，连交通警都不上岗了。这样的情况还是要实行军管，坏人才有所畏惧，广大革命群众欢欣鼓舞。

二、军事管制的形式有两种：一种是建立军事管制委员会；一种是派出军代表，必要时可以派出军队保护。

如北京饭店，派了三个军队干部去，订出几条规定，群众大多数是拥护的，其他大饭店，照办就行了，人数还可以更少。有的地方不行，需要派军队保护。

三、一个地区的军事管制（省、地、县三级），应当由当地最高军事机关和其他军事机关 派人组成军事管制委员会，成为当地的最高领导机构，负责执行毛主席的抓革命、促生产的最高指示。在军事管制委员会下，一般组成两个班子，一个班子全面领导所属地区的文化大革命，特别要作好支持左派的工作，把左派联合起来，帮助干部亮相，与走资本主义道路的当权派划清界限，另一个班子，全面抓生产指挥工作，把工业，农业，交通，财贸，文教，卫生全部抓起来。这个班子叫生产指挥部。

现在春天到了，文教卫生工作也得抓起来。防疫工作非常紧迫，北京的卫生部还在吵，我看要派军事代表，一个人就行了。中、小学都开学了，地方事情很多，中央教育部还可以搞革命，省、市、地、县就不行了。三位一体的生产指挥部，要把这几方面抓起来，相互结合。组织形式上大体是这样的，但也要因地制宜。

各级军管会，受上级党委和军管会的领导，同时领导下级党委、人委和军管会。并代表本地区与其他地区党委、人委和军管会联系，军管会本身受当地最高军事机关党委的领导。

地委，军分区，如有军部驻在这个地区，应受军党委的领导。师住在县，应由师来领导。组织问题再具体化一下。

各地区军管会在抓革命、促生产中，要注意促进当地无产阶级革命派大联合，帮助当权派中的革命领导干部出来亮相，同走资本主义道路当权派决裂，给他们创造机会。教育革命群众允许他们出来检讨，这样才能推动革命“三结合”早日实现。

到底第二阶段什么时候完，毛主席说：二、三、四月看出眉目来。昨天，见了毛主席，毛主席又说，恐怕要二、三、四、五月了。军事管制抓革命、促生产，到底哪是中心？还是把革命干劲鼓起来，军队要政治挂帅。刚才富春同志说，三月份是个关键，生产有的是上升，还有的不是上升。三、四月份很紧，抓革命、促生产。革命干劲鼓起来后，革命干部亮相，大联合，这些工作做好了，到了五月份，“三结合”的革命委员会，也可能成熟，至少省一级可以成熟或接近成熟。这样，大概的眉目就可以看出来。地区军事管制最后要落实到建立革命的“三结合”的省、地、县三级的临时权力机构。五月份恐怕不行，一般省一级可以实现。这是设想，大家可以讨论。

各级领导干部，在取得革命群众同意后，可以吸收到抓生产的领导班子里来，在工作中考验。

有的同志提出军管会中能不能吸收这些同志，我认为不宜马上吸收。因为参加军管会，将来就得参加“三结合”，在军管会中只是解放军。生产班子可以经过革命群众同意，吸收他们参加，一边检讨，一边考验。有些犯了严重错误的领导干部，一时群众不能谅解的，可以降级留用，这样，群众容易接受。调离只能是少数。象广东的赵紫阳同志，错误是严重的，但他已经作了检讨，我们叫他回去降级留用。现在第一书记都跑到北京，不是个好办法。他们对情况很熟，要就地监督留用，甚至撤职留用。铁道部的吕正操、武竟天已经撤职，但还留在那里工作，看他们是不是真正回心转意，以观后效。可以采取各种方式。这符合毛主席所说的“只要不是反党反社会主义分子，而又坚持不改和累教不改的，就要允许他们改过，鼓励他们将功赎罪。

军管会抓生产的班子，叫生产委员会或生产指挥部，应允许利用其管辖的业务机关和下属的业务机关来进行生产领导，不要另行组织机构。这是很要注意的事情。现在机构庞大，组织层次多，厅、局、处、科。可以在军管中，缩小一些机构和减少层次，但也不能大裁大减，为下一阶段的制度改革和机关革命化创造条件。整改就是改制度，军管要为下一步整改带来更有利的条件，决不要因为军管，机关变的更大，人更多了。这里讲的军管，是指省一级的。

四、企业事业单位的军事管制，应该根据各单位情况，或者成立军事管制委员会，或者派代表。如卫生部，机构是可用的，就是派个代表，把革命组织联合起来，帮助他们实行“三结合”。

在一般的企业事业单位，军管会在抓革命、促生产当中，要注意促进这些单位无产阶级革命派的大联合，促进这些单位的革命职工、革命干部和民兵代表三结合早日实现，以便成立本单位的“三结合”监督业务权利机构，从而改组该单位的领导机构。

“三结合”搞好了，厂的领导才能巩固，另一方面，就是有了新的领导，改组了，也要提拔新生力量。无产阶级文化大革命，是真正的社会主义革命，特点就是自下而上“三结合”。过去都是自上而下的。一九四九年靠几百万解放军，消灭了国民党军队，解放了全中国，实行了军事管制，国民党少数人跑了，其他的都接过来，包下来了，将资产阶级甚至封建地主阶级的代表、资产阶级知识分子也包下来。学校更是原封不动，资产阶级的影响很大，去年发作了，大家都领教过了。哪个军种、兵种没有军事院校？军里好一点。上次大军区来开会的同志意见可大啦，各级干部都是由上而下派的。派去的干部有的是新吸收的党员，就是解放区里的党员干部，派去也受到“糖衣炮弹”的影响。当然这也只是一小撮。一九五二年进行了三反五反，一九五七年反右，一九六二年毛主席提出阶级、阶级矛盾、阶级斗争，一九六三年进行了社会主义教育运动。所有这些运动都是自上而下的，更不用说对经济基础的改造了。地主还在农村，资本家在城市还拿定息，革命总是没有搞彻底。所以，毛主席说十七年来我们是搞社会主义革命，但不是彻底的革命。其因为是没有找到自下而上的方法。这一次找到了由下而上的无产阶级文化大革命的方法。一声炮响，大字报出来了，把学生发动起来了，来北京的就有一千多万，这个革命是史无前例的。个别老干部说，这个斗争真是激烈，从来没有遇到过。正象林副主席说的，既是革命的动力，又是革命的对象。问题就在这个地方。如果这样分析，就会很愉快，把旧的东西挖出来不是很好吗？你还是站在老立场，维持老秩序，站在群众之上，当然就看不惯，当然引起群众反对。这是革命的事物，这是史无前例的，在中国如此，在外国也是如此。这样一个大震动，才是一个彻底的社会主义革命。这样搞下去，把这个传统世世代代传下去，才能保证国家不变颜色，党不变质。有了修正主义可以反掉，保证资本主义永不复辟，保证世界革命早日实现。这个时候，就要叫解放军参加这一工作，一月毛主席号召，军队介入地方文化大革命，支持革命左派，并且成了推动文化大革命的力量。有的同志怕军队成了工作组，这要看是什么工作组，是无产阶级工作组还是资产阶级工作组，如果是压制群众，实行白色恐怖，就是资产阶级工作组。如果站在毛主席路线一边，推动无产阶级文化大革命，促进“三结合”的实现，为什么不可以？这就是无产阶级工作组。不要怕，看你站在什么立场上。为什么七千个军事管制单位，群众都欢迎？就是支持了他们，就是这个道理。这样，就找到一个方法，找到监督检查领导的方法，过去不要说检查，就是无产阶级司令部，要管也是鞭长莫及，还是要领导和群众相结合，还是要看群众，接受群众的监督，你正确，群众就跟你走。可是怎么样才能正确，只有从群众中来到群众中去，你不完全正确，就可以得到补充和修改。本地区本机关本部门的人监督是有效的方法。过去我们还没有找到这种方法。有人说，开个代表大会，那也无效，不起作用。《二十三条》一发表，彭真还是搞彭真的，刘少奇还是搞刘少奇的。将来“三结合”要转为代表会议。那时要实行巴黎公社的选举。现在这种“三结合”，起监督作用。

企业事业的革命组织，应按行政单位归口编组。这些单位的群众组织可以允许串连，但不允许互设联络站，尤其不要学生到工厂设联络站。

“三结合”夺权斗争，本单位的革命群众组织参加，其他单位不参加，因为不了解情况。有的同志问，今年的大串连搞不搞？不搞了，毛主席已经肯定今年不再搞大串连了。我们打算补发个通知。但在本地区还可以互相交流经验。总之，工人、学生要回去搞斗批改。国防工地、机要、要害部门、企业事业单位、仓库，实行军事管制，不进行夺权，不改组领导机构，革命群众对领导有意见，可以提出，也可以向上一级党委建议。如果条件成熟，可以进行有限的“三结合”，成立监督组织。革命组织必须归口，对本单位以外的，不进行相互串连。一切革命组织，都在业余时间，按归口的系统活动，开全单位大会，必须经过军管会批准。各单位的民兵组织，必须不受群众组织的影响。民兵不能属于那一派组织，不然不能在“三结合”中，起民兵代表的作用。

解放战争后期，我们的党员是三百万，现在一千八百万，六分之五是解放后发展的。有的受到资产阶级影响，已经蜕化变质，有的是隐藏在党内的阶级异己分子、叛徒，是会淘汰相当数目。但绝大多数是好的，团员淘汰就要更多一些。

五、县（含）以上党政机关的军事管制，一般只派军代表，一两个也可以。主要任务是促进该机关的无产阶级革命派大联合，帮助该机关的革命群众组织按行政单位归口编组，实现由真正代表广大群众组织的负责人、人民解放军当地驻军的代表、革命领导干部组成的“三结合”，成立该机关的业务监督机构。领导没有瘫痪的加以帮助。机关民兵组织，在军代表的组织下搞军训。在文化大革命后期进行整顿。现在军训重点在学校，而后在厂矿，最后才到机关。

六、各地区、各企业事业单位的机关，要提一批积极有贡献的干部到领导层去。多数干部应该留用。少数犯了严重错误但愿意改正的，也可以降级留用，极少数应该撤职的，在本机关本系统下放劳动，下放工作，不能上交，本单位不能处理的，在一个地区范围内进行调剂。大批人力要下放，机关庞大，不利于革命。

军队已经肯定，院校、文艺团体多了，要下放。企业事业单位也要向下放。把上头搞得短小精悍。不要头重脚轻。将来，党政机关是不是转向供给制，把资产阶级法权早点去掉一些，树立新的生活方式。

七、军事管制批准程序。

各省、市、自治区和边防沿海的专区、自治州，各省辖市，中央各部和直属大的企业、事业单位，由中央批准。

各县，各省属机关、企业事业单位，由省批准。

八、不论已经实行军管和尚未实行军管的，对反动组织、对严重违法乱纪和泄露国家机密的，军事机关应与公安部门配合，予以逮捕法办。

有的群众组织的头子是反动的，处置要慎重。可以将头子隔离起来，只要抓住他的罪状，就可以逮捕，可以不宣布解散，群众归各单位。因为宣布解散，对群众震动太大。这种方法比较有利。对抢国家文件的，要严肃处理。严重的要逮捕法办。遇到这种事件，要追究追回被抢的文件。

毛主席说：从上到下，凡要夺权的单位，都要有军队代表和民兵代表参加，组成“三结合”，不论工厂、农村、财贸、文教（大、中、小学）、党政机关及民众团体都要这样做。县以上都派军队代表，公社以下都派民兵代表，这是非常之好的。军队代表不足，可以暂缺，将来再派。

各地军事领导机关，要根据这个最高指示，对全军干部进行广泛的动员。解放军要高举毛泽东思想伟大红旗，突出无产阶级政治，根据林彪同志的指示，活学活用毛主席著作和毛主席语录，在“用”字上狠下功夫，急用先学，立竿见影，吃透两头。学好《老三篇》、《中国社会各阶级的分析》、《关于纠正党内的错误思想》、《反对自由主义》、《三大纪律、八项注意》、《农村调查序言》、《学习和时局》和无产阶级文化大革命的文件、林副主席和伯达同志在中央工作会议上的讲话、林副主席在中央政治局扩大会议上的讲话。只有吃透毛主席著作，才能正确贯彻毛主席的正确路线。军队现在的确很忙，又要军管、又要支左、支农、支工。正是因为忙，更需要做好充分的精神准备，包括参加军管的领导干部（同志）也要认真学，以便提高政治水平。然后到工作对象中去，走群众路线，调查研究、阶级分析、坚持四个第一、提倡三八作风，支持“三结合”，捍卫“三结合”，不是把走资本主义道路的当权派合在一起，不是把保守派合在一起，而是把无产阶级革命派合在一起。只有这样，才能击退资产阶级反动路线的新反扑。资产阶级反动路线的反扑表现为反革命经济主义，也表现在其他问题上。我们不要松懈自己的阶级的警惕。解放军的阶级警惕是强的。解放军是工农子弟兵，现在要与群众进一步结合。毛主席依靠群众，依靠解放军。最高统帅这样信任解放军，我们要时时刻刻不要忘记最高指示，不要忘记把无产阶级文化大革命进行到底！


214) 周恩来接见国防科委及所属国防院校代表时的讲话

周恩来

1967.03.17

〖出席者：国防科委及国防工办各部所属院、所、校造反派及党委委员〗

主席指示：

林彪、恩来：军队不仅要支援农业，还要支援工业。

（指各有关单位派军队代表成立三结合临时权力机构。）

一月革命我们提出了夺权斗争，夺谁的权，当时我们估计会出现连锁反应，一开始报上提出要从党内走资本主义道路当权派及顽固坚持资产阶级反动路线的人手里夺权，后来主席将顽固坚持资产阶级反动路线的人划掉了，只夺党内走资本主义道路当权派的权。为了缩小打击面，扩大改过自新将功赎罪的面，只要不是反党反社会主义而又坚持不改屡教不改的，就允许他们改过。鼓励他们将功赎罪，吕正操是党内走资本主义道路的当权派，但是只要他改的话，我们还要用他。实际上顽固坚持资产阶级反动路线的人，他和人民的矛盾就会发生变化，他也就是党内走资本主义道路的当权派。我们要求你们对当权派要排队，你们没有做，至今总结不出一个经验，夺权和批判要分开（指有的人应当被夺权，有的只要批判，不要夺权），国防工办要夺文化大革命的权，业务上的监督权，各单位有没有走资本主义道路的当权派，要发动群众来揭发。

我们也没有经验，主席不断地从实践中总结来指导我们，现在还总结不出来经验，各部经验也不同。

九一六已走到自己的反面的边缘了（九一六、九一五是七机部的两个群众组织），这样新的九一五就要产生。

总的来说，文化大革命以来，国防生产受到了影响，九一五、九一六谁对，现在我还不准备表态。

国防工业口的干部，有有错误的，有有严重错误的，甚至有党内走资本主义道路的当权派，你们夺权是中央研究过和允许的，一个月来看出这样做是不行的，报主席，主席指示要实行军事管制。本来说二、三、四月份后要看出个眉目，最近主席说还得延长，得二、三、四、五月份后才成。（和李富春、聂、叶及北京卫戍区副司令商讨）军管派军管小组三人组成。造反派搞文化大革命不变，业务由军管小组负责。要开大会，揪人要请示军管小组，军管小组报中央。造反派对业务可以批评，但不能监督。最近失密很严重。你们那么大的组织千万分之一的不纯，总是会有的。象二机部提出一些要害部门就不能让你们管，你们要进行整风，当然失密外报上是不会登的。我们可以有别的渠道可以得知。你们只能批评，思想上批评，各部门在军管小组和上级党委领导下搞，不能将业务分开。

不同派别应当开门整风，大方向一致就要联合。（当时在会上的代表争论起来。）

对领导干部排个队，给他们一个检查的机会。但不要人人过关，不许揪来揪去，否则就是排斥一切，怀疑一切。这是刘邓提出的，他们派工作组，工作组一到校，就将所有的支部书记都靠边站了，打倒一切。刘在二十三条前也是否定了一切，至今这个问题还未解决。（指还有市场）

在批判资产阶级反动路线时，国务院各部门，没有纠正这种偏向，一到夺权，许多干部靠边站了。这种思想（指否定一切，怀疑一切）人人都有，这是资产阶级思想。林彪同志指出：你们要破私立公，革命小将发挥了提出了要夺自己头脑中的“私”字。我让外交部给外交部干部排个队，但至今排不出。这就与打倒一切有关。批判资产阶级反动路线矛头应当向上，不应向下推。现在有些干部有错误，要做检查，给他们一个星期让他们准备，造反派开门整风，等军管小组来后，再让他们做检查，将来要研究出来办法，具体还要做规定。

国防科委各院、各部、各所及科学院、新技术局，局属各单位中，国防科委军事接管，如果接，要搞一计划，正在研究。

国防科委、各院、各部是中央定的。不是罗贺搞的。是他们有其他企图，有他们的私货，他们将研究所合并到工厂，厂所合一（以厂代所）是为了使我们的科研技术不能向尖端发展。中央发现后就制止了。

科学十四年规划中，赶上和超过先进水平，超过是主席加的，科研有他们自己的任务，这也是主席提的。

现在中央决定，把和国防有关的任务集中到国防科委，当然要为公，不能为私，如果为私，就会象罗那样搞到自己手上去了。当然这些问题主要责任在罗。不在别人（指部院里的干部）当然你们如果有材料却是另一回事了。不要纠缠在过去的历史问题上面向前进。

科学院新技术局，局的单位拿过来，这样有利于统一安排，集中使用，分工合作……。

总理设想（并和其他几位商量）科委和科学院合成一个单位，搞一个统一的机构，挂两个牌子，科学院对外，如地震问题，可以搞一个地震局，这还未报主席，还要和他们商量一下，这样就将三方面分清了。这样科技人材，就可以统一使用了。

学校重复得很多，距开课大致还有五个月，很紧。不搞大串联了。国防工办各部军事管制，院所军事接管（长期的）院所接管问题要研究。不能将过去对的，也否定了。要历史的看问题，九一五、九一六要开门整风。禁止打、砸、抢、……抄。要有根据，将来要出一通知，对待长字号的要一分为二，不能搞人人过关。人人过关就是资产阶级反动路线。不能再抓人了，王铮（四机部部长）前些日子我让他住中南海，保护起来，现在让他出来，今后你们再抓，我就不管了。由卫戍司令部管（对卫戍司令示意）。

造反派要互相信任，现在不要争权夺利，对不对了。过去讲业务监督。现在改过来，连监督都没有了。林彪同志说：朝令夕改。九一六走到自己反面的边缘。我已警告过了。对他们还是要帮助。因为还有许多群众。但很不纯。我们领导要负责，九一五也要整风。要看你们谁搞得好。军管是过渡，不是长期的。是为了促进，文革还可以领导文化大革命。

这一步解决国防科委，下一步解决科委和科学院的。你们谁对，我不表态。十七年来我们都在搞路线斗争，夺权，这次发动了群众，搞得最彻底。这样大的史无前例的大革命难免要犯错误，只要大方向对头，错的改了就行了。不要纠缠在过去的问题上了，要向前进。不允许再抄材料了。国防工办也派军代表。

刊载于《中央首长讲话》（ 3 ），北京玻璃总厂红卫兵联络站编， 1967 年 4 月。


215) 周恩来就国防工业各部军管一事给毛泽东的信

周恩来

1967.03.18

主席、林彪、伯达、康生、向前、萧华、成武各同志：

遵照主席指示精神，经与富春、荣臻、剑英三同志商量（萧华在作报告，未参加），已向国防工办和国防工业部门（二机、三机、四机、五机、六机、七机）宣布，准备实行军管。其办法拟每一部门只派出三人的军管代表小组，运用原有的机构领导业务，同时推动各革命群众组织进行开门整风，实现无产阶级革命派大联合，帮助需要批判的各级领导干部检讨亮相，分别处理，以便最后实现各部门的革命三结合。

对国防工业各部研究院、所和科学院所属承担国防任务的各研究所，拟同意聂荣臻同志意见（见附件），交国防科委实行军事接管，并基本同意他所提出的调整改组原则。待方案商定后再报批。

国务院工交、财贸、农林、卫生各部门正遵照毛主席指示，分别进行排队，拟在工作瘫痪部门，亦实行军管，其办法如国防工业各部。定后将分别报批。

这些需要派出的军管代表，拟经由军委、总政从军事科学院、高等军事学院、政治学院德才兼备的老干部中选派。

以上各项妥否，请主席批示。


216) 周恩来接见财贸系统造反派代表的讲话

周恩来

1967.03.20

毛主席接见张春桥时说：二、三、四月份是决战时期。怎样理解决战时期的深刻含义？

文化大革命已搞了十个月，去年六月发表了聂元梓的第一张马列主义的大字报，轰轰烈烈，运动本身就是思想革命，十六条讲的是夺走资本主义道路当权派的权，前 7 个月是思想准备，树立了毛主席的革命路线，揭露了刘、邓资产阶级反动路线。林彪同志的号召，展开两条路线的斗争，革命造反派从政治优势渐渐转入组织优势，保守势力逐步缩小，在斗争中造反派的旗帜举得更高了，不仅从思想上作了准备，而且从组织上作了准备，这是第一阶段。当前进入了批判资产阶级反动路线的时期，夺党内一小撮走资本主义道路当权派的权。主席抓住了上海文汇报和上海革命群众的两个文件，一月革命风暴是从上海刮起的，开始了第二个阶段──夺权斗争。夺权斗争资产阶级反动路线要反扑，不仅限于经济主义要反扑，夺权有反动的资产阶级的挑衅，要全面进行阶级斗争，党号召，毛主席号召我们夺权，夺党内一小撮走资本主义道路当权派的权，一月风暴并不说一切机关地区，企业都夺权，那样就不是一分为二了，没有阶级分析了，如“红旗”杂志所说的，夺权是夺应该夺的权。一月风暴有连锁反应。党中央已经预料到了，号召夺权必然会引起连锁反应，我们有精神准备。当时，设想在今年二、三、四月可能看出眉目来。现在，可能拖长，二、三、四、五月。

所谓决战在某种意义上讲就是与走资本主义道路当权派决战，与资产阶级反动路线作决战，不是解决一切问题，主席讲明年二、三月看出结果。

因为这个夺权是史无前例，是由上面发动，下面动员群众，在党的领导下，有无产阶级专政，有解放军保卫，没有历史经验可循，对形势只能作一般的估计，主席当时说二、三、四月有个眉目，真正完成还是要看明年二、三月，一年才能看出来，不是由时间的长短来决定的。

要看主席指的方向，时间的长短有偶然性，看工作做得好，时间就短一点，工作差一点，时间就长一些。

准备夺权的有七个省市，北京就是个夺权单位，红代会准备夺权，主席知道了，只有学生开代表会，为什么工人、贫下中农不开代表会？中学生也常常批评我们，中学生也要开代表会，三方都要看，何必急呢？三方开了，合起来，建立委员会，这就比较全面一点。

抓革命、促生产也是主席的号召，去年生产搞得好，农业是很大丰收，不仅是粮食，还有油料、糖料等。工业快过第一季度了，必须抓紧，生产必须抓，如果生产停顿了必须用军事接管来解决。但不同于解放初，现在是共产党、毛主席领导，夺权的基础是好的。这次夺权除了夺一小撮走资本主义道路当权派的权，要一分为二，一九四九年是由农村到城市，但没有形成群众性的自觉的行动，这次群众自觉起来行动，条件不够，可以通过军管来促成三结合的领导机构，这是过渡的办法。

全国准备夺权的有七个，还有七个还不明朗，十个军事接管，五个夺权，共二十九个，这是全国的情形。到五月份时间就差不多了。

陶铸的说法，怀疑一切，实际上把毛主席、林副主席孤立起来了。毛主席创造性地发展了马列主义，是世界人民的领袖，林副主席最高举毛泽东思想伟大红旗的，其他的人要看他的大方向，允许说错话，可以贴大字报，但必须是善意的，要用主席的干部政策对待干部，只能用同志式的帮助，批评，这是完全允许的，还有一种不是善意的。怀疑一切、打倒一切，红旗四期是反形“左”实右的，第五期社论是反右的，这两个社论回答了两个问题。在两条路线上展开斗争。在群众来说，不要否定一切，要一分为二看待干部，进行排队，另一种是对领导干部说要统统一下子保下来，这是不对的，应该实事求是。干部的情况要看历史的发展，改了就可以重新胜任，有的历史上无错误执行了资产阶级反动路线，有了新错误就不能再保了，再保就不行，对干部要一分为二，照毛主席讲。只要不是反党反社会主义分子而又屡教不改的，就可以教育。

二、主席关于军训的批示问题：要全院训练，不要对保守派不搞军训。不是造反派的不要，歧视他们，而应该教育他们，解放了全人类才能解放自己。不仅要解放，还要（……不清）全世界进入了那个形势，资本主义复辟的可能性就小了。

三、现在有一种自上而下的资本主义复辟逆流，为什么不提新反扑？矛头应对准走资本主义道路的当权派，资产阶级反动路线，对保守派从政治上教育他们，进入夺权斗争，革命派中发生了问题，私心杂念也有了，有的不该夺的，也夺了，甚至与走资本主义道路当权派联合起来搞假夺权，有的夺了权，排斥另一派，压制另一派……这是夺权中出现的问题，这都是资产阶级的东西。

在学校里是另一种形式，过去否定一切不好，现在一些当权派、小当权派、负责干部出来压制群众，恢复旧的秩序，我们要建立新秩序，打烂修正主义、资本主义的东西，他要恢复旧的，从广义上讲，就是复辟。在机关、学校、企业都出现，夺权是从上而下的（指单位），这次复辟逆流也是从上而下的。

思想也有新陈代谢，还要搞大民主，大民主不但要世世代代传下去，而且要推广到全世界，我们要敢于做去思想上灰尘的工作。

先念同志问题，以后要在财贸口子作检讨的，陈云同志的问题是过去的事。文化革命他没参加。他的问题是中央常委间的问题。这个人的思想是右的，但不属于文化革命范围。例如，过去陈云同志家里有人要去抢材料，陈伯达同志亲自去保护，把材料运到中南海去了。打、砸、抢是不允许的。

联动的思想很嚣张，现在还在活动，这倒是个大问题，你们有弟妹，干部有子女。联动不但思想嚣张，还有物质基础。联动矛头指向中央文革，指向文化大革命。当然弄出问题也不大，只不过是一小撮，不过要重视，北京反联动思想还不够猛，力量不大，这样会培养法西斯，什么“革命的打、砸、抢万岁！”打、抢、砸还有革命的？

这一次搞出了一批叛徒，红卫兵是有功劳的，瞿秋白是叛徒，写过求饶信。安子文的组织路线、反动的学术权威要当靶子批判。

先念同志三月十日的讲话基本上是对的。内容我们讨论过，中央文革看过，有人说我是对的，先念同志是错的，这是挑拨我和先念同志的关系。火烧李先念的问题，问我，我当然不赞成啦，不同意李副总理大字报上街。

团结 95% ，现在还早呢！革命派联合必须彻底是斗垮党内走资本主义道路的当权派，批判资产阶级反动路线，站在主席一边，按十六条办事，大方向一致的，把几个观点不同可以联合。

焦点在骆风问题，据说李先念也点过骆风的名。

刊载于《中央首长讲话》（ 3 ），北京玻璃总厂红卫兵联络站编， 1967 年 4 月。


217) 周恩来李先念接见财贸系统代表的讲话

周恩来 李先念

1967.03.21

〖地点：国务院小礼堂。国务院财贸系统革命造反派代表和财贸各部党组成员出席。〗

周总理讲话

同志们，很对不住大家，昨天晚上大家呆了半夜，昨晚搞了两个座谈会，搞了一个是黑龙江的，一个是安徽的，继续下去就不行了。财贸系统座谈会是最多的了，你们自己能解决的问题，还要找我，现在怎么谈法？你先谈还是我先谈。看来财金学院“八·八队”的大字报，提了一些问题，我来解答，你们同意不同意？当然有些不是属于我答复的，财金学院八·八队，有一个批判分队的“从来急”纵队，“匕首纵队”“追穷寇”分队，转抄了一些东西，是三月十七日的东西，时间比较晚了一点问你们的意见，是我问你们问题呢？还是你们提问题我解答（群众说：请总理讲）好！我讲，你们事情比我知道得多，有些问题，你们比我知道得多，我找谁去问问题呢？这二十五个问题，如果可以答复，要我讲，我讲也好，对形势有好处，这样也可以节省时间，街上有大字报，小报。

一、毛主席为什么在接见张春桥同志时说，今年三、四月是决战时期，我们如何理解其深刻的含义？

主席讲话登报了吗？没看见有，大概是传出来的。有这么回事，无产阶级文化大革命已经搞了十个月吗，去年这个时期，毛主席亲自批转聂元梓的马列主义的大字报，全国轰轰烈烈的群众大运动，去年到年底已经七个多月，你们都熟悉嘛，运动本身就是思想革命，思想革命的目的，十六条规定夺党内走资本主义道路当权派的权，前七个月是思想准备，思想动员，树立以毛主席为代表的无产阶级革命路线揭露了以刘邓为代表资产阶级反动路线，这样对立面搞得更清楚了，经过十一中全会，十六条，红卫兵运动，大串连，从学校走向社会，从北京到全国，从城市到乡村，十月一日，林彪同志讲了进行两条路线的斗争，斗争中左派的旗子举得更高，保守势力缩小了，革命派从政治优势，发展到组织优势。不但做了思想准备，而且做了组织准备，这是第一阶段。再前进，进到批判资产阶级反动路线时期，把党内一小撮走资本主义道路的当权派更突出，夺党内走资本主义当权派的权，这是上海工人阶级起了领导作用。所以毛主席抓住上海的《文汇报》《解放日报》发表的十一个团体声明和三十二个团体的紧急通告，和反对经济主义，反对资产阶级反动路线新反扑，以工人阶级领先，一月革命风暴，从上海发起，这是第二阶段。夺权斗争开始了。资产阶级反动路线用经济主义进行反扑，不仅经济主义方面，还有其他方面进行反扑，进一步夺权斗争，夺权是必然的，这是反动阶级向我们挑衅，全面的阶级斗争嘛，党号召我们，毛主席号召我们夺权，夺党内一小撮走资本主义道路当权派的权。上海一月革命风暴所引起的这个夺权斗争，并不是说一些地区，一些企业单位，机关，团体都要夺权，这样就不是一分为二，这就没有阶级分析了。夺权是夺应该夺权的地区，企业单位，机关，团体的权。但是这必然会有连锁反应，农管不该夺也连锁反应了，这些一月份给你们座谈了，二月份也讲了连锁反应，所以势必带来连锁反应，必须要有精神准备，当时设想夺权斗争在二、三、四月份可能看出一些眉目，这是毛主席说的。现在看来，可能时间还要拖长了，到二、三、四、五月份。所谓决战，从某种意义上说，跟党内一小撮走资本主义道路的当权派斗争，跟资产阶级反动路线斗争就是决战，不是一切都解决了，所以主席讲，明年二月三月四月看出结果，夺权首先是地方，全国有二十八个省市，现在又增加了一个直辖市天津，变成了二十九省市，还有专区、县、公社、一般地说，顾不过来，有些地区搞了，最近中共中央发了通知，大队，生产队春耕大忙，不进行夺权，二三四月不能普遍铺开夺权。中央机关里权权斗争已经进行两个月了，现在眉目还未看清楚、企、事业单位更慢了一些，为什么这样？因为是史无前例的运动，最高统帅提倡的由下而上的发动的，在无产阶级专政条件下，在中国共产党的领导下，在中国人民解放军的保卫下，夺权没有历史经验可学，自己摸索，对形势只能作一般的估计，北京革命群众的报纸，我不确切信，我只讲我自己的看法。主席讲主要二、三、四月份看出眉目（记录不清楚）现在只是估计，时间晚一点，早一点，不起决定性的作用。比如，解放战争时期国民党在一九四六年七月搞内战，但内战以前已经有了，四五年日本投降，四六年就进攻，大规模是四六年七月到四九年六月，三年半不到的时间就解放了全中国，四七年主席在陕北时估计的时间还要长一些，时间来得快一些，主要看主席的方向，方针，预言对了。中心是今年看清眉目，明年看出结果来，这是带偶然性的，工作得好，快一点，做得不好，就慢一点。同志们很着急，何必着急，急不行！现在同志们提出问题，觉得三、四月是决战，现在在房子里坐不住了，写给我信，今天是三月二十一日，等不急了，还有四、五月嘛，何必急呢？不是两个月过去就没有日子了。“三结合”，应该夺权的地方都得“三结合”，我从一月份，就讲“三结合”，首先在财贸口讲，在外事口讲，直到现在还没树立起一个典型，不能责怪谁，不是这里出毛病就是那里出毛病，没有经验，我们两个月也在摸索，不断总结，不是这两个月过去了，决战的日子就没有了。全国二十九个省市，我现在给你们讲一讲，现在已经实行“三结合”有临时权力机构的，有上海、贵州、山西、黑龙江、山东五个单位，五个单位建立了临时权力机构革命委员会，就这样，拿黑龙江讲，革命委员会，昨天晚上（二十号）谈之前还没有正式成立，一个夺权组长不是领导干部，一个组长是哈尔滨师大的学生，两个副组长，一个是工人，一个是哈尔滨工大的学生，而不是革命的领导干部，一个十、七、八人的领导小组，虽然省委第一书记潘复生已经站出来了，军区负责人支持革命造反派负责夺权，原来夺权只请他们作顾问，我解释了，才参加“三结合”做委员，直到这时才通，因为革命的学生说，如果让他们做组长，我们就变成阿斗怕做阿斗，就不要诸葛亮了。当然不是所有的领导干部都是诸葛亮，问题在你需要不需要，不在形式，关于“三结合”《红旗》杂志第三、第四、第五期社论都讲过这个问题，革命的领导干部可以成为“三结合”的核心，骨干力量，革命群众为基础，解放军代表为柱石，这样一讲就讲通了，经验和教训大家认识到，五个单位夺权，黑龙江比较早，还是这样反复缺乏经验，问题是方向对不对？是前进，不是后退。目前夺权有十个省市，北京也是准备夺权的单位之一。召开大专院校红代会，就准备夺权，在主席那里汇报，主席说为什么光开大专院校红代会，不开工人代表会，贫下中农代表会，中学生红代会，革命干部代表会呢？过去中学生批评我们只注意大专院校的工作，不注意中学生的工作，三个代表会最近准备召开，开农代会、工代会、中学生红代会，既然开了都是革命造反派大会，三个代表会先分别开，然后再合起来开全体会，成立革命委员会，再开个群众大会祝贺。上海来得快，工人提倡议，后来边开会，上海各农村，不叫上海公社，怕全国都照抄。国家名称也得改变，改成中华人民公社。这没有必要，后来改成革命委员会了，天津也筹备，也在开各种会议，筹备中十个单位另外还有两（记录不清楚）噢！这里我讲错了七个准备夺权的省市，十个条件不成熟，先准备军事管制不成熟，左派组织代表没产生，好多派争执不下。过去是对当权派斗争，主要是对当权派，批判资产阶级反动路线，矛头向上。去年十月、十一月、十二月相比之下，保守势力弱小，造反派力量强起来了，从政治优势发展到组织优势，到今年一、二月份夺权，革命组织内部发生的争论，不易形成左派大联合，这时革命的领导干部没有出来亮相，另一方面革命的领导干部还没同反动的资产阶级反动路线划清界限，批判资产阶级反动路线，彻底批判毫不留情地和党内走资本主义道路当权派划清界限，彻底地毫不留情地亮相，取得群众同意……。人民解放军支持左派……。“三结合”条件不成熟。在当地工作需要抓工业，作业，交通运输，卫生，财贸。春天来了，瘟疫多了，这样就发生需要过多的办法。需要军管，但这种军事管制，必须说明，跟初解放时的军事管制完全是两种性质。那时是共产党领导，打下了天下，把国民党赶出海，由上而下一一排除国民党高级军政人员抛开外，一般企业、事业单位、机关、团体、学校都包下来。新的机构实质是建立在无产阶级专政政权基础上，人事制度也包下来了。四九年不能说是彻底的夺权。因此，继续了十七年夺权斗争，十七年由下而上不断地进行夺权斗争，如农村清匪反帮，城市的三反五反，五七年的反右政治斗争，六二年党内批判，提倡阶级斗争，六三年春起，进行三年社会主义教育活动，四清运动，都是夺权斗争，一般的来说，都是自上而下领导发动的，只有六六年五至六月份，“四大”才是最高领导毛主席发动的，这是真正由下而上彻底地群众大革命运动，是史无前例的群众几万万人起来要把权从党内一小撮走资本主义道路当权派手中夺过来。去年的七个月，就作这样的准备，今年一月上海革命群众进行了夺权。夺权如果说是决战，这就是决战。这样的运动条件，不成熟不能急。抓革命促生产，这是主席的号召，去年生产是好的，农业工业都超额完成了计划，粮食、棉花、油料作物，经济作物都超额完成计划。今年就应该继续增产，……，工农业，第一季度过了，必须赶上，但是夺权斗争还没有抓起来，如果一个地区的工作瘫痪了，过渡的办法就是军管，但是不同四九年，五○年军管。这是自己专政条件下，在毛主席领导下，在解放军保卫的基础上，只夺一小撮党内走资本主义道路的当权派的权。其他的还要一分为二，一九四九年是农村包围城市，城市群众运动本身没有形成，虽然也是敲锣打鼓，但那是群众的热情，而不是行动。这次运动是城市群众自己起来行动，这样夺权，条件不够先等一下，军管促使无产阶级革命派大联合，三结合，建立临时权力机构，地方省市、专区、县都可以这样。条件成熟的有七个省市，还有七个省市情况不明朗，五个省市已经夺权了，十个准备军管和已经军管了，这是全国的情形，不管怎么样，三、四月份准备，五月份再试验，差不多了，这是对全国地区来说的。机关来说财贸口，本身或下属企业单位，个别企业单位，刚才说了条件不成熟，二月份夺权，不管党委是不是党内走资本主义道路的当权派，现在我还不能下结论，财贸口停职已经有多少？（先念同志插话：十六个财贸口，八个单位，健康报不算，财政部，粮食部，商业部，外贸部，银行，供销合作总社，健康报，工商管理局），（群众：不是健康报，是前进报）啊！是前进报。这样八个单位，报社不算还有七个单位，十六个停职反省，数量不少，当然不只此，可能还有，上次希望大家排队，到现在还没有出来。

拿财贸口来说，我首先要求“三结合”第一点没有经验，二月份只能说两句话，算也夺权，现在无产阶级文化大革命的领导权，虽然造反派占优势，开大会，我们支持了，有人说，文化大革命的领导已在造反派手里，文革已不起作用，但保守派已屈服，夺权形势已经造成，经过三个月的斗争已经实现了，从政治上转到组织上的优势，应该算夺权，这早已肯定。第二，业务怎么办？一月中，我建议大家监督业务，中央各部直属中央，是中央的权，有许多机关是机密单位，如外交部，财政部，公安专政等更是中央的，外贸部一部分银行，金库大权，都不该夺，除去让大家监督业务。一月中试验可以，现在还可以监督，二月中出了毛病，外交出了毛病（记录不清）。

中央调查过，泄密很多，对外经委，对外援助项目，不该公开的公开了，再不限制要超过。财贸口表现在财政部，是不容忍的，上次有许多预算机密，预算分配，做什么事，实际上都极端机密的，监督的都看了。这些东西在党中央只能政治局常委同志才能看，政治局委员也不看，不要说中央委员。建国初期，对党外人士当时（记录不清）……党外人士张文升给泄密了，后来经国家最高会议开除出去，财政部××泄的密，不好在这里说了，国防尖端不要算了，……。可以在预算中看出来，我们没料到监督组都看了，原因是主管的长字号都靠边站，阻不住了，青年没重视，犯了这样的错误。外交也有，银行也有，（李先念同志插话：武汉银行）。极端机要的材料要弄走，弄走了我们要负责，为什么不抓呢？十七日不能再等了，如果不是杜向光他闯进来，他来抵抗，现在造反派的信，还在手里，让他们去反省检讨，还没有回答我。财政部杜向光和造反派走到那样极端，是我们不能容忍的，是党和国家不能容忍的，今天我还要讲，已经晚几天了，再晚了就要违背最高指示。许多同志不清楚后果，如不过问，过错太大了，不过问，我就辜负党和国家的委托，就要犯罪，我过问晚了几天因为忙开会了。因为这些事情超过了监督范围，为什么我对杜向光管得那样严呢？因为他是副部长，他知道嘛，财政预算要出去，他拒绝召开党组会议，就不能容忍，这就不能不引起我的警惕，那次取得造反派的支持，财政部当时超过了监督范围，今后对外贸口应规定个范围，整风中提出要求，自己整风提出办法来，夺权斗争的基础吗！你们要联合起来，事情发生后，财政部革命造反司令部垮台了，但战斗组还存在呢！事先我不知道，先念同志也知道晚了，后来方知道。司令部的问题，你们自己解决，可以搞联合机构，希望革命组织还是要联合起来，尽管战斗组在行政单位，上面还是要搞联合组织。两种联合，一个是司、局里有几个战斗组，大方向一致，矛头对准党内一小撮走资本主义道路的当权派，批判资产阶级反动路线，观点一致，局内就可以联合起来，还可以监督业务，形成部内联合，无产阶级革命派大联合。另一种形式，司里有小，上边有大的也可以设临时的监督机构，不妨多试点几次。哪种合适，战斗组不要交叉。便于业务工作，业务时间搞革命，忙大家都忙，不能因为观点不同在工作中吵架，行动系统可以联合，大部分可以联合，总是要把无产阶级革命派大联合搞起来。三月份已有十天，要把各部无产阶级革命派大联合实现，二、三月中整风差不多了，不能再迟了。这些首先请大家实现。至于外边是否来推动呢？这个时期已经过去了，去年是可以的。学校先进一步，财经学院，商业学院，粮食科学院。去年我们支持的财经学院起了主要作用，当然外贸学院、商学院也不落后。今年已到夺权阶段，夺权应本部为主，中共中央二月二十一日有通知，中央和地方一切需要夺权的机关、企业、事业单位都应以本机关单位的无产阶级革命派为主进入夺权斗争，外单位的无产阶级革命派在必要可以协助，不可包办代替。党中央各机关、国防工业各部，公安部、外交部、计委、经委、建委、科委、财政部，各地银行，人民日报、红旗杂志、解放军报、新华社、广播事业局和各地广播电台，不许由外单位人接管。已经进入各机关的外单位人员要立即退去，本单位的造反派已经起来了吗！毛主席在井冈山发起革命，任何运动都是波浪式的发展，不可能是一直高潮，一直高潮从来也没有。立三路线讲革命一直是高潮这是错误的，运动总有高有低，二、三月份整风低了些，现在又起来了嘛！各部大联合要搞成，财政也要搞成。是不是要外单位帮助，由本单位造反派自己决定。比如，财政部是否需要，自己决定。但不能进入联络站了，一般来说，自己学校联合起来。

二、各级领导干部排队，希大家提意见，要一分为二，各单位领导干部，有没有走资本主义道路的当权派，可能有，也可能没有，不能说每个单位企业都有，那是不符合方针的。我们讲夺权是需要夺权的地区、机关、企业、事业单位、团体、也有不需要夺的，包括机关即使需要夺权，也不是所有的权都夺。要夺，只夺党内一小撮走资本主义道路当权派的权。比如，财政部有三个停职嘛！银行两位嘛！粮食部两位嘛，财办两位嘛，当然，停职是否都是走资本主义道路当权派，也不通通都是，要一分为二，经过检讨以后，结论再定。没有走资本主义道路当权派的，也不是没有犯错误的人，错误有轻有重，有多、有少，如执行资产阶级反动路线时间，有长有短，情节有不同，有轻有重，改的有早有晚，责任上边比下边的重。首先，要区别有没有夺权的机关，是否有党内一小撮走资本主义道路的当权派；第二，有多少需要夺权的，一定有不需要夺权的。第三，不需要夺权的，也不是不犯错误的，错误有轻有重，有多有少，也有没有的，没沾上边的，第四，责任一般上边比下边重，所以，矛头向上不向下，几个区别是阶级分析吗，是站在资产阶级当权派一边，还是站在无产阶级当权派一边，站到资产阶级反动路线上，还是站到无产阶级革命路线一边，犯了路线性、方向性错误的同志是否站回来了，要阶级分析，对各级领导干部应分析，各部党组自己也排排队，看两个排队是否相符合吗，可能有相合的，也有不相合的，角度不同的，由下而上，由上而下，再拿到中央来提，我们可以比较，这是从群众中来，然后再到群众中去讨论。首先要求犯错误的干部一定要划清界限，深刻检查，为他们准备时间，严肃批判，已经过去一个月了，各部进行排队的不多，时间在争论中过去了，要看眉目忽视了，我这里再次呼吁你们，认真地做。除停职的外，能说话的部级领导干部，部级开会检讨就行。也可以要学校参加，如商业部可以要商学院参加，司局长一般司局范围里检查，也有个别的部级会上检查，不需要人人过关，人人过关是怀疑一切，打倒一切。怀疑一切，打倒一切是刘邓资产阶级反动路线，是刘邓主张的，他们派工作组把校党委、总支、支部都否定了。去年七、八月份我到清华去调查，从党委、总支、到辅导员都否定了，都靠边站了，是否都是黑帮？北大也如此，调查许多学校也都如此。否定一切精神在中央十一中全会后，国务院各口传达十六条特别是工交口更厉害部级首长都靠边站了。这种思想影响了红卫兵的思想。影响后起的革命造反派，所以到路线斗争都靠边站了，怀疑一切，否定一切，陶铸曾经说，除了毛主席、林副主席外，其他人都可以怀疑，这样，实际上是把毛主席，林副统帅、林彪同志孤立了，中央文革小组也可以怀疑就是从刘邓那里来的。当然，对我们伟大的领袖一切发展都合乎马列主义，有的超过马列主义，副帅林彪同志高举毛泽东思想伟大红旗。对其他同志看他做得对不对，即使有错误，也要善意批评。怀疑包括信任不信任，说错了，可以批评，善意的，同志式的贴大字报也可以，怀疑一切，打倒一切这种思想不是善意的。干部排队要一分为二，两条路线斗争，红旗杂志第四、第五期社论是反右和反对形“左”实右的。否定就是形“左”实右。什么都结合，恢复原状，就是资本主义复辟，是右。二月二十九号，三月初，同时间两条路线展开了，对群众要说服，不要否定一切，不要不一分为二，根据毛泽东思想，用阶级观点，看待干部。另外领导干部不能囫囵吞枣，一切都包过来，有区别嘛！实事求是，通通保不对。财贸口停职反省的十六个，绝大多数是群众提出来的，而且还有。大家可以揭，对干部要看全面历史，还要看发展，例如二月中有的同志犯了严重的错误，改得好，发展了，重新恢复信任，错误也许是偶然的。有的同志历史可……现在犯新错误，比过去更严重，难道还保吗？对每一个人，都要一分为二。对领导干部也要实事求是，过去对，不能今后都对，按主席思想，只要不是反党反社会主义，而又坚持不改和屡教不改的，就要允许他们改过。鼓励他们立功赎罪，将功补过，将功赎罪。干部排队很重要。每个方面都要排，革命群众组织，部党组，排后交换意见。看是大致上一致，一个部十几个左右。三级干部会开完后，问题解决了，工作就更安心，不是开完会就放心，还要看发展。处理可以监督留用，撤职留下，有的要调走。有的完全罢官。提一批。革命群众组织的代表为基础，中级干部的代表，部级的领导干部，组织革命委员会，监督业务，这样监督更容易一点，哪些工作是事务性的，可以不管，哪些是机要东西，可以不监督，避免造成大大小小的错误。有的单位是不能监督业务，如国防工业部，但可以监督政治。政治各组，中央各部门情况比较复杂，要搞典型。将来各部门，另一种设想是如军管。六个国防机构已经军管，前几天在这里宣布三结合，解放军代表，革命的领导代表，革命群众组织代表，不监督业务，政治生活可以监督。工交、财贸系统、农业口、外事一部分，是否实行军管？军事各部还是搞三结合，这两种态度都要摸一摸。你们能够负起责任，真正无产阶级革命派大联合形成，干部检讨很快，做好，可以搞三结合，何必还军管过渡呢？有些部门可以看看，财经各部门，今天我与先念同志商量，不能决定，相信你们能够做好。但时间过两个月了，你们应该做得快些，事情并不难。总之，希望中央各部。各机关把这些事情搞好，紧接着抓业务，促业务，现在已到第二季度了市场供应，外贸供应，财政税收，农作物收购，夏季要到，比第一季度任务大，财贸口不能拖得很久，今天林彪同志在一个地方说，抓革命促生产，从政治统帅业务来说，革命重于业务，从时间上来说，抓业务的时间应大于革命的时间，业务部门一天八小时，革命三小时。但是有时还要加班加点，当然业务重，还要政治挂帅，不能离开政治但时间要多。

（二）毛主席为什么在三月七日关于军训的指示中指出，说服学生实行马克思所说的，只有解放全人类，才能最后解放无产阶级自己的教导？这句话是有的。主席在军训通告上说的，大专院校军训，不仅是造反派训练，非造反派也要训练，这是对于学校的训练。对保的厉害的，也不能歧视他们，要帮助他们嘛，过去我们常说，比、学、赶、帮、超，学校也一样，串联很久了，回去共同过组织生活，学校里造反派在运动里领先了，在学校中也要一块参加军训，加强革命性，科学性，组织纪律性，使三性统一起来。一定要懂得，你们自己是左派，造反派有的还是少数，或者是较多数，要教导他们吗？正如马克思所说：“只有解放全人类，才能解放无产阶级自己。”社会上还有资产阶级，封建主义，小资产阶级，以及各种非无产阶级的思想，不仅要解放他们，还要改造他们。从全面来说，工人阶级还是少数，半无产阶级还是多数，还有资产阶级、封建主义，都要改造，只有改造了他们，资产阶级才能打倒，复辟资本主义的可能性就缩小了。在我们开展无产阶级文化大革命，全世界都这样，进入共产主义就保障得多啦！在这种意义上来讲，无产阶级只有解放全人类，才能最后解放无产阶级自己。

（三）这次为什么提自上而下的资本主义复辟逆流？而不提是资产阶级反动路线的新反扑？这看提什么内容，比如说，很多地方，反动路线搞经济主义，是资产阶级反动路线当权，当政的。上海市人委那时没被夺权，黑帮统治，黑龙江省当时潘复生同志的权还很小呢！他们就搞反抗，向我们挑衅，向无产阶级司令部挑衅，所以上海口号是反对经济主义，粉碎资产阶级反动路线新反扑。二月份，一方面提出对待干部排队，要一分为二吗！不要否定一切。红旗杂志第四期社论讲了，从另一方面一切都保，肯定一切，也不对。否定一切是形“左”实右，这是由上而下来的，这就是两条路线斗争。比如财政部例子可以说，掌了权，超过了监督范围，夺到中央来了。他要夺中央大权，这是资产阶级当权派作法，夺到无产阶级司令部头上来了。夺了无产阶级司令部的权，这些都是一股逆流。资本主义复辟逆流，有各种形式，各地都可以找到这种例子，各方面出现了复辟逆流，我们应该进行批判。原来矛头向一小撮党内走资本主义道路的当权派，矛头向上，批判资产阶级反动路线。革命造反派大联合，对保守派用政治斗争影响他们，教育群众很好。夺权以后，革命派内部，发生了一些问题，私心杂念起来了，有些权不该夺的夺了，有的和党内一小撮走资本主义道路的当权派联合在一起搞假夺权。也有的自己夺了权后，排斥另一派革命派，压制群众，打击革命群众。夺权斗争中出现了些：有的是资产阶级反动路线，有的是新发现的问题。这些都是资产阶级的东西，有一些部门，机关，都可以发现这种情况，在学校中，是另一种形式，过去否定一切什么都不好，当权派，小当权派，一律靠边站。现在，当权派，小当权派又都出来压制群众，这可以叫反扑，复辟，他们要出来，他还想当权，恢复旧的统治，我们无产阶级文化大革命就是打翻打烂一切便于滋长修正主义，资本主义复辟的旧秩序，建立新秩序，凡是复辟也好，反扑也好，就是要恢复旧的东西，恢复旧的思想，从广义上来说，就是复辟。为什么这次提是自上而下的资本主义复辟逆流呢？因为夺权斗争是由上而下的进行，所以提由上而下资本主义复辟。

（四）关于问到戚本禹的讲话，我没有问过他，我不能回答。这问题，我没摸，不能回答，我只看到大字报快报，有待调查。（中间有些问题，总理没有解答）

（五）至（七）……

（八）中央为什么要把学生调回学校整训？为什么“红代会”召开以后，中央又急于要召开工代会、农代会和中学生红代会，还要成立北京市革命委员会，这与当前自上而下的资本主义复辟和三、四月份的大决战有什么联系？学生军训中央把学生调回学校，中央有通知，何必问哪？上次有的学校，要求先念同志派军队支持军训，因为主席批了北大、清华试点，还有北航、矿院、地质学院，还有中学生。（群众：有两个中学：二中，延安中学。）试点经验主席已经批了，训练以后情况就不同了。训练一下，和不训练大不一样。不仅大专院校要训练，中学也要搞，小学高年级、工矿企业、机关也可以办。但是不能同时办，因为解放军目前任务很重，要搞军管，军训还要支援工农业生产，支援左派工作，相当忙，解放军是高举毛泽东思想伟大红旗的，是突出无产阶级政治的，宣传毛泽东思想，是三八作风，四个第一，是活学活用毛主席著作，在用字上狠下功夫的，可能在文化上不如你们大家，院校的知识分子，但是政治上受过训练，三性是很强的，要向他们学学。毛主席、林副主席期待这种精神。工矿企业单位还没开始，我们要把全国办成毛泽东思想的大学校，军训是一个好办法，但不是唯一的，还要有多种办法。希望大家不要轻视，军训并不妨碍整风和社会活动，就看时间，看你们怎么样安排。

（九）《红旗》第五期社论中为什么强调指出：现在摆在全国人民面前的一个大问题就是要把无产阶级文化大革命进行到底还是半途而废。一切革命的同志都必须保持清醒的头脑，切切不可糊涂起来。当然不能半途而废。我讲了，今年三、四月看出眉目，明年三、四、五月看初步结果，也可能会更长一些时间，连批改都搞，各地区、机关企业、事业单位一样，明年三、四、五月才有结果。是否今后就永保太平了，不能那么讲，那是违反毛泽东思想的。这次无产阶级文化大革命，是自下而上发动的轰轰烈烈的群众运动，进行夺党内一小撮走资本主义道路当权派的权。不能永久是革命派的选举，还要搞革命委员会。临时的权力机构要变正式的权力机构，将来还要回到人民代表大会，机关现在搞监督机构，将来仍难免产生停制，如搞到明年，运动轰轰烈烈的，但总要有间隙，过了一年后思想上又有灰尘，又可能出问题，那就还要搞，形成好的制度。大民主的传统，不仅我国，要世世代代传下去，使我们的党永远不变颜色，还要影响全世界。这样，对全世界进入共产主义社会就有保障得多了。想到前途，去掉灰尘的事，应敢于作了。

（十）为什么全国财贸系统的群众，迟迟发动不起来，运动阻力很大，这阻力从何而来？这个问题我不好回答，我回答不起来。我曾经提议过，让财经学院去作调查，在全国去建立联络站。财经学院八·八队派了许多同学到各地去了，到下月五号就到期了，我跟中央说了，要守信用。当然去到各地不是一样都欢迎，有的就不欢迎。有的同学到上海，跟中央文革副组长张春桥领导的上海市革命委员会闹对立，不知怎么搞的我们已经派人去调查，（先念同志插话：财经学院派去上海的不是这样）噢！可能误会。三司出去的也有一些地方犯了错误，回来整风，不能说所有的事情都作对了，我告诉那些地方不要过多地责怪他们，有时我们说话还有失言的地方嘛！革命靠自己，解放靠自己，要按照马克思主义的原则，正如国际歌所唱的一样，不要仅仅相信自己，派人去帮助是对的。说地方运动搞不起来，这种提法是不对的，不能那以说。运动发展不平衡嘛！各地有先有后。我们要相信那些地方一定会搞起来的。

（十一）制定财贸系统三个系统一起来，上下左右一起来的策略，转移斗争的大方向，把矛头指向群众的罪魁祸首是谁？有些历史上的问题，我不很清楚，有些让先念同志回答，先念同志还要作检查的。

（十二）这个问题总理没解答。

（十三）关于陈云批判问题。对中央常委陈云同志的批判，这次文化大革命他没有参加，过去的，我所知道的，财贸上没批判，只是吴波同志写了一个材料。（问吴波：写了吗？）（吴回答：写了）（先念插话，姚依林也写了），吴波只能写他所知道的，中央的他不知道。中央常委内部的问题，由中央决定，我不能回答，不能把中央常委内的事说出来，你们可以结合本单位领导进行批判。如财政部，商业部，银行，粮食部，供销总社等七个单位不能所有的领导都接触，中央常委没有决定拿出批判陈云材料，我不能回答。你们问阻力，我不好回答，陈云这个人思想是右的，这许多人可能知道，有的人去陈云家抄文件，不是财经学院的。（群众说：哲学科学部）当时我打电话都不灵，陈伯达同志就亲自出马，去保护中央文件，把文件拿到中南海了。毛主席没决定，当然要负责保护。随便抄家，打、砸、抢、揪、抓是不允许的。关于这个，中央最近有指示，我们在文件上批判了。

（十四）为什么粮食部等单位在中央军委指示下达几天，烧毁黑材料？中央批转军委指示，十二点指示，两个文件批转以后，不许烧文件，如果再烧，你们揭发出来，告诉我，一定要在后期处理。我总的回答你们，对各部，财贸系统等批判，你们有权力批判嘛！批判一些著作，中央不限制，批判后再定案。也可能批判文章就定性了，但有些不能强调别人接受，那些是一个人的意见，人家也可以驳斥，大民主嘛！大辩论，大鸣大放。

（十五）略……

（十六）（十七）（十八）没回答。引到许多别的同志的谈话，我没听到，我不回答。

（十九）略……

（二十）为什么财贸各部的头头们竟敢步调一致，明目张胆地进行反攻倒算（指二月十七日以后）？财贸各部上次讲完以后，头头们竟敢步调一致，明目张胆地进地反攻倒算，我听到的并不都是一样吧！这个由各部造反派去作结论，你们对干部要排队，哪些不好，各单位造反派具体问题具体分析解决，不要抽象地提问题。财贸系统联络站到底保留不保留，后来我提意见搞联络站是两个，一个财贸系统联络站，一个外事系统联络站，外事系统联络站已经撤销了（群众说，已经撤销了）。财贸系统联络站起了很大作用，历史任务是不是完成了，你们自己决定。外事系统的主动撤销了，财贸的，你们自己讨论一次。学生要回到学校斗批改，过问社会的事件要通过红代会，红代会也没有决定设联络站，他们出来也是暂时的。

你们提出了四点建议。（先念讲，一是撤销，二是不撤销，三是搞一些调查研究，四是办报。总理秘书说，他们要搞监督，监督无法监督了。总理秘书说，他们要变成工会，工会，总工会现在已经垮台了吗）！等一阵再说。至于联络站问题，我们进一步联系，不便回答。同学们可以回学校，是事实，中央决定的。各部是否留一些人，自己决定，如果一定要我回答，中央已有决定，按中央文件答复，没有什么存在的必要了。

商学院同学问：李先念财贸八条（指牛鬼蛇神界限）是你定的，还是姚依林定的？ （先念：是政治部的姚依林定的）。问：你看过没有？精神知道吗？（先念：已经收回了。没有必要问了。）

问：商业部党组恢复活动后（二月十八日）发的通知你知道吗？

先念：这个东西是错误的，我没有看过，放在桌子上没看，这是党组的错误，我已批评过党组。

问：姚依林表态。

姚依林：先念同志没看过，这个事情他知道。

工商管理局问：请总理明确，许涤新到底算统战部的还是工商管理局的？

总理：许涤新不在统战部吗？

工商局：运动中统战部搞的很厉害，他跑到了工商局。

总理：那你们工商局不成了防空洞了吗？许涤新这个人我认识，这个人资产阶级思想很严重，我看你们可以批一批。

工商局：我们人太少了。

总理：你们不说没事干吗？可批一批。财经学院不是说冷冷清清吗？可以去帮一帮忙。许涤新是我一个老朋友，很可以批判，这个人是老教条，是修正主义教条，研究了三十年代的经济学，他的东西我有一大堆。他写一本给我一本，最近他们夫妻还给我写了一封信，我还没看呢？

工商局：他老婆包庇他（又问了一些关于许涤新历史上的问题）

总理：财经学院和前进报帮助他们批深。这个人是教条主义，但他比薛暮桥轻一点。薛暮桥的东西一看就使人发困，干巴巴的。许的文章我还喜欢看。你们写一本批判许涤新的书，我倒愿意看一看。

同学：先念保了许涤新，最近把业务权交给许涤新。

先念：没有，我让他们交给黄建南了。

同学：交给许涤新和黄建南，杨树根说那是传达先念的指示。

先念：我记不清了。

总理：一般地对干部批评，还是要抓文化革命的问题，问题比较简单。我再补充一个区别，第五个区别主要是文化大革命中的问题。如果是一小撮走资本主义道路的当权派问题严重就追一下一小撮的历史是可以。这次文化大革命红卫兵小将查出一批叛徒，这是小将们的功劳，这是很大的收获，我们向红卫兵小将学习。历史上犯了左倾、右倾的错误，这是一般的，也搞了一批叛徒，这是严重的，去年我在政治局会议说过，瞿秋白临死前写了我《多余的话》，这是李秀成一样的东西，是叛徒的自白书。最近又发现他枪毙前给反动当局写了一封求饶信。他是个叛徒，对这些人应重新做评价。我也是受戚本禹同志的启发。青年历史学家，戚本禹同志发现了李秀成的问题，年轻人启发了我们这些老头子。（笑声）刘少奇组织路线没按主席思想办事，是刘邓组织路线的错误。安子文在组织部搞了二十多年。陆定一是搞宣传的，他们在表面上搞得比我们还左，实际上是反毛泽东思想，不改是不行的。从此我们对叛徒问题就严格了。对干部问题，也许我讲的五个条件还不够，你们可以补充，叛徒要搞专案，反动学术权威要搞批判。有人说我矛头对下，我什么地方说的？

同学：总理说矛头对上。

总理：我记不清楚了。内外有别，我开始同意了，主要怕大字报上街被外国人看见。就这样他们报告送去，我押了几天，后来，外办催几次我才批，那是五、六月份，后来，很快就改了，现在我看有些还要内外有别，但不能妨碍群众运动。

商学院：商业部党组恢复活动以后，就到处追查政治责任，我们对姚依林很有意见。

总理：姚依林我倒是有点意见。你们有什么错误？就是那个通缉令不好，当面谈谈算了。

同学：我们要炮轰姚依林，到商业部去闹一闹。

总理：我同意炮轰。

同学：我们要炮轰炮打。

总理：（笑着说）：炮轰炮打是一回事嘛！到商业部去闹一闹也好，但要一分为二，业务时间不能闹，不要影响业务，一星期留两三天闹一下可以，业务时间外搞文化大革命。

粮科院：资产阶级反动路线新反扑是什么性质？

总理：这是学院式的问题，这些问题斗争中自己会解决。

李尚平：（商业部造反派，司长）总理在二月十七日讲话对我们的批评完全正确，给我们指出了方向，但先念同志在会上说了一些气话。你是国家副总理，应该对革命负责，不该对革命说气话，你讲了气话，我们造反派回去后，受了很大压力，希望先念同志今后不要对革命说气话。

总理：这个意见很好嘛！

先念：我已经道歉。

同学：我向总理转达一个问题。医大红旗希望总理接见他们。李先念在卫生部三月十日讲话稿是否送总理看了。

总理：看了。我那天托先念同志办一件事，卫生部的会开的方向不对头，经过调查确有其实，但我不愿意出面，就交给先念同志去办。我也知道先念同志有个财贸口子就够受了，这件事本来准备交给谢富治同志去办，因为他抓北京市工作很忙，还想找汪东兴同志去，汪东兴同志说卫生系统有部长，党委书记，我去不太好，只好找先念同志去，外边 的大字报写我是对的，先念同志是错的。我看了很难过，我要分担责任。我讲的话你没有听见，你怎么知道我是对的，先念是错的呢？还不是挑拨吗？不能这样写嘛！先念同志有记录，我看了，基本上是好的，我准备还看一遍，他是基本上传达了我们几个人所研究的，中央是知道的，在中央文革小组会上也谈过，他们方向是不对的。我一看到这些大字报就很不安，这件事在这个会上提出来了，我说一下就算了，不要外传，一传就走调了。我准备接见回答他们。

同学：在这次中央会议上，……

总理：你这个问题超过你们会议的范围。这样的问题我不能回答，我能回答的一定回答，不能讲的就不讲。

问：中央负责同志的讲话可否翻印？

总理：中央已经印刷出来的可以翻印，如伯达同志的讲话，林彪同志去年五月在政治局会上的讲话，发下来没有？（群众：没有）发到基层了，正式文本可以翻印，非正式文本不要翻印。过去北京市有好几千个联络站，整天向外地打电话，有的起了一点作用，有的就起了坏作用。现在传出去主席诗词很多，就不是主席写的嘛！（问：前进报是否可以复刊？）

总理：你们提出复刊的理由送先念同志和中央文革小组讨论。现在外边印小报，哪来的纸？二分钱一张，好多是道林纸，用那么好的道林纸印群丑图，这是丑化我们的国家，我们的党嘛！当然这些东西是坏的，但也不应这么搞嘛！这要追究一下责任。

同学：我们炮轰李先念的大标语是否可以上街？

总理有点生气：我不能回答，你们叫我怎么回答呢？你如果非要问我，我是不主张大字报上街的，但我们不能限制你们，现在大民主嘛！现在街上的许多大标语，不都是我同意的。他是我的副总理，中央还信任他嘛！你们的问题我不能回答，我是中央常委嘛！你们提问题经常使我为难，你们要考虑我所处的地位。我们已经半年多了，得有个起码的信任。你们总说我和中央文革口径不一样，就是不一样嘛！你们要揪刘少奇出来斗，当时也不是我一个人保，我对他有什么好感？你们要考虑我的地位吗！

同学：时间不早了。

总理笑了笑说：我看还有什么帐没还，今后贴我的大字报，正面反面我都不主张，一贴又好象我有什么问题似的，能够回答的我都回答，不能回答的我不回答。财贸口要召开大会，李先念同志做检讨，我要参加，早就答应了。我不去就不应该嘛！今后一些小事，就不要找我了。

（同学们强烈要求让总理休息，在掌声中总理、李副总理离开会场。）

刊载于《中央首长讲话》（ 3 ），北京玻璃总厂红卫兵联络站编， 1967 年 4 月。


218) 周恩来陈伯达在北京市工代会上的讲话

周恩来 陈伯达

1967.03.22

〖三月二十二日，中央首长周恩来、陈伯达、康生、叶剑英、谢富治、肖华、杨成武、江青、关锋、王力、戚本禹等出席了工代会，周恩来同志、陈伯达同志对大会作了重要指示。〗

周总理首先说：“北京市全体革命职工代表们，敬爱的同志们：我代表毛主席、林副主席、中共中央国务院、中央军委问候同志们好！”

“今天在这里开的会是我们首都职工的一件大喜事，对于推动北京市的文化大革命，促使三结合临时权力机构成立，抓革命促生产有着重要意义。”

周总理着重指出：“目前，阶级斗争正在十分尖锐地进行，希望你们提高警惕，搞好革命的大联合，建立革命的三结合临时权力机构，打退反革命的逆流。绝对不允许反革命复辟，绝对不许党内走资本主义道路当权派反扑，绝对不许资产阶级反动路线反扑，绝对不许在四清中下台的干部反攻倒算，绝对不许地、富、反、坏、右乱说乱动，坚决把无产阶级文化大革命进行到底！”

周总理最后向代表同志们提出希望：“当前是春耕大忙季节，农民兄弟正在起来春耕，工人战友们应该抓革命、促生产，为支援农业尽最大的努力。希望你们按中央指示，坚守工作岗位，坚持八小时工作制，保证产品质量，坚决与破坏生产的不良现象作斗争！”“北京工交系统已派解放军帮助你们，这是一项很重要的措施，保证生产秩序正常进行。人民解放军是毛主席亲手缔造的军队，那是战斗队，又是生产队，工作队；由他们支持你们，这是党中央、毛主席对你们的关怀！”周总理说：“希望你们好好向他们学习，突出政治，努力学好毛主席著作和毛主席语录，把整风工作作好，按系统按单位实行大联合，坚持以毛主席为代表的无产阶级革命路线，逐步实现革命的三结合。”

陈伯达同志的讲话表示：“在无产阶级文化大革命中，在我国的首都，在毛主席的所在地的首都，你们所发起的这个代表大会，这是有重大意义的”，他指出：“我们希望工人同志们好好讨论党中央抓革命促生产的十条和最近发给你们的信。”

“希望你们不折不扣地执行。抓好革命是促好生产的动力，只有抓好革命，促进人的思想革命，才能搞好生产。”陈伯达同志表示：“我们想，工人同志们一定会这样作的，不辜负党和毛主席的希望。”

陈伯达同志着重指出：“在文化大革命中，两条路线的斗争是很尖锐的，一条是以毛主席为代表的无产阶级革命路线，一条是资产阶级反动路线，毛主席的革命路线正在取得重大胜利，节节胜利！资产阶级反动路线必定失败，节节失败！我们面临的一片大好形势，当然一小撮党内走资本主义道路当权派不愿自动退出历史舞台，极少数坚持反动路线的人大搞经济主义，妄图破坏生产和文化大革命，所以我们必须彻底批判资产阶级反动路线，斗倒、斗臭资产阶级反动路线！要清楚知道：现在又有一种新的自上而下的新反扑！刚才总理提出这个问题，我们必须联合起来，击退这种反革命逆流！我们相信工人同志们有着大无畏的英勇气概，工人的思想启发起来，一定会带来抓革命，促生产方面作出伟大的贡献！”

最后陈伯达同志向工人同志们提出希望：“希望工人同志们脚踏实地实行大联合，工人同志们同贫下中农一切革命的群众和一切革命的劳动者紧紧团结，必须严格遵守劳动纪律，巩固劳动制度，用毛泽东思想武装起来的工人同志们大立无产阶级思想，在生产上鼓足干劲，力争上游，多快好省地建设社会主义，必定会出现历史上预料不到的而实际又可能实现的新奇迹！工人同志们：你们的胜利就是我们的胜利和伟大祖国的胜利！也是全世界的胜利！毛泽东思想的伟大胜利！

用毛泽东思想武装起来的工人同志们万岁！

（注：此根据记录稿整理）


219) 周恩来接见交通邮电等部代表座谈纪要

周恩来

1967.03.22

〖地点：中南海会议室。整理者按：周总理接见交通部、铁道部、邮电部群众组织代表，共有六十多人，李富春，李先念，余秋里，谷牧等同志也参加了会议，各部的党委，除停职反省以外的都参加了。〗

开始时各部汇报了情况，总理在各部谈情况时讲：

一、关于广播车，现在有很多广播车，不去搞积压物资，而去搞广播车，总理建议我们写一个倡议，以后不要用广播车了，宣传我们可以步行。（当同学问到：专门进行广播的车是否可以用来广播？）总理说：我还是建议你们取消的好，整天围着中南海跑，我想仔细听一下，也听不清楚。

二、铁道部感到吕正操、武竞天这样的人不老实。周总理：你们掌握了政权以后，也要掌握一些这些人的材料，提高自己的斗争方法。

三、黑材料问题，黑材料在一些单位两派相争，如果有这种情况就应该封存起来，不应该有一派直接去管起来，另一派去抢，这样不好。

最后总理作了重要指示如下：

总理：这次请大家来要迅速解决铁道、交通、邮电三个部的工作问题。经过路线斗争，夺权斗争，无产阶级革命造反派应该联合起来，特别是铁道部接夺早，院校起了推动作用，都有很大成绩。不管邮电、交通都是学校革命小将先搞起来的。机关起来比较晚，这是有其它原因的。红卫兵串连都是学校掀起来的，一下子冲到全国、机关。以后是外地工人来串连。徒步串连头一个就是大连海运学院长征红卫队，我们接见了，怎么讲我们不重视呢？还登了报发了社论！孙大光把这个加在中央文革的头上是反动的。（问先念同志。孙的女儿抓起来了吗？先念同志答：已经抓起来了。）这是受老子的影响。

邮电部起来较晚，北京邮电学院进去也较晚，刚才北邮也作了自我批评。铁道部也是学生先进去的，起了好作用，应该肯定外单位的帮助作用，外单位对铁道、交通、邮电都是有功的，这点应该肯定。铁道部比较复杂，尽管有争吵，也有缺点，主要成绩应该肯定。

第一阶段，机关落后于学校，甚至还不如工厂，他们高高在上，首先遇到了刘、邓反动路线，是路线斗争思想革命阶段。十一中全会毛主席才解决了这个问题。那个单位压得厉害，那里受压迫重，那里造反就快。如北航红旗 28 天锻炼出来了，地质东方红受压迫、清华井冈山刘、王、叶搞典型，压力大，起来得快，推动力量就大。学校也有快有慢，急风暴雨的起来快，温风细雨的就慢一点，机关也是这样。铁道部压力大，起来得也快一些，邮电部缓一些，交通部是中间。

现在进入了夺权阶段。十月一日林副统帅号召批判反动路线，两条路线的斗争中就分出了谁是造反派。九月份三个司令部一起成立，十月后阵线就清楚了。当时三司人少，后来一个月发展起来了，是个造反派，三司走在前面，是左派。十月六日三司誓师大会我们支持了，二司北航红旗造了反，一司也分化了，再加中央文革和我们都起来支持，路线斗争的结局必然引导到夺权斗争。第二阶段是第一阶段发展的必然结果。如果说北大第一 张大字报是第一阶段的开始，那么上海夺权公告是第二阶段的开始，北京大学第一张大字报，学生是突击队，夺权是上海工人阶级开始的，工人阶级起来了，十月十日有十万人，从安亭事件到一月革命就发展到一百万人，十一个团体发表了声明，三十二个团体发出了 反对经济主义的呼吁，毛主席抓住了，在人民日报上发表了，夺权斗争席卷全国。这样就考验我们造反派能否担负起这个任务，能否成为夺权的核心力量。首先号召大联合，不要单独夺权，单独夺权不好，把其他革命造反派排斥在外就不对了，工人中有这问题，学生中也有，学生年轻，缺乏经验和劳动锻炼，所以学生必须和工农结合，单是学生在夺权斗争中容易形成派别。为什么一月末二月初强调政治军事训练，讲组织纪律性？去年十一月主席接见红卫兵时就指出：军训会使运动更快发展。林彪同志提出有革命性、科学性、组织纪律性。革命性更重要，革命没有敢闯敢干，怎么冲得开，青年学生敢想敢干。但只有革命性不够，还要讲政策，夺权时还要有科学性。去年发了《十六条》、工农业的十条、军委平反的通知、中央的补充规定五个主要文件，当时讲话多，主要是林彪同志接见红卫兵时的讲话，特别是陈伯达同志在中央工作会议上的报告和林彪同志的讲话，都是政策性的。今年夺权斗争，中央发的文件就更多了，总共二十件以上。社会都是配合着的，去年《红旗》十三、十四、十五期和今年的三、四、五期，都是配合政策的，都是夺权斗争中必须的。现在还有些东西没有搞出来，根据事实的发展写出的文件不是主观主义的空想。夺权斗争中的科学性、组织性、纪律性更要加强。掌握了政权，要监督业务，就要加强组织性纪律性，所以首先要学古田会议的决议，调查研究的文件、正确处理人民内部矛盾、老三篇。

进入夺权斗争，又出现了新情况，大家问我怎么理解这个逆流？四、五期社论加在一起是两条路线的斗争。革命的三结合，这是地方创造出来的，干部亮相彻底批判路线错误。林彪同志说：“一个人既要把自己当成革命的动力，又要把自己当成革命的对象”干部挺身而出，出来亮相，贵州树立了这个典型，主要是靠革命群众带动，解放军支持，亮相的干部出来结合，三个缺一不可，有了革命的三结合是攻不垮的。初期光有群众代表，力量不集中，没有经验，容易发生派别斗争，夺了权也难掌权，所以要解放军支持，解放军力量集中，高举毛泽东思想伟大红旗，元月三个文件都是支持左派的，这样就有基础。如无领导干部，就没有经验，因为军队对业务不了解，工人阶级是主力，解放军是支柱，革命干部有经验，这样三结合可成为核心力量，是可靠的。广大群众要搞好三结合，就要正确对待干部，不能否定一切。否定一切、打倒一切，不是小将提出来的，是刘邓路线提的。蒋南翔是追随彭真的，叶林带了五百人的工作组，让支部书记、十七级以上的通通靠边站了，罚他们劳动。一些学校也是如此。主席写出来炮打司令部的大字报传出去了，红卫兵不清楚，未加区别，把司令部都打了一番，特别是工交部门，把部局长都轰了一下，一切“长”字号都靠边站，这样就使造反派受了这个影响，怕干部沾上了就右、保，因此《红旗》四期社论就提出对干部一分为二。走资本主义道路的是少数一小撮，有的单位还没有，夺权也要一分为二。所以加一个“需要夺权的单位”。各级领导要出来亮相，检讨批判才能看清楚。随后又出现了肯定一切，没有一小撮，这又不对了。有的人甚至在十一中全会后，还组织自己的赤卫队、红卫军等，还镇压学生，这就错上加错了。如安徽合肥，十一月十五、十六、十七三天，流血事件的反动路线更凶了，这说明还存在着没有刘邓的刘邓路线。《红旗》四、五期社论是有针对性的，四期社论是对革命群众组织说的，不要打倒一切不要犯形“左”实右的错误。五期社论是讲的干部亮相要一分为二，也不能肯定一切，把原来的领导原封不动都保护起来，那就是右的，就等于资本主义复辟。群众容易犯形“左”实右的错误，干部容易犯右的错误。但不等于群众组织没有犯右的、干部没有犯形“左”实右的。

现在面临这样的问题，上海夺权广播到现在有七十多天了。一月十七、十八日在人民大会堂开了两天会，有学生和机关造反派，说了这个新生事物，号召大家参加夺权斗争，这个斗争没有经验，是不是每个都有走资本主义道路当权派，要看当时看出不是每个部都要夺，但连锁反应，必然发生，那时候有人说是否普遍接管了，不是的。群众的积极因素，我们不能阻止，堵不住，而应因势利导，所以十八日说过要因势利导，即使不是走资本主义道路当权派，群众要夺，也可以把文化大革命权夺过来，对业务实行监督。这是明确了的。

机关三结合怎么办，黑龙江、山西经验出来后曾研究过，一种是以群众为基础，结合中层干部和领导干部，但必需在领导干部亮相以后。另一种是派部队来，和地方一样。二月中旬我们曾经想把内部的三结合搞起来，组织领导文化大革命，监督业务，但到现在还没有形成一个象样的革命委员会组织。地方夺权中央承认的也只有五个地方，北京、天津也快成熟了，但还是少数，全国二十八个省市只占四分之一。时间已过两个多月了，机关夺权也经过一些曲折。在财贸口有人问我三、四月是个决战。主席讲，今年二、三、四月夺权可以看出一些眉目来，明年二、三、四月份或更多一点时间可以看出结果来。基本意思是这样，夺权是两个阶级的决战，两条道路斗争的决战。现在看来四月不行了，得五月。机关除中央外，还有省、市、地方还有专区，县、社，农村只能在农闲时间进行。机关、企事业、学校、农村、要统统搞出个结果要到明年，这是对形势的估计。

机关大联合都没有搞好，三结合还没有条件，三个部都不成熟，铁、交、邮刚由部外转入部内，铁道部三十三个组织观点不一致，两大派还要谈判协商。交通部也有两派，还有其他，邮电部也有对立面。革命派大联合都没有搞好，三结合问题还没有亮相，我们不责备那一位。运动是波浪式前进，不可能直线上升。中国的立三路线是一直高涨，一九二八年李立三去莫斯科，斯大林画了一个波浪式，主席 1928 年在井冈山也是讲波浪式。运动总要有起伏，现在稍有不热闹，就说冷泠清清，这说法不对，在毛主席领导下有什么冷泠清清呢？现在街上平静了些，不能象去年红卫兵来北京串连那样搞法。今年春暧后的大串连取消了，铁道部可以不用准备了，外地串连的也得回来了。看来总有正反面的经验吧！既然在初期起了作用，应采取欢送的态度，不要情绪不对头，应当谢谢人家，人家帮助你们了！这样才对头。运动要有起伏，也不是风平浪静的，首先学习主席著作，一般整风十五天到二十天，还少了一些，最好是整风军训在一起。天天贴标语也太简单化了，要提高自己的政治思想水平和斗争水平，开门整风是最好的办法。邮电部两派争论那么厉害，你们都没有自我批评的精神，你们互相攻击，在中央开会对骂起来，那还行！还是个党员呢！那还行！不是高举毛泽东思想的，我忍不住了要批评你们。应当有自我批评精神，依靠群众，坚持真理，修正错误。

在夺权斗争中第一个是真正的无产阶级革命造反派的大联合。这是一次真正彻底地自下而上的社会主义革命，就是无产阶级文化大革命。以前主要武装斗争，搞了二十八年，农村包围城市，武装打天下，工农联盟取得了全国解放，我们由上而下的接管了，那时也叫军事接管，除了大头头跑到台湾以外，其余几乎全盘接管下来了。辽沈、平津、淮海等战役后，接收的人员就包含有国民党、三青团员等，办“革大”有很多旧人员进来了。把国民党政府机关打碎了，成立了国务院，那一套办法有不少是受影响的。至于企、事业包下来就更多了，学校更是原封不动的接过来了，北大就是，清华只去了头头，其他人还在。军队大学也是接过来的。如上海军医二大等。铁、交、邮也是包了下来，你们船上更多，把国民党的，封建的都接受下来了。好处是城市没有受到破坏，不好的方面也带来副作用，和平解放，许多都包下来了。土改也是一样，和平土改较多，地主、富农卖了地，把土地转给了长工，摇身就变了。

解放后，进行了一系列的夺权斗争，如清匪反霸，城市的三反五反，五七年的反右，六二年的批判右倾。主席提出两个阶级两条道路的斗争已十多年了，解放初就提出要防止糖衣炮弹的进攻。但六二年已相隔十三年了，还出现了国际上的“三和一少”，国内的“三自一包”。因此十中全会主席又进一步提出阶级斗争。六三年开始四清，这一系列都是夺权斗争，这一切夺权的特点都是自上而下的，就不彻底，温床还在，过了一阵又生长了，下台的人以后又钻进来了，还有新生的资产阶级分子。不是由下而上，不接触思想，革命就不彻底，主席总结了这些经验，这是毛主席的伟大发现。有反面教员，苏联为什么出修正主义？有它的社会基础和思想基础，这些历史的教训没有很好总结，没有找内因，推之于外国。一切事物发展都是靠内因，毛主席就是抓住不放，研究这个问题。就是要充分的发动群众，相信群众的 95% ，相信干部的 95% ，还有一个可靠的就是人民解放军。林副统帅就是经过北伐等四个战争锻炼出来的，是可信赖的。有这三个可以信赖的力量，因此我们伟大的统帅毛主席就敢于发动群众，搞群众运动。中国如何把社会主义革命进行到底，光有南斯拉夫主义的经验还不够，苏联的教训使我们更加重视。

毛主席是从 17 年中摸到经验，毛主席这样发动群众不是偶然的，是毛泽东思想宝库里的东西，从去年五月份开始的文化大革命不是偶然的，在这以前有个准备阶段，四清、文艺批判、京剧改革等进而到文化大革命。首先发表了姚文元同志的文章作了舆论准备一直到文化大革命全面开展，这不是偶然的而是必然的。只是时间上早和晚是偶然的。北大第一张革命大字报有偶然性也有必然性。学生运动总是先从北京开始的这有着它的光荣革命传统，过去从康、梁改良运动到辛亥革命、五四运动、一二九运动、解放战争时期的反饥饿都出自北京，学生就是先进，学生运动都带有必然性。这个地方是首都，修正主义反党集团在这里又压得太凶。这个伟大的文化革命是先作了舆论准备的，然后就是思想革命，两条路线的斗争进入到夺权斗争，这是四九年夺权斗争的深入和继续，这是和头脑的敌人斗。这次深刻得多广泛得多，由下而上，这是几亿人，世界上没有过的。所以这个斗争很复杂，几个月的经验值得我们总结，只要大方向主流对了，一些错误缺点，不要过多的去责备革命组织。没有经验嘛，通过整风解决问题。大联合也不是一下子就搞得完的。红代会开了，但不一定都解决了，还要作一系列的工作，中学联合的会还没有开，中学生落后了，要赶上来，学生回去要整风。到外地去串连，是北京中学先形成的，出现了一些逆流。如纠察队，开始起了好的作用，维持了秩序，以后就走偏了方向，走到了反面。最后打死人，乃至私设公堂。一批高干子弟有优越感，特殊化，对批判起反感，现在联动的思潮还存在，对其它城市也有影响，八一学校就是一个典型多数学生是联动思想。造反派学生和老师办了一个展览，联动还有人去砸。这说明那里工作没做到家，那里就有逆流。运动如此广泛，不会没有逆流，如大江大河存在逆流，海水也是如此，所以在运动中出现逆流并不奇怪。主流中也会出现缺点错误，这是支流，做为经验教训。犯点错误是可以教育自己，从反面得到教训。逆流就是相反的，反对以毛主席正确路线的资产阶级反动路线，是为资本主义复辟服务的，在夺权斗争中必然出现。经济主义不仅在上海有，全国都有，经济主义是去年十月底就有了，坚持资产阶级反动路线的人不甘心下台，就要收买引诱一部份人保他的驾，各地都用拉拢、腐蚀的办法破坏生产，这是一种新反扑。

一个党证明是伟大的，就相信群众和依靠群众。毛主席的思想是从群众中来的，相信绝大多数干部，主席教导，一个革命家不可能一点缺点没有，要坚持真理，修正错误，把群众经验集中起来，不断提高，系统化，形成理论、纲领、方针、计划。所以主席成为世界革命人民的伟大领袖和导师不是偶然的。不学毛著怎么革命？要把主席思想学到。任何一个年轻的组织，首先要自我批评，只要大方向一致就可以联合。

大方向是什么？首先是以毛主席思想为基础，高举毛泽东思想伟大红旗。具体点说，首先要接受毛主席、党中央的领导。一切群众运动都是在主席思想领导下的运动，没有毛主席下这个决心，不可能有这样大的运动。通过文件来领导的。第二，走社会主义道路，不能走资本主义道路。第三，按主席指示办事，十六条、两个十条（指文化大革命中的工业十条，农业十条），好好学政策。一句话，按照毛泽东思想办事，在这个基础上联合起来。当然大方向不仅指这些，还有两条道路斗争矛头指向谁？要指向走资本主义道路的当权派和执行资产阶级反动路线，不能指向所有的干部，更不应指向群众，不能指向解放军，这是个方向性的问题。应该信赖解放军，矛头不能对准解放军。当然他们一些领导人可能犯错误，中央不错，解放军组织纪律性强，一切行动听指挥，林彪同志一声命令下，都可以改嘛。这些都是大方向问题。

地方夺权也得中央批准，否则就成闹独立性了。中央机关，有些部门即使有一小撮也不能夺，也只能要求中央撤换。其它中央各部只能业务监督，三结合后监督业务。（按五机部稿三结合后才能实行全面领导）。革委会也得摸索经验，业务还得由上而下。企业事业单位，国防的不实行夺权，如果有问题应建议撤换，要加以具体分析。

再回到交通部门来说，交通系统大联合既然不成熟，观点有的激进，有的缓进，大方向相同，就应该求大同存小异，这是允许的，不要天天争吵不休，妨碍业务就不行了。铁道部三月份发生的事故就是这样多，齐齐哈尔铁路局派别很多三月八日军管，十八日写来报告，总结事故多的原因：一、纪律涣散，不听指挥，×××人不上班，××台机车开不出去，调车、扳道员随便不上班；二、派别多，一个局有二百多个组织（注：五机部稿为一个地区有两万多个组织），经常争论，影响生产，昂昂溪车站就是……，三、有人强调破框框，随意破坏规章制度，应该作业的也不作，比如应该拧轧（？似应为：“紧”──编者）的也不拧了，上月把一列国际列车进错站，险些造成国际列车碰撞，如果发生碰撞，国际影响有多大！苏修就是要找这个借口。这个不怪造反的，造反中的小缺点，这为什么不可以克服呢？争论不休，年轻人多些，不要头脑热。对敌对分子要那样，对内不要那样。四、领导干部怕字当头，都靠边站了，股长以上×××人都罢官，新上任的不懂业务，这样下去怎么能行呢？

现在已经到三月二十二日了，还是做得不好，只有交通部还推选了于眉抓生产，其它的都没有。铁道部的业务监督小组的权限已经超过了，这样下去不利，因此，主席决定军管。说了这些画龙点睛，铁、交、邮三部实行军管，最后我宣布：三月二十日毛主席在齐齐哈尔铁路局机务段三月十二日（注：按五机部的稿为三月十八日）的报告上批示说：

一切秩序混乱的铁路局都应该实行军事接管，以便尽快恢复正常秩序。一切秩序好的铁路局，也应该派出军事代表，吸取好的经验，以利推广。此外，汽车、轮船、港口装卸也都要管起来。只管工业，不管交通是不对的。此事请你们研究。

经我们研究，铁路、交通、邮电要实行全面军管。主要物资设备、援外、国防、航空先军管。一月底，我的意见民航局归军队管。那样集中，但到真正实行军管时，有部份人拒绝不干，闹了几天，军事院校和工厂还是说服了，最初闹的人多，一天天闹的人就少了，闹了四五天没闹头了，最后不闹了。现在是三月份了，不能再耽搁了。原来二月份又等了一个月，刚才大家鼓掌，可能是不会有意见。总之不能再推迟，无论如何二季度的生产要搞好。铁路、轮船、码头、汽车、港口、运输公司先搞大的，邮政先搞省会、直辖市、大的港口，至于地方还可根据需要，实行军事管制。派军管小组或委员会，由谷牧同志负责。军管的目的是过渡的办法，还是要实现大联合，三结合，大方向是一致的要求大同存小异，不要争论不休，应该开门整风，用团结 - 批评 - 团结的方法来解决。通过军管会推动你们的联合，采取什么形式，可以因地制宜。司、局没有军代表可以搞两结合，有处、科级参加也行，监督业务，大的过问，具体可以不问。也可以实行全部的联合，两种形式都可以，不管怎么，都是要把政治水平提高，要破私立公，有的放矢，每个人都不例外。

革命的“三结合”，关键在于对领导干部的一分为二，亮相过关。三月份要提出一个名单来，要一分为二，走资本主义道路的当权派只有一小撮有五个区别：

第一，有没有一小撮，也许有也许没有，我不能说国务院每个部都有；

第二，调查研究后，如果没有但有犯其它什么错误的，如执行了资产阶级反动路线；（注：按五机部稿为忠实执行资产阶级反动路线）；

第三，执行资产阶级反动路线的是重还是轻，是多还是少，自己执行或没执行；

第四，犯了资产阶级反动路线错误的应当是上重下轻，矛头向上，部比局重；

第五，重点放在这次运动还是历史。重点应放在去年六月到现在这一段，至于历史问题，不能所有人都进行专案调查，只有重点调查历史，如吕正操、武竞天值得查一查。少数追一追，不要人人过关，处科长以上的几百人，都审查那还得了。这样才能把业务马上抓起来，各级干部都能站出来。要求党组本身认真排一次队，文化大革命已经十个月了双方不敢得罪，精神面貌还不能改变，还能算什么共产党员？下周交出名单，我以前谈过处理问题。

一、犯少量路线错误的留用；

二、经过检查亮相，过了关后，监督留用或停职留用；

三、准备撤职、降级或者调离工作岗位；

四、有否值得提升的，联合以后再谈，再看两个月，这不要忙。

这样就把业务系统恢复起来，但恢复不是复辟。不能通通都留或原封不动，不搞革命的三结合也是资本主义复辟。司局内可搞两结合，部内是搞文革委员会还是监督，希望在交通部门树立一个榜样。交通、邮电接见了一次太少了。财贸系统，我也和他们谈了，如果是搞原班人马不变，原秩序也不变，那就是资本主义复辟，我的解释就是这样。反过来下面夺了权不给中央打个招呼那不行。财政部有个副部长就站在造反派一边来抵抗中央的命令，那也是极错误的，但允许改，毛主席说只要不是反党反社会主义而又屡教不改的，造反派更允许改嘛！

明天你们还是照常上班，原来的业务监督小组应当商量好负起责任来，要以负责到底的精神干到底。干部排队统统报到国务院来，请××同志分配一下，联络员要各部都联络一下，摸典型，长字号的都要排队。

总理最后问：大家还有什么事没有？

陈少友：总理，我想提一个问题，有人不承认革委会，提出来解散革委会，实行军管了，我们怎么办？

总理：你们要谦虚一些嘛！遇事要和他们商量商量。

叶汇：革命委员会，我们不承认，一开始，他们搞的所谓“革命生产委员会”，后来又改革命委员会，他们根本就没有监督生产（总理插话：邢顺荣不是签字了吗？！）签了字，可他们根本没有监督生产，以后是不是重新组织。

总理：那就不用了，维持现状嘛！

叶汇：以后还是让他们去领导他们二百多人好啦，我们不承认。

总理这时生气地说：你非要逼我答复这个问题为什么呢？今天我讲了这么多的话，你就不理解这个精神，一点自我批评的精神也没有，那怎么能行呢！我就有意见了，我就要发脾气了。

王振球：总理，我们斗争孙大光，已经写了两次报告给总理，要求（注：此注漏字似应停止或撤销）他在党内外一切职务，叫他老实检查交代。

总理：你们的报告，我都收到了，我正在研究。

铁道部有位同志问：外面大街上贴出了炮轰余秋里。打倒余秋里，炮轰谷牧的大标语，是怎么回事？请总理澄清。

总理说：群众写大字报嘛，我怎么好下命令叫群众不要写呢？

问：有人说余秋里是刘邓司令部的人，也有人说是毛主席司令部的人，我们搞不清楚。

总理：不是毛主席司令部的人，我今天能够带他到这里来开会吗？（注：按五机部和邮电学院东方红稿，不仅指余一人，是指富春、先念、秋里，谷牧同志四人。）（全场鼓掌）

刊载于《中央首长讲话》（ 3 ），北京玻璃总厂红卫兵联络站编， 1967 年 4 月。


220) 周恩来谢富治与蒯大富的谈话

周恩来 谢富治

1967.03.22

总理在北京市工代会后对蒯大富个别谈话：

你们对干部不要绝对化，要么批判不得，要么就打倒，否定一切不好，肯定一切也不对，是毛主席司令部的人也不是不可以批。是毛主席司令部的人就不可批，一批就打倒，都不对。打倒余秋里为时太早，我看没有什么新材料，批评肯定有。余秋里和谭震林的性质不一样。不要以为是毛主席司令部的人就不能批评，说明你们红代会领导人政治上还不成熟。《红旗》第四、五期社论是两条路线的作战。对群众和群众的干部，否定一切是不对的。对干部来说，肯定一切是错误的。不要形“左”实右的，资本主义复辟就是原封不动的搬上去就叫复辟。对于谭震林同志还要揭露批判，他的性质以后再定。

毛主席对刘少奇看了 20 年，等了 20 年才写出第一张大字报。对谭震林批评要深刻，他才能服。不能光贴大标语搞声势，你们光贴大标语造声势，要是小学生才可以，大学生就水平不高了。老一些轰动（原文如此──编者），所以外国评论政局不稳。轰动不能触及灵魂。《红旗》第四期社论中说：只要不是反党反社会主义，而又不是屡教不改……后一段是毛主席加的。我想都没有想到，主席真是宽宏。工厂学毛选，不能占用生产的八个小时。在外地调查，必须通过谢副总理批准。让余秋里和谷牧在大会上检查才能触及灵魂。六五年毕业生要回去，不要留在学校里搞斗、批、改，对斗、批、改有什么意见可以留下来吗？毕业的问题，两个月以后中央才能出一个文件，毕业分配自己报，大家评。

谢副总理对蒯大富同志的讲话：

听说你们红代会有些单位说：“炮轰余秋里是一小撮”这不对。他也可以批评嘛！回来对他们讲讲（指大庆公社）不要这样搞。

抓反革命不要抓得太多，对走资本主义道路当权派可以放手搞。对于保守派组织的学生要谨慎。你们红代会不要随便提些问题。也不要随便表态，大问题一定要请示中央。有人趁整风、三结合对革命进行攻击，没有什么了不起！蒯大富把形势估计得太严重了，形势还是大好的，但也不要麻痹大意。

刊载于《中央首长讲话》（ 3 ），北京玻璃总厂红卫兵联络站编， 1967 年 4 月。


221) 周恩来报送《关于大庆油田实行军管的决定》的意见

周恩来

1967.03.23

特急件！即送林彪、伯达、康生、剑英、向前、江青、萧华各同志审阅，再送主席批示。对于这样一个带全国性的大企业的军管，并由一个师的兵力驻在大庆，我们认为应由中央、国务院、中央军委发布这一决定。现送上请予审批。


222) 周恩来接见大庆油田赴京代表时的讲话

周恩来

1967.03.23

〖时间：凌晨，地点：国务院会议室。参加单位：大庆革命造反派赴京代表等 29 人，石油部机关联合总部，东方红总部政治部革命造反团，北石大庆公社等。中央首长：周总理，李富春，余秋里；石油部：孙晓风，张定一，周文龙，吴星峰，唐克，康世恩。〗

总理：现在一点半了，文件（指中共中央，国务院，中央军委关于大庆油田实行军事管制的决定《草案》）等了半个月，今天主席批出来了。最近中央给厂矿企业的信，改了一下。最近十六号××军区转。（总理看着文件）采油，生产都好，部分原料缺乏，运输……昨天在这里谈了铁路运输军管了……（总理看着大庆代表名单，一一问那一年去的）

总理问：王进喜同志，你什么时候去的？（答：我也是 60 年去的）你们军工有在大庆的吗？（答：我们 3 月 14 日全部撤出了。）八·八的有吗？你们没有发现八·八的去捣乱吗？（答：没有）

总理问：北京石油学院原来建校的同学呢？（答：都回去了。）那建校的那一摊放下了，你们准备怎么办？（大庆公社代表：不知道怎么办，要请总理指示。）总理（笑）：我问你，你怎么问我呢？

（大庆公社另一代表：如果今年下半年迁校大庆，那基建劳动，搬家任务很重，是否先到 641 厂和××输气管线，××炼油厂去劳动与调查，听取意见，研究改的方案。还有今年招生问题。）

总理：斗批改要同时进行，还有军训……

（当谈到街上出现“打倒……时）

总理：我今天下午跟×××谈了。太绝对化了，我向来就是反对绝对化的，两种意见我都不同意：一批就要打倒；保就不批，这都不是毛泽东思想。街上许多口号我都不同意。反对周恩来就打倒，还有什么罪责难逃啦。对我的缺点，就可以嘛（有则改之，无则加勉。我今天就告诉×××，叫他转告×××……）

总理：你们也可以联合北京公社搞学校斗批改，不同意见也可以发表嘛！

（石油部机关联合总部×××：“总理，这里有北京公社请转达的不同意见”。把一份材料交给总理）。

总理：部长有错误，可以批判，然后再定性质，业务工作一定要抓。铁道部吕正操，武竞天两个人问题很严重，我们还是撤职留用。要正确对待干部，进行调查研究，阶级分析，不能肯定一切，也不能否定一切。对各级犯错误的干部，包括司局长，处长，科长，应根据党的干部政策，也就是毛主席的干部政策，按情节轻重，分别对待。王进喜同志在大庆会战有功，也有错误。批判从严，处理要从宽，这是毛主席思想。《红旗》三、四期社论讲了，只要不是反党反社会主义分子而又坚持不改和屡教不改的，就要允许他们改过，鼓励他们将功赎罪，要采取“惩前瑟后，治病救人”的方针。不是犯了错误就是三反分子。毛主席不同意。现在毛主席不提三反分子，这是主席谦虚。反毛泽东思想里面，不仅有立场问题，而且还有世界观的问题，有思想认识问题。一教不改，二教不改，三教改了，也不是屡教不改嘛！这是一句话，三教改了，还允许将功赎罪。要根据党的干部政策，区别对待；不要凡是领导干部不分青红皂白，一律靠边站，一概打倒。所有的都靠边站，这是不对的。这话是对群众讲的。另外，不管有什么情况，也不要不分青红皂白，一律结合，这也不对。这话是对干部讲的。一概复职，一概结合，这是肯定一切，这也不是辩证的。这是一种复辟的思想。现在讲自上而下的资本主义复辟的逆流，复辟是指一律复职。资产阶级反动路线新反扑表现在经济主义。夺权斗争中有资本主义复辟。过去否定一切不对，现在肯定一切也不对。大庆工委不能一律复职。有这一条吗？要加上这一条。上次发到厂矿的没有这一条。

不能全部复官，军代表你们看呢？（军代表：我们没有调查研究）噢！去不久。我看肯定不能统统复职。每个部都有一部分停职反省的，大庆也有，不能统统复职，恢复原职。但是还有一种，我们准备通过军管，无产阶级革命派大联合，然后再推进革命的三结合。有军代表，革命群众代表，领导干部，建立新的秩序，防止修正主义复辟。如果搞了十个月，还恢复原班人马，那就复辟了。都复职，不建立革命的三结合，这是一股资本主义复辟的逆流。不能没有停职的或撤职的，也不能说每一个单位都要搞出一个走资本主义道路的当权派来。现在敲警钟，是一股逆流嘛，不是到处都是。

昨天有人问：余秋里、谷牧是不是毛主席司令部的人？我说：不是毛主席司令部的人，我怎么带他们来见你们呢。不是说不能批判。那一边要打倒，有些口号我不能干涉，但是我是不同意的！我的观点是清楚的。有些口号都是绝对化。我和中央文革、毛主席都交换过意见。给我贴大字报，只要是善意的，有些过头也不要紧，有则改之，无则加勉，蒯大富也贴过我的大字报嘛！当时我是代表中央去解放他们的。这次红代会上，他向我道歉，我说不用道歉，这没有什么。不打不相识嘛！不过我没有“打”过他，我是和他打过交道。如果是恶意的，可以不去管他，我们提倡大民主，我们就不怕，问的问题我不能全部回答，我讲的话也有不全的地方，我的话用录音机录下来，再放也总是能找出几句有错误的。做事就免不了犯错误，我要不断紧跟毛主席，对毛泽东思想，要勤做勤学，做与学中不断犯错误，只要勤改，紧跟毛主席，紧改错误，这样才能前进，不然要掉队，党中央的同志是互勉的，而不是互短的，他们的短应该检讨的就检讨。

大庆是一面红旗，元月八日的讲话精神，现在看来大庆公社是理解的。大庆的大会战是党决定的，一九六○年苏联撤走了专家。毛主席从上井冈山起就大讲自力更生，四十年了， 60 年是逼着我们的，抗战时，给我们发法币， 40 年何应钦停了我们几十万饷，主席说：这就好了，我们自力更生，搞了南泥湾。 49 年后苏联有些贷款，几十亿卢布，主要是用在抗美援朝上，也有内债罗。有贷款自力更生就差了。在六○年有了教训，苏联撤走专家，撕毁协定。大庆会战石油以几百万吨到去年的×××万吨，这是伟大的成绩，上次大会已经肯定了。第一是毛泽东思想的伟大胜利，学了两论，第二是革命群众，第三是技术专家，还有土专家，第四全国支援，全国厂矿协作，第五，领导也有一份。五个指头，一个小指头也算一个。领导不起作用，这是赫鲁晓夫思想。二次世界大战的胜利，斯大林毫无作用吗？辽沈战役是林彪同志指挥的，许世友打济南就有他的成绩。当然，会战是集体领导的，会战指挥部余秋里，康世恩都在吧？！（大庆代表回答：都在！）要历史地看问题，发展地看问题，这两年， 64 年， 65 年有些骄傲。有没有？（大庆代表回答：有）王进喜有没有？（王：有！有！！）那一次会上（元月四日或五日李人俊参加）我们谈大庆这个问题，近几年来骄傲，铺张浪费，康世恩痛苦地流了泪，但他不象我们那样畅快，后来，群众批判了一下，好了一些。

秋里到计委去毛主席点的，骄傲有辜负于主席。但是这是发展中的错误，是可以改的。深深地认识，狠狠的改，对青年是有帮助的。

大庆公社最早几个人？现在多少？（大庆公社代表：×千人了），大了，这就要警惕骄傲。（大庆公社代表：现在分成两派，内部在余秋里问题上分成两派）有个对立面北京公社这是好事。这是一面镜子，可以照照镜子，看到自己那里有缺点，有问题，对方看到缺点可以帮助。对北京公社要看作阶级兄弟，要商磋，要帮助，犯错误要爱护帮助。犯了错误要批判。

对领导的错误要揭发，但不要先定性，肯定一切，否定一切，都不是毛泽东思想。不要我说一句话，就影响街上的标语，这很不好。有两条，一是调查研究，有事实，二是评论，讲道理，阶级分析。包括康世恩同志和唐克同志，唐克这个名字好记。给他们检查的机会，自我批评。改了就是好同志。但也不能肯定一切，也是有缺点的。（大庆代表：现在师大井冈山说：大庆是余秋里的野心，长期不宣传毛泽东思想，制造军火，白色恐怖，空投特务，把大庆说得一塌糊涂，我们大庆工人不答应）大庆是好的，有骄傲情绪我承认。 62 年我去大庆，感到你们很艰苦。 66 年我陪谢胡同志去看，有些铺张，比起新疆建设兵团来，那是小巫比大巫啰！张宗汉到大庆学习一下，讲得很好，回去没有干。（大庆代表：师大井冈山学大庆战斗队说我们不学毛选，工人不读报。）这个文件，很慎重的，我不是掉以轻心的。文件第一条说大庆是在毛泽东思想哺育下工业战线上的一面红旗。中央六个常委都看了，军委几位副主席也看了，伯达同志，江青同志也看了，主席亲自批的，白纸上黑字清清楚楚的。这句话关系到大庆全部政治生命问题。

（大庆公社代表：听说师大有内部消息，余秋里同志在二月会议黑东西）总理：他们也没有参加中央会议，怎么知道？

大庆公社代表：有人要打倒，我们要保，保不是保他的错误。

总理：你们不要用这个保字，别人不爱听。

大庆公社代表：听说王力对蒯××讲过。

总理：我今天跟蒯××谈话，他还问这事，可见他对这件事是无所知道，你们不要乱猜。

大庆公社代表：他们明天要开万人大会，要不要冲？（石油部机关联合总部代表：我们要摆这个问题）

总理：好了，先谈大庆的吧！

在谈到半工半读问题时，总理说：半工半读本来是好事，大概是受了刘少奇的影响，（大庆代表反映：好多学生领到钱回家去了！）唉！拿了几百块钱，这样是搞经济主义，这是反扑。如果不回来给他们一个期限行不行？以后劳动要计分，半工半读应当以学为主，学为了工作，时间上不要太长，愿意变学徒工的话，只要生产需要可以变。你是什么时间去的？（一月去的！）噢！（我种了十个月的地）每月有没有零用钱？（只有吃饭钱）在厂矿附设的半工半读当然以读为主，如以劳为主，那就是学徒工了。（问：×千人转为工人，那定额怎么办？）需要就增加名额。

谈到大庆有些学生的安排时，总理说：高中生有三个出路，可以参加工作，参加农业生产，以后石油学院搬去以后，招生可以先招他们，首先要收一部分，满足他们的要求，大庆石油学院的房子可以借用，大庆再不许增加“黑人头”（指未落户口的家属）后两年想大搞，凡是一骄傲，不谨慎，就摔跤，摔了跤再起来，就更扎实了。

（问：发给工读生的几百元钱，要不要收回？）

总理：这样具体的问题我不好回答，你不要考我这些问题了。我回答了要犯错误的。（ 3 点 03 分总理有事离开会场， 3 点 08 分回到会场）

总理：我文件虽然搞出来了，有好的建议还可以提出来，中央看了，中央军委看了，省革命委员会看了，文件不应当看成死东西，应看成中央的方针，就是要把大庆办成红彤彤的毛泽东思想的大学校。骄傲，铺张就不符毛泽东思想，不能说因一贯高举毛泽东思想红旗就没有缺点了，“两论”要勤学。“老三篇”要学好用好。不进则退，这还要强调。即使大庆说过了头，也要先当作善意的。毛主席讲军管后（×月×日宣布）也要整风，整风就要检查自己。《决定》是你们带回去，再宣读嘛！

大庆派××军队去了，是中央军委很关心的地方，现在是接管党、政大权，支持真正的革命派，军管是暂时性的，最后还要以群众为基础的三结合。总有一小撮走资本主义道路的当权派。

执行决定要防止几种偏向，肯定 一切，否定一切……

正确的领导要支持，干部要一分为二，对犯错误的干部要检讨、亮相。一方面群众敢于批评，领导敢于揭发错误，解放军是三结合的支持、来推进。总要帮助干部推动一些过关，一部分过关，一小部分撤职，有部分人要降职留用，撤职，停职留用，铁道部撤职留用，以观后效。留用一批，提拔一批，这要放在后面，放在“三结合”以后。群众公认，工作中考验。换一批，调一批，留的比较多，领导班子不要头重脚 轻层次不要太多。好传统要恢复不要丢掉了。

在毛泽东思想原则基础上，实现真正无产阶级革命派联合。大方向：首先要听毛主席党中央的话，第二走社会主义道路，第三学党的文件，学十六条，工农业结合，学去年的双十条（指文化革命工业十要，农业十条）。一小撮党内走资本主义道路当权派要搞臭，顽固执行反动路线的要严厉批判。矛头向上，向前大庆工委。上面责任重，下面责任轻。发现肯定一切，有资本主义复辟苗头，那就要批判，但不要看成全国都是，那又是没有阶级分析了。大联合，求大同，存小异，小的差别是允许存在的。群众要有四大，求大同，大方向，存小异，观点可以不同。要实现联合，逐步联合，按系统，在上面再联合也可以。一个系统，一个部门搞组织联合。不然开会也方便。“三结合”后要有新的革命秩序，夺权，要夺一小撮走资本主义道路当权派的权。

大庆的职工要挑起生产革命两副重担。十条里有，这里再加一句。今天“工代会”的演说，伯达同志给我加上的“劳动纪律”几个字。

军管以后，我们意思不是恢复原状，防止复辟。权力机构如何把走资本主义道路当权派的权夺过来？领导班子总要有改变，把走资本主义道路的当权派去掉，去劳动，去改造，新的权力机构不再劳动了，如果光这样，人的思想不就又变了。经常进行斗争无产阶级思想就占领了。如果不这样，思想又会生锈。这次文化大革命带来两个成果，思想革命，组织革命。一是夺了权，一是“三结合”的权力委员会来监督日常的政治生活。过去是人民代表大会，一年一次。都是些大原则，日常的事没人管。如何监督基本单位各级领导班子的政治思想和生产呢？苏联没有解决这个问题，近十年的经验中是搞监察委员。去几个监察委员到大庆去能解决吗？当然不行。只有本单位的群众实行由下而上的监督，现在是劳动人民一齐动员。

大庆代表：师大“井冈山”污蔑大庆道路。

总理：国家机密，外交东西，香港天天登，北京什么东西都贴出去，不要都信他，不然，觉都睡不着了。外国记者又以为我们出了什么问题了，实际上我们无产阶级司令部照常领导。我们三个相信。相信群众， 95% 以上的群众。地、富、反、坏、右只占 5% 还有改造好的。七亿人口， 5% ， 3500 万。我们动员 1200 万红卫兵来北京，地，富，反，坏，右能来北京吗？ 3500 万在欧洲那不得了，是个中等国家了。第二要相信解放军，那是毛主席缔造的，林彪指挥的××万，国防，支工，支农，军管，军训五项任务。当然我们不是说没有一个坏的。彭德怀，罗瑞卿就是坏的。第三，干部多数是可以信赖的。最后可以看出来。原来定二，三，四月，现在看来要推后到四，五月了。主席说今年三，四月看出个眉目来，明年三，四月看结果。那时可团结 95% 干部。先团结群众，再团结干部，到后期，不好的干部又是少数。街上出标语，这么写，那么写，有对，有不对，有半对半不对……日本记者从标语上统计，统计今天打倒这个，明天打倒那个。过几天又搞不清楚了。

外面大字报有真有假，有半真半假，有真多少……外国记者觉得也不那么灵了。所以要相信绝大多数干部。以上三个相信要归功于毛泽东思想，我们最高领袖毛主席思想是党 45 年历史经验，现在还在发展文化革命就是发展，应该充满信心，所以形势还是大好。几万万人，自上而下，什么错误都敢提出来，这是好的。

北京石油学院如果现在能提出改革意见方案一种、二种，我们可以考虑一下。

毛主席接见外国朋友时说，现在运动逐步走上革命的正轨了。那时上百万人来北京硬是不走，一夺权，把大家吸引走了。毛主席一抓就灵了。

大庆代表：建议把主席“五·七”指示写到《决定》中去。

总理：那个同学提得很好，把五月七日的最高指示加进去。劳动模范统统靠边站，过了点，要一分为二。我们的伟大领袖说：群众是真正的英雄。毛主席代表了群众的智慧。没有广大群众的斗争，毛泽东思想怎能有这样广泛深入的影响，主席说：刘少奇“论共产党员修养”是唯心的，脱离群众，没有前途的反毛泽东思想欺人之谈。哪有静的修养呢？有人把书烧了，也不必烧，留一两本批判，书里讲的是孔夫子、孟夫子，就是封建东西，没有毛泽东思想。我们没有做工作，没有批判，这是我们的错误。

（大庆代表谈到劳动力问题时）

总理：大庆的劳动力应从本身解决，家属准备春耕生产，听说还不错。你们有信心吗？（有：大庆代表齐声回答。）有红旗手，还有铁姑娘。……

现在有多少人？（××万了！）家属还有多少没有来？成年人的家属都来了吧？（答：还有一小部分没有来！）

此时有一小伙子说：我们的家属还没解决！

总理：小伙子的对象就在大庆找吧！晚婚嘛！

只要队伍（指“军管”）上去一抓就灵，铁路上事故多，出勤问题全线军管就解决了，抓起来还是灵的。还有什么要支援你们的，请秋里同志、国务院业务小组支持你们。

大庆油田还有什么问题？

大庆代表：向我们伟大领袖毛主席问好。我们有决心抓好革命，促生产。有几个问题：

（ 1 ） 对大庆展览的评价问题！

（ 2 ） 大庆展览办不办下去？

总理：把文化革命的成果加进去，那才是红彤彤的毛泽东思想的展览。薄一波这个人出尔反尔，你们要把薄一波的黑话揭出来，康世恩有没有顾虑？

康世恩：我接触不多，是工交政治部陶鲁笳搞的。

总理：有人说：薄一波是死老虎了，这话不通。反动路线就不要批判了吗？揭出东西还不多，就不批判了吗？两条路线的斗争一直要进行到共产主义。一国先进，首先进入共产主义，现在看来不可能。斯大林没有讲清楚，毛主席预见到了。革命要不断搞，一直搞到共产主义。

大庆代表：全国有 30 多个大庆展览馆的复制品，怎么办？

总理：噢！调查一下。（大庆展览职工问题怎么办？）我去，他们一定要向我诉苦了。

大庆代表：院校到大庆串连后泄密问题。与××省的关系问题。

总理：你看香港报纸，对领导人都在猜，看了你睡觉也不能睡了。

现在有××军管区。会战是好事嘛！把会战也否定了，集中兵力打歼灭战，这是主席思想嘛！

（谈到把森林给地方上时）

总理：林业不愿交，农垦也不愿交出，以后都要交给地方。

总理：非党员怎么能开除党员呢？这不合乎原则，一定要重新审查。还有把档案烧掉的。有个外国朋友给毛主席送来一张大字报主席很欣赏。打，砸，抢，抄。王进喜家也给抄了吧？（王进喜：给抄了。）劳动得来的嘛！还有几件外国人送的吧？有人写革命打，砸，抢，万岁！这是形“左”实右。外国朋友看了觉得不对，打砸抢是左倾幼稚病，××学院也有这种事，非党员把党员开除，把档案烧掉，这也是形“左”实右。××学院有个学生，我认识他。

（大庆××提出：劳动定额不够，怎么办？）

总理：劳动定额不够，你们生产班子去讨论吧！你们大庆比鞍钢节约大了，从这里看大庆不是一面红旗，我也不服。

（谈到院校串连时）

总理：军管会管起来，不叫他们来串连，叫他们搞整风。

原来我说春暖后可以批判×××。现在医院说他身体实在不行。最好你们先把材料整理来，然后看他能否作书面回答。否则把他搞去，一下子就完蛋了。

到暑假还有五个月，可以斗，批，改，文化部，教育部现在还没有抓起来。准备派个小组去。现在在抓卫生部。现在全国一盘棋，都是为人民服务。

石油部的问题今天不谈了，下次找你们吧！

总理：大庆公社在石油部闹革命起了积极作用，我是肯定的。

第一、……（石油部机关联合总部代表打断总理讲话，说：三月份以前，对大庆公社我们还是完全肯定的，但是……）

总理：好了！好了！我不愿意参加你们的争论！今天不争了。石油部问题下次开会再解决。你们大庆公社还要来人。

（总理起立，向到会同志招手告别）并说：我对大庆有阶级感情的。

（全场热烈鼓掌，祝我们伟大领袖──毛主席万寿无疆！万寿无疆！）

刊载于《中央首长讲话》（ 3 ），北京玻璃总厂红卫兵联络站编， 1967 年 4 月。


223) 周恩来接见卫生部领导和群众组织代表时的讲话

周恩来

1967.03.24

〖时间：晨。卫生部红色造反团、红旗战斗团、革联总部、东方红公社四个组织代表和部领导干部。参加接见的还有：李先念副总理、汪东兴同志。北京医院军事管制委员会主任、副主任等七位同志。〗

总理：孙正同志，你是哪里人？

孙正：山东。

总理：什么时候参军的，多大年岁了？

孙正： 1937 年参军的，今年 49 岁了。

总理： 49 岁，很年轻嘛！

总理：钱信忠同志，你是那里人？

钱信忠：江苏宝山。

总理：宝山是上海嘛！崔义田同志你是那里人？

崔义田：辽宁××县。

总理：米志学，哪里人？

米志学（红团代表）：山西河津。

总理：红团有多少人？

米志学：现在红团有 124 人。

总理：部里有多少人？

王树歧（红团代表）：拿工资的 398 人

总理：孙正同志，文教政治部有多少人？

孙正： 22 个，原来有 6 个，从工程兵调来 2 个，广州调来 14 个。

总理：喔！哪 14 位是你带来的？你兼主任，副主任是谁？

孙正：我是副主任，主任是雍文涛。

总理：这里的问题，原来没机会管，陆定一是一霸，陶铸来管我没过问过。今天算头一次过问一下。我想请先念同志管一管，那管就麻烦了。今天办个交待嘛，请他参加一次，以后不再给麻烦了。张孟旭同志是文办副主任？

孙正：是的，我也兼文办副主任。

总理：张孟旭不兼文教政治部的事？ 22 人连你（指孙）在内。

孙正：不连我在内。

总理：喔！ 22 个人有什么造反派没有？

孙正：有好几个战斗组。

总理： 22 个人还有几个战斗组，够分散的！

孙正：米志学，你是红团负责人？

米志学：是负责人之一。

总理：王树歧是哪个歧？是歧山的歧吗？

王树歧：是歧山的歧。

总理：卫生部部有多少个单位？

黄树刚：有 13 个司局。

总理：红旗战斗团杨咸艺，你们有多少人？

杨咸艺：（红旗代表）：有 18 人。

总理：你是负责人吗？

杨咸艺：是负责人之一。

总理：范爱芹（红旗代表）：湖北人。

总理：哪一年从哪里调来的。

范爱芹： 65 年从武汉卫生局调来的。

总理：革联总部有多少人？

潘学田（革联代表）：有 143 人。

总理：你是负责人？

潘学田：负责人之一。

总理：你过去和现在都是崔义田的秘书。

潘学田：我是 64 年毕业的，组织上分配我给崔义田当秘书，文化革命以后就没干什么了。

总理：造反了吗？

潘学田：我造反了。

米志学：没有造反，到现在还坐在一条板凳上。

总理：不能争嘛，要争我就不开了。给我这么多材料，我怎么看，说老实话，我可以不看。让我秘书看，我只有 5 个秘书。我的秘书也没有时间看，只能摘录些重点。

总理：科委是科学技术委员会吗？

刘维栋（革联代表）：是医学科学委员会。

总理：徐毅同志教育司的，东方红有多少人？

徐毅：有 63 人。

总理：郭仪同志是防疫司的，防脑炎的工作怎样？

郭仪（东方红代表）：现在脑炎流行……

总理：我知道，我问防疫情况怎样？

（脑炎情况略）

总理：你们哪两个单位成立革命委员会？红旗战斗团参加了吗？

杨咸艺：那时红旗战斗团还没有成立。

米志学：是红团和直属单位一共五千多人。

总理：部里有多少人，这个数字不相称嘛，不能算那些单位。

米志学：医大等几个学校，按中央指示已经撤出了。

总理：多少个单位一起夺权的？多少人？

米志学： 14 个单位的革命造反派。共 5500 人。

总理：本部一个单位， 13 个是外头的，那一天夺的。

米志学：一·一七。

总理：大致差不多。哪天成立革委会？

米志学： 2 月 28 日。

总理：夺权委员会多少人？部里是谁？

米志学： 14 个人部里是袁宗信工业卫生局的科员。

总理：你们那个夺权，部里只一人？

米志学：那时不明确要以部里为主，后来明确了，成立了革命委员会。革命委员会 21 人，部里 14 人。

总理：怎么三结合的？革命群众代表多少？

米志学：革命群众代表九个。

总理：都是红团 124 人中选的，占九个。

总理：领导干部几个？怎么分的？

米志学：领导干部 5 个，部一级的一个，司局级的 4 个。

郭仪：他们仅有一个司局长，已经退出来了。

总理：革命群众代表中有几个科处长？

米志学：两个处长、两个科长。

总理：部外的七个，是不是群众组织代表？

米志学：是革命造反派代表。

总理：你们这个三结合跟哪个领导商量过？

米志学：打了报告了。

总理：没批嘛，孙正同志，你报告了吗？

孙正：没有，那个时候不知道要报告。

总理：夺权问题我讲了好几次了。

孙正：我不大清楚。

总理：你可以打电话问一声嘛！就住在我的对面，问一下还不容易。这样的事我这个总理还不知道。

米志学：我们后来还打了报告。

总理：没批嘛，你们又没催。

孙正：打了报告没有批。

总理：事后报的吧！

米志学：事前报的。

总理：事前报的没有批嘛！夺权是夺一小撮走资本主义道路当权派的权，初期还提执行资产阶级反动路线顽固分子。那个时候我们是支持 ，并且指出是夺文化革命的领导权。

米志学：您在财贸口 2 月 17 日讲话后，我们就把业务权交回去了，印章也交回去了。

孙正：当时不应该先报告。

总理：孙正同志，不能这样讲，你是高级干部，先念同志也讲过，开始没有经验，各部都不明确。你是高级干部，军一级吧？（孙正：是，我是 47 军政委），你就因为跟陶铸一段，陶铸垮了以后，你来过一次要找我，我想开不得头。给中央提过几次，找不到人管。不能再管了，请先念同志抓，只能解决一件一件的事情。先念同志要管财贸口，抓不了那么多。卫生部门又是意识形态的，又是物质基础的。有一层建筑，有经济基础，很具体，想抓一个人管，不能成功。

首先，自我批评，陶铸垮了以后抓慢了一点，快三个月了，分出还未定，只好管起来。

革命委员会，三结合，本来得承认以后才算，你们没商量，各个准备搞，都要给中央报告。我们 29 个省、市、自治区，每个地方有要成立，筹备都要到中央谈谈。不止谈一次，没那个部不谈的。教育部、文化部这么乱，还打个电话来。

这是头一次见孙正，有人说我见过孙正，说了什么话，我大吃一惊。

不能怪你们，孙正同志有责任，你是做政治工作的，党委任你，你不向党汇报。要打个电话嘛，总可以找到一个人，还可以找伯达、富春同志嘛，副总理很多嘛！找秘书也行，还有个值班室。中央各部一个都没有搞“三结合”，这么大的事情，还应向主席报告。

你们犯一点错误是允许的。在毛泽东思想伟大红旗下，在党的领导下，在无产阶级专政下，在解放军的捍卫下，开展自下而上的夺权，是史无前例的，伟大的领袖下这么大的决心，最高领袖号召广大群众向走资本主义道路当权派夺权。三个月中犯点错误是免不了的。 29 个省市，我们打回去好几个嘛，你们这个结合条件不成熟，部内结合太少了，只 124 人在卫生部只占 1/4 多一点。即使你们是革命派，总还有组织可以联合“三结合”，首先一个条件革命派的大联合。当时不明确，内外单位没分清，但是也说过。如果使部内其他组织占劣势，必然带来不好后果。初期没有经验不责备。毛主席教导，犯错误是允许的。遇到新鲜事物，要敢于负责。第一次一个半月不到，第二次部内为主，有点变化。但是，“三结合”是临时权力机构，不是简单的，需要商量。对基本群众没经验，不能责怪。方向往“三结合”走，但这个事做得不够成熟。首先部本身的革命造反派不发生争论，四个革命派来讲有 3/4 的人，还有革命派吗？不能只此一家。大方向对，前提对就行了，观点总有不同。不同的观点初期是允许的即使将来团结在一起了，政治、组织还没占优势，允许合作。只要大方向一致，前提一致。大前提是高举毛泽东思想伟大红旗，按照毛主席的指示办事，热爱伟大领袖毛主席，走社会主义道路，把党的政策文件作为指导方针。领导、道路、方针要明确。四个组织，不是哪个反对哪个，只是哪个激进一点。东方红，你们反对吗？

徐毅：我们不反对！

总理：不能反对，这是大前提。

大方向，矛头指向一小撮走资本主义道路当权派和执行资产阶级反动路线的人，这个方向是不能违背的，群众斗群众方向就不对了。

卫生部是一小撮走资本主义道路当权派或是严重资产阶级反动路线，或者两个兼有，这个问题要你们群众自己回答，我们不能替五位部长下结论。孙正同志当党委书记，那天是陶铸提的，中央同意的。常委批的。卫生部的反动路线和走资本主义道路当权派，反正两个问题未弄清。从九月到现在，刘邓直接领导不过二个月，八月后，陶铸执行资产阶级反动路线，有些地方来得更厉害。八、九、十、十一、十二有五个月，时间更长，对文教口不能没有影响。七个月的反动路线，在三个月一下肃清，站起来亮相，我不敢下结论，要 90% 的群众回答。

徐毅：他们结合时，孙正同志未检查过，二月二十四日红团到处贴孙正同志是革命的领导干部的大标语，过了几天才贴一个大字报表态，只提到在某些方面执行了陶铸的资产阶级反动路线。

总理：我是一般地说。

更好的革命组织，大前提、大方向应该一致，求同存异，求大同，存小异，在毛泽东思想的原则下求同存异。哪个组织更合格一点，要在斗争中实践中考验，不能由我们恩赐，不能由你们自封，最后要群众批准才行。卫生部要这样走向革命派的大联合。两派有不同意见，要摆事实、讲道理，充分讨论，不要打、砸、抢，孙正同志有过吗？打的有没有？

孙正：双方都有过。

郭仪：有，他们夺权以后就打了我们几个人。

米志学：你们砸了我们两次，还把我绑到中央文革。

总理：黄树则一个最机密的笔记本子被抢走了。

米志学：哪个抢的？（问黄树则）

黄树则：医大红旗公社的，还有一个北京医院的引路，十七号夜十二点到我家里去了。

总理：“三结合”以后还搞这个，早就不准搞这个了。这个笔记本，就是把李先念同志讲话记上了，非要不可，把精神说一下就行了。顶多找黄树则问一问。不仅黄树则，还有孙正嘛，他不是同你们结合了吗，问问他就知道了嘛？何必抢他的啦！确实是医大抢的吗？

黄树则：六个人，二个医大的，带红胳膊箍的。本子没被抢走。

总理：他管保健的，有些东西不能看，他抱在怀里被抢走了。这个行为完全违反中央的决定，很多机密，这里不能宣布。还有国际的影响。

先念同志讲了，我们并不是说保健工作不能批评，保健制度是可以批评的，我们也批评过。也有很多改进，的确如此，主席两次批评。交给杨尚昆办的他不办， 64 年我直接找崔义田、黄树则才改革了。废除了很多，一致要求彻底改革，我们还会为老爷式的保健制度辩护？北京医院说我很少钱的药也自己付钱，不要宣传，我的工资比人高，可以付款，我不许宣布，那种提法并不好，应该享受的还是应该享受。那样的东西抢走了。中央批评了很多打、砸、抢，这个事我知道，黄树则报告了。这是不允许的。当然医大是青年人，已经退出了，是吗？你们一道战斗的（指红团），去告诉他们，这是不对的，有错误。

革命组织一定要互相考察，首先我劝你们开门整风，四个革命组织加在一起 300 多人（崔、黄：将近 400 人）（徐毅：没有， 360 ）四分之三超过了， 80% 了。我不能说那个组织没有保守分子。不合成员条件的怎么办？我积极建议开门整风，不管大的小的十几人都可以整风。把中央发的军事训练的通知特别是政治训练部分好好学习。学习毛主席著作。机关基本群众，年轻的党龄不长的或没加入的要很好学习“农村调查”这个基本功。还有“社会各阶级的分析”古田会议的决议、反对自由主义等哲学著作和“老三篇”，“正确处理人民内部矛盾和文化大革命的文件”，林总的报告，伯达同志的一个报告，今年的指示文件更多，接近 30 个，红旗十三、十四、十五和今年的三、四、五期（李先念副总理说，还有鲁迅兵团向何处去），这是造反派小将们写的文章，破私立公，夺私字的权。整风，首先自我批评，然后影响别人，把别人长处拿过来。那个组织整风好，就走向好的方面，否则组织会起变化的。我这段话同样适用于北京医院。北京医院是一个大的，几个小的，大的照顾小的。首先开门整风，按照无产阶级文化大革命的精神办事。精神可以转化为物质力量。卫生部是又精神，又物质，不象文化教育部可以停，卫生部不行。两个多月没管，就有人写信说，你就是不管卫生部。提得好。今天准备不讲的，后来还是讲。

北京医院军管的事，推迟了三天。

革命组织的联合，先做思想工作，组织工作。按行政单位划分战斗组织。红团是否按行政编的。

米志学：基本上是按司局，人太少的合起来。

徐毅：红团业务人员少。

米志学：我们的工人多，有 40 多个工人。

总理：这样好办事，可以抓革命、促生产，革命、生产结合。联合有两种形式，可以司局联合编战斗组，也可以内部联合，逐步走向大联合。

整风以后，会有保守一点的，怎么办，取决于群众。

革命委员会存在，不要忙于解散。不能拿多数压少数，不能要人家解散。发扬民主，摆事实、讲道理，以理服人。即使是反动的如联动、“西纠”只是解散组织，人不都逮捕。红旗军、战略军，头头是反动的，基层组织分化，割断关系。负责联系的人加以拘留教育。不能自己为多数，少数就取消，不然，今天你掌权，反过来他又掌权，不是大联合，达不到 95% 以上，有的组织一个一个的瓦解，这是小团体主义。思想动态经常有左中右。革命组织是先进的，要拿思想团结人，不是组织吞掉。这样才能保持革命思想先进地位，使你更先进，不然就停止了，停止了就后退了，开门整风，达到组织上的联合，要做很多工作。

二、正确对待各级领导干部。四期社论提出，用毛泽东思想一分为二，进行调查研究，阶级分析，光轰不能解决问题，轰只能造声势，走资本主义道路当权派的问题，资产阶级反动路线问题，没有改的可以轰一下，其它的不主张，戴高帽子，弯腰都否定了，你们大概也不搞了，军委八条下来了，二月二十一日中央转发了五条，要用说理批判斗争。

对干部要排队，排队要一分为二，不能所有的干部都说成是犯了严重的资产阶级反动路线的错误，打倒一切，怀疑一切，这是刘邓陶的资产阶级反动路线，如派工作组，学校把政治辅导员都靠边站，打成黑帮。八届十一中全会后，各口还没有肃清，陶铸到处吹嘘怀疑一切，在中央常委他都说过，除了毛主席和林彪副主席不能怀疑，其它都可以怀疑。这不是把毛主席和林彪同志孤立起来了吗？孙正同志，你听到过吗？（孙：听到过），你反驳过吗？（孙：没表过态），这样很多干部都怀疑连解放军都怀疑，这是不科学的，违反毛泽东思想的，不是一分为二的，你们（指派到北京医学院军管的解放军同志）三位都被怀疑这怎么行，你们是军委派来的，应该信任，这是前提。这个影响在文教部门肃清了没有？（东方红代表：没有，孙正是保陶的）应该很好批判。四期社论有了，这是对广大群众说的。另方面又不能肯定一切，总会有一小撮走资本主义道路当权派执行资产阶级反动路线的人，对领导干部要很好地排一排。

一、有没有走资本主义道路的当权派，有的部就是没有，如果有要集中目标批判。

二、没有走资本主义道路当权派，也有执行资产阶级反动路线的全国没有一个单位没有执行资产阶级反动路线的。

三、执行资产阶级反动路线，有重、有轻、有多、有少、有没有。不是所有各级干部都有，有的人他没沾边如管业务去了，生病了未参加运动，就可不负这个责任，应该有个区别。

四、执行了资产阶级反动路线，应该上重下轻，层层减轻，不应该层层加重，中央领导人要重，当然各部也有重的，各省的还有比六、七月还凶的，（东方红代表：卫生部也是这个情况）各部门也有，陶铸管了五个月，可能加深，但仅限在这个范围内，不能层层加重，下面群众对直接领导反得厉害，应该看到是谁提出的，谁制造的，有的是上面让他做的。

五、以现阶段为主，去年五月十六号以后，历史问题不搞人人过关，不全面审干，卫生部科处都算上有多少人（红团代表：一百三十七人）占 30% ，这个数目太大了，如果仅执行资产阶级反动路线容易排，走资本主义道路当权派要追查历史，这是少数，还有涉及专案的如叛徒，这次文化大革命收获很大，查出了一些叛徒，这是小将的功劳。

既不一概排斥，打倒，也不能不分青红皂白，连停职反省的都复职，一律复职，要一分为二，革命群众不要否定一切，对领导来说不能一概否定，一律结合，这样就变成了资本主义复辟。

什么是自上而下的资本主义复辟呢？我的理解是：

1 ．夺权了，三结合了，把犯严重错误的，甚至走资本主义道路当权派都结合。

2 ．革命的三结合变成了三凑合或原来的旧秩序，这样不等于运动半途而废了吗？

两条路线斗争的时候，要防止和打击资产阶级反动路线新反扑。现在夺权斗争必须警惕资本主义复辟。这只是一小股主流还是长江巨浪一泻千里，万马奔腾，不要到处找。目前主要是反资本主义复辟逆流，否定一定的问题要说服群众，群众是容易说服的，领导干部稍有私心杂念就容易助长复辟。

四个组织要好好排个队，排队的名单经过孙正同志交国务院。同时党委自己也排排队，如果人少了不好排，还有司局长科处长嘛！

领导干部自我批评亮相，群众同意以后才能结合。部一级的还要抓业务，部内的检讨大会，一个月可以搞几次，看是否可以检讨亮相过关。大家联合起来贴大字报亮相，如果错误少的可以，譬如山东省是这样搞的， 200 多厅局级干部登报亮相支持造反派，声势大，但是，每个人具体情况不同，一个一个的排，好一点，一个派搞，容易引起打击面过大，总理接着说：卫生部搞了三结合。

东方红代表：是假三结合，只有一个司局长，其他都是孙正带来的。

红团代表：司局长出来亮相都亮到他们那边去了，有 90% 司局长参加战斗组，矛头一直指向我们，请示总理，这样做对不对？

总理：矛头指向群众不对。

革联代表刘维栋：现在有人贴大标语说李先念 3 月 10 日讲话是资本主义复辟的动员令。

红旗，红团代表：没有这事。

总理：一、你们应该开门整风；二、干部排队，把排队的单子交来看看，能不能出来亮相，看你们的思想动态怎么样？这个我们不能多等，只能等到三十一号，这个事卫生部搞，不能动员外面几千人，要以部内为主；三、革委会怎么办？部外的七个人回去整风。北京医院上次讲话传达以后，多少学校去大嗽叭广播。医大也好，北医也好，中医学院，中医研究院、医学科学院，你们有多少个学校（钱答：三个）学院的还是劝他们回去搞斗批改，搞大喇叭不好。北京医学院只好停止串连，实行军管，宣布北京医院军事接管，订了个十四条，是中央军委通过的，今天，找卫生部来不能只找部党委，部党委不完全掌权。可以让大家都来。

郭仪：卫生部有这样两个组织，我们还有一个革命造反委员会筹委会。

总理：喔，还有个筹委会！筹委会有多少人了？

郭仪：司局级五个，科处级五个，一般群众六个，一共十六个。

总理：两边情况差不多，两个都未承认，批准要由中央讨论，现在两个都不承认，四个组织按我说的要整风，干部首先要亮相。三结合是否干部这么多，不一定，两个比重都大了一点，以后再说，主要是监督业务。

对那些干部的处理，各级领导干部总要留一批，留多一点，撤一批，有的监督留用考验，有的停职留用，光停职反省不做事不好。一边停止业务，一边还要做工作，撤职也可以有留用的，如吕正操，看他们有没有改正错误的诚心，还可以降级留用，换一批完全撤职的调出去，再从外地调一批来，是少数。提一批，但要摆在运动后期。现在各革命造反派组织还不统一，等三结合后，由革命委员会审定。

现在你们怎么办？文革大权两方对峙，自己管自己，中间的怎么办？

众：中间的很少。

总理：有一条，双方开门整风，不许打架，如果有打、砸、抢、抄、揪、抓，部党委有责任撤出。当然，发现了首先要劝告，这是不允许的。

开门整风至少两周，搞长了不行，停止谩骂，互骂也不好，“砸烂狗头”没意思，人头嘛，什么狗头，也砸不烂，现在这样的情况，一说反对就打倒，一说好就保。有这样的标语，谁反对周某某，就打倒谁，这样提不好，反对嘛有两种，善意的要接受，恶意的置之不理。那样太简单，太绝对化。无产阶级司令部的人哪有没有错误的，有错误就可以批评，不能有批必倒，有保就不批，譬如外边省委有个有病来北京休养的保了一下就不批了，并不是保他，就不让批，不能思想绝对化。先念同志传达的时候，四个造反派都在，这个讲话没什么，稿子我看了是对的嘛，不能说是大毒草。如矛头不对头，那个会就是有点不对头嘛！

米志学：召开揭发保健工作的问题是因为主席批评过北京医院，我们当时开会的目的主要是想揭开保健工作中修正主义的盖子，可是先念总理在 3 月 10 日讲话中说这是借揭保健工作之名，来丑化我们党，这样就给我们造反派带来了很大的压力，运动出现了新的反复，有的造反派组织几乎垮了。

总理：就是说的丑化党，你们说先念同志批评错了，我看批评得不够，那个百丑图有坏人有好人，这么做，对党不利，生活问题说得还有完？孙正同志参加了吗？我们了解了一下，你们是知道的。

总理办公室同志说：九号上午北京医院讲了以后，给文教政治部打的电话，乔××说知道这个会有发言稿，不涉及保健工作问题。

孙正：我没看过稿子。

总理：你们政治部看过，谁说你看过？

孙正：先念同志说我看过。

李先念副总理：我个别同他讲的。

总理：你是政治部的，要负责，还有到医院去广播的。

米志学：那次广播有三个内容，一个是给卫生系统革命造反派一封公开信；二、揭发反革命分子严慰冰；三、揭发刘邓修正主义的东西。

总理：这就不好嘛！你们始终没有懂得这一点，不是对这些人，不是丑化了他们是丑化了党，这是低级的方式嘛，封建社会的嘛！联动是反动的，在哈尔滨有两个人把一个女同志按在地下揪着头发照了一张相，江青同志看了以后，气极了，用这些方式不对头嘛！把青年引到那个方向去了，青年就喜欢听这些。毛主席说既是革命的动力，又是革命的对象，要夺私字的权，要有无产阶级的气魄。（米志学：我们已经理解总理的意思，接受总理的批评。）这样不行，不然我就不管了，现在香港，头条消息，日本头条消息。从政治上批判。这样会把青年引到邪路上去。

刘维栋：我们送来了一个稿子，这个里面更恶毒，把中央首长称为党政军的首脑某某夫人。

徐毅：昨天青岛送来了“送瘟神”，上面有这里揭的这些问题。

刘维栋：借揭保健之名，丑化党。

王树歧：这样提不对，从大家的主导思想来说，还是批判崔义田、黄树则的错误，十四个造反派绝不是有意丑化党。

总理：不能说先念讲的是大毒草，我看了很难过！这样说我也有责任嘛！好汉做事好汉当。孙正同志，先念同志传达过了，你这个做政治工作的要教育十四个单位，你看今天还是这个情绪（孙正：开这个会，我是知道的，但没看稿子）。

总理：不愿看反面意见就不好，不能说你结合的组织，就是革命的，反对你的组织，就是不革命的，你对我的想法，不知怎么想的，我不做结论，李副总理的那个讲话，我读了好几遍。刚才还看了一下，说得很有条理嘛！只是多了一点。

孙正：我已经在几千人的会上三次表示过总理的批评很对，愿意接受总理的批评，深刻检查。

徐毅：孙正在北京医院的大会上去辟谣。

总理：是不是为见到我的那个事。

黄树则：那次把传达的会议，变成了澄清事实的会。

总理：今天只讲几点要求，先念同志传达的，是我的意见，中央也知道。

崔义田：我们党委怎么开会。

总理：党委解散了吗？

孙正：是元旦陶铸宣布的。

崔义田：陶铸四号揪出来的，孙正一月十一号在几百人的会议上讲的。

黄树则：十一号中华医学会的大会上讲说临时党委只有接受批判的义务，没有行使职权的权力，我和崔义田还提出过，党委应该开会行使义务。

孙正：陶铸宣布的，临时党委靠边站。

崔义田：十五号你怎么讲的。

总理：你（指孙正）是二十三号写的信，二十三号以前，你还承认陶铸说的是对的啰！开会也不好，不开也不好。

孙正：我写了报告，我有这么个困难。

总理：你们现在三结合没有报告，临时党委撤销这还是陶铸的一个新材料，我们不知道。你看现在这个党委怎么办？没有党委，你这个书记就不存在了！从四号到二十三号差不多二十天了，你怎么办的？

孙正：他们夺了我的权。

总理：夺权也没向中央报告。

刘维栋：是签字交权。

总理：你们对这个不郑重，青年嘛，没经验，做领导工作的应该负责任。（潘学田送一张纸条给总理）

总理：这倒象是陶铸的思想，广东省委赵紫阳就是让权的嘛。

米志学：印是我们抢的，要他签字就是要他投降。

总理：我们讲了夺权只夺文化革命的权，业务监督要求四号请示了主席，中央各部只能监督业务。我向外事口建议过，财贸口也讲过一次，监督业务。听说姚依林的党委是自己解散的，这是严重的错误，你们两人签字，你们两人要负政治责任，与广东省委一样了，卫生部一个部长，一个党委书记，两个人就送印了。

米志学：是我们抢的。

总理：你们抢可以，他们交就不行。中央各部的权是中央的，把党委党组的权让出去，这就不对。你这个思想就是一月一号的思想，党要靠边站，我们就没听到说过。

钱信忠：一月一号陶铸宣布的，党委名存实亡靠边站，成立一个生产班子。

总理：那时还没提倡夺权，陶铸他从怀疑一切走向否定一切。赵紫阳有这个思想，孙正就相信陶铸的那个指示。

孙正：陶铸讲话口口声声是中央决定的。

郭仪：孙正口口声声是陶铸指示的，孙正还拉贺彪去开他们那个夺权庆祝会。

王树歧：那不能说是孙正拉他去，是我揪他去的。

总理：北京医院的事不能继续下去，现在不能解决那个业务问题，业务负担很重，还有国际义务，北京医院实行军管，军委讨论订了一个十四条。下面介绍这几位同志去（姓名从略）。军管是积极的方针，三结合、大联合，正确对待干部，一分为二，建立一个革命的有代表性的无产阶级权力机构，你们的革命委员会不取消，北京医院的军管会，中央委托王××同志负责联系。

潘学田：我们革联，东方红请求，孙正犯了严重错误，煽动群众攻击周总理，我们给他写了很多大字报，文教政治部送不进去。

总理：你们喊口号，不让他去嘛！

潘学田：不是那么回事，那是不让他到脑炎办公室去，他要别人给他汇报脑炎的情况，我们革命群众就不给他汇报。

总理：以后不要用这种办法，要文斗不要武斗。

潘学田：文教政治部不让进。

孙正：那是保卫科规定的，不管那派都不让进去。

徐毅：医大红旗、红团的就可以进去。

范爱芹：（红旗战斗团）谁说能进去，我们今天来就不让进去。

总理：大字报用送的办法解决。

王树歧：向总理汇报两个问题。首先，总理的批评和指示，是对我们造反派的关怀，对我们教育是很大的，例如，对于揭开保健工作会议，我们虽然已经作了检查，但对总理的指示精神领会是不深刻的，我们愿意再进一步检查。但是，我们愿意提出：李先念副总理 3 月 10 日的讲话，基本上是好的，因为有些有出入，医大红旗同学贴大标语要求和李先念副总理辩论，例如，说以借揭发保健工作为名丑化党，从我们主观上从未这样想，另外，象李宜谋和孙正同志谈话，攻击林彪同志等问题，经调查并没有这些事。

总理：林彪同志那个问题，不是你们这一派揭的，是另一派揭的。

王树歧：但这个问题提出以后，对参加会的十四个造反派确实压力很大，有些组织有了分化，据说：阜外医院“红旗”退出了 100 多人，有的单位核心只剩下几个人，内部出现恐怖气氛：处长、副司长还要保护现场，说医大贴的标语是反动标语，并打电话给公安部要抓人，北医八·一八某些人说，北医长征是一股反革命逆流，原办公厅主任，中央监委驻部监察组成员谭治二十一日下午说：什么他妈的造反派，我看都是反革命派。有些组织一夜在大街上贴 700 多条标语说我们攻击周总理。贺彪同志爱人竞说：“现在不是一小撮，而是一大撮了”“末日到了”，崔义田同志爱人过去一张大字报不写，现在也要杀个回马枪，矛头指向群众。崔义田是一个高级干部，竟说出我恨红团每一个人。

崔义田：我没说过。

米志学：你说了，有记录可查，我们让你检查，你拒绝检查，而且签了字。

总理：钱信忠在 11 日发表了“郑重声明”，公开攻击我们夺权前后矛头指向党中央，指向群众，这是严重的政治错误。

总理：其次，想说一下，卫生部的当前主要斗争。我们认为，当前出现一种奇怪现象，对打倒孙正很努力，但十七年来卫生部推行的修正主义路线批得不狠。孙正同志来部，到陶铸垮台共四个月，为什么把他重点突出呢？这是个政治阴谋，这种作法也是不公平的。我们认为，孙正同志就是领导干部，他特别在中央工作会议后，支持造反派大方向是正确的。卫生部的运动比其他单位要迟，因为派出的工作组九月份才陆续回来，我们这里出现的情况甚至是其他单位 7-8 月的情况，卫生部竟有这样的怪事，司局级干部成立战斗组，把矛头指向群众，这是不允许的。

米志学：这些部长们他们运动以来一直就把矛头往上引，往外引，往下引，过去是指向文办和革命造反派……就是不把火往自己身上引，他们对新来的几个解放军转业干部恨的要死，恨不得把他们打成三反分子，人民勤务员等司局长、处长组成的战斗组就是干这个事，他们这些阴谋，我们早就揭穿了。

总理：有些人不是十七年都在，主席指的那些事，是老爷卫生部，还有别的事，应该引起我们的愤慨。

米志学：从运动开始，这些部长就耍阴谋，把矛头向外引，向下引，现在又把矛头向文教政治部引，向革命组织上引。孙正同志在中央工作会议以后，是支持造反派的。

徐毅：开门整风，明天搞，以孙正为首的革命委员会，孙正还没有很好检查，就和他结合了，红团十六号满街贴标语，说李先念副总理三月十日讲话是资本主义复辟的总纲领。

红旗红团：我们没有写过这样的标语。

徐毅：你们弄得满城风雨，满街都是，我们为了捍卫党中央，捍卫毛主席我们才贴了。否定李副总理的讲话就是把矛头指向周总理，刘、邓、陶、孙、钱是一条资产阶级反动路线，孙正的资产阶级反动路线不彻底批判，城市老爷部就不可能砸垮，根据最近指示精神，应该集中批判孙正的资产阶级反动路线，红团他们不批判孙正，反而在二十四日贴出孙正是革命的领导干部的大标语，我们与红团的关系，通过开门整风进行辩论。

米志学：我们已经批孙正批两个月了。

杨咸艺：向总理汇报一个问题，毛主席多次批评城市老爷卫生部，不为工农兵服务，批评以后，并没有多大变化，对于造成城市老爷部推行陆定一修正主义路线主要负责任的是谁？难道是刚从部队调来的孙正同志和几个解放军吗？不是，对城市老爷部要负责任的是钱信忠、崔义田、黄树则他们。

卫生部的运动一直是很不正常的，斗争一直是尖锐复杂的，过去这些部长们和司局长同机关红卫兵坐在一条板凳上，一致对外，对上、对下，就是不搞自己，钱信忠于 8 月 26 日带领 300 多人去西苑医院镇压那里的文化大革命，就是一个典型例子，总理可能已经看到报告。现在他们同一些司局长们仍然没有改变，还是坐在一条板凳上对上、对下、对群众、对造反派，千方百计保自己，千方百计要赶走孙正同志和解放军来的几个同志，公开喊打倒！要他们滚蛋！什么三反分子、反革命修正主义分子，什么帽子都戴了。这是为什么？孙正同志固然有错误，执行了陶铸的资产阶级反动路线，但同钱信忠前一阶段执行资产阶级反动路线比起来，钱信忠严重得多，有人为什么不揭发、不批判呢？老抓住孙正同志呢？

总理：我看你们不是开门整风。只揭孙正的问题别的不揭是不应该的。十七年不是都是问题，城市老爷卫生部问题主要是指不面向农村，这个问题以前也解决了一些。只是这次是最彻底的，以前不是不革命的，不如这一次强，比较说的。要求你们不要争，不要继续吵下去。

杨咸艺：我们保证，回去按总理指示办事。

刘维栋：向总理汇报一下卫生部两条路线斗争的情况。陶铸到了中央以后，在卫生部保钱，钱信忠急急忙忙转移斗争的矛头，通过邓小平的爱人，要求邓小平保他，邓小平指示陶铸作了臭名远扬的六·二五保钱报告，定出了什么是左派，假左派真右派的调子，制造了“六·二八”、“八·二六”等事件，孙正来卫生部以后，在八·二六调查问题上保了钱信忠，在调查报告上写钱信忠不是有计划地去镇压西苑文化大革命运动，只是起了挑动群众斗群众的作用。九月底孙正又召开百人座谈会既保陶、又保钱。

总理：我点钱、崔抓流脑办公室，业务要抓，不妨碍批判。流脑办公室成立以后，四个组织都支持抓防疫，这个工作一天都不能迟缓。

刘维栋： 11.3 事件发生了两派思想，一种认为孙正要负主要责任。一种钱信忠要负主要责任。红团与革团的分歧是一个反孙，一个不反孙。革团怎么成立的？王忠信他代表孙正作了一个“训政”式的讲话，革团对这个讲话进行了批判，革团在声明上有一条造一切违反毛泽东思想的反，就激怒了孙正，孙正就把原 23 人的造反团被迫减少到几个人，一个同志被查了祖宗三代，这个同志都安排好了准备坐牢（红旗：没有这回事），革联一成立就抓了批判资产阶级反动路线。孙正策划了 1 月 17 日假夺权，就展开了夺权与反夺权的斗争。夺权以后，对我们进行打、砸、抢种种迫害，我们和红团的分歧，孙正的反动路线应不应该批，我们认为批了孙正的反动路线以后，才能实现斗批改，孙正又保钱信忠，又镇压革命群众。

总理：你们为什么要分这么清？为什么不同时批？

刘维栋：戳穿一个阴谋， 3 月 7 日总理批的三个革命造反组织一谈， 8 日因故改期到 9 日，孙正为了争取这个席位，在一个中午就炮制出一个组织，就是这个红旗战斗团，晚上孙正就欺骗总理多了两个人参加接见。

杨咸艺 范爱芹：你这是造谣，当面欺骗总理，侮辱革命群众组织。

总理：就是刚成立的也可以参加嘛！

孙正：我向总理汇报一下，我是去年 8 月调来的， 9 月参与卫生部文化革命运动，在文教口的几个月中，犯了很多错误，执行了陶铸的资产阶级反动路线，感到很惭愧，向党中央、毛主席和总理请罪。在短短的几个月中，受到了深刻的教育，我这个军级干部没有学好毛主席著作，没有识别出陶铸，执行了陶铸的黑指示。对党的事情带来了损失，是很痛心的。我的处境很困难，我并不是向总理诉苦，陶铸让我兼卫生部党委书记，是 9 月 27 日，他说是中央决定的。

总理：是他提的，中央同意的。

孙正： 11 月 29 日中央办公厅批文改组部党委（汪东兴同志：有这个文件）。长时间来，党委要活动，造反派不同意，说是陶铸为了保钱，不活动，又是失职， 1 月 17 日是交权我接受，但 1 月 11 日夺权决不是我策划的，有人造谣说我和钱信忠预谋交权，决无此事，如有我愿接受任何处分。十四个组织我是支持的，我认为这十四个造反派大方向正确的，直到今天我还是这样认为，但不意味着别的组织都不对，二月十七日总理讲话各部要恢复党委的活动，我 2 月 23 日给总理写了报告，还催问过，请示总理，临时党委怎么办？

总理：临时党委就这么几个人？

孙正：有钱信忠、崔义田、贺彪、黄树则、王忠信，还有张智、秦燃、于汇川，这三个是文教政治部调去的。

总理：这三个都在卫生部？

孙正：任命了，陶铸问题出来后，不敢公布。

总理：一月三日就宣布了党委靠边站，我们不知道。

孙正：请总理决定，恢复不恢复。

总理：十一月的通知没取消嘛！

孙正：另一点，我是文教政治部副主任，兼卫生部党委书记。

总理：教育部找不找你们。

孙正：不找，找文办。文化部找我，昨天康生同志批来要我们审查出国人员。我有错误，欢迎造反派批判我，打不打倒，我不管，该打倒的就打倒。今天有个误会，革联、东方红昨天要开会批判我，我十二点给他们打电话说康生同志交给我一个任务，下午开会请假，下午二点，晚上六点他们到我家去揪我。

总理：我们不是说不要揪嘛！

潘学田：我们不是揪他，下午开会群众都集合好了，我打电话他不接，我才去找他。

孙正：下午六点还去揪我，我参加他们的会不少，他们在少数人会上还体罚过我，现在这条胳膊还痛。张智、秦燃同志都挨过压。

总理：打人就不好嘛！体罚是禁止的，如在三月份还这样，就得采取另外措施了。

钱信忠：你参加几次批陶会？我每次都参加了。

孙正：大小会参加不少，我在职责上明确了就好办，我去一次流脑办公室，革联、东方红骂了我半小时，还有崔义田也说，我没有请示总理以前，没有必要向你汇报，找他要材料，他给了一个普通的流脑小册子，不给我谈具体情况，我是个党委书记，去过问，赶我走 ，不去问一下，将来又会追问你。

总理：脑膜炎的事不追你，当时考虑你还有别的工作，抓文化革命，还有文教政治部。刚到卫生部不久，所以就指定钱、崔抓这个办公室。革命委员会是怎样监督业务的。

米志学：我们没法监督，那些司局长都站在他们那一边，把矛头指向我们，阻力很大，无法实行监督。

孙正：部长们研究二次三线工作，钱信忠不通知我，我不管，以后追究责任，管又管不上，不告诉我。

总理：没停止活动以前，党委会在那里开。

孙正：到处打游击，那时部里来访人员很多，部里没有办公室。在文教政治部，京西宾馆开了几次。总理讲话十分重要，我要好好领会贯彻，上次回去传达，两方面各取所需，震动很大，建议搞个文字精神，有个根据。

总理：我讲了这么多话，哪能都搞成文字材料。

黄树则：我上次是如实传达的。孙正同志也讲我传达的基本精神是符合的。

孙正：我不是说黄树则，而是各派各取所需，大家注意一下，不要歪曲。

总理：不如实传达，还称什么造反派！

孙正：我个人的问题要向革命造反派检查，总理的批评很多问题我都接受，有的不是有意的。夺权在一月风暴下认为是大势所趋。

总理：事实的时间长一些就会弄清。赵紫阳说他是假夺权，这个事慢慢的可以弄清楚。

钱信忠：开两次会的问题，一个工人非要造我们的反，我们几个商量成立一个班子，不是开会，以后最好你到卫生部上班，找你不好找，我们有些事处理不了。

总理：你们俩人签字，是因为陶铸宣布靠边站了，自己有点脱掉责任，是吗？

钱信忠：抓业务的问题，脑炎没问题了。其它问题商量有困难，当务之急是明确生产班子。

总理：北医八·一八是不是你们一边的，是不是造反派？

米志学：北医八·一八是造反派，大方向是正确的，在夺权问题上他们搞风头主义，小集团主义，分裂主义。

总理：你不要一开口就说别人。这个主义，那个主义，这样不好，这是宗派情绪。他们是几司的？（米答：是一司的）他们是红代会的吧？（米：是）

总理：是嘛！红代会就是造反派，不管那一派都要自我批评，不这样就要走弯路。回去好好想一想，你们只传达自己的，不要广泛传达。你们能保证吗？（齐答：保证）好好学习，谈谈，讨论，把卫生部夺权搞好，你们要批判资产阶级反动路线，批判老爷卫生部，要把子弹准备多一点，当然要只争朝夕。

钱信忠：业务班子的问题。

总理：脑炎办公室包括各种防疫，脑炎最紧急的。

钱信忠：现在准备派两个医疗队下去，有北京医院的。

总理：第一步要搞整风，抓革命促业务，然后抽人出去，内部问题不搞好，派下去在外边还会吵架。

钱信忠：还有别的任务，很重，没有一个生产班子，陶铸要我们四个人抓业务，孙正管运动。实际上这一段我们也没抓好。先念同志传达后才抓好了，生产班子要明确，我们一方面检查错误，一方面与群众在一块把卫生部的业务抓起来，这个问题没解决。

总理：临时党委十一月文件下去了，没取消嘛！无所谓恢复，陶铸的我们不知道，从党中央立场看，我们没把你取消，临时党委要开会，抓革命促业务。他们同意不同意，同他们商量（指革命组织）。（对群众讲）人家去不要喊什么混蛋，要嚷在批判会上嚷，这也是一种低级的，没什么意思，卫生部嘴上不卫生。中央有通知不许骂混蛋之类的。骂一顿精神不卫生，红卫兵初期是允许的，不教育就走向邪路上去，违法乱纪，甚至走上反动道路上去。卫生部精神上要卫生一点嘛！文明一点嘛。资产阶级讲文明是假文明，我们是真的文明。林彪同志讲打骂只能触及皮肉，不能触及灵魂。

他们开会你们不要揪，你们开会要有准备，业余时间开。内部开。不要一下子就十四个单位开，初期造声势可以，现在到了深入的阶段。希望卫生部的几个革命派学习整风。

临时党委维持原来的，抓革命促业务，你们分工，你们互相对立厉害，靠自己解决，这对你们也是个考验。

张凯，不参加党委你分工管什么？

张凯：管干部工作，管医疗器械局，健康报。

总理：健康报不用管了，光闹革命，现在不出报了。

张凯：现在出了个全无敌报。

总理：健康报有多少人？

张凯：有 110 人。

总理：这么多人！是不是自己印东西？

张凯：可以排字。

总理：你们大字报彼此乱贴，据健康报造反总部说东方红，革联脑膜炎问题也用大字报公布。请示中央办公厅不让贴还不撕掉。

刘维栋：医学科学院把一个中央文件在大会上念泄露了脑炎数字很多机密。

总理：东方红，革联公布了吗？

米志学：公布了，我们要撕下来，他们不让撕。

徐毅：我们没有公布，没有泄露秘密，脑膜炎办公室不算秘密。

总理：有底稿吗？

徐毅：有，我们可以送给总理审查。

张凯：中医学徒的问题，写了个报告，不知总理看了没有？请示一下总理。

总理：这样的具体问题，我这里哪能解决。健康报提出革联，东方红贴出去了，有原文吗？

米志学：郭仪你送给总理。（郭仪将材料送上）

李先念：没有几个字。

总理：哪没有几个字，不少吗！本来李先念同志的讲话，准备批下去，林总那一段不要。孙正同志那一段也不要，省得抓这个说孙正怎样，怎样。又说孙正看见过李宜谋，这个事交解放军同志调查一下。本来想少管一个部，少麻烦些，不管不行，为了党的事业，不能怕麻烦。先念同志这个事情有什么争辩的？你们还争辩不争辩？（米：不争辩了）。对我就支持，对先念同志说他歪曲，你们怎么知道，又没看到。林总那个问题弄清了，不是你们造反团。我没有见过孙正，他证明了，我没说过那句话，孙正也没见过李宜谋。（此时革联代表送上一份材料）总理看了后说：我对这类事不感兴趣。标语盖上了，（可能指红四野盖上东方红的标语）没有什么。

（总理看李先念 3 月 10 日讲话）这两段勾掉了，重印，只限到会的人不能拿到街上写大字报。

我替他负责，这是我委托他办。十三个组织，你们（指红团）告诉他们，北医八·一八，东方红，革联告诉他们，要求见的问题，有功夫见。现在没功夫。

（散会时）

钱信忠：脑炎办公室隔天一个简报。

孙正：党委怎么办？

总理：每个星期写个报告。我派一个联络员同党委联络。

刊载于《中央首长讲话》（ 3 ），北京玻璃总厂红卫兵联络站编， 1967 年 4 月。


224) 江青周恩来在首都中学红卫兵代表大会上的讲话

江青 周恩来

1967.03.25

江青的讲话

同学们，红卫兵战友们：

你们好！我代表中央文化革命小组，热烈祝贺你们的代表大会！向你们致以无产阶级文化大革命的战斗敬礼！

这次中等学校红卫兵代表大会，是中学无产阶级革命派大联合、大团结的大会，是总结经验，肯定成绩，提出新的战斗任务的大会。

北京的中学是红卫兵运动的发源地。当红卫兵一开始出现的时候，我们伟大的领袖毛主席就以最大的革命热情支持了这一新生事物。这是毛主席对革命小将们的最大关怀，也是革命小将们的最大光荣。要珍惜这个光荣，要爱护这个光荣。

革命的红卫兵战士是无产阶级文化大革命的闯将。你们发扬敢想、敢说、敢闯、敢革命的精神，冲破资产阶级反动路线的阻力，大造党内一小撮走资本主义道路当权派的反，大破剥削阶级的四旧，大立无产阶级的四新。你们运用毛主席的阶级分析观点，批判了剥削阶级的反动的血统论，对反动组织“联动”进行了坚决的斗争。你们坚决地抵制和批判了资产阶级反动路线，积极地执行和宣传了以毛主席为首的党中央的无产阶级革命路线。

革命的红卫兵，在战无不胜的毛泽东思想指引下，在无产阶级文化大革命中，创立了不朽的功勋。这是任何人都抹煞不了的。

我们希望，革命的红卫兵要戒骄戒躁，发扬优点，克服缺点，为无产阶级文化大革命作出新的贡献。

当前，中学红卫兵小将们的任务，就是积极响应毛主席、党中央的号召，回到本校，复课闹革命。一边上课，一边搞革命。依靠中学的广大的革命师生，坚决执行以毛主席为首的党中央的无产阶级革命路线，彻底批判资产阶级反动路线。按照《中共中央关于无产阶级文化大革命的决定》，按照《中共中央关于中学无产阶级文化大革命的意见》，进行斗、批、改，把中学的无产阶级文化大革命进行到底。资产阶级知识分子统治我们学校的现象，再也不能继续下去了。

红卫兵战友们，为了完成这个光荣而又艰巨的任务，必须在斗争中活学活用毛主席著作，开展整风学习，整顿思想，整顿作风，整顿组织。现在北京大多数中学正在进行军事、政治训练，没有进行的，不久也要进行。我们希望你们虚心地向解放军学习，热情地同他们合作。在军事、政治训练中要大破“私”字，大立“公”字，克服风头主义、山头主义、小团体主义、自由主义、个人主义等等，加强无产阶级的革命性、科学性和组织纪律性。在毛泽东思想的基础上，进一步实现和巩固无产阶级革命派的大联合，建立一支非常无产阶级化、非常战斗化的革命队伍。

无产阶级文化大革命，是我国社会主义革命新阶段的伟大革命运动。只有实现无产阶级革命派的大联合，团结广大群众，无产阶级文化大革命才能取得彻底胜利。毛主席一再教导我们，必须实行马克思所说的，只有解放全人类才能最后解放无产阶级自己，要注意争取团结一切可以团结的人们。

红卫兵战友们，你们一定要遵照毛主席的指示，正确地对待教师和干部，对他们要进行阶级分析。那种对教师和干部不分青红皂白，一概排斥，一概反对，一概打倒的作法，是错误的。这种错误作法就是提出资产阶级反动路线的那几个人的主张。中学的教师和干部，大多数是好的和比较好的。我们要打倒的只是党内一小撮走资本主义道路的当权派，以及一小部分混到教师职工队伍里的不肯改造的地、富、反、坏、右分子。对于革命的教师和干部，应该支持他们。对于犯错误的教师和干部，必须采取“惩前毖后、治病救人”的方针，帮助他们改正错误，使他们回到以毛主席为代表的无产阶级革命路线一边来。

对于受资产阶级反动路线蒙蔽，而犯了一些错误的同学，应该耐心地启发他们的阶级觉悟，热情地帮助他们改正错误，团结他们一道复课闹革命。不应该歧视他们，排斥他们，更不应该对他们进行斗争，要和他们一道进行整风学习，从团结的愿望出发，采取团结──批评──团结的方针，帮助他们回到正确道路上来。这样就可以把极少数坚持反动思想的，专搞打、砸、抢的坏分子孤立起来，把他们暴露在广大群众的光天化日之下；对个别情节严重的犯罪分子，可以由公安部门依法处理。

红卫兵战友们，要实现中学无产阶级革命派大联合，要发展壮大我们的左派队伍，必须坚持毛主席的阶级路线。在我们的革命队伍里，毛主席和我们党从来都是既反对忽视阶级成分，又反对“唯成分论”的。只有坚持毛主席的阶级路线，逐步地团结学生、教师和干部的大多数，才能彻底打倒党内一小撮走资本主义道路的当权派，以及一小部分混到教师职工队伍里的不肯改造的地、富、反、坏、右分子。

我们必须注意斗争方法，要不折不扣地执行以毛主席为首的党中央制定的各项政策，要严格执行党中央转批的军委八条命令。要文斗，不要武斗。

同学们，红卫兵战友们，我们号召你们回校复课闹革命，是不是说你们不要关心社会上的斗争，不要关心国家大事了呢？不是的。你们学校的无产阶级文化大革命，是整个无产阶级文化大革命的一部分，是和整个无产阶级文化大革命分不开的。希望你们，身在学校，胸怀祖国，放眼世界。说到这，我不能不以非常兴奋的心情告诉大家，目前，不论国际形势，还是国内形势，不论文化大革命形势，还是工业农业生产形势，都是一片大好形势。当然，一切剥削阶级以及他们的代表人物都是不甘心退出历史舞台的。斗争是曲折的，有反复的。无产阶级文化大革命运动的发展是不平衡的。但是总的形势是好的。同学们，红卫兵战友们，你们应该在大好形势的鼓舞下，以关心国家大事和世界大事的精神，把本校的无产阶级文化大革命搞好。

同学们，战友们，你们是毛主席的红卫兵。希望你们永远读毛主席的书，听毛主席的话，照毛主席的指示办事，努力改造自己，把自己锻炼成为无产阶级革命事业的可靠的接班人。

让我们高呼：

革命的红卫兵万岁！

无产阶级文化大革命万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们的伟大领袖毛主席万岁！万岁！万万岁！！！

周恩来的讲话

同学们，红卫兵战友们，好久不见了！

首先，让我代表我们伟大的领袖毛主席和他的亲密战友林彪同志，代表党中央、国务院、中央军委，向我们红卫兵战士们问好！热烈祝贺你们大会的成功！向你们致无产阶级文化大革命战斗的敬礼！

我完全同意刚才江青同志的讲话。

伟大的红卫兵运动从北京的中学兴起后立即得到了我们最敬爱的领袖毛主席的热情支持，迅速地发展起来。尤其是在去年八月十八日毛主席接见了你们后，革命的红卫兵小将们带着冲天的闯劲从学校走向社会，从北京走向全国，到处串连，煽起社会主义的风，点起文化革命的火。你们破剥削阶级的四旧，立无产阶级的四新，把旧世界遗留下来的残余打得个落花流水，为我国无产阶级文化大革命做出了伟大的贡献！你们响应毛主席关于徒步长征的号召，经风雨，见世面，在大风大浪中锻炼，自己教育自己。你们活学活用毛主席著作，同自己队伍中一小部分人的反动血统论的思想，同反动组织“联动”的行动进行了坚决的斗争。这一小部分人所做所为是绝对抹煞不了红卫兵的丰功伟绩的！你们批判了和打击了这种反动的思想和行动，使我们的组织更加健康、壮大起来了。

毛主席和党中央向你们发出了复课闹革命的号召。我们高兴地看到，你们已经积极地行动起来。希望你们一面上课，一面努力整风，实行革命的大联合，把无产阶级文化大革命进行到底！你们主要是自己教育自己，同时也希望你们虚心地向大专院校革命的哥哥们姐姐们学习，向革命的工人和农民们学习，向我们亲爱的解放军同志们学习。

我在去年国庆节以前，我同北京中学的红卫兵小将们曾经进行了频繁的接触。很遗憾，以后由于忙于同大专院校、机关和外地的同志们联系，同你们的接触就减少了。今天看到了你们的大联合、大团结、大会师，济济一堂，思想水平、斗争水平比过去更加提高了，感到非常高兴！毛主席说：“世界是你们的，也是我们的，但是归根结底是你们的。……希望寄托在你们身上”。

祖国的前途无限光明，世界的前途也无限光明。希望你们高高地举起毛泽东思想的伟大红旗，奋勇前进吧！

革命的红卫兵万岁！

无产阶级文化大革命万岁！

毛主席的革命路线胜利万岁！

伟大的中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！


225) 周恩来与新疆革命造反派代表座谈记录

周恩来

1967.03.26

〖时间：下午，地点：中南海。被接见单位：新疆无产阶级革命派“红工司革命工人、革命干部”代表，兵团代表，北航红旗，清华井冈山。〗

（总理穿一身灰色的衣服快步走入会议厅，大家站起来，总理和代表一一握手）

总理：你们现在就十一位了？（指新疆自治区代表，总理点了名）其他外地同学都回来了吗？

北京同学：新疆军区把我们赶回来了，下令 3 月 10 日离开新疆，有隐瞒、窝藏的受纪律处分，把我们当反革命了。

总理：十二月十九日以后去新疆的人最多，这一次四百名是二十三日到的，过去的四百名（同学们：是去保王恩茂的）现在你们整他们了吧！（对北航的同学讲）你们去了以后正碰上 1 月 26 日事件（同学：对的）你们刚去第一件事是碰到夺权，第二是石河子问题，第三是军区 2 月 11 日事件问题，复杂性就在这了。（总理看见同学桌上摆的东西）什么东西？（同学们递给总理军区政治部的造谣传单，和一些大标语的照片）你们这些传单很重要，我全要看，这些标语一看就是坏人写的，很显然是反动的。（同学们把照有“王恩茂万岁”的像片给总理看）传单应追，又通过印刷厂，不是一个搞的，即使不是军区搞的应把问题追查清楚。（同学们又递上了两张传单，要秘书仔细查一下，当看到一份中共中央指示的造谣传单时讲）（同志们又递上了军管后的报纸，总理看过后又要过去的报纸对照一下看）王恩茂住在北京很舒服还要保护做什么？

我问你们，你们是革命派夺权，自治区党委有一些坏人，对武光、吕剑人、祁果怎么看法？（大家讲了武光的问题……）

总理：武光参加石河子事件你们知道吗？（送上材料）

代表：根据我们调查，看不出石河子事件和武光有什么联系。

总理：噢！（接着看材料）听说武光去石河子两次。（交上清华顾立德写的武光在石河子活动时间表，陈志写的时间表。）（总理详细地看了时间表。） 24 日上午去的？ 代表：武光是首都三司叫到石河子去的。

总理：武光不是去过石河子两次？（同学：我们知道就一次， 21 日武光根本没有去，是三干会讲的，这有 19 ～ 26 日的时间表）

总理：“你们整的材料是客观的，我粗看你们的材料也可以抓住把了，武光说：“有的解放军支持保守派”，兵团医学院在石河子问题是站在哪一派？（答：是站在造反派一边的）那就更复杂了，武光支持了那儿的造反派，讲这话是有企图的，是说了一些煽风点火的话。（北航红旗：根据当时情况看，武光在石河子不支持造反派是犯罪的……）（兵团八野是保守派组织）

总理：八野夺汽二团坏人权是对的（兵团同学：汽二团夺权是造反派先夺权……）

总理：你们对石河子汽二团夺权问题也要推翻，那一下子全要推翻，让我站在中央地位怎么讲话，那就要进行全面重新调查。关于八野回去这样大吹大擂，我是反对的，这样是错误的，上一次我就讲应该解散，他们说已解散了，我一直追这个问题，这么搞还行！我叫张希钦发通令要解散。

三干会停止专搞武光是不对的，我们的意思祁果、武光、吕剑人他们反对军区召开三干会，可以在开完后批评一下。

代表：夺权指挥部和军区和武、吕、祁开会武光说：是否由夺权指挥部和军区联合主持，夺权指挥部是最高权力机构……。

总理：我抓住你的这句话，武光这样说是有煽动的。可以看出他没有努力去调解解放军和群众的关系。军区主持召开三干会我们二十三日在京西宾馆传达主席的指示（代表：武光事先是不知道的），不会不知道的。

代表：凡参加了三干会的全是三结合对象，又恢复了原状。

总理：你一讲我就了解这个人了，这显然是挑拨，你们不要替他辩护，我要你们和他分开。

（武光、祁果是什么问题引起了争论，现在还在进行，错误有多少，我不能说。）

总理：我不同意这个话。这样的话就错了，关于武光一个书记讲那个话是不对的，应做工作，不能挑拨军区与造反派的关系。 26 日武光从石河子回来到王金波那里去没有？你们有办法证明没有。

北航红旗同学：谈了武光去王金波处的前后经过。

总理：三干会你们谁参加，情况怎样？

同学：三干会上只说郭鹏……

总理：当时还给你们采访自由了（总理十分关心生产会议讨论的事就记下来了，解放军报社记者李××）

同学：现有没有了。

总理：还有一个问题， 2 月 11 日事件。

北京同学：我们北航红旗和清华井冈山的同学是“罪魁祸首”写了二条通令……（总理哈哈大笑）

总理：你们二司和北京三司去的是革命派，这是我一向肯定的，现在也是这样的，你们夺权在初期没有三结合，初期没有三结合，初期没有经验，有些幼稚的行动，中央从来没有责备过你们，从来没有说你们的大方向错了，但提倡推广要慎重，上海第一个夺权，就一个名字就推到二月底才报导。因为没有三结合也掌不了权，主席一直抓夺权，有的一挑就夺。南京是如此，合肥是如此，要报导就要慎重了，夺权是不是肯定下来，中央各部里三结合的典型，也是一直没定下来，因为没有三结合就掌不了权（代表：我们夺权是听说王金波要夺权，所以我们先夺了）你们总爱受人挑吗？青年的革命组织夺权，我们从来没有批评，但夺权后的作法有些行动偏了就要说一下，提起注意。区党委内部的人正在斗争。武光、祁果是什么问题引起了争论，现在还在进行，错误有多大我还不能说。

你们要分开，不要牵引他们上去，回去把两方面争论的都公布出来，你们客观地来看，不要与他们连在一起，一牵连进去，你们就容易上当。

还有“ 1 月 26 日事件”。“ 12 月 19 日事件”和“ 1 月 26 日事件”完全是两回事，是根本不同性质的，对“ 12 月 19 日事件”我们的看法完全不变，责任完全在自治区党委，兵团党委上。（总理念了中共中央国务院给 12 月 19 日六条电文最后一条）现在自治区党委和兵团党委也承认错误。 1 月 26 日事件打了枪，打了枪是反革命事件，如果因为石河子事件是反革命事件也说“ 12 月 19 日事件”是反革命事件是错误的，当然你们不这样看，保守派才这样看，其他还有一些糊涂人，甚至……，是不是武光去挑动了兵医？关于石河子事件，你们回去好好弄清楚。

军区 2 月 11 日事件， 1 月 23 日军队支持左派， 28 日中央八条出来了，军区内部人这样搞是不对的（同学说：中央八条发了，军区内的人给何家产戴高帽，把何家产斗了一顿，当然不对，但发起这件事是一些军区内的记录，等办的人，当时谁通知大家的弄不清了，可是逮捕的人和“ 2 月 11 日事件”不符。）军区事件你们是偶然参加了，支持了造反派，要说错就是个别的，你说矛头指错了，承认错误就行了，你们革命派嘛！再追就不对了，这件事要分开，不要再追究，不影响你们的革命性，不影响你们的大方向，你们要划清界限，客观调查可以进行。不要牵进去。如果划不清就可能犯错误，你们二司这样一个左派组织，应该赶紧回去了。八一野战军这样气盛，我追了几次要解散，回去还这样搞走过了头，他们自己负责，你们不要根据这个压对方，犯错误，你们二司左派，造反派，你们的报告我都看了，一、二月中央发了许多通知，把运动引上正轨上来。你们二司半年来有些左，一下子就可以纠正过来，讲一些政策不够，批评我们没有公开的。就是内部批评的，北京也有这样，这是难免的，这是一些左派组织，外部公开批评就是形左实右，保守派应该很好整风，站到毛主席一边来，我们不是不允许他们革命，也有些人借此反攻倒算，如果是这样肯定是错误，他们把革命说成不革命，不革命当革命的，这是不行的。我看了你们的材料，如果真是这样，他们就错了。北京联动到乌市去和八一中学红造部联合起来这事要追，你们有没有他们的纲领，你们把材料给我搞来。（同学：他们把反动对联“基本如此”改成“绝对如此”，大量翻印“四问中央文革”。）

你们告诉我的吴鉴群我一直在追，他是哪个州的？（同学：昌吉）杨春芎以后可以把他叫来，（代表讲最近收到的吴鉴群材料和恐吓信）就这封信就够了，就是反攻倒算，（当念到信中“王恩茂是好书记”时，周总理耸了耸肩，风趣地笑了），王恩茂还是没骗你们（代表团 3 月 5 日问过王恩茂，王说吴鉴群没有政治问题。）你们 3 月 5 日和他谈话已掌握了吴鉴群的材料，他不知道，还是比较老实说了，（总理笑了）没有一手不算精明（代表：吴鉴群历史问题，王恩茂应该知道，州地委书记跟王恩茂最紧的是吴鉴群，他是王恩茂的红人，黄克诚，张士富跟得很紧， 2 月 4 日小报上也登了吴鉴群的材料，王恩茂应该知道的）。

（伊犁同志汇报了抓人，打人情况，交上了材料，总理当时详细观阅。）（总理对秘书说：给张希钦要个电话（ 6118 ）我说你们应该回去，回去后才能搞清楚，你们的二司的地位，他们三月十二日开了一个十万人的大会，不让你们参加是错误的，你们十九日开了一个三万人大会，开得很好嘛！他们很惊慌，我说不要怕嘛！开大会是他们先开的，你们完全可以开。（同学：讲了军区禁止开大会的通电）王恩茂我说先不定性，回去他检查，你们揭发，根据他的检查和你们的揭发，最后才能定性，你们也不要定性，你们要定性我也不赞成，总要先检查揭发，最后再定性（ 8120 电话来了，总理打电话）新疆的事都是王恩茂捏造出来的，亦不一定，有的他不知道，有的新疆直接打电话来的，我顶回去了。

总理打完电话回来说：你们的消息真灵通了，他们的政治委员张希钦还不知道，你们花了三万元电话费，大家花了，一笔勾销了，这是毛主席给的自由，毛主席领导的时代，你们是多么幸福啊！不管怎样放人，伤的人赶快治疗，你们既然是左派，开头造反，批判资产阶级反动路线揭发区党委的问题，今后还要保持造反派，沿这条路走下去。你们回去了，王恩茂是要找你们的，我给了他十天时间写检查，在北京写总是写不好（这时大家说，检查是王恩茂女儿代写的）写的亦不怎么样吗！回去抓住要害，你们造反派要比一、三司他们看得高，看得远，一、三司是保守派，以前是保守派，不如你们，你们不要挖苦他们，你们最后也要搞红代会，我看时间最短要二个月工作。你们回去首先抓张希钦谈，什么黑二司！要批判，后大联合，但要在大方向一致下，不能和稀泥，有了各学校的初步联合，他们和北京三司交了朋友，可以通消息，搞革命的大联合。清华井冈山有八千多人。内部也有左、中、右，可以争论，有争论，有对立好嘛，学校里几个也可以只要是革命的。你们带头影响推动工人的大联合，机关的还有没有在呀！机关也用这样形式，一下子马上全面到本区也不可能，只要是革命的，不革命的不行，工人要抓革命促生产，在这点上赛。军事管制的目的是促进无产阶级革命派的大联合，首先要革命的三结合，政治上有代表性，但是革命的有一点保守的也要接管嘛。再有，你们要高姿态地促进大联合，最重要是对革命群众的态度，你们回去要把北京的新风气带回去，要批判打、砸、抢这种坏作风，北京也在批判。

黑材料问题没有什么了不起，是黑材料搞到一起烧了。如果有机密文件打开和军区双方代表查看，是机密的交回去，这也没有什么了不起。

同学：他们把机密文件夹在黑材料中，政治陷害，石河子一交机密文件，他们就大抓起来了。

总理：抓进去的人，都要放出来。这是我要谈的第一个问题，对革命群众态度问题。

第二对各级干部要一分为二，不能老鸦一片黑。第一，有没有走资本主义道路当权派，新疆这么大，一定有党内走资本主义道路当权派，甚至有个别是修正主义分子。第二，不是党内走资本主义道路当权派，但执行了资产阶级反动路线，有的时间很长，有的后执行，有的沾了边，没管文化大革命的事，这就要区别对待了，执行的有重，有轻，有多，有少。第三，错误矛头向上，向自治区，州委其次，分别利害，去年 5 月 16 日到现在，到底负多少责任，也要联系过去，其他是历史问题，有的是叛徒，这两种是少数的，要搞专案调查。执行资产阶级反动路线是多数的，一般只检查资产阶级反动路线的错误，其它不能都搞。走资本主义道路当权派和叛徒，对顽固坚持资产阶级反动路线不改的，和反革命修正主义分子，如果都列专案搞就变成一次全面审干了，这样所用的时间就很长了。把武光问题送给康生同志，他管这个事情，对干部要一分为二，不要排斥一切，打倒一切，这两个倾向，是两条路线斗争，这根子是资产阶级反动路线，群众是受影响的。我十月底去清华，从支部书记，政治辅导员通通靠边站，工作组否定一切，说他们都是黑帮，是蒋南翔分子，哪有那么多黑帮，那么多蒋南翔分子，当然蒋除了和彭真有关系外，在清华也有宗派的。这是工作组留下的，不能怪群众革命组织。群众受影响现在也好了，这是资产阶级反动路线的流毒，这是形左实右的。另一方面是资本主义复辟逆流。一讲三结合，一切干部都出来了，都要结合，都要上台，对干部分四批，（ 1 ）要撤掉一批走资本主义道路当权派，执行资产阶级反动路线一直不改，这是少数的。（ 2 ）留下一批，比撤的要多的，只要他低头认罪，有一定工作能力就可留用，有各种留法：撤职留用，监督留用，停职留用，一般留用。（ 3 ）调一批，调进调出。（ 4 ）要提一批。各机关革命委员会成立后，经审查同意的要提一批，这方面希望比较大。对干部要有分析，这是正确的。排斥一切，肯定一切，谁都结合，恢复旧秩序，革命白废了，都是资本主义复辟的逆流。领导秩序要改变，要有人监督，要三结合，可以建立一个专门的权力机构。三结合要有群众监督，在临时权力机构中，群众代表占多数，是基础，革命干部是领导核心，是骨干，解放军是支柱。

军事管制是一个过渡形式，边疆可能时间长一些，将来就要三结合，大联合，你们过去夺权方向是对的，但管不了，这个夺权指挥部你们要不要，由你们自己处理，我不干涉，我相信你们会处理好的，主要是搞三结合，大联合， 我们在批判资产阶级反动路线时，他们杀了“回马枪”搞经济主义，大庆就是搞经济主义的，八千多个半工半读实际上是全天劳动，是学徒工，这次算了一下，领导上同意认帐，给他们政治上认错是对的，但经济主义不要过忙，好要他们算一下，每个人发了几百元，都出来了，结果工作全落于老工人身上，过去红旗手，劳动模范，老工人忙于工作，参加革命时间就少了，成了保守的，年青的外出串联干革命，但上了经济主义的当，红旗手，老工人忙于工作，也是干革命的嘛！谁造成的？是工委。经济主义是逆流。到夺权这个阶段，资本主义复辟的逆流是主要的斗争目标。造反派内部有争论，这个好解决，多学习学习破私立公。干部不易想通，想不通过检查亮相就结合，这就是要注意了，还是原班人马，这就是资本主义复辟，私心杂念多，要很好分析，有些造反派的作法也不恰当，安徽就是这样。（同志们汇报了自治区抓人的情况）总理很气愤地说，通通放，除了杀人的、放火的、现行的，全放出来。（代表：造谣说我们抄家从王恩茂家抄出原子弹图，泄了出去）停一会，总理说：可能有吧！他是第一书记，我们可能发过，（又停了一会）总理做了一个手势说，就是发射冒烟的图，这对我们大家说这种图我们也有，学校上课还有这种挂图，说完大家都笑了，总理也笑了。

支左问题是容易犯错误的，最大的是捕人要放，你们都是造反派嘛！闹了半年多了，同学们做错事，可以座谈解决嘛！抓错了要放，要承认错误，支持错了是有的，把保守派当左派，把左派当保守派，有问题要协商，要高姿态。

王恩茂不定性，还是先批判资产阶级反动路线，我叫他找你们谈话，也叫他找机关干部造反派谈话。

众：机关干部都垮了，现在军管单位都要把造反派组织解散，不能串联。

总理：不能解散，可以去串联。

众：有人说，我们过去造反错了。

总理：（很快并肯定地说）造反没造错！地方上的电报大楼，广播电台，业务单位不去，其他地方可以串联，象传达室、饭厅、宿舍，不搞大型串联。军管单位没有“三结合”，原来造反派掌权，吸收他们参加两个班子，文化革命领导班子，业务监督班子，现在都在摸索，没经验。

众：军管后，把造反派的权拿下，交给保守派。他们有个逻辑，解放军支持保守派，我们反对保守派，就是矛头指向解放军。

总理：那就不行。关键在于干部，要警惕，要避免复辟，解放军调查不够，支持的不对，犯了错误，特别提请新疆军区注意，要帮助你们，你们要采取主动，否则不利于三结合，推迟一点（时间）不要紧。会给资本主义复辟机会，关键在于王恩茂的检查，大事情要他说清楚，你们收集他的材料够细了，要他说三天三夜说不完，要检查主要的，宣传上新疆是特别的。如宣传大肆吹嘘王恩茂的那么大张传单，这是资产阶级作风，你们也要帮助王恩茂，同时你们回去也要搞整风，就是学习毛主席著作嘛！把政治生活丰富起来，兵团同志回去要困难一些，四大还有，但不如过去方便了，是解放军系统嘛，八一野战军写了公告命令他们解散，你们回去看看，我提了好几次了，他们不散是不对的。兵团的联总要解散，兵团武装都要搞纠察队。

众：兵团联总还成立了纠察队。

总理：（很生气和惊奇地说）！又成立了？！搞这个东西！

众：这个纠察队还到火车站去了。

总理：这要解放军去嘛，他们去干啥！？

众：乌鲁木齐好多是兵团商店，都不让我们在那墙上贴标语。

总理：兵团商店要缩小，我们批评他们了，兵团再不能搞这一套，兵团问题复杂。兵团不能再搞这一套了，要斗争，要作很大的艰苦工作，回去告诉王恩茂，张希钦这样做不对。

商店到是兵团的，但自治区太多了张仲瀚的手伸得长。他们为什么要去火车站？兵团比地方要复杂，对立也很厉害，不能再打，成分也有问题。

“支持左派”很容易错，我们讲了，十几年没有做群众工作，左右搞错是可能的，你们不要揪住不放。和解放军协作要高姿态。

王恩茂的问题，回去先把资产阶级反动路线批透，别的问题，如反修言论，再追，看是不是够定性。（送上五七年反右指示，总理看了摇头，又看了出版日期五七年六月）这肯定看了主席内部讲话了，外面也可能正式出版了“正确处理人民内部矛盾”，这只能承认错误了。

众：例如六通湾煤矿，造反派夺权之后，生产搞得很好，超额完成，军管后，交给保守派，生产下降。

总理：写一个材料交给我。

众：我们已经交了这样的两个材料。

众：军管后一派下去的毛泽东思想宣传队，整理造反派的材料，翻造反派的档案。

总理：（生气地说）还是这样。

众：八一农学院保守组织宣布红旗、伏虎是反革命组织。我们问他谁说的？保守组织说：“军区说的”。我们叫他把军区命令拿来。

总理：就是嘛！主要斗争。

众：我们不敢斗，一斗就是矛头指向解放军。

总理：你们带着新的精神去斗。军训，不要把各个组织解散，那还能解散？

众：他们也讲，通过军训要把我们搞垮。

总理：那不行（总理看着一张纸上的几件事说）上面几件事都可以解决。……（总理又说了一件事，大家鼓掌。）

刊载于《中央首长讲话》（ 3 ），北京玻璃总厂红卫兵联络站编， 1967 年 4 月。


226) 周恩来总理办公室传达总理同新疆革命造反派来京代表谈话要点

周恩来

1967.03.26

〖注：此件为新疆军区文革办公室魏学武于一九六七年三月三十日九时五分，同全军文革办公室蒋培国通电话核对的。〗

一、新疆红二司是革命造反派，但要与石河子事件、自治区党委内部斗争划清界限。

二、你们不要对王恩茂同志的问题先定性。他已经回到乌鲁木齐准备检讨，并且准备找你们谈谈。

三、军管单位除机要部门外，根据规定，有的可以串连，进行四大，但不进行大串连。除军队方面另有规定外，地方上，各造反组织，不应解散。

四、所逮捕的人，除现行反革命外，其它由于政治原因而被逮捕的，要全部释放。

五、对去年十二月十九日的事件，中央的看法不变，责任在兵团党委和自治区党委。

六、三月十二日的大会，不要二司及其他造反组织参加是错误的。听说三月十九日的大会开的不错嘛！

国务院总理办公室


227) 周恩来接见工业系统二十一个单位代表的讲话

周恩来

1967.03.28

〖时间：晚，地点：国务院小礼堂。李富春在场。接见单位：水电、煤炭、冶金、地质、纺织、一机、八机、一轻、化工、建工、物资、林业、劳动部、计委、经委、建委等工业系统 21 个部委。出席人员：各部委各群众组织代表、各部委党组（委）成员及党员副部长。〗

今天工业系统二十一个单位造反派 179 人参加，各部委、党组、党委成员等 127 人，共 306 人，比例 60% ； 40% 。交通部门我和李富春、秋里同志已接见了。上次是一月二十六日接见你们到现在已经两个多月了，有些事情要谈谈今天听我的了。我讲一点意见：

上次讲夺权斗争。现在进入第二阶段，这个阶段快三个月了，当时没想要对各级领导干部排个队，也有大联合，三结合的想法。斗争在中央各部发展是不平衡的。从上海夺权到现在三个月了，在北京也有 50 多天了，在国务院各部还没有一个比较成熟的经验，向大家介绍，还在摸索中。因为这是史无前例的，由我们最高统帅亲自领导，自下而上的发动群众的大革命，是史无前例的。

这次夺权斗争也可以说是 1949 年夺权斗争的继续，但这次比较彻底。 1949 年是军队打天下，从上而下地军事管制，从国民党的上层中把一小撮抛出去以外，其它都接收过来了。党的机构是我们的，政府机构重新组成、企业、学校全部包了下来，包括政府部门也用了一些人，虽然不是原封不动，但政府机关总有一小撮走资本主义道路的当权派，钻进来的或者是蜕化变质的。从 1949 年后不断地进行这样地斗争；农村中的清匪反霸，把恶霸打击了一批，但不等于没有坏人了，总还有一批地、富、反、坏分子。第二是三反五反，是在城市中搞的，先搞党内而后才搞党外；到现在已近十五年了，总有一些打入党内的新生的资产阶级分子，重新生长，也有钻进来的。 57 年反右，划了几十万右派，有的已摘了帽子，又有一批重新钻进来占据领导岗位。 62 年反右倾：国外是三和一少，国内是三自一包，这都是修正主义，影响当时的状态，是党内一股右倾思想，是一股逆流，通过毛主席在中全会进一步阐明阶级斗争学说，本来毛主席在七届二中全会就指出了这个问题，后来进一步阐明就进一步提起了阶级斗争这个纲。 63 年搞四清运动搞了三年，首先农村而后企业，把走资本主义道路的当权派搞下去，当然也出现了刘少奇的形“左”实右的问题。而后的文艺改革破了一些， 64 年戏剧、舞蹈、音乐等方面进行了改革，舞台上出现了为工农服务的艺术。这一系列的斗争都是夺权斗争，在党内的领导机关或在一些部门都为无产阶级文化大革命作好了思想准备。这次无产阶级文化大革命是毛主席亲自发动地自下而上的、真正的广大的革命群众的夺权斗争，是史无前例的，是无产阶级革命派夺走资本主义道路当权派的权。十月革命没有这样广泛，这次运动的特点是在我党领导下建立了无产阶级专政的国家，有军队保护下的群众性的夺权斗争。确实是史无前例的。

这段斗争更复杂，更广泛地触及到人们灵魂深处。主要是夺党内一小撮走资本主义道路当权派的权，不是普遍夺权。从广义上说是夺“私”字的权，建立“公”字的权，这是革命小将提出来的，这在人们头脑中带有普遍意义，这包括革命造反派。正象林彪同志说的“既要把自己作为革命的动力，又要不断地把自己作为革命的对象”。

斗争形势复杂。从地区来说，到现在为止实现无产阶级革命派大联合的，由革命群众代表，解放军代表，站出来亮相的，群众同意的革命领导干部，实现了革命的三结合，中央承认的只有五个单位：上海、黑龙江、山西、贵州、山东五省市。现在要出的是北京、天津。经过快三个月了，地区只 5 ～ 7 个，其它条件还未都成熟。每个省市都要经中央、中央文革小组跟他们谈，情况熟悉了，谈通了，条件也成熟了，才同意夺权。中央各部，自从一月份我们号召各部夺权以来，不管有一小撮走资本主义道路的当权派也好，没有也好，至少你是执行了资产阶级反动路线。夺文化革命的领导权，把本单位的无产阶级文化大革命的领导权夺过来。实际上过去有的已领导文化大革命了，现在夺权就使之合法化了。业务实行监督。

大联合有的实现了，有的没实现，从一月份到现在已两个月了，是不是大联合后，实现三结合，有二种：革命的高级领导干部，革命的中层领导干部，革命群众代表三结合还未建立一个典型。有的单位准备进行，有的单位还没有进行。当时没有想到即使有的单位夺权的比较好，领导的好，也要和地方一样，由革命群众代表，革命的领导干部，解放军代表，象《红旗》五期社论说的那样作。国务院各部现在还没有找到一个典型。前一段跟卫生部的同志谈了。卫生部同志说“已实现了革命的三结合了”。但检查的结果还不够革命的三结合。

两个月的经验摸索的多了，就可以谈谈了，机关还没有一个典型，但可以树立，厂矿企业我们接触的面窄些，只知道北京的，上海的就摸的不透，报上介绍了贵阳的经验，还不够，现在正在调查，北京还没树立一个典型，但要争取树立。在这个问题上，毛主席有个估计，“在今年二、三、四、五月看出个眉目来，明年二、三、四、五月看出个结果来，也可能长一些”。有人问这句话怎么解释呢？全国 29 个省市（天津是新划为直辖市的，不属河北省了，原 28 个省市，加上天津是 29 个）实现三结合或军管过渡的办法，实现三结合成立临时的权力机构。这是地方。在中央各部门党中央各部门来说，大多数是可以实现革命的三结合的，不管需要还是不需要夺权，夺的好不好，最后总要实现革命的三结合的临时权力机构来领导文化大革命，监督业务。在中央主要直属的企业事业单位，也要基本实现革命的三结合的临时权力机构，这就是看出个眉目的意思。明年二、三、四、五月看出个结果来是指文化大革命要继续进行把革命的三结合推广到县、社、大队和一切企业事业单位，需要夺权的要建立，不需要夺权的也要建立。还有些尾要收，所以时间可能还要长些。

学校也要夺权，恐怕时间还要长些，因为前段学生出去串联才回来，大学乘车串联，中学徒步串联，还要搞斗、批、改，可能要到暑假。今后一年多还是很紧张的。总的形势很好，只有我们伟大的领袖毛主席才能下这么大的决心。运动始终是按毛主席预定的方向前进，按预定的步骤、设想进行，当然每一步还是发动群众摸索经验前进的。总之形势是大好的。这对敌人来说，文化大革命搞的好，确实可把出修正主义的根子挖掉，防止修正主义出现的保证增加了，至少一、两代不出修正主义的保险系数增加了。当然不是一劳永逸，还要继续把文化大革命进行到底。当新的几代当权后，还要不断的搞，防止新的修正主义出现。并不是这一次就完了，到全世界进入共产主义时，两条路线斗争不能解决。我们现在是完成现阶段任务。这就是主席对阶级斗争的看法。

当然机关还没有典型，但造反派在摸索经验，可以树立，运动在毛主席领导下，总会不断前进，但要估计到运动是有曲折、有反复的，这是自然现象，运动不可能风平浪静，总得在大风大浪中前进。问题在于要善于总结经验，继续前进。总之我们一切为之真正的无产阶级革命派联合起来，实现真正的革命的三结合，而不是三凑合，总得在这方面前进一步才好。有三种形式：

一、革命造反派夺权夺的好，有领导能力的，从政治优势发展到组织优势，使保守派改变了认识，改变了立场，真正转到了毛主席路线一边。由政治上的优势发展到组织上的优势，这样就可成为三结合的基础了，同时对各级领导干部要一分为二的排队，有的已站出来了，错误不严重；批判后可以工作，有的是走资本主义道路的当权派，这要根据错误来定性；有些执行了资产阶级反动路线，有重的，有轻的，有多，有少的要加以区别，群众要帮助他们过关、亮相。总有一批可以站出来的。革命的领导干部经过群众同意，可以作为结合对象。再由军事代表去就可以实现革命的三结合。这是比较顺利的，如果有的部门，有这样的条件你们革命造反派提出来，我们经过调查，干部排个队，我们可以派军事代表去实现三结合。

二、有些地方没有走资本主义道路的当权派，仅犯路线错误，不一定需要夺权的，领导能够工作，这种情况也还要搞三结合，推动真正的革命派联合起来，从政治优势发展到组织优势，帮助保守派改变认识，立场转到毛主席路线上来。帮助干部转过来，改正错误。再派军事代表实现三结合。

（总理讲话中漏掉了一种，但下面讲了）

不管哪一种都要采取。至于工业系统二十一个单位哪一种多，你们自己去讨论，我们不作解答。究竟是属于哪一类，是加上军代表就可以，第二种是要帮的。第三种是不需要夺权的加军事代表就可以了。《红旗》第三期社论已谈了，现在按《红旗》五期社论办事，要派军代表，这样和地方就接近了。哪种合适，你们自己议一下。我们来和你们共同商量，一个部或几个部在一起谈，就不一定是我出面了，富春同志可以谈。

三结合要首先实行大联合。如很长时期不能大联合，长期对立，就要军管。一个革的，一个保的比较好办，解放军支持革命派，帮助保守派改变立场，这样可使你们由政治优势发展到组织优势。问题是造反派各有缺点，相互之间长时期对立，影响生产，归根还是影响革命。仅仅是观点不同，不是大方向不同，迟迟不能联合，就军管，推动你们。

如果你们组织上占优势，这一点有了，就是教育少数保守的怎样站到毛主席路线这边来。这样力量更大些，这样问题就不难办了，因为组织已占优势，仅仅是帮助各级领导干部的问题了。对干部要一分为二，我们曾经希望排个队，但总不能实现，现在要定个期限， 7 至 10 天拿出来，掌权的和不掌权的组织都可排出个名单，能联合一起排更好，不能一起排，分开排也可以，这样把两条路线斗争推向前进。使主席估计的在今年二、三、四、五月看出个眉目能得以实现。

不管哪一种形式都要有革命群众组织代表，革命领导干部代表，加上军事代表。三结合要加速进行，这不能再推迟了。革命要抓好，业务也要抓好。因为有这个情况，有几个问题回答你们：

1 ．军管、军事代表是过渡办法。这和解放初期军管不同，解放初期是军队到各地去接管，解散国民党党部，建立人民政府，从北方到南方，从农村到城市，从军队到地方，是带委任去的，由上而下的派出，经过抗战后期整风，解放战争的锻炼的干部。这是新的当权派，久了，有的就变了。这次不同，是我们已掌握了政权、党权，企业、事业、机关、学校、农村的权都在我们手里，无产阶级专政有解放军保护。十七年来的斗争都是自上而下，没除根。好象拔草一样，没锄根，“春风吹又生”，这次由下而上就要达到一个目的，建立新的临时权力机构，现在是临时的，将来是正式的。这个机构没有反党反社会主义、反毛泽东思想的三反分子，这样才能保证是无产阶级司令部。不能又有资产阶级，又有无产阶级，搞和平共处，那就要和平演变了。这次要斩草除根一个时期，以后出了再锄。这段运动还有个副产品，开始没意识到，就是发掘出一批叛徒，是由于党内刘、邓的反动路线，特别是刘少奇建党的思想是违反毛泽东思想的，二十年没把叛党的踢出去，这次红卫兵冲向社会，拿到一些材料，作了大量的调查，发现了一大批叛徒，这是一大收获。可使党的机构，当权派中把这部分人清除出去。一旦有事这些人总是先往修正主义那边跑。

在中央各部门要把这个工作（指三结合）加快，军管、派军事代表就是为了加快这个工作。这和解放初期派不同，尽管解放初还是敲锣打鼓，扭秧歌欢迎解放军，但他们是被动的。这次不同。这次是群众要求夺权，自己解放自己。

机关运动主要是学生的革命造反派推动了我们，不管他们有什么缺点，我们应欢迎他们，第一张大字报、红卫兵诞生、破四旧立四新、大串联、徒步串联，都是他们首创。机关造反派比起他们总是在后面。现在机关造反派能掌权了，所有革命的闯劲，不能不受大中院校一千多万红卫兵串联的影响。现在有的机关造反派说“学校比机关还保守”不管如何他们是先驱，应感谢他们，走时要欢送他们，还要保持联系，不能赶走，还有的说：“早就该走”这不好。

中心问题是三结合，实现三结合的权力机构，领导无产阶级文化大革命，监督业务。目前领导文化大革命，当然以后还要发展。

2 ．如果需要军管或军事代表来帮助，他们的指导思想是什么？是帮助作政治思想工作，高举毛泽东思想伟大红旗，走群众路线，支持革命造反派站在毛主席革命路线一边，批判资产阶级反动路线。在斗争中发现有没有一小撮党内走资本主义道路的当权派？有！就夺他的权！

我们也要和他们结合作政治思想工作，不要把他们看成是管我们的，对走资本主义道路的当权派，执行资产阶级反动路线的人施加压力，对破坏生产的破坏者限制，对革命造反派，是支持的，我们要热情欢迎他们。

3 ．如果实行军管，就是领导还未建立起来瘫痪了，造反派夺权还不能掌权。军管后也要抓两个班子，一是革命班子，主要依靠造反派，军事管制委员会，加一点力量就行了，另外成立一个业务班子，由已亮相的干部参加，也可以选一些造反派代表参加。革命与生产，革命是主导，革命领导一切，还是以革命造反派为主导。至于部外的造反派，吸不吸收，你们自己考虑，我们不干涉。至于学校，看具体情况，一般回校参加斗、批、改，或社会上斗批改。

4 ．军管、军事代表来后，帮助造反派整风，机关整风比学校可短一些，总要开门整风。整风好处，可使几派达到大联合的目的。迟迟不能联合就是没有很好的整风。开门整风首先批评自己，革命造反派要互相接近，按行政系统归口，每个单位（指司局）可以联合，上面（指部）也可以联合。比如一个部有个《东方红》，还有个《井岗山》，司局可以联合起来，上面部里也可以联合，成立一个总的组织，这样脱产的人也少了，可分别参加领导运动和监督生产的。如果上面统一组织取消了，全放到下面去，等于涣散战斗组织，对文化大革命不利，整风不是涣散组织，而是统一起来，在毛泽东思想基础上联合起来，求大同，存小异。

5 ．怎样对待干部？要进行阶级分析，要一分为二，各级领导干部（部、司局、处、科）总有些好的，就是部级也不可能都是走资本主义道路的当权派，各部，中央都是如此，不会清一色。除去一小撮走资本主义道路的当权派。不是的呢？执行资产阶级反动路线要区别对待，有的严重，有的轻，有的多，有的少。也还要自觉，不自觉的。处、科、司局级干部统统有责任就是铁板一块，有的就是没沾边，有的在病中，有的不在家，有的还反对，这就更好了，是革命派。另外执行反动路线，下级要比上级轻，矛头向上不应向下，执行的比提出的要轻。

还有对待干部一般讲，他的错误总是文化大革命中，如果一般执行了资产阶级反动路线，检讨后过关就可以了。至于少数走资本主义道路的当权派，不但文化大革命中的问题，还要查历史。还要有专案的，有叛变行为的。总不能普遍审干，这不是重点，这次是夺走资本主义道路的当权派，批判资产阶级反动路线，个别审查。

即使对犯错误的干部也要帮助。主席说，在红旗社论中也讲的“只要不是反党反社主义分子而又坚持不改和屡教不改的，就要允许他们改过，鼓励他们将功赎罪。”这就是说即使是反党反社会主义的，但愿意改正，还允许他改，将功折罪，以观后效。对这样的就要给他机会检讨，当然对干部要求严一些是对的，检查以后，发现了还可以搞。但是斗争到了第二阶段，不象第一阶段，不赞成揪来揪去，不赞成打、砸、抢，给他时间作检讨，约好时间叫他检查，回来还搞业务，总是要争取多数干部，目的使多数干部改正错误。对一小撮严重的要长期考察。

至于处理，四种方法：

（ 1 ）留一批，这种数目多一些，但留又不同。

一般留用──有些小毛病。

监督留用──有业务能力，毛病不少。

停职留用──象吕正操、武竟天接近于反党性质，但表示愿意改正。在实践中考验他改不改。

（ 2 ）撤一批──撤一批不能工作的，这是少数。

（ 3 ）调一批──调一批来，也调一批出去。

（ 4 ）提一批──这要摆在三结合以后搞，在抓革命促生产中考验，那个好提上来。

总之将来各级领导干部，数目不能多于现在的数目，层次重的可以改，不一定到运动后期，现在能改的就改，外交部对处的科组就合并调整，人就可少些了。

对干部要通过调查研究和阶级分析，是好的领导干部进行结合，但要防止两种倾向。一种是在群众中发生的，排斥一切干部，打倒一切干部，这实际是来自刘、邓，派工作组就是排斥一切干部，对一些学校的政治辅导员，支部书记全部靠边站，北大的都是陆平的人，清华都是蒋南翔的人，这就影响了红卫兵。特别是工交口，薄一波号召对各部长，司局长都烧一烧，当然他是副总理，烧不到他了，造成了排斥一切的思想，不是群众中生长的，是刘邓的影响，这工作好作，向群众说清就行了。第二种，当前比较严重的，就是各级领导干部都成为结合的对象。要恢复原状，这是资本主义复辟思想，从《红旗》四期社论后，就冒了这个苗头，不仅如此，还想恢复旧秩序，恢复原来的统治，照旧当部长、副部长、司局、处长，这是不许可的，那十个月文化大革命不是一场空了吗？毛主席的领导哪里去了？这种思潮是资本主义复辟的一股逆流，这是主要危险，机关、农村、学校都有，结合要结合革命的领导干部，不是所有的都作结合对象，但是可以做工作。

6 ．军管也好，军代表也好，去的目的是推动真正的革命造反派的大联合，从政治上优势发展到组织上优势，如果是保守派认识到缺点和错误，回到毛主席路线上来，还是革命组织，可以实现联合。联合的目的就是建立革命的三结合，打乱旧秩序，建立真正的革命派为基础，有革命领导干部参加，有军事代表，成立有革命性，有代表性，有无产阶级权威的机构，名称一般叫革命委员会。目的是要实现这样一个夺权斗争，把一小撮走资本主义道路的当权派排出去，把叛徒排出去。如吕正操、武竟天不能结合，只是留用人员。

7 ．有些机关不需要夺权或已初步夺权，夺的也不错，也联合了，就是没有三结合，就派军事代表推动一下，依靠群众，帮助审查干部，建立三结合的机构。

8 ．不论军管、军事代表到各单位都要走群众路线，不能支持一个左派，反对另一个左派，这就不好了，如果支持保守派，反对造反派就更不好了，这是有经验的。军事代表快要到机关中去了，你们要给他们创造条件，帮助军事代表走群众路线，他们就可吸收各方面正确的意见，帮助领导干部检讨错误，这样就能建立新秩序，不能恢复旧秩序，如果那样，革命就徒劳了。

9 ．军管：军事管制委员会统一领导，它和军事代表不同，军代表不能领导一切，而是帮助搞三结合，监督业务。军事管制委员会就领导一切，革命造反派仍有建议权、批评权，比如说一个司局派一军事代表去，司局造反派组织起来监督业务，只要不是机密，不要过分削弱群众组织的权，把权集中统统到军管会，相反地要依靠革命群众组织行使权力。

10 ．现在摆到议事日程中的，是向机关派军事代表问题。我们正在和部队商量，抽调干部。他们自己先学习作准备，过去派到工厂去没有思想准备，难免犯错误，军管，不要象工作组那样，压制群众，而是要信任群众，发动群众，帮助尽快建立临时权力机构。

两个月来你们作了不少工作，造反派逐步联合起来。现在确定两条：

一、是你们属于哪一类，先由你们自己讨论，也可能还有四种、五种类型，你们考虑，各造反派，一个星期给我们回答。如有几派，可以联合报，也可以分别报，四月五日前一定回答我们。另一方面，各部党组成员有的工作，有的站开了，有的在检讨，有的检讨过了。中央没有免职的，没罢官的，你们回去也提出党委的意见，加上中央的意见来决定。

二、是，各级领导干部排队：请各部造反队，如有两派分别报，哪些要检讨，哪些不要检讨，哪些一时还过不了关，我们也可用他们作一些工作，比如余秋里、谷牧同志，我们叫他们到国务院做工作，但不影响作检讨，批判可以，太大的会只能表个态，要揭深问题要在本部门搞，现在有个倾向，我和别的部门说过，好象要批判非打倒不可，不打倒就不批，这太绝对化了，不要一批就打倒，这等于先定性了，总得看看他的检讨，反过来不需要打倒的就不批，是无产阶级司令部的人，就不能批评，这是不对的。我们能不犯错误？善意的反对是可以的，我今天开会就很累，开了一天会，现在勉强在这里讲，刚才嘴还在讲脑子已经休息了，三类问题就没讲清；十个问题有个提纲还讲的好一些，所以你批评我没讲清我马上就承认，刚才在打瞌睡怎么能讲好呢？还有哪些错误欢迎批评。

总之，不能一批非打倒，不倒就不批，要提高政治水平、斗争水平，要让干部进行检讨，帮助他们改正错误。要排一个队解放一批干部，站到业务岗位上去。

现在是革命派掌权，要使军事代表帮助你们从政治优势转为组织优势，逐步做到毛主席指示的团结两个 95% ，团结 95% 的干部不要那么忙，要排个队，十天之内要排出，党委也要排个队提出个名单。提自己不好提，可以排司局长，现在各部揪来揪去的现象也很少，来京上访的也不多了。

总之我的意见，找你们来谈，就是把夺权斗争进一步展开，抓革命促生产，实现真正三结合。

地方夺权有 5 至 7 个估计十个左右可以建立革命三结合的权力机构，半数以上实行军管，剩下的几个省四月下旬，最迟不过五月份解决。新疆、陕西、青海、内蒙、山西、河北、北京、天津、辽宁、吉林、黑龙江、山东、安徽、江苏、浙江、上海、福建、广东、广西、湖南、河南、西藏、贵州、云南、宁夏二十五省市四月份完成。四川、甘肃、江西、湖北四省五月份可以解决。

全国正值农忙，工业处于第二季度，谷牧还在搞业务，中央没几个人搞业务。

我们要把革命造反派的劲头鼓起来实现真正革命的大联合，由政治优势转到组织优势，实现革命的三结合，在四月份、五月份派军管，军事代表帮助你们。

凡是夺权好的，军管好的，生产就好，昨天接触了一个棉花会议，差的是四川、陕西、湖北、河北也不好，去年河北就不好，昨天又发生了地震，中心在沧州，天津是南北向振动的，各部要注意防震问题。

就讲到这里吧！有人问农林口问题，我没摸清，正在调查，我不回答。其它问题由富春同志回答。（总理开会先离开会场）

刊载于《中央首长讲话》（ 3 ），北京玻璃总厂红卫兵联络站编， 1967 年 4 月。

李富春同志讲话

（一）余秋里和谷牧在自我检查和过关以前，有什么问题，可以直接找我。各部、委的革命造反派，有关文化大革命的问题可以找我，业务上的问题，可以分别找计委、建委。

（二）经委在批判薄一波、陶鲁笳彻底批深批透，完成“三结合”后，才酌情进行业务，这个问题两方面革命派都可以批，可以合作，也可以分别批判薄一波。不能合的，也可以分别批判。薄一波、陶鲁笳的问题，并没有批深批透，并不是个死老虎。希望经委几个革命派联合起来，共同批判和斗争。如实在不能联合，也可以分开继续批。

中央在对待革命派的大联合问题上，通过什么途径，希望你们自己摸索、创造经验。但是总要实现革命派的大联合。

（三）各部、委，造反派，回去后，周总理讲话你们要共同对好笔记后，统一传达。不要各人传达各人的。

（四）对总理提出的各部、委三类属于哪一类。要在四月五号前提出来，以便中央决定派军代表，能一起提也好，不能一起提，分开提也好。这是一件事。

各级领导干部排队也请各部、委造反派一起排个队出来。如不行就各提各的意见，也可以提出初步的革命三结合的意见。在四月八日前提出，十天，送给我也好，送给周总理也好。各部、委党组也可以提自己的看法。供中央参考。各级领导干部，包括科、处长、司局长、党组、党委成员。

关于工交各部的夺权，总理已经讲了几次了。夺文化大革命的权可以，也应该夺。业务是监督。夺权范围中央不久就派军代表和军管，以后制定。

（一轻部问：夺权后夺过了，支部停止活动，任意调动干部，开除党籍问题，请示富春同志）

李：不能这么办，应通过党的系统来解决。

（劳动部问：劳动部党组只剩下两个人了，……）

李：部长另外派，派解放军代表，党组只剩下两个就两个嘛！

（劳动部问：我们一月风暴夺权，各司局夺过了头，现在我们改成监督了。有的司、局长一定要我们检讨。）

李：这不行，你们检讨什么？那不成了革命有罪、造反无理了吗？这是逆流？（热烈鼓掌）

建材部问：我们一个政治部付主任，跳出来说，我们是假夺权，他们对我们和建工学院八·一战斗团的夺权不承认，说我们是假夺权，犯了方向性错误，怎么办？

李富春：你们说哩？你们造反派发挥你们的智慧。（答：我们正在批。）

李富春：好！你们要批，你们自己解决。

（建材部问：直属事业单位，原先和我们一起夺的权，现在是应该留下，还是回本单位？）

答：在京的学校，在京的直属单位，最好是回本单位搞文化大革命。如果直属单位对部机关有很大贡献，需要留下，由各部造反派自己决定。

余秋里和谷牧的批判，以计委、建委为主，明后天起开始正式检查，每部派 30 － 50 代表参加，我和总理出席。

（问：今天的会，是造反派的会，还是造反派和保字号的会？今天我们有两个保守派都来了。）

（接着，不少单位都纷纷说：我们也有保守派来了。）

答：今天的会，是我叫工交联络员通知各个组织都来。以后开会只通知造反派。

（建材部问：我们夺权没有搞“三结合”，他们说我们错了，是“假夺权”）

答：文化大革命是空前未有的，是毛主席亲自发动领导的。造反派夺了权，夺过头了，没有搞“三结合”，大联合不够，要边前进边总结经验。大联合，“三结合”，是革命的发展过程，不是过去就夺错了，用没搞“三结合”来否定夺权，是复辟逆流。

（有人问：我们夺权夺过了一些，他们说这是自下而上的逆流）

答：造反派怎么会变成逆流呢？这样说错误的，这样否定就是逆流！

各部、委有什么问题，请大家考虑一下，以后找各部、委再谈一谈。两个或者三个单位一起谈。这样可以谈得深一些。

建工部革命造反总部印

一九六七年三月三十日


228) 周恩来康生接见安徽各方代表的讲话

周恩来 康生

1967.03.28

〖地点：人民大会堂安徽厅。〗

周总理：

今天开会经过几次会议，双方观点都摆出来了，现在宣布中央的决定也与安徽军区代表谈了，现在康生同志宣布党中央解决安徽问题的办法解释一下。

康生：

关于安徽问题，中央和中央文革和安徽的同志进行了多次接触，对 1 · 26 夺权赞成和有意见的代表都找回北京来了，把安徽军区的同志也找来了，把南京军区军管委员会钱钧同志也找来了，根据多方面的意见，经中央详细研究、讨论，并报告毛主席和林副主席作出决定，现传达：

今年三月间，中央召集了安徽军区负责同志，安徽革命造反总指挥部代表和持有不同意见的各左派群众组织的代表，省市机关的干部，举行了多次座谈，并分别作了多次个别谈话，因此中央对安徽问题作出如下决定：

在未作出决定之前，中央听取了各方面的意见，向各方面作调查研究，中央不只听一方面而且听多方面的，赞成 1 · 26 夺权的，反对 1 · 26 夺权的，甚至被通缉的，这一点希望同志们注意和学习主席解决问题的方法，这是毛泽东同志的方法。中央把各种意见的代表人物，都叫到北京来座谈、调查，听取各方面意见，不是单一方，希望同志们今后无论遇到什么问题，不能单听一方面的，无论什么组织，大联合也好，三结合也好，今后成立革命委员会也好，帮助他方解决夺权斗争也好，这种方法必须掌握，必须经过多方面的调查研究，中央不会仓促作出决定的。安徽的无产阶级文化大革命，关系到三千万人民的问题，关系到中国整个文化大革命的重要部份。

第一（略）

对 1 · 26 夺权基本上有两种情况，一种是认为好得很，大方向是正确的，甚至讲反 1 · 26 就是反革命，谁反对 1 · 26 夺权就要镇压。另一种认为 1 · 26 夺权是假夺权。中央考虑各方面的意见，没认为这种夺权是假夺权，也没有认为这种夺权的大方向是正确的，比如北京夺权夺了几次，中央未作出结论，也没有说那一方是正确的，说反对 1 · 26 夺权是反革命有问题，说 1 · 26 夺权好得很也有问题，这二种意见中央文革都未提，只是指出了存在问题，没有实现三结合，没有把矛头指向走资本主义道路的当权派。你们夺权是非常仓促的，开始认为省委的权不能夺，据讲是受山西消息的影响，另外还听到了不真实的情况，说程明远篡党篡军，军区也来不及看你们的文件很匆忙。因此，必然大联合彼此商讨来不及，据反映八·二七内部也有不同意见，这种匆忙中间就将应该联合的革命群众组织没有联合，为什么说矛头没有指向党内一小撮走资本主义道路的当权派？难道我们夺权不是夺一小撮走资本主义道路当权派的权吗？夺李葆华的权吗？夺权后矛头指向何处？对并肩作战的革命组织实行镇压，而不是彻底揭开省委阶级斗争的盖子，矛头指向革命群众组织，将其领导人逮捕了、通缉了，这些组织被解散了，这是大错误，在夺权后对革命组织进行镇压，这个矛头不是指向党内走资本主义道路的当权派，而是指向自己的战友，于得水同志已死了，该联合的没联合，而去镇压，没有集中力量去联合所有的革命组织，夺以李葆华为首的一小撮走资本主义道路当权派的权。夺权，当然是夺党委的权，但夺权的打击对象是同八·二七并肩作战的红卫军，省暨合肥市机关职工革命造反司令部，这是在夺权前，夺权后没有实行革命的三结合，这一点从同志们告诉我们的，你们结合的干部（省委）不是真正的三结合，不要说任质斌、张祚荫、黄岩、王光宇，就是王中也是长期养病，过去也不是真正彻底揭发李葆华的，而且有些问题上自己也有责任，什么五条、七条，弄到现在五条也没有了，这怎么叫革命的三结合呢？指挥部的个别领导同志，在夺权前和夺权后实行了一系列错误政策，主要是打击了一部分革命群众，把不赞成自己意见的人搞成反革命。压制了左派团体和革命干部，实际上情况是这样，中央文件是根据实际情况作出的，我们应当说明这一点，安徽夺权没有报告中央，未经中央批准。

我们要来汇报，中央还没有安排，因为你们的材料我们没有来得及研究，你们自己来了，我们对 1 · 26 夺权是有一个认识过程的，第一次李胜利同志汇报，曹在凡同志补充时当时你们的问题只有一个问题，是要中央承认，没有其他问题，使我们感到问题不大，但又觉得不放心。因此我们提议多来几个同志，多反映几点情况，把有不同意见的人也找来谈一下，应当说，第一次觉得有问题，思想是倾向于承认你们的。我们觉得没有多大问题，但是又觉得不放心，开始没有说你们的大方向是完全对的，但是觉得问题不大，后来经过继续调查，所谓没有问题，实际存在很多问题，这一点是指挥部的同志没有如实地向我们反映，后来通过记者及不赞成夺权的同志的反映和揭露，觉得问题很多。这些问题就是文件上写的，当权前没有实现无产阶级革命派联合，没有把矛头指向省委内一小撮走资本主义道路的当权派，没有实行革命的三结合，安徽革命造反派总指挥部的个别领导人实行了一系列错误政策，压制了有不同意见的左派群众组织和革命干部。问题揭露后，总指挥部代表李文安、李胜利同志也觉得 1 · 26 夺权没有成功，存在着问题，我们也考虑这个问题，同时南京军区也向我们建议安徽一时大联合、三结合不易解决，也建议实行军管。在三月二十一日，他们向中央提出军管，并且提出以南京军区副司令员钱钧同志为首组成军事管制委员会。这个军事管制委员会由安徽军区司令员严光同志、政委宗文同志、廖成美同志、杨广立、王文模同志、钟国楚同志、蒋开元同志、李士槐同志，这是他们提出来的军管会的名单，中央赞成实行军管，并且以钱钧同志为首。

第二（略）

为什么要专门提出打击以李葆华为首一小撮党内走资本主义道路的当权派，因为安徽流传中央要保李葆华的说法，这样就影响了一部分群众，影响了夺权斗争中把矛头指向以李葆华为首的一小撮走资本主义道路的当权派，所以第二条要提出这一点。

第三（略）

第四（略）

我们觉得现在的军代表是不够称职的，到那里镇压了革命群众组织，这不符合毛主席提出的军事管制的目的。所以立即接管公安厅、公安局，重新选派能正确执行毛主席的无产阶级革命路线的得力干部做军代表，支持和依靠真正的革命派，彻底揭露这二个机关的阴暗面，切实进行整顿。要坚决纠正乱冲击，乱逮捕的错误作法。必须说明一点，有一个坏分子，有一个反革命，他也不同意 1 · 26 夺权，也对 1 · 26 夺权有意见，假如这些人是真正的反革命，那怎么办呢？文件上讲得很清楚“因为对 1 · 26 夺权持有不同意见被逮捕的革命群众、革命干部一律释放，被打成‘反革命'的一律平反。要严防坏人利用专政工具镇压革命群众和革命干部。”真正反革命，那是反革命的问题，要和赞成和反对 1 · 26 夺权分开。不能因为反对 1 · 26 夺权，因而就逮捕，就打成“反革命”。

第五（略）

这是因为报纸是党报，不能成为哪一派的报纸，不能宣传 1 · 26 夺权是正确的，反对 1 · 26 夺权是错误的，这种说法是错误的，他不看是不是实行毛主席的革命路线，是不是打击党内一小撮走资本主义道路的当权派，不能用赞成和反对 1 · 26 夺权为革命和反革命的标准。这里必须说明一个问题，不是说报纸能够出版也不出版，而是说不能正常出版的情况下，可出新华电讯稿。

第六（略）

本来八·二七是革命组织，长久是不发生问题的，工人联合委员会是革命组织，也是长久不发生问题的，他们是长期与李葆华作斗争的左派革命组织，中央文革小组是支持的，为什么提出这个问题，防止另一派不能因为他们犯了错误，或个别领导人犯了错误，因而认为他们不是革命组织，所以要重申这个问题，使不赞成 1 · 26 夺权的明确这个问题。这二个组织过去是，现在也是革命组织，不能因为个别人犯了错误，就否定他们，这是一方面。另一方面，不能因为八·二七革命到底联络站、红革会、工人同一司、三司等组织不赞成 1 · 26 夺权，因而认为他们是反革命、反动组织，因此肯定从他们现在情况看来，他们也是革命组织，当然还有许多组织，比如夺权时二十多个组织，不能够一一都写上。因此，八·二七工人造反派联合委员会，……这些都是革命组织。这些组织不是都没有缺点的，都要进行自我整风，着重进行自我批评，但是有原则上的不同意见……。

第七（略）

第八（略）

为什么要单独写这一条？我们认为八·二七也好，工人革命造反派联合委员会也好，犯了一个很大错误。因为没有支持早站出来的革命干部，因为我们知道，要真正斗倒以李葆华为首的党内一小撮走资本主义道路的当权派，机关干部起了很大作用。安徽的有利条件是机关干部起来较早，比其他任何几个省都有利，原因是李葆华在三六事件对革命学生实行血腥镇压，使机关干部觉悟起来了。这些人受压制，这是揭开省委阶级斗争盖子的一个损失，同志们要注意，地县也好，要注意夺权中要支持机关干部起来革命，特别要支持早站出来的革命干部。

第九（略）

中央决定一共九条，另外说明一个问题，刘秀山同志的问题，没有写进来，因为主要是谈夺权问题，刘秀山问题应该调查，你们供给材料，但与夺权无直接关系，不在这里布置了，这不是说不要调查这个问题了。

周总理：

刚才康生同志他代表中央文革小组，宣布了九条决定，在座的各方代表还有什么意见要谈。（发言……略）

我们希望你们的态度是真诚的，问题不在于请罪，凡是你们要承认，在军管会成立之前，军区代行职责，不能再有打、砸、抄、抓，不准武斗。军分区要向军分区、基地传达，你们要向家里布置，打电话回去，首先停止武斗，通过全省、各个线的有线广播说服他们。首先要打电话回去，看谁执行的真诚，准备、军队、军区、军分区委非常谨慎，要劝说、说服，不要动武器，这样情况就会好的，要做说服工作，如果双方是真诚的，不要说得太多，看实际行动，看谁的主席思想红旗举得最高，人民内部矛盾要通过斗争、批评，达到新的团结，认识要从行动上证明，如果不是这样，就暴露了他们，一大批人军区要说服，很可能被包围，甚至会冲军区，好人冲一下，他们会走的，坏人冲一下就暴露了，经过说服最后剩一、二个或三、四个人，人们就认识了，要改变过去李葆华为首的一小撮走资本主义道路的当权派挑拨离间的状态，如果你们觉悟了，认识到上了当，不觉悟就要走到错误道路上去，严重的错误允许你们改正，希望你们同志回家后在军管会的领导下，在中央九条的指导下，允许改正错误，真正揭露以李葆华为首的一小撮走资本主义道路的当权派反党、反社会主义、反毛泽东思想的罪行（谈到有人提出要三司同志回安徽），三司同学不回去了，你们回去见诸于行动，相信你们有这个能力，在座的各方代表都有，不需要北京的同学再回去参加（关锋：你们要有信心嘛！）同志们要好好学习毛主席著作，政治挂帅，团结起来，军管会帮助一步还要过渡到大联合、三结合，建立革命委员会，相信你们会搞好的。

刊载于《中央首长讲话》（ 3 ），北京玻璃总厂红卫兵联络站编， 1967 年 4 月。


229) 周恩来与国家计委群众组织代表的谈话

周恩来

1967.04.06

〖周恩来接见国家计委、经委、建委各群众组织代表，参加接见的：李富春、李先念、余秋里、谷牧。〗

总理：首先要讲一个问题：按照主席思想办事。找各派谈话，各派的权利是平等，尽管他们保守一些，也要让他们讲话。我们支持左派，但不可能都是左派。两个月前，主席批过河南日报一个文件，河南日报攻击解放军，军区要接管。主席说，放一放，让他们再暴露暴露。还要他们找各派都谈一谈。两个月了，我打了几次电话，到现在他们还没有答复（总理要秘书去拿主席的批示原文）。（问竺慧娟）你们计委能不能都变成左派？（方慧英：要看他们的态度）我问竺慧娟。（竺答：当然不可能。）我头脑里有时也有“杂质”要挤出去，竺慧娟，你这么年轻，有没有？（竺答：有）这是毛泽东思想，什么时候都有右的东西，我思想中都有嘛！要通过实践，在实践中衡量对不对。实践的考验，也就是阶级斗争的考验，哪些说对了，哪些做对了。一个机关这么大。总是有左、中、右的。当然罗！我们支持左派。左派要取得领导地位，争取大多数，帮助保守的，批判右的。左派在前进中，思想也要前进，也要跟上，一切事物的发展都是这样的。到一定时候，有的又走到前头，又要争取大多数。一个部有保守派，有好处嘛！是一面镜子，有个镜子对照对照，可以防止“左”的和右的倾向，这样更利于前进。我们的人是社会主义的人，当仁不让，为社会主义作事，不为个人做事，为人民服务嘛！造字，很有意思，二人为仁，三人为群。请他们四位听听大家意见，当面听听有好处，你们可以回去传，传的有多有少，有增有减，这就不同了。我们的讲话，有废话，有错话，你们不传，要进行剪裁。让他们听听也可以帮助你们做工作。请保守的同志也来听听，我们要作宣传，要帮助他们，启发他们嘛！（问：计委王兴奋）你们是不是保守一点？（王自吹：我一直是造反派。赵明盛：他们就是保守的。）要大家保薄一波？（经委《井冈山》公社代表易昌惠：薄一波每一年印的时候，发送的名单就有谷牧）你们是哪里的？

易昌惠：我们是经委的。

总理：谁是多数？

易昌惠：我们是多数。

总理：你们那个组织人最多？

易：井冈山公社一百二十人、卫东公社最大。

李恩先：卫东最大，一百九十四人。

总理：李恩先是哪一个？李：我（站起）

总理：你是卫东造反头头吗？

李：是。

总理：（一个一个认识李培传，唐惕等同志……。）

总理：你们揪薄一波谁先去的？

易：李恩先去的。（经委《遵义》公社代表任九弟插：我们去的人最多，李：你别吃老本了，要看现在的发展。经委《东方红》公社代表肖宗英：你有什么老本，你老本新本都没有）

总理：怎么薄一波在保定被学生“劫”走了。

李恩先：薄一波是我去揪的。不是“劫”走，而是抢走的。当时，我们发起揪薄一波，跟同学串联，他们不去，到二十九号，我们要走了，中午，他们临时确定去五个人。当时，我们认为同学是革命行动，同意他们去，联合去广州。到了广州以后，我们和省委、军区协商，谁也不准单独活动，结果，他们背后搞鬼，偷偷向家里打了电报，告诉李明哲，李明哲带了一百多人，到保定车站，车一停，他们冲上列车，来势很凶。广州军区保卫部栾科长也很为难，找我商量怎么办。当时，他们一百多人，我们二十多人，为了避免武斗，和列车停车过久，给国家造成过多的损失。他们带着三司的介绍信，因此决定下火车换坐汽车回北京。薄一波到北京以后，到了地质学院。我们给卫戍区打了电话，当晚十点，把薄一波交给卫戍区。李明哲把功劳记到他头上，实际上是我们经委把薄一波揪回来的。按总理指示，交给卫戍区的。

总理：（哈哈大笑）噢！是你们揪回来的！

富春：是他们。

任九弟：我们去的人最多，你们《红旗》就不去么！

经委《井冈山》公社代表李培传：我们去揪薄一波他们说是扭转运动大方向；我们揪回来，就是斗；他们放在那边不斗，说是“死老虎”。庄静说要打顶头上司，打大大小小薄一波的口号是谷牧提出来的。庄静他们就是按这调子走的，把矛头指向革命群众。

任九弟：我们这边受打击的人最多，庄静被薄一波打成反党分子的，现在还没有平反。

易昌惠等：早就平反了，怎么现在还没有平反！

任九弟：现在还受排挤。刚刚讲话的易昌惠，前文革的副主任，犯了右倾错误，被群众轰下来的嘛！为什么薄一波斗不起来？他们提出要打倒余秋里和谷牧，才能斗倒薄一波。

李培传：你们说薄一波是“死老虎”不用斗，余秋里，谷牧就是障碍嘛！

总理：为什么你们老说余秋里、谷牧是障碍？我就没有想通。

计委革委会赵盛明：我们就认为是余秋里、谷牧阻碍斗争薄一波。

经委、建委造反派同志：同意。

任九弟：一切实权都在他们手里。广播、汽车、食堂都在他们手里。

李恩先：根本不是事实。广播他们有一套，今天他们就坐汽车来的。食堂没有给他们饭吃吗？

任九弟：他们挑动炊事员斗我们。

总理：你们哪一派人多？

易：我们多。我们三百六十个。

庄静（经委《东方红》公社代表）：我们二百六十多，势均力敌。

李恩先：你那里有二百六十多？

庄：我们连政治部。

强焕文：我们古田兵团一百另四人。

李：你有这么多人吗？

易：连当权派都算进去了。

总理：你到底多少人？

强：我们现在是七十四人。

总理：到底七十四还是一百另四。

方慧英、竺慧娟：根本没有这回事，捏造。

总理：革命大联合，总是要联合的。

赵明盛：目前联合不起来。斗薄一波的阻力来自余秋里、谷牧。

建委：同意这个意见。

计委詹卓：我们也是什么没有。

总理：你们现在是领导嘛，夺了权。他们保守一点，也给他们用嘛！

庄静：我是二月十二日（不是事实，去年十二月分她就不劳动了）解除劳动的。薄一波把我打成反党分子的。关于斗薄一波的问题，是我们争论的中心问题。当时我们委里，刚刚批判资产阶级反动路线。到现在，有的局，如工交党委办公室，办公厅，到现在还没有批判，那个时候，很多同志，都要批判反动路线。总理已经讲了要把薄一波送回来，中央也说……

总理：中央决定让薄一波一月份回来，但我们并没有说让你们揪，或不让揪。你们去揪，打了报告，我们同意了。这是两回事。

庄静：去揪，是革命行动，我们东方红也去了。当时我们这边反对去揪的队多一些，他们那边也有。井冈山的革命造反纵队就反对嘛，薄一波一揪回来，我们就组织了一个斗薄的班子。富春同志指示四个当权派组织。

总理：当权派也可以斗，有这个权利，他们可以揭发。哪四个当权派？

易：李人林、叶林、柴树藩、吴亮平。

富春：我同李人林讲过。

庄静：这次斗薄的会，被《延安》、《红旗》破坏了。

易等人：被当权派破坏的。

总理：你就没有刚才那个女同志讲得好。快，有条理，都装进我脑子里。你讲得不好，听不出什么意思。

庄静：我们是没有他们会讲话。

总理：你们回去辩论吧！我不给你们当裁判。

庄静：当时，我们提出只揪出了薄一波，陶鲁笳没有定性，李开信也没有定性。陶鲁笳是去年十月二十九日戚本禹同志来经委点火时说，同薄一波穿一条裤子。工交党委、生产局、研究室都是为薄一波服务的，他们是薄一波的知情人，有薄一波的爪牙。

总理：矛头要向上，擒贼先擒王。

庄静：薄一波要斗，薄一波爪牙也要揪。

唐惕：他们就是“打击一大片，保护一小撮”。

总理：有区别，矛头向上更清楚。

庄静：斗薄，我们组织了四十三个队。卫东，只有五个队，给总理打了报告斗薄，总理批了，他们什么准备工作也没有作。

总理：对，是我批了。

易：第一次斗薄，我们准备十五篇稿子，你交了几篇？是你们材料挂帅，不是我们材料挂帅。

林葳：我是工交政治部起风雷战斗队。我们同古田兵团在观点立场是不同的。向总理汇报一个重要情况，工交政治部盖子没有揭开。阻力来自走资本主义道路的当权派，李人林、吴亮平。李人林是大叛徒，两次被俘，叛变自首；在炮司执行资产阶级军事路线；在文化大革命中执行资产阶级反动路线，在资本主义复辟逆流中，是急先锋。

1965 年 9 月开始，同他进行斗争， 1966 年文化大革命中，对我进行围攻。一直到现在采取孤立打击排斥。古田兵团大多数同志是受李人林蒙蔽的。李人林保自己，实际也保薄、陶。挑动群众斗群众。最近还派五个人到总理办公室当联络员，有的人过去同薄、陶在一起的，有的是四人小组成员，推行资产阶级反动路线，至今没有贴过薄、陶的大字报，大会小会没有揭发过，也没有在群众中进行检查交待。这些人，根本不是执行主席的革命路线，而是执行刘、邓路线，根本没有资格给总理当助手，做工作。实质上是没有李人林的李人林。

总理：报过材料没有？

林：十二月十七号报过，报给富春和总理的。富春同志很关心，派人去调查，找了工交政治部的刘鉴同志，但是刘鉴没有如实反映情况，欺骗了富春同志，总理很忙，我不在这儿讲了，另外报材料来。

总理：他们意见不统一，都不要调嘛！都不要，叫他们回去！怎么搞的？

易：这也是谷牧搞的。

林：谷牧找他们开过会。

方：我们以工交各部干部为主的。

总理：你们的革命精神我赞成，你们民主作风够呛！我们党内生活，怎样民主应当学一学。（拿出一个文件，说，这个文件，主席和林彪同志都同意了，还再开个会，大家商量）

总理：别的我不清楚，余秋里是薄一波首先要打击的，敢揭发薄一波的是谷牧同志。（众说：根本没有这么一回事，他是用我们经委大字报汇编当揭发材料的）。无产阶级政治家要有风度，有人贴打倒周某人说是反革命，我还替他们辩护，允许青年人犯错误。如果大前提不正确，确实是反动组织，就要中央批，要瓦解，当然一个组织不会都是反动的，头头是反动的。象保守的组织，大方向如是革命的，要允许存在。政治领导是一回事，政治生活又是另一回事，保守组织，让他们印刷、广播，平等相待。我要是造反派，食堂的事我就不管。

唐惕：薄一波有很多文件没有取出来。

总理：你们要文件，我有一个意见，不要烦琐哲学。这么多文件，而且有些东西是对的，如果他（指薄）每件都错了，主席早就发现了，薄一波的大问题，如托拉斯决议。托拉斯是刘少奇的，他执行最坚决。对薛暮桥，找出几篇代表性的文章来就行。经委现在不管业务，但四、五、六、七月总要搞出一个头绪来。三个委联合起来批薄，我参加。

王兴奋：他们把我们打成反革命组织。

总理：军委命令，主席批准，在中央碰头时谈了，第二条不准任意把群众组织宣布为反革命组织，加以取缔，对于犯错误的群众组织要积极帮助。

众插：它自己要垮，谁也没有把它打成反革命组织。

总理：计、经、建委，既然有多种组织，就要允许它们存在。就应当把它组织好嘛，创造民主气氛，实行大民主，你们是经济司令部参谋部，要把薄一波的经济思想，经济政策和方针批深批透。要学习主席著作。用主席思想去肃清它。

刘少奇主持常委十几年了。从一九五三年到六六年，十三年了，就存在两条路线的斗争。文件，有些是对的，有些是错的。过去，常委是刘少奇主持的，主持十四年。书记处是邓小平主持十年，自然有很多文件，不符合主席思想，时间长了，还不走到邪路上去！但，说所有的都不对，也不是，总有一个主流。主流还是毛主席的红线。否则，革命怎么能革到现在。要不然怎么能发动亿万人民起来，搞四大民主，进行无产阶级文化大革命。逆流在一定时期要扫道，但总的是好的。不能说逆流是主流。工作组五十天压制了群众，制造了白色恐怖，但还是一个时期，当然有的还有继续。总的还是聂元梓一张大字报起了作用，不然怎么会开展文化大革命？群众相信聂元梓的大字报和人民日报的社论。还得记上群众的功劳。因此，要先辨别主流和逆流，主流是主要的，否则怎么能把逆流压下去。必须把这个问题弄清楚。批判资产阶级反动路线，要对准方向，擒贼先擒王，要在主要的方针、政策、思想方面进行批判，找出代表人物。就是要以刘、邓为代表，他们主持常委的经常工作。主席是政治局的主席，是常委的主席，有事不在家，就由他们决定；有时在家，具体的事情也没有过问。所以有些事，是刘、邓过问的，有反毛泽东思想的东西。主席亲自看过，改过的东西就好，刘、邓搞的，有反毛泽东思想的东西。社教前十条就好，主席亲自写的和改的，强调阶级斗争，强调了两条道路斗争。一九六三年搞了后十条，是形“左”实右的。一九六五年主席又搞了《二十三条》。纠正了形“左”实右。我的政府工作报告，有些是主席改的。现在我要讲的话，就说那些是主席讲的。五月十六日发出的关于批判彭陆罗杨的通知，大家都知道，应该读过。聂元梓大字报，主席亲自批的。十一中全会的公报，十六条，是主席亲自过目的。十月五日军委的紧急指示，主要是对的，个别有错误，是钟期光改的，军队不介入是刘志坚加进去的。十一月十六日的军委补充通知，十二月的双十条，是主席审定的。

第三个五年计划的方针是主席肯定的，备战、备荒、为人民。一九六五年计划调高了，给一九六六年文化大革命，打下了物质基础。这是小计委成立以来的主要成绩。一九六○年苏修撤专家，我们提出自力更生，一九六一年提出八字方针，五年调整，三年完成，后两年发展。一九六五年，“三五”年计划就有了纲，六五年计划调高了，六六年计划实现得很好，各种指标都提前完成了，成绩还是主要的嘛！过去经济战线有陈云思想，有走党内最大走资本主义道路当权派的思想，前有陈云，后有薄一波。为什么还有这么大成绩？主要还是主席思想这条路线起作用。计划留有余地。什么事，只要请示主席，主席过问过，就能办得好，就有成绩，就能提高。小计委的人选选得不好，成员不当，找组织部找不到人，从计、经委挑人，原班人马，没有新气象。找了贾庭三、林乎加，出了问题，停职反省。余秋里是主席提出的，当时你总不能说点错了。当时反对的是邓小平、贺龙，我是同意的！两年作出一点成绩。一九六四年后，强调政治挂帅，突出政治，薄一波就搞投机，开了一次政治工作座谈会，我们林副统帅看他还想突出点政治，写封信鼓励他，他还不用，过了三个月，我们在人民日报发表了，他急了，就在《工交战线》发表，加了他的名字。人民日报发表信的时候，已经感到薄一波不行，但还没有给他定性，还想挽救他。那个地方高举毛泽东思想伟大红旗，政治挂帅，成绩就大。成绩的取得，我们总是说，一，高举毛泽东思想红旗，毛泽东思想的胜利；二，广大职工的积极努力；三，各方面的协作支援；四，工程技术人员的努力；五，领导。我过去讲大庆就是这样讲的。反对余秋里的是邓小平，贺龙，薄一波，是在后面反对。一九六五年煤炭生产计划，薄一波反对，我说，好，给你三天时间，提出意见。三天以后给主席汇报。我给主席汇报了，以后主席主持讨论计划，先念说他拥护，后来他也拥护，主席问他，你也拥护，是真拥护吗？弄得他脸也红了。他也晓得是我报告的。此后，他写信给主席，主席就没有时间，就没有理过他。薄一波是言而无信，两面三刀。凡是主席给他一封信。谈一次话，他就捞到政治资本，到处宣扬。一九六四年北戴河会议，主席找他谈过一次，他回来到处炫耀，先告诉彭真，后告诉安子文，把各部部长找来大肆吹嘘，那时，我正病了，我没有去，他回来找我，给我谈得洋洋得意。你们把六四年那一本找出来，可能是写得最多的。薄一波他要抓计划、建设、经济大权，到处伸手，是个大野心家，两面三刀，是大叛徒。他是紧跟刘邓的，刘少奇在延安就很欣赏彭真、薄一波，这两人党籍都有问题，当时老区的人，不认识他们。薄是死跟刘少奇。你们三个委，联合起来批判薄一波，我很愿意去听。三个委联合起来，邀请各部一部分人旁听，联系刘、邓，批判薄一波，我要看看你们认识水平怎么样，要毛泽东思想挂帅。至于余秋里，搞大庆，搞计划，有成绩，骄傲了，犯了严重的错误，我不隐瞒他的错误，他也很沉痛，至今身体不好。你们要批判他，要帮助他，开小型的会，不要搞得太大。今天几十个人开会，把我开得很紧张。在外交系统，我召集二百个人的会，我能开得很好，让我们摆事实，讲道理，听了三个钟点。

你们这样，七嘴八舌，实在不好，不象综合委员会，象中学里的红卫兵，水平要高一点！象你们这样，我还是第一次看到。当然，你们的造反精神很好，我不怪你们，你们都想把话说给我听，但要有民主作风，各派都要发言。余秋里，他有他的帐，但不能把什么都放在余秋里身上，石油部的问题，也不完全是他。我另外找石油部和《大庆公社》单独谈。我要他们排个队，造反派起来了，他们也不否认《大庆公社》对他们有帮助。建委谷牧，建委是主席主张分开的。谷牧和薄一波长期在一起，工作很困难。你有意见要提出来，反对他就得闹翻。中央当时还要团结他、争取他。薄就是摇摆不定。一九五六年带头反冒进的是刘少奇，还有陈云、薄一波，我也有责任。一九五八年南宁会议，我作了一个自我批评。薄一波就没有很好检讨。刘少奇一点自我批评精神也没有，陈云没有自我批评，最后只好由我兜起来，一九五六年第一篇社论是胡乔木起草的，刘少奇同意的送给主席看，主席没有看，刘少奇就拿来发表了。八大会议决议是非常错误的，报告中问题很大，完全反对毛泽东思想。主席没有看，就在会上宣布。挽救也挽救不回来了。邓小平的党章报告，说阶级要消灭了，宣扬阶级斗争熄灭论。朱德同意苏修二十大纲领，邓小平看来好一些，说要回来请示，这点他还是对的。后来我们发表了两论。以后我到苏联去开会，赞扬两论好，同赫鲁晓夫抄了一架。尽管反修，但他们在国内还是宣扬反对个人崇拜，当时主席的方针还是团结刘邓，全党还没有达到那个水平，两论我们对斯大林是三七开。人的思想总是逐步提高的。一九六三年的社教运动，考验了刘少奇，搞了个形“左”实右的后十条。到《二十三条》，对他失去了信任。这次无产阶级文化大革命，又反对。从七大开始，每次斗争，都感到刘少奇没有多少马列主义水平，看他二十年了，到十一中全会，就决定了，刘少奇不能挽回了，他没有马列主义、毛泽东思想水平。难道你能说主席包庇刘少奇吗？问题是要逐步认识的。林彪同志主持军委工作后，强调学习毛主席著作，政治挂帅，就看出林彪同志思想水平高，认识水平高，就认识到林彪同志是正确的，能紧跟主席思想的。一九六五年大家逐步认识林彪同志是毛主席的最好接班人。一九六六年就解决了，水到渠成，心服口服。对刘，邓的问题，也是逐步认识的。《清宫秘史》一九五零年就要批判，拖了十七年，今天才拿出来批判。现在，提出批判《清宫秘史》，是从抗日战争开始，批判《修养》，就要联系到抗日战争以前。对薄一波问题的认识，也是逐步的。对薄一波，一九六五年就认识了

，在一九六六年刘、邓以后，十月工作会议上定了他的性，点了他的名。在这以前，还要团结他，不能闹别扭，还是迁就，加上谷牧思想性不强。政治不强，就要出差错。象主席、林副主席这样的人，我们党内有几个？你们都工作十年以上，要提高自己，懂得党的生活。我不是替谷牧辩护。他在建委是有帐的。他与薄一波是有距离的，有过斗争的。我赞成批判从严，要继续揭发批判余秋里、谷牧，但要重点批判刘邓在经济战线上的修正主义。薄一波从财经会议，就批判了他的资产阶级思想，他口服心不服，就在这个地方，搞了他两个月（李先念：我也是开了炮的）。过去我问他怎么样？他就打哈哈。陈云就更远了。五三年他就有严重的个人主义思想。高饶事件以后，薄一波认为他是对的。高饶垮台，不能说他对了！实际上否认财经会议。说路线错误，则是不恰当的。可以把我亲自写的报告，拿出来看看。这个报告，我写好后，也给陈云看过，邓小平也改了一下，最后主席定稿，话缓和多了，都拒不接受，反而骄傲起来。这个人就是不认错的。他在工交口，搞了十一年，什么东西都七上八下。管煤炭，一会儿紧，一会儿松，一会儿拉张霖之，一会儿打张霖之。薄对张亦打亦拉，一会儿打张霖之，一会儿捧张霖之；邓小平、彭真宠张霖之的，不加任何批评。薄一波是打张霖之，一打一拉，弄得张霖之晕头转向，后来犯了大错误，搞成这样的结局，实际害了张霖之。我是总理，他是副总理，我跟他合作都不容易。一个薄一波，一个陆定一，一个罗瑞卿，都是不容易合作的，都很跋扈。（富春：我都没有法和他合作。）你更不在他的话下。

今天的谈话，我承认你们有造反精神，但是不那么民主。余秋里、谷牧这两个同志，要回去检查，你们先把揭发材料给他们，让他们看看。再把书面检查写得好些。如果有希望，能挽救，还是要挽救的。还要让他们改正，让他们工作。现在抓经济业务的，就我们五个人。谭震林要改得好，还可以让他工作，撤了职，还可以工作嘛！你们来接替，我也赞成，但你们也知道，你们还需要一个锻炼过程，还接不上这个班。现在什么业务都要找我和富春。什么事情都可以商量嘛！有些事情就要他们两个人办一下嘛！经委来的五个人，有问题，可以回去。（注：五个人是谷牧、李人林派到总理办公室做联络工作的）

薄一波要系统的批判，要揪出他的死党。你们说死党，有谷牧，我不这样看。但有些事，是同薄一波有关系的，我同意。所以你们把这两位（余、谷）同志深揭深挖，我赞成。但要给予时间和精神的准备。现在，我还要把他们留在国务院。你们今天讲得老半天，七嘴八舌，搞得我挺紧张，我就受不了。他们回去了，你们对他们谈话，肯定不会比对我好，可以说，肯定不会比对我好。当然，你们的造反精神好，我不见怪。

计委、建委要成立两个班子抓业务。经委，你们的条件比较好嘛！光搞运动。七百多人，不能长期不干工作吧！（经委易：我们希望把薄一波尽早斗倒斗垮斗臭，希望总理批准我们斗薄一波的报告。尽早地接受党分配给我们的一切任务）。你们不能搞得很久，最多只能四、五、六、七月，不能七百多人老不工作。

三结合，你们掌权的造反派要提出名单，保守派未当权，可在外边提意见。不承认保守派就叫反对派，当然是内部的。现在还有××问题。三委要成立生产班子。三委都派军事代表，军事代表要支持左派，壮大左派，教育保守派。业务，你们要提意见，进行监督。但有问题，还要报上来，由上边决定。

文化大革命，还要继续闹。要闹得有条理。逆流要打退，不能原班人马，不能恢复原状，不能复辟，砸碎老一套。革命性要有，除了革命性，要加一些科学性和组织纪律性，林总提出三性，要紧密结合起来。计划、建设、科学性很强，因为这样，两委叫他们去，革命你们闹，我们只有几个人工作，这两个同志每周去几次，先商量一个时间。今天就谈到这里。

派军事代表的问题，怎么联系，怎么办？将来由富春同志同你们谈。派军事代表去，他们还要学习。解放军，现在他们任务很重，支农、支工、支左、军训，和军事接管，五大任务，还要备战，他们去了，你们要帮助。

希望下次接见你们的时候，你们的水平提高一点，我对你们的认识也提高一点才好。我今后只能一个月见你们一次。

易：我们给总理打了一个报告，要斗薄一波。

总理：要我去作动员报告？还是你们请示报告？我没有听懂你们的意思。

易：请示报告。在四号、五号下午斗薄一波，请总理批准。

总理：过了时间嘛！

易：我们一切准备工作都作好了，明天、后天都可以。

总理：那好吧！后天，八号。

庄静：我们过去联合好了，联合在一起的。

强焕文、易：这一次是我们三个委七个单位打的报告。

总理：那你们掌权派去组织吧！

庄：我们还没有夺权。

总理：那怎么办？你们两派。

唐惕：我们三委革命造反派都联合起来了。

易：计委革命造反公社竺慧娟主持。

庄、强：我们同意。

总理：你们三个委的造反派联合起来，斗薄一波，时间四月八号，让他们参加，给他们发言。

三委造反派：我们欢迎。

富春：你们要大公无私。


230) 周恩来、陈毅与范文同、武元甲的谈话

1967 年 4 月 12 日，北京

周恩来：……在过去 10 年里，我们一直在进行另一场战争，一场不流血的战争：阶级斗争。不过，在我们的将军中，有一些人，不是全部，他们善于打流血的战争，但现在不知道怎么打不流血的战争。他们甚至轻视群众。那天在飞机上，我跟你说到，我们这次的文化大革命，目标是打倒党内走资本主义道路的当权派。文化大革命还有一个目的，就是破四旧，破除不适合社会主义革命的旧思想、旧文化、旧风俗和旧习惯。

林彪同志在去年的一次讲话中指出：在社会主义革命的进程中，我们要摧毁资产阶级的“私有制”，建立无产阶级的“公有制”。

所以，要建立“公有制”体系，你依靠谁？根据解放后 17 年的经验，毛泽东同志认为，无产阶级在夺取政权后，要消灭资产阶级的“私有制”。但是如果仅仅依靠自上而下的领导方式是完不成这一进程的。

我已经跟你谈过，我们的社会还存在着“私有制”。这不仅是因为国际上资产阶级意识形态的影响，还因为国内还有资产阶级和封建主义的残余、新生资产阶级分子、投机倒把分子和贪污盗窃分子……，一个更重要的因素是农村还有大量属于小资产阶级的农民。此外，在中国各地还存在着几千年的封建影响和资本主义影响。正如毛泽东同志说的，扫帚不到，灰尘不会自己跑掉。就算扫过了，还会有新灰尘落下。上面所说的所有这些因素都是资本主义复辟和出现修正主义的土壤。过去 17 年，我们与“三反分子”进行斗争，现在，又有新的三反分子。我们对资产阶级进行了改造，但现在党内又产生了新的资产阶级分子。我们曾对右派分子进行了批判，但现在党内又出现了新的右派分子。党内走资本主义道路的当权派被推翻后，又产生了新的走资本主义道路的当权派。

我们原计划参观山西，但天公不做美，只好取消。不过如果你们访问大寨也不错。在文化大革命中，陈永贵同志立场坚定，因为他始终坚持公有制。这是大寨的特点之一。大寨不仅发展了农业技术，而且把政治活动放在重要地位。陈永贵同志领导的生产队在过去 14 年里只向国家贷过一次款，那还是在 1953 年。但是他们第二年就把贷款还清了。即使是在遭大灾的情况下，他们也没有向国家要过一分钱的救济。这个生产队只有不到 400 人，自然条件也比较差，但他们每年都向国家上交 100 到 150 吨左右的粮食。如果全国都像这样的话，国家每年就会有大概 40 亿吨粮食了。

大寨最显著的特点是破除了个人主义思想，用毛泽东思想武装头脑，坚持集体主义，树立了榜样。毛泽东同志问我是不是真的，我说是。后来毛泽东同志参观了大寨，肯定了大寨的做法。

在像大寨这样有 300 到 1000 农民的生产队里，依然存在着公有制和私有制的问题，问题十分复杂。全国有 80 万到 90 万个生产队，你可以想象问题范围有多大。每个生产队大概有 200 户人家，全国有大约 160 万户人家。城市还有许多工厂。所以，没有人民群众参加的群众运动，就没法发现谁要走资本主义道路，谁是资本家的代理人。

我们要依靠谁来发动农民和工人呢？如果我们依靠党员和团员，有一个等级观念的问题，官官相护，我们的目标就会半途而废。

…………

周恩来：所以，我们发动学生和青年人来解决问题。他们渴望也更容易领会毛泽东思想。 1966 年 6 月 1 日，毛主席批准发表了北京大学的大字报，这样，就发动起来了全国的青年学生。中共中央同意了毛泽东同志的这一创举。但是刘少奇和邓小平还是用老方法。他们向各省派了工作组。结果怎么样？凡是领导被群众赶下台的地方，工作组接管了一切。工作组不知道被赶下台的干部谁是好人，谁是坏人。此外，工作组又重犯了过去的错误，就是不依靠群众。群众不答应，工作组就镇压群众，说谁反对工作组就是反对中央，反对毛主席。这引起了群众强烈的反抗。因此，形势是响应毛主席号召的群众站起来，但同时，代替了党的路线的新领导镇压群众。中央一级，是刘少奇和邓小平负责。他们压制群众，把群众分成三种：左派、中间派和右派。谁反对工作组谁就是右派，即是反革命，就会遭到人身攻击，甚至被抓起来。在派了工作组后不到两星期的时间里，全国出现了反对毛泽东同志发动的群众运动的逆流。在 6 、 7 月不到五十天的时间里，所有的大中学校都镇压了批判领导的学生。这种现象证明了毛主席在几年前说过的话：等级制要求盲目服从，所以中央某个人的错误会殃及全国。这也有助于说明为什么赫鲁晓夫能在苏联上台。

毛泽东同志知道这种情况后，马上返回北京。在事实真相大白以后，他决定撤销工作组，发动自下而上的文化革命，让群众自己解放自己。他召开了有各省省委负责人参加的十一中全会。全会批评了刘少奇和邓小平的错误。在全会期间，毛泽东同志发表了他的第一篇大字报，陈伯达同志作了报告，扩大了中央政治局常务委员会，没有采取其他措施。随后，又发表了十六条和全会公报。

1966 年 8 月 18 日，毛泽东同志接见了红卫兵代表。经过这些事件后，红卫兵运动在全国发展，先是在中学和大学，后来发展到全社会。

与此同时，各级领导却十分消极被动。 28 个省市的多数党的书记都参加过革命战争，也曾依靠群众。但是在和平年代，在掌握了权力以后，他们却害怕群众。

陈毅：群众一批判他们，他们就镇压群众。

周恩来：他们没掌权前依靠群众。但掌权以后，把权力看成自己的，害怕批评，害怕丢掉权力。在 8 、 9 月里，所有省市的党委都受到了红卫兵的冲击，这一级的党的书记，在不同程度上都感到害怕。

韦国清：所有书记都害怕。

周恩来：这说明对他们来说，革别人的命容易，但却很难避免不把自己的特权据为己有。

1966 年 10 月，又召开了一次中央会议。从理论上来看，现在问题很清楚。上次全会提到了两条路线的斗争。但是这次会议，提出了是无产阶级革命路线和资产阶级反动路线两条路线的斗争。

在全国解放斗争中，不同路线，不管是资产阶级路线还是无产阶级路线，共同的敌人都是帝国主义者。但是现在，在社会主义革命中，没有这个共同敌人，两条路线自然就成了对抗性的了。

红卫兵领会毛泽东思想和无产阶级革命路线很快，所以他们批判资产阶级反动路线。与此同时，一小撮省、部级领导组织了保自己的群众组织，在工人中这些组织是准军事化的，在学生中是保守派组织。毛泽东同志提到这些事情。这些领导人大搞物质刺激，用钱收买人心，同时又制造经济困难，强烈反对无产阶级革命路线。红卫兵坚决捍卫正确路线，把运动深入到全社会，特别是深入到政府机关和农村，得到了人民群众的支持。正像毛泽东同志说的，上海的革命力量从 2000 人发展到 100 万人。然后进入第二阶段，夺权斗争。运动发展的越深入，走资本主义道路的当权派就越孤立。

今年年初以来，斗争的目标是由革命群众、革命干部和军队代表组成班子进行夺权。他们废除与走资派的任何关系，成立省革命委员会——就是省政府，在政府机关和工厂建立革命委员会。农村现在正忙于农业生产，夺权斗争还没有开始。毛泽东同志、其他同志和我坚信，最重要的是，文化大革命首先必须依靠广大人民群众，因为经过 17 年的社会主义建设，他们受到了教育，知识水平提高了，他们中绝大多数人是愿意走社会主义道路的。同时，我们坚信解放军是支持我们的，他们是人民的了弟兵，是在毛泽东思想的哺育下成长起来的，是要保卫社会主义制度和革命的。我们还坚信，干部中的大多数是好的。我们最终将团结百分之九十五以上的干部和群众。

当然，要消灭“个人主义”，建立“共产主义”，实现大联合，需要时间。要不断斗争，道路不是平坦的。这就是为什么毛泽东同志预计到今年 2 月至 5 月间，运动形势才会明朗，到明年的 2 月至 4 月，才会看到运动的结果。

首先，我们要懂得，一旦群众受到教育，觉悟提高了，一旦群众用毛泽东思想武装起来，他们的力量就是无限的。仅去年一年，生产的产量非常高，超过了原定的指标，特别是工业、农业和交通运输业。一方面，群众组织中有派性，使实现大联合还有很多困难。另一方面，那些与资产阶级路线决裂、站在群众一边的革命干部，现在想官复原职。我们不能让他们官复原职，因为这样作，实际上就是旧制度复辟。因此，我们现在要反对两种思潮。

武元甲：哪两种思潮？

李富春 : 一种是肯定一切，另一种是否定一切。

周恩来：群众中流行的一种思潮是鼓吹否定一切。他们认为一切与旧制度有关的事物都应该摧毁。干部中有另一种思潮，鼓吹肯定一切，全面复辟全面联合。

另一个重要问题就是军队的作用。军队帮助群众生产、革命，帮助群众夺权。除此之外，军队还在学校、机关和工厂进行军训。所以军队的任务十分繁重。军队最近开了几次会，有些会还正在开，讨论这些任务。

我们还有很多困难。但我们相信，只要发动群众就能克服这些困难。发动群众工作的中心是宣传两条路线的区别，即无产阶级革命路线和资产阶级反动路线。做好宣传工作要树立典型。

自从去年 5 月和 6 月在杭州与胡主席会谈后，特别是去年 8 月党的十一中全会后，形势变化发展很快。运动深入进行，群众已经发动起来，我们对一些典型进行了研究，认识到事物的本质。我们把刘少奇、邓小平的那一套，特别是刘少奇在过去犯的错误都公诸于众。他写的东西、起草的文件，是反对党的路线、反对毛泽东思想的。我在飞机上已说过一些情况。在国际关系问题上，刘少奇也犯了错误。虽然他在口头上也反对大国、大党政策，实际上，他实行的就是这种政策。 1963 年他在越南访问时，你们大概也能感觉到他的这种错误。在刘少奇领导下，彭真、邓小平也是如此。他们不尊重兄弟党间的平等关系。我们还没有掌握他们的所有具体错误，不过刘少奇的错误现在已经很清楚。在处理与兄弟党的关系中，刘少奇搞沙文主义，在与苏哈托的关系上，他搞失败主义。这类例子很多。

那么，这种问题会不会影响党的威信和领导呢？我们的回答是不会。发现错误纠正错误，只会使党更加健康。我们现在更清楚地看到，人民代表着创造力量。

我们还要告诉你们我们面临的另一个问题。我们党在掌权以前，是在各地活动，党员也来自四面八方，很难发现混入党内的异己分子。胜利以后，在刘、邓领导下，党的组织机构对干部审查不严。现在，红卫兵发动起来后，发现了许多档案，涉及许多干部的历史。一些领导干部因历史问题而被撤换。

这就提出了另一个问题：审查过去会不会阻碍党的发展？回答是不会，只要党采取正确的政策发动群众。你们知道，只要人民参加人民战争，革命就会前进，就能扫除旧制度的残余，防止出现修正主义，防止资本主义复辟。中国共产党的历史证明了这一点。中国共产党过去那些变节的领导人并没有能阻挡中国革命的胜利。党的创始人陈独秀后来成了托派和叛徒。然后是瞿秋白，在江西被捕后背叛了党。向仲发和李立三也实行错误路线：前者背叛了党，但最后还是被敌人杀了；后者一直坚持错误观点。王明是最坏的。他现在住在莫斯科，被苏联利用来攻击中国。他在叛变前，用笔名写文章反对中国共产党。张闻天也是一个例子：在遵义会议以后，毛泽东同志是应被选为中国共产党主席的，但他非常谦虚，建议张闻天担任主席。张闻天担任了十年主席，直到党的七大才选举毛泽东同志担任了党的主席。 1959 年，张闻天加入了包括彭德怀、黄克诚在内的反党集团。在党的 45 年历史中，除 32 年外，即在遵义会议之前，中国共产党是由这些人控制的，但中国革命仍然胜利了。在毛泽东同志领导下，由林彪同志作为接班人，情况完全不一样了。

从更广泛的意义上来说，自马克思、恩格斯、列宁以来，国际共产主义运动也是由坏人把持着。但是，这个事实并没有阻止革命党人前进。因此，决定的因素是每个党有正确的路线，就像在人民战争中表现出来的那样。这一点已为我们的社会主义革命，这场不流血的革命所证实。


231) 周恩来对安徽造反派的电话指示

周恩来

1967.04.12

〖参加单位：军管会负责人、八·二七革命到底联络站、红革会、工一司、工二司、省及合肥机关职工造反司令部代表（反夺权派）。听电话录音者：红革会王洪兴、工一司王启腾、八·二七周道元、省及合肥机关职工造反司令部代表陈明元、军管会主任钱钧、秘书王瑞根。〗

周总理：你是钱司令吗？我是总理。人都到齐了吗？

钱钧：来齐了。

周总理：来多少人？请一个代表和我讲话。

钱钧：来了十个，每人有一个机子。

周总理：十个人，推选一个代表讲话。

周道元：周总理，我是周道元，是八·二七革命到底联络站的。

周总理：你们今天一点钟要开会吗？开什么会？

周道元：开万炮齐轰严光，砸开省委阶级斗争盖子誓师大会。

周总理：你们的主题和中央的意见不相同了。你们对安徽省军区有意见，要先和中央商量嘛！你们这样做，不是把矛头指向以李葆华为首的安徽省内一小撮走资本主义道路当权派了。你们想一想了没有？

周道元：我们是群众自发的。

周总理：群众自发，要有领导的嘛！中央和中央文革小组不同意你们这个主题，不同意你们这样做，这样会造成群众对立，对你们自己不利，军区和军管会不好派代表和军队参加你们的会议和出兵保护。你们是革命组织吗！这样一件事怎么连我们商量也不商量呢？同志啊！你们有不同意见，可以反映到中央来嘛！你们应该和军管会商量，取得协议。当前矛头要对准以李葆华为首的安徽省委内一小撮走资本主义道路的当权派。怎么能把矛头对准严光呢？这是不对的，严光同志虽然有缺点错误，应该把矛头对准以李葆华为首的安徽省委内一小撮走资本主义道路的当权派。

周道元：我们考虑不周。群众想到许多事情，是严光和李葆华一道干的。

周总理：我们已把这个问题在北京开会时与你们讲清楚了，就解释了嘛，当时，同志们都满意了。现在你们又把矛头对准解放军的负责同志，不是对准李葆华，这件事就不好办了。

周道元：我把情况向总理汇报一下好吗？

周总理：电话上就不要汇报了。现在已经一点种了，你们今天的会怎么办？

周道元：总理不同意就不开了。

周总理：不开就好了。这个会不开为好，开了不好办，群众要开对你们自己也不利，对军管会的威信也不好。

周道元：对严光的大字报能不能贴？

周总理：大字报主要应该对准李葆华。对严光同志的大字报可以送到省军区和军管会，不要满街贴。你们有意见可派几个代表来北京，人要少，五到六个就可以，好不好，你们商量一下，我等你们的回答。（代表们商量后）

周道元：我们大家讲了，坚决按总理指示办事。

周总理：那就好嘛！第一步可以找严光同志谈谈，消除误会了就不一定来北京，如果不一致，可以少来一些人。重新说一遍；第一，今天的大会不要开了；第二，如果同志有意见，可以先来找军管会谈一下，彼此内部解决（周道元插话：彼此内部解决）实在不能解决的话，派五、六个代表来北京谈谈。


232) 周恩来给毛泽东林彪的信

周恩来

1967.04.14

主席、林彪同志：

对广州交易会虽有五点指示发出，但据黄永胜报告，情况较紧，而军管会又难于控制。因此，今晨在解决内蒙问题后，特约外贸部和外贸学院两造反派商谈，他们愿派人去协助解决。考虑到目前院校和机关造反派多忙于内争，因而影响了广州交易会各公司、各馆的内部领导，并与各地方造反派形成派别，如不立即劝阻，对明（ 15 ）日开幕极为不利。我现定今晨 7 时同黄永胜同志飞广州，亲往解决此事，如顺利，今夜可飞回。

胡老（指胡志明）今晨 5 时抵穗，住从化，如有空，当去看他一下。如抽不出工夫，即为他组织当地会诊。因目前各医院多难互相调动，非打一招呼，不易保密。谨报，请转中央文革一阅。

周恩来

四月十四，六时


233) 周恩来与外贸部干部和群众代表的谈话

周恩来

1967.04.14

〖外贸部和北京外贸学院革命造反派及各总公司的革命干部和群众代表参加了谈话。 3 ： 10 总理身穿崭新草绿色军装，健步走进会议室，后随同军区负责人，黄永玉和外贸部副部长卢绪章以及造反派代表多人。顿时群情振奋，掌声雷动，众高呼“毛主席万岁！”“中国共产党万岁！”总理走到话筒前，示意要大家坐下来，众坐下后，总理把军帽放在桌子上，神采奕奕，两枚领章愈加显得红光夺目。〗

总理：北京外贸学院造反派都来了吗？（答：都来了。）外贸部的造反派都来了吗？（卢绪章答：来了 200 多）有 300 多人来！

今年春季交易会，中央很重视，应当认真搞，前天开了会，研究了，主席、林副主席和我都在，并起草了电报给你们，你们看到了没有？（众答：没有！）怎么还没有到？哎呀！我们的卢绪章同志做事可慢了。（卢答：下午 2 点到的）是啊！慢！没有飞机快，你看我都来到了。我给你们念一下吧！（众：鼓掌）（总理边念边解释，下边记录偏重解释）

交易会明天 4 月 15 日就要开幕了，主席很重视，现在军管，广东是个重点。现在夺权斗争向全国发展（喝水）也有反复。我们看到了一月革命风暴，也看到了资产阶级反动路线的反扑和资本主义复辟逆流。这是考验我们锻炼我们的。我们目前要更高举起毛泽东思想伟大红旗打击党内最大走资本主义道路的当权派，批判刘少奇的“黑修养”。戚本禹已写了文章了，把刘少奇的《修养》提出来了也把七大以后刘少奇走资本主义道路的言论揭发了些，但是只是起了一个头。以后工厂、学校、机关都要以这个为主要矛盾，当然也要结合本单位，这样才能把全国统一在统一思想最高指示上来进行，这是一个大好的革命形势，我们已经取得了很大成绩。

一定要把交易会开得更好，比上次还好，把无产阶级文化大革命的崭新面目显示出来。去年那样大的运动，我们的工农业生产还是增长了嘛！贸易额也增长了。政治统帅一切，只要把群众发动起来，力量是无穷的，所以要体现无产阶级文化大革命的影响，连敌人都知道我们在备战，（喝水）甚至连蒋介石都认为我们是政治路线的斗争。正如主席所说的这是真正最广泛最彻底的由下而上发动的群众运动，是社会主义革命十七年来最彻底的大革命。我们要粉碎国内外敌人的造谣诬蔑。交易会就必须明显体现出来，要求你们高举毛泽东思想伟大红旗，突出政治，做好工作，共同努力开好交易会。

这次外商有两千多人吧！（插话：日本八百多，西商××，华商××）是啊！你们要阶级分析一下，要一分为二，因为广州是个门户嘛！比较复杂，都要加以分析。你们自己开了誓师大会，给毛主席的致敬电我读了，有许多很好的意见，我们对他们平等互利，他们用腐蚀，用佣金的办法，我们是不欢迎的，因为他们不把我们当社会主义国家看待，有的我们要回击，我们不允许有人欺压我们，这就是政治影响，对待大小商要一律看待，要平等互利，当然如果敌对我们，我们就不要他来了，有些我们就不给他来，例如帝国主义国家及其走狗和有殖民地统治罪恶的如：西班牙、葡萄牙、南非还有以色列。就是资产阶级商人也要一分为二。比如日本友好商社，愿意发展中日友好，可以给他些便利，有些民主国家，他反帝，比如柬埔寨它在反美前线，还有非洲的坦桑尼亚等。

另外对中国的侨商，包括港澳在内都要一分为二，有的是爱国的，刚才造反派有的同志给我说，深信小交易会搞得很好，政治宣传起了效，读语录，连穿中山装都可以影响他们，要看对象吗！（喝水）所以交易会一定要显示出新的精神面貌，新的革命秩序，他们北京来的造反派首先要带头。你们是搞贸易的，你们是主力军，你们是直接参加的嘛；必须比去年打得更漂亮。去年是运动初期，广州比北京、上海乱些，外地多于本地，中学多于大学，他们到交易会参观提意见。各总公司、分公司（有人递条）内部争论比较少，他们都想把工作做好，有些旧的东西要批判，但要一分为二，不能说十七年的贸易方针都错了，有些贸易方面的工作是主席亲自管的，去年成绩还是很大的。

但是今年不一样，内部有几派，大家意见不一致，今天天亮前还听说外贸部造反派争论《人民日报》转载《文汇报》的那篇文章。大字报贴到大街上。有不同思想观点，但是为了打好这一仗，要行动一致，不能不有几条规定要大家遵守。

为集中力量开好交易会，不组织会外任何团体的参观，交易会组织内部不夺权。

去年搞了参观，因为去年在文化大革命初期，今年如同样，势必要恢复大串联，这与当前形势不符。

主席设想过，二、三、四月见眉目，现在要看二、三、四、五月了。前次中央稍微松点了，就不得了，你们讲安不下心，就是想去串连，我昨天才开完会，开完了给你们见面，现在大家都起来了嘛！非得要去包打天下不行，我看这个不符合毛泽东思想。我给北航《红旗》打交道，他们要去新疆，我说看了你们的调查报告再签发，那知红代会一点头，他就跑了。

交易会不夺权，我来到一看，临时机构都成立了，造反派还是监督比较好，你们都是工作人员，所以一监督就进来了，大家不要忘了群众，这是临时性的象征性的临时机构。

各省、市要积极组织货源，我们对外要守信用，我们中国潜力大，就是要守信用，不象刘少奇在困难时期主张货币贬值。我和先念同志都是坚决反对的。

所有工作人员和参加外宾接待的宾馆、旅社、服务部一律暂停四大，会后补课，一个月的时间又工作又接待，又要大鸣大放，你有这么多的精力？一定要下定决心打好交易会这一仗，陈列馆的大字报可以撕下来嘛！那又不是毛主席语录（众笑），我看也不一定正确，有意见可以在小范围内交流经验，要专心致志，一心不二用，不然叫你拉队伍去支持，你去不去，叫你到南方日报静坐，你去了，自己的战场不打，去搞别人的，怎么行？你们可以给广州的同学说清楚，我们可以送一些大字报表示我们支持，不要花这么大力量，你们可以宣传中央的通知。

交易会期间不要在陈列馆和外宾所在宾馆贴大字报，前次有人主张把街上的大字报整顿一下，旧的撕掉，换新的，小学生上街撕大字报，收废纸的摊子赚了不少钱，大家说这是阴谋，搞经济主义，于是大家又停止了，废纸摊也关门了。现在街上颠的倒的都有。去年天安门前的大字报，先前好管，后来就不好管理了，有很多是今天打倒，明天没倒，一批判就倒，我看不见得。可以批判嘛！当然反对伟大领袖毛主席不允许，反对林副统帅也不允许，（有人插话：反对周总理也不允许）我看可以嘛！你们外贸学院就有吗！（众大笑）只要是善意的是可以的。我今天讲了这么多话，也没准备，你们可以给我贴大字报。有同志讲广州街上是否可以增加一些语录，我看也可以，但不要搞成……（黄永玉：红海洋）对，搞红海洋也不好。

现在外国记者对我们的文化大革命也摸不清了。开始时，日本记者去年领了美国资产阶级好多大奖金，今年不行了，他猜不透了，我看叫他们迷糊一阵子也好，对敌人不能太老实。

交易会安排的文艺节目是经过中央、伯达、文革小组批准的，我最后确定的，有《智取威虎山》《白毛女》《红色娘子军》等。开始也考虑是否红卫兵组织也来几个节目，但是有几派，你要演，他要砸。也有人主张把北京的拉去，我看这不好，这不是说广州的红卫兵就不如北京了吗？哎，北京的交响乐怎样？（众答：沙家浜不错）对！对！可以把它调来，多样化，又有音乐，以上四个通知是四个具名：中共中央、国务院、中央军委、中央文革小组。

下面解答几个问题。（总理站起来，理了理军服继续讲）

工艺美术改起来要有个过程，当然特别坏的要马上改。过去几个工艺美术学校搞塑林黛玉时，必须把红楼梦读得烂熟，思想行动都要学林黛玉真见鬼，但现在塑起工农兵来，还不免受才子佳人的影响，但这要有个过程。

有些装饰品是报废好呢？还是出口好呢？现在世界市场还是主要在欧洲，说美国战略东移不完全恰当，这是邓小平他们提出的。西欧东欧生活水平还是比较高的。（看表）

现在越南打得很好，十四人抗击一个敌人，越南同志讲，最好打的是英国，我们听了手痒痒。所以说我们要支援越南兄弟国家，拿什么？说拿点美元，是钞票挂帅，是拜金主义？怎么能这样说，不对吧，越南人民有了现汇，就可以从西贡商人那里买到东西，我们争取多搞点外汇去支援越南人民有什么不好。温泉之水不可饮，但是可以洗脚吗。有些绣花拖鞋，塑雕是卖给资产阶级的，你们害怕腐蚀他？（群众笑），首饰也有许多是劳动人民带的，我们不能批判王光美带项链，就去把少数民族的银箍子都拿掉。

过去靠侨汇造成了一些错误，侨汇有些是违法，从去年取消侨汇，储备，我同主席说：我明年不搞了。我采取主动了（众笑）。

（ 5 点钟，总理讲）

看你们还有什么问题，我已讲了两个钟头了。我看看（戴上眼镜，看纸条）总之我是希望比上次交易会提高。（看一纸条后笑）你们来考我，我没法答复，好吧再说两点，一是宣传工作，一是军管。

宣传要灵活些，要看对象，如果有人问党内最大走资本主义道路当权派是不是刘少奇？你说不对，那不是撒谎吗？或说我不知道，那也太不象话了。你可以问他，你知道了何必问我？

广东军管时间还不长，目的是促进革命的三结合，希望你们为整体的人民解放军的荣誉，不要在街上贴大字报，可以直接找解放军商量，毛主席提出了三个相信和依靠，相信和依靠广大群众；相信和依靠中国人民解放军，相信和依靠大多数干部。广州尤其重要，解放军的责任重大，要对付东南亚的反动势力，是门户（黄永玉插话：还要对付蒋介石）东北方有蒋介石，解放军当然不是没有问题。很久没有做群众工作了，开始接触摸不准，发现了一些错误，是可以理解的，也允许人家改。不能够说北京出现了什么样的人物，广州就一定有一个，这不是实事求是的精神，希望北京造反派好好向广州造反派宣传。

在交易会期间在街上给解放军贴大字报无论如何都不恰当，好了我讲完了。

（总理说的越南形势从略，此稿未经本人审阅，错误地方在所难免，仅供参考）


234) 周恩来在广州市中山纪念堂的讲话

周恩来

1967.04.14

同志们、革命战友们：

首先向你们致以无产阶级革命战斗敬礼！

我首先代表我们伟大的领袖毛主席和他的亲密战友林副主席，代表党中央、国务院、中央军委、中央文革小组问候你们！（热烈鼓掌，欢呼毛主席万岁！万岁！万万岁！）

今天偶然的机会，把我带到广州来了。现在，我把来的原因给大家讲一讲：

明天就要开春季出口商品交易会了，今天我就来讲一讲这个问题。中央很关心这件事情，以中共中央、国务院、中央军委、中央文革小组名义发了个通知。我与外贸部的造反派商量，因为情况比较紧张，他们要我来，我就下定决心飞来了。来了以后，已跟参加广州交易会的造反派战友们谈过一下，但是，小范围谈的，广大的造反派战友们没有听到，这是个抱歉的事情，所以又下了个决心，把你们请来了，现在向你们解释这个通知，借这个机会将有关问题加在里边也一起讲一讲。

这个通知是发给广东省军管会的，并发中南财委、各军区、各省、市、自治区党委、各省、市革命委员会。

现将这个通知的第一段念一下：“今年春季广州出口商品交易会将于四月十五日开幕。这届交易会是在毛主席发动和领导的无产阶级文化大革命取得决定性胜利和抓革命促生产获得巨大成绩的大好形势下举行的。因此，一定要把这届交易会开得更好，一定要通过交易会把我国政治上、经济上的崭新面貌体现出来，以扩大我国无产阶级文化大革命在国际上的政治影响，粉碎国内外阶级敌人对无产阶级文化大革命的造谣污蔑。为此，中央要求广大革命职工、革命师生和红卫兵、革命群众以及参加大会的工作人员，高举毛泽东思想伟大红旗，突出政治，做好工作，共同努力开好这届交易会。”前言分三个部分：第一个部分是讲这届交易会是在什么情况下举行的。去年秋季交易会是在无产阶级文化大革命第一阶段时举行的。今年的春季交易会是在无产阶级文化大革命取得决定性胜利的情况下举行的。第二点是在抓革命促生产取得伟大成就的大好形势下举行的，这就要联系目前的形势。无产阶级文化大革命进行十个多月了，分为两个阶段，第一个阶段从五月十六日中共中央发出的关于开展无产阶级文化大革命的通知，推动了运动开展，特别是六月一日毛主席亲自批转了聂元梓等七个同志的大字报，一声炮响轰动了全国。这张大字报轰动全国后，各地纷纷跟着起来，首先在大专院校进行“四大”，接着机关、企业、事业、工矿也起来了，形成第一个高潮。由于当时毛主席不在北京，刘少奇、邓小平提出了资产阶级反动路线，在这个时候占据了五十多天的领导地位，派出了工作组，全国各地几乎在同一个时期内都派出了工作组，正象八月五日毛主席的第一张大字报说的那样，他们站在资产阶级反动立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，实行白色恐怖。这时，毛主席在外地审查了一些大字报，看了一些中央文件，马上回到北京，撤销工作组，召开十一中全会，在毛主席亲自领导下制定和通过了十六条，宣布了十一中全会的公报。从那以后，北京几个中学组织了红卫兵，八月十八日毛主席在天安门接见红卫兵，形成了红卫兵发展高潮，从北京到全国各地，从学校到社会，后来发展了，又有个大串连，林彪同志称为“五大”。以后展开了两条路线斗争，十月一日林彪同志在国庆节报告以来，《红旗》杂志、《人民日报》不断的宣传报导，形成了第一个阶段两条路线的斗争高潮，持续了三个月，揭露和批判党内一小撮走资本主义道路的当权派。有的认识错误，已经作了检讨，但是有的还不甘心，负隅顽抗，这又形成了更广泛、更深入的斗争，后来，又采取了经济主义的新反扑，对于资产阶级反动路线的新反扑要给予回击，后三个月比前四个月展开了更深入的两条路线斗争，毛主席说这三个月的斗争是全国阶级斗争全面展开。全面阶级斗争的新阶段，是从上海以工人为代表的十一个组织（后来又发展到三十多个组织），发表了二个通告，一个是反击经济主义，十条措施，一个是夺权宣言，上海工人不愧为工人阶级最大的队伍。又被毛主席发现，就在人民日报发表宣布了，从第二个阶段开始到现在所说的全面的阶级斗争，无产阶级夺党内走资本主义道路当权派的权，这是个新阶段，斗争浪潮席卷全国，不断发展，拿这两个阶段作比较，第一阶段是发动的阶段，把红卫兵青年突击队的精神带到全国，带到社会、机关、企业、工矿、农村、部队军事院校和文艺单位，都卷起来，大串连，形成了“五大”高潮，进行了两条路线斗争，彻底批判刘少奇、邓小平的资产阶级反动路线，高举毛主席的无产阶级革命路线进行了三四个月之久，这个是组织力量的形成，是夺权的准备阶段。走资本主义道路的当权派是不甘心于他们的失败的，他们执行资产阶级反动路线，不承认错误，坚持错误不改。群众觉悟提高了，工人力量就在这时候显示出来了，对经济主义新反扑进行反击，因此，提出了夺权，把走资本主义道路的当权派和坚持资产阶级反动路线不改的顽固分子（实际上已经和党内走资本主义道路当权派成为一伙）的权夺过来，这个斗争不是轻而易举的。全国革命力量组织起来了，就应回到原地区、原单位进行斗争。从毛主席号召大串连到徒步串连，到过北京 1200 万人，有个时期在京停留人数 300 余万，那时，一方面到北京去接受毛主席检阅，另一方面参观、取经，学习交流经验，回到本地区把运动搞起来，北京的同学和一部分干部也到各地串连，把各地的运动串连起来，相互促进，相互帮帮，相互作用，形成了全国性的革命力量，这就不需要大串连了，而应回到本单位去进行斗批改，集中力量批判斗争党内头号走资本主义道路的当权派。在这个问题上各地还有些争论，但总的趋势是肯定了，革命力量组织起来了，但不平衡，有些地方力量大，有些现在还小，有的组织比较早，有的组织比较晚，但革命总要靠自己，所以，毛主席下决心，宣布停止大串连，包括徒步串连，和取消今年四月春暖后恢复串连的决定。如果继续大串连，势必影响斗批改。运动起来反而不相信自己，过低估计自己，过高估计别人，好象非要别人不可，这是不符合各地发展情况的。某些地方发生些问题，北京红代会派一些人去是可以的，但不需要大串连。今年我们是要通过大批判进行革命派大联合，建立三结合临时委员会，这一阶段斗争比前一阶段还要艰巨复杂些。以造反派为核心，是基本力量，团结一切可以团结的广大群众，最后达到团结 95% 以上的广大群众。要帮助与考察革命干部，也要逐步做到团结 95% 以上的干部。

需要人民解放军支持。去年有个错误通知，军队不介入地方无产阶级文化大革命运动。整个运动来说是不可能不波及和影响军队的。我们部队是劳动人民的子弟兵，与劳动人民有着千丝万缕的关系，又怎能不介入呢？所以，毛主席提出，军队要介入，坚定的支持革命左派，依靠左派实行大联合，团结一切可以团结的力量。军队的支持是新阶段的新因素。

夺权斗争既然是尖锐、复杂的，靠什么呢？毛主席说要依靠三种力量。第一要相信和依靠广大的革命群众，这是基本力量，是一切革命智慧的源泉。通过直接号召──报纸社论，中央文件、大字报抄传把全国几亿的革命人民发动起来。这是史无前例的，浩浩荡荡、空前伟大的、彻底的社会主义革命。第二要相信和依靠中国人民解放军。解放军是解放全国的武装力量，巩固无产阶级专政及保卫无产阶级文化大革命的进行，如果说去年第一阶段解放军是保卫无产阶级文化大革命，今年以后就是参加与支持夺权斗争，参加与支持无产阶级文化大革命。因此，对解放军来说，这个任务是光荣的艰巨的。现在任务很多要支左、支农、支工。广东春季插秧要在清明后谷雨前全部插下去，没有解放军的支援和动员学校、机关、居民参加这个任务是不可能迅速完成的。部队下工厂宣传文化大革命、方针、政策，宣传毛泽东思想，动员了潜在力量，使工业生产节节上升，甚至有些工人前一阶段耽误了生产，觉悟提高后带着家属去加班；有些工厂生产成绩是很大的，听说十天完成一个月的任务，这是群众创造的奇迹，这样的力量是从那里来的呢？是从抓革命来的。去年十二月中央下达了抓革命促生产的十条规定，宣传这个十条即是思想挂了帅，在毛泽东思想指导下，工人潜在力量发挥出来了。

军管是一种过渡的形式。一些地方造反派起来，还未采取一致行动，几种意见未达成协议，或者几派意见还未分清楚，特别是干部亮相不够，与以前错误没有严格划清界限和彻底决裂，干部不易结合起来，夺权、三结合有待于做准备。为了恢复革命新秩序，所以实行军管，现在的军管与解放初期的军管是不一样的。解放初期我们接管了国民党的机关、学校、企业、事业单位，保留旧人员，那时还有反动分子进行活动捣乱，对他们还要管起来。现在我们无产阶级专政已经十七年了，十七年来……也是夺权斗争的继续，在无产阶级专政条件下，有些敌人钻进来，拉出去，党内也有新生的资产阶级分子，也要夺权，以前斗争是自上而下的发动，农村清匪反霸是夺权，五反有些人被腐蚀了，成了代理人了要夺权，三大改造是所有制的改变，执行社会主义所有制，五七年反右，六二年批判右倾机会主义、三和一少、三自一包、包产到户，刘，邓思想。十中全会上主席阐明社会主义社会存在着阶级、阶级矛盾、阶级斗争。 63 年搞了社教、四清这一切都是夺权，有些属于政治、经济文化的，这些都是自上而下的夺权。现在我们积累了经验，创造了条件，所以，去年从下而上的发动了文化大革命，这次搞得最彻底，是全面的夺权斗争，同时也是艰巨的。依靠群众的威力，把党内一撮走资本主义道路的当权派揪出来。炮轰，轰不一定准，不准也没什么，不对也不要紧，可以帮助他改正缺点错误，不准改了就是了，但轰准了就很有效，就是很大的功劳。群众的威力是无穷的，逃不了的。在此期间，革命胜利进行，生产增长，要恢复执行，建立革命新秩序。军管是过渡的，军管后地方上还要继续进行四大，发动群众，批判党内最大的走资本主义道路当权派，搞革命的三结合。

尤其是边防地区，四面受敌人围攻，除越南是兄弟邻邦外，从海上说美帝国主义，日本军国主义虎视眈眈，印度反动派、苏修、蒙修也在窥伺我们，处于这种情况，必须要有巩固的国防。广东是边防地区，还有两个口，香港、澳门可以自由出入，它们随时可以钻进来，要依靠群众和军管建立革命秩序，搞好无产阶级文化大革命。军管是促进大联合三结合，不是推迟，更不是代替。第三要相信和依靠大多数革命干部。干部中大多数是好的和比较好的。只是因为刘，邓炮制了资产阶级反动路线放了毒以后，干部受了影响和蒙蔽，一下子扭不过来。现在要帮助他们，要与这条错误路线决裂，划清界限，从历史上揭发检查刘、邓他们反党、反社会主义，反毛泽东思想的事实，这样来锻炼我们的干部。这一条是根据革命历史总结出来的。

第二阶段要提高思想、政治水平、斗争水平，要好好的思考，不能停留在第一个阶段了。我们的主要矛头应首先对准党内头号和二号的走资本主义道路的当权派，夺权斗争主要火力集中对准头号和二号的党内走资本主义道路的当权派。因此，我们就发表了戚本禹同志的文章，文章里提到的是七大开始到现在二十二年来提了个纲，进一步的揭发和批判还要靠全国广大群众，特别是大专院校的同学，因为你们是放假闹革命，你们有时间调查，领导干部从亲身的经历中揭发。这样夺权才能彻底，使我们党的领导权真正的掌握在无产阶级革命派手中，必须做好舆论和思想上的准备，才能更好进行夺权。那么，仅仅集中一、二个人，其他是不是就放过去了？不会的，揭发批判一两个人，必然联系到地方上一小撮，联系到本单位，看看那些是走资本主义道路的当权派。革命造反派是遭到迫害的，是处于反抗批判的地位，保守派受蒙蔽也是受迫害，受了蒙蔽后“保”了，两方面必须讲清楚，沟通了，也就明白了，造反派应该欢迎保守派的同志起来革命，对犯了错误的干部，我们还允许他改正，我们应允许群众犯错误，也允许他们改正错误，同时要教育他们认识错误，承认错误，回到毛主席革命路线上来。使他们增加对党内一小撮走资本主义道路当权派的仇恨，就能团结起来，这个团结是有基础的，是有原则的团结，不是和稀泥，不是合二而一。批判应有核心，批判最大的党内走资本主义道路的当权派，要联系本地的，广大群众才能串连起来，目标明确了，共同进行斗争，才能团结起来。联合起来。这样才能团结 95% 以上的群众，否则，革命大联合只是少数。联合是政治行动，争取多数，在思想一致基础上团结，但并不是联合了就没有保守思想了。联合的形式，一个学校只保留一个组织，如清华井冈山有一万多人，我对他们的负责人蒯大富同志说，你们要注意，你们组织这样大，组织内就有左、中、右了，过去是外部，现在是在内部展开斗争。有的，也可以几个不同观点组织同时存在，树立对立面也好。政治上团结了，旧的矛盾解决了，新的矛盾又出现了，统一是暂时的，矛盾会不断的发生。统一后又会出现新生力量，又是少数教育多数争取多数，孤立少数，不断循环，不断发展，人民内部矛盾是对立的统一，这是主席的精辟辩证法。这是个法则，敌人愈打愈少，我们愈打愈强。（注：这一段意思记录不很清楚）

刘少奇、邓小平所以错是因为我们搞社会主义，他们却要保持新民主主义的秩序，所以，这条资产阶级反动路线的形成，不是偶然的。不管在什么情况下矛头应当向上而不应向群众，群众是团结的对象，不是打击的对象，这是一个最主要的问题。

对干部态度问题，已经有多篇社论了，我在这里就不多讲了。有两种偏向，打倒否定排斥一切，这不是群众的创造，是资产阶级反动路线提出者创造出来的，工作组进校后把原来的党委干部都靠边站，打击一大片，保护一小撮，干部及领导瘫痪是资产阶级反动路线的恶果，责任不在群众，群众是公道的。另一种情况是一些干部听说要三结合了，就急于要结合，忘记了清算自己的错误，资产阶级反动路线是从领导上来的，但是，你执行了也有错误，要和错误决裂，彻底揭发党内走资本主义道路最大的当权派，也要和自己的错误告别，在实际中经受群众考验，批准。否则，变成都返回原岗位，恢复旧秩序，那还不是资本主义复辟。革命就是要前进，不前进怎么行，要建立新秩序，领导干部有的要撤换，有的留下来监督使用，有的要调动，有的提升，这样干部才能有新的血液，加上革命群众组织的代表，再有解放军参加才能有新气象。无产阶级的领导权才能掌握的牢靠。这是百年大事。两种偏向中当前主要防备资本主义复辟的新逆流。解放军参加了三结合是建立革命新秩序的保证，三结合才能牢靠。人民解放军是人民的子弟兵，有着光荣的革命传统。人民解放军是毛主席亲自缔造的，林副主席亲自领导的，因此，从集体的意义上说，解放军是最可信赖的力量。当然，并不是说解放军部队的领导者是不犯错误的，任何战线的负责人都不可能不犯错误，但我们应该相信，他们错误是会克服的，人民解放军是集中领导的武装力量，是林彪同志亲自领导的，只要中央一抓就可以解决了，应该有足够的信心，即使发生了青海事件那样的问题，一到北京事情就很快解决了。赵永夫逮捕起来，把受压抑和委曲的人平反了，军民关系还是非常好，说明人民是热爱军队的。

党内一小撮走资本主义道路的当权派不甘心失败，挑拨是非，把斗争矛头引向群众，指向解放军，指向站出来的领导干部，许多地方有这样的征候。本来这些领导干部是很好的，但也有矛头对准他们，如山西的刘格平同志，山东、黑龙江、贵州，更不用说上海和北京了。无产阶级文化大革命和夺权斗争是史无前例的事情，大家都没有经验。这三方面都可能犯些错误的，新的领导是可能有缺点的，解放军领导干部也会有缺点的，但不能照抄，青海出了个赵永夫各地要揪赵永夫之流，不根据客观情况出发，而是照抄，这不符合毛泽东思想。我们在北京接见了许多省分的同志情况都是不同的，安徽是党内走资本主义道路当权派的挑拨，军队上了当。

夺权，毛主席曾说过：今年二三四月分可以看出个眉目。全国 29 个省、市（天津划为中央直辖市）都实现夺权这不可能，全国明年才能看出结果。这个问题很复杂的，不是所有地区都要夺权，有个连锁反映，都要试一试，要很好考虑，区别对待，并不是每一个省市第一书记都需要撤换。机关情况就更不同了，国务院各部的权，比如外交部的外交大权是属于中央的权，不能夺，监督，这要说清楚的。夺权的时间要长一些，要按照毛主席的指示办事。

这是运动的总的形势，形势是大好的。

抓革命促生产，搞了七个月，结果工农业生产超过任何一年，粮、棉、油、糖等都超额完成任务，工业、交通除一、二项外也是超额完成任务的，特别是交通，去年负担繁重任务。第三个五年计划第一年各方面的任务都完成的很好。今年第一季度进行了夺权斗争，主要是经济主义搞新反扑，造成了一些暂时的损失，但由于中央的号召和工农群众的觉悟，事情很快的扭转过来了，三月份情况转变了，我们相信今后三个季度一定可以补足。广东一季度生产是增长的趋势，广东有更好的条件，更会夺得更大的胜利。在这个大好形势下，召开的广州出口商品交易会形势很好，一定要将这一届交易会开好，把无产阶级文化大革命取得决定性胜利和抓革命促生产获得巨大成绩的大好形势体现出来。广州接近港澳很多人要到广州来看看，他们到我国南方的最大城市来看看，广州要反映出全国的形势。这个月的交易会，我们应当把它看成一个战役要把这仗打好、开好。参加交易会工作的造反派，已经保证要打好这一仗，我们相信，广大革命派的战友、革命小将们、工友、农友、革命干部、同学也一定会保证打好这一仗。

我们文化大革命一方面是为了进行夺党内一小撮走资本主义道路当权派的权，把领导权掌握在无产阶级手中，保证国家不变颜色，不变质。防止资本主义复辟是主要方面。

另外一方面是为了团结几亿人民象一个人一样，进行备战，一旦美帝国主义将战争扩大到中国来我们便坚决粉碎，彻底消灭它！

你们不是问毛主席身体怎么样吗？我告诉你们毛主席身体好得很！（众欢呼毛主席万岁！万岁！万万岁！）你们又问我们副帅的身体怎么样，我告诉你们，我们副帅身体也很健康。（欢呼：祝林副主席身体永远健康！）

在毛主席健在，林副主席辅助得力的时候，敌人进犯便更可以消灭得干干净净。

正因为这样我现在要联系的谈一谈国际形势问题。出口商品交易会要体现无产阶级文化大革命政治上经济上的新面貌，扩大影响。

支援越南反美战争，只有我们是全力支持的。今天真正能抓住美帝国主义痛打的就是南越，南越只有 1400 万人口，面积只有一个浙江加上半个江苏那样大，却拖住了一百万反动军队，美国侵略军除了海空军外有四十三万人，今后还有增加的趋势，南朝鲜伪军五万人，共五十万，南越伪军号称七十万，实际只有五十万人，南越坚持战斗，越南人民在胡主席的领导下，他们的豪言壮语，不管打十年或者廿年都要打下去，一定要消灭美帝侵略军，统一越南南北方。他们的英勇壮志我们是钦佩的。越南南方解放区的人民战争比我们的抗日战争发展了，一个人打十个人，自力更生都是很好的。但也需要我们支援，除了中国支持外，其他国家是不过问的，现在侵越美军超过了朝鲜战争时的人数，而且还要增加，在朝鲜战场上南朝鲜伪军是主要的，还有其他国家的军队，土耳其也可以打一打。南越主要靠美国侵略军，他们是少爷兵，装备很多也很重，可是不经打，占据一个据点，什么也都得靠直升飞机运去，连吃水和洗澡水也得要运去，他们怕血吸虫。越南的天时地利对他们也很不利，天气潮湿，地利呢？水网地带，蚂蝗、蚊子，疟疾横行，马蜂和蝎子也很多，美国兵到越南都受不了，一百多人中有廿多人生病，住院的占美军人数 25% ，里边有真病和怕死装病的，但是，南越人民有个嗜好，专门爱打美国兵。时间对越南人民有利。战争有两种可能，一种是打不下去退出越南，一种继续打下去，扩大到东南亚，整个印度支那，进攻中国，两个前途。妥协，可能性不大，但不排斥。南越要打，人民要解放，别人不能作主。支援越南人民是最大的国际主义任务，除了物资援助外，外汇援助最有力。

总之，这次交易会，要把无产阶级文化大革命的第二阶段的成绩表现出来，对应尽的国际主义任务搞得更好，中央提出的要求，交易会的几项通知已有了，要高举毛泽东思想伟大红旗，共同努力，把交易会开好。

现在我把这个通知解释一下：

“（一）为了集中精力搞好交易会，在交易会期间，不组织交易会以外的人员进馆参观（可在交易会结束后，有计划地组织几天参观），不在交易会及其所属组织内进行夺权。”这只是一个月的时间，去年在大串连时期，外地参观安排到晚上，现在大串连停止了，也不能这样了，如果再搞晚上参观，又会引起很多人到广州来，这个事情不应重复了。现在有这个征候，冲火车的，抢上火车又有了，这是不好的。影响运输，过去有个时期黄浦、湛江、上海、天津等几个港口，货物堆积，运不出去，现在情况改变了，堆积货物现象没有了。这样做不利于革命运动，比如派几千到北京去，一个观点，派一个人去就行了，去年是组织运动初期，接见后讲一讲，满意的回去了，现在不一样了。要谈夺权问题，坐下来谈一谈就是几个钟头，如我们谈内蒙古问题就谈了二个半月，昨天才解决。如果还是那样就影响国际信誉。现在北京要求出来串连又有个苗头，红代会跟我讲，我当时说个别事情可以，一松口又纷纷出来了，这就不符合我们协商的意见了，我与造反派也谈过，你们掌权了，对维持正常秩序也有责任，工作很忙，安排不好，抓了业务，忘了政治，只管政治，不管业务也不行了，政治，业务要结合的很好。现在是新阶段，新水平来要求大家。

本地的要参观，可以在闭幕后组织几天，不招待外地的了。

“（二）各省、市、自治区要积极组织交易会出口货源，除了派往交易会的工作人员以外，由于广州接待任务繁重，不要另外组织人员去交易会参观。”交易会外的人不去参观了。

“（三）所有参加交易会工作的人员，有接待任务的宾馆，旅店，剧场和参加演出的文艺单位，在交易会期间，一律暂停“四大”，可在交易会结束后进行补课。”

一个月非常紧张，面对着各种客人，客人也要一分为二。按照外贸政策办事，资本主义国家平等相待，欺负我们，搞鬼都不行，如果他腐蚀干部，我们就要宣布他为不受欢迎的人。这有些国家是不行往来的，美国、南非、以色列、葡萄牙等，除美国外，其他几个都是根据国际协定办事的，我们是遵守应尽的义务。对外商也要一分为二，有些是完全为了做买卖，互通有无，平等互利。也有友好商人，如日本和东南亚商人中有些是与我们友好的，对华侨商人也要一分为二，有一些是唯利是图的，把我们的出口商品换个商标转卖赚钱的，也有爱国商人。要区别对待。一般的互通有无，平等相待；对友好爱国商人，要给以优惠。宣传毛泽东思想也是这样：爱国商人要多做工作，中日友好的做工作可以起作用，甚至西方有些商人受了影响也可以多做些工作；有些成见很深，思想反动的，做工作也不起作用，不要勉强，我们就不做，要把这些工作做到友好商人身上就能够起作用。我们还应该学会毛主席的基本功，用调查研究和阶级分析方法宣传好毛泽东思想。工作业务很忙，工作以外还要学习，还要讨论问题，这就没有时间再搞“四大”了，要搞四大就要影响工作，如北京有个例子，服务人员在开饭时候辩论起不同观点来了，争论不休，放下客人也不管了。这一个月要打大仗，暂停一下，以后再补课，没有什么损失。今年水平要比去年水平提高。一般也不实行内外串连，工作忙，个别访问搞些调查是可以的，但大串连是不行的，妨碍工作，听说这里有个静坐运动，你们如果去参加，不知道要坐几个小时，那就影响工作，如果要表示支持，可写张大字报派人送去表示同情就可以了。外面去串连，也会影响他们的工作。

“（四）在交易会期间，不要在出口商品陈列馆和接待外来商人的宾馆、旅店张贴大字报。”

下午就提出要求了。再次提出要求不要贴，对外商也不要送大字报，对象是外商，个别谈话效果更好些，无产阶级文化大革命运动主要搞自己，所以，这个方式对外国人不适用。我们提出要搞革命新秩序整市容，要求大字报大标语贴得好一些，看来这就不大容易啦！再有个连锁反映，北京有什么这里很快也有了，北京揪什么人，这里也要揪什么人，这就没谱了。

“（五）交易会安排演出文艺节目，是经过总理和中央文革小组审查批准的，不要再作变动。”

我们批了二个革命现代戏：一个是智取威虎山，一个是奇袭白虎团，二个芭蕾舞剧：红色娘子军，白毛女，地方要搞小节目，各派意见不同，你不准我演，我不准你演，为了避免争论小节目都不演了，如果节目不够，就把交响乐团沙家浜调来。

“以上通知，可由负责同志向交易会的全体工作人员传达，并向有关革命群众组织做必要的说明（不要张贴）。”

现在我来作说明。因为中央很重视这个事，所以，以中共中央、国务院、中央军委、中央文革小组四个名义发。

本文讲完了，现在再讲讲另外的问题。

第一讲讲群众运动。夺权斗争，斗、批、改，主要矛头要对准党内最大的走资本主义道路的当权派，要针对他们的反动言行，批深、批透、批臭，要全部力量进行。去年六、七月份刘、邓提出了资产阶级反动路线，不是偶然，对他们的东西不系统研究，就不能把资产阶级反动路线认识清楚。今年三、四月开始了实质性的批判，从“清宫秘史”到“修养”，批判系统了，但这还不够，大革命以来刘少奇的言论那是很多的，资产阶级系统思想散布到各个报告，系统揭发，批判，对于我国进行深入彻底的社会主义革命很有必要了。刘少奇在四九年发表了和平民主新阶段，三月毛主席在西北坡七届二中全会上作了决定，要限制资本主义的发展，指出全国解放后是无产阶级和资产阶级的矛盾，社会主义和资本主义两条道路的矛盾。而不久刘少奇就讲，中国资本家不是多了，而是少了，剥削不是多了，而是少了，就是高小毕业生看了也会感到愤慨！民主革命时期因为中国没有资产阶级左派的政党，只有两个党，国民党和共产党。国民党是代表买办阶级的，蒋介石说：“党外无党，党内无派”。这一点是不符合客观实际的，就连他党内也有人讽刺蒋介石说：党外无党，帝王思想，党内无派千奇百怪。所以，在马列主义发展的影响下，要革命的、反对蒋介石的都跑到共产党内来了，特别是抗日战争时期进来不少。一大批带着资产阶级世界观的人，有民主主义思想，而无社会主义思想的人，参加到我们党内来，刘少奇是个老党员，他就是这样的党员，资产阶级思想根本没有转变过来，七届二中全会决议出来不久后，他就违犯了，民主主义革命成功，即是社会主义的开始，过渡时期总路线规定了对资本主义工商业实行利用、限制、改造的政策。刘少奇却要搞另一个过渡，发展资本主义，发展剥削，不是限制它。有那样一伙，不认识要走社会主义道路，不了解社会主义的主要矛盾是资本主义道路与社会主义道路之间的斗争，如果走社会主义道路就要坚决站在毛主席革命路线一边，如果相反，就要回到殖民地半殖民地。毛主席早就指出：在廿世纪，不可能搞起资本主义国家，土耳其“基马尔”只有一个。可是党内有许多党员很不清楚，现在就是要在群众中进行斗争批判党内最大的走资本主义道路的当权派，提高认识。现在的问题是要在本地区，本单位，进行斗、批、改，革命靠自己，群众未发动时，我们有发动的责任，煽革命之风，点革命之火，起来后，由他们自己做主了，否则：就是把自己当成诸葛亮，把群众当成阿斗。一个城市内，交流经验是必要的，正确的，把党内最大的走资本主义道路当权派思想言论，联系本地区、本单位带有共同性的，我们都是受毒害的，应在一个战线上，共同批判，达到新的团结。

组织问题也应按口，按行业，不应该跨行业。跨行业只能是革命委员会、红代会，不错，现在临时权力机构以革命造反派为基础，保守派改变的也要有一定的人参加，但不要占优势，造反派不但在政治上要占优势，还应取得领导地位，今天会场上两派都有，我们不是合稀泥，中央要我多留一天，帮助广东解决一些问题。

大批判中矛头对着谁？应该共同对着党内最大的走资本主义道路的当权派，过去受蒙蔽，现在彼此说穿，造反派有功，保守派有错误，造反派应该站稳立场，人家改正错误就应该欢迎，保守派承认错误站回来，就很好吗！因此，组织上不应该再跨行业组织，成立政党式的跨行业组织，就成了与共产党分庭抗礼了，如荣、复、转、退军人组织，要在全国发展，去北京请愿，当时，南京已经有一个报告，林副主席已做了三点批示，其中一点就是不同意成立全国性组织，因为各单位都有人，都可以回到基层单位去参加革命组织，如果需要统一登记的，可以由民政部去做。有些听了的，取消了，有些不听的，改名换姓，搞红卫军、红旗军，犯了错误，有的做了好事的，也都取消了，安徽合肥的红卫军是支持造反派的，做过好事，夺权后受了压制，解散了，现在为他们平反了，但跟他们说清楚，做了好事情的也不恢复了。还是要解散。我不了解广东的组织，比方说，一个单位有几个组织，有的叫“八三一”，有的叫“东方红”（随便举例这样说的），都到工厂各地去发展组织，这是不对的，应该取消这样的组织。初期，我们提倡学生去工厂，去点火，但今年情况不一样了。如夺权时，铁路局夺权，学生是不应该参加的，已经参加的，我们不要责备，任何人也没有经验。林副主席要我们不断总结经验（毛主席和林副主席要看很多文件，工作比出面的更忙、更累）。你们经验不足，就帮你们认识错误。

夺权十全十美的，不可能没有缺点。夺权也是有反复的，不要因为一次夺权不大完全，就把夺权否定了。不要绝对化，毛主席是最反对绝对化的。

革命群众组织集中归口是必要的，基层单位是不是马上都回到各班、各车间？战斗小组可以回班，回车间，科室里面，上面有个领导机关，这样有好处。目前的状态是这样的为多，为好。归口是毛主席从实践中总结出来的，对革命前进有利，但如何归口，同志们还要回去研究。

第二，对待解放军的问题。对待解放军应该尊重、信任。对个别的错误，可以用善意的态度，提醒，进行批评。如广州日报登了错误的文章，中央文革小组四点意见，四月十一日发下来的。根据这四点指示，改进工作组织版面小组共同负责，用商量合作的办法。军管后，各项工作不可能做得十全十美，但是可以商量改进，不但对报纸，对其他事情，都应该这样子，不要轻易上纲，一上纲就变成斗争对象了。中国人民解放军，是无产阶级专政的支柱。把对解放军领导批评的大字报，贴到马路上去，马上传到港、澳，和世界其他地方上去了。不利于人民解放军的荣誉，造成不良影响。有意见可以采取同志式的，友爱的态度写信，派少数代表个别谈，这是革命的态度，负责的态度，这也是最光荣的任务。

第三是对干部。需要利用原有的干部做工作，只要他们和反动路线决裂，划清界线，深刻检讨，我们就应该欢迎。他们有丰富的工作经验和斗争经验，好的就发扬，错的就改正，不然工作就难以继续。我们应帮助他们认识错误，站出来，更好的工作，领导经验就发展起来了。领导经验是必须的。我们要反对资本主义复辟的逆流。将所有干部都恢复到原来的岗位，这是不容许的，那就是复辟了，就把文化大革命的伟大成绩付诸流水了。但总需要有群众的推动，军队的启发，帮助他们亮相，使他们站出来工作是必要的。属于那一类的问题，现在不要先定调子。

广东的革命三结合、大联合条件怎样？现在是逐步成熟，我接触了全国廿九个省、市的一半以上省、市，条件都是逐步成熟的，就是象上海这个首创的地方，据张春桥同志介绍经验时，也曾说还有很多问题。如上海的革命委员会，是工人领导的，后来学校一参加，就发了宣言。革命造反派占了优势，开代表会，成立全市的临时机构。北京、天津，（中央属市）正在搞试验，以后北京，天津就发展到先经过由下而上的发动，有领导的经过红代会，这样时间需要长些，但是酝酿就更民主。不论需不需要夺权，都要搞“三结合”。

看问题不能绝对化，不能简单化，不要夺权对了就是革命的，夺权错了，就是反革命，看待一切事物，绝对化是不对的。

革命派的战友们。广东的运动并不落后，发展是晚了些，但也可以迎头赶上的。我们国家在世界上，都可以迎头赶上嘛！我们为什么不能赶上呢？要有这个信心。坚持原则，你们是能够经过批判党内最大的走资本主义道路当权派的运动，在新的基础上，实现大联合，然后实现革命的三结合。这不用太长的时间了。我号召你们，要迎头赶上去。

军管会是要促进革命的大联合和革命的三结合。

最后让我们共同高呼！

毛主席的革命路线胜利万岁！

彻底批判资产阶级反动路线！

无产阶级文化大革命胜利万岁！

伟大的毛泽东思想万岁！

我们伟大的导师、伟大的领袖毛主席万岁！万万岁！万万岁！

最后齐唱《大海航行舵手》。

附注：此件仅根据两位同志所做的原始记录整理而成，未经和录音校对，因此错漏之处可能不少。仅供同志们参考，不要张贴大字报，不要引用并请听过报告和听过录音的同志予以校正。


235) 周恩来接见广州市各组织代表座谈纪要

周恩来

1967.04.15

总理：今天来开个座谈会。先认识一下；华工“红旗”来了没有？你们是造反派。

（了解华南工学院各组织情况。华工红旗介绍情况略。）

总理：本来解决完交易会的事就走，既然来了，不接见你们心里也不安，留下就过问一下你们的事情。……（问到华工共有多少班，华工代表答不上来）进入斗批改了，还不知道全校有多少班？看来你们是毫无斗批改的诚意，学校的情况也不关心，斗批改也是大方向之一。……（谈到各派之间、一派内部之间都有对立），这是自然的，尤其是青年。没有对立面，就不符合毛泽东思想──对立统一规律嘛。不能把所有的思潮对立都看成两条路线斗争，两个阶级斗争，太严重了。（问华工红旗）你们的方针如何？今天来向你们学习，请教。（华工红旗，继续介绍，略）

总理：在赵紫阳假让权的时候，你们怎么样？

华工红旗：我们与“东方红”是共同战斗的，但后来出现一些流言蜚语。

总理：赵紫阳让权实际是逃避责任。你们（指华工红旗）没参加，很好。我们当时在北京听说你们“夺印”，都很可笑，没有权，先夺印。听说后来只好把印送军区去了，谁也不要。

华工红旗：我们对赵紫阳的阴谋是揭发斗争的。

总理：很好。三月份中央处理了这件事，纠正了，实行了军管，你们又是怎么看的？（华工红旗：在冲军区问题上我们犯了错误。）你们没有冲军区？（华工红旗：我们当时请罪……）军区没有让你们请罪。（黄永胜、陈德：没有。）

华工红旗：可是社会上压力很大，我们开门整风了一个多月，请罪几次都通不过……

总理：黄永胜同志在北京时，那时还有赵紫阳、陈郁、林李明、陈德、冠庆延……我们谈到夺权的问题，冲军区的问题，都没有提到你们，他们（指黄永胜、陈德等）认为你们是左派，这是肯定的，这个我要替他们说话。

华工红旗：（继续发言，略）

总理：群众之间的斗争，不要一下子就上纲，这样就庸俗化，要分清主次，要把表面现象和本质区分开来。大方向不能受干扰。（又问了关于班级大联合的情况，对红旗代表说）你是不是一直处在领导地位？是否经常下去？可不要脱离群众，有些领导同志从思想上就和群众运动对立，他们成了走资本主义道路的当权派。还有一些是不自觉地对立，对他们要帮助，我们做领导工作很久了，你们才十个月，年纪轻轻，就这样了，回到群众中去是不容易的，象毛主席那样，是不容易的。我们脱离群众久了，回去就很难，所以犯了错误，要允许他改，对军队的同志也是如此，领导工作做久了，要给他一个摸索的时期，取得经验。不要斗争矛头一动就上纲，这就不符合毛泽东思想，这一点很重要，我们希望你们培养好的工作作风，传至后世。（问红旗代表）你们对另两派的看法怎样？

华工红旗：我们认为与“八·一八”之矛盾是两条路线的斗争，必须斗争到底。

总理：是不是每个问题都能说是两条路线的斗争？

华工“八·一八”：我要发言。

总理：好啊！我今天就是请两方面都来，不能只听一面的，毛主席的方针就是要听不同意见。……各种思想都允许发表，这是大民主。

华工“八·一八”：我们认为“红旗”不是造反派。

总理：哦！他们“三面红旗”是攻守同盟，你们要攻破？

华工“八·一八”阐明自己观点（略）。

总理：我们年青时比你们幼稚得多，你们现在好多了，在毛泽东时代。年青人犯错误是不奇怪的。我不象你们，上纲。可能这是你们的优点，原则性强。华工“八·一八”谈到有人说，党、团员多，干部多，保守性就强。

总理：对这种理论，我部分地同意，不是全部同意。党团员嘛，保了，以为是热爱党。（介绍了廿多年来对刘少奇从信任到揭发的过程……（继续听）看来你们要承认初期保。……（讲到“北京来信”中第一个观点，“除了党中央毛主席以外都可以轰”）这是陶铸的观点，他当时到处讲，很得意，流毒全国。……（讲到对“地总”“红总”的看法）工人阶级的组织，要让工人阶级自己说话。十个月来有个真理：在运动初期，学生起先锋作用，但后来就越来越看出工人阶级起领导作用，决定作用。知识分子不与工农相结合，还是要犯错误。（热烈鼓掌）……有时大方向对了，也会犯严重错误（举了“南昌起义”后来失败的历史教训）你们要谦虚、谨慎。（指着华工“红旗”）他们是造反派，比较起来也是左派（鼓掌）你们不要骄傲，不要那么满足于“造反派”“左派”的名称，否则要摔大跟头。（又举了“广州起义”的例子）

华工“八·一八”（坚持说“红旗”是保省市委的，并举了一些事实）

总理：就这一、二件事嘛，好了，你们不要再谈了，我还要接着问，三司包括多少学校，多少人？

三司：介绍，略。

总理：看来可以得到一个结论：你们三司不可能包括全部的大学，也不可能只有三司才是左派，必须搞大联合。

三司：对，我们正是在向大联合方向努力。

总理：好，这就是我们要从华工“红旗”这个问题上所得到的结论。下一个，广医“红旗”谈一谈，两派都上来。

广医“红旗”：举出与其对立派……

（注：后面未完，原材料如此）


236) 周恩来在广州驻军干部会上的讲话

周恩来

1967.04.15

同志们：

很久没有到广州来了。我首先向在座的、在场子里的广州军区直属队的同志们，致以无产阶级文化大革命的战斗敬礼！（群众热烈鼓掌并高呼口号：毛主席万岁！万万岁！）

让我代表我们伟大的领袖毛主席和他的亲密战友林副主席，代表党中央、国务院、中央军委和中央文化革命小组，向你们问好！（热烈鼓掌，欢呼毛主席万岁！万万岁！）

我昨天向广州市的大中学校代表、红卫兵小将们和机关的革命造反派，还有工友农友们谈了一次话，今天下午已经向你们放了录音了，你们都听了，不要再重复这些话了。刚才看到军区政治部收集了你们的意见，那么多意见我怎么回答呀！我想回答三个问题。第一个问题，你们大家问，现在国内外形势大好，应当怎样看？特别是国际形势，应当怎样看？第二个问题关于我们人民解放军在支左、支农、支工、军管、军训的五大工作中，有什么要注意的？第三个问题，为什么现在要集中火力批判党内最大的走资本主义道路的当权派？

第一个问题，主要谈谈国际形势。

国际形势，国际阶级斗争，当然很复杂很尖锐。但是，我们高举毛泽东思想伟大红旗的人，应该从复杂尖锐的斗争中抓到要害，透过表面现象看到本质。抓住中心环节，就会了解国际形势的概况。目前，国际阶级斗争的中心环节，即主要焦点是在越南，因为那个地方进行着武装斗争。现在全世界的注意力都看着越南，在越南战场上打着规模巨大的人民战争。除了越南以外，虽然在非洲，在拉丁美洲，也进行着一些反对美帝及其走狗的武装斗争，但都是比较小规模的。美帝国主义正是在越南这个战场上被打败了。美帝国主义从越南撤退，还是继续把这个战争打下去，扩大到东南亚，一直扩大到中国？这存在着两种可能性。越南的战争，对敌人来说是一场侵略的战争，对人民来说是一场反殖民地的战争，人民战争，民族革命战争。这样一场战争，不仅关系到越南人民的命运，印度支那人民的命运，亚洲人民的命运，而且关系到全世界人民的命运。这话是不是夸大了一些呢？不是！有确实的证据，可以证明这一点。我们看一看越南南方这块土地，面积仅仅是十五万平方公里，不晓得广东省是不是十五万平方公里？（黄永胜司令员插话：广东二十万平方公里）。就在这么一个狭窄的地区，上边住着南越人民一千四百万，可是，他们抗击了一百万的敌人，其中最主要的是四十三万美军，这个数目还要继续增加；还有以南朝鲜为主的仆从国家的军队五万多人。这两项加在一起接近五十万。另外，就是美帝利用的南越傀儡军队，号称七十万，实际上五十万左右。总共加在一起一百万。这就是说，越南南方人民十四个人要抗击一个敌人，进行人民战争。

这个战争，大规模发展起来是在最近两年多，武装斗争开始是在一九六零年。头两年，越南南方人民几乎没有几条枪，人民拿起锄头来，拿起刀斧来，跟伪军，跟美国的顾问进行武装斗争，这样发展到一九六三年一九六四年，就渐渐地形成了人民的武装部队。美军直接参战是在一九六五、一九六六年，也就是在苏联现代修正主义的头子赫鲁晓夫下台以后，柯西金经过北京到河内去会谈的时候。正在这个时候，美军大举轰炸越南北方，跟着派正规部队在越南南方登陆。苏修新领导集团比赫鲁晓夫走得更远。在美帝国主义狂轰滥炸之下，吓破了胆，没有进行抗议、示威，所以就使美帝国主义敢于公开地大举出兵南越，轰炸北越。就在这两年内，美国侵略军从几万人增加到二十万、四十三万人，今年到年底有可能增加到七、八十万。越南人民对付这个世界上第一号敌人美帝国主义，毫无畏惧，越打越强，各界了经验，摸到了战争的规律，摸到了怎样在强大敌人压境的时候，发展广泛的游击战争式的人民战争。在战略上，以少胜多；在战术战役上，在一个地区，以多胜少，不断地消灭了敌人，保存了自己。最近在美国关岛会议将开幕的时候，威斯特摩兰这个侵略南越的总司令，动员了一个师几万人去进攻西贡西北部（他认为是南越人民解放军的指挥部）。战争的结果，人民军队的指挥部没找到，美军被消灭了一千多人，而人民武装只牺牲七十多人。这一仗打得好。南越人民武装就是高度地集中兵力，分割敌人，然后歼灭大量的敌人，而保存了自己。

南越人民在劳动党和胡主席的领导下抗战，处在一个最困难的环境。海路是没有办法支援的，陆路要通过所谓胡志明小道，辗转地才能送到需要的弹药、补给，因此送到南越的东西数量总是很少的。但是敌人的困难就更大了。拿美军来说，一个人每个月要消耗三吨东西，一年要三十六吨东西，拿五十万人来计算，一年就要运输一千八百万吨东西到南越。你们想一想，这个运输量多大！如果按一万吨一条船计算，每天就要五条万吨船进港。尽管美帝国主义在南越千方百计地开辟港口，也是没法子满足这个需要的。而美军打仗，又离不开后方供应。它在一个地方空降一支部队，紧跟着就要送一切补给，从弹药一直到喝的水，洗澡的水都要送。因为怕喝了脏水生病，怕洗澡水有血吸虫传染。那个地方天时、地利、人和都对它不利。天气如是雨季，常常几个月阴雨连天，蚊虫疟疾、水、马蜂，都和它作战。你们想一想，五十万美军，在供应上就有这么大的困难，那么，准备它扩大到一百万吧，也不过是一百五十万敌人。它遇到的困难就更大了。南越的战争有一条规律，美军来得越多，越不想打仗，伪军更不想打仗。而美军如果没有伪军帮助带路，就成了瞎子、哑巴。因此，美军越多越分散，就越容易打，它的士气就越低。据越南同志们说，美军比日本军队、法国军队都不如。所以现在南越人民有这样一句口号：“专找美国鬼子打”。这样，美国即使出兵一百万，也不能解决南越问题，更不要说扩大战争了。一百万的美军需要多少的供应呢？如果五十万人需要一千八百万吨，那么加一倍就要三千六百万吨，就是每天要送十万吨东西到南越港口。除此没有别的办法。把轰炸机改为运输机，也戴不了多少东西，而且路途又那么远。即使用日本作它的后方补给地，也供应不了这么多。你们想一想，这样一个地区的战争就把美国抓住了，而美国后方呢，单单直接作侵略南越美军后勤工作的，现在需要一百万人，就是说五十万人在前方，后方直接作供应运输的要一百万人，间接的还不算。如果将来增加到一百万，后方就需要二百万，合起来等于三百万人直接参加了战争。所花的经费呢，一九六五年到一九六六年度的预算，单单用在越南战争的是一百三十多亿，一九六六年到一九六七年的预算用了二百四十亿。可以想一下，一九六七年到一九六八年直接用在越南战场的经费，决不会少过四百亿。这就加重了美国劳动人民直接间接的负担，国内的内债也就渐渐上升，势必引起广大人民的不满。现在美国政府对美国人民的宣传，总是说战争快结束了，不敢说扩大了。因为南越一个小地方，就把号称强大的美帝拖住了，要花这么多的经费。如果战争再扩大，就要增加兵源，扩大供应，增加预算，其他方面都要受到影响。在南越前方一百万，后方就要二百万人搞运输供应，如果把战争扩大到东南亚，扩大到中国，怎堪设想呢？前方五百万，后方直接服务的就要一千万。如果把后方间接地为军事生产服务的人员都加在内，就更多了。美国怎么能作这样一个动员呢？现在在美国人民中间，在劳动人民中间，在革命的青年中间，反战的情绪日益增长，反对侵略战争的口号，到处宣传着，动员着。美国政府面临着明年度的总统选举，一九六八年究竟如何过这个关，现在是没有把握的。美国关岛会议的结论说：在南越打着一场“令人烦恼的、漫无边际的战争”。大家还记得，一九五二年在朝鲜战场上，美国人盛行着这样的说法，就是：在错误的时间，错误的地点，打了一场错误的战争，这个口号是美国人叫出来的，结果一九五三年他不得不结束这场战争，打不下去了。如果说朝鲜战争只能打三年结束，那么美国在南越已经打了两年半，将来扩大侵略的话，能够继续多久呢？如果继续打下去，那他更加陷入泥坑里，没有出路。最近，美国在朝鲜战场上失败的泰勒将军，后来在南越当大使又失败了，回国退休写了一本书，他说根据朝鲜战争和越南战争的经验，美国人最好不要在亚洲登陆。这是他的结论。大概在亚洲打败了的美国将军，从麦克阿瑟起到泰勒，都是同一个腔调。但是，我们听到他们这样讲，有点不大高兴了。不高兴什么呢？不是说他认输了不高兴，而是说这样一搞，他不来了，我们不高兴。我们不是在准备吗？无产阶级文化大革命主要任务之一就是备战，你们不是已经手痒了吗？越南人民打得那么欢，他们反帝的革命精神的确值得我们敬佩。现在越南农村劳动的力量，百分之八十是妇女，男人多半投入各种战争准备工作。他们每个村子都组成战斗村。一旦美帝国主义扩大战争到北越，北越将采取南越一样的做法，每一个村子都能自己独立作战，能够对空射击，能够进行丛林战、地道战，也能够生产自给。这种战争准备很值得我们学习。我们不要说全国了，就拿我们沿海地区、接近越南的地区来说，我们的战备工作，从人民战争的要求来看，准备得还不够。当然我们沿海的民兵是比较好的，在消灭美蒋特务方面取得了成绩。但是广泛的动员还没有做到，还需要加紧战备，特别是广州军区担负着更重大的任务。如果说我们在无产阶级文化大革命中有五大任务，还要加上备战的任务，还有战斗的任务。因为敌人从空中侵入，从海上侵入，我们都要打嘛！这是直接的战斗任务，需要有广泛的备战。所以说，我们广州军区，从领导到指战员，到一切工作人员，都负有相当重大的责任。从这点来说，我们应该向你们表示敬意！（热烈鼓掌）

我们还可以说到美帝国主义在世界的形势。世界形势，最根本、最本质的问题是国际阶级斗争。今天代表无产阶级和世界革命人民的，已经不是苏联，因为那里修正主义当了道。中国已经成了世界革命的中心，毛泽东思想伟大红旗指引着全世界革命人民的方向。在这点上，我们应当当仁不让，见义勇为。正因为这样，美帝国主义把我们看成它的主要敌人。而我们也把它作为国际阶级斗争的主要敌人。从武器装备简单的数字对比，我们可能是不及它，但是我们最根本的条件是人多过它，团结的力量大过它，大过它不知多少万倍！美国两亿人口，真正愿意为帝国主义效命的有几个呢？美国兵在南越打仗，完全是少爷兵的打法，离开火力就不知所措。美国动员入伍的都是新兵，规定一年一换。如果一年不换，下一年就动员不起来了。没有办法，只好用速成的办法来训练新兵。美国训练士兵，完全是机械性的。新兵从检查身体完了以后，穿上军衣，先是接受枪枝，练拆卸，然后练瞄准，然后练冲锋，然后练发射，然后配合其他火力作战。从班的动作，到排、连最多到营的动作吧，就在一个连续不断的教室里，就象工厂的车间似的连起来，一道一道工序出去，就算毕业了。最长的三个月，速成的更短。他们把一个人当成一副机器，就象当年卓别林演机械化吃饭似的，流水式的。这样把人当成机器训练，如何能够消化呢？如何能熟练呢？如何能养成勇气呢？根本不可能。更不要说政治上，本来它就是被动的。美国的士兵是不自觉的，不是象我们为人民的利益。为民族独立的利益而战斗的。他们是为帝国主义卖命的。到了前方，到了越南，士兵想方设法消极怠工。害病的，或者装病的，比例就是百分之二十到三十，住在医院里，疗养院里，卫生所里。再加上美军到了一个地方，就要很多守卫部队，所以真正拿出机动作战的兵力不到一半。在这一半里边又有分别，把黑人摆在前头，把白人摆在后头，这个战斗力就更差了。黑人为什么要为帝国主义效命呢？黑人当然不肯干。黑人在前面一溃退，后面的就要垮下来。离开火力，离开供应，就缩成一团，被动挨打。就如同在训练时就训练好了一样，两手举起，乖乖投降！所以这样的战斗力，的确是兵越多就越散，士气就越低，死伤就越大。

美国不仅把国内的兵员，按照七个适合的名额动员起来了，而且把现有的国外的兵力也调动了。主要是从欧洲调到亚洲，从西德把军队一个师一个师地抽调到南越。现在的南越战场上，连仆从军队算在一起，已经有三十五个旅。这么多的兵力，在南越战场上是不是布满了呢？没有。现在的兵力布署，在西贡地区集中了十三个旅。从西贡往东北海岸走，一个海港叫金兰湾，那边到归仁，就这两头，集中了十三个旅，再往北走到岘港，直到十七度，摆八个旅。共三十四个旅，还剩下一个旅在湄公河三角洲，而金瓯半岛还没有美军。所以，他的兵力只能够在一个小堆的据点，不能离开海岸线和运输线。这样就没有法子取胜，只能吃败仗，就是再加五十万，情况也不会改观。而现在越南人民打出经验来了，懂得战争的性质，是侵略战争与反侵略战争，这个战争的特点是人民战争，敌人是反人民战争。战争的形式，采取游击战为主，必要的时候，在有利的条件下进行运动战、阵地战，消灭更多的敌人。一般的都是一个排、一个连、一个营地消灭敌人。


237) 周恩来在广州接见群众组织及驻军代表的讲话

周恩来

1967.04.18

同志们：

广州一司等有个提议，建议召开更多人参加的大会，很遗憾，我马上就要回去了。而且十四号晚上在中山纪念堂上也基本讲了一些。三次座谈会是很好的。军区同志说，这种方式过去用得很少。所以，今后可以参考使用。在座的有工人代表、农民代表、学生代表，中南局、省、市机关代表，解放军战士，中南局、省委有些领导干部来，范围比较大。谈了学生运动问题，工人革命运动问题，农民革命运动问题，铁路分局问题，珠影问题，中南局、省直机关革命运动。北京来的四位记者向我说了一些，我也看了一部分材料绝大部分都来不及看，带回去后再看，主要让中央文革分口去看，把它摘录下来，都看不可能。

三次座谈会情况，我们都要如实地向主席、林副主席、中央政治局常委、中央文革小组反映。今天所谈的主要精神都是根据中央精神，具体的问题是我和黄永胜同志等商量的。

我十四号来，原定关于交易会的事情谈完后就走，主席说，既然来了，帮助军区推动一下。但是不是能解决问题，很难说，主要依靠你们，同时依靠军区领导同志。这仅是参考。我所讲的话，许多是引主席、林副主席、中央文件上的话，必须执行，坚决执行。我讲六个问题：

一、国内外形势。

首先讲几句，国内外形势，讲几句，在中山纪念堂已讲过。值得注意的是，为什么把越南问题看成重点。赫鲁晓夫下台，苏联实行没有赫鲁晓夫以后，越南战争不是缩小，而是扩大了。美帝国主义调了大批部队进入越南，说明美帝看准了苏修，苏修插手，搞和谈阴谋，美帝想以炸迫和，但战争考验了越南人民。前几天人民日报报导南越解放军一次打死伤侵略军 1500 人，以游击战为主，一次能歼敌这么多，这是伟大的胜利，而且不断取得。去年旱季歼敌 4 万多，这个旱季一定会歼敌 5 万以上，而不是 5 万以下。要一口一口地吃掉他们，就象毛主席所说的那样……。每一次一个小指头或半个，十次、二十次，两个手指都没有了，从这个意义上说，从今年 11 月到明年 5 月，如果取得更大胜利，即使美帝国主义增加 80 万、 100 万，也解决不了问题。越南战争只有两种前途，一种是象朝鲜战争那样，美帝滚蛋，一种是战争扩大化，其他路是没有的。当然还有各种胁迫，但对英雄的南越人民是不可能接受的，要么美帝撤出，要么扩大战争，不管哪一种，都打乱了美帝全球战争战略。我们需要以极大注意力、极大援助支持越南，中国的支持起很大作用，越南同志说：没有中国，就没有越南。小小的古巴，过去不也顶过美帝吗？有中国的援助，……。这样说更加确切。不错，越南存在一些修正主义分子，有些国际活动，在中国的留学生，实习生中也混进一些特务分子，但这是极个别的，我们不能只看树木，不看森林。在民族抗战中，这是难免的。在中国抗战时期，无论是民族统一战线内，或是一直到党内也都存在。……（本段记得不确切，所以不印）是不是由于越南出现有修正主义分子，我们就不支持呢？不是的。我们应当把越南战争看成自己的战争。我们的红卫兵就冲破了国界线到了越南，对于这种行动，我们第一称赞它的革命性，第二不赞同。如果赞同，那么大家出去一宣传，就会说周某人说怎么样怎么样，那都跑过去了，还有什么国界线呢？“主义兵”绝大多数是可以教育的，责备、批评是需要的，但也调动它的积极因素，用积极因素去克服消极因素。我们不但要做越南的后方，而且要象主席所说的，要做越南可靠的后方，主席这句话，是意值千金的。……美帝国主义决不会让出越南。我们这个战争取得胜利不打断美帝国主义的脊梁骨，也可以说打断两只手。所以我们的无产阶级文化大革命，是最彻底的自下而上的革命群众运动，打倒党内一小撮走资本主义道路当权派，触及每一个人的灵魂，加速思想革命化，这样思想一致，在我们伟大领袖领导下，就能战胜美帝。所以无产阶级文化大革命，这是最大的备战动员。我们不能只看只有阿尔巴尼亚支持我们，要知道，越南战争暴露了一切修正主义，也再一次暴露了美帝是纸老虎，现革命政党不断成立或从修正主义党内不断分裂出来，全世界人民都在学毛著，学语录。全世界 90% 以上人民是可以团结的， 10% 不到的，他们的反革命面目通过越南战争更加暴露。越南战争推动了世界革命。……我们国内无产阶级文化大革命，从第一阶段是宣传、动员、组织起亿万的革命群众投入无产阶级文化大革命。这是真正的群众性的革命运动，这是真正可以依靠的力量。把人们思想中存在的四旧去掉，立四新，从头脑里开始，就象林彪同志所说的那样，每个人既成为革命的力量，革命的螺丝钉，同时又成为革命的对象。这样思想革命化了，如果敌人进来，那就全部、彻底、干净地消灭它。所以从宣传、动员、组织阶段，都是以两条路线斗争来进行，以毛主席的革命路线来批判刘、邓资产阶级反动路线。

在这个阶段后，从上海一月革命风暴起，开始了全面的阶级斗争，夺党内一小撮走资本主义道路当权派的权。主席说，今年二、三、四个月看出眉目，明年这个时候看出结果，或更长一点时间。敌人是不甘心灭亡的，在全面阶级斗争开始时，他们进行了经济主义反扑，使我们不能进行全面阶级斗争。主席说，这是不流血的内战，我们的红卫兵说，这是不流血的人民战争。

要夺权，今年二、三、四、五个月还只能建立省市权力机构，通过无产阶级革命派大联合，通过革命的三结合，建立临时的权力机构。这需要摸索。现在真正成立的才五个。期待已久的北京、天津两个还迟迟没能开，当然这两个有新的尝试。上海从一月革命开始只两个月，就有百万工人发动起来夺权，但直接选举，仓促一点。北京，毛主席预见有可能开代表会议，天津又加了个机关代表会议，这些会议在三月份相继开了，但尽管开了，到现在还没有成立，因为需要改进，因为可能产生新问题，尽管有这样那样缺点，但大方向是正确的，只能改进。……（各省份情况：由于记得不确切略）现在全国二十九个省市大概可分五种情况，（ 1 ）已经夺权的（有五个）；（ 2 ）即将成立革命委员会的（有两个，北京、天津）；（ 3 ）曾经夺权，但搞错了或有严重错误通过军管解决（象广东等）；（ 4 ）直接军管解决；（ 5 ）尚待解决。实践结果，推翻了原来二月份的方案，做不到，变就是了。做错了，改就是了。 29 个省市是不是在五月底能解决，按现在速度慢得很。广东本来想通过军管促进一下，但开了五天会，看来还会有所反复。地、区、县看来明年才能解决，中央各部可实行纵的三结合或横的三结合，到现在为止三个多月了，还没有一个典型成熟。

反复是不可避免的。就象上海，以后要开各种代表大会也不是那么容易。但不能总拖下去，学生可以再放一年假，但，工人、农民、机关干部不赞成，还要抓革命，促生产，你们也不能总不搞本单位斗、批、改。学生放假闹革命时间要有限制，如中学，本来说放到暑假，但提前复课闹革命。根据实践过程中不断总结，但一句话，无论如何要把无产阶级文化大革命进行到底！现把全面阶级斗争和夺党内一小撮走资本主义道路当权派斗争进行到底！建立革命秩序，学校进行斗、批、改，实行新的教学制度。但人们思想解决不能一两年就解决了，这是长期的，现在是暴风骤雨，以后是和风细雨，实行四大。要不断革命，到以后肃清旧的东西，可能包括现在一些新的东西，我们这样一想，我们的眼光开阔了，胸怀开阔了，敌情也有了，就能区分好敌、我、友。如果说在民主革命阶段即便犯了路线错误的人，但在民主集中制下，没有触动他的所有制，共同对敌，那到社会主义阶段就不同了。……所以说只要不是反党反社会主义分子而又坚持不改和屡教不改的，就要允许他改正错误，就要团结教育，这说明批判从严，组织处理从宽，最大限度地团结大多数，打击极少数。正是因为这样，主席讲到底依靠谁的问题，应该做到三相信三依靠；相信依靠革命群众逐步达到团结 95% 以上的群众，这是基础；相信依靠中国人民解放军，这是支柱；相信依靠广大革命干部，逐步达到团结 95% 以上的干部。最高领导是毛主席为代表的党中央领导，抓住了这个，不仅解决了今天夺权斗争，而且准备了明天打败帝国主义。

二、广东地区和情况

1 、广东是面临前线，作战、备战任务都很重，我们要引起警惕阶级敌人。

广东是前线，不仅面临港澳，而且东有台湾，西南靠近菲律宾，随时面临敌人侵入海南岛。如果作战，广东是首当其冲，面临作战任务。对港澳，特别是香港，一切情报中心都在那儿，包括国内逃出去的反动流亡分子。这样的情况，不能不使革命群众提高警惕。所以三次汇报，我没听过谈敌情情况，我有点不安。但我相信，一旦我提了，你们是会改过来的。不能不注意公开和潜在的敌人，昨天，珠影的同志提到一些。革命的工人、革命的农民、革命的学生、革命的干部，一定要注意，如果我们在这方面失掉警惕，就不是高举毛泽东思想伟大红旗进行无产阶级文化大革命，革命的组织首先要注意。

2 、广东的无产阶级文化大革命，你们说发展慢一些，我们说慢一些有好处，可以避免重犯错误，所以可以迎头赶上。

例如，我们革命吸取了苏联的正反面经验，它虽然很长了，但经验教训没有总结，我们只有 17 年，总结了经验教训。

慢，有经验，是好的一面。但要注意在慢的时候，应该总结经验，不要照抄，应与具体情况结合在一起。北京一个电话，有的东西比我们知道得还早。北京有一个，别的地方同样也要找出一个。我们不反对排斥、模仿，但总是要独立思考，有所发现，有所发明，有所创造，有所前进。我相信，广东的创造性，广东是能够迎头赶上。有些看起来是冷冷清清，但不一定就坏，比如北京这几天还在打架，这难道我们要学？在北京这样，首先笑的是外国大使馆，在我们这里如果这样，首先笑的是香港。广东首先应注意流血的敌人。

毛主席说，过去 17 年，和平环境太长了，……官僚主义等就生长了，所以要搞无产阶级文化大革命。

我们看什么样的轰轰烈烈，什么样的冷冷清清，这是有波浪起伏的。

3 、广东“ 1 · 22 ”夺权的大方向是对的。但“省革联”夺权是有极其严重的错误。大方向对，但是抽象的，仍然犯极其严重的错误，不能脱离以上两种情况。“ 1 · 22 ”夺权，小将犯极其严重错误，对以赵紫阳，区梦觉，尹林平为首的旧省委，那就是起了作用了，至少是利用了这个夺权。革命组织要夺权，这个要求及行动大方向还是要肯定的，革命小将夺权，如果大方向也不承认是正确的，那就打击了革命小将。那时有连锁反应，广东“ 1 · 22 ”夺权，江苏也是“ 1 · 22 ”夺权，南京、安徽“ 1 · 26 ”夺权，旧省委看穿了这个，所以就利用了这个，这样就上了当了。本来阶级斗争盖子还没有揭开， 12 月时，那时一个是政治局常委（陶铸），一个是中南局第一书记（王任重）陶铸的电话特多，谁知道哪些是公的，那些是私的，所以不能完全责怪你们。“ 1 · 22 ”夺权成为一个秘密的夺权，两个学校组织，一个机关组织，一个工人组织，一个珠影， 4 个外地组织，共 9 个组织。夺权成为谈判，把赵等叫到中大，要印给印，这是不可效仿的。夺了权，掌不了权，瘫痪了，所以中央决定实行军管。

赵紫阳为首的旧省委利用了这次夺权，赵这个人很会说话，到北京后，我们讲让权不对，你们不让也不会怎么样，你们请示中央就行了嘛，这是极其严重的错误。旧省委反动路线很厉害。那时有人说让位是反革命罪行，我一想，这句话很调皮，因为当时让位的不只是广东，如果说让位都是反革命罪行，那怎么成？所以，我说不都是反革命的。赵就抓住了这句话，说“我不是反革命”。这说明他很调皮。

因此，不论参加或支持省革联的，在这个问题上不是请罪问题，而应自我批评，深刻的自我批评，这样革命派可以前进。

你们要警惕赵、欧、尹反革命复辟逆流，要严防地方主义翻案，这是中央定了案的。他们过去扬言，大军不南下，广东、海南岛也会解放，所以金门当时落了；他们反对北下干部为主，结合地方干部进行土改。如果地方主义要翻案，这也是资本主义复辟逆流。如果说广东有存在资本主义复辟逆流，不能拿个别事件来判断，而应拿这个。

4 、在这种情况下，党中央毛主席决定广东军管。

对于“ 1 · 22 ”夺权，这主要责任都归罪于赵、欧、尹等三人为首的旧省委。让权后，他可以成为不是当权派，军管后，他们就可以说闲话了。

三、广东军管制的客观情况和它的任务。

1 ．军管前发生了从冲后勤部开始到冲击军区。这分两部分，一部分从军队院校内部开始，由于军事院校文化大革命一起，串联一开始，就都到北京等外地串联，所以一下命令回来后，带着一些余波，要烧一烧军区，打了一些领导干部，戴了高帽子。到二月七，八号就开始冲击军区，这件事本身是错误的。中央看法也有分阶段，开始北京大多数都冲了，只能用说服办法，就中南海一处就冲六、七次，最后一次五个门都挡住了。静坐更是常事。地方搞得更凶一点，所以那时采取军委八条，在当时起着纠偏作用。但现在是不是改了呢？没有改，八条仍然有效。八条中有一条……坏人要追究，好人不追究，这三句话在当时是起作用的，有效的。冲广州军区，珠影东方红个别头子是有问题，需要审查。军事院校也逮了一些，以后大部分都放了，有的已送到边疆，后来好意把他们弄回来，有两个闹的最凶……。我十五号接见的时候，千钧棒（已取缔）中五个人还参加了接见，说明没有歧视他们。这样冲击，全国好多地方，恐怕无例外都搞了。……，在这里军区也跟着犯了一些错误。全国除了个别是另外性质，如青海、内蒙、成都一些地方特殊外，其他地方有普遍性。广东说起来冲的时候犯了一些错误，但还不那么严重。军区宣读了军委两项命令（指二月八号军委来的命令）后，虽然逮捕多了一点，但比较起其他地方也不严重，共逮 450 人（包括八一兵团、老红军、千钧棒、中大红旗工人组织头子，其中最多的是八一战斗兵团）已放 169 人，在押 281 人，军区决定今明天还要放一百多人，剩下顽固不承认错的，与特务有关系的等等例外。青海逮捕了近万人，所以与青海、内蒙、安徽、河南、湖北比起，捕人不算多，而且放得快。广州以外，逮捕 238 人（已放），交易会开始前，于三月廿二号至三月廿八号一周拘捕了 508 人（数目大），放了 280 多人，过后还准备放一些，总共三次捕了 1196 人。所以“中大 8 · 31 ”有×××说军区逮捕人的数字可能是总数，但就是总数也只有 1196 人，也不是三千多人（注：×××已逃跑，正在追查）。同时学生组织一个都没有捕，也没有死人，所以，从全面看来，广东处理是很谨慎的，象珠影东方红原来宣布勒令解散，也平反了。

广播电台×××派已垮台了，的确那些人有问题，如果你们不信，可以到军区那里看看材料。

军管前形势，面临前线，没有出乱子，这是不简单的。从黄永胜同志主持这一方面工作起，是负责任的。主席、林副主席是信任的，我应该告诉大家。（热烈鼓掌）

三月十五号开始军管，不到一个月，出了几件事，是不是就是什么出现“资产阶级反动路线新反扑”，是什么“资本主义反革命复辟逆流”？在我看来，不能这样看。如四大事件：“ 1 · 22 ”夺权，“ 1 · 25 ”反夺权（公安局）、冲击广播电台、二月七号、八号冲击军区，军区并没有把这个做为区分革命与反革命的标志。（总理讲到北京冲中南海时说：中南海的警备司令部战士真正做到不动气，不动手，骂不还口，打不还手，打伤不开枪。）

2 ．《颠倒》一文

文章发表很早，是发表在《新北大》广州版上（二月廿八号登的），（总理问；新北大的来了没有？新北大代表：来了。这时总理笑了笑）在小报上也没什么，当时没有闹出事来。错误在于南方日报三月十二号转登（有删改），三月十四号广州日报转载并加了按语。文章许多观点是要得出它所要得出的一个结论，没有做阶级分析，没有一分为二，如“省革联”夺权的大方向也没肯定。但是当时没有闹出来。南方日报转登了，广州日报转登并加了按语，压了革命造反派，造反派不同意，闹出来了。我看中央文革四点建议应该认真地执行对这篇文章，中央文革小组说：文章是错误的，应允许在报刊上继续讨论批判。这很谨慎，没有一下子就是什么“大毒草”，最近可能有事没有登……。

3 ．“一声春雷”（指铁路局夺权经验），一声而已，不那么响亮。但没有关系。不响就不响。军管小组有的同志急于搞三结合，因为林彪同志说过在华南地区能够搞出经验，并希望早一点。……看样子，“一声春雷”革命的、有代表性的、有无产阶级权威的不那么够。但还是想搞三结合，方向还是对的，没有想复辟嘛！但不够成熟，革命派没有都吸收进来，但是不是那么多都是“大老保”动不动就“大老保”。南站造反派占多数没有进来，但总的来说还是占多数，听说占铁路局职工总数 60% 多。革命造反派有一部分没有吸收进来，无产阶级权威的确也不够，但可以改进嘛！同志们讲登了报，登了报的多着啦，地方的报嘛！你们搞的这样，说什么是“征候”，怎么样，怎么样……。搞了就搞了嘛！逐步加强嘛！如安徽、江苏成立了什么“革命委员会”，安徽夺权中央没有承认，但他们还要行使权力，所以得慢慢以军管接过来。新生事物不能那么完善，所以不能登报说“取消它”这样谁还敢闯？但如果另一派坚决不同意，还是以军管为主，如南站。

还有一个问题是工人大联合，我们看起来还没有成熟，但也不必解散。工人组织分成“工联”（即誓师保卫毛主席工人大联合造反总部）、地总、红总、红旗工人赤卫队、广东红旗……、广州工人……、六种组织，象现在地总、红总、红旗工人赤卫队一部分同意，其他不承认，所以不成熟。应该承认“工联”是革命造反派；红旗工人赤卫队分裂成两派，一部分发展，一部分缩小，希望能团结，如果不行，那就在革命中见高低。但总的还是革命造反派；广州工人……、广东红旗……，看起来应该也是革命造反派。说地、红总是“大老保”，也不对，军区的看法是，他们有些保守。但应该帮助他们，如果用“大老保”压，那是压不垮的。虽然犯了一些错误，但还是坚持大方向，要批判党内头号走资本主义道路当权派，反对“打、砸、抢”，这样，就能够坚持得住。现在厂内两派斗争严重，应该在毛泽东思想的基础上团结起来，学生下厂串联，不要把一派打成“大老保”开职工代表大会，下旬看起来不成熟，但不能说一定学生在前，看样子有可能贫下中农代表大会在前。

以上几件事是个别错误，支左工作没有完全做好。但支左是解放军五大任务之一，对广州军区则是七大任务之一，不能象学生那样放假闹革命，你看，这是前线。（七大任务是：支左、支农、支工，军管、军训，作战、备战）而且广州学生工作也很重，大学也是相当多，十七所，四万多，中学生也有 20 ～ 30 万。

军区支左是有成绩的仅一个月。首先支农、支工秩序很清楚，铁路运输，海运等也是蒸蒸日上，但也犯有严重的缺点、错误，如左派摸得不那么准，但可以改嘛！

（关于地总、红总问题，有一个同志递上一个条子，周总理看后讲：军区讲，地总，红总，有些事情偏于保守，我不同意“大老保”，我是为你们辩护的，是偏于保守，为什么不能改？能改！）

不能说复课闹革命是什么“复课压革命”，不能这样说。

主义兵有一、二万人，而且办了报，就要谨慎，反动思潮可以批判，但是今后主义兵坏的走向大多数，我们要负责，你们也要负责，你们为什么不能帮助？大学为什么到工厂到农村那么感兴趣，而到中学帮助不感兴趣？不要把他们推向反动反面。北京好些中学，如清华附中，北大附中、北师大附中、人大附中等过去都出了问题，你们要帮助他们。

不能说是军训是阴谋。这是毛主席批的，怎么能这样说？

同样，抓革命、促生产，不会压革命。

现军管会决定调回几百名干部，重新军训，要分期训练，慢慢引导到政策方面，引导归口，如战斗小组不能跨班、跨车间，但总的战斗组织不能解散，不能取消，所有革命组织允许存在，允许联合。

军区尽管有错误，错误就改嘛！

最后解释两项命令，即军委八条与军委十条，这两项命令是不矛盾的，十条对八条是发展了的，……。

四、斗争大方向矛头对准谁？

1 ．直接指向刘、邓、陶。

过去没有系统批判，现在要系统批判。广东当然必须结合陶铸，赵紫阳来批判，同时结合本单位斗、批、改。八月底告一段落。

2 ．什么是资本主义复辟？

全国在二、三月中是有一股逆流，借干部亮相，想混水摸鱼，对广州来说没有这个问题嘛！所以首先应向旧省委中赵紫阳、区梦觉这样的，他们现在倒在那里笑话，看军区那么忙，还有一些地方要翻案，这些是资本主义复辟逆流，但也不是说的那么严重。易作才（一司负责人之一）这句话说得对，象把黄永胜同志、陈德同志大字报上街，这是没有好处的，不能这样做，应该实事求是，区别对待。同志呀！面对强大的敌人，你们这样做是最遗憾的。

3 ．个别严重错误，不能先下结论，要注意调查，在实践中考验，打空炮容易引起虚惊。

4 ．要求你们维护、支持解放军的光荣地位，广州军区责任非常重大，中央、中央军委、国务院极大重视，不然我不会在这儿呆五天。特别是，解放军是毛主席亲自缔造的，是林副主席亲自领导的，高举毛泽东思想伟大红旗。

在我看，资本主义复辟在广州有两个暗流，一是没有彻底批判陶、赵；一是地方复辟暗流。

五、如何实现中央提出革命大批判、革命大联合，然后实现革命三结合。

1 ．要上毛泽东思想、毛主席革命路线这个纲。用毛泽东思想对党内头号走资本主义道路当权派进行批判，并联系陶、赵。

2 ．左派标准。

无产阶级革命派要经过长期考验。你们过去的说法都不那么准。据说，去年北京来信，有些受压重一些，后来红卫报与反封红卫报；“省革联”夺权问题；“一声春雷”问题等，不能抓某一件事来看，要看十个多月来表现，从而衡量是不是真正左派，真正是坚定的无产阶级革命派。

革命造反派组织里头有左派，也有保守的；保守组织内也会出来左派。

左派如果犯错误太多了，不改，坚持，也会走向反面。在北京我们曾经警告过有的同志。

3 ．现在革命造反派与保守派对立很厉害。革命造反派要引导保守派革命，就需要批判，斗争，但矛头向上，联系陶、赵，本单位进行批判。如果保守派或偏于保守的改了就要欢迎。不能用群众斗群众的办法，而要用批判、整风的办法。

4 ．革命造反派之间同样存在有对立，互不服气，提出“三面红旗”是革命造反派，不是说只有这“三面红旗”，如果这样，那我就成为宗派主义了。尽管中大红旗，中大八三一犯了极其严重的错误但我们还是支持你们。你们第一不要骄傲，要有自我批评精神；第二也不能排斥其他的左派组织，本校也可能产生左派组织，不要互相攻击，排斥。另一司就产生一派排斥另一派。听说北京现在打得很厉害，北京来的同学，中央文革支持你们到这地方来，但不支持你们把北京那个带来。左派组织之间不能搞什么反右倾，打托派，这是过去批判过的。我们过去也批判过所谓“革命的打砸抢”，打、砸、抢还有什么是革命的，如果是敌人就应该专政。

5 ．保守派是说始终保反动路线，如果批判了，向毛主席的革命路线靠拢了，那就不能那样看。至于保守倾向，就是革命造反派内也可能有，说没有，这是主观主义。

北京有工厂一千八百多个，参加工代会有×××，天津有一千七百多个厂，有一千六百多个参加。这里就有少数保守的。但革命造反派要在政治上组织上占优势，占领导地位。

6 ．群众斗群众，坚决反对。中央有多少个文件都否定了打、砸、抢、抄、抓，但有的地方还出现什么“革命的打、砸、抢万岁”。我希望你们不要再发生。

7 ．联动的反动思想，联动的反动行动，联动的反动组织，是不能允许的，这是有它的理论基础的，即反动的血统论。

六、具体问题的解决。

1 ．希望革命学生中的左派，即革命造反派，要尊重自己取得的地位，要不断总结，做到有所发现，有所发明，有所创造，有所前进。老干部不能靠吃老本，青年人也不要靠吃老本，老本也不多，不能骄傲，不能急躁。

至于被人家批评的偏于保守的或说成“大老保”的，也不要气馁，对立，也不要紧，革命不分先后，迎头赶上。对于过去旧的东西留念，不敢破，这就是保守，但不要紧。就是维护过资产阶级反动路线，也不要紧。气馁就不能立志，对立了就不能转化。至于现在还有第三派，它对革命造反派有些行动看不惯，对保守派也有意见，你们可以帮助嘛，这种势力就是强调所谓正确性。革命造反派革命性强，但也有的科学性；组织纪律性差点，保守派则强调所谓组织纪律性，革命性差一点，这是本末倒置。对组织纪律，毛主席是提倡自觉纪律，不赞成把军队说成是驯服工具。

2 ．一司、三司问题。

北京虽然一二三司合起来了，但三司的观念还是存在的，（总理谈到当汇报三个司令部合并情况时，主席曾插话）这个主席早就预见到的，现在果然是这样，这证明主席的英明、伟大。所以你们一三司不急于联合，可以在大批判中求得大联合。

3 ．学生串联。

大串联不提倡，一般不进行。北京出去看一看，这一次出去是互相学习，交流经验，学习一段要回去。这次北京出来太多了，我回去还要跟中央文革商量一下，有的地方现在不能去。（总理问：北京在这儿是不是五个？下面答不是，北京八个，其他地方一个哈军工，共九个）

学生串联，结合工农，本地串联为主，以学校内串联为主，到工农中去，今后军管会在农忙时可以组织去，但总不能包办代替。学生只能交流经验，不能包办代替。

4 ．在搞过四清地方，农民代表会，是可以以真正的贫下中农代表为主，干部参加一些。

5 ．主义兵问题。

组织大，现在又没有明确纲领，而且又出了报纸，很慎重对待，还需要做一段工作，我不能再做工作了，我在北京还没有作好。他们不是谈不得的，是可以谈的。

6 ．工人造反组织，每一个组织开门整风，首先自己批评自己，特别是在工厂，应作自我批评，矛头向上，大家应站在革命路线上。

7 ．农村组织。

只要召集代表大会是真正贫下中农代表就可以，这不能说是自上而下搞起来的。……

8 ．干部能够参加工作与干部亮相的关系。……

9 ．外地来串联同学不宜太多，希望你们交流经验教训，互相学习，要把北京好作风带来，不要把坏作风带来。

最后，总理一再强调要学习毛著。并说，广州军区从领导干部来说是毛主席司令部里的人。……总理还说我一生犯了不少错误，但革命精神不死，我一定要紧跟毛主席。我要活到老，做到老、学到老、改到老、跟到老。……

总理还建议南方日报和广州日报合成一个版，并希望五月一日改版。总理在答问共青团组织前途时说：共青团问题，中央没有讨论过，但红卫兵搞得好的话，有可能代替团组织，但还没有讨论过。

（以上总理讲话是根据记录稿整理也来不及核对，供内部参考用）


238) 周恩来在北京市革命委员会成立大会上的讲话

周恩来

1967.04.20

北京市的工人、贫下中农、大中学革命师生、机关革命干部同志们，人民解放军指战员同志们，红卫兵小将们，同志们，战友们：

在我们伟大领袖毛主席的亲切关怀和指导下，经过三个月的积极筹备，北京市革命委员会今天宣告正式成立，中央已经批准北京市革命委员会的成立。

我现在代表毛主席和他的亲密战友林彪同志，代表党中央，国务院和中央军委，向你们表示热烈祝贺，并向你们致以无产阶级文化大革命的战斗敬礼！

北京是毛主席和党中央的住地，是这次史无前例的无产阶级文化大革命的领导中心。自从姚文元同志《评新编历史剧 < 海瑞罢官 > 》的文章发表以后，北京的无产阶级革命派很快地揭露和批判旧北京市委一小撮反革命修正主义分子的黑幕和阴谋，这就胜利地揭开了全国无产阶级文化大革命的序幕。

北京大学聂元梓七同志写出了全国第一张马列主义的大字报。在毛主席亲自决定广播这张大字报之后，无产阶级文化大革命就在全国轰轰烈烈地发展起来。

在北京，毛主席在亲自主持的党的十一中全会上，写出了炮打资产阶级司令部的一张大字报，制定了无产阶级文化大革命的十六条，全会并发表了公报，从此宣告资产阶级反动路线的失败。

北京的中学是震撼世界的伟大的红卫兵运动的发源地。在毛主席的热情支持下，红卫兵运动迅速席卷全国。特别是在去年八月十八日毛主席接见以后，红卫兵小将们从学校走向社会，从北京走向全国，到处串联，大破剥削阶级的四旧，大立无产阶级的四新，在无产阶级文化大革命中，立下了不朽的功勋。

从去年八月到十一月，毛主席接见了一千二百多万来自全国各地的红卫兵小将和革命师生，军民一体，老少一堂，使我们伟大的首都成为全国向往和全世界注视的中心。

北京的无产阶级革命派积极响应林彪同志去年国庆节在天安门上的号召，展开了两条路线的斗争。经过几个月的努力，你们坚决站在毛主席的无产阶级革命路线这一边，打退资产阶级反动路线一次又一次的进攻。你们不仅在政治思想上取得优势，在组织上也取得优势。

上海的一月革命风暴，把无产阶级文化大革命推进到向党内一小撮走资本主义道路当权派进行夺权斗争的新阶段。北京的无产阶级革命派也立即动员起来，自下而上地展开夺权斗争，反对资本主义复辟的逆流，取得了一个又一个的伟大胜利。

正是在这一系列伟大斗争和伟大胜利的基础上，北京的无产阶级革命派和红卫兵小将们，响应毛主席的号召，通过工人，贫下中农和大中学校红卫兵的代表会议，成立了北京市革命的具有代表性的无产阶级革命路线权威的临时权力机构。这是毛主席的无产阶级革命路线的伟大胜利，这是毛泽东思想的伟大胜利。

你们夺了权，但是，两条道路、两条路线的斗争，并没有结束。必须认识到，夺权不容易，掌权也不容易，要巩固这一无产阶级专政更不容易。

一九四九年北平解放，就建立了无产阶级专政的政权。但是，旧北京市委一小撮反革命修正主义分子，妄图把北京市变成独立王国。他们打着“红旗”反红旗，表面上披着毛主席的无产阶级革命路线的外衣，暗地里却在执行党内最大的走资本主义道路当权派的反动路线。他们这一小撮人篡夺了无产阶级的领导，要把无产阶级专政引向资本主义复辟的道路。

北京市无产阶级革命派的同志们必须牢牢记住这个教训，在夺权后要充分重视政权，加强和巩固，真正地掌好权，用好权。

为达到这个目的，必须高举毛泽东思想伟大红旗，把无产阶级文化大革命进行到底。在目前，就是要带着问题活学活用毛主席著作，更充分、更深入、更全面地揭露和批判党内最大的一小撮走资本主义道路的当权派和北京市一小撮反革命修正主义分子，并且联系到本单位的斗、批、改。同时，要在这个革命的大批判运动中，进一步加强和发展革命的大联合和革命的“三结合”。这是斗争的大方向，我们必须紧紧地把握住。

只有这样，才能彻底肃清资产阶级反动路线的一切流毒，使以毛主席为代表的无产阶级革命路线在一切阵地上得到贯彻执行。也只有这样，才能使毛泽东思想武装广大人民，促进广大人民的思想革命化，从根本上巩固我们的无产阶级专政。

我们狠抓革命的同时，也要大促生产。要使无产阶级文化大革命不仅在政治思想领域里，而且在经济建设和科学研究的领域里，也放出光彩。

今年是我国第三个五年计划的第二年，我们要夺取今年的丰收，要争取工业生产的进一步提高，要攀登科学研究的新的高峰。在这方面，北京对于全国有着重要的影响。

北京市的无产阶级革命派同志们，一定要在思想革命化的前提下，更加鼓足干劲，力争上游，多快好地完成和超额完成今年度的计划，为第三个五年计划打下牢固而又发展的基础，更好地贯彻执行毛主席提出的备战、备荒、为人民的重要战略方针。

毛主席在全国胜利的前夜教导我们说：“夺权全国胜利，这只是万里长征完了第一步。……中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。这一点现在就必须向党内讲明白，务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”北京市的无产阶级革命派的同志们，红卫兵小将们，我们衷心地希望，你们将更高地举起毛泽东思想的伟大红旗，遵守毛主席的教导，珍视你们的胜利果实，加强你们的责任感，不断地巩固和发展已经夺得的权力，让毛主席住在的首都永远掌握在无产阶级革命派的手里，永保青春，永不变色。

最后，让我们高呼：

毛主席的无产阶级革命路线胜利万岁！

无产阶级革命派万岁！

中国人民解放军万岁！

红卫兵万岁！

无产阶级文化大革命万岁！

无产阶级专政万岁！

中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！


239) 周恩来康生等谈山西问题

周恩来 康生

1967.04.23

王力：自吹自擂，骄傲自满，盲目乐观，脱离群众，急于求成，好大喜功。

（指刘贯一 3 · 26 报告，刘是山西省副省长）……（接谈刘贯一问题）

关锋：思想问题。

康生：原则问题。

关锋：学过去的省委，当前阶级斗争没有讲，对当前的形势分析是空空洞洞的，抄了些社论，下边是自吹自擂，这就反映了对中央的态度，对主席的态度，对群众的态度。

周总理：这个思想是资产阶级思想。

关锋：把党中央、毛主席放在什么位置上？把群众放在什么位置上？

康生：这是可笑（指秘密活动到公开活动）这是一贯的世界观上的问题，对待群众的态度也是非常严重。

周总理：这反映了贯一没有具体和群众接触（指三个月斗、批、改的问题）。他们事先也不讨论，这比卫恒过去还厉害了。

（指 3 · 26 报告）

关锋：这个报告不能等闲视之，象这样的报告轰也应该，是正常的，在北京的话，早就炮轰了。

康生：不仅是炮轰，早揪出来了。

周总理：够典型。

关锋：袁振的大字报很多，袁振也可以说，你在搞鬼。与你们的四人声明有关。在大学中对袁振早就有两派；一派说袁振是坚定的革命左派，但忘记了袁振软弱的一面，另一派说袁振是叛徒，这个问题早已存在，昨天有人来问，我想这些问题反映了贯一同志思想上的好多问题。

关锋：看来你们以后还要打内战。

康生：日清同志对贯一的态度，不会对他有什么帮助。（张日清是山西省军区司令）

康生：核心小组不团结，刘贯一同志责任多。昨天老陈（守中）不讲原则问题，讲了那么多乱七八糟问题。给刘志兰贴大字报，我看该贴。你们还追查谁是后台？我看谁是后台，贴贴总是有好处。

你们刘志兰对李雪峰的问题，中央给你们打过几次招呼，就是不听，你们一而再，再而三的搞，住在京西宾馆，不报告中央，搞自己垮台声明。

周总理：刘志兰思想水平差，她的行动就证明了她。象派人到天津去。中央已说了话，毛主席让李雪峰到天津去考验，把那儿的工作搞好再回来。据说张日清同志说：“刘志兰说过‘不打倒李雪峰，死不冥目。'”这究竟是搞革命，还是搞个人报复呢？象刘志兰这样的思想作风作核心小组成员有点不够格。我同意王力同志说的，格平同志不表态比表态好一点，不然就卷进去了。他的缺点是没有坚决站出来，提出原则性问题。现在不作组织结论，现在先解决你们的问题。

……


240) 周恩来听取首都三司福州联络站等汇报谈福建问题

周恩来

1967.04.23

〖接见时陈伯达在座。会后伯达同志又单独接见了惠安地区的学生〗

二十二日接见时，总理布置南下同学准备汇报二个问题：

1 ．对“一·二六”、“二·四”、“二·六”、“二·七”的看法。

2 ．总理三月卅一日的六点指示发出后执行的情况。

总理说：下面听南下同学讲讲，他们概括性地讲好些。

首都三司福州联络站、新北大校文革福州联络站、哈军工鬼见愁战斗队代表联合发言，以充分的理由，坚决要求为所谓“一·二六”反革命事件平反，重申“一·二六”几十名革命造反派学生要求首长接见，大方向是正确的，提出姜观、王（全）泉金绝不是现行反革命，如果摆不出证据，必须立即释放，代表以大量事实和血泪的控诉，无可辩驳地说明，目前福建根本没有认真贯彻执行总理的六点指示。发言被一阵阵掌声和口号声打断。

科技大一同学发表了反对意见，坚持认为“一·二六”是逆流，甚至颠倒是非把破坏大联合的罪名加到三司、新北大联络站、毛泽东思想红卫兵、福建革命委员会的身上。

会上福建群众发言要求为“一·二六”平反，给“一·二六”定性。总理说“说‘一·二六'是反革命逆流这是错误的”。（热烈鼓掌，高呼：毛主席万岁！）我不是已经发了六点指示吗？给革命组织平反，那就是下结论。就是定性了嘛！（热烈鼓掌）群众在发言中，控诉了借抓“姜观之流”，行打击革命群众之实，伯达同志插话，姜观个人问题我们还没有闹清楚，而他个人与群众更要分清，姜观之流的提法是不恰当的。总理插话：不能随便扣群众的帽子，个人也不能乱扣帽子。总理还说：姜观之流这样提不合逻辑。（热烈鼓掌）有的同志发言说：我们的组织被解散了。总理说：解散了再搞起来嘛！这同志说：搞不起来了，总理高声说：搞得起来！这是总理对革命造反派的极大支持和鼓励（全场长时间热烈鼓掌，高呼：毛主席万岁！）

罗源、诏安、惠安、东山岛、永春、吾江、仙游等地区的代表都以血泪的遭遇控诉了资本主义反革命逆流的迫害。

福建革命造反派两次提出要求中央首长例外的允许首都三司，新北大的同学再回福建去战斗，（首长们笑了）伯达同志说：“再商量商量嘛”。（热烈鼓掌）

最后，总理讲了六个问题：

1 ．福建确实存在严重问题，首先我们要唤起福建，福建军区的注意，特别是福建军区，你们回头就打电话，要按十六条要求重新检查，一个县一个县的检查，对犯了错误的同志还要给人家革命的机会，下面县人武部，武装部那些人本来就和地方的当权派很熟悉，你们按自己的意志办事，不管什么上级指示不指示，这种事在北京，在毛主席身边还总发生，各省都有，特别是你们省军区不要光相信下面的报告，对十六条要求再一次检查。

2 ．老区问题：今天我们有意背靠背开了，广大群众是受骗的，少数坏人冒充头子，如林白就是冒充头子，搞经济主义，但是决不能把经济主义分子的帽子乱扣，搞群众，明天可以请联络员，记者（军校）听听你们的意见。

3 ．军区卫校革字派没机会发言了，明天请联络员、军报记者、中央文革工作人员听听你们的意见。

4 ．“八·二九”还是造反组织嘛！因为他们在外县还是做了好事嘛！

5 ．姜观之流什么都加补充，姜观这个人的问题我还没弄清楚，要重新审查。

6 ．福建日报问题，南下同学说退出来了，打来电话不久封报社还没退出，要赶快退出来，好实行军管，报社有两派意见，有争论，不要登本地的东西，还是要转载中央的精神。

你们还要特别注意，你们是前线，面临着敌人，刚才有同学递条子，讲到这个问题，你们脑子要有一个最大的敌人是蒋匪，他们搞敌探，往我们这派人、空投，这些革命小将，一提醒就会注意。我们内部有敌我，是一小撮，大部分是人民内部矛盾。台、澎、金、马是最大的敌我矛盾。后天或大后天再接见。散会。


241) 周恩来康生接见山东代表团王效禹杨得志等人的讲话

周恩来 康生

1967.04.26

〖 26 日晚四点至十一点，周总理在人民大会堂西门大厅接见了山东王效禹同志，杨得志同志，袁升平同志以及其他山东代表，参加接见的有陈伯达、康生、江青、王力、关锋、谢富治、张春桥、肖华、杨成武等同志，其中周总理、康生、王力、关锋自始至终与山东代表团在一起，其他首长因工作忙，不能同时接见，中央对山东的文化大革命是非常重视的，专题接见，晚上和效禹同志一块吃饭，王效禹同志作了汇报，其他人作了补充，最后杨得志、袁升平也作了汇报，后来周总理讲了话，大致是五个问题。〗

（一）山东省革命委员会集中领导要加强，部队除了军队指挥大权以外，其他各种大权都归省革委，大军区也参加革命委员会，王效禹同志作主任委员，杨得志作副主任委员。

（二）回去后部队要开会，要把思想问题解决一下，包括县人民武装部以上的都要参加，一周的时间差不多，中心研究支左工作问题，部队领导同志要作自我批评，王效禹同志也可以去讲讲话，给大家鼓鼓气，中央文革、中央军委也去几个人也讲讲话，表示对大会的支持，毛泽东思想宣传队完全撤回整训。

（三）二师要用野战军把他吃掉，并从原地撤离，改变性质。

（四）济南公安局的部队要撤出，要放手让革命造反派去把他冲散。

（五）各地革命委员会，部队不能作第一把手，根据这个意思，回去起草个核心小组，报请中央。

接着康老讲了话，大致四个问题。

（一）左派组织。山东的左派队伍不错吗！（指红卫兵山东指挥部，山东革命工人造反总指挥部，山东文艺革命造反司令部）。（这时效禹同志插话：只要统一认识，左派队伍是听革命委员会的话的，叫干啥就干啥）这就好吗！北京就不行，我们说了他们还不听，主席讲：无政府主义是对机会主义的惩罚（王竹泉插话：人家都说山东的造反派太温和了）这是你们的优点，不是你们的缺点。

（二）关于公安局。（省革命委员会同志做了汇报说：“造反派不敢动，一动就说反对解放军”）这算什么解放军，这是公安纵队，他们和当权派混在一起，内蒙就有三个独立团反对毛主席吗！市公安局的解放军是属于地方部队的，撤出去！

（三）市武装部。武装部就是穿着军衣的地方干部。

（四）公安纵队所以站在保守派中间，不但山东的问题，是带全国性的，这有一个教训，就是反罗瑞卿反的不彻底，（张春桥同志插话，黑字红卫兵有多少人？黄字红卫兵有多少人？王竹泉答：黑字兵有五、六千人，黄字红卫兵有几万人。张春桥继续讲：差的太悬殊了，这么少人，还是保字派！怎么能支持他呢？）（接着革命委员会的同志汇报了黑字兵要抓王历波王路宾的问题）张春桥同志又说：让他抓，抓才好里，事情就是这样，到了一定的火候，就好办了，一抓基本他们就垮台了。关锋插话说：你们对公安局，武装部太轻视了，他本来就是坏的，围攻公安厅是他们挑动的，你们安排一下，济南起火有人救，交通有人管，叫公安厅管起来就行了，公安局放手让造反派冲，冲垮了完了。我们不提倡武斗，如果他们非给我们顶牛不可，武斗就武斗，你们造反派要学会争取群众，杨毅犯了严重的错误，要批判，但主要应解决公安局，武装部的问题，高明智要撤职。肖华插话：山东支左谁主持的？袁升平答：张仁初！肖华说：怎么能让张仁初主持工作呢？他是有名的张二疯子，袁升平你应当自己抓起来。周总理插话说：支左办公室要撤回，统一归省革命委员会办公室管，杨得志插话：我们怎么听到的反映和王效禹听的反映距离太大了！肖华说：这有什么奇怪的，就是嘛，你的屁股坐错了，高明智大家批判了他，怎么能叫他掌握公安局，武装部呢？怎么不让群众讨论呢？康老插话：有些不是调离，而是要撤职，像高明智。


242) 周恩来在国防工业及科研部门军管人员会议上的讲话

周恩来

1967.04.26

同志们：

很对不住。由于批文件迟来了二个小时，对有关的问题讲讲。主要就是军管问题。

一、在无产阶级文化大革命中要实行军管或派军代表，其目的是因为在许多单位的大联合三结合还不成熟，领导班子还有瘫痪的，这就要派人去。这是过渡的办法。我们去就是把领导班子建立起来，既抓革命又促生产。另一方面就是促进革命派的大联合，建立领导班子，这是夺权的单位，不夺权的单位也可以搞三结合。

这不同于解放初期的军管。我们是以农村包围城市，消灭了蒋介石的五百万军队，跑到台湾去的只是大头目，我们还要留下的这些人工作，就派军队接管，成立军事小组或代表。有的地方建立党的组织和新的政权。

现在不同，经过无产阶级专政和社会主义革命，无论在哪里都有广大的群众，问题就在于如何领导。十七年来，从全国胜利进入社会主义革命，这是由上而下的夺权。这种革命在城市是不那么彻底的，群众都还没发动起来。农村进行土改，也是由上而下，多数地区存在和平土改。所以在社会主义建设时期要不断发动群众进行三反、五反，反右、批右倾，社教运动，这都是使社会主义革命继续深入，把党内走资本主义道路当权派的权夺过来。这是由上而下的。这就有不彻底的地方，群众没发动起来就结束了。一个浪潮过去，旧的下去，新的又起来了。在政府军队都有这种现象。因此，这就不可避免产生修正主义！修正主义得到这样的土壤，气候，对它挖不到它的根。由于斯大林革命不彻底出了赫修，这是经验教训。难道我们就不能发生吗？从苏修廿大以来主席就研究这个问题。斯大林是不自觉为修正主义培养种子，斯大林没看到这个问题，因而产生历史上的曲折。我们不同，我们有苏修的教训，主席不能容忍这样的教训在中国出现。我们设想一下，去年六、七月，以刘邓为首派工作组镇压群众，修正主义登台，发展下去就会变颜色。我们主席健在，阻止了这个逆流。我们的同志没发觉。我们各部多多少少都执行了资产阶级反动路线。继续下去，不要多久，一旦条件成熟，修正主义就登台了，资本主义就复辟。我们的伟大领袖一号召，发表聂元梓的大字报，群众就起来了。可见伟大领袖的指示能和群众结合。平时群众就看不惯某些领导，得到主席的支持群众就起来了。固步自封就不愿群众起来。这样的各级领导是便于毛泽东思想挂帅还是便于资产阶级反动路线，很明显，利于资产阶级反动路线，这不是意料的事情，是出现了的事情。从这点来说，我们落到群众后面去了，有些同志就落到群众后面去了。不要看到受伤，要看到主要的方面。我对省委书记说，老本输光了，要重新做起，即使是三反分子，主席处理的尺度越来越宽，红旗的那几句就是主席加的，给这样大的机会。所以这样的全国的大问题，关系到全世界命运的问题，我们要作深刻的分析。几乎很少例外。总是要通过大批判达到大联合，实现三结合。我们是如何把领导建立起来。过渡时期要实行军管。解放初期是先建领导，后发动群众。现在群众远远走在前面，和主席、林副统帅走在一起。你们军管就是要把领导建立起来，过渡到三结合。

二、军管的指导思想。首先是作好政治思想工作，宣传毛泽东思想，带着问题活学活用毛主席著作，急用先学，立竿见影。我们还要重读老三篇，记熟。需要时时身体力行。你们去执行任务也要学，别人学，自己也要带头学。指导思想就要坚决站在毛主席一边，坚决反对走资本主义道路当权派。宣告资产阶级反动路线的破产。在彻底批判党内头号走资本主义道路的当权派和反动路线时，要和本单位的斗批改结合起来，这样才能实现大联合，实现三结合。现在既参加共同批判党内头号走资本主义道路的当权派和资产阶级反动路线，又要搞本单位的斗批改。拿毛主席的红线，批那条黑线，一定要注意矛头是向上的，不是向群众。

三、我们到各机关去应该坚决实行伟大领袖抓革命促生产的号召，以革命来推动生产，毛泽东思想挂帅一切，革命统帅业务。群众已在革命化过程中，也远远超过干部，当然也不是没有缺点。你领导和他对立，就造成无政府主义，无政府主义是官僚主义、机会主义造成的。各级领导思想革命化就会使生产大大推进。支农的就到地里去干活，到厂矿的去煤矿开矿。农村，厂矿干部是来自工农的，即使躺下来的干部，看到你们这样作了就不会不跟上去。这是通过实践来影响干部。但还要回到第一条，要有理论，有毛泽东思想，要宣传毛泽东思想，这样，你不在他那里也能搞得好。抓革命促生产绝不是二元论。或倒过来只抓生产放弃革命，这样生产不能巩固。

四、要进行调查研究和整风学习，进行阶级分析、指导学习、进行整风。到一个单位，首先要模一下，研究一下，调查研究。毛主席经常跟中央同志说，有些同志就很差。桃园大队的经验欺骗一些人，现在揭发出来是假的。我们听到大吃一惊。我们还是要毛主席的调查研究。当然不是烦琐哲学，要抓住要点。阶级分析是抓住方针路线，而不是调查出身、党团员……，这是刘少奇的办法。这是他的一方面。他的另一方面是包庇那么多叛徒。我们要抓是不是高举毛泽东思想伟大红旗，学不学毛著，有没有干劲，然后是不是遵守纪律。首先是有没有革命性，有了革命性，还要讲政策，按十六条办事。今年文件多，就是经验多了一些。我们都在摸索中学习。在摸索中就要总结经验。政策就是从实践中来的。去年八九月和今年三、四月的情况来比就不能比了。不能说过去没作，过去就是错了。主席就是在前进。

纪律是自觉的。要看你的政策是不是正确，正确的，纪律就会好。整风学习，这是由群众自己提出的，方向对的，工作总有些错误吗。经过整风，才能按行政单位编战斗组。一去就按单位归口那是不行的。整风后就可以。机关比较容易搞，学校是跨班或系。机关跨局、司的不同的战斗组也要联合，如不行待整风后再联合。对保守派不能下命令取消，但要支持造反派。联合有两种：合并，联合。对保守派不能下命令，只能教育、争取团结他们，分化他们，也可能他们××变成造反派，这也是允许的，革命不分先后，最后孤立极少数的人。多数部门夺权后，监督业务超过了范围。外交部两派不愿意在一起，他们不能说服我们。

五、要正确对待干部。我们的目的是帮助犯错误的干部改正错误，已经站出来的当然好，但有的还没有站出来要帮助他们。一月风暴席卷了全国，在夺权斗争中，要搞三结合，这样干部纷纷要求结合，要结合就要亮相，就要和资产阶级反动路线决裂，这样才能取得群众的信任。全靠边站，全部结合都不对。有的把旧秩序也恢复了，监督也不让了，这就不对了，已站出来的要帮助改正错误，现在还没有站出来的就要彻底检讨，要彻底革命，要为他创造条件，这一点我们要作工作，这是不好作的。对干部有两种倾向：打倒一切，全盘肯定。打倒一切对群众好说服，全盘肯定是错误的，是逆流，要批判。

六、军管是过渡。要经过整风学习，把对头号走资本主义道路当权派的彻底批判，对资产阶级反动路线的批判和本单位的斗批改结合起来，实现大联合，革命的三结合。主席原来说：二、三、四月看出眉目，明年三四月看出结果，现在二、三、四、五、六月才能看出眉目，明年看出结果，就是全国都实现了三结合。当然，从夺权来说，在需要的单位进行夺权，如有的单位没有走资本主义道路的当权派，只有资产阶级反动路线，也存在夺权问题。从十一中全会到现在，一直和群众对立，所以都有夺权的需要。这是由于各级领导不很好学习，落后于群众，远远的落后，就越难赶。看出身，党团员，是绝对化的口号，不是毛泽东思想，这是受修养的毒害的结果。现在要去的部门都有这个问题。但你们去的地方是国防工业和科研单位。不需要夺权，但要三结合。这是困难。这些部门，外单位不能来串联，但在他本部门，你还得允许，这个问题值得研究。检查和监督不同，检查是事后的监督。是大政方针你们都得管。军管时期群众没有监督权，只能批评建议。对领导要撤职的就得撤，有的撤职留用。你还得调一些，还要升一些，这都要区别对待。领导机构总要吸收新的的血液形成新的领导。

七、要反对恢复旧的秩序，建立新的秩序。按旧的办就是资本主义复辟逆流。

八、要区别严格的保密和一般关系，不要强调什么都要保密，结果什么也不保密；另一种就会变成压制群众运动，因为你不让他串联。极重要的机密不要让大家讨论，例如党委会的记录，图表，否则就叫材料挂帅。北京为材料打架很长时间，但并没有用好它。六十一个叛徒是从社会上调查出来的，最后从档案证实。

九、在军管单位，由于群众没有监督，只允许他们批评建议，所以我们要引导他们提批评建议，不然就无法集中。

十、下去军管前，要先经过一段时间学习。当然真正的学习要到实践中去学习。


243) 周恩来康生接见国际关系学院代表时的讲话

周恩来 康生

1967.04.28

〖摘要〗

总理：对干部考察不但从上到下，而且从下到上，结合起来，要全面看干部，过去不大注意下面的呼声，所以不全面，现在发动群众就全面了，所以主席发动这次文化大革命。

康老：毛泽东思想，马列主义本身就是要分析，材料有真有假，半真半假，要学会分析，干部的材料也是这样，要调查，要分析核实，文化大革命中要注意这个问题，不要一个东西就相信了。有的看来问题不大，但一调查就有问题。

（关于所谓“二月兵变”）

康老：我顺便插一下，说“二月兵变”，有些我不晓得，开始我有些晓得，现在传遍全国，外国记者传遍全世界。“二月兵变”具体怎么来的，为什么在二月，说法很多。二月事情很多，彭真的二月提纲也是二月，彭真曾下命令在北大驻一个团，人大驻一个团。这件事军委晓得，解放军确实到北大，人大去看过房子，陆平当时收拾房子，北大有些师生不大同意，以后又到人大去看房子，以后不晓得为什么没有去驻。（军委考虑不大合适）六月一日聂元梓大字报出来后，北大同学怀疑，是不是彭真有阴谋？华北局也传出这件事，说彭真要作军区政委，原政委是李雪峰。这件事传到师大去了，谭厚兰当时一派很少，十多个人，把北大的大字报搞到师大去了，再和去年主席写的五·一六通知联系起来也怀疑彭真了，要在学校驻军为什么，师大孙友渔工作组利用这件事镇压革命派，说谭厚兰一派有意造谣，挑拨人民同解放军的关系，打击左派，一挑动就挑动起来了。当时打的很厉害，好象还出了一个简报，我后来到师大去，反对孙友渔，讲起这件事，说确实有解放军去北大看房子了，为什么师生怀疑一下彭真不行呢？他们完全不是造谣，而且北大有人看到解放军了，我在会上讲了这件事，为的是揭露孙友渔，讲完了后师大又贴了一张大字报“郭影秋是什么人？”传至人大，当晚把郭影秋揪到人大，问郭有没有这回事，郭说“有”。后来革命师生来问了，为什么彭真要搞政变？这时正是邓、陶到人大去，那时邓、陶的问题还没有揭开，他们说哪有政变，他们是保郭影秋。其实北大、人大也没有说是政变，是怀疑这件事。这事当时过去了。邓、陶问题揭开了，革命师生一想，咳，这一定是大阴谋。彭真要篡党、篡军、篡政，是一回事儿，不能从这件事是“二月兵变”，后来事情又发展了，后来陆平又到南口去搞民兵，吹牛说他在那里打过游击，六五年罗瑞卿到云南，六六年初邓小平要到××去，彭真到××去，也联系起来了。有人在大会上问彭真，彭真冷笑，打得不准，你问他，他很高兴，助长敌人的威风。

总理：据我知道没有这件事，革命群众怀疑是许可的，备战备荒为人民嘛，主席在杭州会议上提出的方针嘛，是执行主席的命令嘛。

（关于批刘、邓）

康老：军训主要是学政治罗，学毛主席的思想，活学活用，当前主要批判党内最大的一小撮走资本主义道路当权派，用什么批判呢？用毛泽东思想，毛主席著作作武器来批判。林总讲带着问题学主席著作。是否先定性后批，或先批判后定性，这是具体问题，更主要的是带着问题学，而且要在用字上狠下功夫，用毛泽东思想批判刘、邓路线。

富春：批判刘、邓同本单位结合起来，这是毫无问题的，先把党内最大的走资本主义道路的当权派刘、邓的路线搞清楚。十几年也好，廿几年也好，这是两个阶级、两条路线的斗争。戚本禹同志的文章指定了题目，要从刘、邓言论中来对照，看出党内存在两个阶级，两条路线的斗争。不把这两条路线搞清楚，就不是政治挂帅。现在大方向就是这个东西，使每个同志懂得，解放后就存在着两个阶级，两条路线的斗争。从总的方面，解放后，是走资本主义道路还是走社会主义道路，刘、邓是走资本主义道路，每个关键时刻，刘、邓同主席唱对台戏，一个代表无产阶级，一个代表资产阶级；一个走社会主义道路，一个要走资本主义道路，没有这个武器，也难同本单位、本地区结合起来。


244) 周恩来江青陈伯达接见福建革命群众代表的讲话

周恩来 江青 陈伯达

1967.04.30

〖福州军区司令员韩先楚出席〗

总理：明天过“五一”节，我们今天接见福建，请江青同志讲话。

江青：你们留在北京过“五一”节，祝你们好！祝你们节日好！

总理：先根据中央文革、中央军委研究，关于福建问题提十点意见。

1 、这次会议听取了福建革命群众代表许多宝贵意见，对解决福建问题起了重大作用。一面开会，一面根据你们的意见解决了很多问题。会议虽长，共开了四次，在会内会外与同志们接触，研究你们送来的材料，解决了很多问题，同志们对解决福建问题起了重要作用。军区一来就了解了很多情况，引起了军区同志们的注意，第一次会包括北京同学和福建同学一同来的，第一次会上廖淑光同志作了汇报，当中插了很多话，当场就定了六点意见，引起了军区的注意，初步的解决了一些问题，以后又解决了一系列问题，后来你们又举出了很多事实，我们就逐步解决，书面的和座谈也解决了一些问题， 40 天我们解决的问题应当肯定。

2 、福建处在反对美蒋敌人的最前线，人民解放军在边防保卫中是有很大贡献的，在粉碎美蒋特务上成绩也是显著的，在文化大革命中应进一步高举毛泽东思想伟大红旗，军民一致，加强无产阶级专政，一致对敌。

同志们，特别是北京等地同学到过福建、厦门等地就很清楚，对面就是美蒋敌人，我相信一提起就知道，就会注意，不会忘掉这些。并且值得提出的是人民解放军在保卫祖国方面是有很大成绩的。不仅要备战，而且要作战，要严防美蒋特务的偷袭，在敌人面前我们不会放松警惕性，三军和民兵都有注意到这一点，敌人也肯定会趁文化大革命来钻空子，但这当然是徒劳的。你们是无产阶级革命派，我相信你们会抓住一致对敌这一点，希望你们要更高举起毛泽东思想伟大红旗，进一步加强团结，巩固无产阶级专政，搞好抓革命促生产。我相信你们懂得这一点。

在厦门、晋江等地我们贴出的标语口号如果被敌人利用，敌人高兴就不好了，这种事我们要少做，敌人高兴就不好了。当我们当人民内部矛盾进行争论时不要忘记阶级敌人，这是福建军民面临的一个更迫切的任务。

3 、福建的革命群众在文化大革命中揭露了，批判了以叶飞为代表的党内走资本主义道路的当权派，现在福建的革命派应把矛头对准党内最大的走资本主义道路的当权派，在大批判中实现革命的大联合，要民爱军，军爱民，为实现革命的三结合创造条件。无产阶级革命派把叶飞揪出来揭露他，批判他，这是一件大事，中央肯定你们取得了很大的成绩（高呼毛主席万岁！）无产阶级革命派，你们想一想在你们都批判过叶飞，在批叶上，有先努力的，有后努力的，包括“八二九”在内有成绩，后来犯了错误，但是只要参加斗争，成绩要肯定，这是你们很大的功勋，革命不分先后。

全国要批党内头号走资本主义道路的当权派，联系福建，你们确实批了福建头号党内走资本主义道路的当权派叶飞，这就是很大的功绩嘛！在这点上你们就有团结的基础，在继续批判叶飞的这个斗争矛头上你们有前提，这一点提醒你们。这里点了叶飞的名，希望你们回去后在大字报上不要写出来罗！小报当然情况不同了。在北京市革命委员会成立的大会上我们点了某些人的名字，但在报上不见了，要留有余地，我们党的正式机关报上不要点名，这是毛主席的思想，这点请同志们注意。

在本省你们有了共同的基础，联系到全国对党内头号走资本主义道路当权派的大批判，要在大批判中实现大联合，还要和解放军大联合，结合干部亮相把矛头指向一小撮党内走资本主义道路的当权派，为革命三结合创造条件，福建的干部条件不成熟，革命群众左派组织条件还不够成熟。

你们要特别注意拥军爱民，这是毛主席的思想，毛主席的方针，江青同志讲过把十条、八条把拥军爱民结合起来，人民日报最近发表的一篇社论就说明了这个问题，希望同志们好好学习。

4 、“一·二六”事件和“二·七”事件不能作为划分革命，反革命的分水岭，也不能作为划分造反派和保守派的标准。把“一·二六”、“二·七”事件看得太严重是不对的，被逮捕的人应立即释放，其中确有个别反革命分子待查明后除外，被打成反革命的组织一律平反。最近韩先楚表示把“一·二六”事件，“二·七”事件当成唯一的标准是不妥当的，表示要采取措施，中央认为韩先楚同志这个态度是好的，革命群众应当拥护韩先楚同志这个行动，这个态度。（鼓掌）

不能说“一·二六”冲了军区就是反革命，也不能说没有冲就是保守，要在斗争中长期考验嘛！不要把“一·二六”看得太严重了，看得太严重是不对的。除个别确有证据的应扣留，总有个别坏人。对姜观有很多材料说明确实比较严重，所以不要马上作结论。台湾的报纸喜欢他的东西，说明他是在被敌人利用，他的问题还待查明，一般应立即释放。

要为军区说几句，军区对“一·二六”事件还是有认识的， 28 日曾作出决议把“一·二六”事件看成是革命与反革命的分界线是不正确的，他们已经在改了，当然认识有个过程，但主观愿望还是与革命造反派站在一起的。他们是逐渐在改变嘛！

5 、各革命组织间有不同意见是正常现象，中央认为应通过协商和联席会议来解决，解决不了可暂时留下来，先解决可能解决的问题，决不能采取粗暴的方法对不同意见的组织进行围攻，不许武斗。各革命组织矛头都是指向叶飞这一小撮党内走资本主义道路的当权派，这是共同的大前提嘛！办法上、观点上有不同的争论是正常的现象，应当允许这种现象，不要认为这派占上风就把另一派压下去，如果说冲军区不对，“二·七”会开坏了就压下去，搞得灰溜溜的抬不起头来，这不对。我们现在已经平反了，被压制这方面抬起头来了，但我们也不要反过来压人家，没有冲军区的过去也是狠斗叶飞的，不能说是保守派，不要压得他们抬不起头来，连宿舍都贴了大字报，我们都抄来了（笑），有争论通过协商解决，一时解决不了留下来嘛，先解决可以解决的问题。只能说服人，不要压服人，压服是不能持久的，不要用粗暴的方法，不要把意见强加于人，粗暴压制不是毛泽东思想，不是毛主席的工作作风，这一点要特别注意。因为你们面临美蒋，还有省内最大的走资本主义道路的当权派叶飞，要大批判，任务很重嘛！

6 、各革命组织间不要只看别人的短处，不看自己的短处，只看自己的长处，不看别人的长处，要进行自我批评，克服私字，要大反无政府主义，唯我独尊的错误思想，实现革命的大联合。各人观点不同，如果只争吵就不能一致对敌，对党内的一小撮走资本主义道路的当权派。应采用自我批评来克服私字，我们既要夺党内走资本主义道路当权派的权，又要夺自己头脑中私字的权嘛！只有克服私字，克服无政府主义才能实现革命派大联合。革命派都要进行整风。

7 、对解放军负责人有意见可提，送大字报，派代表都可以，但不要冲军区，冲是无益的，是不对的。但对“一·二六”事件不要追究，这讲了过去也讲了未来。解放军在前线不仅担负支工、支农、支左等任务，而且还担负备战、作战的任务， 24 小时不能停止侦察，待命，民兵，渔民也有这样的任务，所以要首先重视人民解放军的地位和任务，解放军是光荣伟大的，是伟大领袖毛主席亲自缔造的，林副主席亲自指挥的。叶飞在福建搞了十几年，确实有不少问题。但首先要对解放军有很大的信任，反过来，解放军是真的、实事求是的支持福建各革命派。我们提醒你们重视解放军，但不是说解放军没错误，有个别地区可能严重一些，但在文字上不说，福建是个大军区，不仅指挥前线，而且还指挥后备部队，随时准备海陆空三军作战。不仅在 62 年，现在也是紧张的。

大区主要是指挥作战的，跟地方接触较多的是省军区人武部，当然大区也有缺点，但要区别开。有问题要解决，叶飞搞了十七年，干部受影响，有意见提，革命造反派要敢提意见，坦率地说，但方法要注意，不要大标语、大字报上街，这与北京不一样，福建不能这样搞，可以写信，反映情况的方法，我相信大军区会支持你们，会互相了解。提醒你们不要组织群众冲军区，开大会，什么万炮齐轰，并不是不可炮轰，而是要注意方法，这与北京不太一样，在北京轰我两下也没关系，反正是空炮嘛！福建对面就是台湾，消息很快就传过去，如果军队失去人民信任就不好了。

8 、福建有个别干部如林白强调所谓老区人民，应把农民群众与林白分开，广大农民进城是受蒙蔽的，随进城的干部应向农民群众道歉，因此人武部逮捕大批人是不对的。林白是犯严重错误，煽动农民，经济主义进城。真正的老区是闽西，闽北这次来的大都是沿海的。真正老区来得很少。要用毛泽东思想方法来解决，人武部应主动消除与群众的对立。

9 、赴京的群众组织代表，会议结束立即会本地，（当然罗，明天是“五一”在这里过！）有问题就地解决，我们只能作这样的决议，我们的口号是“打回老家去，就地闹革命！”

10 、鉴于当前福建革命三结合条件不成熟，中央决定宣布在那里实行军管，并责成军管会解决“ 1 · 26 ”后发生的一系列重大问题。待条件成熟后成立革命的三结合临时权力机构。军管是过渡时期的机构，它的目的是为了更好地大批判，促进革命的大联合、三结合。

以上十个问题，是经主席研究后作出的决定，作出的组织措施。

再说几句：

1 、姜观的问题是存在的，我们将继续研究，将来还派人去，再把意见提供给军管会。

2 、北京同学对福建的文化大革命起了很大的作用，我们肯定你们的成绩，但福建的文化大革命已进行了十个月了，福建的同学要有信心嘛！不要再进行串连了，中央已三令五申了，首都红代会也发表了声明，所以希望你们赶快回去。

现在请韩先楚讲几句。

韩：

总理、伯达同志、江青同志，中央、军委、中央文革，首都南下和福建的革命派战友们：我们军区在前段时期处理支左问题上有缺点，有错误，使福建文化大革命一度受到影响，使一些造反派革命小将受到某些委曲。中央、中央文革的负责同志花了不少时间亲自处理，十分忙还要来作政治思想工作，这使我们十分不安，在这里我表示完全拥护总理的讲话，坚决贯彻执行中央的十条决定。

中央领导同志和中央文革对福建作了很多重要指示，革命造反派同志也对我们提出了许多批评、意见，这对我们是很大的教育和鞭策。

我们的主要错误有三点：

1 ．对“ 1 · 26 ”事件看得过重，要求肃清影响，消除流毒，揪幕后策划者，实际上使“ 1 · 26 ”成了左右派的分界线，使党内走资本主义道路的当权派钻了空子，使革命小将受到打击。

2 ．错抓了一些人和解散了一些组织，我们仓促上阵，有的调研不够，处理不慎，控制不严，有少数人同走资本主义道路当权派有人事上的关系，这样就错解散了一些组织，错抓了一些人，在这重大的政策上犯了错误。

3 ．机械地搬用归口大联合，削弱了造反派，使保守派乘机抬头。以上三个问题，使造反派受到了打击和压制。

三结合问题上，现在看来阶级斗争盖子还未充分揭开，左派还未大联合就搞，是操之过急。

错误的原因是：

1 ．没有好好学习毛主席著作，对小将保护不够，对叶飞十七年搞的东西和对地、富、反、坏、右警惕不够。一些问题已经采取措施。今后一定要认真学习毛选，总结经验教训，彻底相信群众，依靠群众，走群众路线，让群众自己教育自己，紧紧掌握斗争大方向。虚心接受意见，将中央指示落实。要迅速地改，彻底地改。

2 ．我们历次说明：凡被军区错打成反革命的革命群众一律平反，被逮捕的革命群众一律释放，革命组织一律恢复，凡以“ 1 · 26 ”作革命与反革命分界线的一律无效。

3 ．肃清资产阶级反动路线的群众斗群众的恶劣影响，促进革命派的大联合，把矛头对准刘、邓、叶飞，集中火力把他们彻底斗臭、斗垮。把文化大革命进行到底。

4 ．尽量努力完成五支任务，坚决站在革命造反派一边，坚决支持革命左派，充分发动群众，扩大左派组织，为三结合的实现创造条件。

5 ．按主席、林副主席指示作好爱民工作，不断加强军队与革命群众的关系，我们与革命群众心连心，肩并肩的战友，我们有着血肉关系。阶级敌人随时在破坏这个团结。左派的批评是对我们最好的爱护，我们现在正在整顿支左工作，调换不适当的人员，希望与同志们一起作好支左工作。

我们决心改正错误，跟着毛主席与广大革命群众，把无产阶级文化大革命进行到底。

伯达：我拥护总理代表中央对福建很明确的讲话，拥护韩先楚同志自我检讨的很诚恳的讲话。

革命群众同解放军团结起来！

抓革命，促生产！

一致对敌！

毛泽东思想在我们的故乡福建胜利万岁！

毛主席为代表的革命路线在我们的故乡胜利万岁！

我们伟大的领袖毛主席万岁！万万岁！

总理：最后告诉你们一个好消息：我们伟大的领袖毛主席和林副主席委任韩先楚为福建军事管制委员会主任。

最后总理指挥大家高唱大海航行靠舵手。


245) 周恩来接见国务院各部门代表的讲话

周恩来

1967.04.30

〖国务院所属各部门各个群众组织的代表出席。参加接见的还有李富春同志。〗

五一前夕要开宴会，来晚了，主要研究发票的问题。北京经过一百天的斗争。向党内最大走资本主义道路当权派的斗争已经开始了。从刘、邓资产阶级反动路线实行经济新反扑开始，上海就进入夺权斗争的新阶段，这是整个社会主义革命时期夺权斗争的继续。因为斗争的深入，过去总是由上而下的多，如 51 年农村的清匪反霸、 52 年工厂的三反五反、 56 年的肃反、 57 年的反右、 59 年的反右倾、 63 年的社教运动都是自上而下，一级一级的调换都不彻底，老的资产阶级反掉了，新的资产阶级又上台了，自去年五月份开展起来的文化大革命运动是彻底的，是毛主席亲自发动和领导的，是由下而上的群众性运动，是举世无双的、无例可循，靠摸索有对有错，错了就改，地方省市领导绝大部分都瘫痪了，虽不都是走资本主义道路的当权派，但坚持资产阶级反动路线不改，群众通不过。因此从上海一月夺权到这个月二十日北京革命委员会成立，只有六个省市带三结合的性质。

曾经试图搞革命三结合，不行，有的发生了问题进行军管，开始有十个省市，新疆、云南、浙江、江苏、陕西，后来，发生问题的有青海、内蒙、广东、西藏、安徽，结果都实行军管。但军管是过渡性的，不同于 49 年的军管，那时群众没有发动起来，现在是发动起来了，只是三结合条件不成熟，军管帮助无产阶级革命派，使革命干部与资产阶级反动路线决裂，通过亮相，得到群众同意，进行三结合。还有十二个没有解决，刚才听说福建也实行军管。十二个里面正在筹备的还有五个，只有天津筹备委员会，是夺权的指挥部，象内蒙一样，其余的七个是天津、四川、广西、河南、河北。在北京来说一百天只有六个单位成立革委会，军管是多数，有革委会的下层还有在夺权的，有的经过帮助甚至还有反复，不平衡是难免的。因为没有经验，这是地方的情况。

机关、工厂、企业的性质不同一些，特别中央与省市不同，一月二十日号召夺权，造反派只领导革命，监督业务。监督业务的情况也不同，有反复。即使造反派占优势，并取得组织上的优势的，有所发展，但遇到三结合的问题，干部亮相要得群众通过，想树立典型，但还没有。农口子过去搞过三结合被现在的造反派否定了，不是真正的，我准备还找他们谈一次。过去三结合不是真正的，是凑合的。过去要抓业务，当时很需要，造反派监督。造反派如不管，官复原职，就恢复旧秩序了，是资产阶级复辟，非常危险，因此，还不能树立典型。有的出现另一种情形，一个造反派分为几个组织，有的确是保的，有的不是，都是矛头向上。但也争执不下，基本上成功的有外交部，铁道部。外交部联络站我们始终支持，不仅领导了革命，监督生产也有成绩，监督外交业务是不容易。铁道部整整四个月保证了铁道运输的稳定，最近发生点问题是特殊情况。

下一步怎么走，多数部门都要求军管，不然生产上不去，和下面通不了气，因此，红旗第四期，毛主席加了一段不管是不是需要夺权的单位都要军管。横的三结合，对机关也适用，就是革命群众、革命领导干部，军队三结合，部局处级总有几个可以站出来的，需要一个时间。既抓革命又促生产，革命群众组织参加领导班子，准备根据这个设想去做，还没有形成文件，要通过对党内最大走资本主义道路当权派的批判，实现无产阶级革命派的大联合，革命的三结合。

现在不管是一派，或一大派，还有其他的小派，或两派是对立的，但又都是革命的，或一派是保守的，一派是造反的。何以证明是革命的，那就要通过把批判党内最大走资本主义道路当权派和本单位斗、批、改结合，分化就快一些，有的不愿意一块批，但只要你旗帜举得高，未参加组织的会去加入的，这就从政治优势，转为组织优势。否则就无法实现无产阶级革命派的大联合，今天的报纸社论也就是这个意思。

究竟一派好，还是两派好，不能论形式，一大派中总有先进和落后，不在派内就在派外，要看实质，群众思潮是会有起伏的，不会永远是铁板一块，这样才能推动社会发展。否则就不符合主席思想，没有矛盾没有发展，那就错了。

造反派怎样对待其他的组织？造反派要领导革命，监督业务，要注意团结大多数，反对派也好，要听听不同意见。对外交部联络站一开始我就支持，他们监督业务有成绩，我现在还支持，他们已经百分之六十几了，不仅政治优势，而且是组织上优势。其他百分之三十到四十小组织总有不同意见，政治上要平等对待，也可能势均力敌要听听他们的意见，要允许他们活动，否则搞得不好就容易产生武斗，武斗我不主张。绝不能采取强制的态度要他们取消，要允许他们参加批判，他就会越搞越小，也可能有点波折，他们有所发展，这也好，正确的就吸取嘛！你们也就发展，但不是强制的，要争取他们，除非是很坏的，是右派，那是少数的，绝大多数是人民内部矛盾，要团结──批评──团结，或团结──斗争──团结。这是指一个组织占优势的。如还没有占到优势的，就在批判中联合，同时考验干部。能不能站出来，不一定要通过业务，恢复业务的，也要通过批判，我们要帮助他们（干部）过关，在批判中是否与刘邓划清了界线，最容易看出，因为你知道的多嘛！

批判可用大中小会形式，不要老开大会，批判刘、邓、陶都是背靠背大会，对资产阶级煞威风，长革命派志气是有作用的。要大、中、小结合，各部负责人可在小会上表态，但你们要创造条件，给机会。

我现在只能管口子，先搞财贸，然后外交、农林、国防口是富春同志，军管由王树声、×××、××同志，还有军事科学院的同志，组织军管委员会，管二、三、四、五、六、七机部，五一过后就实行。文教口也撤销了，中央把文教出版电影合起来了，下设有宣传、出版、电影三个组。只剩卫生部、科研由聂荣臻同志负责。现在我们在调整口子。

你们在大批判中如何实行大联合、三结合，有的部可能还要一两个月，总是要条件成熟，过去保守的，要允许人家革命，要欢迎他们站到造反派一边来，我们只能因势利导，要在批判中实现革命大联合，那些领导干部真正可以过关的才能实现革命的三结合。

我忘记说国家科委，张本同志来了么！（答：没有）现在听说要分成两个组织，当然有分歧也可以。科学院×××来了吗？（答：来了）我们是支持的。总之把张劲夫集团搞垮了，国家科委也把韩光集团搞垮了，都是靠你们自己，不仅要看自己领导的群众，还要看到不同意见的群众，这就是五一社论讲到的。有的总是想先把别人压下去，然后发展自己，这是不对的。人民内部矛盾，不能那样处理，毛主席一贯主张团结大多数。今天去机场迎接由印尼胜利归来的同志，中央四个常委、中央文革小组都去了，虽然观点不一致，但对敌是一致的，明天天安门又有很多人要上去，民主人士也让去，首先跟你们打个招呼，党内还有左、中、右，这是统战政策，列宁时候也有这种情况，布哈林也在政治局，你以为就中国党是这样啦！上观礼台不行啦。你们可能又要抗议我把保守组织都请来了。我也是讲给他们听的，对敌不能客气，对人民内部要客气，否则还有什么先进、落后，先进了也不要满足，还要再先进，螺旋式上升才是运动规律。要有原则性下的灵活性。

观礼台的票是两千张， 89 个单位，有少数不去的，我交给你们处理，我就主动了。我对两个部比较熟悉外交部 30 张，联络站只给 20 张， 10 张给办公厅，发给 180 人的其他组织，要是我，只要十几张，把 8 、 9 张分给自由战士，要有容让，你们政治上优势，组织也优势，让不同观点的一道去，这不更好吗！铁道部联络站占 70% （另一派马上说：没有──两派争起来了），卢天成来了吗？（答来了）你说，（卢：联络站总的人数是多一点）好久没去了，情况有些变化了（另一派，他们昨天晚上还在保吕正操）。

造反派取得了领导权的要宽容一点，这是争取多数的开端，要能够团结大多数，这话是主席讲的，我不能按主席的原话讲，我慎重一点，如果讲错了，贴我的大字报。无产阶级心胸要开阔些，“无产阶级只有解放全人类，才能最后解放自己”，每个造反派都要有这个心胸，夺权斗争才可能一块进行。

订货会过了五一开，我跟富春同志商量，我们现在还没有转入有储备的情况，现买现卖，三五计划要报上去。两颗原子弹是现炒现卖是政治挂帅。物质部袁保华虽是监督留用，但这次会他非参加不可，造反派可以参加领导小组，这次造反派来的可能比较多，但要有帮手。不能在会上造反，一万五、六千人的会咧，过关有个先后，我先搞财贸，然后外、文、农林。

票的问题本来是国家事务管理局的事，也要我来分。我看，公字要多一点，私字少一些才能分好，夺私字的权嘛！势均力敌的，也要在非原则问题上妥协嘛！

（ 12 ： 30 散会后，总理离开会场出去后又转来再三嘱咐）如果分不好，宁可都不去，也不能在那里去吵，因为明天有资本主义国家的，有修正主义国家的，要考虑影响，主席也要去。


246) 周恩来对十四个省市夏季粮油徵购会议全体人员的讲话摘要

周恩来

1967.05.03

1. 毛主席听说粮食情况很好，很高兴，并指示；必须把粮食扣紧，必须把棉花扣紧，必须把布匹扣紧。

2. 严重问题是教育农民。农业三个典型是大寨，西铺大队和沙石峪，最好是大寨：陈永贵是个好书记，是共产党员的模范，特点是自力更生，公字当头，长期学习老三篇，身体力行。

3. 是主席路线还是刘邓路线，分水岭要从形势和政策实质去分析。要认真把十七年来财经政策去研究分析，揭发资产阶级反动路线和党内最大的一小撮走资本主义道路的当权派。

4. 不要突出数字，要突出政治，做好人的思想工作。

5. 南粮北调已大大减少，河北去年按生产年度已经自给。

陈永贵是个好书记，他的特点是自力更生，公字当头，长期学习老三篇，身体力行；十几年来只借过一次贷款，后来还了。 1963 年大水灾完全靠自己，不要国家贷款。 1964 年到北京来，在人民代表大会上讲过一次，当时我提醒他大旱怎么办？果然旱了， 1965 年、 1966 年的大旱都克服了，靠主席的自力更生，靠劳动人民，只有人民才是创造世界历史的动力。第二是公字当先，收获以后，总是先交公粮，每年国家征购总是增加的。 83 户 379 人，就这么多人，人定胜天，学习老三篇，集体观念强，就是这样。一点私字也没有吗？他有个儿媳妇在供销社工作，占小便宜，多吃多占，卫恒就抓住了这点，要打倒他。新华社记者也跟着起哄。我们一看就不对头，这也不是他的事，不过管的不严。在一次会上，我问过他，他老实承认了，我劝过他最好不要叫他儿媳妇到供销社工作，还是回去当社员参加生产劳动好。这事也不那么容易，公公没有那么大神气，不能像封建社会那样，还要通过儿子去做工作，听说现在他儿媳妇还在供销社工作。小毛病是免不了的，应当看到大节，大寨还是一面不倒的旗帜。这次夺权对了，晋中十几个县都是卫恒布置的，东到阳泉西到黄河、汾阳。这次文化大革命打了几百个（……）没有平反，山西夺权就是晋中地区比较差。晋中、十几个县首先是陈永贵夺了县委的权，夺地委的权他也参加了。陈永贵这样的同志是共产党员的模范。

河北遵化县西铺大队支部书记王国藩是三条驴腿办起来的社，原来四户一头驴，退出一户，剩下三条驴腿，他们坚持了合作化。成功以后，就骄傲了，脾气大了，一言堂，这次文化大革命，外来的一派整得他很凶，撤了他的支部书记，还要开除他的党籍。他就开门整风，在家里捡讨，任何人到他家批评都欢迎，谁骂他，他都能听，他在干部关系、生活作风上有些毛病，过去历史上河北地区有两面政权。国民党来了，他是应付的，有人说他是叛变投敌。每天川流不息的人，去批评他，他能开门整风。一个农村干部，这样做不容易的。这态度是好的。另外同他一起办社的两户姓王的，生活很朴素。这次他们说王国藩有毛病，应该批评，但功大于过，不应开除党籍。我认为暂时不当支部书记可以。


247) 周恩来接见财贸口各派代表的讲话

周恩来

1967.05.04

〖时间：晚，地点：国务院会议厅。摘要〗

你们的联络委员会各地都回来没有？办事的还有没有？（答：总共还有十一人）各个部都有人吗？（答：有）事情多不多？（答：比过去少一点，每天都有值班的）今天是那个值班？（答：我，我是粮食部的）作联络工作还行吧？（答：可以）还有作用吧？这个联络委员会是我提议的，现在看有点流产的味道。一没事干，你们就打内战。你们是从哪个战场回来的？中山公园打了，还有被打伤的。敖本立同学，你到公园去了，没受伤？（答：没有）

如财贸口联络委员会有作用，你们去通知，我们要开个大会。原来在二月逆流前就准备开，逆流来后未开成，事情过去了，还要开。财贸系统有多少人？（答：中央机关有九千多人）学院也包括在内？（答：在内）你们上次开的大会比外事口早，开成立大会，向全国号召，是哪天开的？（答：十二月三十一日）一夺权就给你们冲了，你们的夺权发展也不平衡。外贸部分成两派了，为什么要分？（答：有些原则问题）什么原则问题？观点问题嘛，那也不能上纲到敌我矛盾。外贸部的井冈山没来？（我是井冈山的，代表联委会来的）外贸两派都没有来吗？（答：正在吵架）外贸分成两派，你们能那样严重，达到敌我问题？革命派不能联合起来！你们去广州工作不错嘛。（答：那是我们这一派的）

财政部怎么样？（答：四个司令部，两大派）财金学院还驻在部没有？（答：没有，财政部造反派是受压制的，说我们是政治扒手，现在刚重新组织起来，还不行）难道你们违抗命令都是对的？！总要经过几个反复嘛。四个司令部观点不一致，（答：一、三司令部一致，二、四司令部一致）一定会有对立面的，不会一帆风顺的。有对立面，有好处，能锻炼你们。我们与红代会说了，除农贸口可以去外，其他不要去。但有些大学不听，还是去财政部不少人。你们年纪轻轻的，闹革命就会有人反对，总是要一分为二，赞成的说好一点，不赞成的说坏一点。后来先念同志承认了错误嘛。（众：没有向我们承认）没有机会嘛。十二月三十一日以后，形势发展了，出现夺权斗争。现在还是财贸口要开大会嘛，先念同志去检查一次，然后个别再开小会。

现在北京的大字报都变成标语了，标语多了可就失灵了。今天天安门有一张大字报说伯达是北大校长。这是我说笑话嘛，今后连笑话都不能说了。那是在天安门上，蒯大富向我说，清华需派军事代表，我说可以试一试。聂元梓也提出来派军代表，我说北大还是校长制嘛，谁去当校长呢，我说伯达同志。我说伯达这是说笑话嘛。北大的大字报不就失灵了吗！

搞四、五个月斗争要有步骤进行。财贸口还是开大会，先念同志去检查，请中央文革同志参加。然后各部开小会谈一谈，谈清楚，都是是非问题嘛，不是敌我矛盾。就是二月先念同志说了错话，做了错事，还是人民内部矛盾嘛，财政部的事还是人民内部矛盾。你们不是泄密很多吗？（答：泄密问题，是政治陷害，谁泄密，泄到那里都是个谜，预算没有泄）这个事情，弄不清楚，你们到部里谈嘛，如吴波说错了，吴检查嘛。（一个同志说：吴波秘书李朋上报的材料没有找其他人谈，他们写的报告，我们根本不知道）如李朋搞的材料不准确，他应当检讨。不管是部里、口里负责人，如果报告不确实，不充分，主观的，主管人要负责任，报告给我们是不对的。如吴波看了材料后送给李先念的，吴波要负责任，为什么不实事求是？！革命派之间认为事实有出入，说清楚就完了。联络员把调查报告给我，可以再组织调查组复核一下。我过去如果批评过火了，我收回，比如对刘振玉的信你取回去了嘛。

现在是这样问题，一个部有两派，不要看成了不起。机关夺权斗争会有反复的，这是考验你们，吸取经验教训。如果造反精神不够，更要往前进；思想保守，要追上来；方向错了，要回到主席正确路线上来。总不能就是一个造反派。如清华井岗山一万多人，没有保守思想？那保守思想哪去了？果然里边有分化，这是事物的发展规律。就是要摆观点，讲道理。你们为什么要打内战？就是观点不太清楚就打起来了。解放军去劝还不听，解放军还挨打。天津南大、天大打架，我们事先让解放军劝告，他们不听，打伤了不算，还打死了人。他们自己要检讨，把凶手交出来。以力服人是不行的，要以理服人。不要怕有保守派。没有保守派，怎么能有造反派？没有右，怎能有左？不允许保守派存在是不对的。一切都有对立面，你们不允许有对立面，中央政治局常委都有对立面，怕什么？我们支持你们，不等于把保守派压下去。支持你们是帮助教育他们，争取分化他们。造反派（是）多数了，要不断前进，提高更提高。党中央政治局常委都有对立面，列宁的政治局托洛斯基、布哈林也在里边。毛主席更伟大了，你们要学习马、恩、列、斯、毛。不要一见保守派就怕的了不得，就要打。你们说是保守派打的，你们不打嘛，你们劝嘛。首先要允许人家把不同观点摆出来，没什么可怕的，要意识这个问题，才能使你们的观点更加前进。要多读主席的书，熟读“老三篇”，去实践，就更会领先了。

上次（在）发票的会议上（指四月三十日的会），我说了一下，现在夺权斗争，机关的“三结合”，有两种设想，都要有革命群众的代表。一种是有革命组织的代表、高级领导干部、中级干部，他们经过群众通过的，这样的“三结合”。前提要有革命派的大联合，大联合要经过大批判。集中批判党内最大走资本主义道路当权派刘少奇、邓小平，联系到本单位斗批改，才能实现大联合；在这个考验下，才能形成“三结合”。这是一种老中少的“三结合”。另一种办法，是有的部门派军代表，由军代表、领导干部、革命群众组织的代表“三结合”，要创造这个条件，就要进行革命的大批判。我劝你们好好读读黑《修养》。我说老实话，我也没读，读也读不下去，现在硬起头皮来读，要写一篇批判文章，在《红旗》上发表。你们也要写嘛，不要靠刷几张标语，不能老是“《红旗》××期社论好得很”，要写出东西来。

财贸口开个大会，会上先念同志作检查，我们讲讲话，不可能很多人都讲喽，大会后可以开小会嘛。你们财政部四个司令部可以小范围开嘛，先念、吴波可以把十七年财政问题哪些是毛主席路线的，哪些是刘邓路线的讲一讲，联系自己的认识，然后你们可以批判。这也是对领导干部的考验，对你们也是学习。经过大批判，才能大结合，进入“三结合”。实现“三结合”，要和改革联系在一起。财政部有多少人？（答：有七百人，真正办事有一百多人就行了）可以减三分之二，这也是个大变动。真正的“三结合”，要通过斗批以后，这首先考验革命领导干部和考验左派。开大会长志气可以，总这样不行，时间已经快一年了。学校先参加这个大批判，还要参加学校的斗批改。所以，要认真地批判，譬如财政部也可以允许领导干部出来批判，吴雪之、王学明都让他参加批判，看他们到底有多大进步，看他们认识水平如何。

你们同意不同意开大会，先念同志给你们做检查？如果不同意，你们再开小会研究。（一同学说：大专院校有个批李联络站）那是你们的事，我不走你这条路，不能先上纲。（一同学说：我们要搞十七年的）我们讲是文化革命以来的。十七年，财政部是谁开始的？是陈云，头就找错了。开个大会，你们赞成不赞成？（答：赞成。一同志站起来说，我们先批判一次）不行。我们一放出去，就根本不能工作了。姚依林放出去，就根本不能工作，这是十个月的经验。现在自由抓人之风，还未刹住，军委命令也不行。有个军事学校说，不许干的一定要干，不许去的一定要去，不许贴的一定要贴。这是什么口号？！如果你们同意，我委托联络委员会作点事。你们联络委员会十一个人，回去听听意见，听听另一派的意见。今天就是要你们回去商量商量。先开大会，先念检查，我们参加，再回去参加大批判运动。现在中央认为，没有改变对李的根本观点，你们回去商量一下，限于财贸系统，你们力量很够了。你们十一个单位先开大会，再以各部为主来检查工作、批判。实际上，财贸工作不仅十七年，从主席讲财政方针就开始了，要以主席路线为纲，不符合的要批判，各部负责人去听，我们、先念同志也可参加听听。你们现在调查一大堆材料也不行，不是有人也给肖华搞了一大批材料吗，站不住嘛。如果你们不同意，还可商量。你们回去商量，如果另一派不同意，请他们列席会好了。你们商量好后，通知联络员，再召集你们开会。你们回去先讨论，然后各单位讨论，然后再召集你们开会。同意不同意？（答：同意）

（人民银行总行代表反映三大案件问题）有两个人失踪了，人找到没有？（一同志说：卫戍区知道何伟在那里，说这是组织问题，不告诉我们）噢，卫戍区知道？傅崇碧没有向我讲过，等一会问问他。自由捉人，藏起来，此风不可长。这完全是绑票，彭真、罗瑞卿的作风，千万不要学这种东西。文化大革命是正大光明的，如坚持毛主席路线是打不倒的，背叛毛主席路线，你不打也要倒。你们不要搞这一套，这是苏修的做法。（一同志说：现在还有很多学校住在银行）这对业务不利了，你们要住在外边，白天去联络就行了。

不要先做结论，后搞材料。这不是毛泽东思想。对刘、邓也是一步一步发展的，从十一中全会到现在也是一步一步提高的。主席在六五年就与我谈了，如果主席那时早作结论，大家还不是服啦！经过文化革命，现在大家不是更服嘛！三大案件不要马上做结论，逐步认识，逐步提高。

（《前进报》一同志提出出报纸问题）报纸都要通过文革小组出版宣传组从新安排。

（有人提出要看中央会议记录）中央会议记录、党组记录都不能看。

五月五日


248) 周恩来陈伯达江青等在北京市革命委员会全体会议上的讲话

周恩来 陈伯达 江青

1967.05.05

〖地点：人民大会堂江西厅；首长：总理、伯达、康生、谢富治、江青、萧华、杨成武、王力、关锋、戚本禹、吴德、傅崇碧、叶群等。〗

谢副总理：今天是总理、中央文革小组全体同志到会。他们在百忙中来接见市革命委员会全体委员。这是中央文革小组同志对我们北京市革命委员会无微不至的关怀。各方面有什么意见先谈谈，文革小组同志要先听听你们的意见，然后文革小组再讲。有什么意见，大大小小的事情都可以谈。

（革命委员会委员徐铠汇报说：全市性保守势力已经联合起来了。虽然人数不多，但是能量很大。他们什么都不干，还要给工资。）

江青同志：他们什么都不管，为什么还要给他工资？（徐铠：有规定。）

伯达同志：那是讲革命派闹革命的。保守派不工作，打架还能给工资？这扣工资是合理的、应当的。不劳动者不得食，这是社会主义的一条根本原则，不劳动者就不能给饭吃。你保守派既不抓革命，又不促生产，又打人，又破坏国家财产，又到处窜，还给工资，这成什么样子？

江青同志：同志！你们对“抓革命、促生产的十条规定”大概没搞清楚，不能让他们利用。那是讲：“被打击而被迫离开工厂的革命工人，必须允许他们回厂参加生产，参加文化革命。革命工人被迫离厂时的工资，应该照发。”他哪里是为革命？哪里是被迫？他们到处游游荡荡、愿到哪儿跑就到哪儿跑，爱破坏生产就破坏生产。

伯达同志：现在革命委员会是无产阶级专政的权力机构，它有权力禁止武斗，北京市革命委员会要行使权力，对组织武斗要作出决定，禁止武斗。要保护不同意见的人的人身安全。你刚才说得很对，现在保守势力、幕后策划的走资本主义道路的当权派他们在搞什么？破坏革命群众的人身安全，破坏国家财产，所以必须保护群众的人身安全，保护国家财产。对煽动、策划武斗的少数头头要依法制裁。

总理：你们可以自己作出决定，作出动员令。

江青同志：有很多中央决定你们都没有好好用。许多武器你们没有用起来。 1967 年 1 月 13 日《中共中央、国务院关于在无产阶级文化大革命中加强公安工作的若干规定》中就有这个问题：“保护革命群众和革命群众组织，保护左派，严禁武斗。凡袭击革命群众组织，殴打和拘留革命群众的，都是违法行为。一般的，由党政领导和革命群众组织进行批评教育。对那些打死人民群众的首犯，情节严重的打手，以及幕后操纵者，要依法惩办。”这些东西，你们都没很好地用，你们没行使无产阶级专政的职权。

代表：公安局抹稀泥。

王力：公安局听你们的嘛！

代表：向公安局反映武斗情况时，他们问打死人了没有，没打死人，他们就不管。

江青同志：打死已晚了嘛！

伯达同志：公安机关对武斗现象麻木不仁，要揭露他。一定时候要改组。

江青同志：这是大规模的械斗。

代表：有的公安机关对政治案件不注意，光注意强奸、抢劫、盗窃案件。

伯达同志：这些公安机关在文化大革命中是很大的失职。

总理：公安局不执行六条，本身就犯法，军管会的同志来了吧？你们要整训一下子，不要怕事，如果你们因执行任务被打，应该受到表扬。

徐铠：我们有缺点，右倾。有的人躺在树下乘凉，有人锯树还不知道。

伯达同志：要提高警惕性，提高责任感，夺了权你们责任很大，有权力制止武斗。

医院公司姜大千同志：北京市武装部有很多彭真、刘仁时的老武装部长了，希望解放军撤换他们。

总理：你提得对。

塑料总厂吴富博同志：砸工代会的人抓了，也没地方送。公安局不收。

总理：公安局不接收是不对的，抓起来再说嘛！

伯达同志：北京市公安局、分局审查一下执行了无产阶级革命路线没有，没有就改组嘛！

（代表反映：武装部派到工厂的毛泽东思想宣传队支持保守派）

江青同志：还是派正规军。

杨成武同志：武装部有些是正规军的，也有的是旧市委选拔的，再要军队承认的。

王力同志：派不派，要革命委员会解决。

蒯大富：北京市保字号的运用十条来造造反派的反。

江青同志：你为什么不拿出八条来？我在你们的革命委员会成立大会上讲的话嘛！报纸上登了嘛，你们为什么不拿那个武器？

居民代表刘文清同志：我们回去怎么做，希望中央文革小组给指方向。

王力同志：北京市居民搞几条好不好？我们考虑全国搞一个很困难。最早毛主席提出让我们搞一系列文件。街道这个文件我们没搞出来。上海搞了，希望你们也搞一个。

总理：首都应该做模范。

谢副总理：好了，现在请伯达同志讲话。

伯达同志：这个会还要继续开，还没有谈到本题。市革命委员会是无产阶级专政的权力机构，按照毛泽东思想应怎么搞法，应搞一套适当的机构，要精兵简政。革命委员会的机构本身应是非常革命化的、非常战斗化的机构。是不是可以说在北京建立一个非常完整的机构还没有形成。因此要总结经验，按照巴黎公社的原则，按照毛泽东思想，在北京要建立一个模范的政权。究竟怎么搞法，我们现在请教你们。譬如有不少现实问题，代表革命委员会委员参加工作，又不脱离本单位、本工厂、本农村，参加生产、参加工作、参加教学，同时又作为革命委员会成员，这是不是值得讨论的？这是切实的问题。毛主席经常说，机构不要庞大，要粉碎旧的官僚机构。旧市委继承了官僚机构嘛！官僚机构容易被走资本主义道路当权派利用，所以建立革命委员会很必要，要破坏旧北京市适合走资本主义道路当权派利用的机构。

搞了几个月了，这个经验是逐步取得的，要总结几条。吕嘉才你现在参加没参加生产？（吕：没参加。）不参加，你就脱离了你那单位，脱离了群众，你那代表权就成问题了。北航的韩爱晶同志，你现在脱离本单位没有？北师大谭厚兰同志，你又当学生，又当委员，如果你离开了学校，就脱离了群众。北大也是这样，聂元梓同志，你脱离了北大，代表权威就没有了。脱离工厂、学校、机关，到革命委员会做工作，这就不是代表了，那是工作人员了，当个委员就没意思了，因为你们要经常带来群众的意见到革命委员会来，革命委员会才有权威。如果仅开开会，说些和群众无关的话，就不能代表群众，就失掉了毛主席说的建立“三结合”的革命委员会的意义。所以，革命委员会建立以后，有重新总结经验的必要。第一条不要脱离生产，不要脱离原来单位。能不坐小汽车最好不坐。早点出来嘛！坐公共汽车。可以轮流参加会议，一个礼拜一次。谢富治同志，行不行啊？（谢副总理：有些会议可以。两种情况）。毛主席在延安时老早就告诉我们：要精兵简政。现在，北京就有走资本主义道路当权派和修正主义分子搞的一套庞大的官僚机构，这套要重新检查，要破坏；要建立一个革命的和群众密切联系的无产阶级权力机构。吕嘉才同志，你脱离生产能代表谁呀？你代表我呀？我和你比较熟，就再三和你说了。

关锋同志：《人民日报》登了一篇文章“解悦回车间”，解悦是一个劳动模范。

伯达同志：刚才很多同志说得很对，真正革命派是“抓革命、促生产”的保守派不抓革命，也不搞生产。革命派不仅做革命的闯将，还要做生产的模范呢。不然你就脱离了群众，没人选你了，变成了空架子。大、中学校也是一样，农村也是一样。党中央文件规定干部参加劳动，农村对干部意见大，就是因为脱离生产，这个田头转转，那个田头转转，公分拿的不少，加上手脚不干净，农民就有意见。有些干部生活特别好，脱离群众。民兵队长都不能脱离生产，社长、公社书记都不能脱离生产，大家轮流地工作，轮流办公，这样，非生产开支就可以变得很少了，当然，个别的必要的补贴是可以的。还有你们这里有核心小组问题，还没定。（谢副总理：没有。）究竟怎么搞，这些大家可以研究一下，你们有个常委，有少数人经常接触，交换意见。最后，当了代表、革命委员会委员，他是人民的勤务员，不是一辈子就当代表了、委员了，要随时准备你们单位群众把你们撤回去，可不可以？（众答：可以。）如有些农村干部当了十几年的支部书记，好的坏的都不能换，除了调工作。支部书记半年可以选一次嘛。

我们国家是无产阶级专政的国家，大家都可管理的国家，不是哪个代表才能管理，旁人就不能当代表，这是旧社会的东西。机构简化是必要的，但是不容易。看看这些问题：革命委员会──无产阶级权力机构怎么搞；怎么破坏旧的，建立新的，今天可以随便说说。

王力：他提出这个问题，别人不讲，他还有一点要讲。北京是全世界注目的革命委员会，是新型的、贯彻毛泽东思想的革命委员会，应向全国提供经验。希望同志们总结这方面经验。这会上不一定都谈自己的问题。要谈一些大家关心的问题。

韩爱晶同志：我建议把革命委员会的委员都吸收为党员，一个革命委员会的委员还不够一般党员条件，那这个委员也成问题了。

戚本禹同志：不一定。

伯达同志：这不是一个问题。

总理：不一定所有委员一下子都吸收为党员。可能是党员。

伯达同志：国家机构、代表、委员应有党员、非党员。

王力同志：要吸收一批党员，吸收不吸收不一定是代表。

韩爱晶：那你怎么能控制学校的党员新陈代谢呢？

王力同志：不会倒退！

伯达同志：吸收党员要经过文化革命的考验；每个党员合不合乎党员条件，也要经过文化大革命的考验。

王力同志：好的吸收，坏的清除，大部保留。

（第一机床厂吕嘉才同志汇报，谈到他经常开会的情况时）

江青同志：是不是你们少开些会？一个月开一次。现在全体委员弄的整天忙忙碌碌。不要把常委的事倩强加在革命小将身上。

伯达同志：不能脱离工厂，不能脱离农村，不能脱离学校，不能脱离生产。毛主席教导我们，不能脱离群众。一个学生脱离学校整天游游荡荡，就不能当代表。

（市委机关代表谈到机关革命化时说：农口要搬到农村去，革命委员会要带头把家属搬到农村去。不要城市化。要农村包围城市，消灭城乡差别。）

伯达同志：公社全部不应脱产。县里顶多十来个办事的就可以了。

戚本禹：要研究一下，公社一个不脱产也不行。一个不脱产，那问题就多了。你说一句话传出去可不得了。

康生同志：你的意见是很好的。城乡不要集中那么多人，但这个问题同消灭三大差别不是一个问题。不要把消灭三大差别庸俗化了。

伯达同志：我们的机构，今天的问题是要来一个大革命化。现在没有比较可靠的成熟的经验，要群众讨论。比如人民公社，我说一个不脱产，戚本禹说不行。要通过实践，我们也是两派嘛！（戚本禹同志：是一派。）怎么样又不脱离群众，又不脱离劳动，要总结经验。各地方不平衡，有的搞得好些（陈永贵他们搞得好）。有的差些。我们不仅要总结北京的经验，而且还要总结其他地区的经验。总之，要记住毛主席讲的：不脱离群众，不脱离劳动。这是毛主席反复讲的。究竟怎么参加，群众出智慧。

康生同志：两个建议请同志们考虑：第一，同志们大部分是从革命群众组织来的。现在成立了革命委员会。革命委员会是毛泽东思想指导下无产阶级专政的新的机构，到底怎样在文化大革命中建立符合毛泽东思想的无产阶级专政的新机构，是个大问题。我的第一个建议是把毛主席和马、恩、列、斯关于无产阶级专政的论述，请革命委员会选印出来，大家讨论、学习。

第二，同志们谈到公安局、武装部的问题，当前机构如何工作的问题，所有这些问题，我看有一个区的夺权问题。区的权不夺，你们革命委员会底下没有手和腿，光靠你们这几个人不行。单单是有上层的革命委员会。下层不掌握在你们手里，什么参加劳动，不脱离群众都是空的。

伯达同志：我们有这么些意见，是普通的意见：

一、革命群众必须坚决执行毛主席、党中央关于“抓革命、促生产”（或促工作）的指示。革命委员会成立了，要实现革命、生产双丰收。

二、无产阶级专政所有的机构的神圣任务是：保护无产阶级文化大革命；建立和稳定无产阶级革命的秩序；保护国家财产；保护革命群众中不同意见的人的人身安全（王力同志：不革命的也要保护，就是保护群众中不同意见人的人身安全。）

三、不要武斗。禁止打、砸、抢（王力同志：抓、抄）。随便抓人、抄家不行。（周总理：最近抓的人找不到。北京市革命委员会要注意，这容易被坏人钻空子。）煽动武斗的坏人，应受到无产阶级国家法律的处分或者制裁。但是，如果禁止不了武斗，他一定要武斗怎么办呢？斗斗也没有什么大坏处，谭厚兰同志和聂元梓同志就武斗过嘛，他们两人现在都是北京市革命委员会的委员；如果坏人煽动武斗的话，坏人就会暴露出来。有人就在煽动破坏国家财产。（王力同志：破坏财产到那种程度（指北京二毛一座四层楼厂房在武斗中被拆毁）一定要查。（谢副总理：赞成。）

四、公安机关大家谈得很多，我不准备多说，将来再跟谢富治同志商量一下。公安机关的坏人要撤职，有的要适当调整、改组。

五、最后一条，破坏劳动纪律，不参加生产，到处流荡，自由跑出跑入，扰乱革命和生产的秩序，对于这样的人，工厂一律不发工资，农村一律不记工分，机关也一样要扣工资。

我们提这些意见给你们商量，希望你们革命委员会研究后拟个通告。我现在说的话不要上街（谢副总理：靠不住！靠不住！）（周总理：我们革命委员会的主任，你就不相信群众。我们要相信群众，我们要相信党嘛！）你们可以用自己的话说嘛，动员工人回工厂，动员学生回学校。

（一位委员说：打人的人还要保护人身安全？）要告诉公安部门处理，公安部门要采取措施。（这位委员继续说：他不怕公安部、公安局，就怕革命群众。）所以群众是最重要的。依靠公安机关不依靠群众是不行的，依靠群众是最根本的。公安部门依靠群众才有权威。

关锋同志：北京市革命委员会是个政府嘛，要好好研究出个通告。

王力同志：北京有几个月没有政府了。现在建立了政府，要行使职权。你堂堂的北京市革命委员会连一个大队的问题就处理不了么？还有一个正确对待保守组织的问题。毛主席最近教导我们：不要轻易地把一个群众组织叫保守组织。连四川产业军这样的组织也不轻易叫保守组织。对于这样的组织要做政治思想工作。对产业军（的提法）改成：“受少数保守分子蒙蔽的，与一小撮走资本主义道路当权派所操纵的组织”。这样一改，便于争取群众。

伯达同志：对保守组织中的大多数人要相信是革命的，坏人是少数。不要把少数坏头头与群众等同起来。

关锋同志：（群众组织之间）有不同意见不要轻易上纲。

周总理：我同意伯达同志刚才提的六点（按：我们记录为五点）意见，提到北京市革命委员会再讨论，形成一个正式文件。刚才王力、关锋同志说了，北京市机构瘫痪了很久了，现在革命委员会成立半个月了，应该依靠群众、依靠人民解放军、依靠干部大多数，一定要成为强有力的无产阶级专政的机构。（伯达同志：谢富治同志任北京市革命委员会主任委员，就是要形成强有力的无产阶级专政机构）。你们也支持谢富治同志，今天我们来就是表示支持嘛！

伯达同志：要把北京市革命委员会变成为真正无产阶级的强有力的机构！


249) 肖华江青周恩来在宣读《中共中央关于处理四川问题的决定》会上的讲话

肖华 江青 周恩来

1967.05.07

肖华的讲话

同志们、战友们：

我完全拥护《中央关于处理四川问题的决定》，成都军区在无产阶级文化大革命初期，批判党内一小撮最大的走资本主义道路当权派追随者黄新亭、郭林祥的斗争是正确的，军区在支援地方的斗争特别是支工、支农是有成绩的。但是从二月下旬以来，军区个别领导人犯了方向路线错误，支持了为一些保守分子所蒙蔽、被党内一小撮走资本主义道路的当权派幕后操纵的保守组织，而把不少革命群众组织打成反革命组织，并且错误地搞镇反运动，逮捕了大批革命群众，镇压了革命组织和革命群众，尤其严重的是在万县发生了枪杀流血惨案。

人民解放军是保卫无产阶级文化大革命的成果、保卫人民的，由于个别领导人的错误，竟动用武装镇压革命群众，使四川文化革命受到挫折，这是多么严重的错误，完全违背了毛主席的教导和林副主席指示。中央处理四川问题的决定，是党中央、毛主席对四川地区成都军区的最大关怀。成都军区个别领导人刚到北京，对所犯错误认识是很不够的，经中央严肃提出和革命小将尖锐批评，你们认真检查了自己的错误，开始改正，并采取措施来纠正，这是值得欢迎的。主席在四川一个文件中批示说：“犯错误是难免的，只要认真改了就好了。四川捉人太多，把大量群众组织宣布为反动组织，这些是错了，但他们改正也快”。但是必须看到，由于四川以李井泉为首的一小撮走资本主义道路的当权派长期以来把四川当作反党反社会主义反毛泽东思想的独立王国。在文化革命中，他们又坚持执行刘、邓资产阶级反动路线。四川地区的阶级斗争是十分尖锐复杂的。军区个别领导人在支左工作中犯的错误，持续时间较长，影响也是较深的，因此，要彻底贯彻中央决定，必须作很多艰苦工作。军区犯错误首先要作自我批评，应检讨错误，端正立场，真正站到毛主席的革命路线一边，坚决支持真正的无产阶级革命派，对广大干部、战士要原原本本传达中央决定，做到家喻户晓。大抓活思想、耐心地进行政治思想工作，深入地进行两条路线斗争的教育。人民解放军是最听毛主席的话，只要领导人态度鲜明，对错误进行严肃批评、广大群众监视，是会很快扭转局势，自觉地不折不扣地执行《中共中央关于处理四川问题的决定》。人民解放军是有高度组织纪律，一切行动听指挥的。要进行加强组织纪律教育，一切行动符合毛泽东思想、中央军委决定的，就坚决作，不符合毛泽东思想、中央军委决定的，就坚决不作。

这里，我还要提到，据说成都地区武斗严重，我们是坚决反对武斗的。武斗很容易被敌人利用，有的地方武斗就是敌人煽动的，敌人利用武斗把斗争大方向捣乱，我们决不能上当。五月六日流血事件极少数坏人开枪杀人，我们解放军坚决反对，对开枪杀死革命群众的凶手，特别是策划者，一定要依法处理。我们人民解放军永远和革命派站在一起，坚决拥护革命小将，保护无产阶级文化大革命。还有，搞绝食斗争的办法，我们也从来是不赞成的，把身体搞坏是不利于革命的，要按照毛主席的教导，吃好饭，睡好觉，好好闹革命。

同志们，毛主席号召我们军队支左、支工、支农、军管、军训，任务是非常光荣繁重的，我们只能作好，不能作坏，不辜负伟大领袖对我们的信任。今天是毛主席关于把人民解放军办成毛泽东思想的大学校伟大指示发表一周年纪念。这指示是马列主义划时代的新发展，科学共产主义的新高峰。这在我国防止资本主义复辟、防止修正主义出现、反对帝国主义、永远保持人民军队本色、促进社会主义革命和社会主义建设、巩固国防、永远保持无产阶级专政、加强国防、反对帝国主义及其帮凶侵略，都有伟大的历史意义和战略意义。这指示是我军建设的永恒指针，在当前贯彻，就是要很好完成支左、支工、支农、军管、军训，全面贯彻“五·七”指示，把全军全国办成革命化大学校的重大措施。

要搞好无产阶级文化大革命，必须贯彻主席支左、支工、支农、军管、军训指示，要响应主席号召，大力进行拥军爱民，严防坏人挑拨。革命小将对成都军区批评，这是对人民解放军的爱护，今后你们还要用适当方式，对我军支左进行批评。我们是人民军队，为人民工作，所以我们一定要接受群众批评和监督。

四川是祖国大后方，又是国防建设重要基地，一定要把文化革命搞好。

我们有伟大领袖毛主席领导，有中央指示，现在又有《中共中央关于处理四川问题的决定》，四川省革命委员会筹备小组又快建立起来，中央又快要派张国华、梁兴初加强成都军区领导。他们都是跟随毛主席久经考验的好同志，是可以信任的。这使我们对搞好四川文化革命更加有充分信心，希望四川广大群众在毛泽东思想旗帜下团结起来，把矛头对准党内最大的走资本主义道路的当权派和李井泉及其一小撮同伙，把他们彻底斗倒、斗垮、斗臭，把四川文化革命胜利地进行到底。

让我们高呼：

无产阶级文化大革命胜利万岁！

毛主席的革命路线胜利万岁！

中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！！万万岁！！！

江青的讲话

同志们，战友们：

我完全拥护《中共中央关于处理四川问题的决定》，同意肖华同志的讲话。我没有更多的话讲，我只讲一点。（非常亲切地）我们有这么好的军队，不要因为他们有错误，在一个地区一个问题上的错误，就一切都错了。要记住，要爱护我们的人民解放军，他们是人民的子弟兵，他们犯了错误会很快地改正，要原谅他们，欢迎他们改正错误，要与人为善，“惩前毖后，治病救人。”这是我要讲的第一点。

第二、革命派内部，听说内部也吵得很厉害（关切地笑了）。在组织内部分不清敌我，采取了甚至比对敌人还厉害，这就不好了。今后是不是就没有矛盾了，很难说。但是大敌当前，四川就是李井泉，我们不能松懈，要时刻记得批判斗争，斗倒斗臭，如果一松懈，内部就会吵起来。今天，总理、伯达、康生找川大和其他一些同志们解决这个问题，解决得很好嘛，大家都笑了。少打一些内战，把矛头对准党内走资本主义道路的当权派，忘记了这个大方向就要犯错误。我希望同志们记住这一点，把精力对准党内最大的走资本主义道路的当权派，这样我们就不会迷失大方向。

第三、对保守组织，一个组织几十人，甭说几千几万，不要随便对他们的群众采取歧视的态度，这里有个群众问题。革命派要善于做群众工作，要做艰苦的思想工作。这一点，对你们可能有点恼火，他们对我们打、砸，我们还要给他们做思想工作，要作。除了个别的头头外，一般的应做群众工作、思想工作，才能把群众争取过来，这才能孤立头头，打胜仗。西南保守组织势力是不小的，对保守组织采取什么态度是一个重要的政策和策略。

新任成都军区第一政委张国华的讲话

战友们、同志们：

刚才伯达同志宣读了《中共中央关于处理四川问题的决定》，我们完全拥护，并坚决贯彻执行，不折不扣地坚决贯彻执行。成都军区部队，一定遵照毛主席的教导，林副主席的指示，坚决站在革命造反派一边，共同闹革命，搞好四川地区的文化大革命。成都军区部队一定和革命造反派战斗在一起，胜利在一起。

对于前一段被取缔的革命组织和被打成反革命的群众，根据中央关于四川问题的决定，我们回去立即处理，一律平反。

刚才肖主任和江青同志的讲话，对成都军区部队作了很重要的指示。我们回去坚决执行肖主任和江青同志的指示，不折不扣地坚决贯彻执行。在我部队中普遍地，轰轰烈烈地开展一次爱民运动，搞好军民关系，与人民群众紧密地团结在一起。并欢迎同志们对我们工作中的缺点进行批评、帮助，使我们的工作得到改进。特别是在支左、支工、支农、军训及其他方面的工作，欢迎同志们提出批评和帮助。

同志们、战友们：我和梁司令员是刚到四川的，对四川的情况不够了解，希望同志们多加帮助，把四川无产阶级文化大革命进行到底，使四川的军民关系搞好。今天就讲到此，今后见面的机会很多，向同志们学习的机会很多，今后再共同研究。

周总理的讲话

今天开的是结束会。伯达同志刚才已经把《中央关于处理四川问题的决定》讲了，解释了，大家都是支持的，拥护的。现在四川革命委员会筹备小组组长张国华同志表示要坚决贯彻执行决定，领导大家一起把四川的无产阶级文化大革命搞好，这是很好的表示。肖主任，江青同志讲了，是很好，大家也支持。韦杰、甘渭汉两位同志的检讨，有部分同志不满意，因为你们受了压抑可以理解。虽然我们看来态度是诚恳的，但不深刻，认识有个过程。你们要求再检讨，我同意，但不一定在北京。检讨要通过实践，听其言，观其行。没有现场的观察，在实践中去认识，不可能一次比一次深刻，你们听他们说，也要看行动。还是回去，在张国华的领导下，在新司令员的帮助下，给以改过的机会。毛主席历来主张对犯错误的同志实行“惩前毖后，治病救人”的方针，这对四川有特殊的意义。

第二个问题。成都的同志有的来了几个月了，有的来了一个多月，也有几天的，要估计形势。有的同志刚从监狱释放出来，有的还没有出来，听了五月六月的流血事件，激愤是可以理解的，把形势看得很乱。可是，冷静点看，还是大好形势，是好转形势。大家想：去年十二月是什么形势，那个时候，你们喊“打倒李井泉，解放大西南！”，还只是喊，没有打倒，现在被你们揪下马来了嘛。四个多月取得了胜利，在西南开始解放，这样的好形势。成都军区所犯的严重的方向路线错误，就是把无产阶级文化大革命当作镇反运动，把革命派打成反革命，现在平反了嘛。伯达同志代表党中央宣读的关于处理四川问题的决定就讲了一律平反，恢复名誉。如象万县的主力军，当然是革命组织，不是反革命组织。刚才有人递条子问，四川省革命委员会筹备小组负责解决。这是胜利。要使胜利继续发展。过去你们受压抑，受压制，把你们监禁起来，不能活动，现在你们平了反，翻了身，要负责任，做主人。群众组织的代表，“三结合”的代表，对今后大西南、四川要负责。

解放大西南，四川无产阶级文化大革命的进行，矛头对准谁？要对准党内一小撮走资本主义道路的当权派刘少奇、邓小平，在四川、西南头头是李井泉及一小撮人。对刘、邓、李一小撮走资本主义道路的当权派，结合在一起批判，把他们斗倒、斗垮、斗臭，把他们拉下马。要在批判中来考验革命群众、革命干部、解放军。集中火力，对准目标，彻底批判全国的最大的一小撮党内走资本主义道路的当权派。在大批判中考验大家，考验犯错误的干部。他们知道的情况多，站出来批判，就可以看揭得深还是不深，支持还是不支持，不是说说能解决的。应当同他们决裂，彻底批判，划清界线，回到毛主席的革命路线一边来。在批判中可以看出革命群众组织，那些表现更坚决坚定，解放军也好在批判中来看应当支持那个。这是最好的千载难逢的好机会，把方向摆正，对准头头及其一伙，解决问题抓住要害，不会犯方向错误。五月六日的事件要把背后操纵人，他们和李井泉的联系找出来，通过现象去看本质，找根源，这样斗争就集中了，革命组织团结了。各个革命造反派过去有些差异，有的犯错误多点，有的犯错误少点，现在站在一条战线上嘛。五月六日在坏人操纵下，打了枪，造反派站在一起，川大八·二六、成都工人革命造反兵团、红卫兵成都部队、二七红卫东、零二八部队都是站在一条战线，证明是战友，是同志。过去的错误可以用自我批评解决。矛头对谁非常重要，不要分散目标，才能使开始的胜利继续下去，这是很重要的。在这里提出的一些问题，江青同志讲了革命组织一律平反，回去要解决。有的地方如德阳、江油、雅安，还有些人没放，“决定”宣布后，他们负责打电话。军分区、地委的同志在场嘛，命令他们一律打电话，他们错打错捕的人都要释放，立即执行。考验他们，如果他们拥护中央的决定，要以行动来表现。不要担心，即使有的人有点阳奉阴违，新的军区、革命委员会筹备小组会解决，有了负责人，找他们解决。

第三、关于对待解放军问题。江青同志讲了，个别领导人犯错误，应当允许改过，允许革命。毛主席对待犯错误的人总是采取“惩前毖后，治病救人”的方针，批判从严，处理从宽，让他们回到自己的原地，通过斗争实践来考验。新的司令员、政委都没有在四川工作过，情况不熟悉，犯错误的同志熟悉情况，要证明他们在中央、在群众面前表示改正，在斗争中、工作中去改正。要弄清楚军区内部司令部、政治部、后勤部关于十七个军分区、一百七十多个县武装部、多少独立师、团，总有些过去受李井泉、黄新亭一伙影响的，要通过他们熟悉的人研究，把其中最顽固的人孤立起来，允许军分区的个别领导人，给他们一个改的过程，不要希望一下全部改观，那是主观主义的，不是毛泽东思想。事物的变化总是从量变到质变，现在在新的情况下要有数的积累，现在开始，要给以时间，这么多地方，这么大的面积，要加以分析，不能把这些问题罗列在一起，一片黑暗。一时的现象，中央已经抓起来，一定能改，要有时间。党政方面，省委、市委、地委、县委，政府方面，特别是公安系统、公安厅、公安局，总有些坏人，一分为二嘛。大多数是好的，比较好的，有个别坏人。“要相信和依靠群众，相信和依靠人民解放军，相信和依靠干部大多数。”人民解放军是毛主席亲自缔造的军队，已有命令下去，新领导去了，犯错误的同志作检讨，经过群众揭发，给机会改正错误，给军分区开个会，讲讲道理。回去以后好好把一月二十八日的军委八条、四月六日的军委十条、中央关于安徽问题的决定和批示加上江青同志在北京市革命委员会成立大会上的演说，好好读一读。请把三个文件印成册子，每人送一本，包括没有到会的。一定要把拥军爱民结合在一起，相信解放军这一伟大的军队，部分错误一定能改正。包括军队内部的造反派，领导改了嘛，保护你们了。但总会有一小撮人起破坏作用，要给时间才能发现，要有步骤地进行工作，希望大家站在拥护解放军，帮助解放军，同解放军抓好工作。

就讲这些，还有几个具体问题。

“五·六”事件专案，责成革命委员会筹备小组回去以后就组成专案小组调查，吸收造反派参加，什么都能查清。其他地方，万县、涪陵，已经听了汇报，看了材料，也责成革委会筹备小组成都军区去解决。

重庆问题，作为专案，毛主席批示叫重庆的两方，军队方面、地方的“八·一五”，有两种看法，对革联会怎么算，都找来了，单独研究搞清楚，然后作出决定。其他地区有了问题，革命委员会筹备小组去进行处理。

三线问题，那里有文化革命问题，有建设问题，过去是西南局抓，现在李井泉撤了西南局第一书记职务，西南局实际瓦解了，中央直接抓三线，找了曾希圣同志来就是谈这个问题。

北京联络站，大专院校同学，新的不要再去了，已去的要逐步收回。四川造反派很多，一开始就起来造反，都来过北京，锻炼出来了，相信他们自己，七千万人等于一个大国，还不能相信自己能解放自己。

北京医学院的同学自告奋勇，组织了医疗队，同意派三十个人去，代表党、政府、中央军委、中央文革慰问他们。

“北地东方红”，牺牲了两个同志，尸体运回来干什么？可以把家属带去，把尸体烧了运回来。（有人插话说：产业军已经接管了火葬场）请梁兴初、张国华同志马上打电话调野战军接管火葬场。把骨灰运回来。

专门问题有联络员负责找人谈，广大群众就回去了。车费、旅费有困难的，联系解决。分住在外面各地的，把“决定”印发给他们，并把我们今天讲的这些转告他们。

大家回去轰轰烈烈闹革命，把西南的无产阶级文化大革命进行到底！

无产阶级文化大革命胜利万岁！

无产阶级专政万岁！

伟大的中国共产党万岁！

伟大的毛泽东思想万岁！

伟大的领袖毛主席万岁！万岁！万万岁！


250) 周恩来关于《江西日报》问题的第一次电报指示

周恩来

1967.05.07

江西省军区党委转江西省大中学校红卫兵司令部：

五月二日十七时二十分中央文革小组给你们的指示是确实的，希望你们立即执行。

根据中央三月十六日关于报纸问题的几项规定，《江西日报》已实行军管，它不是哪一派革命群众的报纸，不能只反映哪一派的观点和意见。暂时可只刊登新华社电讯和《人民日报》、《解放军报》、《红旗》杂志的社论、文章等，以便使江西全省人民能够保证听到最高统帅毛主席和党中央的声音。你们进了《江西日报》的同志，望能立即退出，以利报纸立即出版。至于《江西日报》的报头问题，因这四个字是毛主席亲笔题写的，以不改为宜。

周恩来

1967 年 5 月 7 日


251) 周恩来与外交部各组织代表的谈话

周恩来

1967.05.11

〖时间：晚，地点：国务院会议室。外交部“革命造反联络站”、外事口“红旗造反团”、“六·一六”、“井冈山”等组织代表出席。〗

外交部联络站代表：今天上午的游行是我们联络站发起的，他们其他 9 个组织都支持我们。

周恩来问：是你们发起的？

联络站代表：是的。我们发起游行主要是要求陈毅到群众中来。还有外交部其他两个党内走资本主义道路的当权派姬鹏飞、乔冠华。姬鹏飞不能再主持常务副部长的职务。另外，我们提出，陈毅、姬鹏飞、乔冠华不能参加对外活动。主要一点是陈毅必须马上到群众中来。根据揭发材料，陈毅是外交部和外事口最大的党内走资本主义道路的当权派，必须要他到群众中来接受批判。但是，从他 1 月 24 日检查以后，他没有到群众中去，这是逃避群众的批判揭发。所以，我们要搞示威游行。

周恩来：你叫什么名字？

联络站代表：我叫×××。总起来，我们就是这个要求。今天我们来把广大革命群众的要求告诉你，陈毅必须马上到群众中来。

周恩来：我跟他们谈过这个问题，本来准备让陈毅去检查。问题是忙五一节耽搁了一下。本来这礼拜排上了，但刚把财贸口的问题处理完。部里和学校不同，要抓革命，又要抓业务。今天你们外交部带头搞这样一个示威游行，还要把陈毅同志抓出去，我不能答应你们，也没法担这个风险，对你们也不利。批判，我赞成，但我上次对业务监督小组谈过，要大中小结合，要彼此打个招呼。

联络站代表：我们在简报上登过。

周恩来：简报我看了。你简报登了，这不是必须服从的命令，不能这样。

联络站代表：昨天上午我们开大会，给你打过电话，没有打通。

周恩来：我有多少事啊，我那有这么多时间。昨天我在京西宾馆，天亮才回来。一回来就看到钱嘉栋的电话记录，我在床上睡不着，叫钱嘉东给你们打个招呼。陈毅的问题你们不能强加于中央。我希望你们冷静地考虑一下这个问题，我们要防止对党、对国家不利的一切行动。

一造反派：总理，你刚才说联络站游行效果不好，我不大懂，请你讲清楚些。

周恩来：外交部要揪陈毅的问题，中央不能同意，他现在没有被罢官，他还是外交部长，还参加外事活动嘛！这不是一个简单的问题。你们可以提出意见，中央也还要讨论，不能群众大会一通过，中央就批准。

造反派：你不是主张陈毅到群众中来的吗？

周恩来：我们要制造环境。现在你们揪去，群众一起哄，喷气式飞机一坐，这怎么行？！

一同学：我们就是要批判。

周恩来：批判错误可以，但不能揪人。批判错误也还要创造条件。

群众：什么条件？

周恩来：大中小三结合，商量好了，我陪他去。

群众：好几个月，有反复嘛！我怎么知道他二月份又出了事。有反复，你也知道，何必问我。

一同学：陈毅不到群众中来，心里有鬼。

周恩来：他心里有想法。你们想想，你们几个队伍游行，把他揪去像什么样？

“六·六”代表： 5 月 4 日，我们就给陈毅去了照会，他到现在也没回答。

周恩来： 5 月 4 日他已经患肠炎了。

几个造反派齐声地以命令式的口气说：你把陈毅交给我们，我们不会搞游街，你要相信群众。

周恩来说：我说过，还要商量具体的方式，还要创造条件。你们在这里不要给我施加压力。

……

造反派：总理，你刚才说把三反分子陈毅交给我们？

周恩来问：什么？我没有讲“三反分子”，你们强加于我，我要抗议。说着，周恩来转向联络站代表，你们证明，我说了“三反分子”啦？你们提打倒陈毅，不能强加于我。

一学生：我们不强加总理。

周恩来：我给你们先排个次序，还是先开大会，分几次。陈毅肠炎好了，我马上陪他去。

造反派：是不是把陈毅交给联络站？

周恩来：那不行。我不能这样做。陈毅不是商品，他是政治局委员，给“批陈联络站”也不行。

“批陈联络站”：陈毅应先交给我们批判，然后交给（外交部）联络站。

周恩来：那你们满场的“打倒”口号。

造反派：我们就是要打倒。我们下定了决心。

周恩来：你们下定了决心，也不能强加于我。我现在是跟你们商量具体方式，你们一个人随便就推翻了，还有没有民主啊？

造反派：我们是为了维护主席思想开这个大会。

周恩来：正是主席思想不同意这样做，不赞成用你们这个方式。

造反派：该打倒，就打倒！你可以保留你的观点。

周恩来：你这个样子就没法商量了。我说了，现在条件还不成熟，批判陈毅的大会不能开。我本来是与你们来商量，你们却用群众大会的方式来对付我。

众人：我们是对付陈毅，不是对副总理。

周恩来：你们用这样的方式对付我，没法商量事情。

众人：我们同意总理的安排。但是，在这之前，要先开一个外事系统大会。

周恩来：我已经把底交给你们了嘛，中央不能同意。现在才 200 多人，我说两句话，你们就起哄，陈毅怎么来！……现在还有几个副总理，我要一个一个地保，我们还要做工作。我这样的身体，这一年就成了这个样子，你们总希望我为党多做一些工作吧。你们这样压我，吵了一通，达不到目的。

……

造反派：总理为什么还称“陈毅同志”？

周恩来：主席批判刘少奇也称“同志”呢，还是中央常委嘛！你怎么提这样的问题，这是我们党内的事，保密，你不能这样问。难道中央必须跟你走吗？

252) 周恩来关于《江西日报》问题的第二次电报指示

周恩来

1967.05.12

江西省大中学校红卫兵司令部并告江西省军区党委：

关于《江西日报》问题，中央文革小组办事组五月二日的电话和我五月七日的电报，军区党委均已向你们传达。据悉，进驻报社的红卫兵同志尚未完全撤出，报纸至今还没有启封出版，对此中央十分关心。为了使江西全省人民能够及时听到毛主席和党中央的声音，务望还留在报社的红卫兵同志立即撤出，以便《江西日报》启封出版。在目前，报纸可以出版新华社电讯和中央报刊上的文章。关于对《江西日报》前一时期的报道有不同意见，可以协商解决。

周恩来

1967 年 5 月 12 日


252) 周恩来关于《江西日报》问题的第二次电报指示

周恩来

1967.05.12

江西省大中学校红卫兵司令部并告江西省军区党委：

关于《江西日报》问题，中央文革小组办事组 五月二日 的电话和我 五月七日 的电报，军区党委均已向你们传达。据悉，进驻报社的红卫兵同志尚未完全撤出，报纸至今还没有启封出版，对此中央十分关心。为了使江西全省人民能够及时听到毛主席和党中央的声音，务望还留在报社的红卫兵同志立即撤出，以便《江西日报》启封出版。在目前，报纸可以出版新华社电讯和中央报刊上的文章。关于对《江西日报》前一时期的报道有不同意见，可以协商解决。

周恩来

1967 年 5 月 12 日


253) 周恩来接见外事系统革命造反派代表时的讲话

周恩来

1967.05.12

〖时间： 1967 年 5 月 12 日早 4 ： 25 － 6 ： 20 ；地点：国务院小礼堂。被接见单位：归国留学生延安兵团、红勤总站、北外红旗大队、二外红卫兵、批陈联络委员会（外事系统无产阶级革命联合委员会）、外事、外政、外贸单位内的几派。〗

总理：刚刚那二百多人搞得我心脏都跳。你们要安静一些。你们对陈毅的态度都一样吗？都要批吗？

答：一致，不一致。

（总理详细的调查了各单位有几派，各有多少人。总理对这么多派不太满意）说：这么多派，唉，叹气也没用（笑）。这个事件已经发生了。国际影响啊，你们一般是不考虑这个问题。……

总理：好，你们是发起联络站的？

北外红旗：对，我们这个组织，是以外事系统的组织参加的。我们与“批陈联络站”不同，他们用红代会的名义，我们要参加，他们不允许。

总理：你们在批陈毅上是比他们落后些。

众：没有他们那么“左”。

总理（笑）：你们是对的，就坚持嘛！（关于请姚登山作报告问题）由北京市革命委员会组织，十万人大会，一次开完就行了。在陈毅问题上有分歧，为什么不可在一个联络站呢？

答：主要是他们想借批陈毅，搞垮其他革命组织。

总理：他们这样子，如果他们召开批陈大会，你们就不参加？

答：我们早就建议在陈毅、刘少奇问题上联合行动，自成立以来，我们作了许多努力。

外交部“造反总部”：陈毅到底是谁的后台？……陈毅把我们的发言记录交给联络站，调动群众斗群众。

总理（笑）：陈毅不大支持你们，这我是知道的。他是不是把记录交给他们了？可能是告诉他们的。

总部：我们认为外交部运动有夭折危险。

总理：为什么？为什么啊（笑），真有这个事？

总部：第一在干部亮相问题上。

总理：你们对陈家康站出来有什么看法？

总部：陈家康站出来批判、揭露陈毅是正确的，是应该的，我们支持。但在自己触及灵魂以前不同意他加入主席团，欢迎姚登山、罗贵波入主席团。

总理：我不隐瞒我的观点，我对这个问题表一表态。我在这一点支持你的观点。他应指陈毅，但我就不相信，他自己就触及灵魂了。你回去可以告诉他的，在接见他们时联络站没谈到陈家康问题。你说的夭折危险不只是这一方面吧？

造反总部：联络站不仅对外飞扬跋扈，对内也压得别人透不过气来。

总理：联络站是作了一些事。

造反总部：我们承认在批判反动路线，监督业务方面是做了些事，自对内不准别人革命，我们坚决反对。

总理：到目前为止我们还是支持他们的，他们召开批陈会议，如果不是给你们组织发票，而是给你们个人发票，你们去不去？（答：去，问题是他不发）如果他们发票呢？（答：如果他们以“红代会”名义我们就不去）。那他们用什么名义呢？（答：批陈联络站）

（总理又问二外情况）

二外：现在大专院校有一现象，极左派加老保，形成新的资产阶级复辟逆流，不知是不是谢副总理这样讲的。如果是这么讲的。那到很合我们的情况。总理你支持不支持我们在文委的夺权，听陈毅说，你是完全支持我们的。

总理（笑）：完全支持？陈毅同志是跟我们讲过这件事情。我当时说要看一看，因为一个学校去夺一个部委的权要看一看再说。

众：我们夺了权以后是准备交权的。

总理：陈毅都好几个月没出来了，他怎么会是后台呢？联络站恐怕还是我关心得多一些。外办和外政两家联合召集会议，请两派参加，请得了还是请得不了？

答：够呛！（笑）

外办：由外办来组织这次会议，请他们来参加。

众：不同意，要两家联合召集。

总理：两家联合嘛！两家观点没有什么差别。你们不敢出面，我来出面请。把外事口单位分成四大组。（ 1 ）外交部、使领馆、留学生、外交学院；（ 2 ）外语学院；（ 3 ）二外、对外文委；（ 4 ）外办、外政、外专局、对外贸易。分成四大组试试看。大家不同观点都挖一挖，不要怕作多数派，也不要怕作少数派。只要是真理就坚持。（下面有人说：现在不是坚持不坚持真理的问题，而是讲理不讲理的问题。）

总理对留学生参加使领馆运动作三点指示： 1 、外交部 30 号不好去冲，内部的大字报可由总部选出一批不太保密的、或有一点密也关系不大的，先要放在总部。后来又说有机要室，档案室地方还没找到，另外找个地方大家都可以看。（只限于外事系统）国际馆店不能开放，一开放，大家都随便进进出出，那不成了东安市场了吗？ 2 、留学生跟他所属的使领馆对口。使领馆只是讨论到部党委、馆党委的反动路线，错误政策，错误作法。留学生可以参加。留学生所知道的对外政策上的错误，认为他们不执行中央路线，可以揭发批判，可以邀请参加。我建议他们开会不要在 30 号开。到老部去开。实在不行，另找地方。“遵义兵团”想叫我把这事具体化，这怎么具体呢？这件事我还要与负责人具体商量。

红勤：有人说我们去教育部定方向性错误，那怎么理解王力同志的指示？

总理（笑）：怎么会是方向性错误呢？我认为王力同志对“遵义兵团”说他只代表个人，那我也只代表个人啊。留学生分三派，你们两派的意见比较接近吗？

答：有些区别，相近。

红勤：我们这个组织多是从较小国家回来的。

总理：都是小民族？（笑）

延安兵团：现在使领馆有很多都说总理有“保密”指示……。

总理：不是我有指示，这是中央决定的嘛！有三点办法了嘛，不一定每次会都参加。你们不必和他们的业务发生直接关系，你们要搞斗批改。批到下半年。就出不成国了。

北航红旗：强烈要求陈毅出来检讨。

总理：现在去不行，这个揪，那个揪的。搞三次，人保险垮了。要创造条件，先开四次大会，然后开小会。你们说要他作检讨，原则上没错，策略上要注意。你一外揪到一外去，二外揪到二外去，不能触及灵魂，还不就是喊喊口号。我头两次被他们搞得心跳，满地都是人。他们召开会你们去，我也去，我也讲几句话，发表发表个人意见，个人有个人的见解嘛。我号召你们采取联合行动，在斗争中表明自己态度。你们有你们的看法，你们对，就说你们的看法。他们的对，就说说他们的看法。陈毅要到会，要回答问题，首先要把局面创造出来。从大会、中会、到小会。从十五号开始，现在陈毅有肠炎，三天开一次会。我看要安排到五、六、七月，才能搞一个循环。会上要允许他回答问题。大家一吼，就没法回答了。要看他一句话在什么情况下讲的，这样能触及灵魂。一定要大中小会结合，从外事口、财贸口试一试可能成功，也可能失败。刚才二百多人在我这屋里，就吵得已经快挥拳头了。每个单位都要陈毅到他那里去，但先开四次大会，再开小会。

北外红旗：红代会要我们肃清刘邓在外交部路线上流毒，我们一定尽力完成红代会交给的这一光荣任务，希望联络委员会革命造反派协助我们提供材料。

总理：联络委员会有的，可以要，外交部联络站有的，可以给一些公开的，只有比较全面的材料才能看出问题，例如亚非会议问题，我要推动乔冠华同志从头到尾作个检查，我是二线，他了解得多，这样作比什么都强，他比陈毅知道的还多。要材料，最好还是要几个典型报告，搞些记录，大字报等报告，总要先看看档案材料，那我就能看出问题来了，就能帮你们分析了，不应抓住一两句话，（下面有人提出：在一起开会不行，口号不一致。）不要紧嘛，你喊你的嘛，我喊我的嘛。（众：够呛。）我是说有可能成功的，也有可能失败。失败，我也输在里面，这一条我们也准备着呢？

众：有人在整你的黑材料。说你是北外红旗的后台，是中国最大的卖国贼……。

总理：“六·一六”有些观点我还是同意的，他们很多人抓材料。你们还不如他们（大致意思）。他们的结论有些偏激，我不同意。青年人嘛，你们都受锻炼嘛！你们还记得吗？那时跟他谈了四个小时，当时我就插了一句话，他说陈毅是我们当时最坏的副总理。我当时说：难道陈毅比大叛徒薄一波还坏嘛。

（下面是关于开“批判陈毅”大会的问题。）

总理：因为他们是先闹起来的，所以由他们发起，因为你们是多数，有道理，所以让你们发言，他们邀请，你们去，他们搞乱会场，这不是他们的大暴露吗？（二外认为不可能开好，要举例说明）现在怕什么不一致，不要紧嘛，通过运动统一嘛，如果他们在会上骂你们，你们退场，这就是谈他们不对，我们也退出。你们在这个问题上试他一试。如果不成功，我们就另想办法，（总议论，有的不同意）你们回去再讨论讨论。

延安兵团：使馆的一般业务会议可以不可以参加，各馆机密我们不要知道。

总理： 30 号不能进，我提出的三点，就是要纠正以前的一些作法，在老部开的就可以参加。（陈毅在内）反正你们打倒陈毅，我不能举手。联络站要停止陈毅参加外事活动，我不能同意。我这次请你们来，主要是回答问题的。


254) 周恩来与外交部革命造反联络站及外事口其他九个革命造反派组织的谈话

周恩来

1967.05.12

〖时间： 1967 年 5 月 12 日凌晨 1 ： 05 － 4 ： 00 ；地点：中南海。未经本人审阅〗

总理问了各单位的人数后，让外交部革命造反联络站代表先发言。

代表：今天上午游行是我们联络站发起的，他们其它九个组织单位支持我们。

总理：是你们发起的？

代表：是的。我们发起游行主要是要求陈毅到群众中来。还有外交部其它两个党内走资本主义道路的当权派姬鹏飞、乔冠华。姬不能再主持常务副部长的职务。另外我们提出陈、姬、乔不能再参加对外活动。主要一点是陈毅必须马上到群众中来。根据揭发材料，陈毅是外交部和外事口最大的党内走资本主义道路当权派。我们根据伟大领袖毛主席的最高指示，必须要他到群众中来，让外交部广大革命群众进行批判。但是，从他 一月廿日 检查以后，他没有到群众中去，这是逃避群众的批判揭发。所以我们要搞示威游行，批陈联络站的其他单位响应支持。

总理：你叫什么名字？

代表：我叫某某某。总起来，我们就是这个要求。今天我们来把外交部广大革命群众的要求告诉您，陈毅必须马上到群众中来。

总理：我跟他们（指九九兵团）单独谈过这个问题，准备让陈毅去检讨。问题是忙“五一”耽搁了一下，本来这礼拜排上，刚把财贸口讲了一次。刚才接见也是造反派，我谈了两个钟头。部里和学校不同，要抓业务，又要抓革命，革命统帅一切嘛。你们外交部带头来这样一个示威游行，把陈毅抓出来，我没法答复你们，没法担这个风险，你们去对你们不利。批判我赞成，我支持。上次我对业务监督小组谈了怎么大中小结合的问题，现在你们要搞示威游行，要抓陈毅，你们又给我提出了新的问题。你们外交部是夺了权的单位，是半掌权的单位，你们掌权我支持你们。每天监督小组的东西都发到主席、林副主席那里，都有你们的名子。这一点无论如何彼此打一个招呼。

代表：这一点我们在简报上登过。

总理：简报我看了。你简报登了，这不是必须服从的命令，不能这样。

代表：昨天上午我们开大会，给您打过电话，没有打通。

总理：我有多少事啊，同志，我哪有那么多时间？昨天我在京西宾馆，天亮才回来。一回来就看到钱嘉栋的电话记录，叫钱嘉栋给你们打个招呼。开始想让你们走一下，还是好的。后来想不行。外语学院、外交学院游行我不管。你们造反联络站情况就不同，是半当权的。四个月来我一直采取这个态度。上次我想把少数派找来，谈谈要他们支持你们，你们不同意。我没有说服你们，你们也没有说服我。你们不同意，我就没有坚持，没有强加于你们，我就放弃了我的意见。从这以后，没有召集。我每次都这样尊重你们。难道在外交部的工作，这样的事也不能说？不能商量？一外、二外你们打倒陈毅我不管，外交部是外交部。（学生吵嚷，发言略。）

总理：我就是这一点意见。外交部系统商量，学校也要商量，使领馆也一起商量。外交部跟使领馆是中央直属单位。不能强加于中央。这个问题这样搞，中央推下来，不可能赞成，对你们不好，早晨就说了。学生在马路上贴标语，谁也不管，不灵了。你们外交部也出来，你们就是一个组织吧？（答：是。）半当权了，我们也承认你。有一次文件上没有写你们，我补上，有的文件没有抄你们的，我用毛笔写上了你们的名字。我一直表扬你们，尊重你们的进步，三结合举例子有这个可能。使节出去旅行，我推荐你们，你们也答应，我马上批了，等你们名单来了，送中央。现在问题摆在面前（指陈毅），要中央表态不可能。中央顶回去，也不好。外电一分析，有什么好处？说我们内部矛盾又出来了，这有什么好处？外交学院，外语学院以及其他系统没有关系，标语仗打了好几个月了。唯一的外交部不能这样做。

我们要冷静地考虑一切问题。我看了你们的电话记录，钱嘉栋告诉我的。我在床上睡不着，我想了一下，讲了几句，我们要防止对党、对国家不利，所以我马上打了电话。如果我不照顾，我可以不管，我睡我的觉，你们去抓去，来了再说，那实际效果会怎么样，我不能那样做。毛主席在“延安文艺座谈会上的讲话”你们读了。明天要重新登。主席讲到一个动机和效果，我们马列主义者要看效果，看客观反应是最好的尺度。至于内部批判，我早就说过了，我们来研究一下大中小怎么结合起来，按照秩序，先搞财贸后搞外交，我把农林口放在最末位，最难办。

刘令凯：总理，刚才您说联络站游行效果不好，我不大懂，请您讲清楚些。

总理：外交部揪陈毅的问题，中央不能同意。他现在没有被罢官。你们揪，不是个简单的问题，特别是外交部革命造反联络站揪外交部长。他还要有外事活动。你们有权利提意见，中央也还要讨论。不能你们群众大会一通过，中央就要批准。

刘令凯：您不是主张陈毅到群众中来吗？

总理：我们要制造环境，现在你们揪去，群众一哄，喷气式飞机一坐，怎么行？

群众：总理应当相信群众，我们从来没搞过游街，现在外交部的环境很好。

一同学：我们就是要批判。

总理：这个道理我赞成，要打倒陈毅，这样不能揪。要创造个条件（群众：什么条件？）大中小三结合，商量好了，我陪他去。

群众：好几个月了，他也没去。

总理：几个月，有反复嘛！我怎么知道他二月份又出了事，有反复你也知道，何必问我。他象我这样就不会怕了，他自己心中有事嘛。

一同学：他不到群众中来，心里有鬼。

总理：是有鬼。你们想几个队伍游行，把他揪去，象什么样？

六一六： 五月四日 ，我们就给陈毅去了照会，他到现在也没回答。

总理： 五月四日 ，他已经有肠炎了。

学生齐声说：总理，你把他交给我们，我们不会游街的，相信群众。

总理（有点生气）：我们还商量具体的，在这个地方不要给我施加压力。把外事口划成几个大部分，大中小会结合。外交部包括使领馆是第一大单位，外交部打头阵，你们（指留学生）主要对象是高教部。一外是个大单位，二外，对外文委是个大单位，二外和文委机密少些，可以结合搞。学校跟业务机关还是分开来好。（批陈联络站也提出）批陈联络站是另外一个问题，你们只能派几个代表旁听，你们只能扮演这个角色。

当总理问外院是否跟红旗大队一块搞时，六一六、井冈山、红旗造反团表示坚决不跟保皇派在一起搞。总理（大笑）：你们怎么怕保皇派？你们还是有怕，我支持你们吗！

（各单位报人数，批陈代表介绍红旗大队假批判的情况）

外院三组织：我们坚决不同红旗大队在一起搞。

总理：批判总要使学校大多数都能听到嘛！搞喇叭，会由造反派主持。外院有红旗造反团，井冈山、六一六主持大会，其它人都可以参加。（众：拍手，好同意）

九九兵团：总理，九九兵团还是同外交部一起搞较好。

总理：对外经委、外专局、外办其它单位一个大单位。

刘令凯：总理，你刚才说把三反分子陈毅交给我们？

总理：不能马上交给你们，首先是外交部。什么？我没有讲三反分子，你们强加于我，我要抗议。你们证明（头转向联络站同志）：我说了三反分子啦？你们提打倒陈毅，不能强加于我。我听主席的话，我是主席学生，我不能讲，不能轻易举手表示赞成，不能随便投票。就说揪陈毅吗，不要加形容词。

学生：我们不强加于总理。

（文委，二外介绍情况）

总理：我给你们先排了次序。还是先开大会，分几个，一个外交部联络站发起，他们是主人，如果同意，使馆参加，九九兵团你们请不请对方参加？（答：请，但是我们主持）陈毅肠炎好了，我马上陪他去。

外交学院一人说：他肠炎好了

总理：你们怎么知道？你消息倒灵通。第二步就是一外的三个组织，第三步就是外交学校和留学生，第四步，二外和文委。这是大型的。中型的好办，外交部开外交部的，使领馆开使领馆的留学生开留学生的。我们主张小型的，一百多人，例如六一六人少，真正触及灵魂的座谈几次这有好处。五六千人大会，场地都难找，还要跑到乒乓球馆。这样大的会只能开一两次，不能触及灵魂。你们外交部跟他们一起开一个大会，后可开中小会。

刘令凯：总理是不是把陈毅交给联络站？

总理：那不行，我不能这样做，陈毅不是商品，他是政治局委员。批陈毅联络站也不行。

批陈联络站：应交给我们先批判，以后交给联络站。

总理：那你们满场贴的都是“打倒”的口号。

群众：我们就是要打倒，我们下定决心。

总理：你们下定决心，不能强加于我。我跟你们都安排好了的，你们一个人一下子推翻了，还有没有民主啊？！

群众：我们是为了维护主席思想才开这个大会。

总理：正是主席思想，主席不同意这样做，不赞成这个方式。

一同学：该打倒，就打倒，你可保留你的观点。

总理：你开这样的大会不能做工作了。外交部第一个开，这是大型的，等问题弄清楚了，再开这个大会。现在条件不成熟，开这个大会没意思。

总理：你们来人少些好商量，一来这么多，象群众大会，怎么商量，我还是按原来，先交给外交部。我们另外商量。用这样大的群众大会来对付我。

群众：我们是对付陈毅，不是对总理，总理是支持我们的。

总理：我跟你们建立这样的同志关系，你们用这样方法对付我，没法儿商量事情。

群众：我们同意总理的安排，但在这之前，先开一个外事系统大会。

总理：我告诉你底子了嘛，中央不同意，把底交给你们了，我没有反对最后再开。用三个月的功夫，要真正触及灵魂，小会多开。现在两百多人，我说两句话，你们就起哄，陈毅怎么来？！

留学生：开大会，陈毅来不来？

总理：当然到会，这问题不安排好，怎么出面？对于陈毅问题，我跟刘令凯等十一人开了七、八次会，主要听你们讲。我只插一句，陈毅总不能比薄一波再坏吧！现在我讲几句冷静的话，你们就哄。我们先把时间安排一下，不能每天都有，总有几天，两天或三天搞一场。头一场我总要陪一下，打开局面，否则我怎么向主席交待。我那次都支持你们。现在还有几个副总理，我要一个一个地保，我们还要做工作。中央文革还有几个人在北京，每次我们都全体出面，解决一个事情两个礼拜。中央直属机关就有 88 个。我这样的身体，这一年就成了这样，你总要我们为革命多做一些工作。我说几句话，就围攻，我仍然紧张。你们可以放假闹革命，机关三分之一做工作，我们哪有什么三分之一。我说一个机关就几个人来，结果你们都来了。我一讲话就施加压力。

我完全想在这里打开一个局面。我要在六年前，我没问题，现在身体不行了，现在我嘴里说了，我一直支持你们，一外你们问哪个出面，如果谁站在红代会，我就支持他们，我没有采取这个态度。你们揪陈毅比他们早，我支持，外交部联络站我支持，使馆他们是少数，但我支持九九兵团。你们这样压我，吵了一通，达到目的，你们高兴地走了。我还要受那一派压，他们也会来府佑街的，他们来，我又不能不接见。外交部联络站好办些，是多数，那个少数不来听，关系不大。我们争取他们参加，最好由外交部发一起，使领馆也参加，留学生也参加，我也少费些唇舌，如果你们同意这个精神就好了，至于小会，使领馆，遵义兵团都可以搞。对你们一外的三个组织我支持。我在中央不知说了多少次，夸奖“六一六”，我从心里对“六一六”有感情，尽管说打倒我，这个刘令凯知道。（刘：我只贴了总理一张大字报。没说要打倒。）没关系，我没倒嘛！坏人你不打他也要倒。（“六一六”：主席说，凡是反动的东西，你不打他就不倒。）一外批判陈毅，我支持，你们三个组织发起，我不是支持你们吗？要说服他们参加。

二外，我相信你们的话，有几个月没到你们那里去，相信你们，他们能够参加就参加，不能就不能。文委二外搞一次，还有对外经委要搞一次。一外每个单位自己单独搞，二外也是。六一六，我对他们心里有感情，不知有多少次会，你们说的都有道理，我只插了一句话，那句话到今天也是这样，陈毅不能说比薄一波更坏。薄一波叛徒集团把党内搞得糊里糊涂的，还有陆定一、罗瑞卿。这仗至少要三个月吧。五、六、七，三个月，认真地搞，抓住刘邓路线为纲，党内最大的走资本主义道路当权派为纲，联系起你们的批判对象嘛。我能够在外事口开一个口，我就能够转过去，到农林口去了。现在各单位派一个代表跟我秘书钱嘉栋把日程安排一下。本来想同外交部谈业务问题，现在这形势很不好谈。

（对学生代表）凡是你们能看的大字报都贴到老部，我主张在那里看。进 30 号看大字报当然不行，留学生看大字报只能在老部。大字报只限于外事口，不能让所有学校都来看，那外交部就成了东安市场了。第二、使领馆的问题交给九九兵团。批判使领馆执行的反动路线，需要你们参加，你们就参加，你们需要和他们一起开会也可以邀请。

联络站代表：我代表外交部业务监督小组讲几句话，表示我们的态度。我们认为外交部是一个机密机关， 30 号是办公地点，同志们看大字报我们支持，我们印发的材料给他们看了。另外，老部有办公厅所属的某某局，研究室等机关。进去看大字报也不合适。我们有些材料已经满足他们的要求，交批陈毅联络站由他们散发。

总理：第三、刚才九九兵团表示一个态度，联络站与九九兵团业务系统是一个。搞文化大革命在一起，遵义兵团检查他们也有外交业务也很好，以他们的外交业务另开大会，用大中小结合。

我一年多没到老外交部去了，不知道还有机要局，那老部也不能进，大字报总有地方看。这个问题由联络站负责处理一下，另设大字报区。

（谈到失密问题时）怎么没有，上次关于某某某国，把密泄出去了。正是有阶级性，让阶级敌人帝国主义、修正主义、反动派拿去了，对他们有利（某代表：保密要保一大片？）你这样说，没有无产阶级分析。你担保造反派一个坏人没有？不能担保。不能担保中南海一个坏人没有，难道一点密也不能保？

留学生：革命小将不能看，党内走资本主义道路当权派能看，恰恰暴露部里实际上把运动搞得冷冷清清。

联络站：你不了解情况就讲冷冷清清。

外语学院：可在四十号开大字报区，或在正义路四号。

王中琪：这个我们可以考虑。

总理：大字报给留学生看。同时也把印的东西给你们，使领馆留学生开会能在老外交部开的就在那里开，如不行再找地方，遵义兵团，其他单位最好来几个人我们商量一下。

（谈到外交学院调干出入大门的问题时）

总理：这是外交部自己搞成的，搞了那么多干部的储备。斗批改一完搞个小外交部，这出入证根本不要了，小外交部到这里更近一些。我实际上兼外交部长了……。大字报一定要让大家看，外交学院都有这个权利。

王中琪：陈毅到群众中来能同意了，姬鹏飞、乔冠华的问题……。

总理：刚才你们来以前，我把乔冠华的材料看了一下，姬鹏飞的我没有看。字太小，看一次我眼睛受损失。我看了以后才能下断语。

联络站代表：那行，把姬的材料打印了交给您。

6 · 16 一同学问：为什么称陈毅同志？

总理：主席批判刘少奇也称同志呢，他在中央还是常委。你怎么，这是我们党内的事情，保密。你不能这样问，中央必须跟你们走？不能这样，那还有没有领导了？

王中琪：第三个问题关于停止陈、姬、乔对外活动事。

总理：现在不能答复，已经超过我的权力范围了，我刚刚说了不能进一步回答了，我把什么话都说出来，当然回答不好，我说留有余地不好吗？把中央所有的话谈出来不好，我赞成你们搞。把你们什么口号都接过来不行，那我违反常委纪律，这样你们可以搞你们的。你们领导我们？有一天你们会领导我们的，我希望你领导我，但是，今天我稍微等一下。（笑声）

（关于学校夺权问题。）

总理：所有学校夺权我没有管过，不管是一外、二外、外交学院。外交部夺权我是支持的。到现在监督小组有文件的就是你们。（指联络站）

（大家要总理休息一下。）


255) 周恩来等在关于重庆问题第一次专案会议上的讲话

周恩来

1967.05.13

〖时间： 1967 年 5 月 13 日晚 10 ： 30 到 14 日凌晨；地点：人大会堂西厅。接见首长：周总理、陈伯达、康生、萧华、杨成武、王力、关锋、戚本禹、梁兴初、张国华、刘结挺、张西挺。〗

会议开始，总理指挥唱《大海航行靠舵手》

康生同志：（风趣地说）听起来都是一致的嘛！

总理：没有准备，听听两方面的意见，先听反革联会方面同志的意见。

代表们首先控诉革联会镇压山城造反派血腥罪行，当谈到革联会搞“三凑合”、“拉郎配”时，总理笑弯了腰。在汇报过程中，康生同志也边听边阅我们上报材料，突然指着一处对总理、伯达同志说，“这是一个新发现”，伯达同志点了点头。

以后，对方开始发言。

总理问：“你说叫周家喻吗？听说你来了很久了吧？

周答： 四月廿五 日来的。

总理：你们不要再来人罗。

答：我们已经回去人了。

总理：回去是好事嘛。听说你们（革联会）给八·一兵团发枪，发了的要收回来。

周家喻（重庆大学“ 8 · 15 ”负责人）比较轻浮，由于周家喻的空话连篇，空洞无物，大声叫嚷。总理说（很不在意地）：你声音大把麦克风搁下讲嘛，甚至在伯达面前讲起“社论”来了。总理再三催促，“不要讲得太多！真罗嗦！快点！快点！”后来干脆停止了他的发言，另外指定了一位。

总理：我对李井泉很感兴趣，你们把李井泉关在重大为什么不拉出来斗？说说抓到你们那里去的情况。

8 · 15 成员辩解说，他们将李井泉送到贵州去斗过。当场被我代表以铁的事实，驳得哑口无言坐了下去。当接着王某某发言时，首长各看各的材料。新华社一个记者起立准备为其辩护。

总理：你参加革联会了吗？

记者答：我是支持他们的。

接着总理挥挥手，制止他发言。

此时总理秘书问砸派某某某同志要发言提纲，说：“总理要看看”。因没有准备，便将 五月七日 的重庆来电手抄底稿送上。手稿虽然较乱总理仍看得很细致，并在上面划线。

我代表递上纸条问：“重庆近日盛传王力同志有一个对重庆表态的录音报告，有三个内容：（ 1 ）重庆革联会的大方向正确不能砸。（ 2 ）重庆的镇反与成都性质不同，成都犯了方向和路线的错误，重庆是一般的缺点。（ 3 ）重大 8 · 15 是左派组织不是保守集团。

王力同志看后，立即在上面批了“没有这回事”五个字，并传给总理和伯达同志。总理要他当众辟谣。王力同志说：“重庆问题不是正在解决嘛！我没有什么录音报告。”

会议进行中，代表高呼口号“打倒辛易亏”。辛两次站起来低着头。

总理：今天就讲到这里。


256) 周恩来接见海军直属机关革命造反派的讲话

周恩来

1967.05.14 ，

〖时间：清晨六点。此稿未经总理审阅，如有差错由整理者负责。〗

五月十二日下午 ，军队院校革命造反派召开斗争三反分子罗瑞卿大会。我海军直属机关 147 个革命造反派组织坚决支持这个大会：写了支持信，送了大幅支持标语，并把三反分子苏振华押送会场陪斗。大会前，我海直机关革命造反派曾向全军文革发表声明，不得让海军一些保字号组织参加这个大会。全军文革院校组当即答应了我们的要求。可是，到会场一看，海政文工团“毛泽东思想战斗队”和军乐队“东方红”等保字号组织，不但出席了大会，而且是主席团委员。更不能容忍的是，这些保字号组织，大肆辱骂我队员，阻止我队员入场，不准我队旗进场。当时，我代表即向在场的全军文革院校组的两个副组长提出抗议，指出全军文革院校组背信弃义，要求严肃处理。全军文革院校组竟然置之不理。为了澄清问题，我们海直机关 147 个革命造反派组织，派出代表数十名，前去全军文革，同院校组杨、王两位副组长辩论。我们的代表是十二日晚上十一时到全军文革，十四日清晨五时半撤出，共战斗三十小时。

当周总理举着毛主席语录，在杨成武代总长的陪同下，出现在人大会堂北厅时，正在等候的海直机关革命造反派马上起立，不断高呼，“毛泽东思想胜利万岁！”“毛主席万岁！万岁！万万岁！”

周总理：

听说你们在三座门搞了一天半？历史是不会倒转的。本来你们没有要求我接见你们，我来接见你们，我是支持你们的！

你们吃了点亏（没有参加上斗罗大会），这有什么委屈。革命还能没点委屈，革命是曲折的，受点委屈算不了什么，要向前看。各人有各人的委屈。你们比我们当年进步多了，因为你们生活在毛泽东时代。你们受一点小小的委屈这算什么，要向前看。你们解放军是革命的支柱。你们解放军走在马路上也是光荣的。你们应该相信和依靠解放军。你们自己就是解放军嘛！吃点亏算不了什么！你们受点委屈，吃点亏，就有进步，就有心得。这次未参加上斗罗大会，以后你们还可以开嘛！要相信大多数干部，有的人可能要犯错误，要跌跤子，摔倒了再起来嘛！一年多，我们是从斗争中起来的，总有些经验，不要停留在原来水平上。

你们这样的海军大院，必然会有各种思潮，各派斗争，当然比地方要好些。不可能铁板一块，否则那就是死水一潭。斗罗瑞卿大会，票未发给你们，那有什么，以后再说嘛！你们是被排斥的。事物总是一分为二的，他们参加了大会，你们就必然会被排斥。这种派别斗争，当然有争执，有时早晨的事情可能晚上就认为是错误的，有的事认识统一了，而另一件事可能又有分歧，但这是人民内部矛盾。坏人是极少数，在我们解放军里和干部里，更是极少数。

（我们一位代表说：“参加斗争罗瑞卿大会的海政文工团‘毛泽东思想战斗队'是炮打 无产阶级司令部的急先锋，他们要把毛主席、林副主席、周总理肯定的左派李、王、张打倒，所以我们要同他们斗。”）

杨代总长：你们支持李、王、张，我们也支持李、王、张，我们比你们支持得更早。你们要在毛泽东思想的基础上团结起来。不然就搞敌对了。

周总理：你们的问题虽然是对立面，但是不外乎是人民内部的矛盾。内部也有派别。错了就改。你们对了，他们就不对；他们对了，你们就不对。在政治运动中，有派别不奇怪。有的正确，有的不正确，铁板一块今年不会有，明年不会有，一万年也不会有。我们党高级机关还有派别斗争，如果没有斗争，社会就停止了，就死亡了。

（这时大家又介绍了海军某些保字号组织的情况）

周总理：本来你们没有要求我接见，现在我来接见你们了。

杨代总长：总理来接见，就是对你们最大的支持！比你们参加斗罗大会上主席台还好。

大家欢呼：“毛主席革命路线胜利万岁！”“毛主席万岁！万岁！万万岁！”

周总理：在政治运动中，总是有派别斗争，总是分左中右。没有矛盾就没有发展。一件事不可能各方面都满意。不满意，怎么办？以后再说嘛！

上次斗争罗，你们的反对派上了主席台。你们就不高兴了，这有什么？造反派能否经得起考验，要在实践中证明。不要到三座门去批准是不是造反派。

杨代总长：总理从昨天到现在还没有休息。

周总理：我十二点钟还要去参加一个会。

杨代总长：总理接见你们，是对你们的最大关怀，最大支持，这也不亚于比上主席台嘛！是不是比上主席台好？

众答：好！

大家欢呼：“毛泽东思想万岁！”“毛主席万岁！万岁！万万岁！”

有人说：他们颠倒是非，骂我们是保皇派。

周总理：你是造反派，人家说你保皇派你就成了保皇派了吗？造反派不是别人封的。造反派主要是靠掌握毛泽东思想，主要靠自己，在斗争中经得起考验，很好锻炼。你们在三座门搞了一天半，我看你们的精神还是不坏的。

有人向总理谈了一些海直机关文化大革命的情况。

周总理：我不可能了解你们的具体情况。不可能解答你们提出的具体问题，我只能讲些大道理。造反派要经得住考验，在革命实践中证实，主要靠你们自己。

昨天人家演出他们去打架干什么？人家演的，是为了纪念《在延安文艺座谈会上的讲话》发表二十五周年。这是宣传毛泽东思想嘛，为什么要打？打是不对的，打是错误的。你不同意你可以不参加嘛！你为什么要打呀？不管什么派，只要是演这种戏，就得让他们演嘛！但是，你们要心平气和的同他们说服，不要象（原文如此，似没应为“同”──编者）他们打架。他们（指海政文工团毛泽东思想战斗队）不敢回大院去了，我说不要那样脆弱嘛！最后我派人把他们送回去了，你们回去后不要和他们又搞起来（指武斗）。

有人说：他们到处造谣，制造舆论。

周总理：他们造谣，你们要平心静气的和他们讲道理。

杨代总长：毛主席的话一句顶一万句，要用毛主席的指示说服他们。

有人提到了海直机关两派斗争的情况。

周总理：你们三千人，他们一百来人，有一个对立面才好。有一百多人的反对派，就能很好的锻炼自己。如果你们被他们分化了，就说明你们毛泽东思想伟大红旗举得不高；如果你们能比较好的掌握毛泽东思想，就能分化他们。

有人说：全军文革院校组一小撮人，支持他们反对李、王、张。

杨代总长：你们相信不相信全军文革？

有人答：相信。

杨代总长：院校组是全军文革的组成部分，这样你们不是不符合逻辑了吗？最早支持李、王、张的还是我们，而不是你们，开始海军方向搞错了嘛！

周总理：你们受了点委屈，没有什么可气的。不要那么脆弱。你们现在真是幸福。你们是在无产阶级专政的条件下干革命。我们过去在白色恐怖下闹革命。当然我们那时的水平没有你们现在这么高。你们不要那么脆弱。这正是打仗锻炼的好机会。要压制住自己的感情，不值得计较这些。

再过二天，我们文化大革命就是一周年了。现在是大批判，要通过大批判实现大联合。现在就看你们是否把矛头指向党内最大的走资本主义道路的当权派，联系本单位进行斗批改。

刚才，我接见那些打架的人，有些人就是不听你的。你们是机关干部，水平应该高一些。你们要好好学习毛主席著作，现在是红五月，好好学习《在延安文艺座谈会上的讲话》，学习老三篇。文化大革命搞了一年了，应该前进，水平应该比去年更高些。打仗要有勇有谋，何况搞政治思想斗争呢？你们研究材料我不反对，掌握材料很重要。但是掌握材料也要符合毛泽东思想。不要片纸只字钻到字纸堆里去。你写一张纸的材料，我还可以看，写两张纸的材料，看的机会就少了，如果你写了很多，我根本无法看。你们要学毛主席写文章，你们当然达不到，但要从现在努力。

杨代总长：象《为人民服务》就不长。

周总理：你们在三座门没有白等。我支持你们。你们现在不要到三座门去了，马上回去休息，不然，我就陪你们去。

大家答：不去了！

大家欢呼：毛主席万岁！万岁！万万岁！！

周总理在口号声中，边走边向大家招手，并连声说：我支持你们，我支持你们！

周总理走后，大家又向杨代总长提了一些问题，并接受了我们送上的一些材料。杨代总长也边走边说：我支持你们！

1967 年5 月14 日

海直机关无产阶级革命派向刘邓黑司令部发起总攻击委员会主办《四海翻腾》， 1967 年 5 月 14 日 ，第四期


257) 周恩来杨成武接见"五?一三事件"各组织代表的讲话

257) 周恩来杨成武接见 " 五·一三事件 " 各组织代表的讲话

周恩来 杨成武

1967.05.14

〖按语：一九六七年五月十三日晚，驻京部队陆、海、空三军部分革命文体工作者为了隆重纪念毛主席《在延安文艺座谈会上的讲话》发表 25 周年，在北京展览馆剧场举行纪念大会和开幕式演出。这个演出受到了林副主席、周总理、中央军委、中央文革的热情支持。但就在大会开幕前，有一小撮别有用心的人纠集了数千受蒙蔽的群众两次冲砸这个大会，造成了一次大规模的武斗。在这种情况下，周总理和陈伯达、谢副总理、杨成武、萧华、王力等同志分别在人大会堂小礼堂和北京展览馆剧场接见了部分群众组织代表和广大革命群众。这里把周总理与杨代总长在人大会堂接见时的谈话记录公布如下。时间：一九六七年五月十四日早晨三点卅四分钟。〗

总理和杨代总长走来接见大家：大家高呼：“毛主席万岁！万万岁！”“毛主席的革命路线胜利万岁！”

总理：我现在也搞不清你们是观众呀？是演员？还是冲会场的？你们这里边有观众，也有打架的。我们请不来，只好分分工，我和杨代总长在这，伯达、谢副总理和萧华、王力到那边去了，那边的人多嘛。

一个庆祝毛主席《在延安文艺座谈会上的讲话》发表 25 周年的演出，本来是很好的。不管是那一派演出，我们应该欢迎嘛。不能只自己演，别人一演就给扣上个什么帽子。为什么打架呢？都喊毛主席万岁！毛主席的革命路线胜利万岁！实际上却不一样。今天是五月十三号啦，不是去年的五月十三号啦，到十六号就是一周年啦！夺权斗争进入了新阶段，还这样干啊？现在还打架，难道对毛主席就是这样的感情？！

刚才我给北京战友文工团的五位同志讲，我跟战友文工团打交道最多。他们最近一两年经常出国，到阿尔巴尼亚、罗马尼亚。那知道回来以后你们就分化啦，老燎原里又出了新燎原。（群众代表：请总理坐下讲。总理说：不要坐，站着后边能看到，站着讲好，坐下后边看不到，还是要站起来。）到了“五一”节前，我费了好大的劲才说服了他们合起来演。“长征组歌”演出那一天不知是哪一派来了电话，叫我到“青艺”去看戏。我去了，忙坏了郑维山同志。那天我走了以后，你们就打起来了。马玉涛说：“给总理演出我就演。”怎么能这样说，这个不是给我演出，是宣传毛泽东思想嘛！是为无产阶级政治服务嘛！你们演“长征组歌”，长征我们都参加了，可以看出你们真实的感情。你们唱歌、跳舞都在一起，为什么因为观点不同就干起来？我们纪念毛主席的《讲话》发表 25 周年，我们大方向是一致的嘛。为什么打成这样子，我们都是解放军嘛！

地方×院校的同学插话：周总理，我们支持解放军的造反派。

总理：老燎原和新燎原都是造反的，你们学校的同学不了解情况。你们搞支持这一派，打击那一派。所以我认为你们学校的同学挺有嫌疑。同志，北京的情况现在同去年的情况不一样了。你们要把一个团体研究清楚。你们还是一年以前的看法，以为自己是造反的，人家不是。要研究清楚了再行动，不要一招呼就来了。今天展览馆、三座门、中南海就各闹一场。你们一两个观点不同就象死对头似的。

我有充分证据，我知道他们那里的事情（指战友文工团）。为什么因为观点不同就斗，你们再在中间加油添醋，使问题更复杂了。陈伯达同志到那边去说明的也是这个道理。他们演“长征组歌”，是有革命感情的。我们现在要对准刘、邓，要矛头向上，在大批判当中考验对方，考验自己，不要有私字。我们活了七十多岁，也还要去掉私字，你们这么年青，要看问题就那么准啊！一个电话一听，就去支持啦。难道没一点缺点错误，我看不可能。

军艺：旧燎原和三军的老保……

总理：你弄清楚了没有，那个是保守的？

双方都有革命感情，为什么联合不起来？你们这样做，不是一种革命感情，是一种非无产阶级的感情。你们好好去学习古田会议决议。（有人插了话）你们不了解情况的，不要在一旁添油加醋。

总理讲到此时，下边各组织代表纷纷吵着要争着发言。

杨代总长：大家静一静，听总理讲话。（当时仍没静下来）

总理生气地说：是我请你们来的，还是你们到这来示威的？你们在这里都是这样，可想在那里是什么样子。象今天的事情就无法调查。你们各党各派都有，实际上还不都是一大派。

军艺星火燎原一人说：我是反对这个会的。

总理生气拍桌子：你反对，你就不对！人家演出，宣传毛泽东思想，你们为什么去冲？有问题演完了再辩论，再提意见嘛！演出是肖华和我们批准的。你们不应该造这次演出的反，演革命的戏，演“长征组歌”，难道不是宣传毛泽东思想？你们为什么要冲？你们怎么能从这次演出判断人家是保守派？你们去打、砸、抢是否中央给你们的权力？是否中央文革，还是北京市革命委员会给你们的权力？是否毛主席，林副主席给你们的权力？为什么要冲这样的会？

（这时，有一人插话。有人说：总理，空军党委调来了大批部队，在门口堵我们。另一人说：还有海军党委……。他们说周总理支持他们演出。）

总理问：你是观众，还是冲会场的？

答：冲会场的。

总理：去冲展览馆就是不对。（热烈鼓掌）不管怎样，他们演出是肖主任批准的嘛。庆祝毛主席《讲话》发表廿五周年，你们为什么要冲？有什么好效果？我们听了难过。

军艺星火燎原一同志向总理请示发言。

总理问他：你是那个单位的？

那一同志说：我们是军艺星火燎原的。

总理问他：你是演出的吗？

军艺星火燎原这一同志回答：不是。

总理又问：是去干涉的吗？

军艺星火燎原这一同志回答：对。

总理生气地说：那就不对！（热烈的鼓掌）

军艺星火燎原这一同志又讲：我们找他们辩论。

总理：人家演出，你去辩论什么？！

一观众说：总理，他们要冲会，演出者就一再说，这个大会是林副主席支持的。周总理打电话说，热烈祝贺这次演出成功。谢副总理也打电话说，今天的大会是宣传毛泽东思想的大会，谁冲谁犯错误，坚决反对武斗。戚本禹也打电话支持这次演出。但是他们说是保皇派演出，就要造反。

杨代总长：“造反有理！”我看这个反造得无理。

总理：你造的是演出的反，就不对，你怎么能说他们是保皇派呢？

军艺星火燎原一人说：全军文革的指示怎么不一样？他们通知说这个戏不演了。

军艺星火燎原又一人说：今天给虞棘（总政文化部副部长）打电话。虞棘说不同意他们演出。

总理：啊！这就奇怪了！啊！有了个电话说是不同意他们演出，你们就打，谁给你们的权力？

杨代总长：国际友人看了后是什么样的影响，你们大部分是穿军装的解放军，林副主席听到你们打架，心里很难过。

某单位群众组织代表：我们没有打架。

杨代总长：你们没有打架怎么到现场的？

总理：人家演出，纪念毛主席《在延安文艺座谈会上的讲话》发表 25 周年，这样的演出，有什么不好的效果？你们在这样的场合去冲，你们就这样热爱我们心中最红最红的红太阳吗？对毛主席是什么感情？你们对毛主席连这点感情都没有。你们这样做，我们都感到难过，你们不难过吗？你们不感到羞耻吗？你们造的是毛主席的反，你们也喊叫毛主席万岁！你们的行动却不符。林副主席都睡觉啦，起来打电话，叫你们别打啦，你们不听，你们这样热爱毛主席吗？我们心里非常难过，林副主席听了后非常难过。林副主席直接打电话支持这个会的。

有人说：这个会不对就得造反

杨代总长：你们这样作法就没道理。

总理：这样的纪念毛主席《讲话》发表 25 周年的演出，不管那派演出，我们都应该去看，看完以后，如果有意见，可以演完后再辩论嘛。你们这样，就不是一种革命的感情，这是一种错误的思想，你们回去好好学习古田会议的决议。

林副主席说，要有革命性、科学性嘛。可是你们呢？（下面吵吵嚷嚷）你们是那儿的？你们派别多，我搞不清，反正今天的演出，冲了就不对。既然已经演出了，七点钟听说要武斗，我们正在议论这个事情，你们就打开了。本来想叫他们不要演了，后来他们坚持演出。林副主席知道了，非常着急，马上表示支持。萧华主任忙着这件事，可是，你们从派别的利益出发，就这样干。

这篇著作从哲学到文艺，涉及范围广，是辉煌的著作，纪念不但在我国有意义，而且有世界意义。

今天这个演出，你们去冲，就是不对。林副主席支持他们的演出。所以你们不是根据全国人民的利益，全世界人民的利益。……为纪念这个样辉煌的著作的演出，不管哪一派都可以演。就算你们说是个保守分子，你也不能这样搞，不能把保守当成两条道路的斗争。你们演出，我们一样的支持你们嘛。

至于说，今天以前他们不跟你们合作，这是他们的错。如果老燎原来，我还要给他们讲。不管怎么样，今天冲人家演出，在人家门口贴人家大字报是不对的。人家演的是革命戏嘛。斗争也要讲时间、方法，你们这样做是不对的，这样子能把人家斗垮呀，不一定，相反的，你们可能要被斗垮。

杨代总长：我插一下话，读一读几个材料。

（杨代总长念陆、海、空三军驻京部队部分革命文艺工作者“隆重庆祝毛主席《在延安文艺座谈会上的讲话》发表 25 周年”， 五月十三日晚 开幕式大会演出的节目单和军艺星火燎原、总政军乐团革命造反总队等几个单位 五月十三日晚 在会场散发的要砸烂大会的传单）

从这两份传单就可以看出，两种不同的情况：一个是宣传毛泽东思想，隆重纪念毛主席《讲话》发表 25 周年；一个是宣战。

下边有人讲：他们反对真正的革命造反派，招摇撞骗，反对全军文革……

杨代总长：你们不能说人家盗用军委和江青的名义招摇撞骗，怎么能这样说？我是军委文革的成员，经常参加全军文革的会嘛！我们是清楚的，这次演出是萧华主任批准的嘛，这怎么能说是招摇撞骗呢？！这就不符合实际情况。

有的同志说：造谣可耻！

杨代总长：不要以为打架打得最厉害，就英勇。很简单的道理，就是要文斗，不要武斗。不要以为打架最厉害便最左派，弄不好要走到反面。不要以为自己永远是左派，是不是真正的左派，看是不是毛泽东思想红旗举得高。

我完全拥护总理的指示，今天总理的话说的语重心长，希望你们高举毛泽东思想伟大红旗，把古田会议文件好好学一学，要整风，否则高举毛泽东思想伟大红旗便很难。要革两个命：一个是革客观世界的命；一个是革主观世界的命。要夺两个权：一个是夺资产阶级的权；再一个是夺自己头脑中私字的权。

总理说了，现在是一九六七年的五月份，不是一九六六年的五月份，现在的最主要形势是彻底批判党内一小撮最大的走资本主义道路的当权派，同时搞好本单位的斗、批、改。现在打、砸、抢、不是大方向，总理和江青同志在“庆祝北京市革命委员会成立大会”上讲的很清楚。

一个中学红代会代表揭露事实真相说：总理，今天晚上的大会，这是宣传毛泽东思想的大会。所谓的造反派他们打、砸、抢，他们把两个鼓打坏啦。许多人说：是两个定音鼓，据说值四千元。把玻璃砸烂了，许多演员被他们打伤了。我们有两个旗子，我们把旗子给他们，叫他们替我们讲一讲，要文斗，不要武斗。他们说，什么要文斗不要武斗？……

（这时军艺“星火燎原”、工程兵“傲霜雪”等起哄，总理很生气。）

总理：让人家把话讲完嘛！你们压制不同意见，就不是毛主席的好学生。

总政军乐团五队革命造反总队××说：他们今天晚上的演出都是保皇派，他们保当权派，保刘、邓、刘志坚，他们的演出和主席没有感情。

总理：（问）你怎么知道人家保刘、邓？你没有看节目，怎么知道他们和主席没有感情？

军艺星火燎原：他们就是保字号的。

总理：打起来，互相没有好话。

杨代总长：你们先搞了宣传品，说明你们有计划地冲会场，对不对？（会场喧哗）

总理：（生气）是我请你们来的，还是你们来示威的？

杨代总长：这里是中央首长接见，你们这样，你们在展览馆还不打起来。

总理：军队保皇，保谁，保刘、邓的皇？

杨代总长：解放军就不是保皇派。告诉你。

总理：现在我们请你们来，我就要讲话。军队分几派是存在的，说军队有保皇派，你怎么知道谁是保字派呢？不应凭感情下结论。

（下边很乱，总理生气了）

总理：我不用你们讲，战友文工团的情况，我比你们清楚。你们打战友文工团，支持一派，反对一派的做法是不对的。对一些倾向性问题上应该从古田会议决议学习着手。我们要站在无产阶级立场上，保持造反精神，造反精神必须有科学性，是两条路线斗争，要分析，不能凭空办事。

如果不是思想上真正过关，文化大革命就动不了“私”字，一动上街贴大标语，一动出去串联。中共中央、国务院、中央军委、中央文革发了四次关于停止串联和 四月廿五日 的通知，可是就是不听。大专院校红代会，工代会到外面串联的都有，那怎么行？我可以先告诉你们，现在不是打、砸、抢，现在是大联合，北京市革命委员会已经搞了个草案，就是不让打、砸、抢。

（下面很乱）

总理：象你们这样，非打架不可。

测绘学院：现在这些保字号组织，又抬起头来了。

总理：我再说一遍，我比你们清楚得多，你们讲他们保守，我们不这么看，中央文革不这么看，全军文革不这么看。

杨代总长：你们讲他们保守，他们讲你们保守呢？

总理：打起架的，不说好话，在座的都是红五星，红领章的，我们要无愧为解放军，大家要把红五月的文章好好学习，红五月将要发表很多文章，希望好好学习《＜修养＞的要害是背叛无产阶级专政》。下次有机会遇到，我要问你们学习得怎么样？

你们现在根本无心读毛主席著作，这怎么叫努力学习毛主席著作，怎么能批倒、批臭黑《修养》。同志们，老实告诉你们，我们跟主席几十年，还觉得总是跟不上，不要说四卷，连这本语录都没有学好，我们一定要下功夫学习啊！

刚才说话的那个同志（指总政军乐团的），你说话有缺点就要批判啊！你口口声声当权派，解放军的当权派是林副主席，你是什么看法？

杨代总长：同志们，我们要爱护总理身体，总理已经有一个多月了都是这样整天整天的不能休息，现在周总理讲两个问题，讲讲就结束了。

某单位一群众组织代表：今天我们缴获了两个收发报电台。（有人插话说：是两个半导体报话机。）这个是在展览馆剧场二楼缴获的。

二炮星火造反团××说：我们二炮的资产阶级反动路线，现在还很顽固……

总理：看你的发言，当权派、当权派，不加分析……

总理：你们“缴获”，那证明你们冲进二楼啦，很显然，今天是你们冲进会场的。因为舞台上演出的人不多。你们说，他们就是保当权派。同志们，什么当权派？对当权派要作阶级分析啊，你们知道吗？你们对战友文工团支持这一派反对那一派，是不对的。

如果说，你们刚才提到老燎原的许多错误，如果是事实的，我当着他们的面也要批评他们。你们要执行八条。八条和十条并不矛盾，八条是拥军的，十条是爱民的，八条和十条要结合起来学，才能学好。首先来说，在派别斗争中，你们并没有掌握毛泽东思想。不要太自信了。应该有自信心，但要有民主的自信心。在反对我们的敌人时要有自信心，在派别斗争上，要有分析。派别斗争能否就说是两条路线的斗争？不能动不动就去支援，支援错了呢？年轻人，应该自负，过于自负便是骄傲、狂妄。你们现在就是坐不下来，来了个电话就出去啦。语录读的很熟，并不等于就学好了毛主席著作。你们造反精神我们支持你们，但是你们这样做法，就会起了偏差。你们都是解放军，不要损害解放军的光荣称号。

红五月，你们要把毛主席《在延安文艺座谈会上的讲话》好好的学，因为这个著作世界观、文艺观都讲了。你们应该把人民日报、红旗杂志的文章《＜修养＞的要害是背叛无产阶级专政》好好的学一学。现在你们这样，怎么能叫高举毛泽东思想伟大红旗？

如果说，十三号晚上的演出，他们对那一派进行了攻击，那是他们的不对。如果你们被打的多，这个我们要了解，但是你们冲会场是不对的。你们今天公开的宣战，这个情况我们事先也有了解，无怪乎他们是有准备的，你们不是冲到二楼，闹了他们二个报话机吗？

今天碰到的事并不意外，我们常想这个问题。北京如此，外地也一样。这样搞会把我们的阵线搞乱了，对斗争不利。在文化大革命已经进行一年的情况下，我们是应该正确对待派别斗争问题，不要认为你们就是造反的，人家就是保的。现在我们正在研究。大家在批判中，大联合中自己教育自己嘛。至于你们讲的好多细节，这里也说不清，反正是相骂无好言，相打无好手。今天你们有些受伤的，我表示同情，但你们作法是事有因果的，希望你们不要这样干啦。为了昨天的事，你们准备了一天多啦，这又是一宿，也够辛苦了，该休息啦，毛主席说：“吃饱了肚子，养好了身体干革命”。当然了，更主要是学习毛主席著作。这是精神上的粮食。

杨代总长：喂，同志们，我提个倡议，大家要爱护总理的身体，总理廿四小时没有休息了，象你们，没个完，一切不谈了。

（会见到十四日早晨五点一刻结束，外边还有人等着要见总理。）

根据以下两份材料整理：

一、陆、海、空驻京部队部分革命文体工作者隆重纪念《在延安文艺座谈会上的讲话》发表二十五周年大会印（ 一九六七年五月十五日 ），红代会北京邮电学院东方红公社宣传组翻印（ 一九六七年五月二十四日 ）

二、海军政治部红色造反联合总部“红舰队”整理的速记稿（ 一九六七年五月十五日 ）

［版本二］：

周恩来杨成武接见“五·一三事件”各组织代表的讲话

周恩来 杨成武

1967.05.14

〖时间：五月十四日凌晨三点卅四分，地点：人大会堂小礼堂。根据记录整理，未经本人审阅。〗

当总理和杨代总长进来时，大家高呼：“毛主席万岁！万万岁！”“毛主席的革命路线胜利万岁！”

总理：你们这里边有观众，也有打架的。我们请不来，只好分分工，我和杨代总长在这儿，伯达、谢副总理和肖华、王力到那边（北京展览馆剧场）去了，那里的人多嘛。

为庆祝毛主席《在延安文艺座谈会上的讲话》发表廿五周年的演出，不管那一派演出，我们应该欢迎嘛。不能只自己演，别人一演就给扣上个什么帽子。都喊毛主席万岁！毛主席的革命路线胜利万岁！实际上却不一样。难道对毛主席就是这样的感情？

我和战友文工团打交道最多，他们最近一两年经常出国，到阿尔巴尼亚、罗马尼亚……。那知道回来以后就分化啦，“老燎原”里又出了个“新燎原”（群众代表：请总理坐下讲。）总理说：不要坐，站在后边能看到，站着讲好，坐下后边看不到。“五一”节前，我费了好大的劲才说服了他们合起来演“长征组歌”，演出那一天，不知是那一派的来了电话，叫我到“青艺”去看戏，我去了，忙坏了郑维山同志。那天我走了以后，你们就打起来了。马玉涛她说：“给总理演出我就演”。怎么能这样说，这不是给我演出，是宣传毛泽东思想嘛。你们演“长征组歌”，长征我们都参加了，可以看出你们真实的感情。你们唱歌、跳舞都在一起，为什么因为观点不同就打。我们纪念毛主席的“讲话”发表廿五周年，这个大方向是一致的嘛。

为什么打成这样子，我们都是解放军嘛！（地方院校有人插话：周总理，我们支持解放军的造反派。）总理：“老燎原”和“新燎原”都是造反的，你们学校的同学不了解情况，你们支持这一派，打击那一派，所以我对你们学校的同学挺有怀疑。同志，北京的情况现在不是以前的情况了。我有充分证据，我知道他们那里的事情，（指战友文工团）。为什么因为观点不同就打，你们再在中间加油添醋，使问题更复杂了。陈伯达同志到那边讲的也是这个道理。我们现在斗争矛头要对准刘、邓。在大批判当中考验对方，考验自己。我们活到七十多岁的人，有“私”字还要去掉，你们这么年青看问题就那么准啊！来个电话，就去支持啦！

（总理讲到此时，各组织代表争吵着要发言）

杨代总长说：大家静一静，听总理讲话。（当时仍没静下来）

总理生气的说：是我请你们来的，还是你们到这里来示威的！你们在这里都是这样，可想在那里是什么样子。

有人说：总理，空军党委调来了大批部队，在门口堵我们。另一人说：还有海军党委……。他们说周总理支持他们演出。

总理：他们演出是肖主任批准的嘛。

（有人向总理请示发言）总理问：你是那个单位的？（答：我是军艺“星火燎原”的）总理问：你是演出的吗？（答：不是。）

总理又问：是去干涉的吗？（答：对。）总理生气的说：那就不对！（热烈的掌声）（“星火燎原”这一同志又讲：我们找他们辩论。）

总理说：人家演出，你去辩论什么？！

有人说：这个会不对就得造反。

杨代总长：造反有理，我看这个反造得无理！

军艺“星火燎原”讲：全军文革的指示怎么不一样，他通知这个戏不演。

总理：凡是这样的大会全军文革、中央文革不知道的，你们就去冲？谁给你们的权力？

杨代总长：国际友人看了后是什么样的影响，你们大部分是穿军装的解放军，林副主席听到你们打架，心里很难过。

总理：林副主席说，要有革命性、科学性嘛，可是你们呢？（下面吵吵嚷嚷）你们是那儿的？你们派别多，我搞不清，反正今天的演出，冲就不对。既然已经演出了，七点钟听说要武斗，我们正在议论这个事情，你们就打开了，本来想叫他们不要演了，后来他们要坚持演出。林副主席知道了，非常着急，马上表示支持，肖华主任忙着这件事，可是你们从派别的利益出发，就这样干。

这篇著作从哲学到文艺，涉及范围广，是辉煌的著作，纪念不但在我国有意义，而且有世界意义。我们作为观众，演出有错误，会后批评。

总政军乐团：他们是保守组织，保刘、邓、刘志坚，他们的演出和主席没感情。

总理问：你怎么知道人家保刘邓？你没看节目，怎么知道他们和主席没有感情？

军艺：他们就是保字号的。

总理：打起来，互相没有好话。

杨代总长：你们先搞的宣传品，说明你们有计划地冲会场，对不对？（接着会场喧哗）

总理（生气）是我请你们来，还是你们来示威的？

杨代总长：这里是中央首长接见，你们还这样，你们在展览馆还不打起来。

总理：军队保皇，保谁，保刘邓的皇？

杨代总长：解放军就不是保皇派。告诉你。

总理：现在我们请你们来，我就要讲话。军队分几派是存在的，说军队有保皇派，你怎么知道谁是保皇派？不应凭感情下结论。

总政军乐团“革命造反总队”一同志说：他们今天晚上参加演出的，都是保皇派，他们保当权派……

总理：你受了伤，我同情你（该同志的一只眼用纱布蒙着）。但是，你口口声声说当权派，解放军的当权派是林副主席，你是什么看法？

（下边很乱，总理生气了。）

战友“新燎原”：刚才 301 （医院）来电话，说我们有一个同志死了。

总理：你看人家刚才来电话（念）重伤三个，轻伤两个，没有死亡。你们不信，等会开完了，我派人去调查。

总理：我不用你们讲，战友文工团的情况，我比你清楚。你们打战友文工团，支持一派，反对一派的做法是不对的，对一些倾向性问题上应该从古田会议决议学习着手，我们要站在无产阶级立场上，保持造反精神：造反精神必须有科学性，是两条路线斗争，要分析，不能凭空办事。如果不是思想上真正过关，文化大革命就触动不了“私”字，一动就上街贴大标语，一动就出去串联，中共中央、国务院、中央军委、中央文革发了四次关于停止串联和 四月廿五日 的通知，可是就是不听，大专院校红代会到外面串联的都有，那怎么行？我可以先告诉你们，现在不是打、砸、抢，现在是大联合，北京市革命委员会已经搞了个草案，就是不让打、砸、抢。

（下面很乱）

总理：象你们这样非打架不可。

测绘学院：现在这些保字号组织，又抬起头来了。

总理：我再说一遍，我比你们清楚得多，你们讲他们保守，我们不这么看，中央文革不这么看，全军文革不这么看。

杨代总长：你们讲他们保守，他们讲你们保守呢？

总理：打起架的，不说好话，在座的都是红五星，红领章的，我们要无愧为解放军，大家要把红五月的文章好好学学，红五月要发表很多文章，希望好好学习《修养的要害是背叛无产阶级专政》，下次有机会遇到，我要问你们学习得怎么样？

你们现在根本无心读毛主席著作，这怎么能叫努力学习毛主席著作，怎么能批倒、批臭黑《修养》，同志们，老实告诉你们，我们跟主席几十年了，还觉得总是跟不上，不要说四卷，连这本语录都没有学好，我们一定要下功夫学习啊！

刚才说话的那个同志，你受伤我同情，但你说话有缺点就要批判啊！

军艺：海军在二楼设有电台，我们缴获了两个。这是对待谁，搞到一级战备的程度。

总理：海军有没有带上电台，我不知道，你们不冲到二楼怎么知道人家二楼上有电台，这就证明你们冲了嘛，不要说了。

二炮星火造反团××说：我们二炮的资产阶级反动路线现在还很顽固，……当权派……

总理：看你们发言，当权派，当权派，不加分析，是无产阶级当权派还是资产阶级当权派，要分清楚嘛！

二炮医校红色造反队×××说：我同意总理同志的讲话，但是对于今天的演出，我们认为不应单纯看成是演一场戏的问题，这是军内文化大革命两条路线斗争的缩影，希望中央首长重视这个问题。

总理：不要认为你们就是造反的，人家就是保的，我们现在正在考虑如何对待派别问题，在彻底大联合、大批判时，这样搞派别是不对的。

一观众说：总理，他们要冲会，演出者就一再说，这个大会是林副主席支持的。周总理打电话说：热烈祝贺这次演出成功。谢副总理也打电话说：今天的大会是宣传毛泽东思想的大会，谁冲谁犯错误，坚决反对武斗。戚本禹也打电话支持这次演出。但是他们还是冲。另一观众说：他们是保皇派演出，就要造反。

总理：你造的是演出的反，你是观众就不对，你怎么能说他们是保皇派呢！

军艺“星火燎原”一同志说：今天给虞棘（总政文化部副部长）打电话，虞棘说，不同意他们演出。

总理：啊！这就奇怪了。啊！有了个电话说是不同意他们演出，你们就打，谁给你们的权利？

有人说：我们没有打架。

杨代总长：你们没有打架，怎么到现场的！

总理：人家演出，是纪念毛主席《在延安文艺座谈会上的讲话》发表廿五周年，这样的演出，有什么不好。你们在这样的场合去冲，你们就这样热爱我们心中最红最红的红太阳吗？你们这样做，我们都感到难过。你们不难过吗？你们不感到羞耻吗？你们造的是毛主席的反。你们也喊：毛主席万岁！你们行动却不符。林副主席都睡觉啦。起来打电话，叫你们别打啦，你们不听，你们这样热爱毛主席吗？！

杨代总长：你们这样作法就没道理。

总理：这样的纪念毛主席“讲话”发表廿五周年的演出，不管那派演出，我们都应该去看，看完以后，如果有意见，可以在演完后再辩论嘛。你们这样，就不是一种革命的感情，而是一种错误的思想，错误的行为。你们回去要好好学习“古田会议”的决议。

战友文工团“新燎原”一同志说：“老燎原”单方面的不搞联合演出。

总理：如果他们不联合演出，这是他们的不对。总之，今天这个演出，你们去冲，就是不对。林副主席支持他们的演出。所以你们不是根据全国人民的利益，全世界人民的利益……。为纪念这样辉煌的著作的演出，不管那一派都可以演。就是你们说是个保守分子，你也不能这样搞，不能把保守当成两条道路的斗争。你们演出，我们一样的支持你嘛。至于说，今天以前他们不与你们合作，这是他们的错，如果“老燎原”来，我还要给他们讲。不管怎么样，今天冲人家演出，在人家门口贴人家的大字报是不对的。人家演的是革命戏嘛，斗争也要讲政策、方法，你们这样做是不对的。这样子能把人家斗垮呀！不一定。相反的，你们可能要被斗垮。

杨代总长：（念了陆海空三军驻京部队部分革命文艺工作者“隆重庆祝毛主席《在延安文艺座谈会上的讲话》发表廿五周年” 五月十三日晚 开幕式大会演出的节目单和军艺“星火燎原”、总政军乐团“革命造反总队”等几个单位 五月十三日晚 在会场散发的要砸烂大会的传单）从这两份传单就可以看出，两种不同的情况，一个是宣传毛泽东思想，隆重纪念毛主席“讲话”发表廿五周年。一个是宣战。

你们能说人家盗用军委和江青同志的名义招摇撞骗？怎么能这样说！我是军委文革的成员，总理和中央文革，我们都不知道。这次演出是肖华主任批准的，这怎么能说是招摇撞骗？！这就不符合实际情况。（有的同志喊：造谣可耻）不一定打架英勇就是左派。很简单的道理，就是要文斗，不要武斗。不要以为打架最厉害便是左派，这样下去就要走到反面。是不是真正的左派，要看是不是毛泽东思想红旗举得高。

我完全拥护总理的指示，今天总理的话，说得语重心长。希望你们高举毛泽东思想伟大红旗，把“古田会议”文件好好学一学，要整风，否则高举毛泽东思想伟大红旗便很难。要革两个命：一个是革客观世界的命；一个是革主观世界的命。要夺两个权：一个是夺资产阶级的权，一个是夺自己头脑中“私”字的权。

总理说了，现在是一九六七年的五月份，不是一九六六年的五月份，现在最主要的任务是彻底批判党内一小撮最大的走资本主义道路当权派，同时搞好本单位的斗、批、改。现在不要打、砸、抢，总理和江青同志在庆祝北京市革命委员会成立大会上讲的很清楚。

（一个中学红代会代表揭露事实真象：“星火燎原”、工程兵“傲霜雪”等起哄，总理很生气。）

总理：让人家把话讲完嘛！你们压制不同意见，就不是毛主席的好学生。

一观众说：总理，今天晚上的大会，这边是宣传毛泽东思想的大会。所谓的造反派他们打、砸、抢，他们把两个鼓打坏啦（是两个定音鼓）据说值四千元。把玻璃砸烂了，许多演员被他们打伤了。我们把两个战斗组织的旗帜给他们，叫他们替我们讲一讲：要文斗，不要武斗。他们说，什么要文斗，不要武斗。

杨代总长：喂，同志们，我提个倡议，大家要爱护总理的身体，总理廿四小时没有休息了，象你们，没个完，一切不谈了。

总理：你们说，他们就是保当权派。同志们，什么当权派？对当权派要作阶级分析啊，你们知道吗？你们对战友文工团支持这一派反对那一派是不对的。你们刚才提到“老燎原”的许多错误，如果是事实的话，我当着他们的面也要批评他们。你们要执行八条。八条和十条并不矛盾，八条是拥军的，十条是爱民的。八条和十条要结合起来学，才能学好。首先来说，在派别斗争中，你们并没有掌握毛泽东思想，不要太自信了。应该有信心，但要有民主的自信心。在反对我们的敌人时，要有自信心。在派别斗争上，要有分析。派别斗争能否就说是两条路线的斗争？不能动不动就便去支援，支援错了呢？年青人，应该自负，过于自负便是骄傲、狂妄。你们现在就是坐不下来，来了个电话就去啦。语录读的很熟，并不等于就学好了毛主席著作，你们造反精神，我们支持你们，但是你们这样做法，就会出偏差。你们都是解放军，不要损害解放军的光荣称号。

红五月，你们要把毛主席《在延安文艺座谈会上的讲话》好好的学，因为这个著作世界观、文艺观都讲了。你们应该把人民日报、红旗杂志的文章《修养的要害是背叛无产阶级专政》好好地学一学。现在你们这样，怎么能叫高举毛泽东思想伟大红旗。

如果说，十三号晚上的演出，他们对那一派进行了攻击，那是他们的不对。如果你们被打的多，这个我们要了解，但是你们冲会场是不对的。你们今天公开宣战，这个我们要了解，但是你们冲会场是不对的。你们今天公开宣战，这个情况我们事先也有了解，无怪乎他们是有准备的，你们不是冲到二楼闹了他们两个报话机吗？

今天碰到的事并不意外，我们常想这个问题，北京如此，外地也一样，这样搞会把我们的阵线搞乱了，对斗争不利。在文化大革命已经进行一年的情况下，我们是应该正确对待派别斗争问题，现在我们正在研究。大家在批判中，大联合中自己教育自己嘛。至于你们讲的好多细节，这里也说不清。反正是相骂无好言，相打无好手。今天你们有些受伤的，我表示同情。但你们作法是事有因果的，希望你们不要这样干啦。为了昨天的事，你们准备了一天多啦，这又是一宿，也够辛苦了，该休息啦。毛主席说：“吃饱了肚子，养好了身体干革命。”当然了，更主要的是学习毛主席著作，这是精神上的粮食。

（会见到早晨五点一刻结束）

陆、海、空驻京部队部分革命文体工作者隆重纪念

《在延安文艺座谈会上的讲话》发表二十五周年大会印

一九六七年五月十五日

红代会北京邮电学院东方红公社宣传组翻印

一九六七年五月二十四日


258) 周恩来召见冲入外交部的造反派时的讲话

周恩来

1967.05.15

〖时间：凌晨。因北京外国语学院的造反派冲入外交部，要揪斗陈毅，周恩来紧急召见冲入外交部的造反派。〗

周恩来：你们这件事是犯了一个大错误，冲到楼上，打伤了人，抢夺机密。不管你们有多少条理由，仅这一条就违反了中央的规定。

造反派：我们去外交部是为了揪陈毅，是为了见总理反映情况。

周恩来：揪陈毅到外交部去揪？那中南海你们也去冲吗？我在整个外事系统都讲过，外交部不能冲嘛！

造反派：“六·六”、“造反团”的人就冲过。他们一冲，总理就接见。

周恩来：不是因为冲就接见，而是因为他们 9 个单位游行，在街上喊“打倒陈毅！”我反对这种做法才接见的。你们不要拿“六·六”的错误来抵销你们的错误。

造反派：反正我们是下定了决心，要揪出陈毅。

周恩来：下定决心，走向了自己的反面嘛！反正我也把政策都交待了，你们不听，将来就要走到自己的反面。以为你们要打倒陈毅，陈毅同志就倒了？有这么简单？滑稽！如果你们执意要召开外事系统的批陈大会，我就要下命令让部队去外交部加强保卫，不管哪一派，谁冲就扣留谁。你们首先承认错误，不然就被动。从机要室抄走的机密材料、笔记本要追回。

周恩来：对我搞全面材料也行，向我提抗议也行，刷大字报也行，我不怕打倒，干了几十年还怕这个？除非我自己摔跤，走向反面。


259) 周恩来康生第二次接见重庆代表讲话记录

周恩来 康生

1967.05.16

〖时间： 1967 年 5 月 16 日凌晨 1 ： 30 － 3 ： 33 ；地点：人民大会堂西北厅。参加大会的中央首长有：总理、康生、关锋、王力、杨成武及五十四军首长谢家祥、白斌副军长，蓝亦农副政委也在场。〗

总理：

对不住，你们来了好久了，今天 五月十六日 ，你们记不记得是什么日子？今天是中央关于文化大革命通知发出一周年，大家都在庆祝。

四川的问题比较急。张国华、梁兴初、刘结挺、张西挺他们都先回成都去了。今天结束重庆问题。先听听八·一五观点的意见。请八一兵团张益同志谈谈。

（八一兵团张益发言后，江陵厂军工造反团一代表发言说：革联会成立以来，对抓革命促生产不是起了积极作用，而是起了消极作用。）

总理：

你们反革联会的写来了十六条意见，我们看了。你们写了不少材料来了。……

我来读一下《中央关于处理重庆问题的意见》，稍加解释。

中央同意四川省革命委员会筹备小组张国华、梁兴初、刘结挺、张西挺四同志回成都后写来的关于重庆问题的报告，中央同意他们的看法和意见。有五条意见，刚才毛主席亲自批准了。

第一、重庆各革命组织应当把斗争矛头指向党内最大的走资本主义道路的当权派，指向四川最大的党内走资本主义道路的当权派李井泉及其一小撮同伙，指向重庆市党内走资本主义道路的当权派任白戈及其一小撮同伙。在军队内，和群众中，都要把斗争矛头指向党内走资本主义道路当权派，对刘、邓、李、任等人的罪恶，进行充分的揭露和彻底的批判。中央同意公开宣布撤销任白戈的中共中央西南局书记处书记和重庆市第一书记的职务，撤销任白戈兼任的重庆军分区第一政委的职务。

在军队内和群众中进行充分揭露、批判。这就解决了矛头指向谁的问题。我们看在座的两边组织一般都是革命组织，当然有的错误严重些，有的轻些。总还是革命组织，既然都是革命组织，斗争的主要矛头就应该对准党内走资本主义道路当权派，促进无产阶级革命派大联合，促进革命的三结合。你们都学了《红旗》的文章了。从全国来讲，斗争矛头应指向刘、邓；从四川来说，斗争矛头应指向李井泉及其一小撮同伙；从重庆来说，斗争矛头应指向任白戈及其一小撮同伙。这是大方向。斗争中要考验锻炼你们，要明确大方向。

第二，应当实事求是的估计和对待重庆警备司令部在支左、支工、支农、军管、军训工作中的成绩和缺点错误。应该看到，他们在这些工作中，是有显著成绩的。他们支持的是革命群众组织。他们的缺点错误在于，在二、三月间，没有完全顶住成都军区个别负责人把无产阶级文化大革命变成“镇反运动”的方向、路线错误，在处理有不同意见的革命群众组织的关系问题上，错误的支持了一方，压制了另一方。支持了公安部门错捕了革命群众，把一批革命群众打成“反革命”。他们已经开始认真地纠正自己的缺点错误。

驻川野战军（五十四军）曾参加抗美援朝，六二年参加中印边界反击战，是全国很好的野战军之一，是有红军传统的一支部队。今年，党和毛主席，下给了部队很大的光荣任务，任务非常重，“三支两军”的任务同时并举。任何一个部队，不犯错误是不容易的。五十四军一开始就支持了左派，但压制了另一派革命组织。这与成都军区性质不同，成都军区是方向性错误，支持了“产业军”。因此，他们错误性质是不同的。重庆警备司令部支农、支工很努力，还担当了部分军管任务，还有军训试点也取得一定经验。我在这里替五十四军讲一句，五十四军被李井泉割裂得非常分散，从中印边境回来就分了四十多个地方，我没想到，今天早上我报告了主席，主席也没想到。这是不许可的。李井泉把他们分散住在四十多处，李井泉有意识把正规军住分散了，地方好影响他。另外，地方独立团扩大，这是李的坏注意。五十四军处在这种很不利的环境下，却支持了左派，不是支持了保守派复辟，这是很不容易的。他们的主要错误，是没有完全顶住成都军区个别领导人把文化大革命搞成了镇反运动，重庆受了成都的影响。成都军区派公安厅长杨刚到重庆开片会，布置镇反，五十四军没有完全顶住。捕人就捕多了。当然这不是多少问题，问题是不应捕不应该捕的人。文化大革命要搞四大，发动群众，对有过激行为的人，应帮助提高他，为什么要当成反革命？这是方向路线错误。这是成都军区犯的，重庆受了影响。重庆与成都要区分，重庆与成都不同。此外，在处理不同意见组织，重庆大学八·一五是参加了革联会的，交院九·一五、西师八·三一不赞成夺权，有不同意见，对革联会有的赞成，有的不赞成，在当时军队应考虑，却支持了一方，而压制了另一方，支持了公安部门把部分群众打成反革命，犯了错误。

这种错误五十四军领导已开始认真的改正，毛主席看了他们的电报，重庆情况和成都不同。 五月四日 ，五十四军电报提出：只要主席说我们支左支持错了，我们就立即改正。原来没有想到这点，没有想到支持了一方，而没有支持另一方。中央指出后，恍然大悟，正在认真地改。他们已经在宜宾问题之前开始改了，认真在改，坚决地改。成绩还是显著的，错误已指出了，应让解放军有改正的机会，错捕了就放。五十四军在重庆人数不多，任务又重，解放军多少年又没作群众工作了，解放军是用毛泽东思想武装的，只要坚决改就会得到群众的谅解。解放军是具有伟大光荣传统的，最受群众信赖的，由毛泽东思想武装起来的队伍，你们不要把矛头指向解放军。

第三，中央同意立即建立重庆市革命委员会筹备小组，由当地驻军副政治委员蓝亦农同志，副军长白斌同志、重庆市军分区司令员唐兴盛同志等负责组织革命委员会筹备小组，以蓝亦农同志为组长，白斌同志为副组长。革命委员会筹备小组成员应当吸收有代表性的、持有不同意见的各主要革命群众组织的负责人及其他适当的负责人参加。中央同意重庆革命委员会筹备小组迅速建立工、农业生产领导班子。

在文件中避开革联会，是不是和稀泥？不是的，如果涉及革联会，争论就没有结果的，一月革命以来，夺权的大方向是正确的，可是必须要革命组织联合起来，才能夺得好。重庆大联合没有联合好，有一派同意，有一派反对。开始没有意识到“三结合”，“三结合”是后来才发展的。革联会吸收几个人（过去负责的一些同志）也没有在群众中真正“亮相”，所以有争论。条件还不成熟，但是，不能说这是资本主义复辟逆流，不是走资本主义道路当权派摇身一变。尤其体现革联会是野战军领导的。解放军是支持的革命造反派。夺权后有了权对另一派压制，形成对立，形成二、三月的紧张。说革联会对了，但条件不成熟；说不对，那时又做什么？革联会是军队领导的、支持的。解决安徽、江苏问题都是这样讲的，但是重庆不必这样作。江苏改为军管，安徽最后也军管，文件上没写。如果争论下去，就是吵架，如果再这样吵下去，三天三夜都吵不完。我们应向前看，在四川作出表率，就是由军队领导人出面组织临时筹备小组，向前进，促进其联合，把争论停止下来，再要争论就会不能前进，影响生产任务，广大劳动人民是不同意的。

无产阶级革命派要向前看，由重庆市的军事领导同志出面筹备的革命委员会筹备小组，要促进无产阶级革命派的大联合，革命的“三结合”。把争论就停止下来，这点很重要。如果同意中央决定，回去就不要吵这个了，甚至影响了生产。

为什么没有提谢家祥同志（五十四军政委）？因为他不久要调动工作。筹备小组由蓝亦农同志作主任（组长），白斌作副组长。吸收有代表性的组织主要负责人，不只一方。同时有其他适当干部。干部回去征求群众意见再定。同时，也要有适当负责人，我们了解多数人对辛易之（市委书记，是“革联”夺权后的“三结合”对象）有意见，我们是不能批的，回去商量，找适当的负责人参加。刘结挺、张西挺是被李井泉长期打击的，经过考验，我们把他们提到省的革命委员会筹备小组。重庆条件不成熟，我们没有提名。重庆筹备小组成立后，立即抓革命、促生产，把各组织的主要负责人组织起来。如象上海建立后就发紧急十条。

第四，对被错误宣布为“非法组织”、“反动组织”、“右派组织”的革命群众组织要平反，对错捕的革命群众和革命组织的负责人要释放，并恢复名誉。各个革命组织都要进行整风，加强对毛主席著作的学习，加强政治思想工作，着重进行自我批评，整顿思想，整顿作风，整顿组织。双方的争论应通过摆事实，讲道理的方法去正常地进行和解决，不准武斗，不准打、砸、抢、抄、抓。对煽动武斗的坏人，必须追究。当然，一个革命组织宣布另一个革命组织是非法组织、反动组织的，也要取消。错捕的要放，但现行反革命不在此例。

凡被错打的要恢复名誉。对立现象要解除。受压制的一方，前次让他们先发言，先出出气。现在你们（指西师八·三一、交院九·一五等）要反过来压他们，是不符合毛泽东思想的，会犯错误。

夺权的一方要多负一些责任，重庆大学八·一五的错误要大些，你们是当权派嘛！过去“八·一五”压了“八·三一”，不要反过来再压，那就永远没完了。这不是毛泽东思想的作风。另外的一方也要自我批评，错误只是小一些，只有通过大批判运动才会大联合，通过抓革命、促生产，促进大联合；通过整风，自我批评，就可以眼睛向前，而不是向后，希望你们在大联合方面作个典型。

“产业军”是保守的，头头还有坏的。川大“八·二六”和“红卫兵成都部队”，去年见他们时是一致的，今年分歧很厉害，“红卫兵成都部队”站在军区一边。我还个别找他们开过小会， 五月六日 事件中，他们都在一三二厂前流了血，血都流在一起了，都是被“产业军”打的，这可以在一起了吧，据说一回去吵得更厉害。

对你们，我们很担心，没和你们开过小会，所以再三叮咛，你们要做出模范。如重大“八·一五”，错误多些嘛，总有错误嘛。如李井泉关在你们学校，总给人有口实。这是过去的事，不深究了。李井泉已经接到北京来了。希望“八·一五”先做自我批评，另一方也要做自我批评，就好办了。至于不要武斗，重庆组织作出模范来。你们送给我的关于武斗情况的照片、材料都是指责对方的，我们看后心里不好过。十四、十五日宜宾事件中，死了二三十人，伤了几百，“产业军”保守派向造反派进攻，后五十四军军队才隔开了。希望重庆山城不要出现。

即使过去有一些事实没弄清楚，组织小组调查，把坏人抓出后也不要武斗。即使是党内走资本主义道路当权派也不要抓去放在学校。你们重大八·一五能把李井泉管起来还很不容易，是因为当了权。在北京还不行。北京开始抓彭真、罗瑞卿、陆定一，哪一个红卫兵也不好看管，像个刺猬，交给了卫戍区。

不要搞打、砸、抢，要把党内走资本主义道路当权派批透批臭，不仅要把威风打下，还要触及灵魂。当然，对煽动武斗的坏人要处理。

这个问题，我说多一点，多寄托希望在你们身上。

第五，要热烈响应毛主席拥军爱民的伟大号召。要坚决执行中央军委的八条命令和十条命令。要坚决执行中共中央关于处理四川问题的决定。要牢记毛主席提出的三个相信和三个依靠，坚定不移地相信和依靠群众，相信和依靠人民解放军，相信和依靠干部的大多数。在毛泽东思想伟大红旗下，在以毛主席为代表的无产阶级革命路线的指引下，进一步加强军民团结，加强各个革命群众组织之间的团结，实现革命的大联合，实现革命的“三结合”，彻底粉碎资产阶级反动路线，完成斗，批，改的伟大任务，把无产阶级文化大革命进行到底。

江青同志在北京市革命委员会成立和庆祝大会上，阐明了道理，八条讲的是拥军，十条讲的是爱民，结合在一起就全面了。

这个文件的日期是 一九六七年五月十六日 。我们一直等到毛主席看了，才来向你们宣读和解释。

（一代表说，重庆接到一个中央八条，现在还在游行）这是谣言，批件我刚拿到，还没印呢。

我们委托军队成立重庆市革命委员会筹备小组，四川问题决定在重庆原则适用，但是具体意见要按照五项规定办。我们相信干部总会出来“亮相”的，集中力量斗争任白戈一小撮及各单位，也有一些。这样才能更好地结合。

康生同志讲话

我完全拥护中央关于解决重庆问题的意见。同志们知道这个意见是经伟大领袖毛主席批准的，和毛主席的亲密战友林彪同志批准的。文件完全体现了毛泽东思想，体现了无产阶级革命路线。

我完全同意周总理的解释，已经说得很清楚了。

第一条告诉了我们斗争矛头指向党内最大的走资本主义道路当权派，也就是以刘、邓为代表实行反动路线的当权派。四川就是李井泉及其同伙，重庆就是任白戈及其同伙，所以无论在军内，群众中对李井泉和任白戈的罪恶都要充分的批判揭露，这点要充分注意。不论赞成还是反对革联会的，会后谈文化革命中的问题，都要看在反对刘、邓路线作了些什么。

两个编辑部的文章，要害是打背叛无产阶级专政，你们研究得如何，掌握得如何？在北京，我问了一下，有的学校，特别是打内战的学校，来不及去学习。希望你们好好学习，彻底揭露。李井泉、任白戈作了很多罪恶，在报纸上要彻底揭露。

同志们知道 五月十六日 是什么日子吗？一年前，党内发了《通知》这是个伟大的，马克思主义的，有历史意义的通知成立了中央文革小组。今天（指十六日）马路上结队游行，庆祝文革小组成立。一年的工作，证明了毛主席的预见。我想同志们要了解第一段，就要大大加强学习，解放军同志也不例外。

第二个问题更是重要；如何正确对待人民解放军问题。人民解放军是毛主席亲手缔造的，是林副主席直接领导的。毛主席告诉我们要三个相信，三个依靠，相信和依靠人民群众，相信和依靠解放军，相信和依靠大多数领导干部。这些同志们好好想一想。语录上也有：没有人民解放军，便没有人民的一切。没有人民解放军，文化大革命怎能进行到今天这样好？人民解放军是保卫无产阶级文化大革命的重要支柱。哪怕哪个人，哪件事出了错误，但总的原则不能动摇。

我们要实事求是的说话，五十四军三支两军工作，看到他们的成绩，实事求是地看到他们的错误。他们工作是有成绩的，支持的是革命群众组织，他们不是支持了右派、保守派。错误缺点，首先在于没有顶住成都军区个别负责人把无产阶级文化大革命搞成镇反运动，这种方向路线错误，主要不在军内，而在刘、邓、李，在四川以李井泉为首把文化大革命变成了镇反运动。八·一五同志谈大方向，没有谈到这个大方向，刘、邓路线是把群众镇压下去，成都前段时间也是把群众镇压下去，成都红卫兵部队、重庆八·一五要看到在这个问题上犯过没犯过错误。有些人有些怨言，他们是革命的受到镇压，受了害，八·一五同志也间接受了害，被蒙蔽了，要有自我批评，现在一些组织受镇压，而另一些没有，甚至盲目支持镇反，但不能因此说八·一五不是革命组织，这样说也是错误的。受镇压的不满意，不要因为平了反，反过来打击报复，骄傲，又去压八·一五，这样你们更要更要犯错误，两方面同志都应该吸取教训，军队同志支持的不是保守派，而是革命群众组织，缺点是支持了一方压制了另一方，支持了公安部门杨刚，但他刚认识了错误就改。开始我就感到五十四军总比成都军区认识错误早些快一些。不能动摇对人民解放军的信任。这支军队是毛主席缔造的，林副主席直接领导的，抗美援朝，中印边境反击战都很有成绩的，这样的军队该不该拥护？（众：应该）

第三、第四，总理解释很清楚了。革命组织之间如何团结的问题，大家都要进行整风，加强政治思想工作，进一步活学活用毛主席著作。你们记得去年十二月三十一日的《中共中央、国务院关于对大中学校革命师生进行短期军政训练的通知》吗？这是根据主席语言写的通知，主席讲，大中学校革命师生进行军训，比不训大不一样，军训，可以跟解放军学许多好的经验，所以提出五种学习。你们是大学生，我考考你们，五种学习是学什么？“八·一五”不是最拥护解放军吗？周家喻讲讲。（周：弄不大清楚）考住了吧！（笑）忙于打内战，对这些就不注意了。（反对派笑）你们不要笑，考你，你也一样。五种学习，一学政治，二学军事，三学四个第一，四学三八作风，五学三大纪律八项注意。解放军有那么多优良传统，到底要不要学？要学。

你们那里还没军训吧（有四个学校开始了）要学十五个文件，你们学得怎样？

（总理：建院不是军训了吗？沈志清，你学得怎样？沈答：开始还好，以后忙于打内战，学不下去了。）

说的实话，好。同学这话很深刻：忙于打内战、没有学，所以要整风，加强自我批评。

不用考你们了，十五个文件题目可能都不知道。（总理：“老三篇”还学一些吧？）忙于打内战，没有武器不是混战一场吗？要自我批评。接班人五个条件中有一条要自我批评。看看五条，很有好处。打内战，你们看第三条怎么说的，“不但要团结和自己意见相同的人，而且要善于团结那些和自己意见不同的人，还要善于团结那些反对过自己并且已被实践证明是犯了错误的人。”我不是和稀泥，像赫鲁晓夫那样的人要打倒。第四条讲民主集中，第五条讲自我批评。现在年青人批评人马列主义不少，批评自己马列主义不多，这是通病。要整风、整思想、整组织，以理服人，不要武斗，不要打、砸、抢、抄、抓。四川打得厉害，是惨痛的经验。

第五、要把中央军委八条和十条结合起来，要拥军爱民，加强军民团结，加强大联合，“三结合”，把斗批改任务完成。今天晚上广播了明天就登 五月十六日 通知，希望同志们好好深入学习毛主席的这个伟大的马列主义文献，希望大家成为毛主席的好战士。

（总理、康生同志讲完话以后，五十四军的代表、重大“八·一五”周家喻同志、“重庆无产阶级革命工人造反军”黄廉同志表示坚决拥护中央的意见。周家喻同志还说，要很快返回重庆，按照毛主席的教导无产阶级只有解放全人类才能最后解放自己去进行工作，对不利于大联合的话不说，不利于大联合的事不做。前一段出现些缺点错误，愿意听取其他革命组织的意见，诚恳接受批评。）

（周家喻表态后）

康生：我有个问题问周家喻同志，你用毛主席无产阶级只有解放全人类才能最后解放自己的话很好。“产业军”你敢去做工作吗？（周答：敢）要靠说服，教育，分化。对保守派要有策略，艰苦耐心的工作。主席这段话在去年八月三十一日提出，今年三月七日又提出，到现在有些学生还不懂得，说解放军和稀泥。你讲得很好，要实践。你去做“产业军”工作，开始还有可能挨打，还会有人说你右倾呢！好多话都讲了。这种革命劲好但却没有很好的理解“无产阶级只有解放全人类，才能最后解放自己”。今后要看你们的实践。（周家喻：今后一定做到。）不要怕人说右倾。

总理：我问周家喻同志第二个问题，你说愿意接受其他革命组织的批评，自我批评不容易，听取不同意见更不容易。你面对着“八·三一”、“九·一五”给你提意见，你有没有勇气听？（周答：有。）希望你带头做模范。不要一听就说“扯谎”，“造谣”。以后要有这样精神。今后，你们只要有这样的精神，重庆文化大革命问题就解决了一大半。）

康生：总理讲的不光是对重大八·一五，对你们（指反革联派）也适合。

总理：我对重庆是很有感情的，在那里同反动派斗争了七、八年。过去重庆是雾重庆，现在重庆是光明的重庆，一字不改地传回去，希望你们快快回去，杀回老家，就地闹革命。

吴庆举：总理，今天发生了一件严重违背十六条的事件，今天下午首都红代会在火车站抢去了我们八箱揭发批判李井泉的材料，每集四册，共一万五千册，还有罗文斌的材料。这些材料被他们污蔑为“黑材料”。请看这是他们抢走材料的声明。（随手递给总理）

总理：红代会抢去的材料，由北京市革命委员会主任谢副总理解决。（把红代会的抢材料的混蛋声明转给杨成武同志）

杨成武同志问吴庆举：材料现在什么地方，你们有什么要求？

吴庆举：坚决要求追回，红代会抢我们的材料已不止一次了。

（周总理指挥大家唱大海航行靠舵手，大会在歌声中结束）


260) 周恩来在接见对外经委红色造反联络站代表时的讲话

周恩来

1967.05.18

〖时间： 1967 年 5 月 18 日凌晨 2 时 17 分－ 3 时 25 分；地点：中南海国务院小会议厅〗

总理步入会议厅后问：都是《红联》的吗？（答：是。）总理询问了十四名代表的姓名、工作单位后问：

对外经委有多少人？（代表答了人数）你们管那么大一摊，事情那么多，而人数不多，这一点比外交部好。（代表答：有许多工作是各部做的，我们是归口单位，现在看来有些工作更重要。）今后可以大改嘛！

（总理接着问关于不让方毅出国的问题。）你们怎么现在才提出这个问题？这是中央批的嘛？你们不知道吗？去某某国定得比较早，去某国是后来加的。你们那时候没有提嘛！（指不同意方毅出国）

（代表答：当时方毅掀起了一股资本主义复辟逆流，造反派受到压制和打击，在这种情况下没有提出来。）

总理：你们的意见是有变化的。人们是受四月文凤的影响回顾了二月（逆流）。造反派要实事求是嘛！你们的这种回顾我接受。我先接受你们好的，不是和你们吹牛。方毅出国是中央批准的，主席看过的。说明中央坚持这一条。但是你们提出他的面貌不好，不能出国，这是可以考虑的。接受你的意见，不让他去某国。昨天你们代表不来。坚持要全体接见。这是哀得美敦书嘛，你们一来就是一屋子，像开群众大会。这不好谈嘛，这就等于向我示威嘛。

（代表解释：大家很想见见总理，表达我们的决心，谈话仍然是十名代表。）

总理：如果是这样那就可以考虑了。但我看到条子上写的是，一定要我全体接见，否则要采取行动。所以我抢先一步，把他接来。你们去医院找方毅同志了吗？（答：是。）我对造反派向来不说假话。

方毅精神面貌不好，到某国去，不能很好地宣传毛泽东思想。我同意你们的意见，可以不去。要某某代。而去某某国则不能改，我们当面答应人家的。

（代表向总理汇报方毅在二月资本主义复辟逆流中的问题时，说到：方毅讲，是总理说的“红联”的大方向错了。）

总理：我根本没讲过。过去我对你们组织的名字都不知道，现在才知道你们叫“红联”。

（代表谈到方毅说过，您只保李强和方毅二人。）

总理：我在外贸部讲过，别人可以游行，李强不能，因为他当时有工作。对外经委的人，我就记不清了。他（方毅）今天还给我说过他没有说过这句话。（代表说，方毅欺骗总理。）

我建议你们，你们先开二十几个人左右的小会，交心，触及灵魂，步步深入。然后再开大会。哪些是他说过的，哪些是他没说过的。这样才有点意思。这一部分完了，再开大会，大会主要是整整态度嘛！

方毅这个同志，还能作点工作，有点工作能力。在越南当过经济代表。越南反映很好。但政治上弱，毛泽东思想不挂帅。

（代表谈到方毅是否好同志时，认为根据文化大革命中的表现，我们现在有不同的看法。）

总理：我也是过去的印象，这几年和他接触很少。过去他在新四军在刘少奇、饶漱石手下工作，他们的坏作风对他是有影响的。

（代表： 二月十七日 总理在财贸口讲话中提到我们斗了方毅一个多月，是有人欺骗了总理。）

总理：这不是方毅直接对我说的，是外交部的人对我说的，我记不清是谁了。时间不是主要的。

（代表谈到方毅盗用总理的名义来压“红联”）

总理：这些问题可以和方毅当面谈。

（代表再一次谈到方毅出国访问某某国）

总理：去某某国可以推迟，看看方毅对错误的认识，再作决定。文章不能做死。去某国没几天了，时间很紧迫。他（方毅）没有改变过来，所以不让他去。我如果不接受你们的意见，对你们不利。但是你们的两点威胁性意见（指十六日晚，要求全体接见，否则，就要采取革命行动）我不能接受。但是造反派都是这个样子。第二点我估计对了，所以先把方毅（从医院）接了出来。

（代表又说明情况，大家确实想见见总理。）

总理：那时（指 一月十四日 ……陈毅时）不是在人大会堂见过的了吗？中央几十个单位，还要解决十九个省市的问题，还有……够忙的了。

（代表汇报方毅在二月资本主义复辟逆流中的问题，方毅硬要“红联”承认想把他打成三反分子。）

总理：这主要是一股怨气，方毅昨天也向我承认了，这股怨气是不对的。

（代表：这不但是怨气，是立场问题。当代表谈到方毅和“兵团”的关系。）

总理：他说他和“兵团”已经好长时间不来往了。

（代表进一步揭发了事实。）

总理：那是不老实嘛，真是出乎意料。关于提工资和借款问题，如果他真的许了愿，那他就很糟了。我接待了这么多红卫兵，也没有给他们批过一个字，给过一张纸，一辆车。这是谁批的？（代表答：方毅。）

总理：有生产福利会嘛！他平常不管这个事，怎么现在管起来了？！

（当代表谈到业务监督时）

总理：“兵团”反对你们业务监督？你们做做他们的工作。

（当代表谈到革命派大联合时）

总理：大联合当然你们是基础嘛！毫无问题的。你们要多做工作，不要压他们。观点不同，方向一致就行。要争取他们，把他们的方向扭到你们一起。统一了也会有派别。有个反对派也好嘛！（总理举了新北大和清华例子说明，还问了我革命派的平均年龄。代表回答了。）是嘛！“兵团”的人思想还会有波动。

（谈到批判方毅）

总理：外交部批判陈毅，我的……（记录不清）。他并不感到那么主动。应当自己去听，自己解决问题。几派的意见都听了听，加以比较，四天时间就解决了问题。给他们平了反。接触群众并不难嘛！外事口我参加的会最多了。我听了，而陈老总没有听，功夫下了不少，收效甚微。我做了错事。当然这不是方向错，而是方法错了。你们“红联”召集批判方毅的会议，我可以参加。（鼓掌欢迎）你们某某日左右开小会吧。你们不要贴海报，贴了他们就要来闹。你们要无声无息的准备。

（代表谈到有人说方毅是“好同志”不能批判）

总理笑了笑说：当然可以批判，批判要逐步深入。

（代表谈到有人说批判方毅就是炮打无产阶级红司令）

总理笑出声来说：既使是无产阶级司令部的人，有错误也要批判嘛！笑话！凡是不符合毛泽东思想的都要批判。

（代表谈到 二月十七日 总理在讲话中有关方毅参加同某某国代表团签字的问题）

总理：可能是外交部布置得不恰当。方毅对我说，那天“兵团”批判汪道涵，叫他陪着。因为和某某国是第一次签协议，所以要他来，我等了他，把后边的会推了推。

（代表谈到方毅在去年十一月六日说他对文化大革命很不理解，越来越不理解，并说总理也不理解）

总理：我根本没有说过这句话，我今天没有问他这句话。我们常讲，对主席讲的话不能一下子理解。我们经常举例子说，主席对文化大革命早有预见，二十五年前在“延安文艺座谈会上的讲话”就提出了这个问题。解放以后，主席就预见到意识形态的大革命不可避免，就有步骤地在抓这一工作。我们对这些不能一下子理解。但我没有说这句话，都到十一月了，我怎么还对文化大革命不理解呢？

（代表再一次谈到不让方毅去某某国）

总理：时间可以推迟，但不要做结论。现在你们也不要把文章做死。

代表：我们还是希望方毅能很快回到以毛主席为代表的革命路线上来，请总理和我们一起帮助方毅。

总理：你们这种态度是好的。

（代表谈到方毅说过，主席说，你们千万不能承认反党反社会主义）

总理：主席当时是讲过几句话。根据当时的情况，是为了使参加中央工作会议的同志，尽早回到毛主席革命路线一边来。但不是方毅说的这个意思。

（代表说到方毅对中央文革表示不满，讲过几个副总理说自己不算数，谭（震林）老板说话顶个屁，只有中央文革说话才顶用）

总理：这可能有些同志有不正确的看法。

（代表谈到方毅只保三个局长，以及封黑材料、把群众打成反革命、压制领导干部等问题）

总理：你们和他当面谈吧。

（代表谈到方毅说，工农兵造反派、党内造反派都是出身不好，他们是不可靠的）

总理：（笑出声来）那就找一批出身好的来吧！

（代表谈到，方毅说，他的检查稿给总理看了，总理秘书打电话问他，“你够得上忠实地执行资产阶级反动路线吗？检查要得了这么长吗？”）

总理问秘书：方毅有检查稿送来吗？（秘书答：没有。）

（代表谈到方毅吹捧王光美）

总理：我问过他，他不承认。他说王光美作（四清）报告，他也感到不痛快。

（代表立即用事实戳穿了方毅的谎话。接着代表谈到方毅在援外工作中执行刘少奇的“三和一少”的问题）

总理：（惊讶地说）啊！方毅也有“三和一少”？！

（代表送上材料，并说由于方毅执行资产阶级反动路线，运动的阻力很大。这方面的问题我们刚开始揭发。代表谈到援外工作六十条和实习生工作条例中通篇不提毛泽东思想，不提反帝）

总理：过去的对外援助，不能拿今天的眼光看。国内不搞文化大革命，怎么能影响世界！没有国内运动怎么能对外宣传毛泽东思想呢？没有国内的轰轰烈烈，哪儿能起那么大的作用！

（代表要求总理向我对外经委派联络员）

总理问秘书：他们没有联络员吗？（秘书答：没有。一个人也没有了。）

最后，总理和代表一一亲切握手告别，并说：你们回去不要光说取得伟大胜利了！还要实事求是地传达。


261) 周恩来对四川宜宾地区的电话指示

周恩来

1967.05.19

1 、派军队保护造反派。

2 、把反动组织包围起来，进行政治瓦解。

3 、对少数坏头头，必须镇压，把幕后策划者宜宾军分区付司令员徐德有抓起来。


262) 周恩来就国民党伪造“伍豪等脱离共党启事”一事给毛泽东的信

周恩来

1967.05.19

主席：

连日因忙于四川和内蒙问题，并同内蒙军区请愿战士分批谈话，直到今天才抽出一天功夫翻阅上海各报，江青同志也于昨日转来各件，现在弄清楚了所谓“伍豪等启事”，就是 1932 年 2 月 28 日 的伪造启事，它是先在《新闻报》 2 月 28 日 登出的。登后，同天，上海临时中央方面就向申报馆设法，结果，《申报》 20 日、 21 日登出伪造的启事， 22 日登了广告处给 伍豪 先生另一广告启事的拒登回答，大概这是当时所能做到的公开否认伪造启事的办法。我在记忆中，有通过申报馆设法否认的处置，但结果不明， 16 日午间已向主席这样说了。不过我原来将伪造的伍豪启事记在通缉杀人犯周恩来、赵容（即康生）之前，现在证明是我记错了，查遍 1931 年顾顺章、向忠发相继叛变后的上海各报，并无另一个所谓伍豪启事，而红卫兵也未发现另一启事。可见在我记忆中的伪造启事和通过申报馆设法的处置，均在我到江西后发生的，所以我只能从电报和来信中知道，也就不全了然了。

现在，把四中全会后与此有关的编为大事记送阅，同时，送上报道最详的上海《时报》 1931 年 11 月 12 月合订本一册，《申报》 1932 年 1 月 2 月合订本两册，请翻阅。

此事需否专写一报告，待主席、林彪、康生、江青各同志传阅送上各件后，请再约谈一次，好作定夺。

敬礼！

周恩来

五月十九日夜

附件

大事记

1931 年

1 月，中央开六届四中全会

4 月，顾顺章送张国焘、陈昌浩等经武汉入鄂豫皖苏区，顾留汉口被捕，向蒋介石自首。

上海当夜得到消息，中央有关机关全部转移。 5 月，中央决定消灭顾顺章家属 10 人。

6 月，向忠发捕后叛变，处死。有两处机关破坏。

9 月，九·一八沈阳被日寇侵占。

11 月，特科王世德（老先生）被捕，供出顾顺章家属被消灭。

11 月 21 日 ，国民党下令发掘尸身，在法租界姚主教路爱棠村 37 号， 33 号，胶济路，武定路、德坊 6 号，在新闸路，麦特赫斯脱路陈家巷 91 号，从 21 日至 28 日先后掘出男女尸身各 8 具，共 16 人。

报上登出的有：

时报（ 22 日至 25 日， 27 日至 29 日 7 天）；

申报（ 23 日至 28 日 6 天）；

新闻报（ 22 日， 24 日至 29 日 7 天）；

时事新报（ 24 日至 30 日 7 天）；

民国日报（ 24 日至 27 日 4 天）。

登得最详并附照片的为时报。（附一专讯）

11 月底至 12 月初

顾顺章悬赏缉拿杀人凶手周恩来等紧要启事（全文附）

报上登出的有：

时报（ 11 月 29 日 至 30 日， 12 月 1 至 2 日 4 天）；

申报（ 11 月 29 日 至 30 日， 12 月 1 日 3 天）；

新闻报（ 11 月 29 日 至 30 日 11 月 1 至 2 日 4 天）；

时事新报（ 11 月 29 日 至 30 日， 12 月 1 至 3 日 5 天）；

民国日报（ 11 月 29 至 30 日， 12 月 1 至 2 日 4 天）。

12 月上旬周离沪，经汕头，从永定进入中央苏区。在闽西得知 12 月 14 日 宁都暴动五军团起义成功。

20 日左右，周抵瑞金叶坪。

1932 年

1 月，王世德发表叛变声明（全文附）

上海登 1 月 11 日 申报，其他报未见。

据报，南京中央日报登 1 月 2 日 。

1 月 28 日 ，淞沪抗战。

2 月， 18 日起至 21 日，上海报上先后登出敌人伪造的“伍豪等脱离共党启事”（全文附）。号称 243 人，并无另一姓名，就此一点，断然为敌伪造无疑。

上海报上登的有：

新闻报（ 2 月 18 日 ， 19 日）；

申报（ 2 月 20 日 ， 21 日）；

时事新报（ 2 月 20 日 ， 21 日）；

时报未登。

民国日报未找到。

2 月 22 日 ，申报在广告栏内登出如下启事：

“ 伍豪 先生鉴承于本月 18 日送来广告启事一则，因福昌床公司否认担保，手续不合，致未刊出。申报馆广告处启。”

这种广告处启事，登在广告栏内很少先例，而又在伪造脱党启事登报的同天，当时一望而知是否认脱党启事的，故未能登出。这想是当时党中央所采取的公开否认办法。


263) 周恩来肖华接见内蒙军区警卫营代表的谈话纪要

周恩来 肖华

1967.05.19

〖时间：五月十九日凌晨，地点：人民大会堂。〗

总理讲话：

总的精神开了三次会了，连续开会该讲的都讲了。首先回答一个问题，内蒙为什么出现这样的问题，责任在王逸伦、王铎，他们挑拨是非，把军区也拉进去了，他们从中得到好处。这次是最大的收获，查明了王逸伦、王铎是什么人。过去军区也受蒙蔽了，上当了。这几个月中部队也受了蒙蔽，在支左工作上出现了问题，责任在王逸伦、王铎，其次是军区个别领导人。造反派有一些缺点可以原谅。比如红卫兵冲中南海，冲了八次，有时冲到第五道门了，还有用大卡车冲进去了，象这样的问题还不严重吗？还不是大事吗？是毛主席居住的地方么，但我们并没有责怪他们，没有扣帽子，劝他们出去，指出这样做是不对的，冲无非是见我们嘛！那我们就出来见他们，造反派冲军区，想要军区支持他们，还是相信他们，你们不要太紧张了。邰德胜的问题，要调查清楚，但不要去宣传扩大，要保卫解放军的荣誉。韩桐死了，三司登在小报上，我们还说了他们。整个解放军是毛主席亲手缔造的，是世界上最好的部队，用毛泽东思想武装起来，是战无不胜的。林副主席指示我们，要提高革命性、科学性、组织纪律性。我们要努力学习毛主席著作，高举毛泽东思想伟大红旗。你们要逐步掌握政策，不要和红卫兵小将计较什么，中南海周围喇叭很多，我们这些人养成了个习惯，晚上办公，白天睡觉，办公办到天亮，准备休息，喇叭响了，但毛主席从来没讲一句话，有时我们说几句，中南海喇叭是否少安一点，但他们感情一来，就不管这些了，对这些问题，我们就要谅解嘛！军队要有组织纪律性。军队就不能和学生一样，要保持稳定。军队是无产阶级专政的支柱，所以机关院校要搞四大，武装部队搞正面教育，不能说走就走，要有组织纪律性。军队还有个备战任务。军队无论如何要巩固、要稳定。这次你们到北京来，除七十三位代表是我们请来的，还有自己来的十几位，起码这一点就不怎么讲纪律。你们在人大会堂也看到了，有两千七百多人嘛！有许多是自己跑来的嘛，这就涣散了，这就不讲纪律了。这么多部队自由到北京来，还是第一次，但是我们没有责备你们，因为你们还是革命战士。

解放军不要带红袖章了，红卫兵给我们带袖章，是送给我们的嘛，就保存起来嘛！领章帽徽，人民解放军是最光荣嘛！解放军不要和其他战斗组织串连了，不准串连。前一阵呼市军区大院乱得象市场一样，这就忘掉了还有战备任务啦。你们是自己乱了一些阵。犯了一些纪律，我提一下就算了，也不要回去写什么检讨了。

工厂的工人组织，农村的基层组织，学校里的学生组织，这些基层组织，都是要革命的，都是革命群众组织。我们所主张的，是跨行业的。因为他们什么都管，就象北京的革命委员会。那是以后要搞的三结合。要是一个联合组织都象革命委员会，那怎么能行呢？所以要解散。对上层的领导人，可以回到原单位参加基层组织。至于基层组织，就不要解散了。解放军就不要和这些基层组织在一起搞串连，看看他们的传单，同意他们的观点，也是可以的，有思想自由嘛，但不能有行动。因为你们是无产阶级专政的柱石，是保卫无产阶级文化大革命的。你们到北京来了，我们就要做工作的。警卫营要做模范，过去你们领导上犯了错误，你们是受骗的，所以认为三司是个反动组织。过去你们支持“无产者”，所以现在感情一时扭不过来。你们要集中在一起，整顿一下，要做模范嘛！部队还是可以更好地完成任务嘛！还是相信你们的嘛！我要是到呼和浩特，就住到你们那里去。青年人要有革命性、科学性、组织纪律性，要下决心改正过去的缺点，成为更可靠的人民军队，成为呼市文化大革命的保卫者。要做到这一点，就必须活学活用毛主席著作，突出政治，坚持四个第一，发扬三八作风，遵守三大纪律，八项注意，特别是要活学活用毛主席著作，要很好地学习中央公布的通知。一年以前，毛主席就有英明的论断，还要学习阶级、阶级斗争、政权等论述。要弄清这些，就会坚决执行党的政策，自觉执行八条，做到打不还手，骂不开口。骂一句打一下算什么呢？这样就不会憋一肚子气了。

你们要去做模范，这一次教训，是要把过去不正确的观点端正过来，过去的责任不在你们，你们要好好学习八条和中央的通知。江青同志受林副主席委托起草的纪要，很快要公开发表，也要好好学习。你们要准备接受新的光荣任务，如果你们还愿意回到毛主席革命路线上来，你们就要做模范，我们寄予你们很大的希望。你们要带头回去，起模范作用。到六个点上去宣传嘛，回去解决问题嘛。有些问题还要调查。军区的领导干部也都要回去，大家要检讨，检查错误，不要你几条，他几条，要思想一致，吸取教训。“五·一零”两个副司令员的命令口径就不一致，那一天我一直在这里等到你们天亮嘛，说明没有发生什么大乱子嘛，证明了毛主席的教导三个相信和三个依靠。现在是乱一些，包头工业生产受了一些影响。只要你们带头回去，提高革命性、科学性、组织纪律性，坚决贯彻八条，就会把内蒙的形势扭转过来。我就讲到这里。

肖华同志讲话：

这次总理请你们来，三天的大会中做了许多指示，这次又亲自单独接见你们，这是对解放军的关心，是对内蒙军区，特别是对警卫营最大的信任，最大的关怀，这是同志们一生的光荣，是内蒙部队的光荣。因为周总理是毛主席的亲密战友，带来了毛主席的声音，希望大家回去好好宣传。我们一定要听毛主席的话，按毛主席、林副主席、周总理的指示去办，不折不扣地坚决地执行八条，要做好拥政爱民工作，要处处关心群众利益，保卫国防，保卫边疆。对于小将要爱护，要看主流，看大方向，不要计较那些过头话，不要只看小问题。有一个地方，小将把解放军打了骂了，解放军打不还手，骂不还口，还向他们宣传毛泽东思想、党的政策，这样感动了小将，第二天几百、几千的人去慰问解放军，向解放军学习。他们冲到国防部、中南海，我们也没有责备他们嘛！要关心他们，象雷锋、王杰一样，做好爱民工作，过去你们的认识有毛病，不能怪你们，要怪王逸伦、王铎，怪军区的个别领导人。你们要把认识改过来，把军民关系搞得更好，内蒙处在反修前线，任务很重，要警惕坏人挑拨离间，要有高度的阶级警惕性，要保证军区首长正常的进行工作，保证指挥体系，保证机关的工作秩序。对首长要尊重，不要轰，轰不能解决问题，不是毛泽东思想，这样会涣散部队。你们要求首长解答问题，要安排时间嘛，希望你们成为遵守纪律的模范，把工作做得好上加好。

这次，总理一再看望大家，只有无产阶级的总理、革命的总理、毛主席的好学生，才能苦口婆心地教育我们。希望你们不要辜负毛主席、林副主席的期望，相信你们会做到的。


264) 周恩来对国务院文教办公室的指示

周恩来

1967.05.21

周总理指示：

国家体委归中国人民解放军总政治部领导

五月二十一日晚七时 ，周总理找国务院文教办公室、文教政治部的同志谈话，指示说：

国家体委和国防体育由中国人民解放军总政治部统一管理。请体委和总政肖华同志联系，我已和肖华同志谈过了。开移交会议时，通知我参加。这个问题请文办同志传达给体委。


265) 周恩来接见陆海空三军联合演出单位代表的讲话

周恩来

1967.05.21

〖时间： 5 月 21 日 0 ： 48 － 4 ： 00 ，地点：人民大会堂。陪同接见的有总政肖华主任、陆海空三军领导同志、总政文化部谢堂忠、李伟、虞棘等。〗

今天本来是找三个演出单位十几个人来谈谈，一来一大堆，很难谈，只有听我们的了，我见你们多少次了，今天是肖主任要我来的。红五月有两件事，一个是发起纪念毛主席《在延安文艺座谈会上的讲话》发表廿五周年。用行动来纪念，写文章，发表讲话，开会、演出，从实践中看廿五年的成果如何。同样是二月，一面是彭真的“五人小组提纲”，实际上是他个人包办的反动提纲。另一面是江青同志受林彪同志委托召开部队文艺工作的革命座谈会，产生了座谈会纪要，这个纪要体现了毛泽东思想。毛主席的文艺思想、文艺理论和政策、方针都讲了。从去年的二、三月到今年的红五月发表一年多了，看看在文化大革命中，特别是部队文艺团体的演出，是不是真正表现了这种精神。第二个是纪念我们党揪出了彭、陆、罗、杨反党集团，以后写的关于文化大革命的《通知》。当时暴露的对象是彭真反党集团，《通知》针对反动的二月提纲谈了十个问题。它关系到整个无产阶级文化大革命运动，对理论、路线、方针都谈到了，归结到结束语，主席已经意识到睡在旁边的赫鲁晓夫，不仅是彭真，有的已经揭露出来，有的还没有揭露出来，有的还正在培养作为我们的接班人，各级党委都应该提高警惕。这个话在中央来讲是刘少奇。那个时候不能说，是党内文件，你们没有传达。就是我们经常跟主席接近的人，有那么一点点感觉，但也不敢想，因为主席没有透露。我们稍微有一点点感觉，曾经跟主席议论过，拿林彪同志和刘少奇比，林彪同志的思想性高得多了。事物是发展的。十六日发表的那天早上，谢副总理在北京革命委员会讲这个内容，红卫兵就讲如果一年以前就知道，会少犯些错误。不可能，人的错误非经过实践不能证明。所以，毛主席总是提倡我们调查研究，身体力行，通过实践证明。读毛主席的书，你们可能比我们读得多，但是如果不通过实践，读了也等于没有读。这一年中央发了多少文件，你们是不是统统都读了？也许读得很熟，但是要看实践。

我提的这二件事，是红五月的二件大事，都是关系全国，全世界命运的大事。如果去年不把赫鲁晓夫式的人物揪出来，那有我们这样轰轰烈烈的形势？纪念《讲话》发表廿五周年，那有今天这样的文艺思潮、理论、路线、方针和政策？那有江青同志主持的座谈纪要重新唤起我们的记忆？还不是资产阶级文艺思潮弥漫着、统治着？尽管广大群众没有责任，但总要受其影响。这二个东西，今天我很有感触。

你们被围攻了，你们说，很激动。我看这是可以理解的。（有同志插话：肖华主任那天讲话态度很不明确。）我今天当着你们面批评你们，那天他们闯了乱子，我批评得比较凶。我在你们面前把他们再骂一通，有啥意思？我在这里声明，我绝不能这样做，我不希罕你们鼓掌。我是来泼冷水的。你们要很冷静地想一想，你们是革命造反派，思想性要高一些，水平要高一些，不然怎么称得起是革命造反派？“五一”节以前，我曾经跟战友文工团的同志谈过联合演出。你们响应了我的要求。我们都去看了，我想，演革命的文艺，只要你们还要革命，不管是“新燎原”还是“老燎原”（群众组织《星火燎原》的简称），不管是保字的还是激进的，在这个问题上大方向应该取得一致，共同演出。

（老燎原的同志插话介绍情况）

我知道战友文工团斗争发展的情况，我都参加了，所以一碰到“燎原”的同志特别亲切。你们排演肖主任的“长征组歌”有真实感情，也许个别人思想有问题。我看了六七次，还是七八次。去年我曾经带着你们访问罗马尼亚和阿尔巴尼亚，为什么回来因为观点不同，就这样呢？大方向都承认，在北京军区来说，杨勇、廖汉生都要批判。个别人也许受影响，但是绝大多数人员要革命的。为什么不能站在一起演“长征组歌”？我说了，只要你们演，我就去。 五月二日 你们演出，中央文革要开会，我都请假了。比如一个纱厂因为观点不同，难道能按照观点不同组织生产？就是观点相同的，还有先革命，后革命的，你们应该在毛泽东思想基础上联合起来。最近的《红旗》杂志发表的评论员文章，就是解决这个问题。应该把大方向搞对，不然工厂只好停止生产。炼钢、炼铁都有这个问题。既然生产在一个单位，我们演革命戏剧为什么不能在一起？我把战友说服了，演了四场又分了。（总理讲到这里，“老燎原”的同志向总理汇报了“新燎原”拒绝联合演出的情况）如果你们说的符合事实，他们的责任就更大了我只能这样说。（海军“红舰队”同志介绍了三次发出呼吁、二次派代表，对方仍然拒绝的情况），他们拒绝，他们就不对了。

（总理讲到这里，肖华主任说明了一些具体情况，各单位同志向他提出了很多批评和问题。肖主任说：有人说我是“罪魁祸首”，如果是，我这个政治部主任早就该罢官了，那里还有共产党员的党性。……这时肖主任听到一个同志发言以后，拍了桌子，发了火，海军有一同志发言态度不冷静，也拍了桌子。总理严肃地批评了他无组织无纪律。张秀川主任也批评了这位同志。这个同志作了检讨。肖主任说：我是支持你们演出的。我听说你们在天安门广场演出，马上派人去保护。我派人保护演出，这还是第一次。）

中央很关心这件事。第二天演出，林付主席派叶群、戚本禹去转了二个圈子，就是怕发生武斗。

你们出了个“四海翻腾”，印了我的讲话，他们拿给我看，说你们歪曲了我的讲话，要我收回，我讲了，不管怎么整理，这我都不看。我讲了，支持了你们，现在还支持，我不收回。

最近英国香港当局对工人阶级欺凌，到处响应抗议。我们预料广州要比北京搞得还要好。结果开得稀稀拉拉，十万人一分为三。这样的宗派性。反帝是我们全国人民统一的任务。广州面对香港，这不是给帝国主义看笑话？我们很不愉快，你们是解放军，有红五星，红领章的光荣称号的文艺工作者（肖主任插话：而且是最高领导机关的）我从来没有见过。

（海军文工团“红舰队”一同志说：海军文工团“毛泽东思想战斗队”有人到处宣传说，肖主任在军艺讲：苏振华的问题还没有定性质。肖主任回答说：我不是这样讲的，我是说组织上还没有作最后结论。还没有罢他的官。批判苏振华首先是军委决定的。对李王张首先是我们支持的。他们到处散布这个东西，你能听他的？北京这么多大字报，都能信吗？）

苏振华是修正主义就是修正主义，是走资本主义道路的当权派，就是走资本主义道路的当权派，你们根据你们的材料批判。（肖主任插话：而且前几天斗罗瑞卿，就是我要苏振华去陪斗的，这不很清楚吗？）

在香港事情上。由于宗派观念影响了我们的运动。四月份我到广州去了，最近另外一个同志回来告诉我一些新的情况。有些学校都是革命群众组织，有几个保守一点，就是因为有的夺了权，就是不合作。以前还有个省港罢工，支持上海的“五卅”惨案，六月的“沙基惨案”，这个传统到了无产阶级革命，群众反而不如当年的国民革命（即新民主主义革命）阶段那个时候觉悟？四十二年了，在毛泽东时代怎么出那样一个事？我们几个常委的同志听到很不好过。

那天晚上，展览馆的事，为什么林付主席那样不放心？林付主席非常不愉快。要在斗争中把自己的政治思想水平提高。解放军的军事院校、文艺团体、医院更应该在工厂、学生中起模范作用。现在不是，有的斗争是属于两条路线，但是有不少打内战，结果你们影响了地方，反过来你们又受了地方的影响。你们好好把“红旗”评论员文章读一读。当然都是一些原则性的回答，想进一步搞文件。我们计划十七日到二十二日准备宣传去年的文化大革命通知，这是一个夺权问题。照你们现在的情况来看，大联合也不能，大批判也不能。要通过大批判才能实现革命的大联合。你们的文艺团体将来还要搞老中少的三结合领导机构，这样可以吸收新的血液，希望你们青年胜过老年。现在大家都愿意作解放军部队，好多团体都进来了。你们是先进的，而到现在除了“东方红”，“长征组歌”还没有创作一部能够算是象样子的。这样的先进就很难乎成为先进。你们纪念“讲话”廿五周年能不能写出作品来？你们既然是左派，就要想法子在实践中把自己提高。你们海军批判苏振华，空军批判“伸手派”，战友文工团批判杨、廖，你们应该批深一点。纪念“讲话”廿五周年应该写点作品，你们坐不下心来。今天是二十号（有人说：二十一号了。）要求你们在十天内做三件事，考验你们是不是一个真左派。

第一件事：空军文工团、海军文工团、北京军区、北京空军文工团，同样要求总政文工团，要在解放军报至少发表一件作品。请肖主任转告报社一下。（肖主任说：你们要交货啊！）人民日报、解放军报、光明日报，有一处发表也是好事。

第二件事：你们至少有一点小的作品。双方共同搞更好，现在也不能勉强。可以分开来写。海军、空军、战友，总政各搞一个短节目。不过不能太象活报、太简单。那样的五分钟就想出来了，半点钟一点钟就排出来了。要有一点影响，余音绕耳，艺术性高才能感人。当然，还是政治挂帅、思想领先。要求你们十天搞出来，能看演出就看演出，不能演出，就看你们的初稿。

第三件事，“要求你们同台演出。他们不干，你们再下战书”。他们不干，确实证明你们有这个勇气，以后慢慢引导，事不过三，他们三次不回答，证明他们输理，比你们落后，这样让他们暴露一下，证明他们确实不是造反派。你们可以说，就是我说的。三个要求，一篇文章，一个作品，一个同台演出。

（总理讲到这里，空军文工团革命造反队一同志说，我们一直是对肖主任很信任的。但是信任和尊重没有得到证实。有些情况是误会，但也确实听到一些情况，不知道是真的还是假的。据说，总政文工团“军艺”动员开会，说我们这次演出全军文办没有批准，是不合法的）。肖主任说，有些情况我不知道，有的是不是传错了话。但是，对于冲的问题，我们一直是不同意的。那天我们正在人民大会堂开会，我和杨代部长分别到处打电话，谁去冲谁就要犯错误。我怎么会鼓励他们去冲呢？你们都是我的战友，都是我的同志，都是我领导下的文工团员，我怎么会搞这样的东西，这样连一点共产主义的气味都没有了，能对得起党，对得起毛主席吗？（空军一同志说：据我们了解军艺（解放军艺术学院的简称）“星火燎原”和很多大专院校的组织搞了一个庞大的“调查团”，要通过“五一三”事件，调查陆海空三军党委的问题）。调查军队党委，军队党委是林付主席直接领导的，他来调查？把矛头指向谁？（海军有的同志，介绍了海政文工团“毛泽东思想战斗队”犯严重错误的一贯表现。并且提出这个战斗组织一活跃，揪出来的苏振华狐群狗党及走资本主义道路的当权派就喜笑颜开，对运动态度恶劣。反党反社会主义分子、海政宣传部付部长车文仪的变天帐里，专门给文工团“毛泽东思想战斗队”立了一个战友式的户头，叫“野火烧不尽，春风吹又生”。但是军委文委、总政文化部一些人却把他们封为造反派，在社会主义招摇撞骗）（肖主任说，你们把车文仪揪出来，这是你们一个很大的胜利。）

（各单位的代表反映，自己单位都有类似海军的情况。有的同志反映了全军文革、总政文化部一些人的情况。总理又看了海政文工团“毛泽东思想战斗队”等组织和军外共同发的海报。）

这两个意见很值得注意，他们和外面的联系竟这样复杂，外面的人搞不清楚，给人这样一个印象，好象在海军大院，空军大院，北京军区大院，你们按照中央指示，在本单位搞斗批改，反而变成保守的了，他们不参加本单位的斗批改，在外面搞打砸抢却是造反派了。这个事情需要好好向红代会作工作，你们遵守军委规定，不出去串联，老老实实搞自己单位的斗争，是对的，他们不按军委规定出去串联反而成了造反派。这个问题值得注意。而且这个队伍相当大，一百多个单位。当然，不是都支持，红代会的派别也很多，总会有支持他们的，一个电话就调来几万人。这个问题是值得研究，值得中央文革，北京市革命委员会研究一下。

另外，空军文革、总政文化部要好好把情况弄清楚，对的就肯定，错的就改正。

这二件事情，第一件事情肖主任向中央文革、北京市革命委员会讲一讲，我也可以说一说。第二件事，全军文革院校组和总政文化部检查一下，有缺点错误就改正，是不是就谈到这里。

全场高呼：感谢周总理对我们的支持和关怀！坚决执行周总理的指示！毛主席万岁！万岁！万万岁！

建工八局造反总部

红代会 北邮东方红公社 宣传组翻印


266) 周恩来与外交部联络站核心小组成员的谈话

周恩来

1967.05.24

〖地点：中南海小会议室〗

总理：你们现在批判陈毅同志的材料准备得怎么样了？

联络站同志说：我们现在在进一步发动群众掀起群众性大揭发大批判的高潮，现在大家先学《通知》，武装思想。大约下星期开始批判。

总理：群众可以学习《通知》喽，我们少数人可以先谈，你们可以先准备材料，批判内容先告诉我。最近一外又贴我的大字报，说我搞两面派，我怎么能这么搞呢？！红旗大队向我承认了错误。不承认这点就是歪曲了我的话了嘛。那天我接见完红旗大队就叫（钱）嘉栋打电话告诉你们。接见他们不是我要见的，我本来就是不管，我没有答应见他们。是谢副总理强加于我的嘛，他散步走到那里去，是他答应的。我历来的办法是一起谈，这样就不容易歪曲了。

（联络站同志谈到 5.13 事件后，红旗大队不但不承认错误还在外面造谣。）

总理：他歪曲，你们怎么能怪我呢！你们不相信我，反倒相信他们。你们怕什么？你们就是相信谣言，街上谣言多的很，你们都相信？他坏，很好嘛，走向自己的反面。

（联络站同志说，总理 5 月 15 日 接见红旗大队以后，他们公布的记录说总理这样讲：“你们不要在这件事上纠缠，没意思。如果他们真这样，就会在批判陈毅同志问题上形“左”实右，走得很远，正好暴露自己……。”）

总理：我怎么能会这样说呢？！你们哪里是形“左”实右呢？！我历来主张在一起接见，什么话都在一起讲，不要分开来，那次你们不同意，我是被迫分开接见的。那天见他们主要谈了几点：

1 、冲外交部是错误的，要他们承认错误。

2 、我原来十二号跟他们讲红旗造反团等组织批判陈毅，要他们参加一起批，我说人家发票，你们去参加。开始他们同意，后来又不同意了。我说，我对“六·一六”、红旗造反团讲，要他们请你们参加。他们说这等于不承认他们这个团体，我说团体可以保留嘛。他们后来不同意，要自己搞。我说那没有办法了，还是按原来的次序，你们排到后面。

3 、他们说你们打了他们。我说外交部拿出很多证据，还有血衣。他们说你们把血衣抢走的。他们说大字报没拿走。（联络站同志说二外红卫兵把机密大字报抄上了王府井大街了。）红旗大队还说他们进保密室时门口有人，不告诉他们是保密室，门锁不牢，一推就开了。说这是政治陷害。他们还说进去后两分钟就切断电源了。我说要他们回去检查，有大字报交回来。

（联络站同志说现在一个字也没交来，还抢走了三个工作证和一个照相机也没交还。）

总理：现在我不去辩论这件事，一看就知道他们这件事错了。过去经常吵，在一个屋里谈话的，回去还各写各的，这是人的观点、立场不同嘛。

（联络站同志又指出，红旗大队公布的记录说，总理会讲“我接见他们不是因为他们是造反派，而是他们要游行。”）

总理：我怎么会这样说呢？在没成立红代会前，对“六·一六”是什么空气？在那时是我去替“六·一六”辨白的。两次我和江青同志一起去的。我支持你们批判陈毅同志，但是不同意游行。特别是外交部不要参加。可是你们那天学生与你们还是去游行了。如果你们游行了，我就不见你们了。

（联络站同志答应，我们把不去游行的决定通知了学生，他们仍游行，但本来要静坐的后来只是走了一圈；同时也有四、五十外交部的同志自发参加了。）

总理：后来你们还游行，并且呼口号。

（联络站同志说这是反武斗和抗议香港英国当局迫害我同胞的游行。）

总理：还有外交部副部长参加，喊了口号了吧！（联络站同志喊了。）学生们去游行，这是运动中不能避免的。只要联络站不带头就没有关系。学生打闹不要紧。

总理：以后学校方面的问题，我不再管了。我原来是好心，对“六·一六”人家那时反他们反得很凶。我两次去替他们讲话。我这说的是心里话，我对他们没有反感。我为什么要挑拨他们学生（指红旗大队和“六·一六造反团”）的关系？！我不喜欢哼哼哈哈打官腔。我不愿骗你们。向你们讲心里话。我是守信用的。你们反而不相信我了。

总理：我和他们讲了，他们冲外交部是不对的，冲外交部，还要我见。

（联络站同志说，是红旗大队在外面造谣撞骗，影响很坏。）

总理：我不见，我和钱嘉栋讲不要管。我是要托姚登山同志处理这件事，要他们走。

联络站同志说：红旗大队公布的记录还说，总理这样讲：“他们说的不是我说的某某嘛，以为要打倒陈毅，陈毅同志就倒了？哪有这么简单呐！他们提，你们也提？！既然批判本质不同，为什么怕他们哪？”

总理：我没有说过本质不同嘛。我是说，你们既然都是批判，为什么不能参加他们的会呢？批判总部的观点是先批判后定性。红旗大队在我面前说他们也要打倒陈毅，我说既然你们也要打倒，就可以参加他们召开的会，何必搞两次？我没说过什么“批判本质不同”。从去年我管外事口以来，我都是一起接见，没有分开过。上次你们不同意一起见。主席的思想就是分派也可以在一起开会。你们不同意，我只好等待。在一起开会讲了什么，大家都知道了。要是分开来，就会各取所需，你们不去管他们，最后要核对起来还得了啦。哪有这么多时间。

（联络站问到总理的十二号讲话是否有改变）

总理强调：批陈的问题没有变嘛，我已经答应的事不会改变。问题是你们不要轻易相信那一方。红旗大队冲外交部是错误的。拿走的大字报要追回来。他们说没有写，但上了王府井。这就证明拿出了××，照相机，三个工作证，让钱嘉栋打个电话去调问一下。至于你们说红旗大队是保守派，你们说你们的，我了解情况不够。还不能同意。他们现在还是红代会的。红代会现在也分两派，中央文革都不能表态。

关于批判陈毅同志的问题。你们批判前要把主要内容告诉我，有些事点个题目我就知道了，心中有个数。你们顺便把姬鹏飞、乔冠华的问题也谈一下。第一次会，一定要开好。如果搞得不好，下不了台，也不能批透。这样我就不好向主席交待了。

（下面谈了查档案等具体问题。）

张闻天这一案还没了，档案还是交给专案组比较妥当。其中有哪些档案你们要看，可以找一下目录，开个单子给我。档案一般不能随便看，都跑去看势必要乱。我是给中央办公厅打过招呼的。你把四川调查情况的同志写个名字给我，我和军管会联系一下，那儿军管了。


267) 周恩来给新疆大学的指示及新疆军区的声明

周恩来 新疆军区

1967.05.26

〖新疆大学“红三连”召开要“五·二七”民族大会。周总理发出紧急指示〗

立即研究说服不要开这个会。

附 1 ：

新疆两派全体在京代表《关于坚决执行总理五月二十六日指示的联合紧急决定》（摘要）

我们敬爱的周总理 五月二十六日晨 批示了三新赴京代表团关于坚决抵制新大星火燎原三连等组织 五月二十七日 决定在乌市、喀什等地区召开纯少数民族参加的“彻底粉碎王恩茂三条黑线的反动理论，誓死捍卫毛主席的光辉民族政策。”的大会的报告，总理指示立即研究说服新大星火燎原三连不要召开这个会。

附 2 ：

中国人民解放军新疆军区、军区生产建设兵团、七三三五部队关于红三连召开民族大会的声明（摘要）

新疆红二司新大星火燎原所属红三连预定于 五月二十七日 召开有数万名少数民族人员参加的所谓“打倒王恩茂大汉族主义”的群众大会。我们认为，召开这样的大会是不符合毛主席的伟大战略部署的，是民族分裂会议，是不利于各民族人民团结对敌的，是不符合各民族人民的革命利益的。红二司、新工总、新农总反对召开这样的大会是正确的，我们坚决支持他们的这一严正立场。

1968.5.26


268) 周恩来康生王力与呼和浩特市革命造反派代表谈话纪要

周恩来 康生 王力

1967.05.26

〖时间： 1967 年 5 月 26 日 22 时 50 分～ 27 日凌晨零点 40 分，地点：人大会堂一楼西大厅。出席：呼市造反派代表 30 人，军人代表 26 人。〗

（在热烈的掌声中，总理等领导人满面红光步入会场。）

周总理讲话：

你们等了很长时间了，吴涛同志挨打你们知道不知道？（不知道）真不知道？区党委的人没去，去更得挨打。

从 4 月 13 日 宣布八条以后，已经一个多月了！他们来了许多人到北京闹事， 24 号达到高潮，军委开的会，李天佑参加了（李付总长），动手打人发展到高峰，有 100 多人冲上主席台，把吴涛打了半个多小时，让他签字，李天佑制止，他们不听，政治部付主任徐立清上来讲，他们也闹。刘昌掌握会场也不制止，王良太发言鼓掌很厉害，他发言很有煽动性，问：“今天的会开得好不好？”众：“好！”和中央唱反调，八百多人等不急了，不择手段，估计形势不足，闹事把他们暴露了。接见警卫营时说了，给他们以后的考验机会，把军队秩序建立起来。昨天我们决定采取五项措施，不能再等待了，我们已经说了，等待到一定程度。五项决定是经过林付主席的，经毛主席批准的，是根据内蒙形势采取的。（宣布了五条措施）

军队的留一半，清查一下，除了集训的，还有没有散兵游勇的，倾向你们的劝他们回去，中间的也要帮助他们回去，少数头头顽固的交卫戍司令部，三司也可以留下三分之一， 818 来了吧（ 818 王志有同志站起来，递照片），红联、八大员来了，你们不要赶，你们去说他们也不听，告诉中央接待站，叫他们去做工作。军区造反派回去要听吴涛政治委员的话，听腾司令员的话，他们先动手，我们后动手，这样才有理。毛主席对内蒙问题很关心，昨天还打电话问内蒙事态怎么样？三司很听话，就是很听话嘛！工会大楼先不要进，要孤立。于顺昌挨过打吗？三司要听筹备小组，军队的话，一步步走，发展的慢不要紧，容易巩固，否则左、中、右都进来了，就要打内战。下面的保守组织不要砸他们，他们开批判党内头号走资本主义道路的当权派，可以派少数人参加，开的好可以鼓掌，他说的不对可以质问，政治上的优势不要马上想占组织上的优势，这样容易对立，呼市，包头交通方便，处于反修前哨，左派发展有步骤，要坚决学习五·一六通知，社论，毛主席在延安文艺座谈会上的讲话，通过这次反复，左派要总结经验，继续前进，要批判党内头号走资本主义道路的当权派，联系内蒙乌兰夫、王逸伦。

筹备小组不要齐了再成立，几个人先成立起来工作，四川筹备小组才四个人，这是司令部嘛！

我就讲到这儿，下面由康生同志给大家讲一讲。

康生同志：

刚才总理把中央的措施讲了，详细情况没讲之前同志们不知道，不可能一点不知道吧（笑）。

（总理说高树华同志很守纪律呀）内蒙之所以这样，是乌兰夫的罪过。通过这件事更加暴露乌兰夫十几年的叛国罪恶，要宣传揭发乌兰夫的罪过，希望三司、东纵、“ 818 ”今后利用这点来批判乌兰夫，三司过去做了，但做得还不够，今后还要做，要指出乌兰夫是蒙族的叛徒，是中华民族的叛徒，三司要加紧做这个工作，彻底的揭露，要把斗争的大方向针对党内最大的走资本主义道路的当权派。刘、邓、内蒙就是乌兰夫、王逸伦、王铎，要彻底暴露，批深、斗臭、军区王良太、黄厚、张德贵从开始上抗中央，下压群众，最后把反革命（面目）暴露出来，革命群众也应得到教训，只要我们坚持主席的革命路线，不管受多少挫折，最后还是要胜利的，因为我们是站在毛主席革命路线上的。我们读毛主席的书，听毛主席的话，照毛主席的指示办事。

三司、 818 、工厂的，东纵的也好，中共中央 5 月 16 日 通知发表了，两个编辑部发表了文章，和毛主席著作，明天还有，你们学得怎么样呀？我们要批判党内头号走资本主义道路当权派，以什么做武器呢？要向林总所讲的那样，在“用”字上狠下功夫。这一个阶段三司是守纪律的，实行了毛主席的政策。我出一个问题，去年毛主席提出学习解放军有五点，哪五点？

高树华（站起来回答）：学军事、学政治、学三大纪律八项注意。

总理、康生听后点头，并补充说还有三八作风。

康生同志：

保守派闹事，王良太他们有三个目的，（ 1 ）对中央施加压力；（ 2 ）推翻八条；（ 3 ）保护保守组织的活动。

昨天收了他们的车票，有糊涂的人还高兴呢，以为他们胜利了。过去他们犯了错误，现在轮到你们犯错误了，我们是不希望你们犯错误，胜利了，要特别警惕，不要重复他们的错误，千万要注意，斗争还没有完，各盟市还很紧张，毛主席说要戒骄戒躁。现在我就想这样一个问题，保乌兰夫的人会不会打到你们内部？我看你们要警惕，我看是有。内蒙的阶级斗争是十分复杂的。你们要把无产阶级文化大革命进行到底，把本单位的斗批改做好，不要骄傲，不要麻痹，不要放松警惕。

第二，我们要总结他们的错误，我们不要重复他们的错误。这里存在着对保守派的策略问题，马克思说过：“无产阶级阶级只有解放全人类，才能最后解放自己。”“联动就是在这里犯了错误，你们那儿还有那么大的保守势力，按马克思的话，你们还没有完全被解放。”不能只靠打，砸，抢，因为广大群众是受蒙蔽的，包括在北京的提出了反动的五条，指向了党中央，毛主席，林付主席了，吴忠启这样的人就按法律制裁了。当然这是少数。另一方面对广大群众要帮助教育，真正的左派要掌握策略。毛主席说过：不但要善于团结和自己意见相同的人，而且要善于团结和自己意见不同的人，尤其是注意团结那些反对过自己并且已经被证明是犯了错误的人。也不要因为别人挑动而犯错误。

毛主席提出三个依靠，三个相信。以前的经验证明，没有人民解放军，文化大革命就没有保证，不能只看到黄厚、王良太。你们要听腾司令员、吴政委的话，同他们配合好，向他们学习。有缺点可以给他们提出来。内蒙是个很活的例子。不管发生什么问题，要相信解放军，不能动摇解放军。从这个事件更证明了解放军的作用。工学院的来了没有？（陈永华站起，以后郝广德把各学校代表向康老作了介绍）我提一个问题，今后你们有打内战的危险，现在有没有苗头，我不知道，过去为什么没有打呢？因为外界有压力，现在中央支持了，外界压力小了，将来一天天你们的权就大了，就争权夺利了，北京有句话叫“摘桃子”嘛！你们那里的“桃子”也快熟了吧！（众笑）北京的经验教训，你们要吸取的，你们要大联合，有事情要商量，我要问你们打不打内战，你们都会说：不打，光嘴上说不行。

总理和王力同志讲了，你们筹备小组很久了还没有成立起来呢，希望你们商量一下，很快地搞起来，革命是需要的，所谓筹备小组，不是正式的革命委员会，有几个人就行，不用搞选举，人不要很多的，是筹备小组，以后群众有意见可以搞掉，人可以少些，快些搞起来。有的单位多了可以减少，有的单位要求增加，可以增加，增加一个师长，工学院没有，没有可以增加一个（工学院陈永华站起来说，我们不是那个意思）行了，不要那么谦虚了吗？一想起这个东西就打内战。

王力同志：

乌兰夫不仅是党内走资本主义道路的当权派，而又是一个地地道道的王爷，要充分估计到阶级斗争的复杂性。川大八、二六工人造反兵团 5 月 6 号就打起来了，他们共同流了血，面对着产业大军，应该团结，前几天我去广州，原打算开 50 万人的大会，后来分成两摊，一个 5 万，一个 2 万，这就是宗派主义在作怪，是向英国人示威呢？还是向英国人示弱呢？当然不是和稀泥了。内蒙还是不可轻敌，你们在内蒙打内战，泽登巴尔高兴，勃列日涅夫高兴，乌兰夫、王逸伦高兴，王良太等人高兴，应该很好地检讨自己的缺点。

总理：

在工会大楼打死一个人，还有一个人爬电线杆子掉下来了，死了。不管该死不该死就不用追究了，这个事让筹备小组去处理。中学生要一样做工作，军队有可能，可以下去军训，北京正在搞试点，大家可以帮助中学做。

联动抓了后，主席叫放了，考虑他们是青年人，可以教育，现在有不少人认识了错误，还有一小部分坚持观点，在北京的少了，他们到外地去了，到内蒙去的是和军区黑司令部联系，少数的顽固头头可以管教，分阶段。

“工农兵”底下的贫下中农、工人可以说他们是革命的吗！如果观点一样可以成为造反派。

乌兰夫、王逸伦不能放回去。王逸伦的案子没弄清，他是一个历史反革命，从头就坏。乌兰夫在内蒙还有民族问题，运动还在发展，对少数民族要团结他们，你们今天来的蒙族同志也有几个吧。

康生同志：

我要讲几句，你们要研究了，你们提出要王逸伦，你们并没有汇报材料，搞这样一个老奸巨滑的人，材料要调查好！搞不好他就放毒。如果他说在东方大学有一个××人，但是那个人已死了，你们找谁去？他说三二年在北京入的党，介绍人一个死了，一个下落不明，你们怎么办？乌兰夫也是这样，要调查，掌握了材料，有了材料才好作战，乌兰夫、王逸伦的材料要细致的调查研究，不能依靠大会轰，当然开大会可以造声势。

总理：还有一个事情，就是拥军爱民，你们要好好做，一个是对军队，一个是对保守组织，一个是对内部，这就看你们的了，对你们是一个很好的考验，死了人就不要太追究了。

现在的话，那个该死，那个不该死就不要追究了。

王力同志：

要抓住主要问题，为有牺牲多壮志，敢教日月换新天，革命就是要死人的，咱们就谈到这儿吧，欢送你们回去。

总理：康生、王力同志同声说：“你们回去要紧紧掌握斗争大方向，总理手举语录高呼毛主席万岁！万岁！万万岁！众随同高呼、鼓掌欢送首长。”


269) 周恩来聂荣臻在中国科学院大会上的讲话

周恩来 聂荣臻

1967.05.26

〖中国科学院召开纪念毛泽东延安《讲话》发表二十五周年、五·一六《通知》发布一周年大会〗

周恩来的讲话

同志们、战友们！

借这个机会，我首先代表我们伟大的领袖毛主席和他的亲密战友林副主席，代表党中央、国务院、中央军委、中央文化革命小组庆贺你们，向你们问好（热烈掌声，高呼口号）！我向你们庆贺，致无产阶级文化大革命的战斗的敬礼（热烈鼓掌、高呼口号）！

同志们，战友们！今天你们这个盛会，我实在因为事情排得太多，到的很晚。本来不需要讲话了，不过因为从去年八月起，跟你们曾经一道战斗过（热烈鼓掌），不能不来。那天，国家科委虽然开了一整天会，我也没抽出工夫来，我要向张本同志道歉（众笑声）。不然大家要批评我了，好象我为什么偏爱科学院，而不到国家科委呀？这也有点原因，因为国家科委是国务院的一个组成部分，我如果有点缺欠的地方容易原谅我。科学院是……（笑声、掌声打断）。国务院自己管的八十八个单位，一提起数目，大家都晓得。但是，科学院是个独立的科学机构，并且我只参加过你们一次大会，从这点上说，今天来补这个礼还是需要的（笑声、热烈鼓掌）。为什么刚才王锡鹏要我讲话我又答应了呢？因为我有两件事情需要讲一讲：第一件事是我们纪念去年五月十六日党中央的内部通知，现在公开发表了。大家读了以后很清楚，当时我们伟大领袖的科学的预见，那上面指的那些问题，这一年的运动都是按照毛主席的科学预见发展的（全场沸腾、高呼口号）。在这一年中科学院和国家科委的文化大革命运动，可以说完全是一个自力更生的革命群众运动，用自己革命的力量把本机关内部的党内一小撮走资本主义道路的当权派揪出来，这在北京的各个机关中是最突出的（热烈鼓掌、口号声）。这两个一小撮走资本主义道路的当权派，一个是以张劲夫为首的一小撮，一个是以韩光为首的一小撮。在去年八月，实际上问题是出现在去年六月；在 七月卅日 中央文革小组召开大会的时候，张本同志、王锡鹏同志讲了话，揭发了这个事。等到中央十一中全会，毛主席贴了第一张大字报，十六条公布了，十一中全会公报公布了的第二天，就是 八月十三日 ，我就接手过问科学院和国家科委的事情。当时可以有两个办法：一个办法简单得很，把张劲夫、韩光停职反省，临时指定人代理。这个办法是由上而下的，很容易解决，对我来说也很轻松。但是我们仔细研究，觉得这样的方法，可能还要有反复，而且一定不会把当时我们认为已经有了迹象的一小撮走资本主义道路当权派的问题搞深、搞透，更不可能搞臭。

那么就采取另外一种办法了，就是发动群众，让广大革命群众自己来揭发、批判，来搞深、搞透、搞臭（热烈鼓掌）。

经过这一年来的努力，靠你们自己的努力，科学院如此，国家科委也如此。现在我看哪，就没有一个人再要公开地为张劲夫一小撮走资本主义道路当权派或者为韩光一小撮走资本主义道路当权派辩护了（热烈掌声、口号声）！

当然这样一个办法有些曲折，要费些时间，还要开些辩论会，而我又没有那么多时间，有时开了会，有时停下来，在这点上，是耽误了你们一些时间的。不过我有一点可以说明：在关键的时刻，在关键的问题上，我是没有耽搁你们的（热烈掌声、高呼口号：“感谢周总理的亲切关怀！毛主席万岁！万万岁！”）。譬如说，面临十月中央工作会议的前夜，我们座谈的时候，就发现科学院确实有黑材料，而且黑材料不仅院部有，各个所里都有。我们就马上决定封存起来（热烈掌声、口号声）。

就在两方面在一起辩论的时候，有一部分是保守派，实际上，是真正的保张派（掌声、众：“对！”、口号）。他们要为张劲夫辩护，我们给他们机会，要他讲，给他多少次机会他总讲不清楚，甚至于不敢出来讲（热烈掌声）。等不到几天，再一查呀，他们跟林学院以李洪山为首的反对毛主席的反动集团是一伙子，黑帮！这么一下子，一下就垮台了！所以就……（热烈掌声、口号声）那么是怎么发现的呢？还不是靠群众的力量！我们毫无一点作用，完全是靠群众的力量，是不是啊？你们自己查出的嘛，一查出来，他们就垮台了！

国家科委也是类似这样的事情，所以靠自己力量，正合乎毛主席说的，用最高指示， 五月十六日 《通知》， 六月一日 提倡的大字报，八月的十六条这些东西来号召，文件来号召，把广大群众的革命干劲、闯劲鼓动起来了。由革命群众自己动手，由下而上的发动来实现揭露党内的这一小撮走资本主义道路当权派。如果说在中央各机关里树立典型的话，我现在仍然推荐科学院和国家科委（热烈鼓掌、高呼口号）。

上一次张本同志问我，说我在“五·一”前发票的时候，我说到现在为止，我总想经过业务监督实现“三结合”，还没找到一个典型。那是另外一种典型，……我讲的是那些各部委，革命派夺取了文化革命领导权、业务监督权，在业务监督上能够逐渐地批判，领导革命、监督业务，由这条线索能够实现革命的“三结合”，这件事情到现在还未树立个典型。铁道部树立的典型，坚持了将近三个月，最近又不行了，两派一斗争，搞不成了。我被迫不能不实行军管、接管。我很不愿意这么做。第二个是外交部，现在我无论如何在支持革命派起来组成联络站，领导革命、监督业务，我还希望这个地方能够树立一个典型、实行革命的“三结合”。所以在中央各机关里树立典型是很不容易的一件事情，已经一年了嘛，就等于各省市二十九个单位真正成立无产阶级革命派大联合，实行革命“三结合”的革命委员会的临时权力机构，到现在为止也才有六个单位嘛！先是上海、跟着贵州、山西、黑龙江、山东、北京。这才仅仅是五分之一，其他的还没有实现，所以就需要很耐心地工作。现在，科学院和国家科委虽然树立这个典型，但还没有完全实现“三结合”的任务。就拿揭发你们两个机关内部的党内一小撮走资本主义道路当权派来说，就必须首先要批判党内最大的一小撮走资本主义道路当权派，就是刘、邓罗，要批判刘、邓、陶这些人，黑《修养》等等。反过来结合批判本单位的两个党内一小撮走资本主义道路的当权派，这需要进行很有准备的很深很透的革命的大批判运动。中央号召这个大批判运动到现在一个半月了，各学校也好，各机关也好，很不容易坐下来进行，大会开得很多，游行示威搞得很多，大喇叭很多（笑声），口号式、标语式的很多，真正系统的批判也有，但是不多。你们是科学机构！你们应该响应林副主席的号召，你们有充分的革命性，现在你们要表现你们的科学性嘛（热烈掌声、口号声）！这个科学性就表现在大批判运动中，而且，还要有组织纪律性，就是不搞那些打、砸、抢、揪、抓、抄真正地认真地来批判，彻底地批判、揭发。凡属于政治性的材料，不管是科学院的，不管是国家科委的，如果你们提出项目来，我一定支持你们（热烈掌声），给你们供应材料（热烈掌声、口号声），因为要批判党内最大的走资本主义道路当权派结合批判你们两个单位本身的党内一小撮走资本主义道路当权派，必须从政治上、思想上、理论上、组织上都要把他批深、批透、批臭，那就必须要有充分的材料。你们要掌握材料，而这些材料呢，不是那些简单的搞过去大字报那一点材料，要从理论上、思想上、政治上、组织上搞一些材料。所以，你们应该在这两个组织内收集这方面的材料。在这方面，我想你们科学院、国家科委应该认真地工作，如果在这方面，你们做得好的话，那对于我们全党、全国批判党内最大走资本主义道路当权派可以做出你们应该做的最大的贡献（热烈鼓掌）。在这种革命的大批判运动中，也就能考验你们自己。谁是坚定的左派可以看出来，这是有思想的，政治上有坚持性的。深刻的思想性，政治上的坚持性；这样的干部也会判别出来的。你们干部要过关嘛！他要跟这个两小撮走资本主义道路当权派划清界限、决裂、要供应材料、而且要提供批判的意见、观点，甚至写出短篇文章嘛，这样就可以把斗争的水平提高。这样，就会在大批判运动中首先对你们的革命群众有个大的考验，也对革命群众中的代表，有很大的考验。真正能够称得起革命小将、青年的革命干部、被大家所支持，所拥护。这些人来号召各个单位的无产阶级革命派联合起来，同样在这个大批判当中，老年的、中年的干部、领导干部也可以亮相，因为表示怎么样跟两小撮走资本主义道路当权派决裂，划清界限，他们知道问题更多，有的在这一年的运动中，十几年的工作中、路线里头，可以发现很多问题，深入地批判，供应材料，写出文章，当场讲演这样来亮相，通过大、中、小的会议，小型为主，深入地批判。有了这两个方面的结合，有了这两方面的批判，那你们革命的“三结合”就能实现。革命的“三结合”，在科学院，在国家科委我提供两个建议，两种形式。这两种形式都是主席提倡的。一种形式是老、中、少的“三结合”，老年的干部，中年的干部，青年的干部。当然，青年干部是广大革命群众的代表，以他们为主，为基础。所谓青年干部在机关里就是二、三十岁，二十多岁大概是刚毕业、刚做工作的；三十多岁大概在机关里做了多少年工作，这总算是青年。中年就是四、五十岁。老年的就是六、七十岁，象我们这样的人。这三种人都需要，因为这样的“三结合”，我们就能吸收很多新生力量到领导机关里头来。国家科委的领导机关和各部单位都可采取这个办法，因为总要吸收新生力量，不然就没法可以继续下去。我们说培养接班人就是用这样的方法接。照现在我们国家的机关，如果不经过这样的改革，的确是个官僚机关，庞大的机构，要斗、批、改，在斗、批当中实现改，就是破中有立，就需要在组织上实行“三结合”，以革命群众组织的代表为基础，这样来结合，这是一种。另外一种结合，就是平面的。譬如有些单位实行军管了，军事代表，革命领导干部代表、革命群众组织代表。这样的“三结合”也有个老中少的问题，就是说军事代表和革命领导干部大概总是老中为多，革命群众组织代表还是青年为多，也还是个老中少，不过是另外一个“三结合”了。这两种“三结合”，都可以实行，根据你们具体情况由你们来选择，来决定。所以，通过大批判来实现无产阶级革命派的大联合，实行革命的“三结合”，在你们这个组织里头实现文化革命委员会、权力机构、临时权力机构决定权完全在你们（掌声）。只要你们做得对，不要象七机部“ 916 ”派夺权，可是“ 916 ”人数与“ 915 ”人数又差不多，打到现在，你叫中央怎么承认呀？不承认他就要打倒你了（笑声）。你不能因为怕打倒就马上承认呀！我跟他们两派都谈过了，因为两边都有造反的，受打击的。当然有一部分也许保守的人多一点，有一部分革命的造反的精神大一点，但是总是这样打，总不能算是造反吧（笑、掌声）？那他们如何联合呢？他们自己找出途径来，我们只能够把原则告诉他们，我们硬把他们拉在一起，他说你和稀泥（笑）。所以决定还是他们自己。我想科学院、国家科委情况不是如此。通过彻底的革命大批判可以实现无产阶级革命派的大联合，然后实现你们所选择的“三结合”（掌声）。我希望你们把批判党内最大的走资本主义道路的当权派和批判本

单位的一小撮党内走资本主义道路当权派结合起来，实现斗、批、改。

今天是 五月廿六日 ，上半年余下的时间不多了，下半年总可以实现嘛！所以你们即使在揪出你们两个单位的一小撮党内走资本主义道路当权派树立了典型，我希望你们在革命的大批判运动中实现革命的无产阶级革命派的大联合，革命的“三结合”也树立出典型（掌声、口号声）。

革命的科学界同志万岁！

我们最后祝我们伟大的领袖毛主席万寿无疆！万寿无疆！

祝毛主席的亲密战友，副统帅林彪副主席身体健康！永远健康！

（根据记录整理、未经本人审阅）

聂荣臻的讲话

同志们：

二十五年前的红五月，我们的伟大导师毛主席发表了《在延安文艺座谈会上的讲话》。当时正是国际反法西斯战争和我国抗日战争最艰苦的岁月，也是我党开展具有伟大历史意义的整风运动的年代。毛主席这部光辉灿烂的文献，胜利地指导了当时的整风运动。全党全军通过这个伟大的运动，进一步用毛泽东思想武装起来了，在民族解放和人民解放战争中、在夺取和巩固政权的斗争中，取得了辉煌的胜利。

一年前的红五月，我们的伟大导师毛主席亲自主持制定了中共中央 五月十六日 的《通知》。这个伟大的历史文件，粉碎了党内一小撮反革命修正主义分子妄图实现资本主义复辟、实现反革命政变的罪恶阴谋，发动了震撼世界的无产阶级文化大革命，成为指引这场大革命胜利前进的第一个伟大纲领。这场大革命，不但使我国的社会主义革命进入一个更深入、更广阔的新阶段，而且使世界进入一个完全崭新的历史时代──毛泽东思想的新时代。

在无产阶级文化大革命开展一周年的时候，我们纪念《在延安文艺座谈会上的讲话》和中共中央 一九六六年五月十六日 《通知》这两个划时代的伟大历史文献的发表，一定要深入地学习、坚决地执行、热情地宣传、勇敢地捍卫这两个划时代的伟大纲领，把无产阶级文化大革命推向新的高潮！

在今天的大会上，我首先祝贺中国科学院无产阶级革命派和革命群众在一年来文化大革命中所取得的巨大成就，向同志们致以无产阶级文化大革命的战斗敬礼！

过去这一年，是中国革命历史上极不平凡、极其伟大的一年，是国际共产主义运动中划时代的光辉夺目的新篇章。无产阶级革命派团结了广大革命群众，高举毛泽东思想伟大红旗，在毛主席的《讲话》、《通知》以及一系列伟大著作、指示的光辉照耀下，克服重重阻力，沿着毛主席的无产阶级革命路线英勇前进，从胜利走向胜利。隐藏在各地区、各部门、各单位的党内一小撮走资本主义道路的当权派和反革命修正主义分子，混入党内的叛徒，一个一个地被革命群众揪出来。他们所盘据的反动堡垒，一个一个地被革命群众摧垮。文化大革命以锐不可当之势，向十七年来资产阶级及其在党内的代表人物的猖狂进攻，发动了总攻击，涤荡着剥削阶级的腐败思想、腐败文化、腐败风俗、腐败习惯。在毛主席的亲自领导下，今年一月开始，广大无产阶级革命派和革命群众，向党内的资产阶级代理人手中夺权。今年四月，亿万革命群众向党内最大的一小撮走资本主义道路当权派展开了大批判、大斗争，把妄图在我国复辟资本主义的中国的赫鲁晓夫挖了出来。无产阶级文化大革命正处于大决战的大好形势。这是一场关系到党和国家命运的决战，是一场关系到世界革命前途的决战。我们一定更好地掌握毛泽东思想这一锐利武器，向党内最大的走资本主义道路的当权派及其长期推行的资产阶级反动路线猛烈开火，从政治上、思想上、理论上批倒、批透、批臭，彻底肃清它在各个方面的流毒，夺取这场大决战的彻底胜利，打一个漂亮的歼灭战！

我们社会主义革命到今年已经十八个年头了。一九四九年我们夺取了政权。但是，如何巩固无产阶级政权，如何防止资本主义复辟，使我们党和国家永不变色，这个问题，在国际无产阶级革命历史上，还没有解决。毛主席极其英明地抓住这个问题，不断总结国内外的经验，经常提醒全党注意，提出了社会主义社会的阶级、阶级矛盾、阶级斗争的理论。十八年来，我们的党和国家是不太平的。社会上的阶级斗争，党内的路线斗争，是很尖锐的。无产阶级和资产阶级，社会主义和资本主义，无产阶级革命路线和资产阶级反动路线，一直在进行着斗争。在毛主席的亲自领导下，我们搞过不少运动。在社会上有清匪除霸、镇反、三反五反、反右派等运动，党内有反高饶斗争，反彭黄张斗争。一九六四年开始，又搞了城乡社会主义教育运动。这些斗争，一次又一次地粉碎了资产阶级及其在党内的代理人的猖狂进攻，取得了很大胜利。但是，这样还不够。毛主席在一次谈话中指出：多少年来，我们党内的斗争没有公开化。我们过去只抓了一些个别的人物，个别的问题。就没有找出一种形式、一种方式，公开地、全面地、由下而上来地揭发我们的黑暗面。只有毛主席，才有最伟大的无产阶级革命家的气魄，最相信群众，最依靠群众，才敢于在七亿人口当中，在政治、经济、军事、文化、教育、科学和社会生活的各个领域，放手发动和依靠最广大的革命群众，大鸣、大放、大字报、大辩论，打一场政治上、思想上的人民战争。许多长期没有发现的问题，广大革命群众揭发出来了。许多长期没有解决的问题，广大革命群众解决了。毛主席以他最伟大的天才，找到了一个防止资本主义复辟、永保我们红色江山的最可靠的办法，这远不止是中国的问题，这具有伟大的划时代的意义。这是毛主席对国际共产主义运动的不朽贡献。马克思创立了马克思主义，提出了科学社会主义的理论。列宁在资本主义进入到帝国主义的时代，发展了马克思主义，解决了无产阶级革命的一系列问题，特别是解决了在一个国家内实现无产阶级专政的问题。毛泽东思想是在帝国主义走向全面崩溃、社会主义走向全世界胜利的时代，进一步发展了的马克思列宁主义。毛主席天才地、创造性地解决了当代无产阶级革命的一系列重大的根本性的问题，特别是解决了在无产阶级专政条件下，运用大民主，进行社会主义革命，防止资本主义复辟的理论和实践问题，使世界革命人民看到了伟大的共产主义的希望，看到了走向共产主义的光辉途径。中国革命人民、世界革命人民，同声欢呼伟大的毛泽东思想新时代的到来！

在科学技术战线上，深入进行文化大革命，把文化大革命进行到底，具有特殊重要的意义。林彪同志说：“建设我们的国家有两条路线，一条就是象苏联那样片面地只注意物质，搞机器，搞机械化，还搞什么物质刺激。另一条就是毛主席领导我们走的这条路线。毛主席领导我们创造了一个新型的国家，这个国家除搞机械化以外，更重要的是搞革命化，用革命化来领导机械化。”林彪同志还指出，如果文化革命、思想建设，没有好好展开，政治建设、经济建设所取得的成果也会被推翻。我国科学技术战线上，两个阶级、两条道路、两条路线的斗争，也是很尖锐的，一直没有停止过。党内最大的一小撮走资本主义道路的当权派，在科学技术界推行资产阶级反动路线，贩卖资本主义、修正主义的黑货，包庇资产阶级反动学术“权威”，流毒很深，危害很大。这次运动中揭发出很多问题，许多单位的领导权不在无产阶级手里，科学技术队伍“和平演变”的情况相当普遍地存在。苏联修正主义上台的惨痛教训告诉我们，不抓阶级斗争，不把政治思想革命搞深搞透，不彻底破除资本主义、修正主义的东西，不认真用毛泽东思想去改造知识分子队伍，科学技术界就必然成为产生特权阶层的肥沃土壤，成为滋长修正主义的温床，成为资本主义复辟的基础。我们千万要警惕这些情况。

中国科学院的无产阶级革命派，广大的革命群众，在这场文化大革命中，高举毛主席的无产阶级革命路线的旗帜，在中央文革的亲切关怀下，在周总理的亲自指导下，向刘邓资产阶级反动路线进行了坚决的斗争，向张劲夫等党内一小撮走资本主义道路的当权派进行了坚决的斗争。你们斗争得很好，摧毁了党内走资本主义道路的当权派和资产阶级反动学术“权威”结合起来的对许多科研单位的反动统治。你们的斗争，对科学院的文化大革命起了决定性的作用，而且对整个科学技术战线也起了很大作用。从我自己来说，分管科学技术方面的工作，对科学院抓的很少，管得不好，工作中缺点错误很多。同志们的革命行动，给我很大帮助，很大教育。你们夺了权，初步联合起来，成立了联合夺权委员会，文化大革命深入发展了，科学院的精神面貌有了很大改变。中国科学院正在逐步变为一个具有无产阶级革命朝气的、生动活泼的科学院，这是很好的开端，这是很可喜的新气象。

为了把中国科学院的文化大革命推进到一个新的阶段，革命派的大联合，革命派内部的团结，是十分重要的。要牢牢掌握运动的大方向，通过对党内头号走资本主义道路当权派的大批判，通过对党内一小撮走资本主义道路当权派的批判斗争，发展和巩固革命的大联合。这样才能象毛主席所指示的，调动浩浩荡荡的革命军，去打倒敌人。你们最近正在批判刘邓在干部问题上“打击一大片、保护一小撮”的资产阶级反动路线，狠批黑《修养》，教育大批受毒害和蒙蔽的干部，积极帮助和支持他们起来革命，解放那些改正错误、坚决地站在毛主席革命路线这边来的统治，这是很重要的事情。你们还注意了贯彻执行十六条中规定的对科学家、技术人员和一般工作人员的政策。对于爱国的、积极工作的、不反党反社会主义的、不里通外国的科学技术人员和一般工作人员，贯彻团结──批评──团结的方针，帮助他们逐步改造世界观和作风，使他们能更好地为社会主义革命和社会主义建设服务。这两方面的工作，已经开始抓了，希望能够更认真地抓下去。这样做，就一定会把运动和工作搞得更好。我们希望，中国科学院的无产阶级革命派，在大方向一致的前提下，在毛泽东思想的基础上，更进一步、更紧密地联合起来，发展和壮大左派队伍，团结大多数，搞好革命的“三结合”，建立中国科学院的革命委员会，团结百分之九十五以上的干部，团结百分之九十五以上的群众，把无产阶级文化大革命进行到底！

为了把文化大革命推向更高级的阶段，必须不断地加强我们的革命性、科学性和组织纪律性。革命性是最根本的。毛主席说：“只有破坏旧的腐朽的东西，才能建设新的健全的东西。”不破不立，破字当头，立在其中。我们一定要高举革命的批判旗帜，象林彪同志所说的，只要资产阶级思想存在一天，我们就要战斗一天，要一直打到底。在斗争中，要加强科学性。遵循毛主席的指示，充分发动群众，依靠群众，进行深入周密的调查研究，开动脑筋，分析问题，“把革命气概和实际精神结合起来。”要加强组织纪律性，提高我们的战斗力，我们的组织纪律性，就是坚决按毛主席的指示办事，做毛主席的忠诚战士。要不断地防止和克服妨碍无产阶级革命派团结战斗的各种错误思想作风，比如个人主义、小团体主义、风头主义、宗派主义等，特别要注意克服无政府主义，严格遵循毛主席指引的无产阶级文化大革命的大方向，坚决执行毛主席亲自主持制定的党的各项方针政策，使我们的队伍成为一支非常无产阶级化、非常战斗化的队伍，沿着我们伟大领袖指引的无产阶级革命路线，不断前进。

国务院和中央军委向科学院新技术局口派了军管小组。他们是来支持革命左派，同你们一起做群众工作，宣传毛泽东思想，做政治思想工作的。军管小组要放手发动和团结广大革命群众、革命干部，抓革命、促生产，进行斗批改。我们希望，中国科学院无产阶级革命派的同志们和军管人员，互相学习，互相帮助，紧密地团结在一起，战斗在一起，胜利在一起！

中国科学院的斗批改，任务是很繁重的。我们一定要认真学习毛主席的《在延安文艺座谈会上的讲话》，要认真学习毛主席在 一九六六年五月七日 的伟大指示。毛主席在《讲话》中对文艺工作者指出了立场、态度、工作对象、工作和学习问题，指出了为什么人服务和如何服务的问题。毛主席的这些指示，给科学技术工作者指出了明确的方向。我们的科学技术，是为工农兵服务，为无产阶级政治服务的。广大的工农兵是科学技术的主人，要大力开展群众性科学实验运动，使科学技术为工农兵所有，为工农兵所用。我们科学技术工作者要投身于阶级斗争、生产斗争和科学实验的三大革命运动，虚心地向工农兵群众学习，同工农兵群众相结合，改造自己的世界观，全心全意地为中国和世界的革命人民服务。科学院的改革，要遵循毛主席的五·七指示，朝着消灭三大差别、防止修正主义、逐步过渡到共产主义的伟大目标前进。科学研究要联系生产，理论要联系实际，研究人员要从事生产劳动，研究工作要为无产阶级政治、为社会主义建设服务。我们一定要把科学院办成毛泽东思想的大学校。我们一定要建立一支坚决听毛主席的话、坚决按毛泽东思想办事的科学技术队伍。在开展科学技术革命、攀登科学技术高峰的艰巨任务中，中国科学院应该也可能做出更多更大的贡献！我们要在科学院掀起一个活学活用毛主席著作的新高潮，加强政治思想工作，突出无产阶级政治，坚持四个第一，大兴三八作风，破私立公，改造我们的思想和工作作风。要用毛泽东思想来调查、研究、分析科学技术工作和科学技术队伍中的各种问题，按照毛泽东思想来办科学，用毛泽东思想来统帅科学技术工作。遵照毛主席的指示，鼓足干劲、力争上游，自力更生、奋发图强，树雄心、立壮志，赶超世界先进科学技术水平，使我们的科学技术工作成为中国人民和世界人民革命斗争中更有力的武器。

我们要使中国科学院永远是一个毛泽东思想的大学校，毛泽东思想的伟大红旗，永远飘扬在科学技术战线上！（口号从略）


270) 周恩来在接见卫生系统造反派组织代表时的谈话

周恩来

1967.05.28

〖地点：中南海国务院会议室；出席的还有：李富春副总理及总理办公室二十余名同志。被接见人员：米志学、门惠萍（卫生部红色造反团）、邢玉琢（健康报延安公社）、曹月敏、任鸿来（中国医大红旗公社）、陆纯惠（医学科学院红旗总部）、程遇龙、胡仁蛟（北医八·一八总部）、张凯琳（北医长征红卫兵）、曹宏彬（中医研究院红旗战斗兵团）。这次接见卫生部（井冈山）未参加。〗

总理、李副总理到来后，绕场一周，一一握手。

总理：米志学同志，你们现在多少人？

米：　连红旗战斗团共 150 人。

总理：门惠萍同志，你是哪里的？

门：　干部司。

总理：米志学呢？

米：　我是医疗器械局的。

总理：医大红旗任鸿来同志，你哪一年级？

任：　六年级。

总理：该毕业了？

任：　要八年呢！（总理摇摇头）

总理：你六几年来的？

任：　 60 年。

总理：临床上了吗？

任：　刚上。

总理：医大红旗多少人？

任：　 500 多人。

总理：包含医大、科学院，包含黄家驷的科学院，共多少人？

任：　 6 千人。在京的 5 千多。

总理：这么大！医科大学本身 500 多人，加起来你们这系统 3000 多。你们参加昨天的大会了？

任：　去了。哪个大会？

总理：体育场。

总理：你们就是联合不起来。北京市革委会领导的，就是你们红代会意见大，工代会、农代会受你们影响！卫生部受影响，机关也受影响，都是在红代会，都是在北京市革委会。

任：　共 40 多个学校，参加 30 多个。

总理：我看了海报，问了中央文革，说不行，那一派不来，不联合开我们就不能去。在这个问题上不应分两派，应联合起来，这种事应联合，都在北京市革委会领导下，都在红代会里的。健康报邢玉琢同志，你们的革命小报还出不出？

邢：“全无敌”还出。

总理：中医研究院曹宏彬同志，你在本院还在广安门？你们那摊子很大，只一座大楼？是红旗军占领的那座楼吗？

曹：　不是。是附属医院的。

总理：北京医学院“长征”，你们有多少人？

张：　 300 多。

总理：你们是杀出来的。你们早就跟八一八对立的吗？

张：　我们是一·一七夺权后，支持一·一七夺权，跟八·一八对立的。

程：　原来一直跟八一八并肩作战。

总理：程遇龙、胡仁姣你们是八一八的，你们有多少人？

胡：　有 6 － 7 百人。

总理：他们拉出来就是不对（指卫生部井冈山和北医八一八联总等，静坐），拉出来放大喇叭，家里就出事情。人总要出事情后才知道。你们跟钱信忠结合就不对。

门：　我们从来没跟钱信忠结合。

总理：他们俩（指孙正同志和钱信忠）站在一起交权，支持你们。

众：　钱信忠一直压制我们，我们一直把钱定为四类，喊打倒钱信忠。

总理：队伍本身是重要的，出来放喇叭，家里出事变。

胡：　这不叫事变。

总理：事迹这两个字，你们学医科的不懂，不叫事变，叫革命。他们还有一千多吗？（答：有）他们说你们只有两百多。

胡：　我们和“长征”合起来有一千。（胡仁姣介绍八一八临时联合总部的情况。）

总理：红旗总部，你们是一起的，你们是管整个的。

陆：　总共连外地有 6 千多，在京 5 千。

总理：你们是山东、河北、江苏……他们那边也是。你们没有四川的，四川人也是到处都有。医科大学，几个副部长都在你们那里？

医大：钱、崔、黄、张凯，张经常回去。

总理：你们把副部长扣起来，也不打招呼，应让他们回家嘛！这个办法对你们不利，从全国经验来看，耽久了就多少要受他们影响。四川“八·一五”，李葆华在安徽，这样的例子多了！这样有两个，一个被你们垄断了，代替了党和政府，夺了中央的权，被动了，我要，你们不给就对抗了中央，跟他们大喇叭叫一样被动了！不准自由抓人嘛！

医大：不是抓他，我们每天斗他。

总理：你要得到中央批准，临时党委没有取消嘛，孙正还要办公嘛！要报中央，你们先斩后奏，这件事做得不对。

邢：　让他们出去，他们要搞攻守同盟，共同对付我们造反派。

总理：有什么不容易查，查档案都查得出，李井泉那么大问题都可以查出来。

邢：　他们会互相通气，如包庇反革命分子严慰冰。

总理：事情不是不可解决的，你们先斩后奏，违背中央决定，不打招呼！

门：　我们已经上报了。

总理：上报没批呀！各部夺权没批的多了！你们扣几天行，两个礼拜太长了，中央各部就你们最长。薄一波到广州也很危险，一跑就跑深圳去了，没扣起来他也没跑嘛！我批评他们时（指在接见保守派时），这件事我没讲，我必然找你们谈一谈这问题，有四个人在你们这边，钱信忠、崔义田已查出来了嘛！郭子化早查出来了，黄树则……这些人的材料我都看了！黄树则黑线很广，我只记得他过去写过几首歪诗。

曹：　他是漏网的胡风分子。

总理：他不光是胡风，他到处风。这是你们一大贡献。这个人我对他没有好印象；只觉得庸俗，你们查出这么多，这是你们一大贡献……。不过不拘留他也搞得出来。

门：　我们回去就放了！

任：　我们本来就想放，斗得差不多了。我们怕他们回去与保守派搞鬼。

总理：他们要结合，他就会暴露，必然要失败的嘛！

众：　他与安子文到现在还有联系，与黄胄黑画家有关系，在延安被批评的四部作品中的“老马夫”就是他写的。

总理：哦！在延安批评过！我都忘了这些了！这样多的关系我还不知道，看了你们的图才知道。

邢：　他有出入中南海的证件，这样的反共老手经常出入中南海我们不放心！

总理：把那个没收了，就说我说的，交给中央办公厅。钱信忠，你们还查出什么？

米：　钱是个混进来的伪警察，历史上问题很多。

总理：先是伪警察后做护士，德国医院（隆福医院，宝龙医院），对，是在宝龙医院，学护士，后来怎么学医的？中间还有个过程，他今年几岁？（答： 57 岁）今年 67 年， 31 年前学护士，从护士到学医。

米：　他还是个漏网的资本家，大贪污犯。

总理：他怎么是资本家？

门：　他 49 年违反党的政策， 52 年主席批评过，邓小平包庇了他，只受警告处分。

总理：他是四方面军的，我不太了解，你一说我有些印象，是朝鲜战争吗？（邢说不是，是 49 年）他自己说的。

门：　钱 49 年还利用卫生部长职务投资私开药房。（讲述开药房情况）

总理：解放后是资本家，更证明了主席说的新型资本家，这倒是典型的。

门：　在西南任卫生部长时，拨给去香港的人五千港币，到香港购买手表、金笔送礼，归私有。

总理：这五千港币怎么来的？

米：　钱信忠利用职权从国库里搞到的。

门：　贪污二万多元。

总理：这是三反、五反的案子罗，三反、五反打了他老虎了吗？（答：没有）

门：　解放后他还买房买地。

总理：这是奇闻哪，资本家，还是地主资本家！如何查出来的？

门：　我们外调查出来的，没有看到他的档案。

总理：档案上不会有吧！他自己都承认人？（众：承认了）

李副总理：这是个阶级异己分子。

总理：钱信忠胜利后更堕落了，本来本质就不好，解放后更堕落了。（回忆）他在哪儿给哪个开过一次刀，被大家信任了，由护士到少校军医是有人赏识他的，他在宝隆医院是卫立煌也可能是师长（李默庵）信任，按道理一个护士不会跳到少校军医。可能出身不会太富的，不然不会当学徒。当部长时我问过他。

门惠萍：详细汇报钱信忠、黄树则、史书翰等人与陆定一、彭真密谋包庇现行反革命陆定一老婆严慰冰问题。总理对此问题非常重视，详细看“全无敌”上有关材料，对“偏执症”特别重视，详细了解，并作了记录。

曹：　郑学文也是包庇严慰冰的一个，但是以后郑学文为这事给汪××同志写信诬告我们。

总理：（惊讶）什么？我这里只有一个生物制品研究所的信。

众：　我们怀疑上次给李先念那封信也是她写的。那封信完全是诬告我们的。（指 3.10 那信）

总理：打××那事（指有人把我们贴的大字报上林彪同志名字上打了××）是不是别人给你们搞的？这个东西都不可信。现在就有这样贴对方大字报的事！你们估计是她写的？（对！）郑学交这个人我一直不愿见她，这个人不好！她和她爱人都不好。你们把原信搜到了，没发出？

总理问徐运北的情况，我们简单谈了。门惠萍汇报了钱信忠如何对抗主席指示之事。

总理： 65 年，我在钓鱼台找过钱信忠他们，问面向农村问题。他后来写了个报告。

（汇报钱信忠带 400 人到通县与彭真搞阴谋的情况）

总理：四百多人的工作队，这是搞人海战术。

众：　钱信忠一向对中央阳奉阴违。

总理：钱信忠表面上是面向农村。

门：　钱信忠还有很多反党言行。钱说：“党中央就只有邓小平没犯过错误”，“听邓小平的报告跟吃冰棍一样痛快”。攻击江青同志是“第二主席”。

总理：这些都是当了部长后讲的？

门：　对！

总理：崔义田跟黄树则关系比较密切嘛！你们最后的成绩倒是很大。讲了关于黄树则情况，我们都忘记了！那你们为什么不写一篇文章纪念“在延安文艺座谈会上的讲话”？你们掌握这么多材料，为什么不写文章？还有两天，六月份还可写。你们不划这个表我就不知道他是这样的人，我生病在天津养病，他陪我一段，我只知道这人庸俗得很，会写几篇歪诗。这个人是天津口音，说话总不肯定，似是而非，这回看了你们的表（即黄的黑线图）才知有这么多黑线关系。

邢：　黄树则很能耍阴谋。如 4.19 （医大“抢”黄树则本子的事）。最近又搞了一封信（邢送上信，黄诬告 1.17 夺权是陶铸元旦会议的产物）

总理：元旦会议还没有夺权问题！

邢：　黄树则的信中又告孙正一状，还造谣说陈明光跟陶铸平起平坐。

总理：我们现在不也是平起平坐嘛！（笑着说）

邢：　崔义田 1.15 也造很多谣，说我们是假夺权。

门：　贺彪是贺龙的干儿子，是个大贪污犯……（反映贺的严重问题。）

总理：贺彪是贺龙的亲戚还是干儿子？（答：干儿子。）

总理：他倒可以慢一步，主要是黄树则，比较重要的问题在黄树则。

邢：　他们成立革命筹委会，黄树则他们写了声明，支持革筹。

总理：什么声明？（邢念声明）签名了吗？是联名的？（众：他们四个老爷联名签字的。）

邢：　我们认为党内走资本主义道路当权派是主要矛盾。但保皇派千方百计转移斗争大方向。

（门介绍排队情况。）

米：　司局长组织战斗组，矛头向下攻我们，骂我们是保皇派，他们对城市老爷卫生部问题不揭发。

总理：这不对，他们应到群众中来。我谈三个问题：贺彪是单干户，放出来，出来也做不了什么事。钱信忠有一系列问题，有他个人的帐。保健问题史书翰、黄树则、崔义田管的多，你们说的许多材料我都不知道，这两人（黄、崔）暂时不让他们出来。钱可以让他出来，钱是有一系列东西的，他出来不能抓业务了。不要扣人，我的意思不让你们担负责任，这两人（崔、黄）扣住，我再想办法。崔、黄你们扣住是合法的了，以前我不知道。黄的文章从政治、思想上批臭，结合“讲话”二十五周年写文章。业务都不能抓了。

两派的问题：你们为什么不能联合，你们抓了大方向，为什么不能跟他们一起批判。

曹：　他们是保皇派，这是革与保的问题。他们搞了五个月的孙正，借批孙正为名矛头向下一直在搞我们，转移斗争大方向。

胡：　我是北医八·一八的，过去骂过医大红旗，我现在同意红团观点，我们分裂出来有六百多，大都是老八·一八。 5.22 我们恢复八·一八总部，我们认为：（ 1 ）临时联合总部是个大杂烩，权掌握在象师大井冈山造反团那样的人手里。北医井冈山原来是火与剑战斗队，是十月份退出八·一八的，他们曾下通令三天内总部自动罢官。“长征”是白色恐怖下杀出来的，董广禄是造党委、工作组的反，被打成反革命，但是我们有些人 3.24 砸长征。二月份造反，成立长征造反指挥部。红教工领导人是八·一八战士，加入长征，又造反，搞个红教工。八·一八是造反派，总部领导人在医大红旗问题上反对医大，后来觉得不对，我们就被骂成保陶保孙派，在他们静坐时我们造了反。临时联合总部领导人中四个是八一八战士，其中一个在红旗十三期社论发表后退出八·一八，要人自为战。第二个领导人在十月份退出八·一八总部，外出串联，又退出战斗队回家。赴蓉慰问时，他们还在战报上刊登周总理叫他们代表党中央、中央文革去的。

总理：他们要去 100 人，我们批准去 30 人，我说转达中央、国务院、中央文革、中央军委对他们的关怀，不是叫他们代表。他们要求去，我们同意去 30 人。

众：　他们是代表党中央吗？

总理：他们怎么能代表党中央！

总理：他们说在日坛斗孙正，你们不让斗，打了他们。

医大澄清了事实，说明事件完全是由他们挑起的。

总理：现在全北京市成为两派了。

程：　八一八反吴传启，新北大跟八一八就连上了。

胡：　他们内战外打，他们的二类干部被我们揪出来了。在社会上打，是为了稳住阵脚。

总理：这些我不过问，两大派问题由中央文革解决，我只管具体问题。我问了孙正，他说大喇叭在，不好出去，出去被揪，留在国务院写检讨，我同意。他执行了一些资产阶级反动路线。二十二号孙正要出去，我说他们把老爷押在医大红旗，你再去医大不就黑白不分了吗！孙正很听话，他留下了。卫生部没有领导，可是工作一天也不能停，你们提个名单，部长不行了，是否从中层干部中提几个。干部统统支持他们？你们可以对他们说服教育，他们立场站错了嘛，你们为什么不做工作，解放一大片嘛！

米：　他们反红团，把矛头对准造反派，继续执行反动路线。

总理：你们只有两个好的，要帮助他们嘛！你们总可以找三个人吧！孙正的问题，你们的态度也该考虑，他执行了资产阶级反动路线，要让他们检讨。砸烂城市老爷卫生部，这是共同的，他们不砸是错误的，要批判孙正的资产阶级反动路线。

曹：　他们批孙是批他正确的方面，这是打击造反派。

总理：你们在大批判中来鉴别谁是造反派，谁是保皇派。你们认真地搞了两个月，还不是得了好处。你们调查两个月，搞了很多材料，砸烂城市老爷卫生部。第三个问题，批资产阶级反动路线，孙正执行了一段。

李副总理：你们搞了这么多材料，他保都保不住。

总理：这是大方向，你们可以联合。

众：　这是革与保的斗争。他们现在根本不是砸烂城市老爷卫生部，而是保。

总理：如果是保皇派，在这两个问题上他就会失败（指关两个问题即批刘邓，砸烂老爷卫生部）（众：老爷不能抓生产了，要求军管），孙正也是这样提，为什么不能在军管前试一试呢？

众：　我们已提出了四次声明了，表示愿意联合批判刘邓，但他们根本不参加。

总理：你们为什么不响应我呢？为什么不能试第五次呢？如果他们不来，证明他们是保守派，那就证明了。你们材料可以说服我，难道还不能说服他们吗？孙正要负一段责任，他吹捧陶铸过火了一点。老爷卫生部钱信忠是头子，反动路线钱忠信也是头子。老爷卫生部他们没有具体东西（指保守派没有材料），你们一讲就具体多了。是否造反派拿行动来证明，不是自己封的。

胡：　北医八·一八过去是造反派，可是有一些人现在勾结了保皇派。

邢：　 三月十日前 形势很好，三月十日后，他们说：总理说（指卫生部群众组织）都是三个革命造反派，他们就起来了。结果矛头指向我们。根本不揭老爷。

曹：　叛徒不是他们揪的，我们的材料公布后，他们看了，抄我们的材料，我们错了一个字，他们也错了一个字。（给总理看红医战报）

（总理很有兴趣地对了一下）

总理：哦：这样。抄也好嘛。

胡：　他们不是批孙正，而是要打倒孙正，按他们那样做，我们永远批不透。

众：　孙正问题我们调查了，到广州去了三次，去了国防部、总政，连杨成武、黄永胜同志都调查了。

总理：孙正问题，他们是有距离的，我也做过调查，我很清楚，反动路线钱信忠负主要责任。第一批刘邓；第二砸烂城市老爷卫生部；第三批判反动路线。这是三个任务，这是一致的，如果批这三个他都不来……

李副总理：这就不是保的问题了。

邢：　他们写了《周总理谈孙正》，还印了报纸全国印发，歪曲总理意思。（给总理看报纸。）

总理：卫生部的大方向首先批刘、邓，是首先的，你们有证据。主要矛盾是批刘、邓和砸烂城市老爷卫生部，因为刘、邓通过彭真、陆定一直接伸向卫生部。邓小平通过钱信忠贯下来的。第二是打垮老爷卫生部。钱、崔、黄、贺、张、郭（史书翰已死了）这一伙走资本主义道路当权派，打垮！批深！批透！第三，文化革命期间卫生部资产阶级反动路线，以钱信忠为首，包括孙正同志执行了一段。这样的大会赞成的就来，批刘、邓，砸烂城市老爷卫生部，批资产阶级反动路线。你们印这么多的材料，人家不可能看完嘛，你们可以召开大会，把两派都叫来，在大会上发言，可以让他们发言，如果他们发言没内容，就可以比出来了。如果开不成，他们不来或一开就捣乱，那就不行了，一个星期后就要采取另外的办法。如果还有可能，那是不是可以在司局长中找 2 － 3 人来结合，解放一大片，最后没办法就军管。文教口你们是最实际的（指有生产任务）。

李副总理：其他部可以不工作，你们不行。

总理：卫生部不象别的部，现在已经受了损失了。你们的材料是我想不到的，本来想放两个，留两个，现在四个都不要放，不能抓业务是肯定了嘛！

李副总理：你们搞老爷部还是有很大成绩的。

总理：你们抓住这个主要矛盾，是经得起考验的。

（任鸿来同志向总理汇报了医学科学院问题）

总理：白希清是个资产阶级，这是肯定了。我们支持你们这个大批判，他们要参加这个大批判，他们知道得比你们多嘛！他们应该揭发，应与老爷们决裂，这就是亮相。

李副总理：要三划嘛！和刘、邓划清界限，和走资本主义道路当权派划清界限，和资产阶级反动路线划清界限。

总理：希他们和你们一起批判。你们有这么多材料。

众：　他们不承认，到现在他们对黄树则还不表态。

总理：他们不承认，中央承认！刘邓、老爷卫生部、反动路线就这三条，广大群众参加，有几个头头顽固到底，顽固的只是少数。

曹：　有的老爷的司机要当老爷的红小兵，就是不想当毛主席的红小兵。

总理：这是反动的嘛！只有最后一条，没有头两条，这不是大方向，你们最后再试他一下，给他一个礼拜，不行，就军管。

（邢给总理一张黄树则的黑线图）

总理：我看到了！

李副总理：我没看到，没想到他有这么多黑关系。

总理：感谢你们！

众：　谢谢总理！

最后，总理、李副总理与大家一一握手告别。


271) 周恩来传达毛泽东有关江西省军区报告的批示及他自己的指示

周恩来

1967.05.30

〖时间： 1967 年 5 月 30 凌晨 2 ： 10 〗

五月三十日凌晨二时十分 周总理来电话，转告了毛主席在一个文件上的批语：

林彪、恩来同志、文革小组同志：

江西军区与革命群众的对立情绪为什么愈演愈烈？江西军区某些负责同志对待群众的态度是否正确，值得研究。此外，还有××、××、××三个省军区对待群众的态度是否对，也值得研究。

刘培善（签字） 6.1

同时总理指示：

1 ．江西军区在“三支”、“两军”中犯了一些缺点错误，革命群众认为犯了方向路线性错误。你们应该很好解决。

2 ．江西日报问题不要争论下去了，“江西日报”四个字可以暂时去掉，改出一个时期的新华电讯。

3 ．不要把刘瑞森的问题看得太严重了。

4 ．刘培善先作检查，军区那个检查，你们（指军区）自己研究。


272) 周恩来给陈伯达江青康生的信

周恩来

1967.05.31

送上铁路中断情况电讯八份，请阅。今午在主席处。已说明铁路轮船关系到全国交通命脉，绝不能中断。下午曾约集富春、先念、剑英、萧华、成武、谷牧、秋里各同志会商此事。除以报请批发不许中断铁路轮船交通命令外，并拟将全国 18 个铁路管理局分给附近驻军实行军管包干，将沿海沿江轮运交海军军管包干，均与当地军分区、武装部分开，不再介入地方支左工作，以便统一全国铁路轮船运输，免受干扰。这一计划正由总参草拟，明日当可订出送审。

此外，拟为此事再发一告铁路轮船职工书，定稿后再送阅。

周恩来

五月三十一日


273) 周恩来接见农林口革命造反派时的指示

周恩来

1967.06.13

周恩来同意把三反分子谭震林提交农大审判

三反分子谭震林即将从中南海滚到北京农业大学接受革命造反派的斗争与审判！

六月十三日下午两点 左右，我们最敬爱的周恩来总理在国务院会议厅再次接见了农大东方红、劳大东方红、农办农政东方红、林业部东方红、水产部东方红、农科院红旗、气象局红旗及首都农口革命造反联络站的负责人，同他们进行了非常亲切的谈话，对农口的无产阶级文化大革命作了极其重要的指示。

当农大东方红冯兴旺同志代表农林口革命造反派向总理提出：坚决把谭震林从中南海揪出来斗倒斗垮斗臭，支援全国革命造反派的时候，周总理表示坚决支持。

周总理明确指示：

把谭震林揪到北京农业大学去批斗！并指定他的联络员具体负责，争取在最短时间内召开批斗大会！

我们革命造反派衷心地感谢党中央、毛主席、林副主席、周总理、中央文革小组对我们的关怀和支持，我们要为胜利地召开这一次批斗大会贡献出一切力量！

三反分子谭震林，这个农林口最大的党内走资本主义道路的当权派被彻底埋葬的日子马上就要来到了！


274) 周恩来接见财贸系统革命造反联络委员会的讲话摘要

周恩来

1967.06.16

一定要分（裂），我没有办法。你们自己都不能挽救，我有什么办法，我可不是提倡分裂的，你们可不要断章取义，现在是大批判、大联合。

革命小将要培养你们的信用，但是，使我非常难过，但是我不会失望，过去我对你都是支持的。天安门前大会，我从来就没有支持。谢副总理已经把李先念的检查告诉你们了，你们改变了做法，我认为这很好。不一定什么事都要我出面，谢出面解决问题很好，但是后来你们又变了。你们的小报出了，也没有什么了不起，政治局并不因为你们一轰就垮了。但是，你们的作风很坏的，不是实事求是的一个大会，一个报纸没有什么不得了的，因为中央将来会出来会出来说话的。平原游击队用群众的面目是可以对付敌人的，这与叛变是有区别的。郑位三的问题，你们一定要给李先念加上这个帽子，郑位三是个中央委员，但是，是最落后的了，开会都不通知他了。他的和平过渡还在赫鲁晓夫之前，他说他是马恩列斯毛之后就是他了，多狂妄。他现在唯恐天下不乱。我们要乱刘邓的天下，不能乱毛主席的天下。

你们提打倒李先念。当然我不赞成，但是这种提法是你们的自由，但说成是叛徒就不是一个简单问题。定了以后，人家就不能翻身了。刘邓叛徒集团，南开小将搞的，经过中央多次审查才定的。叛徒就是敌我问题，既是叛徒和他一同办公就成了问题了，在一起照相也就成了问题了，政治上的问题你扩大一点，只是程度上的问题，不要紧，但一定叛徒政治生活就完结啊，就把人家一棍子打死了。你们调查不问问我们，你们查出不合适，这不是无产阶级的作风，今后你们还要革命，人家随便说你是个什么，你心里是个什么滋味？这是资产阶级自由主义，不能像资产阶级那样，竞选时把对方说的一无是处，竞选后又合手称好，叛徒哲学是北方局刘少奇的，是南开搞出来的。

民主生活真难形成！有些领导同志搞独立王国，受主席批评，希望你们要养成民主作风，我们提倡大民主就是摆事实讲道理，从群众中来，当然我们天才的领袖毛主席是把群众的智慧集中起来，主席很多事情都是同群众商量的。你们占优势了，就不管别人了，这个作风很不好，这是封建的一套，在延安整风时就说了。你们年轻，就算是领导人吧，也才是一年。你们要学习，你们这样是封建霸王思想，是垄断思想。主席有事是再一再二再三地同别人商量，而你们是打内战。我也高兴，在这里面也会受到锻炼。群众起来教育了干部，也教育了你们。国民党是资产阶级虚伪的民主，是不许党外有党，没有民主作风，所以中国没有个社会民主党，有就是两个对立的，革命和反革命的，中间的就没有。一起来就是武装斗争。所以主席做什么事情就是发扬民主，让群众讨论，主席在这个基础上提倡军事民主是最伟大的，因为历史上军事是没有民主的，军事有了民主，党的民主就更有了。你们浮在上面，不听群众的意见了。主席为什么这么伟大呢？我们同他一起起来的，为什么跟还跟不上呢？就是因为取得些成绩就自满，主席开始就是注意实事求是，调查研究，为什么“（接班人）五条标准”就有民主集中制？还有一条自我批评，尤其年轻人是最不容易承认错误。你们要有民主生活，要有自我批评，没有自我批评就会跌很多跟头才能认识。


275) 周恩来接见卫生部“六?二六医疗队”全体队员的讲话摘要

275) 周恩来接见卫生部“六·二六医疗队”全体队员的讲话摘要

周恩来

1967.06.20

〖时间：六月二十日 23 ： 58 到二十一日 1 ： 05 。摘录〗

两年零八个月以前，我们进行第一颗原子弹爆炸时宣布，我们要进行必要的试验，不必要的就不试验。美帝和苏修进行频繁试验，一方面是吓唬人，一方面是没有把握。我们没有必要去吓唬人。我们只在必要时才试验。其它都在实验室内进行，就可以解决许多问题。当然到了必要时就试验一下子。每次试验都成功了。不断总结经验就前进一步。


276) 周恩来接见国务院农林办公室代表时的指示

周恩来

1967.06.24

〖周总理于一九六七年六月廿四日凌晨，在国务院会议室，就秦化龙同志的问题，接见农办农政机关《东方红公社》（革命造反派）、《新农林兵团》（中间派）、《延安公社》（保守派）的代表。〗

总理指示说：“秦化龙问题是农林口的。因为完全是根据谭震林的报告搞的，许多单位要为秦化龙翻案，首先是农办农政。”“秦化龙同志的案子是重要的，不光是农办农政的，影响整个农林口。”

总理指示农办农政对秦化龙同志的问题持有不同意见的各派进行辩论，要求在六月搞完。并说：“谭震林过去不民主，不许人家说话，听不进反面意见，我知道。你们要树立个新的作风。”同时反复强调指出辩论要实事求是。

农办农政保守派《延安公社》反对给秦化龙同志翻案、平反，实质是为了保谭震林，本来就理屈词穷，只有帽子，没有站得住脚的事实，其内部更是人心慌慌。他们就明目张胆地对抗总理指示，撕毁协议，请而不出，不敢辩论，使工作进行受到阻碍。

总理问秘书、联络员：“批件（关于秦化龙撤职的）你们看到了没有？”总理的联络员董同志回答说：“查了，没有正式批下去。”

有同志将撤秦化龙同志职务的“通知”给总理看，周总理边看边笑说：“哦！用农办农政通知啊！这种做法很特别，很少见，从来没有看到过。这是不对的。”

当革命造反派的同志询问批斗谭震林的问题时，总理说：批谭震林的问题，“先组织一千人的大会，……（开会的）地点由我们找，组织由《农口革命造反联络站》负责。”

当保守派想捞取政治资本对总理说：“我们也准备批判谭震林”时，总理问道：“你们参加了《农口革命造反联络站》吗？”

周总理还交给我们农林口革命造反派一个极其光荣的任务，就是先把农林口搞好，创造典型，带动会局。总理殷切的对秘书、联络员和农办农政东方红的同志说：“打个电话给他们（《农口革命造反联络站》），先要开张好，总要有一个口先搞好，否则我们负担很重。”这是党中央和毛主席、周总理对我们农林口革命造反派的最大信任、最大鼓舞和最大支持，我们决不辜负他们的希望。


277) 周恩来关于不准占领郑州邮电大楼的指示

周恩来

1967.06.28

〖六月二十八日晚总理联络员李杰同志传达〗

郑州邮电大楼是重要交通电讯枢纽，一旦中断，严重影响国内国际斗争，工作甚巨。不管那一派革命群众组织，必须确保该机关的安全和正常的工作秩序，不准随便占领和干扰，更不准打、砸、抢，必须严格按照中央 六月六日 通令执行。


278) 周恩来接见外交部革命造反联络站代表谈话摘要

周恩来

1967.06.28

你们占领导地位，不要自居领导，三结合还没有出现，你们是实际领导，但是不要说出去。譬如政协开会，实际领导是我们，人家叫我们领导党，但是我们不说，后来别人慢慢承认了共产党的领导，我们才说了，现在说了，事先主席不说这话。不敢谦虚，其实是自信心不够。自居为领导，结果一定做出麻烦。你们应该增强信心，但不要强居为领导。学校就是这样。你们要自信一些，自信心不太多，自信心不够，又强居为领导，人家不服，不服一定就压，压了人家没有几个人，也压不下来。

山东解放军出了个自我批评，很痛快，晚自我批评不如早自我批评，吞吞吐吐不如痛痛快快，承认犯了方向路线错误。不承认，知道了为什么不早承认方向路线错误，还带个“性”字。那是初级阶段，主席教育大家循循善诱，说了个“方向性”吧，连“路线”都没有说，那是 八月四日 说的，还没有说路线错误。那天晚上我们去清华讲了话，李雪峰就没有说方向性错误，其实李雪峰讲话原来是有方向性错误的，是总书记邓小平不同意，那时候说方向性错误是刘少奇，没有说到邓小平。他坐得离主席很远，两种可能，说没有听到，也许是假的，也许是真的。他把方向性错误勾掉了。伯达同志也在场，那时新的选举，还没有提出， 16 条也没有说，李雪峰就没有说，只说是严重错误，他不说我当然不好说：是根据七·二九那个方面说的，后来人家怪李雪峰为什么当时不承认，他是不好说。现在，我可以替他解释。难怪接见了造反派，一看那天你的演说是错误的。这不怪群众，伯达同志也去清华了，七·二九本来没有邓小平讲话，群众一定要总书记出来说话。平反在清华、北大张承先、江青同志、康生同志都去了，揭得最早，清华压制很强，事情的经过是曲折的，现在到这个时候才好说。

（总理谈到陈毅问题时说）对陈老总，我早就说过，你们可以提你们的意见，我可以听你们的意见，但是中央没有作结论，你们不能强加于我，你们讨论有不同的意见，还是按照主席的意见，先摆事实讲道理，深入批判，先批判后定性，你总要先定性，后打倒，你们一提出打倒陈毅的口号，我不好叫你们取消，会上有人提出不同的意见，也可以允许让他讲，我不会去插言，你们向我提出了很多问题，让我回答，你们不回答不好，回答了也不好，不独立思考了。


279) 周恩来对河南各派及铁道部军管会代表的指示

周恩来

1967.07.03

七月三日凌晨 二点三十分，周总理在人民大会堂安徽厅，接见河南二七公社（王二杰）、河造总（王庆明）、八大总部（郑州铁路造反总指挥部胡年运、蒋克敏）以及铁道部军管会杨杰、副主任王世范、业务协助小组娄铁成。对各代表作如下指示：

河南几派都是群众组织，中央都是承认你们的，在政治上是平等的。你们各派都派有代表在北京会谈协商，不需要再来了。来那么多人，成千上万来北京，妨碍抓革命、促生产，又影响三线建设，又妨碍备战、备荒、为人民，不符合最高指示。再具体的说，这么多人怎么能向中央反映情况呢？你们应相信三方面的代表，应相信中央，相信毛主席，中央一定会商谈出很好的解决河南问题的办法来。高举毛泽东思想伟大红旗，既能抓革命、促生产，又能把河南的革命群众组织都站到毛主席革命路线上来。通过革命的大批判，实现革命的大联合，最后实现革命的“三结合”临时权力机构。这是河南人民，首先是工人阶级、革命农民、革命知识分子最光荣的任务。现在我派三方代表去，希望你们回到本单位闹革命。

王二杰、胡年运、蒋克敏、王庆明

杨杰、王世范、娄铁成共同整理并签字

一九六七年七月三日 于人民大会堂


280) 周恩来接见江西军区和造反派代表时的讲话

周恩来

1967.07.10

北京来电

时间： 七月十一日凌晨

来电人：南昌三中井冈山兵团赴京控告团陈××

接电人：南昌三中井冈山兵团谢××

内容：总理、伯达、张春桥等中央首长昨晚十一时四十五分至今天二点零八分接见了我方代表和联络总站代表共五十人，军区、军分区负责同志，刘瑞森、黄先、郭光洲、黄霖、李杰庸等同志也参加了接见。

（一）总理、伯达亲自修改协议说：“停止武斗是大方向”。

（二）总理传达主席指示：江西问题终于炸开了，江西造反派不是弱，而是强……是要流血的，为有牺牲多壮志……七月份把局势稳定下来，迎接“八·一”，要把斗，批，改搞好……（电话中断）

（三）总理传达主席指示：从广州、福州调一部分部队来江西，稳定局势，维护社会治安，树立无产阶级权威。

（四）总理、伯达亲自修改协议说：“除军事机关以外的武器弹药，在十天之内全部集中，在本单位封存好，不准转移，不准埋藏，不准调换。”

（五）总理激动地拍桌子说：“农民进城不只是他们的责任（指联络总站），挑动农民进城是军分区、武装部，我在这里直说了，不是军分区、武装部哪能挑动武斗？！” 总理又说：“农民大批进城，形成农村包围城市的现象不好，这是错误形势，军事领导机关责任要大些，他们的确是下了命令的，我们了解。” 又说：“军区、军分区也不是铁板一块，也有坏人，也有犯错误的，有些地方要派小股部队去处理，如波阳、景德镇，要不，就不好办了，要有权威的人去处理。”还说：“江西军区要作一个好的检查，要比 六月七日 检查要深刻要坚决。”

（南昌三中井冈山兵团 1967 年 7 月 11 日 ）


281) 周恩来戚本禹与赴京汇报的河南部队领导同志的谈话

周恩来 戚本禹

1967.07.12

〖河南省军区、一军和河南驻军赴京汇报的领导同志出席〗

周总理：

省军区党委《关于支左工作中所犯错误的检查报告》还不错，中央转发了！各方群众组织达成的协议，中央也转发了。这对军分区、县市人武部认识错误，站到以毛主席为代表的革命路线上来有好处。

中央批示上写了，河南省委内走资本主义道路的当权派是代理第一书记文敏生和书记处书记赵文甫。文、赵这两个人挑拨关系，你们过去没有看清，经过揭发，现在你们就看清楚了。

刘建勋同志，过去在河南工作中虽然犯了某些严重错误，在十一中全会以前也执行了资产阶级反动路线，犯了错误，当时在全国来说，都程度不同地犯了资产阶级反动路线的错误，主要要看十一中全会以后。刘建勋同志在八届十一中全会后调到北京工作，对自己错误作了认真检查，回到了毛主席的革命路线上来，是个革命的领导干部。

陶铸提议把刘建勋同志调到北京加强北京的工作，中央同意了。陶铸就利用刘调到北京的机会，把文敏生搞成代理第一书记了。

文敏生是新四军五师的。文在五师的时候，李先念同志就发现他是喜欢搞小名堂的，后来文调到中南，李先念同志也提醒过陶铸的。后来纠正河南吴芝圃的错误，把刘建勋同志和文敏生调到河南，两人的关系就搞不好。文在代理第一书记期间搞了很多花样。

赵文甫给你们的信，康生同志看了，是挑拨离间的。赵文甫也是走资本主义道路的当权派。

刘建勋同志表现是不错的，结论是肯定的。过去有一些省委书记站不出来，就是当官做老爷，离群众太远。直到现在，还有一些省委书记站不出来。刘建勋同志在第一书记中是好的，他在河南是敢字当头。到北京后，被揪来揪去，表现也是好的。刘建勋同志，还有吴德同志，把这个彭真、刘仁搞的旧摊子搞起是不容易的。彭、刘虽然不在幕前指挥了，但他们是后台，下边出来搞，李雪峰同志执行了资产阶级反动路线，就被揪住不放。后来刘建勋同志调进来，也是揪来揪去，常常都是几天都回不来。

河南省要成立以刘建勋为代表的有革命群众代表、军队代表、革命领导干部的筹备小组，领导河南省无产阶级文化大革命和工、农业生产。

看了你们的检查报告，这是很好的，我们欢迎你们回到毛主席革命路线上来。本来主席和林副主席已经看了，批了还是叫你们先学习一下，把思想搞通。

现在洛阳问题很严重，要来五千人闹，不回去。洛阳闹得很紧张，他不同意二七公社是造反派组织，他把交通中断。这个问题，军分区是否认识得很清楚了，群众组织的头头是否都认识清了。

开封是另外一个问题，我们认为八·二四是革命造反派组织，一军、军分区、市人武部是否都认识清了？如果认为错了，要给群众做工作。

你们的检查报告虽然已经批了，先发给你们，你们讨论一下，看还有什么意见。张树芝、何运洪同志你们先看一下。你们要前进，你们要给群众做工作，要和群众见面，可以给一点时间。

张树芝插话：我们现在正在召集分区、驻军领导同志开会，我们已经给同志们讲了。我们还搞了个向群众公开检讨的声明，已报请中央审批了。

戚本禹插话：中央已经批了你们的检查报告，不再批你们的声明了。

张树芝插话：我们和驻军同志研究了纠正错误的十条措施，很快就报请中央审批。

总理：你们搞好，我们可以看一下。

余嗣贵插话：我们建议刘建勋同志回河南工作。

戚本禹：中央已经决定刘回河南搞筹备小组。

余嗣贵：我们就在公开声明中写上一条支持刘建勋同志。

总理：可以增加上这一条。

你们在讨论过程中，你们和家里打电话、通信，对错误是个逐步认识过程，这是许可的。你们来了一个多月了，有个认识过程，这是允许的。既然认识到错误，就要回到毛主席的革命路线上来，就要改。但是人的认识过程总是参差不齐的，这就要把工作做好。你们在这里我们做工作，有的思想不大通，在电话上受到家里的一些影响，在情绪上有所流露，就影响很大。内蒙就是这个问题，前面谈的很好，背后又搞一套，来压中央。地方的群众劝说回去了，军队的又来了，结果又搞了第二次。四川也有类似情况。

河南一定要注意反复，你们认识多少就谈多少，没有想通的就讲出来。我们告诉你们内蒙、四川的经验教训，就是免得反复。你们认识多少，就向地方讲多少，地方想不通的，就反映给我们，帮助你们解决。

元月份，主席给你们五大任务，就是“三支”“两军”任务。你们离群众太远，没有思想准备。你们在支农上有点经验，因为部队也搞了农业，军训上也有点经验，不过是属于灌注的。河南在支左上的错误较多。这是一、二、三月份的情况。四月份，发了十条命令，主要是讲爱民的。江青同志在北京革命委员会成立大会上讲了，八条是拥军的，十条是爱民的，这样就完整了。十条发表以后，群众有了根据，就又起来闹了。八条对你们有利，你们犯了方向路线错误；后来发表了十条，对群众有利，冲你们（有的地方还有夺枪的），你们没有思想准备，又闹起来了，所以以后又发表了“六六”通令。这次来把思想搞通，好好做工作。你们是人民的子弟兵，你们又是领导干部，犯了错误，就痛痛快快承认错误，好好改正错误，改得越快越好，越彻底越好。你们要好好讨论，不要有反复。

你们看还有什么？

张树芝：坚决拥护中央的决定，坚决贯彻执行。

徐文礼同志汇报了释放八·二四领导人陈红兵的情况，并提出对现在支持的这一派怎么办？

总理：群众组织嘛，是不会叫他们解散的。过去受你们压制的那一派，现在是造反派了，你们支持的那一派，因为军队支持他，必然要发展到跟军队一块压制对方，这样是左派的就比较少了。他们没有独立思考，你们把责任担起来就行了，他们比较接受教育，他们受了蒙蔽，转过来靠拢左派，站到毛主席的革命路线上来。在大方向一致的前提下，和左派联合起来。这要有个过程。这种反复今年就搞了几次了，去年还更多一些。经过这些反复，教育和锻炼了群众。在和平的日子里，经过这些阶级斗争，就教育了青年一代。

现在几派群众在一块签了字，大家都是平等相待。你们在部队中进行教育，不要说他们坏，主要是你们领导，错了就痛痛快快地认错，就改正。你们可不要动摇了，电话上给你们说几句就软了，这就麻烦了。

何运洪：坚决拥护中央的决定，坚决贯彻执行，坚决改正自己的错误。

总理：你们明天讨论一天，可以回去几个人，真正认真地做工作，要召开一系列会议，要有一个工作过程，要把真实情况反映上来。主席说，把时间估计得长一点比估计得短了好，把困难估计得多一点比估计得少了好，把情况估计得坏一点比估计得好一点好。一定要立场坚定，旗帜鲜明，但还要实事求是。

你们也要估计到部分地区出问题，你们要把错误引向自己。内蒙就有这个问题，不仅两派在斗，一派出来打吴涛，而另一派很高兴，没人出来制止，正好暴露了他们自己，结果只好那样处理。

就谈到这里，你们明天讨论一天，晚上把情况反映上来。


282) 周恩来对西安交通大学李世英的指示

周恩来

1967.07.14

〖七月十四日上午九时十一分，国务院总理办公室吴斌，打电话给西安交通大学李世英，传达了总理的指示。〗

（一）你给总理的来信已收到，关于毕业生的问题，如照来信所提的办法，时间会拖得很长，中央正在研究一个妥善处理的办法。

（二）据悉：西安最近打砸抢又在抬头，而且两方面都有，希望双方能通过协商予以制止，如果不行，将来可来北京解决，但现在不要来。

（三）听说交大对黄经耀、胡×有意见，黄、胡二人是中央派去的，而且从一开始也是支持交大造反派的，希望能注意同他们的关系。

（四）霍士廉身体很不好，要批判他可以，但一定要注意他的健康，中央已委托省军区和驻军加以掌握，关于霍士廉是叛徒的问题，根据中央所知，情况并非如此。


283) 周恩来在武汉军区湖北军区师以上干部会议上的讲话

周恩来

1967.07.19

这个会议接连召开四次，会议是由谢富治、王力、余立金主持，这是中央的决定，还没有来得及去群众那里走访，仅仅看大字报，走访几个组织，我首先谈谈个人意见。

先谈湖北形势问题。湖北没有实行军管，但又军管了，又没有军管。形势表面稳定，群众对立情绪很大，这个乱的现象很好，邻近的省提出初步方案，要说问题解决了，又有反复，唯有湖北没有提，有意让在湖北多耽一些时间，看看对邻近省有什么影响，这次解决湖北问题，估计还会有反复。文化大革命是史无前例的，但不管有多少次反复，先要把军区领导问题解决，深刻地认识自己的错误，就可以更好地领导湖北地区的无产阶级文化大革命，可以走在廿多个省的前面，过去，以王任重为首的当权；湖北问题解决对全国有意义，以两条路线斗争开始分为两段；夺权和夺权以后。中南地区的陶铸已是有影响的，解放后十六、七年的影响，湖北地区、广东又是中南的模范省，有他的普遍性，这一重要责任在军区，当然不能排除陶铸的责任，当然不能叫陶铸来解决问题。推迟时间来解决湖北问题，如解散工总时就来解决。不过现在，特别《百万雄师》成立以来问题暴露的更清楚了，你们是打过仗的人，懂得掌握大方向。如夺权夺得对不对？夺谁的权？夺权是从上海开始的，夺谁的权，当然是夺党内走资本主义道路当权派的权，夺了上海市委的权以后，上海造反派提出了各种措施，中央毛主席就发出号召，各地推广都这样做，北京的李冬民就夺了北京市委的权（李雪峰），中央始终是支持的。夺了几个月才成立革委会，初生儿不管怎样打扮总是毛手毛脚，我们是赞成的、支持的，不能说他的大方向走错的。一·二六夺权就夺权，二·八声明出来，很多人支持的，二·八声明尽管它观点有错误，但夺权方向是对的，虽然这里的错误是摘桃子（不清）等都是北京发生过的，不管怎样，以自己想想过去，但想到别人就不该把二·八声明看得那么严重，因此就出现了“ 2 · 18 ”，“ 3 · 21 ”，由于没有把夺权问题看成主流，而接连出的错误，工总的图片是丑化工总，“ 1 · 26 ”，“ 2 · 8 ”是积极因素，你们应该帮助的。二司在“ 3 · 21 ”以后日子是不好过的，这一工总“十大罪状”发到农村，农民就说工总翻不了案，北京受冲都是慢慢做工作，不象你们看得那样严重，军委八条的拥军不能象逢年过节，为了维护社会秩序。老工人、党员仍有旧的习惯势力，保守旧的社会秩序。因而贵州、黑龙江、山西、山东都有反复，八条出来后有了问题，江青同志讲八条是拥军，十条是爱民，八条出来后大家情绪都很高，十条以后大家情绪不愉快，当时说了工总解散就解散，这样无组织无纪律，可是我们当时想的是：这是一种思潮。

《百万雄师》是 4 · 16 开始酝酿，五·一六成立，说明当时武汉军区的指导思想。当时我们没有指 出完全有错误，而你们继续了错误思想。空军后勤政委提出的工总保王任重我感到惊呀！如果刘少奇支持了北京市革委会，就能说明谢富治保了刘少奇吗？你们的指导思想不是纠正错误，而是发展。你们的六·四公告出来就使“百万雄师”得到合法发展。六·六通令出来， 六月七日 “百万雄师 ”就有调整，所以百万雄师是不是人武部的？（抓办搞的）在军区开过会， 六月八日 发出紧急动员令，是开展全市大反击，几个武斗的出现造成群众的对立。军事院校斗罗筹备处的声明有错误，但当中有几句话是说出了当时的几个问题，把这四个文件（指“ 2 · 8 ”、“ 2 · 18 ”、“ 3 · 21 ”等）好好看看就够了。好的坏的，武汉形势的发展有几个问题处理不好，亏理，所以他们就要抓头头，打倒×××，抓谭氏人物，二、三月的批判不服气，加上河南问题的影响，二七公社解决的方案 有影响，这是坦白的。人武部、独立师（ 8201 部队）反映情况，不是第一手，道听途说，这主要责任在武汉军区负责同志。我们有几个建议：

第一、武汉军区首长要主动承认支左的方向路线的错误，尤其是工人总部的解散。出图片，是严重打击，压制了群众，要彻底平反，释放有关案子。

第二、肯定工人总部，二司、九·一三、三新是革命群众组织、左派，大联合以他们为核心。

第三、凡是群众组织都不能取缔、解散、就是保守组织也不能解散，要教育争取。你们解散工总可能受我指名的影响。（翻印者按：可能指黑龙江）。

第四、百万雄师是保守组织，工总起来可能报复，这工作中央帮助来作。

第五、红三司是群众组织、偏保。

第六、军区要作农民的工作，不要进城来参加武斗。

第七、军区要承担责任以外，要作部队教育工作，长期的影响，不作这工作是不行的。内蒙问题、河南问题。

第八、群众组织要进行整风，好好学习，对解放军的行为要澄清。

军区错误改了就好了，对主席的话理解要执行，不理解也要执行。说实在话，我们这些高级干部对主席的话有时也不理解。有的中央要承担。钟汉华问题的处理有点不果断，要勇于负责。


284) 周恩来对鞍钢两派赴京代表的讲话

周恩来

1967.07.25

〖时间：七月二十五日晚，地点：中南海小礼堂。李富春李先念参加接见。〗

我们就不相信鞍钢工人不愿意生产，毁了一个焦炉，要一两年恢复。我就不相信鞍钢工人不先进。我就不相信鞍钢十几万工人不愿生产，一天只炼×××吨铁，但代表在这里开会几个月，而对生产搞得这个样子不痛心，看看这么大一个企业搞成这个样子不痛心。鞍钢都停产，我们是不怕的。问题是你们这样搞完全是违背毛泽东思想的。完全是违反文化大革命的抓革命促生产的方针的。你们派别的利益，小集团的利益超过了国家的利益吗？个人争面子，不为国家，不为劳动人民的利益。……

你们在原则的基础上为什么不能联合？双方见面完成象个敌人。一年来，你们更往敌我矛盾发展了，这怎么解释？见面就动刀，开了枪，就烧房子，这是劳动人民的血汗，是劳动人民建设起来的。现在是毛主席《关于正确处理人民内部矛盾的问题》发表十周年，你们学习，但先要学习林彪同志在用字上狠下功夫。中央文件很多，你们学了，没有用。没有在用字上狠下功夫。

希望你们鞍钢生产这面红旗不要倒下去，当然也倒不了，倒了也有人扶起来。焦炉停了，还会有人恢复，也没有什么了不起，但奇怪的是为什么生产停了，没有人说话，不痛心，听不见工人的声音。

彼此都是阶级兄弟，有的思想激进一些，有的保守一些，但是都是阶级兄弟，为什么不抓住走资本主义道路当权派，联系鞍山的王、赵、罗、钟来批判？把相互之间的小不和要放在次要地位！

周总理责成鞍钢付经理林云侠保证执行《鞍钢赴京代表关于（制止武斗、恢复生产）的协议书》，同时警告保字号“大联合”，不得以任何借口，撕毁协议，挑起武斗，破坏生产，并且要派李富春、李先念副总理去检查。周总理在这第二次接见鞍钢赴京代表时，又痛斥了王鹤寿，他说：“军队支左，支持反王（鹤寿）、钟（剑平）观点，有倾向性是可以的。我也有倾向性。我就不相信王鹤寿，不赞成王鹤寿，他在冶金部呆了很久，搞成一言堂，一塌糊涂，不可以相信，没办法，下放鞍钢。开始生产搞得还好，文化大革命，狐狸尾巴又露出来了。王、赵、罗、钟肯定是不能回去的，停职反省是最轻的了！王鹤寿还有历史问题。难道鞍钢离了王鹤寿就不能活了吗？”当场，鞍钢捍卫队等造反派欢欣鼓舞，保字号的，犹如一盆冷水浇头，惊慌失措，狼狈不堪。

周总理临走时，最后强调说：“你们要高举毛泽东思想伟大红旗，紧紧掌握斗争大方向，全国对准刘、邓、陶、薄、鞍山对准王、赵、罗、钟，在大批判的基础上，实现大联合。”

八月一日凌晨 ，谢富治副总理亲临北京钢铁学院，关切地问：“你们钢铁学院是不是直属冶金部的？”革命造反公社战士答：“是”。在谈到大批判时，谢副总理说：“你们钢铁学院搞钢铁都是一样的”，“对刘、邓、陶、彭、罗、陆、杨的斗争批判都是一样的吧！”，“还有个王鹤寿也不好斗！”，“你们可以联合起来斗嘛！”，“毛主席说要搞好钢铁，希望你们高举毛泽东思想伟大红旗。”

附：

中央首长批判王鹤寿

周总理 八月二日凌晨 接见湖南代表时，在谈到鞍钢支左问题时说：“王鹤寿不仅是反动路线问题，而且是反党分子，蒙蔽了大量群众，很多人中毒很深。”

陈伯达同志 八月八日 接见赴东北代表团学生代表，谈到鞍山问题时说：“王鹤寿是老大叛徒，大坏蛋！”

李富春副总理在 六月十三日 接见鞍钢赴京代表时说：“王鹤寿是走资本主义道路的当权派”。 八月十日 又说：“王鹤寿是高饶反党集团的漏网分子”。

谢富治副总理 八月一日凌晨 亲临北京钢院在谈到大批判时，谢富治副总理说：“还有个王鹤寿这个人很坏也不好斗，你们可以联合起来斗他！” 八月十六日 又说：“王鹤寿是反革命修正主义分子！”


285) 周恩来给驻开封七二四九部队的指示

周恩来

1967.07.25

七月二十五日凌晨二时 ，七二四九部队靳师长电话传达：

你们坚决保护左派，把东大寺周围保护起来，绝不能让“八·二四”受损失。


286) 周恩来关于批判谭震林问题的指示

周恩来

1967.07.25

七月二十五日 在天安门城楼上，周总理听完冯兴旺同学（北京农业大学革命委员会主任）汇报了农林口目前形势后，非常关心地说：

我很关心农林口的问题，秦化龙的问题辩论很久了，但另一派不服气，我准备亲自参加一次辩论会，我已将秦的问题提交中央了，根据中央讨论结果，我准备把这个问题结束了。关于批谭，还是按前次提的方案，开个一千多人的会，会场我负责找，我说过了一定算数。

七月二十九日 周总理接见了农办农政双方代表，并作了指示：

秦化龙问题的辩论会不要再开了，不要因为秦化龙问题影响批判谭震林。

周总理还指示，最近要把谭震林交给农林口革命造反派批、斗。


287) 周恩来关于批斗李井泉的指示

周恩来

1967.07.26

北京卫戍区副政委杜泽舟传达：

一、李井泉、廖志高、杨超你们可以拉出来批，可以斗，斗了马上送回去。

二、这个人（指李井泉）不能拉出北京，因为这些人是中央叫来的。中央正研究对他们的处理。安全问题要保证。

（引自清华大学《井冈山通讯》）


288) 周恩来为制止乌鲁木齐市武斗给新疆军区的指示

周恩来

1967.07.28

一九六七年七月二十八日下午 ，总理给新疆军区负责人来电指示（要点）：

一、立即制止乌鲁木齐武斗，由军队戒严，如果红二司再死一个人，要拿你们是问！

二、给南梁地区送面粉。

（根据有关消息，传达报告整理）

（注） 七月二十日 发生了武汉反革命事件，以武汉《百万雄师》为师的新疆三促，在王恩茂之流的指挥下大肆屠杀我三新革命造反派，他们一手制造了“七·二六”新疆医学院大血案，“七·二八”畜牧厅大血案，同时已调集兵力，准备于七月二十八日夜全面包围新大、八农、新工等，妄图一举打平三新。

就在这最最关键时刻，周总理命令新疆军区制止了这次更大的屠杀。当夜，军区给红二司打来电话，声称：（ 1 ）从晚十时至凌晨六时全市戒严，（ 2 ）给新大“星火燎原”送面粉；（ 3 ）恢复两派关于制止武斗的谈判，云云。


289) 周恩来姚文元接见江西省四方代表讲话记录

周恩来 姚文元

1967.07.28

〖时间： 一九六七年七月二十八日 一时六分至四时七分，地点：人民大会堂安徽厅。接见代表：江西省无产阶级革命派大联合筹委会赴京控告团五十人，江西省无产阶级革命派联络总站赴京汇报团五十人，刘培善、吴瑞山、倪南山、徐鹏、李胜、陈昌奉、刘瑞森、黄先、郭光洲、黄霖、李杰庸，首都红代会四人，济南部队首长杨栋梁同志。〗

内容：江西大联筹代表汇报联络总站片面撕毁八条协议，继续制造流血事件，并与武汉“百万雄师”串通一气，狼狈为奸，企图掀起新的更大反扑的事实。

总理：包围火车（指十五日机枪扫射五十八次快车一事）是我亲自处理的，知道这件事，这是预谋的，上海铁路局不知道，军区也承认是联络总站搞的，派了温圳的张勇布置的，动员农民，用机枪，火车本来往东走，上饶通知他后退，车轨上有枕木，停下来就被打，死伤──（大联筹代表：死五人，伤七人。）

总理：煤校的事十三号，打列车十五号，这两事都是协议以后的事，（生气地对联络总站代表）你们联络站在地方力量大，你们既达成了协议，就应该遵守这个协议，就不能动员农民进城，县武装部和你们配合烧房子，攻打，有没有这回事？！听说你们还走三人，五个核心走了三个，不想谈了？（联络总站汇报团核心人物汪明远，甘炳文、钟舜生预感到失败之日已到，偷偷溜回南昌──笔者）

总理：是不是有新的负责人推选了？

联络总站代表师院东方红李有民答：我们宣布退出联络总站，在京听候总理指示。

陈耀辉（联络总站代表）：我们也宣布退出联络总站。

（大联筹代表发言，揭露联络总站借此解散之机撕毁协议）

总理：现在问题的关键在军区，军区必须通知军分区、武装部，把民兵的枪收起来，武斗才能停止。

总理：（对联络总站）你们这边偏保，保守一些，还是群众组织，只要你们真正站到毛主席革命路线上来，还可以存在，还可以发展。就是被个别坏头头掌握了，也可以离开他。

你们偏保，造反精神不旺，对我的话就不满意，其实过去你们就是受军区的影响嘛！就是偏保嘛！你们要改过来，要回到毛主席革命路线上来，我欢迎，支持你们，但可不要起来打砸抢，如果搞打砸抢就更错。过去军区错误，就是对军分区武装部发枪给农民，动员农民进城搞武斗，我的看法（大声地）刘培善同志，就是策划，放纵！军区要负这个责任。你们说对不对？

大联筹代表：对！

总理：军区要下决心，把发的枪收回，但是否有效我怀疑，刘培善同志说四十二个县收回了。

刘培善：三十二个县。

倪南山插话：收了六十五个县。

总理：你是谁？

倪：倪南山。

刘：军区副司令员。

总理：你就那么相信你的军分区、武装部呀？我就不相信。我就是怀疑你派的独立营到抚州去，能不能把那里的武斗制止？刚才说的都是抚州的事情，军分区，武装部确是不象话，放纵了几个月，已经成了习惯。（对造反派）你们要站在革命路线一边，就要有伟大气魄，与另一派联合。已往革命的要更革命，彻底革命，保守的要回到毛主席革命路线上来，走错了路的也要革命。他们能改变还是要欢迎。你们既然是造反派，希望人家跟着你们造反，这好嘛！既然是人民内部矛盾，只要不是绝对对立的敌我矛盾，何况我们本来就是人民内部的事，认识上错了，站过来，改过来就行，联络总站回去三个人，不知为什么？协议是你们达成的，我们是对你们组织的客观表现加以评论，对中央评论不满，那是不对的，如果回去气不过，越搞越凶，那就要走到人民内部矛盾的边缘了，走向绝路的是少数。对解决江西问题我们正设想一个方案，最好能促成成立革命委员会筹备小组，不要再搞军管。（对造反派）以你们造反派为核心，有群众组织代表参加，跟亮相的领导干部商量，现在军区威信不够，你们信不过，所以夺枪，这是在南昌等地。另一些地方联络总站力量大，联络总站相信军区，那样搞联络总站又要反对，我们希望联络总站能够觉悟，马上转过来，回到毛主席革命路线上来，现在革命好嘛！（对造反派）革命不分先后，你们要欢迎他们革命。通过大批判，批判刘、邓、陶，批判党内一小撮走资本主义道路当权派，你们那里走资本主义道路当权派是谁？可以不点名。要点只能点一个方志纯，你们首先把矛头指向最大的一小撮走资本主义道路当权派。名字暂时不点，方志纯总是一个，单独点一个太少，保留将来再点更好，点了再换不好。江西形势，几乎每个军分区都闹了，应该打出一条路来，把无政府状态变成有政府状态。你们赞成不赞成？

大联筹：赞成！

总理：我对联络总站还要讲几句，无论如何，你们要保证再不动员农民进城，萍乡烧房子，打火车，就是你们搞出来的。

（安源老工人以无比沉痛的心情向总理愤怒控诉宜春军分区和萍乡武装部一小撮人策划火烧萍乡煤校的滔天罪行。）

总理：（气愤地）萍乡有没有人在这里？

（联络总站萍乡一老保站起：有！）

总理：（翻名册）萍乡市武装部张锦才在不在？

（张答：在！）

总理：（严厉地）你到前面来听！

（老工人继续控诉。说到红卫兵小将被活活烧死时，泪涕俱下，全场无声。总理难过地低下了头，一连问：多少人包围？老保有多少人？学生有多少人？）

总理：（愤怒地对张锦才）你们武装部干这样的事情，你听一听！

总理：（大声地）吴瑞山，吴瑞山，你们军分区武装部就干这些事情，你听嘛！

吴站起：我们查清楚要严肃处理。

总理：处理？就是你们策划，放松这些问题，你们的检讨到现在扭扭捏捏，还说客观的，思想影响的，军分区、武装部都一样，抚州、宜春、莲塘、萍乡、赣州、吉安，没有一个不这样的。

肖华：要把策划的祸首抓出来，严肃处理！

总理：（对张锦才）你知道吗？王世清，他亲自策划的。（对吴瑞山）吴瑞山，要不是你们亲自策划指挥，他们怎么敢这样做呀？

总理：两面的情况晓得了，东面火车上的事也已经查清了，这件案子破了以后，一定要捉拿凶手，抚州来人了吗？七十六师派去侦察，肖华同志，你把电报给他们。这两个案子查一查，军分区、武装部怎么动员农民进城破坏八条协议，根子就找到了。

（南钢 6 · 29 事件牺牲的烈士家属向总理汇报其爱人牺牲经过，控诉刘培善、林忠照、吴瑞山之流屠杀革命造反派的罪行。总理十分关心地倾听。）

总理：徐春青同志（首都红代会），你们和江西造反派不是很有感情吗？你们在北京组织一个联络站，设在西苑吧，把这些材料调查一下，由国家来抚恤，主谋和凶手群众会揭发的，主谋要严办，调查完后，可交给联络员。

总理：大联合筹备委员会你们有组织么，你们没有发展到全省，在政治处于优势，因为你们造反是对的，但要谦虚谨慎，要防止骄傲。一大发展有两条，一许多原来偏保觉得势孤的钻进来了，另一是坏人也可能钻进来了，要注意，要有政治上的高姿态，活学活用毛主席著作，发挥毛泽东思想的威力，要逐步地稳步地发展，因为你们在政治上占优势，发展慢一点，不要紧。你们要成为江西省文化大革命的领导核心，否则人家就会跑到你们前面去。刚才三个老同志和那位女同志讲的，应该激动，不激动没有阶级感情，但处理问题要冷静一点，这点要向年长的人们学习，要有政治上的高姿态。才能促进中央把江西的领导核心建立起来，你们说对不对？

大联筹：对！

总理：（对老保）你们犯了错误，你们受军区、军分区、武装部的错误影响，也有自己的错误思想。你们一部分是从造反派中来的，一部分是受蒙蔽的。你们到处笼统喊：打倒刘瑞森！也不分析具体情况，还拿这个口号作为发工资的标准，这象什么话？

联络总站马上散掉不好，当然有杀出来的也不能阻止，但你们来会谈，代表一部分群众，将来成立筹备小组，要宣传中央的主张，那就表现你们革命了。

姚文元：以前干了坏事，现在做点好事，也好嘛！

（本文系根据江西大联筹赴京控告团记录稿整理）

《火线战报》驻京记者组 1967.7.29


290) 周恩来接见河南省兰考县张钦礼焦守凤谈话纪要

周恩来

1967.07.30

〖时间：一九六七年七月三十夜；地点：人民大会堂安徽厅外边会议室。〗

（中央首长处理河南问题的第八次汇报会议开始，刘建勋同志热情地向张钦礼同志招手，张钦礼走到刘建勋同志跟前，刘建勋同志让张钦礼同志坐在杨成武同志的席位上。当时杨成武同志不在首长席 ）

刘建勋（关心地）：听说你的手指被打断了。

张钦礼：是的。

刘建勋（对总理和张钦礼），控诉他！

（总理点了点头，张钦礼同志回到原席位上）

（会议中张钦礼同志讲话时，未讲完就被郑大战斗师、中学红卫兵总部插话打断。张坐下。停了一会，总理走到张钦礼同志面前和张亲切握手，随即拉着张的手走到休息室，同坐在一张沙发上。室内有戚本禹，杨成武等同志。这时，刘建勋同志带焦守凤同志进来。）

刘建勋（给首长介绍）：这是焦裕禄同志的女儿焦守凤。

（总理站起来和焦守凤同志握手，并让她在张钦礼同志旁边坐下。）

周总理（关切地问张）：你什么时间到北京？

（张因耳朵被打坏，未听见。）

焦守凤：他的耳朵被打坏了。

周总理：你给他当翻译。

周总理（问张）：你什么时候被抓起来的？

张钦礼： 2 月 26 日夜 4 点被抓。

周总理：他们什么时候将你放出来的。

张钦礼： 七月二十八日晨三点 。七点由解放军同志送我到北京毛主席身边的。

周总理（关切地）：兰考逮捕了多少人？都是什么人？你在那个监狱押着？

张钦礼：我在兰考监狱押着，兰考监狱押了二百多人；听说杞县、开封、东明等地也押有兰考的人；兰考大概逮捕一千多人，这个数字我不太清楚。因为我被捕和外界隔绝了。

周总理：他们抓的都是什么人？

张钦礼：有工人、贫下中农、机关干部、红卫兵小将和革命学生。

周总理（生气地）：在监狱里他们怎样对待你？

张钦礼：脚上带脚镣，手上带手铐，胳膊上绑绳子，绳子捆得很紧，捆得胳膊都出血了。最毒辣的是制造内伤，用折骨残刑。（张钦礼同志一面说着，一面伸出两个被折的指头。周总理无限关怀地抚摸了它。）

周总理（对旁边一个工作人员）：你对联络员说，找个医生给他（用手指张）检查治疗。

（总理联络员谢××上前问张的住处，并记下来了。）

周总理（气愤地）是谁抓你的？你在监狱里押了多少时间？

张钦礼：在监狱押了一百五十六天。逮捕我时是开封军分区政委陈久安，副司令员李地山带部队抓的。（周总理记下李地山的姓名）

周总理：开封军分区有人支持你们吗？

张钦礼：在提审我时看来，开封军（分）区的杨司令员和徐副司令员是同情我们的，兰考中队中一部分战士是同情我们的。

周总理：对他们，你们要区别对待。（并嘱咐张钦礼和焦守凤两同志）回去，你们要艰苦奋战。

戚本禹：（问焦守凤）你妈妈来了没有？你还和她吵架吗？

焦守凤：她回去了，我没跟她吵架。

总理：好好作你妈妈和妹妹的工作，她们会明白过来的。

焦守凤：我一定照总理指示去做。（接见到此结束）

总理和张、焦二同志握手告别，张、焦二同志又走进双方汇报会议室。


291) 周恩来粟裕吴德在科学院革委会成立大会上的讲话

周恩来 粟裕 吴德

1967.07.30

周恩来讲话

同志们：

整整的在中央文化革命小组直接推动和领导你们科学院的造反派闹革命一周年的今天，你们成立中国科学院的革命委员会，我以极大的热情来庆贺你们革命委员会的成立。并且代表我们伟大的领袖毛主席和他的亲密战友林副主席、代表党中央、国务院、中央军委和中央文革问你们好，向你们祝贺！

就是在整整的一年前的今天，你们科学院王锡鹏同志，国家科委张本同志，在这个讲坛上向大家控诉了当时科学院的一小撮走资本主义道路当权派张劲夫之流，控诉了国家科委一小撮走资本主义道路的当权派韩光之流。经过一年的奋斗，由于你们广大造反派战士们不断地努力，不断地奋斗，开花结果，形成了今天的这个局面，所以在这一点上，我们应该把 7. 30 成立革命委员会这个纪念引以为荣。为什么呢？这是你们自己搞革命造成的，自己解放自己，自己革命的结果。

你们今天宣布要成立的革命委员会，是通过你们两个多月，响应党中央、中央文革的号召进行革命的大批判，你们批判了党内一小撮最大的走资本主义道路当权派，通过这个大批判，也结合了你们科学院本身的斗批改，这种批判的成绩许多单位告诉我，包括二机部九院的同志们都告诉我，他们愿意向你们学习，就说你们这个批判的运动在两个月的成绩中是引起了许多地方向你们学习，许多单位向你们学习。并且通过这个大批判，你们现在实现革命的大联合。

两天前听你们汇报的时候，你们确实把中国科学院的革命造反派绝大多数联合起来了。另外，在你们这一年闹革命当中，把为张劲夫之流辩护的那些保守力量批垮了、斗垮了，把整个科学院中间的绝大多数同志们的革命的精神发扬了，许多跟着起来革命的已大大提高了他们觉悟的水平。因此，就在你们这个闹革命的运动中，就自然地形成许多在大批判党内最大的一小撮走资本主义道路当权派的前提下，在毛泽东思想的原则基础上会表现出一些不同的观点，这是在革命运动中很自然发生的现象，并不奇怪的。所以，在你们这个运动当中，在造反派当中发生了两派，我听你们的汇报，我觉得这是很自然的现象，这是革命运动中应该出现的现象，并不是反常的现象，也不可能在革命的造反派当中各种观点都一致，或者在这个问题上不一致，在那个问题上不一致，但并不妨碍你们的斗争。抓主要的方向，因为你们的前提是一致，斗争大方向是一致，你们是在高举毛泽东思想伟大的红旗指引下来进行批判的。所以，发生不同的一些观点，形成不同的一些派别。

在革命运动中毛主席常常指示我们，这只是其中应有的现象，所以那天晚上我把毛主席这个思想转告你们啦。你们要承认这个现象，就是说在现在科学院的造反派中大体分来可以说有两派，一个多数一个少数，这肯定是多数少数是个一时的现象，名称刚才我得到，你们原来叫“三红”现在叫“六红”，你们就拿这个七月二十九号作为一个日子，正在积极筹建七·二九总部。这就说明可见不同的观点分成两派，两派是大的分法，一定还有很多小的，大观点都相同还有些小差别，那就可以不一定要再形成许多小的组织啦，小团体主义的发展是不利于大联合的。所以“六红”愿意联合起来成立七·二九总部，我说这就是一件可喜的现象。

这样子哪，既然“六红”形成一个联合的组织，那毫无疑问，现在造反总部那一方面也必然要形成总部。

由这样子两种两个总部，本来你们这个战斗组在各个所里已经有了小联合，形成一个所的联合，这个应该有归口嘛，联合归口形成所的革委会或者筹委会，那么在全院又形成一个大联合，又是两个总的归口，有好处，所以只要有在造反派革命的运动中，只要在大前提是一致，大方向是一致，都是在伟大的毛泽东思想的指引下，那么不同的意见发生争论就是能够对你们科学革命的事业成为一个推动的力量。这是主席的《矛盾论》《实践论》的思想的指导，所以你们经过一年的奋斗，用主席思想来说你们也是熟读了两论造成今天这个联合的形式，我们应该说你们今天的革命大联合是成功的，而且还要不断地前进发展的。

那么革命大联合实现了，当然你们就愿意成立这个“三结合”的革命委员会罗，单是革命派的大联合还不够罗，按照我们的最高指示，要有各种形式的“三结合”，曾经考虑过另一些“三结合”，但最后商量还是用现在这种方式，以革命组织的代表为基础形成的革命代表、革命领导干部、军事代表这样的“三结合”，你们现在实现的是这种形式的“三结合”。这个“三结合”，你们革命组织的代表，你们自己解决，定了 51 个名额。就只是在常委的问题上有一点小小的争论，最后我们通过跟你们会谈，已经解决了。我们不是按简单的人数的比例来定这个分配名额，而按照协商的原则达成十二名常委的名额，这就是体现我们无产阶级的民主，不是资产阶级那种形式的民主。第二，你们结合领导干部，你们确定了六名，那其它四名想留给中央表示意见；那么中央原来已经决定的已经表示过的，就是你们科学院长郭沫若同志，副院长竺可桢同志，吴有训同志，这是确定了的，你们是愿意跟他们结合的。那么这一共九名啊，你们定的这个革命领导干部是十名，那么还有一名空额摆在那里还等一等，现在不马上提出，留个空额。如同你们这个 51 名也不是全额，也是有一、两个空额准备将来再补选的。第三是军事代表，军事代表是已经过去有两位军事联络员跟你们全院有过接触，再加上新技术局有三位军事代表，共有五位，五位我们觉得还少了一点，同时还想提议由中央再派一位比较有高级职务的一位同志来担任军事代表的首席代表。这样就形成革命群众组织的代表、革命领导干部、军事代表这样的“三结合”，是合乎我们最高领袖指示的原则。

在具体的人物具体的成员上，我们因为协商最晚，因为是已经到了二十九号天明了，就是昨天天明了，所以你们“六红”主张用个七·二九的名义嘛，我们到天明才协商的，这个时候因为来不及跟别位同志商量，所以我打算推荐粟裕同志作你们军事的首席代表。当然这个问题我还要完成最后的手续，因为正式宣布，我们还要经过一个正式的手续，中央军委任命，因为他已经担任国务院的国防工办的首席的军事代表，他可以兼做这个工作也很自然的，但是要经过这个手续。

但是你们因为急于要支持这个实现了，所以满街的大字报就贴出来了，这一贴不要紧惹出个小小的麻烦，因为那天呀大家很热情，要求请陈伯达同志来，我也答应了请他来，当时说了一句笑话，你们说要结合他，我说他怎么能到科学院，忙不过来嘛，我说作你们科学院名誉院长好啦，这是一句笑话，结果你们也用大标语把它轰出去了。伯达同志是很谦虚的人，你们很清楚，他刚才已经到了这里，并且跟你们主席团的选出来将要作常委的都见了面，他也把他的意思说了，因为他本人还是科学院的副院长，从行政上说郭沫若同志是院长，陈伯达同志是副院长，竺可桢、吴有训同志都是副院长，他们并没有靠边站嘛，靠边站的是张劲夫之流的那一小撮人嘛，所以果然要提到他做名誉院长，那么当然他就很觉得不安，再加上你们写的标语又不一样，有的写的名誉院长，有的写的革委会的名誉主任，这就更加使他不安了，因为革命委员会是一个机构里的一个机关里的权力机关，跟行政上还是有区别的，你们这个“三结合”的革命委员会是一个临时权力机构，是行使权力的，行政上当然将来还要有分工，行政上如何斗批改，将来如何改革，这需要在你们斗批改中来讨论。所以，他非常不安，他到了这个地方，他不愿意出现于大众的面前。

同志们，请听我说，因为我们不愿意过分为难他，因为我的一句笑话引起这么一个波折一场风波。你们完全好意，你们两大派不管那一派都是欢迎这样的，在这个问题上我相信没有不同的意见。但是因为我们没有正式商量过，我是一句笑话，他副院长也没有辞职，这样一搞他反而不安，所以见了你们主席团准备当常委的当场都说明了，在场的十一位同志都可以作见证，同志可以向你们作传达。他的确是来了，而且的确说了他的心情，我不愿意太使他为难，所以我现在替他同时也代表我自己向你们道歉，我的一句笑话引起一场风波。不过好在他人到过了心也到了，他说以后凡是科学院有什么事情需要他帮助的，他仍然如去年今天一样的来支持你们。

这一年来是靠你们自己革命，自己解放自己形成今天的革命的大联合，革命的“三结合”，我在这一年中通过联络员，有时我自己仅仅很少很少的过问了一点的小事情，站在你们面前我也很感不安。一年来奉命来解决你们的问题，我是 八月十三日 奉命的，现在看起来你们已经开花结果啦，你们权力机关已经宣布成立了，一切权力归你们，一切事情由你们自己来决定了。我这样也可以能够很满意地把你们的革命成果报告党中央、国务院、中央军委、中央文革，特别我们伟大的领袖毛主席和他的亲密战友林彪副主席。

现在权力由你们来掌握，那么你们就应该下一步继续实行大的批判党内最大的走资本主义道路当权派的一小撮人，结合你们本单位本科学院的一小撮走资本主义道路当权派，因为这方面还没有批深批透，也还没有斗垮斗臭，垮是算垮了，还没斗臭，还值得你们继续在批判中进行，而斗批改还有更大的要在科学领域中批判反动的学术“权威”，改革你们科学院的制度。这一点也是陈伯达同志在一年多前说过，提过意见，过去的张劲夫之流是不会实行的，现在你们新的革命委员会临时权力机构成立了，我相信你们会按照毛主席的思想，按照陈伯达同志提过的一些宝贵意见，还有其他同志的宝贵意见来实现的。提到这方面，我们相信你们更好的遵照林彪同志的指示，活学活用毛主席著作，在用字上狠下功夫，真正的学透“老三篇”，真正的把毛主席著作运用得好，通过实践我们反对过去科学技术上的爬行主义，我相信在这方面你们会使我们的科学技术的发展前途，比一年以前比这一年当中更会突飞猛进。

这点也希望通过科学院的革命的大联合影响我们国务院的各部门，包含国家科委，还有其他的部门的联合。因为你们这是一个很成功的大联合，所以希望把你们这个范例推广到我们国家其他的部门。我们也要推动其他的部门来向你们学习。我们如有功夫能够看到你们的材料，我想我们应该好好向你们广大的群众学习。因为只有向你们学习才能增加我们的知识，比如就是昨天凌晨的那一次会谈，就增加了我对你们的认识了嘛。我就相信毛主席这个革命运动中总会出现在一个大前提大方向之下，还有不同意见的派别存在（革命的派别），这是很自然的，这个现象已证明，而且把这个道理一说你们也觉得想通了，不仅在一个单位里有小联合，在一个大单位里也有大联合，就这种因为有几种革命派别这才真正体现了毛主席的无产阶级革命派的大联合的思想。所以，我觉得最重要的就是应该祝你们中国科学院的无产阶级革命派的大联合胜利万岁！

我们共同高呼：

无产阶级文化大革命胜利万岁！

无产阶级专政胜利万岁！

伟大的战无不胜的光焰无际的毛泽东思想万岁！

伟大的中国共产党万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

科学院革命委员会首席军代表粟裕同志的讲话

无产阶级革命派的战友们、同志们：

在战无不胜的毛泽东思想的光辉照耀下，在全国人民愤怒声讨党内最大的一小撮走资本主义道路当权派的隆隆战鼓声中，中国科学院革命委员会宣告诞生了！

这是战无不胜的毛泽东思想的伟大胜利！

这是以毛主席为代表的无产阶级革命路线的伟大胜利！

在这里，我表示最热烈最衷心的祝贺！

让我们千遍万遍地高呼：我们最最敬爱的伟大领袖毛主席万岁！万万岁！衷心地祝愿我们心中最红最红的红太阳毛主席万寿无疆！万寿无疆！祝愿毛主席的亲密战友林彪副主席身体健康！永远健康！

科学院的文化大革命，从开展以来，一直得到了总理、伯达同志和中央文革小组的亲切关怀和积极支持。全院革命造反派，以大无畏的革命造反精神，从资产阶级反动路线的白色恐怖中“杀”了出来，战胜了无数艰难险阻，终于把以张劲夫为首的党内一小撮走资本主义道路当权派揪了出来，夺了他们的权，实现了革命的大联合，并在大联合的基础上，按照毛主席“三结合”的方针，经过全院广大革命群众的充分讨论和反复酝酿，成立了科学院真正革命的、有代表性的、有无产阶级权威的临时权力机构。革命委员会的成立，必将大大促进革命的大批判的深入发展，更好地促进“抓革命，促生产”，更好地完成本单位的斗、批、改，夺取无产阶级文化大革命的彻底胜利。

当前，科学院的运动形势大好，广大革命群众正在掀起活学活用毛主席著作的新高潮和大批判的新高潮。在这样大好的形势下，我们一定要牢记毛主席“我们决不能一见成绩就自满自足起来。我们应该抑制自满，时时批评自己的缺点”的教导，要更高地举起毛泽东思想伟大红旗，更好地活学活用毛主席著作，破私立公，搞好思想革命化。

战友们、同志们：毛主席在全国胜利的前夜教导我们说：“夺取全国胜利，这只是万里长征走完了第一步。……中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。”当前，全国亿万革命人民，按照我们天才统帅毛主席的战略部署，正在进行一场震撼世界的伟大战斗──对党内最大的一小撮走资本主义道路的当权派开展革命的大批判。这是摆在我们面前的最大的政治任务、最伟大的历史使命，是两个阶级、两条道路、两条路线的大决战，是巩固无产阶级专政、防止资本主义复辟的关键。因此，我们要在前一阶段大批判的基础上，最充分地发动广大群众，发扬痛打“落水狗”的彻底革命精神，集中智慧，集中力量，集中目标，从政治上、思想上、理论上把党内最大的一小撮走资本主义道路的当权派批倒、批垮、批臭，彻底清算和肃清他们在各条战线、各个领域内的修正主义流毒。

中国人民解放军是伟大领袖毛主席亲自缔造和领导的，林彪副主席直接指挥的人民军队。在无产阶级文化大革命进入决战阶段的关键时刻，毛主席和林副主席赋予我军光荣的“三支”“两军”的任务，教导我军要坚决支持真正的无产阶级革命派。我们一定遵照毛主席和林副主席的教导，坚决支持你们，向你们学习，同你们团结在一起，战斗在一起，胜利在一起！

我们衷心地希望，在科学院革命委员会的正确领导下，全院广大革命群众更高地举起毛泽东思想的伟大红旗，在革命的大批判中，进一步巩固和发展革命的大联合和“三结合”，把科学院建设成为毛泽东思想的大学校！

无产阶级革命派联合起来！

革命的大批判万岁！

毛主席的革命路线胜利万岁！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！

北京市革命委员会副主任吴德同志的讲话

同志们，无产阶级革命派战友们：

首先，让我们共同敬祝我们的伟大领袖，我们心中最红最红的红太阳毛主席万寿无疆！万寿无疆！

我代表北京市革命委员会，热烈祝贺中国科学院革命委员会的成立！向同志们致以无产阶级文化大革命的战斗敬礼！

去年的今天，也是在人民大会堂，中央文革小组主持召开了科学界的万人大会。那时，科学院的无产阶级革命派还是处于受压制的地位。一年来，中国科学院的无产阶级革命派高举毛泽东思想伟大红旗，与张劲夫为首的科学院一小撮走资本主义道路当权派展开了不屈不挠的斗争。中国科学院革命委员会的建立，标志着科学院的无产阶级文化大革命取得了新的重大胜利！这是毛泽东思想的伟大胜利，是以毛主席为代表的无产阶级革命路线的伟大胜利！

当前，无产阶级文化大革命，正进入了一个对中国的赫鲁晓夫和彭真反革命修正主义集团的大揭露、大批判、大斗争的新高潮。形势好得很，但是党内一小撮走资本主义道路当权派并不甘心自己的灭亡，他们是在伺机向我们无产阶级司令部，向以毛主席为代表的无产阶级革命路线进行反扑，妄图实现他们的反革命复辟。武汉地区党内军内一小撮走资本主义道路当权派的猖狂进攻，正说明了这一点。我们无产阶级革命派决不能掉以轻心，必须千百倍地保持高度警惕。

我们北京市的无产阶级革命派将与中国科学院的无产阶级革命派一道，与全国的无产阶级革命派一道更好地活学活用主席著作，更高地举起毛泽东思想的革命批判大旗，发扬痛打落水狗的彻底革命精神，牢牢掌握斗争大方向，停止一切无原则的内战，实行革命的大联合和革命的“三结合”，枪口一致对准党内一小撮走资本主义道路当权派，穷追猛打，把他们彻底打倒，叫他们永世不得翻身！

打倒刘邓陶！

以毛主席为代表的无产阶级革命路线胜利万岁！

战无不胜的毛泽东思想万岁！

伟大的领袖毛主席万岁！万岁！万万岁！


292) 周恩来接见国家体委“斗贺（龙）联络站”代表谈贺龙的历史问题

周恩来

1967.08.01

〖按：周总理等接见了国家体委系统革命造反联络总部和批斗贺龙联络站代表。下面是讲话摘要〗

总理：

主席说贺龙的问题要背靠背。你们写过信，主席不批准怎么办？我不能拿主席的话压你们。文化大革命搞了一年多了，你们知道我的处境、我的难处：把他搞出来怎么办？你们知道了就不要去了。不能宣传。宣传也进不去。

你们还是讲理的，退出来了。我事很多，每天什么事都要管。我是为革命的，毫无怨言。为革命鞠躬尽瘁。

如果你们（把贺龙）搞出来，别的造反派一定会抢，会给我们增加麻烦。

贺龙他制造材料，说他一直跟毛主席走，是一贯正确的，这当然是不对的。你们要攻他的要害。研究问题要研究点历史。南昌起义是贺龙参加的，总算参加了，反对国民党反动派打了第一枪，虽然不是党员，我们还是欢迎他。他当时在二军，叶挺在十三军，南昌暴动的大方向是对的，但没有就地发动农民，没有建立革命根据地，在大方向对的前提下犯了政治错误。一是城市观点，还想回广东，攻打大城市，先打广州，后打汕头；另外依靠外援，请苏联帮助，这两点是反毛泽东思想的，犯了严重错误。不建立革命根据地，打两个胜仗马上要打败仗，最后失败了，贺龙的军队全垮了，因为他们是旧军队，主要力量受损失。

洪湖赤卫队写贺龙，实际头子不是贺龙，为什么洪湖赤卫队得到农民拥护，因为头子不是贺龙。贺龙在湘西桑植建立根据地。八一武装起义以后，开了八七会议，搞秋收起义，毛主席参加了八七会议后，领导了秋收起义。派了两、三个人到洪湖，派的是和林彪同志在一起学习的段德昌同志，段德昌同志把它搞起来了。贺龙二七年回到湘西也搞起来了。二八年底他们就会合了。这次我到武汉听说两股部队完全不同，洪湖是农民武装，湘西有土匪，两股部队在政治发展上就有差别。

三零年发展到立三路线，第一次打了长沙，由于偶然性没有失败，不但没有吸取教训，反认为执行了立三路线取得了胜利。第二次进攻长沙，彭德怀主张攻打长沙，毛主席不同意，二军团贺龙赞成，段德昌不赞成，主张保持洪湖根据地。贺龙带部队攻打长沙，失败后逃跑了，从长沙一退退到湖北的角上。实际上执行了立三路线，先是冒险主义，后是逃跑主义。段德昌同志两次都不赞成，不赞成冒险，也不赞成逃跑，坚持洪湖根据地，三一年连续三次反围剿胜利，活捉了张辉瓒，证明了毛主席的正确路线取得了胜利，错误路线的失败。

三二年还是三三年“肃反”，第一个就把段德昌同志杀了，说他是“改组派”，实际上他是一个很好的同志，是洪湖地区的创始人。解放后讲起这个事才平反了。贺龙说这个问题他不负责任，把责任推给夏曦，肃反时的负责人是贺龙、夏曦、关向应，贺龙是头子。我曾找他谈过话，说肃反应该是贺负责，贺一直认为由夏曦负责，这次他才承认错误。这次我到武汉，部队一同志说：打死段德昌起决定作用的一票是贺龙。我（总理）说这句话很公道。

两个结论：贺龙不是一贯正确的，（一）在湘西执行了立三路线，（二）肃反扩大化。


293) 周恩来陈伯达江青对中国京剧院的指示

周恩来 陈伯达 江青

1967.08.02

〖 一九六七年八月二日晚 ，我们最敬爱的周总理、陈伯达同志、康生同志、杨成武同志、关锋同志、戚本禹同志、姚文元同志、叶群同志、吴法宪同志等中央首长再一次观看、审查了我院演出的革命现代京剧《红灯记》。同时观看的还有中央文革文艺组金敬迈同志、李英儒同志。演出完毕，在《大海航行靠舵手》的歌声中，钱浩梁、杜近芳、高玉倩、刘长瑜等十一位同志向中央首长献了《（红灯记）革命战斗兵团》鲜艳的红臂章。周总理、陈伯达同志、康生同志、江青同志、戚本禹同志、姚文元同志接见了参加《红灯记》演出的全体革命同志，并作了重要指示。接见时在座的还有金敬迈同志、李英儒同志。中央首长的身体都非常健康！江青同志身体非常健康！中央首长在百忙中抽出时间看我们的演出，接见我们并给以重要指示，是对我院全体革命同志的最大关怀，最大鼓舞！让我们一千遍一万遍地高呼：我们心中最红最红的红太阳毛主席万岁！万岁！万万岁！！

现根据当时记录，将中央首长的重要指示整理如下。〗

江 青：孙洪勋，你练功了吗？

孙洪勋：没有。

江 青：都成了小胖子了。小胖子，每天要练功，要唱！八场的音乐改的好。（对钱浩梁）斗志更坚的“坚”字今天唱的不好，没有录音好。鸠山这个人的音乐搞得很优雅，鸠山应该是阴险、残暴、毒辣，现在搞得太优雅了。那个能创作的打鼓的同志来了吗？

赓金群：来了。

江 青：你可以找一找李劫夫同志，把鸠山的音乐研究一下。李金泉同志来了吗？

李金泉：来了。

江 青：要表现鸠山的阴险残暴是我早就提出来的。

钱浩梁：我们还没有时间搞。

江 青：鸠山的造型也很优雅，为什么把敌人搞得这么优雅，真是怪事！鸠山的音乐没有攻下来，应该攻克。

钱浩梁：我们准备把“铁蹄踏遍……”一段唱掐掉。

江 青：这个戏越演越长了。第六场李玉和出场要唱出。唱四句，把精神实质唱出来。李玉和要估计敌人会用什么办法对付他，他要如何对付敌人，这四句话要把李玉和的这个精神准备唱出来，鸠山可以不出场，李玉和先出场。

这一场的舞台调度乱，层次不清，有重叠的地方，还没有以前的好。以前的缺点是把英雄人物死死地捆住了，但也有个好处，就是稳定。

这场戏要由李玉和唱开始，再由李玉和用唱来收住。《智取威虎山》我就要他们唱开始，唱结束的，他们还是攻下来了；“甘洒热血……”四句唱还是很好的。“魔高一尺，道高一丈”不好，没有力量。

总 理：这句话你们念倒了，应该是“道高一尺，魔高一丈”，你们念成“魔高一尺，道高一丈”。

江 青：（对陈伯达同志）对吗？

陈伯达：（点头）对！

江 青：这句话要改，可以从鸠山那句话改。“苦海无边，回头是岸”，两句话要改掉，不要这样的话。李玉和上场情绪不对。应该唱四句，很沉着。一开始李玉和还是被请来的客人，要很沉着。现在是一来就一个人气鼓鼓地先坐下去了，应该是先斗智么，一开始还要装客人，直到后来叛徒出现了才显出英雄本色。主要是理解的不对。

粥棚一场，李玉和退着下场，心里是急着要退的，但表面是沉着的，可是又不要和敌人去顶，这也是理解的不对。

请总理讲一讲。

总 理：这个戏就是鸠山动来动去的很不好，鸠山占的时间、音乐都太多了，重敌轻我了，敌人太夸张了，不要喧宾夺主。

江 青：现在演三个钟头。要缩减，鸠山的戏要减，他的每一个动作都有音乐。

总 理：铁梅回家的一场演的不错，唱改的好，悲痛又壮烈，激情起来了。回家后哭的不好，这段戏很不好演，要注意悲壮。

江 青：这段近芳念的好。

总 理：那你可以向近芳学一学。

江 青：白口、唱都要悲要壮，第一句声音要低一些，这段在表演上要有一个过程。现在缺一个表演过程。今天唱的炸点了。

康 生：“苦海无边，回头是岸”要改，“魔高一尺，道高一丈”这句不好，我想了一句，工作一忙又忘了。

江 青：总理有个意见：李玉和就义的时候，对鸠山说：“我要你考虑考虑”。“考虑”两个字不好。

总 理：李玉和对鸠山说：“中国共产党是杀不完的。我要你考虑考虑”。“考虑”这两个字不好。你要他考虑考虑是不是就不杀你了？不是要他考虑考虑，是要他知道中国共产党是杀不完的。

江 青：改成我要你想一想，与鸠山说的话对着驳他。

康 生：高玉倩在第五场的唱法怎么都改了？

江 青：没有改。

高玉倩：没有改，有一句“红灯再亮”改了。

康 生：不对，我怎么听着都改了。

高玉倩：把“机密泄露”一句的唱法改了。

江 青：为什么改？

钱浩梁：根据观众来信改的，观众来信说这里翻高不合适，就改了。

江 青：这是歌唱么，内心独白，为什么不可以翻高，完全可以照原来那样唱。

高玉倩：观众来信说：把机密泄露了，可是唱到这里观众鼓掌叫好，不合适，就改了。

江 青：我们还要有民主集中制么，不通过我你们就改了，要不我怎么负责呀。（众笑）我还看见这样的意见，在上海有一个观众来信说：“象一个铁打的金刚”，是宣传迷信。其实不是那样，老百姓经常说象个金刚么。还是原来的唱法好，现在改了就不神气了。白口也不象以前神气了。刑场那一场的念白（指李奶奶）要逼得鸠山往后退，要一句比一句高，要逼得鸠山往后退，这样母亲的形象就高大了。现在的念不那么有力量。我过去讲过，主要是理解的不对。

康 生：第六场改散了，太零星了。

江 青：舞台调度乱，还是恢复原来的调度，把鸠山的动作去掉一些，不要沙发，炕要往前一些，还是要桌子，李玉和受刑后上场，还是要扶着椅子。原来的调度缺点是把英雄人物捆在一个地方，不合适，好处是稳定。

总 理：现在的景也太敞了，有沙发，还有炕，后边还有个隔扇门，不太象。按日本的传统是不上炕的。

江 青：按日本的传统是坐在地上，那样观众就看不见了。

总 理：也可以说鸠山中国化了，但是有炕也不太好。这场只是把原来跳舞等怪东西去掉不要了，就可以了。

江 青：李玉和上来加四句唱，这四句唱要和前场人物活动，要和后边戏的发展，呼应起来，前后有联系。《红灯记》最近演出了吗？

钱浩梁：最近没有演出，演《智取威虎山》了。

江 青：啊！你们也演《智取威虎山》了？谁演的？你演的吧？

钱浩梁：是，请你审查审查。

江 青：（问总理）怎么样？咱们看一次吧？

总 理：看一次吧。（经久不息的掌声）

钱浩梁：一、四团合起来演的。

江 青：应该合起来，把青年演员都合到一起。

钱浩梁：我演的甲字杨子荣，志孝演的少剑波。

江 青：有 B 角吗？

钱浩梁：有，俞大陆演的杨子荣，孙岳演的少剑波。

江 青：俞大陆的嗓子能上去吗？

钱浩梁：能。

江 青：孙岳好了吗？

钱浩梁：好了。

江 青：没有来，有演出。

群 众：今天休息，没有演出，俞大陆的嗓子也坏了。

江 青：演《智取威虎山》这种戏，要演一天休息一天。

康 生：俞大陆子个子矮一些。

江 青：个子矮没有关系，演的是气质，谭元寿不是个子也矮吗，各个有各人的演法。

康 生：俞大陆艺术上有进步吗？

钱浩梁：有进步。

江 青：孙洪勋，（孙站起来）你成了小胖子了，你应该练功。

戚本禹：（小声对江青同志说）你今天已经批评人家两次了。

江 青：他不练功我怎么不批评。

戚本禹：（对孙洪勋）对你的批评是对你的最大的鼓励。

江 青：嗓子是可以练出来的，你可以练唱。

钱浩梁：他过去在《智取威虎山》中演过少剑波。

江 青：你可以演杨子荣么。

孙洪勋：好！

康 生：刘长瑜练功了吗？

刘长瑜：没有。

康 生：高玉倩练功了吗？

高玉倩：没有。

江 青：（对钱浩梁）你练功了吗？

钱浩梁：没有。

江 青：把青年演员都编到一起。演《海港》的李……？

钱浩梁：李长春，现在在《智取威虎山》里演李勇奇。

江 青：还可以演《海港》么。（对吴钰章）你演《海港》吧？

吴钰章：对。

康 生：（对刘长瑜）你的嗓子怎么有些沙哑？

戚本禹：尽打内战，把嗓子都喊哑了。

江 青：不要打内战，要一致对敌。

总 理：敌人是谁？

群 众：刘少奇！

戚本禹：阿甲你们斗了吗？

一群众：我们斗了二、三十次了。

江 青：阿甲有好些事情不告诉你们。过去每次看戏都是他坐在我旁边。这个人可厉害了，不好斗。

总 理：彭真也放了不少毒么，你们可以和北京京剧团联合起来斗彭真么！

江 青：你们可以排《沙家浜》。

一群众：四团排了。

钱浩梁：二团现在演。

一群众：《奇袭白虎团》我们也学了。

江 青：（对钱浩梁）《奇袭白虎团》谁排的？

你演了吗？

钱浩梁：一团没有排，三团学的。

江 青：谁演的？

钱浩梁：李光。

江 青：李光的嗓子能上来吗？

钱浩梁：能。

江 青：我看你们不要这么多团了吧，把青年演员都合到一起。

康 生：这样你们就很有人材。

江 青：袁世海解放了吧？

钱浩梁：没有。

一群众：我们还没有好好斗他呢！

江 青：袁世海比阿甲还好一点么，搞现代戏他还是跟着走的。应该给他记一功。旧社会过来的人么，你说呢，总理？

总 理：在改革的时候，还是积极参加的，三年前是个考验。

江 青：他不像阿甲那样厉害。阿甲这个人可厉害了！

总 理：阿甲那是破坏！

江 青：（对夏美珍）你练声了吗？

夏美珍：没有。

江 青：你过去嗓子还是不错的么，你不练声，嗓子愈来愈坏。

戚本禹：（对江青同志）近芳同志关于用嗓子问题，不是给你写了一封信吗。

杜近芳：我看了中央乐团的办的一个刊物，上面有您关于用嗓子的指示。

江 青：不算什么指示，军队里对男声有些创造，张映哲是唱女高音的，也有假声，嘴也张不开。她吸取了一些民族唱法，用本嗓唱，就下来了，嘴也就张开了。（对刘长瑜）你的唱下来了没有？

刘长瑜：我现在念白基本上用大嗓，唱有时调门高就得用小嗓。

江 青：不要愈唱愈高，据人家说，李丽芳中音是假嗓，你可以试试大嗓。

钱浩梁：你看我们的开打这样改成不成？

江青：开打不够精彩。

钱浩梁：我们改了好几次了。

江 青：你们可以组成一个武打小组，专门磨这一场戏。这场戏主要是磨刀人与叛徒两人对着，应该有精彩的。现在比过去好一些。过去人家人多，我们人少不合理。

钱浩梁：过去我们两个，敌人五个。

江 青：现在游击队，有多少人，有一班人吧？现在人多了，以多胜少是符合主席思想的，但是乱了一些。不一定都跳出来，有的可以藏在墙后射击，都暴露出来也不太合适，你们可以搞一个小组磨。你们都不练功，可不成。

钱浩梁：我已经给革命委员会提过了。

戚本禹：这不仅是京剧院的问题，是文艺口的普遍现象。李英儒同志要通知一下文艺口。

（李英儒同志答应）

刘长瑜：我们的小登子靠近一些了，你看怎么样？

江 青：这样合理，也亲近了。

康 生：《红灯记》有一个问题，从开始到现在我一直没有解决，跳车人死了李玉和怎么处理的？

江 青：观众不会追问这些的。

康 生：没有看见出葬，埋在屋子里了吧。（总理和江青同志都笑了，众笑）

总 理：有人问我，我就这样回答。

还有个问题，过去我给你们这里一个人说过，现在再说一下，那边娃娃哭了，这边铁梅叫了一声：大娘，我给你们送东西”。这样就合理了，也可以敲一下墙，表现李家邻居关系是非常密切的。

江 青：有些地方是不合理，铁梅放风应该到屋子外面去。

总 理：有个小院才好，东北都是有小院子的。

江 青：现在在屋子里说话我总感觉外边都听见了，景应该考虑重新设计，那样舞台上的东西挤满了，困难，细推敲，什么戏都事多了。

鸠山的音乐不搞好就先不要改。

戚本禹：好，同志们，今天就到这里吧！

钱浩梁：第四场我们有个想法，把鸠山的四句唱去掉，叛徒不打当场招供，就更暴露了叛徒的嘴脸了。

江 青：叛徒当场招，可以考虑。

总 理：没打就招了，和后边李玉和被打，宁死不屈是个明显对照，这样好。

江 青：六场乱，要恢复原来的，减掉一些鸠山的东西，一下子不容易解决。“苦海无边，回头是岸”几句就请康老想了。

戚本禹：你们经常给康老写信，催他。

（呼口号，向江青同志学习！向江青同志致敬！我们心中最红最红的红太阳毛主席万岁！万万岁！）

江 青：向同志们学习，向同志们致敬。

（众热烈鼓掌）

（中国京剧院革命委员会供稿。附注：这个记录稿未经总理、陈伯达、康生、江青、戚本禹等同志审阅，如有错误，由整理者负责。）


294) 周恩来江青谢富治关于贺龙问题的讲话

周恩来 江青 谢富治

1967.08.02 （下午）

总理：贺龙要背靠背的斗，这是最高指示。过几天我和江青同志接见你们。体育界专业队太多，搞锦标主义、“物质刺激”。本来让总政管，现在管不过来。体育界暂时由戚本禹同志管，我和他讲一讲，我一定抽时间。

江青：过些天看你们的体操和武术。体育界没人管，先叫戚本禹管一下。运动员都穿长裤子那不成了封建主义啦！

谢富治：现在北京热闹得很。

（一）有些学校学生回家，走，要做工作，鼓足干劲，力争上游。大批判，紧跟毛主席的战略部署，批刘邓要统一，其它可以分工嘛，但不要分派。

（二）武斗要制止，北京不能发展。要打人民战争，群众舆论，不能只靠抓人。江青头几天跟我说地，“你要抓人！”所谓“老红卫兵”的越轨行动要反对。要搞好大批判，促进革命的大联合，三结合。

（三）中南海搭棚子就搭了。不过，（ 1 ）什么都成，但不能冲。（ 2 ）都揪刘邓要联合。钓鱼台、人民大会堂不能冲，我是授命讲的，不是我个人意见。

（四）江青同志看了些材料，叫我打个招呼，各级革命委员会革命群众组织要革命化，不要搞庞大的机构，官僚主义。大家要在头脑中夺“私”字的夺。

建工“老八一”贾健晚上被四个人袭击毒打，险些死了，要提高警惕。贾健是老造反派，有些人就恨这些人。我们不要打内战，给敌人可乘之机。

（当谢副总理听了有关流氓、小偷等坏人坏事后）请在座的同志学习最高指示。（讨论后）由我负责通知卫成区，再由工代会、大学红代会、中学红代会出人组织起来负这个责任。

外地的人要动员他们回去。我和戚本禹同志负责，大家帮助动员，但不能赶。

“红卫兵成都部队”是革命派，犯了一些错误，我和王力去四川都是这个观点。不要叫“二老产”，不能说是保守组织，要动员他们回去，北京要统一行动。

（在谈到毕业生问题时）要对他们做政治思想工作，积极参加大批判，关心国家大事。中央在讨论这个问题。


295) 周恩来办公室给总政治部的通知

周恩来

1967.08.04

八月四日上午 11 点 30 分 ，总政负责同志给国家体委系统革命造反联络总部来电，传达了关于体委由中央文革直接领导的指示。总政负责同志电话：

总理办公室于 八月四日上午 打电话通知总政：

国家体委总政管不过来，决定由中央文革直接管，由戚本禹同志管。总政将从体委撤出来。

同日上午，中央文革也来电话通知：

中央文革派三名记者，到体委了解文化大革命情况。他们已于四日下午五时到达体委。


296) 周恩来第六次接见江西四方代表座谈记录

周恩来

1967.08.05

〖时间：八月五日二十二时五十分至六日四时十五分，地点：人民大会堂安徽厅。〗

（大联筹代表汇报济南 6013 部队一股长到萍乡武装部接洽事情，被“萍总”老保毒打，当时武装部长在场不管，现在伤很重。）

总理：萍乡武装部长是哪一位？人武部政委张锦才同志在吗？济南 6013 部队一个股长郑洪斌同志到人武部接洽事情，被“萍总”毒打了一顿，你在这儿听清楚一下：你们那位部长在场，视而不见。这样的事情都出在你们萍乡，而且在武装部！我说了，你们就是策划放纵的嘛！

（大联筹代表继续汇报：“萍总”造谣说济南部队写反动标语，并以此为借口冲 6013 部队驻地，抓走济南部队四人。）

总理：抓了四个吧？（向杨副军长）根本济南部队不会写这样的反动标语。若有也是栽赃！武装部长视而不见，这样的武装部长！（非常气愤地）还把部队的四个同志一个副营长，一个副指导员，一个副连长和一个战士都抓走了，还打伤了一个妇女……这也叫拥护解放军吗？！

（杨副军长去接电话。）

总理：（对杨副军长）去了解一下萍乡问题，顺便问问南昌的事。

（南昌橡胶厂保守派汇报 6 · 25 南橡事件，诬蔑造反派搞武斗，老保乘机呼“打倒刘瑞森”。）

总理：（对老保）你们不要这样叫！这样叫，我就不好谈了。“联络总站”把人家打死了一大批人，你们知道吗？怎么是刘瑞森呢？你们不知道大联筹被打死了很多人？（联总又抢着讲，总理很生气）我还有没有权力主持这个会场！既然谈南橡的，那就一边一个讲嘛！

（南橡造反派汇报，被老保打断。）

总理：（对老保）你们讲话他们不打断，为什么他们讲话你们要这样？上次也是如此，让你们讲了两，三个小时，你们在中央开会也这个态度，那在地方更不用说了。

（大联筹代表汇报总理第四次接见后江西全省动态，讲了进驻吉安的广州 6182 部队战士到军分区参加会议，军分区头头指使二十多名战士毒打野战军战士等情况。接着大联筹赣州代表，烈士家属控诉李胜之流操纵保守派“反复辟大军”残杀造反派的滔天罪行。）

总理：李胜来了吗？（李胜：来了。总理站了起来）你几时来的？（李胜：七月十四号来的。赣州造反派继续汇报。总理很激动，站起来踱来踱去。当谈到赣州军分区开了许多会，证明李胜之流是赣州 6 · 29 大屠杀的策划者时，总理，姚文元走到李胜前面，严肃地详细地查问了李胜的家庭情况和个人经历，李支支吾吾，吞吞吐吐，十分狼狈。当李谈到在“皖南事变”中被俘时，总理问得特别仔细，要李交代证明人，并追问以后如何回部队，恢复组织关系以及工作情况。李回答得很含糊。总理查问了 30 多分钟。此时，李胜的上司刘培善站起来，呆呆望着李胜，神色慌乱。）

（大联筹赣州代表继续汇报，说到赣州老保在军分区策划操纵下残杀造反派的惨案时，老保哄动。）

总理：“联络总站”的同志要好好听一听，赣州的事件是最典型的，有阶级感情的话，应该听一听。

（大联筹代表继续汇报赣州问题。谈到老保准备上翠微峰打游击。）

总理：这是吓人的，不会的，现在毛主席领导下，还要上山打游击？李胜，你发给城里的枪有多少枝？

（李胜：我不清楚。）

姚文元：怎么不清楚？

（李胜：是市武装部发的。）

（大联筹代表： 七月十三日 还在发枪）

总理：毛主席和林副主席知道赣州事件后，亲自派广州部队去的，要不然，你们（指大联筹）的生命还保得住吗？（大联筹代表高呼：“毛主席万岁！万岁！万万岁！”老保无动于衷）

总理：现在活了，就要坚强地战斗下去！（大联筹代表汇报到伤亡数字时）

总理：我们查过了，确实有 223 具尸体，两方面（指广州部队和大联筹）数字一样。

（联络总站许多人站起来：报告总理，要把南昌问题作个麻雀来解剖。）

总理：（生气地）开了这么多会难道不是在解剖麻雀吗？！你们还相不相信中央？你们就是无视中央！

姚文元：（大声）毛主席对江西问题这样关心，你们想了没有？！你们要相信中央文革的决心！

总理：上次你们双方都鼓了掌，欢迎济南，广州去的部队，呼了口号：“向解放军学习！”“向解放军致敬！”我们中央把你们（指 “联总”）看成群众组织的代表，既然是群众的代表，应该听最高统帅的话。全国人民都依靠人民解放军，解放军是全国人民的支柱，也是无产阶级文化大革命的支柱。这两军队（指济南部队和广州部队）是毛主席，林副主席决定派去的。

江西军区犯了方向路线错误，所以要有一个新的无产阶级专政的支柱。我有一个要求，军区、军分区、独立师、独立营、人武部，其他地方部队，应当采取这个态度，对野战军应该抱欢迎的态度，搞好工作。对新去的解放军的态度是个考验，给你们一次最好的机会，也是最大的考验。关键在于实际。军区、军分区、县武装部，到底是欢迎还是不欢迎新去的部队，这是一个重要问题，这是最高统帅派的部队，另外，群众组织，到底对待解放军的态度，是支持他们还是包围他们，甚至夺枪，抓人。要真正地学习解放军。你们晓得军队是支左的，对造反精神旺的，敢于对党、政、军内走资本主义道路当权派斗争的，当然要支持。军队一不还口，二不动手，也不开枪，大家知道的。不要认为这是可欺，就欺负他们，包围他们，打人，捉人，夺他们的枪，那就犯严重错误。造反派夺军区的枪是受了迫害，我们已指示，交掉的算了，没有交的暂时封存不交。如果夺新去的解放军的枪，打人，捉人，那就犯严重错误，大错特错。（此时杨副军长向总理汇报，刚才接到萍乡来的电话，济南部队被打伤五十七名指战员，重伤七人。）

总理：（对联总）你们听听！……人武部长看新去的解放军挨打不管，视而不见，反过来，“萍总”的人冲到部队捉了四个人，又打伤了几十个，这样的情况怎么许可呐？如果夺新去的解放军的枪，打新去解放军的人，那么可以判断你们（指联总）是反对解放军的。现在赣州、萍乡、宜春、南昌、波阳、抚州、九江、上饶、景德镇都派了部队去，（大联筹代表：抚州还没有去。）也要去的，有军区的独立营在，以后还是要去解放军的，每一个地方都要去人，都要受考验，首先是对解放军的态度。如果把矛头指向新去的解放军，就是直接指向最高统帅，林副统帅，如果妨碍新去的解放军执行任务，就是把矛头指向无产阶级司令部。

姚文元：（意味深长地，高声地）这一点总理讲得很清楚了，是毛主席、林副主席派去的嘛！

总理：（对联总）你们还是早些打电话回去，萍乡、南昌、赣州、吉安、抚州等都打电话回去说一说，如果再这样，你们就会把自己摆到最不利的地位，那界限分明了，谁拥护解放军，谁反对解放军。解放军又没有动手还口动枪，人被打伤了。以前，方向不定，要看新的，这一步走得更远了。当然，不是怪你们群众（指“联总”），特别是吉安、萍乡、丰城这些地方，这是一个很好的表态嘛，这是一个新的考验。这是第一点。

第二，无论如何，既然达成协议了，首先在北京要执行，不要互相谩骂，互相打人，捉人，抢东西。

第三，江西问题快到临近解决了，做代表的不能随便走，要告诉一下，要走要经过了我们同意才行，临近解决，随便走不好。至于这几个事情，赣州的查得很清楚了，查到了二百二十三个尸首，当然还要调查。莲塘事件也是要调查嘛，要派调查团去，但不影响解决江西问题。军区党委要改组。现在有条件成立筹备小组了，现在不说，下次再说。

（本文系根据江西省无产阶级革命派大联合筹委会赴京控告团记录稿整理）

江西《火线战报》驻京记者 1967.8.6


297) 周恩来陈伯达接见福建赴京两派代表达成的四个协议

周恩来 陈伯达

1967.08.10

〖八月十日晚至八月十一日晨，和八月十一日晚－八月十二日晨，周总理、陈伯达同志在西苑旅社连续接见福建赴京两派代表。两派代表达成四次协议。〗

第一个协议： 8.11 1 时

双方毫无条件地，毫无保留地立即停止武斗，立即释放全部互抓人员，必须在 11 日中午十二点前释放完毕，要我们立即执行，其他问题在继续协议中。

福建革命造反委员会：陈力生、潘家驹；“八二九”：庄志鹏、余映辉

第二个协议： 8.11 10 时

放人后革造会在三小时内撤出华侨大厅，及其周围的全部人员，回到原地，原驻华侨大厅的“八二九”等八个总部在半月内全部撤出华侨大厅，另迁均为朴素的新地。

“八二九”等组织原驻的其他楼厅，立即按照艰苦朴素的原则自行调查，革造会原驻的楼厅也应按艰苦朴素的原则自行调整。

第三个协议： 8.12 晨

双方不得以任何借口任何方式挑动农民进城参加武斗，双方坚决反对挑动农民进城参加武斗，进城的应立即必须回原村。

必须绝对禁止任何人，任何机关利用任何借口或用所谓老区农民进城，挑动农民进城，挑动武斗的幕后策划者应负担全部责任和一切后果。

上山下乡青年都不得借口进城，已经进城的都必须尽快回原地抓革命促生产，坚决执行中央 723 关于禁止农民进城参加武斗的通知。

第四个协议： 8.12 8 时

1 ．不得以任何借口任何形式抓打搜，拘留不同观点的群众。

2 ．在协议达成三天后停止使用广播车，撤消在街头的广播站。

3 ．不得撕毁、涂改、复盖不同观点大字报、标语，不准搞一言堂，保证四大。

4 ．互不围攻，各方自动拆除武斗工事（包括街头制高点）。


298) 周恩来对煤炭部在京单位群众组织代表的指示

周恩来

1967.08.10

〖煤炭部革委会筹备小组组长、军代表王素在全国煤炭系统“抓革命、促生产”电话会议上传达〗

无产阶级革命派的战友们，革命的同志们：

首先，让我们共同敬祝我们心中最红最红的红太阳，我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万寿无疆！万寿无疆！（呼口号）敬祝我们伟大领袖毛主席的最亲密战友林副统帅身体健康，永远健康！（呼口号）

现在，我传达周总理接见煤炭部和煤炭系统在京单位的各群众组织代表时的重要指示。

八月十日凌晨四时四十分 到五时五十分，周总理在人民大会堂南会厅接见了煤炭部和煤炭系统在京单位的各群众组织代表。同时参加接见的有李富春，李先念副总理，中央文革小组戚本禹同志以及余秋里同志，于四点四十分周总理及其他首长健步进入南会厅，当时全场起立，热烈鼓掌，高呼：毛主席万岁！

现将周总理重要指示传达如下：

周总理说：

戚本禹同志昨天到煤炭部，高举毛泽东思想伟大红旗，响应毛主席“抓革命、促生产”的号召，了解了情况，提出了革命措施。现在，煤炭产量下降到这种情形，不管煤炭部的或矿院的，都是搞煤的，看到这种情形，都会难过的。煤炭计划产量比大跃进时低得多，本来完成计划是很有潜力的。这一年来的文化大革命，煤炭部领导涣散，不抓业务。当然，我们领导也有关系，没抓你们，产量一直下降。七月份下降，八月份更低了，连完成计划的一半都不到了。这样，只够动力运输用煤，甚至影响发电，其他都不能做到。不管在学校，机关，总有个岗位，不抓革命，促生产，把煤炭生产搞上去，怎能行呢？首先，铁路运输，公路运输是交通命脉，没有这个，就要影响生产，影响战备和援外。第二就是煤炭，煤炭是动力嘛！当然，石油也是动力，但还是煤炭使用面最广。第三是钢铁，有了钢铁，就有了物质基础。有了以上三个就好了，其他即使停了一下，少了一些，以后也可以补上。唯有这三个没有办法补上。当然，现在减产，还有另一个原因，运输也有问题。即使产出来，运不出去也不行，也不好再生产。或者，运了卸不下，也不行。铁路运输本身要煤，大多数是蒸气机车，因此，运输和煤炭生产有相互关系的。当然，煤炭生产主要还是本身的问题，钢铁和煤，材料有了，就好办了，因此，这三种，总要有一定量才好，其他好追上去。现在已经到八月中期了，今天已经 八月十日 ，我们希望第四季度要赶上去。

文化大革命一年多了，抓业务的部门总要管生产。今天戚本禹同志发现了这个问题。戚本禹同志建议很好，这也是他的创造，让你们两派勤务组都下去考验。勤务组下去有好处。两派勤务员都要下去。你们下去，两派不在一个矿，不要把观点带下去，下去要带他们抓革命，促生产。

接着，总理问各群众组织人数和勤务组人数，并强调指出，部机关两派勤务员都要下去。一个头子到一个矿。总理还确定了，部机关《东方红》去十一个矿，部《井冈山》去十个矿，第一批先搞二十一个大矿。同时，总理还叫各单位大致安排了下矿的人数，并同意文工团，设计院也下去。总理又指出，两派不要在一个矿，不要把派别斗争带下去，这样才能表现你们的革命精神。凡是生产下降的地方，矿里就分两大派。现在各矿区和地方都有联系，我们要通过地方，通过军管委员会推动他们抓革命，促生产。你们下去要以身作则，既要宣传，又要劳动。不要把矿上的斗争和社会上联系起来。联系起来就有连锁反应了。矿区一般都在郊外，如京西，就和石景山近一点。京西的生产不错，现在也下了一些，唐山等地受影响较少，不过最近也危险了。不要相互串联，不要相互冲击，不要夺部队的枪。部队是国家的支柱嘛！是保卫矿区生产的嘛！淮南就是这样，有一派占了优势，就把造反派赶出来了，北京还住着不少，准备找他们解决，先把大矿区生产搞起来。事实上，大矿都军管了，更要进一步来搞。最近，由国务院富春同志起草两个文件，你们带下去。八月，雨季即将过去了，九月要狠抓。冬季用煤多，你们下去，预计半年。你们勤务组下去，在毛主席革命路线上推动两派“抓革命、促生产”，要把这件事作成功。你们都是在毛主席革命路线一边，只是观点不同嘛！让你们下去考验，通过考验，看你们是否执行毛主席革命路线。你们下去，各显神通。八月下去，九月看成绩，看谁毛泽东思想用得好，谁的说服力大。第一批，先搞二十一个大矿，产量占百分之七十。对小矿，不一定全去，再找二十几个矿，两批产量占 95% 以上。你们下去，是个很大的力量。分两批，先去二十一个大矿，我们给你们分配。一、二月份铁路搞得很紧张，我们曾经把铁道学院等派去搞铁路运输，成绩很大。你们下去抓好了，部里革委会就有希望了。在部里，先成立革委会筹备小组，派矿院红卫兵小将参加两人，派空军工程部王素同志为军代表，和空军司令员吴法宪同志商量了。我们得到双方同意，让煤炭部副部长范文彩同志抓业务，还是站得出来嘛！现在抓到了这个窍门了，看你们的前途，还得大联合。

总理接着宣布：王素同志任筹备小组组长，范文彩同志任副组长。另外，京西煤矿工程师赵金岐同志也参加筹备小组。部《东方红》参加筹备小组五人，有肖声远、朱克勤、杜古冷、詹坦、陈学斌。部《井冈山》参加筹备小组四人，有张学信、张俊恒、韩春田、许志恩。另外，还有矿院两位红卫兵孙殿华，石明辉两同志也参加筹备小组。这样，筹备小组共由十四人组成。筹备小组要很好地抓革命，促生产。

总理最后指出，现在有一种呼声，什么第三次大串联，这个提法是错误的。我们反对自由外流。点一点火还不够吗？又把自己的派别观点带下去，制造紧张局势，很不好。自由外出的，一律不算下矿人员。全国形势很好，不能乱搞。这次就谈到这里。

以上这个传达，是没有经过总理审阅过，如果有错误的地方，由我个人负责。

煤炭部革命委员会筹备小组

1967 年 8 月 17 日 （根据录音整理）


300) 周恩来在批斗陈毅大会上的讲话

299) 周总理、陈伯达、康生、江青等同志接见首都红代会等代表时的重要讲话（ 1967.8.11 ）

（录音记录稿，未经本人审阅）

时间： 八月十一日晚 9.30 ——十二日凌晨 1.30

地点：人民大会堂

        陈伯达同志讲话

    昨天大家在这里讲了些意见。有各种意见，讲出来还是好的。有些问题准备和大家商量一下，考虑一下。我们也有些看法，不知对不对。

    毛主席亲自发动领导的无产阶级文化大革命，一年多以来已经取得了极其伟大的，极其辉煌的胜利。这个革命的胜利震动了整个世界，是世界历史上最深刻的一次革命。在我们国内有几亿群众从过去剥削阶级的麻醉中醒过来。这次革命的胜利是中国无产阶级对资产阶级的胜利，对一切剥削阶级的胜利，对现代修正主义的胜利。革命运动的出发点是信任群众，群众自己教育自己，尊重群众的首创精神。这是毛主席提出的路线。这是过去领导革命的路线，毛主席的群众路线。所以，这样看起来，我们有毛主席的群众路线，对全国革命的形势，特别是一年多来，群众的斗争，无产阶级对资产阶级、剥削阶级的斗争，特别是对党内一小撮走资本主义道路当权派的斗争，要做一种适当的估计，正确的估计。

    我们是在胜利地前进着。在前进的道路上，胜利的道路上。毛主席这样说：形势大好。全国的发展又是不平衡的，革命的运动是波浪式的前进，正如毛主席指出的，是波浪式的前进。在文化大革命中是波浪式的前进。不仅在全国是这样，在北京也是这样，也是波浪式地前进，也是不平衡的。就北京来说吧，北京的工人运动比起上海来落后些。北京大、中、小学一共七十万人，工人是一百万左右。工人阶级，他们的运动力量比其他阶级大得多，大多少倍，但现在还处于比较落后的状态，有些发展，但是还是不平衡的。学生运动有很大的发展，最大的学生运动数北京发展得最宽广。在北京，一年多以来学生受到很好的教育，很多的革命锻炼，但是运用无产阶级世界观，用毛泽东思想不断地总结经验还做得不够。大吵大闹的事情兴趣比较大，总结经验兴趣比较少，不总结经验就不会提高。到处闯，想当闯将，闯的思想比较多，学习的思想比较少。学习，当小学生，当毛主席的小学生，当群众的小学生，这种思想比较差。怎么根据毛主席的著作，毛主席的思想来总结群众运动的经验，考虑得比较少，这种估计对不对？不一定对啦！还有，压倒旁人，压倒别的派别的思想比较多，互相学习，互相帮助的思想比较少，看对不对？

    你们学生本身也有和群众相结合的问题。毛主席说，知识分子若不与工农相结合，则将一事无成。究竟怎么结合，你们并没有研究、排出个方案来。前一个时期，一说要与工农结合，一哄都到工厂去，工厂里工人都没法工作了，大人小孩一大堆，在车间里影响工作。说是下厂要向工人学习，其实没有学习到什么。还有很大的一个毛病，你们下去不是当学生，而是当先生，把你们派别观点也带下去，这对不对？这种估计可能是错误的。你们说北京有两大派对不对？谁知道你们是两大派还是一大派还是三大派、四大派，谁晓得你们是几大派？总之，你们把派别观点带到工人、农民中去了。结果你们到工厂去，你们去了不是向工人学习，而是把派别观点带下去，搞得人家分裂，是不是有这种情况？当然，你们到工农群众中，很多人也起了很好的作用，这一点也要充分估计。这一点我们的意见是：你们到工人中去，到农民中去，首先要当学生，不是要当先生，这样就不会把派别斗争带下去形成两大派，结果影响人家生产，这是不好的。

    从去年以来，你们到各地去大串连，有很大的成绩，你们发动了许多革命派，发动了许多革命小将，并且回到北京来向中央、向我们汇报了许多情况——我们所不知道的情况。这在历史上都会写上去。但是，也因为这样，容易走到另一个极端，走向另一个片面，觉得好象中国各地的无产阶级文化大革命可以由北京的学生包办代替。所以现在就觉得又在北京呆了一个时候了，又坐不下来了，又发出了第三次大串连的号召。现在，爬火车的是不是回到学校啦？（向谢富治同志）谢富治同志，你们做了工作，火车上的人下去了没有？你们要和群众商量，在北京要和谢富治同志商量。你们没商量就搞大串连，还把第三次大串连加到某个人身上。好象有什么人号召你们搞第三次串连，我们可以说，中央文革小组没有人这样号召。你们说一定有，我们说没有。《红旗》杂志有一篇社论，针对武汉具体问题的社论，好，你们就找到了一个题目，到处抓军内一小撮，不对具体情况做具体分析。毛主席告诉我们，马克思主义活的灵魂就是要对具体问题做具体分析，可是你们不愿意做这个工作。最近有这么一种舆论：说当前处于反革命复辟的前夕。我们说，文化大革命经过一年来的斗争，取得了伟大的，辉煌的，史无前例的胜利。你们的估计与我们的估计，与中央的估计相反。说现在处于反革命复辟的前夕，我不是说你们都是这样，这是个别的，个别的派别有这种估计。这种估计对不对呀？冷静地想一想，究竟是我们估计对，还是你们个别人的估计对？请你们做一个判断。如果这样一个估计，如果全国处于反革命复辟前夜，说明什么呢？说明我们文化大革命的失败，对不对呀？这就把你们自己也否定掉了。对你们一年的奋斗、斗争，不管在北京，不管大串连，我们都做了充分的估计。你们就把一年来文化大革命，一年来的努力否定了。我们中央和你们的估计相反嘛，中央说你们做了很大的工作嘛！你们说是复辟的前夜，你们的努力不是白费了吗！我看，不是说你们全部，个别的有些同学的这种估计是错误的。因为有这种错误的估计，所以思想就徬徨了，行动就徬徨了，有时想这样，有时想那样，想到处串连，出去闯，包办代替，好象各地群众没有北京学生就不得了啦。以前我们说过，你们前一个时候出去串连，对文化大革命起了很大作用，但是继续呆下去，在外面包办代替，就会把这种作用走向反面。有这种说法，全国许多地方有两大派，不知说的对不对，如果说的不对，大家可以警惕。全国形成许多派，争论不休，无原则的争论。原则的争论我赞成。无原则的派别斗争，争论不休，都与北京学生有关系，不知对不对？这是少数人喽，有些同学想包办代替全国的革命或某些地方的革命，这种思想是不对头的。与毛主席说的要信任群众，尊重群众的首创精神的思想相违背的，不符合的。对不对？

    从历史的观点看，从发展观点看，开始的时候你们煽风点火起了好作用，后来有些人想包办代替就起消极作用。你们学习得不够，掌握毛泽东思想不够，不会根据毛泽东思想来总结经验，在有些地方得出了错误的结论。比如武汉问题，中央做了正确的估计，中共中央、国务院、中央军委、中央文革小组在给武汉市革命群众和广大指战员的信中说“武汉的无产阶级文化大革命一定能够遵循我们伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席指导的轨道前进。武汉的无产阶级文化大革命正在出现一个新的胜利的阶段。你们的无产阶级文化大革命的胜利凯歌正在鼓舞着全国，全国无产阶级文化大革命的新高潮开始了。”中央是这么一种估计。可是有些同学就说：武汉表面平静是不正常的，包含着一场大规模武装暴乱的危险。这种估计与中央的估计是不一样的，你们应当信任中央派到武汉做工作的一些同志，曾思玉同志（原沈阳军区副司令员）、刘丰同志，中央是信任他们的，武汉的革命派应当和他们合作，应当信任他们。北京的同志不要去插手了。这些意见不晓得对不对？我曾和个别的同学谈过：我们在北京市有大量的工作可作，你们各学校都有大量的工作可作，这是艰苦的工作，大批判、各单位的斗批改，与工农群众相结合，有大量工作可作。但是，你们坐不下来。有些作得不错，你们有许多小报搞得不错，有些批判文章写得很好，但还要更提高一步。

    我们无产阶级革命派，应当在无产阶级文化大革命中，高举毛泽东思想伟大红旗，开出更灿烂的花，作出更大的成绩。你们现在思想上的花开得不旺盛，你们是不是有这样一个口号啊，说是“内战外打”。这个口号是错误的。还有一种人想入非非，有个“五·一六”（首都五·一六兵团）是个秘密组织，不知你们知道不知道，是个阴谋组织，矛头对准周总理，实际上对准中央，对总理也是对中央。你们知道不知道“五·一六”这个小团体呀？（答：知道）你们觉得对不对？（答：不对）你们怎么没有揭发嘛！要把它打倒。里面的群众不一定要抓，但要提出警告，不要犯这样的错误。毛主席说，相信大多数群众，相信大多数干部，相信人民解放军。这是我们遵循的正确轨道。不要被坏人利用，不要被坏人挑拨。毛主席在延安时给《新中华报》提过两个字：“多思”。多多地思考，不要头脑简单化，不要直线，我和同学讲过，想当然这不符合辩证唯物论，不是毛泽东思想。

    关于毕业生的问题，现在正在研究，准备方案。（戚本禹：原来的通知不是正式决定，是五点考虑意见，现在给北京市讨论）在没有离开学校前，要安定下来嘛，在学校里搞大批判、搞斗批改，不要浮动嘛，不要当逍遥派。我今天就讲这些，不知对不对，与你们商量，向你们请教，如果不对，希望你们提出。

        江青同志的讲话

    同志们，我们好久没见了，原来在武汉事件（ 20 号 ) 那时候就想提出和同志们见一见，听一听同志们的意见，交换交换意见，但是后来一直就拖下来了，拖到现在。不管怎么说，我们是有缺点的，我们的缺点是，应当更早一些和你们交换意见，现在晚一些。比如，各校走人的问题，如果早一点提出或者你们可能听我们的，当然，也不一定啰。有的学校走了五、六千，清华走了五千，开始走人，知道，我们有责任，不能把责任全都推到你们身上。当然，我们要有一个观察的时间，如果提早一点是不是可以帮助同志们冷静安静下来。形势逼人，有时工作被动，比如今天晚上的会，原计划八点钟，现在十点了才开成。

    伯达同志讲话是准备了的，我没有准备，反正和同志们交换意见，错了，同志们批评我们。

    我觉得关于形势问题，应该有个比较。如果不比较，老说形势大好，你们思想上不通。如果拿现在的形势与去年这时候比，也就是历史地、全面地来看问题，是不是现在是大好形势呢？你们说啦：去年没有武斗，现在有些地方发生武斗，这是形势不好呀！其实不然。比如武汉问题，伯达同志说了，已经解决问题了，你们还说，问题还大得很呢！已经解决，就是说基本解决，还要作大量的工作。为什么说现在形势比去年大好呢，去年这时，党内走资本主义道路当权派他虽然是一小撮，但是他掌握了政权，他有权，还比较强硬，他还可以调度。而现在，他瘫痪了。这一点你们同意不同意？（同意！）那么有一小部分为了维持他们的统治，在背后操纵，用武斗的方法，我提的是背后有人操纵的，有组织的，有训练的专门消灭革命派的武斗，这样说他是更强呢？还是更弱呢？我觉得是弱了。武斗不可能是多数人，我们每个人想一想，党中央、毛主席从来是呼吁要用文斗，坚决反对武斗。他们挑起武斗是弱的表现。当然，我们有些地方有损失。有的小将、革命群众遭到残害、受伤。可是同志们想一想，这是一场大革命，无产阶级文化大革命，这是大革命，不死伤几个人哪儿有啊！我不是说死人是应该的，不是这样的，因为敌人是一定要反扑的，还要较量的。有些同志想快过去了吧？怎么没完没了的。我看急不得的，两个阶级到处在较量。总之，一小撮人没办法调动我们的正规军，因为军队有命令，不准开枪。他们自己本身处于瘫痪，就只好秘密地在幕后组织少数人搞武斗。这个武斗是很厉害的，我是想了很久的，而且非常难过。看了这方面的材料，当然这些材料有夸大的地方，有些是没有核实的，但有一些核实的。而操纵的少数人也不都是自愿要搞武斗的。我曾收到有个人写了一封信，是个武装干部，说他现在已经杀了四个人了，四个阶级兄弟，他摆脱不了，他不写自己的真名字。他想跑，跑出来以后，他要投案，我们相信这封信是真实的。他们还有一个办法是调动农民进城搞武斗，农民进城总得吃喝嘛，这是有限度的。今年一月，去年冬，他们有一种手段叫做经济主义。目前，有一些地方也有这个东西。

    所以说形势好，就是过去他们是比较强有力的，他掌握政权，现在他瘫痪。过去许多群众不知道，现在有些群众知道了，有些群众受蒙蔽不知道。比如江西莲塘，突围出来一个小将，向南昌突围，几百人，中途遇到了埋伏的敌人，是有武装的对立面，全副武装，这个小将受伤清醒后，是在一个农民家里，一个老大娘招呼他。这是什么原因呢，他受伤了以后，他们把他逮捕送进了一种特殊牢狱，他呼救，农民听见了就把他抢下来，可见农民不是一定要对准革命小将，是不知道。结果又把他搞到监狱里去，又毒打了他，打晕，可能以为他不行了，死了要埋一埋，就是要活埋了，农民没有舍得埋，送到这个老大娘家里去，群众觉得很难过哭了，说你不能在这里久耽了，我设法把你送到南昌城里去。这样一个事情说明了有些群众是不明白的，受蒙蔽的。如果说明白了，就是说要进行宣传工作，要进行强大的政治攻势，敌人就会暴露在光天化日之下。如果说贫下中农一定要进城搞武斗，对小将不爱护，那是不正确的。他们一旦觉醒了，就不会帮助敌人的。所以还是要作艰苦细致的思想工作。要宣传毛主席的无产阶级革命路线，宣传无产阶级文化大革命对中国人民的意义，对世界革命的意义。一小撮走资本主义道路当权派变成过街耗子，人人喊打，武斗也就不行了。

    关于形势问题，我个人有这个看法，现在比起去年来是大好形势，今后会更好，靠大家工作得更好。你们对形势的分析是有矛盾的，昨天听了，虽然听得不够多，但是我们看的材料和听的差不多。一方面说武汉的形势，武斗的地方很复杂，危险了，形势不好了，另一方面又说，先进的南方，落后的北方，这不是思想很矛盾吗？（插话：是落后的北京）啊！落后的北京那就是指武斗了，要北京搞大武斗那才是先进的吗？我觉得逻辑上是解释不清楚的。我觉得北京的工作是有很大成绩的，有它先进的地方，也有一些落后的地方。正象伯达同志所说，应该作具体分析，一股劲地说北京落后，那就不对了。比如，最近，在天安门广场开了两次百万人大会，这两次大会对全国来说起很大作用，这能说北京落后吗？有些看法不一定妥当，是可以讨论的，当然啰，我很希望你们不要把你们的观点强加于人，正象我不愿意把我的看法强加给你们一样，你们觉得我说得不对，完全可以不听，可以睡觉。这是我学习主席。主席说，听报告讲话允许睡觉。当然，也有一些好的方面，对全国革命派的关心，这个想法不应排除。

    革命的大联合问题，我还是想强调，提倡你们搞革命的大联合好呢？还是搞分裂好呢？我看还是搞革命的大联合好。分裂是正常的现象，但是为了革命，为了战胜敌人，在大革命的前提底下，就是说要一致对党内一小撮走资本主义道路当权派作斗争，这是大前提，一个革命者，有什么小团体主义，个人私心杂念不能排除呢？在座的很多革命小将都经历过了一年多的斗争经历了，难道这个问题不能逐渐解决吗？而是讲起来津津有味。令我惊奇的是，揪刘火线，开始处于自然状态时还好一点还统一，后来不知怎么搞的，搞成两大派，就在中南海门口打架。既然都是对党内最大的走资本主义道路当权派斗争，为什么不能联合呢？我想不通，你们谁能够答复我吗？说你们没有小团体主义？没有无政府主义？没有个人主义？没有风头主义？能这样说吗？我说有，当然不一定是普遍的现象。你们的请贴，去年你们给我们请贴是手写的，是在一张小纸上写的，现在的请贴一步一步发展越来越讲究了，我都说不出来了，这个现象是不好的，这不是无产阶级革命派应有的本色，我们主席向来是提倡节约闹革命的。

    在火线上都不能联合，遇到真正的敌人怎么办，还打内战？这个问题你们想了没有？个别单位还搞了很多自己的展览。我在这儿说清楚，我有几天日子不好过，都是好心好意，但我觉得很可能把我吹捧得要跌倒在地，跌得粉碎。在这儿（指长安街上）有一付画，把我也画上了，我看了以后很不安。我是一个普通的共产党员，做不了多少事，做了一些事是应当的，更况且有时还做错了呢，看了心里就感到非常不安，最近改了，我心里就舒服了。最近有少数单位的负责人，革命造反派单位的负责人，都是搞自己这一套，把象挂起来，我听说的，我没有自己去看，有没有啊？还拍起电影来了（有人插话：差不多），还开展览，还演起戏来。我觉得这些东西，还是一种腐蚀，是资产阶级思想对我们的腐蚀，要增加一点抵抗力，免疫力，头脑里想到个人这些东西，我这个小团体这些东西，我在那儿出一个名，都是我，考虑得都是我，把这个我考虑在集体之上，这怎么能搞革命的大联合呢？首先是集体，为了革命，我们就是集体，就是团结广大的人民，才能胜利。要是我们几个人，能不能战胜敌人呢？所以我觉得应该大力地强调革命的大联合，求同存异，不能革人家的命时你们很舒服，革自己思想那个“私”字的命，可就难了。

    不搞革命的大联合就无所谓真正形成大批判的高潮。打内战，就没时间了，你们的时间都专打内战了。革命的大联合，很必要的革命的三结合就是组成一个领导的班子，才能领导本单位的斗、批、改。也许同志们说，这是老生常谈，我们比你懂得多呢！可是，我觉得还是有必要呼吁一下。因为这个大批判就是把党内最大的走资本主义道路当权派批深、批透、批倒，这必须在全国范围内在每个角落里都要进行批判，那么这就跟每个单位的斗、批、改不可分割。而且并不矛盾的，现在，你们就是坐不下来，刚才伯达同志讲得对，冷静不下来，对自己本单位的事不感兴趣，或者是少数人忙忙碌碌的到处跑，或者是想出去窜，当然就没有在自己的思想上提到应有的高度。

    大批判和本单位的斗批改的问题，这是百年大计，这个责任在你们身上，我们不能包办代替，不能替你们去斗，不能替你们去批，不能替你们去改，这是主席的话嘛！如果把革命的对象确定下来了，就能分清敌我友，一定要团结大多数，尽可能的多数，还要利用敌人的矛盾，这样我们就能够把这个大批判和本单位的斗批改真正的走出一条路来。路是人走出来的嘛！现在的问题是喜欢跑，不喜欢动脑子，动脑筋当然更苦一点了，就要冷静下来，想想自己的百年大计，别的地方也有革命造反派么！

    我听说北大有一两千人在外头，每省都有，都是搞情报啰，这个手伸得太长了。你们撤回来了吗，北大？（回答：撤回来了）

七月二十二日 ，我讲了几分钟话，只有一页纸，可就各取所需了。抽掉了阶级内容来歪曲我的话，那也是不妥当的。这是我想了很久的一个问题，真是爱莫能助，鞭长莫及，有些地方革命小将遭受迫害，我想了一个时期，恰巧，河南二七公社在斗争中提出文攻武卫。我当时还讲错了一个字，说成文攻武守。在这一页多纸里主要还是强调要文斗，进行艰苦细致的宣传工作，进行政治攻势，使广大群众识破一小撮坏人在后头操纵的武斗，你们想一想，要是我搞武斗，我就找不到柳条帽钢盔，我就找不到那个矛，我们身边怎么都没有啊？很简单，搞武斗是有人操纵的，要把这个道理讲清楚。最近，有些地方形势有变化，形势经常有些变化，这是局部的。昨日象南京有几万人武斗，这是一个例子。（谢：北京要带头反对武斗）对，中央所在地嘛，毛主席所在地嘛！要带头反对武斗。（谢：不要支持武斗）但是有些地方，有少数坏人在操纵。例如武汉、河南、南昌，当权派背后操纵，组织一伙人，叫做武工队、红武军，多了。专打要害地方，武器高级得很，比抗日战争还高级，矛头是钢的，很厉害。对这样情况，第一条要宣传，在广大群众中暴露他们的阴谋，使广大群众识破是一小撮人在那捣乱、破坏，他们就孤立了。提倡文斗，坚决反对武斗，就是要提高人们的认识。另外，还有一个问题，在有的地方，一个条件是群众受蒙蔽，第二个条件是少数的走资本主义道路当权派还有力量，还能组织少数人武斗，革命派处于劣势，没有武器，赤手空拳。有的地方，我看了心里很难受的，小孩也被闷死了。在这种情况下，象河南二七公社，他们提出文攻武卫，你向我来进攻，我就要还击你，对不对呢？我觉得是对的。而你们的处境是不是象河南二七公社呢？为什么一定要搞这一套呢？有的还提武攻文卫，这不是碰鬼了吗？文的怎么能卫呢？所以我觉得是各取所需。出于需要，出于必要，对革命有利，在有一些地方，条件具备了，应该自卫，不然革命派就遭屠杀、迫害。可这不等于说我提倡武斗啊！听说，有的地方两派斗在准备砖头、准备武斗，还说是我允许的，这是断章取义，这是歪曲。我说的不仅指河南，也是指武汉，武汉廿日凌晨，绑架了谢富治、王力同志，这个大家都知道吧！廿二日，你看，问题就可以看出来了，廿二日一天解决问题。我所说的解决问题，就是他无所作为。这样，我就有必要支持革命派。在最困难的地方，还不占优势，或者是那里革命派自己又没武器，对立面拿着武器，背后又有人指使，在那种情况下还不让革命小将自卫啊？没有道理。可是你们，有的地方还修工事，我觉得那是儿戏了。要冷静，头脑冷静很重要，不冷静容易犯错误。要冷静，要勇敢，要谨慎。

    伯达同志刚才讲了，有个秘密组织“五·一六”的问题，我不重复了，总而言之是不容许的。同志们不要上当。在一个大革命中是难免有一些人浑水摸鱼，要提高警惕。有的从“左”的方面，有的从右的方面想来动摇中央。这个中央是以毛主席为首的，是执行毛主席无产阶级革命路线的，尽管工作中可能有些缺点错误，我们力求改。但是决不允许浑水摸鱼，象“五·一六”这样的秘密组织就是做破坏活动。还有一种被广泛流传的传单，署名就很怪，芷龙、芷戈、伏虎。这个传单有十条的、十二条的、二十二条的，很多。总而言之，这个传单是想尽一切办法来对付无产阶级革命派的。这个东西很象国民党特务干的。标题是“请看革造总部核心的绝密策略”，你们看到这种反动传单了吗？据说是假工代会搞的，他们在七月中旬、八月初在北海公园、景山公园、王府井大街公开张贴，搞这些玩意，这是要提前注意的事情（谢副总理：与“五·一六”有联系）。刚才谢富治同志说，可能与“五·一六”有联系。这个我们搞不清楚，这要向广大群众讲清楚，这是一种破坏行动，凡是革命的左派都应该提高警惕。

    此外，有些地方把我们小组分成多少派，这一点是不对的。我们是不是在某些问题上看法不同，那有，这是常事，你们也一样。但是，我们始终能团结在毛主席、党中央的周围工作。一定要把我和伯达同志说成一派，是不是？可能还有戚本禹同志；把关锋同志与康生同志说成是一派，这就很奇怪，你们怎么知道我们内部的事情呢？根据什么呢？

    跟聂元梓同志，我没有什么私交。在去年大字报以前，我不知道她这个人，因为我接触的人不多。那么她大字报出来后，才知道这个同志，接触也不多的。她对的，我们全组都支持的；她错的，我们是不支持的。对于在座所有的同志，我们都是这样的。你们对的就支持，双手拍掌，用一切方法支持；错的向你们提出意见，交换意见。当然我们的意见不一定是正确的，你们也可以驳，可以批评我们，但是不允许闹分裂，我总觉得这里有点鬼，有只黑手似的。你们说，我这个怀疑有没有一点道理？昨天有一个同志，人大三红的同志讲得有点道理，我也怀疑有一只黑手，这只黑手不仅伸到群众中，伸到革命小将中，还想打我们的主意。肯定要失败！对于革命小将，我也肯定他会失败的，因为革命小将自己总是要提高嘛！总是要革命嘛！都是二十多岁的青年同志嘛！坏人总是少数嘛！应该满怀信心。主席在做斗争时，总是想两方面，分析形势，充分地想到对革命不利的一面，但是，向来是满怀信心地进行革命、领导中国革命，这一点恐怕是值得我们大家学习的。

    如果对形势没有正确的分析，对自己本人没有正确的分析，不把自己放到恰当的位置上，那就会受到挫折。我们应当满怀信心来领会主席的思想，来领会中央的许多文件，来进行这场史无前例的无产阶级文化大革命。你们不仅是闯将，而且应当是有勇有谋、智勇双全的无产阶级左派。不是提起两只脚就走，我觉得这是很容易的。现在北航你们还搞斗、批、改吗？总是要试一点嘛！失败了再来嘛，要有这点英雄气概嘛！这并不妨碍你们参加大批判。师大也在做这个工作，这个工作比较艰苦。

    我今天的话讲长了，可能同志们听腻了，结束吧。

        康生同志讲话

    我完全同意伯达同志、江青同志的讲话，因此，我没有多少可讲了。

    讲到分析形势的问题，伯达同志、江青同志都具体的说明了这个问题。

    当前的形势，不是资本主义复辟的前夜，而是象毛主席所讲的，我们林副主席所讲的，当前是大好形势。

    江青同志很具体地、扼要地用比较方法来看当前的形势。我有个具体的事例补充。今年我们重新发表了“ 5 · 16 ”（通知）， 五月十七日 《红旗》、《人民日报》又发表了篇重要社论《伟大的历史文件》。我想同志们要看形势，不可忽视这两件事。就是说，这两篇文章不仅是根据主席的思想写的，不仅主席看过，而且好多段是主席亲自写的。

五月十七日 那篇文章讲了国内的大好形势，也讲了国际共产主义的大好形势，讲到了毛主席的思想是马列主义第三个光辉的里程碑。文章中还讲到社会主义社会存在不存在阶级、阶级斗争这个问题。这个问题马克思、恩格斯不可能解决，列宁提出了这个问题，就是说在《叛徒考茨基》里讲到，被打倒的旧的剥削阶级，他时时刻刻想资本主义复辟，同时也在《左派幼稚病》里讲不仅旧的资产阶级、剥削阶级的残余，而且小生产习惯势力天天产生着资本主义和资产阶级。列宁提出了这个问题，但来不及也不可能很好地解决这个问题。斯大林一九二八年以前还承认有阶级、阶级斗争，到了三六年就否认了苏联存在着阶级，存在着阶级斗争。直到他逝世前的一两年才稍微觉悟了这个问题，所以说斯大林他的缺点没有把整个社会主义到共产主义的阶段看成有阶级和阶级斗争。是谁把马列主义发展到最高水平呢？是伟大的毛主席。毛主席不仅提出了这个问题，也解决了这个问题。文化大革命就是解决这个问题。不仅对中国防止资本主义复辟有伟大意义，对世界也有巨大意义。

    文章的最后，毛主席告诉我们阶级斗争在中国是长期的，不要以为一次文化大革命就能解决问题，也不要以为两次、三次就能解决。我们的文化大革命不仅在实践上，而且在文献上有记载。难道我们当前还不是大好形势？！不仅是中国的大好形势，而且是国际共产主义运动的大好形势。

    但是我们有个别的同志不仅不认识这个问题，而是用资产阶级的思想去猜测“ 5 · 16 ”（通知）为什么重新发表，本来“ 5 · 16 ”（通知）发表已经回答了为什么，说明了毛泽东思想的伟大，证明了共产主义运动的三个阶段，有三个里程碑。这些同志的根本问题局势没掌握好毛泽东思想。有些别有用心的人搞秘密组织，起个名也叫“ 5 · 16 ”，应当说他们的名字不配叫“ 5 · 16 ”，他们是诬蔑“ 5 · 16 ”。

    我们要知道，我们生活在最幸福的时代，毛泽东的时代。文化大革命把毛泽东思想深入到千百万群众中去，使群众自觉掌握毛泽东思想。这是共产主义运动的史无前例的创举。最近一个英国共产党做工会工作的代表到了北京第一机床厂参观。他看了以后回来就说：赫鲁晓夫修正主义集团诬蔑文化大革命不是无产阶级文化大革命。我拥护中国的文化大革命，没想到中国工人阶级思想觉悟这么高。我回答他说，这是文化大革命把毛泽东思想武装了工人、农民、革命知识分子。苏修是不敢把马列主义毛泽东思想直接交给工人阶级自己，交给广大劳苦群众，那些诬蔑我们的人是缺乏起码知识的。把马列主义毛泽东思想直接交给工人阶级自己，这是文化大革命不可轻视的巨大成绩。

    我们对毛主席著作要好好学。我们应该检讨，我们学得实在不够，希望同志们多想一想，我们在文化大革命中对毛泽东思想学习了多少，应用了多少，活学活用了多少，这是我们经常应该想的，也包括我在内。少打点“内战”，不要光想掂着两条腿这里跑跑，那里逛逛。多多的想想这样一个问题，不要觉得自己是革命的，不得了了，已经是百分之百的革命者，没有那么回事。如果我们要用毛泽东思想来检查自己，那我们还不晓得要差十万八千里，要我们同志好好想想，我们有什么证据来说这个问题呢？就拿 5.17 社论做例子来证明我们对毛主席思想学习得很不够，对时局得分析常常看错了，这是对主席思想学习不够。

    另一点，我想讲我们在文化大革命中必须有敌情观念，我们面前还有美帝国主义，还有苏联修正主义，还有各国反动派、蒋介石等等。江青同志刚刚讲了这样轰轰烈烈的文化大革命，敌人当然会垂死挣扎，拿他们就不会利用我们工作中的缺点，利用我们的小团体主义、无政府主义干反革命活动吗？来破坏吗？昨天我们收到香港造反派寄来的一本书，书名叫《刘少奇语录》。毛主席的语录不是有林彪的题词吗？刘少奇的语录有刘少奇的题词；毛主席的语录有毛主席的像，刘少奇的语录也有刘少奇的像；咱们语录 33 节，刘少奇的也有 33 节。写这个书的人叫司马文（音），是美国《展望》杂志的反动编辑。这就看到敌人没有睡觉，不仅有我们内部走资派，而且还有外部帝国主义、修正主义、国民党反动派。这不能说明他们有力量，只能说明他们穷极无聊，也证明形势是大好的，他们的命运是接近死亡的。中国文化大革命必须彻底胜利，但是要同志们进一步提高，进一步努力。

        周恩来总理的讲话

    同志们，战友们：

    我完全同意刚才陈伯达同志、江青同志、康生同志的讲话。我想补充两个问题，一个是形势，一个是军队问题。关于形势要客观地发展地进行估计。刚才伯达已指出了摆在我们面前有两种估计。党中央、毛主席、林副主席、红旗杂志、人民日报登的文章都认为形势大好，为什么说大好呢，江青同志讲了要有比较，首先敌人是怎么看我们的。去年无产阶级文化大革命的第一个阶段，红卫兵从学校走向社会，从北京走向全国，起来煽风点火的作用，开始展开了两天路线的斗争，经红旗杂志一号召，响彻天空。第二阶段是毛主席提倡的，上海工人创造的，开始了向党内一小撮走资派的夺权斗争，从上海马上席卷到全国，这个问题比前一个问题更深入了，从两条路线的斗争中暴露出我们党内确实有一小撮走资派，在党内掌权的，需要夺他们的权。经过思想革命和两条路线的斗争，作了精神的准备。几个地方的经验证明，如上海、山东、山西、北京、黑龙江、贵州的夺权是对的，这些经验证明可以采取各种形式，但道路就是一条，就是夺党内一小撮走资本主义道路当权派的权，就是要打击一小撮，解放一大片，要三结合么！要通过大批判、大斗争，进行革命的大联合。夺了权还会有反复，还有许多经验需要补充。这半年在许多地方可以看出，夺权中出现了一些缺点，但没有什么奇怪，因为这是前进道路上的，是史无前例的文化大革命。我们伟大领袖毛主席说三依靠、三相信，敢于发动自下而上的尊重群众的无产阶级文化大革命，也就是社会主义大革命，进一步进行夺一小撮走资派的权。这没有前例可依靠，就是靠我们在斗争实践中取得经验，坚持真理，修正错误。那能一帆风顺呢？一帆风顺是不符合毛泽东思想的，不可能直线上升，这也是实践经验。特别是革命小将，因为你们不仅亲身参加了这场文化大革命，你们还要教育你们的后代。将来还要出现这种情况，当然是螺旋式的上升，不是重复。对于我们老一辈来说，那已经看不见了。这样一种形势，就是年青的时代，在前进，这时代的特点是什么呢？去年党内一小撮走资派，不管在党内还是政府内，与我们的两条路线斗争非常激烈。今年我们伟大领袖发现了最可靠的是三个依靠，而最有组织的用毛泽东思想武装起来的人民解放军是有组织的武装力量和有组织的毛泽东思想精神力量合在一起，所以毛主席把“三支”、“二军”的任务在今年正月份、二月份放在解放军身上了。这半年他们的任务是艰巨的，事实证明解放军是可胜任的。不要认为青海出了赵永夫、内蒙古出来王××、武汉又出来了陈再道，这是少数人嘛！广大的解放军是最可相信的、最可依靠的，解放军是无产阶级专政的重要工具和支柱，是无产阶级文化大革命的保卫者，我们想一想没有有组织的力量，人民解放军，我们党发动群众如果还没有组织起来，敌人就会乘虚而入。我们的文化革命主要的是毛主席的思想作领导，没有这就谈不上运动。但还要有实际的力量来支持来维护，当然首先是群众，广大群众特别是红卫兵小将，要通过自己的实践不断的总结经验前进。而解放军是最有组织的，只要命令下来，说是伟大领袖、伟大统帅下来的命令，只要把问题谈清楚就迎刃而解了。我们亲自参加的，我们很了解。如青海赵永夫之流那样的反革命事件，只要把问题一讲，赵永夫之流就会象豆腐一样。马上刘贤权同志一回青海，依靠广大人民解放军、依靠广大人民，过去一些受蒙蔽的解放军曾接受命令开枪，但是领导一变，军民鱼水一样相亲，青海的形势马上改变了。内蒙古问题只打了一枪我们发现了就注意，拿来解决，他开始采取两面派，少数几个领导逐步暴露、逐步发现、逐步暴露揭出来以后，广大军队经过教育马上就改变了。

七月二十日 谢富治、王力所以能光荣归来，当然是毛主席的威信，但同时实际上也是武汉人民解放军的大力的、实际的支持。这半年的夺权斗争中人民解放军起了这个支持作用，这个伟大的意义，不只是这半年，前半年也是这样的，你们想一想，去年一千二百多万红卫兵在北京接受毛主席的检阅，曾有一个时候达到三百万，秩序那样好，这就是人民解放军加以保卫、加以组织，秩序井然有序，主席看到以后，想到实行军训，这是经验么！这是世界上别的国家都不敢想的，我们可以在短短四个月内一千二百万红卫兵通过天安门接受主席的检阅，这是多么伟大的创举呀！没有人民解放军能做到吗？当然工作中小缺点还是有的，但你们想想，就拿北京一个地方，解放军完全出于好意组织队伍，而红卫兵完全出于对毛主席的热爱，还冲伤了很多人。我们经常接触傅崇碧同志、郑维山同志，经常向他们表示对解放军的敬意，但是没见到他们有一句埋怨的话。你们想一想这真是我们人民的子弟兵，劳动人民的武装，毛主席的军队，林副主席指挥的队伍。我想起来就非常激动。因为我亲自接触的打武架，一直打到北边。那么多受伤的没话说。全国有的地方武斗，解放军的枪被夺了、衣服被夺了、领章被拿了、帽章被拿掉，可还是保护。他们想一想毛主席、林彪副主席下的命令就是不动气、不动口、不动手。有时还是动了气，但是不骂人，不开枪，几乎不是百分之九十九，而是千分之九百九十九，甚至万分之九千九百九十九的都做到了。一个没有毛泽东思想武装起来的军队能做到吗？哪个国家能做到？真如陈伯达同志讲的，是举世无双的人民军队，这样一个军队出这么几个人，只要一暴露没有什么了不起。陈再道打仗是常败将军，不是常胜将军，他一叛乱马上就解决了，举个例子，他的军区直属的指挥营长挺起胸膛保护王力同志，独立师师长牛怀龙、政委蔡炳臣曾指挥战士要拿枪口对准王力，警卫营长站起来顶着枪口说，要打就打我，不能打王力同志，并说枪一打，你们的性质要变了。多么英勇！这样，兵士的手也软了。这是我们毛泽东思想的无穷威力，这是党的领导，这不是一天一日的成长，是几十年的革命传统。同志们要想一想。这三相信、三依靠，其中最重要的关键是人民解放军。所以毛主席在今年一月份把伟大的夺权任务交给了人民解放军，只要事情一发现纠正就很快，所以主席说，只要解放军懂得了想通了，主席说、林副主席说了，改得很快，解决了许多地方，如山东军区一想通了马上承认方向路线的错误，这决不象过去党内走资派那样，过去他们也是解放军，但变了质了，如江渭清、谭启龙因为做地方工作变了质了。

    “五·一六”伟大的历史文件敌人看了害怕。“五·一六”（通知）的发表证明了我们主席的伟大，当时先批彭、罗、陆、杨，先批二月提纲，最后一段是主席加的（念最后一段），主席的思想是已经有所准备的，因为刘邓陶是后来抓出来的，并不是“五·一六”时抓出来的，所以“五·一六”文件的发表对世界有历史意义。只有毛主席的领导敢于这样做，所以感到这场文化大革命是彻底挖掉修正主义根子，防止资本主义复辟，传之后代。这个问题影响大，所以他们把已丢掉在垃圾堆的赫鲁晓夫拉出来诬蔑我们伟大领袖，有什么用处？连帝国主义也晓得不起什么作用，这只不过是搞了几个电视。刚才说香港搞什么刘少奇语录，证明我们批判党内一小撮刘邓陶不是对了嘛！所以“五·一六”，“七·二○”行动证明毛泽东思想在我们军队里的无穷威力。刚才康生讲，从香港寄来了一本刘少奇语录。我也打算讲一个香港的故事。香港九龙那里是边界，我们工人为了张贴语录、主席像、标语，冲出了边界，到了一个警察局，那个局长准备开枪，但还未来得及，我们工人一手抓住了他的手腕把手枪夺了过来，对准了他的脑袋，结果，下面的当兵的也得交枪投降了，并勒令他让边界哨所的人也交枪。结果搞了三点协议，并在协议上签字，允许工人们贴语录，带主席像出边界。工人胜利地回来了。这是毛泽东思想的威力，鼓舞着边境的工人进行斗争，这是蔑视帝国主义斗争的发展。大的小的都证明了这一点，美、日、苏修都是纸老虎。

    另一种说法说什么全国处于反革命复辟的前夜，那么刘邓陶还能复辟了。说刘邓还要那么大力量，这是香港报纸西方舆论家说的，这是敌人讲的，帝修反说的。他们说，出来陈再道，全国各地都有刘邓的代表人物，那能有这么回事。说什么会有更多的武装暴乱，什么造反派的任务就是要武装自己，揪出军内一小撮，武装夺权政权，借战争解决问题，给夺军内一小撮走资派的权打开一个缺口，现在我很注意这个问题，这样做完全是错误的。听北京红代会说北京不能夺权，就要到别的地方去锻炼、去夺权了。怎么能把自己的力量，毛泽东思想武装起来的解放军的力量看得这么轻，把刘邓对军队的影响看得那么重，简直是完全相反。就拿受蒙蔽的百万雄狮来说也只是一小撮头头干坏事。一旦陈再道被揭露了大家就明了，曾司令员到北京来说他们对独立师只做了半天的政治思想工作，独立师就很快的离开了武汉，就是那么听话，你们敢于那么设想吗？你们应该这样设想，要学会分析形势。去包围谢富治、王力及北航的同志首先是公检法，然后是百万雄狮，最后是独立师的一部分，气势很凶，最后把王力架走了，闹得很凶。但最后把王力救出来的也是解放军嘛！事情一揭发，独立师半天就交了武汉三镇，这是毛主席的威力，是林副主席指挥的威信，所以我们才敢于那么做。

    现在夺权斗争是发展的形势，向着更广度进军。三结合的革命委员会的权力机关，先要经过军队的支持，组织革委会筹备小组，然后过渡到三结合的权力机构。不错，我们不否认军队是有些保守思想，可能跟刘邓陶的某些反对思想有共鸣，但是也不是完全的，事实是可以教育的。即使是独立师的干部，军区、军分区的干部首先要一分为二，好的是大多数，即使坏的部队，好的也是大多数，即使不好的少数叛乱的，如赵永夫、陈再道、王蔡、刘荣这样的人也是极少数。不能因为武汉出了陈再道，就到处抓陈再道，有的同志提出要抓广州的黄再道，因黄永胜同志是司令员。他是好的司令员。又如批判谭震林时，到处抓谭式人物，这是不对的，这是不对的呀！同志！犯了方向路线错误，这是人民内部矛盾，但是军队犯了路线错误，与党内、政府内犯的路线错误，还要有所区别，为什么呢？因为刘邓的黑线是在党内、政府内影响大，而去年六、七月的反动路线在全国各省、各部执行的多，所以他们改正错误慢，甚至有的至今还不承认自己的错误。军队就不同了，军队的三支二军任务极繁重，对军队的同志讲，任重而道远呀！路途很长，而他们又没有经验，本来军队就是工作队、宣传队、战斗队么！但是最近十多年来群众工作教少了，去年河北地震，一八七师组织了毛泽东思想宣传队，几乎每个村都宣传到了，地震的损害是那样的大，但经过宣传，群众的生产精神和革命精神完全不一样了，所以去年得到了丰收，今年又得到了丰收。即使如此，这几年接触群众较少，当然有些领导因长期脱离群众与群众疏远了，加上军队的传统观念及其受黑修养的影响，还有一个纪律，一切听指挥，军队内的党、团员、五好战士他们对地方党的领导开始不象闯将那样敢于怀疑，敢于提问题，军队慎重些。开始是会出些偏差和错误，但经我们讲清楚，他们就会站出来承认的，承认了就会改变的。尤其是野战军，更是要拥护的，因为他们本来就没有参加地方工作，不象省军区、军分区、人武部。所以对他们支左要基本上认识，要相信依靠人民解放军。现在有些保守派或坏头头，甚至敌人挑动了群众来夺人民解放军的枪，这是不少地方发生了的。夺解放军的枪，夺野战军的枪，夺军衣、物资，甚至打人、抓人，把解放军的政委、参谋抓走。现在面临着的问题是对解放军是不是信任，是不是把解放军看作我们的依靠力量，这么一个问题，我想应当把这个问题提得严重一点。对解放军我们不能象去年那样抓一小撮，那样的话要犯大错误的。这个问题必须区别开来。反对路线的错误是由于实践经验缺乏，听主席的话懂得了错误，承认了改了就好了。至于还没有调查研究，与北京通个电话就贴出标语，什么广州的陈再道，有那么多的陈再道呀！这样影响很不好，使广大战士听了很难过么！他们明明知道司令员是好的，老革命么，立了许多战功。当然还要立新功，不要吃老本，这是主席的话。我们勉励他们这样做，他们确实也是这样做。我们小将不是要学习解放军吗？就是要学习有了错误就改，要帮助他们改嘛！现在提出什么武装夺取政权，要夺谁的权呀！如果夺走资派的权，那么我们联合起来三结合，不是夺了权吗？如他们是武装叛乱，那我们才能武装起来夺他，陈再道的叛乱不过是一天而已，一天也说不上嘛，当时就站出来那么多解放军嘛！沈阳军区付司令员曾思玉调到武汉当司令员，刘丰当时是保护王力的，可是现在有一小部分对他们反而怀疑起来，这是不对的嘛！这是最高统帅、付统帅的命令。武汉的形势很好嘛！而且在解放军的指挥下很快的武装了一部分人民，你们提到武装人民是对的，但必须是有组织的，首先应当武装的是产业工人。如北京来说现在工代会几乎要分了，一个厂里的造反派也没有联合起来，如果没有联合起来，组织起来，就不能武装，如果武装了打起内战怎么办呀？如上海、武汉的条件较成熟。湖南有一部分、江西有一部分地方较成熟，这就是说要武装人民、武装左派，但左派一定是联合起来的左派，而不是二派相争、打内战。保守派被人挑动或糊涂夺取了武装的，应把他们的武装要回来。现在发生较紧张的问题是武斗问题，夺枪的问题，如何武装左派的问题，如何劝阻农民进城的问题。农民不愿进城，是受蒙蔽的，进城一看不行了，知道上当了，他们就走了嘛！可以说服、可以教育的。关键在我们红卫兵小将们，在去年是急先锋是立功的，现在我们这样肯定，将来还这样宣传的。现在要求你们前进了，各地的事情靠各地自己解决，武汉就是靠武汉自己解决的。开始在陈再道的蒙蔽下不知哪些干部亮相，陈再道问题出来，马上就有很多好的干部站出来亮相，问题就提前解决了嘛！这样的事在许多省都可以遇到，那么这些地方发生的事情是前进还是后退呢？肯定是前进，因为矛盾暴露越彻底，解决就越彻底，就是这么一个辨证的发展，靠谁解决呢？主要靠那地方的革命群众，革命的干部，革命的武装，革命靠自己嘛！我们北京的红卫兵要出去也要有组织的，如中央到各地去调查某个问题，吸取一些有组织的红卫兵，要是一派的，如一个学校的，如跟王力去武汉的是北航的，起了好的作用。人不要多，要意见一致，要统一领导，如两个学校互相意见不一致，本身就是把派别的斗争强加、影响到那个地方不好。

    现在有两种情况，到底是有组织去参加斗争取得经验，还是无组织的串连，这是我要说的一个问题，自由串连，对各地是一个大包袱。武汉造反派到北京来说，武汉去了一、二万了，招待就是一个大事。到处串联、把自己的观点强加于人家，北京总有一种优越感，北京的红代会应去掉优越感，应是革命的群众革命不分先后，有时搞不好，后来居上嘛！由于我们骄傲自满了，完全可以被人家赶过去。所以自由的窜流本身是无组织无纪律，如果红代会组织起来，许多成立了革命委员会应当打个招呼嘛，最近蒯大富说清华走了五千人，他自己也无法完全分析清楚，五千人影响许多地方工作。别的学校也不少。怎么搞的火车票？可以责备我们，我可以承担错误。问题是大家不买票，有些人硬挤到火车上。我们革命委员会主任带了红卫兵头头去动员，当时答应了，就散了。但富治同志一走，他从别的门又进去了，那么北京火车开，还是不开？北京车不开，火车积压，就要影响经济生活，如果不开车，郑州许多货物走不掉。叫他补票又不肯补。现在最大的希望要大家认清形势，北京红代会应该安下心来学习全国的经验，进行批判，批判党内最大的走资派，首先是刘邓陶，有许多东西可以批判嘛，天安门开了会以后参加本校的斗批改，完全有材料了嘛，而且学校也要改革，这是当然的，这个问题希望大家能够努力。然后，请你们各个学校在这个基础上搞一个调整，当前需要调查的就是制止武斗的问题。不能夺解放军的枪，夺枪夺衣服啊这完全是不对的错误的嘛！还有冲击，我们说过去把冲击过分看严重了，现在就大量冲击军区，这个总是不允许的嘛，是不是？六六通令也说了这是不对的，要劝阻。劝阻农民不要进城，既不要妨碍无产阶级文化大革命，也不要妨碍生产，这些都是很具体的问题，做这些调查，通过学校，搞一些有关的，综合性大学就可以起这个作用。还有一些专用性的大学，比如最近戚本禹同志提议，我们两人商量把矿业学院分到全国重要的矿井，首先搞一些运动，第二再搞一些工作。现在煤炭降得很低，就是因为首先是内部的派别斗争，上面还有错误的领导影响，第二当权派在后头操纵，就和地方上联系起来，有的地方生产出来因为运输的积压运不出来，有的货不卸……这些原因要求疏通，要求抓革命促生产。那么矿业学院就可以去了，就如同过去疏通铁路由铁道学院。这样，北京有专业学院几十座都可以做做工作嘛，让我来安排，大多数人留在本校搞斗批改，还会有一部分人有组织地出去。北京这个红卫兵发源地，大专学校大部分的力量还是在内部搞斗批改，一部分到外边抓革命促生产，帮助调查。调查又丰富你们的知识，丰富你们的经验，这个我们最近要有组织地来进行的。更加要求红代会，特别是大专院校红代会。我们要在这个上表现林付主席要求的三性，既有丰富的革命性、也有很好的科学性，你们比较懂，有丰富的知识，你们是毛泽东时代的大学生，比我们青年时搞五四运动的中学生那不知要好几十倍几百倍了，你们的小资产阶级毛病应该比我们那时少得多啦！我们那时还没有接触社会主义、共产主义嘛！所以想到我们年青的时候，就想到你们应该比我们，的确也比我们高明多了，我们总想你们更好一些，在组织纪律性方面要更遵守，这就是我们的要求。

    大专院校的毕业生，六六年、六七年毕业的，在生活上我们可以解决，大概很快就要发下这个通知，工资分成两类，六六年毕业生照过去毕业生的待遇，因为已经有一年了嘛，六七年毕业的也差不多少，就是说生活由国家负担，至于分配的地方，如果分配的地方欢迎、需要，你们又愿意去，那就马上可以去了，的确有些地方闹革命，还不能接受很大一批毕业生，那只好晚一点，留在学校参加学校的斗批改。出去做调查工作的，比如抓革命促生产的，一样可以享受这个待遇。这个问题还有一些细节需要商量。

    总归一句话，希望你们相信我们伟大领袖所说的三相信三依靠，当然是一个完整的，不能割裂开，没有群众基础谈不到我们工农子弟兵、谈不到我们的革命战争，也谈不到毛泽东思想的天才实现。当然是群众，毛主席讲一切智慧是从群众中来的。但是群众得在毛泽东思想指导下组织起来，而且不断加强用毛泽东思想武装自己。第二、我们的军队就是用主席思想武装起来的，当然也有错误，但是总会改进的。第三、就是依靠大多数的干部，好的比较好的。通过教育，包括我们自己在内部在学嘛，向你们学，向解放军，也跟我们自己同志们学，本着这样一个精神，照主席讲的三句话，按林彪同志的三性要求鼓励自己，不断努力，不断改造自己。我们这个无产阶级文化大革命正如主席所要求的，今年一周年是这样光辉灿烂，我相信明年，到明年五、六、七、八月会比今年更好，那时候就到了刚才陈伯达同志所说的开花结果了，我的话完了。

        谢富治同志的讲话

    同学们，今天晚上的座谈会是一个非常重要的会议。不要把它看成是一个普普通通的会议。今天周总理、文革小组的同志们除了王力同志脚还没完全好，都全部到了。今天有四位同志，伯达、江青、康生、总理都讲了话。为什么要开这个会呢？就是文化大革命进入了一个新的大好形势，但是在我们首都北京，群众对这个大好形势在思想上有些不大一致的看法，所以需要中央文革小组、周总理和我们听听大家的意见，把当前形势和你们再讲一讲。五十八个大学大概都来了，今天来的主要是大学，中学来的较少，所以中学在外面很多同志在那里叫喊。我看我们有六百多所中学，大学一个学校来两个不过一百几十个人，中学如果一个学校来两个，就要一千几百人，会就不好开来。所以主要来的是大学。工人来得更少，不过一、二十人，还有三军的造反派来了几十个人，这点希望中学的同志加以原谅。我有个建议，希望大学的同志们把今天四位负责人的讲话能整一份记录。你们都是大学生，我这个人没有读过书，不要到街上去贴大字报，可以几个学校一齐整一整记录，然后到大学里面去学习，学习一个礼拜，然后再配合最近一个时期的社论，还有中央其它方面的指示，把当前的有利形势，当前的问题好好讨论一下。但是要把四个人的讲话统一起来整理。武汉、汉口的三新三钢是这样做的，他们整理一个记录，王力同志看了，几派一起整理的，是很客观的，不能有利我那一句就记下来，不利我的那一句就不要了。整理以后应该学习一个礼拜。听了同志们的汇报，我这个人受到批评，他们不愿意讲，我在这个大会上讲一讲。听了汇报感到北京市没有好好抓大批判，也没好好抓革命的大联合，我说批评得对，很好。这件事情我做得不够，不过你说我完全没有讲也不对。听了他们的讲话以后，根本看不出党内最大的一小撮走资本主义道路当权派就是刘、邓、陶、彭、罗、陆、杨，怎么样进行大批判、中批判、小批判，从各方面加以批判。这个东西在这里听不出来，也听不出来怎么进行革命大联合。就是打内战，就是靠压，虽然人家说我是个有名的和稀泥的，很抱歉，我这个工作作得不够，应该有自我批评，大批判我做得不够，革命大联合这方面我有缺点，向你们承认错误。制止武斗这一方面我也有缺点，但是我也讲过呀，工人上街游行让我去，只要不是派别的，只要是统一的我就参加，那一派的我不参加。这件事我做得很不够。大批判和革命的大联合，刚才江青同志讲了还有革命的三结合，要文斗不要武斗，还有抓革命促生产，这是我们伟大领袖毛主席和林副主席和周总理及高举毛泽东思想伟大红旗的中央文革小组所指出的，北京所有革命派应该沿着我们伟大领袖这条航线，这条无产阶级的航线前进。伟大领袖毛主席和他的亲密战友林彪同志和中央文革小组，（这是一个无产阶级革命司令部），指导我们这条航线，通过中央的许多指示、报纸，通过讲话，我们还是沿着这个航线走呢？还是沿着那一个机关、那一个学校的某一个人？还是那一个动态组来了一点什么形势分析，那一个地区出来一点什么事情，集合了一点什么人，做了什么形势分析，我们是沿着这个形势分析走，来干扰我们伟大领袖所指引的这条航线？我想我们北京市无产阶级革命派的同志们，是在党中央、毛主席的身边，中央文革小组的身边。不仅看报看得早，而且指示得到早，经常和同志们见面，北京学生到外地去影响大，北京的革命派确实在革命中起过点火作用，推动作用，这一点各地的造反派都很感激。当然也发现了一些问题，现在下去的学生也不完全统一。他两个人还要办一个什么什么学校，什么什么东方红或是什么家伙，发表一个一万字或几千字的声明，其实他就是一个人或两个人，可是那个震动不得了。所以同志们要记住刚才江青同志讲的，不要受各种各样的干扰，今天每个大学的负责人都来了，我们究竟是沿着伟大领袖毛主席、林副主席、党中央、中央文革小组通过指示、报纸、通告，正式传达的这条航线走呢？我们还是跟着人家，今天有一个什么分析，明天又一个什么声明，那里又出现什么问题，我们去打，去做呢？这个不好，我们一定要跟伟大领袖毛主席的航线走，不受各种干扰。

    最后还要讲一个拥军爱民的问题，对军队要有个正确的看法，它是我们伟大领袖亲自缔造和哺育成长的，是伟大领袖毛主席和他的亲密战友林副主席亲自领导的。特别是在京部队直接受到林副主席、中央文革和周总理的亲切关怀。四月份江青同志根据毛主席的指示提出一个拥军爱民的口号，这不是普普通通的口号，因为军队介入文化大革命以后，军队在文化大革命中起主导作用，是为了解决军队和造反派间各方面关系的一个口号，我们在京的无产阶级革命派要继续提这个口号，拥军爱民就是刚才总理讲的三相信三依靠，当然相信群众依靠群众这是最根本的，但是当前无产阶级文化大革命进入这个阶段，军队这个因素是非常重要的，有我们这支非常革命化、非常战斗化的军队。不要随便乱讲，要有足够的估计。刚才总理讲得很清楚。我没有别的话，我就是这一条建议不知道大家同意不同意。把上面所有同志的讲话不要简简单单地出两张大字报“好得很”或者怎么样，那个没有作用，能够整出真实的记录叫大家看到，而且学习几天，根据这几天人民日报、红旗社论和中央指示学习一个礼拜。讨论形势，这就叫我们真正跟毛主席、跟党中央、跟文革小组。如果就是出一张大字报“好得很”那个不顶用，人家也不知什么内容，那个内容各取所需，喊好得很的就是那一句或两句，其它他都不要的，（康生：有一张大字报可以写，中央文革小组同意串连是造谣。）工代会的同志们是不是也可以讨论一下，中学同学也可以讨论一下，坐下来大家不要去串连了。已经外出的人，都把他们找回来，好好按照刚才几位首长讲话把北京革命工作推向前，大批判、大联合搞得不好，责任都在我身上，承认错误，但是需要同志们支持一下。我可以检讨，但是你们要支持。你们用不着检讨。抓革命促生产特别是煤炭，京西煤矿，每天××多吨煤，在全国煤矿中是比较好的。昨天我在一万工人中讲了，北京有一个机关，出了几十辆汽车，到那里去打架，究竟谁打谁我也弄不清，但是打死了一个人，我在大会上没有点名批评这个事情。这个不对，刚刚鼓励这个地方生产好，是不是要把这××吨煤搞掉，搞掉了以后我们今年北京，先跟你们打个招呼，北京今年就没有煤。引导去打架的这个人我也没点他的名，不知今天来了没有，如果批评错了我承认。但是我关心那××吨煤。什么错误都可以承认，但是不要把那××吨煤搞掉了。我可以到那个煤矿去住两天，矿业学院的学生也要关心一下，没有煤不行，（周总理：我很关心铁路）铁路和煤是连着的，戚本禹同志前天就是专门去管了煤了，好得很。别的没有什么，可不可以写一下记录，可不可以传达一下。还有，把外面那些中学生同学动员回去，他们的脑袋大概非常热的。中南海、人大会堂、钓鱼台不能冲，我说过好几次了，以后冲了我可不再做自我批评了。

    散会。


300) 周恩来在批斗陈毅大会上的讲话

周恩来

1967.08.11

〖地点：人民大会堂〗

同志们：

首先我代表我们伟大领袖毛主席和林付主席、代表党中央、中央军委、中央文革小组向同志们问好！

你们这次大会，我在 五月十二日 就表示支持，现在还表示支持。

今天这个会开得好，当然中间有些波折，这是不可避免的。总的说来是按照我和谢富治同志和你们订的三条协议执行的，开得好！

这次会是很有意义的，对我是个学习，是个动员大会。这样的大会不宜太长、太多，比如今天有很多发言我没有叫进去，大中小套着开，开小会批得深，批得透。当然不开大会大家看不见也不满意罗！我还是提议今后开小会，只要我有时间参加。关系到外事口的政策、方针、路线的问题我都愿意听，小会说得更清楚。这样排列起来就不快了，一个星期二次就不错了。

你们心情很急，这个责任由我负，不是陈毅贪污时间。除了外事口，以后还要排农、林、财贸、工交、更急的是各省的问题。今天晚上还要给北京红代会开会，对全国的任务有个建议。

虽然外事口没有实现整个联合，但成立了批陈联络站，庆贺你们这个联合。（口号略）

301) 周恩来接见江西省四方代表时的讲话

周恩来

1967.08.12

一九六七年八月十二日晚 ，在人民大会堂江西厅，中央首长周总理、陈伯达、姚文元等接见了江西四方代表及全体来京人员。周总理讲话于下：

我念决定，然后解释一下，江西省军区有几位同志，首先，刘培善同志对江西省军区所犯的错误要负责任，要检讨，他作书面检讨，我们印出来交给你们。明天可以在你们住的地方开会，但必须指出，在人民大会堂，全中国最庄严的人民大会堂，也就是在这个全国开各种会议的地方，不要进行武斗，出去以后不要搞这些动作。明天和以后也不要在北京开什么大会，把某些同志揪去进行斗争，因为中央已经作出决定，这是最高指示，希望你们按十六条办事，按照最高指示办事。

我们已经改组军区，已经采取了措施，回去可以把整个江西，南昌的革命秩序建立起来，你们开群众大会，这些同志去检讨，不要在这个时候大家开大会，搞这些名堂，这样不利于毛主席的革命路线，这些，大联合筹委会的同志应该了解这些情况，另方面“联络总站”的同志你们受了蒙蔽，广大群众受了害，将来检查检讨嘛！所以，既要有革命性，又要有科学性，组织纪律性，这一点必须说清楚，因为刚才我们刚从湖南会议出来，会议的同志出门口就把军区的一位副司令员抓走了还搞武斗，这样不好，这不是毛泽东思想，特别是造反派“大联合筹委会”，你们高举毛泽东思想伟大红旗，应该树立高姿态，高风格，当然，你们受害，很激动，我们理解，所以今天让你们都到会场来，这也是开了一个例，一千多人全体参加，还是第一次，四川都没有这样。（姚文元：希望你们作模范）听毛主席的话，要摆事实，讲道理，完全按十六条办事。

（ 2 ）（从略，当宣读到要揭露、制止保守组织中有攻击绑架支左部队时总理解释：）这几天，你们一些人清楚，除了南昌和赣州以外，在吉安出现的事情，在萍乡也出现包围支左部队，最近部队进驻抚州又有这种事情，刚才得到消息，向塘也有这种事情，又出了一点事。所以，我们要号召所有的群众组织，应该坚决支持我们最高统帅毛主席和林副统帅亲自决定调动南北两方的支持江西无产阶级文化大革命的部队，应当拥护，不能抢他们的枪，抢他们的服装，抢他们的仓库，抢他们的车辆。（总理继续宣读，读到：军区、军分区指战员要与驻江西的部队紧密合作时解释）这段我们是号召，江西省军区，军分区，独立师，独立营，人武部在场的也有，不是各个军分区都有同志在？独立师也有人在，我们号召你们在这次野战部队进驻江西支持江西无产阶级文化大革命，你们要有好表现，看你们是不是坚决站在毛主席的革命路线一边，因为今天就发生这样一件事，我们派了一个野战营进驻抚州，因为要去的时候，抚州有独立部队，本来两个营，一个福州派的，一个是本地公安部门改编的，原来中央决定把这个独立营调上饶整训，然后调去一个独立营，但是这个独立营拒绝调动，这是已经违背毛主席党中央的决定，不仅如此，今天野战营进驻抚州，派联络员到前面联络，由副团长去联络；但是进驻人被绑架 28 个人（姚文元： 28 人）我们新任副司令员直接打电话打到抚州军区，参谋长，姓什么？（有人回答：姓刘。）是参谋长。在这时候，正当联系说，把联络同志都绑架了，他不承认，要他释放，他也不承认，这件事情是很严重的，抚州军分区有同志在这里吗？（下面一人答有，薛利职）回去负责下命令， 28 个同志今天立即一定要放出（姚文元，把汽车打烂了）你们拿出汽车送到温家训去。第二，传达中央、最高统帅、副统帅的命令，要把独立营全部离开抚州。（营：好）你不管，如果他们违抗命令，那是他们违抗命令，军分区政委都在家，要他们负绝对责任，如果他们对抗中央、中央军委，那他们就要走陈再道的路。抚州部队我相信绝大多数是拥护中央的。我们相信，军分区广大指战员，包括人武部，还是一分为二的，多数还是好的，个别人，比如说，刚才说的参谋长，完全对抗我军进驻，不负责任，这是少数，但是，这件事情要考验各个军分区，今天江西七个军分区都到了，你们要表明坚定的站在毛主席的革命路线上，愿意和野战军关系搞好，愿意改正错误，必须在这次有所表现，我刚才和福州军区政委说了，等一下你们回去要处理，抚州军区、人武部，独立师负责人会传达的。一定要搞好关系，是最高统帅、副统帅的命令，经过改组军区，跟他们程世清、杨栋梁二位传达，要能够负责，落实每个命令。（接着宣读）犯了错误的同志，只要检查和改正了就好。（总理解释，这是把主席的话写在上面，因为给你们改正机会，如果再犯错误，你们就错上加错）（接着宣读）要高度警惕一小撮坏人挑动宗派情绪，挑动部队之间的斗争，制造事件的阴谋（总理解释：他们可能煽阴风，点鬼火，这是不好的，但是，只要军队还是相互紧密联系，遵照以前的政治工作规定，整好关系，我们相信，阴谋也会暴露出来。）

（ 3 ）（从略）这是筹备小组的同志，已经中央提议，回去你们协商，革命群众组织代表，还有干部出来亮相，这一些同志都参加筹备小组也是考验同志的机会，工作好，原来的可以再用他，工作不好，将来会考验出来。

（ 4 ）总理：江西的革命同志，你们的任务重，造反有理，革命无罪，你们取得这样的结果，你们就应该负起责任。

（ 5 ）“无产阶级革命派大联合筹委会”及“无产阶级革命派联络总站”双方，应坚决执行制止武斗的协议（鼓掌）（周总理：这件事，从声明反映到，八条协议造反派遵守。 7 月 12 日 当时的情况你们互相达成协议是很好的，许多你们付之实施了。但是，的确有些地方还在那里武斗，特别是保守组织，有些幕后指挥打击你们造反派，在萍乡，上饶，南昌，赣州，刚才说了吉安，在丰城，在沈阳，现在抚州，还有向塘，都有这样。因此，广大群众都不太理解，好象是你们达成的协议，说这些头头都右倾，都错了，这不对，大家达成的协议，我们坚决支持你们（按：指造反派）过去支持，现在支持，将来还是支持。这是两派达成的协议，“联络总站”也负责，很好嘛。在这一点上，如果“联络总站”真正付诸实施，就不会在地方搞武斗。你们“联络总站”的很多同志回到毛主席的革命路线上，我们应该欢迎。应该说，你们到北京来了的代表也是代表这些群众来参加这次会议，你们大家的心是好的，把江西的文化大革命推进了一步，暴露了一些错误事情，一直到现在，抚州还在暴露，向塘还在暴露。还在暴露不要紧，暴露到将来，把这些坏人揪出来，受蒙蔽的改了就好，最近有人站出来说话了。你们的三句话，（指造反派）既呼的三句口号是：毛主席的革命路线胜利万岁！伟大的毛泽东思想胜利万岁！毛主席万岁！胜利归于毛泽东思想，听毛主席的话，各革命组织及群众组织应当进行内部整风，大力开展活学活用毛主席著作的群众运动，加强无产阶级的革命性，科学性、组织纪律性，批判和克服一切违反毛主席革命路线的错误思想。总理解释：这是所有群众组织，包括保守派组织，都应该这样做。造反派不能因为过去受压抑，胜利了，因此就不做，还是应该强调，严于责己，因为是人民内部矛盾，有些错误思想应该批判参加保守组织受蒙蔽的群众……（到末尾，略）总理解释，特别是革命造反派要做表率，做模范，这样就更主动。将来受蒙蔽的，看错了的反戈一击，最后回到毛主席的革命路线上来我们欢迎。（姚文元：要欢迎他们！）要热情欢迎他们，欢迎受蒙蔽的群众回到毛主席的革命路线上来，欢迎他们回到毛主席的革命路线上来，对保守组织的群众不要去压他们，压不垮的，摆事实讲道理才能起变化的。

（ 6 ）在革命委员会筹备小组的领导下，在条件成熟的地区，要把群众武装起来。目前先在南昌、赣州两地，准备研究实行。总理解释：因为我们现在证明了，在过去犯错误的军区，特别是军分区、人武部，在某些地方曾因为发枪给保守派，挑动农民进城搞武斗，这个事实例子很多，现在当然在改正错误。另外，革命造反派在被压的不得已的情况下夺了武器，夺来以后，很快达成“ 7 · 12 ”协议，武器可以封存起来，但不忙于交回，因为这一点造反派有了经验，南昌军分区、人武部，还有某一些保守派头头，在南昌城没有敢再来破坏革命事业，南昌城的秩序比较好，南昌城以外还在发生，今天向塘还有发生，这就是说，需要武装一部分革命群众组织，这当然要有计划、有步骤进行，首先应该在工厂进行，当然不排除在学生中进行，当然武装要掌握在人民解放军手中，一定要在统一的领导下进行。革命群众武装，是协助人民解放军保卫国家财产，维护革命秩序，制止坏人杀害左派群众的强大力量。（鼓掌）总理：另外，湖南有这种情形，枪很多，不是落在造反派组织手里，而在社会上没有组织的人手中，南昌革命造反派是遵守三性的，革命性、科学性、组织纪律性，我现要问一句话，昨天请你们打电话回去，把在军区内设的拥军联络站撤出，撤了没有？（大联筹代表答：报告总理，我们已经打了电话，今天上午四点已经撤出，还有清华的几个同志，我们正在做工作。）

今后，军分区、人武部（总理：这是指地方的，就是江西七个军分区，还有南昌市人武部，连塘、景德镇人武部。）决不准以任何借口把枪支弹药发给或变相发给保守派，总理：已经发的，如果不是这方面（指造反派）各个军分区、人武部要进行检查，如果发现已经作了犯法的事，不是发到造反派，应该把它收回，由军区收回。我刚才讲的包括人武部，先人武部，各派都不能以任何借口夺取解放军枪枝，抢劫军火仓库和各种军用物资。（总理：包括汽车在内。）（鼓掌）

总理：这个决定已经在 一九六七年八月十日 确定了，并且经过我们伟大领袖毛主席看过批准的。（鼓掌，高呼：毛主席万岁！万岁！万万岁！）好，这样子，除了这个问题以外，还有江西省军区党委检查报告，刘培善同志的检讨，还有江西省军区司令的，这个决定和你们“ 7 · 12 ”决议，一共是五个文件，明天发给你们，你们自己好好认真讨论一下。但是，你们个别代表可能有意见，首先对中央关于处理江西问题的若干决定，你们深学吧！

（大联筹代表：报告总理，我们大联筹宣读一个保证。）

总理：你叫什么？（翻名册）

大联筹代表：刘美贵。

总理点头答应。大联筹代表宣读保证。（略）大联筹代表读完后，总理说：很好嘛！抄一份给我。（大联筹：好。）

总理：你们回去找个地方把今天发给你们的文件和中央决定，不管那一派，首先大联合筹委会，刚才有了表示，你们应该很好地去讨论。表示决心，刚才表示很好。希望你们做模范，你们这个文件（指大联筹的保证）给我一份，现在我已经说了，解释了多次，两个“刘”都不要打倒，让他们改正错误嘛！刘瑞森同志支持你们早，另一派提出打倒我们劝说了；刘培善同志你们应该允许他改正嘛！他们也表示坚决改正，你们如果要提打倒，你们这样对立起来就不利，其他我都支持你们。你们晚上回去睡好觉，明天好好讨论，希望对决定好好贯彻。今天大会开了，希望你们很快回去，没有事情的早点回去，因为家里很多同志看着你们，有的差不多有两个多月了，有的一个多月了。祝你们胜利！

会后姚文元同志单独找大联筹负责同志刘美贵到大礼堂中厅作了如下指示：

1 ．你们保证很好，回去要高姿态，正确对待保守组织，要注意政策策略，要注意团结他们。

2 ．你们胜利了。不要象湖北、四川、湖南那样，当中央支持他们了，打内战打得很厉害，这样对革命有阻力，你们要防止这一点，做好工作，团结一致。希望你们江西要做出一个好榜样。

3 ．你们以后的任务还很重。八月十四日我们单独接见你们，研究参加筹备小组的问题。

江西省大联筹赴京控告团赣州分团整理

一九六七年八月十五日


301) 周恩来接见江西省四方代表时的讲话

周恩来

1967.08.12

一九六七年八月十二日晚，在人民大会堂江西厅，中央首长周总理、陈伯达、姚文元等接见了江西四方代表及全体来京人员。周总理讲话于下：

我念决定，然后解释一下，江西省军区有几位同志，首先，刘培善同志对江西省军区所犯的错误要负责任，要检讨，他作书面检讨，我们印出来交给你们。明天可以在你们住的地方开会，但必须指出，在人民大会堂，全中国最庄严的人民大会堂，也就是在这个全国开各种会议的地方，不要进行武斗，出去以后不要搞这些动作。明天和以后也不要在北京开什么大会，把某些同志揪去进行斗争，因为中央已经作出决定，这是最高指示，希望你们按十六条办事，按照最高指示办事。

我们已经改组军区，已经采取了措施，回去可以把整个江西，南昌的革命秩序建立起来，你们开群众大会，这些同志去检讨，不要在这个时候大家开大会，搞这些名堂，这样不利于毛主席的革命路线，这些，大联合筹委会的同志应该了解这些情况，另方面“联络总站”的同志你们受了蒙蔽，广大群众受了害，将来检查检讨嘛！所以，既要有革命性，又要有科学性，组织纪律性，这一点必须说清楚，因为刚才我们刚从湖南会议出来，会议的同志出门口就把军区的一位副司令员抓走了还搞武斗，这样不好，这不是毛泽东思想，特别是造反派“大联合筹委会”，你们高举毛泽东思想伟大红旗，应该树立高姿态，高风格，当然，你们受害，很激动，我们理解，所以今天让你们都到会场来，这也是开了一个例，一千多人全体参加，还是第一次，四川都没有这样。（姚文元：希望你们作模范）听毛主席的话，要摆事实，讲道理，完全按十六条办事。

（ 2 ）（从略，当宣读到要揭露、制止保守组织中有攻击绑架支左部队时总理解释：）这几天，你们一些人清楚，除了南昌和赣州以外，在吉安出现的事情，在萍乡也出现包围支左部队，最近部队进驻抚州又有这种事情，刚才得到消息，向塘也有这种事情，又出了一点事。所以，我们要号召所有的群众组织，应该坚决支持我们最高统帅毛主席和林副统帅亲自决定调动南北两方的支持江西无产阶级文化大革命的部队，应当拥护，不能抢他们的枪，抢他们的服装，抢他们的仓库，抢他们的车辆。（总理继续宣读，读到：军区、军分区指战员要与驻江西的部队紧密合作时解释）这段我们是号召，江西省军区，军分区，独立师，独立营，人武部在场的也有，不是各个军分区都有同志在？独立师也有人在，我们号召你们在这次野战部队进驻江西支持江西无产阶级文化大革命，你们要有好表现，看你们是不是坚决站在毛主席的革命路线一边，因为今天就发生这样一件事，我们派了一个野战营进驻抚州，因为要去的时候，抚州有独立部队，本来两个营，一个福州派的，一个是本地公安部门改编的，原来中央决定把这个独立营调上饶整训，然后调去一个独立营，但是这个独立营拒绝调动，这是已经违背毛主席党中央的决定，不仅如此，今天野战营进驻抚州，派联络员到前面联络，由副团长去联络；但是进驻人被绑架 28 个人（姚文元： 28 人）我们新任副司令员直接打电话打到抚州军区，参谋长，姓什么？（有人回答：姓刘。）是参谋长。在这时候，正当联系说，把联络同志都绑架了，他不承认，要他释放，他也不承认，这件事情是很严重的，抚州军分区有同志在这里吗？（下面一人答有，薛利职）回去负责下命令， 28 个同志今天立即一定要放出（姚文元，把汽车打烂了）你们拿出汽车送到温家训去。第二，传达中央、最高统帅、副统帅的命令，要把独立营全部离开抚州。（营：好）你不管，如果他们违抗命令，那是他们违抗命令，军分区政委都在家，要他们负绝对责任，如果他们对抗中央、中央军委，那他们就要走陈再道的路。抚州部队我相信绝大多数是拥护中央的。我们相信，军分区广大指战员，包括人武部，还是一分为二的，多数还是好的，个别人，比如说，刚才说的参谋长，完全对抗我军进驻，不负责任，这是少数，但是，这件事情要考验各个军分区，今天江西七个军分区都到了，你们要表明坚定的站在毛主席的革命路线上，愿意和野战军关系搞好，愿意改正错误，必须在这次有所表现，我刚才和福州军区政委说了，等一下你们回去要处理，抚州军区、人武部，独立师负责人会传达的。一定要搞好关系，是最高统帅、副统帅的命令，经过改组军区，跟他们程世清、杨栋梁二位传达，要能够负责，落实每个命令。（接着宣读）犯了错误的同志，只要检查和改正了就好。（总理解释，这是把主席的话写在上面，因为给你们改正机会，如果再犯错误，你们就错上加错）（接着宣读）要高度警惕一小撮坏人挑动宗派情绪，挑动部队之间的斗争，制造事件的阴谋（总理解释：他们可能煽阴风，点鬼火，这是不好的，但是，只要军队还是相互紧密联系，遵照以前的政治工作规定，整好关系，我们相信，阴谋也会暴露出来。）

（ 3 ）（从略）这是筹备小组的同志，已经中央提议，回去你们协商，革命群众组织代表，还有干部出来亮相，这一些同志都参加筹备小组也是考验同志的机会，工作好，原来的可以再用他，工作不好，将来会考验出来。

（ 4 ）总理：江西的革命同志，你们的任务重，造反有理，革命无罪，你们取得这样的结果，你们就应该负起责任。

（ 5 ）“无产阶级革命派大联合筹委会”及“无产阶级革命派联络总站”双方，应坚决执行制止武斗的协议（鼓掌）（周总理：这件事，从声明反映到，八条协议造反派遵守。 7 月 12 日当时的情况你们互相达成协议是很好的，许多你们付之实施了。但是，的确有些地方还在那里武斗，特别是保守组织，有些幕后指挥打击你们造反派，在萍乡，上饶，南昌，赣州，刚才说了吉安，在丰城，在沈阳，现在抚州，还有向塘，都有这样。因此，广大群众都不太理解，好象是你们达成的协议，说这些头头都右倾，都错了，这不对，大家达成的协议，我们坚决支持你们（按：指造反派）过去支持，现在支持，将来还是支持。这是两派达成的协议，“联络总站”也负责，很好嘛。在这一点上，如果“联络总站”真正付诸实施，就不会在地方搞武斗。你们“联络总站”的很多同志回到毛主席的革命路线上，我们应该欢迎。应该说，你们到北京来了的代表也是代表这些群众来参加这次会议，你们大家的心是好的，把江西的文化大革命推进了一步，暴露了一些错误事情，一直到现在，抚州还在暴露，向塘还在暴露。还在暴露不要紧，暴露到将来，把这些坏人揪出来，受蒙蔽的改了就好，最近有人站出来说话了。你们的三句话，（指造反派）既呼的三句口号是：毛主席的革命路线胜利万岁！伟大的毛泽东思想胜利万岁！毛主席万岁！胜利归于毛泽东思想，听毛主席的话，各革命组织及群众组织应当进行内部整风，大力开展活学活用毛主席著作的群众运动，加强无产阶级的革命性，科学性、组织纪律性，批判和克服一切违反毛主席革命路线的错误思想。总理解释：这是所有群众组织，包括保守派组织，都应该这样做。造反派不能因为过去受压抑，胜利了，因此就不做，还是应该强调，严于责己，因为是人民内部矛盾，有些错误思想应该批判参加保守组织受蒙蔽的群众……（到末尾，略）总理解释，特别是革命造反派要做表率，做模范，这样就更主动。将来受蒙蔽的，看错了的反戈一击，最后回到毛主席的革命路线上来我们欢迎。（姚文元：要欢迎他们！）要热情欢迎他们，欢迎受蒙蔽的群众回到毛主席的革命路线上来，欢迎他们回到毛主席的革命路线上来，对保守组织的群众不要去压他们，压不垮的，摆事实讲道理才能起变化的。

（ 6 ）在革命委员会筹备小组的领导下，在条件成熟的地区，要把群众武装起来。目前先在南昌、赣州两地，准备研究实行。总理解释：因为我们现在证明了，在过去犯错误的军区，特别是军分区、人武部，在某些地方曾因为发枪给保守派，挑动农民进城搞武斗，这个事实例子很多，现在当然在改正错误。另外，革命造反派在被压的不得已的情况下夺了武器，夺来以后，很快达成“ 7 · 12 ”协议，武器可以封存起来，但不忙于交回，因为这一点造反派有了经验，南昌军分区、人武部，还有某一些保守派头头，在南昌城没有敢再来破坏革命事业，南昌城的秩序比较好，南昌城以外还在发生，今天向塘还有发生，这就是说，需要武装一部分革命群众组织，这当然要有计划、有步骤进行，首先应该在工厂进行，当然不排除在学生中进行，当然武装要掌握在人民解放军手中，一定要在统一的领导下进行。革命群众武装，是协助人民解放军保卫国家财产，维护革命秩序，制止坏人杀害左派群众的强大力量。（鼓掌）总理：另外，湖南有这种情形，枪很多，不是落在造反派组织手里，而在社会上没有组织的人手中，南昌革命造反派是遵守三性的，革命性、科学性、组织纪律性，我现要问一句话，昨天请你们打电话回去，把在军区内设的拥军联络站撤出，撤了没有？（大联筹代表答：报告总理，我们已经打了电话，今天上午四点已经撤出，还有清华的几个同志，我们正在做工作。）

今后，军分区、人武部（总理：这是指地方的，就是江西七个军分区，还有南昌市人武部，连塘、景德镇人武部。）决不准以任何借口把枪支弹药发给或变相发给保守派，总理：已经发的，如果不是这方面（指造反派）各个军分区、人武部要进行检查，如果发现已经作了犯法的事，不是发到造反派，应该把它收回，由军区收回。我刚才讲的包括人武部，先人武部，各派都不能以任何借口夺取解放军枪枝，抢劫军火仓库和各种军用物资。（总理：包括汽车在内。）（鼓掌）

总理：这个决定已经在一九六七年八月十日确定了，并且经过我们伟大领袖毛主席看过批准的。（鼓掌，高呼：毛主席万岁！万岁！万万岁！）好，这样子，除了这个问题以外，还有江西省军区党委检查报告，刘培善同志的检讨，还有江西省军区司令的，这个决定和你们“ 7 · 12 ”决议，一共是五个文件，明天发给你们，你们自己好好认真讨论一下。但是，你们个别代表可能有意见，首先对中央关于处理江西问题的若干决定，你们深学吧！

（大联筹代表：报告总理，我们大联筹宣读一个保证。）

总理：你叫什么？（翻名册）

大联筹代表：刘美贵。

总理点头答应。大联筹代表宣读保证。（略）大联筹代表读完后，总理说：很好嘛！抄一份给我。（大联筹：好。）

总理：你们回去找个地方把今天发给你们的文件和中央决定，不管那一派，首先大联合筹委会，刚才有了表示，你们应该很好地去讨论。表示决心，刚才表示很好。希望你们做模范，你们这个文件（指大联筹的保证）给我一份，现在我已经说了，解释了多次，两个“刘”都不要打倒，让他们改正错误嘛！刘瑞森同志支持你们早，另一派提出打倒我们劝说了；刘培善同志你们应该允许他改正嘛！他们也表示坚决改正，你们如果要提打倒，你们这样对立起来就不利，其他我都支持你们。你们晚上回去睡好觉，明天好好讨论，希望对决定好好贯彻。今天大会开了，希望你们很快回去，没有事情的早点回去，因为家里很多同志看着你们，有的差不多有两个多月了，有的一个多月了。祝你们胜利！

会后姚文元同志单独找大联筹负责同志刘美贵到大礼堂中厅作了如下指示：

1 ．你们保证很好，回去要高姿态，正确对待保守组织，要注意政策策略，要注意团结他们。

2 ．你们胜利了。不要象湖北、四川、湖南那样，当中央支持他们了，打内战打得很厉害，这样对革命有阻力，你们要防止这一点，做好工作，团结一致。希望你们江西要做出一个好榜样。

3 ．你们以后的任务还很重。八月十四日我们单独接见你们，研究参加筹备小组的问题。

江西省大联筹赴京控告团赣州分团整理

一九六七年八月十五日


302) 周恩来对浙江省军区的电话指示

周恩来

1967.08.16

浙江现在有敌情，你们都知道嘛！敌情第一！浙江的沿海蒋介石很可能搞乱子，你们要提高警惕。

省军区直属机关搞四大。司、政、局直属学校可以搞四大，文工团也可以搞。军队不能搞四大，军委早规定了，军以下部队进行正面教育，可以用发扬民主的方式提出批评，不能用四大的形式。

最高统帅、付统帅早就规定了部队搞正面教育，独立师、独立营不能例外，部队不能搞四大。但是，他们有权批评省军区领导的资产阶级反动路线，可以送大字报、小字报，可以进行讨论。部队是一个战斗组织，不能成立战斗小组，部队不能乱，部队一乱，就不能作战了。

浙江是前线，部队更不能这样，独立二师是公安部队改编的，他们的领导人自己不好，有错误，激起了部队的反感，可以允许他们民主讨论，用三大民主，不用四大的方法，要说服独立二师。

对二十多县来的造反派要动员他们回本县闹革命，通过军分区、人武部支持他们，使各地方军分区、人武部的态度明朗起来。当然有的支持，有的还会不支持。要劝二十多县的造反派回去闹革命。你们支持他们，对他们提出的各种要求，主要从政治上满足。

杭州本地的造反派不要去军区来来往往，军队不要串联，有意见可以送大字报，你们可以同造反派讲清楚，让省军区关起门来搞四大，不要把秩序搞乱了，部队秩序乱了对敌人有利。

杭州湾、浙江沿海敌人很容易钻空子，你们也可以设想设想。

对浙江省军区所属各部队，由造反派说服他们。不要搞四大，部队搞正面教育，发扬三大民主。

现在红暴会怎么样？（陈励耘北京回来后，已在分化了。）那就是说，红暴会回去后靠拢省联总，形势向好的方面转，浙江是个好形势，再往好转，要一致对敌，照顾大局，这是最重要的两条。要教育造反派照顾大局，要把无产阶级革命派联合起来。省一级不行的话，看看厅一级有没有人站出来。这样过一段，就可以成立革命委员会的筹备小组。


303) 周恩来对中侨委革命造反公社等组织代表的讲话

周恩来

1967.08.16

〖毛主席司令部的参谋长，我们敬爱的周总理，八月十六日下午六时三十分至十时零八分，接见了中侨委革命造反公社、首都归侨东方红公社、国务院外办革命造反总部等革命造反派组织，以及中侨委红旗兵团等组织的代表。六时三十分，周总理健步走入会场，全场起立鼓掌，高呼毛主席万岁！周总理在座位上坐下后，对大家说：昨天本来约好接见你们，因其他缘故没能实现，今天接见了你们以后还有七、八个节目。说后他翻阅了一下桌上当天的《人民日报》，开始了他的谈话。〗

周总理：

昨天报上发表的两个编辑部文章中，有两句话没写上去，就是一九五九年庐山会议上批判彭德怀，也等于是审讯彭德怀，大家对彭德怀都非常愤慨。有一次由我主持的会议上，刘少奇竟对彭德怀说：“与其你篡党，不如我篡党。”如果刘少奇真的是批判彭德怀，又是真正拥护毛主席的，那就应该揭露彭德怀反毛主席的罪行，怎能用“篡党”这两个字？在七千人大会上，刘少奇说：“别人提三面红旗的意见可以，就是你彭德怀这样说不可以”。这些话都是不符合逻辑的，很值得研究。正是因为刘少奇思想反动，所以他才这样说得出口。林彪副主席是毛主席的接班人，有谦虚的优秀品质。而刘少奇当了国家主席后，《人民日报》和新华社请示旧中宣部，把刘少奇的像与我们伟大领袖毛主席的像并排刊登在报上，以后许多地方就出现了刘少奇和毛主席的画像并挂，刘少奇也高兴这样。毛主席是很谦虚的，他没有反对，我们就更不好反对。如果说第一次是因为刘少奇事先不晓得，来不及制止，那为什么第二次又不改呢？过去中央七个常委的画像并挂，这是毛主席主张的，也是毛主席的谦逊。《文汇报》、《解放日报》、《支部生活》杂志编辑部文章《策动叛党就是为了篡党》写得很好。这篇社论主要是《文汇报》写的。

同志们，平常论理，要学辩证法，学毛泽东思想，形式逻辑也得学一学。否则，逻辑混乱，理都讲不通。一个共产党员，理论水平不高，经验不多，可以锻炼，但起码要忠诚老实。论理的方法起码在形式逻辑上通，否则，吵架吵急了，讲多了，就可能被对方抓住辫子。当然我也不是说我就学得好了，何况有时也说错了，不怕，有则改之，无则加勉。

（又翻阅当天《人民日报》）今天《人民日报》第四版，有一篇文章《时刻想到一个“打”字》。侨委，华侨学校也要时刻有敌情观念，时刻想到阶级斗争，念念不忘阶级，阶级斗争，这是严肃的问题，又是严重的考验。你们批判廖承志同志的敌情观念差，阶级斗争观念差，你们也要先学习敌情观念，阶级斗争观念。你们侨委两广、福建的人多吧。（众答：是）两广，福建都在第一线，应该有敌情观念。国务院外办是管侨委工作，外办也要时刻有敌情观念，否则，工作中就会犯错误。没有敌情观念，搞侨务就要犯错误；没有阶级斗争观念，不用说也一样要犯错误。

（随后，总理对被接见的各方面的代表，逐个地点了名，并亲切地询问了工作情况，当即对侨委各部门的工作作了极其重要的指示。总理询问到华侨农场的情况，得知现在来北京上访的华侨场员约有一百多人。）

应发一个通知，动员场员们就地闹革命，有问题可以写信来，没有必要来京上访。已来京上访的场员，应动员他们回农场。

红旗兵团代表：我们一向是这样做的。最近造反公社挑动朝鲜、越南归侨……

造反公社代表：造谣。接待站都是你们红旗兵团的人。

周总理：朝鲜，越南归侨是另一回事，我现在谈的农场问题。你们双方是否都同意动员已经安置的归侨回原单位闹革命。（众：同意）

造反公社代表：红旗兵团至今还让首都归侨井冈山兵团等组织的一百多个学生留在中侨委，不回学校复课闹革命。

周总理：他们是当地的还是外地的？（答：是当地的。）当地的也应回学校去，不要留在中侨委，有些斗争批判会只要打电话通知，就来了。

（这时，红旗兵团代表又把话题转移到来京上访的场员的问题。）

周总理：刚才不是大家都已经表示同意动员来京上访的场员回农场闹革命，怎么你又提出这个问题？你总有理由，大概就是你反对。

周总理：要积极动员来京上访的场员回农场闹革命，不要脱离生产，并借给他们路费、粮票。由外办负责写一个通知。全国有多少个华侨农场？（众：四十一个。）我去看过几个华侨农场，华侨农场场员生活已经比农民好得多，但是他们有的人还不满足，他们在国外受压迫，回到祖国后，我们已经给予照顾，他们还不满足！是真革命的，就会艰苦朴素。

（被接见双方向总理汇报了华侨农场场员生活和华侨农场文化大革命的情况。）

周总理：今年一月三日大会上（指《夺取侨务界无产阶级文化大革命新胜利誓师大会》），我不是说过要你们到华侨农场去煽风点火吗？

首者归侨东方红公社代表：我们已经派了不少人去华侨农场，现在都已经回来了。

（接着大家汇报了有些华侨农场造反派受压的情况。）

周总理：你们不要把斗争看成那么困难，要看决心大不大，事在人为。

红旗兵团一方代表：华侨农场，造反派人数少。

周总理：造反派一开始本来就是少数。

红旗兵团一方代表：保守派制造武器。

周总理：你们可以制止武斗，号召抓革命促生产，不许制造武器。华侨农场一般还是人民内部矛盾，军管是过渡性质。

红旗兵团代表：华侨农场问题只有打倒廖承志才能解决。

周总理：（生气地站了起来）你这个提法就不对，这不合逻辑。通道我不能代表中央来解决？廖承志现在已经不向华侨农场发指示了。你愿不愿意和我讨论，否则就取消这次接见。

（这时红旗兵团的其他人忙为这个代表摆脱窘境。）

周总理：你们是一派的，就是要为他辩护。你们这种提法是绝对化，按照你们这样说，那么我的任何话都将无效，我今天接见你们，是来认真解决问题的。华侨农场的主要问题是方方，廖承志只是在文件上面画圈圈，有些问题他有责任。“不打倒廖承志不能解决华侨农场问题”的提法是不对的，看问题不应该这样绝对化。

（红旗兵团的另一个代表插话，说廖承志与这有关系。）

周总理：要看哪个关系大，何况现在这条黑线已经断了。难道我不能代表中央，非得要最高统帅和林副统帅亲自来给你们解决不可？我们支持你们革命，你们却这样提出问题，批判应实事求是，我们应告诉华侨农场军管会，要支持左派。

（东方红公社代表继续向总理汇报有些华侨农场造反派被压的情况。）

周总理：这是当前现实问题，还不赶快解决这个问题。在四十一个华侨农场中，找一两个当典型，组织调查组，弄清情况，支持左派，教育保守派，一定要停止武斗，坚持武斗的人就不是革命派，挑动农民来华侨农场武斗也是不对的，有的农民看不惯华侨农场，那只是少数的。上万的农民来华侨农场武斗，那就是挑动的。我们要坚决反对和制止武斗，坚决反对农民到华侨农场搞武斗。华侨农场的双方要摆事实讲道理，平等、互不歧视。支持左派，教育保守派，发动群众把矛头向上，指向修正主义的侨务政策，指向中侨委，本省和华侨农场的党内走资派。先由外办来起草，然后征求中侨委两派四个方面来提意见。一个典型不够，还要再找一个。（总理和被接见的代表商量决定先找三个华侨农场作典型调查。）

周总理：中侨委两派四个方面共同派人去农场调查，组织调查组，由解放军带去。你们双方都有人参加，看能否改变华侨农场的形势，宣传政策，制止武斗。

造反公社代表提出，还要抓革命促生产。

周总理：对，还要抓革命促生产，并结合华侨农场本身斗批改，这样就能考验谁是真左派，谁是假左派，不是左派的也可以从中受到教育。由外办当召集人，联络员（指总理联络员）推动中侨委两派达成协议，组织三个调查组，改变华侨农场的形势，事在人为，下定决心，总能做到。

（随后，总理对华侨旅行社服务社工作作了重要指示。）

周总理：华侨旅行服务社要政治挂帅，突出政治，我们今年不把侨汇收入列入国家预算了，在三年经济困难时期，我们得了侨汇的一些好处，但是副作用很大。华侨旅行服务社不要为了赚钱，应政治挂帅。

（总理还对国内司接待安置归侨工作作了重要指示。）

周总理：华侨中有左中右，华侨资产阶级中也有大中小，要分别对待，特别应该研究政策，造反派要在政策上比高低。要想办法多做工作，要有辩证法。

（总理又对中国新闻社工作作了重要指示）

外办革命造反总部代表：中新社是廖承志搞的独立王国。

周总理：我现在不就是在改了吗？中新社报刊、专稿、电影应先留下斗批改搞透。

（这时，红旗兵团代表说：我们要批判电影，造反公社破坏批判。造反公社代表说：红旗兵团欺骗中央文革文艺组，说中新社电影队只有他们一派，骗得两部电影片子，单方面拿到侨委以外和外事系统公开放映了好几场，后来中央文革文艺组发现，批评了红旗兵团，并收回了电影片子。我们早在一月三日总理指示后就和有关单位审查了，后来根据总理指示把片子都交到了卫戍区。）

周总理：中新社的电影片子可由双方分开各批各的，但要在内部来批。电影片子由北京卫戍区封存是对的，可由双方达成协议来批，不要通通拿出来，应一批一批有步骤地进行。

外办革命造反总部代表：这些片子放映范围应该小。

红旗兵团代表：我们有批黑文化联络站，中新社的毒草电影片应该拿到外事系统公开放映。

周总理：你们总是想出风头，拉一大帮人来压别人，拿到一点东西就到处贴海报，刷标语。中央文革文艺组批毒草影片也是有步骤的。中侨委对中新社的毒草片比外事口更懂，应该自己先批透了再说。不批这些电影，就是保方方；客观上谁也不会去保方方，保方方的只是个别人。国外华侨报刊工作怎么批，由你们自己讨论。

（总理逐个点名，点到造反公社诸××是哪里人？诸答：是浙江海宁县人。总理从浙江联想起鲁迅，谈到鲁迅是怎样从资产阶级文学家转变为无产阶级文学家，主要一点是诚实和毛主席说他骨头最硬。）

周总理：毛主席主张编辑出版鲁迅语录，还主张编辑马恩列斯语录。中画家中徐悲鸿是政治上过得硬站得出来的，而不是齐白石、傅抱石等那些人。题词要很小心，我为鲁迅故居和徐悲鸿纪念馆题过词。“瞿秋白之墓”也是我写的。去年的中央会议上否定了瞿秋白，这是中央同意的。据说瞿秋白之墓也被红卫兵小将打掉了。戚本禹写的《评李秀成自述》对我是个启发，我又重新看《多余的话》。李秀成这个人，我过去也总以为他是个民族英雄，认为他写的自白书的那回事是假的，后来经过调查，发现这自白书是真的，所以做任何一件事，都要有凭有据，有出处，有说服力。这是毛主席的论理方法和斗争方法。

周总理：你们两派能不能联合？

造反公社代表：两派存在原则分歧。

周总理：原则分歧也有大中小。

东方红公社代表：两派应在毛泽东思想基础上联合起来。

周总理：对，应站在毛主席的革命路线一边，不能站在资产阶级反动路线一边。

（总理又问了中侨委两派各组织和外办革命造反总部的人数，各组织代表都──作了回答。）

周总理：中侨委双方都应该批方方。

（造反公社代表向总理汇报了批斗方方的情况，并向总理报告苏惠（方方的老婆）和大特务×××有关系。）

周总理：这个我倒还不知道。苏惠的问题不简单，请外办造反派把方方、苏惠都管起来，中侨委两派先各自进行批斗方、苏。方方身体不大好，不要斗一次以后就没得斗，大中小会相结合，每次斗争会开四个钟头。方、苏生活由外办负责，要保证不冲外办。中侨委双方达成协议，安排好次序，大中小会相结合，如果方方身体的确不好，也可以推迟几天。林彪副主席去年八月就提要文斗不要武斗。有的斗争会要拍成电影，但是“坐飞机”，揪耳朵，抓鼻子，这些都上不了镜头。把批陈毅大会上的那些照片摆到中南海门口，这样做不好，现在还是国家领导人嘛，这种照片对外影响不好。

周总理：吴济生（侨委一司司长）怎么样？

造反公社代表：是个大叛徒，他自己也承认了（造反公社代表送上叛徒罪证给总理）。

周总理：吴济生也交给外办管，大中小会结合进行批斗。吴江（中新社副总编）也交给外办管。

（造反公社和首都归侨东方红公社代表表示坚决拥护总理的指示。）

周总理：廖承志现在身体那么坏，我并不反对他现在出去接受群众批判，但是两派开会一冲一斗，管保冲垮，还是先搞小型会，赞成让外办发起，几方面联合召开，否则，各方面都来一冲就垮。廖承志有心脏病，心绞痛就会昏过去。你们现在揭发出廖承志的事，大多数我都知道，只有个别的不知道。加上外办共五个方面联合召开，每次会三个钟头，要充分准备，系统讲话，揭发的事要确有实据，第二次小会就让廖承志来回答问题。不然总说我保廖，这是有指示的。先开小会，这样身体才吃得消。据我知道，廖承志现在身体比方方还坏。廖承志现在写自传，他已经写了一半，他当时被捕，我们是知道的，他把自己的历史重新整理一下是有好处的。由外办造反派发起，这星期六开一次二百人的会，二百人吵起来，打口号战也够呛了。下一步再开大会。会上各方面都可以发言。

外办革命造反总部代表：我们对日工作方面已串联起来。要批廖承志，希望能让我们先开一次会。

周总理：先解决侨委的问题，外办方面批廖的会，让侨委同志也参加去听，不要紧。侨务系统是由廖总负责，五个方面容易集中一个目标。廖的对外活动可放后一些，因为牵涉方面多，有些问题不是他一个人……先把侨务方面的小会开了。

红旗兵团代表：群众要求先开大会。

周总理：（站了起来）先开小会！为什么不开。先开大会，一下子把廖承志的身体冲垮了……（红旗兵团：我们保证……）你的保证我不相信。上次在人大会堂批陈毅大会上，我和谢富治副总理都在场，你们出了多少洋相，你们从上面把标语吊下来，我看到了就收起来，我出去了，又放下来。你们不听我的，要揪、要捅陈毅。警卫员保护陈毅，你们就骂警卫员是保皇狗，警卫员是奉命执行任务，他们听了很难过，你们偏说他们保，他们保谁？保毛主席！你们不要以为自己是群众的领袖，你们的话他们都听，不见得。

（这时造反公社代表起草写好关于斗管方方的协议，交给总理，总理看过后表示同意。造反公社和东方红公社代表首先在协议上签名。红旗兵团代表不签名。造反公社代表又把协议拿给总理，总理又看了一遍说：很好嘛！为什么不签？红旗兵团代表才被迫在协议上签了字。）

（红旗兵团代表交给总理一份批斗廖方的计划，总理看了一眼）

周总理：不行！现在我掌握的材料，批廖就是批廖，批方就是批方，不能把廖方混在一起批。将来你们如果有材料证明，廖方是搞在一起的，将来再说。不开小会不能取得经验，所以不要先开大会。否则，你们海报一贴出来，外事系统都来了。一来就很多，群众运动我懂得，从五四运动我就参加了。我不反对开大会，也支持你们开大会。我坚持先开小会，不然我退席（说着，总理就站了起来，造反公社代表齐声表示坚决拥护周总理的决定。）

造反公社代表：红旗兵团汪××配合社会上逆流反对周总理。（交上汪××写的《炮轰总理》大字报的照片。）

红旗兵团代表，汪××不是红旗兵团的人。

（造反公社代表送上两张大字报照片给周总理，一张是四月十七日汪××宣布退出红旗兵团的声明：一张是四月二十二日汪××又宣布 " 胜利 " 回到红旗兵团的声明。）

红旗兵团代表：五月十二日以后，汪××就退出了红旗兵团。

造反公社代表：五月底汪××还作为你们首席代表在批陈联络站参加了和首都归侨东方红公社的辩论会。

周总理：（看过照片后）炮轰我，不怕，我是忠于毛主席忠于党的，拥护毛主席的轰不倒，反对毛主席的不轰也倒。个别人糊涂，一时想不清，只要能认识错误就好。我虽然对毛主席著作还学不够好，但是活到老学到老，我永远紧跟毛主席。

周总理：批廖的会，要由外办革命造反总部发起，先开小会，邀请中侨委两派。

红旗兵团代表：斗方的会不能由外办革命造反总部来安排，要由中侨委两派自己协商。

周总理：（很生气地）你们两派协商不好嘛，我才提出这个办法，你们又不听。刚刚达成协议的，你们就推翻了，这还有什么信用。你们五月底冲外办，好容易把你们劝走了。这次又把你们找来，你们又来反对，你说我提的方法有什么不公，你回答。（总理说着生气地站了起来，对方无言以对。）

周总理：外办革命造反总部安排斗方的会很容易嘛，每星期斗一次或两次，双方分开批判，互相轮流，谁先谁后，抽签，为什么不可以。

外办革命造反总部代表：周总理对我们委托，是对我们信任，但是要保证不冲外办，否则一冲外办，业务工作受到影响，批斗廖承志的计划也被打乱了。

（红旗兵团的代表不得不同意了周总理的指示。）

红旗兵团代表：必须把斗方放在斗廖后面。

周总理：（更加生气）奇怪，为什么要提出这样一个秩序问题来为难我，廖，方分开批，先批后定性，先定性后批判，就有不同么！

红旗兵团一代表低声说：行了，方方的问题就这样行了。

周总理：中侨委双方联合起来批廖，看谁揭发分析批判深刻，谁说得准确，有引证，有出处，不要抽象。当然在会上发言时激烈点是许可的。这样我来听一听作个比较，一听就可以听得出来，谁批判的水平高。我仔细看过你们送来批廖的材料，外办的比较有力。

（外办革命造反总部和中侨委革命造反公社，向总理汇报红旗兵团曾攻击外办革命造反总部是“保廖派”。）

周总理：那才不是。

造反公社代表：我们坚决拥护周总理关于联合起来批斗廖承志的指示。一道在会上来批判廖承志，看究竟谁革谁保。

周总理：五个方面联合起来批廖承志，先开小会，后开大会。中侨委两派要联合，否则业务瘫痪有什么好处，不能因为两派在廖、方的问题上达不成协议，华侨农场、归侨安置工作不能解决。华侨学校现在不能取消，斗批改以后再说。不能在廖、方的问题上，把业务工作耽搁下来。我们还有好多事要做。

现在你们提出，业务领导班子的方案，我们批准。中侨委中层干部中总有比较好的吧！副主任级的没有，司处长总有个别的站出来。我建议中侨委两派互相推举对方的五个人和自己一方的五个人，如果双方都客观的话，就可能有几个人相同，再派军代表，这样就把业务领导起来。首先是把华侨农场，归侨接待安置工作抓起来。如果搞不起来筹备小组，可先成立业务领导小组，像煤炭部那样，成立业务领导小组，并派军代表，先把业务抓起来，你们可不可以考虑。

造反公社代表：我们回去一定很好研究。

（红旗兵团代表污蔑造反公社不抓革命促生产，总理当场打断了他的话。）

周总理：你这个人说话不要这样，现在快十点了，我接见你们已经延长了一个小时，我还有许多更重要的事情要处理，各省都有紧急的事，已经三个多钟头了，你还这样来吵。刚才我提出成立中侨委业务领导班子的意见，你们同意了，解决了这个问题，就可以动员更多的同志到华侨农场，华侨学校去抓革命促生产，不要在上面这样吵了。

红旗兵团代表：批廖应该以造反派为核心，一革一保不能联合。

周总理：即使是保守派，也可以批判，回到毛主席革命路线上来。

造反公社代表：红旗兵团保方方，保黑党委，保叛徒吴济生……。

周总理：（对造反公社的代表）不是讲你们。

外办革命造反总部代表：（站起来）周总理把批廖的会交给我们发起，红旗兵团不同意，说什么批廖应该以造反派为核心，我要问一问，你们究竟认为我们是什么派？

（红旗兵团的所有代表哑口无言，都不敢回答。）

红旗兵团代表：批廖会由批陈联络站发起。

周总理：（随手挪动椅子，面对着红旗兵团的代表）我不能接受，批廖会由外办革命造反总部发起，批陈联络站和这个是两回事。我要促使你们联合，不能促使分裂，这不符合当前北京的形势。你们是来给我将军的，你们还用冲外办的劲头来跟我谈话，达不成协议，就由外办革命造反总部批，你们来旁听，来就来，不来就拉倒！

红旗兵团代表：我们回去和大家商量一下。

周总理：你们总是把责任推给大家，上次你们冲外协，也是推给大家，等你们商量过，就又来示威，用大喇叭来将我的军。

红旗兵团代表：这是廖承志幕后操纵，拉一派打一派造成的。

周总理：廖承志怎么能操纵，他早就住在中南海！批廖的会要么由外办革命造反总部发起，五个方面联合召开，要么由外办革命造反总部召开，你们自由参加。每家一人发言，你们不来就没办法。我看了外办革命造反总部的批廖材料，内容很尖锐。斗争要往前看，水平应提高。五个方面一道来联合召开批廖会，小会开了开大会，大会由五个方面联合发起，搞完了，再搞外事口。如不赞成，就由外办革命造反总部发起。你们不来就放弃权利。

造反公社代表一再表示：必须联合批判。

周总理：现在叫你们五个方面联合召开，听听就听得出来，你们究竟都有什么主张。我希望你们五个方面一起开，不要一扯就动感情。批廖会的两个方案，你们红旗兵团同意哪一个？两个都不行，我的建议你们不听，拒绝，不同意，我没有办法。你们坚决不干，你们是下定决心继续对立下去了。我接见，第一次遇到这样的情形，你们用这种态度对我。

红旗兵团代表：总理，你是否说过廖承志是总指挥部的三结合对象。

周总理：你是要我作证，我拒绝回答。不要再提了。今天我是来给你们解决问题的，不是来作证的。

红旗兵团代表，请问总理，我们是否可以批判军训团？

周总理：我不管军训工作，北京军训是北京卫戍区谢富治同志负责。财经“八·八”抄了军训团，谢富治副总理已经批评了他们，我不能提倡你们去搞军训团，我一直不主张去搞军训团，你们不要拿我的话出去，说我主张搞军训团。现在侨务界竟然也发生这样的事情。

外办革命造反总部开了一次小会进行批判，中侨委两派参加旁听。领导权不是这个办法能争得的，你们还年轻，要从实践中证明自己能领导，才能被群众承认，我不能封给你们领导权。（红旗兵团代表一直对总理的建议不表示态度）我还没有遇到过像今天这样这么难解决的问题。好吧！分别召开批廖会，各批各的吧！革命造反总部先开，你们两派（中侨委两派）小会各自二百人，邀请对方和外办一百人，加起来三百人。我希望你们两派主持召开会议，批判廖承志时，要互相邀请，如果谁的肚量不大，不邀请，那就没办法了，毛主席说要高姿态。

周总理最后说：好吧！外办先批。照顾你们（指红旗兵团）一下，你们再批，然后由造反公社批。

接见到十时零八分结束，全场起立欢送总理离开接见大厅，高呼“向周总理致敬！”“毛主席万岁！万岁！万万岁！”

（根据记录整理）


304) 周恩来陈伯达在李先念检讨大会上的讲话

周恩来 陈伯达

1967.08.17

陈伯达讲话

我认为李先念同志的检查是好的。同志们应该欢迎李先念同志的自我批评，同时希望李先念今后多到各部里面去，能听取同志们的意见，随时发现、改进自己工作中的缺点和错误。

祝同志们好！

我们伟大的导师、伟大的领袖毛主席万岁！

战无不胜的、光焰无际的毛泽东思想万岁！

周总理讲话

我完全同意伯达同志刚才讲的很好的几句话。今天的会证明我们经过半年多的奋斗以求的有了初步的结果，但这仅仅是开始。李先念同志的检查是好的，是得到我们伟大领袖毛主席批准的。但是我们一定要认识到如同主席所说的“情况是在不断地变化，要使自己的思想适应新的情况，就得学习。”正因为这样，先念的检查是推迟了，当然有许多客观原因，也有主观原因喽。现在，无产阶级文化大革命正在蓬勃深入开展，我们的领导同志，首先到群众中去，那么先念同志这次检查后首先到财贸系统各部里、各学校里去。先念同志也对我说过他要到各部里、各学校里听取群众意见，向你们学习，就可以使思想前进。同时要向毛主席、林副主席学习。学习主席著作要在用字上狠下功夫。遇到问题向主席请示，向领导同志请教，这就是我们常说的“相信群众，相信党”。我们不仅要求先念同志这样做，我们自己也要这样做。我们主席台上坐着的，都是受主席党中央委托的，都要兢兢业业地不断学习和改造。向你们学习。学到老，做到老，改造到老。如果坐在上边遇事不调查就随随便便发号施令，是危险的，这样要犯错误，可能被你们批判，以至非打倒不可！最后让我们呼几个口号：

无产阶级革命派联合起来！

彻底粉碎党内一小撮走资派！

打倒刘邓陶！

伟大的毛主席万岁！万岁！万万岁！！


305) 周恩来接见农林口革命造反派同意召开批斗谭震林大会

周恩来

1967.08.17

〖地点：中南海国务院会议厅。我们敬爱的周总理八月十七日早晨在中南海国务院会议厅又一次接见了我们农林口革命造反派代表，对于揪斗三反分子谭震林的问题，作了重要指示。这是对我们农林口革命造反派的坚决支持，亲切关怀，巨大鼓舞！〗

首先总理说：上次给你（指农大×××）谈的，在农大开一千人的会议，现在看来可能你们不满意。我先听听你们的要求，以农大还是农口革命造反联络站，还是农政农办发起？开会方案先听听你们的意见。

当×××提出大会的规模、地点、时间时，总理说：原来说开一千人会，现在看来不行了，你们要求开万人大会。

×××说：我们完全能保证，他们不敢冲。

当谈到发言时间时，总理指示说：有几个人发言？你们发言要控制在四个钟头，礼拜六开，时间下午一点半到六点，中间可休息一刻钟，或许休息不了。后天的大会我要去奉陪的。大会的名称叫批斗谭震林大会。地点在人民大会堂。大会口号由你们定。

×××说：在人民大会堂开，会提高谭震林的身价。

总理说：那怎么能这么说，那时批判反党分子彭德怀就是在人民大会堂开的，开完这会后，可以一单位一单位去批斗，我就不奉陪了，让联络员陪去。这大会后要是一星期批斗一次，你们订一个日程表，交给我，我们研究一下，我们还得给他留点时间，写写检查。

当×××提到揪谭火线的战士在开批斗谭震林会时再撤时，总理说：那很好。今天不去了。星期六以前我想办法去看看他们（指揪谭火线战士。）

当×××提出大会要照相和录音时，总理说：那可以。

当×××汇报到“斗、斗、批联络站”扬言要让农林口革命造反派在八月二十五日再次向谭震林请罪时，总理笑着说：十九日谭震林不是就出来了嘛，就开会了嘛！

当×××汇报到农林口当前抓革命促生产的问题时，总理说：农林口这个问题现在由李先念管，我同他商量一下。

当×××汇报说农林口假夺权后，老保把大印抢走，影响抓革命促生产的问题时，总理说：这问题好办，我和先念讲一下，把大印都收回来不就解决了！（群众热烈鼓掌）

当×××汇报到季宗权长期不上班，操纵“斗斗批”破坏农林口文化大革命，要求总理令季宗权上班时。总理说：这事我和先念说一下。

另外代表们还汇报了农林口当前有关问题，总理都作了指示。

接见最后在热烈的掌声和一片口号声中结束。


306) 周恩来李先念对北京市中学生两派代表的讲话

周恩来 李先念

1967.08.19

〖八月十九日下午，在人民大会堂揪斗谭震林大会上，周总理、李先念副总理对中学革命派代表作了重要指示。摘录如下。〗

周总理说：你们 43 派、 44 派要联合起来共同对付刘邓。

李先念同志说：你们为什么不联合？你们对刘邓是一致的吧？你们对彭、罗、陆、杨反党集团是一致的吧？你们都是要高举毛泽东思想伟大红旗的吧？那你们为什么还不联合呢？联合起来批刘邓嘛！联合起来有力量。你们对老红卫兵要做工作。

李先念并询问了“联动”活动情况。


307) 周恩来对七机部军管会的指示

周恩来

1967.08.21

七机部军管会请示总理关于政治部问题，总理指示如下：

政治部和公、检、法不是一个系统，政治部由毛主席亲手缔造的，如果要砸，要劝阻；劝阻无效由他们负责。要劝说“新九一五”的同志不要管，千万不要武斗。政治部的领导干部有缺点错误，可以批判，不要砸。

周恩来

67.8.21 下午


308) 周恩来接见哈尔滨红色造反者时的讲话

周恩来

1967.08.21

〖 21 日晚 21 时 50 分至 22 日凌晨 3 时 15 分，周总理在人大会堂接见哈市炮轰派代表，参加接见者还有戚本禹同志。〗

总理进入会议室时，同志们极为激动，高呼口号，在呼到“打倒潘复生！打倒汪家道时！”，总理问：“你们呼什么口号”，同志们告诉了总理。总理问这些口号是谁提的，同志们说是我们自己提的。接见在极为亲切的气氛中进行，总理态度极为和蔼。（在此以前总理已接见过山头派，据总理秘书说只接见了两个多小时，而且据说总理态度很冷淡，有时还很生气。）

总理选逐个点名，并一边询问。先点到哈工大的同志，详细询问了工大的情况，红色造反团和“新曙光”的组织情况。接着谈到赵去非问题，周总理问，赵去非是什么人？我们回答是原省委政法部长。总理说，你们整的赵去非的材料还不够系统。我们回答处于我们当前的条件下，根本无法进行仔细调查。另外，了解赵去非情况的一些人，如于天放、王化威。卫之民等，还没有揭发出什么问题就都己杀了。总理说，我就没有这个“都”字，总有人了解的，总会弄清楚的。

在谈到于天放问题时，总理和戚本禹同志都很注意。黑大的同志汇报了于天放的情况，说明了于天放如何结合的，并且检讨了自己警惕性不高，调查研究不够，不知道于天放是叛徒。总理说，是嘛，你有错误缺点也应该进行自我批评嘛！同志们认为把于天放说成是炮轰派的后台是个大阴谋时，总理和戚本禹同志都点头。

我们控诉在 6 · 5 事件后，潘、汪调动指挥大批工人、学生镇压革命群众。总理问，赵去非参加镇压了没有，同志们回答，他操纵“公检法”进行了镇压，总理和戚本禹同志都点头。

总理详细地询问了 6 · 9 对军工进行反夺权情况，冲击和进驻军工的“支左”工人人数，以及泄密的情况。同志们汇报说，潘、汪造谣说中央支持对军工反夺权，并说总理表示好得很时，总理非常气愤，做着手势重复地说根本不知道有这回事。同志们把“捍联总”关于“中央表态”和“特好消息”的传单给总理看时，总理气愤地连声说：“根本不可能”。

在控诉潘、汪指使捍联总抓捕和毒打哈市炮轰派和首都红代会赴哈战士等大批同志时，总理说，潘、汪都在北京，你们把情况汇报上来，我立即对他们下命令。总理联络员随后即要我们 22 日下午被他抓人数及姓名报上去。总理问，据捍联总说你们在北京也抓了他们的人，有没有此事。有一位同志说没有。总理笑着说，抓了就抓了呗，你们抓他们的少，他们抓你们的多就是了。有人回答抓了十几个，其中有一个鸡西“红联总”的副司令，非常坏。总理说，你们把人和他的材料交给我，我来处理嘛！

在谈到鸡西问题时，总理和戚本禹同志特别关心。总理问辛世斋在不在，同志们回答说在北京，总理说最近要单独接见一次。

接见到 22 日 3 时 15 分，因总理有要事要处理，暂时停止。

参加接见的还有新华社的一位记者和北京地质东方红的一位负责同志，总理表示另行单独接见他们。

总理这一次的接见，表明这是中央对我炮轰派的最大支持和关怀。在京炮轰派全体同志无不信心百倍，为捍卫毛主席的革命路线，坚决把斗争进行到底，不获全胜，誓不罢休。


309) 周恩来就厦门某海军基地十艘军舰武器被抢一事给陈伯达的指示

周恩来

1967.08.21

请伯达同志以中央文革或周恩来、陈伯达等人的名义宣布：不准夺炮舰的武器，在敌人面前夺野战部队的武器是错误的。如劝告不听，继续再夺，即宣布为反革命。


310) 周恩来李富春接见国务院各部及所属院校代表时的讲话

周恩来 李富春

1967.08.21

总理：参加了一个庆祝会，晚了一步，今天先让富春讲一下。

富春：到厂矿去，这是很好的形式，总理和戚本禹同志号召，今后，抓革命，促生产，精简国家机构，干部、学生要和工农相结合。煤炭部先走，煤炭产量下降很多，这是一种非常紧张的情况。铁路交通也要下去，冶金部、矿山、鞍钢、包钢、太钢、武钢，有色金属要下去，其次，一机、八机、化工、建材、一轻，当前首先希望铁道交通学习煤炭部。以后，冶金、一轻、建材、一机、八机。

目前情况，各部抓革命、促生产任务不同，文化大革命进展不同，如何下法，我们不作具体安排，由各部及各革命组织大家商量。

第一、协商如何抓革命、促生产，特别是业务班子，四种形式；

1 、计委经委；业务小组；

2 、下面各部校，部长不行，由双方同意的副部长搞，再不行由司局长搞，有革命派参加；

3 、设有业务班子，象煤炭部，派军代表，成立三结合的革命委员会筹备小组，革命委员会筹备小组是大联合、三结合的基础；

4 、各部门，业务班子瘫痪的，各部门协商，部长，部长不行副部长，司局长，革命派代表参加成立业务班子。

四种形式，希望各部门回去协商。

第二、 协商下去的问题，首先铁道、交通、煤炭。煤炭昨天已经下去了，两派各走各的，自己去商量处理，各部能下去多少，这是很大的工作，你到青岛，我到秦皇岛，你去上海，我去长沙。

其次，冶金能下去多少人，到什么厂矿去，和农村交换。

建材、化工、一机、八机究竟能下去多少人，下到哪些厂矿，我们不规定，你们自己协商。至于建委、经委、计委工作怎么搞法，是采取分片分区分省市，还是其他办法，你们自己协商，提建议，我们考虑。

学校的问题，小将的问题，矿业学院下去了两千，只能限于 66 年级毕业生下去，其他同学留在学校，搞斗批改。为了把文化大革命搞到底，把斗批改搞到底，抓革命的也可不下去。机关要向煤炭部方向走，各部的情况不同，文化大革命情况不同，下去的情况不同，所以各部自己协商，更有力地抓革命促生产，把煤炭部作一个参考，具体下去的步骤，由各部革命组织自己商定。

周总理：

同志们，煤炭部开了个会，铁道部长吕正操、武竞天被打倒了，但也站出来两个副部长，成立了业务监督小组，后来起了变化，外界不听，冲击，不得已实行了军管，军管虽是监督了，既抓革命又促生产，但监督小组过去是有些成绩，我们把它改成了业务协助小组，已三个月 100 天了，但近来工代会，其他外界条件冲击过军管会，陈伯达、谢富治、李先念、李富春等去了，解释过来了，最近有一个浪潮，抓军内一小撮，军管会的任务是非常繁重的，难免有这样那样的错误，有几个错误是很严重的。例如青海赵永夫、武汉陈再道、内蒙王逸伦，问题暴露了，已经解决了，解放军是无产阶级文化大革命的支柱，还是无产阶级专政的支柱，还是要相信，依靠他们，但有一个浪潮冲击军管会，冲击他们的工作，是不恰当的，有个浪潮来就有些付作用，听说工代会二七工厂还示威了一番，这是不对的，这是将群众引向了错误的方向。

现在文化大革命进行了一年多了，全国的无产阶级文化大革命布局了，各地发动起来了，抓革命，促生产，主要是农村有很大胜利。

第二个阶段从两条路线斗争深入到夺权阶段，现在夺权是已决战时期，有些地方不成熟，采取军管，军管的目的，最终是通过大批判，实现大联合、三结合，军管是过渡阶段。军管会的个别人犯错误，可以调换嘛，军管会历史使命还没有完成，我们应当支持，军管工交、财贸系统都有。

我们找出一个新的形式来过渡，煤炭部就是一例，戚本禹同志发现两派可以抓革命、促生产，促进大联合，最重要的是铁路，我为什么说不能冲击军管会呢？铁路都军管了，两派发生矛盾就很容易把铁路弄断，北京、郑州，东面的郑州、蚌埠，浙江金华、柳州、南宁、萍乡、长沙、成都都发生过这些事，所以决定分段由野战军，不由地方军队实行军管。

两派有的是造反派之间，有的是造反派和保守派，只能在业余时间争论，不应在工作时间争论，更不应发生武斗，停工，夺武器，再夺就是夺野战军的武器了。

这个问题的布置，还有一定的问题存在，所以要学煤炭部的形式，下去的部分人，既劳动，又宣传，说服铁路线上的两派斗争，要说服铁路线上的两派斗争，要说服铁路线上的群众组织不要和铁路以外的群众组织串联，否则是很不利的。在坐的都懂得经济生活，经济动脉不能断。例如铁路断了，不仅物质生活不能保证，精神生活也受到影响，报纸也送不出去，例如徐州看不到报纸，也不能用飞机送啊！有的地方告急，煤送不到，工业用电不能保证，只能维持照明用电，甚至生活用电也要停，这还搞什么文化大革命啊！本来铁道部要军管后好一些，但是一冲又有问题，拆路停车是不行的，铁道部要下去，学煤炭部，同样，交通部也要采取煤炭部的方式。

煤炭没有了，交通、水电也都要影响，没有煤怎么生产，怎么运输，水电不能供应，最近，煤产量大大下降，这样一个问题摆在我们面前，要首先解决煤炭，铁路，煤炭部有一个新的形式，由军代表、领导干部、群众组织代表的三结合革命委员会筹备小组。戚本禹同志有一个创造，煤炭部当权派（走资派）打倒了，为什么是互相打，仍然斗争很厉害？就是在九号戚本禹同志讲话的时候，仍然吵得很凶，后来一调查，群众不愿打，两派的头头、勤务员要打，戚本禹说两派都下去，头头首先下去，双方鼓掌，说明大家都厌战了，勤务员也应该下去锻炼锻炼，能上能下，身体力行，经过考验再回来，当然下去还会有反复。双方不要到一个矿山去，不要吵架，不要把自己的观点带下去，反而要劝当地两派合作，如淮南、抚顺、鸡西、大同、鹤岗。同时动员了矿业学院也下去了， 66 年级占很大一部分，但也有其他同学。

工交口近一年多，造反派起来批判部的领导，广大群众、干部对走资派有所认识。所以不见得是造反派与保守派的争吵，而往往是造反派分歧，我们说工交各部三结合条件已经成熟了，当然不可能一下子实现的。因而一方面要抓革命促生产，一方面要促进大联合，最主要的是如何把领导推进一步。富春同志提了四种形式，当然首先是通过批判最大的一小撮走资派，结合本单位的斗批改，促进大联合， 成立由军代表参加的革命委员会筹备小组，批判领导干部中一年多所执行的资产阶级反动路线，该站出来的，部级的没有，司局级的一定有，能有初步条件，就可以搞筹备小组，不仅煤炭部、铁路，其他也可以。如果联合了，有了干部了，没有军代表，也可以派个军代表去。就是没有军代表，老、中、少也可以，主要由群众代表占多数。青年作基础占多数，总有个交接班嘛，高级、中级干部继续亮相，也可以成立这样的筹备小组。

掌握大方向，搞大批判，大联合，关键在于造反派，即使过去是保守的，现在愿意回到毛主席革命路线上来，人家改了，应该欢迎他们，不应该排斥，人民内部矛盾是会起变化的，要用团结－批评－团结的公式，组成业务领导小组也可以，让亮相的干部管业务，同时业务领导小组和业务监督小组并存的形式也可以，但最后还是过渡到革命委员会筹备小组的形式，当然如果象科学院那样成立革命委员会就更好了。

武斗不要再斗下去了。武斗对革命对生产都不利。都是些老问题，一坐下来就争个没完，不断地循环，反复，走马灯式的，这是不符合毛泽东思想的。革命要前进，不能停留在初期水平上，不要受学校影响，现在要求大家抓革命促生产的水平提高，首先是加强领导，我和富春、先念算一算，多数条件已经成熟了，就是反复循环，受学校两派影响是不利的，煤炭部树立了新的榜样，工交系统应该赶上，铁路交通应该赶上。

再是钢铁，冶金部本来是一大派，你们自己可以选择，不能再等待了。我们呼吁你们，尽快解决筹备小组问题，你们也许能创造出比我们更好的方式来。

化工、石油、水电、林业，你们都有自己的直属工厂，甚至地质两派搞得很凶，地院东方红对你们很着急。我几次到红代会开会都碰到地院东方红的同学，他们都提到你们尽快解决抓革命促生产问题，他们一开始就落后，他们一开始就在你们的前面。

至于所属学校是否都象煤炭部一样呢？不必要，首先从 66 年毕业生开始，九月份毕业生待遇先分配，最近有一个分配方案，如果分配单位不需要的，不需要就到直属工厂去锻炼。有的部门需要人多一些要去如铁道部，但仅仅是到部的直属工矿去，要经中央批准，不要随便再去串联。

我们再三跟红代会讲，我们批判了第三次大串联的观点，错误地估计了形势，各地的火已经烧起来了，不需要再去点火了，帮忙了。主观上想帮忙，实际上帮倒忙。把本校、北京的两派观点带下去，不了解情况去支持一派反对一派，甚至带着去年的观点去。例如：四川“红成”去年是解放大西南的，是造反派，今年他们支持了军区，镇压造反派，川大八·二六犯了错误，（当然他们也是反对产匪的）现在仍然是这样，还搞了几千人来北京闹，今年再带着去年的观点去支持他，就要犯错误，就会帮倒忙，他们是配合军区镇压造反派。

所以动员 66 年毕业生去，要两派分开，由部里安排，中央批准，自己去是不算数的，绝对不允许自由串联，自由串联是不合理的，不合法的，应该把他们都调回来，林彪同志说要加强三性，都应该做到，红代会在会上说不往外地派了，但还是派去，都应回来。

财贸口有些不同，和外事口差不多，夺权不能扩大化，要搞就搞革命委员会，否则是不合法的，报纸上不给登，中央不批准，三结合不行，就先搞筹备小组，形式将同工交口的四种形式一样。

农林口就差些了，最近才搞大批判，我们支持你们的行动，但对一方面要去批判，也应该支持，不去影响他们，欢迎他们，也不能说人家批判是假批判。应该通过实践来证明是真是假。要开中小会，昨天的大会只是动员，昨天的会是有 缺点的，有武斗提法，一年后的今天仍然是这样，水平应该提高了。斗争武汉陈再道，让他坐飞机，我们的最高统帅不满意，说那样不好。今天农口的，学校的都在，绝对不能体罚，武斗，大会一万多人不能控制，千把百人还能控制吧。要提高水平，批判结合本单位的斗批改，逐步大联合、三结合，但时间不宜拖得太长，当然农村主要靠地方，中央也要过问，农林口也要下去锻炼，应到下面去。水产也是如此，在北京没什么事干。工交口、财贸口下去，农林口更应该下去。提出口号，你们自己安排，希望八、九两月份，多数有成绩，哪个单位好，我们先到那个单位去支持你们。三、四季度主席的抓革命促生产应出成果。

上海交大数学教研组“反修反帝”组印

1967 年 9 月 2 日


311) 周恩来就火烧英国代办处一事与外事口各组织负责人的谈话

周恩来 陈伯达

1967.08.23

〖时间：凌晨三时，地点：人民大会堂接见厅。被接见者：北外红旗、二外红卫兵、北外造反团、外交部联络站。〗

周恩来：你们夺外交部权，要所有副部长向你们报告，出入要你们批准，有外事活动找他们还要我向你们请求。

造反派：王力同志讲话说……

周恩来：你不要从王力同志讲话里捞稻草，一根稻草也捞不到。你们把外交部所有副部长的办公室都封了，也不给中央打报告，我找谁办事？部党委几个人你们都点了名，说某某是三反分子，你们都有通令，完全目无中央。

造反派：封部党委的目的是促进新的领导班子的形成。

周恩来：促进部党委改组也要跟中央商量嘛，你们不能封了以后让我们听你们的意见。

造反派：我们封了以后听总理的。

周恩来：你们也没有打电话给我，也没有通知我。你们发生了问题要我替你们办事，那好，请你来做外交部长。

造反派：我当不了。

周恩来：你的做法就是这样。四天外交大事没有人管……

造反派：外交部左派组织可以管嘛！

周恩来：左派组织中央没有承认嘛！它只是监督。你们现在拿监督小组的名义发电报给国外，中央看了，认为完全是非法的，法律上不算数的。……中央几次决定不能冲外交部，外交、国防大权不能夺，你们就是不听。事前也不和中央商量，事后也不来商量，你们头脑发热了。

我今天首先问你们，我们国家的外交大权是毛主席党中央和毛主席授权的国务院来管，还是你们管？如果你们说国务院没有这个权力，你们要直接行使这个外交权力，那我今天就去报告毛主席！

造反派：当然中央来管。王力同志讲话以后，我们觉得……

周恩来（气愤地打断）：都拿王力同志讲话，你们不能拿这个捞稻草。

造反派：我们觉得执行中央的决定要有革命者来执行，姬鹏飞、乔冠华是党内走资本主义道路的当权派，不能代表外交部。

周恩来：那为什么不跟我商量一下？各省成立革命委员会、三结合都要跟中央请示。中央如果不同意就不合法，报纸都不能登。……你们下的命令，一句中央也没有提。你们连传单都没有给我们一张。你们 19 日进管（外交部）以后没有任何一封信给我，一个纸条都没有给我们。外交大权四天在你们手里，一直到今天把英国代办处都烧了。我跟你们讲了多次，根本不听。

造反派：因为造反派可以办好事情，外交没有中断嘛！

周恩来：这是什么话？你们那个联络总站给驻外使馆拍电报打倒刘、邓、陈，不符合中央精神。点名是一件大事，不能叫中央跟着你们办事。你们自由发报，也不给中央打招呼。这样的电报就是外交部副部长批的还得拿到我这里，还得送给中央、毛主席看。已经四天了，控制不住局势了。如果我们不严肃指出来，再不出来讲话，就要犯罪了。我们没有料到你们来这么一手，事前也不打招呼，事后也不报告，严肃一点说就是目无中央。……

你们两方面的指挥部无论如何要撤出，你们的指挥部在那里指挥外交，成为最高权力机构不行。

……

（周恩来叫北京卫戍区的同志汇报火烧英代办处的情况。在现场的卫戍区警卫师某团的一名同志汇报了火烧英代办处的具体过程。）

周恩来：今天的行动是谁发起的？

外语学院一造反派：他们自发的。

周恩来：现在在北京说自发的话，我都替你们感到难过，感到脸红。

造反派：反帝反修联络站发起的。晚上 10 点他们必须答复，否则一切后果由他们负责。

周恩来：采取任何行动要党中央毛主席下决心。没有答复就采取行动，这是自发的吗？这是无政府主义嘛！在文化大革命中，我们的社论、广播都说了不少，连续广播了几天反对无政府主义。我们说无政府主义是一种倾向，是对内说的，这一下给人家证明了，这还不是无政府主义呀？我们是不是向英代办警告、提抗议，这是毛主席或我们政府所决定的，你们说能不能群众说了算？当然不能。我们的国家是无产阶级专政的国家嘛，我们是有组织有纪律的国家，在文化大革命中怎么就能说是自发的？

造反派：我们以前砸过印度尼西亚使馆，对帝国主义不能丝毫退弱。

周恩来：你说不能丝毫退弱，你是不是打算今天就要收回香港？请你回答。采取一个什么行动中央决定了还得请示主席，我都不能定，你们随便一个什么战斗队就定了？

外语学院造反派：你这个感情就不对。

周恩来：什么感情？

外语学院造反派：我们负担责任嘛！

周恩来：同志啊，你们负得了这个责吗？你们把事情做错了可以回家睡觉，还是要我们来处理，最后还是要中央负责。

陈伯达：文化大革命干了一年了，我们搞的是无产阶级文化大革命，是由我们伟大领袖毛主席亲自领导的文化大革命，这是非常严肃的阶级斗争，不是儿戏，不是开玩笑。你们（指北外造反团）是对国家开玩笑，给外国人造成的笑话，你们在外交部的行动纯粹是开玩笑。以毛主席为首的党中央没有授权给外交部联络站，一个学校授权给外交部联络站，这简直是开玩笑！

你们现在不是搞文化大革命，不是搞严肃的阶级斗争，你们一个学校都没有团结起来，你们还管一个七亿人口国家的外交部？

听总理的。你们什么战斗队，我不清楚，统统听总理的命令……回到学校两派三派联合都不容易，还想管理国家外交大权，真是开玩笑，回到学校去，好好睡一觉，想一想，事后你们会感到很可笑。（谢副总理插话：这是一个梦！）这是一个黄梁美梦！


312) 周恩来对解放军报的指示

周恩来

1967.08.24

一、什么人都不许进入解放军报社。

二、解放军报社的赵易亚、杜越凯以及其他人都不能揪。

一九六七年八月二十四日晚十一时十五分


313) 周恩来接见广州造反派和解放军报记者

周恩来

1967.08.24

24 日晨，总理单独接见了广州“红旗工人”、中南局联络总部和解放军报记者各一人，谈话主要精神：

1 、广州工人造反派要以“红旗工人”、“工联”、“八一战斗兵团”，“广州工人”为核心首先联合起来。可以分三步联合：⑴基层战斗队的联合。⑵中层分部的联合。⑶各总部的联合。

2 、工人造反派联合起来后，马上武装工人，可以武装 2 ─ 3 万人，双方签订的四项协议是靠不住的。

3 、总理指出：“春雷”（是铁路系统的老保）已走向反面。

4 、造反派不要介入他们（公安局）的问题，要依靠他们自己解决。“ 125 ”的确是个大杂烩，没有承认自己的错误和缺点，但不要推到保守派那儿去，要团结大多数帮助教育他们。

5 、总理指出先孤立分化瓦解“地总”、“春雷”、“（毛泽东）主义（红卫）兵”，“工交红旗”、“红旗工人赤卫队”可以争取。


314) 周恩来戚本禹接见广西双方代表的谈话

周恩来 戚本禹

1967.08.24

〖时间：一九六七年八月二十四日凌晨一点十分至四点四十五分，地点：人民大会堂小礼堂。出席者：广西 4 · 22 ，广西联指，广西军区，柳州军分区， 6955 部队和 55 军代表，广西区党委书记处书记伍晋南，乔晓光，安平生，霍泛，贺希明五人，广州军区司令员黄永胜在场。〗

（总理进场时，全场高呼：毛主席万岁！）

总理：很久不见你们了，两个月了，最近很忙。（很生气地）你们“联指”怎么越搞越不象话，又去进攻人家，越走越远了。你们再这样下去，我们就要全部武装他们（ 4 · 22 ），看你们怎么办？！ 4 · 22 的同志，文革给你们的电话知道了吗？（要上交援越抗美军事物资问题）

4 · 22 ：知道了。

总理：你们比较听话，办得比较快。还有一部分没有收回是不是？

4 · 22 ：是。（接着汇报执行中央文革电话指示情况。并递上一份报告。）

总理：你们这样做不对。自卫嘛，跟军区去要。

4 · 22 ：我们是不对。

联指：不对！

总理：怎么不对？

联指：他们放在炮艇上打我们。……。

总理：你们（联指）方向错了，你们进攻人家（ 4 · 22 ），现在只剩下几个点了。你们想消灭他们，这怎么消灭得了？这怎么行！人家不服，桂林老多当然要支援他们罗！你们这样干，怎么能成为越南最可靠的后方？达成协议无效么。你们这样做，让越南人看看，影响多坏呀！你们广西要成为越南可靠的后方，别人不放心！

联指（广西大学的教师）：（打断总理讲话）总理，我是监督小组的，刚从南宁来，我们如实反映情况。

总理：（很生气）好，我只听你一刻钟，怎么个“如实”法。

联指：……，他们百货大楼先开枪，……。

总理：我问你，什么时候来的？

联指：我十三号来的。

4 · 22 ：不对，八号我们就看到他了。他当面欺骗总理，把他轰出去！

总理：（向 4 · 22 摇摇手，又问联指）你什么时候到的。

联指：我是十三号到的。

总理：怎么？！十三号来，十三号到？！

联指：我是坐飞机来的。

总理：喔。

联指：（接着又讲 4 · 22 进攻他们。）

总理：你们总讲这句话。我诚恳要求你们，讲以前，先想一想，这样搞武斗不符合毛泽东思想，你们要说服下面，不要搞武斗……。

联指：我们和 4 · 22 的矛盾，大量的是人民内部矛盾……。

总理：你们把他们作为敌我矛盾来打！

联指：不是这么回事！

总理：怎么不是！你们都没有敌情观念。对你们的办法就是要把美帝引进来，打敌人啦，你们就不打了。

联指：内战是他们挑起的。……，他们不抓革命促生产，全面罢工，都跑出来了。

总理：你们把人家赶出来嘛，怎么上工？

联指：他们……。

总理：你们还有没有希望（不打内战）？

联指：我们主动要求停止。

总理：你们在哪一点地方提出？现在伍晋南不在，你还说谁操纵？你是哪里的？

联指：我是“西大”的。

总理：哦，是大学生。

4 · 22 ：他不是学生，是“西大”教师。

联指：我是六五年毕业的，才当两年教师，和学生差不多。

总理：你为什么受人利用，呵！还是个教师，专门领导打内战。……

联指：没有。我是被赶出来的。

总理：你是被赶出来的，那在你那个单位一定是少数派。我问你，你们联指在南宁占多少地方？

联指：（汇报西大情况）

总理：你老是讲“西大”，我问你，你代表联指还是代表“西大”？

联指：我是“西大”的，我代表联指。

总理：我问你！联指占了多少地方？

联指：他们 4 · 22 占领展览馆、广西日报、百货大楼、邕江大桥……。

总理：（邕江大桥）你们不是夺了吗？

4 · 22 ：他们想从邕江大桥运农民来。

总理：你们（对联指）承认不承认夺了？

联指：……。

总理：现在不是在你们手里吗？你们不可以把邕江大桥交给解放军吗？

联指：（汇报战况）

总理：你们总是汇报战况，这我不感兴趣。

（联指被迫汇报占领的地方。）

（总理边记、边问）

总理：就这些吗？所有的机关都被你们占领了！

联指：我们占领的地方是得到群众拥护的。

总理：你们占了人家的地方，人家还拥护你们？！

联指：（汇报 4 · 22 在工农兵饭店抢单车）

总理：我问你，你们有多少大卡车？

联指：我不知道。

总理：你们自己掌握多少汽车？

联指：我们有“汽司”，是有汽车的。

总理：你们能调动多少汽车？

联指：我们的汽车是用来抓革命促生产的。

总理：你避开回答问题！

联指；我们都是如实汇报情况的。

总理：我希望你说点真的。你们有多少人？

联指：十六万多。

总理：工人多少？

联指：绝大部分。

总理：具体多少？

（联指答不上）

总理：学生多少？

联指：二万多。

总理：机关干部多少？

联指：有。绝大多数。

总理：到底有多少？

联指：一万多。

总理：总数说有十六万，分开又说不出。（稍停）郊区农民有多少？

联指：有九万多。

总理：这么说，一半城市的，一半农村的罗！

联指：农民不算在十六万里面。

总理：农民到底有多少在你们这边？

联指： 95 ％参加联指。

总理：到底有多少？

联指：七万多。

总理：不对。九九八十一，九五四十五，八万六嘛。

联指：……无话可答。（全场轰笑）

总理：加起来二十五万，都在你们这边。怪不得你们压人家。（稍停）你们有多少汽车不肯说，那你们有多少枪支弹药？

联指：具体数目不知道。

总理：又不知道。

联指：我们全部交了。我们听军区的话，武装部发了个通知，所以我们全部交了。

总理：全部上交了？

联指：绝大多数。

总理：那你们武斗是用冷武器，不是热武器罗！

联指：是用木棒、钢叉，……（又改口说）我们不否认有点枪。他们有雷管、炸药……。我们坚决反对武斗。

总理：你们又说反对武斗，又把人家赶走。你们把武器封存起来，武器上交，撤离据点，你们干不干、

联指：干。（该监督小组，攻击桂林老多。）

总理：你们在南宁把 4 · 22 压下去，桂林老多当然要来支持罗！

联指：是他们压我们。我们联指从来都是高姿态、高风格的。

总理：怎么？人少压人多？

联指：是呀！是他们人少压我们人多。

另外一个联指（女）：在北京我们是受害的。

总理：也许你是受害的。但是你们真正的代表不出面……。（看材料）八月十九日 14 时，你们调动 60 部汽车攻打×××仓库，有没有这件事？

联指：……（讲不出）。

总理：为什么不讲？（总理念材料数字）你们枪比 4 · 22 少。呵，地区不平衡，在桂林 4 · 22 多，老多抢得多。在南宁、柳州你们（联指）枪多，比 4 · 22 多，弹药有××发，占绝对优势，大大超过人家。当然压人家。

联指：我们得的枪，已经写了报告。

总理：你们一边抢枪，一边打报告。是不是还要打一仗？（念联指抢迫击炮、手榴弹数字）你们愿意不愿意交出来？

联指：是他们先打我们，在北京他们还打我们！

总理：你在北京可能被打，你们在南宁、柳州打人家嘛！你要消消气，要顾全集体，要大公无私，你们能先公后私就了不起了！

联指：听总理的话。

总理：我的话你都讲拥护。但你们事事都说人家挑起的。你们真愿意这样做，还是对付我的？

联指：我们在北京是受害者，我们主动……我们没有人身安全……

总理：我不是说了吗，可能在北京你们被他们打，在南宁、柳州你们打他们罗！

联指：总理说的话，我们坚决拥护……这是刚来的电话，八点零五分南宁开来的 9025 次列车，在柳州 538 工地，被他们大约 30 人抢了。

总理：什么武器？

联指：是军用的，军用物资……

总理：（不耐烦地）不要说那些事了，把武器封存起来上交，允许人家回去……。

联指：同意！

总理：同意就别说话了。

联指：他们在北京挑起武斗！

总理：你每一件事都说人家挑起，你们根本就没有诚意达成协议！

联指：他们在北京打人，来了很多人……。

总理：他们人来的多，因为他们受压制嘛！

联指：（又攻击 4 · 22 ）

总理：你怎么知道？什么都是他们挑起的，你既然承认广西是越南后方，个人受点委屈，又算得什么？多少战士，空军，后勤部队，就是红卫兵，也有牺牲在越南的嘛。想到他们，个人算什么！我这样开导，你们还不听嘛！？我问你，你愿意打美帝吗？

联指：愿意。

总理：好。你到越南去，马上报名。你打下一架飞机，你的精神状态就不同了，应该恨敌人嘛，何必打自己人呢，应该往前看。

联指：（对总理要他去越南，犹豫不答。其他联指焦急为她打气。这个女联指才回答）愿意！

总理：你是真的，还是对付我的？

联指：……但是，他们总是……

总理：总是双方的，不是单方挑起的，两个巴掌打才响（比手势）。行了，我听听 4 · 22 的同志说了。你们 4 · 22 在南宁占领的地方是哪些？

4 · 22 ：展览馆、广西日报、造反楼……。

总理：你们人数比较少罗，不过你们还占这么多单位……

4 · 22 ：我们的人都被他们赶出来，回不了工厂。

总理：（生气地）你们（联指）把人家从工厂里赶出来……。（又问 4 · 22 ）工人被赶出去的有多少？

4 · 22 ：一百六十五个被赶出去，被赶出去在外地有一千多人，……在本地有些跑到指挥部，有些在其他地方，无法统计。

总理：学校你们是占优势吗？

4 · 22 ：西大、医学院我们占优势。红卫兵总数加起来，我们也占优势。

总理：你们要把广西局势稳定下来……。

联指：西大他们实行兵营，把我们赶出去。

总理：你们被赶出来，他们现在欢迎你们回去；他们被赶出去的，你们（联指）欢迎他们回来吗？过去军区支左支错了，他们要承认。现在军区决定支持你们（ 4 · 22 ）。第一步停止武斗。做到了，第二步就封存武器，维持革命秩序。你们拿广西大学做个试点，欢迎他们（联指）回校。观点不同，可以辩论嘛。你们（ 4 · 22 ）站在毛主席革命路线方面，要欢迎他们回来，慢慢地走向大联合。在这方面，你们要做个模范。（总理转过头来对南宁列车段的联指说）你们要欢迎 4 · 22 的人回去，不要吵架，不要扣工资，保证他们生活、工作。

联指：愿意。

总理：不是愿意，而要欢迎。（接着总理又要橡胶厂、市委联指保证工人、机关干部能够回去，欢迎 4 · 22 的同志回去。又要郊区农民联指保证不再调农民进城搞武斗。）

联指：我们没有调。

戚本禹：这个你不要说了。

（ 4 · 22 递上农民进城吃去粮油数字、发票等材料）

总理；农民以后不要进城了，要好好搞生产。

联指：我们现在农民没法搞生产，因为 4 · 22 挑起武斗，很多农民都跑来了。

总理：以后谁都不准调农民进城。

（联指的那个教师又趁机要站起来发言）

总理：你这个教师，就是有点别扭，就是准备吵架的，就是不想达成协议。

联指（女）：（生气站起来）……

总理：你这样还能到前线？好，现在讲讲柳州，柳州也是个大战场。

4 · 22 ：总理，我们“工总”被军区砸了，打成反革命！“工总”宣传委员熊一军被关在牢里，已经有四个月零三天了；还有个丁有义。我们要求平反。

总理：这个事军区承认了的，下面我们还要讲。“工总”要恢复，熊一军、丁有义马上释放。（然后问柳州造反大军）你们柳州有多少人？

4 · 22 ：有七万多人。

总理：你们受压制是少数，那有七万多？

4 · 22 ：以前有七万多，现在只剩下六、七千人了。

总理：这差不多。铁路是你们占优势吗？

4 · 22 ：（向总理汇报铁路造反派受迫害情况）

总理：你们工交兵团为什么到铁路去？

戚本禹：（对总理说）是他们（联指）围他们（ 4 · 22 ），围得很紧。（总理叫人把柳州那两个（联指）人叫来。）

总理：（柳铁 4 · 22 ）原占多数，能畅通，由于他们（联指）调外单位来，搞乱了。

4 · 22 ：（汇报各个工厂的造反派被赶出来及火车司机被抓的情况）

总理：铁路军营支持错了，你们那个地方（柳州）过去军队支左错了，破坏了正常秩序。军区要改变支左态度。

4 · 22 ：支左对了，就能维持正常秩序。

总理：对，我同意你的分析。

4 · 22 ：（汇报全州联指架机关枪破坏铁路运输。）

总理：铁路两派观点可以保留，但不许打。你们打内战成什么样子，比军阀还厉害。以后不能动员人去干扰铁路，破坏铁路，这是命令！

4 · 22 ：我们知道他们（联指）破坏铁路，车不通，一夜睡不好觉。

联指：（不承认破坏铁路，说）没有。

总理：怎么没有？！我都晓得有！你不在南宁，怎么晓得？你这种态度是吵架的。人家一说话，你就说是造谣，是阴谋。

4 · 22 ：破坏铁路涉及到军分区，武装部。他们还搞了五县联盟。（送上五县联盟材料）

总理：野战军军管的铁路，谁都不许去干扰，不要搞串连。刚才“老多”同志说，听了铁路不通车一夜睡不好觉，这种精神是好的。

联指（女）：（听了总理表扬老多，很生气站起来）……。

总理：你不要生气罗，你要把气愤对付美帝国主义。

联指（女）：我考虑考虑。

总理：考虑！！就是对付我！你也学会了外交辞令，一、二十岁就学会了外交辞令。越南人民对你们很有感情，有的话音还相近。

戚本禹：打敌人光荣，打自己人可耻。

总理：联指要好好想一想，你们在南宁、在柳州占优势，你们不要压 4 · 22 。你们（联指）有些保守，偏保，矛头向下，就是错的嘛！

（把头转过来对 4 · 22 说）军区压制了你们，把“工总”解散是错的。要说服联指。联指过去压迫你们不对嘛！你们在京西宾馆把韦国清同志打了一顿，这不好嘛！韦国清有错误，支左支错了，过去说过错话，压制了你们。特别是在桂林派军队镇压桂林老多。韦国清有错误。批判嘛，不要打嘛！

戚本禹：打韦国清是不对的，过火了点。

总理：韦国清也不因为你们这样打而改变态度。伍晋南同志，你说他们这样打对不对？

伍晋南：打人是不妥当的。不对的。

总理：你们看，你们是支持伍晋南同志的，伍晋南也说不对。领导同志是比较注意的嘛。你们青年人，火气大一些，气愤起来，一下子打了两下罗！（笑）

联指：（诉苦）

总理：（念十条协议）十条协议，我首先送给伟大领袖看，他看了很高兴，说这很好嘛！……现在南宁搞得最凶，其次是柳州，联指责任要大一些。在南宁、柳州对 4 · 22 你们压得多，他们不得不抵抗， 4 · 22 不得不抢枪。现在先由解放军隔开，把武器封存起来，然后拆工事，否则，铁路不通，你们一个也回不去。

（此时，被叫来的联指旁听代表进场）

总理：（对柳州工交兵团）你们为什么到铁路去。

柳指：铁路有个车辆厂参加我们兵团。

戚本禹：铁路的要归还铁路管，你们不要去管了，铁路的要成为独立系统。

总理：你们要把车辆厂的少数工人（ 4 · 22 ）赶出去，这不行。……他们（ 4 · 22 ）机务段人多，他们是小包围，你们（联指）是大包围（比手势）。

4 · 22 ：这个问题出在军区。

总理：我同意你的分析，军区态度要改。

4 · 22 ：（汇报南宁几个被围据点没有粮食吃了）

总理：由军区送去，明天给你们送去。你们不要去抢了。

4 · 22 ：（汇报首都医疗队被抓情况）

总理：医疗队是我派去的，怎么也抓了？！

联指：我们放了，送往军区招待所，军区可以作证。

徐其海：（广西军区副司令员）没有！没有！联指把军区的人和医疗队都弄到东方红医院了，现在还押着。

总理：你看，军区也说了嘛，你们（联指）就是不老实。你们犯了错误，失去人心。你们的行为，把军区的两位同志（王希永、徐其海）教育清醒了。

联指：你听我讲。

总理：我听你讲什么？

联指；首都医疗队支持 4 · 22 ，拉一派打一派，不上我们那里去。

总理：你的态度不对嘛，我不听你啦！你们的伤员有军区医院帮你们医。他们伤的人很多，没有办法，只靠我们派去的医疗队，你们又把医疗队抓了。军区支持你们（联指）就错了嘛！

戚本禹：医疗队在北京是一张白纸，不带观点下去，去到那里同情他们（ 4 · 22 ），为什么不同情你们（联指），这说明什么问题？你们好好想一想。你们太不得人心了。

（联指诬蔑 4 · 22 活埋他们的人，要医疗队去看）

总理：人家一问，你说医疗队送回去了，又说在军区，军区说没有，你们又要医疗队看（死人）展览。看展览关他们什么事。

戚本禹：王希永态度比较好。（稍停）你们（联指）打电话回去，马上把医疗队放出来，送回军区去，军区要保证他们的安全和工作便利。

4 · 22 （汇报联指还抓了首都红代会和武汉三钢三新战士）

戚本禹：谁叫他们去的？武汉自己的问题还没有搞好，他们去不对。抓也不对，劝他们回来。

总理：（看条子）你们（联指）又把新华分社的车辆抢走了，不和新华社合作，太霸道了，这样太不得人心。（停顿）总之，医疗队、新华社、外地学生，（联指）不要抓。（ 4 · 22 的）粮食由军区给你们送。中心问题是要好好与解放军合作，军区过去拉一派，打一派，是不对的。你们 4 · 22 造反派是不错的，很有劲，矛头向上，精神不错。但你们把韦国清从京西宾馆拉出来打，过火了一点。现在，军区转过来支持你们了，你们不要反过来去压人家。你们要帮助他们（联指）回到毛主席革命路线上来，共同合作，前途还是走在一起。对贺、霍你们也有错误。

戚本禹：上当。……

总理：军区检查了错误，还要做军分区、人民武装部工作。梧州、百色、桂平等地问题也很严重。矛头要对准党内走资派，不要提军内一小撮，矛头不要引偏了，不要把矛头指向人民解放军。广西军区认识错误就改，这就好。

戚本禹：如果你们反过来压他们（联指），就会走向反面。

联指：总理，那我们的大方向不是错了吗？我是独立兵团的。我们过去也是批判反动路线的，我们也批判韦国清。我们支持韦国清是在红旗第四期社论之后，……。

总理：在某些点上你们是对的。打倒贺、霍是对的，但你们压人家就不对了！你们不要以为保韦（国清）就对了，没有什么保不保的，我们要保卫党中央，保卫毛主席！

戚本禹：支持韦国清是可以的，但不能用这个口号来压对方（做手势）。

联指：我们没有压。

戚本禹：事实就是压了嘛！

4 · 22 ：（汇报柳江旅社、贮木场、柳一中武斗事件及调动农民进城武斗的情况，要求柳联指还回尸体，请中央严肃处理）

柳联：（一口否认，说一中没有打死人）

戚本禹：你们一个都没有打死？

柳联：没有。

戚本禹：你说什么？一中是谁去包围的？

柳联：我不知道。

戚本禹：（连续问）你们去了没有？！你们去了没有？！

柳联：去了。

戚本禹：你是一中的吗？！

柳联：不是。

戚本禹：你们不是一中的去干什么（连续问）？！……

（柳联指答不上）

总理：柳州军分区谁来了？知道吗？

黄宪（柳州军分区司令员）：一中是发生武斗，一个没有死。

总理：一个也没有死？你敢保证？！你说没有一个死，如果死了一个你负责。

黄宪：（吞吞吐吐）文化大革命以来，柳州总共死了十个。

黄永胜（广州军区司令员）：黄宪，伤的人明天送到军分区去治疗。

（ 4 · 22 递上联指“八·一八”攻击谢副总理和王力同志的大字报照片和联指对我代表的恐吓信。）

戚本禹：（对联指）反对谢副总理、王力同志的大字报，是你们的吧？

柳联：（抵赖）不是我们的。

戚本禹：“八·一八”是你们的吗？

柳联：“八·一八”是我们的。

戚本禹：（手持联指恐吓信）信是你写的吧！

柳指（工交兵团）：是我写的。

（ 4 · 22 送上柳州联指打回柳州要屠杀造反派的电报底稿）

戚本禹：（念电报稿）这个是你打的吗？

柳指：（十分惊慌）不，不，不是我打的。

戚本禹：查出要严肃处理。

（ 4 · 22 揭露联指盗用总理名义给他们所谓命名为“联指”。并递上他们的造谣小报。）

总理：我什么时候给他们命名？！

4 · 22 ：（揭露公、检、法干坏事，公安厅成立 515 武斗队）

联指：没有！

总理：你是公安的？

联指：我是西大的。

总理：为什么替公安辩护？

（联指不敢回答）

总理：对公、检、法要一分为二。公、检、法过去受彭真、罗瑞卿控制，有很多思想和作风是反毛泽东思想的。搞跟踪、搞盯梢、偷听电话、搞特务活动，甚至挑动是非。公、检、法一定要搞大的斗批改，才能彻底肃清罗瑞卿的流毒。……。两个月没有接见你们了，一定有很多事要讲。现在你们双方停止武斗，然后把枪封存，地方和铁路分开，不要破坏交通，要保障铁路畅通，任何一派都不准冲击铁路。今后任何人都不得调动农民进城。要欢迎对方回到本单位，西大做个模范。

联指（女）：（受了批评，哭了）总理，那我们是什么组织？

总理：什么组织？群众组织嘛，要革命的话，就是革命组织。

联指：他们要宰了我。

总理：不会，不会，那里会！

联指：（暴跳如雷）……

总理：你这个人叫什么？呵，任树人（小 8 代表），最爱吵架。

联指：他们叫我们联匪，我们也要求平反。

总理：你们（ 4 · 22 ）以后不要叫他们联匪了。

4 · 22 ：好，今后我们一定不叫了。

总理：好好好，他们答应不叫了嘛！（笑）

4 · 22 ：要求广西军区把致“新工总”、“倒海翻江”忠告、警告书撤销、平反。

总理：已经讲了，军区要承认错误，平反嘛！

（这时女联指还在哭）

总理：你们广西人很坚强，韦国清打仗很勇猛，是一个猛将么。这个月一定解决你们广西问题。桂林搞得不错嘛，可着手商量“三结合”革命委员会。你们“老多”做得不坏，在广西是造反派带头的一批，要做两边的工作。

（“老多”表示一定做联指工作，欢迎他们回到毛主席的革命路线上来。）

（总理、戚本禹同志挥动语录本与代表告别）

（高呼毛主席万岁！）


315) 周恩来对“斗批批”联委会和“斗薄筹备处”代表的讲话

周恩来

1967.08.25

〖时间：下午，地点：中南海小会议室〗

周总理接见“斗、批、批”联委会和“斗薄筹备处”双方代表时说：

上不上天安门不是标志，这样理解很浅薄嘛！去年主席接见红卫兵八次，刘少奇也上了天安门，同时也在对他进行批判，直到最后打倒。党内斗争有个逐步深入发展的过程嘛！还要看你改不改。如果余秋里彻底承认错误，也可能有一天要结合。如果你们把刘、邓、陶和余秋里提在一起，我们是不同意的。不要把刘、邓、陈、薄摆在一起，陈云还是中央常委嘛，可以提“刘、邓、陶、薄”，单独批陈云的右倾机会主义，我们同意。

总理：本来李富春说好了，这样批，结果你们星期一为什么批了一半你们就把他（指余秋里）弄走了，先弄到北京公社后转到师大去了。（问北京公社）你说我说得对不对？

杨：没弄到我们那儿，直接就到师大。

总理：（生气的）你们到底还是以国家事业利益为重，还是以小集团利益为重？（双方辩起来）

总理：你们不要顶，也不要漫骂……（听不清漏几句）（指向北京公社）那天为什么没开完就把他架走了？

竺慧娟：二月份余秋里搞资本主义复辟，问题严重，我们有一度受了蒙蔽，要求和他三结合，还把名单交给总理，后来我们认识了，这是我们组织成立以来最严重的政治错误。

总理：这怎么能算错误呢？如果余秋里改正了错误还可以三结合嘛！这不能算错误，只能算为时过早。富春对你们说星期二批，为什么星期一就匆匆忙忙批起来？

竺慧娟：富春同志答应我们余秋里星期一十二点以前出来。

总理：本来说好了，星期二，你们星期一就拉走了，本来批了就该送回来，却一去就不还了，这不对。

（计委革造、石油北京公社代表辩护，总理打断他们的话）

总理：（很生气）你不要辩护了，你不要拿师大来压我，谭厚兰来我也和她辩论，你们不要打师大大牌子，北京的情况刚好一些，你们就开这样的先例，你们不要开这样的先例，你们先扣了三天，如果他们也扣三天，怎么好处理呢？

谭厚兰：坚决执行总理指示，不要狡辩了。（对方只得停止狡辩）

总理继续说：我委托富春同志给你们排了次序表。

对方插话：应把余放到我们那里去。

总理：余还有工作，我们还需要问他问题，计划工作是需要思考的，象外事工作一样，你们天天斗，他没法冷静思考。

（谈到单恒传达富春指示时）

杨说：单恒歪曲富春同志指示。

富春副总理：我是那么说的（指 8.20 同意批判次数对等）。现在由总理决定。

总理：联络员不好当，不信竺慧娟，你来当当，他不能随便作主，给谁不给他作不了主，富春同志身体不好，他有时候说不清楚，我有时和他打电话我就知道了。我不赞成富春同志意见，我同意象外语（学院）一样，一边一次，他们在先，你们在后。


316) 周恩来对铁道部军管会的指示

周恩来

1967.08.25

8 月 25 日上午，总理给铁道部军管会电话指示：

为保证广西两段铁路运输通畅，由铁道部军管会找北京铁道学院学生组成两工作组尽快前往广西进行宣传、说服教育工作。


317) 周恩来对外事部门谈清查“五?一六”

317) 周恩来对外事部门谈清查“五·一六”

周恩来

1967.08.25

〖八月二十五日至十二月一日的几次讲话〗

如果象“五·一六”兵团恶意地采取这样的态度，企图动摇以毛主席为首的无产阶级司令部，就要批判。批判少数坏头头和他的后台。对于一部分受蒙蔽的群众，我们不要去指责。

“五·一六”在外交部有根子，有人在外面打着“联络站”的牌子干坏事，你们知道不知道？将来你们跳进黄河洗也洗不精，中央文革那里有材料。

（一九六七年八月二十五日同外交部王琪、黄金琪的谈话）

“联络站”有人起码同“五·一六”有关系，直接或间接地参加了“五·一六”的活动，而“五·一大”和“六·一六”有关系。我有材料，现在我不点名。是间接还是直接的，我现在也不讲。

（一九六七年十月十八日接见毛里塔尼亚大使前后对外交部工作人员谈话）

比如，对“五·一六”的处理，北京搞得比外地好。按主席思想除陷得很深的少数头头抓起来外，如对张建旗扣留起来，对群众要做工作，以便孤立少数……他们（指“六·一六”）动摇无产阶级司令部，破坏无产阶级司令部，恐怕它背后有坏人。

机要局不是出了个坏人嘛。王焕德还是核心组的头子，被抓了，是反中央的。把坏人，反中央、反毛主席的环头子，摆在机要局！八月份还配合武汉的冲中央机要局。

（一九六七年十一月十二日接见驻外使馆代表的谈话）

外事系统是有坏人破坏的，你们年轻，不要以为“非常委员会”反革命案件的线索破获了，就完事了。还要发动群，继续追下去。外交部总是有些嫌疑的。外事系统要擦亮眼睛，王焕德搞出来后，机要局就搞出几个人的小集团嘛！

“五·一六”也不只是炮轰总理，他们随时都可以转移目标，目的是要把无产阶级司令部搞个乱七八糟。

“五·一六”分子仅指“五·一六”的头头，不要把—般受蒙蔽的人都叫做“五·一六”分子，不要搞群众。“六·一六”也是几个头头坏，下面的群众总还是革命的嘛！

（一九六七年十二月一日接见外交部党委、大联筹和使领馆等代表时的谈话）


318) 周恩来李富春接见国家计委石油部等部门革命组织的讲话

周恩来 李富春

1967.08.25

〖周总理、李富春副总理于八月二十五日接见计委《红委会》，石油《大庆公社》、石油部《东方红》、石研院《斗薄联委会》、石油设计院《八·五革委会》、化工部《无产阶级司令部》。钢院《革造公社》及斗薄筹备处，计委《革造公社》、石油《北京公社》等革命组织，作了重要指示，现摘登如下。〗

总理：

你们（计委革造）把打倒刘、邓、陶、薄、余口号摆在一起，我们不同意。余秋里中央没有定性，不能一起喊打倒。打倒刘、邓、陶、薄、余我们不赞成，这就是我的态度。

你们单位提打倒余秋里，那是你们的权利，你们斗争薄一波，材料怎么样？水平怎么样？

问题太多，反而不利，搞叛徒的问题，最好得到专案小组的配合，薄一波这个人就是飞扬拔扈，你们问多了，他知道了，反而使他了解你们的底，关于余秋里同志的问题，你们开大中小会议批判，我同意，我是一向主张联合开的。

红委会代表：他们提出打倒刘、邓、陶、薄、余，我们提打倒薄一波，解放余秋里！

总理：他们提打倒刘、邓、陶、薄、余，他们处于被动地位，你们这样提，更被动。薄一波和余秋里是两回事，不要放在一块儿，薄一波是一个叛徒嘛！

总理：计委、经委、石油部、大庆公社、化工或钢院，你们研究，我建议最好联合，这是我一贯的态度，联合不起来就分别开，以机关为主，学校为辅，学校不要包打天下，我跟红代会讲过多次，以前串联煽风点火有功劳，今年再去到各部门串联，主观愿望是好的，但客观上帮倒忙。这是最高指示，我给红代会讲过。

石油部东方红：北京公社进驻石油部。

总理：（生气）原则刚才我讲了帮倒忙，具体不讲了。

李富春

在余秋里同志的问题上，计委红委会、石油大庆公社在某一个时期没有注意批判余秋里，我这是好意的，善意的。而且别人批判，也不应该反对，不应该说人家犯了方向错误，这正如人家现在说你们犯了方向错误一样，都是不应该的。例如 7.30 《余秋里问题专刊》；这个专刊出的不太好。第一，你们自己在一个时期没有注意批判。第二，别人批判，你们也不应该反对，不应该说人家犯了方向错误。第三，你们把党中央的保和群众的批判要区别开来。群众尽量地批判，实事求是地揭深揭透，定什么性质，中央保不保，由中央决定，把这两个辩证关系区别开来。你们实事求是地批判他，帮助他，和他在一块，使他进步，不要吃老本，使他进步，不要骄傲，使他回到毛主席革命路线上来，这是你们最大的工作，也是我们最大的幸福。

希望你们紧跟毛主席，紧跟毛主席的战略部署，抓住文化大革命的大方向、大批判，大联合，联系本单位的斗批改，首先批判党内最大的走资派。彻底批判刘邓黑司令部在工交口的代理人薄一波，联系部委斗批改，或者斗党内走资派，或者斗在文化大革命中犯了资产阶级反动路线严重错误，还没有转变过来的。不仅批判工交系统上文化大革命中资产阶级反动路线，而且批判中国最大的走资派在工交系统所放的毒，这些问题很多，都是复辟资本主义的东西，对抗毛主席，对抗毛泽东思想的。

首先一个问题，中国向何处去，是走资本主义还是走社会主义，两条路线问题在工交系统存在着，从解放初期开始，中国的赫鲁晓夫就讲剥削有功，就讲和平民主新阶段。是建设社会主义，还是搞资本主义。东西就多了：工业七十条；托拉斯是缩小还是扩大三大差别；是主席的五七指示，还是刘少奇的半工半读；是群众路线，还是专家路线；是政治挂帅，还是业务挂帅；对三面红旗是拥护还是反对。原工交系统大专院校学苏修一套，如何改革，这一系列问题要化很大力量。

斗薄要继续斗下去，不管有多大的困难挫折，有多大的阻力，薄一波不是死老虎，他的流毒还没有肃清。在计、经、建委还有许多的东西，要多做调查研究，多找材料，联合搞个象样的批判。你们要高姿态，主动找对方联合。谁高举毛泽东思想，谁抓大方向，谁就在政治上占优势。

李富春副总理在单独接见《大庆公社》等组织代表时作如下指示：

余秋里同志对文化大革命，在去年十一月以前还有抵触情绪，对文革小组直到今年二月还有抵触情绪，对于群众的态度直到八月还是有一定的抵触情绪的。……直到现在还没有自我检查，所以对余秋里同志应该批判。

第一，你们自己在一个时期没有注意批判，第二，别人批判，你们也不应该反对，不应该说人家犯了方向错误；第三，你们把党中央的保和群众的批判没有区别开来，群众尽量的批判，实事求是地揭深、揭透，我们都赞成。定什么性质，是中央的事，中央保不保，由中央决定。

希望你们紧跟毛主席，紧跟毛主席的战略部署，抓住文化大革命的大方向，大批判，大联合联系本单位的斗批改。……斗薄要继续斗下去，不管有多大的困难挫折，有多大阻力，薄一波不是死老虎，他的流毒还没有肃清。在计、经、建委还有陈云的东西，要多做调查研究，多找材料，联合搞个象样的批判。……一切革命组织，革命派大联合起来，通过斗争工交口党内最大的走资派薄一波联合起来！


319) 周恩来戚本禹接见黑龙江省潘复生等时的讲话

周恩来 戚本禹

1967.08.26

〖时间：凌晨。摘要〗

周总理、戚本禹同志接见了以潘复生为首的哈尔滨“捍联总”代表团卅多人，赵去非也被中央调来。

当谈到“六·五”事件时，周总理很气愤的讲：“他们（哈军工）只有 200 多人坐在那里（指革委会地 107 ）你们有什么理由不接见？”

当谈到 6.9 反夺权时，周总理批评了他们，捍二不服气，军工的阎××辩解说：“他们把矛头指向无产阶级司令部，是敌我矛盾。”戚本禹说：“你们错就错在这里，在总理批评你们之后，还不接受。本来是内部矛盾问题，不应该夺权，不应该把他们打成逆流。你们内战外打，你们要做自我批评，总理说得很明确了。”

谈话期间，总理很气愤地把赵去非从后面坐位上调到前面，详细问了他的家庭出身，工作经历等等。然后问他：“哈尔滨的武斗如此严重，你采取了什么措施，你们为什么要镇压他们？”赵去非答不出来。


320) 周恩来联络员传达总理关于吴波问题的三点意见及吴波认罪书

周恩来

1967.08.28

〖吴波为财贸党委付书记，财政部党组付书记，财政部付部长。〗

8 月 28 日上午，周总理联络员郑凯同志给财政部革命造反司令部电话传达了三点意见：

一、关于看吴波档案材料，请你们赶快写报告，报军管会，由军管会赶快报上来，我支持你们，协助你们，越快越好。

二、关于吴波撤职问题，这事总理还要报中央讨论决定，但这不妨碍你们搞。

三、你们今天下午开完会后，把吴波交给军管会，今后你们什么时候要，问军管会要，放在你们手里容易引起两派争论

附：

吴波认罪书

一九三一年十月我在伪国民党救济水灾委员会驻湘办事处工作，在专员赵守钰不在的时候，曾代表赵守钰召集地方绅士开过一次讨论救灾的会议，其中有……电告县属匪氛猖獗，账务繁重，要求派人接替，经过讨论，当时决定请清乡司令部派队清剿。电报中说的“匪氛”实际是红军的活动，请清乡司令部清剿，就是镇压共产党。这件事，我在参加革命队伍时没有交代。此次经过井冈山公社革命战士调查出来，我甘心认罪。

吴波

八月廿六日


321) 周恩来办公室对七机部军管会关于制止武斗的指示

周恩来

1967.08.31

不要武斗，打伤的都是自己的阶级兄弟，有天大的事，也要停下来，由中央解决。

你们不要再集合去人，把张怀忠交军管会。

六七年八月三十一日零时


322) 周恩来接见外交部党委成员和联络站核心组成员的讲话

周恩来

1967.08.31

摘要：

从姚登山的表现看，他还不成熟，他提出一些说法和做法都是不对的，如提“刘、邓、陈一小撮”就是很错误的，这等于站在对抗中央的地位。你回国不久，还不熟悉，我们还要看你，人家要求你当外交部长，连天安门上都有。你作为一个司长，对出现这样的大标语从来也不在我们面前吭一声。联络站报的夺权班子名单（指部党委），我送给林付主席看了，林付主席表示不同意，林付主席说外交部还要三结合。

陈家康象一个小丑一样，跳出来反对陈毅，实际上反对我。（总理问姚登山在外贸部的讲话，姚说：我对王力讲话理解错误了）总之，你不要推给别人，你自己检查自己。（这里总理强调了几次）

陈毅的问题很清楚，他有缺点和错误，但不是你们提的“刘、邓、陈”，我现在还不能同意打倒，你们打倒，我还是不举手。

（联络站：陈毅不倒，其它部长都打不倒，姬鹏飞、乔冠华也打不倒。）

你们老是逼我把最高指示说出来。主席对外交部付部长知道得很清楚。为什么一个地方有陈再道，什么都要打大麻子。不要每个部都要×××大麻子，什么谭××嘛！但是我主张批，姬、乔可以批。

（联络站：姬、乔靠边站。）

这样不行，我是在最高指示原则下灵活机动一下， 9 月批姬， 10 月批乔， 11 月再批姬， 12 月再批乔，而且轮流管工作。（联络站：一定要打倒姬、乔）我是按最高指示办事。

你陈家康象小丑一样，跳出来了，很坏，你们可以向外交部宣布，陈家康停职反省。

（联络站：王炳南呢？）也可以停职反省。

“五·一六”的出名，是因为《五·一六通知》。去年五·一六通过的，今年发表，他们就说。这是因为无产阶级司令部还有新的赫鲁晓夫没有揪出来，还在主席司令部里。说这才是主席的战略部署。恰恰相反，这是节外生枝，无中生有，抓小失大，破坏无产阶级司令部的巩固，这是使敌人快意的，使我们亲者痛恨的。

外面现在调查“五·一六”，材料很多，牵涉到很重要的问题，主席已经肯定了，这是一个反革命组织。

你们（指外联）要注意，外交部大一统了，不会一个没有（指“五·一六”分子）。我看你们不要太天真了，既有“五·一六”组织。哪个地方都能钻进去，秘密活动、抓材料。“五·一六”的后台，现在还没完全弄清楚，现在他们唯恐天下不乱，不是我们说的，把刘邓黑司令部打乱。这是红线，打出光明来。他们要把无产阶级司令部打乱，他们把我们许多不利的东西拿出来大宣传，把我们外交文件拿来宣传。

正如江青同志说的，从各个方面，或者从极“左”的方面，或者从右的方面，来孤立、动摇以毛主席为首的无产阶级司令部。……就是有那些人在后面搞名党，幸灾乐祸。你们不懂得，（他们）把毛主席、把我们伟大祖国的形象在到处、在国际上孤立起来就高兴了。


323) 中央首长在北京市革委会常委扩大会议上的讲话

江青 陈伯达 周恩来

1967.09.01

〖时间：下午。参加会议的首长有：总理、陈伯达、康生、李富春、谢富治、江青、杨成武、张春桥、戚本禹、姚文元、李天佑等。参加会议的还有：红代会核心组、中学红代会核心组、工代会等代表。〗

谢富治：今天是北京市革命委员会常委扩大会议，现在请江青同志讲话。

江青：同志们、革命小将们：我们好久不见了，是不是，有的可能最近见过，有的可能好久不见了，这个会准备得很仓促，我们准备得也很仓促，来的也仓促，我讲的不一定对，对的接受，不对的批评，可以贴大字报，可以轰（笑）。我这一时期看了一些材料，对全国形势，也看过一些材料。有些看法。上次在什么时候谈过形势，和你们不一样，可能部分不一样，可能有分歧。现在看来可能还是有一部分看法同我们不一样。因此闯的乱子不小。昨在天我和有些人会谈形势很好，可能有人会说江清这个人就是会说形势大好，形势确实很好，昨天和总理一块听了四川情况，就是形势大好。派到四川去的干部精神面貌变了，文化大革命一年多了，难道形势越来越坏吗？你们怎么想的？难道我们的文化大革命搞错了？我不说你们全体，而是说部分。少数坏人，故意在那里搞，这就是“五·一六”。他们以极左的面貌出现，很值得警惕，“五·一六”以极左面貌制造混乱。由于形势看法不一样，有人提“先进的南方，落后的北方”，我曾驳过这观点，武斗就是先进吗？我们搞大批判，革命的大联合是落后吗？我认为这完全是错误的。我认为北京应该带关搞好斗批改，大联合，搞好本单位斗批改（谢：好得很）如果不搞这些，文化大革命要搞到那个年头呢？你们想过没有？我们自己要搞好，北京有一、二个学校不是在试点吗？韩爱晶来了没有？（来了）身体不好？（没什么）北航、师大试点了没有？要坚持，不要怕人家说你们右倾。全北京市都应该试，要对准党内最大的走资派，批倒、批臭，从各条战线上把他们一系列的政治纲领批深批透批臭。要在本单位搞斗批改，大批判，要把本单位搞好，批深、批臭。各单位要搞斗批改。要批得比当年苏联托洛斯基还臭。这任务艰巨呀！非常光荣的任务，我们不能代替你们，既不能代斗，也不能代改。这是文化大革命落在你们身上的光荣任务。还有工厂、农村，还要抓革命促生产，要好好安排。当然工农不能因斗批改而耽误生产。由于一部分人背离了大方向，坏人就利用青年人好动的特点，想到处看看、冲冲，甚至想制造点“先进南方，落后北方”，武斗就先进吗？北京打个稀巴烂好不好？（不好！）要坚决反对反动的无政府主义。

又搞起个大串联不好，现在串联不好这和去年完全不一样，去年串连煽了革命之风，点了革命之火，有好作用，现在去了，不了解情况，去了一头钻进去，要犯错误，错了还不知道。你们还相信不相信以毛主席为首的党中央？（相信！）中央正在一个省一个省解决问题，你们去了解决什么问题呢？这样是做错误的，不认错不行。错误地判断形势，听了一些过左的词句，有的是煽动，结果你们斗争锋芒完全错了，不是对准刘邓陶，而是对准所谓“军内一小撮”，到处抓“军内小撮”指向革委会。你们要相信解放军，人民解放军是毛主席、林副主席亲手缔造、领导的，世界上还有这样的军队吗？还打还手，骂不还口，自己拿着枪被人夺去也不打。要相信军队，固然有少数坏人，广大指战员还是好的。这是有阴谋的，把军队搞乱了，帝国主义、修正主义来了怎么办？到处去揪，还说你们不去揪，我去揪。全军几百万，陈再道的确是少有的，赵永夫更少。因为要揪军内一小撮，不管那个军区，说了点错话，就要揪一小撮，这是错误的。到处揪军内一小撮，这口号是错的，打乱了我们的军队，这是自毁长城，我讲行对不对（对！）你们不明白，即使我们军队老干部说了一些错话，做了一些错事，但一旦打起仗来是勇敢的，是跟毛主席的。你们到处揪一小撮，搞喷气式，这是什么人提倡的？我们是反对的，你们这么搞，什么人高兴？我这不是说军内有少数错误不能做检讨，我是批评这口号到处揪某大麻子、某老谭，到处套，这是别有用心，想打乱阵营。人民解放军是人民保卫者，无产阶级专政的基石，提出这口号到处搞，乱轰轰的，我很气愤，我要是战士，要是夺了我的枪，我就开枪，这样说可能过火，现在大炮也夺了，一天打一万多发子弹，就是左派也不对（总理：要是到越南能打多少敌人！真是败家子。）是左派也该批。另一个锋芒是针对革委会，做了错事就要打倒吗？这对吗？这难道不是别有用心吗？我这个人就时常说错话，包括你们北京市革命委员会，都是新生事物，有一点错就打倒？斗争锋芒错了，不是对准党内最大一小撮走资派，本单位一小撮走资派，而是对准新成立的革命委员会，对准我们的人民解放军，这样做错了！但他们不一定是坏人，改了就好。总之先进的北京就是搞斗批改，大联合、三结合，制止武斗，把挑起武斗的一小撮人暴露在光天化日之下，这个我上次讲过的，不知讲清了没有？没有准备，大家考虑对不对？我现在重申几个问题：北京有苗头，昨天有四、五百人冲中南海，去年在红卫兵成立时，我说过要保卫党中央，毛主席居住的地方中南海、钓鱼台，另外还有大会堂、外国使馆，不准冲，反使馆可以在外面嘛，怎么钻到里面去了？这是国际惯例，否则，那人家也可以进我们的大使馆，揪我们的人。最近搞了英国代办处，结果我们十几个人在那边就挨了打。黄浦港援越物资也被抢了，这不是左派，是有坏人挑动，要警惕，该不该专政？国防部不能冲，京西宾馆不能冲，要开会嘛！今天我们在人大会堂开会，外面有人冲进来，你们看行不行？人民日报、解放军报、光明日报、北京日报、《红旗》、新华社、电台等不能冲。还有北京市革命委员会要保卫。我看了材料，光明日报昨天被抄了，怎么能随便抄？还抢了资料，不知什么人干的？文化大革命一年多了，还搞这一套，这不行，光明日报还要坚持办下去，（谢：要查谁抄的）（总理：卫戍区马上去查）这个风要打下去，一个报社一下子就去抄，能这样随便，有了“六·六通令“还抄？打砸抢这股歪风一定要刹住，西单商场打得那样，不管那一派，坏头头一定要抓起来。这已是刑事犯了。专政要正常进行嘛，要正常手续办。以上可能有遗漏，大家说对不对？还有西山重要地方大家不要去，还有宾馆。有的破坏国家财产，国家荣誉也不要了，当着外国人打砸。这是坏人利用群众的无政府主义、宗派主义、小团体主义、个人主义挑起来的。还有什么革命呢？光去革人家的命，不革自己的命，这怎么行。我告诉你们，我永远忘不了在延安的三年整风，作自我批评，肯定自己又否定自己，再肯定自己。那象你们，自我批评象挤牙膏，不许人家批评，不是冷静考虑问题，情绪一上就干起来了。现在说一下聂元梓同志，我上次开会批评了她，我批评她的缺点和错误，没有说要打倒她，对她好的就支持，错的要批评，对同志们也一样。聂元梓在文化大革命初期有两大功劳，我们不会忘。她是第一张大字报的作者之一，另外，她揭发了安子文叛党集团。但是聂元梓背了这两个包袱，压得喘不过气来，对不对（对！）有了错误你们也不给个机会。“红旗飘”的牛辉林上次的发言不好，也不见得高明。“红旗飘”里有坏人？群众是好的。（谢：还有一些大字报很庸俗。）牛辉林到处去抢、抄。（康生：杨勋、杨炳章在什么地方？）（聂：前些时候卫戍区要放，我们不同意）杨勋、杨炳章是特务。（康生点点头说是特务。）我希望聂元梓同志要放下包袱，我们来记你的功，一个共产党员做一点好事是本分，完全应该。做错了要改，要不断地为人民立新功。聂元梓同志就是吃老本，还做了许多错事，最后被揪住了，甚至连她的组织都要垮台。组织是好的，她的助手不好，那个助手叫什么名字？（答：孙蓬一）出了许多坏点子。其他学校的头头，有什么缺点、错误、也要小范围谈，要与人为善，惩前毖后，不要一棍子打死。聂元梓同志要丢掉包袱，丢掉错误，重新上阵。蒯大富也是这个问题，要丢掉包袱重新上阵。我们不愿人家打倒你们，还有韩爱晶、王大宾、谭厚兰也是这样。还有几个人，我们记不清了，不要被一点功压得喘不过气来，要天天记住为人民立新功。我讲得不对，可以火烧，可以炮轰、打倒都行。但是我是满怀热情对同志们讲话。

伯达：刚才江青同志的讲话很重要，大家要注意，要认真讨论一下，是代表小组的，代表中央说的。我们跟你们开这样的会，说这样的话，不是随便讲的，这是在文化大革命一个重要的转折关头的重要的，战略性的讲话。

江青插话：“五·一六”表面反总理，但实际分多少个方面军。有的方面军对我，有的方面军对伯达同志。这是个重大的事件。他们就是想从“左”的方面，从右的方面动摇以毛主席为首的党中央，想乱我们的套。“五·一六”是反革命组织。

伯达：我们无产阶级文化大革命是处在一个重要的关头，党中央发出这样一个重要号召，大家不要轻视，你们是不是接受毛主席为首的党中央的领导？（答：是）如果是就认真讨论江青同志的讲话。最近在北京有些同志不听话，代表中央的意见不听，我们讲了话，你们贴大标语说好得很，但你们仍干自己的，是一小部分人，这是不允许的，这种不听中央的话，自己干自己的，给自己造成垮台的条件，失败等待他。在文化大革命中违背毛主席、党中央的领导，就一定会垮台，不要以为一时人数很多，那是表面现象暂时多数会变少数，暂时少数是会变成多数的，是会得到胜利的。现在有一些同学发展到非常严重的无政府主义，不择手段为自己创造活动方便的谣言，一个真正的革命者是不允许的。谢富治看到一个福州来的电报，上面写的北京来电，内容是说什么我们受中央文革委托，派三千人，先派一千人抓军内一小撮，最后再来人，其余的随后就来，口号是打倒韩再道，这是瞎闹，这是谁干的？完全有他的政治目的。完全是荒谬的，用这样一个办法捞稻草是办不到的。一个革命者不能这样干。福建是前线，我们正和福建的两派谈，就接到这么一个荒谬的来电，完全脱离了无产阶级革命的轨道，假借各种名义，搞这一套，这难道是无产阶级革命家的行为吗？革命能这样搞吗？这是一件实实在在的事，我请谢富治同志找红代会的同志谈谈。江青同志说，文化革命初期，北京许多学生到外地煽风点火，做了很大成绩，告诉了我们许多不大知道的情况，但你们夸大了，好像没你们就不行，想包办代替，到一个地方，就说我是代表红代会的，什么响当当的左派，我从不欣赏这个词，过去货郎担响当当的，是招摇过市。有人还科学些，说是坚定的革命左派，刚几个月怎么坚定了呢？坚定左派要在长期大风大浪中考验。北京下去的学生，有无产阶级革命派，也有小资产阶级革命派，还有资产阶级革命派、还有反动派。说响当当，像卖膏药的，你们大概没见过卖狗皮膏药的，摆个摊子，敲锣打鼓，说膏药多么好。我说的过分些，多数人是勤勤恳恳的，我是说少数人，有些人上了当，人家拍马屁就高兴。你们不要把自己丑化，不要丑化无产阶级文化大革命，我的讲话是内部的，不要贴大字报说“好得很”，怎么能说好得很呢？现在许多地方受北京少数人的歪风影响，大家要注意，全国都注意北京，要搞出好样子来，有一个人说，你北京就搞出好榜样，当然他讲这话不全面，但这句话值得我们反省，北京要做出好榜样来。大批判、大联合、斗批改都要在北京做出榜样。所有外出串连的统统都要回来。因为他们在那里变成“响当当”，出了不适当的错误的主意，在江西的，福建的，谢富治同志派出去几个人？（谢：只派了几十个人。）除中央派出去的调查组一律都回来。

第一机床厂过去搞垮捍卫团是对的，是先进的，但现在打内战从先进变落后了。仪器厂我们去了，石头都扔下来了。学生搞两派，工人也搞两派，搞武斗是错误的，我反对。（谢富治插话：武斗都有两派支持，搞宗派是错误的）清华有个团派，有个“四·一四”。我和戚本禹同志本来去帮老蒯忙的，蒯慌“忙”装喇叭，装机器，“四·一四”稳坐钓鱼台，站在我旁边，“四·一四”当了主席，还当了我的翻译。还有那天我到北大去，是帮聂元梓的忙的，从大方向帮忙的。当时我提了三条协议：第一、全国一千多人的动态组撤回来；第二、撤销航空版不搞了；第三、还有他们那儿有个保卫组，就是二组，我说不要了。但我走了两个钟头就去 抄了，也不商量一下，不要这么匆匆忙忙嘛。这是派性高于一切，不是无产阶级党性高于一切，毛泽东思想高于一切，人民利益高于一切。抄家算什么革命行动？有少数同学，还有工人，有时是他自己的东西，也去抄，搞鬼，过去抄家还要批准，封建时代是皇帝批准，现在是想抄就抄，头脑乱烘烘，派性高于一切，而不是毛泽东思想高于一切，人民利益高于一切，不是祖国利益高于一切，而是自己小团体利益高于一切。我再三说过，你们不要上当，不要上坏人的当，没有坏人挑拨离间，你们不会上当，有黑手，有敌人，你们年轻，在这严肃的阶级斗争中要注意那些打扮成各种各样的人，有从极“左”方面和从极右方南面打乱毛主席党中央的战略部署。同学们，工人们，要注意保护毛主席的战略部团，象保护自己眼睛一样。遇到问题，都要经过自己头脑的思考，毛主席在延安给新华社题字就是“多思”要多思多想，不要头脑乱烘烘的，以毛主席的章程为章程，以党中央的章程为章程，章程就是轨道。

那天外事口一个会上说，十几年来外交完全脱离了中央，怎么能这样说呢？外交具体是听周总理的，外交是毛主席亲自领导，周总理执行的，开国以来都是这样，陈毅有错误是另一回事，怎么叫我们的外交部是卖国主义外交部。刘邓路线是卖国的路线，破坏了出卖我国利益的是刘邓。

康生：三降一灭的外交路线是刘、邓、王稼祥搞的，陈毅同志有错误是另一回事，我国外交路线是毛主席制定的，不要把这些混杂起来，从对英斗争 120 多年，共产党领导建立了中华人民共和国，英国在我国建了个代办处，你们去烧英代办处，也不请示周总理，我们打电话去（那时还没有烧）帮你们，你们不听，这里很可疑有反革命，脑子里没有敌人，没有敌情观念。

伯达：康生同志说的完全对，这里有坏人，不听我们的，严重的无政府主义，坏人插手，化工部抢档案，中央文革打电话不听，那里有许多国家机密，不能看就是不能看，看那干什么！去年就给你们打了招呼，你们说这样干好得很，一次二次可以原谅，继续犯错误，是不允许的，不管是左派还是保守派，都不准破坏国家财产，要有责任感，我们到西单商场里看过，我们感到痛心、落泪的，是毛主席领导的国家。不要搞武斗了，我们看够了。（谢富治：听说北京还在酝酿大规模的武斗戚：西商场武斗挑起者，康老说了不管是那一派的都要抓。）（康：如果抓错，我一块坐牢。）我们是无产阶级专政的国家，是强大的，不能允许这样干的，不要觉得我们是什么革命行动？（戚：反革命。）（康：强盗。）凡是破坏生产的头都要抓（戚：包括革命委员会委员）今天到会的大多数是市革命委员会委员，我向你们致敬，但在座的就有个别搞武斗的。有一个人做了坏事不认帐，他说陈伯达讲话 70% 都是错误的，你不要太狂妄了！有些革命委员会委员不称职，可以按巴黎公社原则撤，通过群众讨论。

谢富治：分两大派，都是想撤自己反对派的委员会委员，我们希望他们自己撤自己那一派的。上海不分两大派，北京的学生到上海搞两大派，反对张春桥、姚文元为首的上海革命委员会。

伯达：北京这种风到处飞，自己地方还未搞好，就到处跑。

（这时康生同志写了一张条子给张春桥同志，问张春桥同志今年还欢迎北京学生吗？）

春桥：我来回答康老提出的这个问题。在北京市革委会成立大会上我代表六个省市发了言。在 4.20 讲话中充分肯定了北京学生去年对全国文化大革命的贡献，充分感谢了北京学生那个讲话仍然不变。直到前一段，我在北京，听说北京的同学到上海，我还是给上海的同志说要欢迎，做好接待工作。但最近有些不大值得欢迎的事情，北京的一些学生说上海革委会执行了资产阶级反动路线，张某人，姚某人要靠边站，北京好多同学对上柴“联司”这个组织支持，说上海镇压了“联司”。上海群众对“联司”的行动我是完全赞同的。其实上海革委会并末表示态度，群众说我们右倾。“联司”这个组织性质变了，在工程武斗一年多了，是一些走资派挑动两派武斗，后来把所有反对市革委会的力量集结起来，反对市革委会和上海最大的革命工人组织工总司，到处打人，打死人不交凶手，解放军由工厂调查被打出来，革委会 20 人到工厂劝他们生产被扣起来，这样群众就开了十万人大会，会完了包围了工厂，要他们交出凶手，他们不但不交反而主动出去，因此群众气急了冲进去打了歼灭战，打了个漂亮仗。群众到那里是要“联司”交凶手，不是砸商场。但北京学生到那里说我们执行了资产阶级反动路线。无产阶级专政还要不要？上海的学生也是一到武汉就反对曾思玉同志，我完全赞成北京上海的学生回来，回本地本单位搞大批判。中央正在一个省一个省的解决，不要打乱党中央和毛主席的轨道，江西问题不是上了轨道了吗？再去实在是帮倒忙，我们欢迎帮忙，但不欢迎帮倒忙。对上海革委会打不倒，我是担心他们被人利用上当，我希望把自己本单位文化大革命搞好，搞出模范来，不要到处骗人，在上海我还敢顶顶，别的地方不敢顶，不要装腔作势，借以吓人，北京应该成为全国的模范，在毛主席党中央所在地也可能成为模范。我们上海要紧跟上你们，向你们学习。

伯达：我完全赞同张春桥同志的讲话，上海在很多方面已经走到前面去了，北京落后了，上海张、姚为首的市革委会中央是全力支持的。是上海革命群众支持的。北京的学生都回来。（谢：马上回来）

康生：建议北京市革委会、红代会搞个文件，正面说明，动员在外地同学回来，报上登出来，做个根据。

伯达：大家再看看十六条，要相信群众，依靠群众，北京学生应该相信各地群众能自己解放自己，不要你们去包办代替，去包办代替就是违背十六条。

谢：请康生同志讲话。

康生：讲的不一定对，粗鲁一些，不要生气。江青、伯达同志提出的问题是很严肃的政治问题，传达了毛主席的战略意图，部署大方向的问题，不要当作随随便便的谈话。毛主席，林付主席经常讲，在中国的条件下，出现某些坏事，可以变成好事。如武汉出了陈再道是坏事，但当毛主席的路线给群众宣布，给解放军宣布了，局面就变了，坏事变成了好事。但不是所有坏事都会变成好事，这里需要条件，当前，第一，有毛主席；以毛主席为首的党中央；以毛主席为首的无产阶级司令部的领导，动摇了这个条件就很不利。第二，有毛主席亲手缔造亲自领导林付主席亲自指挥的人民解放军。去年十二月卅一日中央通知上讲述过中国人民解放军是保卫我们无产阶级文化大革命、保卫国防的最主要支柱，任何情况下不动摇，相信解放军。一年来事实证明在毛主席、党中央、中央文革领导下，在中国人民解放军支持下，文化大革命取得了伟大胜利，解放军做出了贡献。文化大革命形势大好。我这里有很多电报，很多国家，很多马克思列宁主义党今年“十·一”要来看我们文化大革命成绩，北京应成为模范，世界上马克思列宁主义者来检验北京的无产阶级文化大革命，国庆快到了，他们要来，我们是有成绩的，但是否可以搞得更好些。过去你们煽风点火起了好作用，情况变了，我们要坚决拥护毛主席司令部。坚决拥护解放军，坚决执行中央文革指示，改进前进中的错误，甚至是严重的错误。文化大革命中千万不要忘记阶级斗争，还有美帝苏修，各国反动派包括蒋介石，还在到处钻空子，破坏，他们不来搞破坏吗？琉璃河水泥厂发生了武斗，可发调查以一下，过去那里有国民党支部存在。十一个解放军都打伤了。

谢：革造、红造两派打仗，把军管会主任打了，打死四个人，而参加谈判的不是工人，是学生。炮兵师政委被打了。

杨成武：工人阶级没有利害冲突，为什么分成两大派？这里面是有敌人的，是有阶级仇恨的。

康生：一个工厂都是无产阶级，少数坏人捣乱，两派工人为什么那样刻骨仇恨，想想，应该是没有不可调和的，但甚至打死了人，这是什么样的道理？除了无政府主义、小团体主义还有一小撮走资派，有少数坏人，地富反坏右，国民党伸进黑手。无论如何要有敌情观念，在文化大革命中敌人要垂死挣扎，美国过去用月牙形包围圈封锁我们，印尼反动派杀了印尼多少共产党员，杀了我们多少华侨，把我们的使馆人员打得那样子，印尼的外交部长马利克到苏联受到热烈欢迎，缅甸同苏美勾结反华，印度、泰国怎么样？蒋介石也利用这个机会不但在沿海，而且往内地派特务。外地把打砸抢的“成绩”拍了照片登了报纸或印了传单，拿到北京来展览实际上作了美蒋特务的好情报员，实在痛心。我们一些好青年没有敌情观念，国家大事不管，内部吵架，连爱国主义都不管，要警惕起来。“五·一六”兵团出现不是偶然的，“五·一六”两个目的，从“左”的、右的两方面来动摇毛主席司令部。同志们你们不要上当，他们实际上是想整个推翻毛主席为首的无产阶级司令部。他们到处贴标语，打倒周总理。有的人不自觉地上当，结果帮了阴谋家、反动分子或者反革命组织的忙。这是一小撮，我们应当向同志们讲清楚。这样一小撮坏头头要坚决镇压，要立即逮捕起来。专政机关和广大革命群众结合起来。

谢：逮捕的头头是钢院革造的，他们不交。

康生：钢院延安公社作得对，师大作得对，首先要感谢他们。交到公安部，还要把问题弄清楚，还要靠大家。毛主席历来主张专政机关同群众相结合。

另一个目的，就是要动摇我们的解放军，要瓦解我们的解放军，抢我们解放军的枪，占领我们解放军的司令部。

江青同志提出来不要自焚长城，把解放军搞垮，把枪夺了就是自毁长城。这不行，敌人来了怎么办？外交部问题，发现有些组织要犯错误，说外交部三降一灭的路线是讲刘、邓、王稼祥、彭真等人。对东南亚人民实行了和毛主席相反路线，毛主席要武装夺取政权，他们实行和平过渡，因此他们是去扑灭各国人民革命。你们可以研究这些。刘、邓、王做了很多坏事，但不等于说中国的外交路线就是三降一灭。我们的外交路线是毛主席、党中央制定的，领导外交。陈毅是有错误的，也可以检查。国家的国防权、外交权不能夺，这个权是属于中央的，夺中华人民共和国外交部的权是错误的，这个问题总理解决了很久，还成立了监督小组，现在发展到发生了什么情况，群众组织不经过中央就向国外使馆发电报，一个群众组织怎么能代替国家发报呢？这是错误的，是越权违法的，有一些使馆不接受，报务员不发报是对的，还有擅自决定出国人员不跟总理打招呼，有人有事不请示总理，我说外事口好好整风，检查一下自己，不是说轻了，几个月了，我说你们死了心吧！外交权不能夺，夺了外交权就一定犯错误。外交权不能夺。不是说外交不依靠群众，不是说外事口在文化大革命中没有贡献，不是说外交没有问题，但最后决定权在中央，包括出国。开批判刘、邓、王，三降一灭的大会可以。冷静想想，烧英代办处，最高统帅毛主席说：“至少是无知”。中央文革电话广播不听，伯达同志说：到底你们听谁的？外国通讯社可以报导了，什么将近一点钟伯达、康生、江青来电话都不听。出我们的丑，也出国家的丑。

我肯定外事口里面有敌人。我这个话不是没有根据的，但是我今天不宣布。我是希望同志们提高警惕。我所以要这样讲，是因为这个问题关系到大局的问题，关系到动摇我们无产阶级司令部，关系到动摇我们中央的问题，关系到我们文化大革命的成败的问题，关系到批判刘、邓路线的最后胜利的问题。我相信一说群众就会懂的，他们想动摇以毛主席为首的无产阶级司令部，是妄想，几个苍蝇碰壁，想动摇我们的解放军，也痴心妄想，白日做梦。青年人不要上当。今天和你们交心，希望你们成为模范，同志们千方百计地把外地的同学找回来。在座的有好几个省的同志，每晚开会提出这个问题来，春桥同志都不欢迎了嘛，自己还觉实在了不起。中央委托 6408 部队到安徽去支左，刚一到，就有一小撮头头把矛头指向 6408 部队，企图挑起流血事件，向中央施加压力。这是革命的吗？应引起警惕。曾思玉同志刚到武汉，就有人反对。总的方面北京不是很理想的模范，但还是模范，要求你们更好嘛。刚才讲这些激烈的话，希望做得更好，文化大革命初是模范第一年点火是模范，第二年要做大批判、大联合、三结合，制止武斗的模范。

总理：同志们，战友们，时间很长了，江青、伯达、康生讲话我同意，稍微归纳集中到几个问题。

（ 1 ）形势任务：对无产阶级文化革命形势的估计，在座的一些人，前些时候的看法是不对，八月五日在天安门上，有一个红卫兵问我：“是否第三次大串联又要开始了？”我听了很奇怪，为什么会提出这个问题？目前形势是好的，去年八月份，红卫兵诞生了，革命的大串联煽风点火，要记上这一功。一年了全国的火点起来了，机关、厂矿、企业也都起来了，当然还不平衡。一年来全国布局已经搞好，现在第二年就是争取胜利的一年，依靠谁去争取胜利，依靠北京的红卫兵？要相信全国广大群众，全国广大群众是会争取胜利的。全国革命群众都起来，都去取胜利，当然胜利有早有晚的，但是解放要靠自己，也能靠自己取得胜利，北京的学生应该回本单位，争取本单位文化大革命的胜利。把矛头对准刘、邓、陶，结合本单位的斗批改，要抓革命促生产。对形势作出错误的估计就要犯错误。现在是胜利的一年，第三年扫尾。等以后隔几年再搞。文化大革命是毛主席亲自发动和领导的。我们要紧跟毛主席，不要主观地估计形势，出了个赵永夫就到处揪赵永夫，出了个陈再道，就到处揪陈再道，当然允许你们犯错误，我们老的还会犯错误的，但要紧跟毛主席，对毛主席的伟大指示理解的要坚决执行，不理解的也要坚决执行，这样才能保证全国的一致嘛。外事口联络站捉了两个英国记者，要同港英交换，提到国防部就被否定了。香港问题苏修一直搞我们，我们伟大的领袖有伟大的战略部署。港九同胞自己起来斗争了，有人建议，派一个营去消灭英国侵略者，我们不要受苏修的挑拨，修正主义骂我们“天天喊反帝，连个澳门也不敢回”。毛主席的伟大战略部署不能让一个小小战场牵制，要打就大打，最后解决帝国主义问题这个部署，现在每一步都作准备。有人拿着枪要冲到香港去干，要去受锻炼，我们说小将要锻炼可以，可以编到军队中去作后备军，千万不要到边疆去冲。这个问题是毛主席、林付主席经常在脑子里盘旋的，任何人不要去干扰。估计形势要把中国和全世界革命联系起来。

（康老：外事口特别要注意）每个问题都要思考，要请示，否则就要影响全局。

（杨成武：开第一枪，动第一炮，动第一班这是毛主席决策的大事，一旦打起来，动用再多的枪炮，几十万人也是小事。到香港去打要总参签字怎么能签？）

港九同胞也靠自己的力量，自己的智慧，他们搞得很好。港英封了三个报馆，群众起来了，大字报、小字报、油印传单到处都是，千万人都行动起来了，弄得殖民者没办法。不要认为只有我们才行，别人不行。不要想在北京包办，不要想去一些人就去解决 XX 的修正主义问题。我相信只要伟大领袖毛席一声号召，你们大多数人都可以毅然走上战场。消灭帝国主义，这是文化大革命的目的。你们总是坐不下来，总是想走，还乘车游行，这样一废油、二废车、三那么多车，易出车祸，应把汽车交出来集中，抓革命，促生产。第二个年头是胜利的一年，主要靠自己，不要去干扰。

（ 2 ）拥军爱民是伟大领袖毛主席的号召，解放军这么好的队伍真正举世无双，解放军在制止武斗时，几十万人被打伤了都不埋怨，世界上那有这么好的军队，军队的将领大多数都是好的，象赵永夫、陈再道是极个别的人，“三支”、“两军”任务一担上，因为多年不做群众工作了，没有经验犯了错误，这不同于刘、邓反动路线，只要主席、林副主席一说错了，他们绝大多数都痛痛快快地改了。我曾问了广州军区等四个司令员，他们当中是受 46 处伤的，都是身经百战的，即使犯了一点错误，怎能到处去抓大麻子呢？最近广州、徐州、重庆、沈阳、昆明等地都很紧张，有点问题就打倒，怎么谈拥军爱民？一定要写公开信，要支持解放军，我们不要自焚长城，让帝修反哈哈笑，我相信不会焚，最近广州武斗把外国船员都打伤了，我相信具有光荣传统的广州广大革命群众一定会听毛主席的话，停止武斗的。你们不要认为在毛主席身边，撒了娇也不批评。

（ 3 ）北京市革命委员会、卫戍区住满了外地群众，你们各红卫兵宣传队动员他们回去。制止武斗是当前一个重要任务。西单商场毁了多少财产啊！（康生：有一些群众团体，中央一支持立即骄傲起来，高兴地过头了。宁夏我们一支持他们就印了很大海报，马上要斗杨麻子，你们就有人支持他们犯错误。）不准抢枪。（谢：所有外地抢枪的一律收回。）（康：但不要彼此打架。）夺了解放军武器、粮食、被服的要法办，（解放军遵守四不，做出了伟大成绩。）再做下去就要采取措施，要严防坏人钻空子，有的好人被挑动，在北京要组织宣传队去动员住在革委会的人出去。有说反动话的可以批判。但不要打死人，打死人的要做工作，专政机关拘留进行教育。

（ 4 ）所有外地串联的马上回本单位，有些组织中央一支持马上到外地，如武汉的上海、东北。如二七公社的都要回本单位。红代会，市革委会要作出决定不要去干涉人家。现在到处告急，福州、南宁、新疆、哈尔滨、济南等等，去串联，号称首都红代会，中央批准的那有这么回事。你们去年串联煽风点火做模范，今年搞斗批改也要做模范。在本单位搞斗批改，搞大联合、三结合、也要做模范。希望北航、师大要坚持下去。搞一个工代会又搞一个，应该联合嘛。大家都有共同基础的，为什么联合不起来，两派都要做自我批评，整风是为了做到老学到老、跟毛主席跟到老。我 1922 年入党， 46 年了，就我的水平不可避免有错误，犯了不少错误，写下不少错文章，做了不少错事，但是我还是要革命的嘛，可以改嘛。如果是这样，我欢迎。如果是好意帮助，我感谢，如果拿这个来挟我，我反对，不是总有人想打乱毛主席的战略部署，把水搞混。

（ 5 ）大联合、三结合，在今年每个单位都要把大联合、三结合搞好。文化大革命一年了，不然怎么算成果。由于前段形势估计错了，不是拥军爱民，到处武斗夺权，不联合，不搞大批判，使生产下降了。

（ 6 ）抓革命、促生产。生产是最后结果，现在铁路运输降到最低指标。港口货物卸不了，天天罚款。如果我们搞得好，用不了半年，生产可以恢复。这就是文化大革命的收获很大很大，损失很小很小。煤矿要抓，矿院的同学要去做工作，不要搞派，要制止武斗。康生：要有组织，不要总理讲完了，就自己走了。只要按毛主席的部署，革命就会搞得更好。革命搞好了，生产就很快上去了，自由散漫，无政府主义不符合我们伟大的国家的要求。

（ 7 ） 66 年毕业生从九月一日起开始按毕业生待遇，已经决定了。正式文件已经批下来了。

康生：大部分是革委，希望你们爱护这个组织，不要拆台，不要把矛头对准革委会，有缺点随时指出，要好好巩固，不要拆台，要补台， 要爱护，不要糟踏。

总理：北京市公共汽车不买票，还打人，在无产阶级专政的首都，这怎么能容忍，中学红代会要组织排军队，作说服教育工作，不要武斗。

谢副总理：开了好几个钟头，通过了一项决议，刚才几位负责同志讲了，没有多少话讲。

一、把革命的大批判搞深透搞彻底。大批判，工农学都要狠抓，不管什么人都要抓大批判要抓一个相当长的时间，刘邓陶彭罗陆杨，从政治、思想、理论各个领域里的修正主义批深批透，更重要的还要把本单位的斗批改搞好，对此不感兴趣，实际上，只要把本单位的斗批改大批判搞好了就是对全国最大的支持。清华、北大、师大，搞好本单位就是对外地支持，否则不搞好本单位大批判到外地去，去干什么？说个不好听的，出风头！江青同志点了，北航、师大，每个学校都应该这样做，所有红卫兵小将都要在大批判斗批改中立新功。发动时期有贡献，但不能吃老本，要立新功。所有人，包括我在内，都要在斗批改中立新功。

二、进一步发展和巩固革命的大联合，这是大方向，所有北京市革命派要高举大联合旗帜，反对打内战，不要分派，分派我反对，那一派打内战，做事不符合方向，就反对，那个同志做的对我们支持，不对，反对。有什么理由不联合，人家联合，非把人家搞垮。上海市很气愤。革命大联合这是毛主席提出来的，主席提出要联合。要团结共同对付“五·一六”，搞大批判。革命师生要搞好团结。主席话不听，总理话不听，中央文革小组话不听究竟要听谁的话？北京市两大派都是革命的，特别是有个倾向，这一派利用那一派某一个人有什么毛主席病就想把那派搞垮，这是错误的，就是那一个垮了，也不能把那一个组织那一派搞垮了。江青同志说的我同意。北大聂元梓有缺点、有错误可以批评，但要把人家打倒，我反对，有些大字报很不严肃我反对。地质朱成昭是坏人，该打倒，但是要把他同地质学院分开。

还有个条子，写打倒谭厚兰，这是错误的，群众领袖嘛，不要随便打倒，要打倒也要和中央文革打个招呼，革命群众树立起来，怎能随便打倒。还有打倒徐凯，群众领袖有错误不能随便打倒，委员有错误可以批评，委员不要自己拆自己的台。所有人不管谁有错误也不要从中捞稻草，还是要搞大联合。

为什么我对两大派斗争不感兴趣？两派斗争是否一派要灭另一派？不消灭，那前途是什么？（联合）消灭那一派我看不行。要我支持一派，我不能批评，有人说我在派别斗争中旗帜不鲜明，我不能接受。我要支一派、整一派，我就犯了资产阶级反动路线的错误。不管那一派，对的我就支持，错的我反对。我们要在联合问题做模范，全国都看北京，是否要联合起来！到处都制造两大派，上海没有两大派，没两派的就硬要出去支持一派，当然自然分歧出两派，没什么可怕，但是人为的制造两派，要到全国去制造，严格说，这是犯罪。

我们应强调联合，不能去制造分裂，在革命大批判，革命大联合中北京同学要立新功。去年八、九月出了少数派、多数派，我们支持少数人与反动路线决裂是对的。现在不同于去年了。如果只讲小团体主义，不顾大局，不讲联合，搬石头砸自己脚，是错的，为什么坏人可以兴风作浪？现在为什么武斗？就是坏人一条利用小团体主义、派别斗争，另一条利用四大民主，地富反坏右没改造好的都出来了，我们要有敌情观念。一小撮走资派、帝、修、反坏没死亡。我们要提高警惕，不要上当。

三、搞好市革命委会建设各区夺权、就几个大学有革命委员会，中间一级政权，一个也建立不起来，有几个区在准备成立筹备小组，西城区、东城区、平谷县根本不准成立，一成立就马上要被打倒，根本不让你有政府，干部不站出来还可，一站出来就马上被打倒。要爱护市革委会，尽管有缺点错误。我们北京市的同学最近有些倒退，支持的，不是打走资派，见当权派就反，在贵州支持“四·一一”。不能说“四·一一”都是对的，贵州革委会就全错了。上海支持上柴联司，在山东支持鲁大，我们这个革委会还要不要呢？要爱护市革委会，当然批评也是爱护，学校建立的不能马上把打倒。区、大学、工厂、企业都要建立权力机构。我们许多单位、地区成立革命委员会还需要大家支持，当然理想的是不可能的，基本上可以。

四、抓革命、促生产、促工作。北京煤不能解决，要有百分之四十五十要停产。在广州港等打架，不要说社会主义、共产主义，连普通的爱国主义都没有。不要破坏工厂，破坏生产，要有敌情观念，全局关念，革命，在一段时期损失一点生产是可以的，但不应该损得那么多，工代会你们要注意，工人如不搞生产，那就很成问题。我们抓革命、促生产，就是要搞好革命的大批判。

五、发动群众制止武斗，武斗上次点了后有点好转，但这几天又有发展，这是不能

允许的，无论如何在首都发展，要刹着这股风，现在（七机部） 916 、新 915 动员上万人打。现在相当多的武斗根本原因是走资派和地富反坏右煽动，但表面上有两大派支持，这完全离开毛主席的航线，是非常错误的。听说正在酝酿挑起一场大规模流血武斗，我坚决反对，那样搞就是犯罪。搞了一年多了，常见首长，听毛主席声音，总应高明一点嘛！西单商场事件，要抓人，不管你是谁，是委员也好，挑起武斗，就抓。总有一天群众要觉悟把挑动武斗者抓出来。要在制止武斗中立新功。我们不要去帮助武斗，支持武斗，所有革命委员会委员，去支持武斗，煽动武斗，就辜负了毛主席、林付主席、中央、总理、中央文革、北京市人民的委托。有人用武斗显示力量，武汉百万雄师力量大，他是纸老虎。制止武斗要搞好，一搞武斗坏人都有了市场，有空子可钻了。派别斗争高于国家、人民的利益是非常错误的。

六六年毕业生、学校、工人、教职工搞武斗的工资问题，经单位革委会研究确定，报市革委会批准。

六、专政、群众结合，搞好社会秩序。中学红代会为什么不在这方面做出贡献。坏人、盗窃、强奸犯趁机捣乱。派别利益高于一切是错误。派出所解决，坏人就钻空子。

七、“农村包围城市”，农民进城，毛主席讲了，过去是对的，现在就是反动的。把这个路子堵死。

八、更大规模地开展拥军有民运动。北京军区大方向正确，是支持造反派的，没有宣布了那个学校、工厂、组织是反动组织。没有抓那个领袖。“红旗军”、“联动”都是坏的，不能翻案。可是现在有人想把我们的卫戍区搞垮，北京卫戍区保卫着我们首都，搞垮了怎么行？现在听说是否景山的工人在卫戍区，大多数是保守势力搞，这样做谁高兴？有缺点错误可以提意见，但采取造反的办法，我们反对，要爱护解放军，特别是首都的军队。

九、高举毛泽东思想伟大红旗。我们搞大联合也好，大批判也好，要按毛主席教导去做，头脑不要发热，我们北京市造反派总的说还是比较好的，北京要做个好样子，好的也影响全国的，坏人的也影响全国，北京市革命派责任重大，要做个样子。

以上有人说是老一套，搞武斗是新一套呀？只能跟伟大领袖毛主席，只能搞这个老一套。有人认为不对，可以提新的。武斗内，加一条，“不发工资”是新一套。

（旧文化部机关革命战斗组织联络站翻印）


324) 周恩来第五次接见广州赴京代表团时讲话

周恩来

1967.09.01

〖参加人员：戚本禹同志，广州无产阶级革命派赴京代表团 52 人，地总派 58 人，陈郁、王首道、赵卓云、黄永胜及广州军区其他代表。〗

今天多来了几位，是我主张的，上次占劣势的一派多来了几位（指地总派），人多并不是占优势，多来几个好说服他们吗！

今天旗派开了一个大会（指广州工人联合大会），听说开得不错，首先我们祝贺你们，但你们要注意，不要骄傲。不然会走向反面。今天让不是旗派的多来几个是我主张的。不能说你们就是造反派，他们就是不革命的，造反不分先后么，听说你们连工交红旗都不愿意联合，你们要做工作，连地总红总今后还是要走到一块，我不能老奉承你们，这不是毛泽东思想，运动一定要以工人为基础，我们要问旗派，你们是不是毛泽东思想，运动一定要以工人为基础呀。

应该以工人为基础，过去国民党挑动工人打架闹分裂，我们就是去做工作，让工人联合起来自己解放自己，现在社会主义时代，特别是广州面临敌人，工人为什么不能联合呢？就是因为观点不同，过去就有隔阂，四月初到你们那里去就是这个问题，现在还是这个问题，你们要加强联合，在什么基础上联合呢？就是要以抓革命促生产的十条（工业十条）为基础，以大批判，批判刘、邓、陶、王、赵为基础，只要搞大批判，是完全可以联合的，上次和你们说了，达成了四项协议，结果有一方面，封存了枪支，另一方不封，而封的一方面又要起封，结果双方又打起来，打得没有道理，在黄埔打起来，子弹飞到外国轮船上，有个越南船，也挨了子弹，我就不理解，为什么我们工人阶级不痛心，你们就是要打，只顾派别利益，不顾国家利益，连起码的爱国主义、国际主义都没有。今天你们开了一个大会，十万人，但是我还是不放心，听说你们发了一个宣言，你们把矛头指向谁呀？！

有没有指向解放军？有没有指向不同观点的群众？如果矛头不对，我们就不提出，人民日报也不会发表，尽管你们大方向是对的，但也不能把矛头指向不同观点的群众，工人阶级应该联合起来，运动搞了一年多了，应该这样么！上海就是这样，所以运动比较健康，虽然有坏人挑动，但毕竟是少数。工人的工作还比较好做，学生不同，学生思潮起伏，容易产生派别观点，工人阶级是最懂得抓革命促生产的，最爱护国家财产，你们对立情绪那么深，这是不能容许的，一定要提倡工人大联合，在十六条的基础上，在工业十条的基础上，工人阶级的大联合，只有工人联合起来，才能推动运动。

请你们来后，人不少，但武斗没有停止，那个冷藏库，我跟你们讲了，不要去占领，可是你们还是要去占领。（地总：现在旗派进攻水厂，一定要打倒现在。）（三司：这是地总挑起来的，他们打死了我们五十多名战士。）那黄埔是谁挑起的？（三司：是地总）（红海员：不对，我是红海员的，刚才接到广州来电，旗派占领冷藏库大楼，用机枪扫射海面，使我们不能工作。）（珠江红司：他完全是造谣，自地总占领黄埔岛后，用两艘炮艇封锁海面，我们的船只无法出海。）（红海员：我们说一点。）

你们再说，我不听了，刚才还说工人要大联合么！你们就是这样子。我要大声呼吁，反对打内战，这样才不愧为广州公社的后代，不愧为省港大罢工工人的后代。那时工人多团结，四十年后今天，这样斗不团结，我们要为一个共同的目标来奋斗么！英美就在对面，看着敌人不管，而对阶级弟兄这样对立，就是只看见眼前利益，没有看到中国和世界的利益。（对红海员）你们为什么要把占少数的旗派包围呢？

（红海员：我们根本没有包围旗派。）（珠江红司：我们一直坚持了抓革命促生产，但地总两部炮艇封锁了海面，我们出不去。）（地总：我们根本没有炮艇）（珠江红司：我们南海 107 船出港，结果是遇到地总炮艇的机枪扫射。）（地总：我们根本没有炮艇也没有机枪。）

你们扫射了没有？（地总：我们根本没有）不要说得那么肯定吧！对海港我们要采取军管，军管后就不同了，再违反就要抓人。（坚决支持对海港实行军管）你们这样赞成军管，那你们对野战军的枪还抢不抢。我们要严正指出，广州再也不能发生抢枪这样的问题，我们要用这一条来考验你们。（我们保证不抢枪）好！那马上签，解放军的枪你们都夺，你们能保卫祖国吗？我们多少老同志，身负敌人枪弹，你们这样做过得去吗？我现在不要责备学生，首先要求工人带头，陈郁是老工人，现在要站出来，首先讲工人大联合，不能站在派别观点上，要把一切工人联合起来，农民也要联合起来。（八一兵团：我们八一兵团决定带头把枪交给解放军。）好哇。

不管那一些，都要如此，我上次对你们要求不高么，先封存起来，不要再打么，那是敌我斗争，工人阶级为什么要打呢？即使是反动路线可以批判反动路线么，我们呼吁是：各派的同志保证不再打了。（红旗农民：郊贫联现在发枪。郊贫联：我们已经封存起来了，根本没动枪。两派争吵起来）

（敲桌子）你们还吵，你们吵吧！我说了嘛，从现在×点开始不再打了，赞成不赞成。（赞成）（工联：我们保证把枪交给解放军）第一步是要求你们先封存，不启用，这样才能保证制止武斗。（地总：工人联合组织排除了大多数工人，我们不承认。）他作为一个组织，不要什么人承认，就是一个客观存在。（地总：我们大多数工人被排挤在外面。）

你们有你们的组织嘛，我要求你们： 1 、把所有枪支弹药全部封存起来，包括车辆，不要开着到处跑； 2 、就是不要抢夺解放军的枪支弹药； 3 、支持解放军在市区到车站码头进行巡逻。如何人不许干涉，以后不得违反。否则，以破坏“六六”通令来处理。我一定要把广州这几条定下来，双方签字。我现在马上派人出去调查，今天会上的表示我还不能完全相信，因为认识要有一个过程，在这个问题上，我一定要求你们做到这一点，你们同意不同意？（同意）

好，现在谈谈学生的问题，你们怎么办呢？（红司：我们保证走工人的道路）（三司：总理对我们的批评，对我们造反派教育很大，我们说口头表态是容易的，但行动上是比较困难的，我们一定按总理的指示做群众的思想工作。）（省直红旗：地总扣了我们的三个人已从二十七日开始绝食，他们至今不放。）（地总：我们准备放）当然要放，在这里重申，不管那一派扣的人都要放。（文艺总部：请总理批准我们打电话立即回去，立即宣传。）

对嘛，人的思想转变都有个过程，我们说话都要客观一些，不要说得那么×，中南局好办，王首道不会带你们去抢枪，但青年人就很难说，要做艰苦的工作，首先是要下定决心，你们首先要达成协议，制止武斗，你们留下一部分代表，我们还要谈，关于筹备三结合问题，广州还有一个问题，就是要把北京的红卫兵劝回来，现在有很多人替冒红代会的名誉去的，他们给你们增加不少负担，去年他们去煽风点火起了很大作用，现在就不同了。主席说：现在到各地串联主观愿望是好的，但帮了倒忙。我们要求你们去把他们劝回来，现在绝不能包办代替，要把他们劝回来，同时还要在你们那里造成舆论，一致对外的空气，你们回去要立即制止武斗，我们派人下去调查，首先工人大联合，农民大联合，知识分子大联合，解放军作后盾，铁路一定要联合起来，要严明一条纪律，不准抢夺解放军的枪支，如果再抢，就会被坏人利用。特务、流氓、烂仔也会来抢枪，那就会不清楚了，坏人打死我们的人，使我们更加对立，实际上是被坏人利用。今天大家同意，我们达成了协议，大家签字，然后每一个单位派一个人回去，通过你们宣传，把枪封起来，不要再用了，大家要掌握斗争大方向，这样，才能促进大联合三结合！有些组织是要费点功夫，象主义兵，年轻人嘛，思想起伏。（主义兵：我们坚决按总理指示办事）那就由你们回去说服下面的群众。

（红总：现在医院成了派别医院）（机关红司：他们造谣）

我看你们派别观点到了登峰造极的地步，你们这样已经背离了毛泽东思想很远了，不管那一派都要立即回头，医院怎么能因观点不同不开刀呢？

（总理念协议书）

如果大家同意，签字后马上打印出来，下午就派飞机把你们送回广州，回去后，住在一起，开会调查，你们要容许解放军派兵保护，不要互相抓人，这样做，无论如何，是不好的。我相信广州一定要做出个榜样来。


325) 周恩来对铁道部交通部革命造反派代表讲话摘录

周恩来

1967.09.02

调查组由交通部蔡润田担任组长，交通部邢顺来担任付组长，中心问题是解决珠江问题。调查组下去不要讲谁保谁革，主要看行动，看谁紧紧掌握斗争大方向，看谁听毛主席的话，抓革命，促生产，拥军爱民，制止武斗，矛头对准最大的走资派，对准陶铸、王任重、赵紫阳，结合本单位的斗批改，实现工人阶级的大联合。工人阶级大联合表现在制止武斗、封存武器，不夺解放军的枪、不砸仓库，不破坏交通秩序。

要先同两派工人谈话，再同两派农民谈话，最后才同两派学生谈话。运动到现阶段，工农的大联合应放在首位，然后是知识分子，知识分子应向工农兵学习，要拥护支持解放军。

谁要违反六·六通令，就要法办。我们下去不去议论他们之间的分歧，不去支持哪一派，主要是去检查协议执行情况。

现在完全把敌情观念放了，完全搞的是宗派斗争，工人阶级内部有什么根本对立的利益？应该搞大联合。

到广州后要宣传敌情观念，现在两派谈抽象的都可以接受，一谈具体问题就气大了，而对港英帝国主义，对敌人却恨不起来。

铁路、海运中如发现敌情，确有实据的，要逮捕，要审判。我们报纸就没有敌情观念，从不报导宣传这方面东西。


326) 周恩来对卫生系统的指示

周恩来

1967.09.02

〖九月二日，我们敬爱的周总理接见了 6 · 26 医疗队军代表，医疗队代表及卫生部两派组织的代表，对卫生系统当前无产阶级文化大革命运动作了极为重要的指示，这是对我们卫生系统无产阶级革命派的最大关怀，巨大的鼓舞。我们坚决拥护，认真执行！〗

一、周总理关怀 6 · 26 医疗队和当地贫下中农

周总理非常关怀 6 · 26 医疗队和当地贫下中农，从饮食卫生习惯、生病情况到生产、生活情况都一一作了详细的询问。总理说，县医院都是老爷医院，老爷不光是卫生部，下面也有老爷卫生局、老爷医院。总理关切地说，这是一场锻炼，总比在北京吵架好一些。吵架了没有？当代表回答两派互派了参观团，没有吵架，主要是学对方的长处时，总理说，希望把这种精神带回来就好了，我希望第三批能组成混合队就好啦，第二批还没有条件，还是分开，（九月中旬出发，时间为三个月）两地竞赛，希望两队回来能把界线打破。

二、周总理谈革命大批判

接着总理谈革命的大批判。他说：我号召你们紧紧掌握斗争大方向，现在就是批刘邓陶结合本单位，后天我就叫他们（指老爷）出去，你们把批判老爷卫生部第一炮打响了就好了。什么叫斗争的大方向，首先就是批党内一小撮走资本主义道路当权派，特别是陶铸与卫生系统关系更大。再与老爷卫生部结合起来，主要是钱、崔、黄、还有张、贺。

三、周总理谈革命的大联合

在谈到革命的大联合时，总理批评了卫生部井联团为革命大联合设置的障碍，他说：你（指井联）又说啦！人家（红团）欢迎你，让你派代表，怎么能是压你呢？你这个人气话太多，气量太小，毛泽东思想红旗要举得高嘛，（井联团插话），总理说，你的气话特多，气不泻没法合作，你没听见刚才医疗队双方参观学习合作的事情嘛，希望联络员同志推动一下。总理又说，卫生部几个老爷都已经否定了，不能做工作了，将来做结论且不说，联合批判，你们一派（指红团）人数多，应允许把他们（指井联团）名字列上，联合是无条件的，叫你们（指红团）承认错误那不行，你们有什么错。联合召开是无条件的。你们如同意，医大等这一派都允许他们把名字列上，别的地方就好办了。由红团号召发起，共同联名召开，钱、崔、黄、张、贺、沈（谷南）、郑（学文）、马（苏高），过三、四号，仍让他们回原来住处，由双方协商好后，让他们检查，进行批判。从此可把老爷交给你们卫生部了，不分这一派那一派，不要你抓住不放，他抓住不放。老爷卫生部你们联合批成了，我倒愿意参加，破个例。

四、周总理谈卫生部的生产班子和革命的“三结合”

总理对卫生部的生产班子和革命的“三结合”指示说，红团的建议不错，人选可以考虑，卫生部要搞业务，组成业务班子，抓临时生产班子，我支持你们（指红团）这个倡议。生产班子，主要是把站出来的司局长商定了三名、五名或七名，军代表好办，但必须要有大联合，大批判。至少搞个筹备小组，卫生部直属的中国医学科学院抗菌素研究所都已具备了条件，因卫生部问题未解决，想暂时授权给北京市革命委员会，如果你们成立快，仍由卫生部搞，那就更好了。第一步抓生产班子，要搞得好，很快就可以搞“三结合”了，并不难嘛！至少可以先搞筹备小组。军代表也有嘛，如果赖恩同志（总后卫生部处长）不太忙，可以作军代表。原则同意红团建议，五名人选双方可以商量，或调换或增加，双方派代表若干人搞业务监督，双方如果同意，这不就是“三结合”啦，并不难嘛！大联合、大批判、抓革命、捉生产，把这个搞成了，我倒愿意庆贺。现在不能再等了，第二个年头了，今年也等了三个月了。联络员召集双方协商一下，无论如何不要争吵，要养成平等协商的风气嘛，在毛泽东思想照耀下，紧紧掌握大方向，现在要搞大批判、大联合，还有拥军爱民。

总理接着说：第一个年头是夺权，第二个年头实现夺权的胜利，成立革命委员会，搞斗批改，都实现了才好。卫生部、中央一级实行，作出了范例，省市地方部门就好办了。现在靠底下还不行，不要为过去的事争吵不休了，过去的事就让他过去。革命派也要立新功。我参加革命四十年了，也不能吃老本。响当当的革命派也只有一年的老本。医疗队立了新功不要背包袱。我们笑“老红卫兵”，只有一年，就说是老红卫兵啦！军队上有挂过花的，你们医疗系统对挂花都懂吧？成都军区司令员挂过六次，昆明军区副司令员挂了三次，北京市革命委员会主任，就是我们的谢副总理挂了六次，广州军区黄永胜同志挂了四次，想想这些老同志差不多都是这样。这样的老将，即使犯了资产阶级反动路线的错误，和党、政人员也不同，因为十七、八年来，他们（党政人员）长期高高在上，资产阶级反动路线虽只有两个月，但受到刘、邓的影响比较大，接受刘邓黑指示。军队是我们伟大领袖毛主席亲自缔造，林副统帅直接指挥了八、九年，这些领导人，说声叫他们改，他们就改了。特别是最近几年，林副统帅提出活学活用毛主席著作，读语录，提倡三八作风，四个第一，四好连队，五好战士，一旦有问题，在战场上还是可以的。象赵永夫，内蒙×××，武汉陈再道，仅仅是个别的人，抓军内一小撮的说法不好，七月下旬到处抓军内一小撮，天天抓，我们天天救火，矛头对准大军区的司令员对战备不利；提醒卫生部门拥军爱民，防止武斗，抓革命促生产，要文斗不要武斗，这几件都是大方向。同时还要注意敌情，不必要的内战要休止，搞大批判、大联合，时间已经成熟。

五、周总理谈孙正等同志

总理说，同意孙正同志的报告，他们几个人（指军队来的几个人）对卫生部也负不了责任，同意他们几个回去。你的（指孙正同志）自我批评，现在印发比较恰当了，早了通不过。我还得做点工作，光卫生部的不行，整个卫生系统才行，我还得谈一次，谈了再印，否则，一出去就揪来揪去不好办。

孙正同志可以搞别的工作，军队还要，十四个人均要回军队。

六、坚决拥护、认真执行总理指示

总理讲话过程中，卫生部红团代表一再向总理表示：“一定按总理指示办事”，连日来，卫生系统的无产阶级革命派，广大的红旗战士正在认真学习总理的九月二日重要指示，坚决不折不扣的贯彻执行。周总理 9 · 2 指示和 5 · 28 、 6 · 1 指示一样，大长了无产阶级革命派的志气。保守势力拚命抵毁、歪曲总理指示，妄图捞取几根救命稻草，其命运决不会比过去几次好些，到头来只能是搬起石头打自己的脚！


327) 周恩来接见国务院财贸口“批刘邓联络站”时的讲话

周恩来

1967.09.02

〖摘要。“财联会”代表也出席〗

陈毅同志这样批判，他们还不满足，和我们距离很大，不可能满足他们的意见，我就不能和你们说一样话嘛。我只能通过你们向群众传达，不能都接见。外交部这样批判还不满意，外交部的权最大了。我参加过他们的大会、两次小会，还不满足。现在中央说话了，碰钉子了，没有办法了。监督权不算太小了，不要超过，一步步练习嘛，我对你们说，先取得监督权，以后“三结合”，才更有力量，外交部权夺错了。一个学院一派就可以跑到外交部安营扎寨，授权联络站夺取大权，现在撤消了，看来非把中央都抬出来才相信。外贸部本来做得不错，一派又搞成两派。

外交部夺权是错误的，已受到批判了，不要学外交部，不要受外交部的影响，不要再受一次批判，希望你们就此止步。外交部在中央各部我是支持最多的。我要对中央负责，外交部走到边缘，开了会。你们外贸部不要学外交部，我直接管外交，结果把权都夺了。他们直接打电报给驻外使馆，结果顶了回来。

姚登山到处做报告，他到外贸部去过一次，他在外贸部的报告是错误的。制造混乱，煽动性很大，我当面批评了他。

中央提的口号是“打倒刘邓陶”，他提的是“打倒刘邓陈”，中央提了刘邓陈了吗？你一个司局长干部怎么能这样提？中央批准了吗、他用这个口号给驻外使馆打电报，人们不懂，是哪个陈啊？你们总是把事情做得那样绝对化。


328) 中共中央转发周总理陈伯达对福建问题的指示

1967.09.04 ； 中发 ［ 67 ］ 287 号

福州市福建省革命造反委员会并北京红代会在福州的同学、以及南昌“大联筹”，武汉“三钢”，“三新”在福州的人员并抄送福州军区、省军管会、中央调查组、八·二九总司令部：　（以上均请福州军区转）

福州军区是福建前线三军的最高指挥机关，担负着很重要的战备任务。你们随意进驻其指挥机关，这种行动是极其错误的。

我们希望：

一、你们进驻福州军区各领导机关的所有人员一律即行自动退出其营区。你们进驻军管会的人员，也应当一律自动退出其驻在范围。

二、你们在福州军区各领导机关和个人住宅所拿到的一切文件、档案、图书、资料等，应立即全部清点交还原单位，不准拿走，不准打开，不准照相，不准破坏。

三、福州军区领导机关的所有坑道设施，任何组织，任何人均不得冲击和破坏。已接近到坑道的人员一律退出其警戒范围之内。如有人破坏坑道，将受到国家法律的严格制裁。

四、你们把参加中央赴福建调查组的福州军区政治部唐副主任揪去游街，是很错误的。应当马上放他出来，让他恢复正常工作。所有革命群众组织都应当协助中央调查组顺利进行工作，并保证他们的安全，不得有任何为难和威胁。任何组织都不得逼调查组表态。调查组只执行中央给予的调查任务，他们也无权表态。

五、各群众组织之间，绝对不得互相抓人扣人，不得抓走军队的干部和战士。各群众组织所抓的一切人员，都必须立即无条件释放。被抓人员所提供的任何口头材料，一律无效。

六、北京红代会的学生、南昌“大联筹”武汉“三钢”“三新”在福州的人员都应当在短期内返回原单位闹革命，不要干预福建群众的无产阶级文化大革命运动。他们在福州的言论和行动，无权代表他们的整个组织。

七、真正的革命群众组织，应当积极响应和坚决执行中央所发出的“关于展开拥军爱民运动的号召”。特别是福建地处海防前线，面对敌人。革命群众组织更应以国防安全为重，以大局为重，一切行动，都要慎重，都要三思，不可轻举妄动而做出容易被敌人利用的事。

八、福建省军管会是中央决定成立的，军管会主要领导人是我们最高统帅毛主席和付统帅林副主席委派的。省军管会工作中有错误缺点，已经向中央作了检查报告，并将向群众作公开检查。各革命群众组织应该支持和协助军管会工作，帮助他们纠正错误缺点。但是，决不可冲击和占领他们的办公地点。

一九六七年九月三凌晨


329) 周恩来报送《关于不准抢夺人民解放军武器装备和各种军用物资的命令》致毛泽东信

周恩来

1967.09.04

主席：

此件由成武现场约集在京大军区同志一道起草，经昨晚文革小组碰头会上通过，连夜又约集在京大军区、省军区和三军两总部负责人复议，增改了几处。现送上，请予指示。


330) 周恩来接见首都体育界革命群众组织代表时的讲话

周恩来

1967.09.04

〖九月四日晚 8 时至 11 时 5 分，我们敬爱的周总理以及戚本禹、王新亭等同志，在人大会堂接见了国家体委和首都体育界革命群众组织代表。周总理作了重要指示。摘要如下〗

周总理在指示中特别强调，革命派一定要高举毛泽东思想伟大红旗，紧跟毛主席的伟大战略部署，牢牢掌握斗争大方向。搞好革命的大批判；搞好拥军爱民；用文斗不用武斗；抓革命促业务。

总理对体委的文化大革命十分关心，并再三要求不同观点的革命组织在大方向一致的前提下联合起来，把矛头对准刘、邓、陶，以及贺龙、荣高棠。这就是大方向。当有人提到黑线和红线的分歧时，总理说，不能把所有的都叫黑线，把成绩放在哪儿去了？应一分为二嘛！运动员取得的成绩，是毛泽东思想培养出来的，不是物质刺激搞出来的。总理最后还指出，运动员不练就长胖了，练功不是修正主义苗子。

总理指示传达后，总部战士一致表示，坚决拥护总理的指示，牢牢掌握斗争大方向，誓把党内最大的一小撮走资派和他们在体育界的代理人贺龙、荣高棠斗倒、斗垮、斗臭！为革命的大批判作出贡献。


331) 周恩来陈伯达接见福建革造会联络站负责人讲话

周恩来 陈伯达

1967.09.05

〖摘要〗

周恩来：

同志啊！同志啊！你们眼光太短了，什么矛盾很大，哪里有与蒋介石矛盾大？蒋介石打过来你们连自己家乡也保不住，还能够安心这样搞文化大革命？！现在矛盾的主要方面在革造会！不在军区，知道吗？

武汉出了个陈再道，全国就到处揪陈再道，这是对我们伟大军队的污蔑！革造会要听中央的话，要拥护那个八条。

你们要顾全大局不要动摇军队不要自毁长城，现在已经到了不能容忍的时候了，今天毛主席批发了九五命令，说今后再夺枪就是反革命行动了。

总理指示说：你们有两个任务：一要有敌情观念，共同对敌；第二要团结大多数，搞好革命三结合，进行大批判。

会后总理、伯达接见绍安代表。

临走时，对绍安代表说，你们回去后不要搞分裂，要坚持大联合大批判！


332) 周恩来对开封武斗问题的指示

周恩来

1967.09.05

九月四日晚九时以后，老保先后对我仪表、空分、阀门、拖电等厂进行骚扰袭击，叫喊要消灭六零九三和造反派，并冲击我高压阀门厂，使用黄色炸药。一军杨政委和杜副军长先后向周总理反映了这一情况。九月五日上午八时四十五分，河南省军区党委办公室秘书组周成继同志来电：总理很关心开封问题。总理指示我们向老保明确指出：

“必须立即停止进攻，放下武器，得到保护。消灭造反派和驻军是反革命行动。”


333) 周恩来就广州各派执行“制止武斗四项协议”发的贺电

周恩来

1967.09.06

广州军区转中央调查组魏国印同志、调查组全体同志并广州地区各群众组织由京返穗代表同志：

广州地区各群众组织代表九月四日关于贯彻执行“拥军爱民和制止武斗的四项协议”的决定收悉，并且听说正在付诸实施。你们所取得的这一成就使我们感到很高兴。你们的决定不仅直接有助于制止广州地区的武斗，而且对于促进广州地区各革命群众组织通过大批判走向大联合，也有着重要的意义。我们热忱地希望你们能够真正按照这一决定，以实际行动保证五项措施的全部实现，并预祝你们不断取得胜利。


334) 周恩来对驻开封部队的电话指示

周恩来

1967.09.07

〖时间：凌晨一点十分〗

把九月五日的命令，读给他们听，劝说他们一定要坚决执行。这是毛主席的最新的最高指示。不准夺枪，不准抢劫火车，这样作是不对的。

可以告诉他们，双方派代表，组织双方谈判。把武器封存起来，不要再继续武斗了。如果开封谈不成，可以派一定的代表到郑州。如果郑州解决不了，可以到北京。应当就地停止武斗，就地谈判。总之，不要再在那里搞紧张局势，不要再继续武斗。要他们坚决执行命令，维护命令，执行最高指示。作耐心艰苦的工作，坚决贯彻“九·五命令”。如果发生情况，及时向我们报告。


335) 周总理接见沈阳三方面代表时谈毛主席战略部署

周总理

1967.09.09

主席的战略部署是：

第一段批发一张大字报，十六条，批判反动路线，红卫兵，大串联、四大民主发挥出来，掀起文化大革命的高潮。在这样基础上，掀起一月风暴，夺权，文化大革命向深度发展，推动整个社会，推动到农村，这是全局部署。当然某一省市可能例外了。

第二阶段是争取胜利，最中心部署是通过大批判，批判党内头号走资本主义道路当权派，结合本部门，本单位斗、批、改，实现革命大联合革命三结合，建立临时权利机构，完成斗、批、改全面任务，斗争党内走资派，批判资产阶级反动路线，树立无产阶级革命路线的权威。学校也要达到改革学制，工厂经济体制也有许多要改，改都实现了，才能基本胜利，

第三年扫尾。第二段应该在大批判中实现大联合群众逐渐觉悟，把过去偏保的，受反动路线影响的，使他们觉悟起来，就有可能站在毛主席革命路线一边。

革命群众组织应是大联合的嘛，都在一个工厂，不能搞严重对立，在一个工厂，没有根本利益矛盾，有矛盾也是内部矛盾，求大同存小异，要联合起来，这样才能团结百分之九十五以上群众。


周恩来接见国防工业各部军代表和群众组织代表的讲话

336)周恩来接见国防工业各部军代表和群众组织代表的讲话

周恩来
1967.09.10

〖一九六七年九月十日凌晨，周总理于人大会堂小礼堂。接见了国防工业各部军管会军代表、国防工业各部群众组织代表以及国防科委、国防工办、工政的代表，作了重要指示。陪同接见的有：粟裕、王树声、向仲华等同志。〗

总理说：目前形势和中心问题，大家比较清楚了，这方面的问题不必多说了，我想讲一下，第一：大家要好好学习江青同志的讲话，现在是大好形势中有些问题；第二：姚文元同志发表了《评陶铸的两本书》，这是一个中心问题，在大批判中提出来了，在中央搞两面派，是刘、邓、陶的特点之一，他是一个代表；第三：人民日报转载了文汇报的《无产阶级的党性和小资产阶级的派性》，对各革命派各群众组织都值得学习。

总理说：象“五·一六”这样的反动组织，恶意攻击，要拆中央的台，要搞无产阶级司令部，这就要进行批判。

周总理在谈到大联合、三结合时说：今天部门比学校晚一点，这一年多两派或三派一般是两大派，这样派别的斗争是发扬了党性还是发扬了小资产阶级的派性？这不是毛泽东思想，不是毛主席的指示。必须要在大前提下，高举毛泽东思想伟大红旗，按照毛主席的伟大战略部署、方向来进行大批判。首先对准刘、邓、陶，结合本单位，过去的彭德怀，还有罗瑞卿，直接管的还有贺龙。国防工业的发展不能说得一团漆黑，一无是处，否则我们不能回答这几年的成绩，但是也确实有象罗瑞卿那样的黑线黑手的干扰。

各单位的大批判，先统一的可以先批判嘛！不统一的你批他不批，也可以分开批嘛！总之大批判可以找到基础，是可以求大同存小异的，可以保持两派的意见。今天不可对大批判有这样的对立，本部门也有不赞成保的嘛！批判如果程度不同，这是定性问题，批都可以批嘛！批的结果有的要打倒嘛！也有这样的，一个要保，一个要批，我想保只能你有些问题才能保，没人反对何必保呢？革命干部站出来亮相，群众同意，不同意一定是有问题。也可以有共同的先批，后作结论嘛！

各部两派的斗争，首先工厂的广大工人阶级，主席说：工人阶级有什么根本矛盾！主席讲：要学好十六条，学好抓革命促生产。能够实行革命的大联合，革命的三结合，这是应该的，应该团结到百分之九十五以上的群众和干部。两派工人一时观点不同，有的受了操纵，再有外来影响，工厂要解决这个问题，要向广大群众讲清楚，不应该这样对立，不能支持一派压一派，抽象的东西现在已经具体了，国家物质财富受了损失。各部也是这样，应该在大前提下牢牢掌握斗争大方向，我讲联合不是和稀泥。所以我们提出几个建议，希望军管各院所、工厂召集几派代表讲一讲，双方达成比较能够实行的协议，不要想一下把大联合搞成，先把大批判达成协议。

比如（第一）停止武斗，这是中央三令五申的，武斗打伤人，损坏了国家财产，不可能解决问题，要共同签字遵守，现在各省来北京开会的都这样。

第二，就是不搞内外串联，也是三令五申，不要和外边串。跨行业的在一个地方也要慢慢的改正。主席讲：去年红卫兵到处点火是需要。今年各地方自己都能解决问题，如果再靠外部力量来支持，来左右，正象主席讲的要帮倒忙。

第三，现在各国防工业部，过去有一派夺了权的，掌握了文化大革命领导权，有的对业务起了一定的监督权，军管后领导权应该给军管会。最近我们发现军管会成立了，可是已夺权的那一派还掌握行政业务权，这样不好了，军管会等于虚假，这和我们实行军管的政策不适合了。军管会应领导一切，它是一个过渡。

这三件事大家好好学习，停止武斗；不进行内外串联；大家在军管会领导下进行大批判。这几件可以达成协议，我们现在不要求多。军管会要加强领导，促进大批判，促进抓革命促生产，这样几条协议，根据具体情况，各工业部自己去讨论，在廿号以前各个部门内部签订下来，今天是十号，十天内各部都要达成协议。

在国防工业如何实现三结合还有待我们创造，三结合不外是军事代表、领导干部、群众组织中能够担当领导任务的这样一些干部或职能人员参加。三结合的领导班子只是一个设想，另一个形式就是军事代表和干部多一点，革命群众组织的基层代表少一点，因为要掌握全部业务机密，另外成立一个比较广的革命委员会监督机关，我们现在还没有经验，两种形式究竟那种好，有待于大家讨论。

总之，现在这样的情况不能再继续了，军管会的领导同志本身就反映出这样的情绪了。这一点希望大家要有忍耐精神，因为事情是从头做起，是为了使我们年轻一代取得经验，允许犯错误，经过反复，认识就全面了嘛！有了这个经验，再把革命的领导建立起来，结合本单位的编制改革，我们国防工业部门行政部门也好，科研部门也好，都是庞大的，怎么把它缩小，人人有工作。

现在的派别斗争是属于小资产阶级的派性，我们应该认识，你们观点对立是人民内部矛盾，大前提很多，可以求大同存小异的。把革命搞好业务也就能抓起来。我今天只打算作建议，能不能实现，希望每个单位试一试，在国庆前，把国防工业推动一下，按我们毛主席指引的航向，不要走到歧途上去。


337) 周恩来对北京第二外国语学院红卫兵的指示

周恩来

1967.09.11

总理联络员王文正同志 11 日晚 11 点对二外红卫兵电话传达总理指示：

一、有人去印度使馆问题总理已经知道了，并与外交部取得联系，没有中央命令不要随便自己行动，游行示威。

二、有关 11 日下午外交部“九·九”展览一事，你们造了反，和留学生封了展览。封了就封了，以后不要再去了。总理曾派我们几个联络员去外交部了解过这个展览，打了报告交给了总理，总理正在审查。在中央没有正式决定开放与不开放之前，不要去展览会采取什么行动了。

三、不要打人，不要抓人。他们封了校，不要去管他，有什么情况及时反映。对“五·一六”可疑分子整理材料上交，由中央处理。


338) 周恩来接见广州“贫联”赴京代表时的讲话

周恩来

1967.09.13

九月十三日，总理在人民大会堂接见了广州“贫联”赴京代表。总理说：

你们在文化大革命运动中，应独立思考，凡是符合毛主席指示、符合毛泽东思想、符合以毛主席的无产阶级革命路线的，你们应该支持。前天你们去参加了大会（指“地总”举行的工革会）介入了武斗，这不好，对方就有理由批评你们。他们说你们是偏保组织，我们没有这样说嘛，事后你们又怪军区，你们去军区是借口，我不相信你们前天晚上不能回去，那么多人去军区，这又违犯了“九·五命令”。

你们要有独立性，要有独立位置，成立独立组织。打电话回去通知广州， 1 ．不要开大会，“九·五命令”发表后，发生武斗是不对的，刚刚发生武斗，你们又开大会，这样容易引起更大规模的武斗。 2 ．把留在军区警卫营大院内的贫下中农劝回去，前天武斗打伤打死 180 多人，都是阶级兄弟。这些事中央调查组和广州军区是会弄清楚的，也是会正确处理的，目前不仅你们要撤出来，也要“地总”的人撤，在回去的路上，要再发生武斗，由军区做工作，“郊贫联”的同志可以从东山绕回去。

你们要和中央调查组合作，你们执行了四条协议，执行了“九·五命令”，队就站对啦，就是站到以毛主席为首的无产阶级革命路线上了。我们就是拿这些来考验你们，希望在这两方面做出成绩来。

“郊贫联”的人数很多，一定要稳住阵脚，不要让广大农民进城，只要你们按毛主席指示办事，执行四条协议，执行“九·五命令 " ，你们的组织就站住了脚，就是在文化大革命中立了新功。


339) 周恩来戚本禹第六次接见广西双方代表纪要

周恩来 戚本禹

1967.09.13

〖时间：一九六七年九月十三日凌晨 1 ： 58 ～ 4 ： 35 ，地点：人民大会堂小礼堂。陪同接见：广州军区司令员黄永胜同志。出席者：广西 4 · 22 、广西联指代表、六九五五部队、广西军区、各个军分区负责人、区党委书记处书记五人。〗

总理：（翻名单）你们“联指”都气走了，现在总算请来了。

联指：总理，我们承认错误，要向总理检讨。

总理：不用检讨了，回来就是认错嘛！听说你们回去做了些动员工作。你们执行九·五命令做了些什么事？谈一谈，谈新的，给我们些新的感觉。执行九·五命令，站在毛主席的革命路线上么！考验考验，考验你们，也考验我们。

联指：让我们汇报一下在第五次接见以后是怎样执行总理指示的。接中央指示后，当天我们联指召开了一个常委会（以下是念讲稿）讨论联指向何处去，今后怎么战斗，同志们的心情是比较沉重的。……总理第五次接见说我们是群众组织，这是对我们的一个考验。但是我们分析了形势，清楚的看到伍、贺、霍反革命修正主义集团，拉一派，打一派，把矛头对准解放军，分化瓦解我们的组织。……我们有缺点，有错误； 4 · 22 一小撮推动武斗，我们自己还击规模大一些，过火了一点，首都医疗队不听总理的话，他们公开表态，甚至参加 4 · 22 的游行。我们扣了医疗队的人在红方红医院，群众打了他们一下，是有错误的；我们夺了解放军的枪，也是不对的。我们总结了前一阶段的错误，指挥部的同志发表了七条决议。

总理：七条是什么时候写的？

联指：（递上七条）封存武器问题，我们发表了严正声明，撤出了所有的关卡。我们联指范围内一片繁荣，行人畅通无阻。而 4 · 22 那边冷冷清清，百货大楼那里街上都是砖瓦，没有人走。 4 · 22 不执行总理指示，八月二十五日还打死我们一人，打伤三人，尸体暴晒了四个多小时。八月二十六日在京两派代表谈判时，王荔说南宁形势大好，没有开一枪。我们怀疑王荔的消息是从哪里来的。……下边由张×同志把广西两派组织的发展史谈一谈。

总理：（张×站起，正要讲）啊？！你会讲历史？！历史长得很，我不听了，不要讲了。讲六·六通令、九·五命令执行得怎么样？这是一个标尺、看哪个执行的好。我就用六·六通令、九· 五命令考验你们两方面。你们还有十条协议嘛？这是最好考验嘛！听说你们交了两千多支枪，是吗？

联指：是的。武器我们送了两千多支。

总理：弹药呢？

联指：交了 8 箱另 5 千多发。

总理：你们还有一千多支枪呢？

联指：集中了。

总理：都集中了吗？

联指：（吞吞吐吐）有一部份集中了。

总理：集中在哪里？分几个点？

联指：集中在指挥部。

总理：指挥部在哪里？

联指：区人委礼堂。

总理：你们抓对方的人是不是都放了？

联指：放了。

总理：全部放了？

联指：全部放了。

总理：你是指南宁吗？

联指：我是南宁的。

总理：柳州的也放了？

联指：柳州的我不知道。

总理：你不代表柳州联指？

联指：我们联指代表团是南宁的，下边的看到我们叫联指，他们也叫联指，我们同他们没有组织上的联系。

总理：铁路是否通？

联指：总理，我谈一下抓革命、促生产的情况（急急忙忙地念讲稿攻击“ 4 · 22 ”）

总理：你先说你们自己嘛？铁路怎么样？能正常运行吗？有无扣车情况？

联指：我们保证南宁到凭祥。

总理：柳州不归你们管？

联指：是“ 4 · 22 ”管的。

总理：工厂情况怎么样？有没有农民进城的事？

联指：“ 4 · 22 ”有一帮跑到外面搞打、砸、抢还没有回来。（汇报 1 至 7 月份工业产值）

总理：不要说了。

联指：你不是要说吗？

总理：你们现在没有夺枪的事？

联指：没有。

总理：你们出来的人都回去了？

联指：都回去了。听了你八月廿五日的报告后都回去了。

总理：你们两派达成了十条协议，你们应该首先保证十条协议执行，不要提什么支谁保谁。你们（联指）打倒的对象不要笼笼统统提，两个多月了，还这样。我不断地谈不能笼统，指出来的贺、霍，他们（ 4 · 22 ）不是已经批判了吗？还笼统提，你们不要叫人家反革命集团了，反过来人家叫你们韦国清集团，也不好嘛！你们（联指）不能总纠缠在这个问题上。跟你们讲了，你们老是这样。你们两方面组织要保证六·六通令、九·五命令的全面执行。拿这个来考验你是否真正站在毛主席革命路线上。广西总有走资派，当然了，也不能笼统，你们不要拿这个攻击、对立。现在大批判、大联合，领导干部要找，可以辩论嘛！如果有影响的话，再这样下去，我就不让领导干部同你们住在一起。你们桂林“老多”在这里还有多少人？

4 · 22 ：还有三、四个。

总理： 4 · 22 呢？

4 · 22 ：还有 100 多人。我们动员了几次，四号走了一批，想八号走的到今天还没有车。

总理：回不去吗？啊， 5 次车不通了，柳州的铁路怎么样？

4 · 22 ：柳州联指调动外单位的人在南站、鹿寨、鹧鸪江，用机关枪卡住，车开不了。我们的人被围困在机务段那里。

联指：我讲柳州问题。（攻击 4 · 22 ）

总理：不要说了。上一次不是叫你们双方派人回去了吗？

4 · 22 ：我们订了五条协议。

总理：执行协议有什么困难？

4 · 22 ：协议订了以后，下午四时就开车去贵阳。他们开了一趟去湛江。到六号为止，我们开了六趟车。

总理：太少了。

4 · 22 ：七号开车送化肥去全州，回来时，正司机徐光林被联指开枪打死，副司机被打伤，副司机负伤坚持开车到桂林。

总理：打死啦？！

4 · 22 ：打死了。子弹从右胸穿过去。

总理：哪个车站？

4 · 22 ：在百里村站。

总理：联指是本地的还是车站的？

4 · 22 ：本地的有，车站的也有。是车站指挥的，他们沿线架起了机枪。

总理：小站有地方的（联指）？

4 · 22 ：是，地方联指到车站去了。

总理：（看五条协议）有地方的？你们这个称广西无产阶级革命派赴京代表团的，对地方起不起作用？

联指：我们只能代表南宁，和地方没有联系。不属我们领导。

总理：你们不能号召？

联指：我们只能呼吁，没有组织关系。

总理：现在铁路还不能听军管指挥？

4 · 22 ：铁路军管小组改组后， 8 月 26 日，铁路的“钢联指”从沿线调来一千多人占领了柳州局……。

联指：不能开车是由于……

总理：你是哪位。（翻名单）你是柳州日报的，你怎么知道铁路的事情？铁路全面军管，不准串连。

联指：他们扣留了 64 台机车，不给开。

总理：因为开枪、打枪不能开嘛！

4 · 22 ：机车是有 60 多台的。但是不开是有原因的。

联指：他们拿来做工事，焊接起来了。

总理：铁路达成的协议没有效，你们两派都熟视无睹。中央的命令还要不要？难道中央指示在广西就不能执行吗？你们双方还考虑不考虑越南的影响？你们（联指）只管南宁的联指，下面的就不管了，总是同你们有些关系嘛！

联指：（赌气的）我们又没有什么章程叫他（指是下面联指）加入。

总理：你们为什么不可以说话？

联指：我们回去呼吁。

总理：回去，回去就晚了。

4 · 22 ：我们正在研究，有些人以极“左”的面目出现，破坏铁路运输。

总理：你们“老多”可以使桂林好，但桂林以北、以南的情况都不好，你们心安吗？

4 · 22 ：我们心里是不安的。

总理：两广、湖南，车一直开不通，国际铁路运输失灵，你说心安吗？

联指：我要讲讲柳铁的情况。

总理：（生气地）你不要说话，（联指不顾总理讲话，还在讲）你知道什么？你怎么不说你们路上打枪，开炮，打死司机呢？

联指：桂林“老多”在桂林扣留我们六个人。

总理：你们“老多”是比较好的，我是比较赞赏你们“老多”的。怎么会搞这一套呢？

联指：他们把我们的证件都拿走了。

总理：有这么回事吗？

4 · 22 ：是有这么回事，但不是“老多”搞的，是以极“左”面目出现专搞打、砸、抢的流氓无产者搞的，他们到车站抓人、抢东西。

总理：是你们这一派的吗？

4 · 22 ：他们打着造反派的旗号，打着桂林“老多”的旗号干的。其实不是“老多”的。还有一些冒牌的“湘江风雷”、“红铁军”支持他们。

总理：他们有多少人？

4 · 22 ：有三百多人。

总理：你们有多少人？

4 · 22 ：我们“老多”这边有二十万人。

总理：你们为什么不清除他们呢？你们力量大，你们占优势嘛！你们可以把他们围起来嘛！

4 · 22 ： 10 号前就解决了。我们围了他们，缴了他们的械。“红铁军”还架起大炮、机枪对着我们，我们马上包围……

总理：很好！

4 · 22 ：“湘江风雷”总部打来电报说，他们根本没有派人到桂林，叫我们造反大军对他们（冒牌的“湘江风雷”）进行军法制裁。我们马上解决了。

总理：很好！

戚本禹：应该采用军法制裁！

4 · 22 ：现在以极“左”面目出现的桂林市“革联”已经没有市场了。大批判已经搞起来了。“革联”的头头上了北京。

总理：你们可以和卫戍区联系，把他们（“革联”头头）抓起来嘛。你们“老多”是比较早的造反派，要保持你们的荣誉。我向外国朋友称赞了你们，桂林是比较好的，外办同志对外国同志到桂林参观不放心，我还说不要紧，你们能维持秩序。我不是找你们谈过了吗？

4 · 22 ：是，在人大会堂。

总理：所以，我才让外国代表团到桂林去参观。铁路局的内部，不管哪一派，都要服从军管会的指挥，不能与外部联系。军队护路。不管哪一派，不能乱打枪。

4 · 22 ：现在有一批人打着造反派的旗号干坏事，我们要抓出来。“红铁军”一部分人在桂林枪毙了一个联指，我们要交凶手，他们说凶手走了，我们要交出头头。打着我们这一派旗号的坏人，我敢抓！你们联指中的坏人，你们敢不敢抓？关键是敢不敢用毛泽东思想办事。

总理：对！支持军队就会显出威力来。你们桂林“老多”与解放军的关系是好的。

4 · 22 ：现在桂林以北（铁路）没问题。

总理：桂北没问题，桂南就是柳州的问题了，柳州应负责。

（联指提到铁道部第一招待所有三人被抓。双方发言调查结果不同）

总理：在北京还有抓人的事，实在不光荣，不管是哪一派，影响你们广西的荣誉。不是顾全大局，而是派性高于一切。

联指：上次接见后我们（柳州）回去交了 170 多支枪。

总理：没有了？

联指：有，不多了。

4 · 22 ：我们人少，没有办法出来买东西，连油盐、菜都是六九八四（部队）帮助我们运。工厂除了水泥厂以外，我们的人都被赶出来了。跑到上海、广州等地。我们代表团发了通知，动员他们回柳州。但是回去的被抓、有的工人不敢回去。

总理：你们两方面总是互相斥责，没有一点积极的办法和新的建议。如果你们都采取“老多”的精神，有错误就承认，我们还有办法，事情就可以办好。你们总把责任推给对方。两个多月了，又有十条协议，只是说愿意做，但又无行动，我只好叫军队出面。我要求你们是不是把信任放在解放军身上，由他们召集你们双方达成一个协议好不好。（众：好！）如果你们“老多”能站出来，师院有多少人？（ 4 · 22 ：一共两千多。）两千多人散在广西铁路沿线，站在解放军立场，做两派工作，说公道话，都要保证铁路畅通，按毛泽东思想办事，做些工作，协助解放军，维护铁路交通，哪派不对，你们就批评，怎么样？

4 · 22 ：我们（桂林“老多”）愿意这样做，保证坚决执行总理指示。

联指：我们被抓的 6 个人就是被送到广西师院的。

总理：是吗？

4 · 22 ：是的，后来我们打电话回去把他们放了。

联指：“老多”审问了我们……

总理：别说了，别说了，人家“老多”承认有这回事就行了。抓了他们 6 个人就不对嘛，虽然不是你们“老多”抓的，但送到你们师院，人家就会说是你们抓的，造反派抓人，人家就不服。我是小 8 的，我也不服嘛。不要攻小 8 ，抄证件就不好。不要观点相同的就是好的，错了就要批评，如果他不按照毛主席指示办事，就要帮助他改正。

戚本禹：（对抓联指一事）你们（“老多”）可以通报批评嘛。

总理：我同意戚本禹同志的意见。你们（“老多”）可把这个事通报全省，你们的威信不但不降低，而是更高了。总得树个标兵嘛！你们“老多”比较好嘛！ 4 · 22 不要以为过去造反精神好，如果不执行九·五命令，也要走向反面。造反派不是靠谁封的，是靠自己奋斗得来的。

戚本禹：“联动”原来也是造反派。

总理：是响当当的造反派，破四旧，立四新。……清华附中还发表了“三论”，造反精神很不错。但后来走向反面了。

戚本禹：后来就不响当当了，走向反面了。所以说“老多”不要吃老本。

总理：要立新功！

戚本禹：“老多”要写一篇《“老多”不要吃老本》的社论。

总理：我们委托野战军把铁路全管起来，沿线巡逻，哪一派违反者，就抓头头。希望“老多”站出来，根据毛泽东思想，毛主席的革命路线，按六·六通令、九·五命令、广西十条协议办事。不要有派性。还有江青同志的演说，要沿线全区进行宣传、学习。你们要相信两条：一是相信解放军把铁路维护起来；二是“老多”站出来，按毛泽东思想办事，不要同观点放过去，不同观点就不行。那不行的。要按毛泽东思想办事，按九·五命令办事，协助解放军维护铁路。另外，领导干部不要和你们住在一起。今天我只讲（铁路）这件事。枪不交可以暂时先封存，恢复交通，撤消障碍物，互相来往，在南宁搞“东西柏林”怎么行？！你们是阶级弟兄嘛！

4 · 22 ：桂林的枪全封了，还开了誓师大会。（送上一份桂林来电）

总理：很好！

4 · 22 ：我向总理汇报第五次接见后，我们 4 · 22 在南宁执行总理指示的情况。第五次接见后， 4 · 22 指挥部定了两条：一是联指不向我们打枪，我们不开枪；二是联指不向我驻地进攻我们不开枪。我们是这样做了。 8 月 30 日下午，我们监督小组代表又得出全面贯彻“ 8 · 26 ”协议的建议，双方要全面封存武器。我们封存了武器弹药，军区代表五人于九月十日去查看了十七个点封存武器的情况。检查起来，我们没有紧跟毛主席的伟大战略部署，执行中央指示行动不快。但有一个问题，我们枪很少，联指虽然交了一部分枪，但还有很多没有交。又向我们打枪，我们在家的同志不放心。

总理：我说了，不是要你们 4 · 22 马上交，先封起来，看看嘛！

4 · 22 ：我们 4 · 22 正进一步搞好拥军。广西军区犯了方向路线错误，我们欢迎军区改正错误，迅速回到毛主席的革命路线上来。我们过去对军区有些行动是偏激和过火的。对军区也缺乏具体分析，没有很好地把军区支左犯错误的某些负责人和广大指战员区别开来。对军区广大指战员曾存在着对立情绪，关系搞得不够好。

总理：（不断点头）嗯，嗯……结果你们和军队对立起来，你们要具体分析。（秘书叫总理。总理站起来说）我先去打个电话，你继续谈。

4 · 22 ：我们有些同志见到军区的一些支左人员也穿便衣参加围攻我们，所以见到一般战士也围住辩论。这样做不对，我们要检讨。

戚本禹：你们对待解放军是有错误的。这一点，联指战士和解放军是有感情的。

4 · 22 ：我们现在正进一步通过和解放军接触，进行座谈。我们向他们介绍广西两条道路斗争的情况，同时向解放军学习活学活用毛主席著作经验，虚心倾听解放军同志对我们的批评，进一步搞好军民团结。我们和联指两派斗争，是两条路线的斗争，但和联指中广大群众是人民内部矛盾。我们欢迎联指回到毛主席的革命路线上来。我们相信两派一定能够在毛泽东思想基础上，在毛主席的革命路线上大联合。我们西大“革联”已发表声明欢迎西大“能闯”回去。

戚本禹：（频频点头）对！

4 · 22 ：过去我们做联指的工作不够，我们对联指也有某些过激的行动，如我们叫联匪不对，有时一见面就叫保皇派，保皇狗不对。

戚本禹：叫联匪是错误的，不是做得不够的问题。

4 · 22 ：对那些支持我们 4 · 22 的领导干部，我们曾有一段时间缺乏阶级分析，因此上了贺、霍的当，我们是有错误的。第四次接见，在中央首长的帮助下，以后我们注意了这个问题。对领导干部，对当权派，我们要进行排队，真正的革命领导干部，坚决支持；犯有错误的要揭发批判，使他们回到毛主席的革命路线上来；对坏人及削尖脑袋的家伙，就要揪出来，批倒批臭！我们正对区党委中的当权派以及站出来的干部进行审查进行分析，但对他们的全部历史进行调查有困难。我们 4 · 22 现在离开南宁到全区各地去不了、到外省没有经费，也没有介绍信和证明。

戚本禹：你们要“三结合”那些干部，可以征求联指的意见，可以叫军区帮助你们审查。

4 · 22 ：我们 4 · 22 突出政治、学习毛主席著作不够，这是我们在工作中犯有错误的根源。 4 · 22 队伍中无政府主义、小团体主义等是比较严重的。这些小资产阶级思潮容易从右的方面或极“左”方面干扰毛主席的伟大战略部署。现在发现有人打着 4 · 22 的旗号，也有 4 · 22 中的一些人，以极“左”的面目出现，进行违法活动，我们一定好好学习毛主席著作，改造世界观，整顿组织，纯洁队伍，把 4 · 22 办成毛泽东思想伟大学校；现在 4 · 22 的处境很困难，被困在几个据点里，许多人，特别是工人，几个月没有领到工资，没有粮票。我们对联指的同志，只有一个要求，不要围困我们，不要用武力解决问题，使我们造反派的工人、干部能够回到本厂、本单位抓革命促生产、促工作。有原则分歧，可以通过“四大”进行辩论来解决。

下边讲两个事件，一个是联指说我们 4 · 22 在东方红医院活埋联指战士、活埋解放军的事实真相。

戚本禹：我们已知道了，不要说了。

4 · 22 ：还有民族电影院发现有美国旗、国民党旗问题。联指说我们 4 · 22 里通外国和美蒋勾结。现在我念一份区公安厅××同志对这个事件真相的一份说明（念说明全文）。是谁干这个坏事，我们愿和联指中的同志一起把坏人揪出来，如果是 4 · 22 的，坚决法办。

联指：刚才 4 · 22 说要欢迎我们回“西大”，实际不是这样，是假欢迎（另一个人插念西大“革联”发表的声明最后一段）是抓我们的坏头头。“西大”××在饭堂还公开说，三个月以后还要枪毙我。

总理：你们不是还有个女同学的没有来吗？

联指：是，没有来。

戚本禹：批评她几句，她就哭了。

总理：她火气很大。为什么不来？是不是“西大”的？

联指：不是“西大”，是艺术学院的。她在家搞宣传，宣传毛泽东思想。

戚本禹：她这样能搞宣传？！

总理：我不信，我看她是带头逃跑的。

4 · 22 ：拥军爱民问题， 6984 部队坚决支持我们（柳州）造反大军，我们共同开了几次拥军爱民大会。他们出面制止武斗，维护铁路运输，有 20 多位同志被联指打伤，军分区的态度正在转变。通车问题，我们有些地方是有错误的，定了五条协议，我们内部有少数同志说我们右倾，出卖他们，对我们不满。车头有一部分停在机务段，是停车场，司机大都是造反派。其它单位都是联指控制，造反派司机开车出来被抓、被打，无法出车。生产问题，柳州基本上瘫痪了。一百多个工厂只有两个在造反派手里。我们这边跑出了几千人，上海有，广州有，武汉有，北京有，贵阳也有。在上海的同志，我们打了电话，动员他们回柳州。

封存武器问题我们作的慢，不是闻风而动。十日我们封了一部分，十一日已全部封存。柳州联指手上还有一万多支枪。有一个问题，联指他们自己制造很多武器，如在柳州建筑工程机械厂联指制造了不少枪支，手榴弹等，命令中没有说要封存自造。

总理：所有武器都要封存，不管是自己制造的还是夺的；全部封存，然后限期上交。今晚我们先解决铁路问题，我先委托野战军把铁路搞好。

戚本禹：你们柳州 4 · 22 有多少人？

4 · 22 ：原来有五、六万，八月大屠杀后，打散了，现在在家坚持的有六、七千人。

戚本禹：联指呢？

联指：我们有四万多人。

戚本禹：柳州一共有多少工人？

联指：有五万多。

戚本禹：工人为什么要分两派呢？工人阶级的根本利益是一致的，有什么不可调和的矛盾？当然，“调和”这个词用得不科学，我们指的是要联合，工人阶级只能有一派。上次总理讲了，要联合，为什么要分开？柳州的情况我不大清楚，但从北京很多工厂的调查来看，工人不愿分两派，都是头头搞的，工人不管哪一派，都不会拥护刘少奇，先把工人联合，工人阶级利益和他们本身的利益是一致的，你们今晚的发言，听了这么久，都没有强调革命的大联合。

4 · 22 ：我们正在做大联合的工作，我们想先从学生做起，找他们联指中西大的同学座谈。

戚本禹：联合问题，你们先放开学生，先把工人联合起来，工人还要抓生产，工人只能有一派。

4 · 22 ：我们先把铁路畅通问题搞好。

总理：先从铁路开始，使铁路畅通，你们“老多”先到铁路服务一下，瞧瞧工人怎么样，他们看到火车不通是难过的，你们广西是最前线，过去那边（越南）就是炮火连天，要做越南的可靠后方，为什么把铁路弄断了？铁路不通，怎么行呢？我告诉你们，年青的同志有些事情不大懂得。你们“老多”首先站出来，维护铁路，立新功，为文化大革命效劳，湘桂线，还有到湛江，到贵阳要连通，你们要服从野战军，如果有人破坏，先把头头抓起来，你们两派不要起哄，发现有枪声（打火车），就停车追查，把坏人抓起来法办。搞几次就可以通起来了。你们两派研究研究，都站在毛主席的革命路线上比高低嘛！看谁执行得好。

4 · 22 ：希望双方都有个大联合的气氛。

总理：你们联指要号召一下嘛！你们要从大城市推广出去，不能说外地的联指你们不管，他们不会同你们没有联系。

戚本禹：你们联指自我批评是很差的，前几次接见，我很少见过你们作自我批评，上次总理批评了你们几句，你们就跑了，批评你们是为了你们好嘛！可见你们很娇气！！说明你们在那里压人家，没有见过一个代表团象你们这样。难道你们就批判不得？！今天你们自我批评很少，相反， 4 · 22 他们自我批评多。另外，现在到你们（ 4 · 22 ）这一派开始犯错误的时候了，中央肯定你们了，你们不要骄傲，要立新功，如果掌握大方向，就不会犯大错误，如果犯错误，一个、两个、三个四个就爬不起来了。

4 · 22 ：（汇报第五次接见后广西联指炮打周总理的情况，念了一条联指炮打周总理的反动标语）

联指：（不承认，慌忙辩解）我们不是对总理。

4 · 22 ：还有呢？（又念了另一条联指炮打总理的反动标语，并递上有关材料）

联指：（张口结舌）

戚本禹：（面对联指）你们个别人是会有的，你们审查一下。

总理：你们联指三个人发了一个传单，名义是认罪，但通篇都是说自己是正确的，不对就自我批评嘛！

戚本禹：难道你们一点也批评不得吗？（边翻看 4 · 22 刚递上的联指炮打周总理的材料，并说）你们炮打周总理那就象“五·一六”了。

4 · 22 ：（汇报广西联指把矛头指向解放军的情况）联指的一小撮坏头头是典型的实用主义，军区表态支持 4 · 22 后，他们就揪军区、军分区的负责人来斗，他们到广西军区去“静坐”，质问军区十五个为什么。（递上一份“联指”《质问军区十五个为什么？》的传单）

戚本禹：你们（ 4 · 22 ）对解放军也是有错误的，过去犯得不少嘛！

4 · 22 ：是的，是有错误！广西日报的机器零件被联指搬走了，我们在极端困难的条件下，为尽快地传播伟大领袖毛主席和党中央的声音，出版油印的《广西日报》。

总理：你们联指为什么把机器拿走了？

联指：（拒不承认，反诬广西民印厂的工总队员拿去了。）

总理：（要油印的《广西日报》油印的《广西日报》是不能想象的，从来没有见过一张油印的省报，这样再不能继续下去了，我们委托省军区把机器搞起来，也可以把军队的机器拿来印嘛！欧致富来了没有？（欧致富站起来）你负责把机器搞起来，我就不信，在南宁找不到机器！（欧：嗯！）

今天就解决保证铁路畅通这一件事，我下令给×××师、×××师把全线（指柳州铁路局所管线路）接管，你们双方都打电话回去。“老多”要完成这项任务。

4 · 22 ：（汇报首都医疗队缺药品，行动也不自由等情况，并递上医疗队的一封信）

总理：刚才说医疗队问题，你们（联指）给他们一些自由嘛！

联指：根本不存在这个问题，我们是群众组织，不管药品，这是军区管的。

4 · 22 ：他们（医疗队）进出很困难。

戚本禹：把首都医疗队的信递给总理，这是首都医疗队自己写来的信，从来信看，你们联指做了很多错事。

联指：（无话可说）

总理：我要两三个医疗队的同志回来当面汇报。欧致富同志，你打电话回去，药不够，你们接济他们。（欧：嗯！）

4 · 22 “老多”：总理，我们是负责冷水滩到桂林还是全线？

总理：全线，到凭祥，还要到湛江，到贵阳，每站都要去，沿线做工作。你们去看看，就知道向工人学习些什么了，这对你们“老多”是个新的考验。

4 · 22 ：“老多”：好！我们一定照办！

总理：下死命令，凡是破坏铁路交通的就抓，你们（双方代表）赞成不赞成？（众：赞成！）你们广西两派敌情观念比广州还差。你们脑筋要充满敌情观念，要警惕美蒋、苏修特务的破坏，做越南的可靠后方，不然就不能联合起来，你们互相之间不要互相指责，不管过去有多少功，都要立新功，都要保证铁路畅通。今天就要求做这一件事，先做好，再把十条协议一条一条兑现，（四时卅五分，总理、戚本禹同志健步走出会议厅，全体起立，高呼口号：毛主席万岁！万岁！万万岁！！！）

（广西 4 · 22 赴京代表团记录整理）


340) 周恩来会见柬埔寨驻华大使张岗时的谈话（摘录）

周恩来

1967.09.14

〖时间：晚十一时半，地点：人民大会堂老北京厅。〗

周恩来：“这次发生的事情，出乎我们的意料之外，所以我约见大使谈一谈。从我们两国建交以来将近 10 年了，从来没有发生彼此不愉快的事件。这次事件出乎我们的意料之外，我们只能表示遗憾。从我们国家和政府的愿望出发，我们还是希望大使及使馆人员留在中国，继续为增进中柬两国友谊而做出努力的。”

张岗：“很好。”

周恩来：“因为从我们方面来说，我们没有感到两国和两国政府之间有什么不愉快的事。中国政府对于贵国的关系，历来是照我们所提倡的和平共处五项原则进行工作的。在中国政府方面，我们是遵守五项原则的，我们从来没有对王国政府进行颠覆、干涉活动。中国政府从第一次万隆会议认识亲王以来已经 12 年了，我们一直对亲王很尊重。我们觉得没有任何理由使两国关系在共同反对美帝国主义的斗争中恶化。至于我们两国民间发生的一些不愉快的事，只是个别的。我代表中国政府表示：我们愿意继续维持和发展两国友好关系，希望大使回去能把我的口信转告西哈努克亲王元首。听说你们元首还决定留下一个工作人员不走，是否有此事？”

张岗：“到现在为止，我收到国内的指示是全撤，即迅速地、有秩序地撤回全体人员。我的意见是东西不撤，先找三四个中国朋友看守，不是现在马上撤，而是等我回去看看，然后再分批地撤。我想试图照阁下的意见办事。我准备留下一个会计和一个机要员在北京。总而言之，国家元首说，这不是断交。”

周恩来：“是的，我们从西哈努克亲王的讲话中知道他也是这样说的，不是断交。现在又从大使处得到证实。”

张岗：“元首是这样讲的。”

周恩来：“在我们看来，我们两国的关系不是断不断的问题，而是继续维持和发展的问题。我们一向钦佩西哈努克亲王所领导的抵抗美帝国主义的斗争。请大使阁下回国把我们直到现在还没有改变的想法转告西哈努克亲王。”

张岗：“我一定转达。亲王这样做，主要是怕在北京发生反对柬埔寨使馆的事，发生游行示威的事。听了阁下的讲话，我理解北京不会发生那样的事。亲王对阁下一向是很尊敬的，阁下的讲话，给了我希望。”


341) 周恩来对外交部谈陈毅问题

周恩来

1967.09.16

〖 9 月 16 日，周总理在人民大会堂接见外宾后，对外交部刘祥伦等同志作了谈话。〗

陈毅是有严重错误，亚非会议上有严重错误，对阿尔及利亚问题有严重错误，他认为是革命的，我说是政变，他还说是革命的。他随刘少奇出访，刘少奇是典型的三降一灭，他也会有错误。一月份让他过了关，以后他又发那么大脾气，无怪小将抓住他不放，这个情绪是可以理解的。

但是毛主席说：“陈毅同志还是要一批二保。”

外交部和另外的部就是不一样，陈毅这个部长和别的部长就是不一样，这是关系到国家威信和威望的问题，不是保他个人，不是保他的面子。

（当有人谈到联络站二十五个战斗队、组开会批判王力问题时）总理说：王力问题不要开会批判了，联络站有问题可以关门整风，外交部要自己搞运动，不要受外界影响。

又 14 日晚，总理接见柬埔寨外宾之余与翻译班同学谈了几个问题，大意如下：

1 、陈毅的大字报、大标语等不能上街；

2 、对陈毅的态度是“一批二保”，这是最高指示；

3 、王力的问题要相信中央能解决，你们不要贴大字报、大标语，中央不会象有些大字报那样无限上纲。


342) 周恩来接见北京农业大学“东方红”代表时的讲话

周恩来

1967.09.16

九月十六日凌晨两点五十分至五点十分，我们敬爱的周总理单独接见了我农大东方红公社代表，对当前农口和农大的文化大革命作了最及时、最重要的指示。

周总理仔细地听取了我农大东方红代表关于秦化龙问题的汇报。总理指出：“你们秦化龙的工作做得不错，有成绩。你们是有功的，立了新功。”同时，周总理还着重向我们指出：“革命派要注意有黑手伸进来。姚文元同志的文章恐怕前几段你们兴趣小，对后面几段最感兴趣，后面几段就是结合当前形势写的。”

我农大东方红的代表还向总理汇报了“农口革联”抓住了四个“五·一六”分子的情况和农口老保把农口造反派头头都划成“五·一六”的谣言，总理笑着说：“那有那么多五·一六呀。不能批判极‘左'，右派就翻案嘛！”

周总理对我校革委会十分关心，并且针对那一小伙“反动派”说：“他们反对（革委会），就让他们反对去吧！”

在谈到我校“反对派”的头头污蔑北京市革命委员会关于师大问题的“九·七通告”是“滥用职权”，是“红色政权出了问题”时，总理明确指出：“这是中央批的，我签名同意；我们都签了名，送给毛主席、林副主席看了。”总理的这段话是对攻击市革委会“九·七通告”的一小撮人的有力还击。

在谈话中，总理赞扬了中央气象局《红旗》的同志“对形势认识的不错，我看了一份他们写的东西。”

农大问：是不是《三十个为什么》？）

总理：是。《三十个为什么》写得很好，逻辑性很严密，分析得很深，是谁写的？

答：是七兵团。

总理问：是哪一派？

答：是气象局红旗。

周总理对农口斗批改工作还作了具体的指示。总理说：“秦化龙是你们揪出来的，你们揭发；你们还要继续批判谭震林，也要结合批判你们学校的王观澜的领导，重点仍放在谭震林身上。”并同意在国庆节前批斗一次谭震林。

总理后来还向农大东方红的代表说：“你们很主动嘛！四个‘ 5.16 '分子首先是你们抓的，你们又揪出了学校里的八个‘ 5.16 '分子，秦化龙你们又揪出来，说明你们划清界限了。毛主席一贯主张：造反派要自己起来斩断黑手，这样造反派就更造反了，更壮大了。”

最后，总理亲自写了批准农大东方红把大叛徒秦化龙扭送专政机关的批示。

周总理的这次接见是对农口和农大文化大革命的巨大关怀，是对我们的巨大鼓舞。我们要坚决响应无产阶级司令部的战斗号令，紧紧跟上毛主席的伟大战略部署，在文化大革命中立新功！

（又讯）

根据周总理的亲笔批示，我农大东方红公社战士在十六日凌晨已将大叛徒秦化龙扭送专政机关。这是毛主席革命路线的胜利，是农口无产阶级革命派高举毛泽东思想伟大红旗取得的胜利。


343) 周恩来就北京农业大学“东方红”扭送秦化龙给北京卫戍区的信

周恩来

1967.09.16

〖秦化龙：中央农林政治部副主任〗

傅崇碧、黄作珍同志：

现有农大“东方红”刘玺、解金瑞、高亮、肖××四同志扭送秦化龙来卫戍区，请予接收、监护，听候中央处理。

周恩来

一九六七年九月十六日五时


344) 周恩来在广州驻军干部会议上讲话

1967.9.18

周恩来

有人问：刘少奇这么多错误，为什么不早批判？为什么到这个时候才批判？这种说法，表面上看起来似乎有一定道理，但是，这些同志看问题就是没有透过现象看本质，没有把我们党的整个历史串起来看。一个人犯了错误，如果不改，总是积少成多的。不会是一下子从犯错误那天起，就把他的错误定下性质。除非是现行犯，那当然又是另外一回事。现行杀人犯，一刀下去就定了性了。凡是犯政治错误的，都是逐渐发展的。如果改了他就好了，把错误变成反面教员了。毛主席指示我们：不仅要总结正面的经验，还要总结反面的经验，这样的经验才完全。犯错误是允许的，有时甚至于总结错误的经验也是需要的，能够总结起来也是好的嘛，其实大错误也要允许人家改，也要多次观察才能定论。不能一下犯了大错误，就下棍子打死？我们无产阶级是阶级社会的最后一个阶段，是要把一切阶级都消灭了的最先进的阶级，所以最有政治度量。它不仅要推翻资产阶级的统治，推翻资本主义制度，而且要改造全人类，解放全人类，自己才能得到彻底解放，这是无产阶级的心胸嘛。推翻了资产阶级，进而解放全人类，彻底解放自己。这是马克思主义的经典著作的话。毛主席常常讲，最近还讲这个问题，最近在一个介绍军训的批语上，又引了这段话。我们懂得这个道理，无产阶级的心胸是应该宽广的，应该从各个角度来考验每个领导人。马克思在第一国际的时候，团结了包括无政府主义，布朗基主义，这些都是与科学的社会主义格格不入的。一方面要和他作斗争，一方面团结他，为了推行革命运动。巴黎公社主要成员并不是科学的马克思主义者，不是共产党，而是无政府主义者、布朗基主义等等。但是当巴黎公社起义后，马克思马上表示支持，并不因他是别一派而不支持，总希望他能搞成功。失败后总结了经验教训。列宁当着党内争论的时候，他团结了一切赞成和支持他的人，所以变成了一个时候的多数派，布尔维克。在一次社会民主工党代表会上变成多数，以后又变为少数。到了十月革命的前夜，决定十月革命起义的时候，党的政治局加米涅夫、季若维也夫，这两个政治委员出卖了革命，他们在党外的报纸上泄露了起义日期这个机密，等于是叛徒。他们承认错误后，列宁也把他们留在政治局里头。托洛茨基参加了十月革命，他并不是真正的布尔什维克，但是他吸收他在俄国共产党中央的政治局里头，差不多整个列宁在世的时候，政治局里头是几派的，不是都跟列宁思想一致的。列宁死后，斯大林继承了列宁的事业，差不多十年以内，都是按照列宁的路线，团结这些不同意见的人。经过激烈的争论，这些人承认错误以后，都容纳下来了。这说明判断一个人，要经过反复的斗争和考察，斯大林也曾经在民族问题上犯过一次错误，他自己承认的。列宁在《两个策略》一书中所批判的孟什维克的一个机会主义者后来也承认了错误，他说列宁的指示是对的（此处由几个字看不清）决定的是真理，而他自己当时等于一个鬼，说了完全是反动的话，现在承认错误，斯大林还是把他容纳在共产国际里作工作。这都是允许的。对犯错误的人，你还得经过多次考察，这是列宁主义的路线。

斯大林在苏联宪法公布以后，认为国内的阶级斗争熄灭了，社会主义社会建成了，一切党内的矛盾，就是敌我矛盾，而且都是来自国外，通通说成是人民公敌，这个当然不妥当，所以肃反就扩大化了。在中国毛主席的组织路线、干部政策一向是马列主义的，而且有发展。思想斗争从严，组织处理从宽，惩前毖后，治病救人，从团结的愿望出发，通过批评和斗争，在新的基础上达到新的团结，这个团结 -- 批评 -- 团结，成为党内斗争的一个规律。对于犯左倾路线错误的人，毛主席用这个政策，对于犯右倾机会主义错误的人，也用这个政策。即使是解放以后受高饶集团影响的和彭黄集团影响的，都是采用这个政策，这样就孤立了反党头子和犯有严重错误而又不改的头子，而多数人争取过来了，这使我们党能把民主革命斗争领导到胜利，现在又开展社会主义革命。这次提出资产阶级反动路线的人，也是经过一个逐步发展的过程的。譬如拿刘少奇来说，他的错误是逐步发展起来的。遵义会议以后到 " 七大 " 以前，十年之间，就用了三年功夫整风。当时整风是在战争的年月中进行的，只能在高级干部中进行。而且当时在高级干部中，能够高举毛泽东思想伟大红旗的不算多，真正学习毛主席著作，贯彻毛泽东思想的也不多。所以就要通过这些领导同志自己认识错误，改正错误。只要能这样做，就是好同志了。当时看刘少奇、邓小平这些人，在历史上犯错误较少，甚至没有犯过路线错误（这是一般的说，现在应该再深一步地看这个问题了）。相反地，当时把刘少奇看是白区工作的代表，他也以白区工作 " 模范 " 自居。邓小平当时又成为江西执行 " 左 " 倾路线中受打击的人物，当时 " 左 " 倾路线所反对的，在名称上叫做邓、毛、谢、古，即邓小平、毛泽覃、谢××、古×。后三位都牺牲了。唯有邓小平还在，又居首位，结果他就变成了好象是个正确的了。因此在 " 七大 " 以后，对这两个人不得不给予信任，很自然地要给予信任。并且在 " 七大 " 的党章报告中，刘少奇提出要学习中国的马克思列宁主义，就是毛泽东思想，全党要以毛泽东思想作为我们的工作的指导方针。所以在那个时候当然要给予信任。这就说明，对刘少奇、邓小平需要进行二十多年的考察，这个问题我今天不能详细地讲了。这个问题以后还会有报告。我只是提醒一下，刘少奇的错误是逐步发展的。戚本禹同志从《清宫秘史》这个电影说起，追溯到历史上所发生的一些重大问题。他只开了一个头，没有讲具体内容。如果我们简单地叙述一下，就是 " 七大 " 以后，日本投降那时间，原子弹出现，有许多人被原子弹吓倒了，当时连斯大林的思想也受到震动，生怕发生第三次世界大战。陆定一就是一个。陆定一在一九四七年一月写了那篇关于国际形势的文章，说一个时期不会有反苏战争的，反苏战争是一种借口，真正受美英帝国主义侵略的是中间地带。这个思想是毛主席的思想。那篇文章实际上是毛主席通篇改过了的，只是发表时还是用陆定一名字。编《毛选》四卷的时候，我们对陆定一说，最好你写个编者按语，说这篇文章是毛主席写的。他根本不吭声。因为这样一来，他的面貌不早就暴露了吗？毛主席一向不愿意强加别人，既然以陆定一的名义发表了，现在又把它收回不好。毛主席不赞成我们的意见。当时就是那么一种情况。后来毛主席到重庆谈判，我昨天讲了这个事，毛主席那个时候到重庆去，完全是要证明中国共产党敢于到重庆去和蒋介石谈判。中国共产党要争取和平，要暴露蒋介石假和谈，真内战的面目，以后的事实证明了这一点。因为日本投降以后，蒋介石在人民中的威望是有假象的。他是假抗战，你如果说他不是抗战的人物，有人会不信，所以需要这样一个暴露。但是当时刘少奇提出 " 和平民主新阶段 " ，相信民主可以实现，和平也可以实现。当时蒋介石还不放弃军权。但是刘少奇九月在党校作报告，然后第二年一月发表了一个正式报告，就讲这个问题。我参加了旧政协开会以后，回到延安向毛主席汇报，刘少奇也在场，毛主席说的很清楚。毛主席说：这个和平，我们是拖延时间，便于我们积蓄力量，便于我们训练军队。我们一方面要训练军队，一方面要搞好生产，第三方面要加紧土改，准备战争，准备战场。这个精神就把问题说定穿了嘛。毛主席还指示，可以在政协会议上签字，表面上说这个政协决定不错。但是刘少奇对党校报告讲的那些东西（今后会印出来）完全是另一种说法。这是一个关键问题，我亲自可以证明的。刘少奇那个报告我没有听到，现在从文件堆里找出来了。你们听到过吗？后来刘少奇这个报告被高岗抓住了。日本投降后，第二件大事，就是在解放战争胜利的前夜，我们在河北平山县西柏坡开七届二中全会这个会议上毛主席的报告论断我们解放全中国以后，中国的民主革命胜利了，我们进入了社会主义革命时期，今后国内的主要矛盾，就是无产阶级和资产阶级的矛盾，就是社会主义同资本主义的斗争，也就是两条道路的斗争。这是清清楚楚地提出来的，这个会是三月开的，四月我们进了北京，四月二十号大军过江。五月初刘少奇到天津，也没有向毛主席请示，就和资本家（就是他的亲戚和其他资本家）谈话，大谈什么今天中国资本家不是太多了，而是太少了，现在欢迎资本家来剥削，来开新工厂，这样就可以发展中国的经济，甚至说什么剥削的功绩是 " 永垂不朽 " 的，你们听吧，这象话吗？有人说，你当时为什么没有注意他呢？那么一个负责同志出去讲演，我们到处派人跟着也不象话嘛，但是毛主席也听到一点。毛主席很快就回答了这个问题，一个是在《论人民民主专政》中回答了这个问题；另一个就是提出过渡时期社会主义总路线，其中的一条是利用、限制和改造中国的私营工商业。你们看，对私营工商业是利用、限制和改造，毫无发展之意。更早一点提出的顶多是 " 劳资两利 " 嘛。就是说资本家剥削得来的利润，只能是一部分改善工人生活，一部份给资本家，此外我们还有税收。这完全是针对刘少奇的。不过当时没有全面谈他那个演说。第三件大事就是搞合作化。我们进行土地改革以后，有些地方因为是老区，很快就搞合作社，这是好事。刘少奇不赞成农村搞合作社。他说，现在需要巩固新民主主义阶段，这完全是错误的。我们说，民主革命胜利之后，也就是社会主义革命开始之时，两个革命阶段应该衔接，因为我们在民主革命中，已经准备了社会主义革命的条件。譬如，我们进了城就没收了外国的企业，或者把他接收过来，或者把它封存了。没收了奸汉的企业，接收了官僚资本，在全国来说，占全国工业总产值的百分之八十。这么多工业企业掌握在国家手里，又有无产阶级专政，社会主义革命就开始了。第四件大事， " 八大 " 是刘少奇作的政治报告，邓小平作的组织报告。这两个报告，受了苏共二十大的影响，受了赫鲁晓夫反对个个迷信的影响。当时我国三大改造成功以后，刘少奇错误地认为，生产关系进步了，生产力落后了，这完全是反毛主席反毛泽东思想的。因为我们的生产力要发展，旧的生产关系束缚了生产力的发展，所以要改革生产关系，所以私营工商业要变成公私合营，手工业要合作化，农业要合作化，三大改造要大大解放生产力，怎么能说生产力落后呢？他把这个作为国内的主要矛盾，忘掉了无产阶级和资产阶级的阶级斗争矛盾，忘掉走资本主义道路和走社会主义道路的基本矛盾，主要矛盾。以后许多的事我就不说了。到了一九六二年国内经济困难时期，苏联撤退专家，毁弃了条约，还遇到三年灾荒，我们许多设备跟不上，需要自力更生来解决。这时正如庐山会议决定所说的，引起了一股右倾机会主义思潮，出现了机会主义的错误。毛主席在十中全会上大声疾呼地把它揭露了，特别重申了七届二中全会所讲的社会主义还有阶级和阶级斗争的理论，并根据这个学说写了十中全会的公报。第二年，一九六三年提出社会主义教育运动就是四清运动的前十条，从理论上阐明了我们的社会主义社会怎样进行阶级斗争，怎样来挖掉修正主义的根子，防止资本主义复辟那是很清楚的，可是刘少奇领导的四清运动，恰恰跟毛主席相反，搞形 " 左 " 实 " 右 " 路线，那一种运动的方式，也就埋藏了这一次文化大革命头两个月派工作组的错误，撇开广大群众，叫所有干部靠边站，不加以信任，靠人海战术，扎根串连冷冷清清地搞四清运动。刘少奇推行王光美桃园大队的四清经验，要把它广为传播，一直到这次提出资产阶级反动路线。这样一来，我们可以批判的东西也就很多了。现在我们就应该对刘少奇作总结了。总之，毛主席对刘少奇不是不批评的，中间有几次是书面的批评，最严厉的是一九六四年到一九六五年四清运动中间制定二十三条的那一次。那次毛主席已经对刘少奇接近失望了，经过二十年的帮助，扶不起来。

（编者按：这是周总理在广州驻军干部会议上讲话的第三个问题，第一个问题是国际形势；第二个问题是关于军队现在所担负的任务。）

一九六七年九月十八日


345) 周恩来对外事口领导干部群众代表的讲话

周恩来

1967.09.18

〖九月十八日下午五时，周总理接见了国务院外事办公室、外交部和对外文委有关领导干部、部（委）业务监督小组代表和群众代表，作了重要指示，现将有关姚登山、“五·一六”问题整理如下。〗

周总理在谈话中当面严厉地批评了姚登山，他说：“三降一灭路线对外交工作是有干扰的，但总的说来外交部执行的是毛主席革命外交路线，毛主席的外交路线的三个部分都执行了嘛。姚登山你在这里，我要再讲一遍：你在对外斗争时是英勇的，我对你的估价是足够的了，是我把你派出国的，你回来我去接你了，我又推荐给毛主席接见了，报上还登了照片。不料你却昏昏然了。结果你干扰了外交部。你不仅到外贸部，第一、第二外语学院作报告，而且到处作报告，个人主义膨胀了。你是司级干部，你尽管对我说你承认错误，要检讨，但你没有认识错误。”

周总理接着说：“国庆节要放映一批电影，戚本禹同志问我，主席接见姚登山的那部新闻纪录片能不能放，我说电影还是照样放嘛。国庆节快到了，今天已经是十八号了，中央文革同我谈到，不抓不行了。今天这个会本来不打算开的，但国庆快到了，外交活动又多起来了，不把政策掌握好怎么行呢？我告诉你，姚登山！你的话比我灵，这点我懂得。中央文革，特别是康生同志提过你。

（外交部联络站同志说：有些事，姚登山是不知道的）

你们是一般干部，你们年轻，他是参加部领导的，指的是旧的部领导，不是三结合，不应该这样发热嘛！那天上午（指八月二十七日上午接见外联等组织代表──编者），我接见外交部联络站等组织的代表时，他们逼我到了这个情况，你坐在一边，一句话也不吭。我的病发作，手都打哆嗦。我的医生都看不惯了，要造你的反了。你一点阶级感情都没有了，我对你是有阶级感情的。许多同志看见都非常气愤，你就没有感觉，处之泰然，奇怪！

谈到反革命组织“五·一六兵团”时，周总理说：“‘五·一六'问题，‘九·一'讲话谈到了，三号《人民日报》报道了，姚文元同志的文章发表后就更清楚了。‘五·一六兵团'反对以毛主席为首的党中央，是个反动的阴谋小集团，没有什么了不起，没有多少人。它拉一些本来就不存在的关系，好象自己的组织了不起。只要群众觉悟了，就可以把自己的头头抓起来。说什么八个方面军，神乎其神，吓唬人的。里边有黑线牵着，目的首先是动摇和削弱以毛主席为首的司令部，拿反对我作幌子，收集我的材料。我在法国入党，在黄埔军校工作……四十多年不知说过多少话，不同时代有不同的情况，把不同时期的话罗列起来，也可以形成材料！这怎么行呢？”

周总理接着说：“外语学院的‘六·一六'拿了龚澎的日记，就是不交出来，这不对嘛！如果他们交出来，我还是可以见他们的。他们还抄了乔冠华的家，打了他几拳。‘六·一六'我还是把它摆在善意范围里的嘛。连刘令凯我也打电话给谢副总理，要释放他嘛。其实我早就批了嘛！有文字根据嘛！这是巧合。结果他们说我是听了他们的勒令才放的，没有到四十八小时就放了。”

周总理继续说：“‘五·一六'所谓地方军，即第八方面军，只有长沙一地，没有多少人，没有什么了不起。‘五·一六'想动摇中央，挑拨我和中央文革的关系，这是不会得逞的！我和中央文革是在一起办公的，今晚我们又在一起。‘五·一六'另一方面军揪军内一小撮，影响我国威信，动摇军委领导，妄图搞垮新生的革委会，这是不行的。这是不许可的！这就是‘五·一六'的阴谋。所以在这个问题上我要说几点：（一）抓‘五·一六'不要扩大化，没有多少人。群众是受蒙蔽的，要孤立少数头头嘛。（二）各单位各组织让受蒙蔽的群众自己抓，对方不要去抓。农大开大会要让秦化龙上大会主席台，我说秦化龙要去我就不去了。后来秦化龙没去，我去了。但发言的人保秦化龙，我就退席了。现在调查，秦化龙可能是个叛徒，与‘五·一六'有关，已被扭送卫戍区了。要按主席思想办，要他们的群众自己划清界限，别的机关和另一派不要压。（三）过去二月逆流是要批的，陈毅、谭震林还是要继续批。我还是要支持你们的。现在看来陈毅没有插手。现在批陈毅的小会已经开完了，可以联合搞一次大会，限于批判外交政策方面的错误嘛，别的单位不参加。大的联络站今后要逐渐取消。大联络站增加派性，影响党性。（四）推动一个学校、一个机关掌握毛泽东思想，紧跟毛主席的战略部署；进行革命的大批判，结合本单位斗批改，实现革命的大联合、三结合，特别是通过批判‘五·一六'的极‘左'思潮，促进大联合，而不是促退联合。以上这几条对外交部和对外文委都适用。国庆节有繁重的任务，你们要批判极‘左'思潮的影响，也要防止右倾机会主义，好好学习毛主席在宣传工作会议上的讲话和列宁关于‘左'倾幼稚病这篇文章。”


346) 周恩来康生接见辽宁各地代表谈话纪要

周恩来 康生

1967.09.19

〖时间：六七年九月十九日下午 6 ： 20 至 9 ： 02 ，地点：人民大会堂会议厅。摘录。〗

康老：告诉你们个经验，武器赶快交，安徽两派都争着交，怕落后，这种精神才好哩！

总理：联络员要跟中央联系一下，把中央批转安徽、江西的文件要发给在京的所有代表。大连铁道学院两派对立的还很厉害吧？你们铁道学院把抢过来的枪支弹药、炮等通通封存起来，由警备司令部派人去收行不行？（工总司：可以。接着讲价钱。）讲价钱是不行的，我熟悉你们学院，不要以为中央没办法，非你们学生搞革命？你们再武打，我就解散你们学校，你们对抗的话，我们中央就采取专政措施！（双方吵架）你们为什么这样吵，你们各保一个，后面都有牛鬼蛇神。有两个办法，你们不执行，就用专政的办法缴上来；再不行，解散你们的学校。你们不要以为铁道部没有铁道学院不行，你们背后都有牛鬼蛇神。

康老：有些人脑子里没有国家，没有敌情，就是有宗派。

总理：人民内部矛盾不要那么敌对，文斗也不要那么紧张嘛！旅大的问题很大，武斗都到码头上去了，损失国家的声誉。只有在毛泽东思想的基础上才能联合起来。

要号召辽（宁）大（学）“八三一”、东（北）工（学院）、农学院、师范学院等等都回来大批判，结合本单位的斗批改。八条、十条命令是拥军爱民，江青同志在四月二十日的讲话要好好学习：“抓革命，促生产”，要把十六条、工业十条学习，加强纪律性，要把六六通令、九五命令学学，把红旗、人民日报、解放军报社论学一学，响应毛主席的伟大号召，掌握大方向的旗帜，党性要战胜派性，整体利益要高于小团体利益，知识分子结合工农，不要学生指手划脚。去年初期学生是先锋，经过一年了，现在要实现革命大联合、三结合，报纸每天都有这方面的消息，你们要好好学习，把沈阳做为中心来解决，辽宁的问题就好解决了。

康生：我想提两个问题，要求你们想一想。第一，想想你们怎样做个代表，这是最紧急、最迫切的问题。第二，要你们想想怎样按毛泽东思想开好这个会，在毛主席的革命路线下共同努力，搞好、搞彻底，这要代表们努力，你们代表在北京能掌握政策方向，就对本地有积极的作用。反过来不按中央指示办，代表也可以在本地区起坏的作用，所以你们怎么作个代表要想一想，代表什么？你们来干什么？都要想一想。中央叫你们来开会，怎么才能开好，怎么开得不好。你们思想里没有毛泽东思想是搞不好的，你们的责任很大，对中央、对本身如何搞好文化大革命的责任很大。


347) 周恩来给新疆“红二司”来电指示

周恩来

1967.09.20

〖时间：晨四时四十八分至五时零四分。〗

摘要（摘自电话纪录）：

你们这几个月的运动总的来说还是好的喽！这几个月我也没有管你们，也没有给区党委打电话，主要是考验你们了。目前是大联合、大批判、不要派性压倒党性了，不要走过了头，我需要提醒你们。……

你们的战友有的受了伤，有的被打死，军队做过了火。你们要相信党中央，毛主席会处理这件事，要惩办凶手。……

对边境地带不能去了，有些地方是秘密的了，不能去了，是前哨。我讲的是阿尔泰，伊黎。伊黎有个副司令员，几个月没有工作了。同志，你们去的太远了，那是苏修的边界，一定要处理好，不能去，就是不能去！……

十月一日的国庆节，任何地方只能是由毛主席任命的军区司令员，政委主持，不能由你们红二司主持，你们也不能做新疆第一领导人嘛！……

你们与新疆军区有敌对情绪，不能把其他组织排除在外。……北航在新疆做的也不一定都对了，你们不能都听他们的。

总之，我给你们打电话是关心你们，我先给你们打电话说清楚，再给张希钦打电话，这是很照顾你们的了。……一些问题还是由军区领导了，你们不能包办，不能派性压党性。我是长期支持你们的了，一直没有说话。今天给你们打电话，我感到有些问题要重新提醒你们不要走过头。……


348) 周总理论二月逆流和右倾翻案风

周恩来

1967.09.20

今年一月由上海工人阶级为首，联合了革命群众组织展开向上海一小撮走资派的夺权斗争，这个斗争经伟大领袖批准，传播到全国，这样就风起云涌，席卷全国，更进一步唤起了全国各地革命群众的觉悟，认识到要站在毛主席革命路线上展开和一小撮走资派的夺权斗争，这就形成了全国一月革命的高潮。当然，革命发展高涨了，那么，阻碍革命不甘心失败的分子就要出来了。走资派不甘心失败，暗中操纵，就出现了二月逆流。又经过伟大领袖指出，经中央文革努力击退了二月逆流。


349) 周恩来李先念接见农口《革联》批准斗争谭震林

周恩来 李先念

1967.09.21

批准二十五日前在农大批斗三反分子谭震林

九月二十一日凌晨四点十五分至六点十六分，我们敬爱的周总理、李先念副总理在中南海会议室接见了农口“革联”所属单位革命派代表二十五人。

周总理和李先念副总理对各单位的革命大联合革命大批判问题十分关心，一一询问了情况，并作了具体指示。

在谈到批谭问题时，总理指示的主要精神是：

1 、时间由你们定，同意你们 9 月××日开批斗谭震林大会，具体安排跟总理联络员联系，问题是你们能否维持好秩序，我们要派人保卫。

2 、批斗谭震林我是赞成的，各个学校和各部都可以批斗，农大批斗后，其它单位还可以批斗。

3 、这次批斗要搞好，要树立模范，树立典型，不树立典型就失去了信任，不要弄得我支持的一派又垮台了（李先念插话：不要武斗。）

4 、不一定很呆板，一周批斗一次，可以一周批斗两次。

5 、批斗谭震林报告中为什么不提批判王观澜？要同本单位的斗批改结合起来。

周总理、李先念副总理的这次接见是对我农口革命造反派的最大支持、最大关怀，我们一定要响应毛主席的无产阶级司令部的战斗号令，遵照周总理、李先念副总理的指示，在革命大联合和革命大批判中作出新贡献。


350) 周恩来等回答群众组织代表关于大联合问题

周恩来 陈伯达 康生

1967.09.24

〖时间： 1967.09.24 ， 1967.09.20 ， 1967.09.21 〗

周总理指示：

（群众组织代表提出四个问题请总理回答）

问：大联合组织建立后，各群众组织是否立即解散？

总理：不一定，要实事求是，各部情况不同，如果时间成熟了就可以。联合基础不巩固，有些问题有争论，对立情绪大，原则性分歧很大的，又不纯粹是派性的就可暂时保留，不要太勉强，各单位情况不一样，如果没有原则分歧了，就可解散。

问：临时协商机构核心怎样产生？

总理：总是要协商，通过协商是对等还是稍有区别不强求。（李先念同志介绍化工部的例子）化工部一派一千三百人，一派三百多人，人多的一派主动提出四比四，这无产阶级气量就很大了，这符合毛泽东思想，用这种办法就能消除隔阂。主席说：要批修、斗私。批修当然是大批判，批刘邓陶，不是小批判，为一个司局长、一个副部长长期争论。只有批修才能防修，批修防修是一致的。不能大小事情都无限上纲，不给人家改过自新的机会。既然大批判一致，为什么还有两大派呢？那就是派性，是小资产阶级思想，当然也是资产阶级思想。派性有个人打算，小团体主义、山头主义，造反派里青年学生和基层干部多，年轻容易急躁，有“左”的情绪，学生中小资产阶级思想严重些，因此就要斗私，在批修、斗私中就能找到共同点。人的多少是数量问题，占优势的要有个容忍精神，这样人数少的那一派就不感到小了，慢慢痕迹就少了。主席在抗日战争时提出：承认山头，消灭山头。山头就是各个根据地带来的，只有承认才能认识。要时常接触，使人家感到是同志式的关怀，隔阂就消除了。不承认就会忽视，抓对方越来越厉害。承认它就好办了。不是一个山头的天天接触，慢慢就接近了。你们才一年，抗日时期十年八年。承认山头，消灭山头，是主席的辩证法，懂得这个道理，人数多的就不要以人数多骄傲，你骄傲，人数少的就不服气。人数少的总是觉得在人面前低一头，你和他平等那就好了。文汇报社论《评“以我为核心”》写得好，交通大学就是一大派，一小派，大派提出以多数为核心。少数派也提出以少数为核心。他们少数叫反到底那一派，在一月夺权时曾首先写过夺权的文章，之后，他们觉得自己组织很纯，不发展了。要求以他为核心，人家就不干，就联合不起来。不要强调以我为核心，本来可以求大同存小异，结果变成派性分裂了。要掌握大方向，批修斗私，不要认为功劳大，造反在先就以我为核心，造反不分先后嘛，组织不要分大小，一开始就选举人数多的占优势，这就不是真正的民主，是资产阶级民主，看起来民主，实际不民主。我们不能根据人数多少，而是以质量来看，要协商。

问：现在能否采用巴黎公社的方式选举代表？

总理：现在一下子就搞巴黎公社方式选举，势必发展无政府主义，巴黎公社有好的一面，由下而上发动群众，直接选举；也有不好的一面，权力不集中了，武装没有抓紧。要通过协商，最主要的原则是群众可以撤换代表，把不称职的撤下去。我看巴黎公社也不纯，有无政府主义、布朗基主义，要好好研究。

问：大联合是按行政单位好还是按群众组织好？

总理：从群众组织逐步到行政单位联合，要根据具体情况，可以分两、三步走，方法由群众创造，我不能给你们划框框。最后还是要按行政单位联合，如果条件不成熟也不能下命令。要承认山头，逐步消灭山头。（ 9 月 24 日）

陈伯达同志指示：

一切什么派都要把一切妨碍自己和人民群众前进的包袱丢掉，把小资产阶级派性看成一堆臭狗屎。一切无产阶级革命派联合起来，工人同志们不要被带有派性的学生们迷惑了大方向。北京的工人阶级在毛主席的领导下，必须成为革命大联合的模范。刚才总理说过了，北京的工人阶级没有很好地组织起来，许多学生到里边去搞派性，搞武斗。

北京的一切无产阶级革命派必须成为大联合的模范、大批判的模范。北京到各地去的学生必须回到北京来。（ 9 月 20 日）

康生同志指示：

北京的工人要起带头作用，大专院校的同学要注意，工厂中的两派斗争是受大专院校影响的。工人同志们不要受大专院校的影响，下定决心，无产阶级要教导他们，不要让他们领导你们，我们不说要他们和你们打架，而是要联合他们。好的东西也要学习，派的东西不要。毛主席说：“在工人阶级内部，没有根本的利害冲突。”就是说没有阶级冲突。“在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。”你们有理由的话把大字报贴出来。什么是势不两立的两大派组织？就是你吃掉我，我吃掉你。由你们的大联合推动学校的大联合。北京在大批判大联合中要成为全国的模范。希望同志们紧跟毛主席的战略部署，牢牢掌握斗争的大方向，高举毛主席的革命批判旗帜，把党内一小撮走资派批倒批臭，把革命的大联合和本单位的斗批改结合起来。（ 9 月 20 日）

江青同志指示

大联合要讲全面，讲大批判，三结合，斗批改。大联合不是目的，是手段，三结合也是手段，不能只讲手段，不讲目的。“旧账不再算，旧话不再提，责任不再追，共同朝前看。”这句话不对，这样讲就没有原则了，没有是非了。现在要强调革命造反派的大联合，不仅要宣传组织上联合，还要宣传思想上联合。在毛主席革命路线上的联合，在毛泽东思想上的大联合，在斗争中的联合，完整的提法是：大联合、大批判、三结合、斗批改。（ 9 月 21 日）


351) 周恩来接见卫生部无产阶级革命派联合总部勤务组时的讲话

周恩来

1967.09.24

〖李先念副总理参加了接见〗

周总理刚步入会议厅就同被接见代表一一握手，并祝贺说：“你们联合了，高举毛泽东思想伟大红旗！”接着总理又具体指示：“你们大联合是三个前提，实际上是毛主席革命路线，不高举毛泽东思想伟大红旗就没有基础，具体落实到卫生部就是那三点了。第一，大批判党内最大一小撮走资派刘邓陶，他们过去在卫生系统反毛泽东思想，反动路线，反动政策和他们错误思想的影响。第二，砸垮城市老爷卫生部，从××调查看，层层都有那么个老爷作风，甚至县卫生局，公社卫生所都有，不仅上边有下边也有这种作风。这次××的行动，给你们增加了相互了解，在毛泽东思想基础上看出群众是愿意合作的。只要有阶级感情的话就可以联合起来。第三，批判反动路线，在卫生部钱信忠是最主要的，孙正也插了一手，但他是一段时间”。

联合总部两个负责人，一个是米志学，一个是徐毅，这是过渡组织，你们连业务也抓起来吧？（众：还没研究）都抓起来，派几个军代表，联合起来，但联合后观点还会有不一致的，要有人仲裁，经过联合阶段，派军代表和你们合作，成立一个领导小组。这样比较好，两三天内可以派来。

周总理指示：

现在“重点是把大联合的基础认识好，光敲锣打鼓不行……从夺权斗争算起半年多了，现在九个月，主要两个问题扭住了：（一）没有抓大批判，这是共同点。（二）不能联合就是私字当头，或大吃小，或以我为核心，或小的人少，造反早的一定要独霸。把这些道理一谈就联合了，象红卫兵小将讲的，不仅要夺党内一小撮走资派的权，还要夺头脑中私字的权”。

简单的说，正象毛主席说的，斗私批修。把小资产阶级派性以无产阶级党性来代替，这就是斗私。批修就是反对党内一小撮走资派，先搞最大的。具体说来卫生部就是那三条了，也就是批修具体化了。有了共同目标，派性就会逐步的、自觉的去掉，就可以联合起来了。在批判党内最大的一小撮走资派刘邓陶和他们在卫生系统的某些影响和某些政策，在批判老爷卫生部中，自己就不会再落到那个圈套里去了。在批修中斗私……要把群众热情引到斗批改上不要停留在欢呼声中。

卫生部部长、副部长这些老爷不能性质都一样，如何定性老爷部的老爷都有份，据我看的材料，钱信忠、黄树则、崔义田严重，张凯他有历史问题还要查，贺彪长期政治不挂帅，个人主义严重，过去也犯过政治错误。还有一个郭什么化（众：郭子化）他名义还没有最后免吗？五个副部长，（众：还有一个史书翰）他已经死了，他给自己下了结论。这些你们要批判他们了，明天你们派人来接他们。

谈到联合总部 6 月 27 日召开批斗老爷大会时，总理表示：

富春同志身体好，一定去。

我也可以去。

中央文革也去一个人。

先开一次大会，以后再开一些小会……一个人一个人的批，一个单位一个单位的批，北医批北医的，医大批医大的，人你们管起来，还是让他们回家。

还有一批材料，你们双方协商成立一个调查组。有些事情还需要调查。过去也有先一点，后一点，双方都掌握不少材料，有功总记上就是了。毛主席说过：有缺点自己多说一些，有功劳人家多称赞一些。这是指人民内部。如果自己夸功，批评别人，就团结不起来。

批判党内最大一小撮走资派，砸垮城市老爷卫生部，批判资产阶级反动路线，这是共同的。至于具体的人，问题多大，要在批判中看。事物是发展的，如陶铸的问题也是发展的。陶铸的历史问题，也是调查以后才晓得，问题比原来知道的严重的多。彭真也是一样，他是个大叛徒，是红卫兵查出来的。因此，任何一方，对犯错误的人，批判时不要把话说死，因为事物是发展的。如老爷部的老爷最后不会一般高，有的很严重，有的是敌人，有的还愿意改，事情不要一开始就绝对化，要经过调查，斗争后最后下结论，这就是毛主席思想。当然理论是逐步提高的，对走资派刘、邓、陶也是逐步认识的。搞一个调查组双方参加。卫生系统其他单位当然可以联系，但不要设联络站，因为这样容易干扰斗批改。外地来的总想支持一派反对一派，使业务工作受影响。联合调查不需要很多人，要认真，实事求是，不肯定的不贴大字报，向中央领导反映情况。

还有一个干部结合问题。你们总是要解放一大片，打倒一小撮。你们两大派底下联合了吗？（众：个别的联合了）每个司局所属的司局长、处科长革命精神好的双方都能通过的可以参加领导小组，其他监督留用，还有一边留用，一边检讨。除个别走资派外，今后三个月中，这样就可以考验出一批干部，还有一批在大批判中批判好的，革命精神好的，提升一批。卫生部将来机构究竟多大，你们在斗、批、改中解决，明年春天搞出个新的。机构、工作制度、编制彻底改革，搞出个新的来。三、四个月能搞出来是个很大成绩，这是部的一级，同时要推动底下，直属单位，直属医院也要搞。


352) 周恩来在财贸系统庆祝大联合大会上的讲话

周恩来

1967.09.26

同志们，战友们：

我首先代表我们的伟大领袖毛主席和他的亲密战友林副主席，代表中共中央，国务院，中央军委和中央文化革命小组向你们问好。

你们响应了毛主席的伟大战斗号召，高举毛泽东思想伟大红旗，在大批判的高潮中实现了大联合，庆贺你们，祝你们紧紧地跟上毛主席的伟大战略部署，牢牢掌握斗争大方向，集中火力，集中目标，狠狠地向刘、邓、陶一小撮党内最大的走资派猛烈开火，结合本单位的斗批改，巩固好革命的大联合，只有在原则基础上的大联合才能巩固，同时希望各革命组织用正确处理人民内部矛盾的方法进一步实现革命大联合，毛主席从外面回来告诉我们，你们要在毛泽东思想旗帜下联合，从四个字上解决，头两个字是“斗私”，要从自我批评开始，认真进行自我批评，去掉派性，这样才利于团结，后两个字是“批修”就是刘、邓有许多修的东西，要狠狠批，这是我们斗争的大方向，掌握好这个大方向，就便于我们的大联合，财贸部门联合了，我们更希望你们响应伟大领袖的伟大号召，国庆后抓革命，促生产，促业务，用实践证明你们的联合是好的。现在高呼：

响应伟大领袖毛主席的伟大号召！

在毛主席的伟大旗帜下联合起来！


353) 周恩来在卫生系统“打倒老爷卫生部大会”上的讲话

周恩来

1967.09.27

同志们，战友们：

在我们今天这个联合大会上，我应该首先代表我们伟大领袖毛主席和他的亲密战友林副主席（热烈鼓掌）、代表党中央、国务院、中央军委、中央文革小组问你们好！祝贺你们。（热烈鼓掌，口号）你们这次由卫生部的两派进行在大批判的运动当中，进行了革命的大联合，也推动了卫生系统的革命大联合。这是由于你们过去坚持反对我们党内一小撮的走资派，刘、邓、陶，同时结合到他们在卫生系统的一些黑指示，特别是要打垮老爷卫生部。在这样的一个基础上，所以你们有利于团结，有利于联合啦。（热烈鼓掌，口号）

但是，虽然你们总的、主要的矛头是对准党内一小撮的走资派和老爷卫生部，但是呢，对卫生系统的一个时期执行反动路线这个问题上，双方争论不休，这样一个问题，互相打架，势不两立（众笑），因此我想了一个办法，到农村去接近，我们那个地方最人口少而医疗人员又少、医药又少的地区，去接触我们最劳苦的贫下中农的广大群众，派了两个医疗队，当时还是分开来派的。每方三百多人，搞了接近两个多月，这样一个实践推动了你们认识了如何怎么深入到农村实现毛主席所号召的我们要为全国广大占 85 ％以上的农民服务。而不是留在城市里头，组织老爷的卫生部，只为高级人员服务。你们真正做到了这个实践，就推动了你们认识革命的大联合的必要了。（口号）我这个指示就是毛主席的指示吆！你们亲自去实践了，但这仅仅是开始。现在第二个医疗队，又是从两个方面、两大派派出去的，可是这次不同了，到了××得了消息，毛主席的号召在大方向是一致的、在毛泽东思想的基础上，应该实现大联合，不要势不两立。因此他们首先在××就通过了两个医疗队合成一个医疗队了。（热烈鼓掌，口号）这就是毛主席的思想。毛主席告诉我们要改正错误的思想，要批判反动路线，就要自己在实践斗争中证明认识。因此，卫生系统应该集中力量、集中目标、响应毛主席的伟大战略部署，紧紧地跟着毛主席，牢牢地掌握革命斗争大方向，把你们的斗争矛头对准党内一小撮的走资派刘、邓、陶，特别是把他们在卫生系统一些黑指示，一些错误的东西，揭发出来。这样子来结合你们本单位的斗批改。

第二，就是要真正打垮老爷卫生部。这不是用一句话，一个口号或仅仅批判几个人就够了的。应该从头、从上而下，都要把老爷卫生部的作风都要打倒。所以具体的对象是打倒卫生系统的几个头头，具体的工作呢，就是真正的把我们卫生系统的，不管是行政单位的，医疗单位的，教育单位的，生产单位的，都要按照毛主席的最高指示到广大的贫苦群众中去，到那个没有医生、没有医药的地方，农村中去，或是缺少医药缺少卫生的农村中去。这是你们最主要的服务的方向。当然啦，也要留一部分在城市里为城市里广大的劳动人民服务啦，为机关工作人员服务啦。但是这个经常地不要忘记，每一个医务行政人员、医务医疗人员都要记住，你们一年都要以一定的时间，规定出来，到农村去服务。从这样的实践中，就懂得怎么样子来改造、斗批改了，就是改造我们卫生系统的组织编制，怎么来改造我们卫生的教育，改造我们医疗制度。这一切都是属于打倒老爷卫生部的范围。只批倒几个人，只是打垮老爷卫生部的开始。更重要的是在实践中联系到本单位的斗批改，把我们整个卫生系统，过去学了苏联的那一套不适合为广大群众服务的制度，给以彻底的改造。只有这样子，才能彻底打垮老爷卫生部！（热烈鼓掌，口号）

当然，同时，第三也要批判你们本单位过去执行的那些执行反动路线的那些负责人。但是这个只要他不是属于修正主义分子，而是一个时期在执行上头的反动路线的错误，应该容许人家自我批评，容许人家改正错误。不能跟前两种看成一起。

要作这样一些工作，那就要照我们伟大领袖最近从外地巡视回来告诉我们的因为革命大联合一定要在我们伟大的毛泽东思想的原则基础上，一定要按照毛主席指示的大方向，就是我们革命斗争大方向一致的基础上来大联合。而做到这点，并不是要等待这一切都做好了才能联合，就是要在实践中来联合，所以毛主席指示，我们的工人阶级不需要一定要形成两个势不两立的两大派嘛，组织可以有多种多样，但是在这个按高举毛泽东思想伟大红旗，紧紧地跟随毛主席的伟大战略部署，牢牢地掌握革命斗争的大方向，这是我们大联合的基础和前提嘛！但是怎么样来证明我们是这样呢？就是通过实践。通过实践呢，毛主席提出了四个字，勉励我们，要实现大联合的时候，就是要“斗私，批修”。（热烈鼓掌，口号）另外，我们卫生系统的也好，其他的系统也好，甚至于就在工厂里产业工人也好，他们不能不受社会上各种思潮的影响，何况我们。就是本单位也还有走资派也许还没有抓出来，或者还有后头有坏人挑拨。如果这样，“私”字就很容易在各种革命组织里发展起来，在人们头脑里存在着。因此我们一定要认识，这种“私”字，这种小资产阶级派性，在我们许多革命组织中存在的。个人主义呀，小团体主义呀，山头主义呀，派别观念呀，甚至发展到怀疑一切，打倒一切啦，无政府思潮啦等等。这些都是一种“私”字，都从资产阶级教育那里受得来的，或者社会受影响的，或者社会上旧的习惯势力影响我们的。不把这个“私”字去掉，就很难真正地高举毛泽东思想伟大红旗，就很难做到无产阶级党性高于一切，所以就必须首先斗掉“私”，首先斗掉自己头脑里的、工作上、作风上的“私”字（热烈鼓掌，口号）。而斗争这个“私”字呢，办法应该一般的革命组织互相的关系和在革命组织内部的相互关系，应该照人民内部矛盾来解决嘛。按照毛主席指示的方针嘛，“团结──批评──团结”。只要我们本着在毛泽东思想原则基础上团结起来的愿望，那我们就必须通过批评，而批评主要是自我批评。毛主席告诉我们，对立的两方，如果是人民内部矛盾，应该先批评自己的错误，多看人家的长处，对方也是如此。这样子就可以取人家之长，去自己之短，取长补短嘛。双方都如此，不就可以联合起来了吗！（热烈鼓掌，口号）所以，在这个“斗私”的方面，要靠两大派的群众组织相互的批评自己，团结别人，这个团结是要在毛泽东思想原则基础上，通过批评、自我批评，这样推动了大家在新的基础上，因为这样才真正地站到我们伟大的毛泽东思想红旗之下嘛！在这样的基础上就能够真正达到新的团结啦。

有这样的基础，有这样的实践，那你“批修”也就会批得彻底了。所以第二两个字“批修”，批这一小撮党内走资派，刘、邓、陶，结合到卫生系统的刘邓的、陶的一些黑指示，也结合本单位的斗批改，也结合整个卫生系统的打垮老爷卫生部。这样子就是“批修”的问题嘛。因此，“斗私，批修”就是这次主席回来指示我们，要告诉大家的。（热烈鼓掌，口号）所以要在真正的“斗私，批修”的这样一个伟大的毛泽东思想基础上，你们才真正能够表现出自己能够称得起做一个无产阶级革命派。（热烈鼓掌）否则毛主席说了，你们自封为无产阶级革命派，或者以自己为核心，这些办法都是不对的，这个是做不通的。（热烈鼓掌）一定要在毛主席最高指示这样一个原则基础上联合起来，这才能真正的实现了无产阶级革命派联合起来的口号。（热烈鼓掌）

当然啦，当前还有你们很急迫的任务了，因为面临着国庆节，你们要为国庆节服务。所有卫生系统工作的都更忙一些。抓革命促业务在你们这个地方特别是促生产，卫生的、医药卫生材料上的生产，那更急迫了。因此，所以你们的时间宝贵。我们时间也不多，就说到这儿为止。（热烈鼓掌，口号）好！（口号）

让我们高举伟大的毛泽东思想红旗，在毛主席最高指示“斗私，批修”的基础上，无产阶级革命派联合起来！（热烈鼓掌，口号）

我们高呼：

毛主席的无产阶级革命路线胜利万岁！

无产阶级文化大革命胜利万岁！

无产阶级专政万岁！

伟大的战无不胜的毛泽东思想万岁！

伟大的中国共产党万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

（一九六七年九月二十七日）卫生部无产阶级革命派联合总部整理


354) 周恩来接见东北三省群众组织代表时的讲话（摘录）

周恩来

1967.09.28

说过多少次了，“揪军内一小撮”是错误的，你们现在为什么还要揪军内一小撮？揪谁呢？揪沈阳军区？为什么要这样势不两立？

黄埔港有四五十条船停着，湛江港也这样，广州半个月没开出火车来，你们心里安不安？文化大革命已经进行了十五个月，再搞十五个月还行啊？还要放假闹革命、第三次大串联，大错特错嘛！


355) 周恩来关于召开国庆大会等问题给新疆的指示

周恩来

1967.10.01

〖时间：上午，总理来电指示（要点）〗

一，都不要在人民广场开会；

二，新疆军区，军区生产建设兵团、七三三五部队自己开；

三，红二司在南门体育场开；

四，工农革委会等自己找地方开。

（注）：关于召开国庆大会，我三新革命造反派遵照总理指示，积极准备参加军区的大会（当然也有不少战士思想不通），但是，死不悔改的走资派王恩茂一小撮制造了骇人听闻的“九·二八”惨案。当时中央考虑到在一起开会可能发生问题，决定分开庆祝。这样又出现了会场问题，都想在人民广场开会，争持不下，所以总理就作了如上四点指示。


356) 周恩来对福州军区请示电报的批文

周恩来

1967.10.02

据说，由于厦门海关和港务局各分两派，无人检查，致英国商船到来后无法靠岸，而该船有三病号，吃喝均成问题。这种违犯国际法、影响祖国声誉的行动，是极端错误的，是绝对不能容忍的。望厦门军管会、调查组接此电话后即向两派组织号召：对外、对业务必须采取联合行动，如果哪一派响应中央、主席号召并见于行动，中央将通报表扬，如拒不执行，中央定予揭露，并命令军管会采取必要措施，保护海港检查、靠岸装卸。哪一派破坏这一行动，军管会应按《六六通令》惩处该派的主使人和肇事头头。


357) 周恩来陪同刚果（布）总理努马扎来参观北京国棉三厂的谈话纪要

周恩来

1967.10.03

〖时间：十二点。根据回忆传达，有误记录负责。〗

总理：厂内女同志多，为什么没有女代表，你看你们全是男的。

三厂代表：（代表汇报三厂情况时说）我厂自建立以来年年月月完成任务。

总理：这样讲不对吧！这样讲不符合毛泽东思想，今年二、三季度不是没有完成计划吗？这是党内走资派和资产阶级反动路线把群众搞成两派对立造成的，除了以上原因外，再加上某些头头不是无产阶级的党性，而是资产阶级的派性。

代表：（汇报三厂文化大革命情况）群众全部投入了文化大革命。

总理：全部投入了吗？一个也没有不参加的？没有逍遥派吗？打架可能有部分人没有参加。

代表：（汇报现在的情况）三厂坚决执行毛主席的“斗私批修”的最近最新指示。

总理：你们解释什么是“私”字？结合厂内具体情况讲“私”字。

代表：……

总理：还没有说出来！个人主义、小团体主义、风头主义……这些都是“私”字。（随后总理分别问是那一派的，有多少人，有多少代表。）

代表：革委会八个代表，东方红七个代表。

总理：东方红这一点做得比较好，革委会比较小气，我就叫你们双方对等（各七个），自由战士也派一名，自由战士一定会支持革委会的。

总理：你们的生产计划订了没有？群众讨论了没有？你们应向纺织系统挑战，不但向北京挑战，而且还要向全国挑战。

总理：现在出勤多少？

代表：出勤率 70% 。

总理：什么病最多？

代表：高血压。

总理：高血压主要是打架打的，睡不着觉。休息几天就行了，不要相信医生。过去我们打了二十多年仗，经常睡不着觉，这也是无产阶级和资产阶级斗争。

总理：厂史上出勤最高多少？

代表：……

总理：最好 95% ，能不能力争？

代表：能。（当代表谈通过文化大革命。革命职工胸怀祖国。放眼世界时）

总理：我解释一下放眼世界。过去支援亚非拉建设，特别是纺织厂都是上海派人，为什么北京不能去，支援刚果（布）建设，建议你们京棉三厂派一个男的，一个女的。 代表：可以多去。

总理：不需要多去，只需要二个。一个男的，一个女的。去非洲的天气很热，去了不要想家，我到你们这里已经第五次了。

代表：总理来我们厂是第一次，前四次是去二厂的。

这时候总理向刚果（布）总理讲：群众批判我了，说我来得少。

（当说到二厂厂长宋汀是走资派时）

总理：我建议你们很好地学习毛主席语录 223 页第三段，我们敢于做自我批评就是胜利，不做自我批评，就是失败。

（随后到车间参观，下面是总理参观时的问话）

总理：你们联合怎么样？

代表：组织上联合了，思想上还没有联合起来。

总理：这是符合实际情况，今天的汇报是军管写的。还是群众写的。

军代表：由于时间很紧，他们写好了，没有审查。

总理：要实事求是嘛！反映些具体情况就好了。

总理：（当走到粗纱车间时问）一台车有多少纱锭？

（一位其它车间工人没有答上来）

总理：这是资产阶级和修正主义管理工厂的一套，只让工人了解一点，不了解全面。要好好学习。

工人答：明天就学。

总理：今天就要学。

参观到 2 时许，离厂。


358) 周恩来陈伯达接见福建革造会负责人时的讲话摘要

周恩来 陈伯达

1967.10.05

〖地点：人大会堂。被接见的福建革造会负责人是：姜观、周振祥、郑克诚等。〗

革造会负责人一进接见会议厅，总理、伯达同志和他们亲切地握手。

总理问了姜观的情况说：你什么大学毕业？

姜观说：我文化水平不高。

总理说：文化水平不高为什么能写出那些文章？

姜观说：我也没写什么。

总理：台湾蒋介石很喜欢，现在《福建日报》怎样？有的说是姜观的报纸。你出来（从狱中出来）是你自己办的吗？

姜：我们自己办。

总理：自己办，没军管？

姜：我们没有攻击“八·二九”，没办成派报。

伯达：台湾广播了什么？

姜观：四篇文章。我们有错误，要检查为什么被利用。

伯达：刚才总理提的这个问题很重要，凡是敌人高兴的，我们就要反对。

总理：福建离台湾很近，你们就不考虑这个问题。

总理：

“八·二九”是老造反派，可能他们在对军区问题上偏你，你们偏激，如何在毛泽东思想基础上，在毛主席战略部署上联合起来，开展革命大批判，实现革命的三结合，当前是这个问题，找你们来就是解决这个问题。批评你们右倾，讲你们修，是一部分，也不是大部分群众，你们面对台湾，大敌当前你们也不想一想，最大的矛盾，究竟是美蒋还是内部，当然是蒋介石。

主席提出“斗私批修”，林付主席在国庆节讲话讲得很清楚，这是大方向。对外是美蒋国内是斗私批修。批修，是革命的一份力量，“斗私”，把自己当作革命对象。林付主席去年就提出来，今年主席提出四个字。我们有错误是宣传上，今年红旗十二期社论强调揪军内一小撮是错误的，只是这个错误不能说中央错误，你们没有。九月一日讲了，揪军内一小撮是错误的。你们说紧跟，口号紧跟了，中央对福建问题的决议就不紧跟，中央说不要办派报，你们就办派报，中央说只能有党性，不能有派性，你们以自己的矛攻自己的盾。要紧跟毛主席司令部，我们犯了错误，你们跟错了。对的你们不跟，这如何解释？符合的跟，不符合的就不跟，这就叫做派性。

军区犯方向路线错误，要有个认识过程。对“八·二九”错误要谅解。福州今天你们是主要力量，政治上、组织上都占优势，对你们希望就不能不大。主席说：现在是小将犯错误的时候。大方向不能保证一切都对。大方向对了，政策、方针、部署错了，都可以犯错误。四十年前南昌起义，八一军旗树起来，这是全国性的，向国民党打了第一枪，所以八一旗帜不能倒。因为贺龙问题把××砸了，不对。方向对，政策不对也会犯错误。现在小将最喜欢讲大方向，以为大方向对了，就保险了，想怎么做就怎么做，不听中央的。第三次出去串联，帮倒忙，好多是这样，福州也是这样。

主席说，要把自己的经验告诉你们。（接着总理以自己的切身体会说了）大方向对了，政策如果掌握得不对，也错。现在你们容易极“左”，“八·二九”偏右，也是造反。“八·二九”的那种口号（指“八·二九”要革造反承认方向路线错误）是不对的。如果他们讲他们的错误，你们讲你们的错误，都站在毛主席的革命路线上联合，求大同存小异，通过大批判来搞大联合。

当然军区也有责任（指这次国庆活动联合不起来），如果懂得这个道理，两方面都做工作，那就好了。

伯达同志：

对一个人一看二帮，要看行动中的变化。对韩先楚同志，对军区的看法，老实说，我们的看法是有变化的，这是从他的行动变化。我们并不熟悉，是谈话交换意见。刘培善到福州还是有变化，与在江西就不同，如果把一个人看死就难办。对军区、韩先楚同志的看法，是否这样，你们考虑。对韩先楚同志要象我们说的，一看二帮，中央在帮，他很希望帮助。他现在是福建前线的指挥。刚才总理说，大敌当前，蒋介石知道这一点，打倒韩先楚是对他有利，要改变这个观点，不要把一个人看死了。过去一些观点也不一定对犯了错误不允许人家改，这是不符合毛主席指示的，毛主席说要一看二帮。我看他是希望大家能够帮助。你们可以帮助，他有表现，你们也应该表现，不能单看一面，要有二方面，才联得起来。不知道对不对，你们考虑一下。


359) 周恩来关于新疆喀什问题给七三三五部队的指示

周恩来

1967.10.06

总理给七三三五部队派往喀什解决问题的孟昭远同志来电指示（摘自电话纪录）：

“喀什地处边疆，是反修斗争前哨，必须保持社会秩序的稳定。因此，要坚决贯彻《六·六通令》、《九·五命令》。当地的公路交通不允许任何人阻碍破坏，谁要设路卡、路障、破坏交通，要对该组织负责人查处。……你（指孟昭远同志）就代表我们中央监督他们双方执行。”


360) 周恩来在中央军委扩大会议上的讲话摘录

周恩来

1967.10.07

春节以前全国的问题基本解决。七亿人民发动起来是大事，乱了敌人，虽然有些敌人钻进了革命队伍有的人着急，不要着急，群众一觉悟，就会把他们揪出来，军管时间不能太长，要过渡到三结合。

现在三支两军中的问题正在解决。今年军委扩大会议开了好几次了，大约一个月一次，十二月份还要开。各军区要把经验带来，军委扩大会议实际上是党政军的会议，是文化大革命会议。党政机关瘫痪了，军队（军区）管党政军。七、八、九月形势大好。毛主席邀请刚果（布）代表去准备淮南参观，那是武汉（抄者：疑有误）打人最厉害的地方，现在已解决。

八条命令下来的比较突然，政治思想工作没有来得及跟上，抓人抓多了。十条命令下来也是比较突然，同样政治思想工作也是没有跟上，所以反过来又抓军区，不能把执行八条十条中的问题当作刘邓路线，抢枪打起来，群众看清了，就不愿打了。七亿人民发动起来是大事，乱了敌人，虽然有一些敌人钻进了革命队伍，有的人着急，不要着急。群众一觉悟，就会把他们揪出来。

军管时间不能太长，要过渡到三结合，省里解决了，再解决市和县，推广下去，农村直接搞三结合，不许右派翻天，现在运动不平衡，一次文化大革命不能把一切问题都解决，再过十几年，还要搞，干部有错误改就好，但走资派是改不了的，保守的群众也是要革命的，群众之间采取批评自我批评。对受蒙蔽群众不能压制，只能作艰苦的工作，左派要作，作不好要被敌人利用，要依靠群众专政，不能依靠公、检、法、不要开枪。干部大部分是好的，毛主席一贯关怀爱护干部。九月二十六日毛主席接见来京集训的军事干部就是典型表现，是一贯的。这次党政干部犯错误比较多，军队干部犯错误比较少，主要原因是一九六○年以后军队在林付主席领导下。

现在青年动员起来了，他们对干部要求很严，这是按主席思想办事。过去刘少奇搞的一套，群众是干部的御用工具。现在这情况改变过来了，要教育群众掌握干部政策。纠正了极“左”，又要防止右派翻天。

现在运动不平衡，一场文化大革命不能把一切问题都解决。再过十几年，还要搞。

干部有错误，改了就好，但走资本主义道路的当权派是改不了的。保守的群众也是要革命的。群众之间要采取批评和自我批评，对受蒙蔽的群众不能压制，只能做艰苦的工作，左派也要做，做不好要被敌人利用的。

陈毅有错误嘛，改了就行。

（讲到上下级关系时，总理说：）官大了，有车子坐、好房子住是可以的，但要联系群众，现在是严肃、紧张有余，团结、活泼不足。

训练班中央和各省各区都要办，上下都要办，要学武也要学文，对干部要扩大教育面，缩小打击面，教育干部是当前中心任务。红卫兵也犯错误，但要肯定他们的成绩，上海有工人带头，形势稳定。学生带头，形势就不稳定。

（讲到陆定一时，总理说：）三二年就叛变了，也是叛徒。要搞好抓革命促生产，把抓革命促生产放到主要位置上。武装左派，先发木枪后发真枪。


361) 周恩来在“新华工”革命委员会座谈会上的谈话摘要

周恩来

1967.10.09

〖地点：武汉。“新华工”为华中工学院〗

总理：林付主席说：文化大革命成绩很大很大很大，损失很小很小很小，抗日战争时期，三年解放战争时期，抗美援朝战争时期，都牺牲了很多好的同志。一百多年以来，不知有多少革命烈士牺牲了，（讲到这里，总理就很严肃了）才换得了今天的胜利。主席全家牺牲了那么多人，弟弟、爱人、三个老人都牺牲了。但主席只找了杨柳两位烈士代表千千万万的烈士，歌颂他们，“为有牺牲多壮志，敢叫日月换新天。”文化大革命取得了这么大的胜利，没有一点损失也是不可能的。淮海战役，那一个战役就是几十万，死了的烈士建了个烈士纪念馆。辽沈战役、平型关战役都没建纪念馆。所以淮海战役纪念馆也没开放了。一百多年来牺牲的革命志士和革命烈士毛主席已在人民英雄纪念碑把他们的名字记下来了。（总理记忆力很好，背诵主席“答李淑一”词。并逐句解释。还用手势比划。）

（关于大联合、大批判建立各级革命委员会，搞好本单位斗批改。）总理讲：“你们要作斗批改的模范，搞好本单位的斗批改，在外同学都要回来，搞好本单位的斗批改。

（关于教改，批判修正主义教育路线，以及当前大批判和教育革命如何结合起来。）总理讲：你们要复课闹革命，也要结合大批判。大批判也和本单位斗批改结合起来，要批判刘、邓、陶，还要从两本书中狠挖东西。你们主要是搞王任重。在北京的同志离中央首长近，发生什么事情，中央首长马上就作指示，你们这里就要靠造反派，靠自己闯。主席讲：“你们自己闯很好嘛！……（不清）反而不好。”

还要团结大多数一道干革命。思想上有个准备还可能发生这样的事情，这是客观的。集中、分散、到集中，这都是有反复的。这是矛盾的对立统一，这是符合辩证法的。主席的《矛盾论》和《实践论》都是经典的马列主义著作，这里边道理很清楚。主席还提到不断斗争经验，要有所发现，有所发明，有所创造，有所前进。为了证实实践道理，主席特别提到了。这一点是主席加的，特别引起你们注意。

等你们联合好了，有了眉目了，把王任重带回来，搞一次或几次就够了。一个学校一个单位的搞，一年也搞不完。还不让他休息一天啊？不让他休息，把他斗死了，那湖北就没批判对象了。不一定每个组织都斗一次。武汉有电视没有？（有）你们要向上海学习，照他们的办法，搞电视批判，让他站在中间，你们批判，这样都看得到了。

你们的批判，一定要作好准备，内容不要重复，批判王任重，着重批判王任重。武汉的大联合，到年底就差不多了，不要着急。到年底……（不清）搞好革命委员会，就差不多了，先成立委员会筹备小组。

现在主要是在本单位斗批改，可以说你们本单位的斗批改都没有很好的搞。你们要搞好本单位的事。

（要总理对校内斗批改作具体指示）总理讲：靠你们自己创造……（不清）那没有什么好处，靠你们自己闯，要好些。


362) 周恩来接见武汉无产阶级革命派各组织代表时的讲话

周恩来

1967.10.10

〖时间： 10 ： 50 － 12 ： 20 ，地点：汉口飞机场休息室。〗

主席说，现在是大好形势！不是小好，是大好，原来建立革命委员会有七个省，包括青海。六、七、八月一下子就解决了八个省，有湖北、河南、四川、江西、浙江、内蒙、甘肃，这说明速度快了。过去一到五月解决了七个省，成立了革委会，但还有些反复，如黑龙江。

革委会还需要维护。江青同志九月五日讲话录音你们听了没有？（答：听了）每个人都要听，革委会是新生事物要维护。要加强发展，不能轰，新生幼儿都是粗糙的，毛手毛脚的，总有缺点。七个省市革委会，八个省成立了革委会筹备小组，我们正在解决十一个省的问题。广东、广西、福建、江苏、安徽、辽宁、吉林（黑龙江算是补课的）河北、天津、陕西、宁夏共十一个。如果在十月、十一月解决的话，就共解决了廿六个，剩下来的就只有新疆和西藏、云南了。估计十二月份可能解决。

主席给我们的时间很宽，说是春节前争取初步或基本的全部解决。所以大体上就要到明年四、五月份。还有中央各部现在只有一个科学院成立了革命委员会，国防科委不大成熟，还有反复，其它的还没有树立典型，还要抓。各省、地、县由军区解决。也要由各省、市、自治区建立地县革委会或筹备小组，这样子就全部解决。还剩一个年头，明年六月份到后年，就是扫尾，准备三年取得无产阶级文化大革命历史阶段的胜利。

我们三年的解放战争打败了蒋介石，三年抗美援朝打败了美帝。我们这次再用三年把党内最大的走资派批深、批透、打倒，取得文化大革命的彻底胜利，这是具有历史意义的战斗。这样一个历史性的战略性的阶段，有一个深刻的印象：你们有了经验，因为你们参加了。你们今年 23 ， 24 岁大的 30 岁，我们总算对你们交待了嘛！毛主席健在的时候直接领导你们，工人也好，学生也好，农民也好，军队也好，都得到了自己实践的经验。

主席说：文化革命不止是一次，要搞几次、几十次。因为世界范围内谁胜谁负的问题还未解决。他就会影响到我们中国的资产阶级分子嘛！影响我们党内的蜕化变质分子搞复辟嘛！即使世界问题解决了，全世界没有帝国主义、资本主义，没有剥削制度，到那时还有思想问题，还有政治问题，还有人有野心篡夺领导。主席说了：实现巩固共产主义这是几百年的事情，几千年的剥削制度嘛！哪里那么容易。你们取得的经验还是初步的。你们幸福地生活在毛泽东时代，一犯错误主席就提醒，主席说：现在是轮到小将犯错误时候了，要把你们犯错误的经验教训告诉给他们。

要犯很多错误，我是说现在不行，将来还有希望，要经过无数次的锻炼，犯了不少错误，希望不犯大错误。只大方向对政策掌握不好，同样还不是要犯错误，可以使大方向失败。要不断地总结经验，总结那么几条，成绩固然要总结，但大家是知道的，只要几句话带过去就可以了，但更重要的是要总结那些缺点、错误的经验，以使吸取教训，有所改进，有所前进，这是我在六五年政府工作报告发表的时候，毛主席在我们报告中加的两段话。你们要学总结经验，特别是总结错误的经验可是不容易啊！总结成绩可容易。要人家说你的成绩。自己说自己缺点错误，这就有希望了，才能前进，不然就不能前进！自己说自己成绩怎么行？你们不总结你们犯错误的经验是不行的呀！背一个大包袱怎么能前进呢？轻装上阵就能立新功。

不要只看到自己对。人家不对。怎么大联合的问题，要有步骤有目的的进行大联合。所谓有步骤就是不要急，一步登天不行，一下子大联合把各种组织都取消，这是主观主义，因为群众还没有通，特别是群众的头头还接受不了，他们的山头还没有解决。

主席在延安整风时就说过：要承认山头，然后才可以消灭山头，承认山头，尊重山头，然后才可以消灭山头。这三句话你们记着。我们是各个解放区各个方面军客观存在的事实嘛！不要主观主义的。第二叫尊重山头，自己的山头靠在一起总是亲热得很，受了一点委屈马上就支持。主席常说，一个山头的见到，什么话都能说，写自己都可以。要是别人说一句话就不得了，就要火了。你们（对二司）自己写自己不要紧。如果新华工骂你们一两句话，你们就不得了，轻轻的都要计较的，这不叫山头呀！主席有一个办法就是尊重山头。各人说自己山头的缺点，不说对方，第一，承认客观现实，第二尊重对方，只说自己不说对方。然后才做到逐渐的消灭山头，还不是一下子消灭。我们主席指挥的解放军是最统一的，但也要非常注意，有些老将都在山头问题上犯错误。我这是老将，何况你们小将，我们不能主观主义，我不是责备你们，只告诉你们注意这个问题，总结经验教训。


363) 周恩来在一份军委政治部报送的文件上的批示

周恩来

1967.10.11

军委有关日常行政、部队调遣、干部任免、部队编组、武器装备等非属三支两军和国防外交范围的请示报告和批件，应由军委和总参直报林副主席批，不需经我手转报。此事请军委常委一议，报林副主席转报主席批准。否则，压在我处文件太多，无时处理，而且超越权限，贻误大事。


364) 周恩来给喀什问题调查团来电指示要点

周恩来

1967.10.13

〖时间：北京时间凌晨三时。来电从武汉发出。喀什问题调查团由新疆军区、七三三五部队红二司组成。〗

一、无条件开放交通，以前没有下命令，这次要给你们下命令；

二、八野、四野的武器立即收交，群众组织的武器由自己统一封存，今后喀什由七三三五部队负责监督；

三、到晨六时（北京时间）将工事全部拆除，并向空军司令员吴法宪同志汇报。

抄自《四一八通讯》一九六七年十月十四日

（注）喀什造反派坚决执行总理指示，在晨六时前将自己的防卫工事全部拆除。


365) 周恩来接见毛里塔尼亚外宾后和一位翻译的谈话

周恩来

1967.10.17

一、“外联”（外交部联络站）核心组的检查我看过了，很不深刻，根本过不了关，我看了很生气。

二、“外联”核心组与“ 6.16 ”有联系，直接或间接参预了“五·一六”的活动，过几天我要去揪人，我有材料。

三、我现在不到外交部去，我要是去讲话，外交部联络站就垮台了。

四、北外红旗大队打姚登山是错误的，但姚登山把红旗大队比作卡比卡米是严重的政治错误，对姚登山要一批二保。

五、外交部目前进行的四大是正常的，外交部乱的不够，还要大乱，但不许武斗。


366) 李钟奇传达周恩来关于制止北京外语学院武斗的指示

李钟奇 周恩来

1967.10.18

〖李钟奇：北京卫戍区付司令员〗

奉周总理的指示来制止武斗。武斗停止下来了，如何想法把武斗在这里制止，永远不再发生，解决消除武斗一切后果。指名派丁国钰和我来，……提出以下几点意见：一、武斗暂时停止下来了，你们还很听话，双方还很紧张，要脱离接触，

究竟怎样脱离接触，大家考虑，以后双方达成协议。二、脱离接触，广播停下来，不要跟对方攻击，不要相互攻击。三、人民解放军考虑怎样把双方责任搞清楚，成立一个专门调查组，调查武斗的原因。

附件：

北外“红旗”与“造反团”在李付司令主持下关于制止武斗所达成协议

一、立即停止武斗，双方立即撤离武斗现场，恢复正常秩序，绝对不允许调动各单位人员参加武斗。

二、坚决执行六·六通令，不许互相抓人，双方立即无条件地释放已提的双方人员。

三、双方拆除一切武斗工事。交出一切武斗工具。（由卫戍区解放军封存）解散一切武斗专业队。

四、双方不得用任何形式攻击对方（如用广播、传单、大字报）。

五、双方认真学习毛主席的最新指示和中央十月十八日关于按系统实现革命大联合的通知，实行开门整风，进行自我批评，尽快按现班级系的革命大联合。

六、双方必须严格执行协议，谁破坏协议，由卫戍区和革委会作严肃处理。

此协议从十月十九日零点开始生效。


367) 周恩来对外交部的讲话

周恩来

1967.10.18

“外联”（外交部联络站）检查通不过，我也通不过，看了很生气。八月初，“外联”犯了那么多错误，是十八年来所没有过的。极“左”思潮到现在仍占上风。八月份打击一大片，烧英代办处，夺政治部的权都是错误的，政治部夺权造成驻外机构的极度混乱。

姚登山狂妄到了极点，但现在对他还是一批二保。外联与“六一六”有关系，直接、间接地参与了“五·一六”的活动，有“五·一六”分子，我知道情况并有名单，但现在不公布，以后要到外交部去抓。他们是打倒陈毅，造成极大混乱，使国家遭受极大损失。我要一讲话，姚登山、王中琪的“外联站”就会垮台。

问：四十七个战斗队与五十六个战斗队现在是不是两条路线斗争？

总理：说是路线斗争是有道理的，路线斗争是没有调和余地的。


368) 周恩来关于查封外交部联络站核心组的指示

周恩来

1967.10.18

〖时间：晚〗

一、部无产阶级文化大革命运动正常进行。要文斗不要武斗，不要打、砸、抢，谁打、砸、抢谁就犯错误。

二、外交部的档案文件要保证绝对安全，如发生问题，立即报告总理。


369) 周恩来谢胡在武汉欢迎阿尔巴尼亚党政代表团宴会上的讲话

周恩来 谢胡

1967.10.18

周总理在宴会上的讲话

亲爱的谢胡同志：

亲爱的阿利雅同志亲爱的阿尔巴尼亚党政代表团全体贵宾：

亲爱的曾思玉同志，刘丰同志，无产阶级革命派的代表同志：

我们今天三路来武汉，一路是阿利亚同志带领的，李富春同志陪同的，阿尔巴尼亚党政代表团，由延安飞来武汉。一路是谢胡同志率领的，康生同志、刘宁一同志陪同的阿尔巴尼亚党政代表团部分成员由青岛飞来武汉。我这一路是受伟大领袖毛主席指示，陪同毛主席邀请的谢胡同志到武汉来，来鼓舞你们。

一到机场，就表示出来你们的热烈欢呼，沿途一百万人，热烈欢迎谢胡同志为首的阿尔巴尼亚党政代表团。

今天晚上我们召开的座谈会，请来了革命的东风谢胡同志，首先听了你们的报告，都表示无产阶级革命派在毛泽东思想基础上实现革命的大联合。

现在可以说，我的第一天任务完成的不错，我希望明天，后天还要有发展，明天将分头参观工厂，学校，举行欢迎大会。

我相信武汉的革命同志们，会响应伟大领袖毛主席的号召，响应谢胡同志刚才的号召迅速地联合起来，造反派的头头们迅速的联合起来，按刚才的方针联合起来。

革命大联合的目的，就是通过革命大联合，革命大批判，实现革命三结合，特别是结合本单位斗批改，把无产阶级文化大革命进行到底。联合的方法，我同意刚才康生同志的讲话，一是学习马列主义毛主席著作，另一是整风，做自我批评。

我现在应该结束这个讲话了，谢谢今天会议的主人，人民解放军同志，无产阶级革命派同志，你们这样热烈的欢迎，希望你们借这个东风迅速联合起来。（祝酒略）

谢胡同志在宴会上的讲话

亲爱的周恩来同志：

亲爱的康生同志：

亲爱的李富春同志：

亲爱的同志们：

我们非常荣幸地感谢毛主席派我们到武汉来，我们听到你们省、市开展文化大革命情况，我们有可能从遥远的地方注意到你们这个地方，今天我们在一起进行全面地、详细地座谈，进一步了解了文化大革命的情况，特别是你们市的情况。

由毛泽东同志亲自发动和领导的文化大革命，在伟大的毛泽东思想指引下，有着伟大的历史意义，这不仅关系到中国人民的命运，也关系到全世界人民的命运。

同全中国人民一样，你们省市也取得了伟大成就，你们的成就和我们的成就一样，我们同样感到高兴。我们相信，你们在座所有革命组织代表都是革命的，都是忠于毛泽东思想的。

我们给你们带来了阿尔巴尼亚工人阶级、合作社社员、劳动青年联盟、劳动党，全国人民，人民军的热烈的革命的战斗敬礼，衷心祝愿，祝你们在文化大革命中取得决定性胜利。

我们今天参加这一个革命会议，是永远也不会忘记的，我们得到了巨大的鼓舞，我们表示最大的感谢。

同志们，我们不了解情况，无权给你们做什么指示，这要由你们伟大领袖毛主席的代表周总理、康生同志转达伟大领袖毛主席的指示。（阿利雅同志说：我们将完全同意他们的指示。）

我们的印象是，你们已经为在毛泽东思想基础上的大联合，市革委会成立做了许多准备工作，所有发言的同志，都提出要把无产阶级政治放在第一位，都提出以毛泽东思想为基础，自下而上的联合起来。

我们再一次感谢你们，亲爱的同志们，我们向你们保证，在距武汉两万公里的地方，阿尔巴尼亚人民将永远高举马列主义的伟大旗帜，把反帝反修斗争进行到底！

最后周总理讲话：

非常感谢谢胡同志，支持我们，鼓舞我们的话，这是我们的朋友热情的、鼓舞的话，从刚才鼓掌的情况来看，借这个东风，毛主席邀请谢胡同志到武汉来的东风已有了效果。

附：

康生在武汉东湖长天大楼座谈会上的指示：

你们都要联合起来，要联合好，我讲两点，一点是你们开会时，我提出另一个开法，针对你们的问题，把毛主席著作学好，破私立公，不能会上谈得很好，会下又去吵。第二是，各派都自我批评，有了这两条才能谈到真正大联合，人家缺点让人家批评，你自己批评自己有大国沙文主义，而且另一派也批评自己，在整风基础上，一个礼拜就联合起来了。你有你的道理，他有他的道理，问题是小道理要服从大道理。比如安徽比你们打得厉害，都开枪开炮了，但从北京开会回来后，各自做自我批评，自己把内部坏人揪出来，很快就联合起来了。


370) 周恩来接见广州“旗派”五名代表时的讲话摘要

周恩来

1967.10.19

极左思潮不光你们那里有，全国普遍都有，你们也受了一些影响，主席视察后，集中地提出了四个字“斗私批修”，你们知道这四个字是什么时候提出来的吗？是主席回来时在列车上找三派谈话，什么道理都讲了，最后送给他们四个字。斗私批修你们是第一次实践，才能体会到这四个字的伟大意义。但联合也可能有反复，但也不要怕。

要大胆地解放一批干部。革筹小组、造反派作基础，加一些军事干部和领导干部。现在关键问题就是如何团结教育东风派问题，你们要高姿态。

搞学习班这个办法很好。河南、湖北正在北京集训，老将们检查很深刻，小将们感动得哭了。小将说：我们过去都把老干部看得太坏了。

联合并不等于旗帜倒下，第一步没有这个要求，没有绝对的大统一。组织可以存在，只要站在毛主席的革命路线上。

要搞复课，具体办法你们想，你们对解决干部问题不放心，是可以理解的。有些问题革筹小组成立以后解决，干部子弟学校要解散，学生要分批到各学校去，中小学派军训团，大学派军代表，帮助三结合。

大学要帮助中小学。

总理指出：广州的户口保留证和下乡落户四年是骗人的。

（农村大联合问题）干部下乡参加劳动是重要的，但农村还是以贫下中农为主体，干部下去把权就拿过来，贫下中农是不会同意的，知识青年只要和贫下中农结合得好，也是可以掌权的。

文化大革命使每个组织、每个人，包括军队在内，都受着严峻的考验。你们是青年，缺乏经验，我们随时提醒你们，你们犯了错误与我们老年人不同，我们可以原谅你们。


371) 周恩来在武汉市欢迎阿尔巴尼亚党政代表团大会上的讲话

周恩来

1967.10.19

亲爱的穆罕默德·谢胡同志，

亲爱的拉米兹·阿利雅同志，

亲爱的阿尔巴尼亚党政代表团的同志们，

武汉市革命群众、人民解放军指战员和红卫兵的战友们，同志们：

以谢胡同志为首的阿尔巴尼亚党政代表团，满载英雄的阿尔巴尼亚人民深厚的革命情谊，来到我国进行友好访问。这几天，代表团分路访问了济南、青岛和大寨、太原、延安，现在汇合到了武汉，我们向他们再一次表示衷心、最热烈的欢迎。

同志们，战友们！

我要告诉大家一个最大的喜讯。谢胡同志、阿利雅同志和阿尔巴尼亚党政代表团的全体同志，这次是应我们的伟大领袖毛主席的专门邀请来到武汉的。毛主席请他们亲自来看看武汉的无产阶级文化大革命运动。谢胡同志，阿利雅同志，他们也很想来看看这里的无产阶级文化大革命运动。这是对武汉的无产阶级革命派和革命群众最大的关怀、最大的鼓舞、最大的支持。

武汉，是具有光荣革命传统的城市。我们伟大领袖毛主席曾经多次在这里乘风破浪，畅游长江。武汉的无产阶级革命派，一直是跟着毛主席在大风大浪中前进的。在这次史无前例的无产阶级文化大革命中，你们又经受了新的考验。今天，武汉的无产阶级革命派在这里举行盛大集会，欢迎来自反帝反修斗争前线的阿尔巴尼亚战友，我们感到分外亲切，无比兴奋。

以恩维尔·霍查同志为首的光荣的阿尔巴尼亚劳动党，一贯高举马克思列宁主义伟大红旗，坚决反对帝国主义、现代修正主义和各国反动派。

第二次世界大战结束以后，欧洲出现了新的修正主义。首先在南斯拉夫出现了铁托叛徒集团。接着，在具有伟大的十月革命光荣传统的苏联，又产生了赫鲁晓夫修正主义集团。许多国家的共产党领导也堕落成为现代修正主义分子。阿尔巴尼亚劳动党在欧洲首先举起了反对修正主义的大旗，不畏强暴，不怕困难，不怕孤立，坚贞不屈，同以苏修领导集团为中心的现代修正主义和铁托叛徒集团进行了针锋相对的，毫不调和的斗争。

当苏联和其他一些社会主义国家已经改变或正在改变颜色的时候，阿尔巴尼亚劳动党坚持无产阶级专政，坚持走社会主义道路。为了防止修正主义滋长，为了对付帝国主义、现代修正主义和反动派的四面包围，阿尔巴尼亚劳动党最近又采取了一系列重大的革命化措施：反对官僚主义；宣传无神论；解放妇女；提倡精神鼓励；缩减高工资和低工资的差距；减少自留地和自留牲畜；农业全面合作化；发展山区，争取粮食自给；干部参加体力劳动；实行干部轮换制度；全国民兵化；枪和镐走上文艺舞台，等等。阿尔巴尼亚同志们在革命化运动中说到做到，雷厉风行，在许多方面值得我们好好学习。

阿尔巴尼亚劳动党是欧洲最年轻的共产党之一。但是，它坚持真理，朝气勃勃，不断前进，为捍卫和发展马克思列宁主义，为世界革命事业作出了伟大的贡献。去年年底举行的阿尔巴尼亚劳动党第五次代表大会，把阿尔巴尼亚的社会主义革命和社会主义建设推向了一个新的高潮，为世界各国人民反对帝国主义、现代修正主义和各国反动派的斗争事业建立了新的功勋，使阿尔巴尼亚这面欧洲的革命红旗更加光彩夺目。历史的辩证法就是这样：只要掌握了真理，就可以后来居上。

毛泽东主席在给阿尔巴尼亚劳动党第五次代表大会的贺电中高度赞扬说：“英雄的人民的阿尔巴尼亚，成为欧洲的一盏伟大的社会主义的明灯。苏联修正主义领导集团，南斯拉夫铁托集团，一切形形色色的叛徒和工贼集团，比起你们来，他们都不过是一捧黄土，而你们是耸入云霄的高山。”中国人民以有阿尔巴尼这样伟大的战友，而深深地感到自豪。

以恩维尔·霍查同志为首的光荣的阿尔巴尼亚劳动党，坚持武装夺取政权的革命路线，在国内外阶级斗争中，依靠广大群众，不断发展和壮大人民武装力量，保卫革命胜利的果实。

阿尔巴尼亚劳动党从它诞生的时刻时，就领导阿尔巴尼亚人民展开武装斗争，反对意大利──德国法西斯占领者和卖国贼。当欧洲一些大大小小的“议会迷”，为了在战后资产阶级政府中求得一官半职而准备向敌人交枪投降的时候，阿尔巴尼亚劳动领导阿尔巴尼亚人民，毫不动摇地紧握枪杆子，依靠自己的力量解放了祖国，并且支援了希腊和南斯拉夫人民的反法西斯的斗争。解放以来，阿尔巴尼亚劳动党领导阿尔巴尼亚人民一手拿镐、一手拿枪，不断加强国防，警惕地保卫着社会主义祖国。阿尔巴尼亚劳动党的历史经验再一次证明了毛主席所指出的伟大真理：“离开了武装斗争，就没有无产阶级的地位，就没有人民的地位，就没有共产党的地位，就没有革命的胜利。”

帝国主义、现代修正主义和反动派千方百计地企图颠覆和侵占阿尔巴尼亚。最近，希腊保皇法西斯分子上台，更是虎视眈眈，妄图侵犯阿尔巴尼亚。霍查同志在九月召开的民主阵线第四次代表大会上对美帝国主义、苏联修正主义集团和希腊保皇法西斯分子提出了严厉的警告，指出如果他们胆敢冒险闯进阿尔巴尼亚，他们将遭到严厉的惩罚。我们完全支持霍查同志代表阿尔巴尼亚人民所表示的这一严正立场。我们相信，富有武装斗争传统的英雄的阿尔巴尼亚人民，保持着高度的革命警惕性，充满着旺盛的战斗精神，是不可战胜的。

阿尔巴尼亚人民决不是孤立的。全世界的马克思列宁主义者和革命人民都站在阿尔巴尼亚一边，阿尔巴尼亚的朋友遍天下。中阿两国虽然远隔万里，但是，我们两党和两国人是永远并肩战斗的，帝国主义、现代修正主义和反动派必须把中阿两国计算在一起。

以恩维尔·霍查同志为首的光荣的阿尔巴尼亚劳动党，一贯高举无产阶级国际主义的旗帜，执行革命的对外政策。

阿尔巴尼亚劳动党和阿尔巴尼亚人民坚决反对以美国为首的帝国主义的侵略政策和战争政策，坚决支持越南人民的抗美救国战争，坚决支持亚洲、非洲、拉丁美洲的民族解放运动和全世界人民的革命斗争。阿尔巴尼亚的无产阶级国际主义精神，赢得了全世界革命人民的普遍赞扬，使阿尔巴尼亚享有崇高的国际威望。

美帝国主义是全世界人民最凶恶的敌人。结束美帝国主义的侵略和压迫，是全世界人民的共同任务。越南人民站在反美武装斗争的最前线，牵制了美帝国主义很大的一部分力量，沉重地打击了它的侵略气焰。为了最大限度地孤立和打击美帝国主义，我们必须建立一个最广泛的反对美帝国主义及其走狗的国际统一战线。这个统一战线，不能包括与美帝国主义狼狈为奸、出卖各国人民利益的以苏修领导集团为中心的现代修正主义，但是要团结一切可以团结的反美力量。只要我们不断巩固和扩大反美统一战线，坚持斗争，那末，不管现代修正主义怎样为它效劳，全世界人民打败美帝国主义的日子就一定会早日到来。

同志们、战友们！

我们的伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，已经取得了决定性的胜利。亿万群众真正发动起来了。毛泽东思想得到了空前未有的大普及。以中国赫鲁晓夫为首的党内一小撮走资本主义道路的当权派被揪出来了。被他们篡夺了的权力重新回到了无产阶级的手里。全国革命形势一片大好。

武汉地区也同全国一样，形势大好。两个多月以前，曾经乌云翻腾，阶级敌人猖狂一时。现在，敌人已经土崩瓦解，无产阶级革命派正在乘风破浪，胜利前进。武汉地区革命形势的发展，生动地证明了毛主席关于“乱子有二重性”、“坏事也可以转变成为好事”的论断的英明正确。

现在看得很清楚：凡是出乱子的地方，有的是党内一小撮走资本主义道路当权派挑动的，有的是没有改造好的地、富、反、坏、右分子或者敌特分子暗中捣鬼的。同时，社会上资产阶级和小资产阶级思想的存在和影响，也为阶级敌人挑起事端，进行破坏提供了土壤。我们并不赞成出乱子，但是，阶级敌人硬要制造乱子，那也没有什么可怕。他们这样做，正是搬起石头打自己的脚。经过这么一乱，阶级敌人彻底暴露了他们自己的真面目。这就从反面更加激起了无产阶级革命派的愤怒和觉悟，擦亮了受蒙蔽群众的眼睛，把广大群众进一步动员起来了。

乱得厉害的地方，实际是更加乱了敌人，锻炼了群众，问题反而可以解决得更彻底。武汉地区的情况充分证明了这一点。阶级敌人的罪恶阴谋被击败了。暗藏在党内的一小撮走资本主义道路的当权派被揪出来了。无产阶级革命派和革命群众在这一场严重的阶级斗争中，受到了教育和锻炼，更加坚强和壮大了。建立新的革命秩序，变成了广大革命群众的自觉要求和行动。武汉地区的无产阶级文化大革命进入了一个新阶段。这是毛主席的无产阶级革命路线的伟大胜利。

当然，坏事变成好事，要有一定的条件。我们有伟大的毛泽东思想，有毛主席的英明领导和崇高威望。我们有可以相信和依靠的广大群众，我们有可以相信和依靠的人民解放军，我们有可以相信和依靠的干部大多数。而解放军是具有长期革命战斗传统，并为毛泽东思想武装起来的有组织有纪律的劳动人民子弟兵，是无产阶级文化大革命的最可靠支柱。正是由于我们有了这些最根本的条件，即使阶级敌人想乱得厉害一些，时间长一些，也没有什么了不起。

现在，摆在全国无产阶级革命派和广大革命群众面前最重要的任务，就是紧跟毛主席的伟大战略部署，牢牢掌握革命斗争的大方向，搞好革命的大批判，实现革命的大联合和三结合。把党内一小撮走资本主义道路的当权派批倒、批臭，搞好本单位的斗批改，这方面的任务是十分繁重的。特别是各单位的斗批改，可以说基本上还没有开始。而要胜利地完成这些任务，实现革命的大联合是很重要的关键。

毛主席教导我们说：“在工人阶级内部，没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。”“革命的红卫兵和革命的学生组织要实现革命的大联合。只要两派都是革命的群众组织，就要在革命的原则下实现革命的大联合。”武汉地区经过前一段时期两个阶级、两条道路和两条路线的严重斗争，大是大非分清了，坏人孤立了，保守组织瓦解了。这样，无产阶级革命派和革命群众组织就具备了实现革命大联合的条件。这次，你们联合起来欢度国庆，又联合起来欢迎和接待以谢胡同志为首的阿尔巴尼亚党政代表团，是走向革命大联合的一个良好开端。希望你们继续努力，克服前进道路上的种种障碍，在毛泽东思想的原则基础上，以“斗私，批修”为纲，更好、更快地实现革命的大联合和三结合。

为了促进革命的大联合，各革命群众组织应该认真学习毛主席著作和最高指示，开门整风，多作自我批评，多看别人的优点，互相学习，取长补短，加强无产阶级党性，克服小资产阶级派性。各革命群众组织中如有人破坏在革命原则基础上的大联合，要靠那个组织的革命群众自己揭发处理，别的组织不要去揪斗。武汉地区的人民解放军驻军和领导机关，应该多做思想政治工作，帮助和促进各群众组织实现大联合。

无产阶级革命派联合起来，组成浩浩荡荡的革命大军，就更能对以中国赫鲁晓夫为首的党内一小撮走资本主义道路的当权派，开展更广泛、更深刻的革命大批判，搞好本单位的斗批改，实现革命的三结合，把无产阶级文化大革命进行到底。

无产阶级文化大革命，推动了我国社会主义建设事业的发展。已经可以看到，今年农业又将是一个丰收年。在不到一年的时间里，我们又进行了三次核试验，包括一次导弹核武器试验和一次氢弹试验。在这样一场翻天覆地的大革命运动中，某些地方，某些部门，在生产上付出一定代价，这是早在预计之内的。特别是在有乱子的地方，生产当然会受到一定的影响。但是，这只是暂时现象。一旦乱化为治，生产很快就能恢复上升。人的思想的革命化，势必转化为巨大的物质力量。我们相信，经过这场文化大革命，我国的社会主义建设事业必将出现一个新的飞跃发展的高潮。

狠抓革命，猛促生产，为多快好省完成国家计划创造新成绩，这是无产阶级革命派应有的雄心壮志和光荣任务。我们要响应毛主席的伟大号召，坚决贯彻执行“抓革命，促生产”的战略方针。每一个革命群众组织都要在生产中经受考验。我们相信，武汉地区的广大革命职工和公社社员一定会这样做的，而且也一定能够做到的。

这一次文化大革命，对于各级干部来说，是一场全面的审查和严峻的考验。经过一年多来的运动，揪出了一小撮坏人，发现了一大批好干部，也暴露了我们干部队伍的缺点和错误。我们有些干部官作大了，自以为了不起，好摆架子，喜欢训人，因而严重地脱离群众，这是很危险的。这种情况是中国赫鲁晓夫推行资产阶级反动路线所造成的恶劣影响。现在，我们应该特别加强对干部的教育，更好地贯彻毛主席的群众路线，改善干部同群众的关系。

我们的干部绝大多数是好的或者比较好的。即使犯有错误，甚至犯有严重错误，多数也是可以教育过来的。只要不是反党反社会主义而坚持不改，屡教不改的，我们都要容许他们将功补过，带罪立功，都应该按照团结──批评和自我批评──团结的公式，帮助和教育他们认识错误，改正错误，使他们重新回到毛主席的革命路线上来。我们相信，经过群众的批评和帮助，是应该而且也可以解放一大批干部的。

各级干部要自觉地接受群众的审查和批评。对群众的揭发和批判，我们应该采取欢迎的态度，而不应该采取抵触的乃至对立的态度。我们应该上请教于毛主席，象毛主席的亲密战友林彪副主席所谆谆教导我们的那样，读毛主席的书，听毛主席的话，照毛主席的指示办事。我们应该下请教于群众，到群众中去，甘当群众的小学生。只有这样，才能取得群众的谅解和信任，为人民立新功。

我们伟大领袖毛主席，在无产阶级文化大革命胜利发展的形势下，向我们发出了“斗私，批修”的伟大战斗号令。这是指导无产阶级文化大革命的基本纲领。无产阶级文化大革命的根本目的，就是要大破资产阶级世界观，大立无产阶级世界观。“私”字是资产阶级世界观的核心，是修正主义生存和发展的思想根源。只有从头脑中彻底铲除“私”字，才能挖掉修正主义的根子，才能树立毛泽东思想的绝对权威，才能更好地把反修斗争进行到底。广大工农群众、人民解放军指战员、红卫兵小将、革命干部、革命知识分子的所有无产阶级革命派，都必须在改造客观世界的同时，努力改造自己的主观世界。我们一定要按照毛主席的最新指示，用马克思列宁主义、毛泽东思想同自己头脑里的“私”字作斗争，同党内一小撮走资本主义道路的当权派作斗争，把全国办成红彤彤的毛泽东思想的大学校。

战友们，同志们！

中阿两党、两国、两国人民之间的友谊，是中国人民的伟大领袖毛主席和阿尔巴尼亚的伟大领袖恩维尔·霍查同志亲自缔造的，是建立在马克思列宁主义和无产阶级国际主义的原则基础上的，是经过急风暴雨的严峻考验的。这种友谊是革命的、战斗的友谊，是世界上最伟大、最珍贵的友谊。

我们两党和两国人民，在社会主义革命和社会主义建设的共同事业中，在反对帝国主义、现代修正主义和各国反动派的共同斗争中，一贯相互支持，并肩前进。

阿尔巴尼亚劳动党、阿尔巴尼亚政府和人民，一贯坚决支持中国人民反对美帝国主义侵略、维护国家主权和领土完整的斗争，坚决反对美帝国主义及其追随者在联合国内外制造“两个中国”的阴谋。

当赫鲁晓夫修正主义集团向中国共产党发动突然袭击的时候，阿尔巴尼亚劳动党坚持正确立场，挺身而出，勇敢地痛击赫鲁晓夫修正主义集团反对马克思列宁主义、反对中国的阴谋。

现在，阿尔巴尼亚的战友们又坚决地支持和热情地赞扬我国这场伟大的文化大革命运动。恩维尔·霍查同志最近指出：“无产阶级文化大革命不仅对于中国，而且对于全世界一切革命派以及国际共产主义和工人运动都具有十分重大的意义。”这是对我国无产阶级文化大革命的高度评价，这是对我国无产阶级革命派和全国人民的极大鼓舞。

阿尔巴尼亚劳动党、阿尔巴尼亚政府和人民一贯给予我们最坚决、最热情的无产阶级国际主义的支援，我代表中国共产党、中国政府和中国人民再一次表示真诚的感谢和崇高的敬意。

我们伟大领袖毛主席说：“不管世界上发生什么事情，我们两党、两国人民，一定团结在一起，战斗在一起，胜利在一起。”我们一定按照毛主席的教导，更加紧密地同英雄的阿尔巴尼亚兄弟团结起来，同全世界的马克思列宁主义者和革命人民团结起来，把反对以美国为首的帝国主义的斗争进行到底，把反对以苏修领导集团为中心的现代修正主义的斗争进行到底，把反对各国反动派的斗争进行到底！

最后，让我们高呼：

中阿两党、两国和两国人民之间的革命友谊和战斗团结万岁！

英雄的阿尔巴尼亚人民万岁！

坚强的阿尔巴亚劳动党万岁！

光荣的阿尔巴尼亚劳动万岁！

阿尔巴尼亚人民的伟大领袖、中国人民的最亲密战友恩维尔·霍查同志万岁！

我们的伟大领袖、阿尔巴尼亚人民的最亲密战友毛主席万岁！

全世界人民的革命大团结万岁！

战无不胜的马克思列宁主义、毛泽东思想万岁！


372) 周恩来关于哈密问题的指示

周恩来

1967.10.20

总理秘书传达周总理关于哈密断绝交通问题的指示：

“铁路交通是国家的命脉，而且关系到国际影响问题，尤其目前冬季来临，粮食、煤炭的运输任务非常繁忙，铁路的断绝会对国家造成很大损失，因此总理指示，委托七三三五部队驻哈密××航校派出部队监督哈密铁联，红联（三促观点）于十月十四日已达成的四项协议的执行，保证哈密站运输畅通。”

“总理指示：哈密车辆厂，××厂两个工厂和工务段和机务段只能在厂内闹革命，不准到铁路线上去串连，不准在工作时间辩论，不要影响铁路运输。总理指示：今后不准任何人向铁路上打枪打炮，这是违背国法的。维护交通安全这是当前国家的最大利益。”

（抄自《四一八通讯》十二期，一九六七年十月二十三日）


373) 周恩来会见柬埔寨驻华大使张岗时的谈话摘录

周恩来

1967.10.26

〖地点：人民大会堂〗

现在西方世界舆论和一些国家都在挑拨中国与柬埔寨王国的关系，特别希望我与西哈努克亲王搞笔战舌战，他们幸灾乐祸。在这个问题上我们党和政府从毛主席起都很清楚。我们不会上敌人的当。我们认为，中柬两国之间有共同的敌人，他们是想利用我们之间的任何一点误会来进行夸大，以便各个击破。我们要做使敌人不高兴的事，而不做任何一点使敌人高兴的事。即使我们之间有一些误会和意想不到的批评，我们想到共同的敌人，我们是把误会放在次要地位的。当然，这些事情不是没有分歧的。但是，我们认为现在争论这些事情不是时机。我们宁可把这些意见保留起来，不做公开争论，不让敌人利用。这点意见请大使阁下转告西哈努克亲王。


374) 周恩来接见外交部群众组织及“外办”代表的讲话

周恩来

1967.10.26

〖接见外交部五个群众组织和外办代表及外交部、外办当权派。参加接见的当权派有：罗贵波、姬鹏飞、韩念龙、徐以新、龚澎、宦乡、董越千、郝德青、姚登山。〗

今天这次接见是偶然的。韩念龙对我说，外交部的档案很乱，这是我意识到的，因此，今天把你们找来谈谈。

八月份外交部档案很乱，各单位都在翻阅，失密现象严重。档案是否有外传要追查，这是关系到国家的核心机密。今晚来一个总动员，号召观点不同的组织在这个问题上要联合起来，要清查坏人。

对乔冠华要一分为二。

王力还没有定案，王力的八七讲话只代表他一个人，王力犯错误只是一个人，对中央文革还要绝对信任。外交部八月份大方向错了，犯了方向路线错误。毛主席很不满意。八月份外交部发现一条反动标语。（是群众反映：刘少奇万岁！）要追查，要动员起来抓坏人。

姚登山在国外杭暴还是有功的，还是坚强的，现在犯了错误，不要一棍子打死。要允许他检查，允许他改正错误，允许他革命。姚登山还要保。

十八年来的外交路线是毛主席的革命路线。八月份砸政治部、机要室是错误的。以前泄密我以为是把大字报转抄出去的，现在看来，总根子是档案丢出去的。（接见时总理对北外红旗大队把王力材料要出去，提出了一些批评。）

现在果然出现拆毛主席无产阶级司令部的台。他们不是反我一个人，反我一个人的错误可以。但后来知道“五·一六”有黑后台，反康老、江青、甚至把矛头指向我们伟大的领袖毛主席、林副主席，形“左”和右会走到一起去。

我欢迎给我贴大字报，不要因为给我贴大字报而抓起来，有人要抓，我亲自干预了这个事情。问题在于我们外交政策上出了一些问题，给我们伟大领袖毛主席、林副主席抹了黑，可以不发生的事情，我们发生了，可以推迟发生的，提早发生了。

不要把一切问题都归结于反对周总理，要明确几件事情，给毛主席抹黑了。

十八年来我们不是卖国部，外交路线不是“三降一灭”。“六·一六”这样写，外交部恐怕也有人同意这样的意见，一定要找“三降一灭”。主席说外交工作都是主席亲自过问，九月一日康老也澄清说“三降一灭”是刘邓王稼祥的。

“五·一六”是个反对党、反对以毛主席为首的党中央的反动小集团，没什么了不起，没多少人。

“五·一六”它的目的是要首先动摇、削弱毛主席为首的无产阶级司令部，所以拿反对我作幌子。

“五·一六”想动摇毛主席为首的无产阶级司令部是不能得逞的；挑拨中央文革与我的关系；揪军内一小撮、动摇军队的威信、影响军队的威信；搞掉革命形式的无产阶级政权。

揭发“五·一六”反动集团要更促进这个大联合，而不是推迟这个大联合。就是这四个原则：第一、不要扩大化。第二、如有群众组织受“五·一六”的蒙蔽，自己出来揭发，严重的扭送卫戍区。不严重的，可以自己开会批、斗。第三、不能因此老保翻天。第四、因此促进联合，不是推迟联合。


375) 周恩来张春桥对全国粮食工作会议和铁路工作会议代表的讲话

周恩来 张春桥

1967.10.28

〖时间：一九六七年十月二十八日下午六时到七时半。地点：国务院小礼堂。参加接见的有李富春、李先念、张春桥、戚本禹、邱会作同志。周总理和张春桥同志作了重要讲话。记录稿，未经审阅〗

（当总理，李富春等同志进入会场时，全体起立热烈鼓掌，长时间高呼毛主席万岁！毛主席万万岁！祝毛主席万寿无疆！万寿无疆！）

总理讲话摘要

总理详细看了参加全国粮食工作会议的代表名单，逐一询问了上海、山西、内蒙、黑龙江、山东、北京、贵州、青海、河北、河南、陕西、甘肃、浙江、江苏、湖北、湖南、江西、安徽、辽宁、吉林等二十个省、市、自治区的粮食生产和收购情况。

当上海等七个已经成立革命委员会的省、市代表，向总理汇报了今年粮食获得丰收的情况以后，总理说：你们看，革命委员会的地方就是好嘛！

当湖北代表向总理汇报今年粮、棉大丰收，是历史上最高水平时，总理说：王任重吹牛，他说，他在湖北，粮食、棉花都高产，好象没有他，粮棉就不能高产。现在粮棉两个数字就驳倒了他嘛！有王任重固然增产，没有王任重也一样增产。是毛主席的革命路线和广大群众结合起来了嘛！上有毛主席和党中央红线的领导，下有广大群众和干部的积极性。靠一个人怎么行？毛主席把广大群众的智慧最高度地集中起来是伟大天才的集中。毛主席把马列主义发展到今天最高的水平。我们在主席领导下，要做小学生，要努力学习。一骄傲、一吹嘘、就垮台。

总理问了各省的情况以后，又问了赵发生同志今年全国粮食的产量和征购计划。当赵发生同志答复，今年粮食产量比去年增加，征购计划搞好了可能超过后，总理说：是啊！你们看看，我还没有都问完罗，这些情况就足以证明主席思想的伟大。

接着，总理着重讲了毛主席在粮食问题上的伟大战略思想。

第一，立足国内、搞好生产、不吃进口粮。

我们对农民只要路线、方针、政策搞对了，具体的由农民自己去搞，就会增产。不需要上面事事干涉，纸上谈兵，不懂装懂。过去农村工作部瞎指挥，应该搞合作社了，他还要砍掉。当然，那是受刘少奇的思想影响。农业八字宪法是主席提出的。是对农业生产经验的总结。只要提纲挈领告给农民，具体怎么办，农民自己是会安排的。你说刘少奇他不干涉？他跑到京汉路，刚一走，就说地瓜好，高产。他在全国提倡大种地瓜，结果吃了大亏。种了以后，其它粮食就调剂不过来。弄得河北很吃这个亏。我们农业口子，过去就是弄得很繁琐，规定何时耕种，种什么、怎么种、等等，一年四季，总是要发指示，主席一直是反对的。过去减产，同瞎指挥关系很大。好，今年不指挥了，也没有什么指示了，只是提醒一下子三秋要做得好一点，农民自己是会搞的。农村靠的是集体，靠的是贫下中农，积累经验，总结提高，不是靠上面瞎指挥。今年的丰产就是证明。

今年是军管年，是军队同志来领导，“三支”“两军”，对于农村来说，主要是支农。军队的同志是贫下中农出身，一到农村中去，首先是宣传毛泽东思想，从实践中来证明他们是毛泽东思想的实行者。他们苦干、实干、带头干。哪个地方需要劳动力，他们就到哪个地方去。农村最欢迎解放军去做宣传员。去年邢台专区，还有石家庄、邯郸、衡水的一部分地区，发生两次大地震，把六十三军的一个师分下去，他们到处宣传，每个庄子都到了，农民生产情绪高涨。现在虽然房子还没有都盖起来，有的只是把地窝子稍微提高一些，但是生产连续两年都增产。这就说明突出政治，用毛泽东思想统帅一切，农民积极性就起来了。当然不仅支农，还要支工，特别是支左，还要军管、军训，忙不开，手腾不出来。军队在农村帮助下，比城市派下的知识分子更熟悉。城市去的只能去学习，跟人家学习，他们不会劳动，首先要学习劳动。要听贫下中农协会的。要向经过四清搞好了的支部领导学习。

农业，看起来，第三个五年计划以后，还要有大的发展，比现在的数字还要高。

我们响应了主席的号召，主席的第一个号召就是不吃进口粮，进口粮食，是我们瞎指挥搞成的，本来没有进口。五九年、六零、六一年有灾荒，这是客观原因。主观原因是瞎指挥。没有那么多的产量，虚报数字。上面高兴虚报数字，农业口宣传虚报数字，财贸口跟着提高征购指标。我们国务院当然要负责。那时征购比现在多得多，最高收购×百多亿斤。购到手，后来又回销。这不是农村搞坏了的，是我们上面没有实现主席在一九五九年春季告农村公社社员的信，违反了主席路线。对主席的信，有些地方根本没跟农民读，农民根本不晓得。四川李井泉就是这样搞的。恐怕不止一个地方。国务院指标定高了，征购数字高了，七千人大会上我讲了这个错误，承认了这个错误。现在看，第一，不要瞎指挥。第二，不要搞高征购。原来就不靠进口嘛，现在已经摆脱了。现在虽然还有进口，外国人也懂得，不是用于消费，而是用于出口，一部分用于品种兑换，进口小麦，出口大米、大豆。品种调换划得来，好大米，好大豆，差不多可以换回两倍小麦。一部分是为了刺激经济作物的恢复和发展，要有一些粮食用来换购。现在棉花取消换购了，基本上可以说没有了。还有一部分是为了增加国家储备。国家储备很有必要。现在国家整个库存已经超过过去的库存了，

一旦国家有事，可以周转。这是过去没有做到的，现在做到了。因此，我们进口粮食完全是为了建设和战备的需要，不是市场和交换的需要。实际上，从六五年粮食年度开始，进口粮的性质就改变了，今年改变更大。主席不是要我们抓好粮食，抓好棉花，抓好布疋吗？不吃进口粮，主席的第一个要求实现了。

第二，主席要我们逐步做到南粮不北调。这件事情，已经开始初步实现了。山东、山西、河南、河北，两个成立革命委员会的地方有余，两个没有成立革命委员会的也自给有余。这是好事，这是一大转折。东北已经自给了，辽宁不够可以从黑龙江、吉林调剂。我们还要求东北调出一些，调进关内供应北京。南粮不北调，把北京、天津都算上，就是说东北三省，加上晋、翼、鲁、豫、陕、再加上内蒙，九个省内部调剂的话，搞得好，七○年可以完全自给。如果把长江以北都算北边，那就可以更早实现，现在是开始初步实现。第一，从六六年起不吃进口粮了；第二从六七年开始初步实现南粮不北调了。当然我们还要储备。这是粮食问题上的主席的两大要求。

当然主席不止这两大要求，还有第三，主席要求不要多征购，要藏粮于民，备战、备荒、为人民。主席在定第三个五年计划的时候告诉我们，不要多征购，藏富于民。好处是一旦有事，农村中到处有粮食。如果大战在中国土地上发生，消灭帝国主义在我们这一代，那就应该有很好的准备。

城市人口不要多增加了，稍微增加一点，农村销售尽量减少。要逐步做到自己都能够周转，一个县的范围，一个公社的范围，几个公社的范围，能够自己周转，不需要再调粮食到农村去销售。现在农村销量比以前大大减少了。农村销量一减少，征购数字自然不需要那么多。

城市人口总要相应的增加一些。因此带来一个问题，城市人口有必要动员一部分去农村发展生产。下乡上山，知识青年下乡，这是主席规定的方针。我们要使人口平衡地发展，这是长期计划，不能过分集中。工业也要分散到交通要道。逐步跟着铁路线的发展，到人口比较少的地方去。现在有的地方，革委会（筹备小组）、军管会就碰到这样一个问题，有些上山下乡青年跑到城市里闹。今天在座的有造反派罗！当时他们支持了造反派，支持了你们，现在找你们，留在城市不肯走，他们想呆在城市。许多地方都有这个问题。这要做大量的工作。要用主席思想教育他们，要对他们讲清楚，这不是刘少奇的黑线，要具体分析。这个方向，是主席讲的，主席的教育方针，是要把青年训练成为有社会主义觉悟，有文化的劳动者。城市没有那么多工业，就要到农村去，做有文化的农业劳动者。问题当然是两个方面。我们送他们下乡，有组织地送下去，公社、生产大队、生产队要把他们安排好，使他们真正能参加生产，提高农村的文化。这还得用毛泽东思想挂帅，政治统帅一切。所以要大家狠做艰苦细致的工作，从政治思想上解决问题，不然城市粮食销量就会增加。面向农村，这是肯定的方向。

面向农村不是都搞农业，农村中也要发展加工工业，甚至一部分手工业，有些地方电力送不到，全国都电气化要相当时间，在这个时间里总还要有些手工业，手工业还是工业嘛！要在这方面发展，然后往交通沿线上发展，不仅铁路沿线，公路沿线也都要发展工业，这样就把城乡结合起来了。要使知识分子和工农相结合，要使城乡结合，这是个长期方向。过去不平衡的偏颇的状态，畸形状态，这是半殖民地遗留下来的。沿海几个城市那么大，许多地区人口那么少，要慢慢发展。这是几千年来封建经济、买办经济造成的。只有我们社会主义经济，在革命的情况下，才能改变这种长期形成的情况。工人阶级处于领导地位，但是工人阶级要把全民都化为工人，这是长期的任务。只有解放全人类，才能最后解放无产阶级自己。拿中国来说，要解放全中国人民，都成为劳动者，剥削阶级，游手好闲的人都没有了，剥削阶级分子逐步改造好了，这是个长期的工作。不然城市总有游手好闲的人，给工作不做，叫他到农村，他不去。

要使粮食不多征购，必须跟城市的发展联系起来，跟备战联系起来，跟远大前途联系起来。备战、备荒、为人民，三者的结合是统一的，不是矛盾的。所以要减少粮食征购，有两个方面：一方面城市增长少，农村销量减少；另一方面，就是要使城市多余的劳动力到农村去，增加生产，自己能够供应自己。毛主席这样一个要求是远大的想法。

关于藏富于民。完全靠国家的仓库藏粮，没有那么多仓库，也不利搬运，一旦有事就被动。要分到一个一个生产队，由他们自己去藏，甚至社员也能替集体藏粮，那就好办了。这样容易转移，容易保存。他会注意保管，会注意新粮换旧粮，一旦有事，很有利。

要反对浪费。丰收年景，一定要注意节约用粮，这是中国农民的老传统，劳动人民的传统，贫下中农的传统。他们有粮食的时候，会想到没有粮食的困难。“常将有日思无日”。当然，这是知识分子把他文学化了，实际上是劳动人民的习惯，好的习惯。浪费的常常不是贫下中农，是青年人或者下乡知识分子。北京去年接待一千二百万红卫兵，就看出来了，大概到北京来的学生，浪费粮食的，大学比中学浪费，大城市学生比小城市学生浪费。上海，其他方面的名誉都很好，就是这一点。去年住在国务院里边的学生，我招待过的，就发生这个问题，粗粮他不吃，说吃不惯，说他他不听，他出去买点东西吃。农村来的，那可注意得很！剩下一点馒头屑子，一颗米粒都拾起来吃了，看得很清楚。只要贫下中农掌权，他会节约用粮。这样把粮食藏在他们那里，是放心的，不会损失。就怕少数人，走资派或者管不好家务的那种人浪费粮食。所以藏富于民，是很重要的。尽管一时收不上来，将来还会补上来的。倒是你那个地方还局势未定，比如湘西，勉强收上来，也许会被抢掉了。你们军管会的同志有这个经验。这些新的情况，要用新的办法，要靠大家用脑筋。

总的形势大好，生产战线就证明这一点，农业战线特别证明这一点。农业战线不仅是粮食，而且经济作物在内，都是大好。

上面三点是主席的指导思想，主席的话，一句顶一万句，只要把主席的话认真实现，就是灵的。

当然啦，先念同志就怕×百×十亿斤收不上来，收总是要收的，不要那样急，还要我给你们打气吗？我是给你们打气的。我刚才把总的形势，把主席的指导方针讲了，不是打气吗？不要瞎指挥，生产大增，粮食×千×百亿斤，棉花超过×千万担，这是从来没有过的。现在是大跃进嘛！高指标都能实现了嘛。当然不是夸大数字，这是实事求是。根据主席的指导方针，而且中心的一条，是高级领导机关不要瞎指挥。我们有个经验，农林口瘫痪了，反而丰收。主席说，农村工作部取消了，这是农民一大解放。现在农林口又瘫痪了，就是少管你们，你们少管底下，就好一些。农林口不需要那么多人，现在也没管事，这倒反而好，农业一样的丰收。农业是基础，靠群众嘛！当然，到时候找你们来谈谈，开个会还是必要的。其实还要靠底下。

增产了怎么办，如何实现主席的要求。不吃进口粮，这个解决了；南粮不北调，初步解决了，藏富于民，现在是个重点。我们国家有一点储备，当然还不够，现在征购的数目不要多增长，把农村销售减少，城市销量增加很少，这是一个方向。方向不能改。只能采取少征购，藏富于民的办法。这样，备战、备荒都有准备了。我们希望明年搞得好，估计到六九年还会搞得更好，还会有更大的跃进。这主要靠你们去把主席思想方针和实际结合起来，各个省因地制宜。江西革命搞好了，就抓征购了，是不是这样？你们比湖南快一点嘛！湖南在乱的当中，要先把乱的问题解决，不要太急，要根据具体情况解决。总的数目我看能收起来，晚一点，还是会收到手的。

到会的铁路运输部门的同志，你们是来学习的，你们来了多少人？一百九十四位。铁路运输部门的同志，这样好不好，请富春同志、先念同志和你们谈一谈，我们有别的事。（富春同志：我也有事）铁路，我还有些具体问题同他们谈的，粮食会议的同志就不参加了。我留一点时间，请春桥同志讲讲吧！给粮食会议鼓励几句。你是上海来的，是上海市革命委员会主任，又是中央文革小组副组长，鼓励他们几句嘛！

张春桥同志讲话摘要

上海是吃粮食的地方。我确实没有什么话要讲。总理把各种问题都说了，我今天是来与大家见见面。粮食的征购，希望搞好。农村的文化大革命，我们现在正在作调查，还需要把它搞好。生产，包括征购，都要靠革命来促进，来带动。刚才，总理不但谈了现在的任务，还讲了远景。这就是过去主席指出的方针，如何在这几年实现主席所指出的方针。

革命的形势很好。今年粮食生产非常好，棉花、其它农作物大丰收，今年是个大丰收年。我没有更多要讲的。

铁路，我真的希望能够搞得更好一点。我们希望铁路工人同志能够把革命的大联合搞好。刚才讲的粮、棉和其他的东西，运输搞不好，还是有问题的。这一点，在上海感觉特别迫切，特别敏感。按照上海的条件来说，工业生产还可以搞得好一些，更增产一些，但就是运输有问题，原料运不来，产品出不去，几乎所有的码头仓库到处堆满了东西。上海的码头工人非常好，是很优秀的，他们工作效率很高。但是，现在码头上积压的东西，比一月风暴那个时候还多。这不能怪工人，因为没有人把东西运走。外国的船来了，拚命的装卸，卸下来以后还是运不走。这就与铁路有联系了。所以铁路工作在整个国民经济中，从来占重要的地位。在目前，对全国的生产影响更大。我们衷心地希望铁路工人的大联合和革命的三结合，能够根据毛主席的指示搞得更好。我就简单说这几句，祝同志们好！

（张春桥同志讲完以后，总理又继续讲）

总理继续讲话

有一件事。我们想，上海同志，你们带个头。上海纺纱是不是完成任务了？还有潜力没有？现在是三件事：主席要我们大抓粮食，大抓棉花，大抓布疋。主席的话就是灵。粮食现在上去了，当然还要大抓，不能松懈，因为人口增长，需要增加嘛！棉花也上去了，还需要增加。各种工业都需要纱布，仅仅有棉花还不行。现在库存棉花超过任何年代，是中国历史上从来没有的。可是棉花存得很多，纱纺不出来，就不能有布，有纱才有布。看来，今年布票到年底还不能买齐，使用期限还得推迟一个季度。这不是矛盾吗？主席早就看准了。光有棉花不行，还要有布。这与粮食不同，粮食加工容易，棉花变成布，手续就复杂了。不能都用土纺、土织、那就分散了。为什么棉花不能变成布，就是运输上的问题，电力上的问题。电力又回到煤炭，煤炭又回到运输，所以铁路问题是关键。铁路差不多从去年年底就抓起，到现在为止，总还是受影响。当然不能全怪铁路上，还有周围环境和各种因素，铁路不上来，煤送不去，电就上不去。上海的纱厂，青岛和天津的纱厂，都还能够增产，但这些地方煤炭不能供应，棉花运不到，他就不能增产。他们那里本身没有棉花，是送去的。上海工人在大联合和生产指标增长方面本来是完全可以带头的，这就又归到铁路问题，归到煤炭问题。

（总理、富春和其他首长离开会场时，全体起立，长时间热烈鼓掌）

（粮食工作会议秘书处整理）


376) 周恩来对参加全国铁路会议代表的谈话中关于西北的部分

周恩来

1967.10.29

一九六七年十月二十九日零点，我们敬爱的周总理在中南海小礼堂接见了全国铁路运输会议的代表，听了造反派的汇报，进行了长时间的谈话。

总理从东北、华北、中南又问到西北。

总理说：“哈密最近又有问题，车又不通了，这是怎么回事？乌鲁木齐的来了没有？（说着就翻看登记薄）”

问：“钱锦祥、丘国权来了没有？”（钱、丘二人站了起来，不语）

总理又问：“你们是铁路军管会的吗？是那个部队的？空军还是陆军？”（这二位吞吞吐吐半天不语。）我铁造司代表申世侦同志站起来回答：“他们是新疆军区的。”

总理：“嗯，是新疆的。新疆军区和造反派对立的很厉害呀！空军是支持造反派的。”

申接着说：“我是第一铁路工程局革命造反司令部、红二司观点的代表。”

（总理立即翻看登记簿，边看边说）“嗯，你是红二司的。”关切地说：“你说下去，说下去。”（申向总理汇报了我局自四月份以来，运输生产一直处于被动瘫痪局面的根源。）

总理说：“嗯，是乌鲁木齐的。军管主任钱锦祥，管生产的丘国权，运输处处长汪文富和彭兴根、米本立、孙如喜。”（总理一一点名，他们一个个站了起来）总理看他们一下站起六个，就问伸：“你叫什么名字？”（申回答了问话）总理又问：“就来你一个人吗？”

申答：“只有我一个人。”

总理说：“二司在这里也是少数啊！”

申汇报：“这次会议，军管会没有通知我们，后来我们知道了，在七三三五部队帮助下才来到北京。我们局从五月份以来，为了抓造反派，截车、停车、罢工极为频繁。……我们在元月份响应毛主席伟大号召，夺了我局党、政、财、文大权。三月二十日军管后宣布夺权无效，抓‘一撮反革命'，把我们压下去。后来军管会搞了第一线生产指挥部，由十五人组成，我们这一派无一人参加，从而把多一半的广大群众排除在外，剥夺了我们抓革命，促生产的权利，严重地破坏了生产运输。我们感到十分痛心！”

总理激动地说：“二司在很多地方是少数，你们（指局军管会、铁联总）在很多方面压他们。压是不行的！”

申接着汇报说：“目前乌鲁木齐武斗仍在加剧，流血事件不断发生。我局二司观点的职工有一千多人被迫在外地，不能回局参加生产。从九月二十八日到十月十七日，仅我们铁路职工就被打死七人，重伤残废近三十人，轻伤近百人。”

这时总理又关怀地问：“这些人现在什么地方？”

申答：“在外地，北京、西安、兰州、嘉峪关、哈密、乌鲁木齐。”

总理问：“你们组织有多少人？”

申答：“我们局在西北各省都有任务，五省都有我们组织的人，在新疆境内有四，五千人。”

总理听完后对苏静说：“乌鲁木齐局两派都不要走，留下来解决问题。”

总理接着说：“乌鲁木齐、广州、柳州开完会都不要走，留下解决问题。……”

最后总理说：“铁路是关键的企业，今年只剩下两个月了，任务很重，运输抓不上来，要影响整个建设。你们要搞大联合，办好毛主席著作学习班。过春节以后，再把全路的同志们找来学习一次‘斗私批修'，再看看情况。”

（摘自第一铁路工程局革命造反司令部参加全国铁路会议代表记录材料）


377) 周恩来接见粮食财贸铁道会议代表时的讲话摘要

周恩来

1967.10.29

〖参加接见的首长有：总理、李富春、李先念、张春桥、邱会作、戚本禹等〗

棉花为什么变不成布呢？就是铁路问题。铁路我从一月份起就抓，总是受影响，铁路不上来，煤电上不去，煤上不来就不能生产，都归结煤炭铁路。

学习定了要集中力量搞斗批改，要考虑铁道部怎样三结合。学习班也好，三结合也好。主要的要有实践，自我批评是个实践，斗私批修是个实践，大批判是个实践，抓革命促业务是个实践。铁路系统吕、武确定了，要批，大联合在政治上要个纲领。（达成协议）观点不同是允许的，不能完完全全一致。

除斗私批修外，眼前怎样把运输搞上去，这个问题可大了。刚才讲粮食问题，你们都听到了，回过头来，还是运输，

（总理问铁道部一月份装多少车。当汇报到趋月下降的数字时，总理用手表示下降的曲线。）你们看我的手，就可看出问题了。从一开始装三万一千到三万七千，降到九千，现在又提高到二万四千车。以三万一千车为水平线，还没上水平线，不仅看业务，要看出政治来。

毛主席天才地集中了群众的智慧，发展了马列主义，铁路紧跟毛主席革命化不够，从这一点，铁路私字很受影响。私字怎么来的，有全国、本身、走资派的影响。铁道（兵）是一个很好的兵种，上边有个吕正操黑手，那边有个崔田民，两个人从抗美援朝吵到现在，三线建设拖到现在。

再有就是受外国的影响，买办、修字号的规章制度，还有里通外国的。吕是什么货色，还在进一步审查，资本主义制度、买办，修字号都有。行会思想，走私的还有没有？（郭鲁答：有。）这就是受本身习惯势力和旧社会思潮的影响。一定要与走资派斗，与帝修反思潮的影响斗。每个人要斗头脑里的旧思想，斗私批修就是要把这些联起来。铁道断了，一切都受影响，敌人派的探子就要破坏铁路，今年还有二个月了，指标再上不去，到明年都有影响，你们学习，一定要与抓革命促业务联系起来，一定要解决几个问题。

首先要大联合，是传统工人，为何不能在毛泽东思想旗帜下，以斗私批修为纲联合起来，有方针嘛！求大同存小异一定能做到，违反毛泽东思想当然不行，空喊革命不抓业务当然不行，革命生产是不能分的，是一元化的东西，这就是考验。如果不斗私批修，如果不搞大联合，如果不抓革命促业务，那就是反毛主席的革命路线。过去是革命派，如果现在不这样做，就不称为造反派，过去是保守派，如果现在坚持这样做，那就是造反派。


378) 周恩来接见广州“工交红旗”和“地总”代表的讲话

周恩来

1967.10.31

〖时间：晚，陪同接见者：戚本禹、吴法宪、黄永胜。摘要〗

周总理问：“工人联合的情况怎样？”（“地总”汇报了 26 号签订六点协议）不坏嘛！

（“工交红旗”汇报了广州冶金行业按系统实现革命大联合和地总分裂大联合的情况）总理说：在大联合中还挖墙脚，这样搞是不对的。你们（指“地总”）过去是有派性的，军区在四月份要是急转直下，就可以把你们的保守倾向扭转过来。但是军区工作做慢了一些。军区在一段时间内在一两件事上犯了方向路线错误。但改了就行了，比如八一战斗兵团平反问题。（代表汇报了情况）

总理说：他们究竟还有多少人？

军代表说：他们自己也说不上来。

黄永胜：他们说有几万。

军代表汇报说：他们分三个口：工交、财贸、文艺。

总理说：跨行业不行嘛！不是开平反大会嘛！

黄永胜：还搞了平反联络站，要层层平反，

“地总”代表：还要群众组织给他平反。

总理说：群众组织要给他平反？那不是群众斗群众嘛？层层平反等于要帮他们发展组织，珠影东方红我四月份就帮他们平反了，要他们回去搞革命比赛吗？你们工人先把局面稳定下来，现在最难的是铁路等一下解决，现在是第二个年度了，无论如何工人阶级要联合起来，做个模范。

总理说：老保翻天是指党内走资派，把老保加在群众头上我不同意。（汇报到斗私批修进行联合情况时）总理说：要破旧立新，把不合理的制度要打碎，要革命化。中南局除了那几个走资派和叛徒清楚了，省委除赵紫阳外还有哪些要批判，要打倒的，揭发出来没有？

代表汇报了区梦觉是叛徒时，总理说：有证据吧？他自己承认吗？（代表一一回答）总理说：如果确实那就定性了。

当汇报到戈枫是文化大革命黑手时，总理问戈枫，戚本禹同志说：就是我跟你说的那个戈枫（并摆手向总理示意不行。）

代表还谈到赵卓云前天来对我们说他是穷富农时，总理惊讶地问：赵卓云来了吗？（答：来了）是他们（旗派）把他们拉来的。干部问题你们回去审查。

总理问：上山下乡的青年怎么样？（代表们汇报了情况）总理说：上山下乡是毛主席的革命路线，是红线，不是刘少奇的黑线。

当谈到支农青年要造反时，总理说：“支农青年”四个字很好嘛！不支农回来造反，造谁的反，中央有个通知，你们要做他们的工作。


379) 周恩来对“毛主席视察华北中南和华东地区的重要指示”的解释

周恩来

1967.11.00

毛主席早在十六条的第三条中说：“敢字当头放手发动群众。”文化大革命本身就是战略动员，好的战略。这几年没有打仗了，这次把青年人都动员起来了，青年得到了锻炼。看形势，看你站在什么立场，各有各的看法。如果你是站在毛主席的革命立场，就能看到主流，看到本质，否则你就只能看到支流，树立毛主席和毛泽东思想的绝对权威，也是大好形势，主席思想深入人心。

乱得越透，解决得越快越彻底，为什么呢？因为把矛盾都暴露出来了，才好解决，反过来乱得不彻底，乱得不透，掩掩盖盖，反而解决不彻底。坏的东西暴露出来了，群众也得到锻炼，提高了觉悟。

毛主席这个话是在九月份讲的。全国成立革命委员会的只有七个省市（北京、上海、黑龙江、山东、山西、贵州、青海）。现有八个单位在北京把问题也基本解决了（就是内蒙、浙江、河南、四川、湖南、湖北、江西、甘肃）。以上一共有十五个省市到年底再解决十个单位（江西、福建、广东、广西、安徽、河北、宁厦、天津、陕西、辽宁），这样就共达廿五个省市，全国剩下四个省、自治区（西藏、新疆、云南、吉林了）。整个部署到年底，都能看出来了。目前十个省市的代表也已到了北京。看来明年初春就初步解决问题了。×××首长说：到明年五月就解决问题了，第一年发动群众，第二年基本解决问题，第三年是扫尾工作。

在大联合中对待受蒙蔽的群众，不能压，要做好政治思想工作，不然会使走资派钻空子。我们军队和专政机关不要乱抓人。要专政，要抓人要和群众结合，叫他们自己觉悟起来，专政问题要和群众问题联系起来看，要走群众路线，要发动群众起来专政。

秦化龙（农林政治部付主任）就是小将们抓出来的。他在新疆被捕，叛变了。反动当局叫他签字，承认毛泽民、陈潭秋是苏联派来搞颠覆活动的。所以被新疆的反动派杀了。

毛主席一贯的干部政策是思想批判从严，组织处理从宽，要教育群众，但对干部不能片面理解，要求要严格，要解放一批干部让干部站出来，要开办训练班。伯达、康生、杨成武、吴法宪、邱会作五人负责，由林付主席亲自领导。这是战略部署，不仅中央办，各大军区也要办。文的要办，武的也要办。靠边站久了，成了逍遥派了。干部站不出来，对工作不利。

不仅对干部应该这样，对红卫兵也是这样，要提高他们。小将们总强调大方向是对的，正确的。你们所做的具体事情都符合主席思想吗？南昌八一纪念馆有个八一军徽，那是好多黄金作的，小将们要去砸。历史有前有后，毛主席也讲过八一南昌起义不完全是贺龙、朱德，也有林总、刘伯承么。八一起义大方向是对的，向蒋介石开了第一炮，但没有很好地掌握政策，就地闹革命，有城市观念退出南昌到广州去，忽视农村包围城市，还想去靠外援（就是靠苏联）要跑到海（丰）、陆丰，这种作法，不是当时主席的思想，这样就说服了小将们不砸了，先强调大方向对，但具体作法是错的，就保不住大方向了。

经过一年文化大革命，有了权，又有势，就不民主了。我们要用自己犯错误的经验教育他们，对他们做政治思想工作，主要是对他们讲道理。

大联合是在毛泽东思想上联合，是有条件的，有原则的。

大批判，最后要大团结。


380) 周恩来接见广州两派双方代表的谈话

周恩来

1967.11.08

〖陪同接见的首长有：戚本禹、吴法宪、李作鹏、黄永胜、陈郁、王首道。总理满面笑容，步入接见厅和双方代表一一握手。〗

总理高兴地说，广州三个工人组织联合起来了，十万人的大会不要延期了吧？（工革联答：定下来了，明天上午九点）总理说：好？中央发个贺电去！

总理：海员联合了，铁路联合了，现在就是革筹小组问题了。你们赞成搞个革筹小组回去推动呢，还是回去搞军管呢？

总理首先问工革联代表，然后又问工革会代表。工人代表们回答：赞成搞革筹小组回去推动。总理又问旗派机关干部代表，代表回答：我们代表团昨晚讨论过了，紧跟中央，拥护中央决定成立革筹小组。

总理：革筹小组还是五个人，陈郁同志不是主要的嘛，孔石泉同志在下面搞得还不错。你们提了赵卓云，他们提了马甫，一方推了一个，双方都不能接受，都还要考察一下嘛！

“红旗”派代表汇报了广州现在又出现了抓领导干部现象，“总派”冲了军管会办的干部训练班，抓了戈枫、王维、田明等干部。总理记下了他们的名字。总理在记下田明时说：听说田明还不错嘛，为什么把他也抓了，抓人不对嘛！抓戈枫也是错误的，谁抓的？

“地总”：是我们下面一个分部抓的。

总理：立即打电话回去放人！戈枫我们是不同意马上结合，但也不要抓嘛！戈枫有些问题难道比陈再道还严重吗？陈再道还在训练班里嘛！立即打电话回去放人！

（联络员带“地总”代表去打电话，回来后，“地总”代表告诉说，已打了电话，叫把戈枫送去警司。）

总理：为什么送警司呢？马上送回学习班嘛！（联络员又带“地总”代表去打电话。）

总理：军管会要保护参加学习班的人，任何人不准动。代表们汇报说，刚刚签订了协议，在北京的总派代表却把革命领导干部赵卓云同志抓去斗争、侮辱。你们在北京代表斗争赵卓云同志，在家里也抓人，这就不对嘛！

（“总派”代表：抓戈枫是“地总”一个分部，在这里斗赵卓云是一部分代表，我们是不同意的。）总理：不管怎样，不能抓人，要讲道理嘛，你们的协议里面有的嘛，你们刚刚签订了协议还要这样搞。（总派代表汇报了旗派也有抓人的事情）总理说，两派都不能抓人。

总理说：革筹小组就这样定了，你们要是相信中央的话，就是那五个人，我们发扬民主够多的了，先成立起来，他们是五个头头，他们提赵卓云有他们的道理。你们提马甫通不过，既然双方不能通过，只好都不能参加。你们回去之后要加强党性，反对派性，要解放干部，现在是你们支持，他们打倒，他们支持，你们打倒，这叫干部怎么活呢？干部怎么能过关呢？解放干部只能搞党性，不能搞派性。现在湖北的陈再道、钟汉华、蔡炳臣等都在训练班，都没有打嘛！应该文明一些嘛！对立情绪不要都集中在干部身上。广东总要比湖北文明一些。

现在两广要赶快赶上来，两广都在前线，你们广东我本来已向主席报告，月底可以解决问题，没有想到又拖了十天。

主席最近指示，“包括你们要打倒的陈再道在内，只要他承认错误，认真改正，得到群众谅解之后，可以站出来，重新站到革命队伍的行列里。”（旗派代表说，亮相干部不管亮在哪一边，都不要以派性来看待，要对革命负责。）总理：对！现在推动你们签了字，达成了协议，这是一个很大的成绩，今天民主就少了一点。工人阶级总是要革命的，群众总是要革命的。解放十八年了，但组成几派之后，就有了先进和落后的区别，领导层就要分析了，少数组织被利用了，现在已不能和过去走资派完全当道时相比了。现在军队支左形势就完全不同了，军队主观上总是支左的，军队支错了改得很快嘛。

今年夺权斗争中发生了新的问题，一月份激进的一部分组织先夺了权，但很多没有夺好，没有联合另一派来夺权，一派夺了权，把另派排除在外，这是搞不成的，从一月份到现在，取得了经验，就是推动联合。现在存在的问题，两派中有一派是偏于保守的，当然，这个联合中有的可能激进些，有的可能保守些，都是群众组织嘛！不和群众组织联合和谁去联合呢？以左派为核心是肯定的，但不能以哪一派为核心，自封左派是可笑的，是愚蠢的，一定要通过斗争实践来考验，考验是不是百分之百地执行自己签定的协议。以前保守现在不保守了，前进了就好了。左派不能吃老本，老同志几十年的老本，几下子就吃光了，你们才一年半的功劳，不是一下子就吃光了吗？

群众联合起来之后，里面是有先进保守之分的，按照科学的术语来说，组织内总有左、中、右之分，但为了不造成错觉，我们用保守两个字，与资产阶级右派差别很大。去年有些人保了一下走资派，就叫人家铁杆保皇，我不喜欢说铁杆两个字，你们总是要我们来定各个组织的性质，定性要靠自己长期实践来定性，不要中央给你们定性，好象保险箱，伯达同志说，超过份量就走向反面了。有些造反派，一旦定了性，就觉得我是造反派了，就无往而不造反了，以为什么事都任意干了，可以胡来。

（红旗派代表请示，民主人士搞不搞四大的问题。）总理：不搞了吧，现在主要是搞党内走资派。

（代表汇报了公安系统组织劳动人员最近情况）总理：要军管会去做工作。（黄永胜：可以。）你们回去之后，减少派性，联合起来发表声明，事情就好办了。

主席最近批示：什么叫牛鬼蛇神呢？就是没有改造好的地富反坏右分子。组织劳动人员本来是应该改造的，陶铸却把他们作为工人看待，陶铸对他这一点非常得意。对支农青年你们应该发表声明，上山下乡是大方向，是毛主席提出来的，你们要联合发表声明，要他们回农村去。

（工革联代表汇报市内交通问题）总理：要撤出一切制高点，保证交通安全，市内交通部门要多派解放军去军管，（黄永胜连连点头，说可以）码头也要管起来，（关于拨款修车问题，陈郁同志说回去再解决）

（代表汇报交易会文艺演出问题。）总理：上海、北京要去演出，你们就不要搞了。

旗派说：“东风”派排了一个“白毛女”，硬说是总理批准的。

总理说：我那里知道东风派排了个“白毛女”呢？！

“广铁总司”代表请示总理：铁路军管问题是否可以公布？

总理：签了字就可以公布嘛！

总理又问黄永胜同志：可以马上军管了吗？（黄永胜答：可以！）红旗贫下中农代表汇报了郊贫联以民兵的名义还有一些枪支没有上交，红旗贫下中农有很多是民兵都把枪支上交了。协议上有嘛，都要上交嘛！

总理最后说：后天开个大会，你们双方都找几个人讲讲话，不要又吵起来，要创造革命大联合的气氛，后天派飞机送你们回去。


381) 周恩来接见铁路系统在京学习代表时有关新疆问题讲话摘录

周恩来

1967.11.09

〖时间： 67 年 11 月 9 日晚 11 时至 10 日零时 30 分，地点：国务院小会议室。李富春、李先念在座。〗

总理对铁路代表作了极为重要的指示（略）。接见时总理问了新疆铁路的情况，并作了重要的指示。

总理问：哈密铁路一直有问题。哈密、乌鲁木齐的来了没有？（两派的代表都站起来回答：来了。）你们来的不少啊！二司和我老交道了，我很熟悉。（铁造司向总理汇报了我局铁路运输及目前问题时）

总理说：哈密的情况我知道。新疆的问题我知道。你们铁路受地方影响，地方受军队影响严重啊！部队新疆军区和空军对立，兵团介入地方，解决新疆问题，首先要解决部队的问题，要“釜底抽薪”，“扬汤止沸”不如“釜底抽薪”，要从根本上解决问题。

先告诉你们，最近要把新疆部队负责人找来解决。

新疆问题没有解决，你们铁路自己搞嘛！铁路是工人阶级，为什么不能搞联合呢？当然，部队问题要先解决。


382) 周恩来对柳州铁路局两派代表的谈话

周恩来

1967.11.10

〖摘要。铁道部军管会毛泽东思想学习班全体同志参加了接见。〗

你们达成了协议，但还提出了一些问题，我看你们思想是半通半不通。所以你们想见我，看来也要一定见一次。你们联合了，还提什么以谁为核心？我多次讲过了，“以我为核心”这种提法是愚蠢的，可笑得很。毛主席最新指示，文汇报社论你们学了没有？（众答：学了）学了就应该解决问题么。谁要成为核心要实践证明，左派不是自封的。提出以谁为核心是愚蠢的。现在有些人总是要我们给他们定性，好象我们一定性，就挂上了金字招牌。那是靠不住的，左派不是自封的，要自己奋斗么！

广西“ 4.22 ”就算激进一些，但达成协议不执行，就是本来左也不左了。你们达成了协议，这个协议是你们的行动纲领。怎样才能看出你是站在毛主席革命路线上呢？就要看是不是高举毛泽东思想伟大红旗，以斗私批修为纲，实行革命大联合这三句话。就要落实在你们柳州的协议上。谁实现谁就是左派，签了字回去不按协议办，这还是什么左派？我们说话要算数，要有革命的气概。我们中国人说话是算数的，说把美帝赶出三八线，就把他赶出去了；说援助越南就支援。对国内的阶级斗争也是这样，签了字就要算数。我就拿这个考验你们，看你是不是高举毛泽东思想伟大红旗，是不是站在毛主席革命路线上。看你们的行动为何，用这个来考验。过去组织都叫群众组织，工人阶级的组织还会不是革命群众组织？！群众组织加不加革命二字都一样。这是群众组织，有的激进一些，有的缓进一些，事物在发展，人也是在发展的，群众组织也不是一成不变的。有的群众组织的头头上了当，被走资派蒙蔽，发觉后改了也很好，如果不改群众可以把他换掉，有的群众组织保守些，赶上来就行了，革命不分先后。

今天我已经回答了“以我为核心”是不对的，但又提出什么应该以“左派为核心”说自己是左派，所以就要以我为核心，你一定要说自己是左派。中央怎么能这样说？划出这个公式是可笑的。有的说自己的大方向就是响当当，大方向对不能说一切都对。我上次给你们讲过南昌起义的事，毛泽东思想伟大就是通过看变化来考验，毛主席总是看变化的。这是辩证唯物主义的核心。世界上的事情变化是经常的，矛盾是经常的，统一是暂时的，一切事物都是在矛盾中不断发展的，

工人阶级更不能分成势不两立的两大派，尤其是铁路工人，尽管“ 4.22 ”比较激进一点，“联指”好像缓进一点。“联指”支持军区，这不能说错，支持韦国清是军区提出来的么！支持解放军是应该的么！在铁路上不管谁激进一些，谁缓进一些，这就看看你们今后的行动了，武斗双方都打死了人，不能把账算在哪一派身上，挑起武斗。第一是走资派，铁路上有吕正操、武竞天，各地总有他们一些人。账要算在走资派身上。第二是有坏人挑动，第三我们思想上受到社会上资产阶级，小资产阶级思想的影响，有个人主义，无政府主义，山头主义。双方死了人，当然应该由国家抚恤，最近主席批了个文件，对牛鬼蛇神的定义加了几个字，牛鬼蛇神是指没有改造好的地富反坏右，这样就可以避免打击面过宽， 18 年总不能说一个也没有改造好。另外还有敌特，这称第二类。不要把仇恨记在群众头上，为文化大革命流了血死了人是值得的，解放战争三年夺取全国胜利，抗美援朝三年多打败了美帝国主义，这次是过社会主义关，三年才过了一年半，免不了流点血，这是为文化大革命出了力，国家应该抚恤。这样就能站在毛主席的革命路线上斗私批修了。

我说在联合我不是要求你们马上取消组织，还可以带自己的旗帜么，人有个性，每个组织都有自己的特性，但不能要小资产阶级的派性，不能唯我独革，唯我独左，派性是排他的，不能排斥人家。即要保持个性、又要发挥共性，你们联合起来，两个组织是否取消，现在不要急，将来水到渠成。

现在关键是干部的解放，不然怎么做工作呢？干部就要支持协议，检查自己的错误，否则就解放不了，支持这一派那一派反对，这怎么解放呢？现在就要用这个尺度来考验干部是否以斗私批修为纲，不能以派性对待干部。

有一些走资派和坏人躲在这一派里，搞挑拨离间，混水摸鱼，他们一旦被揭发出来，也不要以此打击对方，如“ 4.22 ”支持贺希明、霍泛，贺是反革命，霍是叛徒，我们宣布了揭发出来就不支持了，不来往了就行了，坏人、敌特更是混水摸鱼，欺骗你们，这样的人一旦被揭出来，决不要把这些事怪群众组织，不能因为贺霍就怪“ 4.22 ”，如北京“五·一六”问题，我们第一是揪他们的坏头头，不要扩大到群众中去。第二是靠他们本组织揭发，如秦化龙等都是动员他们本派揪出来的。他的组织还存在，不要因为人家那一派中揪出了坏人，就弄得那个组织都灰溜溜的。如在处理武汉百万雄师问题时，主席告诉曾思玉，不要让三钢、三新去揪百万雄师的坏头头，让他们自己组织揪就行了，不然打击面就会宽，结果还是少数人没有照办，打击面宽了些。

第三，不要因为打击“五·一六”的极左思潮，就变成右的老保翻天，

第四，以批判极左思潮来推动革命大联合。


383) 周恩来接见驻外使馆两派代表时的讲话摘要

周恩来

1967.11.12

战斗组织要整顿，防止坏人嘛。难道别的战斗组织一个坏人没有？我也不能说一定有。黑手、坏人总会清查出来的嘛。外交部不是揪出几个坏人了吗？陈家康算一个吧。思想受社会思潮的影响是认识问题，受坏人挑拨、操纵的，自己揭发出来好。希望你们从外交斗争上取得教训。

对“五·一六”问题比外地处理得好。第一，不扩大化，只抓头头，青年人犯错误，允许改正错误，象张建旗（钢院学生）等人拘留起来了，一外的刘令凯我们说他多少次，现在还是劝导他。他反对我最早，就是因为我保陈毅同志。反不要紧，打倒也不要紧。一外“红旗大队”把他扭送到公安局，我下令放他，派文革的同志去说服他。但他说我下令捉了他。回去别人斗他，我又去解围。到现在他还当面一套背后一套。我把他几次批判陈毅同志的发言都告诉陈毅同志了。“六·一六”组织我不看成是坏的，不过他这个领导不行了，跟无产阶级司令部作对嘛！除非他（刘）后头有人，如果没有人，他承认错误还是允许的。他有斗争性，也许会变成一个好的干部。

第二、自己组织把自己组织的人揭发出来。农口的批谭联络站原来保秦化龙，我提醒了他们，他们后来把秦化龙扭送了。一追查是“五·一六”的头子之一。对刘郢、×涛、骆风、陈大伦也是同样的办法。这个办法很好，不伤害群众彼此的感情。

第三，我们批判极“左”行为不要被右派利用，不让老保翻天。二月资本主义复辟逆流想把旧的恢复也不允许。水平应该不断提高。八月的错误不等于对陈、姬、乔的错误不批判。同样，影响了徐以新、董越千的问题，要批判罗。同时，批判徐以新、董越千、陈、姬、乔的错误不能减轻。你们如能把学习班组织好，陈毅等同志和大使同志才在学习班里检讨、批判，能彼此相互促进，最坏的也会揭发出来。

第四，拿这个促进大联合，外交部应该拿八月的事来促进大联合。形“左”实右不好么。农大这回大联合很好罗，有的学校派性斗争还没有停止。我希望使馆能快些，按照毛泽东思想办事，站在毛主席的革命路线上，以“斗私、批修”为纲来推动大联合，是可以达成协议的。


384) 周恩来谈《五·一六兵团》

周恩来

1967.11.12

总之，外交部揪出坏人与驻外使馆有关系，如陈家康就是一个么！每一个战斗队都要学，思想受社会思潮影响，认识问题是极大多数，走资派坏人是极少数，自己检查自己最好，进行批评自我批评么！否则只会看到自己的长处，别人的短处。现在北京还有派性斗争，还没有停下来，当然是领导没有搞好么！经过十个月要取得经验，从外交斗争取得经验，要有认识。

比如对“五·一六”的处理，北京就搞得比外地好，按主席思想，除陷得很深的少数头头抓起来外，如张建旗，扣留起来，对群众要做工作，以便孤立少数。刘令凯这个人，我们保过他多少次，还是这样，他反我最早，而且是因为我保陈毅同志，这我很难理解。只要是善意的，贴大字报，提意见，甚至打倒都没有关系。是善意的就有则改之，无则加勉。北外红旗大队把他扭送公安局、是我命令把他放的，他倒反过来说是我派人搞的。他到现在还是当面一套，背后一套。许多学校批他，我和文革小组同志给他解了围。我听他批判陈毅同志好几次，就在这里，不到天亮是不散的。我把他的意见转告了陈毅同志。“五·一六”的头头不行，他们动摇无产阶级革命司令部，破坏无产阶级司令部，恐怕背后有坏人。


385) 周恩来关于制止北京外语学院武斗的指示

周恩来

1967.11.14

〖十四日晚，在毛主席、林付主席以及中央其它领导同志接见解放军代表时，周总理对崇碧同志的指示。 11 月 15 日上午李钟奇同志在外院传达。〗

一、外语学院昨天发生的这场大规模武斗，为什么这股武斗风总是煞不住？要检查形成这次武斗的原因，追究责任。

二、外语学院二派都犯过这样那样的错误。

三、这些问题的解决靠武斗是不行的，只能通过摆事实，讲道理来解决。


386) 周恩来接见广州各派代表的讲话

周恩来

1967.11.14

主席说：大联合旗子不能倒。工人实现了大联合，开了个会，开得好，明天人民日报给你们报导，但会场出了个小风波，你们事先没商量好，不知那个组织打了旗，你们想不通还吵架。因为打了组织的旗，就出了个小风波，旗子打上很好么，主席说大联合旗子不能倒…… 12 条协议要执行，按照毛泽东思想联合起来，可以打旗帜，红旗招展有什么不好，要在共同纲领上，革命原则下联合起来，就不一定是等于把组织都解散，就是联合起来一个组织还是有激进、缓进，保守的，公开打旗帜，没有什么坏处么，现在联合起来要共同斗私批修，要求联合消灭势不两立的敌对情绪，广州出现了工人带头推动农民各派联合。各派是以 12 条为基础促进大联合，联合比较慢的是学校机关，一步步来么！

上山下乡是毛泽东思想。你们群众内遗留下一些问题未解决，首先是支农青年问题，不尽你们地区有武汉、上海、南京、长沙也有。有人说上山下乡是黑指示，这一点首先不成立。上山下乡是主席思想，本来我国城乡是畸形发展的，现在要消灭城乡差别，要工农结合，面向农村。我国农村地区辽阔，搞结合在农村的容量比工厂大得多，不能城市的青年都在工厂，农村的青年在农村，这是不符合社会主义原则的，应该更多的青年走到农村。有一部分剥削阶级家庭出身的，有一部分干部子弟不安心在农村，有些尽管是工人阶级出身的也不安心在农村，因此想利用这个机会返回城市，特别是广州下乡青年还有一个户口保留这是陶铸搞的。现在毕业生还没有完全安排工作，要工作农村是广阔天地，说上山下乡是黑指示的人，本身就是还留恋城市，是受陶铸毒害的。下乡就应安心于农村。当然有的地方生活安排不够好，应该由各机关安排解决。第二个原因我替你们解释一下，是武斗要帮手时，给这些人一点钱粮，就容易出来，夺枪用了他们，当然我不是指责哪个组织，谁有就自己批评了，你们不要指责某些组织，现在搞复课闹革命，按系统、行业大联合，曾经帮助过你们的朋友成了你们的包袱，你们也不好处理，但是都不要指责对方。

现在有人说上山下乡是黑指示，对中央文件挑三挑四，对中央文件怎么能怀疑呢？对中央文件，指示攻击诽谤的人都是错误的。说黑指示的人是有坏人在煽动，也有立场问题。说这种话的人就是错误的，现在广州支农青年有三万人左右，这个统计可能高了一些“ 10 ． 8 ”文件下达后，回去一些，少了一点，大概还有一万多。

关于交易会问题，现在还有第二种人，有消息说这些人准备明天或后天晚上到交易会门口静坐，这不是有意破坏国家威信，有意破坏交易会吗？到军区已没必要，还要到交易会门口静坐，出这种主意的人，不管主观愿望怎样，客观效果很坏，为什么要到交易会静坐？出主意的人是走资派牛鬼蛇神、香港特务、苏修特务。

另外还有一种人是陶铸搞的。在郊区……工厂这里有劳改期满的人，港澳同胞回来的，本来这些工厂不开展四大，但这些人拿了工资就不生产，进城闹事，这里坏人更多。他们一定要在明天或后天去静坐闹事，这些人有些亡命之徒，这里一定有坏人插手。这是香港特务、美蒋特务、苏修、日本特务收买香港烂仔混进来，混个工作证很容易，这里肯定后头是有人的。这种人比第一种人还要坏，他们说学上海，但上海完全不一样，他们有许多活可以分到家庭帮做尼龙等活，有的人可以到工厂，有的在家，有活就干，没活就不干。而广州没那么多活干，却临时设置这几个工厂，没有管理，没有严格的纪律，又不象劳改的地方。这些地方要军管，一军管他们就闹事。这种人是和他们划清界限。

第三种是侨民，有三百人从越南跑回来，他们借口说那边不能很好学语录，经过我们调查，里边有小商贩，因中越边境经常有轰炸，他们怕死就跑回家，因为边界线长，边防军拦阻不住，劝他们回去他们不走，跑了几百人来广州。但他要表示的是高举毛泽东思想伟大红旗，说要开会批判越修。越南是有修正主义的，但是要靠他们的人民起来。中国也有修正主义，所以现在要批修，越南现在打仗，在流血，为什么不在越南打美帝，这些人找借口跑回来，……从这点上看就不是国际主义、爱国主义精神，这些人多数找借口在中国批越修，这不是革命行动，这部分人要看出他们找借口，劝他们回去，他们不回，应向他们说清楚，应该回去援越抗美。……

今天的人数特别多，有两个原因，有政治原因和经济原因，我们说文化大革命形势大好，因为毛主席说七、八、九月形势大好，不是小好，到底中国文化大革命形势怎样，有人要看个究竟，还有一种是找机会破坏，比如从欧洲来的，他们不直接破坏，他们可以通过港澳特务进行破坏，他们表面还可以做点生意。第二有经济任务，由于战争，他们生产不好，特别是农产品生产下降，而我们农业不仅去年丰产，今年也有更大的丰产，今年我们也准备在农产品上做一点交易，今年农产品增加 5 ％－ 6 ％，这还是保守一点，不单粮食增产，经济作物也大增产，棉花、糖、烟等，今年粮价特别高，不仅战争的地方，反动统治的地方，原来产米国现在都要进口，而且大米也要进口。这场文化大革命推动了农业增产。

这次交易会我们要很好地做工作，要区别对待，比如日本来说，大资本家签定协议，今年订了，明年也要订，因为他们接了蒋经国到日本。我们给他点压力，他推回去了，所以这次要给他们点压力。另外一些多数的是跟我们做交易的，要分开。我们要一致对外，就需要广州的工农兵学商干部等团结一致，党政机关要全力搞好这个工作，不应在这个时候打内战，刚才对黄永胜说要打电话回去给广州军管会马上将十二条印出来，中央发表文件支持你们，宣传慢一点，要发动群众一致拥护协议，但是走资派不甘心死亡还要破坏。所以提议你们搞一个全市人民书，不允许他们破坏。但以上三种人如果没有外因，第一种人是好处理的，但是走资派不甘心失败，美蒋、苏修、日本特务还要破坏，这就需要你们各群众组织一致起来，搞个告全市人民书发下去，由群众搞好交易会，要组织宣传队，到处宣传要互相支持，如果有人挑衅，就要讲理不打架，象那些跑出来的劳改犯，军管会要抓起来，群众要支持，在交易会场所和住地行凶破坏的，军管会、警司要抓，有破坏的人押送，扣留。

代表问：这次交易会的宣传要点是什么？

总理：应加强宣传反帝反修，小报也要注意宣传反帝反修。特别是广州更应该反帝反修，不要搞一些内部的问题搞在小报上，因为这样容易传出去。广州有个纸厂，现在的小报，纸张特别好，你们真是神通广大，以后纸张一定要控制起来，要成立专门小组，要节约闹革命，我们已电话给外办，明晚宴会要节约，当然他们到小食店花钱我们欢迎罗！关于九大问题你们讨论过没有，（代表答：没有）应组织讨论，听听你们的意见。（红一司对支农青年表示态度）大学的同学要多做一些工作，有困难军管会帮助。现在还有这样一个问题要说。刚才宣传方针已经讲了，接待外宾的旅店，还有三百多外地人员不走，各地都有些学生，几十个地方加起来就有几百，有湘江风雷，武汉钢派，河南二七公社等，这就需要你们去劝说，最好的是接近的一些人去做工作。我不知道这样大的旅馆外地学生有办法开支。（黄永胜：他们向我要。）要黄永胜开支，还有湖南的要张平化开支，广东的要赵紫阳开支。现在我们宣布赵紫阳开支无效，这是公家的资财，你们同他们那样有感情呀！你们要他们开支，不是承认张平化、赵紫阳是自己的同志吗？这纯粹是个流氓的行径。

总理念十二条中的八条。这些组织办公地方，第一要节约闹革命，不要搞排场，陈伯达同志说不要太多的工作人员，你们工革会有多少人办公，我看不少。列宁说：无政府主义是对机会主义的惩罚，毛主席加上一个对官僚主义的惩罚。毛主席说，这样说是完全正确的，为什么学校中无政府主义这样重，是由于过去官僚主义造成的，还有资产阶级的教育造成。

你们一动就搞大机关、占地方，不过只要下决心就能改的，现在这小头目，将来当了大头目就容易脱离群众，就会被群众抛弃。人少，要几间房子办公室可以同军管会协商，（代表反映市一宫的情况。）根据协议，按协议办事。

我们要替广东成立革筹小组，是主席、林付主席同意时，军管会、机关干部、群众组织选出代表组成。比如工人已经有个大联合机构，可以选出人员、机关、农民是两派，组织较容易，也是这样。

我们要军管会一星期开二次会，讨论革筹小组人选，这样机构多了就好解决。群众组织，只要有群众就要承认，有坏人由他们自己抓，坏头头可以撤换，当然有群众组织就要有一个办事机构，比如建筑工人有二、三个办事就行了。建筑工人有多少？就算你有十几万人，面临着敌情，我看两派都有派性，得有一点敌情，（并指示由军管会及广卅调查组派一小组协助处理湛江问题。）

（最后总理指示铁道系统要单独处理，还要发文件）


387) 李钟奇在中央民族学院传达周恩来总理的指示

李钟奇 周恩来

1967.11.16

〖时间：下午 3 时，地点：中央民族学院三楼会议室。〗

李付司令员：很早就想来看看你们，因为你们这是一个很好的开端，你们的协议我看了两次很好，双方长时间不和睦，现在有时间商量了，这很好。前几天我去“一外”（北京外国语学院），有一方让你们去支持，你们没有去，这很好，这合乎毛泽东思想，我去了两次一外，前几天又闹起来了，总理让我赶快去。

总理对“一外”有个指示，十一月十四日由傅崇碧司令员传达总理指示，指示主要内容是：

“一外”又发生了大规模武斗，为什么这种武斗歪风老是刹不住，要调查原因，要追查责任。（李付司令员解释说：我参加了制止武斗，给订了六条，没有很好的执行，究竟谁没执行？）他们双方（指造反团和红旗大队）都犯过错误，不要不择手段地压制对方，一外武斗是极错误的，只能用摆事实讲道理的方法才能解决问题，你要告诉他们（“一外”）如果不改正错误，坚持武斗，这样下去就会走向反面，这与主席指示离的太远了，听说“一外”破坏的很厉害，这是犯罪行为，要追查责任，进行教育，派调查组调查后交上报。

李钟奇接着讲：我一、二外（北京第二外国语学院）去了以后，又给总理作了汇报，总理说同意你们对一、二外处理意见，不要指名道姓攻击对方，可以讲事实讲道理，你们一互相攻击，就是不择手段。除了狠抓一、二外，也要抓兄弟的民族学院、工业学院。周总理很关心，早就安排了，五月份就安排了，你们在打架，我是先来探听消息，没派人来，怕卷进去，现在准备，明天就派人（军训团）来，和民族学院革命师生共同搞斗批改，大批判，复课闹革命。先消除武斗的气氛，为大联合作好准备，不要掉队太远，应后来者居上。

根据总理指示，双方的协议订的很好，不要辜负总理对你们的希望，总理指示给你们启发，要进一步巩固提高。

（李付司令员讲“二外”达成协议）

据总理指示，有关两方面应进一步加强协作，要高举毛泽东思想伟大红旗，以斗私批修为纲。这个问题双方意见不一致，行动不一致还有意见分歧，有实际问题，有派性，不是一、二天的问题，而是用毛泽东思想判断。

毛泽东思想要我们破私立公，去掉派性，向真理低头，按毛主席的话去做，这是最光荣的，要是离开毛泽东思想，问题就愈搞愈糊涂。这个问题有山头主义，个人主义，也有两条路线斗争，问题是复杂的，要求大同存小异。你们比我清楚，要总结经验，补救我们走了的弯路，后来居上。

有几个学校，打架打得很凶，武斗是最坏的事，打架不是好事，在座的都会这样认为吧？你们达成协议很好，要贯彻执行已达成的协议，这里有这样那样的问题，这里谁也不能压谁，陈伯达讲，克服派性，克服占山为王的思想，也正如周总理说一外造反团、红旗都有错误，你们这两个组织历史我不了解，谁一点错误没有，我们应该突出政治，总结经验。

我们解放军都是工农干部出身，希望你们帮助他们，有小将们的帮助，解放军也不要害怕犯错误，至于解放军有缺点错误，从正面提出来，我们愿意接受，我们解放军是支左，不支派，由于水平不高，有缺点，你们可以指出来，经验证明，支左八个月，你们给我们大力支援。向革命师生学习，只要你们做得好。军训作用很大，但协作不好也是很麻烦的问题。我相信我们彼此在毛泽东思想基础上，能把文化大革命搞好，把复课闹革命搞好。

李付司令员最后讲：革命小将我很熟悉，火气很足，希望你们多作自我批评，不要动手、动脚、动拳头，争吵两句也没有什么了不起的，但坚决不要动拳头，要多作自我批评，重大原则问题要讲清楚，争吵骂架不是解决问题的办法，最好不吵架。


388) 周恩来接见广西“联指”派代表谈中共早期领导人

周恩来

1967.11.16

在文化大革命中，（结合干部）不可能一次都结合好，例如：北京、山西都有这种情况。新生事物出现，不可能十全十美，总会从旧的方面带来一些遗留的烙印。当然并不妨新事物的发展，革委会的人，不可能各方面都满意，有一些是经过考验，各方面都满意的，但是也有一些过渡性的。就拿中国共产党来说吧，前五代的领导人都有问题，这并不影响我们党的光荣、正确、伟大。

第一代陈独秀，是托派，是反革命。

第二代是瞿秋白，是个叛徒，我还要写文章（批判）。

第三代是向忠发投敌叛变，以后还是被敌人打死。戚本禹在批判李秀成的文章中说的，死有两种，有光荣的死（×××插话：有可耻的死）因为他出卖，我们差不多都被逮捕了。李立三还保留他，这次文化大革命过不了关。

第四代王明、博古。王明跑到莫斯科，反党反毛主席，变成中国的修正主义分子的头子之一。

第五代是遵义会议以后，虽然是毛主席领导，但张闻天管了不少事，从一九三五年到一九四五年管了十年，一九五九年被揪出来了，彭、黄、张、周集团嘛！周就是周小舟嘛！

这些并不妨碍我们党的前进，发展嘛！我们党第一代时有十二个代表，现在健在的有毛主席和董必武同志，还有四个牺牲了，也有的变成叛徒，当了反革命，张国焘是野心家，当了特务，现在还在香港。


389) 左齐传达周恩来对新疆的指示

左齐 周恩来

1967.11.17

〖时间： 11 月 17 日下午，地点：京西宾馆。新疆军区付政委左齐同志对伊犁红造会宋××兵团农四师周×××、××部顾问××亲切交谈，传达了周总理的指示。〗

总理说：如果再让王恩茂上台，就等于刘邓资产阶级反动路线取得胜利。

左齐同志：说伊犁的造反派是很坚强的，广大革命群众站在造反派一起。有人民群众的支持，什么也不怕。现在造反派都回去了吗？

高：回去了一些，还有一些在外边。马申等人现在正在伊犁和造反派谈判，他反诬我们是自己跑出来的。

左齐：他难道不知是让王恩茂之流打击出去的吗？他们（指新疆军区“四野”）一定是错了。总理对伊犁造反派很关心，打电话让军区派人把外边的造反派接回来，好好安置，他们对抗总理指示是不行的。

高：我们造反派有的回去了，“四野”他们扬言还要打我们造反派。

左齐：他们还打，那更好么，那不更加暴露了呀。他们不敢打你们告诉伊犁的造反派要回去就是周总理叫军区接你们回去的，看他们敢怎么说。“四野”中广大群众是受蒙蔽的，一小撮坏头头后边，还有人操纵，张什科，还有那张胖子（指张学勤）等人签署的，把造反派当反革命镇压的命令，你们见到了吗？

高：听说现在在“四野”哪！

左齐：这是犯罪行为，你们可以给张什科他们写信，叫他们认罪，不要再犯罪了。中央最近就可能着手解决新疆问题，首先要解决军队的问题，对于胜利大家要充满信心，最后的胜利必定属于毛主席的无产阶级革命路线，最后的胜利一定属于捍卫毛主席革命路线的人们！

昨天孔付司令员说了兵团的造反派把“八野”、“四野”都看成反革命，这不好，因为“八野”、“四野”还有很多群众，是受蒙蔽的。要注意到这一点，主要抓他们的一小撮坏头头么！

（当问到总理 11 月 9 日在铁路驻京代表会议上，关于新疆问题一段讲话是不是和传单上报导的内容一样）

左齐：是的，是这么说的。

问：郭一平（总理联络员）曾经对刘汉等四个部长说：“如果再让王恩茂上台就等于刘邓资产阶级反动路线取得胜利是吗？

左齐：是那么说的，不过不是对刘汉说的，是对军区喀喇昆仑的同志说的，话是这么说的。

现在看来新疆问题快要解决了。你们要整理材料，现在老保在北京活动很厉害。


390) 周恩来第八次接见广西两派赴京代表团的讲话

周恩来

1967.11.19

〖陪同接见的有陈伯达、康生、江青、戚本禹、姚文元、谢富治、杨成武、黄永胜、韦国清、刘兴元、吴法宪等同志。摘要〗

一、关于建立文本革筹小组问题

中央决定建立广西革命委员会筹备小组，由韦国清、欧致富、魏佑铸、孙风璋、焦洪元、郝忠云、王斌、安平生、伍晋南等九人、由韦国清同志负责，群众组织中央文件就没有写进去，工人如果多一点，可以各派两人，大学生一人，中学生一人，机关干部一人，贫下中农一人，共各派六人。如果多一点，可以七人。除了革筹小组以外，在未召开各种代表会议之前，可以组织象协商会议那样形式的会议。使领导同志知道大家意见，互相之间意见，容易统一，打破过去死气沉沉的局面。在桂林“老多”是占多数的，但还有少数，少数也要有政治地位，你们要承认他们（桂林“联指”）你们至少吸收十名以上“联指”的成员，才算在北京学到一点毛泽东思想。

二、关于广西“联指”和“ 4.22 ”

广西无产阶级革命派联合指挥部（“联指”）和广西“ 4.22 ”两派都是革命群众组织本来都是造反出来的，后来分成了两派。“ 4.22 ”受军区压了，走上了激进，结合了一些走资派和坏人，比如历史反革命分子贺希明，大叛徒霍原。敌情观念不强，联指的发展很快，其中也吸收了过去一些有保守思想的群众，联指支持解放军是对的，支持三支两军工作，是好的，在八月武斗大打以后，联指发现错误就尽量努力在许多事情上，促进了大联合。

三、关于军区的问题

广西军区在三支二军中做了不少工作，取得了一定成绩，军区对支左工作中发生的一些错误和缺点，进行了检查，军区支持了一派，压制了另一派，加深了两派的对立情绪。

三月以后韦国清已来北京，他没有责任，主要由军区负责。有人说，他是遥控南宁的，实际上这个同志是很遵守纪律的，他确实没有遥控。

四、关于广西两派在前阶段工作中的一些问题

广西无产阶级革命派联合指挥部（联指）在八月两派对打之中，你们是错了的，如在东方红医院，你们做得过了头，在小报方面双方都有不象样的东西，我看了很生气，你们在八月以后是有很大转变，但是还有问题，“ 4.22 ”说“联指”有什么“高参”。这个我和戚本禹同志研究了一些材料，要说高参，你们双方都有。革命要靠自己，不要怕犯错误，犯了错误改了就好，如果你们发现有坏人，由自己组织揪出来就好，不要指责对方，“高参”是国民党的称呼，高级参谋吧！以后不要再喊“高参”了。

广西“ 4.22 ”你们敌情观念不强，在你们内部暗藏有坏人，如贺希明、霍泛，还有罗。你们开始使用报话机，发展到用无线电台，的的打打的，从明码发展到密码，这是犯法的，你们的密码也太不高明。你们搞秘密电台，敌人也会用秘密电台，或者利用你们的据点，搞秘密电台，这些电台可以发到美国第七舰队，港澳、越南等，那就无法辨别了。你们吵架的事，也会让敌人知道，这是违法的，过去做了有的是无知，如果你们不检查，这种实际上就是反革命活动，那么做这件事的头子可能就是反革命。

“ 4.22 ”你们把援越的炮弹都抢了，你们和坏干部结合。这三点应当好好检查，（杨成武同志插话：前几天还发现广西有电台活动，当然不一定是你们的，是否敌人的还要查。）还有切断电线、拦截火车是犯法的。

五、关于今后广西问题的指示

中央希望广西军区或韦、安、伍三位同志，将来还有其他同志，要紧跟毛主席的战略部署，在文化大革命运动中立新功，不要背包袱，不能吃老本。


391) 周恩来接见二机部代表的讲话

周恩来

1967.11.19

〖时间： 1967 ． 11 ． 19 ， 8 ： 30 － 20 日晨 2 ： 40 ，地点：中南海会议室。参加接见的首长还有：李富春、聂荣臻、粟裕、罗舜初。摘要〗

总理：广大群众还是要联合革命、生产，你们学了两个月了。应把仇恨首先对准党内最大走资派。不是简单挂像、不挂像的问题。不是你们爱毛主席，别人就不爱，不能这样看。要找共同点，把×××厂搞得更好，为毛主席争光，你们掌握物质武器，不然会被走资派、敌人利用，敌人会用飞机混下去，你们打，就会混。你们搞小电台就会被敌人搞大电台混，你们能保证没有？原来就没肃清。如罗瑞卿分子王昭（原青海省委第一书记）、赵永夫挂帅，不可能没有坏人。知识分子是解放后培养的，但社会关系是复杂的。罗、彭把大量劳改犯送青海，也不是说不得了，只要擦亮眼睛，不打内仗，就会发现。小走资派好解决，要先搞大的，大家要一致，这样大家就有一致语言了，哪会降低产量？还会增产，一省一省都可以解决。一个厂呢，可以搞的更好！问题是你们带头的吵得那么凶，我们不得不站出来。刘杰（原二机部部长）已靠边站了嘛！尽管以前作了一点工作，但由于历史有问题嘛！不得不靠边站。

好好学习最高指示，干部如何对待群众，各自多作自我批评，达成合乎×××厂条件的协议，可给你们一个协商参考，如广西。起草小组可推出来，但不要起草还吵架，（否则）还不如睡觉。

要站在毛主席革命路线上，你们达成协议，我们批准。我们批准带回去实施。军管会照这个协议实行，不作就是失职，干部这派批那派就保，不好，这是派性。要按毛泽东思想衡量，遇事要分析。电工好也不能焊木头，就烧焦了，要焊金属！物质要分析，精神也要分析。干部不要一棍子打死，要看能不能改，看一贯嘛！不要看死。要一分为二。

三天要达成协议。主席讲：支左不能支派，只要是进步的不管那一派都支持。不能永远是左派，事物发展人的思想也发展，就看（自满就会落后）前进还是自满。新东西出现少数成了多数，前进还有问题，自满就落后了，别人就成了左的了。不能因为一两件事作好就永远左，“响当当”那是中学生讲的。中学红卫兵在去年八月份确实作了前人未作的事，清华附中三张大字报很好，后来呢？骄傲了。大学帮助了一下，好些，后来忙了就管得少些，走向反面成了联动。彭小蒙炮打中央文革。西纠开始很好，维持秩序，后来就大砍大杀，把六中变成了监狱。现在就不成左派了。是联动就要批判。运动才一年半就能说自己是“响当当的左派”了，才不要自封呢！不然要走向反面。骄傲就犯错误，不管多大本事，主席话可灵了。你自傲就犯错误，走路也是得意忘形时就要摔跤。

总理：……到底这个利益大，还是自己受了压力大？多少烈士死去了，自己还有什么？要顾大局，有些人想不通，就是站高点，要有敌情，提高警惕，防止坏人插手……。你们要争大气。刘少奇是吃小亏占大便宜，是个人主义的。我们要顾大局，说对了是毛主席教导，错了，就按毛主席教导改。走资派、地富反坏右是另一性质。是人民内部矛盾有什么不好解决！今天就解决×××一个问题。请各方面听听，请各方面回去都传达。不能不利自己的就不传达，××同志是不是应该这样？（×××保证）……

哈尔滨闹得厉害，什么山上山下一派，都是革命派，今天刚解决广东、广西好，要解决黑龙江。黑龙江成立了革委会还是有反复的，所以你们不要太乐观了，乐观是必要的，但不过分，每走一步都要想想对方，今晚又找了你们不要挑拨对方。青海 818 死了那么多人，但他们恨的（是）走资派赵永夫，不计较解放军，欢迎解放军。

附：


392) 周恩来与二机部 221 厂代表谈话摘要

1967.11.19

221 厂代表谈了一些情况。

总理问：部里大联合情况怎么样？

部代表：革命造反总部解散是军管会命令解散的。

军代表：我们从来没有命令你们解散。

部代表：前些天郑希反和老顾讲时，就是要总部解散的，我们的意见是由下边各单位，各革委会，联合机构造反派派出代表成立运动办公室。

部代表：不同意部大楼群众可以自己搞，不要外单位插手。

部代表：部大楼只能领导部大楼，全部的文化大革命由广大革命群众来搞。

总理：我对这个问题很感兴趣，我也这样考虑过，看来你们很有创造性，可以由各单位造反派成立一个协商会。

部代表：坚决执行总理指示。

军代表：不太同意。

部代表：希望军管会出面着手组织。

总理：希望军管会按此方法做。

东方红：东方红都解散了，总部还不解散？

总理：我从来没有说过大联合就是大解散，大联合也要有群众组织，可以保持原来的群众组织，不要非要他们改变原来的旗号，因为文化大革命一年来总是有感情的，我还很有意见，一年多的文化大革命，把我们造反派组织都解散了。……


393) 周恩来对北京钢铁学院武斗问题的指示

周恩来

1967.11.21

总理办公室联络员王同志传达总理指示：

各群众组织随便抓人是不对的。用抢、骗、打的办法抓人更是不对的。以后不准这样干。再这样干要犯大错误。那就是要考虑你这个组织的性质。你们现在抓的人都要放回原单位。


394) 周恩来接见广西两派时谈北京政法学院《政法公社》

周恩来

1967.11.23

十一月二十三日零时 15 分至 2 时 30 分，周总理在人民大会堂接见了广西两派代表团部分代表。当谈到《政法公社》时，周总理指出：

“政法学院有个陈荣金，起初大家都支持他。你知道他到处煽动，反对中央，反对中央文革小组，太猖狂了。”

《联指》代表插话：“这家伙到处去夺权，他们还到广西同另一个组织结合夺公安厅的权。”

戚本禹同志说：“政法公社就是到处去夺权。”

周总理接着说：“我们现在已把他（指反革命分子陈荣金──编者）拘留了，”


395) 周恩来等接见黑龙江省炮轰派代表时的谈话

周恩来

1967.11.24

〖十一月二十四日凌晨二时至三时四十五分，周总理、戚本禹、杨成武等中央首长，在人民大会堂单方面接见黑龙江省红色炮轰派代表范正美等十人。接见时在座的还有中央赴哈调查团史部长，以及总理联络员、毛远新、陈锡联等同志。周总理在接见时，与炮轰派进行了长时间的亲切谈话。〗

黑龙江革命委员会已经成立十个月了，为什么黑龙江的阶级斗争还在继续进行，两派斗争还这么激烈？不在于你们两方面的青年人，工人群众，而在于后面。你们怎么不指那儿？要找根子。

9.28 我主要讲黑龙江的问题要好好革命，搞谈判，你们当时都响应，但过了五十多天，为什么对揭开阶级斗争盖子不去研究？这样大的问题，你们两派就是不听，根子找不到，阶级分析就不起作用。你们抓叛徒，哈尔滨有多少成绩？说来说去就是赵去非。连赵去非你们报的材料还没有我掌握的多。要大做基本功，要埋头苦干。东北的社会渣滓可多了，你们完全不觉悟这个东西。你们开始搞的太顺利了，就不会有曲折吗？一帆风顺怎么能行？你们黑龙江为什么到北京来补课，就是因为你们过去太顺利了，“八八团”一下子就垮了。“八八团”为什么垮了，就是因为他们和战备军、红旗军站到一起，所以站不住，“八八团”虽然垮了，但是他们的思想还存在，所以钻入你们两派里来了。你们哈尔滨忘掉了敌人，就要引起更大的乱子。

你们两派群众都是革命造反派，两个组织都是造反派组织。希望你们两派头头不要领错路。

我们相信群众，谁领错了路，群众不会跟他的。武汉有陈再道支持又怎么样？！（谁）都不可能把对方打倒，现在你们双方达成协议，共同遵守，政治平等，往前看，按照毛主席指示办事。

你们想得到中央支持把他们压垮，我们不会支持你们把他们压垮，也不会支持他们把你们压垮。这是毛主席的指示，毛主席在视察华北、华南时都讲了这个问题。浙江两派打得不可开交，能不支持一派，反对一派？主席说：不能，它不是象武汉百万雄师那种情形。你们是少数，我们保护你们，这是应该的，但是要想让中央支持你们把对方压垮，就是办不到的。我跟你们亮底，这不是我的底，这是主席的底。现在你们打内战，首先在学生中发生这种现象，逍遥派增加，像军工、工大、师院都有逍遥派。农院也有吧？师院打了之后，不愿在学校待，现在群众都站到你们那边去了么？逍遥派在你们大学大大增加，一定影响中学不上课，不搞斗、批、改，不做调查研究，要下苦功夫，要做基本功。

我是两方面都说，当你们面多批评你们，当他们面多批评他们。我当你们面说他们，那不挑动群众斗群众？我不会当你们面说他们不好，给你们资本回去贴大字报，我不给你们资本，也不给他们资本。

一种逍遥派颓废，年纪轻轻的，不锻炼，不在斗争中学斗争，不在游泳中学游泳。还有一部分走邪路走坏了，反对中央，反对以毛主席为首的司令部，反对中央文革。当然不是你们的责任，但你们谁也不能领导全局，大专院校你们多些，但中间派占不少数，逍遥派多了，受反动思想煽动，他们在后面搞鬼。因为有他的市场，哈尔滨社会改造了没有，牛鬼蛇神多不多？没有改造好的地富反坏右有没有？

（当炮轰派汇报哈师院、哈一机被反夺权后，捍联总抓了很多人时）

总理问：抓了多少人？这好办，把人放了。被夺去的两个据点，你们若有道理，做得好，支持你们的人会多起来。

抓去的二十六人，一下子就可以放，但你们（指汇报团）要达成协议才能回去。

黑龙江问题要一下子解决不可能。吃东西要一口一口吃，走路要一步一步走。一下子风平浪静不可能，要抓住主要问题解决。

马明芳的问题已经归案了，赵去非的问题还不能做结论，你们回去调查。但没有达成协议不能让他回去，回去以后你们要揪斗他，他们又要揪斗你们哪一个，一斗要打起来。

师院打掉了不算数，还是师院革委会。你们达成协议我可以讲话，你们不达成协议，我不能讲话。

（炮轰派代表说：“潘、汪还把我们当逆流打。”）

周总理说：让你们两派达成协议，还能把你们当成逆流？！你们订协议不能加尾巴，要高举毛泽东思想伟大红旗。他们再压你们，他们就要犯大错误。

杨成武同志插话说：那中央支持你们。

炮轰派代表说：三代会是他们捍联总的派性组织，我们认为三大总部和三代会联合起来好，他们不同意，都要我们归队，这是潘复生、汪家道同志的指导思想。

总理说：联合起来好，可以不叫什么代会，什么总部，另叫别的什么。

炮轰派代表问：单方成立的革命委员会怎么办？

总理说：那要看什么时候，如果很早联合成立了……。

炮轰派代表回答说：是单方面成立的。

总理说：写到条文上解决嘛。革委会应当不断前进，革委会跌了一跤，你是踢他一脚，还是扶他呢？

炮轰派代表说：黑龙江炮轰派被压得很厉害，我们回去十个有九个被抓起来，我们代表有几个没有被抓过？冯昭蓬、穆国兴都是总理要出来的。

总理说：你们不是说对真理有信心吗？

最后，总理一再强调，要我们加强敌情观点，加强对敌斗争。他说：

你们东北面临着苏修、蒙修、朝修，内部还有坏人，伪满时代你们那儿有很多白俄，日本帝国主义统治东北多少年了，东北军阀一大堆，还有国民党特务、美国特务、苏修特务（戚本禹：还有座山雕），东北的社会渣滓可多了。

现在你们全面搞一个协议才能回去，面向主要敌人。国外敌人、国内敌人、地富反坏右，特别是特务。公检法系统，除了军工给我一点材料以后再也没有，还想了解，内战不要搞。

捍联总也好，炮轰派也好，都是跨行业组织。

要全面从毛泽东思想学习班搞起，斗私，批修，按系统联合。捍联总、炮轰派逐步取消。

坚定不移朝前进，你们为什么不能前进？因为你们过去太顺利了，曲折点也好，有好处，好好读毛主席的书，看自己是不是符合毛主席思想，就会有很大成绩，对敌人要调查，要抓革命大批判。学生要复课闹革命，工人自己会搞，已经有经验，别的省不要哈尔滨的造反派去支持。今年不需要，辽（宁）、吉（林）比你们复杂，你们去也会搞乱。“长春公社”、“二总部”、“红革会”也不要去。现在已经是八点钟的太阳了，你们黑龙江还停留在曙光里呢！自己想办法争取积极因素，不要中央，别人扶植。

（代表：黑龙江炮轰派被压得很厉害，我们回去十个有九个得被抓起来，我们代表有几个没有被抓过？冯照逢、穆国兴都是总理要出来的。）

你们不是说对真理有信心嘛，你们带着毛主席象章，拿着主席语录，要跟毛主席走。毛主席经过千难万苦不断拨正航向，领导我们得到今天的胜利，还不是从少数到多数取得的。你们天天讲跟毛主席走，一到困难的时候就忘了毛泽东思想，尽管身上带着毛主席象章，手里拿着毛主席语录，（总理比划着）但是都忘了。

接见结束了，周总理和炮轰派一一握手告别。


396) 周恩来接见全国铁路系统在京代表谈河南两派问题

周恩来

1967.11.25

〖时间： 1967 ． 11 ． 25 ， 23 ： 30 － 26 日 2 ： 40 ，地点：人民大会堂安徽厅。首长有：周总理、李先念副总理、铁道部军管会主任苏静及付主任扬兴陪同。〗

几张大字报有什么了不起，北京不也有 5.16 呀！把矛头指向无产阶级司令部，指向我们伟大领袖，不也把他破获了吗？河南就那么怕“河造总”？这是没有什么了不起的事，就那么害怕，当然对 5.16 我们主张不要扩大，一个人要与整个组织分开，把坏人揪出来就算了。

（机务段二七代表汇报：机务段原来还没有河造总时）

总理说：原来并不是没有人了，只不过是不说话，是吗？是不说话的“河造总”，你们就是想把人家吞掉，这是不可能的，一个也吞不掉。过去他们不说话不好，说了话才好啊，说了我们才懂了。当然我不象刚才那个同志那样乐观，可也不象你那样悲观，你不是说他们只有五六十个人吗？五六十个人就把你们冲乱了？“河造总”有什么理由不同你们联合呢？他要想什么呢？你们有个恐惧，怕河造总同你们联合后，他们有些群众又回去了。

（“二七”插话：是这样，不但“河造总”，还是四大总部，他们成立的快，垮的也快，现在又要恢复，我们想不通。）总理说：你们这是派性，看来派性问题在铁路上没有解决呀！

总理休息一下，转对“河造总”代表讲，现在我对“河造总”同志讲一下，听听你们的意见。

第一你们承认跟何运洪走过一段路，你们承认错误吗？（答：承认）

第二，郑州铁路“河造总”本身组织缩小，这是事实吧！（此时二七代表想插话，总理生气地阻止说，你们派性就是相当强了，我在跟他们说话，你还要提河运洪是罪魁祸首，铁路上还有跟何运洪走的吗？有这种人的话，你们要与他们划清界线。（河造总答：对）我这不是搞群众，是搞与何运洪没有划清界线的干部。

第三，你们组织缩小了，原来 9 千退到现在 2 、 3 千，缩小就让他缩小，那就维持现在这个组织状态、地位吧。把脚跟站稳回到毛主席的革命路线上来，斗私批修，开门整风，参加毛主席著作学习班行不行？（答：行）不要再发展组织，这样你们就对了，否则人家就要讲你是老保翻天了，把社会搞得动来动去，他们也就不相信你们了。你们要把立场站稳，才能取得人家的信任，要和跟何运洪的干部划清界线，队伍缩小一点，不要去争人的多少，而要看你们的立场稳不稳，这样人家就不会说你拉队伍啦。机务段有几十个人就几十个人吧（河造总插：二七做法人家不服）要向前看，不要往后看。他们有的做法不对，你们过去也有不对的，不要提那些了。矛头对准刘建勋的口号，就是错误的，你们就反对吗？这就表明铁路的河造总不同嘛！你们要在抓革命促业务上做出成绩来，你们总部不要再扩大了，要取得人家信任，你们这二、三千人要确实承认错误与不悔改的领导干部划清界线，斗私批修。

（二七代表、河造代表表态）态度是好的，大家都表态了，你们要交换一下意见，我明天下半夜有空再同你们商量，关于干部问题，你们再想一想，有问题的干部，可以先调开来学习，干部问题要等到联合后再解决，我看河造总还是可以讲通的嘛！要用教育的态度，帮助的态度对待他们，他们也还是可以听的啊，东北各省、沈阳、吉林、锦州局也要同地方分开，否则中央的精神就贯彻不下去。


397) 周恩来对驻合肥的第十二军军长李德生的电话指示

周恩来

1967.11.28

（李德生报告：一群人大闹军管会半个多月，冲砸军部，打伤军首长。部队劝说无效。怎么办？）

以电话告李军长，先进行政治工作；不听，宣布“九五”命令，进行分化，要他们交出祸首、凶手；再不听，待其直接行凶，当场将凶手逮捕。对胁从者晓以大义，宣布一律不究，但如再犯，仍将当场逮捕凶手、祸首。


398) 周恩来关于武光问题给新疆红二司的指示

周恩来

1967.11.29

〖时间：晚十点五十分〗

周家鼎秘书传达总理指示：

总理说：在武光问题上，总理和康老曾经提醒过你们。他说，他一直等了半年多时间，本来由你们起来揭发，但是一直没有消息，北航的同学不但没有揭发，反而把武光保护起来了。现在已经由北京的专政机关把武光逮捕了，总理要我把这个消息正式告诉你们。总理说你们在这个问题上现在已经晚了，总理提醒你们，你们没有做这件事情。总理接着又讲，你们已经提高了警惕，并发现了一些坏人，黑手插手新疆问题，你们现在应当自己起来，把黑手揪出来。对于受坏人的挑唆而作出了一些不利于新疆文化大革命的事情，由于受坏人的蒙蔽，坏人的挑唆在新疆地区作出了一些不利于文化大革命的事情，和不利于团结对敌的事情，应当有勇气正视和检查。总理说的这段意义，你们既然已经警惕了这个问题，并发现了有坏人插手，你们就应当自己起来把坏人黑手揪出来。

总理他又接着讲：新疆的红二司作为一个革命群众组织他是一直关心的。文化大革命已经进行一年半多了啊，大家的阶级觉悟和思想，政策水平都应当有所提高。现在，希望你们根据毛主席视察华北，中南，华东的最新指示，认真总结文化大革命的经验，对自己内部的坏人应当杀一抢，懂不懂这个意义，就是说你们内部不好的人，坏人就得杀一枪，杀一枪的意义不是当真用枪打死他罗，就是你们自己应动手把他揪出来罗，把黑手揪出来。过去作错了的，你们改了就好嘛。要象林副主席所指示的，要在这次无产阶级文化大革命当中立新功。这是总理讲话大意，这个精神不会错的罗。这个话是我传达的，不要扣每字每句上，主要领会精神，总理昨天听了我的汇报。

（根据录音整理）


399) 周恩来接见郑州铁路造反派及各地在京铁路系统代表的讲话

周恩来

1967.11.30

摘要：

群众组织一定要区别头头与群众，不能头头犯一点错误就加到群众身上。头头是选出来的，确实是辛苦，他犯了错误，自我批评，群众是会谅解他的。但确实也有一些坏头头，把错误推向群众。现在一办训练班，非常快地实现了大联合。主席的思想，主席的声音，老三篇也好，六篇也好，最新指示与群众一见面，很快地群众就接受了。

毛泽东思想被群众掌握了，就会产生无穷无尽的力量，林付主席说：要吃透两头，上头吃透毛泽东思想，下面吃透群众。当然坏人是极个别的，如赵永夫、陈再道、何运洪这些人还允许他们改，在学习嘛！有错误一定要区别头头和群众。“河造总”过去犯过一段错误，群众就全部都犯错误。“二七”现在有些骄傲，那也是头头。就是过去“十大总部”和“百万雄师”，那也是头头，要与群众区别开来。有些坏人插手混水摸鱼，把坏人揪出来，但组织还是存在的。如北京就有“ 5.16 兵团”，国民党特务，学生不知道，所以揪出几个头头就可以了，不责备学生。而且他自己组织揪出来更好，他立了新功，不管什么群众组织，尤其是当权的时候，总会有坏人来利用你们的，要你们自己注意揪出来，就会不断前进，不断发展。

不是你借我的东风，我是传达毛主席的指示，实际上我是借你们的东风，去推动东北、西北、西南的联合。柳州局好一些，有了协议，但执行有问题，也推动华东的，济南、徐州、蚌埠、南京、上海局也还没有完全联合好。十八个局，把你们的东风四面八方去散。屠杀工人运动是从吴佩孚开始的。现在是革命的风雨，从你们郑州开始毛主席的东风，在你们身上实现。所以把你们多留一天，十一月的最后一天把各个协议都达成，十一条协议是不难的，名额可以照顾的，刚才有张条子，两个组织为名额是三比七还是四比六争论了七天，我说多数是伟大的，就应是四比六。真理不在人数，毛主席在初期是少数，但没有失掉毛泽东思想的光辉，现在更加伟大。

今天你们做了一件好事，我相信“二七”工人一定会听毛主席的话，我们今天就读了主席在解放战争时期的一道命令嘛，是解放两广时给林彪同志的电报，时间是 1949 年 10 月 31 日，也就是十八年前的上一个月，其中一段毛主席说：“在目前三至五个月内，除完成剿匪任务外，甲、解决广西问题，乙、修通缅汉向桂阳路，这是极重要的，……完美无缺。”

主席把铁路放在极重要的地位，郑州带头了，其他 17 个局也应如此，跟上来，大家齐头赶上。有一个好消息，西安铁路局搞起来了。

周恩来在接见乌鲁木齐、郑州、西安铁路局等在京学习代表时，有关新疆问题，对乌鲁木齐铁路局两派代表说：你们不要再受“一、三司”、“红二司”的影响，要跟地方割断联系。


400) 周恩来关于逮捕依敏诺夫给新疆红二司的指示

周恩来

1967.12.01

一九六七年十二月一日零点二十四分至二十七分，总理办公室来电，传达了总理指示：周总理命令我们立即把依敏诺夫逮捕，押送军区看管。责成我们将此事处理情况，另上报中央。

（摘自《星火燎原总勤一九六七年十二月一日零点三十分决定》）


401) 周恩来接见外交部各组织代表的讲话

周恩来

1967.12.01

十二月一日，总理接见了外交部各组织的代表。参加接见的有陈毅及其他部党委成员，刘晓未参加。接见情况如下：

1 、使馆在十二月份要立即办毛泽东思想学习班；

2 、对外交部东方红兵团（ 67.11.30 成立的，属“外联” 34 战斗队一派）没表态，总理说：“东方红兵团声明很弱，政治主张不明确。”

3 、对“外联” 34 战斗队没表态。 34 战斗队代表曾发表意见，但被到会代表压了下去。

4 、总理说：“业务监督小组暂时不要动，同志们要负起责任来，加强自信，把工作搞好。大联筹对他们的态度是正确的（指没有撤换监督人员）要斗私批修，学毛选。正确对待 34 个战斗队的群众。”

5 、总理说：“对 516 不要认为中共中央非常委员会有线索就认为没事了，还是有坏人的，要注意阶级斗争。”外交部自王焕德揪出后，又搞出了个泄密小集团。

6 、总理还批评陈毅说：“你在北戴河会议上反王稼祥的“三和一少”是好的，但到广州会议就变了。”

参加接见的还有王海蓉、唐闻生（唐明照的女儿）

（据外交口同志传达，非记录，供参考）


402) 毛远新传达周恩来对哈尔滨军事工程学院的指示

毛远新 周恩来

1967.12.03

12 月 4 日下午两点，毛远新同志来西苑旅社，找边世军等军工同志传达了 3 日晚周总理关于军工大联合问题的指示。基本精神是：

毛主席、党中央、周总理非常关心哈军工问题，要求军工两派尽快实现革命大联合，以团结对敌；要做榜样，立新功。军工两派的联合，将促进黑龙江问题的解决和东北三省的革命大联合，同时，对反帝反修具有重大意义。中央决定，军工两派的联合问题在北京解决要求双方达成协议，希望双方协商的基本内容是：

（ 1 ）各级权力机构群众团体代表对等，结合干部由双方协商决定；

（ 2 ）双方立即停止相互攻击的宣传活动；

（ 3 ）以此为榜样，向全省全市发出大联合的呼吁，等等。

同时，哈一机的问题中央也决定在京解决。


403) 谢富治在北京工代会传达周总理江青对抓“五?一六”的指示

403) 谢富治在北京工代会传达周总理江青对抓“五·一六”的指示

谢富治 周恩来 江青

1967.12.04

谢富治说：

“抓 5.16 到处乱抓。在接见工代会第一天会议上，江青同志还讲了话，这个没有向大家传达，也应该告诉同志们。”“江青同志说：不要到处抓 5.16 ，哪里有那么多 5.16 呢？总理也说：不要借题发挥。江青同志还在会上讲：不要什么都扣 5.16 的帽子。”


404) 叶剑英传达周恩来对来京军队转业干部的指示

叶剑英 周恩来

1967.12.04

总理和中央文革的领导同志，遵照毛主席的伟大战略部署，正在一个一个地解决各省市的问题。他们高举毛泽东思想伟大红旗，为党的事业日夜操劳，做出了卓越的贡献，总理很关心转业干部。他在百忙中对你们所提出的问题进行了研究，作了极其重要的指示。

为了贯彻总理的指示，军委常委，军委办事组曾召集各总部、各军种、兵种和在北京的大军区负责同志，对你们反映的情况和要求，专门进行过多次研究，向总理和中央文革小组作了报告。我们伟大领袖毛主席，我们的付统帅林付主席和周总理，中央文革小组十一月二日批准了这个报告。

现在，我受军委委托，向同志们传达总理对转业干部问题的四点指示：

第一、转业干部不能搞专门的组织，

第二、要坚持一九六六年五月十六日这条线，一九六七年七月十日的批复是正确的，不能改变。

第三、说服动员他们回去，如果不走，各军区、各兵种来人作工作，送回去。

第四、回到军队是不行的，不能回来，在地方分配工作确实不适合的，可以考虑重新分配工作。

总理对转业干部的四点指示，是经过我们伟大领袖毛主席和林付主席批准的，非常重要，非常明确，非常具体，非常清楚，这是我们伟大领袖毛主席，我们的付统帅林付主席和周总理、中央文革对转业干部的最大关心，最大爱护，希望同志们认真学习，深刻理解、坚决贯彻执行。


405) 周恩来就向全国转发郑州铁路局及西安铁路局大联合协议给毛泽东的信

周恩来

1967.12.05

主席：

鉴于铁路和煤炭工业两个系统在目前至关重要，铁道部已举办毛泽东思想学习班两期，其成员多为各铁路局、分局的革命群众组织代表、军管会负责干部和业务干部。煤炭工业部则派人到各主要煤区协助各矿军管人员举行分批分期的毛泽东思想学习班，其目的均为推动各派实现革命大联合，以利抓革命、促生产。在铁路方面，广州、柳州两局已实现初步大联合，郑州局这次来京开会，刘建勋、王新同志也赶来，经过工作，已达成 7 个协议，西安局受郑州局影响也主动达成大联合协议。为了号召以推动其他 14 个局（全国共 18 个局）的大联合，拟了批语，已经文革小碰头会通过。现送上，请主席批示鼓励。


406) 刘建勋对河南两派谈周总理的指示

刘建勋 周恩来

1967.12.06

下面谈谈大联合的问题，我省在实现革命大联合方面，已经取得了很大成绩，这是不容否认的。当然，也要看到，我们在大联合中还存在着一些问题，比如对“河造总”的问题还没有很好解决，这是必须经过协商很好加以解决的。只有这样，才能进一步巩固和发展革命的大联合和革命的三结合。这次在总理的亲切关怀和指导下，解决了铁路“二七公社”和铁路“河造总”的大联合问题。总理在百忙中四次接见了双方代表，作了许多重要指示。

总理讲，“二七公社”是革命造反派，你们过去受压，中央是支持的，中央给你们平了反，但是有些骄傲。如果不克服骄傲情绪，到你们犯错误的时候了。总理讲：“河造总”是犯错误的造反派。你们要作自我批评，承认错误，回到毛主席的革命路线上来。你们过去受何运洪的蒙蔽，要划清界线，不然别人不相信你们。“二七公社”的大方向始终是正确的，我们是坚决支持的。你们要遵照毛主席的教导，谦虚谨慎，戒骄戒躁，乘胜前进。对待“河造总”的问题，是一个正确对待犯过错误的造反派的问题。

怎样对待犯过错误的造反派呢？总理讲，要采取帮助、批评、联合的原则。我们应当坚决按照总理的指示去办，应该以斗私批修为纲，大力帮助他们学习毛泽东思想，批评他们的错误，并促使他们改正错误，同时推动他们同其他革命派实行革命的大联合。这是唯一正确的原则，其他任何歧视、压制的政策都是错误的。

怎样联合？总理指示，大联合，要上联下也联，不要光联上不联下，也不要光联下不联上。总理又讲，按系统按行业按班级大联合是个原则，我们能马上实现是理想的。一个原则、方向，要逐步实现，要灵活掌握这个原则。总理又讲，一联合就倒旗帜，不一定符合群众的愿望。有个实践的过程，通过实践他们认为没有必要打旗了，水到渠成了，就可以只树一面毛泽东思想伟大红旗。

总理再三讲，双方在大联合期间不要再发展组织了。那些左右摇摆的人是不好的，一个革命者起码要有坚定性，今天到这里，明天到那里，谁还相信你。总理又讲，工人阶级嘛，你们为谁打天下，为谁拉队伍，要为整体利益着想，根据总理的指示，为了稳定局势，在联合时，“河造总”不要再发展了，“二七公社”也不要再发展了。我相信，只要大家按照总理的指示去办，以斗私批修为纲，活学活用毛主席著作，克服小资产阶级的派性，增强无产阶级的党性，经过充分协商，“二七公社”同“河造总”一定能够很快联合起来。

大联合必须是革命的，联合的目的是为了把无产阶级文化大革命进行到底。如果讲大联合，去掉了革命两个字，抽掉了阶级性，是不对的。中央对河南问题的批示公布以后，毛主席的指示一经同群众见面，我省“公安公社”、“省委造总”等保守组织很快分化瓦解。这本来是一件好事，他表明了这些组织中大多数受蒙蔽的群众已经回到和正在回到毛主席革命路线上来了。这些保守组织和河造总不同，这些已经垮了台的保守组织，现在有人又想把它拉起来，广大革命群众是不会欢迎的，我们也认为是不必要的，是不应当支持的。如果极少数人要重新打出这些保守组织的旗帜来，只能说明他们没有认识错误，改正错误。但是，即使这样，也不要去压制和歧视他们，要耐心地帮助和教育他们，使他们尽快回到毛主席的革命路线上来，再去联合他们。


407) 周恩来对驻合肥的第十二军军长李德生的电话指示

周恩来

1967.12.10

（李德生报告：芜湖“三筹处”的四个组织冲击部队，抢走枪枝弹药，抢占军管会大楼，使军管会无法办公。）

以安徽省军管会的名义向这四个组织打、砸、抢、抄的小集团提出书面警告，要他们按照中央“九五”命令，立即停止这种非法行为，将武器封存上交。如仍不听劝告，继续犯法，军管会将执行中央命令，依法处理。


408) 周恩来李先念接见卫生系统有关代表的讲话

周恩来 李先念

1967.12.10

总理：

中医也有消极的东西，吃了饭不能吃冷的，吃了这不吃那，……我不相信那一套。极少数的东西是不能吃的，主要还是增强体质。如果这样就大众化了。我国卫生工作既不能学资本主义，也不能学修正主义，要走我们自己的道路，真正马克思主义的。让卫生成为人人的常识，成为人民的习惯。肥皂最好不用，肥皂并不好。你们年青人不懂，主席就不用肥皂，我是从主席那里学来的。我就不常用，不是必需品，牙膏也是一样不一定用，农民也不用牙膏，不一定坏牙多，坏牙的城市的人多，很多是退化。打破卫生的许多迷信，你们好好讨论一下，把老爷部打破。林付主席指示要具体化，提高到原则上、哲学上、思想上。

卫生组织不能简单下放，不能简单转业，你们卫生部在运动中有多少人管业务？（众答： 440 多人，现有 60 ─ 70 人搞业务。）主席说这次运动证明了一个真理，少数人能办事。国务院有七个单位，我都没管，我只抓了五个秘书、联络员、总理值班办公室。人事上访有 20 ─ 30 个人就够了，二、三十人就能办事，但是这么多人不能都推出去，以邻为壑，要自己想法为人民服务。最容易下放的是卫生部，教育部。

卫生系统最好办，可以用卫生知识为人民服务，在基层可以在下面搞卫生、宣传，培训卫生人员，还可防病。最容易下放的是教育、卫生，一半劳动，一半教育，帮助人民学文化，既教政治又教科学。这二个部最容易为人民服务。工业部门就不能这样，不能到处办工厂，农村部门也可以下去，开荒办农场。国务院有些部有问题，教育卫生只要方向对，很快就可以下去，消除文盲，带徒弟。军队搞文化教育，很快就消除文盲。最容易往下推的，是教育卫生，面向农村，为群众，要从卫生教育带头。卫生我抓的，教育部是伯达同志抓的，你们可以竞赛一下。教育部教科书要重编，困难些卫生要好办些，医字教科书，有些繁琐的课程也要重编。

原来我们认为在大批判中促进大联合，现在看来大联合搞不成，大批判也搞不好，干部也站不出来。派性最强的表现在对待干部，这是新发展。“斗私”斗得怎么样？你们要多做自我批评。两个组织不忙于取消，取消早了反而对联合不利。支左不支派。保守的要联合。孙正是路线错误，不是三反分子，我今天表明态度，你们说他是三反分子，材料不足。

双方都是群众路线，两派总是有先进一点的，后进一点的，有激进点，保守一点，任何组织里头有先进的，落后的，都有左中右，不是右派的右，是偏保守。你们不要为孙正同志争来争去了，我宁可让他做其它工作，不让他介入。只有真正联合起来，才能搞好大联合，斗批改，抓革命促生产，支左不支派，联合不倒旗。

干部问题人家对了，你们也不支持，干部站不出来。今天本来是请你们来听听，听说你们总部再搞几个组，要达成协议，学习班为什么不多搞几个，不要单独搞，要联合搞好，单独搞，派性越搞越强。

（有的同志提出抓 5.16 问题）

总理说：关于抓 5.16 问题，我过去讲过四条意见：

第一，不要扩大化，真正是 5.16 头子才算，受蒙蔽群众不算， 5.16 要把无产阶级司令部搞垮， 5.16 今天搞周××，明天还搞江青、伯达、康生同志，是阴谋集团少数人。中央对待 5.16 比对联动还慎重。联动是年轻人，抓起来学习学习就放了，还追联动后台，对 5.16 要区别头子和一般人。

第二条，如果发现哪个组织有坏人、有黑手，就告诉那个组织，由那个组织自己抓。农口如秦化龙问题是我第一个告诉他们的。批判谭振林时结合秦化龙，不仅是 5.16 还是叛徒，就跟他们讲了，经委陈大伦，骆风，经济研究的编辑骆风，民族所洪涛，统战部刘郢，他们都是本组织揪出来的，知道有黑手就告诉他。

第三条， 5.16 是极左思潮、无政府主义，形“左”实右，极左思潮有市场是刘、邓造成的。无政府主义思想难免，青年有极左没什么不得了。批左时要防右，不要使右倾思想复活，防止二月逆流，老保翻天。

第四条，利用这个推动大联合，坏人黑手揪出来了很快就联合起来了。二、三月份先念同志的讲话也有毛病的，但三个副总理是有区别的。他说错活批评是允许的，这怎么能理解是炮打无产阶级司令部呢？李先念，这问题不是早解决了吗？联络员没告诉你们吗？“天派”、“地派”都是派性，我既保谭厚兰，王大宾还不错，也保聂元梓、蒯大富、韩爱晶五大领袖。你们要比他们年纪大，不要受他们影响，对那个领导，有意见批评不等于是 5.16 ， 5.16 是阴谋集团，他们口袋里装了很多黑材料，不要以为他们只反对一个人。

吴传启，他目的是搞垮无产阶级司令部，他是国民党，从十一月份搞了我的黑材料，我都不看。我看他怎么暴露。潘梓年是个叛徒。反对派接见时，那一派问我，我没明确说，让他暴露，我要说的话，就切断联系了。他们抱得紧紧的，一个跑到江苏太湖，一个跑到山西河北交界地方。

李先念：这些人都是特务。（有人说： 3.10 问题）群众组织贴李先念大字报是可以的，但有的人和吴传启有联系。

总理：在卫生系统，吴传启就是通过叶心清来搞，他是个江湖医生。

（有人说：除了叶心清外还有人。）

总理：他们上了叶心清的当，不了解。我还不是找他看过病？你们不懂的， 5.16 是个秘密组织，没有暴露以前他们和红旗杂志、中央文革、人民日报、新华社有联系，难道这些是 5.16 ？看是什么联系。


409) 周恩来关于武汉红代会问题的电话指示

周恩来

1967.12.13

13 日晨 4 ： 50 ，总理秘书周家鼎同志给武汉军区曾思玉司令员打来电话，由曾司令的沈秘书接，并传达此电话：

目前各学校尚未联合起来，还是搞红代会。上面联合起来，促进和推动各校大联合，不要急于开红代会，看来不能超越红代会这一步。至于常委的问题，还是由大家（二司新华工、新湖大、新华农、三司革联、中学红联）出，上次都讲了嘛。二司提出的学校出常委的意见是不适当，是不行的。


410) 周恩来对四川省革命委员会筹备小组的指示

周恩来

1967.12.19

〖 12 月 19 日晚，成都军区张国华政委、刘结挺付政委、谢家祥付政委、 7848 部队孙付军长，接见了空字 028 红总（ 8 ． 26 派），“红成”（红卫兵成都部队）和“红卫×”的代表。“红成”夸大海口要在 20 日上午九点以前打倒刘结挺、张西挺。如果打不倒就立即解散。因此“红成”准备在 20 日开大会，要揪斗刘、张，在这样的情况下，张国华政委打电话问周总理怎么办。周总理作了重要指示，精神如下。〗

（ 1 ）刘、张的问题是四川十条的问题。对待刘、张的态度就是对待十条的态度。打倒刘、张就是反对四川十条，就是反对了中央。

（ 2 ）刘、张的住处不要转移，原来住在哪儿，还住在哪儿。军区要保卫他们的安全。这是对军区、部队的一个考验。

（ 3 ）揪斗刘、张是严重的政治错误。揪斗刘、张的会，无论刘、张在不在场，那大方向就错定了！

张政委插话说：如果他们（“红成”）要揪刘、张的话，我就准备一辆宣传车，第一个宣传刘、张打不倒。

7848 孙付军长：对刘、张就是要死保，谁要打倒刘、张，就要和他拼到底！（有人问孙付军长：你这么简单？）我就这么简单。

谢家祥：打倒刘、张怎么能行？！

刘结挺表态：军区“千钧棒”（“ 8.26 派”的）提的口号、标语有些过头了，兵团“ 8.26 ”不要大规模地写标语和大字报。


411) 周恩来接见亚非作协外宾的讲话

周恩来

1967.12.22

摘要：

政治革命、思想革命、经济革命之后，还有一个组织革命。首先党要整顿。这次文化大革命的一个副产品就是群众学会了自己教育自己，而不是让干部教育他们。在这次文化大革命运动中间，调查出我们的干部很多问题。我党在大革命失败以后，转入地下，搞武装斗争，土地革命，抗日战争时期我党又与民族资产阶级、甚至国民党、开明士绅合作。国内战争时期，进行反帝、反封建、反官僚资本的斗争，还与民族资产阶级和民主人士进行合作，直到全国胜利。这样我党混入了一些资产阶级分子，甚至反动分子。解放后十多年，党员由一百多万一下子发展到一千多万，问题很自然就复杂了。

经过这次大揭发，发现干部中有一撮是不好的分子，或是阶级异己分子、叛徒、或是敌人派遣的特务。经过群众揭发，再加以审查，确定以后，党进行整顿和改组，就会更加纯洁。这为各国的革命斗争提供了经验。世界革命运动正在胜利发展，全世界的帝国主义，反动派不甘心失败，包括苏联现代修正主义在内，不甘心退出历史舞台。他们破坏革命运动革命组织，包括革命的作家组织，派人进来，长期埋伏，到需要的时候再出来进行破坏活动。就亚洲说，日本党、印度党、印尼党都有这些经验。我看群众组织也不例外。我们除整党外，还要整团，整顿工人组织。甚至于新生事物的红卫兵，成为全国人民的注意中心以后，也会混入坏人。


412) 周恩来接见铁路运输系统造反派和军管会代表以及南京大学两派代表的讲话

周恩来

1967.12.28

〖地点：北京人民大会堂人大常委会会议厅。讲话有关江苏部分记录。江苏省军事管制委员会整理，未经首长审阅。〗

当周总理和李富春、李先念副总理以及李天佑、温玉成等同志进入会场时，全场起立，高呼：毛主席万岁！毛主席万万岁！

周总理：从今年一月起到现在，抓铁路整整一年多了，装车效率很低，我现在觉得很沉重，对不起我们伟大领袖毛主席，你们怎么安心啊！武斗要这样搞下去啊，订了计划不起一点作用。这中间没有坏人吗？这里检讨书写来了，你们后面有没有坏人哪！常州工农学的同志来了吗？（答：来了。）总理一一问了常州工农学，主力军代表的名字，听了以后说：江苏十四号在这里开了会，都说了铁路不与外界挂钩，地方不跟铁路搞在一块嘛，还达成了协议，怎么还是搞在一块哪！周总理问戚墅堰的同志，××回去了，为什么回去，是打架呀！（答：不是，是回去做工作。）为什么回去做工作越打越大啦！总理又问了主力军的一个同志，我问你：是来中央达成协议，还是来耍花招，耍外交的？我不愿意看到这个样子。文化大革命已经一年半了，造反派训练成这个样子，说假话，怎么对得起毛主席，你们自己说一说怎么办！文化大革命，备战，要办点事情，都要靠铁路畅通，工农业建设，城乡人民的生活，都要靠铁路畅通，援外也要靠铁路畅通嘛！你们就这样子搞下去啊！你们这样搞，谁高兴？你们这样搞，到底算是学习毛主席著作还是没有？你们在那里认真的学习毛主席著作斗私批修吗？常州工农学犯了错误，不管犯多大的错误，写了检讨，作了检查了，至少对中央还是说了老实话，对中央还是一个好的态度。你们连一点都不承认吗？

接着总理读了工农学写的检讨报告。当念到没有命令就开枪时，说：是谁给你们下命令的权利？当念到没有重视加强部队建设时说：他们自己把他们编成队伍，是什么时候中央授权把造反派编成队伍的呀！总理念完以后说：刚才念了工农学的检讨，是他们四位同志写的，他们至少承认他们打了埋伏，开了枪，承认错误。总理问：你们这个队伍有多少？（工农学的代表回答：十一万人。）谁给你们的权利组织十一万人的队伍呀！你们队伍有多少枪？（答：有六百多条。）你们主要是学生还是工人？（答：是工人。）常州的工人比较多嘛！戚墅堰的工人也算在里面吗？（戚机厂有一位同志回答：我们工总没有和铁路外面联系。）我不愿意在毛主席身边听到说不老实的话，说不老实的话，一无好处的。都是人家不对，你一点错误都没有吗？总理问工农学的代表你们回去的人是不是回去打仗的？（答：回去做工作的。）做工作武器没有封存吧？（答：打在前，是二十一日打的，回去在后。）我问你们，达成协议是准备实施还是欺骗中央的？既然不能保证实行，对中央就是欺骗嘛！（答：我们要求派部队去监督。）派军队去武装缴枪行不行？（答：行。）查出的枪都能上交吗？（答：能交。）戚机厂双方都同意吗？（双方答：同意。）好！你们铁道军管会马上写一条，让他们签字，派军队去收枪。常州是两派也是一样，也写一条，签字。凡是你们住的地方，我们派部队去检查，双方缴枪。（双方代表回答：可以。）民兵的武装也封存起来。（双方代表回答：可以。）

总理对主力军方面说：他们把战士的手指砍了去抢枪，我听了很难过。现在你们在镇江也把战士捆起来啦，如果我们派部队去你们交不交枪？（答：我们要求马上派部队去，我们坚决支持交枪。）你们在这里签字，你们家里能不能算数？（答：能算数。）这个问题很难向主席交待。你们那样做对不对啊？完全违背毛主席的思想，违背主席的指示。铁路抓了一年啦，抓成这个样子，我们真对不起伟大领袖毛主席。主力军你们说没有抢枪，镇江“三代会”是不是和你们的观点一致？（答：是。）你们抢了五捆枪要运，被二十七军护路部队发现了，扣下来了。但是，当即遭到“三代会”和主力军的围攻、殴打、打伤了十一名战士，并抓走了九名战士，抢走了三捆枪，这是矛头对准解放军嘛！我们听了不觉难过呀！我们具有二·七光荣传统的铁路工人，居然能够这样做，你们还说枪不交出来就要向部队开枪，你们听了作何感想？（代表答：我们感到难过。）你们真难过，还是假难过？（代表答：我们不知下面哪个组织做的。）

总理说：射击十四次列车，左边有枪眼，右边也有枪眼。主力军也射击了吗？（主力军答：那是他们的据点，我们的人肯定进不去。）我怀疑，现在要调查。你怎么能肯定你们没有埋伏啊！这时候总理当即请十四次列车包乘组的同志介绍了当时的情况，总理对包乘组的同志说：你们受了惊险，这对你们也是一个锻炼嘛。文化大革命总免不了要付出点代价，不然怎么能发现坏人呐。总理接着问：你们工农学没有坏人吗？（代表答：有。）你们自己赶快揪出来嘛。你们号称这么多万人，人这么多，难免混进了坏人。带头的，指挥开枪的，就是坏人嘛。你们首先要把带头的人，指挥开枪的人揪出来。你们工农学就犯了一个大错误。你埋伏就不对嘛！目的是干什么？是要把车上的旅客都打伤吗？你说主力军运枪，应该叫停车，停车再检查，应该向军管会报告嘛。（这时候有代表说：军管会只有少数几个人。）你们这样闹人家怎么办公？你们打电话给镇江军管会查一查。一问就可以查出来嘛。

总理问：海航五师有人来吗？（马健同志回答：有。）你们和工农学接近一些吧？（这时主力军一个代表答：马健同志现在转过来支持我们啦，他们就揪他。）单支持你们也不对，支左不支派。什么叫左，就是符合毛泽东思想，按毛主席指示办事；不按照毛泽东思想办事，就不是造反派嘛，造反派不能自封为左派，不能自封为核心，你要以你为核心，怎么能办到。总理对工农学方面说：你们当时不找军管会，擅自行动，完全是错误的。你们不仅写这个检讨，还要把决定这次打埋伏的坏人揪出来，你们来的四位同志回去开个会，很好地检查一下，把事情弄清楚，把为首的肇事人检举出来，指挥伏击的查出来，今天是二十八号啦，到元旦三天以内查出来，一定要把坏人检举出来，你们要打电报回去。

总理说：部队要开进去，中央早就决定了。派那一个部队去，我们和军委，南京军区商量，明天宣布。不管那个部队去，你们都要坚决拥护，这是军委派去军管的。你们铁路两派组织，统统把武器封存起来，上交。常州两派组织统统把武器封存，上交。贫下中农的民兵武器，统统封存起来。

总理问：二十七军的同志来了没有？（王挺同志回答：来了。）喔！王挺同志，常州有什么部队啊！（这时候马健同志回答：省军区有×个连，六十军有×个营。）枪收不起来吗？（马健同志回答：做了一些工作，现在看起来比较难收。）两边都不交？还是一边不交？（王挺同志说：两派收不起来，而且镇江不断往那里送枪。）总理问赵俊：你们镇江抢枪怎么办？就在你们镇江。你们省军区对这个事情怎么处理？（赵俊回答：我们没有办法。）二十七军部队挨打啦，你们不管啦？（赵俊答：我们管不了。）枪是从你们人武部拿的，是送的嘛！（赵俊答：送的要查一查。）为什么捆几捆？（赵俊答：是三代会抢的。）所谓抢，实际上就是送的，要好好地检查这个问题。为什么二十七军的战士挨打，就是因为护枪嘛。（赵俊答：我们最近也有战士挨打。）你们对主力军支持，主力军在常州是少数，但是你们采取的那个办法就不对嘛！弄成这个样子。

总理说：二十七军如果说过去支左工作有错误，改了就好了嘛。你们挺起身子来干嘛！包括常州由你们负责。总理问常州的四个组织的代表，你们同意不同意？（四个组织的代表都答：同意。）好嘛，你们都同意啦，等会签个字，由你王挺同志负责。你们二十七军是毛主席的部队，挺起腰杆子来干，错了就改嘛。你们过去犯了错误，现在也检讨了，你们二十七军这次立新功。（王挺答：坚决照总理指示办。这时候全场热烈鼓掌。）

总理接着说：归根到底，还是依靠解放军，才能建立新的革命秩序，保卫无产阶级文化大革命，加快步伐前进，这就是我们迎接一九六八年的起点。常州的问题不是最难解决吗？我们就是要解决，就依靠二十七军。二十七军过去犯了错误，他们有检讨，检讨的很好，我看了很满意，一点不拖泥带水，不吞吞吐吐，现在没有公布，必要时可以发给你们看看，你们要相信部队，他们是听毛主席的话的，你们要在三天以内解决，我就不相信不能解决，上海那么好，就不能影响常州，江苏，江苏的人民对你们太不满啦。

总理说：镇江的问题，赵俊同志一定要打电话查清楚，解决二十七军战士被打的问题，如果三代会不听，就把他们找到北京来。他们里应外合整人家嘛，不象一个群众组织。要他们把枪还给二十七军，好好承认错误，被打的十一名战士在医院，要到医院去慰问，抓走的要赶快释放，承认错误。枪是从那里来的，让二十七军的护路部队调查清楚。

总理说：现在上海压了很多车不能通，铁路主要问题在东北。沪宁线上常州通了，全线就通了。浦口也打得很厉害。上海铁路局来了吗？（上海铁路局代表答：来了。）你们自己也在闹，上海也要军管。李天佑，你们两位副总长派部队去。现在全国铁路就是上海没实行军管，你们上海应该为全国作出很好的榜样嘛！请你们包乘组的同志谈谈看法。（这时候十四次列车包乘组的同志汇报了上海铁路局的情况。）总理问他们：你看用军管帮助你们大联合好不好？（包乘组的同志答：好。）你们包乘组有几派？（答：一派。）这样很好嘛。军管主要是派毛泽东思想宣传队，帮助活学活用毛主席著作，斗私批修。学习毛主席著作，我们都是雷打不动的，我们每天都学两小时，编“毛选”。要真正的紧跟毛主席，紧跟毛泽东思想，就要活学活用毛主席著作，斗私批修，才能解决，这样才能推动革命的大联合，派性就受到打击。我希望你们把这个精神带回去。（十四次列车包乘组的同志答：坚决执行总理的指示。）

总理问：南京的情况怎么样？浦口发生问题是什么原因？（答：受外界干扰很大。）当有代表谈到劳动纪律松弛时，总理说：铁路工人的生产积极性都不能发挥出来，无产阶级先锋队的作用怎么说？长江大桥派六十军去军管你们同意不同意？（大桥代表答：同意。）

总理问：港务局来人了吗？（答：来了。）你们三派都要和社会上脱钩。（答：脱钩了。）怎么你是武汉钢工总的？你不但是跨行业，还跨地区了吗！当有代表谈到港务局最近武斗是走资派挑动时，总理说：你们三派那一派有坏人，你们自己抓，按主席的指示办。你们那一派都要警惕坏人钻进来。再是队伍大了，就发展了资产阶级，小资产阶级派性。有派性坏人就插手利用嘛！不管那一派都有坏人，沈阳也是这样，你们沈阳三大派坏头头有没有，我都知道，还要指出来嘛？

当有人谈到港务局被打死两个人时，总理说：在文化大革命中，牺牲是免不了的，三年解放战争流了多少血，流血是为文化大革命嘛！要付一点代价嘛！实际上这是一场真正的社会主义革命。流点血，要把仇恨集中到走资派的身上。有的是坏人挑拨，要把仇恨集中到敌人身上去，不要指向群众。我问你们，派部队到港务局实行军管行不行？（代表答：坚决拥护。）统一由六十军把港务局的南，北两面都管起来。（这时候方敏同志回答：已经管了。）你们要好好地学习为人民服务，你们有枪同不同意封存上交啦？（代表答：同意，部队可以武装收交。）

总理说：铁路、长江大桥、港务局统统归六十军管起来，好好地组织他们学习毛泽东思想，把武器封存起来上交。（这时候有个代表说：枪交了人家打我们怎么办？）解放军战士来保卫你们，用生命来保卫你们，同你们同生死共患难嘛！我们的战士为你们流血牺牲，世界上那有这样好的军队。我们的军队是毛主席亲自缔造，林副主席直接指挥的举世无双的军队。打伤了多少，你们知道吗？江青同志的录音你们听到了吗？再给你们放几次，要好好学习江青同志的讲话。

这时候周总理走到会场的一边，问南大的文凤来、曾邦元等人来了没有？（南大的代表都站起来答：来了。）总理说，你们的协议准备执行吗？有效吗？这时候总理给大家介绍说：你们看，这是八·二七的，响当当的。南大搞了两派，江苏的问题，根子就在他们这里。我们搞了一年多了，都很熟悉了嘛，你们就不能联合起来？我们经常说，思想要经常改造嘛，你们不需要改造啊？你们有什么势不两立的，现在你们搞的那样紧张，匡亚明是舒服了，江渭清在北京，彭冲他们都很舒服啦！你们的派性应该少一点嘛！要照顾大局。你们个人写信来，都表示的很好，可是没有这样做嘛！（这时候袁服武说：如果中央同意，我们明天就回去，脱离代表团。）总理说：那一天回去都可以，中央可以考虑，但是如果你们回去增加麻烦，中央能够放心嘛，你们对南京推动一下嘛！在南京的三派工人达成了原则协议，你们看到他们达成协议不是就心安理得了嘛！（这时候南大两派代表要求中央批准他们的协议。）总理说：中央是可以批的。批了不灵怎么办？主席一批，不到一个礼拜垮了，我怎么向主席、林副主席交待。我们能够欺骗主席、林副主席吗？我是带着眼泪期待你们的，我不希望你们小将犯错误。张建山、曾邦元你们能不能合作？（曾邦元回答：当然可以。）总理说：你们应该伸出手去。（这时候曾邦元同张建山握手。）总理说：好。（全场热烈鼓掌。）江苏受你们的影响，搞了一年多了，江苏不能放一点光辉啊！我也是江苏的一分子嘛！你们有军训团没有？（答：没有。张建山说：现在达成了协议，我们都要回南大，军训团进去，正是好机会。）好嘛！达成协议后，派个军训团去，找六十军去帮助你们军训。（曾邦元说：欢迎六十军去帮助我们军训。）六十军派人帮助你们军训好不好？（南大的代表共同答：好。）总理问方敏同志：行不行？（方敏答：好，我们向他们学习。这时候全场热烈鼓掌。）总理说：毛主席说，六十军在南京的支左工作不错嘛，你们应该成为南京的支柱。（方敏答：我们很不够。）总理对南大的同志说：你们订的协议，你们作了好事，我们可以送给主席看。

（下面，周总理谈安徽和东北的铁路问题，略。）


413) 周恩来李先念接见全国卫生工作会议代表的讲话

周恩来

1968.01.03

〖时间：十一时四十五分至十六时四十分，地点：国务院会议室。被接见人员：全国卫生工作会议代表，“六·二六医疗队”军代表、队员代表，卫生部无产阶级革命派联合总部勤务组及有关人员。根据记录整理，未经本人审阅。〗

总理：

同志们新年好！同志们等了二十多天了，在三十一号见到了伟大领袖毛主席。卫生部有一部分同志没有去，没有见到，你们在北京见过了嘛！甘肃的（六·二六医疗队）回来了吗？今天多来了几个，都是军代表吗？（总理逐一点名）

你们的会议开得不错，材料我看了，消息报道我没有看，比较长，不够集中，每段前面应该有个标题，鲜明些。

（读主席六·二六指示）我要作自我检讨，主席论教育革命我参加了两次讨论，没有把主席对卫生工作指示加进去，事情多，挤掉了。论教育革命中一九六五年部分加上一段医学教育要改革就好了。我找了另外一份主席批评卫生工作的指示，学习了一下，这是主席的手稿，是主席批评军委卫生部的。

（代表送上一份会议印发的主席对卫生工作的指示）呵！你们都有了。你们收集的很多，都收集到了。你们都学过了，是吗？把这一段（指“六·二六”指示中医学教育改革部分）收进去就好了。

白学光现在怎么样？还在军委卫生部工作吗？（总理翻阅一九五三年关于检查军委卫生部领导工作的指示时问）（答：现在兰州市委当书记，是结合对象。）

总理：啊！不作卫生工作了。多少年不作了？

答：一九五七年开始。

总理：十年了。他是那里人？

毛主席关于检查军委卫生部领导工作的指示：“因为白学光的揭露，使我想到政府卫生部的领导工作是否和军委卫生部的领导工作有多大差别，我怀疑政府卫生部的领导工作可能和军委卫生部的领导工作同样是一塌糊涂，既看不见政治领导，也看不见认真的业务和技术领导，只是没有白学光这样一个人做出这样有条理有根据的揭露，所以我们还不知道。请×、×参考白学光的报告，严肃检查一次政府卫生部的工作，看和军委卫生部好得多少？并对存在的问题决定解决方案，付诸施行。无领导，无政治，也不认真管业务的部门──专门吃饭、做官、当老爷的官僚衙门，除军委卫生部外，可能还有别的部门，请你们在此次反官僚主义斗争中，撕破面皮，将这些彻底整垮，改换面目，建立真正能工作的机关。”

一九五三年三反五反以后，整顿各部工作时，主席第一个就抓了卫生部，从四月到十月，抓了六个月。那时有十四个部。同时在这里开财经会议斗薄一波，然后发现高岗问题，以后开组织工作会议，又发现饶漱石问题，一晃十五年了。十二年后卫生工作还是这样，六五年主席又对卫生工作作了指示，现在看还和新的一样。我再念一遍。（读“六·二六指示”）主席指示千回读，万回读都有效。“卫生部的工作只给全国人口的百分之十五服务”，这话很对。

上次我讲了公费医疗的问题，有多少人？（总理详细询问和计算了享有公费和劳保医疗的人数及占全国人口的比例）这个数字说明只给少数人服务。“而且这百分之十五中主要还是老爷。”为城市服务，县、镇也是为城市服务，也不下乡，公社也有不下乡的，也只给能走到他那里的人服务。把县、镇和农村一部分人算上，只一亿人口，现在全国七亿人，只为一亿人口服务，百分之十五的比例还是合适的，而且这百分之十五中主要还是老爷，工资高，特殊化。出门诊费吗？（答：过去不出挂号费，现在出。）与市民一样吗？（答：一样。）当然出得起。住院优先，药品免费，组织好大夫会诊。

为公费医疗一年出多少钱？（答：×亿。）这么多钱就为××万人服务！百分之十五，就是一亿另五百万，其中职工多少？（先念副总理：××万。）就算××万吧，也只百分之××，享受劳保也还是少数，对七亿人来说，就更少了。（总理又询问和计算了享受劳保的职工和家属人数）

白学光在兰州市委当书记，现在是被结合的，这个人倒是个先知，揭发军委卫生部问题他还是头一个，你们没有把他的报告找出来印？（答：没有找到。）我可以找出来，主席的批示是根据他的报告批的，你们要把他的报告印出来。一九五三年他就看出来了，当时能揭发，了不起，现在又是个结合对象，了不起，我看这个人可以作卫生部长罗。现在还作市委书记呀？我们就是要找这些人。后来贺诚一连串的问题就揭发出来了。

（总理又询问和计算了享受劳保的职工和家属以及公费医疗的人数）实际就是这些人特殊化，七亿人口中一亿多人特殊化，百分之十五到二十的人特殊化，使百分之八十以上的人不满意，我们的卫生工作怎样能继续下去！

进城后，主席批示白学光的揭发后，卫生工作没有转变方向，不是面向群众，面向农村。首先应当面向农村，然后面向群众。当然，职工、一般党员还是群众，长字号的还是少数。百分之十五到二十的人享受公费医疗，把其他百分之八十以上的人应享受的权利给剥夺了，侵占了。加上解放军和家属也不超过百分之二十。总之，百分之二十的人享受了公费医疗，剥夺和侵占了其他百分之八十的人的权利。从阶级观点看，我们怎么能心安呢！十人中只有二人享受公费医疗。（先念副总理：两人中还有特殊。）八个人享受不到公费医疗，站在一起排队，如果有阶级感情，他们怎么会心安。所以主席批评的“卫生部的工作只给全国人口的百分之十五服务”，一点没有夸张嘛！是实事求是的，抓住了要害。

劳保福利主要还是高级人员享受，少数人特殊化。你说说，特殊化有那些？是那些人？（代表答：有司局长、学生、教员……）我们培养学生是造就无产阶级革命事业接班人，大学生没当干部就享受了公费医疗了，你们（指学生）还闹，要和他们讲讲，要不是文化大革命，如果照老制度搞下去，那还不是走修正主义道路？要让他们懂得经济基础。

今天来的有学生没有？（答：有。）你们天天嚷反修，打倒赫鲁晓夫，赫鲁晓夫就在这里，这就是培养你们走修正主义道路。（众笑）你再说说怎样特殊化？（代表答：分十三级以上，司局级，门诊住院优先。）门诊、开刀可以提前，会诊找好大夫，药品可以比别人多拿。要遇到薄一波还不是一毛不拔？他是二级干部，还要补贴，说他儿子多，真是怪事！我们早就说该取消了。杨尚昆还是要给他。山西商人，这不是我说的，是五三年批判他的时候先念同志说的。

不仅门诊，还有出诊，门诊、住院、医疗、药品，（某代表：还有病假条子。）开假条子，这是医生旧的习惯势力，官大一点开假条子就容易，其实没有什么病也要休假，一开就是半年、一年，也不扣工资。工人半年就要扣工资，他们十年也不扣，这次文化大革命他也不病了。（众笑）还有什么？（众答。略）还有十一级、十三级、十七级，这是大城市，到县里就扩大了。从延安就有点影响，建国以来就搞这个级别，动都动不得，听报告还分级别，根据工作职务和需要嘛！为什么要搞级别，工作需要就可以听嘛！有人生病在床上动也动不得，你给他票有什么用呢？空着个位子。

民主人士马叙论是活死人，躺在家里有什么用，我主张照他个电影，过去怕惊动他死了，不要怕惊动他嘛！作个活的研究标本，这种人活着有什么意思，生不如死，每月还拿工资，还吃大米，有个护士看着他，投这个资有什么结果？当然我不是经济主义，他为人民服什么务？要人民为他服务。除非对世界有影响的，国际威信很高的，活着就需要。马叙伦的医疗，是卫生部管的吗？每月医药费多少钱？请你（对卫生部一同志）研究一下，给我个材料，我要研究一下这个活死人有什么用处。他现在还是政协副主席，还拿工资。（先念副总理：话也不能讲。）我是随便说的。

德田球一也是半身不遂死的，他在日共很有威信，坐过牢，不象××、××那样自首叛变，日本叫“转向”。如果能把德田球一治好，尽管不能说话，他活着对日共就有影响，照了相，拍了电影，日共党员到中国，还去看他，起很大鼓舞作用，这就有政治价值。马叙伦有什么政治价值？是个民主人士，过去历史上也未干过什么好事，事情要分析嘛！

有十一级、十三级、十七级三大级，听报告、医疗都不同。军队也有这个级吗？（答：有。）你们×××医院有个元帅屋子，现在造反了，大字报贴满了，地板上也是，路也不好走，听说砸了，我赞成，这也是特殊化。

（总理又继续询问和计算公费医疗的人数和开支情况，代表们回答提到现在领导干部看病的少了。）坐喷气式的还是少数，所以你们叫他们靠边站最划不来了，他们还拿工资，还看病，好的看看报，学习学习，不好的看小说，打麻将，睡大觉。特别是去年下半年，两派互斗得很厉害，把他们都忘了，所以你们互斗，他们最高兴，乐得他们笑哈哈，他们最高兴最逍遥了，有钱、吃饭、睡觉、看病、不工作，说你们不给他们工作干，没去管他，广大群众没算账，要算精神账。

（总理又计算了公费医疗和劳保经费开支情况，约×亿元，连同军队在内约×亿元。）如果把这些钱用在七亿人身上，每人平均约×元左右，当然不是绝对平均主义。医疗队的同志，把药送到农村，不要运费，农民平均医疗费要多少？（医疗队代表答：每人平均×元）每人需要×元，如果给×元多，自己加一半，这样经费不再增加多少，方向一转就改观了。这样一搞，享受公费医疗和劳保的人就要多了。劳保要少一些，公费医疗要更少一些，如果将来实行供给制，也得艰苦朴素，如果管理不好一样浪费，实行供给制一样存在两条道路、两条路线的斗争。有的人舍不得吃药，有的人浪费。人一离开，你去检查，不知堆了多少药没有吃，你不给他，他乱骂，你给他，他又不吃，这是资产阶级思想，干部有，军队里也有，当然这是少数。

全年整个卫生经费多少？（答：×亿。）公费医疗占多少？（答：百分之二十。）如果把这笔钱拿来面向农村，面向群众，就是大改革了，这是个大改革。这个制度改了就是反修，立了新制度就是防修，反修防修就在一举手之间，但是不容易。砸烂老爷卫生部要有这样生动的例子。你们是不是写过这样文章？（联合总部代表：没有。）你们写一篇这样的文章好不好？写的要具体。你们写总比我写精确些吧！砸烂老爷卫生部要有这样生动的文章，说服力就大了。

抽象地讲面向农村很容易，要做到就难了。有人讲上山下乡是中国赫鲁晓夫的反动路线，这简直是胡说八道，这是毛主席的思想。城市这样多人不下乡怎么行？城市不要太集中，走上比较平衡发展，而不是畸形发展。下乡去要回来，他们不研究，目的是搞反动的经济主义。多数是剥削阶级子弟，考不上学校，去的时候是青年团骗去的，没作思想工作，户口还留在城里。前两年陶铸在广东就用了这个办法组织去郊区劳动，文化革命几千人都跑到城里来了，这是对官僚主义、机会主义的惩罚。

卫生部门是虚实结合的部门，要用毛泽东思想统帅一切，我们这样算就是毛泽东思想。林彪同志说过要组织上落实，经济上落实，没有经济上、组织上的落实，光有思想上政治上的落实是空的，就象红卫兵说的那样：是空谈的政治家。光喊两句口号，打倒老爷卫生部不行，吵了半天，还是在北京吵，不下乡，财务司还是照样开支，没有意识到，吵着吵着自己也成了老爷卫生部的一分子了。没有认真贯彻主席指示，又没有搞好斗批改。

你们三十一号见到了主席是最大幸福，你们高不高兴？（众答：高兴。）你们光说高兴，要学习，要落实，要认真贯彻。组织、经济不落实，还是城市老爷卫生部，领导只讲形式主义是不行的。毛主席说得很对，“广大的农民得不到医疗，一无医，二无药。卫生部不是人民的卫生部，改成城市卫生部或老爷卫生部或城市老爷卫生部好了。”

兵役制改革了你们知道吗？（众答：知道。）这有很大好处，主要有两点：一、农村人口占百分之八十五，城市人口占百分之十四至百分之十五，改为两年，就可以使更多的人受到军训。提高文化，锻炼身体，提高觉悟，一旦有战争都可以拿起枪来。如按四年制就要减少一半，这是第一个好处。二、是不容易留在城市，复员以后就可以回家去，四年制在农村有对象还可以回去，没结婚的就不容易回去了，就要在城市找对象，就不容易安置，对发展农村以农村为基础的工农联盟方向不对。农村和城市现在有悬殊，二十世纪还有三十年，总不能取消吧！只要在城市呆上四年，就不想回农村结婚。是不是管得太多了？这是个大事，当然不是旧社会的所谓人生大事，但也是人生大事之一，因还有个繁衍后代的问题。兵役制的改变是面向农村的方针问题。

第二段，教育。主席说，“医学教育要改革。根本用不着读那么多书。华佗读的是几年制？明朝的李时珍读的是几年制？医学教育用不着收什么高中生、初中生，高小毕业学三年就够了。主要在实践中学习提高。这样的医生放到农村去，就算本事不大，总比骗人的医生与巫医要好。而且农村也养的起。书读的越多，越蠢。”

医大是八年制吧？（医大同学汇报了八年制情况）你前三年学的基础课都忘了吧？（答：忘光了。）你今年多少岁？（答：二十七岁。）整整念了二十年书，你去第二批医疗队，手术赶不上护士吧？（答：赶不上护士。）下去十天，胜读十年书。你知道这个制度是谁搞的吗？（答：过去不知道，现在知道了。）是陆定一搞的，他根本不向中央报告，国务院更不沾边，这样一个副总理，是中央政治局候补委员，现在才查清，是个大叛徒。

中学根本用不着读那么长，真是越学越蠢。（谈到有的医院医生不愿下去，护士愿下去时）护士可能比医生本事还大。（谈到本事大的医生不下去时）难道资产阶级大夫不下去，我们中国人没有他们就不行了吗？年轻的大夫，有十年的护士也就行了，不要迷信大夫，不要把宝押在他们身上，你们越离不开他，他们就奇货可居了；你越靠他，他越翘尾巴。批判他们的错误，也不要拒人于千里之外，欢迎他们正确的。

不要走极端，一概打倒，一概依靠都不对，要一分为二。一方面要接近他们，说服他们；一方面不要依靠他们。老、中、少三结合，老的是少数，最多一、三、六比例，身体不行的，走到半路还要扶着是包袱。老的不能开刀了，六十多岁以上开刀哆嗦。只能个别的，可以指导。（医大一同学汇报情况）性子不要急，做事要有步骤。

请会议的人做报告，说他们有派性，在北京饭店把会议办公室封了，你们事先商量了吗？（医大同学说不知道）又说不知道，又要解释，不是矛盾吗？既不知道，又要解释什么呢？（同学：领导小组同意的。）谢华同志同意了吗？（谢：我不知道。）没有同意嘛！（领导小组一同志：领导小组知道，但没有确定日期。）（同学：做报告的人知道。）

（防病会议代表汇报了一些情况）谢华同志没有决定日期，你们医大红旗两千人到了会场。能不能讲秘书组不同意呢？怎么说秘书组有派性呢？（有关同志汇报了一些情况）怕得罪这边，又怕得罪那边，根本不是一个革命者的态度，你们要在党的面前老老实实。

我今天要打破砂锅问到底。耽搁大家的时间，要大家不要再搞派性，现在派性已经发展到不可容忍的程度。各省市回去也要这样讲。（北京中医学院××同学，表示坚决执行总理指示。）你的说话中也还有一点点。学生不要再做小小老爷，不要百分之百担保，也说不定，我是要看行动的。讲的是说老实话也不一定。

（总理看“医大红旗”的报告）“医大红旗”这封信是完全站不住脚的，没有一个字是自我批评。解散秘书组才能启封，总说人家不说自己，革命革了一年多，就培养不起来自我批评。北京饭店是中央保护的地方，到中央头上来拉屎，你们办事也要与中央打招呼嘛！到时候就派性发作，卫生部充满了派性。中国医大一个字自我批评也没有。（有关同志汇报了当时的情况）领导小组失职嘛！没有人，还可以再找一个人去。两千多人等着，不合手续，另外再找一个人去，就可以了。为群众服务嘛！如果要是我来处理这件事，我就把代表亲自送医大作报告。（会议工作人员汇报经过）把学生找来了，其目的就是为了进行一场斗争。为什么不去直接找谢华同志？另外安排人去嘛！

卫生部充满了派性。这个问题上半斤八两，都有派性。反帝医院是两派开会，医大是几派？（医大同学：我们百分之九十九是一派。）你们那里百分之九十九联合了？怎么可能，内部观点一致了吗？如果说是统统一致，那是不符合毛泽东思想的。（对医大同学）因为你是刚回来，不了解情况，让你来检讨，比较容易。（对××同志）你们晓得两方面有派性，军队一点点也不能沾派性，当然你们是没有派性，既然他们有派性，你们应该把同学带到谢华同志那里去，找一个同志去作报告。

（对医大同学）这封信你可以带回去，你自己看一看，这是全部对我开的“艾的美顿书”。我如果站在你们派性的立场上讲，也可以为你们辩护，一定说秘书组搞的鬼，故意把反帝医院安排在前头。那是你们的派性。反帝医院是批准按次序的。（对会议秘书组××同志）如果当时你把“医大红旗”带去找吴泽民同志到医大去讲，不是问题解决了吗？他们有派性，你们不要上他们的圈套，可以主动送去。简单的事情为什么那么复杂，就是我们领导同志不冷静，不客观。北京是天派地派，其实也不天不地，天上的悬在半天空，地下的钻在地下，我们要站在地上，依靠大地。就这么一件小事，依靠他们解放军来解决好。

北京饭店有权利不让贴大字报贴封条，北京饭店也应该负责。北京尽是怪事，北京饭店三套班子，有党委、军管会、革命委员会，毛主席说：有革命委员会的地方要一元化领导。门封了，据说另有边门可以出来，可是就是不出来。弄得北京饭店的领导团团转。双方都有派性，一触即发，一天到晚抓对方的小辫子找岔子，大做文章。屋子里不是没饭吃，搞到三十一日晚上，不承认错误就是不启封，一切大道理都忘记了，派性作祟。伯达、康生同志讲过，派性象一条毒蛇，缠在身上，摆脱不了，派性越发作，毒蛇缠得越紧，要不摆脱它，就被它缠垮，派性非打倒不行。

对主席指示全部执行，就是真左，半执行就是半左，不执行就是假左。有人想从中央、毛主席无产阶级司令部中找东西是找不到的，我们的态度是一致的，反对派性，一定要打倒派性。造反早的，犯了错误，是犯了错误的造反派，以前保的，现在转过来，就是真左。主席讲要我们看行动。你们应该高姿态对付派性，不能以派性对派性。以党性对付派性，派性就没有市场了。

你们找了二千人开会，绕过秘书组，故意抓秘书组的小辫子，军队可以转弯，可是又没有转，不管什么地方，什么组织，就派性发作。这是防病会议，这个会议是中央委托总后勤部卫生部谢华副部长主持，这个会实际上是军管了。贴大字报，大骂一顿，把门封起来，还说“革命不是请客吃饭……”把毛主席语录用在这里，你们讲北京饭店是请客吃饭的地方，这等于挖苦我，我懂得这种暗示的东西。在北京饭店的事是不能容忍的，我们已经容忍了两天，再三打电话，就是不同意。封就是非法的，违法的，当时就应该启封，我没管这件事，另外同志管的，事后我也批评了这件事，有派性，包括卫生部两大派。教育司防疫司的两个人，我也听得出都有派性。

花了两个小时解剖这个麻雀，就是让大家看看，外地来的千万不要学这个派性。卫生部都有派性，这样怎能打倒城市老爷卫生部呢？

讲手续是对的，如果秘书组没有派性，大公无私，照顾大局，也可以安排，主动安排一下，很早就打招呼了嘛！那几天确实要接见，也可以安排在上、下午。即使这样搞，医大也不一定不闹，就是闹得会开不成，目的就达到了。即使安排了还有可能争先争后。（先念副总理：毛主席教导我们，要善于帮助对方改正错误。派性就是善于引诱对方犯错误。）先念同志说的对，先念同志帮我说话了，我说一下，你们不要回去再说先念同志讲话是错误的。凡是卫生部的，学校的，说话都带派性，只有解放军不带派性，解放军就是有自我批评。这个问题到晚上找到谢华同志已经不能解决了，不搞出几手，回去不好交待，非出两手不行。我当天确实知道这件事也来不及了。我自己跑了去，还可能劝阻解决，当然了，也不一定，话也不要说满了。

你（指医大×××同学）代表他们做了检查，错了就错了，检查了就完了。你们六六级毕业多少人？（医大同学：二十七人，有的已分配到部队了。）你们一个也不要调军队去。（对六·二六领导小组）调了就被动了，有影响，写了申请书的也不要，你（对秘书）马上去打电话。六七年、六八年毕业多少人？（答各六十人。）医大带个头，你们全部都到农村去。北医来人了没有？（北医同学汇报了卫生系情况。总理了解了应届毕业生的人数，并逐一问了一些同学的志愿。医大同学答：坚决要到大西北扎根；北医同学答：坚决要求分配到农村去；北医另一个同学答：无论如何要求分配到农村去；北医又一同学答：我是四年级学生，如同意提前毕业，西北需要，愿意到西北去；中医学院同学答：我们已组织了八十人的六·二六尖刀团，决心到大西北干一辈子，要求第一批分配下去。）

赖恩同志，请你通知，北京四个医学院：中国医大、北京医学院、北京中医学院、北京第二医学院的六六年、六七年毕业生，凡分配到部队的都不算数。（医疗队代表：有的同学已穿上了军装，有的已办好了报到手续。）统统收回来，到农村去，为农村服务，北京要作模范。分配到各地去，各地需要不需要？（各地代表答：需要！）医院当然要配合下去。六六年、六七年毕业的肯定都分配到农村去，不一定都到西北去，农村广阔得很。

六八年、六九年的毕业生志愿报名，也可以下去；留在学样搞斗批改的以后还是要下去。北京市的几个学校都要下去，当然个别人会有抵触，有的可能跑回家去，可能有人不高兴，这回不管了，就是要下去。各卫生部门、各医院只要有人反对，都要为真理而奋斗，不要为派性而奋斗，不管哪派，只要反对就要批评。

按主席指示，一部分人下去了，一部分留学校，不管下去的、留下的都要搞斗批改，下去的在实践中斗批改，可以写信回来，给学校联系，使他们批得更好，你们作为带头的开路。留下的要搞好本校斗批改，批判反动“权威”，斗走资派，批顽固坚持资产阶级反动路线的、接近走资派的，这就可以内外结合了。

（贵州代表：请示总理，六四年、六五年大学毕业生前两年分配到农村，现在他们回来造反，说是反动路线，形“左”实右，不符合毛主席六·二六指示，应该把他们毕业一、二年的学生留在城里。）分到农村去方向是对的，医院大夫应该结合下去，如果医院大夫不结合下去，只是学生下去就不对，但不能说下农村是不对的。过去老爷卫生部分配没有照顾全面，把好医生留在城市，应该把好医生分下去，留在城市是错误的，而不是再回城市来享受。已经上山下乡的人，有些人不愿在农村，跑回来，以砸垮老爷卫生部为借口不愿走，搞打砸抢最勇敢了，帮助谁打了，谁就把他留下来，不好赶他走，有饭吃，有地方住。（分别问北医、医大、中医学院有没有这样的人。）

“现在医院那套检查治疗方法，根本不适合农村。培养医生的方法也只是为了城市。可是中国有五亿多人是农民。”医院不为他们服务。一定要改，怎么改法？就要把有本事的医生，除了身体太弱的、年老多病的，他们这些人过去没有积极预防，养尊处优，弱不禁风；还有思想没有改造好的，譬如右派，这些人放到医疗队就会出事故，可以用另外的方法改造。多病的、年老多病的，立场思想有严重问题的，除了这三种以外，其他有本事的，老的五、六十岁，中年的三、四十岁，年轻的二、三十岁，要动员医院的人下去。首先是砸烂老爷北京医院。北京医学院王××，你怎么样？（答：坚决到农村去！）你们如果决定下去，就要带头。

医疗队里今天来的有没有北京医院的？（答：有，没来。）北京医院人太多，人浮于事，要下去。参加医疗队的有几个医院？（答：一百多个。）要动员北京医院带头，怎么没找他们的人来？反帝医院也要下去。北京的带头，首先，北京医院带头。一定要把老爷卫生部从北京这个老窠里大改革，要有魄力。下农村不一定都去大西北，各地都有苦的地方。华东就没有苦的地方吗？也有。江西、浙江的山区，皖北、河南的沙窝子。南方不冷，海南岛也热的够呛，如五指山区。还有医务行政人员、司药等也可以下去，不但医务人员，勤杂人员也要下去一部分，这么多人干什么？

“脱离群众。工作中把大量的人力物力放在研究高难深的疾病上，所谓尖端。对于一些常见病多发病普遍存在的病，怎样预防，怎样改进治疗，不管，或放的力量很小。”我们要把它调过来，重点要放在常见病多发病上，改进治疗，要用普通的药。过去有几个怪中医，专门开怪处方。山东有个刘惠民。（山东代表：他给彭真开一张处方，十个活鹿心。）多少钱？（答：十五万元。）他是故意给彭真这样开的，显得他有本事。主席又说：“尖端的问题不是不要，只是应该放少量的人力物力，大量的人力物力应该放在群众最需要解决的问题上去。”我们应当执行这个方针。医院，卫生机构，包括卫生部。卫生部的人要下去，留在北京干什么？带批医疗队下去，帮助作些组织领导工作。都下去经受考验。留这么多人在卫生部干什么？这是人力。还有物力、财力，我们算了一笔帐，这笔钱用到农村去。人力方面，也是如此，包括卫生部、卫生厅、卫生局、医院、学校，主要力量统统放到农村去。

下面主席是讲几件怪事。

“医生检查一定要戴口罩，不管什么病都戴。是怕自己有病传染给别人？我看主要是怕别人传染给自己。要分别对待嘛。干什么都戴，这首先造成医生与病人间的隔阂。”第二批医疗队到西北，提倡不怕苦，不怕累，不怕脏，不怕死，很好。不怕苦、不怕累有什么区别？（先念副总理：有点区别。）稍微有点。不会开刀要学开刀，不会治疗要学治疗，这也是苦活。有人带着肝炎，有的人跌伤了，还给别人看病，要表扬。不是六号要开大会吗？要动员就好好动员一下。如来不及就七号开。四个医学院都参加。（有人提出文艺演出问题没有解决）从国外回来的可以演出。（有人说：都走了。）可以请三军的演出。（又有人说：都没有。）可以请东方歌舞团。

第六段，“城市的医院应该只留下一些毕业一两年的医生，本事不大的医生，其余的都到农村去。”这里，主席是顺而言之。城市也要有少量有本事的医生，不然遇到急事也不行。年老体弱的，可留下来。身体不好，但医道高明，在北京还有点作用，到农村去太老。不能是全部都是年轻的在城市医院。主席的话，要理解精神。如果发表，这句话可能还要修改。

这个计划（指卫生工作会议计划）很好，初步设想：第一，城市医务人员下农村，六八年第一季度，专署以上的共××万，县不算，高、中级医学院校共××万，毕业生有×万，六八年第一季度下农村××万。每期至少一年，以后逐步安家落户，完成五项任务，促进思想革命化。

（在谈到第二，“拆旧庙、建新庙”时）首先从卫生部做起，卫生部已经实现了大联合。卫生部给我一个实现大联合的文件，元月二日达成的。你们要求军管，没有军管也做出来了。你们要真正合作，要争这口气。

卫生部可以搞个小小的班子，我看搞个卫生小组，夸个海口，不要超过五十个人。这五十人，也要轮流下去，否则这五十人又特殊，脱离群众。五十个人最多了，谈不上领导，可以指导下面，许多事情可以交医院去办，我们负责同志有疑难病，可以直接找医院，不要找卫生部。要抓大的问题，要抓面向群众，面向农村，以“斗私，批修”为纲，要一边学习，一边高举毛泽东思想伟大红旗，根据十条协议，十条协议还是高姿态的，现在简单介绍一下。

第一条，（念协议）搞学习班，元旦社论也是第一条。

第二条，坚决完成三项任务，（念一、二、三项任务）其中第三点，孙正同志的问题，坚决按我们的指示办事。这就好！（看条子）会议代表收到四种坚决打倒孙正的材料，这不应该。你们要退回这些材料，好嘛！他是受到陶铸当时的影响，是资产阶级反动路线，有点派性，与陶铸不能等同，陶铸是三反分子，绝对不能等同，两种性质。

第三条，进一步从思想上组织上实现革命的大联合。

其中提到统一计划，统一安排，统一部署。安排和部署这是一回事，部署大一些，安排小一些，部署是军事术语，你们挑一个。我要给你们加一句“统一行动”，行动不统一，就会出来小动作。先把头两项搞好，孙正同志在写检讨，让他把检讨写出来，检查、批判一次，先把前两条火力集中一下，这个问题不要现在搞，时间会把这个问题淡漠起来，你们懂吗？大家都冷静一点，这个问题不要现在讨论。一方要打倒，另一方要批。我是不赞成打倒孙正，我的态度我表明，不符合事实。也不是下命令。不主张打倒的，也不能回去贴大字报，也不要说我们胜利了，这样不利于大联合。要高姿态。要多作自我批评，求大同，存小异，要吸取教训，联合起来。

叛徒、走资派共同调查，这个办法好。（联合总部代表：关于专案组问题，还有分歧，孙正专案有些同志还不同意合并。）这个人就是这么多事，这个问题可以先不在一起，等一等嘛！慢慢来嘛。

（看了一个条子）有攻击、谩骂井冈山的，也不行。你们代表到北京来取经，你们省里派性已经够你们搞的了，无论如何不要把北京的派性带下去。

这些材料都不带回去，可以烧了，也可惜，可以做纸浆，这个问题可以自己处理，这个问题，我不干涉太多了。

统一行动中，就有砸烂城市老爷卫生部，至于如何行动，你们自己去搞。

你们提出要清理阶级队伍，很重要。卫生队伍很不纯，当然要一分为二，对有资产阶级思想与破坏的不同，有些人是资产阶级思想，但无破坏活动。如协和×××，他的世界观是唯心的，资产阶级世界观，基督教徒。他研究从那么小的胚胎发展到机构这么复杂的人，人身上还有很多问题医学上没解决，世界是复杂的嘛！什么都解决了，还做什么！

走资派、顽固不化的，叛徒，特务，内奸是要清除。资产阶级分子只要承认两点，一要承认党的领导，愿意为社会主义服务，就留在本单位，要教育他。

卫生部应该带头，这样就不至于头重脚轻。城市医务人员扎根农村，通过上述两步，六八年上半年试点，六九年开始逐步做到扎根。六八年医院加上医学院有××万人，其中××万人在二、三年内在农村安家落户，这需要做很大努力。如果医院每年去三分之一，三班倒，每期留下百分之五十，差不多。三年内彻底实现毛主席伟大战略计划，如能真正做到确实是了不起，这件事做好了，是真心彻底的革命，这样符合毛主席的指示了。文化大革命明年第三年结束，三年内实现是伟大的成绩，把整个卫生工作方向都扭转过来了。首先把毛主席指示学了，城市只留毕业一、二年的医生，本事不大的医生，文字要斟酌一下。我看从第一段起改一改，把它搞到会议《纪要》中去。

《纪要》我都看了，“大树特树”改了，改成永远忠于毛主席，忠于毛泽东思想，忠于毛主席的革命路线。把六·二六指示这段话放在前面，文章改一下，《纪要》发下去。报道，你们自己再整理一下，每段要有标题，醒目一些。（六·二六医疗队提出全体战士请总理参加六日大会，要求作指示。）我今天不是都讲了？你们自己要准备演出，请谢华同志、西北来的同志讲讲。卫生部联合的讲讲。把四个医学院，一百多个医院都请来参加，还是在体育馆好。主要你们自己好好作个动员，不要我去讲，通过你们去讲更生动。

军代表你们暂时不要散，把会议搞好，《纪要》搞好，会议组织好。我上次讲了，支左不支派，联合不倒旗。什么是左，前面已经讲了。有人问联合不倒旗是什么意思？就是刚联合的时候，不急忙于要对方解散，这样做有很多困难，一时作不通。不倒旗是暂时现象，到以后统一了，搞了革命三结合了，旗子不一定要了嘛！例如大专院校红代会，如果各个学校搞的好，就应当是由革委会派人参加。毛主席说过，有些地方一联合就叫人家倒旗，人家接受不了，人家不干，战斗了一个时候，人家有感情！还没有联合的，还有几派的，就不要勉强了，让他联合一个时候，思想通了，水到渠成。变成三结合权力机构，就不是那一派了，是毛泽东思想革命派，是党性的啦！到那时候还会有内部矛盾，不要紧，党内还有左、中、右。我说的不倒旗不是永远不倒旗，等人家愿意了就倒，还是要前进的。已经取消的右的组织和官办的组织，如红旗军，还要起来，当然不许可。还有一种极“左”的，认为不倒旗就分化出来，搞分裂，闹无政府主义，那也不行。右的复辟，“左”的分裂都是不许可的。派性少了，党性强了，水到渠成，旗子就可以不用了。所以我说的不倒旗，不是永远不倒。右的复辟和极“左”的分裂都是不许可的。

我没有什么新东西要讲的了，就是想把主席的指示具体化一些，推动卫生工作来一个大改革。今年还有一个重大问题，就是医药药材问题没有解决。药品不多，农村就更少了。今年要生产普通药品供应农村，改变过去生产贵重药品多的现象。要进行调查，普通药品那一种在农村需要的多，就要多生产。例如：头疼、伤风、感冒，南方的“摆子”，血吸虫病等等。

现在这个会要逐步走上结束了，今后要贯彻面向农村，面向群众，你们军队和地方结合起来，起草一个材料给我看看，再到六号大会上去讲。就到这里结束吧！

（周总理、李先念副总理离开会场，全体代表起立，热烈吹呼毛主席万岁！毛主席万万岁！）

卫生部无产阶级革命派联合总部勤务组

一九六八年一月三日


414) 周恩来接见铁路抓革命促生产会议代表讲话中有关新疆问题摘录

周恩来

1968.01.05

〖一九六八年元月五日下午二点四十五分至五点，周总理在人民大会堂接见了全国五个铁路局的谈判代表，新疆铁路系统的两大派代表也参加了接见。〗

在谈到西北情况时，周总理说：

青海已经成立了革命委员会，青海就促进了甘肃的兰州，还有什么宁夏、陕西、最后是新疆。新疆嘛是最后了。红二司和一、三司现在已经联合起来了（指铁路局两派）已经是很不容易啦。我首先祝贺你们。

红二司同志来了没有？（铁路司代表站起来答：来了！）啊！久别了。一、三司的同志来了没有？（铁联总代表站起来答：来了！）听说你们协议当中还有一个问题没有解决，就是武器上交给谁的问题，刚才我和铁道部军管会还有国务院办公厅办公室的同志商量了一下，新疆的问题我比较了解，我很了解你们的心情。新疆军区嘛，主要是相信不相信的问题，我们的意见是新疆军区出两名代表，空九军出两名代表，红二司（指铁造司）出两名代表，一、三司（指铁联总）出两名代表，共八人组成查封、收交、保管武器小组，红二司你们同意吗？（铁造司代表答：同意。并高呼：“毛主席万岁！万岁！！万万岁！！！”“向周总理学习！向周总理致敬！”）一、三司的同志同意吗？（铁联总代表答：同意。也高呼了口号）这样问题就解决了嘛！

在谈到制止武斗问题时，周总理说：不要武斗，“六·六”通令，“九·五”命令都说了，已有多次规定，要执行，武斗要停下来。武器可以封存上交，困难是武器交给谁，军管会有些派性，群众不信任。如新疆，采用各派组成小组保管。


415) 周恩来在首都“把医疗卫生的重点放到农村去”誓师大会的讲话

周恩来

1868.01.07

〖时间：下午五时四十五分到六时四十分，地点：北京工人体育馆。根据记录整理，未经本人审阅。〗

同志们！

我是来想看戏的。既然来了，让我讲话，我对卫生工作过问很久了，讲话也很多了，再集中地讲几句。

首先，我应该向你们这次大会庆贺！（热烈鼓掌，呼口号）我现在代表伟大领袖毛主席和他的亲密战友林副主席，代表党中央、国务院、中央军委、中央文革向你们问好！（最热烈鼓掌，呼口号）

你们上一次大联合的动员会是在九月，直到现在，快四个月了。今年一九六八年的开春，你们就开这样一次动员大会。我相信，借着元旦社论的东风，毛主席的最新指示，借着今天参加大会的西北现场两次“六·二六”医疗队的实践经验，希望这次大会能真正成为动员卫生系统各个单位的革命大联合的动员大会。（呼口号；无产阶级革命派联合起来，夺取无产阶级文化大革命的全面胜利！）不错！你们学习、宣传毛主席“六·二六”指示已经很久了，到现在，我们还没有在报纸上宣传，实际上各单位、各系统在自己的报纸上，革命的小报上登过，大家认真学习毛主席这一个指示。联系到毛主席最近的一些指示，结合今年元旦社论，我们确实应该把卫生系统的工作和全国其他系统一样，争取全面胜利！

首先，我们应该同一般系统一样，也是要高举毛泽东思想伟大红旗，以毛主席的最新指示为纲，好好地把各个单位联合在一起，办好毛泽东思想学习班。千条万条，毛泽东思想是第一条。所以你们各个单位，卫生部也好，学校也好，医疗机关也好，医院也好，总之，要首先联合办好毛泽东思想学习班。不管你现在还分成几个派，分成两大派，办学习班总是在一起学习，这才能打下一个革命大联合的不仅是形式上而且思想上联合的基础。（呼口号：以“斗私，批修”为纲，掀起活学活用毛主席著作的新高潮！）对了！就是要用这两句话，作为学习班的方针。既然大家认识了，那么，应该办起来，而且不断地办。在学习的过程中，推动本单位革命的大联合。也是在学习的过程中，参加本系统的革命大批判，参加本单位的斗批改。这几件事情是不能分开的。特别是我们卫生系统，要进行革命的大批判，批判党内最大的一小撮走资派，也就联系到砸烂城市老爷卫生部的任务。因为卫生系统来批判党内最大的一小撮走资派对卫生系统的干扰、影响，也必须联系到十几年来老爷卫生部在许多问题上违反了毛主席的最高指示，而执行了或者从资本主义国家学来的，或者从苏联修正主义方面抄来的，或者从我们旧社会遗留下来的，那些不符合社会主义的医疗制度、卫生制度、教育制度，等等。所以，这个批判不是一般的，光是讲些原则，应该结合卫生系统的实际问题。这个大批判，显然要联系到老爷卫生部的问题。

批判老爷卫生部已经有半年多了，运动进行到现在，要一分为二。就说十八年来，卫生部也好，各级卫生单位，医院也好，学校也好，或其他的治疗机关也好，总还是做了一些为人民服务的事情，也不能一笔抹煞。好象卫生系统因为老爷卫生部的领导，我们许多为人民服务的工作都变成黑漆一团了，暗淡无光了，那不能这样说。广大医疗卫生干部、广大群众确实做了很多辛勤劳动，做了很多为人民服务的值得称赞的事情。这一点，卫生系统的同志应该有自信心，不要气馁。错误只是在一小撮领导人身上。就是那一小撮人，他们要欺骗广大群众，蒙蔽中央，取得所谓的信任，也做了一些好事情，就是当时认为还是需要的事情。不然的话，他就没法继续存在他这个领导。这都是一切两面派的特点。从刘、邓、陶，彭、罗、陆、杨，都是这样嘛！卫生系统领导人也不例外。因为没有这一方面的补充说明，就容易把以前的一切成绩都否定了，那么我们的一切工作也无从着手。必须要一分为二，才能把好的传统、好的工作保留下来，把错的东西、坏的东西彻底去掉。一切的方面都是这样。比如今天在座的文化部门也是这样。文化部给这些反动资产阶级分子、反革命、三反分子把持，搞得很乱，你总不能说十几年来文化工作一点成绩都没有。当然比起卫生部门的成绩就更小了。（众笑）嗳，你们不要骄傲。譬如说，你们刚才唱京戏。现在京剧改革了，但是这十多年来如果我们没有培养这么多青年演员，怎么会在江青同志领导下，四年间能有这样好的革命现代戏呢？是不是？至少培养干部培养了不少新生力量吧！你这个不能否认吧！今天站在台上的，还不是这几位？所以马上就驳倒你啊！一切事物都要一分为二，看问题不要黑漆一团，铁板一块。现在卫生系统，正是大家高举毛泽东思想伟大红旗，批判党内一小撮走资派对卫生工作的干扰的时候，要砸烂老爷卫生部的时候，现在就要冷静地考虑自己所要进行斗批改的问题上，保留成绩，去掉错误、缺点、坏的东西。没有一分为二的精神，那就不可能把卫生系统的斗批改搞好。

这次开全国卫生工作会议，开得很好。有了一个《纪要》，已经印发给大家了，有可能没有收到的，事后会收到。他们提出今后的卫生工作，在高举毛泽东思想伟大红旗，以毛主席最新指示为纲，以“斗私，批修”为纲，办好毛泽东思想学习班，推动和巩固革命的大联合和革命的三结合的条件下，进行这样几项任务：他们提到，卫生部也好，卫生部门也好，都要面向农村，面向群众，积极预防，团结中西医，依靠群众，从根本上扭转卫生工作方向，把无产阶级文化大革命进行到底。（总理翻阅《纪要》）前面还有，总起来就是：高举毛泽东思想伟大红旗，突出无产阶级政治，紧跟毛主席的伟大战略部署，以毛主席最新指示为纲，以《六·二六》伟大指示为思想武器，彻底砸烂城市老爷卫生部，建立人民卫生部，面向农村，面向群众，积极预防，团结中西医，依靠群众，从根本上扭转卫生工作方向，把无产阶级文化大革命进行到底。这个总纲，一般地说是对的。我想在这里说几个具体问题：

首先，在面向农村，面向群众这个问题上，现在打算提出一个一九六八年面向农村、面向群众的具体设想。可能需要把这个设想带到各省去讨论。在北京由你们各单位自己讨论。怎样有目的地砸烂各级城市老爷卫生部这个最大的病根呢？就需要真正地走向农村，走向群众。那么现在卫生部门有很好的机会，因为广大农村需要医疗卫生人员。到西北去的这两次“六·二六”医疗队就证明了这一点。他们提出的口号很生动，很感人。就是：不怕脏，不怕苦，不怕累，不怕死。根据这样的精神，我们就要从今年开始，如果用两个月或者再用较多一些时间，用三个月吧，做准备工作。我是从全国来说。第一季度做准备工作，要动员各级机关，卫生部、卫生厅、卫生局，各级城市医院，从北京的北京医院呀，反帝医院呀为代表，大一些的专区以上医院，各学校，从北京来说，四个带头的学校：医科大学、北医、中医学院，还有第二医学院，还有其他机构，来个全体动员！要使卫生医疗机关，以三年为期，除去年纪太老的、多病的，无法到农村去，或者条件不够的以外，总要在三年内拿出一年时间到农村去，参加农村医疗队。希望有一半的人去，能够通过实践教育，启发他们的思想觉悟，最后能够自愿地在农村安家。能够在三年之内争取到一半。

其次是卫生机关，卫生部、卫生厅、卫生局，就要动员更多的人。可能下去的人，不一定等到三年，两年之内分期分批地下去，这两年之内能够做到。我们所谓两年，就是无产阶级文化大革命全面胜利，包括扫尾工程完成以后，从现在说还有一年多，总不会超过两年了吧，已经经过一年多了。也是除了年老的、多病的、不适宜的以外，都要经过一次农村锻炼，能争取比例比刚才说的更大，不是百分之五十，而是百分之六十、七十，或者更多，到农村中从事卫生组织工作，安家在农村。

第三，大中医药卫生学校。我们讨论，打算今年分配的一九六六、一九六七年毕业生，首先从北京开始，全部到农村中去锻炼。（热烈鼓掌，呼口号）上面我们提到的医科大学、北京医学院、中医学院、第二医学院首先带头。（热烈鼓掌）你们热烈地鼓掌，证明你们是赞成这项锻炼的。证明这一年半无产阶级文化大革命对你们来说是一个很大的考验。

上次医科大学有一个问题，在这个问题上犯了错误，后来马上就认识了，写了很诚恳的信给我，给中央。我应该在这里表扬他们。因为毛主席说过，不犯错误的人是不可能的，总要犯错误嘛。就是力求少犯一点错误嘛！这次医科大学犯点错误，批评后，立刻全体成员开会，承认错误，写出检讨书来。这种自我批评精神，勇于认错改错的精神，值得我们欢迎，提倡。（呼口号）

有人问，所有的大、中医务卫生学校，如果都下农村，有些在农村不一定有他的岗位。比如说制药的这一行，可能还有其他的。我想不管是那一行，下去锻炼一个时期，总是好的。（鼓掌）制药的同学，如果是中等专业学校的，他要到工厂去做技术工人、技术员；大学毕业的，可能是到工厂化验室里工作了。在进入你们自己的生产岗位以前，到农村中培养，给在中国人口中占百分之八十五的广大农民建立起阶级感情，有什么不好呀！（鼓掌）我亲自和西北医疗队回来的同志谈过，虽然去的时间很短，前一个队更短一点，两个多月，后一个队三个月，的确听到他们的讲话、表情、精神面貌都是有了初步的变化，就是有了一些劳动的感情，特别是对贫下中农的感情。不然这样的口号不可能坐在北京提得出来：不怕脏、不怕累、不怕苦，特别是不怕死。那更谈不上戴口罩了！（众笑）他甚至要帮助垂危的人来呼吸，有传染病的人他都不计较，这是白求恩的精神。（热烈鼓掌）所以我们在年轻的时候，要真正到最苦最困难的地方去锻炼一下，有好处，因此，我们这次决定，一九六六年，一九六七年两年毕业生，大、中医务卫生学校统统到农村中去锻炼一个时期。这个里头，通过每年下去，总要保留更多的比例在农村中。这样，如果真正在两三年内做到，今年的，还有六八、六九、七○三个年头毕业的，这个数目相当大，总有××万。在校学生××万，争取一半以上，××万留在农村。专县以上医疗卫生人员××万人，尽量争取有一半，这就有近××万人，增加到农村去。现在在农村的数目，连中医在一起，连有很简单医疗知识的人都算上，有××万，但这个里边，有很大的一个虚数，不大可能都是能治病的，有些中医是好的，有一部分不能治病。笼统地说，全国医药卫生人员有×××万，包括中医，包括刚才说的有一点普通卫生常识的卫生人员，都算在内。按我们人口来说，七亿人口，有六亿在农村，包括县城在内，大中城市、专区以上的不算。我们想一想，应该占×分之× 。原来农村有××万，再加上××万，共×××万，这才比较接近了。当然罗，还有一部分是在县城里，如果都算上，那末数量可能更大一点。

总之，我们希望在第三个五年计划，六八、六九、七○，三年，我们真正实现这个计划。那是一个极艰苦的工程，但是极伟大的工程，也是值得我们做的工程。现在我们这种工作，就要委托你们了，期待你们了。我们只是把意见提了，通过你们讨论。如果你们觉得应该，你们来带头，你们来实现，你们来做出模范。（呼口号：把医疗卫生的重点放到农村去！）是啊！这就是真正要把医疗卫生工作的重点放在农村，走向农村走向群众的一个组织落实的工作。不然，我们喊几个空口号，还是半个革命家，还不是个完全革命家嘛，你们要做，实践毛主席的语录嘛！就要把毛主席的话，把我们的计划真正组织落实。如果这样做，我看首先要改革中央的卫生部。中央卫生部根本就不要这么多人。现在证明，这次文化大革命，所有中央高级机关头重脚轻的毛病一定要倒过来。要头轻脚重，那就要把人下放。我看最容易下去的是你们卫生系统。你不信，文化系统就羡慕你们。文化系统统统拿到农村去还不行。如果经济发展了，文化事业才能发展。卫生工作首先需要。在国外也看到这一点。医疗队出国都受到欢迎。卫生系统真正做起来，比其他系统容易得多，因为广大农村，就是你们卫生的基地。比如现在其他的部门，他的人员减下来，到那里去？斗批改的时候，改最困难。拿外交部来说，他的直属单位听说就有××人，实际上外交部有××人也做到了，开国时也只有××人。那么，人员到那里去呢？你不能到农村去办外交。那还不是建立生产基地，自己去生产？你把外交部的都给别的部门去，别的部门还要减人；给底下，底下也要减人，你不能“以邻为壑”。哪怎么办呢？那就得建立生产基地。但是卫生基地不要你们去建立，全国农村都是你们的卫生基地。所以想通了，卫生工作虽然是难，但是也是最容易。

我那天听到医科大学的一位同学说他学了六年了，他前面学的东西都忘了。这次到农村去，到西北医疗队去，沙眼开刀还是从护士那里学来的。作了十年具体工作的护士，的确比八年制医科大学的大夫要高明得多，说明实践之重要。所以毛主席的指示这么说过，学了两、三年，有了医务的基本知识，有了一点初步的临床经验，就可以到底下去实践。搞尖端，少数人搞。就是少数人，也是从大多数人普及工作中提高起来的。做一个时期，然后回到业务机构来研究嘛！加工嘛！这样子，会提高。这是一个重大的工作。

第二项工作，就是现在提倡春季卫生运动，要和积极预防连合起来。依靠群众是一个主要的根据。你们要不依靠群众，什么事情也做不成。面向农村，面向群众也不行。积极预防呀，发动卫生运动呀，也不行。有了群众，城市也好，农村也好，因地制宜，这样的卫生运动，积极预防，就能减少疾病。这个工作是应该相信群众。群众出智慧，医疗卫生人把群众的智慧集中起来，提高起来，系统的，科学的，然后再回到群众中，经过考验，不断地集中起来，然后再坚持下去。这样不断地把治疗的方法，积极预防的方法完备起来。

第三个问题，就是团结中西医，形成中国的用毛泽东思想统帅卫生工作的一条医疗卫生工作的道路。团结中西医的口号，也是毛主席提出来的。十多年前，毛主席就作了指示，但到现在，中西医的工作怎么结合得好？不仅团结中西医，还要结合中西医，形成一个中国的医学。用毛泽东的思想统帅一切，把中医整理出来，跟西医比较有科学性的那部分结合起来，形成一个中国的医学。这个中国医学，不仅为中国人民服务，而且为世界革命人民服务。（热烈鼓掌，呼口号）我看这个工作也是一个普及和提高。普及，就要在这一次分配到农村去的每个医疗队里都能有一个中医，或者中医学校毕业的，或者当地吸收。当地可能吸收不止一个，可能有两个。这样，中西医不仅能团结，而且能结合。这里就要群众大家来讨论，来研究，在实践中，从治疗工作中促进中西医逐渐联合起来，结合起来。然后就会产生新的医学上的一些发明、创造。正如毛主席说的，不断总结经验，就能有所发现，有所发明，有所创造，有所前进，所以团结中西医，结合中西医，走中国由毛泽东思想统帅的医学道路，这不是一句空话，也要通过实践。当然，也要提高罗。一个医疗队，两个医疗队，有不同的经验，然后由研究所，中西医结合的研究所来加以系统化，来提高。订这样个计划，从今年开始，从农村医疗队开始，有个多少年后，总会放出光彩。不然，毛主席提出十多年，到现在中西医还吵架，还对立，还互相看不起。你怎么能结合呢？所以，一切问题要在实践中把思想认识统一起来，才能逐步地结合，成为新的东西。这是第三个问题。

刚才我在说下乡的组织上，忘掉了一件事，再提一下。下乡的医疗队应该由各个地方的卫生机关，当然是革命的三结合的组织，来全面地安排。这个不能采取自由结合，自由串连。以你为中心结合一批人，以他为中心结合一批人，这不成了“自由市场”了吗？（众笑）但是，意思是好意思，他也想下乡去为人民服务，为贫下中农服务，找几个合手的去。大家都找合手的，那些不合手的怎么办？而且容易引起派性。因为现在派性还没有消除，一找，就是自己这一派的。这个问题得集中。不能单自愿，还要加集中。这个不能“自由市场”，一定要全面地安排。每一个省，每一个地方，中央更加如此，要有一个全面的安排，集中领导。当然，这个领导需要革命三结合班子，按毛主席指示，按毛泽东思想来处理，这才能公。

最后一点，觉得你们在这个问题上没有提到。我讲一件大事，值得注意。卫生工作时时刻刻要有敌情观念。他的敌情，是对自然界的敌情──疾病。但是卫生工作人员应该有政治，突出无产阶级政治。现在是无产阶级文化大革命期间，不仅要对自然界疾病作斗争，而且要对社会上的敌人作斗争。（热烈鼓掌）我们希望卫生界的同志们，你们的敌情观念要有两类：一类是自然界的敌情，一类是社会上的敌情。不要只注意显微镜下的细菌、毒瘤，忘掉社会上的“细菌”，社会上的“毒瘤”。（呼口号：念念不忘阶级斗争！念念不忘无产阶级专政！念念不忘突出政治！念念不忘高举毛泽东思想伟大红旗！）对的，应该这样！不仅在社会上，就是在你们卫生系统，卫生部门里、医院里、学校里，或者医药公司等等，等等，就没有一、两个坏人？不能这样说。当然坏人是少数。也许一个小单位里没有，但是一个大单位里就常常有。应该号召我们整个卫生系统，依靠群众，发动群众，教育群众，一定要把眼睛擦亮。眼睛不仅看显微镜底下的东西，要看我们周围的社会，周围不良的、坏的现象。从不良的坏的现象里头，透过现象，透过多种现象，看到本质。看出这个是好的我们的阶级兄弟，还是坏的阶级敌人。（热烈鼓掌）并且希望大家注意，这个数目不会很多的，一定总是占百分比很小很小。可是要通过许多的表面现象，才能透过现象看本质，抓出坏人，抓出阶级敌人。最好是本单位，一个机关，一个医院，一个学校，他本单位总是清楚得多嘛！尤其是本派。现在派别还没有完全消除嘛！我们讲支左不支派，联合暂不倒旗。等到真正的革命三结合以后，水到渠成，那个派性才能够逐步消除，旗子也可以不用了。现在还是分派的，你们现在坐在这儿，两大派吧？两大派存在着嘛？但是，照主席的意见，说得很对嘛，就是在学习当中，在联合当中，多讲自己的缺点，少看人家的缺点。缺点让人家自己讲，自己多做自我批评，求大同，存小异。因此，坏人也是让他们自己找出来，比较准确一些。因为对方来看，很不免把许多假象都看成真的，那么，透过现象看本质，就会把坏人抓多了。他本单位，本派别，认真学习毛主席著作，认真擦亮眼睛，就会从他自己单位里，自己组织里，找出最坏的人。有一些事情不那么正常嘛，有一些事情跟一般人想的不一样，慢慢地会找出来。如果出现坏人，最好你自己那个组织找出来。我们过去一个时期对“五·一六”的坏头头就是用这个办法，让他那个单位，本派，自己把那个坏头头揪出来，或者把背后的黑手揪出来。不影响那个组织。我们广大群众是好的，不过一时受蒙蔽，不知道。当他认识了以后比谁都坚决，把坏人揪出来。这样就不会伤害群众的积极性，又不会伤害我们人民内部两派的联合。这个问题应该在我们的《纪要》上加上去。就是说，卫生医药工作的同志，不仅要看显微镜底下的敌人，还要看社会上的阶级敌人。（热烈鼓掌）

我讲的就是这四个问题，也就是对你们这回会议的一个补充吧！供你们参考。我的话完了。（最热烈鼓掌。全体起立，总理带领高呼毛主席万岁！毛主席万万岁！并指挥全场高唱《大海航行靠舵手》）


416) 周恩来粟裕接见国防工业系统和科委部分同志的讲话

周恩来 粟裕

1968.01.17

〖根据记录整理，未经本人审阅。〗

粟裕同志：

同志们，现在开会，今天是总理来接见我们国防工业系统和科委一部分同志。现在大会开始。今天总理召集我们国防工业系统和国防科委一万三千多人，在这里给我们作指示。陪同总理参加接见同志们的有李富春副总理、李先念副总理和余秋里同志以及军委的徐向前副主席、聂荣臻副主席、叶剑英副主席和国防科委的罗瞬初副主任、刘华清副主任、蔡顺礼副主任、张震寰副主任，还有空军的曹里怀副司令、高炮指挥的孙端夫副司令，以及北空的空司。军委办事组的同志，因为事情很忙，他们还有其它的会，所以就没有来。现在我们欢迎总理给我们大家作指示。

周总理：

同志们，我首先代表我们伟大的领袖毛主席和他的亲密战友林副主席、代表党中央、国务院、中央军委、中央文革问你们好。

同志们，我们能够召开这样的大会，是个难得的机会。让大家等了一下，因为有别的事情。话总是说过的话了。 1968 年新华社论把毛主席的最新指示集中起来了，你们都学习过了，我想就在这个问题上展开来讲几件事。因为今天参加的都是国防科学、国际工业这些单位，所以，特别着重国防工业、国防科研、国防教育方面多讲一些。

首先说一个形势问题。大家都说形势大好，照主席的说法，不仅是小好，而且是大好，去年比前年好，去年下半年比去年上半年好，那么今年 1968 年的来临，我相信会更好。这样一个形势，在毛主席的去年十月发表的最高指示上有，元旦社论上也有，那么现在看来，毛主席这个论断是符合今天的事实。

大家可以看到，从国际的形势说，东风压倒西风，不是一般地压倒，而是明显地压倒。你们看嘛，越南现在的形势，主席最近给越南同志说：越南抗美救国战争的胜利，已经不是能胜不能胜的问题了，也不是小胜大胜的问题，是确定的已经取得了伟大的胜利了，今后的问题是要争取最后胜利的问题了。

所以毛主席在给南越民族解放战线阮友寿主席的电报上说：坚持下去就是胜利，继续奋斗，取得最后胜利。胡志明主席在去年三月二十六日，在新年向越南人民宣告也是一样，就是要渡过一个最困难的时期，过了就是最后的胜利，他讲的话是这样的精神。我们可以看嘛！现在觉得无穷忧虑的，是敌人还是我们？是敌人。约翰逊的日子很不好过，在南越打得走投无路，要扩大战争，到底要扩大到什么程度，心中无数。尽管把他的国防部长换了，但是不是能够大打呢？今年是总统选举年，除去孤注一掷以外，孤注一掷不一定在美国国会不能通过，就算把他的垄断资产阶级动员了，但美国人民不一定跟着他，因为这必须要把现在已经极大的赤字的预算更加增长上去，通货更加膨胀，美金更要贬值，那就要进到一个经济危机了。而国际上呢，是不同意他的行动的，美国人民不同意，黑人不同意。美国是第一次出现象去年那样的黑人拿起武器来战斗，美国人民反战的空气不断地高涨。美国因为军队新的动员的困难，从西德把军队撤走。在西德的驻军要西德给他出养军的费用。想把经济金融的危机转嫁给欧洲和日本，这就引起他们帝国主义、帝国主义之间的矛盾。这个矛盾是不能解决的。不仅如此，英国，它的最大伙伴面对着它这个问题，是采取了不合作的态度。英国不等美国最后开战，首先从国会里通过，决定 1970 年以后从亚洲把军队撤走，就是说不参加南越的战争，也显示不能够支持它扩大战争。亚丁已经放弃了，就是说亚丁以东也要陆续放弃，这不是很清楚，英国也要救他国内的火了。美国如此，那是不是日本就会占了便宜了呢？也不可能。因为日本要负担更大的购买美国货的入超，还要负担在亚洲的投资，这都是日本的入超增加，是根本现在不能担负的。而美国人要日本人增加武装力量，解决需要开付更大开支。即是如此，美国是不是马上把日本拖到战场上去呢？现在日本人民也不是第二次大战时的日本人民了，时代不同了，中国强大了。欧洲呢？英国要到欧洲去，也挤不进共同市场，它本国的经济危机难以解决。所以处在一个帝国主义反动世界的千疮百孔的当中。

美国在越南的战争，企图孤注一掷，这对世界的革命运动来说，是最佳时机，越南拖住它，世界到处点起革命的火焰，这个时候，真正要为美国操劳的，是什么人呢？就是现代修正主义，以苏联领导集团为首的现代修正主义，他们是合伙的，帮助美国来扑灭世界革命的火焰。但做到做不到呢？做不到。阿拉伯人民妥协了没有呢？妥协不下去，妥协就是投降，阿拉伯国家的斗争还会继续，就是现在舞台上的这些反动统治阶级也不敢这么做。赛尔也好，其它也好，甚至约旦这样反动的统治也不敢公然的单独的媾和，所以僵局摆在那里，苏伊士运河割断在那里，这就使资本主义世界增加更大的经济上的危机，这一切都使世界人民革命运动有利，所以，苏修越出卖越暴露，越使世界革命的人民觉醒。所以它正在图谋在今年二月在匈牙利开黑会。让他们开得越早越好，开得越早就垮得越快，暴露得越彻底，真正的马克思列宁主义者，真正的无产阶级革命家，就会更认识到毛泽东思想的伟大性，时代性，是今天指导全世界革命运动唯一正确的指导思想。

在国际上是这样一个形势。那么我们国内呢？面临着一个革命大联合的趋势。无产阶级革命派的大联合，首先表现在工人阶级方面。刚才语录不是念了吗？现在各地方凡是搞派性的，就是工人阶级起来先联合，来推动学生联合。如果说，无产阶级文化大革命第一个年头，还是学生起了先锋作用，革命知识分子起了先锋作用。那么现在，进入第二个年头，也就是进入从决定性的胜利要争取全面胜利的关键时刻，那么工人阶级起带头作用了。因为只要工人阶级懂得即要抓革命，又要促生产，就是刚才语录再三读的。因为只有这样子，才能使我们无产阶级文化大革命进行到底。

无产阶级文化大革命是主席最近的解释，名义上叫文化大革命，但首先是进行思想革命，跟着就是政治革命，经济革命，组织革命。这也就是 1963 年社会主义教育的第二十期上所说的要在政治上、经济上、组织上都要进行改革。我们去年一年所进行的夺走资派的权，是政治革命嘛？这是在社会主义阶段中一次空前的最大的最彻底的。在毛主席领导下，以毛泽东思想为大旗，为指导思想，由下而上地发动最广大的成万万人民的革命行动。在这个行动中，尽管有些偏差，出些毛病，但主流一直是按照毛主席指引的航向滚滚向前。我们看嘛，夺走资派权的一个主要表现，就是在革命大联合的声中，实现革命的三结合，实现革命的权力机构。拿二十九个城市来说，已经成立了十个革命委员会了，将要成立的如果能够在春节前搞得好，可能成立的有甘肃、浙江、河南、湖北、吉林、辽宁、广东这样一些省分，那就是说，十七个，超过了半数以上，其它的大多数都可以成立革命委员会，筹备小组。来推动革命委员会的建立。这样一个局面，速度比去年上半年要快得多，因为一个省建立了革命委员会，这一个省就由革命委员会来推动它的下级，专区、县的革命委员会的成立，也可以推动它直属的一些机关、企业、事业单位革命委员会的成立。

那么，在我们中央呢？在这点上要说落后了一步，就是从科学院成立革命委员以后只有一个供销合作社这是一个半群众性半政府性的组织，成立了革命委员会，其它的还没有实现。但是条件是不是已经成熟起来了呢？依我们看，中央各部革命大联合的条件已经成熟了，就拿我们国防工业部门来看，革命大联合已经在纷纷地实现了嘛！六机部已经实现了嘛！那么现在一、二、三、四、五机部都在计划成立。六个国防机械工业部门，六机部先成立了，现在二、三、四、五机部准备成立革命大联合，那么剩下来，就将是七机部了。看你们“ 915 ”、“ 916 ”闹到什么时候，我号召你们好好地读一读最新《文汇报》那个十大罪状，《文汇报》说得很好。派性就是反动性，派性的十大罪状。我看条条都说中了，究竟看你们派性闹到几时。

我看呀， 916 、 915 的同志们呀，你们应该感觉到惭愧嘛！感觉到落后嘛！形式上联系了一下子，底下还打，这就是那十大罪状有一条形容的，上头讲联合，底下捅一下子，这完全违反毛泽东思想的。我感觉呀，我们今天坐在这里讲，我都很难过，因为国防工业我也过问很久了嘛！次数比其它工业部门、交通运输部门、轻工业或者是农业部门、人事部门，比起来不算少嘛！为什么说了这么多次，就是不能联合，有什么联合不起来，非要造成势不两立的两大派组织。这就是资产阶级、小资产阶级派性作怪，有走资派，有坏人在后头作祟，没有别的理由可以解释。

在国内外这样大好的形势下，我们今天应该抓住一个主要的矛盾，就是要推动革命的大联合，而推动革命大联合，一定要去掉派性。派性的根源，那个社论上说得好，陈伯达同志讲过像毒蛇一样，缠在我们身上只要不去搞派性，就会越滚越累。而这个毒蛇来自哪里呢？来自我们头脑中的“私”字。资产阶级、小资产阶级的派性，不仅是敌对的思想，而是来自敌人、走资派，更厉害的是藏在我们队伍里的坏人？不把这些东西去掉，那我们派性就会突然发作。所以在形势问题上，首先要有一个敌情观念。今天，帝国主义、现代修正主义、各国反动派处在不利的时候？处在一个走向崩溃的时代越是如此，它就越要挣扎，越挣扎，它就不仅公开的敌对我们，仇视我们，而且要钻到我们内部来挑拨离间，进行诽谤，钻我们的空子，使我们内部不和，不团结，不联合，使我们互相吵、打，那它最高兴了。所以面对这样一个形势，大好形势中，有一个敌情观念必需建立。

我们想一想嘛，世界现在一个最大的敌人是美国帝国主义和苏修为首的现代修正主义，那美帝国主义是第一号的敌人，苏修是帮凶。今天，英雄的越南兄弟，正在前线浴血抗战，拖住近五十万的敌人，还有伪军一百多万以上。南越只有一千四百万的人口地区，拖住一百多万敌人，这个比例在世界战争史上是少有的，接连不断地打胜仗？气不馁、志不衰，要争取最后胜利。我们所能给予帮助的。因为交通隔断，能够给的是有限的，但就是这一点，他们也高兴。他们得到我们的步枪，半自动步枪，连民兵都会打下美国的飞机，所以前几天我接见南越解放军的文工团，每人送他一支 56 式的半自动步枪，他们高兴得很，来自前线嘛，对战斗的兄弟嘛！我们应该这样支持他们嘛！可是我们派性发作的地方，可以把援越的火车割断了，甚至把武器抢了，你们想一想，我们知道这些心里不难过嘛！口口声声要干革命，面对着反帝的革命，进行破坏，不仅把步枪抢了，甚至把弹药抢了，武斗的时候，可以在我们一个地方对空发射高射炮弹上万发，不爱惜，不是节约闹革命，不是生产闹革命，援助战斗的兄弟的越南人民。你们大家都很清楚，在这个会议上也可以说的，去年的国防工业生产指标你们清楚完成了多少？每一个部都可以想一想，对得住形势吗？对得住我们领袖的最高指示吗？

我的心情来说，三个不安，不安！不安！不安！为什么不能扭转？为什么不能执行最高指示？人民日报说得对，什么叫争取全面胜利，就是毛主席最新指示全面落实，全部落实。

只讲到援越了，现在世界革命的运动需要我们援助的国家一天天多起来，地方越是小，才需要我们援助，数量并不大，但是很急。譬如南也门这些地方，都是帝国主义、修正主义必争的地方，只有我们给他们的援助是真正的友谊。数量并不多。非洲、亚洲某些地方都需要。可是我们国防工业的生产可以在你们武斗中置之不管，在派性的发作中完全停止生产，你们想一想，能安心吗？这样的大好形势下我们不按照毛主席的最高指示前进，破坏毛主席最高战略部署，这我们能称得起一个无产阶级革命派吗？这叫两条路线斗争吗？不错，是两条路线斗争，那就是把你们放到哪一派去了呢？放到刘、邓资产阶级反动路线一方面去了。你们说这是路线斗争，路线斗争把自己放在什么地位？什么方面？

对于今天的情况，我们还得准备万一呀，一万个好，里头总有万分之一可能性的存在吧。就说敌人真是走投无路，经济危机逼着他，也许要狗急跳墙，冒一次险，可能性不大，但可能性存在。如果突然事件发生，当然我们相信全国人民，首先劳动人民，只有毛主席、林副统帅一声号召，可以说团结一致，奔向前方。我们是有这个信心的。可是我们国防工业，准备好了后盾没有？生产准备够了没有？备战够了没有？你们知道，我不需要说。所以，对我们搞国防工业、国防科研、国防教育的人，你们的面前就是抓革命、促生产、促战备、促工作。

在这个上面，你们过不了关，就不够作一个中国人民解放军的战士，不够作一个无产阶级革命派。如果说我们面对着我们伟大领袖致敬的时候，我们想一想，惭愧的很。因为绝大多数都是知识分子嘛！能够读主席书的人嘛！能够读书，又不用，今天报上不是讲了么，是主席的话嘛，精读、精学、精用，重有“用”字上嘛。古人都说学以致用，毛主席说的，更要通过实践来考验我们，我们是不是够得上无产阶级革命派。把生产、把科研、把斗批改放到一边不管，大批判也不管，就是闹派性，打架，这就是无产阶级革命派呀？我就不信。所以现在的问题，在面对这个形势，每一个部门，今天国防工业部门，国防科研部门，国防教育部门，你们都要想一想，你们那一派里有没有坏人？我不相信没有。当然多数是头脑问题，资产阶级、小资产阶级派性，“私”字作怪，是社会思潮，形左实右，这是普遍现象。但这种现象我们应该按毛泽东思想来医治，去掉“私”字，增长“公”字，增强党性。我们有什么派呀，我们只有一派──无产阶级革命派有什么性，就是无产阶级党性。但是，不要忘记，你们队伍里，不管哪一个革命组织，不会清一色，也不会那样纯洁。因为共产党经验证明了，总有坏人，或者是走资派不甘心他的失败，抻手、利用、操纵，或者是敌人钻进来的拖出去的内奸，来挑拨离间，造谣中伤，诽谤污蔑，造成誓不两立的派别，我们跟着团团转。去年，搞了一年多，特别七机部的 915 、 916 ，我建议多次了嘛，中央文革当场点名了的嘛， 916 有一个刘少奇的儿子叫刘允若吧？点出来好，第二天把刘允若抓起来。那么够了吗？我看不见得，还会有。当然了，不要因为这句话，九一五就抓 916 去了，你们九一五就没有吗？我看也有。所有的坏头头或者坏人，只有自己的革命组织，自己把它揪出来，把它揪出来，这是最好的革命群众组织了，不要人家揪，也不用人家揪。说了 916 那个刘允诺，他自己揪出来还是一件好事，但他不是揪了一个就够了，那么大的组织，上万人，没有坏人我就不信。别的革命组织同样的，如果不是这些黑手、坏人揭发出来，那么这个派性就跟着他们，受他们指挥，联合不起来，革命权力机构组织不成，生产停顿，受破坏，科学研究受影响。

二机部懂得，你们四个厂，不止了，我是举例说，还有一个厂一直到现在闹的不可开交，真正的工人阶级，真正的无产阶级革命派的工人同志，我就不相信愿意让他们这样闹下去。那里边没有坏人我才不信呢。当然，任何革命组织，我们的生产队伍，科研队伍，教育队伍，没有多少坏人，但是总是有，要注意，把眼睛擦亮了。精神抖擞起来，大家都是站在毛主席的革命路线上，以毛主席的最新指示为纲，来考验每个人，人人都积极起来，坏人会抓出来的，现象会改变的。

今天已经十七号了，如果你们还要过春节的话，离春节不远了，不到两个礼拜了，所以，我相信只要大家认清了形势，认清了敌情，这么好的形势只要我们思想上一弄通，一通百通，一转身把我们的国防工业、科研、教育形势就会改变了，就不会成为落后的现象。人民解放军在全中国是最光荣的组织，为什么我们这部分，为人民解放军服务的这部分工作，科研、生产、教育机构会这么落后呢？甚至比起民用工业都落后嘛，我觉得戴着解放军的帽徽、领章难过得很，就是没有戴解放军帽徽、领章的，为解放军服务的，也是个光荣的任务嘛，应该感觉到惭愧嘛。所以这第一个问题是形势逼人，我们落后于形势，需要我们分秒必争地赶上去，要在 1968 年初，在春节以前，我们力争各个单位都能够实现革命的大联合。你们说能够做到不能够做到？（群众：能）希望你们的回答，能见之于行动。

第二个说革命大联合，这个本来就说过多少次了。第一个问题，我们国防机构不管是工业生产，科学研究、教育部门，首先头两个吧，生产和科研不应该和社会上其它部门像过去那样子串连起来，应该切断这个联系。因为现在连学校都回去复课闹革命，斗批改，我们国防工业、国防科研更应该回到本部门促进大联合，不应该在外面串连。举个例说，国防教育机关，就是归国防科委管的学校，初期造反时期，所谓响当当的哈军工，最近联合了以后回家走掉了三分之二，这叫革命？我看你们在座的有不少是哈军工出身的，听见以后难过吧？这就是小资产阶级的动摇性，革命革了一年多了，累了，要休息去了，回家躺着去了。这还算好的，不好的闹恋爱，打扑克，积发，生长“联动”思想，写反动标语。当然这是极少极少的，个别人，但是还有。这种人我们就得进行批判，不能允许。你们凡是出身哈军工的同学，大概这里不少，应该写信回去，向他们提个意见。所以革命的招牌不是永远举着的，搞坏了，就要另外一批人起来代替了。领导不好吗，那你得自己再革命，否则人家不服你呀。所以回到本单位闹革命，跟别的单位脱离，当然，学校还有个红代会了。那我们国防工业、生产部门也可以搞国防工业的工代会嘛。我们国防工业机关有军代会了，将来也可以彼此，一定时期的，譬如说生产上的业务会议，业务会议一样可以抓革命促生产，交流经验。但是平常，日常的革命工作应该脱钩，各个单位自己搞自己的大联合。有人说组织上联合了，思想上联合不好还是形式，这话说得对，我们现在要的就是思想上的联合嘛。就是文汇报那篇文章上说的十大罪状，要把它一条一条地批判倒，思想上就会前进一步了。

刚才不是说了嘛，每一派都以自己为中心，说对方那一派是老保或者反动路线，现在这个时候不是一派保一派革的时候了，如果初期还有走资派在那里掌权，有部分人看不清楚，跟着走资派走，那个时候可以说是保了，现在么，各个部门，各个科研机关，当权派都是旁边站了嘛，就是出来搞业务的也是在军管之下，担当业务，革命派的权力相当大，有的甚至有了监督小组或者协助小组，这个时候，每一派里头都有急进的，缓进的，保守了，左中右都有，不可能自封说自己是左派，人家就不是左派。所以现在各部的军管，各个科研机构的军管，我们提出支左不支派。左派的标准，合乎毛泽东思想的就是左派，不合乎毛泽东思想的就不是左派，而不是封他为左派，要根据他每一个行动来考验，可能把这个行动做对了，合乎毛泽东思想，合乎毛主席战略部署，这是左派，另一个行动他做错了，违反毛泽东思想，违反毛主席战略部署，我们就说你做错了，你不合乎左派的标准。一个组织，一个人都有这种变化的，不要以为一年半以来做了左派了，以后永远就是左派了，永远是坚定的左派了，响当当的左派了。响当当的回家睡觉去，啊，所以不那么坚定的哩。我们都不敢说，我们这些无产阶级司令部的人，当然自己勉励要作左派了，每天每时想我说句话，都要想想我说对了，还是说错了，够不够得上，拿毛主席的思想标准来衡量说错了，就不合乎毛主席思想标准，我这左派就不那么坚定，就要批判嘛，我们越是作工作多的人，越站在领导地位的，就是站在（不清）又要做，又要谨慎，又要时常检查，这才是毛主席的好学生，能那么自满嘛，革了一年半的命就是坚定的革命左派了，响当当的左派了，自封为左派了，毛主席说了，蠢得很嘛。所以，不可能一派为中心的大联合，一定按照毛主席的最新指示，以这个为准，拿这个来衡量，按照毛主席的战略部署指示的要求或协议，拿这个协议作联合的标准，拿协议来考验每一个人，每个革命组织是否够称得上无产阶级革命派。衡量他，考验他，不是一次，要从长期实践中来考验。如果有这样的精神，我们就勤勤不止的天天读毛著，学语录，那我们这个联合就会一天天巩固起来，就会从知识到思想上巩固起来。

这三个问题，怎么样促进革命的三结合，现在的问题，首先要通过学习班，通过实践来促进革命大联合。在一个部门，一个工厂，一个科研机关，如何实现革命的三结合，那要靠你们自己创造经验。上海的工人阶级在去年一月创造了一个夺走资派权的、一个广大革命群众建立起来的革命权力机关──军命委员会。别的地方又创造出革命三结合的经验，我们现在有联合筹备小组的经验。那么你们各个部门，你们是国防工业生产部门、工厂、科研机关，你们可以根据你们的经验，革命联合以后设想一些三结合的方案。一个有军代表、革命领导干部、革命造反组织中比较有了一些实际工作经验的干部来参加的革命领导机关。实现革命三结合，也可以老、中、少的结合，也可以把业务的领导跟权力机关形成两个。总之，由你们来创造，中央来批准。我相信群众的智慧，历史的创造的动力是人民。是群众，毛主席说了嘛。毛主席也说他的智慧是把群众的智慧集中起来，系统化、科学化了，集中起来。坚持下去，从群众中来回到群众中去。所以，在这一点上，我们要向你们学习。你们积极性发动起来，在革命大联合的基础上，你们会创造出来新的革命三结合的形式，并会很快地创造出来，这样提供中央考虑、选择。而且不拘一格，因为这是创造性的革命的领导机构，可以多样化，将来来考虑么。

第四个问题，解放干部。在革命大联合的基础上，才能够解放干部。不然，你保一个，我反对，我保一个，你又反对，永远对立下去，要么就斗得使干部不能站出来，要么就保得使干部出不来，这都是派性。如果说哪个部的确有走资派，或者的确现在不适宣传领导工作的，那么我们在最近期间打算提出，应该点名的要点他几个。但是，一般的说应该在你们革命大联合的实现以后，经过革命群众组织的批判解放一大批，这样才符合毛主席的干部政策，才容易把各个部门的业务、生产的业务抓得更好么。

前几个月竟然有的工厂提出这样的口号，就“装备好了，再打架”那装备还装备的好啊，带着打架的情绪去装备，那个东西非要出乱子不可么。还有一种情绪说，叫做“砸后算账”，你们听听吧，现在砸后不是他算账，我们要算他们的账了。这些奇里古怪的，完全是反动的口号，居然在我们革命队伍里出现，群众是不满意的，就是这些少数的头头，制造混乱现象，“秋后算账”不是王任重的反动口号么，现在出现了像刚才说的“砸后算账”，那不一样反动吗。

第五个问题，就是抓革命，促生产。我刚才开始就说了，这是我们国防、科研、生产、教育部门都是一个最重要的口号。我们要牢牢地掌握住毛主席的这个最高指示，不可一日忘的，念念不忘，我们不能一刻离，离开了，我们为的什么！譬如七机部几万人在北京，真正抓生产的有几个？我看坏处有一条，我们官僚主义，就是人多了，人多了吃饭没有事做，就打架。这也是反映官僚机构的一个，这一点我应该承认错误。毛主席说你们无政府主义思想是对于官僚主义、机会主义的一种惩罚。这是你们对我们的惩罚。看好了，我现在承认这个错误，现在要求你们把无政府的混乱彻底改变过来，你们闹了一打了一年半了么，我现在号召七机部不管 916 、 915 ，今天是十七号，我等待你们在春节前真正的在组织上思想上联合起来。

敌人对我们的估计很高，我们确实能实现毛主席的号召，今天的问题，放在我们面前，究竟我们愿不愿响应毛主席的号召，把毛主席的思想精神化为物质的力量，战胜敌人，还是我们让敌人好受，高兴地使亲者痛仇者快，还有 404 厂我也点个名，我们等待你们已经两个月了吧，粟裕同志近两个月吧？近两个月了，还没有联合起来，还在闹派性，不可以设想的么，工人阶级么，都是一个阶级，有什么仇恨要这样对立呀，把设备都要弄坏了，你说这里没有坏人，怎么回答我。而这个时候不仅如此，相反的，反革命经济主义、投机倒把出现了，这是工人阶级干的事吗？我不相信先进的中国工人阶级能够允许。我相信只要我们响应毛主席的号召，学习搞得好，你们里边的把大多数多能够站出来，把坏人揪出来的。问题就是你们这些代表，你们自己要反省反省，还是因为头脑中的“私字”阻碍着联合，那要把“私”字去掉一些，都是受坏人影响，那就把坏人抓出来。因为现在敌人没有别的办法。想拿政治来跟我们竞赛，那他是没有前途的，无产阶级专政、社会主义的优越性、毛泽东思想、毛主席的领导威信，那是不可战胜的。那他怎么办呢？用扩大战争来压我们，他垮台的会更快，只要他敢于对中国扩大战争，我相信全国人民。刚才说了，在毛主席、林副统帅一声号召之下，团结一致，奔向前方。我们这些年老的人是有个机会再一次效命疆场，那我也相信你们中间绝大多数的年轻人会和我们在一起的。好，文斗他也不行，武斗他也不行，敌人靠什么呢？就靠阴谋，钻到我们里头来破坏，这是毛主席说的，最危险的就是我们自己队伍里有敌人。我们不怕敌人文斗、武斗，也不怕敌人钻到我们里头来，只要我们把广大群众号召起来，今天不是一万多人么，我们相信你们中间绝大多数，如果我们在几十万、上百万的国防工业、科研、生产、教育部门说服群众的话，我相信广大的群众比你们会更快地响应主席的号召，这才是群众路线么。刚才说了，相信党、相信群众，这是两条颠破不灭的真理。所以，在现在我们这个战线上，浪费、讲经济主义、投机倒把、破坏生产、设备、打架、破坏成品，严格说起来，这是一种反革命的动作。我们应该号召大家共同来批判，像《文汇报》批判派性是反动性一样地来批判。我看这种坏事就会少点。关键就在我们大家都在毛主席的伟大思想指导下，紧紧地跟随着毛主席的伟大战略部署，向着他老人家指定的航向前进！

第六个问题，如果说联合了，解放了干部，三结合了，生产搞好了，那么我们就要实行斗批改了，又批又改。像现在在北京这样的庞大的机构，不管哪一个部，哪一个院、所，都要一分为二或者一分为几，要建立后方，就要到三线去，到人少的地方去。就要到比较吃苦的地方去。但是现在我们有一部分知识分子的思想不是这样，要留在大城市，留在北京，这合乎毛泽东思想吗？上山下乡的青年也跑到北京来，跑到大城市来，说上山下乡的路线是刘、邓的路线，简直是胡说。上山下乡是毛主席的思想么，面向农村、面向群众，改变这个畸形的半殖民主义经济，不平衡状态，走向社会主义，比较平衡的发展么。我们国家用这么大力量把我们培养出来，当然过去的教育受了资产阶级思想的影响，这是刘、邓路线的流毒，但是方向我们还是按照毛主席方向前进的。我们思想是可以改造的，那就要有决心到战斗的前线上，生产的前线上，到遥远的后方，遥远的边疆，去披荆斩棘。大家不是天天读毛主席语录上最精辟的话么，“下定决心，不怕牺牲，排除万难，去争取胜利”。这一点点难处都怕，打架就不怕流血，你说不流血，流了一点，当然那是偶然性。真正的坏人躲在后边，他才不流血呢。所以，如果真正受愚弄、受蒙蔽的，打架流血，那些人的打架流血还是好的，他一旦觉悟过来，倒是很勇敢的，也可能他们愿意到生产、战斗、边疆的前线去，所以改，对生产、科研、教育机关也是个大任务。现在许多院、所联合比较好，就是工业部门的联合太差。但是，联合以后还要有个改。改，最大的重大的事情就是不能都推在北京，必须要出去，就是要有决心披荆斩棘，开天劈地去进行创造性的劳动。

第七个问题，关于军管。军管是个过渡的办法，决不是长期的办法，军管过渡，就是过渡到我们把革命的三结合建立起来，那就不是军管了，就是临时革命权力机构来掌权了么。不管是监督也好，有限的监督也好，代表机关也好，总是个权力机关么。保密的东西他不一定管，但是在指导的方针他要管的。这个时候军管或者留下一部分人，或者撤走。军管本身，既然还担负责任，就会支左不支派，支派自己就会犯大错误。一个生产部门，一个科研部门，工业部门里头已经有派性了，军管的人来也反映这个派性，或者把自己的派性又带到这个部门来了，那就更加复杂化了，这样的情况还不少。这怎么能担负这个支左任务呀。所以，必须要求军管的人员不能带有派性，只能按毛主席的最高指示，按毛泽东思想衡量一切。这才能够领导刚才说的这些任务的实现。能看清形势，推动联合，推动三结合，解放干部，斗私批修，进行改革等等。至于遇到些困难，今天在座有不少军管同志，工作总是有困难的，而且困难不会是一次，不是叫“排除万难”么，还不是九千九百九十九困难么，上万的困难么。万里长征不是走过来了么，还怕这点困难。做了共产党就要不怕困难，共产党就是为克服困难而组织起来，为无产阶级、为劳动人民求解放么，也是为全人类求解放么。哪里没有困难？所以希望各个单位的支左工作要带头作得好。至于说大联合，原有的派别让他们联合起来。所谓联合不倒旗，是讲的联合的时候，原来的旗帜不要倒，暂时不要倒，将来到了革命三结合实现了，水到渠成这个派别的就不存在了。并不是因为要联合，就要分裂，不仅不倒旗，而且树立更多的旗帜。那就变成三人一派，五人一党，那还有什么联合，那是分裂主义么，那是资产阶级的政治，不是无产阶级政治。无产阶级政治是要在毛泽东思想指引下统一起来么，由联合走向统一么。所以，一切的一切，今天和大家要讲的，就是要在国防工业部门、国防科研部门、国防教育部门、生产部门，跟全国其它部门一样面临的大好形势，要跟上这个大好的形势，就是要我们认清这个形势。最大的问题是分清敌我，分清两类矛盾。敌我为矛盾是最少的，而内部矛盾是最多的。我们现在天天在读毛主席的著作，我们中央工作的同志，我们都为看出版毛选五卷，我们天天在读么，我今天是天天读的时间请假跑到这儿来的。我们最近正读一篇正确处理人民内部矛盾，毛主席说的很清楚么，我推荐你们再读一次。读了那篇著作就会懂得了两类矛盾，你们现在吵的闹的绝大多数都是内部矛盾，而你们思想上派性存在，把它变成敌我矛盾在斗，你们后面站的走资派的黑手，或者坏人、特务、内奸，他们就要你们，欺骗你们，蒙蔽你们，打内战，把内部矛盾变成敌我矛盾。毛主席通常在处理矛盾的时候，甚至于把能够团结的人都团结过来，为对付一个共同的敌人，不仅有直接同盟军，还有间接同盟军，把敌我矛盾暂时缩小，来对付一个共同敌人，反美就是一例么，因为要反美，即使他有一些修正主义思想，但他肯反美，我们就和他联合么。那么我们现在在国防科研、工业、生产、教育部门，我们绝大多数都是人民内部矛盾么，个别人是敌我矛盾，只要我们诉之群众，我们依靠群众，我相信刚才上边这些问题都能解决的。我相信 1968 年，我们争取全面胜利的一年，只要我们国防科研、工业、教育部门大家好好的斗私抗修，好好的克服派性，增强党性，紧跟毛主席伟大战略部署，我们在国防工业、科研、教育部门一定会放出新的光彩，争取新的伟大胜利。我的话占了一些时间，你们也晓得我的心情，对你们虽然有些责备的话，因为我过问这方面的事么。我不安么，我是表示不安的心情么。但是我并不是失掉信心，我充满了相信。不管你哪一个单位，如果你们还是违反毛泽东思想，违反我们伟大领袖的指示，我们只要诉之群众，到前线去，到工厂里去，总会解决的。一定能够解决的。好，我就说到这里。

我今天主动提议，大家一起唱《大海航行靠舵手》。

粟裕同志最后讲话：

同志们，今天总理在百忙中抽时间来给我们作了很重要的指示，中央的其他负责同志一起来接见我们大家，这是对我们最大的鼓舞，最大的关怀，也是对我们最大的帮助。特别是对我们国防工业，在一年多来的文化大革命中间，革命没有完全搞好，生产也没有抓起来。思想对我们的批评非常正确。这要有我们国防工业军管小组负责任，特别是我要负责任，责备自己。但是，单我一个人不行，还是要靠我们全体同志。我们国防工业系统在北京就有近 20 万人，靠近主席住的地方，经常听到主席和党中央首长对我们的指示。我们应该紧跟毛主席，比任何外地的单位都应该跟得更紧，当然外地也应该跟得很紧。所以今天的批评，我们应该在实际行动中间来改正。

至于我们怎么传达总理的指示，我们过去经常出于派性的作怪，各取所需，你得你的，我得我的，你得对你有利的，我得对我有利的，这样子不好。我建议，我们两派群众组织，已经联合起来的当然不存在两派了，没有联合起来的，两派群众组织和军管组的同志一起来共同校对总理讲话记录，校对好了以后再传达，而且尽量地做到统一传达，这样表示我们执行总理要我们联合起来的指示的一个开端。同时，我们一定要不折不扣地把总理代表中央，代表毛主席无产阶级司令部对我们的指示，传达到我们国防工业口的每一个群众中间去。


417) 周恩来接见工交财贸农林口各部委及国务院直属单位代表的讲话

周恩来

1968.02.02

〖时间：下午 3 ： 30-5 ： 20 ，地点：北京工人体育馆。陪同接见的还有：富春、陈毅、先念、聂荣臻、谢富治、粟裕、余秋里等同志。记录稿，未经本人审阅。〗

当周总理等领导同志健步进入会场时，一万多革命群众，高举红彤彤的宝书，热烈高呼毛主席万岁！万岁！万万岁！祝毛主席万寿无疆！万寿无疆的口号。大会在东方红的歌声中隆重开始。

大会由李先念同志主持。富春同志在总理讲话后，作了重要指示。

总理讲话：

同志们，很久没有和大家见面了。现在正是一九六八年开始一个月多了，我们要争取无产阶级文化大革命全面的胜利的时候，就有必要跟大家谈谈我们的工作。

今天邀集工交口、财贸口、农林口，主要是这三个口子，加上国务院直属单位，还附带党机关的几个单位，有一万多人，因此，每个单位来的人，就只能够是部分的，当然包含各派的罗。所以希望你们回去把我们讲的意见提供大家，向你们每个单位的全体同志参考讨论。想讲五、六个问题。

第一个问题，讲一讲国内外的形势。

国内外的形势，不仅如毛主席说的，国内形势大好，不是小好，而是大好，而且会越来越好。国际形势也是如照主席谈的一样，也是不是小好，而是大好，而且会越来越好。这个论断，主席是有根据的，而且事实的发展，也证明我们伟大领袖论断的正确。

首先看看国内。我们现在是处在无产阶级文化大革命取得决定性的胜利，在两条路线斗争中，进到夺走资派的权的这一年的斗争中，已经成立和即将成立的各省市区的革命委员会，在二十九个省市区里头，已经有十四个省市区成立革命委员会了。最近两个，一个就是河北省的，就是我们所在的这个地区的，河北省的革命委员会，明天在石家庄宣告成立（鼓掌，呼口号）。第二个就是，紧跟着就是去年闹得最凶的地方武汉，湖北省的革命委员会已经得到中央批准，就要成立了（鼓掌，呼口号）。另外，毛主席早就说过，乱是乱了敌人，巩固了我们自己。所以武汉的形势，全湖北省的形势，从去年七·二○以后，越来越好。因此，现在成立的革命委员会是有基础的。这是在报纸上已经宣布的十二个以外的，十三、十四。可能在最近期间，比如说一个月左右，将要成立的革命委员会还有六个。我们还要争取在第一季度或者稍微长一点、稍微多一点时间，争取最后成立九个。这样子，已经得到批准成立的十四个。大家都很清楚，在东北有黑龙江，在华北是首先实现全省市区的革命委员会，你看吧！首先是山西，北京，内蒙古，天津，河北。华北的五个省市区全部成立了革命委员全。西北哪，是青海、甘肃；在西南是贵州；在中南是河南，和将要成立和已经得到批准的湖北；华东是上海，首先是引起一月风暴的发源地嘛，跟着是山东，然后江西。这样子就是十四个。我们争取在二月以内，要成立的是：吉林、辽宁、新疆、广东、湖南、浙江六个。那么剩下来的，到第一季度或者更多一点时间成立的，那就是宁夏、陕西、西藏、四川、云南、广西、江苏、福建、安徽。当然，这六个与九个里可能有先后的变化。因为现在成立全省市自治区的革命委员会，已经是一个像春潮起来，春风要吹遍我们全中国的大地，所以大家争先恐后地要抢先了。这是展开全面胜利的一幕。而这一次跟去年初期的情况有不同。去年一月风暴夺走资派的权，成功的开始有五个，但是许多是不成熟的。或者是一派夺权的，一个造反派夺权，常常是夺了权，还不能掌握这个权，因此还需要通过军管的阶段，来推动新的大联合和三结合。现在情况不同，经过去年四月，毛主席为首的无产阶级司令部提倡革命大联合以来，高举革命大批判的旗帜，推动革命三结合，所以到了去年下半年，跟今年一月，这六、七个月的运动的发展，确实如我们伟大领袖说的，更加深入了，更加广泛了。这就是动员了亿万的人民，大家议论，都是讨论政治，无产阶级政治。所以，人人要负起责任来。另外，在我们伟大领袖最新指示的号召，就是我们刚才读最后语录的倒数第二段说的：“在工人阶级内部，没有根本的利害冲突”，要联合，要实现我们伟大领袖号召的，在一九六三年就提出实现两个百分之九十五，首先是群众的百分之九十五。这是大联合的基础。当然这个联合，要在毛泽东思想指引下，要根据毛主席最新指示为纲，斗私批修来实现。不仅如此，革命委员会成立晚的这些省份，多部分是由下而上地来推动。比如，拿明天要在石家庄宣告成立的河北省，十个专区，已经有八个专区（总理问：邯郸还没有成立，邯郸是革筹小组），革筹小组邯郸，成立的八到九个专区，县大部分都成立了革命委员会或革筹小组，所以基础巩固了。因此，推动了全省的革命委员会的成立，就比较容易巩固了。我们昨天晚上接见河北省的各专区来的代表，各方面代表人物都见到了，可以说，我们接见成立革命委员会省份中，这是最整齐的一次。因此，虽然成立革命委员会晚一些，有可能基础打得好一些。也许要乱得凶一些，乱了敌人，暴露了敌人。我们自己的阵线就站得更清楚了，就更容易巩固了。

这是全国的形势，因为这样，就必然引起……

我们的建设方面，因为革命越彻底，建设方面就会越好。“抓革命、促生产”，这是我们伟大领袖的号召。抓工作，抓战备，去年，因为刚才说了，夺走资派的权的这两条路线斗争中，在这个决定性关键时刻，走资派不甘心于失败，退出舞台，坏人在利用，敌探、特务在捣乱，所以在夺权的斗争中，引起了革命群众组织的派性。大部分干部解放不出来。因此大联合和三结合都不容易实现，要经过这么一个弯路，这么一个曲折，所以，当时就影响了生产，这是你们都知道的。在农业生产方面，没有受影响，相反地，农业生产空前的丰收，报上来的数目是有折扣的，因为我们伟大领袖说了，鉴于一个时候，我们国家征购的粮食太多了，指标太高了，估产太高了，所以公社的群众懂得粮食丰产，可是报产总少报一点。你们农业口的同志懂得，报告上来去年是×××亿斤，实际上是达到×××亿斤，这是我们从来没有的这个产量，二十一个省市区丰产，其他是平产，或者略微减产一点，虽然有不少的灾荒，虽然我们国家的化肥供应比前年少，可是靠着我们劳动人民的自力更生的精神，战胜了灾害，战胜了缺少化肥，拿自己农家肥料抵补它。特别值得称赞的，我们伟大的中国人民解放军，在支农的工作上，表现了卓越的成绩。所以我们得了一个去年最大的丰收，我们应该说要感谢我们广大的劳动人民，感谢我们的人民解放军（鼓掌，呼口号）。当然，之所以我们广大劳动人民有这么高的觉悟，人民解放军有这么高的积极性，是由于学习好了毛泽东思想，我们最后还应归功于我们伟大的领袖的领导，毛泽东思想的指导（呼口号）。

在工交方面，就受了刚才所说的影响，在一年总结下来，没有完成计划数字，甚至于不少的产品低于前年一九六六年的数字。原因刚才说了。去年这一年的走资派的捣乱啊，坏人的操纵啊，敌探、特务的破坏，不能不影响我们工交事业。因而发生武斗，发生破坏我们厂矿的设备，发生停产、怠工这些现象。这就是说，我们为着把无产阶级文化大革命进行到底，搞得彻底，就必须要付出一些代价，比起过去在我们取得全中国解放战争胜利的时候，三年的功夫付了很大的代价，我们抗美援朝将近三年的时候，我们也付了很大的代价。那么这一次进行彻底的社会主义革命，进行史无前例的无产阶级文化大革命运动，那当然我们也不能不付出一定的代价。但这个代价哪，正如同我们林副统帅所说的，我们的收获是最大最大最大，而损失的是最小最小最小，确实如此。所以损失了一点，为了文化大革命，我们应该把仇恨集中到敌人方面去，走资派方面去，坏人黑手方面去。而不怪我们站到对立方面斗争的阶级弟兄，因为大家受到一时的蒙蔽嘛！或者没有看清情况嘛！事情总要等到爆发出来以后才觉悟嘛！通常的情况，如同伟大领袖所说的，可以容易辨别出好人和坏人，但在特殊的情况，比如说，耍两面派，像最大的走资派刘少奇嘛，或者彭陆罗杨嘛，他们都是耍两面派。在主席身边，在党中央，他也说革命的话，甚至也做一些革命的事，可是背后呢？反过来，做破坏革命的事，作篡党，篡军的事，作篡党篡军的活动。这种辨别这样的好人和坏人，就比较要通过自己实践去接触和揭露以后才知道。中央如此，广大群众也会如此。所以这种经验，可以作为教训。但是，我们并不以此就觉得可惜，这点代价的付出，是值得的，应该的。毛主席早在正确处理人民内部的矛盾的报告上就说了，他说他希望在社会主义革命和建设事业中所付的代价，希望要能够比民主革命阶段所付代价少一点，时间短一点。当时，我不能理解主席那句话，我曾经问过主席，我说是不是指的一九五六年反冒进，他说不是，那是小问题。那时主席意识到今天这样的事情。我们跟着主席学的人，常常是思想非常落后，跟不上，当然，主席那是种预见啰！到底出现什么现象？什么时候出现？那是运动的开展才能看出来。但是主席是料到了，料的果然，无产阶级文化大革命大概也是大约可以计算为三年吧！可是我们算一算，我们付的代价肯定比解放战争，比抗美援朝少，时间如果在六九年能够结束这个运动，那时间也就是二十年，从开国到六九年。那比我们民主革命，从共产党诞生的那天算起，那是二十八年；如果从十月革命后，我们思想的准备算起，从毛主席的《湘江评论》算起，那个时候，是付了三十年的时间。所以，我们要努力来证实、响应主席这个希望。要实现这个希望，关键就在于我们今年要比去年搞得更好。农业方面，抓革命这方面，促生产方面，两个方面，在全国各省市区，成立了革命委员会之后，就都建立了我们一元化的革命委员会的领导权力机构以后，关键就在于我们各部了，中央，首先是中央各部，党中央各部，但具体抓革命促生产方面来说，那在于我们国务院各部委这××个单位。如果把国务院直属局加上，是××个单位，还没有提到政法和文教和科学。为什么这么说，因为首先我们国务院的各部委现在虽然实现了革命大联合，但是革命大联合的程度有不同，拿数字来看，革命大联合方面，我们拿××个单位来算，大联合比较搞得好的，只有××个单位，大联合搞得一般的，有××个单位，大联合搞得貌合神离的，甚至还没有联合的还有×个。而在××个单位里头，还没有一个革命的三结合，这不是大大地落后于各省市自治区了吗？我们要抓革命促生产，领导机构如果不实现革命的三结合，依然领导不得力，不可能把今年生产更加推动起来。

所以，今年要把革命搞得更好，各省市自治区是已经看出了希望，看出了可能了，生产也会搞得很好了，广大的群众积极性起来了，我们肯定的今年从二季度以后会有新的跃进。可是关键在于领导。我们的业务领导机关，如果抓革命，促生产、促工作、促战备没有搞好，那么底下就得不到支持呀！就是农业来说，去年秋天的墒情很好，但今年底肥就不够，去年底肥还勉强，今年就不够。土壤的改造，水利工程，去冬今春比前冬去春搞得少。播种的面积，去年秋天，大致同于前年，可是今春播种，我们准备工作还不够，这就需要很好的推动啊！因为今年从肥料跟水利的准备上不如去年嘛，就要加以人力来推动啊！我们相信，公社的劳动人民、贫下中农、我们解放军支农的队伍会搞得好的。但是，上边得支援呀！，支援当然不是要过去的那个像农业口子，那些农业部门瞎指挥、发命令。这两年，没有农业口管事了，没有瞎指挥，丰产了！但是也不是不要领导。为农业纲要服务啊！总要有些事业要有上边支持。

工交、财贸更不用说了，更需要按计划的安排。那么要实现这个好的领导，在业务上，首先的关键还是抓革命。到现在没有一个部实现三结合，大联合中还有两派的斗争，派性还在不断地在那个地方争吵，那我们有什么办法实现三结合啊！我说，今天这个会议啊！业务会议啊！最大一个缺点，就是我们主席台上没有你们造反派的代表，我就感觉到最大的遗憾！也是我们最大的缺点、错误。另外实现大联合了，当然可以把大联合的代表请上来了，但还不是三结合，有的大联合两派还在争，这也是反映我们国务院的业务上的一个现实，有领导干部，特别是有解放军的代表，这两个结合是有了，但是我们更重要的还是第三个结合，要把广大革命群众组织代表，十八个月革命斗争中涌现出来的代表人物，青年、青壮年代表来参加三结合。这可以看出来，现在已经到了解决我们国务院各部门问题的时候了。不仅今天到场的××个工交、财贸、农林的部门，还是国务院直属的部门，没有到会的，我们一月份开了国防工业各部、委的会，都是把我们这个责任提到眼前，要我们认清。这是国内的形势，需要我们努力革命，大抓业务。

国际形势呢？简单说一点，我们只需要把最近所发生的两件事情，首先发生的是，美国利用了北朝鲜俘获了，窜入了他们领海的一条美国间谍船，俘获了八十多个人，这个按照国际惯例都是如此的。你窜入了领海嘛！这件事，朝鲜做得对。可是美帝国主义借用这个叫嚣，来动员，进行战争动员，进行战争威胁，他的目的呢？ 一方面是想压迫北朝鲜来妥协，另外方面想把动员起来的力量，比如征调空军后备役，推迟海军的退役。这样子来弥补南越的需要的兵力。但就在这个时候，他对北朝鲜的恐吓，还没有解决，可是英雄的越南南方人民，举行了春节的全面的进攻，而且是攻打从西贡一直到顺化广治，大小五十多个城镇，美军基地，一直攻到西贡的伪总统府，美国大使馆里，从三十号一直占领继续到昨天一号，这种空前伟大的胜利，那是辉煌的，值得我们学习。因为我们不论在抗日战争，土地革命战争，解放战争中，我们还没采取这样一种城乡配合的、这样的高度的人民战争的方式。我们夺取城市，多半是用军队来进攻。城市的配合，不断地摧毁敌人的堡垒，摧毁敌人的基地，这是个教训，也值得我们学习。人民战争是要发展的，这就是反侵略战争的、人民战争中的特点之一，我们要学习。在这个事情出来以后，证明了美国帝国主义确实在战略上是个纸老虎，惊慌失措，狼狈不堪。鉴于美国总统约翰逊在他的国情咨文里面还吹嘘南越的形势已经好转还不到一个月，已经破了产。所以，他的同盟国，英国的报纸，法国的报纸，都讥笑他，说他的神话都破产了。确实是美国就在南越，就遇到了劲敌了，遇到了人民战争，束手无策，他要扩大战争就更加困难了。并且带来的金融危机，再发展下去，可能会引起西方世界的经济危机。当然我们要准备他，万一铤而走险，拿战争来冒险，来逃避金融和经济危机，如果这样子，我们如果准备得好，那就正好提早结束帝国主义的命运。那我们就得准备在中国的大陆上来消灭美帝国主义的侵犯，因为扩大战争我们自己必须把自己计算在内。这就需要在今年我们加强备战，我们备荒有力量，我们还要备战。在这点上，不仅国防工业要加紧，那么同样的，为国防工业服务的、配合的，工交、农林、财贸三个口同样要配合。当然我们的科学机构，我们的政法机构也要配合。文教机构，我们已经在中央文革领导，我们在文化大革命当中，已经在不断地在改造。我们同样的，在文化大革命中，在抓革命促生产中，也是同样接受中央文革的领导。所以，从国际、国内的形势看来，需要我们在一九六八年第一季度，把我们抓革命，促生产、搞计划、搞工作、准备战备的工作，大大地加强起来，就是说，这个大好形势的关键问题之一，就在我们业务部门了。如果说去年我们忙于建立地方的临时权力机构革命委员会，那么，现在我们就要转过手来，一部分力量来搞国务院各部委的各单位的工作。那现在我们就来谈一谈各部委的几个问题。如果形势问题算第一，现在讲第二个问题，就是关于革命大联合的问题。

第二，革命大联合的问题。

刚才说了，形式上革命大联合在××个单位只有×个没有组成，一般的都成立了。但是，有比较好的、有一般的、还有差的。为什么这样，决定的关键就是我们虽然搞了大联合，我们还没有把毛主席的思想学好，毛主席的著作没有能够活学活用，毛主席最新指示我们没有作为指针，来斗私批修，进行在公与私、党性与派性上的两条路线的斗争，换一句话也就是没有让毛泽东思想挂帅，没有突出无产阶级政治。我们各单位的两派，或是几派，大概是两派！总是到现在还争论革与保，你是革，不承认；一定要说，我是革，你是保。这个已经过时的问题了嘛。在一九六六年下半年走资派当权，我们还可以说那个时候有一部分组织是跟着部内的执行资产阶级反动路线的人走的，那可以叫保，到了去年一月风暴以后，差不多执行反动路线到严重到走资派的程度的这些人，都已靠边站了嘛。现在××个单位，部长级的现在站出来作工作的，×××个中间，只有××人，只有百分之三十二的比例。而第一把手呢，就是部长，主任这第一把手了，××个单位里，只有×个人站出来，其它统统靠边站。所以我们不能说，所有的第一把手都是走资派，这还没定性。当然我们可以说都是多多少少执行了资产阶级反动路线，那他们已经靠边站了嘛，属于批判对象了嘛，现在没有那一派再来保他们了嘛，所以这个时候，到去年夺权以后，这个阵线就改变了，都赞成要把走资派执行党内最大的一小撮走资本主义道路当权派为代表的刘、邓、陶的反动路线坚决的那些人，暂时撇开嘛。当然，里头还有一些叛徒，被揭发出来的，撇开了他们。在这一点上，无论那一派现在再没有来保护他们的嘛，认识可能有先后，也就是革命有先后，这是允许的嘛。所以，现在的各部两派的组织，应该说都是革命群众组织。不过是革命先一点，后一点，过去的认识偏保一点，还是偏激进一点。而现在呢？水平接近起来了。面临的问题，就如同刚才读语录时所说的，是联合的问题。没有根本利害冲突，没有不可以联合的非势不两立的造成两派不可嘛。即使革命组织旗帜暂时不倒下，先行联合这是许可的。所以这样做，联合起来了，有人说：“这是大杂烩！是和稀泥！”这个用在从去年夺权以后不适用了。也有个别的部门，还保那个严重的执行反动的资产阶级反动路线不肯改的或者走资派已经定性了的，那当然不对！这是个别的，多数的是先后的问题。那这样是不是就不存在两条路线的斗争了呢？我们认为，如果这样说，只是讨论过去是被反动路线受压制的和没受压制来作分界线的话，这仅仅是区别造反派和保守派的一个标志，这个标志已经过去了，因为都解放了嘛，压制人家的人已经靠边站了嘛。现在的路线的斗争就是刚才说的，是为公还是为私；是资产阶级小资产阶级的派性，还是无产阶级的党性，是这样的问题。所以，公与私的斗争，也就是头脑里的思想的斗争，一个小集团的斗争，党性和派性的斗争，这就是路线的斗争，就是两条道路的斗争，这就是资产阶级，走社会主义道路，还是走资本主义道路，是执行无产阶级革命路线，还是跟着走、执行继续执行资产阶级反动路线，表现的内容在现阶段公与私，党性与派性的斗争，并不是不是路线斗争。所以，把六六年和六七年初的那个标志拿来作为今天的标志、标准，不对的。即使当时一派造反的精神更壮，确实对走资派批判得先，批判得严，但这是老的功劳啊，新的阶段就要立功了嘛。不能总吃老本了，搞了几十年革命的老同志，在无产阶级文化大革命犯了错误，还得彻底检讨错误，承认错误，毛主席不是向我们许多老同志说了吗，不要吃老本嘛，要立新功哪！那么，你们无产阶级革命派，你们各个组织，革命才十八个月，这个老本就吃得不得了啦！吃就完了吗，要立新功嘛！要在无产阶级革命大联合中，进行公与私的斗争，党性与派性的斗争，这是两条路线的斗争，这是立新功的问题。这就要表现在毛泽东思想的指引下，毛主席最新指示的指引下，作为指针，以斗私批修为纲，来进行革命大联合。在这样的原则基础上，实现革命大联合。要进行这样，就必须首先在于学习。我们《人民日报》、《红旗》杂志、《解放军报》元旦社论所说的，第一个任务就是关键在于学习。毛泽东思想学习班，像我们人民解放军那样学习，活学活用毛主席著作积极分子大会那样子表现出来。我们各部都要在解放军的代表的领导下，办这个各派联合的学习班，先从领导干部办起。当然领导干部，包含革命组织的领导干部在内。这样子，学习通了，就容易接近，就能够求大同存小异，就是我们伟大领袖说的，少说人家的缺点错误，多看到自己的缺点错误，多作自我批评，这样来求大同，存小异。在加强党性、为公这方面，执行毛主席的最新指示，经常来考验我们是不是够一个无产阶级革命派，在我们双方达成的联合协议上，看我们是不是条条落实了，是不是言行一致，在这个上来考验我们是不是无产阶级革命派。

所以无产阶级革命派不是自封的，也不能永远作为金字招牌的，只建了一功，就是永远一辈子都是无产阶级革命派了。那要这样说，那么我们老同志在战争中都打过几个胜仗嘛，那还不是战功很高吗，那个老包袱，毛主席都是说吃老本都不行吗，那么你们立了一功，就自满了吗？就骄傲了吗？就能保证你们这个革命组织是永远是无产阶级革命派吗？要千锤百炼呀！同志！我们革命到老了，我们现在还要力争保持晚节，拿什么保持晚节？要立新功呀！不立新功，那个晚节不一定能保得住。那么年青的同志们，你们更应该这样想啊。那为什么在学习了，甚至不是分开来学习的，分开学习是加强派性，不是加强党性，仍然还要对立，这个就值得深思！到现阶段，我们解决各省问题上，一般地看到是总是后头有坏人挑拨，多少有，就是必须要我们各派的革命组织要提高警惕，要防止坏人钻空子。这个坏人，包含走资派不甘心他的失败，在背后利用操纵，防止反革命、特务、内奸来破坏，受蒙蔽。这种例子，我们在各省看了许许多多，各部也看到了，就必须你们要擦亮眼睛，心明眼亮。这样来识别自己队伍里头有没有坏人？有没有黑手？有没有后台？当然不是说广大的群众都被蒙蔽，总是要经过少数头头的，这些头头自己要觉悟，如果他是革命的话，要辨别有没有坏人。而必须自己来揪出。现在的通病，就是发现了总是护短，不肯对自己严格要求。我看你现在啊，地方上讲革命大联合的，他们提出三个字，忠、信、严。忠，就是真正忠于我们伟大领袖毛主席，忠于伟大的毛泽东思想，忠于以毛主席为首的无产阶级司令部，忠于中央文革，忠于无产阶级文化大革命十六条。一定要这样子，不是假的，是真的，这才叫忠。第二要信。信任广大的革命群众，信任我们人民解放军，信任大多数的干部是可以改造好的。三相信，三信任，三依靠，这样子对对方群众有个基本信任，本来是人民内部矛盾，被挑拨的变成敌我矛盾，是错了的。敌人是少数，即使对方有敌人在操纵，首先我们要回头看看自己后头是不是有坏人操纵没有？倘若对方有敌人操纵，告诉对方，由对方自己起来把坏人抓出来，这就是按照毛主席的指示的斗争方法，因为这是人民内部矛盾嘛，我们争取大多数，把那坏人剔出来，区别开嘛。比如说去年，揪“五·一六”的问题，我们进行就比较好，比较健全，就是告诉那一派，比如说，农业口子都是革命造反的组织，受了秦化龙的利用，我们告诉了这些革命的组织，他们自己把秦化龙抓出来，把他叛徒的材料提供出来，这就立了功嘛。因此，这革命组织就站得住嘛。

同样的，我们曾经召集过统战部，民族学院、经委、《经济消息》这几个造反派，告诉他们有坏人在利用，如同刘郢、骆风、陈大伦、洪涛这些人，他们很快地自己就把他识别开了吗。而且，把很多他的反党的活动都揭露了吗。那么，这些革命造反组织就站住了吗。我们没有牵动群众嘛，区别这个黑手同广大的革命群众，爱护他嘛，所以我们规定的四条，第一不扩大化；第二由他本单位自己把这些坏人黑手抓出来；第三就是不因为批判这种形“左”实右的坏人，就使右派、走资派又来翻天，使旧的秩序又来复辟；第四要利用这个教训，来推动革命大联合。这样的情形，在各省也有。我们正拿这个来说服他，就很奏效。比如，南京去年一月夺权以后分为两大派，闹了一年之久，南京“八二七”跟“红总”对立一年，还是今年一月底，我们跟他们开会，把双方后边的黑手都点了名了以后，一下子两派的联合就很好了。回去保证要推动整个江苏的各革命造反派的联合。这就好嘛，这健康地发展了，我希望这件事情对在座的各单位的两派都应该学习这种精神。因为那天开会在江苏代表中，受南京支左的杜方平影响的，我们批判杜方平时，指出的有康老、江青同志和我们都点了杜方平的名字，结果受他蒙蔽的“红总”这一派，就写决心书回去，现在就跟他割断关系，并且继续揭发他很多的坏事。另一派，“八二七”呢，我们说他过去跟一个坏人叫高小平割断关系，很好，但是这个人还没揪出来，他们保证回去就把他揪出来。这样子，就两方面利于团结了吗。所以我们北京要学这种例子，对方如果掌握这一方的材料里头有坏人，把材料最好采取毛主席的作法，把材料告诉对方，就是我们通常用的话，政治高姿态，高屋建瓴，把对方坏人的材料告诉对方，由对方自己去检举，另外我们相信对方广大群众会检举的。这样的一种信任，那就一定会搞得好的。这是信。第三个字叫严，严格地要求自己，这是主席所说的，批评的时候，总是少说人家的缺点错误嘛，多看自己的缺点错误，多做自我批评，这就能够达到求大同存小异，建立了革命的大联合了。还有就是我们联合起来了，在什么方面联合啊，那很简单，我们常常因为两派联合，代表的人数，代表的人选，代表的比例，会争论不已，常常争论一两个月不得解决，把革命也放在一边，业务也放在一边。这完全是资产阶级小资产阶级恶性，派性的恶性膨胀，不应该如此。他的理由就是说，我是革命派，要争取这个领导。那就是毛主席所说的了，这是以我为核心，唯我独左，这是蠢的嘛，这种说法是蠢的，蠢话。你是不是左派，要群众来批准的。那么，领导呢，我们只有一个领导，就是毛主席的领导，毛主席为首的无产阶级司令部的领导！我们只有一个思想，就是毛泽东思想嘛！就是今天报上报导的，我们就有一个路线嘛，就是毛主席为代表的无产阶级革命路线嘛！我们只有一个方向，就是毛主席指引的方向嘛！李文忠说的嘛：毛主席挥手我前进，毛主席热爱我热爱，毛主席支持我支持，毛主席指示我照办，毛主席挥手我前进。这就是一个方向嘛！大家都这样奔向同一个航向，还有什么大的矛盾呢？只有小的不同嘛，允许存在的！所以，促进革命大联合，是当前解决一切问题的关键。把各部的工作在一九六八年第一季度就是兴盛起来了，要靠你们解决这个问题。解决这个问题并不难，一旦觉悟了，一晚上就解决了，我们解决各省的问题就是这样。在一个晚上，只要问题说清楚了，大家回去就会同意达成协议的。当然你们现在已经是多数大联合了。但是进一步深刻地认识这个联合，要把它巩固，就要承认接受我们伟大领袖毛主席的领导，忠于毛主席的领导，忠于毛泽东思想，忠于毛主席为代表的无产阶级革命路线，按照毛主席指引的航向前进，这就是真正的联合。至于各组织旗帜倒不倒，这个在一个时候暂时把革命组织的名字保留是许可的，但不要再拉新的组织了。两个组织已经够了，或者三个组织，你再拉一个也还是两派。我们在地方上碰到，还要拉出山头来，他说毛主席在“七大”说过呵，承认山头，照顾山头，削平山头，他就造出个山头来，那完全是分裂主义，不是大联合，这是应该批判的。

第三个问题，我讲一讲，解放干部的问题跟“三结合”。

你要三结合，非要解放干部不可，否则你三结合不能形成，譬如，像我们今天台上坐的就是两结合，也不能叫三结合，你们台底下坐的也是两结合，也不能叫三结合，不能解决。我们必须真正地解放大批的干部，这就是马克思说了的，毛主席又重复说的：不能解放全人类就不能解放无产阶级自己。你不能解放大批的干部，你们革命造反组织自己也不能解放，你掌不了权嘛！革命革了十八个月，还没掌权嘛！那种权，你们现在掌的权是不巩固的嘛！我刚才已经说了，解放干部的比例并不大嘛！部长级的×××人里头，只解放了××人，而且这××人不是完全解放的，只是抓工作的，只有百分之三十二。第一把手只有×人。司局长级的干部×××个单位来算，××××多人，解放了××××多人，这个比例大一些，占百分之五十九、六十的样子。这个情况是好一些。但是这两级并不是解放了的，只是站出来作工作，还没有得到广大群众的批准，同意。所以必须真正的革命大联合以后，解放干部才能实现。否则，勉强同意出来做工作这可以，如果要解放他，你解放我反对，我解放你反对，就是你支我保，我支你保，就这样吵，吵了半年，打了半年，结果还变成派性嘛！这派性可能连干部也是在里头。现在完全怪干部也不行，因为干部现在胆子小啊！当然我们应该批评干部，精神面貌不对头，怕事啊。但是，一边保，一边反，他也很难说话。所以必须真正大联合，才能鉴定干部。所以在这个里头，干群关系就非常重要。过去干群关系是不好的，应该说。所以主席才不仅批判修正主义也批评官僚主义。主席把无政府的思潮归之于说：是修正主义也是机会主义和官僚主义造成的一种惩罚。那么我们现在已经一年受了这个惩罚了，那么现在应该是干部与群众的关系、一般干部与领导干部的关系，要能密切起来，经受群众的考验。就发生互相态度的问题。群众要欢迎干部站到群众中，双方都欢迎他检讨、亮相，拿工作来锻炼考验；干部本身要勇于倾听群众意见，接近群众。这样子来，就可以争取多数的干部能够站出来，能够被群众批准，这样就有了三结合的条件了，然后加以军代表或者老中少三结合。

在这个问题上，有两个问题啦。一个，三结合究竟用什么形式出现？在我们这些业务部门，我在去年提过两次，要求大家特别是革命群众来创造一种适当的形式，适合我们国家这些业务部门的组织形式。当然供销合作社他们就提了一个组织，成立革命委员会，实际上是个领导小组，九个人，一个军代表，三个革命干部，五个革命群众的代表，就是一三五，九个人，作为领导小组，管业务，既抓革命，又抓业务。这种形式，我们觉得供销合作社那是适合的，人选呢，要经过讨论研究以后，才能批准。这是一种形式。但是供销合作社，它虽然担负国家的业务，它终究还是半群众、半官方的群众组织嘛。我们有些部门不完全如此，就拿工交、财贸、农林部门来说，你计委就不能这样子，计委的权在中央，财政的大权在中央。铁道完全是垂直的，全国一个系统，国防工业更不用说。究竟在这些业务部门里，采取一种什么三结合的形式是要你们创造的，譬如刚才说的领导小组的方式可以行，监督小组的方式也可以做，革命代表会议，或者革命委员会，监督小组领导小组。这几种形式现在都不能够确定，要你们创造出来 ，试点试验以后，行得通，那我们就来推广。因为这是一个新的事情，新的事情。各省市的革命委员会也是群众创造的，是上海的工人阶级和其他革命群众组织创造出来的，毛主席批准的。这个问题希望你们在二月份，所有已经实现了革命大联合的，通过学习，把刚才我们提出来的实现真正的革命大联合，也可以讨论解放干部，也可以讨论三结合的形式，如果讨论得好，就可以进行试验嘛，试点嘛。关于解放干部第二个问题，值得提一提的就是说调查的问题。譬如发现干部有些历史不清楚，甚至值得怀疑，应该进行调查。应该由群众组织组织调查组，但是调查组不宜搞得太多，应该由现在的大联合来共同调查。不要你抓一批材料，我抓一批材料，我要反对的人就把材料抛出去，我要保护的人就把材料藏起来。这完全是派性嘛！私心杂念！完全不是无产阶级大公无私的党性！只有这样，才能实事求是。联合调查，这样人力可以节约，财力也可以节约。同时，调查出来的材料不一定可靠。因为时代的不同，情况的不同，背景的不同，必须要核实，还要有旁证，还要经过中央最后审核。不要掌握了一些调查的材料，马上就抛出去，就贴大字报。以为这样一下子就把人把这个干部就打倒，不一定。因为材料如果最后核实不对呢，干部还是要给他平反的嘛。但是就影响我们的工作，就使工作受到波动。所以为了慎重起见，我们欢迎广大干部进行调查，群众的调查是很可宝贵的。这是我们无产阶级文化大革命中关于组织革命这方面的很大收获，如果文化大革命包括四个方面，思想，政治，经济，组织，那么就在组织上纯洁我们的队伍，是最大的收获。我们应该称赞和感谢一些群众调查组织。但是我们现在有了丰富的经验，要把它归纳起来，就是材料要联合调查。有了材料，特别严重的材料，应该报给中央，不要随便抛出去，油印或者贴大字报。对于人，如确实情况严重，可以群众大家注意他，但是不能把他私设公堂，私行拷问。这种方式不许可，可以向他盘问。个别严重的，可以向我们的专政机关提出，监视他。总之，我们革命要建立革命的秩序。因为我们到现在，各部不能进行三结合，业务掌握比较因难。所以不能不派出军管会或者军代表，这是个过渡的办法。军管会也好，军代表也好，总是要把引导到革命三结合的。这才是我们无产阶级文化大革命组织上的收获。这新的力量增加到领导机构里来了吗，这才能保证我们革命的继续前进！这是第三个问题。

第四个问题，大批判和斗批改。

我们希望我们各部门在这个革命大批判中要参加，一直到现在，我们国务院的业务部门就拿这××单位来说，加上外事部门的，×个单位，×个单位，国防工业、科学×个单位，还有政法部门×个单位，我们对革命大批判贡献得比较少。尽管有些大字报，多数对执行资产阶级反动路线有不少揭发，系统地揭露刘邓陶的这条黑线，干扰主席为首的无产阶级革命路线这条红线的，这样的理论上的批判，就贡献很少。到现在我们还没有看出几篇象样子的文章，能够介绍给全国来学习。那么，是不是我们经济战线上就没有可批判的呢！还多的是，随便可以数。工交、财贸、农林，刘邓陶也好，薄一波也好，政法系统的彭真、罗瑞卿也好，都可以找出它来，很多的资产阶级反动路线的主张，资产阶级的一些反动理论。所以不仅象我们批判刘邓、王稼祥的在外交方面的三降一灭、三和一少，在农业上的三自一包，包产分田到户等等。我们在经济上两条路线斗争，好多，我今天不讲这些问题。比如半工半读这个例子吧！三自一包刚才讲了，很多问题。我们很可以组织一个理论班子，批判班子，一个小组，或者由一个口组织，或者一个部门组织。针对部里发现的这些，把他们的黑线的反动理论发挥的例子，写些批判的文章。这对我们的斗批改有很大的好处。有了革命大批判，我们就可以更好地进行本单位的斗批改，就更便利于揭发坏人坏事。而现在我们本单位斗批改，在一九六八年摆在我们议事日程上不能再推迟了。我们斗本单位的一些负责的人，这个事情搞了一年多了，我们现在要进入到一个解放干部，就是说揪出一小撮，解放一大批，批就要批判这些反动理论、政策，把刘邓陶的黑线在我们经济战线上的影响批判去！这样就有利于我们进行各部门的改革，制度的改革呀！编制的缩小啊，机构的改革，人的思想革命化，达到机关的革命化。今年一九六八年无论如何我们进行斗批改中就要准备下一个步骤，怎么把业务这个组织缩小，实际上现在各部抓业务的人就是少数的。国务院就这么几个人在抓业务么！国务院今天在座的秘书厅，还有什么其它几个直属局根本没管什么业务嘛，但是业务还是不照样地进行，证明了不要那么多人。过去每年讲精简，搞着搞着又庞大起来，就是因为人的思想没有革命化，机构就不能革命化。这一次先从思想革命开始，政治革命夺走资派的权，那么我们经济革命改变各种经济制度呀，经济制度不是所有权的问题，是劳动关系问题、分配问题等等。还有经济管理制度，编制，上层建筑的这些问题，政策上的问题、编制等等，这都要进行改革，一个中心问题就是要精简。那么这么多人到哪里去？在北京，我们国务院业务部门几万人，加上直属单位××万人。不需要这么多人，许多部门可以合并，许多部门可以缩小为一个小组那么大，一个局、一个科。那么多的人到哪里去？我们必须为我们的广大干部找工作的出路，我们现在也不能够主观的留一部分，那些人都不要，这不是党和国家负责的态度。我们应该为大家找锻炼的出路，比如说搞农业基地，不是跟公社去争地，许多可以去开荒的地方，拿我们现在的工资，我们可以做为投资嘛，我们还有一部分行政可以作为投资嘛，大家轮流去劳动，留一批下来在这个地方工作、考验，大批劳动，定期轮换，这是一个办法，是假设的！让大家去考虑、讨论。然后有新的事业发展，就可以调一批人出去，经过学习，经过思想革命、政治革命，我们还要经济革命，在劳动上还要改造呢！我们很多机关也是不接近工农兵的嘛！还是知识分子，我们把自己从家门到校门然后到部门，要改成要跟工农兵结合，锻炼自己，然后再担负工作会更好。这个前途下乡上山不仅动员青年做，这是毛主席路线，不是如同有些上山下乡的青年乱说的，他要回到城市里来，不想下乡上山，说这是刘少奇的黑线，那是错误的。连我们机关都要做这个准备，我们谢副总理他领导的公安部，他就这么提倡嘛，留下多少人？一二百，其他人都到农场去锻炼，他（指谢副总理）也报名，当然喽！他报名，现在还不能去，但是总有一天他要去一下子，那么，报名是句空话了。我是说，现在所有部门最容易下乡的是卫生部门，所以我直接抓过卫生部门多少次，现在正在计划，把大专中等的医务卫生学校的两届的毕业生和卫生机构、医院人员，分三年到乡村中去为农民服务，为广大农民服务，就面向农村，打倒老爷卫生部。这样子来改造，也就是为人民服务。它这个部门容易下去，我们在西北××那一带地方试验过，很有效，广大农村很需要，很欢迎。所以我们其他部门就要自己创造另外的机会，这个也可以各部门来讨论。总之，我们斗批改的任务在一九六八年我们必须把它逐步来实现，这要看各部门搞的工作。有了这个革命化，我们……

第五个问题就是要真正抓革命，促生产、促工作、促战备。

就是每个部门一定要把革命跟业务跟工作结合起来，再不能只抓革命，不管工作。我曾经跟外交部的新起来的革命派的组织大联筹勤务组的同志们谈过话，问他，当时一个外交上的一个问题，就是北朝鲜俘虏那个美国间谍船的那件事情的看法、分析、前途的估计，大家都说不清楚，甚至报纸都没有看。你们想，在外交部抓革命，不看报纸，革命怎么能够联系到业务啊！因为每天吵架，上午下午。当然，大联筹是个好的组织嘛，比过去联络站是前进了，因为联络站搞到后期犯了很多错误。可是每个部门的造反组织，如果不抓业务你就不能算一个完全的革命派，你是口头的革命家嘛，你不能实行，你实行要通过你本身的业务来实行革命。政治统帅一切，毛泽东思想统帅一切，毛主席讲的《实践论》，要通过实践考验你是不是一个完全的革命派嘛！所以，这个问题我不需要多说。

现在摆在我们议事前面，工交、财贸、农林，在二月份我们一定要大联合、三结合和组织业务班子，业务班子就是要有三结合。现在出来抓工作的人并不少了，××个部门，就拿现在的××个部长级干部，×××个司局级的干部，就有×××人左右了。这×××人分在××个单位里来说，当然是不平衡的，也是不等的。那么，就一个单位只有××个人，或者×个人，或者××人、××个人。这样的数目。这样的数目，有了军代表，再跟广大革命群众代表结合，就并不难，关键问题就是革命群众的大联合。就以现有的干部抓业务已经可以抓起来了。但是你如果不大联合、三结合，你革命就所谓革命罗，就把业务抵销了。派下去的他拿派性影响大家。煤炭工业部门临走的时候，我们说的很好，动员大家，这一派到这个方面去，那一派到那个矿山去，不要把派性带下去。一下去派性就带下去，支持一派，反对一派，特别是煤炭学校矿冶学院就搞得凶嘛，有的就被人家送回来嘛。那么你这个部里有两派，一样，怎么敢派下去！派下去也要闹派性。这就必须解决大联合，这是关键的关键。二月份不能再迟了，把三结合实现。这样子，才能够，我们的六八年计划我们打算在二月份能够定案。现在计委的一小部分人在余秋里同志的领导下在抓这个计划，我们总要定案了吗？已经晚了嘛！首先我呼吁计委的两派，你们都是革命造反组织，就是一个先一点，一个后一点，应该真正联合起来，抓革命，促业务，因为这是全国的关键嘛！去年耽搁了嘛，是许可的，今年不应该再耽搁了。所以我向你们呼吁，你们真正能够在毛泽东思想旗帜的指引下，毛主席最新指示作为指针，斗私批修为纲，来实现表里一致的、言行合一的无产阶级革命大联合（群众高呼口号）。我问一问计委的两派同志可以不可以？（答：可以）好！谢谢你们！（热烈鼓掌）。

当然，不是说别的部门就不重要了，因为首先要计委先把革命大联合好，计划才做得很好嘛，不然在指标上就会争了，那一个也不肯说少一点，少一点好象革命性就不够了，还是毛主席的实事求是嘛，你必须客观地看问题，才能把问题解决好。当然，我再说两句，余秋里同志，他还是要向你们作检讨的，一边抓业务，一边还是要他检讨过去执行资产阶级反动路线这一段的错误。二月逆流中，他说了错话，耍了态度，他应该深刻检讨的。我相信他会做好的。在这点上，希望计委的同志给他机会，在工作上表现，也就能够在检讨思想，检讨错误上有所表现。

最后一个问题，是说几句话，就是关于整党、整团，和准备九大的工作。我们现在各部门还没有把这问题提得很高，因为大联合还没有做好，整党就不容易搞得（多少人），能够首先是党的生活嘛，重建嘛，就需要有所取舍！当然，大多数，多数的多数是好的罗，总会有一部分人不适合留在党内的罗，这要由党员讨论，一定要吸收非党的革命群众的意见。同时，要增加新的力量。所以整党的工作在机关里头也是一个重要的任务。联系到整党，对九大的准备工作提出意见。好象我们各地那样子，这就需要在三结合的已经有了结果了。那么，许多的讨论党章这些问题也可以征求各部的意见。从这个意义上说，也极需要我们把各部的革命大联合、革命三结合、革命大批判、斗批改搞好。

所以这个任务是很紧迫的，根据国内外形势的要求，国务院的业务小组要求我们在经济战线上××个单位不能再缓了。譬如，我举一个例子，就说明不实现革命大联合、革命三结合就没有办法。我们的业务小组成立在九、十月份，我们伟大领袖批准了的，当时开第一次会和第二次会，我就提，我要求每一个口子给我推荐一个革命造反派，我要跟他联系，到现在推不出来。我以为为什么，因为都是两派，你推哪一个？推这一个，那一派反对。所以这些部长们也好，我们的口长们也好，他们有为难之处，说我又不好催他们。但是我把这件事情向你呼吁一下子，大家可以分工嘛？我们的职务都是分工的嘛，可上可下嘛。为什么我要希望各口子有造反派，一个不行也可以两个嘛。因为知道各口子的情形。譬如，我们对地方的情形比较熟悉，我现在对各部的情形又胡涂、模糊了。光靠我们原来的领导同志说，不免旧框框多，旧的标准多，新的就听得少，所以必须听各口子造反派的意见，把双方的意见都能听到了，这样反映给中央，反映给中央文革小组，我们在中央的会上才能有所贡献，有所建议，同时我们今年的计划也才会可能订得好。

所以我今天的讲话的意思就是要求你们真正地彻头彻尾地实现无产阶级革命大联合，推动迅速地能够按照你们建议的形式来试点、来促成革命的三结合，这样就好抓革命，促生产、促工作、促战备，使我们一九六八年的计划能定下来，而且能够推动全国。我们相信，全国的劳动人民，工人阶级，广大的农民，和其他劳动人民，跟我们人民解放军一道，跟我们已经站出来的得到群众同意的革命干部一道，会把今年计划不仅超额完成，还能够实现新的跃进！（鼓掌，呼口号）

富春同志讲话：

同志们，总理的讲话很重要，我完全拥护。希望今天到会的各单位进行传达讨论，以便于更有力的条条落实、全面落实伟大领袖毛主席的战略部署，毛主席的最新指示。

明天起，由国务院秘书厅轮流地在各个单位放录音。

全国的形势越来越好。刚才总理已经讲了。春风已到玉门关，甘肃省的革命委员会建立起来了，辽阔平原唱凯歌，河南省的革命委员会建立起来了，明天河北省也要建立起来了。

同志们，我们国务院，我们中央各部门，我们大家身在北京，我们对于毛主席的春风应该感得更深；对于无产阶级革命的凯歌，应该唱得更高。希望同志们，根据总理指示，迎头赶上形势。

让我们高呼：

无产阶级文化大革命胜利万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

（富春同志讲话后，全场高呼口号，并在我们敬爱的总理指挥下，高唱《大海航行靠舵手》。会议在经久不息的掌声中结束。）

一九六八年二月四日（印）

编者注：这篇资料中语言文字上的混乱和错误很多，这里照原件录入，只对个别明显的错误作了纠正。


418) 周恩来就徐州铁路中断的情况反映给毛泽东的信

周恩来

1968.02.04

主席：

像另纸（指《关于徐州地区铁路运输中断的情况反映》）所报破坏铁路情况，在徐州、蚌埠、郑州、连云港十字线上为最甚，次之为衡阳、柳州、广州三角线上，再次为西南昆明、成都一线。现在这些破路、破桥行动，已超过派性，而为反革命特务分子混入一派或两派中进行的。因此，目前必须责成济南军区调集机动兵力（从济南、蚌埠、开封各调一个团交 68 军统一指挥），沿线夹击。一经发现这股反革命集团，便需进行围攻和追击，务须做到政治进攻、军事包围两结合，逼其全部放下武器，然后区别对待，将坏头头反革命分子与被胁从的群众分开处理，并须就地发布公告，宣布这一破坏铁路、砸毁桥梁的行动完全是反革命行为，必须实行专政措施。

这一措施拟不待全国统一军事部署护路、护桥的命令下达前，在今晚提前实行。碰头会各同志同意这一意见。妥否，请予批示，以便立即下达命令。

周恩来

二月四日


419) 周恩来接见浙江省联总代表谈话纪要

周恩来

1968.02.05

〖地点：在人民大会堂福建厅〗

总理用一个多小时，详细询问浙大大联合情况及存在的问题，作了一系列指示。

一、你们浙大能不能带头达成几条协议，今天晚上就达成协议。

总理看了五十多个单位的关于浙大大联合的声明，说：“你们上纲上得太高了，与中央批示就不一致了，现在被动了。首先你们学校大联合，你们高姿态，人数多么，作出榜样，就在这里达成协议，共同办学习班。你们应当批判党内最大一小撮走资派在教育界的流毒。陈伟达不是你们的校长吗？对陈伟达，陈冰多搞一些大批判。叛徒陆定一管文教，要把矛头，痛恨对准他们。你们姿态要更高一点，抓大批判。要向南大学习，学习南大，超过南大。你们要和南大比，为什么不能超过南大，南大已超过北大，你们没有南大对立，应该超过南大。”

“关于浙大大联合的班子，我劝他们（红暴）是五比六，我劝你们六比六，看谁姿态高。”

二、关于浙江省革命委员会。

总理说：“浙江要迅速推动革命委员会，这是大局。现在在这里水到渠成。今天五号了，我看再学习一个星期最多了。如果在十号以前，就在这里达成协议，马上把三结合和干部商量好。回去共同学习，各单位搞大联合，推动全省三结合。总之，在二月份要搞好。你们怎么能等到八月钱江潮吧！现在已成立革委会有十四个人，最近有六个省准备马上搞，广东、湖南、江苏、辽宁、吉林、新疆。你们弄不好连中游也赶不上了，落在二十个省后面，那不是下游吗？浙江地处下游，难道甘居下游吗？”

三、关于精简机构的问题。

总理讲：“省联总搞二，三百人搞工作，住旅馆，那不真成了官僚机构了？官僚主义助长派性。三代会也搞得太多了。我们已变成小班子了。才能为你们服务。一年能见到你们好几次。我劝你们赶快把那些机构撤销掉，工代会十个人，红代会十个人，农代会八个人就行了。杭州市革命委员会五十个就足够了，还是霍士廉搞得比较少。民政厅四十五个人。在全国还是树立榜样。搞小的领导班子，办好事。”

王子达讲：杭州市革命委员会是三部二室。总理讲：“你这个部就糟糕了，我只有一个值班室，而你反而还有个办公室，你们几个组，不要搞部。办事组，政治工作组，搞个专政的。内蒙古搞得好，他们叫群众专政。再搞一个生产指挥，这样你就可以经常到群众中去了。红暴派临时指挥部，我对他们说搞十个人，你们省联总大一点，二十个人，连三代会五十个人就够了。”

四、大联合问题和三结合问题达成协议。我（对？）红暴讲了五条：

1 ）红暴比省联总犯的错误要重，刘英，石耘他们自己说：“犯了方向路线错误”。应该多作自我批评。

2 ）对解放军，红暴要支持解放军。两个改组以后，五军，廿军，二部分海军支左方向对嘛！军管会成绩是伟大的，缺点，错误是有的，他们会作自我批评的。

3 ）红暴不要拉队伍。因为一个已联合了，拉队伍要分裂开，另一个，原来没有红暴的地方，建立红暴，势必会搞打，砸，抢与走资派有联系的组织拉进来，那么，老造反派就变落后了。

4 ）促使大联合，任何一个单位，十几个人也要大联合，红暴也要推动。

5 ）推动三结合。后来，总理又说：还要推动大联合这一条。

凡成立革委会的，三代会的，不要推翻，要扩大，加强，吸收他们（红暴）参加。这样他们答应了。

五、关于正确对待红暴问题。

去年二月，怪他们。他们后来要请罪，我说：“请什么罪，改了就行啦！现在已经改了嘛！”

农大代表汇报说：“我有一个活思想，农大同浙大不同。农大红委会是两次站错队的。”总理说：“人家站错队，现在回到毛主席革命路线上来了，应该联合他们。保守派难道永远是保守派？他前进了嘛！你造反派，难道永远是造反派？老本吃不了多久。党内有许多老将，你不能说他没有功劳吧！靠吃老本不行，要立新功。陈再道革命了四十年，结果还出了大乱子，跌倒了，重新站起来。人家革命四十年，你们才二十个月，不立新功。人是在变化的，老造反派会变保守派，落后派。他人数小，你人数多，就要与他联合，平等待他。当然不一定要对等数目。”

农民代表汇报了大队一些情况。

总理讲：“那里有红暴派，你承认他，联合起来办学习班，开贫代会。”主席说过：“贫下中农是一家人，都是无产阶级革命派。”总理讲：“八条，十二条，回去后，如果按这个协议办事，要好得多。他们犯了大错误，灰溜溜了。你们压了一下，他阵营就站不住了。翁森鹤觉悟高的，站出来了，（退出了红暴）这样，他们压力更大了，特别是工厂，斗方剑文，斗得比较厉害，有的跑到上海去了，不是春节前，在上海开了会嘛！当然这样做是不对，但是，是有点逼成的，当然主要是他们自己没有想通。”

“不要认为他们人数少，应该重视不同意见，这是主席的思想。不同意见在一起，能补充不足，有好处。如果他错了，也可以考虑他为什么错，如果你错他对了，你就把他的吸收过来。”

有的同志讲：杭州如果搞红暴临时指挥部，会不会把已成立的革委会搞垮，我看，还是用补充名额的办法好。总理讲：“他是一派嘛！怎么能不承认？主席批评了，你不承认怎么行！没有红暴，还有黑暴，不要想那么一大同，有个对立面有好处，可以使你头脑冷静一些。浙江红暴比是比较好的，比较听话的，如果是别的省，那可不容易，就要吵起来了。”

“要大学特学毛泽东思想，没有毛泽东思想学习班不行。第一条学习，学习是保证，多作自我批评，第二条，不拉队伍，不搞分裂，第三条，支持解放军，第四条，有革委会，三代会的，不要推翻，要加强，扩大。工厂里有，也不要推翻，增加几个人就是了（安排红暴），促进革命大联合，三结合。”

总理讲：“应该顺其自然，按照主席自然辩证法。承认他，再搞几条，不使他乱来，允许他参加红代会，工代会。”

“以前，你们好象很（此处原来有一个空格），那是与论压力，你不能允许他存在，否则不是反对主席最新批示了？他是一派吗？共产党那么大，民建那么小，还是承认他。承认他，又不会动摇共产党的伟大。你们趁他犯重错误，借大联合的口号，把他们吞进去，现在还得吐出来，我劝你们高姿态。”

省联总刘福元汇报讲：九月高潮已经实现按系统大联合了，红暴派已失灵了，……（总理发火了）总理讲：“你，那个时候是带压的，我今天不批评你，现在他不失灵了，主席这个批示一下来，不是失灵，而是灵得很！当然他要拉出来，你就不提自己的错误。我尽量地说服他们。他们都同意了嘛！你们犯了错误，应该受惩罚。你承认他。他就会支持你。说穿了，你是一个一个把人家吞下去，还不是大国沙文主义，大团体主义！吃下去，还得吞出来。他们（红暴）承认了是犯了方向路线错误，这是很重要的一点。他们采取高姿态，你们应该还要高，你就能用事实说服他，不要拉省暴。”

“主席九月十六日在杭州，跟南萍讲了： 要帮助，批评，联合，你们那时气焰很高，没有拿出来。一直到十二月，主席的批示下来，主席说得很清楚，要帮助，批评，联合。最好在这里达成协议。我们帮助你们推动。”

有一个同志对总理讲，红暴原来没有组织机构的。总理说：“这是一个形式的问题。本身问题是他存在，大联合一定要联合，分裂不对，他拉出十多人，还得和他联合，他不来，那他错了。特别是工人阶级应该带头。浙江省有那些客观的东西存在。如果有坏人，暴露了更好。你们里边，有没有坏人？浙江嘛！是蒋介石的家乡，很多反动军官都出在浙江，你们不要对接受你们意见的就支持，不要分裂他们（红暴），要照顾他们。如果与你们说的都一样，就不起作用嘛！是一分为二嘛！浙江不会那么平静，打倒派性。打倒分裂，不要促退，不要拉队伍。工代会，红代会，革委会的原则，都在这里定。各单位也是，浙江带头，回去不执行，那是他的错，要以执行不执行协议，作为无产阶级革命派的标准。”

（电话记录稿，仅供参考，口头传达）

1968 年 2 月 8 日

张永生同志二月七日来电

总理在二月五日接见时五点指示：

一、红暴犯的错误比省联总大，比省联总严重。犯了方向路线错误，应多作自我批评。

二、原军管会在军区龙潜，张秀龙控制下，犯了严重错误，二十军，空五军支左是对的，特别是北京会谈以后，两军是正确改组以后军管会是无产阶级司令部，有巨大成就。但也有缺点，错误。他们会作自我批评的（我们要很好做拥的工作）。他们支左不支派，特别是改组以后，在支左工作中立下了功勋。

三、不要拉省暴。不要拉队伍，特别是不要到地，县拉队伍，否则，会出现分裂。

四、要促进革命大联合，特别要在基层联合。

五、促进浙江的三结合。争取早日建立革委会，要做大好形势的促进派。

这五点是总理反复讲的。市三代会不要拆台，而要补台。开了就开了，市革委会也同样，不要拆台要补台，可保留他们（红暴）的名次。（这与第一次接见差不多。）目前不能拉省暴，不串连，已联合的不要拉出来，否则就是搞分裂。

主席指示，浙江红暴，这个组织原来叫临时指挥部。总理同意他们（红暴）保留临时指挥部，只限于杭州，设十人的办事机构，不能到地、县拉队伍。

省联总机构庞大，要精减，三代会也要精减，市革委会也要精减。总理问王子达：你们革委会一个月开几次会？王子达答：开两次。总理讲：一次研究政策；一次学习毛著，其他时间到基层去。

谈到成立省革委会的时候，总理讲：你们是后进了一点。如果到二十位，你们更要下游了。这里要解决问题，要很快达成协议，我对浙大谈了，要促进他们联合，要他们向南大学习，超南大。春风已到玉门关，井冈山红旗飘万代，华北山河一片红，你们到什么时候？二月春潮不建立，要到八月潮去了。


420) 周恩来陈毅在外交部的讲话

周恩来 陈毅

1968.03.11

总理：九十一人大字报是资产阶级政治、不是无产阶级政治，为什么外交部政治部签名的那么多？外交部政治部过去极“左”，现在又右得要命。我当时说要反“左”防右，我说对了。（又对刘新权说）刘新权，这张大字报你看过没有？（刘答：没有。）没有看过怎么签字？你过去执行反动路线，现在转了一圈，又右了。你有没有到过造反团那里去过？（指执行反动路线时）（刘答：去了三个月了）去了三个月还没有改过来。你是否可以解剖一个麻雀，把你自己当作麻雀、是否可以写一个检查，短一些，触及灵魂一些，你从原地方回到了原地方，跟斗翻得很准。我曾经告诉你们抓“五·一六”的办法。北京市抓“五·一六”比较健康。不要因为“五·一六”就老保翻天，反“五·一六”就是二月逆流的发原地，有人许“打倒陈毅这个口号是错误的，也不完全对，说反动就更严重了。

（对毛牛齐，造反团头头）联络站也要一分为二，有错误也有成绩。（毛牛齐讲，八月份以前，要一分为二，八月份以后就完全错了。另一位负责人讲：七月份的大方向正确，七月份以后犯了方向路线错误。）（总理举了一个南昌起义的例子，略）你应该写个检查。在外交部喊“打倒陈毅”这个口号是可以的，但到外面讲就不行了，因为有国际影响。（对毛牛齐讲）你们是造反派犯了错误，一个时期犯过重大错误的造反派。（毛牛齐：我们犯了罪。）不要讲犯了罪嘛，尤其你们年轻人要好好检查，改正错误。外交部要来个革命化。你们要改正错误，改正错误就立了一功。九十一个人大字报，部党委没有一个人反对，要好好批判，火烧炮轰都可以。（部党委有一个检查）退回去，到群众中检查。大联筹有权批判部党委，同时可以吸收别的人参加，可以批判陈（毅）、姬（鹏飞）、乔（冠华）。有人说：“打倒陈毅”是战斗口号也可以。对群众来说，主要激于义愤，是可以理解的，只要不强加于我，就可以了。群众叫“打倒陈毅”是热爱毛主席、热爱党的表现，我们要向他们学习这种阶级感情。他们当中有人说：打倒陈毅是打倒陈毅的错误，我很欣赏这句话。大联筹应有自我批评的精神，勤务组要有对立面。

九十一人的大字报给陈毅帮了倒忙，外交部主要是批右还是防“左”，不能再来个反复。九十一人大字报代表外交部一股顽固保守势力。甚至是反动势力、保字号老保翻天。当然不能讲九十一个人都打倒。这张大字报是反对毛主席的，站在反动立场上对抗毛主席革命路线的，外交部干部青黄不接：一般干部犯了许多错误，年轻的又跟不上。九十一个人不是九十一个人的问题，而是代表了一股保守势力，年轻的还不能接班。要千锤百炼，犯错误不要紧，但要态度诚实、承认。一时不理解。可以坚持一下，有认识问题，也有立场问题。家庭出身有联系，家庭出身不好，要注意立场问题：家庭出身好，要注意不要背叛自己的阶级。大家都要批判九十一人大字报，防止有右倾保守势力。这些人要检查改正错误。外交部有委屈，对抗文化大革命的情绪。部党委要振作起来，一面批右，一面抓业务，你们现在批右不妨碍办外事，二者是一致的。外交部十七年来基本上执行了毛主席革命路线，但也受到刘邓“三和一少”的干扰，八月份集中表现了刘邓形“左”实右的干扰。（外交学院谈到请陈毅过问外交学院文化大革命时）你们这不对，陈毅还未检查呢。

外交部、外交学院主攻方向是防右，如“左”而来再反。（对姚登山）你在印尼有功，我们对你一批二帮。姚登山你会不会报复？

（姚登山：不会。如果那次不犯错误，也许这次大字报上签名呢。）陈毅：我老将犯错误和小将不一样，我是犯了战略性错误，对抗毛主席文化大革命的错误。你们八个人写检查，为什么没有谈到我的，你们不是包庇我吗？你们不向我开火，也是资产阶级感情。我要向总理学习。

总理：向毛主席、林副主席学习。

陈毅：向毛主席、林付主席、中央文革伯达、康老、江青、姚文元、张春桥同志学习。

总理：当前要开展两条路线的斗争，反形“左”实右，实际上还是陈毅要检查，中央意见一致。书面还是到群众中，我自己还倾向后一种。

陈毅：我也同意后一种方法。

总理：现在北京大专院校右的苗头已经出现。


421) 周恩来接见外交部和驻外使馆代表时的讲话

周恩来

1968.03.12

摘要：

总理：今天，至少外交部、外交学院包括在内，整个北京大专院校右的苗头已经出现了。在外交部不仅有右的苗头，九十一人大字报是老保翻天，反攻倒算，当然在批右的时候也要防“左”，某几个单位，如果在批右的时候“左”的又跑出来了，“左”的也一起除。但总有个主要矛盾。

总理：越是接近全面胜利，阶级敌人、叛徒、特务、死不悔改的走资派、没有改造好的地富反坏右，从内部和外部愈是要干扰、破坏捣乱，所以经常要保持警惕。阶级警惕性绝不能忘记。希望你们把九十一人的大字报作为反面教材，很好地批判，来个彻底批判。由你们去做，拿这个做标准，不是犯过错误的，或没有犯过错误的，或是少犯过错误的，大家一起都要批判。

现在你们批右，批下去，但不妨碍办联合的学习班。学习班要和批判结合起来，要同两条路线斗争结合起来。学习班要斗私批修，光斗私还不行，还要批修，这就是要批反动路线。


422) 周恩来对外交部指示要点

周恩来

1968.04.01

去年二月逆流牵扯到外交部就是想完全复原。二月逆流的特点是把矛头对准毛主席亲自发动的无产阶级文化大革命，对准以毛主席为首林副主席为副的无产阶级司令部，对准坚决执行无产阶级革命路线的中央文革。当时二月逆流要恢复刘少奇为代表的资产阶级司令部的旧秩序，为资本主义复辟开辟道路，进而搞资本主义复辟。

翻案风有各种形式，极“左”也可以为二月逆流翻案。因为极“左”是同右合作的，是保护右的。现在反右是主要方面，要反右倾保守主义，右倾分裂主义。

要击退为二月逆流翻案风。

现在，反右倾保守主义，反右倾分裂主义，右倾机会主义，必须防止极“左”翻案，它要翻案是不允许的。但当前主攻方向是反右。

犯极“左”错误要翻案是不允许的，有人翻也不怕。什么叫右倾保守主义，就是恢复旧秩序、旧官，这是办不到的。


423) 周恩来江青陈伯达接见北京农业大学东方红时的讲话

周恩来 江青 陈伯达

1967.04.04

摘要：

总理：二月中旬各口搞三结合夺权，当时我很怀疑，为什么农口那么容易？过去很落后，夺权却走在别人前面，问题很复杂。

江青：（谭震林）现在把农口搞成这样，你们不应该退出来，应该跟上去。我和总理都不知道他有这么多恶劣的东西，以前对他的东西掌握不多。现在斗争正在深入，你们现在不能撤走，农大东方红同学要担负主要责任。听说农机、劳大、师大有人在农口，很好。……总之，不能使农口各部左派力量垮下去，因为他们现在力量还很弱，……现在农口是特殊问题，左派垮了就不好了。农口关系很大，是关系到全国农村问题，所以你们一定要很好地支持农口革命左派。

伯达：我同意这个意见，希望你们很好地支持农口革命左派。


424) 周恩来江青听取铁路会议代表汇报时的插话

周恩来 江青

1968.04.05

总理：现在要集中目标，批判吕正操、武竞天、孙大光（注：交通部前副部长）。

（杨杰同志插话解释说：武竞天他不是要翻案吗？写了个所谓检讨，检讨可以概括为三句话：一个他不承认是走资派，一个他不承认是叛徒，三是不承认与薄一波有什么关系──三个不承认，实际上是地地道道的右倾翻案！）

总理：结合批判本单位特务、叛徒、死不悔改的走资派以及刘、邓、陶、彭、罗、陆、杨，结合起来，使群众站在毛主席革命路线上，方向就一致了。

江青：总的来讲，现在是反右，反对右倾思潮，但是要做具体分析（讲了两遍）极“左”和右本质是一样的，都是对准以毛主席为首，林副主席为副的无产阶级司令部，都是要搞资本主义复辟。铁路就是右倾，《今日哥达纲领》就是右倾，就是要推翻无产阶级专政。

总理：无政府主义，反革命经济主义，也都是右倾。

江青：搞无政府主义，不出勤，这是什么形“左”实右呢？！连个影都没有，就是右倾。


425) 周恩来接见国防科委代表时的讲话

周恩来

1968.04.20

〖时间：一九六八年四月二十日晚九点四十分至四月二十一日晚凌晨二点四十分，地点：国务院会议厅。国防工办、七机部、中国科学院代表参加接见。记录稿，未经总理审阅。〗

同志们！我好久没有和科学界同志们见面了。

我首先声明，不是我好管闲事，是形势逼着我要跟你们讲几句，听听你们的意见。国防科委召集的学习毛泽东思想积极分子代表大会发生了一些问题，你们反映到伟大领袖毛主席那里去了，反映到林副主席那里去了，在中央开会时，要帮助国防科委、国防工办解决这个问题，我要听听你们的意见，所以，要求你们各方面的人都有。

听说你们有一张大字报：《有人要做救世主》，谁要做“救世主”？有没有呀？国际歌大家都会唱吧，“从来没有救世主！”解放自己靠自己。

七机部前军管会主任阎揆要同志来了没有？（阎：到了）选积极分子代表时有一条标准是整个国防科委的标准，还是专对七机部的？（阎：那是国防科委的。）其中提到“要拥护以聂副主席为核心的国防科委党委的正确领导”，同意这个的就选，不同意的就不选，这是专对七机部，还是所有的都有这一条？（阎：我们看了这个标准，是否给其他单位都发了，不了解。）听说是二月份搞的，四月四日取消的。代表标准之一就是这一条，七机部也不例外，对不对？（阎：对。）

这一条是国防科委党委常委，据我问罗舜初、蔡顺礼、刘华清、张震寰同志，是你们四个人商量的，还是那一位单独决定的？（罗：共同商量过。）常委不只你们四个人。你们报告过聂荣臻同志没有？（罗：没有报告。）这不能强加于人，各有各的账。我们现在发现了。当然，这是小将们提出来的，我们才知道。这一条不对，所以，在四月四日就取消了。把这事通知聂荣臻同志，他已写了检讨，这个检讨我们给他发表，想听听你们的意见，看他们检讨够不够？这一条不是他事先知道的。我跟罗舜初同志谈过三次（罗：两次。）跟其他三位谈过一次，这个问题要澄清，这跟总参党委提“以杨成武为核心的党委领导”那种情况是有区别的，那是他自己喜欢，不但自己喜欢，而且对别人也强加，给国防科委学习毛泽东思想积极分子代表大会写了一封贺信，写了有以某人为核心的国防科委党委的领导（王力华：没有写。刘华清：那是另一件事，提了“一贯高举……”）

这个风气不只这两个单位，恐怕在军队、在地方也有这个风气，要一分为二地来研究，不能无限上纲，不能认为这个话是杨成武的，那样，打击面多宽。有的是不知道，当一发现时就取消了。总之是不对的。有一个时期，关于进行两条路线的斗争，一定要在这个单位以某某为首的正确路线，以某某为代表的错误路线对立起来，这事我们对反动路线是说过，在各省成立革委会的批件上是这样说的，但正确的没有说过，革命委员会是新生力量，要靠群众锻炼、考验，这事毛主席在去年十二月批复湖南的报告上有的，这次，你们代表大会念这个文件没有？（罗：没有学。）毛主席有个批语，有些人就是不注意传达，你们听过毛主席对湖南报告六条批示的举手（听过的同志举手），看来是多数；没有听过的举手（约有二十人举手）。这是中共中央、中央文革在去年十二月给各个地方的电报通知，要求传达。我现在先把我们伟大领袖的批示念给大家听：

“林、周、中央及文革各同志：

（一）绝对权威的提法不妥。从来没有单独的绝对权威，凡权威都是相对的，凡绝对的东西都只存在相对的东西之中，犹如绝对真理是无数相对真理的总和，绝对真理只存在于各个相对真理之中一样。

（二）大树特树的说法不妥。权威或威信只能从斗争实践中自然地建立，不能由人工去建立，这样建立的威信必然会垮下来。”

最好的证明是杨成武，他去年有一篇文章叫“大树特树毛主席的绝对权威，大树特树毛泽东思想的绝对权威”发表了，他还发通知号召军队学习这篇文章。毛主席看了是不满意的，没有看下去就丢在一边。后来，戚本禹拾起来帮助他修改，强加《人民日报》登出来。当然，这个大树特树绝对权威不是杨成武发明的，是从一个牺牲了的空军战士的日记本中发现的，一个很朴素的战士，他心中要大树特树毛主席的绝对权威，大树特树毛泽东思想的绝对权威，是一种朴素的感情，一种激情，一种不大科学的话，这是可以理解的。但是要作为科学的语言，写成文章的标题这就是另外一件事了，尤其是一个在中央做工作的，以代总参谋长的名义发表则是更严重的事情。当时毛主席看了就不高兴这事，不过那时没有多讲，口头上说过，后来抓住湖南来电的机会作了批示，湖南有几件事报告主席、中央，要在韶山建立主席塑像，韶山铁路通车，他们在报告里说：为了大树特树毛主席的绝对权威，大树特树毛泽东思想的绝对权威，省革筹小组将如何如何，毛主席抓住这个机会，把几件事连贯起来，批评了杨成武这个标题。杨成武受到主席批评后，他还胡说乱道，戚本禹也叫喊觉得没有什么，认为可以写，“表示群众的革命激情嘛！”他说他就想不通，一定要不写，讲不过去。杨成武还说这在哲学上也是讲得通的。杨成武懂什么哲学！就这样胡说乱道，他就这样狂妄！毛主席把杨成武的文章退回来，江青同志还跟杨成武当面说过，这在毛主席思想里是通不过的，是不合乎毛泽东思想的。他又不听。毛主席抓住这个机会在去年十二月十七日的批示，主要是这两点，下面还有四点。杨成武就是企图大树特树自己的绝对权威，这样建立的威信必然会垮下来，而且垮得很快，他的文章是十一月发表的，毛主席的批示是十二月份，只有四个月的时间他就垮了（笑声），这还不是必然的？！而且很快垮下来（笑声），这说明个人主义发展到登峰造极就必然会垮下来，个人野心家如果在党内伸手必然会被抓住。

这很值得我们青年人注意，你们的代表很多都是二十多、三十多岁，你们还要活三十、四十岁，你们要想一想这问题，这对我们也是一个教育，我们是属于老年，过了七十就算老年，郭老已八十了，我们都要警惕，任何人都不能以为自己改造好了，没有那回事，你们要注意，对本人也是一个警告，对任何人都是个帮助、教育、不愿意宣传，不敢宣传，那就是自己另有打算，这个必须要宣传。

关于树立威信的问题，毛主席在去年九月发表的最新指示中也讲过，一个革命组织总是“以我为核心”，你们两派总是要那一派为核心，自封自己为核心是最蠢的事。你们今天两派都在座，我也不是专门指那一派，我也是客观的叙述，凡是自封“我这派是核心”，“排斥另一派，都是愚蠢的。两个革命群众组织都或多或少犯过错误，那一派封自己一贯正确，“以我核心”，这不可能嘛！这点应该警惕。

树立个人绝对权威，人工制造，杨成武算是最坏的一个典型，是最典型的一件坏事，你这样树的结果如何？结果垮的最快。

（继续念文件）“（三）党中央很早就禁止祝寿，应通知全国重申此种禁令。”

在全国解放前夕，我们党在河北平山西柏坡村召开了七届二中全会，在文件上就写了不准祝寿，不准送礼。毛主席讲，我们不能被中国封建资产阶级旧习气所侵袭。你们应该遵循毛主席的教导，但有些同志就是不听，湖南省革筹小组准备在毛主席生日那天祝寿庆贺，建立毛主席塑像，然后通车。毛主席就是不赞成，指示“通知全国重申此种禁令”，包含所有的人，老少男女都要遵守毛主席的教导。

（继续念文件）“（四）湖南集会应另择日期。（五）我们不要题字。”

这一条我们最拥护，当然别的都拥护，这一条是最最拥护。郭老你题字要受苦时，你也要拿这个作标准。

（继续念文件）“（六）会议名称，可同意湖南建议，用第一方案。以上各点请在一次会议上讨论通过为盼。”

（以上每段，总理都是反复念两遍）

我们根据毛主席的指示通过了一个报，我们完全拥护毛主席十二月十七日对湖南报告的批示，现在转发你们，希望你们认真学习，坚决照办。毛主席在七届二中全会上就提出禁止给党的领导人祝寿，要保持艰苦奋斗的作风，希望严格遵守执行。

第二条，禁止祝寿，保持艰苦作风，这是希望你们要很好注意。你们革命群众组织过去就是喜欢开大会，送红贴子，描金字，现在好一点，总还是没有转过来。不知道你们这次代表大会花了多少钱，是否有铺张？（罗：还没有算。）你们要检查一下，你们革命才两年，现在就铺张？！把公家的车子拿来，全国交通车子曾有相当大的数字失修，七机部这两派手上控制的车子还有没有？（王德奎：没有了。归军管会统一领导。）哦，取消了。科学院有没有？（答：我们根本没有。）

第三，关于塑像问题，我们现在塑像造型还不那么发展，塑像很不容易建成一个好的，浪费了很多器材，所以，我们规定，凡要塑像的都要得到中央文革的批准，没有得到批准就不能随便建造。北航就没有得到批准，北航的同学来了没有？（答：来了。）你们塑没有？（答：我们没有塑，正在征求群众的意见。）你们已准备好了，你们送中央文革的报告，没有批准你们。

刚才说国防科委选代表的标准的提出不恰当，是错误的，后来取消了。因为有了这一条，就引起国防科委学习毛泽东思想积极分子代表大会发生了争执，既然产生了争执就要解决，这是第一件事，要研究，下面还有别的事。

首先要解决这事，既然是因为这样的标准，七机部原属于“新九一五”组织的人就选的多，属于“ 916 ”组织选出的人就少，是不是这样的情况？（众答：是。）

阎揆要同志，这事是你主持？（阎：由科委大会筹备处主持，我们只是协助。）你们不要把责任推掉了。（阎：不是推，是由科委直接领导各院。）你什么时候离开七机部的？（阎：三月底。）那正是代表大会开始时。

现在去的张翼翔同志（张：到。）你是哪个部队的？（张：总参军训部。）李刚同志是哪个单位的？（李：也是总参军训部的。）杨国宇同志呢？（杨：××基地的。）

原“新九一五”的负责同志，你们那里的人？（王德奎同志作了回答。）科委的条件你们看了是否也感到错了。（王：是错了。）根据这一条选举就必然受到影响。（王汇报了选举情况。并表示坚决贯彻总理“四 ？ 六”指示，回去还要做工作，使补选代表的工作进一步落实。）是呀！你 们承认标准中有一条错了，在选举时必然要发生影响，这个标准不是无产阶级革命派的标准，是受资产阶级派性的影响，是极“左”的，表现了保守派的思想、保守派的派性，保守派反映了资产阶级的派性，或者是形“左”实右的派性，极“左”派的派性。当然，这还是属于人民内部矛盾，还不完全是资产阶级反动派，那是敌我矛盾，这是人民内部矛盾。这个问题在今天（四月二十日）为庆贺安徽无产阶级革命派新生的革命政权写的社论讲清楚了，大家都读了没有？（众答：读了。）为什么对小资产阶级派性没有回答？小资产阶级派性我们只能逐步克服，现在不能拿“反对”两个字来解决，因为农民是小资产阶级，现在我们是工农联盟，农民尽管合作化了，但还是集体农民，还不是无产阶级，他还是在一个过程中。不仅是一般的农民，就是贫下中农也还是小资产阶级，从农民的意识形态上就可看出来，所以，怎么能一下子把小资产阶级派性反对掉了呢？占中国绝大多数人口的农民，只有经过长期的生活锻炼，才能得到改造。当然也有很好的农民出身的共产党员，比我们无产阶级出身的工人还要先进的也有，譬如山西的陈永贵，在各派斗争中，他的立场站得非常稳，他虽是集体农民，一个大队党支部书记，可是他代表的思想是无产阶级的思想，可以说是无产阶级革命派的派性，共产党的党性，无产阶级先锋队的党性。这种先进人物不少。小资产阶级的数量还是相当大的，现在的现状还是要不断地克服。

但是，对于资产阶级派性就要去掉，就要反对，这有不同，一个是内部矛盾，一个是敌我矛盾，笼统地反对派性就容易混杂起来，把敌我矛盾、人民内部矛盾纠缠在一起；笼统地讲派性的罪状，笼统地讲派性的反动性不大科学，这次把这个问题回答了。理论问题，我们一个时期在宣传工作中不那么准确，我们也是在实践中学习，在学习中进步。你们青年同志，我们老年也是如此，为什么要“天天读”，要学到老，用到老，改造到老。因为你们的选举有这样的错误，所以，在选举中不会不受影响，我希望原“新九一五”、“ 916 ”的同志都客观一点，两派形成这么长，从前年到现在，将近两年，这么对立，好不容易搞了一个大联合，形势上有个大联委，实际上对立性很强。你说派性是什么派性？原“新九一五”的同志就是无产阶级的党性？！你们能这样说？（王：两派都是革命群众组织。）既然是两个革命群众组织，都有无产阶级派性，同时也杂夹着有保守派的派性。我们对你们做得对的就称赞，你们做的合乎毛泽东思想，合乎毛主席无产阶级革命路线就发扬，就联合，你们有错误的地方就批评、帮助。这不叫“大杂烩”，也不叫合稀泥，你说是不是？（王：当然应该联合。毛主席教导我们：在工人阶级内部没有根本的利害冲突。）是嘛，在知识分子中间容易表现各种派性，就是要增强无产阶级的派性，增强无产阶级先锋队的党性，你们（指九一五）要有这样的自我批评，就能团结“ 916 ”。

原“九一五”同志是这样，“ 916 ”的同志怎么说？你们“ 916 ”就那样响当当？就是无产阶级的党性？（叶正光：我们过去也有很多错误，特别是对不同观点的群众组织采取了一些不正确的作法，对王德奎、许宝欣游过街，我们多次作过检查，向他们道歉。极“左”思潮在我们队伍里也存在。）你们是极“左”思潮派，还是无产阶级派？（叶“是资产阶级、小资产阶级派。）你们还是有错误的（叶：有错误。）一个时期，这边的错误多一些，一个时期，那边的错误又多一些，要不断改正错误。你们都还是有一点革命性，所以才称你们是革命群众组织。既然有无产阶级派性，有共同性就应该联合，要忠于伟大的领袖毛主席，忠于伟大的毛泽东思想，忠于毛主席的革命路线，这就找到了共同性，这是无产阶级革命派的派性，是无产阶级先锋队的党性（叶：我们大联合有问题，我们考虑下面的问题是上面问题的反映，我们认为国防科委有派性。）国防科委也承认有派性，你们头头一点派性就没有？（叶：我们也有。）我们就是一派，毛泽东思想派，或者是用毛泽东思想武装起来的无产阶级革命派，这才是响当当的。我们今天勉励作为一个目标，不能说你们都是响当当，哪有那么响当当，干了两年就这样？我们跟毛主席这么久，想起来也很惭愧，不是每件事都做对了，常常犯错误。你们“ 916 ”也应该有反省精神，也做过一些错事。这个标准他们已承认错误，我听说罗舜初同志讲过这个问题。

你们个人都承认都有非无产阶级派性，为什么要两派都同意？如果两派都同意了，那是革命大联合搞得很好了。是水到渠成了。

（原“新九一五”、“ 916 ”、双方汇报补选代表的情况。略）

（总理询问代表产生的方法时说）我看协商要让双方都完全同意不大可能。积极分子代表一点错误也不能有？当然不能有严重错误的，要一点没有错误，要选这样的代表不容易。

如果有人发表错误的意见，别人批评你是可以的，你是学习会议嘛，不能说每个人讲话都那么正确，是否一点错误意见也不让讲？（罗：允许讲。）你们开了多少天了？（罗：近四十天。）你们四十多天讲话就都对？刘华清的讲话就站不住，我曾经批评了他，副主任讲话都有错误，代表就不能有错误？怎么能保证自己一贯正确呢？！

现在是要补选一点“ 916 ”的代表，他有错误，要让他参加，如果有错误，可以在会上批评，“ 916 ”的同志也要允许他们答辩，这样才象活学活用的“讲用会”，要每个人发表的意见都是正确的？照本宣读，最先念语录，最后讲几句，四平八稳，刘华清那篇东西引起了我们的注意，我们批评了他，四平八稳的没有什么可以批评，这样开法毫无生气，大会要开得有生气。毛泽东思想伟大红旗要举得高，通过双方争论获得比较正确的认识，错误较多的，辩论后把坏的因素去掉，使我们自己更正确，应该是这样的学习“讲用会”才对。今天，我请军委办事组邱会作同志来了，我不大懂得，你们选举代表都能保证那么正确？（邱会作：没有这样规定。）都是比较而言。如上海二医大派代表问题，对方根本没有同意，因为无法协商，别的事情我无法知道，我认识一个孩子，他告诉我，根本无法协商，打得最凶，只好每一方来八个。从对方来看，这八个人是错误的，反过来，他看对方是打砸抢。你们举了叶正光这一段话是错误的，你们可以批评他，为什么面对错误不敢到会场上去批评他？原“新九一五”的同志应该有这样的气概，这是毛泽东思想作风，要敢于对不同的派别进行辩论，即使他是错误的，也让他坐在一起来讨论，有没有这样的气概？（众答：有。）应该有嘛！王德奎同志，你有没有这种气概？（王：有。我们回去还要做群众的工作。）当然要做群众的工作，通过你们做群众的工作，这就是毛泽东思想，毛主席从来主张让犯有错误的人大家一道来讲用，这样才开得生气勃勃。你们非要协商同意，我观点没有统一，这样对立气氛愈搞愈强，你们快要结束了，应该开得好一点，要能合乎毛主席的要求，你们把他们排斥在外，他们不服就闹，结果使你七机部的工作也无法进行，反而不利。

（有人汇报“ 916 ”有的单位不愿补选代表）

除非死不悔改的以外，这点算什么？！他提出三条也并未按照他的意见办，不要为这生气，这样的事多得很，拿一张大字报作例我们就办了！还是要按照毛主席提倡的原则办事。

（双方继续汇报补选代表的情况，有人表示坚决执行总理“四·六”指示时）

我不是什么指示，“四·六”以前，我跟他们商量，我是想帮助他们几位副主任解决困难，我希望他们不要用我的语言，结果用了，现在我怎么说呢？他们还把我的所谓讲话弄成了个文件，写的也不是那样。什么两个革命委员会，好象我又在挑动什么？可以不必要这样写。我是说，有些地方也有以某人为首、或为核心的革命委员会，现在有些是不自觉的，我相信大家以后自觉起来，不要再用这类的话。全国只有一个核心，就是以毛主席为首的、林副主席为副的无产阶级司令部，这是全党的核心，这样才能统一思想，我们要引导。底下有些是不自觉，不能一出现这些事情，马上就给别人上纲，你们贴出大字报，又说周某人讲的，你们一些负责人办事是常常不谨慎。

（总理详细询问这次各院补选代表的情况）

学习毛泽东思想积极分子代表大会的主要矛头对准谁？这是一个中心问题，应该对准刘邓陶，陶铸也是插了手的，中南也管。彭、贺都是插了手的，罗瑞卿是直接管的。另外，国防科委、国防工办已揪出来的坏人也应该进行批判，如刘秉彦、刘有光，二刘在七机部都是不好的，工办是否都好？也不见得，现在证明也是不好的，有个高德西，还有郑汉涛、袁成隆等人。科委就这样干净？也有张爱萍、唐延杰，哪个单位都有，但总是一小撮，所以，矛头应该对准党内最大的一小撮走资本主义道路的当权派和他们的代理人。

（总理询问哈军工等单位的情况，代表们一一作答。）

（当双方汇报情况争执很厉害时，三机部×院×所董华强同志站起来读毛主席语录：“在工人阶级内部没有根本的利害冲突。在无产阶级专政下的工人阶级内部，更没有理由一定要分裂成为势不两立的两大派组织。”“两派要互相少讲别人的缺点、错误，别人的缺点、错误，让人家自己讲。”并说：我们希望“ 916 ”和原“新九一五”两个革命群众组织要很好地听毛主席的话，巩固大联合，搞好团结，共同对敌。（全场热烈鼓掌）

（有人反映“ 916 ”对内部持不同意见的同志进行“高压”时）

我要问一个问题，“ 916 ”头头这样实行高压，为什么还有这么多人跟着他们？“ 916 ”勤务组只有十几个，他们怎么能把几千人都控制住？

（叶正光要求发言，反映到科委的意见，同时也检查自己是有些问题上的错误。当谈到“与其说是刘秉彦操纵了我，倒不如说是我操纵了刘秉彦”时。）

不要再辩护了，你说这话是错误的，你把自己放在什么位置上，你要承认错误。我们不完全责备你们年青组织，刘秉彦你们知道的不多，我们才宣布，要你们划清界限，就好了。过去保错了的人很多，只要划清界限就行了。安徽也成立了革命委员会，原来两边都有保错了的，去年九月五日，江青同志、康生同志站出来讲话点了双方组织里的坏人，都揪出来了，接着两派携手并肩在合肥游行，联合在一起，后来也经过多次反复，现在最终还是联合起来了。这是运动中的曲折，不可完全避免。你们只要划清界限就行。你反复证明刘秉彦如何，从法律上来说，你要打官司你是打输了的。你应该承认错误。

我声明一点，你们回去也不要贴大字报，我是抓住他这个问题批评了他，你们这些年轻的知识分子要学一点在革命运动中锻炼自己，也要允许别人犯错误，不要把别人一棍子打死，要学习毛主席的精神，毛主席教育了多少过去犯过错误的人，我就是一个，我不回避你们的，我也犯过路线错误，现在还跟着主席走，有时又犯错误，一经提醒，很快改过来。毛主席也要我们现身说法，毛主席在去年九月最新指示中指出：要告诉造反派的头头和红卫兵小将们，现在正是他们有可能犯错误的时候，把我们的切身经验告诉你们，所以我再重复这个话。

（叶正光反映科委插手七机部，拉一派打一派。）

这个结论太绝对了吧！整个国防科委都这样？！

（叶正光要求总理派出调查组调查七机部的问题和他过去几次讲话的情况。）

靠你们自己解放自己，我不派调查小组。

（这时，总理一一询问各单位补选代表的具体数字，并一再征求双方的意见，大家都表示同意共补选 35 名。）

好，是给你们个机会，允许你们发言。

这个问题请国防科委解决一下，要好好组织落实。补选代表要通过两派协商，如果能统一就更好，万一不能统一，有的有错误，要看是什么性质的错误？只要不是叛徒、特务、坚持不改的，如果只是说过错话，有的大字报全错了，还是让他进来，进来批判嘛，仅仅是积极分子就不可以批判，我也不同意。后勤二医大来了两个八个，能说都是正确的？对立的非常厉害，这方把那方说得体无完肤，反之，也是一样。会后回去还闹，不改变他们的对立性。你说那个会算不算，还不是被接见了！事物就是这样发展的，不断地变化、发展，你们连这都一点不懂，好象一登“龙门”，就身价百倍，那是封建时代的思想。事物的发展是有曲折的，克服后就前进了，事物总是在发展中前进的。

因为国防科委定的条件有偏差、有错误，我们才采取这样补救的办法，科学院有没有这类事？（答：没有。）谢谢你们没有找这个麻烦。总有一个好的例子。的确，七机部打得厉害，对立情绪相当严重，要逐步把自己非无产阶级的派性，偏于保守的、反映资产阶级的派性，或者偏于极“左”情绪的派性加以改正，如果真是死不悔改，走向反面的，那就要打倒，那是极少数，在青年中是极个别的，在干部中有叛徒、特务、坏人及死不悔改的走资派，这已很清楚，我们都揪出来了，这些人被揪出来主要是靠群众揭发，当然最后要由领导判定。首先还是靠大家揭发材料。然后核实，再看全部历史。

赵尔陆同志死了有人还要打倒他，现在是否还有人在议论？应该说句公道话，这个同志政治上有他的弱点，政治不大很强。但是，他从井岗山起跟毛主席、林副主席革命过来几十年了，一直作后勤工作，勤勤恳恳，我们后勤系统也揪出坏人，如洪学智、李聚奎。解放以来，第一个是杨立三，抗美援朝时病垮了。第二个是赵尔陆，应该看全部历史，需要中央、需要以毛主席为首、林副主席为副的无产阶级司令部审查全部历史，这些是年青小将不能解决的，你们只知道这一段。他死了后，我们要挺身而出，林副主席嘱咐应该给群众说清楚，如果个别人还要搞，就要进行说服。

另外，王秉璋同志，是 1931 年 12 月宁都暴动过来的，王秉璋参加空军工作，以后又参加七机部工作，这个人也是政治上不强，但从 1931 年到现在，已经是三十七、八年了，总是做了很多工作的，在空军工作是有成绩的。批评是应该的，你们轰一轰也应该，你们要打倒，我们就要说话了。

这两个同志我都清楚，当然，林副主席更清楚，毛主席就更清楚，赵尔陆同志是从井岗山跟着来的，王秉璋同志是宁都起义的，赵跟着长征，我们都知道，这个人是有弱点，也有他的长处，两派都批评有他的道理，但是，抓住不放就要说服，要看整个历史，最后要出来保，我们决不能有一点私心杂念，我奉伟大领袖毛主席、副统帅林副主席的嘱咐，这两个都要保，既保赵，又保王，这是不是合稀泥呢？我保的人不是我随便说的，我是奉命，或者我要请示，或者受嘱咐。的确你们是抓了一部分缺点、错误，全部看他的历史最后还是要保，活的要保死的也要保，不能说死了要加罪名，的确，赵尔陆那时是罗瑞卿的助手，罗瑞卿管工办，上面有罗瑞卿，下边有一批坏人，因此赵尔陆必然也是如此，不能这样说。事物发展要一分为二，工办总有好人，他的确是做了不少事，也受过批评，以后林副主席考虑还是要把他放在适当的地位工作，最后放在工办任副主任。一切事物的发展要这样看就好了。

积极分子代表大会过去的标准有错误，国防科委常委负责，罗舜初已把责任担负起来了，但常委不是他一个人，就说他的检讨怎么样怎么样，这种事情不能跟另外的一种事情马上联系起来，总是要分析的。毛主席说：具体情况要作具体的分析，要作阶级分析，这件事情是错误的，但不能因此来翻了大案，所以我们要补选“ 916 ”的 35 名代表，你们刚才都通过了，既能补选“ 916 ”的代表，最好是通过协商，如果“ 916 ”选出来的，原“新九一五”不能完全同意，原“新九一五”的同志应该采取让步的办法，不能让你们都通过，你们在数量上已经占了多数，即使补了 35 名你们也还是多数。

王德奎，你应该气量宽一点（王：我坚决照办）。你们要批评就当场批评，不要背后批评，当然，他今天还没有回答好，你们开多久？（罗：三到五天，时间不够开到月底，在北京过五一节）你们就开到月底。既然没有搞通，应该把思想搞通一点，你们不要老是通不过，这样就协商不成功，因为它的标准有错误，这一点罗舜初同志担负起来好。国防科委上面有军委办事组发现了就批评，国务院发现了也批评，中央发现了也批评。第一次找罗舜初同志谈话是三月底，然后是四月六日找他们四个人谈，我们发现了就提出来了。罗舜初同志准备改，要找解决的办法。是否参加积极分子代表大会就那么响当当？就能保证什么？事物总有一部分错误观点暴露了，正确的得到了鼓励，鼓励了不能骄傲，错误不要气馁，有错误就改，正确的还前进，不然就变成包袱。我们大家要信任国防科委主持这件事的领导小组要好好的跟几个院的军管会和两派协商，如果仍有“ 916 ”同志推选出来的人，你们同意更好，万一不能同意，在这些非原则问题上应允许妥协，毛主席教导我们在非原则问题上应该有妥协，否则僵在这里。即使他有错误，让他进来比摆在外面好，叶正光还有一部分人认为他有代表性，让他进来嘛！他说错了话，你们刚才慷慨激昂的批评，你们好好组织几篇演说当场批评。有的当场发言，有的可能是书面发言，两种办法好不好？（众：坚决执行。）叶正光你也要写一点象样的东西，你不要光批评别人，对上面敢于批评，这个精神是好的，对自己没有自我批评，我跟你们都讲过，不然就是个人主义。（叶：坚决执行。）

因为我对他熟一点，所以我对他批评的严，你们不要拿我的话又去写大字报，我对你们不熟，不能乱批评。毛主席说：要把我们前辈的切身经验告诉你们，这是有教育意义的。全世界革命人民的伟大导师毛主席非常谦虚，我们做他的学生，更应该学的谦虚。既然别人给你提出这些意见，你要好好写发言稿，看你称得起做“ 916 ”的代表不？（叶：我一定照办。）

代表问题就这样解决，好不好？解决问题要心情舒畅，不能赌气，如果不服，还可以讲。照这样的办法解决好不好？（全场热烈鼓掌）

同时要批评“ 916 ”，要批评叶正光，你们尽量批评，我看你们写几篇象样的东西，或者大会发言或者书面发言，这样才能把一切争论摆在讲坛上，再不要跑到街上贴大字报，你们说会议一月饭钱 36 元钱那有这样的事？这种说法是错误的。（叶：我们正在查这个事。）应该查，双方都要查，要客观一点，也许是坏人搞的，每一个队伍都或许有，你们都是上万人的队伍。七机部有多少人？我说七机部人太多了，事情就出在人多。我向国防科委建议你们人太多了。你们国防科委把这么多人弄起来是个大包袱，国家科研机构摊子大得很，在这个问题上，我总觉得聂总背了一个大包袱，现在有的要搬家，要一分为二，一个班子搞成二个班子，可以互相比赛，国防科委、国防工办各部门要把计划统一起来，科研以科研为主，搞尖端进行赶超，工业以生产为主，但也要一点科研力量，要搞新产品，把工艺过程搞得更先进，总要改进，总要实习，科研不能离开试验工厂，但也不能把大工厂都合在国防科委来搞，因为他们是要大批生产，科研只能附属小型的试验工厂，学校以教学为主，要搞点研究。

（这时，总理详细询问上海交大、西电、南航、南京炮工、成都电工、南昌 320 厂、哈军工、内蒙 818 、科大、北航等单位的情况。）

上海有位工人代表向总理报告，希望七机部“ 916 ”和原“新九一五”赶快联合起来，因为他们不联合，我们厂生产也无法进行，共同对敌。）

今天为什么要开这个会，因为发生了问题，就是国防科委选代表的标准有问题。我们七机部两个革命造反组织各有长处，各有短处，有的这方面对，那方面错，反过来有的这方面错，那方面对，我们要把自己锻炼成为无产阶级革命派，今天的《人民日报》社论，解决了这个问题。我们是无产阶级革命派，毛泽东思想革命派，我们怎样真正成为忠于伟大领袖毛主席，忠于伟大的毛泽东思想，忠于毛主席的革命路线，在这点上考验我们革命群众组织，是否合乎这个标准，合乎的我们就支持，不合乎的我们就批评帮助。不能说你就那样响当当的革命造反派，那个组织里面都有左、中、右，我们支持的，是无产阶级左派，右的是保守派，反映资产阶级派性，当然不是说你们现在就是资产阶级反动派，保守派就是区别于资产阶级反动派。极“左”派反映了一种极“左”思潮，社会上小资产阶级、资产阶级的思潮，这样的情形都是有的，极“左”思潮还是属于人民内部矛盾；至于个别坏头头是否有？也可能产生，但更重要的应该向上看，一定是上面有人，使群众受了蒙蔽，要把斗争矛头向上，对着党内最大的一小撮走资派刘、邓、陶、彭、贺、彭、罗、陆、杨、二月逆流干将谭震林之流，还有去年极“左”思潮的代表王、关、戚，今年抓出来了杨、余、傅，应该把矛头指向这些人。当然王、关、戚是小爬虫，由中央直接来处理，不把他们的许多事弄到社会上去讲。

我们已进行了五个回合，第四个回合，表现在社会上的反动组织“五·一六”，还有其他极“左”思潮，湖南的省无联。

要把党内最大的一小撮走资派派及各个省、各个部门的代理人斗倒，斗垮。国防科委、国防工办、各个工业部门、各工厂多多少少都有，应该把矛头指向走资派。

不管那个单位，积极分子代表大会也应该如此，表现我们忠于伟大的毛泽东思想，就应该批判反毛泽东思想的言行，特别是走资派，一贯执行一套黑线，死不悔改的刘、邓这一伙人。我们大家要在毛泽东思想的原则下统一起来，联合起来，团结起来，否则还有什么基础，我们是有原则的团结，有原则的联合。不仅学习班，而且积极分子大会也是如此，要允许互相批评和自我批评，毛主席的方针首先是要进行自我批评，在学习班是如此。

七机部两派都要作自我批评，批评对方要拿出真凭实据，要拿出象样的东西，要对人家有帮助，不是派性作怪。我想你们自己把自己总是估计过高，不可能任何一个组织大联合搞好了、三结合搞好了，你们的无产阶级派性就那样革命化，一点非无产阶级派性都没有啦？！不能这样说。

七机部的辩论对整个国防科委积极分子代表大会都是个教育，是需要的，国防科研战线大多数是知识分子，但也有一部分工人同志，这个比例是小一点，所以必须充分听听你们的意见，每篇讲话不可能说得那样准确，从年轻时候起就锻炼，我们的报纸对宣传毛泽东思想，有时不那么恰当。“支左不支派”，讲清楚了，本来没有什么错误，支持左派，而不是支持那种不合乎无产阶级革命派思想的派性。反映资产阶级保守派思想的派性，或者极“左”思潮的派性，我们就不支持。这个问题要全面解释，要进一步写文章，今天《人民日报》的社论，要好好读一读。宣传要不断的改进。

积极分子代表大会既然发生问题就要解决问题，一边解决一边开会。开会允许有各方面的意见，有口头讲的，有书面讲的，希望你们要有高姿态。北航的你们参加了十几个？（答：七个。）你们也可以出来讲一讲。交大、南炮工、西安工大都请他们讲一讲，大家总会有所得，不要总是四平八稳，一片正确的呼声，也要允许有不同的意见。一定要有不同意见，有争论，才能把风格提高，把斗争性加强，觉悟提高。

国防科委刘华清同志的演说讲了很多错话，你作自我批评没有？你要准备一篇，那有一贯正确的？谈领导同志一贯正确，结果是帮了倒忙，本来主观愿望是好心，结果帮了倒忙。我们说只有毛主席、林副主席才能一贯正确，但他们都非常谦虚，我们写“副统帅”，写“祝愿林副主席身体健康”他总要勾掉。我们要高举毛泽东思想伟大红旗，忠于毛主席，忠于毛泽东思想，忠于毛主席的革命路线，以林副主席为光辉榜样，才能做毛主席的小学生，要谦虚，要不断地前进，对领导也要帮助他们前进，凡是领导人，不谦虚的跟他吹嘘，结果是害了他。

聂荣臻同志我也很熟，我们是老战友，我知道他不是一贯正确的，是有错误的，我不在这里说。我收到他一封信，我想跟他提几点意见，帮助他。在二月底杨成武问题出来后，他给毛主席、林副主席有一封信，也抄了一封给我，毛主席加了批语，然后准备继续写一份检讨，他确实对这次大会不是什么事情都知道的，感到不安，写了一封信，我打算给他提几点意见。他是四月十六日写的，我还没有提意见，毛主席要我帮助他，等写了以后，经过国防科委党委讨论后公布，有意见还可以提。

两条路线的斗争，一切斗争都是毛主席革命路线同刘邓为代表的资产阶级反动路线相对立的，国防科研两条路线斗争是这个两条路线斗争的一个组成部分，不可能离开总的路线斗争。从建党以来，毛主席是站在正确方面的，毛泽东思想是在十月革命影响下酝酿、生长、发展、成熟以至超过了前人，成为当代伟大的马克思列宁主义者，是在帝国主义走向全面崩溃，社会主义走向全世界胜利时代的马克思列宁主义者，也就是马克思列宁主义毛泽东思想的第三个里程碑。在这点上我们只有勤勤恳恳的、老老实实象林副主席所说的“读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士。”这是不容易的事情，我们应该很好认真的学习。开会不容易，花了这么多时间，如果不很好学习，把时间白费了。学习的目的，就是推动我们坚定的站在毛主席无产阶级革命路线上推动大联合，推动三结合，解放干部，使他们真正站出来，我们也要允许他们改正错误，对于革命群众组织的头头也要允许他们犯错误和改正错误。

在两条路线斗争中，在科研两条路线上也不是截然对立的，有的这方面对，有的那方面对，把一方说得完全正确，另一方说得完全错误，我一向不那么看。关于两条路线斗争问题看怎么说，如果说紧跟毛主席当然是正确的，是站在毛主席无产阶级革命路线上的。但是在科研范围上，如果是跟黑线，紧跟刘、邓、陶，过去贺、罗主管国防工办，尤其罗瑞卿是总参谋长，又是中央书记处的书记，他的手伸得很长，他是个黑线人物，现在查清他还没有入党，是混进党内的，他是一个内奸，他不是一个简单的科研两条路线斗争问题。那是一个反动路线，一个革命路线，如果把两条路线说是纯粹是黑线，那只能是贺龙、罗瑞卿这样的人插手，他们把科研工作、国防生产、国防教育为资产阶级服务，那是反动的。不能把科委和工办对立起来，不能把我们的机构，如科研、生产、教育对立起来，不能这样。哪个单位都有好人、坏人，都要一分为二，不能说有坏人领导就一锅子都坏了，国家科委中国科学院有韩光张劲夫坏了，不能说国家科委中国科学院，都坏了，工办、国防工业部门做了很多事情是合乎毛主席革命路线的，在国防科研、生产、教育上也是做得对的，各有中心，各有重点。你们要总结经验，不能说过去都对了。既然刘邓直接管党的工作，当然他要插手，要干扰，不管党、政都有干扰，干扰更大，军队是毛主席、林副主席直接掌握的，干扰少一点，我们有四十年的传统。党的工作是受刘邓直接掌握的，他们是第一线，政府也是他们直接管的，这个干扰就多些。所以，在两条路线斗争中，在这方面就多一些，这是很自然的。所以，对国防科研路线问题看怎么说，一定要很科学地理解这个问题，在这次积极分子代表大会上不可能完全解决，应该冷静地好好地研究一下，不然容易发生主观毛病。当然，有些话是毛主席说的，有些话是林副主席说的，这要肯定；但不能把这拿来代表这个机关的正确路线，也不能拿这来反对总路线，科研、生产、教学互相有联系，不能说这个单位生气勃勃，那个单位就是死气沉沉，不然我们的东西怎么能上天？！这问题我们要听听你们双方的意见，科委、七机部的争论比较多，工办也有，现在争论的不多了，要冷静地研究，不能一下子作结论，过早作结论不恰当，我要特别提醒大家，聂总已经写好了一个东西，我还有几点意见让他们修改，大家看哪些是属于他的，哪些不是他的，这是客观的。

科研路线问题有些是一条红线一条黑线的问题。的确从属于无产阶级革命路线的不是互相对立。它在一个战线上互有联系，不能统统就划在一起，把机构对立起来，这是不合乎毛泽东思想的，哪个机构都有左中右，有对有错，这才合乎毛泽东思想。刚才我提到为什么走资派在党政方面多，而在军队方面就不同，个别的也有，不能说一个也没有，那是个别的，因为两个传统不同，尽管中间有彭德怀插了一手，但上面有毛主席直接掌握军队的大事，所以他不可能在短时期把我们四十年的传统改了。在党政方面他们插手，所以走资派就比较多。也要一分为二，也不是所有执行了资产阶级反动路线的都是走资派，即使是死不悔改的各省各部的点名都有保留，也给予机会允许他改过，包含陈再道，主席还给他机会，让他能够重新站起来，给他改造的机会。党校里有一些我们点了名，也有保留，批准从严，处理从宽，总是谨慎的，不能那样急。你们青年同志更要体现毛主席的思想，批判应该是从严，从青年时就学会无产阶级的政治风格，有的看到不对就敢于出来批评，对领导同志批评、炮轰两下没有什么，有好处，如果他主观认为要打倒，让他喊怕什么，只要你自己认为站得住，为什么怕别人打倒？刘令凯打了我两次，我保了他三次，头一次公安局把他抓起来了，我保他出来了，以后《红旗》轰他，我又出来保，最后查明他是“五·一六”的一个积极分子，这样才把他管起来，我看还是要教育他，过一个时期还是要放出来。青年人容易受资产阶级派性的影响，只要他承认错误就行。毛主席主张把联动分子都放出来。所以，群众之间一定要根据毛主席的教导多做自我批评，这样就能够好好地学习毛主席著作，站在毛主席无产阶级革命路线上，能够利于团结，推动大联合也可能推动三结合。现在国防科研、生产，教育任务紧，急需把班子组成，现在快到四月二十一日，不能再等了，刚才有同志反映情况，生产上不去感到很痛心，再不能耽误了。从援外、从备战来看，从准备美国明年大选可能打仗来看，不管从哪方面来讲，国防科委、国防工办这样的机构不能再争论下去了，应该赶快结束这种争论。我是奉毛主席命令把你们积极分子代表大会推动一下，这几位副主任有错误，要帮助他们改正一下，只要忠于毛主席，忠于毛泽东思想，忠于毛主席的革命路线，他们想通了，就能承认错误，就能改，我想广大革命群众是能够谅解的。今天请国防科委，也请军委办事组邱会作同志参加，还有工办粟裕同志也参加，郭老也参加了，请你们允许我在这里结束我的讲话。

（记录整理可能错误，如有录音，以录音为准。）


426) 周恩来关于新疆红二司抄赛福鼎家等问题的指示

周恩来

1968.05.02

〖时间：下午两点三十分〗

周峰同志传达：

总理指示说：红二司这样做是不对的。

运动已搞了两年多了，不能再搞打、砸、抢、抄。红二司是新疆一个主要造反派，把他们放在新疆的文化大革命中的一个重要位置。他们每犯错误，（总理）都及时指出，他们自己也注意改正了，但是不能总犯错误。

拿走的东西都要立即一律交还，今后不能再犯。

（抄自红二司八农兵团《九三烽火》 41 期 68.5.8 并参照红二司新大星火燎原兵团《学习参考》 68.5.31 所载校对）


427) 周恩来就限期收回被抢武器对新疆军区的指示

周恩来

1968.05.02

〖时间：八点十分〗

总理办公室周家鼎同志传达总理指示：

三促最近抢枪很凶，总理让我告诉军区，让郭鹏同志对三促做工作，所抢的武器要限期收回，全部交回，否则要通报全国。这种做法是违反《九 · 五》命令的，是不允许的。限期交回（期限 总理没有讲，请军区考虑），否则要通报全国，一通报，他们就要垮台。据说，三促几次冲击空九军。代表都在这里，有什么问题不能解决？为什么要这样搞？总理说：请军区出面谈。

周家鼎同志说：

这是总理指示，你就这样转告军区首长。总理要我直接告诉郭鹏同志，请你转告一下。


428) 周恩来关于新疆大学红三连召开“五?二七”民族大会的指示

428) 周恩来关于新疆大学红三连召开“五·二七”民族大会的指示

周恩来

1968.05.26

立即研究说服不要开这个会

附件一：

新疆两派全体在京代表《关于坚决执行总理五月二十六日指示的联合紧急决定》（摘要）

我们敬爱的周总理五月二十六日晨批示了三新赴京代表团关于坚决抵制新大星火燎原三连等组织五月二十七日决定在乌市、喀什等地区召开纯少数民族参加的“彻底粉碎王恩茂三条黑线的反动理论，誓死捍卫毛主席的光辉民族政策”的大会的报告，总理指示立即研究说服新大星火燎原三连不要召开这个会。

（ 1968 ． 5 ． 26 ）

附件二：

中国人民解放军新疆军区、军区生产建设兵团、七三三五部队关于红三连召开民族大会的声明（摘要）

新疆红二司新大星火燎原所属红三连预定于五月二十七日召开有数万名少数民族人员参加的所谓“打倒王恩茂大汉族主义”的群众大会。我们认为，召开这样的大会是不符合毛主席的伟大战略部署的，是民族分裂会议，是不利于各民族人民团结对敌的，是不符合各民族人民的革命利益的。红二司、新工总、新农总反对召开这样的大会是正确的，我们坚决支持他们的这一严正立场。

（ 1968 ． 5 ． 26 ）


429) 周恩来在庆祝全国省市自治区成立革命委员会的大会上的讲话

周恩来

1968.09.07

同志们，工人同志们，贫下中农同志们，人民解放军指战员同志们，无产阶级革命派同志们，红卫兵小将们，我向你们致无产阶级文化大革命的胜利的战斗的敬礼！（群众高呼：毛主席万岁！无产阶级文化大革命全面胜利万岁！）

在今天北京市庆贺西藏自治区、新疆维吾尔自治区革命委员会的成立大会上，在今天首都庆贺全国二十九个省、市、自治区革命委员会全部成立大会上，让我首先代表我们伟大的领袖毛主席和他的亲密战友林副主席，代表中共中央、国务院、中央军委、中央文革问你们好，向你们庆贺！（热烈鼓掌，群众高呼：毛主席万岁！敬祝毛主席万寿无疆！万寿无疆！）也向全国各族人民庆贺！

大家都说，现在是全国山河一片红。自从去年一月上海工人阶级首创夺取走资派的权的“一月风暴”到现在，整整的二十个月了。现在我们二十九个省、市、自治区革命委员会全部成立了。这可以说，我们终于在这二十个月反复的斗争中，粉碎了以中国赫鲁晓夫为首的党内一小撮最大的走资本主义道路当权派的反革命修正主义分子、叛徒、特务、内奸企图复辟资本主义的阴谋，（鼓掌）实现了我们伟大领袖毛主席发出的“无产阶级革命派联合起来，向党内一小撮走资本主义道路当权派夺权”的伟大号召。（鼓掌，群众高呼：毛主席的无产阶级革命路线胜利万岁！）这是无产阶级文化大革命的伟大胜利，这是战无不胜的毛泽东思想的伟大胜利。（群众高呼：战无不胜的毛泽东思想万岁！）

同时，我们大家也要紧紧地记住，二十九个省、市、自治区以外还有一个台湾省没有解放。我们一定要解放台湾。（热烈鼓掌，群众高呼：我们一定要解放台湾！我们一定要解放台湾！我们一定要解放台湾！我们一定要解放台湾！）

大家晓得国内外的敌人不会甘心他们在中国失败的，他们一定还要挣扎，还要反扑。所以，我们要在伟大领袖毛主席的号召下，要在以毛主席为首、林副主席为副的无产阶级司令部的统一领导下，统一我们认识，统一我们步伐，统一我们行动。各个单位都要能够照我们伟大领袖毛主席的指示：“建立三结合的革命委员会，大批判，清理阶级队伍，整党，精简机构、改革不合理的规章制度、下放科室人员，工厂里的斗、批、改，大体经历这么几个阶段。”各单位，也就是说，譬如企业、事业单位、学校、机关也是要经历这样几个阶段。

我们一定要在全国山河一片红的大好形势下，高举毛泽东思想伟大红旗，好好地迎接我们现在掀起的斗、批、改的新高潮，彻底地把那些党内一小撮最大的走资派和他们在各地、各单位的代理人斗臭、斗倒，并且要在我们革命大联合、革命三结合的组织形式下，清理各个单位的阶级队伍，把那些坏人揪出来。要继续地批判一切反动的思想，反革命的修正主义，一些反动的学术权威、技术权威，等等。要精简我们各单位的机构，改革一切不合理的规章制度，下放精简的人员到基层去，到生产中去。

青年们也要响应我们伟大领袖毛主席的号召，面向基层，面向群众，面向生产，上山下乡，到工厂、矿山、农村里去劳动。（鼓掌）

我们伟大领袖毛主席最近号召，工人阶级必须领导一切。这是我们马克思主义、列宁主义、毛泽东思想的根本的原则。我们共产党是工人阶级先锋队，我们应该号召全国的革命人民接受工人阶级领导。所以，现在开始组织了工人毛泽东思想宣传队，同时以人民解放军为后盾，有配合地进入到各学校去，促进那个地方没有联合起来的革命大联合，同各学校、各单位的学生、教职员工中的积极分子结合起来，领导那个里头的斗、批、改。要按照毛泽东思想办事，要站在毛主席的无产阶级革命路线上，把自己逐步地、不断地锻炼成为一个无产阶级革命派。我们只有一个派，就是无产阶级革命派；我们只有一个思想，就是毛泽东思想；我们只有一条路线，就是毛主席的无产阶级革命路线。（鼓掌）

在这样进行斗、批、改当中，就可以把我们教育革命进行好。不仅对学校如此，对于各种企业、事业单位，各种机关，凡是没有搞好革命大联合和革命三结合的，或者没有搞好斗、批、改的，我们都应该派出工人阶级毛泽东思想宣传队和解放军去帮助他们，去领导他们。（鼓掌）只有这样，我们才能够真正地完成无产阶级文化大革命的全面胜利。

现在，从国际上看，敌人是一天天烂下去，我们是一天天好起来。很清楚，以美帝为首的帝国主义阵营分崩离析，内外交困；以苏联修正主义叛徒集团为中心的修正主义国家也是互相猜疑，互相倾轧。所以追随美帝、苏修的各国反动派日子也很难维持。旧的世界我们可以说走向崩溃是肯定了的。（鼓掌）我们无产阶级社会主义革命走向全世界胜利也是肯定了的。但是在胜利来临之前，世界的敌人一定要挣扎、反扑。（鼓掌）所以，我们这次无产阶级文化大革命是一次最大的、最彻底的、最全面的政治动员，军事动员，如果国外的敌人敢于来侵犯我们，我们就要按照我们伟大的领袖毛主席的号召，坚决地、彻底地、干净地、全部地消灭他们！（鼓掌，群众高呼：打倒美帝国主义！打倒以苏修领导集团为中心的现代修正主义！打倒各国反动派！我们一定要解放台湾！）

无产阶级文化大革命的全面胜利万岁！

毛主席的无产阶级革命路线胜利万岁！

战无不胜的伟大的毛泽东思想胜利万岁！

打倒党内一小撮的走资派、叛徒、内奸！

打倒美帝！

打倒苏修！

中国工人阶级万岁！

中国人民公社万岁！

中国人民解放军万岁！

中国红卫兵万岁！

中国无产阶级革命派万岁！

中国各族革命人民万岁！

世界革命人民万岁！

无产阶级专政胜利万岁！

伟大的中国共产党万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！（鼓掌）


430) 周恩来在八届十二中全会上谈几个元帅的问题

周恩来

1968.10.00

〖时间：下旬。此为传达周恩来讲话，夹有传达者的话。〗

1 、聂荣臻对科学院、国防科委发生镇压群众，给他指出，他不愉快，硬要把一派压垮。对“九·一六”的叶正光是不满的，支一派、压一派，使七机部长期武斗，文化大革命没有搞好。

2 、聂荣臻同志在晋察冀闹独立王国；百团大战，他很积极；执行刘少奇“和平民主新阶段”，也很积极；大量裁军，不按毛主席壮大自己力量的指示办，其恶果使晋察冀边区的革命力量直至解放时还没有恢复起来。

3 、“九·三”命令后，不让军队院校到北京来，是违背毛主席的串连指示的，这是叶剑英、聂、徐、陈几个军委付主席干的。

4 、中央文革曾保过聂，但他对中央文革反而不满。也保了陈毅、徐向前，都不满，竟说：“不要你们保”。好象保了他们，他们就不光荣了，他们自以为一贯正确。陈毅同志在一次欢迎外宾时，红卫兵也去了，他大骂红卫兵“你们来干什么！我的检查是逼出来的，是假的。”

5 、叶剑英派工作队，好多都派到肖望东那里去了，所以肖望东对主席那么凶，刘少奇、陶铸也支持肖望东。

6 、 66 年 11 月 13 日－ 27 日，两帅突出，四帅出去。（指接见）林付主席不同意，因为伟大领袖毛主席已经八次接见了红卫兵，最相信群众，对发动群众起了很大作用。但他们背着林付主席还是接见了。直到在东郊体育场开始接见，林付主席才知道。在会上，他们把长春兽（医）大（学）的李基才大骂了一顿，叶、陈、徐、聂都讲了话。贺龙是中央已经点了名的坏人，他们还把他搞出去，摆在第一位讲了话。

7 、叶剑英的女儿冲军事科学院（王树声同志为保护档案）大字报也上街了，叶是知道的，他没有制止。

8 、叶剑英的女儿叶向真用绑架的方法，只用了七分钟的时间，就把彭真、罗瑞卿抢走了，引起了以后的全国绑架，此事戚本禹和他们有联系。

9 、许立群（总政付主任、干部部付部长－抄者注：似误。许为原中宣部副部长）的问题已经揭开，但叶剑英不报告中央，许立群说生病了，叶就想办法让他住进医院，保护起来。

10 、戚本禹也是二月逆流的一部分，是跟叶参座的。因为他们压抑群众运动，所以军事院校冲中南海。力量不足，和地方上的红卫兵联系起来冲。以后发展到全国冲军区（ 8 月 7 日冲沈阳军区，占领了军区大楼， 8 月 8 日冲广州、福州、成都、济南等十多个军区）。他们倒打一把，说中央文革搞的。他们不检查自己的错误，反说中央文革不出来讲话。

11 、几个元帅两次接见的两次讲话，群众要他们检查，中央文革的同志出来保他们全部过关的。

12 、在他们做了两次讲话的检查后，由中央文革的同志讲了话，才让他们过了关。他们对这些不但不感激，反而说中央文革不保护老干部。

13 、 67 年 1 月的高干座谈会（军以上干部参加的）林付主席不知道，他们不报告。在这次大会上，他们怪中央文革，叶剑英拍桌子，把骨头都拍断了，桌上的茶杯都震到地上，引起了很多人不满。

14 、聂、叶、徐三人点头抓杨勇，聂还说：“要烧，要烧焦。”群众听说是这样，于是就抓起来了。后来他们推脱责任，说是上面点头的。后经再三追问，郑维山同志还当面对证说：“是在京西宾馆第二会议室，你们三人点头的，怕有问题，又找了他们二人，他们说了，要烧，要烧焦”。这样他们才哑口无言。到底谁在保护老干部？

15 、讨论“八条”时，他们和中央文革有争论，争论完散会后叶剑英说：“今天是舌战群儒！”李先念立即伸出大姆指，说：“不愧为元帅叶参座。”当时总理就指出：“这是错误的，你们把我们看成是另一圈了。”

16 、“上方宝剑”问题，八条出来了，叶剑英说：“有了上方宝剑就好了。”这是非常错误的。

17 、不听毛主席的告诫，毛主席在二月十四日亲自找他们讲过：中央文革是正确的。但他们在二月十六日还大闹怀仁堂。二月十八日，毛主席又批评了他们，严肃地指出：你们把王明找回来，把张国焘找回来，把刘少奇找回来，让你们去搞。但是他们还是不听，六六年十月高干会议上就打招呼说：“八届十一中全会通过了，但是执行又是一回事。”是给他们打招呼的，但是他们听不进去，是世界观问题，阶级立场问题。

18 、两个元帅带头大闹怀仁堂，叶剑英在一个小时就拍了十多次桌子，聂借口保护干部子女，说我们是：“不教而诛”。实际上是关心“联动”。浙江军区张学伦的儿子领着省军区、省委、人委的高干子女组成一个连，到处抓人、打人。中央要他把他的儿子送来，他不送来，给粟裕要电话，要粟裕同志保。粟裕同志没理他。高干子女作坏事，就是高干纵容的，陈云的女儿陈伟立，徐向前的女儿徐鲁滨，反动得很，现在还直接攻击我们伟大领袖毛主席和林付主席。徐鲁滨已经结婚，结果男人是大资本家的儿子，要她离婚，她和另一个要好的一齐要逃往香港，从广州把他们捉回来了。

19 、四川捉人问题。二月大闹怀仁堂后， 17 日甘渭汉起草镇压群众的传单，叶剑英修改后，还加重了，加上“如不立即撤退，一切后果由你们负责。”用飞机大量散发。接着就抓人，抓了十万人，还说少。军队刚开始发动群众，黄新廷和李井泉勾结在一起，来了一个镇反运动。于是万县就开了枪，一次打死 170 多人，其中还有小孩子，这事叶剑英也是有责任的。

20 、 2 月 18 日伟大领袖毛主席严肃地指出他们的严重错误后，又开生活会，他们毫无无产阶级感情，只有一个人说：看样子要检查，元帅、副总理都是如此。

21 、赵永夫事件。赵永夫是付司令员，把司令员刘贤权同志关起来，二十三日镇压群众，《青海日报》的八·一八给围起来，打死三百多人，叶剑英还打电报祝贺，说他们打了胜仗。赵永夫倒说是林付主席祝贺的。二月开军委以上干部会，就是要纠正他们的错误，但叶剑英还把赵永夫找来介绍经验，中央看到不对头，林付主席讲了话，才制止了。

22 、刘贤权同志被软禁后，一月八日给中央写了一封信，报告他被看管起来了，电话也不通等情况，到二月二十六日（信）还被徐向前扣压着。当时徐向前是军委文革小组长，二十三日打死了三百多人，追查此事，才在徐向前那里查了出来。

23 、军以上干部会不对头。林付主席于三月二十日作了报告，就是制止他们，指出：“不要提带枪的刘邓路线”，以后怕坏人钻空子，就把这段去掉了。不是林付主席指出，还有许多军以上干部借对“八条”的错误理解，犯镇压群众的错误。是谁在保护老干部？

24 、叶群同志有一次听叶剑英说：“从来没有见过战场上撤下来的伤兵诅咒战争的。”他把群众当成敌人，自己把自己同群众对立起来。

25 、他们镇压群众后，有些学生在三座门静坐几昼夜，要找徐向前辩论，中央让他去接见群众，他不去。有的同志说：“外面冷得很，不要把他们冻坏了。”徐向前说：“冻死了活该，多冻死几个。”对群众就是这样的恨。以后还是陈伯达同志去作工作，徐向前还说：“这是军队的事，谁要你管？”并说：“我用不着你们管，我没有什么错误。”江青同志是全军文革的顾问，但是他们开会不通知她，所以江青同志说：“他们把我开除了。”

26 、聂荣臻同志不但对 9 · 13 ， 9 · 10 的问题处理得错误，他硬把赵尔陆同志逼死，还说赵尔陆是自杀的，经化验，服过安眠药，但不至死的程度。他们是怎样保护老干部的？

27 、造成国防工办、工政和国防科委的对立。原来三家是一个食堂，所有权是科委的，由于聂荣臻的指导思想是独立王国，不给工办，工政的同志吃饭，逼得工办、工政的同志临时在工棚里开了一个食堂。

28 、“多中心论”是聂荣臻搞的，开“学代会”（抄者注：应为“学习毛主席著作积极分子代表大会）时选代表，硬要有一条拥护聂的方能当代表。“ 9 · 16 ”是反聂的，因此都不能当代表。总理发现了这件事，认为不对，要他们纠正，又补选了四十个，其中只有“ 9 · 16 ”的两个，而且这两个也是“ 9 · 16 ”中的“ 9 · 15 ”。以后两派打得没办法，总理为此事专门开会解决，又选了一些进去。但聂仍旧压“ 9 · 16 ”，聂说选举不知道，聂是国防科委党委书记，党委发出的通知他怎么不知道。

研究体制，他弄个×委，十八个院， 160 多个研究所， 300 多万人，还要把过去合并的研究院、所拿回来。他还把南昌的两个五万人的轻机厂，不经总理批准，也不报告总理，自作主张地改做了试验工厂，还假造是林付主席批准的。这两个工厂一个开了庆祝会，一个工厂把生产改为试验线了。他还派人到处挖墙脚，青年人就是愿意归科委，因为这样就成了解放军。老工人有家口，就不愿意动，闹得思想混乱。聂检查说他这个“多中心论”是杨成武灌输的，是受杨成武的影响。其实，是聂搞的“多中心论”，闹独立王国。在晋察冀就闹起来了，杨成武不过是青出于蓝而胜于蓝。

29 、对邱会作同志，邱会作同志被斗了几个月。（邱会作同志就是去年林付主席“八·九”讲话说的坏人斗好人，好人挨了整。）邱会作同志被整后，当权派中一小撮坏人搞了一个多月，几乎被整死。林付主席要他到香山找个地方休息，徐向前下令让他回去主持工作。徐向前说：“我现在给你打电话，不是以军委文革名义，而是以军委付主席的身份命令你回去主持工作。”在这种情况下，邱会作同志只好服从。六点钟接到电话，八点钟就回去了。第二天一早，就被捉去了，被打个半死，打得骨折了。后来，林付主席知道了，亲自去把邱会作同志接回来，他们保护什么老干部？他们保护的是刘邓司令部！

30 、总理讲，小组会大家对他们的检查很不满意，他们无所表示。叶剑英对罗瑞卿的跳楼作了一首诗：“将军一跳身名裂，故人回首成永诀”。完全站到罗瑞卿一边。对这个阴谋篡党篡军，篡政的野心家，如此重视，但对我们伟大领袖毛主席没有一点阶级感情。聂、徐、叶在这次会中不如下面的同志好。当主席讲话中，讲到哪个地区的问题时，哪个地区的同志就主动检讨，但讲到国防科委、军事院校……时，刘贤权同志的报告被压以及赵永夫的问题时，他们一点表示也没有，态度很不好。


431) 周恩来在中共第八届扩大的十二中全会开幕会上的讲话

周恩来

1968.10.13

〖节录。此件是中央办公厅秘书局提供的速记稿。〗

今天开的是以毛主席为首、林副主席为副的无产阶级司令部决定召开的中共八届扩大的十二中全会，人数商定的是一百三十三人。

这次出席的中央委员，原有能到会的为四十位，要补选十位，因为从十一中全会到现在已死去十人。通过无产阶级司令部商定，提出下达十位同志补为中央委员：黄永胜同志、许世友同志、陈锡联同志、张达志同志、韩先楚同志、潘复生同志、刘建勋同志、李大章同志、吴德同志、刘子厚同志。他们原来是候补中央委员，今天在十二中全会上补为正式中央委员。 （鼓掌）

这样，中央委员出席的就是五十位。中央委员原来定额是九十七人，现有五十人出席，过半数了。其他能出席的还有九位候补中央委员。这次出席十二中全会的中央委员、候补中央委员，一共五十九人。

其次，就是中央文革碰头会成员。中央文革是我们在这次无产阶级文化大革命中产生的一个新生的力量。中央文革，在两年前十一中全会上已经肯定了的。那个时候，在毛主席为首、林副主席为副的领导下，中央文革在无产阶级文化大革命中，成了直接执行毛主席的无产阶级革命路线的一个前线发动群众的机构。经过这两年工作，逐步地扩大为中央文革碰头会。今天出席的五位同志：陈伯达同志、康生同志、江青同志、张春桥同志、姚文元同志，都是中央文革成员。五位以外，参加成为碰头会成员的有：周恩来、谢富治、黄永胜、吴法宪、叶群、汪东兴、温玉成这七位同志，一共十二人。

再次，在军委处理日常工作的，在这个无产阶级文化大革命过程中，成立了军委办事组，得到我们的伟大领袖毛主席和他的亲密战友林副主席批准了的有六位同志，就是：黄永胜同志、吴法宪同志、叶群同志、李作鹏同志、邱会作同志、刘贤权同志。

这次出席会议的一个重要的组成部分，是各省，市、自治区革命委员会和大军区的主要负责同志。

现在除台湾省外二十九个省、市、自治区，都成立了革命委员会。除了与上面重复的以外，每省出席两位，共五十二人。各省、市革委会是我们无产阶级文化大革命中新生的力量。他们是在以毛主席为首、林副主席为副的无产阶级司令部的直接领导下的地方的革命权力机构 。

人民解放军的大军区各出席一个人。有的大军区同志在前面已兼有别的任务，也就没再来人。举例来说，福州军区韩先楚同志、皮定均同志就是福建革命委员会的正副主任，那个大军区就再没来人了。这样例子别区也有。所以，全国十二个大军区只出席九位同志。

最后一项，就是中央直属机关，出席了四位同志：郭沫若同志、李天佑同志、曹轶欧同志、郭玉峰同志。

总人数合在一起，重复的不算，共为一百三十三位同志，这是出席会议的全体成员。


432) 周恩来接见国防科委和七机部联合学习班成员时的讲话

周恩来

1968.12.29

摘要：

毛主席说，什么人膨胀过份都要垮台，象聂荣臻那样头脑膨胀，就垮下去了。没有聂荣臻，氢弹不是照样成功嘛！任何人也不能说没有我就不行，毛主席说，山上草照样长，鱼照样游……氢弹照样响了！一个人应该认为自己是渺小的、微不足道的……毛泽东思想是威力无穷的。


433) 周恩来在全国计划工作会议上的讲话

周恩来

1969.03.25

〖此记录稿乃是由四机部传达，加上报告人的一些话。很不全面，仅供参考。〗

一共讲了七个问题：

①高举毛泽东思想伟大红旗，抓计划工作中二条路线斗争；

② 1968 年经济战线上取得了伟大胜利；

③国内外形势；

④计划工作中的主导思想；

⑤主要任务；

⑥指标问题；

⑦总结经验落实政策。

一、总理回忆了从 21 年开始党内二条路线斗争史，二条路线斗争贯串在四十八年的党史中。第一次国内革命战争，陈独秀右倾。在第二次国内革命战争中三次“左”倾路线。主要表现在：①盲目反对在农村建立根据地，主张攻打城市；②主张打阵地战。在遵义会议上才确立毛主席为党中央主席，当时陈毅是有功的，一票之差。第三次国内革命战争时期，王明又犯右倾机会主义，曲解统一战线。王明是个彻头彻尾的叛徒，最近在加拿大修字号报纸上写文章大骂。八大时主席宽大，还给他在中央委员中保留一个名额，现在公开叛国、叛党。中国文化革命胜利是继十月革命后的伟大胜利，反革命修正主义路线在文化革命中彻底被打败，路线斗争就是阶级斗争的反映，是最大的阶级斗争，党内、国内、国际都这样有人说，你们只抓路线斗争，不抓阶级斗争，这种说法是错误的。毛主席在 62 年八届十中全会上特别强调了阶级斗争。由路线斗争谈到了走那条路的问题，主席在七大时就已经指出，《愚公移山》中就谈到了，七届二中全会上毛主席又提出走那条道路问题， 45 年后路线斗争很剧烈，有人提出和平民主新阶段，而毛主席论断非常英明，和平民主新阶段实际上走资本主义道路。国内和国际斗争是互相联系着的。早在苏共 22 大时，毛主席就看出来了，排除阿尔巴尼亚。我们发表了九评，发射核武器，迫使赫鲁晓夫下台，但柯西金上台仍旧一样， 68 年公开派兵侵占捷克，今年又侵占珍宝岛，这是在国内外压迫下，为了讨好美帝，缓和矛盾。

当前国际斗争发展超过了列宁，当时十四个帝国主义国家包围一个苏联，而现在，我们与苏联接壤很长，还有，日本、朝鲜、缅甸……都在和美帝苏修勾勾搭搭，挑起反华，从现在所处的情况看来比十月革命后的苏联更有所发展。现在处在社会主义走向全面胜利，帝国主义走向崩溃时期，斗争是更尖锐更剧烈的，这个不奇怪，必然要发展到党内有剧烈的两条路线斗争，出现了无产阶级文化大革命，这是资产阶级向无产阶级猖狂进攻，本来在彭、罗、陆、杨垮台后，刘、邓趁主席、林副主席不在京，推行一条资反路线。

二、 1968 年经济战线上取得了伟大胜利，这是必然的结果，总理重点表扬了上海、北京。农业现在上海、北京、山东搞得较好，上海亩产达 1100 斤，北京达 450 斤，工业上上海占第一位，成绩是主要的，但也存在问题，发展不平衡。当然平衡是暂时的，不平衡总是存在……（这一段没记清）农业是条件好的不一定丰收，关键在于领导。山东也是不平衡。山西 66 年要补助， 68 年又申请向国家要补助，关键在于领导，到现在仍有二派，一派在城市，说城市要领导乡村，另一派在农村，提出农村包围城市，这是错误的，关键在领导。山西条件好。

三、国内外形势，敌人一天天烂下去，我们一天天好起来，敌人是不会甘心的，不然王明不会在加拿大大骂特骂，苏侵捷、美侵越，美苏勾结及其走狗联合反华把矛头指向中国，主要是害怕中国无产阶级文化大革命。毛主席说，摆在我们面前有二种可能：①革命制止战争，西欧、北美学生运动转为工人运动，运动总是由革命知识分子起来，随后工人阶级起来，由于备战加紧对内压迫，国内起来，就打不起来。②战争引起国内革命，他们打起来，国内革命起来。西欧北美形势很好，但是缺乏领导，十月革命没有列宁，中国没有毛主席革命是不能胜利的。毛主席说我们还要看一看这二种可能，但我们准备早打、大打，敌人准备打核战争，我们也不怕，我们完全有这力量采取适当措施可以制止核战争，尤其中国地方大，人口分散，中国这样多人不可能完全打光，八亿人打掉一半还有四亿人口，还是世界上第一大国，中国无产阶级文化大革命看来很乱，但一打起来，形势更好，更团结。二种可能要放在打上，实际上苏修侵犯不止一次，大打，小打天天有，不过 3 月 2 日我们有意打他一下，我们坚持不打第一枪，战士拿棒子，过来就拿棒子打， 3 月 2 日装甲车来，他们先开枪，我们就回击了，珍宝岛只是一个例子。

四、计划工作的主导思想：“备战备荒为人民，抓革命促生产、促工作、促战备。”这是毛主席的战略思想，要准备打仗首先抓好工农业，粮食问题，穿衣问题，有吃有穿就没问题。美帝打越南一百万人还打不下来，现在国防开支很大，越南战争消耗是朝鲜战争的四、五倍，美帝在越南是一个很大包袱。苏修在挑起珍宝岛前与西德矛盾很大，在美帝的压力下，为了向美帝献媚挑起武装冲突，我们要准备打，打不起来也是好事。我们要念念不忘阶级斗争，念念不忘备战备荒为人民。

五、今后主要任务：

①宣传毛泽东思想搞好宣传工作，毛主席语录，七亿多本，主席著作也很多，但现在有些浪费，城市多于农村，干部多于群众，譬如门头沟离北京才七、八十里地就没有语录，没有象章。现在象章越做越大，物资部失了×××（数字没听清）铝，要追回来，做了 22 亿个，要号召支援农民来个献象章、语录运动，在座的都有几百个，一人戴一个就够了。宣传毛泽东思想要讲求实效，现在还有送礼献礼现象，以后不要搞。天津搞红海洋，搞了个大鼓直径二米半，人家批评，还说不忠于毛主席。浪费本身就不符合毛泽东思想，建设社会主义要反对帝、修、反，反对浪费，要注意节约。听说北京有个工厂组织宣传队到处演，你们不是反对文工团吗？还要搞。中央各部要成立革委会，不许搞送礼。另一方面电影片，八个样板戏到现在还未拍，那儿是知识分子成堆。知识分子要到农村去锻炼，要切实做好这工作。今后工厂招人主要来源：①家属在城市的复员军人；②下放干部；③少部分的知识青年。最近北京好的都上农村，坏的留在（城市）工作，这个分配路线有问题，今后知识青年中好的经过组织审查再挑选。今后工厂招人不从农村招，要有战备观念，分散人口，不集中，美帝怕战争也就是人口集中。教育也要到农村去锻炼，要发展广播事业。（没记下来）

②农业生产丰收问题：要做好备荒和备战准备（原文：要做好备荒的战准备），做到国库有粮，省库有粮，市、县、户都有粮，准备打仗，工业要支援农业，每个县要有十几台机床，使农业很快上去，农业也要有个规划，二十年大庆时要出来，一机部和农业部要负责。这样即便打起仗来，走到那里都有饭吃。现在还是南粮北调，北方粮食争取自己解决。要多搞中、小型，尤其小型水利，江西大搞小型水利丰收了。中央工业面向农业，面向农村。

③国防工业、基础工业。基础工业，煤、钢……，铁路有二万多公里还不够，棉布是世界上第一位，但人口也是最多，基础工业要上去，到 70 年底将有很大发展。国防工业要有战争观念，现存在的问题：

1 ）高射武器，要搞，我们主要是防御敌人，全国不平衡，全国四大区，四大块，不配套，要自己搞。

2 ）反坦克武器，苏修这次珍宝岛事件给我们上了一课，苏修还是二十年的老办法，坦克在前步兵在后。要搞反坦克武器，珍宝岛我战士大部分是新战士，参军才一、二年，打得非常英勇，用火箭筒，爆破筒，苏修看了跑，结果没缴获一辆。我们是有理有利有节，拿到坦克更有理，珍宝岛只有一千平方米，让他进来后包围起来打更好，他们上校、中校各一人，少校失踪。（据说现在已经拿出新的反坦克武器，效果很好厂里传达时加的）

3 ）重炮，洲际导弹，现在技术是有的，但协作没搞好，七机部知识分子下放，主要到农村去。

④轻工业要安排好，生产很需要，销售计划与贸易结合起来，因地制宜，不要搞平均主义，城乡有差别，城市里每人一条毛巾，而乡村每家一条。商业部要搞好，否则要浪费。还有外贸问题，我国现在货币发行量大大减少，银行存款就超过发行量，这说明我们东西多，价格降低，外贸部要革命，主要依靠国内市场，世界上最大市场是西欧才二亿人口，我们有八亿人口的市场为何还要做二亿人口的市场呢。世界上帝国主义都看中这市场，加拿大、意大利要跟中国建交，主要也是经济上原因。今后要做到不求他人，让他们求我们，我们有物质，人力资源，外贸要立足于国内，外汇也要立足于国内，侨汇也不过一亿，依靠他们还要翘尾巴。

⑤做好铁路交通运输问题。最近在徐州、贵州附近有问题，批判走资派但业务上也必须重视（其中有一段没听清）。

六、指标问题，要注意数量质量问题，指标不要太高，临时工、合同工是否转正还要讨论，订计划不要太高，要留有余地。

七、总结经验落实政策：斗批改绝大部分在进行中，新华印刷厂总结了很好经验，工人阶级能领导一切。中央各地要成立革委会，老的不一定要参加革委会，做做事务工作。中央机关要精简，中小学、医疗卫生机关要下放，要有条件下放，不要随便下放。手工业是否改为国营企业，劳保问题都还要讨论。大学是否下放，究竟如何，还要讨论。要节约闹革命，资本家拿定息问题，我们实行的是赎买政策，以前他们拿得也多，现在吓得都不敢拿了。综合利用问题上海搞得很好。

我们的人力、物力条件都很好，要超过世界先进水平。

今年的口号是：准备大打，总结经验，落实政策。

编者注：这一篇资料的原文是手写记录稿，标点符号比较乱，文字有不清楚的地方。


434) 周恩来在《关于陶铸的病情报告》上的批示

周恩来

1969.04.05

拟同意送入三零二医院，进行保密治疗。即呈主席批阅。我是看了 4 月 3 日警卫局的报告才知陶的病状较重，经追问后，送来这一报告。


435) 周恩来在中共九大的发言

周恩来

1969.04.14

同志们：

我完全拥护我们伟大领袖毛主席在开幕式上的极其重要的讲话，我完全拥护林副主席代表党中央所作的政治报告，我热烈庆祝在毛主席无产阶级建党路线指导下的新党章的产生。

毛主席，在讲话中要我们回顾党的四十八年历史，我们应该经常回顾党的历史，回顾党内两条路线的斗争，特别是反对陈独秀的右倾机会主义、王明的“左”倾机会主义、刘少奇等反革命修正主义斗争的历史，回顾党在四十八年所积累的胜利和失败正反两方面的经验，回顾党在国际关系中的斗争经验，回顾我们为什么能在二十年前取得新民主主义革命的胜利，接着又取得了社会主义革命和社会主义建设的伟大胜利。二十年后的今天，又面临着无产阶级文化大革命将要取得新的更大的胜利。只有懂得了这些，才能懂得党的历史，就是毛泽东思想胜利的历史，才能懂得毛主席是怎样创造性地继承、捍卫和发展了马克思列宁主义的，才能懂得毛主席是当代最伟大的马克思列宁主义者，才能懂得毛泽东思想是在帝国主义走向全面崩溃，社会主义走向全世界胜利的时代的马克思列宁主义。

毛主席在讲话中说：“我们希望这一次代表大会能够开成一个团结的大会、胜利的大会，大会以后在全国取得更大的胜利。”我们都表示决心，并且坚决相信毛主席这一伟大号召一定能够实现。

林彪同志在这次大会上所作的政治报告，高举马克思主义、列宁主义、毛泽东思想伟大红旗，精辟地阐明了毛主席关于无产阶级专政下继承革命的学说，论证和证明了毛主席的这一伟大学说是天才地、创造性地发展了马克思列宁主义关于不断革命的理论，并且从我国社会主义革命和国际共产主义运动的具体实践中证明是完全必要的，如果不是毛主席亲自倡导，并发动群众进行这次无产阶级文化大革命，以叛徒、内奸、工贼刘少奇为代表的资产阶级司令部就不能摧毁，我们党和国家的前途就会象毛主席很早就指出的那样，“那就不要很多时间了，少则几年、十几年，多则几十年，就不可避免地要出现全面性的反革命复辟，马列主义的党就一定会变成修正主义的党、变成法西斯的党，整个中国就要改变颜色了。”

林彪同志在报告中，扼要地系统地总结了这次无产阶级文化大革命的经验，分析了国内外形势，提出了今后发展的方向和战斗任务，他在报告中，恰当地给予了坚决执行毛主席的无产阶级革命路线的中央文化革命小组以应有的评价。在分组讨论中大家公认，林彪同志这一报告是指导我国社会主义革命和社会主义建设的伟大纲领，这是完全正确的。

在这次无产阶级文化大革命中，林彪同志自始至终紧跟毛主席，不愧是广大群众公认的我们伟大统帅为首的无产阶级司令部的副统帅。

林彪同志主持了军委工作会议以后（原文如此，似应为：主持了军委工作以后），在他的指导下，在 1961 年首先在军内出版了《毛主席语录》，然后很快就推广到全国，直至全世界，可以说，这是无产阶级文化大革命准备阶段的最重要的措施之一，这一红宝书把毛泽东思想所发展的马克思列宁主义大众化了，使毛泽东思想在中国人民以至于全世界人民中都得到了广泛传播，从思想上武装了亿万群众，这是对无产阶级文化大革命最有力的舆论动员，并且具有深远的影响。

1965 年底，在毛主席发动《海瑞罢官》的批判之后，林彪同志揭发了罗瑞卿反党、反军的反革命阴谋，并且在他的倡导下，召开了形成与彭真《二月提纲》针锋相对的部队文艺座谈会，发表了它的纪要，这都有力地推动了文化大革命的前进。

1966 年 5 月 18 日，林彪同志在中央政治局扩大会议上作了重要讲话，发表了毛主席亲自主持制定的 1966 年 5 月 16 日《通知》，提出“任何时候、任何情况下，谁反对毛主席，谁反对毛泽东思想，全党共诛之，全国共讨之。”林彪同志这一主要讲话高举毛泽东思想的伟大红旗，成为无产阶级文化大革命的号角。

在近三年的无产阶级文化大革命运动中，在许多关键时刻，例如 1966 年 8 月十一中全会结束后举行的中央工作会议， 1966 年 10 月的中央工作会议， 1966 年 12 月的工业会议， 1967 年 3 月军以上干部会议， 1968 年 3 月 24 日揭发杨成武、余立金、傅崇碧问题的大会， 1968 年 10 月的八届扩大的十二中全会，林彪同志都作了主要讲话，他根据毛主席一系列最新指示，彻底揭露了刘少奇为代表的反革命修正主义，严厉地批判了来自右的和极“左”方面的逆流和翻案邪风，牢牢地把握住了毛主席指出的无产阶级文化大革命的航向。林彪同志这些讲话，得到了伟大领袖毛主席的支持和赞扬，成为以毛主席为首，林副主席为副的无产阶级司令部对全国亿万革命人民、特别是对毛主席亲自缔造和领导的、林副主席亲自指挥的人民解放军在“三支两军”工作中的战斗号令。

林彪同志成为伟大领袖毛主席的亲密战友，早在四十年前就已经开始，林彪同志是南昌起义失败后率领一部分起义部队走井冈山接受毛主席领导的一位光荣代表。从此林彪同志一直紧跟毛主席，捍卫毛主席的无产阶级革命路线，为中国人民革命战斗和革命事业作出了卓越贡献。在第二次国内革命战争时期，反对三次“左”倾机会主义的斗争中，在全国解放后，反对彭德怀、高岗、饶漱石的反党联盟的斗争中，林彪同志都是在毛主席的直接领导下，坚决地站在斗争的最前线。

彭德怀的篡军、篡党阴谋被揭发后，林彪同志亲自主持军委的工作，林彪同志发扬毛主席古田会议的建军思想，提出四个第一，三八作风，四好连队，五好战士，重整三大纪律、八项注意，提倡把我军建成为红彤彤的毛泽东思想大学校，林彪同志提出要“念念不忘阶级斗争，念念不忘无产阶级专政，念念不忘突出无产阶级政治，念念不忘高举毛泽东思想伟大红旗。”有力地宣传了毛泽东思想，尤其是林彪同志提出了一整套行之有效的群众性学习毛泽东思想的方法，这就是他在《毛主席语录》再版前言中说的：“学习毛主席著作，要带着问题学，活学活用，学用结合，急用先学，立竿见影，在‘用'字上狠下功夫。”这一套作法，对毛泽东思想在全党、全军、全国人民以至在全世界人民中的大普及起了很重要的作用。

这次在新的党章中明确写上：“林彪同志一贯高举毛泽东思想伟大红旗，最忠诚，最坚定地执行和捍卫了毛泽东同志的无产阶级革命路线，林彪同志是毛泽东同志的亲密战友和接班人”。这是林彪同志四十多年的革命奋斗中自然引伸出来的最正确的结论，是完全符合事实的。他得到全党、全军、全国各族革命人民的热烈拥护，也得到全世界广大革命人民的支持，我们不仅为着我们伟大领袖当代最伟大的马克思列宁主义者毛主席而感到无限幸福，我们还为有了众所公认的毛主席的接班人林副主席而感到很大幸福。

目前国内外形势是大有利于人民的，而不利于敌人的，我们全党和全国人民牢牢团结起来，高举马克思主义、列宁主义、毛泽东思想的伟大红旗，团结在以毛主席为首，林副主席为副的无产阶级司令部的周围，落实政策，奋勇前进，就一定能从胜利走向胜利！

最后让我们高呼：

无产阶级文化大革命胜利万岁！

伟大的光荣的正确的中国共产党万岁！

战无不胜的马克思主义、列宁主义、毛泽东思想万岁！

伟大的领袖毛主席万岁、万岁、万万岁！


436) 周恩来在国务院所属单位传达“九大”大会上传达毛主席九大期间的讲话

周恩来

1969.05.14

同志们：

传达“九大”会议，我们总结了在北京向解放军、革命委员会的同志传达“九大”的经验，采取了一个较短会议的方式，另外九大文件，本身三次经主席审阅的新闻公报，林副主席的政治报告，新党章和新的名单，全部登报了。现在登在《红旗》第五期上，大家每位可一读、再读、三读，再来念它就浪费了你们的时间了，你们也不见得好好地听，因为你们晓得本本么，这一次我们就免了这四个新闻公报，就是九届一中全会的新闻公报，那是发表了。 4 月 28 日九届一中全会新闻公报，选出的新的政治局、常委，特别是选举伟大领袖毛主席为九届中央委员会主席，我们伟大领袖毛主席的亲密战友，接班人林副主席为九届中央委员会副主席，林副主席在九大第二次全体会议上 4 月 14 日讲话，林副主席怎样谦虚，更是值得我们热爱、支持、拥护。

关于“九大”伟大领袖毛主席三次讲话，两次是 4 月 1 日开幕词， 4 月 28 日一中全会讲话，刚才宣读了两次，文本已经每个单位印发了，在这听了外，又可回机关各单位分组念给你们听，原准备读两次，每读一次时间就半小时，这次也免了，也是当机立断的节约。

还有一次是谢副总理念的。 4 月 14 日在孙玉国讲话后讲的一段话，就是公报中谈到的“极其重要的，鼓舞人心的讲话”，许多同志问，“极其重要的，鼓舞人心的讲话”讲的什么？谢富治同志宣读了两次，加上他的讲解，可以说是满足你们的要求了，还有在 4 月 14 日第二次全体会议上的九个同志的发言，谢富治同志提到我的发言，另外八位同志的发言，伯达同志、康生同志、黄永胜同志、王洪文同志、陈永贵同志、孙玉国同志、尉凤英同志，纪登奎同志，都印发给各机关了，又可以节约一部分时间。

现在我也宣读，是公报上没有讲的。伟大领袖毛主席九大开会期间邀集部分同志，主席团秘书处十二位同志，就是公报前一列的，还有各大组负责同志。九大开会是每个单位一个小组，政府机关一万人，代表二十九人，加一起是四十五个单位，今天有五位出差，抓革命，促生产，其余今天都到了。我们这是一个小组，九大共有四十五个单位，各个省、市、自治区为一个单位，共二十九个单位，北京市一个单位，北京市的代表协商是很充分的，政府机关也学他们，进行了充分的协商。另外军队方面有十个单位，十一个大军区选出自己的代表。二十九个省市，十一个大军区共四十个。然后是中央直属单位，政府直属单位，军委直属单位，海军，空军加一起共五个，共四十五个单位，分开小组会，小组很大，上海 80 多人，有时分开几个小组来开，交流彼此经验，总经经验，就开大组会。大组是六个，东北三省加一个大军区加一个空军一个大组，华北两个市，三个军区，加中央直属单位是第二大组，华东、山东、江苏、浙江、福建、上海加济南、南京、福建三大军区是华东大组，第四是广东、广西、湖南、江西、安徽五省（原文此处有“军区”二字，似为衍文，故删去。编者）加上广州军区成为第四大组，甘肃、陕西、青海、宁夏、河南、湖北加上兰州、武汉两军区，加上海军区成为第五大组，贵州、西藏、政府机关直属、军委直属、昆明、成都两军区、新疆为第六组，六个大组，毛主席让每个大组推出两个人，从中央老同志中象董老找出两位，共十四位同志，加上九大主席团秘书处同志谈过两次，又谈过一次选举问题，我把主要内容介绍给大家，内容很多，合成一个内容，当时没有录音，没有速记，个人记个人的，对起来也困难，从北京取得经验，各单位传达不全一样，加以整理，今天传达的比较好一点，你们说政府机关落后，落后有落后的好处，还是念，加一点解释。

就是秘书处几位同志加另外几位同志，即 4 月 11 日、 13 日大会秘书处，各大组负责同志召见会议，是个人笔记，未经毛主席审阅，记错了我负说错的责任。（以上为周总理讲话，下面开始传达。括号内为周总理和林彪的插话。）

有一个问题和同志们商量一下，北京市小组有个简报说，现在有一种倾向掩盖着另一种倾向，清理阶级队伍有一种倾向，就是扩大化，对这个问题，我已谈几次，清理阶级队伍要把叛徒、特务、死不悔改的走资派、没有改造好的地富反坏右分子清理出来，但不能扩大化。清理阶级队伍是中央规定要搞的，有的地方搞得好一些，有的地方搞得差一些，搞得差一点的不那么准，扩大化了，这种情绪是可以理解的。（总理：应谈抓敌人，抓坏人嘛……）

一种主要倾向掩盖着另一种倾向，这种在历史上不少，可以看看，我们的党发展的历史。（总理：不要只看到当前清理阶级队伍中一种倾向掩盖着另一种倾向，这是毛主席和大家谈话的中心和关键。）历史上很多经验教训要经常讲，时时讲，这样可以防止以后不犯少犯这种错误。

可以看看党发展的历史，党的第三次代表大会是在 1923 年召开的，会议主要是讨论国共合作，就是当时共产党与国民党合作，与孙中山领导的国民党合作，张国焘、刘仁静反对国共合作，张国焘是“左”倾机会主义，后来张国焘跑到国民党那里去了，刘仁静变成托派，当了反革命，张国焘跑到加拿大去了，与王明合作，搞黑党，刘仁静是托派，是中国托派唯一见过托洛茨基的，他现在北京，关起来了。三次大会决定国共合作是正确的，但这种主要倾向掩盖了党的独立性，独立自主，国共合作掩盖着另一种矛盾，陈独秀右倾机会主义，只讲合作，不许斗争，不许批评国民党，批评是不行的。

第一次国共合作，孙中山还在，主要是合作，口号是打倒帝国主义、军阀，打倒土豪劣绅，有的叫、有的不叫。河南省的李维汉就不叫，李维汉在马日事变就仓皇逃跑。当时独立自主也是有的，所以广大群众运动起来了。工人、学生、农民主要是农民运动，湖南、湖北、江西、广东，特别是海陆丰，西部乡村，广西省东南等，但是偏偏不搞军队。军队里也有我们的代表，但实权在国民党军阀手里。如果说我们当时在第一次大革命最后搞了些军队，一是叶挺独立团，北伐的先锋队，林彪在这里，发展成两个师，南昌起义的主力部队。另一是广州暴动。

（总理：南昌起义大方向是对的，因为他向国民党反对政府开了第一枪，但是也犯了两个错误。一个是不到农村建立根据地，搞土地革命。第二个是依靠外援，不自力更生。苏联代表当时答应给军火，可是打了败仗，给了也会失掉的。国民党在汕头开枪，就与之分裂了。南昌起义一是不搞土地革命，二是依靠外援，大方向对了，政策错了，大方向就保不住。我经常用这个例子向红卫兵讲，你们大方向对，但并不是什么都对。大方向对了，政策错了，大方向就保不住，这个我是有痛苦的教训的，但对红卫兵来讲对比差十万八千里。当时起义部队有个警卫团从武汉到南昌去，响应起义号召，没去成，后来遇上毛主席，就跟毛主席上了井冈山。这个警卫团其中一个战士就是现在的解放军总参谋长──黄永胜同志。林彪同志南昌起义失败后，带领部队上井冈山，一直在毛主席身边战斗。所以我说南昌起义的光荣代表应该是林彪同志。）

这一阶段之后，掩盖的另一个矛盾又出来了，所谓联合是联合资产阶级，代表是蒋介石、汪精卫。武装斗争的失败，就被国民党吓坏了，我们党当中也有被吓坏了的。南昌起义，八七会议，清算了陈独秀错误路线，不久陈独秀分裂出去参加了托陈取消派。

（总理：取消派就是取消当时进行的武装革命。陈独秀与托洛茨基一样口味，所谓不断革命，资产阶级革命已经来到，国民党可以召开国会，我们应该参加议会，准备无产阶级革命，这种理论完全错误的。 26 年， 27 年， 28 年，斯大林就批驳过托洛茨基。中国瞿秋白八七会议后，坚持这一点，所以 1927 年 12 月，广州举行暴动，口号就是广州苏维埃。这都是错误的，即是“左”的，只是强调不断革命，实际上是超阶段的。毛主席早就讲过革命就是不断的，又是分阶段的，把民主革命基本完成以后，才能转入社会主义革命，而不能超越阶段。陈独秀、托洛茨基是“左”的，但又是右的，这是历史教训，当时我们给他们起个名字，叫托陈取消派，发展到 1929 年公开打起旗帜成立，反对中国共产党，反对中央，反对武装斗争，反对群众运动。）

蒋介石杀人，我们才拿起枪杆子去干，当时我们没想到建立农村革命根据地，搞土地革命，又有人跟刘少奇在武汉交械投降，刘少奇这个问题有材料，工人、农民运动都打散了，我们到乡下是敌人叫我们去的，城市呆不住，蒋介石要杀，只有到乡下，既要打起来了，有人就要一切都打倒，不管民族资产阶级，城市小资产阶级也要打倒，除了工人、农民以外，都要打倒，农民中富农也要打倒。

民主革命有两个区别，一是资产阶级分为二部分，一是官僚买办，另一是民族资产阶级，民主革命是资产阶级性质的，是不能动民族资产阶级，另一区别是只分配地主、富农出租或多余土地，不搞合作化，中国富农不发达，贫雇农，中农赞成土地按人口平分，“六大”也提出过这个口号，但“六大”没解决把资产阶级分为两部分，没解决乡村包围城市，没解决革命重点在农村，当时有点城市如赣州，实践经验告诉我们，教训我们，常常不只一次，二次，碰得头破血流，才认识错误，改正错误。

内战时期，犯了三次“左”倾错误，为什么不犯右倾，而犯“左”倾错误呢？是有原因的，与国民党决裂了嘛，要同国民党斗争，国民党要杀人嘛，拿起枪来，对待国民党，眼杀红了，当时有些人就一切斗争，否认联合，犯了“左”倾错误。

三次“左”倾错误一次是瞿秋白，盲动主义， 1927 年底到 28 年初。二次是李立三，立三路线， 1930 年 6 月到 8 月。三次是王明路线， 31 年到 35 年初。康生同志在延安整风，发现叛徒王明的小册子“为中共更加布尔什维克化而斗争”说李立三路线还是右倾机会主义，王明搞的更左。

（总理：王明在莫斯科作报告，吹嘘中央苏区红军有 50 多万。后来经过长征因为在江西站不住了，最后只剩下二万多人，王明在莫斯科听到了，舒服了。）

三次“左”倾，一次比一次厉害，李立三比瞿秋白厉害，王明比李立三更厉害，时间长损失大。内战十年，主要是“左”的，但也有右的，比如江西的 AB 团、罗章龙在上海另立山头，张国焘另搞一套。

（解释一下：土地革命时期，反革命分子钻我们的空子，许多革命根据地发现反 革命分子活动，反动的国民党派来的，江西是 AB 团，头是国民党五四运动中叫段锡鹏的，福建叫社会民主党，鄂豫皖叫改组派，湘鄂西洪湖叫改组派第三党，是有这样的分子，……久了变成复杂化，逼供信都来了。要防止扩大化，延安审干时就讲过九条方针嘛，特别是大部不抓，一个不杀，错了要道歉，错了太多很不利，弄清后再处理，清楚了少杀，改造劳动，改造促生产。罗章龙在上海另立中央，立三路线后出了王明路线，有一部分右倾思想的人，不搞党的原则，在党内斗争，他们分裂党，另立中央，时间很短，可是把一部分很好的同志牺牲了，象林育南、李求实，他们是反王明路线的，至今我们还悼念这些同志，但头头并不好，罗章龙是头头。解放后，根据刘少奇叛徒哲学，用罗当翻译，在武汉大学教书，现在扣起来了。第三条是张国焘，他从鄂豫皖转移到川北，四方面军力量大，主席说张国焘不讲方针政策，只讲实力大小，他看一方面军从四万减少到八千，就不顺眼，就把队伍拉出去，搞分裂，事情是很危险的，张国焘想把毛主席领导的部队扣留下来，我们知道了就北上了，张国焘另立中央，许多同志都反对他，当时在少数民族地区，大军不能在此久留，北上，又遇上了任弼时的二方面军，会合了，最后一、二、三个方面军都在北方汇合，很大的胜利，成为我们党领导主要骨干。张国焘搞分裂主义、右倾机会主义，一批判他，他不干了，后查明他在第一次大革命在北京被捕就投降了，写了自首书，所以三方面军会合不久，他就逃跑到武汉投降蒋介石，只带一个警卫员，警卫员听到他要投降，又跑回来了。张国焘单人匹马，马也没有，单人一个，谁分裂党，下场就和张国焘一样。）

罗章龙没搞几天、张国焘也没搞几天，以后注意我们党再不要分裂了。

张闻天、秦邦宪、王稼祥称（？）犯错误的人，是王明 28 个半的人，但在苏联吃过苦。

（总理： 28 个半是莫斯科中山大学闹小宗派，与中山大学××搞在一起，只结合少数人， 28 个，半个是有一个年纪很小，跟后面走走，中山大学 一千多人，他们自称 28 个半布尔什维克，别人都不是布尔什维克，后在十中全会通过××的支持，当时中央犯了错误，他们就领导了六中全会，王明当了头子，后来暴露出来了。）

王稼祥在二、三次反围剿中帮过忙，有一个时候红卫兵大字报一贴，现在选他做中央委员有困难，他与朱德、陈毅差不多，许世友同志不同意选他们，说他们反对红四军几十年，红四军七大以后，他们领导开八大，想到军权心里又不踏实，到中央请示，中央不答应，最后不敢指挥，又把我请回去。

其他是项英。（总理：新四军政委、皖南事变当逃兵。）

当时在江西项英不敢指挥，又不敢打，跑在后面。秦邦宪，张闻天一到苏区，在国民党围剿时搞那一套去了，听洋人的，一个洋人顾问李德，李德这人不好，不过主要是由于我们自己，李德是第三国际派的，德国人，在东德反对我们。

因为这样，我们的军队遭到不少灾难。王明没到过任何根据地，工人运动、农民运动，从未搞过，也未打过仗。 28 个半起的开始，他们却统治，（？原文如此）当时有股风，我们这些人就成了“右派”，使许多根据地丧失了。

然后是抗日战争时期，又是一个浪潮，民族矛盾掩盖着阶级矛盾，因为民族矛盾是主要斗争，国内阶级矛盾降为次要，民族矛盾掩盖党独立自主，放手发动群众，壮大人民力量，搞革命根据地。

1937 年我在中国共产党代表大会上作过报告，讲主要矛盾、次要矛盾。民族矛盾，是主要矛盾，国内阶级矛盾是次要矛盾，然后又讲抗日民族统一战线，华北参加会议的代表刘少奇、彭真不赞成，蒋介石……（原文如此，似有遗漏）

（总理：毛选一卷 37.5.3 和 37.5.7 两篇文章。）

1937 年抗日战争开始，王明、博古搞右倾投降主义，从极“左”到极右，从王明以前就有一种情绪，只要合作，王明路线合作，就进步，到出了这种倾向，提出一切通过统一战线，一切服从统一战线，不要独立自主，不要党的领导，不要放手发动群众，不要根据地，要退到 1927 年陈独秀一切联合否认斗争的右倾投降主义，直到 1938 年。

（总理：可学主席 1937 年 11.12 文章）

领导机关是主要的，中央一直执行了正确路线，又联合又斗争。 1942 年初项英还未转过来，皖南事变发生了，这次得到了许多教训，出现了许多磨擦，华北×××，×××，×××，华中有韩德勤、李汕洲，这些人教育了我们，所以单是马克思教育我们还不够，还要帝国主义、国民党教育我们。总之我们许多人几十年犯了错误，就是一切联合否认斗争，“左”的错误就是一切斗争，否认联合，延安整风，批判了王明路线，纠正了错误，现在还有人说延安整风是错误的，王明现在在莫斯科还这么讲。

在座的中年青年同志随时要记住历史上党的教训，警惕未来。

七大是团结的大会，胜利的大会，把许多人都团结起来了，当时包括刘少奇、邓小平。刘少奇是有材料的，证明是叛徒、内奸、工贼，但邓小平没有历史上的材料，薄一波、安子文、彭真都与国民党有联系，当时我们不知道，现在搞清楚了，在这样一种倾向中，有的跟着跑犯了错误，但是不一定是叛徒、特务。（总理：彭德怀、贺龙、彭罗陆杨，薄一波、安子文证明）他们是叛徒、内奸、异己分子，但跟他们跑的并不一定是叛徒、特务，也要区别对待。抗战胜利以后，开头人家传我们到重庆谈判，没有结果，就回来了。

（总理：主席说得很轻松，当时可紧张了，不是说主席紧张，我们紧张，下面紧张。七大刚开完我们的领袖到虎穴去，我们跟主席去的人，党员，老百姓的心情能不紧张吗？主席临走时对留在延安主持工作的同志讲：不要怕，如果蒋介石把内战打起来，你们就放手打，打得越好，我就能回来。主席处处运用了唯物辩证法。后来，在上党战役，就是谢富治同志所在的部队把蒋介石一支很有影响的部队打挎了。）

后来总理、康老去了，定了协议，蒋介石不算数。我在抗大时刘少奇在党校作报告，讲“和平民主新阶段”到来了，开始了，听说还向各地发了电报。（林总插话：电报打到东北，我们没传达，我们发了电报，说这是内战的开始，但没有公开宣布，到了××时才宣布。）对民族资产阶级是利用、限制、改造，社会主义革命就是把资产阶级消灭，有人只利用，不限制改造。

两条路线，一条以为阶级斗争继续存在，另一条认为阶级斗争不存在，刘少奇搞了个资产阶级反动路线，搞了个地下黑司令部。（总理：为什么是地下黑司令部？他们网罗一帮子，勾结起来，别人不知道，搞分裂。）我看党内最危险的错误有三次，一次是二七年陈独秀右倾机会主义路线，一是王明，是两次路线错误，一次是左倾，搞了四年，一次是右倾，抗战时期，再就是刘少奇搞的资产阶级反动路线。对民族资产阶级，小资产阶级是个麻烦事，不能不利用它，又要限制它，你限制他，他就反对你，对民族资产阶级的事情，我与陈叔通说过。

（总理：陈叔通是民主人士，代表民族资产阶级。）

当时敲锣打鼓，不是什么风乍起，吹皱一池春水，当时陈叔通赞成这种看法，到了五七年这问题就暴露出来了，开始发了篇社论，让他们放，后来他们都出来了，我们就进行反击，这次又来了次文化大革命，叫不叫文化革命，由历史去下结论，叫文化革命也可以，是从文化革命开始的嘛。过去好多工厂、学校不在我们手里，很多在资产阶级手里，在国民党留下来的那些人手里，在知识分子手里，他们有后台，要认真抓一下，搞一些典型，当一个革命委员会主任不容易（林总插话：主席在北京抓了八个典型，就是六厂两校。）

我们管不了那么多，要你们去抓，过去北京市委我就管不了，不能抓，现在可以了，我就搞几个典型，统统抓，搞不过来，只好搞典型，工厂、学校、机关都要搞，但是要一个一个工厂，一个一个学校，一个一个公社去抓。

清理阶级队伍，军队也搞了一下，军队要谨慎。有一个工厂，八个人搞了个专案，把党委书记搞成特务，经群众审查，不是特务，是好人，搞专案的就那么可信，他们是抓人越多越好，定的越多越好，搞专案的搞错了，要翻案不容易，搞了这么久，搞错了，还得了？还是少抓一点好。象过去下乡行军打仗捉虱子，捉得越多越好，捉得不多不过瘾。（总理：我们都是左过虱子的，你们到五七干校不要害怕，没捉过虱子的就不能说在乡下滚过。）北京有个大学九千多人，关了九百多，有些人关在牛棚里，有的关在地下室里，关起来就不好放，有些犯错误的人推一推就下去，拉一拉就上来，戴高帽子，扫茅厕，知识分子扫扫地，搞搞清洁卫生也可以嘛！苏修写文章说我们整知识分子，王明写文章说我们杀知识分子，象秦始皇一样，比秦始皇还秦始皇。秦始皇杀了 400 多人，其实我们一个没杀，戴高帽子，喷气式有，没有杀人，戴高帽子，喷气式是三十多年前湖南农民搞的，我们几十年没搞了，这次红卫兵又翻出来了。喷气式三反、五反时天津搞过，既然乡村的土豪劣绅可以戴高帽子，彭真为什么不可以戴？当然，我们不赞成戴高帽子，不赞成搞喷气式的。

抓多了怎么办？要放，理由无非是事出有因，查无实据，应该放，有扩大化的问题，各级领导要注意。

鉴于历史经验，各个时期一种倾向掩盖着另一种倾向，要各级领导注意历史经验，防止犯错误。现在有一种倾向，屎急了才去挖茅坑，过去我们是到一个地方挖茅坑，现在不搞了，住营房了，军队长期住在老百姓那，老百姓就烦了，这次三支两军工作，军队和老百姓就融洽了。

（总理：军队三支两军受了锻炼，以前三大纪律，八项注意，说话和气，不打人骂人，现在是打不还手，骂不还口，打伤了，甚至打死了也不开枪，执行任务不带枪，解放军战士在被围、被捆、挨打的时候还高举毛主席语录，高呼毛主席万岁，世界上哪有这么好的军队？因为我们的战士是用毛泽东思想武装起来的，现在不仅解放军战士能做到这一点，我们工人阶级也能做到了。 1968 年 7 月 27 日大家都晓得一天时间就动员了三万人，主要的都是毛主席抓的几个典型的工厂，开进清华园，出了事情，你们也晓得，五个打死，几百人受伤，但是他们还是怨话也没说，这一下，他们就无话说了，一切借口也没了，武器、工事都解除了，最主要的是到一个单位先不要表态，要进行调查研究，主席就是这样做的。）

这次文化大革命，一方面在群众中有无政府主义状态，一方面是有人放毒，武斗的材料我都看见过了，都不如四川，几万人穿上群众衣服，实际上是退伍军人，事情可以转过来，转过来让他们自己讲如何想把对方消灭的。

（总理：刚才我看到七机部两个头头，还是气鼓鼓的，头头打伤了嘛，我还是同情他的，可是另一边也打死人嘛。我劝你们受伤的同志把仇恨集中在刘少奇这伙人身上，你们都是阶级弟兄嘛，前世无怨，现世无仇，有什么怨仇呢？）

这场斗争不是讲要落实政策吗？在全国我看还要一年左右，搞得好的二十年大庆就差不多了，你们不要搞宽了，先搞一、两个试点，搞三分之一就了不起了，一下子都想团结不可能，先团结三分之一，过一段又三分之一，剩下的就孤立了。所有的工宣队都不能压制群众，工人阶级要领导一切，不要压倒一切嘛！

几个学生说几句怪话，反一下有什么了不起，贴了几条标语，要打倒，你就倒了，那就该倒；贴了许多标语要打倒，但是打不倒。反过来拥护你会更好。有一个……还要用，就是跟着彭德怀犯了错误，不象肖华、杨成武。

（总理：肖华，杨成武都是坏人，杨余问题大一些，付也不是老实人，不讲实话，三个人都不讲实话。）

现在又有一股浪潮，掩盖着什么东西，还看不清楚，反对过自己的人，要照顾一下，乱一些没有什么，大乱以后才会大治嘛。

以后还会有浪潮，如反修，反对苏联修正主义集团，但不要引起反对苏联人民，中国人民过去反对外国人，不管好坏都反，几十年后，在共产党的教育下，才把外国人分了劳动人民和剥削阶级反动派。

闹了几十年革命，我讲的还不都是你们的经验，在座的不都是经过了的，大革命破裂，七大团结了，胜利了，进城以后对资产阶级有一个问题，就是我们敌我矛盾当作人民内部矛盾处理，给他们定息、股息。（全国股金有 22 万万元，每年给 5% 的利息，一千万元，实际上许多人是不拿的，每年五元，十元他就不拿了，发了十年，发出了七、八亿人民币，还不是用在中国增加购买力，但是他们工会不允许进，这样就把工人和资本家分开了，因为你拿定息嘛。）

你们抓几个工厂试试看，有的地方所有制还未解决，形式上解决，但形“左”实右。比如，北郊木材厂，南口机车车辆厂，权实际上在走资派手里，搞利润挂帅，物质刺激，对工人管、扣、卡，我看所有制还没有完全解决，至少大部分。学校、机关、一些知识分子成堆的地方要进行改造，要利用群众力量去改造，过去只是上面来不行，你怎么说也不听，只有用群众力量去改造。选举，各单位由下面提，小组提，大组去讨论，有几位老同志要选进去。

（编者注：这篇资料依据的是手写记录稿，标点符号和文字有很多不清楚或者混乱的地方。）


437) 周恩来对科学院哲学社会科学部两次谈话中有关清查“五?一六”的内容

437) 周恩来对科学院哲学社会科学部两次谈话中有关清查“五·一六”的内容

周恩来

1969.06.28

6 月 28 日和 7 月 31 日两次讲话摘录：

“五·一六”是利用 1967 年发表《 5.16 通知》搞起来的，他们抓的很快，主席抓的更快。姚文元 9 月份发表文章点“五·一六”是反动组织，主席 8 月份就抓住了，主席看的准……“五·一六”串连，小报上都透露了，主席很快就发现了，矛头不对。原来后台就是王、关、戚。起头，我们想分化他们，把戚本禹分出来，实际上他们是一伙。

（ 1969 年 6 月 28 日接见学部宣传队和大联委时的讲话）

要先从提高思想、落实政策方面入手。

你们要把“五·一六”、大批判、清队、整党搞好。

（ 1969 年 7 月 31 日接见学部宣传队和大联委时的讲话）


438) 周恩来接见全国全军卫生工作会议代表时的讲话中关于清查“五?一六”的部分

438) 周恩来接见全国全军卫生工作会议代表时的讲话中关于清查“五·一六”的部分

周恩来

1969.08.15

〖八月十五日、八月二十八日，周恩来接见全国卫生工作会议、全军卫生工作会议代表以及卫生部和直属单位军管会，革委会负责人时的讲话中关于清查“五·一六”的部分〗

一九六七年你们大联委在北京体育馆开会，我请示了主席，主席同意发表《六·二六指示》，因为当时你们联合不巩固，我压下来了，就是因为戚本禹插手。“三·一 0 ”会议戚本禹插手。

还有“五·一六”问题。我们在九月就知道了“五·一六”问题。卫生系统在中医研究院开个头，把叶心清抓起来了，我们事先知道了，要等待，要等待群众觉悟，事情早知道了。吴传启、叶心清、杜南，卫生系统“五·一六”就是叶、杜打头的。我们不愿扩大化。提出四个原则：先要本派搞出来。不要扩大化。联系到批判走资派，批判资产阶级反动路线，要保护群众。要谨慎。

开这个会（按：指戚本禹插手的“三·一 0 ”会议），把矛头对着无产阶级司令部，是打着红旗反红旗的，是有坏人出主意的，这是与吴传后有关的罗。同叶心清、杜南、“五·一六”有关系。叶心清是个江湖医生、政客，文化大革命中兴风作浪。在卫生口，他是“五·一六”挂帅的，杜南是跟他的，他出谋划策，利用广大群众，群众是受蒙蔽的。孙正同志是党委书记，他不同于群众，他有责任。先念同志向群众代表传达的话比我讲的还轻，结果回去后要打倒李先念，还大贴李先念大字报，说先念同志歪曲我的话。这完全是“五·一六”的话。

“五·一六”问题，你们各单位革委会、大联委自己搞清楚。社会上的“五·一六”，是由公安部专案三办负责查处，他们让你们查就查，要防止扩大化。

在清理阶级队伍，整党中，对真正的坏人不应放过。比如“五·一六”分子叶心清、杜南，是极少数的。我不能说卫生系统只有叶、杜两人，也可能有第三第四个，要把人证、物证、旁证拿出来。“五·一六”在每条线都有他们的人，在卫生系统也扰乱了—阵，一九六七年六、七两月吵得很厉害。

我们要团结起来，共同对敌，反对黑线人物，反对苏修，反对国内反动派。“五·一六”是一小撮，是别动队，是极少数的。他们以革命的面目出现，搞秘密活动，是搞阴谋的。一般人是受蒙蔽的，不知道他们的目的，不算严重问题，但要承认错误，向群众交代清楚。

（以上摘自卫生部联合总部一九六九年九月六日翻印的“周总理《 8.15 》《 8.28 》接见全国卫生工作会议、全军工作会议代表以及卫生部和直属单位军管会、革委会负责人时的讲话）


439) 周恩来讲话中有关清查“五·一六”的部分

周恩来

1969.09.20 （晚）

我们讲了形势，主要是“九大”以后，产生了以毛主席为首、林副主席为副的党中央，各地也早已成立了革命委员会。革委会是中央肯定的。如果革委会一级有毛病，那是加强问题，改进问题，不能说今天的革委会里是走资派掌权。对新产生的中央委员会、新成立的革委会，要尊重。中央所发布的布告、通知、通令，都是经中央讨论过的，通过的，同意的，全国都要遵守、执行。有的地方还要闹，还要夺权，你夺谁的权？不是要夺无产阶级的权吗？这就不简单是极“左”。如果不改，还要闹，后头就必然有坏人。这就值得注意。反复旧，湖北现在还闹。起初出在山东，山东的反复旧传到湖北。他们出版刊物，叫做《扬子江评论》，说什么现在是走资派当政，他们提出要农村包围城市，大搞秘密活动。他们的这种做法，其性质基本上是一九六七年的“五·一六”活动。他们秘密搞，还散发传单。阶级斗争在国内还会有起伏。这样来一下也好，把敌人暴露了。极“左”（后边的坏人）不能说外交系统一个也不存在。“一外”批极“左”就搞得不深不透。“五·一六”是个阴谋集团，他要为资本主义复辟。他们表面上是搞极“左”，实际上是要颠复无产阶级政权。当然，也不能说凡是参加“五·一六”的都是反革命，都不可救药，只要他坦白交代了，自己是受欺骗、受蒙蔽的，坦白了可以不戴帽子。要区别一般受蒙蔽的群众坏头头，更要区别埋在后头的反革命黑手。批极“左”，不仅是外（语学）院没有批深批透，从整个中央机关来看，也还没有搞深搞透。

原来搞“五·一六”、挖“五·一六”的时候，我们提了四条：第一，不要扩大化；第二，不要让老保翻天；第三，要区别对待，第四，要促进大联合。提了这四条，当时是需要的。现在，抓了大批判，区别了什么是无产阶级，什么是资产阶级，当然仍要把一时的极“左”同搞阴谋集团区别开来。但是，不能强调了不扩大化，就不敢动了，就缩手缩脚了。中央各单位还没有搞深搞透嘛！扩大化，不加区别，不要区别对待，不对，但是，不敢动，不搞深搞透搞彻底，也是不对的。要防止两个极端。


440) 周恩来康生江青接见中央直属系统文化部学部教育部等单位的军宣队代表讲话

周恩来 康生 江青

1970.01.24

〖晚八点三十分至二十五日凌晨零点四十分〗

周恩来讲话

（略）

第二个问题，对有关问题要说的就是“五·一六”不单是在六七年发表了“五·一六”通知才有的，活动是有根据的，早就存在，通过两年半，逐步认识，得到了一些资料，现在比以前认识清了。但还未公布，必须和群众上下结合、内外结合才能搞清楚。现在还是要继续揭发、批判，既是反革命阴谋集团，阴谋就不是公开的，是秘密的活动，当面一套，背后一套，使用两手打着红旗反红旗。这些人隐藏在最革命的中央文革里，最革命的军队里头，就必须深挖，需要冷静，运动中掩盖一种极“左”思潮，个别人对现状不满，否定一切，掩盖“五·一六”的反革命阴谋。年轻人容易受蒙蔽，为首的、协从的、受蒙蔽的要区分，既要深挖，又要谨慎。

“五·一六”反革命阴谋集团，从文化大革命前就存在社会上，存在于机关，司令部内，但刘少奇资产阶级黑司令部的暗中活动，不是一个人，而是一小撮，他们有的人原来就是跟他的，有的是派出的。

下面把“五·一六”著名的头头讲一下。

一个是吴传启，湖北人，是国民党特务，参加过伪国大竞选，是宋洛介绍入党的，宋洛是武汉市宣传部部长，参加了造反派，他联系的人是国民党特务，托派王明分子，还有大资本家，他们摇身一变，成了造反派，这些人到处“串联”。“九大”前后，反复旧他们都搞了，根就是吴传启。吴传启解放后跑到中央计委，最后到学部。在六十年代，可能在以前，他和关锋、林聿时三人，他们在学部写文章，用假名字，在哲学研究杂志上发表叫三仁兴。

这条线，还有叛徒潘梓年，是潘汉年的哥哥，在国民党反动时期被捕，现在查明，他和国民党勾结，通过国民党 CC 特务，把他放了。因为我们不清楚，他还作了新华日报的编辑，解放后到了学部，在文化大革命中他是动摇的态度，关锋亲自去，后是吴传启成为当时学部的头头。四月份在上海修改“五·一六”通知时，他们闻风派吴传启到上海打听消息，回到北京后，在学部写了第一张大字报（江青同志插话说：“军队中还有刘志坚，谢堂忠，陈亚丁，唐平铸。”）在起草通知过程中，他们企图把吴、潘拉进中央文革，由于江青同志的反对，其它同志不同意，而没有得逞，但王、关、戚、王任重、刘志坚、陈亚丁，在邓小平的推荐下，混进了中央文革。但领导是好的嘛，主席在“九大”讲了这个问题，党第一次代表大会后，出了几个坏家伙，陈独秀、张国焘，但这不影响我们，党还是光荣、伟大、正确的。我们党是毛主席亲手缔造、亲自领导的从胜利走向胜利，中央文革小组揪出王、关、戚，并不影响中央文革的大方向和伟大功绩，王、关、戚，也是中央文革自己揪出来的，对他们是慢慢的逐步看清的。在这个问题上江青同志发现最早，说明不仅是学部这一条线，绝不是学部这一条线，文艺方面更多，刘少奇资产阶级黑司令部就是一条总根。关锋就说过：“以后党恐怕还是刘某人的。”实际上他就是黑线人物。陶铸到北京来还和吴传启联系。（康生插话：陶铸还叫吴传启到中南海。）

王力在山东，他本人加入国民党，他妻子是叛徒，王力在大革命时参加革命，康老清楚。（康老插话：一办的同志要注意这个问题。）（江青插话：“三个办公室都来了？答：来了）（康生插话：这个问题，我当面告诉中央专案组，他们根本不理这个事情。）王力的老婆的妹妹的丈夫在教育部是个司长，他有两个女儿，一个在张家口搞无线电，很活跃，和三军冲派联系；一个在“一外”，也是红卫兵团的，和 616 在一起。（康生：还有一个妹妹在外交系统）（江青同志插话：王力的屋子里有二条电话线，其中占用了国际线。）关锋利用老婆、小舅子在东北搞“ 831 ”。王力是支持王稼祥的“三降一灭”、“三和一少”。六二年在莫斯科参加国大，完全代表修正主义的东西，回来他还说是对的……邓小平很称赞他，后来挽救他，他说要和王稼祥划清界线。后来让他写文章，以后到中央，他实际上是暗中有联系。

关锋根子在学部，和军队有联系，原来是萧华的部下。要继续查他的历史，他老婆在红旗杂志社，完全做“五·一六”的联系，和文化、宣传、学部联络，和林杰联系在一起。关锋企图篡军权，“抓军内一小撮”他是和王力大喊大叫的。王力在八月七日要夺外交部大权，八月七日的讲话人们取名叫“王八七讲话”，于是“五·一六”就贴出天安门的两条标语，“热烈要求姚登山代表外交部长。”、“热烈要求关锋代理总政治部主任”的大标语，小字报也登出来了。王力的野心就更大了（康老插话：想当总理）所以他们野心毕露，从根子上说不是偶然的，是有历史根源的。

戚本禹是个野心家，是跑腿的，活动能力很强。他无孔不钻，文化方面他钻的地方最多。江青同志不让他去，他硬要去。他还到煤炭部、化工部，工厂也到了，工厂到二七车辆厂、首钢。所以工业单位也要搞，文化方面他和体委的刘长信，卫生系统的孙正有来往。他两个儿子证明也不是好人，他能伸就伸，对样板戏也插手，乱改，特别是对交响音乐《沙家浜》和《白毛女》。杨成武那篇文章主席很不满意，大树特树不符合毛泽东思想，不能登出，但戚本禹一定要登。后来登在第二版上，杨成武还不满意。戚本禹道歉，王力还给送像章慰问。互相勾结，暗地活动，以后才揭发出来。在中央办公厅有彭、陆、杨还有田家英、他完全是跟着田家英走的。田家英有很多攻击伟大领袖毛主席的言论，派人搜他们的东西，别人的东西都收回来了，就田家英的没有收回来。有主席的手稿，丢了好多，是戚本禹串通的，第二天田就自杀灭口。戚本禹这个人写东西也是不能写的，过去我们也是受了骗的。《评忠王李秀成》那是根据主席思想，请历史研究所帮他写的，以他的名义发表的。这说明对一个人的认识是要经过相当一个时期考验的。经过考验知道戚本禹是这么一个人，他的根子是很深的。冲机要局，抢档案，他（与叶向真他）们是合谋，后台是杨、余、傅，萧华。在六六年无产阶级造走资派反时，造反派群众在街上搞四旧，（叶向真靠）和他父亲（叶剑英）的关系，首先冲军事科学院，他们采取的是绑架的方法。戏剧学院的叶向真，他说是造反派，年轻人造反好么，造走资派的反。现在查清，搞军队带头的就是他们。（江青同志插话：首先动手打解放军的就是叶向真、刘诗昆。）第二件事比较严重的，六六年底他们搞突然袭击，将彭罗陆杨和文化部的夏衍、林默涵、田汉、阳翰生，还有其他人一下子逮走，然后让他们游街，我们打电话问戚本禹是谁抢走的。他说“可能是叶向真，我打听打听。”不到五分钟，他说是叶向真，后来把叶向真叫来。她说是戏剧学院、中央音乐学院、中央乐团这些单位搞的，关在和平里中央乐团一间大屋子里，第二天就要游行。这样全城会轰动，对我们不利，非搞过不可，后经卫戍区把他们接过来。这样一件事，我们不允许在无产阶级司令部面前绑架，这不是无产阶级文化大革命的造反行动，这样做超过了武斗，变成了绑架。后来，很多地方也跟着搞起来了，部队冲派也搞这一套，北京军区文工团“星火燎原”他们知道了，抢了先了，首先搞起来了，把北京的运动搞的非常不利。

在“五·一六”通知发表之前，他们就做了很多坏事，而这时，我们逐步发现吴传启这个根子，这个是不得人心的，在中央文革开会时三四月份，更早在六六年底，提醒他们要和吴传启划清界限，他们退了一下，他们知道了中央文革知道了是不允许的，他就准备撤退，让吴传启、林聿时到河北赞皇县农村搞根据地，准备上山打游击，潘梓年，年纪大了打游击不行，就把他送到太湖养起来了，就这样暂时停下来。他们矛头国务院是我，中央文革是康生、江青同志。这些坚持立场，执行毛主席革命路线的，他们就反对，他们搜集材料，反对康生、江青同志，想把无产阶级司令部的人都打倒。

六七年 5 月 16 日“通知”正式发表后，他们组织了“五·一六”反革命阴谋集团，但根子还在以前。两个系统，大的以学部为中心，还有外事口、政法口、农林口、工交口、文化口、教育、宣传、民族、统战，军队一个口，大的是方面军，军队是冲派，是新三军。“ 513 ”砸展览馆演出，反对宣传毛泽东思想，萧华、杨成武插了手，完全演了反革命双簧。

还有学校叫小“五·一六”，大专院校以学生为主，工交以张殿英为主，农林以农业大学，林学院为主，外交以一、二外为主，财贸以商业、财经、商学院为主，体育以体育学院为主，学部是“五·一六”兵团。现以查清“五·一六”红卫兵团的文件有一个宣言，七月一日通过的，另外“ 616 ”跟着发表一个宣言，这两个宣言，矛头是对准无产阶级司令部的。他们的口号是打着无产阶级的旗号，很反动，正好在这时开始有二月逆流，传到社会上，他们把矛头对准中央各部委，对准解放军。武汉事件发生后，他们就变成了什么角色，就是要破坏无产阶级司令部，破坏无产阶级司令部依靠的伟大长城，六、七人闹的最凶。

这段事情很复杂，集中到“五·一六”这个问题上，名字叫“五·一六”反革命阴谋集团，来源是各个方面的，既有国外的帝修反，又有暗藏的反革命、国民党特务、党内叛徒、内奸、走资派、修正主义分子，没有改造好的地、富、反坏右分子是个大杂烩，不仅是中央有而且地方也有，在地方插到了广西、湖南、石家庄、湖北、四川、山西、贵州、武汉等地。总之这个问题摆在面前，当时的政策是割断联系，在北京有少数拘留起来了，吴传启到处乱跑，从西安到武汉，用飞机把他捉回来，潘梓年老了，从太湖把他捉回来，另外告诉他们组织有坏人，自己抓，有的连名字都告诉他们了，是为了把他们和群众隔开。第一是本组织自己抓比较好，第二是不要扩大化，第三是引导到斗、批、改上，第四是不允许二月逆流翻案。过年后，杨余傅的问题出来了，牵涉到更多，要更谨慎，要小心，所以没有广泛的讲，“ 3.24 ”、“ 3.27 ”讲了，只是一般的讲，要大家警惕就行了，没有今天讲的详细。当时还不知道这么多的内幕，到下半年解决天地派的问题，还有工人进驻上层建筑，工作转到这方面来了，深挖“五·一六”工作冷了一阵，同志们来了后，对“五·一六”不清楚，更不知四条汉子的问题，三十年代的问题，“二流堂”问题更不清楚，象今天这样对宣传队没有讲过，你们来了，我们的责任没有把他们讲清楚，去年八月以后，有的单位动的早，有的晚，有的人不敢下手搞，有一碗水端平的问题。八三四一部队的经验，坚持三个原则，符合毛泽东思想的就支持，不符合毛泽东思想的就不支持，反对毛泽东思想的就斗争，（江青同志插话讲：“五·一六”反革命阴谋集团，无所谓一碗水端平，因为他是秘密组织，是颠覆我们党，颠覆我们的军队，颠覆新生的红色政权。）六九年“九大”以后，新的党中央成立了，在斗、批、改阶段，在清队中，要把这个案子清出来，搞清楚。好的、坏的分不清楚，是非不清，有的是敌我问题，不清楚不行。学部搞了几百人，现在数目很大。（江青同志插话：一定要注意。）必须弄清楚才能定案。不能逼、供、信。要有旁证，但一定要发动群众和群众结合，不给群众讲，就没办法搞清楚。样板团发动群众比较好，有的单位没有发动群众就搞不清楚，今天承认了，明天又翻案，（江青同志插话：要搞政策攻心。）样板团的文艺战士顶住了。“五·一六”是反革命阴谋集团，是两面派，他们活动时间不长，有的有证据，有的没有证据。所以要搞清，不搞清对无产阶级专政不利。在北京，有很多人参加，极“左”思潮，烧英（国）代办处，违背了毛主席的外交方针，当时群众受蒙蔽，要把黑手抓出来教育群众。

现在给你们讲清楚，我们耽搁一下子，希望你们认真讨论，要发动群众，宣传要和革委会，大联委互相联系，这对巩固无产阶级专政，教育干部，教育后代是有利益的。不能用群众中的资产阶级派性，极“左”思潮搞反革命专政，这种人夺了权，不能巩固无产阶级专政，而是为了小团体、阴谋集团，怎么许可？不揭发清楚总是不利的。

总之，希望其他同志讲了，大家回去很好地讨论，这次会比十月份的动员，江青同志八月份讲话更进一步了。

康生同志讲话

我看讲话也要有的放矢，今天参加会的好多单位，不大清楚，其中有一个单位就是专案单位，我还比较清楚，不想多讲，将来把材料弄准确，详细一点，专门讲一讲，我想简单笼统讲一下，从文化大革命同叛徒、内奸、工贼、刘少奇斗争中，经常想到值得注意三点：

第一个问题：毛主席在八届十中全会上讲过：“要推翻一个政权，总要先做舆论准备。”当时中央对周杨这些人的讲的，这种舆论准备，就是抓文艺、教育、宣传，同志们大多数在文、教、学，在支左，必须根据八届十一中全会上主席这一教导，来看党内所有叛徒、反党集团，他们也是首先在教育方面特别是造舆论，所以同志们的岗位是非常非常重要的岗位。

第二件事是反革命要反我们，他们一是抓舆论，另一方面是抓机要，要抓我们的核心机密，刘邓叛徒集团利用杨尚昆、罗瑞卿等人，完全掌握我们的核心机要部门，主要在中央办公厅、公安系统、调查系统。他们叫杨尚昆抓，他们要搞阴谋，就必须把这些掌握在他们手里。

第三件事：从斗争中看，反革命进行阴谋活动，掩盖他们的面目，一定是要抓档案的，他们为了掩盖他们的反革命事实，投降、叛变材料和阴谋活动和反党反毛主席的罪恶行为，首先从各方面抓档案，这件事刘少奇、安子文在全国一解放，首先抓敌伪档案，他们从北京图书馆查出叛变材料、自首启事，他们从报纸上全部挖掉，刘少奇、安子文他们还派人到全国各地去，南京、上海、苏州、武汉查这些单位的敌伪档案，销毁他们的罪证，但他们没有想到，全国的报纸是挖不完的，怎么能够挖掉呢？（江青插话：连报纸都是销毁，报纸是烧不完的。）（总理：全国那么多报纸，他们知道哪个登？哪个不登？）今天讲王、关、戚、杨、余、傅，萧华，他们搞反革命阴谋，也不外乎走这个道路，抓文艺、机要档案。刘少奇、王、关、戚，他们有共同的手段。我们搞专案的同志，要得到这样一个教训。关于“五·一六”问题，不是 5 月 16 日的问题，刚才总理讲“五·一六”这个问题，不仅是 67 年 5 月 16 日通知发表，在这以前，从各方面情况看，说明“五·一六”反革命阴谋集团，王、关、戚、杨、余、傅、萧华是怎样阴谋篡夺机要大权，这是“五·一六”专案的主要问题，大概是六六年十一月中旬、末旬开始作准备工作的。大家记得这时正是十月工作会议开完后，刘邓面目一揭开，八届十一中全会，但没有传达，他们的问题是在林付主席讲话后公开的，还有刘邓很不象样的检讨，刘少奇司令部垮台了，王、关、戚想代替这个司令部。他们的口号最集中的就是一个“权”字。“王八七”讲话，王道明可以当外交部长（江青：主席看过的文件，他们可以在上面写三个揪军内一小撮。）六七年一月戚本禹说：现在二十四级的干部可以做部长，意思说，老家伙都不成，就是他们这些人掌权，来上台了，军队也不成了，这是他们的基本纲领，戚本禹这一段完全是同主席、中央方针针锋相对的，他们想把无产阶级的人都赶下去，他们上台。中央办公厅的工作汪东兴同志负责，他们想把汪东兴同志打下去，他们来搞，还要夺机要部门的权。六六年十月总理有一个讲话，就是机要大权是中央的，党的，毛主席的，这个权不能夺。发电报不能什么人随便都能签发，这些单位最核心的机密，不能夺权串联。第二方面讲这些部门不能串联，要不两串联，不就把机密串掉了吗？这些核心部门和别的单位不同，核心机密是毛主席亲自抓的。可是戚本禹老婆邱良英勾结了一些机要部门的人来冲机要部门，戚本禹在六七年一月十四日讲话时，特别煽动要夺机要权，这是反革命报告，成了全国机要的行动纲领，煽动群众说“为什么机要大权不能夺？”他的报告是攻击总理，实际上是攻击毛主席。在六六年十二月二十八日，六七年一月五日，王力有的讲话，特别攻击总理不能到机要部门串联的指示，戚本禹到机要局煽风点火，在戚本禹的煽动下，他们于一月二十七日夺了中央机要局的大权。他们掌了二十八天，夺权以后怎么办？他们一方面联络北京的外交部、联络部、冶金部、交通部、调查部一齐夺权。另一方面，当时全国机要人员大多数都来到北京串联，特别是武汉所谓造反派一千多人，就住在中央机要局，这样的地方我们都不能随便去。（江青：电台已经夺了权。）同志们要记住这个教训，这是有党以来，有机要工作以来第一次。第二方面叫反革命夺了我们的机要权，抵消了总理关于机要人员不许串联的指示，他们夺权后，就向全国、全世界发电报，真是反革命。王、关、戚这家伙，要不是留他们做活口供的话，都应该枪毙。就这件事也要判无期徒刑，他们向全国发电报，对抗总理指示，外交部夺权后向全世界驻外使馆发电报，反对中央，反对总理，反对不准串联的决定。这不就是犯罪吗？他们是造无产阶级的反，对这些家伙我们不是枪毙的话，起码要判他个无期徒刑。调查部夺了权，就可以自己派人到柬埔寨使馆，把蒋匪气象击毁（？）。到处调查我们的核心机要密码，调查后进行扩散，完全帮助了敌人，还有冲军事机要处，他们联合冲机要局，富治算了一下，有几次我算了一下，有 13 次，最大约三、四次，每次 300 － 400 人。再一个来抢档案，交通部有个头头叫黄辉，砸了保卫处，档案有的到现在还没收回，据说有的弄到外国去了，我有本大事记 1 － 8 月份都记全了，在六七年一月一日，冶金部反动头子刘金洪，还有马金权和钢院的张建旗联系，共同收集材料，反对总理，反对汪东兴，实际上反对毛主席。五月 26 日冶金部准备成立“五·一六”兵团。总理要机要部门保守机密，他们针对总理的指示，外交部成立“大喊大叫”兵团，甚至讲恩来同志执行主席路线是动摇的。（总理插话：主席在六七年七月去武汉事件后，我去营救王力是对的，因为他当时是以革命的面目出现的。）与此同时王力抓电台，关锋抓军委三部，搞军内情报（江青同志：他们偷剪了我给陈锡联、黄永胜同志的信。）有的是有教训的，军管会的意见不一致，交通部的军管会支持黄辉抢档案的这一派，在机要局部门也是一分为二的，地质部两个机要人员，为了保卫机要档案，挨了打，打伤了，这样的同志，全国到处都有，坏人是少数的，一部分后台是王、关、戚主要的。

江青同志讲话

总理刚才讲了一个大体的伦廓，康老着重讲了一个问题的面，我就是补充一下点，供同志们了解一下。今天来的我也不熟，比较熟悉的五团、北影等，八一厂也不太熟，八一厂来了没有？不重复，有的需要补充一点。

要说“五·一六”这个反革命组织，当时我们都不了解，挂不上钩。当时我们分化王、关、分不开，就把戚分开了。但是六七年我差一点叫他们整死，因为我那儿派了一个坐探，我从来不管钥匙，搞走了主席的批件手稿。我那儿成了罗马大会了，摸到了我的生活规律，对这件事有个认识过程，我们都有个认识过程，同志们就更长了。今天总理、康老讲的这些话对同志们有很大的帮助，要好好学习。追其根，还是刘少奇的黑秀才、武将军，“文曲星”、“武曲星”萧华，杨成武、余立金、傅崇碧。他们是一案，最早是从七分钟的闪电开始的，当时对他们不了解。

他们一是串通，二是演习，想到中南海陷害毛主席、总理，也到过林副主席家里，还围攻我。他们很早就勾结，又是黑秀才，我们不知道，怎么接见他们的，一九六六年初，对王力这个人我从来不知道，关锋写的文章我从来没看过，戚本禹写了一个“忠王不忠”我看了。我对四条汉子之一的周扬说：“这么大的事，你们不报告主席、党中央。”这样才搞出来。六六年初春，他们摇身一变，成了中央文革文件起草成员，在上海我和他们有两个斗争。第一个是王、关、戚要求把吴传启、潘梓年、林聿时拉进到中央文革小组，作为党的一个工作人员，我说不了解，没经过中央不能来。春桥、文元同志知道，总理也知道。第二个事情，戚本禹有个政治资本，后来知道是狗咬狗，所谓“八司马”。到四月十六日快起草了，北京搞了真包庇，假批判，他到上海去。他说：“八司马”是主席知道了的，有问题也要留，我就觉得这个人很温情，坏了要保留，我就打电话给汪东兴说：这样的人不能在中南海工作，后来不知道，他已到了西楼。“八司马”坏了，他就坏了，后来发现把他弄到记者站，才发现的。

我对杨成武也是这样，我从来没有讲过他的坏话，但我和他斗了几次。一次是他假借抓大的，搞饶漱石专案，利用合法专案，搞了我那么多所谓黑材料，这个专案组并没有戚本禹，他呈阅时也写上戚本禹，我把戚本禹用黑笔画了。（问吴法宪是不是？）（吴法宪答：是）后来是我要戚本禹到上海取材料，当时只有我和叶群知道，我说没有，你再搞就是香港，就是台湾了，他就说：我不就成反革命了，我说你自己考虑去吧。戚本禹也利用合法手段，搞了我的专案，就是“北图事件”，从图书馆、报纸、杂志什么都搞。中央批了，这是反革命事件，第二封信是法宪送来的，我一看又是“北图”，我当时就拍了桌子：“你是什么东西，老子不在乎！”这时已不是人民内部矛盾了。当时七、八、九三个月主席外出巡视，林副主席八月也出去了，只有总理、康老在，他们一下子要端掉我们三个常委，允许不允许呀？（答：不允许。）他们要破坏军队，破坏无产阶级司令部，破坏新生的革命委员会，因此就这三条，决定把他们捉起来，你们说对不对？（答：对）报告了主席，先抓了两个，戚本禹没捉，差点把我害死。所以犯错误是难免的，我今天无论如何替同志讲话的，特别是从去年八月份以后，还扭不（过）来就不妥当了。

据我看王力是头头，关锋是第二把手，戚本禹是跑腿的，二月逆流逐渐认识。六七年一、二、三、四月，我就说，你们要和吴传启、潘梓年划清界限，学术归学术，政治归政治，说了多少次，他们就是不作，同志们有物证，捉戚本禹的时候，身上还有给彭真、翦伯赞、吴晗的信的底稿，总理有一份正式的，这是铁证，他是亲笔。

六六年下半年，我感到他们不对头，他们开始采取的方法是“你们累了，身体不好，不要去了。”举个例子，捉萧华时，戚本禹说不要去了，后来突然来电话，指定要江青来，我当时觉得有预兆，我说非去不可。他们把萧华的党、政、军文件的钥匙，萧华秘书交给一个吹小号的。那里的档案是军队的机密。我说，谁要抢，我就要捉人，你们说对不对？（答：对。）我命令他们把钥匙交出来，后来吹小号的才把钥匙交出来。还有一次抢中央负责同志一类档案，我实在压不住，告诉了总理。他们抢档案的方法有两种，一种是假借中央文革的名义去封，实际是偷，一种是利用群众抢，这是非常恶劣的。六六年下半年出我们几个人的丑。把我们几个人的象画在一起，出我们和主席的丑，我提了抗议，后来又出了我一个人的画本，这是破坏我们党，出我们的丑。我说你们不销毁，我要立即采取行动。六六年下半年要从工业、农业，到消费等方面调查一下，王力只是哼了哼，就这样没办法。他们大肆整我们，是在六六年下半年就开始了，他们要夺财政大权，主席说：财政大权可不能叫人家夺。他们是在六六年底，六七年春开始整我们几个人的所谓的黑材料。如果可能的话，我建议把六八年三月二十四日林副主席讲话和二十七日十万人大会，我们的讲话的录音放给同志们听。六、七、八月他们要下毒手，首先是危害主席，其次是总理，林副主席出去了，主席出去到那巡视，他们就搞，他们想一箭双雕。武汉的问题，陈再道这个人不好，主席回来，给我们说，先作军队的工作，再去做群众的工作，当时我们不知道，他们完全封锁。王力回来时，我还到机场欢迎了他，他负了伤，我说请医生给护理，他说“不用，杨代总长给我找了。”在北京市革委会筹备时，主席和我、中央文革决定让富治同志主持，戚本禹想去当第一把手，他有什么资格去？他还想把富治同志弄掉，他想把中央文革架空，还有什么周景芳，据说也是萧华这条线上的，还有李广文，也是山东这条线上的。我们对他们的问题，一时挂不上钩，对冲派也挂不上钩，他们把邱会作同志的头都打破了，主席、林副主席说不能这样子，邱会作是一个很好的同志，象杨成武这样的人怎么敢怀疑？“红小鬼”、“老红军“，从来没有怀疑。但是作了斗争，大树特树，我和他们斗了两次。这不符合毛泽东思想，不能这样搞。后来抢档案时，杨、余、傅给了他们解放军的衣服，他们到中央档案馆去偷查档案。我的有一个批件烧了，我说不能抢中央档案，我的“九·五”讲话讲了，其实七月底就讲了。你们可以读一读我的“九·五”讲话还有个八条十条的关系，我说八条是拥军，十条是爱民，他们就不高兴。我们伟大领袖毛主席支持我，说“你讲的对”。我在九·五讲话中讲了，不能冲英代办（处）。他们还把援越的物资炮弹抢了，在整理文字时他们说这对红卫兵造反不利，不能写。我不同意，说不能去掉，造反在大使馆门前搞，不能冲，这是国际惯例，你搞人家，人家也会搞你，这是完全破坏。

所以说，六七年七、八、九月是我党、我军、全国革命人民的紧要关头，主席到上海时，我接到一个电话，他们要搞多少万人的示威，整许世友同志，要许世友同志陷害主席，我当晚派文元同志到上海，飞机差点触电。文元到上海后，主席派春桥同志用直升飞机去接许世友同志。他有个怪脾气，但是个好同志，许世友同志当时围困退到了三线，已无路可退。许世友见到主席时感动得流泪。另外他们还整黄永胜、陈锡联、杨得志……一句话，要搞乱我们的军队，搞乱我们的党，搞乱我们的革委会。当时我是部队的文化顾问，谢镗忠他们不理我，林付主席写信也不灵了。他们要抓肖力，捉了一个和他差不多的戴眼镜的，否则这个孩子就完了。这是一群非常凶恶的敌人，我在十二月发高烧时，他们串联很多人，在我体温低时整我，体温高时就高兴，就是想整死我，好偷文件。我很早就发现了，我报告了主席，后来叫汪东兴同志，给派了个机要秘书，来了就被他们支走了，给他放假。后来我发现丢了一箱主席手稿，我没有钥匙，他们把东西都偷光了。小箱子是用剪刀撬开的，里面什么都光了。我采取突然袭击，带现在的秘书，警卫，坐探阎长贵回家，找他们要钥匙，他说这就是对我不利罗。我说：为什么非要对你有利？他们没有枪的后台，没有萧华、杨成武，他们能搞吗？那天幸亏林付主席去看我，林付主席去看我，林付主席到处找，找不到，急了，一直找到中南海。林付主席问：你怎么样？我说不好了，钥匙不见了，什么都没有了。

六八年三月份，就是在提出杨、余、傅之前，傅崇碧带了四个干部冲中央文革，是要给我们点颜色看看。我们出去挡了挡，他们一直冲进去，后面的车被八三四一部队挡住了，他们要进去捉人，其中一个人用皮包打我，据说皮包里有四支手枪，要打断我的背梁骨啊！文元同志作证（文元：很凶恶），凶恶极了。我说你们干什么来了，知道不知道这是中央的所在地，这时对他们的篡党篡政的阴谋已有察觉。他们的阴谋多了，中学生有个四三派、四四派、四三派我们接见了，四四派我没见到，他们挡驾，说“你身体不好，我们去看”，他们接见了。

傅崇碧还给坏头头发枪，韩爱晶到这里开会，手枪上着顶膛子。同志们你们要了解，这个斗争是很激烈的。到六八年林付主席下了决心，把杨、余、傅揪了出来，把他们端出来，就是胜利，首先是端出刘少奇、后端出第二套班子，纯洁了党，是伟大胜利，他们是近视眼，以为天下乱，是他们的了，不知道毛主席有几十年的斗争经验，什么样的敌人都见过。他们以揪刘为名，把中南海围个水泄不通，糟了，我们上了一个大当。

“五·一六”这个反革命阴谋集团，是单线联系，他们上不告父母，下不告儿女，他们搞秘密活动，这是不许可的。你们要成立民主党派，可以讲，他们搞秘密活动来颠覆我们的党，颠覆我们的军队，这是不许可的。这中间是有曲折的，同志们不知道这种情况。我们没时间给同志们讲历史，后来赶上“九大”落实党的政策，以为对反动组织也要一碗水端平，但要给出路，毛主席讲过：“不给出路不是无产阶级的政策”，要给出路。

六七年春，首先是文艺革命战士顶着牛，他们直接干，因为打了他们嘛，戚本禹要搞他的样板，我看了，这是“红毛女”，还搞了“海港”。在五月下旬，我感到了这个问题，很值得注意，有人说：没有“五·一六”了，“不存在了”。怎么不存在？我们有材料。这就是糊涂。把“五·一六”反革命组织当作群众组织，这就不对了，对不对呀？张光同志，你的错误就在这里，我以前不了解你，没跟你打过交道，在总理、谢副总理讲了以后，还没转过来就不对了，转过来了没有？（张答：转过来了。）转过来就好，请坐下。

六九年八月十四日才挂起勾来了，才知道“五·一六”反革命组织是他们的基层组织，这个是有不少材料的，但是现在有个问题应该提起同志们注意。在中央已经提抓“五·一六”时，要防止扩大化，要抓骨干分子，对一般分子，只要交代好的，要给出路，切记不要扩大化，要打击骨干分子，一要分清是非，二是不要扩大化，是抓他几个凶恶重要骨干分子，一般分子交待了，就给各种出路，重要骨干分子交代好的也要给出路。

在文艺战线上，他们的黑干将是金敬迈、李英儒、于秀、陆公达、刘巨成、林杰、郑公盾、李广文、赵易亚、唐平铸、胡痴，在开十万人大会时，给贺龙的信是大红纸，上面写着“光临指导”，给我们的信写的是“勒令到会”。这条线，这些家伙，我给他们划了个线：二十年代是陈独秀，二十年代末是李立三，在党内三十年代是王明在文艺界的“四条汉子”。我们现在搞的材料，可以发给同志们，有备注。四十年代到五十年代发展的“二流堂”，“二流堂”就是二流子，二流子就是流氓，他们有党徽，党章，从重庆到北京，五七年定了案。王关戚又要搞这个案了，借此搞总理和我。五十年代到六十年代有个裴多菲俱乐部，六十年代就叫“五·一六”。他们的背景是国民党的 CC ，叫中统特务。文艺“四条汉子”下面有 10 个演剧队，他们的骨干分子是坏的。在党内的代表人物，以前是王明，这个反面教员还有美帝、苏修、特务，美英法日特务，比方说李敦白和王光美有联系，王光美是美国战略情报特务，“一办”的同志来了没有。李敦白和王光美的关系知道吗？（答：李敦白和王光美在延安就有联系。）他们是一脉相通的，破坏毛主席亲自缔造和领导的伟大的中国共产党，破坏毛主席亲手缔造亲自领导，林付主席直接指挥的人民解放军，颠覆我们新生的革命委员会。他们这些人同流合污了，他们有黑高参。我们傻瓜，慢慢地才认识，我们讲了就要头脑清醒，要认真对待，但不要扩大化，要按政策办事，首先分清是非，然后区别对待，我的话完了。


441) 周恩来接见外事口核心组军宣队工宣队负责人时关于清查“五?一六”的指示

441) 周恩来接见外事口核心组军宣队工宣队负责人时关于清查“五·一六”的指示

周恩来

1970.11.01

〖周恩来总理 11 月 1 日、 9 日、 18 日、 20 日四次接见外事口核心组、军宣队、工宣队负责人，谈话中关于清查“五·一六”的部分摘要〗

一、对 1970 年“三·二七”通知的阐述

“九大”以后，文艺单位提出清查“五·一六”。 1 月 24 日我们才讲的，其他单位以前不知道。中央 3 月 27 日发了个材料，讲“五·一六”反革命阴谋集团，在反革命两面派萧华、杨、余、傅、王、关、戚操纵下，向无产阶级文化大革命猖狂进攻，罪大恶极。有些人认为根本不存在“五·一六”反革命集团，对清查“五·一六”极为抵触，甚至为他们翻案，是完全错误的。后面说清查“五·一六”斗争已经展开，其实也没有大展开，没说清楚，有些单位“五·一六”很隐蔽，一搞深了，情况就不明。有的单位出现了扩大化，后面几段主导思想是防止扩大化。

文件共四段，前一段不要说没有，后几段思想是防止扩大化，没有讲罪状和揭露后怎么搞法，专案工作组内查外调相结合，当时是需要的，扩大化主要讲文艺单位和学部，一个文件只能讲个主导方面，搞得很全面不可能。

二、关于“五·一六”的性质问题

“五·一六”反革命阴谋集团，这个集团定性是伟大领袖毛主席说的，重点是反革命。他们搞阴谋，反对毛主席，反对无产阶级文化大革命，反对毛泽东思想，他们专门搞小道消息，你要他不搞什么，他就非搞。不要他去安营扎寨，不要他去夺权，他非要去。只要文革里有一个人出来说，或者是他们下面的一些人林杰、林津时、周景芳一说就相信。我们搞正正当当光明磊落的文化大革命实践，他们去搞阴谋活动，搞阴谋活动就是“五·一六”，而不在其名称是什么。这些事不是一个人做的，是个集团，重点不在这个组织是否叫“五·一六”。“五·一六”这个名称是“五·一六”通知发表后，他们借口“五·一六”通知一年以后发表有意义，要挖出赫鲁晓夫式人物，利用这个名称，煽动搞阴谋活动。所以不一定都叫“五·一六”的组织。填表不填表都不是主要的，主要是他们的反革命活动，他矛头针对无产阶级司令部，要重在罪行。主要是查他们反对毛主席，反对毛泽东思想，反对无产阶级司令部，反对无产阶级文化大革命的罪行。

三，关于专案与群众运动相结合的问题

办法还是要发动群众，承认了的所以容易翻，就是因为没有群众，群众不知道，领导和群众相结合，要内部揭发检举和外部调查结合。

专案与群众运动相结合，材料要交给群众讨论批判。

四、要重本质，要抓罪行的问题，对一些重大案件要查个水落石出。

是不是参加组织，填表没有，不是主要的。要重本质，罪行就是本质，形式是第二位的。当然也要弄清楚。黑会都开的。就等于组织关系了。彭德怀，黄克诚的活动就是反党的，还需要成立什么组织？真正的核心不一定填表参加组织，他们背着中央开会集会这种行动就是罪行，有集会就是有计划的行动。只要罪行确实，抓住几件事就可以。

卫生口突破了“ 3.10 ”就解决了大问题，外事口是多几个：火烧英代办处，“ 8.11 ”大会，安营扎寨，外交部夺权，封部党委、政治部夺权，这几件事已经够了，几年来走了弯路，我们有责任，以前没有讲透，这次把它讲透，上面有一个阴谋集团指挥，下面不一定叫这个组织。吴传启在“五·一六”成立时已经不在这里了，他可以说和“五·一六”没有关系，刘雨来说他比“五·一六”还“五·一六”，那好就定嘛。把组织填表看得太重了，有的地方成立组织，有的地方还没有来得及成立，就是为了要得个“五·一六”的表格，组织问题就不能定案，这真是可笑的。“五·一六”就是利用《 5.16 通知》作号召，搞反革命阴谋活动，他们在一起开黑会，搞秘密反党活动，就是“五·一六”组织活动。如火烧英代办处，冲中（央）机（要局）都有谁，怎么去的，要讲清楚，慢慢地头头就清楚了。他认罪了。你不处理，去追组织，不定案，就是宽大无边，和好人一样看待，就是一风吹。

五、要有准备、不打无准备之仗，要把材料准备好

总要有些材料才有意思。光有那些抽象的，一般的不行，要有站得住脚的材料，公诸于众，才能发动群众。


442) 周恩来谈清华大学蒋南翔的问题（摘录）

周恩来

1970.11.01

“中央专案组把主犯定了，从犯还没有定。清华的蒋南翔和刘少奇、彭真的案子有关。现在查明，他的历史没有背叛。他的思想很右，个人主义，是个没改造好的知识分子，这和他的地主出身有关。文化大革命前，他吹捧刘少奇、彭真。‘一二·九'学生运动刘少奇、彭真根本没有份。当时彭真反领导，被捕以后自首了。彭真就和一些坏分子来往。张洁清的叔叔是个大汉奸，彭真和他们来往。可是，蒋南翔吹捧刘少奇、彭真。一九六五年，中央到上海开会去了，留彭真在这里看家。那时纪念‘一二·九'开大会，蒋南翔吹捧刘少奇、彭真，彭真几次站起来鼓掌，电视上有这些镜头。所以，群众怀疑他在历史上和这两个叛徒有关系，是完全可以理解的，是正义的呼声。要允许群众怀疑，接受群众的审查。现在专案组还找不到材料，蒋和刘、彭只是工作关系，犯了严重路线错误。但还是人民内部矛盾，提议要他下去劳动，不要老是关着。刘少奇、彭真常唱不同的调子，看来有矛盾，实际上是互相包庇。野心家，叛徒常常是两面派。天真地看问题，常常受欺骗，就容易犯错误。应该相信群众。要理解群众的正义呼声。领导同志要有‘俯首甘为孺子牛'的精神，否则文化大革命怎么会搞得这样轰轰烈烈。”

“‘内查外调'，我的意思叫‘内检外调'。‘内查'总是由上而下，还是调查，还是专案人员调查，还是不发动群众，自己查。‘内查外调'都是调查的意思。我的意思是内部群众检举，然后外调。‘内检'，‘检'就是检举，就是群众检举。‘外调'，就是外面专案去调。”

“考验一个干部，要看是否真正承认了错误，不经过群众讨论光书面检查不一定可靠。‘扫帚不到，灰尘照例不会自己跑掉。'要经过群众批判。把真实凭据稿到了，他就无话可说，否则一有机会，他就翻案。”


443) 周恩来关于清查“五·一六”的几次谈话（摘录）

周恩来

1970.11.04

〖时间： 1970.11.04 ， 11.09 ， 11.18 ， 11.20 〗

1970.11.04 ：

“从 67 年宣布‘ 516 '是反革命组织。主席在姚文元的文章上写了‘ 516 '是反革命组织一段话，当时没有用黑体字发表。 1968 年一二月份发现了王、关、戚是‘ 516 '后台不久，又发现杨、余、付。当时只成立‘ 516 '专案叫第三办公室，是公安部搞的，专案就是当专案搞。在群众方面， 1967 年 9 月讲了一下，重点讲的‘ 516 '是反革命阴谋集团，材料掌握得不够。 1968 年 3 月 24 日、 27 日开大会批判杨、余、付，讲了一下以后，大家听了林副主席的录音报告，以后就没有继续发动，后来就开扩大的十二中全会，又开‘九大'，又搞了一次……”

“……在文化大革命中利用群众查无产阶级司令部领导同志的病历，都查到家属头上去了。戚本禹说，查出来了材料交给他，就有问题了，他拿去干什么？就是彭真的病历你拿去干什么？……北京医院死了个赵尔陆，是心脏病暴发死的，后来，几个坏人一定要追查，要写成吃安眠药死了，这不许可嘛！后来查出来是几个坏医生搞的。……比赵尔陆早死的还有一个孙志远，至于跟贺龙、邓小平紧一点，是工作关系，他是管国防工业的，我告诉医院要注意一下，谢华不晓得，我亲自去抓，有多少个部长住在里面，这是中央关心不关心的问题。当然也有坏的，如吕正操啦，还是好的多，我去看他们，组织抢救，林副主席打电话要我去看，有人就查林副主席通过谁打的电话……国防工业‘ 915 '‘ 916 '都去查，现在介绍信都找到了，抢救孙志远是对的……”

“孙正搞了个‘ 3.10 '。他看了几个发言稿子，把老爷卫生部和中央首长的病历混同在一起……内容都是攻击性的。……刘维栋在卫生战报第 49 期上他把对方许多攻击无产阶级司令部的问题集中起批评对方，把内部东西公开暴露了，我下命令把他拘留起来。你把这些事情报中央是好的，但你铅印是不允许的。这些事情是不好的，是反革命阴谋活动，但方法是错误的，当时拘留是为了防止扩散。”

“ 3.10 对抗中央指示，我们让不要开。他说已经停了，后来发现没有停，先念同志打电话追查，他说停了，实际没有停，就把我和先念同志的话告诉他才停了。第二天又开黑会，不久贴出‘打倒×××'（估计是李先念抄者）的标语，说‘×××同志是大叛徒'，这是反革命行动。主席看样板戏时说‘这口号是怎么来的？'主席在接见了朝鲜代表团时也说：‘不知道这口号是怎么回事。'这件事卫生系统始终没有大讲特讲……”

“ 1967 年的‘ 3.10 '黑会，名为打倒城市老爷卫生部，名字是冠冕堂皇的，群众的心情是好的，会的本身群众要求开是好意的，客观效果很坏，起了放毒的作用，被阴谋家利用，被孙正利用……是反中央的，是炮打无产阶级司令部的。……”

1970.11.09 ：

“‘ 516 '反革命阴谋集团是在一个光明正大的运动中专门搞阴谋活动的。……姚登山没有填表，他说没有必要参加。他就是 516 。……”

“‘ 516 '专案组把几件大事搞出来，弄清楚就行了，如 8 月 11 日批陈大会，围困中南海，谁参加了？谁的头？当时我在中南海，我就是不走，戚本禹对我说：要走。当时刘、邓都在中南海，我要走了，冲进来就不行了。……”

1970.11.18 ：

“……后来又利用了 48 小时的声明，这个事我应该负责，我批了。不过他们总是要找借口的，不是 48 小时他们也要找别的借口。那个时候，香港当局封了三个报馆，都是外围的外围。不是《大公报》，也不是《文汇报》。包括《晶报》在内，而且香港当局也只说封一年。事情没搞清就送来批，制造借口。他们利用这个借口，搞了火烧英国代办处，这是个阴谋。到现在还有人说火烧英国代办处是民族义愤，有什么了不起！现在还这样说法，不晓得是什么精神面貌！……主席和外国朋友谈起‘ 516 '，总要举例讲火烧英国代办处。……（原文此处一段不清楚）我们同英代表一说他们就懂了，英代办乖乖地躲到解放军的岗楼里，说有你们我们很放心，他们是活命哲学。……”

“六六年刚开完十一中全会，就得到一本北航出的《战略战术》，那是什么战略战术，把戈培尔那一套都用上了，说撒谎久就成了真的了。我一看大吃一惊，你说不对，他偏相信那些东西，不让他搞非要搞。”

“武汉的事情，本来主席只叫富治同志去，那里的部队原来是他指挥的，和他熟，陈再道这些人他都熟。王力后来也要去，说他们小萝卜头留下来干啥！富治打电话来说，‘他们也要去'。你说他支持地派，可是他带的人都是天派的，不要以为他们只是支持一派的，都插手了。”

1970.11.20 ：

“一件事在实践中要反复好多次，才能认识。‘ 516 '问题，又搞又不搞，一会儿说扩大化。他乱咬一顿，形式上扩大化把水搅混；大家互相怀疑，实际上他自己滑掉了。今年三·二七发了个指示，他们又抓住三·二七通知中提到防止扩大化，变成一风吹了。运动规律就是这样，几番起伏。这次无论如何要追到底……火烧英代办处是公开出来搞的阴谋，这也怪我们当时没有追下去，当时当作一时的错误行动……”

附：

毛主席对清查“五一六”的指示：

“革命学生要团结，要联合，打倒反革命阴谋集团 516 。”

“ 516 问题不能一风吹。”

1971.2.28 林副主席对清查五一六的指示：

“军队是专政的工具，我们要深挖 516 ，一个也不能漏掉。”


444) 周恩来对贺龙专案组请示报告的批示

周恩来

1970.12.03

“东兴同志，这全部是公开文件，请你考虑是否需全部调阅。我记得在下放邓小平、谭震林时，已将两人从专案组撤消。现专案组既又重新提出查此人，可否先告专案组将邓小平以三反罪行、招降纳叛线索写一报告来，以便拟此查阅。周恩来。”

附一

贺龙专案组的报告

康生、永胜、法宪、叶群同志：

关于邓小平的三反罪行，招降纳叛等问题，经过调查，我们已掌握了不少材料和线索，但其中有些问题的核实和查证，还需要查阅一些档案材料。为此，我们拟到中央档案馆、中办机要室等单位查阅有关材料，并对必要的部分拍照取证。

是否妥当，请批示。

附：申请查档目录表。

贺龙专案组

1970 年 11 月 28 日

附二：

吴法宪对贺龙专案组报告的批示：

可否查这些档案，呈请总理、汪东兴同志批示。

1970.11.30


445) 中共中央转发周恩来同志“关于开好华北会议的请示报告”

（概要）

1970.12.19 ；中发［ 1970 ］ 77 号

1970 年 12 月 18 日，中央政治局会议传达和讨论了毛泽东对三十八军报告的批示。华北到会的有郑维山（北京军区司令员）、李雪峰（北京军区政委、河北省革命委员会主任）等九人，北京卫戍区到会的有吴德、吴忠等三人。大家一致拥护毛泽东的意见，决定先开北京军区党委常委会，后开北京军区党委扩大会。 12 月 19 日，周恩来将 18 日开会所议给毛泽东、林彪写了请示报告。同日，毛泽东批示：“照办。要有认真的批评，从批评达到团结的目的。建议李德生、纪登奎二同志参加会议。永胜、作鹏应同德生、登奎一道参加华北会议。这次会议在全军应起重大作用，使我军作风某些不正之处转为正规化。同时对两个包袱和骄傲自满的歪风邪气有所改正。”

12 月 22 日，华北会议召开，揭发批判陈伯达，株连到李雪峰、郑维山。


446) 周恩来接见卫生部领导同志的讲话

周恩来

1970.12.28

〖时间： 1970 年 12 月 28 日凌晨 1-4 时〗

总理：孙正专案组的报告，要罪状定实，不定实就不行，不落实就不行。

（汇报：杜南交代孙正组织“五·一六”是 1967 年 7 月 23 日晚上八点左右……。陆纯祥等三人交代是五月，但情节一样。）

总理：时间不是主要的，主要看情节。“五·一六”主要是性质，反革命性质。“五·一六”、“六·一六”时间是次要的，不然永远跟着孙正、杜南牵着鼻子走。

先念：谈到杜南搞档案资料，收集中央材料……。

总理：这一段要批，到 7.23 才反无产阶级司令部？实际还早， 1966 年 8 月就开始了。许多事，历史要联系起来看。传单看过没有？孙正批了报销，矛头指向无产阶级司令部，表面上对钱信忠，我们警惕了这件事。

总理：交事实不要打叉叉，不要注解。打叉叉有一个不打，就含糊其意，增加自己捆起手脚来，谈他的原话。

总理：任鸿来何时死的？去年 10 月来，今年二月自杀，搞专案的问题，总是一种麻痹，一种搞神秘化。

总理：……叫嚷“无产阶级司令部也可以炮打”，抓住这句话就可以斗他。

李震：不在全部，不在多，在于精，不在广而在于准。

总理：定案，要说得准，很清楚。（举了骆宾王斗武则天，话并不多）只要两件清，八件清不要，要稳准狠。刘少奇不过只抓了他三件大事。

第一步突出“五·一六”，杜南说他是顾问，他不需要参加，反革命阴谋集团操纵者可以说，也可以说是幕后的。

说明：这是追记材料，很不完整。我们去卫生部军管会学习清查“五·一六”经验得到大力支持，给我们看了中央首长讲话的精神，但再三叮嘱是记录稿不要抄，因此只是凭看了以后记得的精神追记一些。


447) 中共中央转发周恩来在华北会议上的讲话提纲

（概要）

1971.01.24 ；中发［ 1971 ］ 6 号

中共中央转发了周恩来在华北会议上的讲话提纲。这个讲话是周恩来代表中共中央在会议上作的总结讲话。主要内容是：（一）系统揭发批判陈伯达；（二）宣布中央关于改组北京军区的决定，任命李德生为北京军区司令员，谢富治为第一政委，纪登奎为第二政委；（三）宣布了中央关于河北省和内蒙古自治区党、政、军主要领导的任职；（四）要求北京军区师以上党委，华北地区个省、市、自治区革委会党的核心小组，都要按照中央既定的布署，有领导、有计划、有步骤地进一步开展批陈整风运动，彻底肃清陈伯达的流毒和影响。


448) 周恩来会见缅甸总理奈温时的谈话

（摘要）

周恩来

1971.08.07

周恩来：

今天上午主席阁下谈到 1967 年的事情，这件事正如阁下所说，的确是很遗憾的。……你知道 1967 年我们正进行无产阶级文化大革命，有一些极左思潮，你们新大使来后可能知道一些。 1967 年事件的直接起因，是华侨学生佩戴毛主席像章，引起纠纷，以后牵涉到我们驻缅甸使馆，发生了数十人死亡以及华侨被捕的情况。

当时我国政府想尽量把这件事约束在政府交涉的范围之内。开始我国使馆有一份抗议照会送给了贵国外交部，我记得照会中提出了五点要求。接着我国外交部发表声明支持抗议照会的要求。《人民日报》就这件事刊登了一些文章和消息。当时正是文化大革命运动发展到高潮的时候，上百万群众连续几天在你们使馆门前过来过去。我担心会发生像在仰光对中国使馆采取的那种激烈的行动，冲进去，伤害了人。我打电话给外交部和北京卫戍区制止了事态的发展。幸好那时我打电话还有效，把你们使馆保住了，没有发生像我们驻仰光使馆所遇到的情况。还有一次，大约在七月初，受极左思潮影响的群众在坏人的操纵下，开了一个大会，要冲外交部，同时要冲缅甸驻华使馆。这件事被我挡住了。运动发展到八月份，外交部也受了极左思潮的影响，坏分子钻进去夺了权。……

另外，那时我们驻外使馆也出现过一种情况，就是对重大政治问题直接对外发照会。我们使馆给你们外交部发抗议照会不经过我国外交部批准，这是从来没有过的事。到现在我们也还没有查清到底有几个照会是未经外交部批准就送到你们外交部的，可能从你们的档案中可以找到。大概从 1967 年 7 月起，有些重要照会就由大使馆直接送出，当然上面一定是盖了大使馆印的。你知道，那时候我们的大使回来了，原来还要回去， 6 月底发生事情以后，我们才决定不要他回去了。

在那个阶段，极左思潮影响到我们外交部。但我国政府还是要控制这个局势，特别是同缅甸的关系。……

我所以要说这一段情况，是想说明我们政府的政策是明确的，这是主要方面。在 1967 年，的确有极左思潮的干扰。文化大革命运动的发展，如果仅仅是在青年中产生极左思潮，那是可以说服和纠正的，问题是有些坏人利用这个机会来操纵群众运动，分裂群众运动，破坏我们的对外关系。这种人只有在事情充分暴露以后才能发现。发现以后，坏作用就起不了了。好在当时中缅关系发展到这个程度没有再发展下去。我们同英国的关系走得更远一点，时间更长一些，受到的破坏更多一些。

类似这样的事情，不仅同缅甸、英国有，同其他国家也有，我就不详细说了。如果有功夫，另找机会谈文化大革命的情况时，我们可以多说一点。

对于我们两国的关系，我们一直采取控制的措施，后来阁下也采取了控制的措施，所以没有继续发展下去，没有走得很远。这对于在近两年促进和逐步恢复两国关系有好处，比较有利。

1967 年华侨学校的某些行动，我们也不赞成。年轻人、侨民有爱国心，他们学我们国内的样子去做，当然就不合适了。……

奈温：关于 1967 年在你们这里发生的事，我表示我的谅解。我得到了有关这里发生的情况的报告，但消息很少。我记得你们外交部受到两次冲击，所以我感到当时你们政府不能完全控制局势。

周恩来：基本上能够控制，主要依靠解放军和绝大部分好的群众。

奈温：不管他们对我们说了什么话，我们想这不是你们领导人的观点。有一段时间，甚至我也受到了压力，要我断绝同中国的外交关系，我拒绝了。

周恩来：我们这里的坏人也是这样主张的。

奈温：关于这个问题，据外国报纸报道说，不知是不是真的，有人问总理关于中缅两国外交关系有什么看法，总理回答说，中国的做法取决于缅甸的行动。缅甸走到什么程度，中国也走到什么程度。我们看出了总理还是想继续我们的外交关系，我们也是这样想的。我们不愿意断绝同中国的外交关系。因为要断绝很容易，要重建就困难了。

周恩来：对。

奈温：我记得 1959 年到 1962 年之间有一个时候，印度使馆要撤退，总理请他们留下。这个记忆对于我处理这件事有影响。


449) 周恩来与英国作家马克斯韦尔的谈话

周恩来

1971.11.20

〖英国“星斯日泰晤士报”五日刊载了周恩来总理十一月二十日同英国作家兼记者马克斯韦尔的谈话，标题是“周总理在午夜的想法”；副题是：“为什么中国永远不做超级大国”、“尼克松的北京之行怎样使他在联合国失去票数”、“为什么总统可能在中国浪费时间”、“什么东西使日本处于战争或和平的十字路口”、“为什么印度将对同巴基斯坦进行战争感到后悔”、“英国和中国为什么不能互派大使”，并加了如下的编者按语：“以下是内维尔？马克斯韦尔向‘向星期日泰晤士报'单独提供的中国总理从晚上十一时半到至晨四时半对他发表的谈话。中国总理在这篇谈话中探讨了不断变化的世界。”现将“星期日泰晤士报”发表的周总理同马克斯韦尔的谈话转载如下。〗

马克斯韦尔：总理，我能否请你首先谈谈你对战后历史趋势的看法？

总理：第二次大战刚结束后不久，邱吉尔在富尔顿发表了一篇反共反苏的演讲，想把西方以至整个世界动员起来一齐反苏，以此来维持大英帝国的统治。这篇演说在美国起了想当大的作用。美国就利用这篇演说的调子，大搞反苏反共的宣传。

当时就有一种论调，认为反苏战争很快就会爆发。毛主席看出了其中有问题，就写了一篇文章，以别人的名义发表，表示不同意说这场反苏运动就会导致反苏战争的爆发，指出了实际上美国是想拿反共反苏的宣传作烟幕，把美苏之间的广大中间地带统统霸占起来。

战后二十六年来，并没有爆发新的世界大战；但是在亚非拉这个第一中间地带，小的战争一直不断，其中首先发生的一个比较大的战争就是中国的内战。

二次大战结束后，美国曾不可一世地称霸世界。那儿人民要解放，它就派军队去镇压，它建议了很多的军事基地，派出了很多军队。那儿经济很困难，要钱，它就给钱。它采用了两种方法：一个是马歇尔计划；另一个就是投资。马歇尔计划的总数约三百亿美元，而投资的总数更超过这个数目。

结果怎么样呢？美国不仅把第一中间地带即亚、非、拉侵占不少，对美苏以外的西方国家（即第二中间地带），它也伸手进去了。

今天的世界形势又是怎样的呢？今年七月六日，美国总统尼克松在堪萨斯城作了一篇演讲，十月十六日英国首相希思在保守党年会上也作了结论性的讲话。这两篇讲话互相呼应。希思讲话的大概意思是：战后二十多年来，英国跟在美国后面跑，抛弃了欧洲，大英帝国终于解体了，成为第二等的国家；现在英国应该回到欧洲，参加共同市场。

结果，英国国会通过了英国参加共同市场的决议。在这以后，英法两国外长在伦敦会面，宣布英法合作，把西欧形成一个力量。这种力量尼克松总统也不得不承认的。

“是美国把日本养肥的”

尼克松在堪萨斯城的讲话中说，战后二十六年来，美国地位这样地下降，在战后初期是做梦也没想到的。苏联在战后也逐渐变成了超级大国，同美争霸。在第二中间地带的西欧，又出现了一个共同市场，使欧洲工业发达的国家联合起来，同美争霸。这是第三种力量。

第四种力量是日本。我对许多美国朋友说过，是美国把日本养肥了。日本的钢产量今年或到明年有可能接近或超过美国。尼克松的“新经济政策”正是在这样的情况下产生的，这一棒打中了中间地带，首先是打了日本，然后是西欧国家，同时也使整个西方世界受到影响。

尼克松总统还说，还有第五种力量，这就是中国，但他说中国是一个潜在的力量。希思也说了同样的话。我们承认，我们可以在几十年后发展成为一个强盛的国家。但我们声明，我们无论如何不做超级大国，现在不做，将来也不做。

从整个世界来看，国家要独立，民族要解放，人民要革命，已成为不可抗拒的历史发展的趋势。这就是战后二十六年来世界局势的变化。

马克斯韦尔：那么，实际上在你看来，作为超级大国的决定因素，或者可以说作为超级大国的标志，不是它的物质力量，而是它在国际关系中的态度，对不对？

总理：指的是政策。超级大国就是要侵略人家，越南战争、印度支那战争就是如此嘛。还要颠覆人家，像玻利维亚、危地马拉，例子很多了。第三是控制人家，控制拉丁美洲，现在人家不干了。再有是干涉人家，干涉人家的内政。还有欺负人家欺负弱小的国家。这些我们都应该反对。所以，我们的总原则是：世界国家不论大小都应一律平等，不能强加于人。

马克斯韦尔：是的，但我感到在这点上你有点理想主义，譬如说，有一个五十万人口的小国，它怎么可能真正跟中国这样的国家或其他大国处在平等地位呢？

总理：我们讲的平等，是指政治上的平等。尽管国家小，你应该尊重人家的主权嘛。它不同意的事，你不能强加于它。如果它需要经济合作，你帮助它，甚至可以无息贷款，乃至于赠送，但你不能要求特权。帮助它的经济，你得使它的经济独立起来，而不是使它的经济附属于你。任何一个国家，如要独立，首先要在农业上能够自给，有吃的，这是能够生存下去的第一个条件。第二，帮助它的工业，可以帮助搞一些轻工业，它本地有原料，这样才能提高人民的生活水平，提高购买力，积累一些资金。如果它那里还有矿产的话，可以帮助它开采，给他先进技术和设备，开采出来的东西首先让它自己用，而不应该首先是为提供援助的国家用。我举个例子，过去这一百年中，中东石油浪费多大！再过几个世纪就用完了。不是说要为人类的进步事业服务吗？那么，大国就应该尽更大的力量，帮助这些国家发展起来。现在第三世界开会责备大国，是有道理的。现在中东的广大人民还是那么穷困，只有少数贵族、资产阶级获得生产利润，那里的国家不能强盛起来。从军事上来说，如果那个国家抵抗外来侵略，那么有军火的国家就应该免费送给它；但对进行侵略的国家，如南非、南罗得西亚，就不应该帮助。

你说我们这个原则是理想主义，也可以这样说，但这个理想是可以实现的，而且不往这个方向走是不行的，不然就是战争。我们现在正开始努力这样做，做得很不够，还没有完全做好。但是我们想走这个方向。

对我们中国这么一个七亿人口的国家，对我们的人民，对我们的干部，要经常进行教育，稍不谨慎就会表现出大国沙文主义，我们现在还有这种事情。因此，毛主席经常教导我们，要防止这样的错误，要批判这样的错误，要改正这样的错误。

马克斯韦尔：但是，美国的目前的政策不是有一个深刻的矛盾吗？尼克松总统即将访问中国是很难同他在联合国采取“两个中国”的政策协调起来的。

总理：但是他一提他要来，很多国家都跟着来了，这就影响到联合国表决的结果。你想过没有？

马克斯韦尔：没有。但我是这样想的，自从你们说他可以来访之后，就美国国内政治而言，尼克松先生博得人心的程度似乎骤然增加了──另一方面的后果，美国的和平运动似乎就因此睡觉了，当然，从中国的观点看来，这两个后果总是不利的罗？

总理：不见得。我举一个眼前的例子来说明：联合国表决的结果，我们就没有料到来得这么快，恐怕美国也没有想到它的“两个中国”的方案会失败得这么惨。结果呢，这门就打开了。人们说：尼克松可以到中国，为什么我们不能去？

联合国以五十九票对五十五票否决了美国的提案，在反对美国提案的五十九票里，其中有十个没有跟中国建交的国家。它们后来也投了支持阿尔巴尼亚、阿韦及利亚提案的票。如果这十票不是反对，而是夺权，那就变成五十五对四十九，美国程序性提案就会通过。这件事就表明了尼克松表示要到中国来以后发生的变动。这是第一。

第二，一部份刚跟中国建交的国家还受到美国的压力。在程序性提案表决时投弃权票的十五个国家中，多数是跟中国刚建交的。它们是在美国的压力下没有办法才投弃权票的。

它们投弃权票也等于是支持我们，因为弃权票多了，其他票的总数就减少。结果就出现了刚才说的情况：美国的提案被否决。这马上就引出一个什么结果呢？七十六票对三十五票。不仅超过三分之二票数，而且是压倒多数的国家支持阿尔巴尼亚、阿尔及利亚等二十三国的提案。反对的只有三十五票。

那七十六票怎么得来的呢？反对美国提案的五十九票没有变化。原来对美国提案弃权的十五票当中，有十二票转过来支持阿尔巴尼亚、阿尔及利亚的提案，这里大多数是跟我们建交的，这是一个特点。还有一个特点就是，有些原来支持美国提案的国家，现在转过来支持阿尔巴尼亚、阿尔及利亚的提案。

这里有两种情况。一种情况如墨西哥、阿尔巴尼亚、阿尔及利亚提案一通过，它就宣布跟蒋介石断交。这就说明它支持的是美国的程序性提案，并不支持美国的意见，也不支持蒋介石。这一点，它的总统在联合国的演说中就说明了。另一种情况的国家，一个是以色列，一个是葡萄牙。它们这样做是什么原因，你是清楚的。这样就增加了十七票，变成了七十六票。而弃权的也增加了，原来十五票弃权，现在十七票弃权。反对阿尔巴尼亚、阿尔及利亚提案的票数，仅仅只有三十五票，一下子就把联合国的形势变了，当然这里有偶然性，但是必然的趋势往往通过偶然的现象表现出来。这说明一种趋势：中国不能再被封锁了。

原来我们不打算马上去联合国。但是我们一听到有七十六票支持我们去，我们就不能不去了。否则绝大多数支持我们的国家会失望的。

七十六票不仅反映了全世界人民对恢复中华人民共和国二十二年来被剥夺的权利和驱逐蒋介石集团的正义要求，而且也说明了二十二年来美国的主张是错误的，在十一月十五日联合国大会的欢迎会上，有五十七个国家踊跃发言。

美国是东道主，也抢先发了言，逼得苏联也不能不讲话了。接着蒙古也讲话了，日本也讲话了。五十七个发言的国家中，有八个国家跟中国还没有建交。还有加纳，它同我们还未复交。有些建交的国家因为会议时间拖得太长，来不及讲了。

“问题只能同尼克松解决”

可能你已经读过我们代表团在联合国的第一次发言。据说有些人对这个讲话感到意外，说没想到我们一出场就把原则性的问题明确地摆出来了。

为什么跟尼克松总统谈？毛主席公开地跟斯诺（美国研究共产党中国的权威）讲了：因为他是美国总统。当前中美两国之间的问题就要跟他打交道才有可能解决。既然他要来，我们就跟他谈。因为你不跟头子谈，跟谁谈？头子不谈，反而跟第二级、第三级的谈，是不能解决问题的。

譬如说，过去解决中国抗日的问题，我们就跟蒋介石谈。开始跟他派出的那些代表谈，谈不清楚，他们不敢负责。二、三级可以谈，头子就不可以谈？没有这样的逻辑嘛！

又譬如说，在一九五五年万隆会议（不结盟国家举行一系列会议的第一次会议）上，我说中国人民和美国人民一向是友好的，但是美国占领了我们的台湾和台湾海峡，我们愿意同它通过谈判来解决。美国政府当时表示同意。于是，从五五年八月一日起，在日内瓦开始谈判。

当时英国进行了斡旋，哈马舍尔德也起了作用。结果谈是谈了，但是大使级的谈判不能解决问题，谈了十六年，又碰上美国扩大越南战争和侵略柬埔寨，我们就把谈判停下来了。

最后，尼克松自己找上门来，说他愿意到北京来谈判，那好吧，我们就请他来谈。现在谈判还没有开始，可是联合国我们已经进去了，这就是胜利，我们并没有出卖任何原则。

马克斯韦尔：在我看来，如果尼克松先生目前在亚洲的政策像它看起来那样僵硬，那他到这里来结果很可能是浪费时间。

总理：我也是这样看的。但也不能希望过大。以为一下子都可以谈成，才没有这么一回事。不过如果他什么问题都不解决，那么美国人民能够同意吗？

马克斯韦尔：但是他可能会试图把责任推给你。

总理：那未必办得到；我们已经把问题摆在联合国面前了。我们提出了我们对重大国际问题的立场，包括台湾问题，所有的问题都讲了。就是这个原则，我们要为之而奋斗。

我们不像苏联那样，公开不敢谈，背后作买卖，这对小国是不利的。因此我们一到联合国，就把我们的主张拿出来。

马克斯韦尔：我在北京期间，了解到日本的政策──她的经济政策和军事潜力──已成为使你们政府关切的事情。

总理：最近我跟日本的一些企业家谈话。他们提出“修正资本主义”这样一个口号，当然这是不可能实现的。但是从这里也了解到日本的企业家面临着一个困难。它的经济发展到现在阶段，从生产数字来说，在西方国家几乎占第二位，美国以下就是它，从整个世界来说，美国、苏联以下就是它。

但它的经济是畸形发展，首先是资源缺乏，绝大多数靠进口。经济自由膨胀，造成公害，把日本本土和西周的淡水鱼和海水鱼都搞坏了，要到远处去打鱼。公害最厉害的，一个是美国，一个是日本。这是第一。

第二、为要大量吞吐，就需要很大的运输量，所以造船事业最发达的是日本，当然这些船不全是自己用。日本的运油船大到载重三十五万吨，现在甚至计划搞五十万吨的油船。

在这样的情况下，运油只能通过管子装卸，靠岸很困难，所以日本的炼油化工厂多设在沿海，这样海水也污染得很厉害。美国也是这样。

日本的市场大部份是在海外。但海外市场有限，他们就要争夺。日本本身农业却破产了。本来日本农业还能够自给，大米还能够出口。城市大部份人过去都是吃大米的。现在改吃面包了，要进口美国的面粉。现在为了发展工业的需要，把农村的土地和劳动力集中，所以粮食的总产量比过去低。工业发展到现在，日本纯粹的农业区域少起来了。

这种畸形发展，照原样继续下去，是很危险的，势必要跟人家争夺殖民地。譬如，它要向南亚次大陆、非洲、拉美和远东国家投资。

这个投资带有新殖民主义的性质。经济扩张必然带来军事扩张。譬如它从中东运石油到本国要经过马六甲海峡，油船在这里通过过多，会把那里的海水弄脏。日本军国主义份子说，马六甲海峡是它的生命线。

这引起马来西亚和印度尼西亚两个国家的不满，他们并没有忘记日本军国主义在第二次世界大战中给它们带来的祸害。美国人民也不会忘记日本在太平洋战争期间给他们造成的灾难。日本军国主义者现在想重新唤起日本武士道精神。这，你看一个电影就懂得了。

但日本军国主义也不是那么容易复活的。因为七十年代的亚洲，人民已经觉悟起来了。照刚才讲的，一旦战争起来，日本这个岛国怎么作战？

日本现在面临着的矛盾是走战争的道路，还是走和平的道路。走这样经济扩张的道路，必然要带来军事扩张，必然要引起战争。

另一条道路是建立一个独立、和平、中立、民主的日本。这样的日本是受欢迎的。现在日本人正走在岔路口上。日本的企业家都要考虑这个问题，不然为什么提出修正资本主义呢？我们说：修正社会主义，就变成复辟资本主义；可是你修正资本主义，是无法进入社会主义的。那就可能采用纳粹的“国家社会主义”。但是日本虽然是战败国，战后二十六年的日本不像第一次世界大战后的德国那样被凡尔赛条约所束缚，没有凡尔赛条约造成的那种政治和经济条件。所以我们说日本正处在岔路口上。当然大多数人民总想得到一个和平的环境。

“要维持老朋友是美国的政策”

日本应该跟中国友好，我们并不需要向外扩张。所以昨天我跟日本企业家们说，你们的政府太不讲现实了，对有七亿多人口的中华人民共和国不承认，而把台湾蒋介石看作代表中国，这真是荒谬。这次在联合国都改变了局面，日本不改变能行嘛！尽管这里存在着矛盾，这矛盾总要解决啊。

你不是问我如何看美国对外政策中的矛盾吗？我想这个问题应由尼克松总统来回答。不然他跑到中国来，台湾问题又不能解决，回去后如何交代？

所以这是一个中心问题。然而这还是第二位的问题。为什么呢？因为解放台湾已经等了二十二年，相比之下结束印支战争将显得更加迫切。因为全世界人民包括美国人民在内，都要求美国军队撤回去，要求结束战争。

马克斯韦尔：但是尼克松不是已经讲得很清楚了吗？他说的“撤退”而意思是“减少”一一减少到还能够支撑阮文绍政权的最低水平？

总理：要维持它的那些“老朋友”是美国政策的核心。尼克松总统已承认，美国遭到失败，不能再独霸世界了，这是他在堪萨斯城演说中说的。

既然你承认这个前提，那么那些腐朽的将垮台的“老朋友”为什么一定要照顾呢？照顾这些“老朋友”，势必使你自己脱不了身。这样美国人民、世界人民都不赞成，因为大家都担心这个战争还会再起，或者搞得更大。

如果要讲面子、荣誉、那么立即、彻底、全部地从印度支那撤退，不再支持那里的“老朋友”，这才是光荣的。拖泥带水会两面不讨好，被双方所反对。当然一些美国的追随者的军队，如南朝鲜、泰国军队等，也要统统撤走。只有这样作，也许还能同那些地方的人民和政府保持一定的关系。

这样的事也不是没有人做过。戴高乐从阿尔及利亚撤退就是这样做的。既然明知是好事，但又不做，僵在那里，你要那个地方的人民不反对你，反而跟你友好，这是不可能的嘛！

尼克松总统喜欢搞什么“化”──“越南化”，“高棉化”（即“柬埔寨化”）， “老挝化 ”。我曾提醒许多美国人说，你搞这“化”那“化”，还能比“中国化”更大吗？抗日战争胜利后，美国政府向蒋介石提供了全部武器装备、财政援助，从四六年到四九年这四年工夫，前后连补充共武装了蒋介石的八百万军队。但最后蒋介石带到台湾去的还不到一百万，其余都被消灭了。

那时我们解放军部队绝大多数都用的是美国装备。有一张毛主席进北京城时检阅部队的照片，照片上毛主席乘坐的吉普车和检阅的大炮。坦克都是美国造的。美国搞“中国化”四年就损失那么多。而现在美国在印支还要搞什么“化”，这说明美国完全没有接受教训。

美国为什么不能解决这矛盾？我看主要还是受它国内经济危机的牵扯。战争中又死了那么多人，美国人民不干了，他们要求回去，那么多人吸毒，使军队堕落了。当然如果人撤回去了，战争停了，许多军火没有地方用了，就要减少生产，经济危机就更不能解决。

美国垄断资本直接或间接跟军火工业有联系的占相当大的数目。如果继续出口，就需要贷款。因为这些卫星国没有钱买这些货。那么美国的预算支出就大。但定货还是要定货的，以便美国垄断资本集团大家都可以分到一点。

可是垄断资本家分赃不匀，就要争吵。而且有的国家自己能够造，它不买你的。现在共同市场扩大了，日本的市场也扩大了，互相争市场，矛盾很多。这是一个难题，现在美国不知怎么解决。

对越南来说，如果美国不撤走，它就要打到底，印度支那三国人民都有这样的决心。我们中国人民坚决支持印支人民把抗美救国战争进行到底，直到最后胜利。当然，解决印支问题是属于印支三国人民的主权，别人无权干预，而越南问题就须由越南的代表跟美国直接谈。但我们有权支持他们。

马克斯韦尔：“我们能否从东南亚转到南亚最近形势的发展？你对这些发展怎么看？

总理：关于印巴问题，我们姬代部长在十一月七日（巴基斯坦人民党主席、前巴基斯坦外交部长布托访问北京时）的讲话中已讲了我们的原则。印苏条约已经摆在苏联外交部的抽屉中两年了，尼克松访华公告发表后，苏联急急忙忙同印度缔结了这个条约。它想实现勃列日涅夫的”亚洲集体安全体系“，是针对它所敌视的国家的。但这个目的恐怕难以实现。没有那一个国家响应。虽然它提出可以跟别的国家签订同样的条约，别的国家拒绝了。

如果印度悍然挑起战争，那它就能得到好处，解决问题？战争一起来，双方都要受损失，不会只是一方面受损失，如果印巴发生战争，我们的态度你是知道的。我们坚决支持巴基斯坦反对印度的颠覆和侵略活动。印度最终将自食其果。次大陆从此将不安宁了。

马克斯韦尔：有些迹象表明，印度人从很早就支持孟加拉国运动。但目前的形势还有另一个方面。一方面孟加拉国运动现在当然得到印度的全力支持；但另一方面，东巴存在着一个真正的孟加拉民族主义运动。而且巴基斯坦本身从某种意义上来说就是大英帝国从次大陆撤退的产物。

总理：根子在英国那儿，特别是蒙巴顿政策。蒙巴顿执行了大英帝国“分而治之”的政策，留下了很多祸根，很多定时炸弹。

可以说这是殖民主义发展的规律。殖民主义统治一个地方后，为了它自己的利益，把一些地方统一起来，便于它的剥削。当它离开这地方时，就留下一些祸根，以便于它遥控。

帝国主义总要培养一批奴才，控制殖民地区。尽管印度原来是分裂的，经过大英帝国的殖民统治，灌输了婆罗门的上层思想，企图建立一个印度帝国。尼赫鲁就有这样的思想。他的实际政策也是如此。譬如中国的阿克赛钦（在克什米尔的拉达克地区），英国的地图上本来没有把它划在大英帝国的范围内，我们根本不会想到阿克赛钦会有问题。

一九六二年十一月十五日，我曾给亚非国家领导人写过一封信，说到这个问题，信上提到了西部的由来。

一九五七年新年前后我到了德里。我们谈到所谓的麦克马洪线。尼赫鲁只是闪闪烁烁地提到同新疆的边界。他把巴基斯坦管理下的克什米尔都算成印度的了，并说据他看那个地方我们双方的地图上的边界走向有出入。

后来我们跟巴基斯坦签订边界条约时，双方都作了调整。尼赫鲁当时只知道我们有连结新疆和阿里的通道（通过阿克赛钦），但不知道我们修路。其实公路我们早就在修了。但他不知道什么时候修的、怎么修的。以后，他只是看到我们的书报才发现。

【注：“星期日泰晤士报”刊载的原文在此处删掉了如下一大段谈话：

马克斯韦尔：在我看来，使中印边界冲突具有极大讽刺意义的是，由于事实上边界问题并不复杂，本来应该是容易解决的。

总理：但印度不想解决。

马克斯韦尔：是的，确实是如此，不管怎样在一九五九年以后总是这样的。但你认为印度为什么不愿意解决这个问题呢？在我看来好像心理因素与政治因素混杂在一起。

总理：特别是政治方面。印度对中国的西藏有野心。它认为可以把西藏从中国分出来，跟印度搞在一起。所以，一九五六年到一九五七年，它重点搞西藏。

他不仅要我们承认所谓的麦克马洪线，而且把两个喇嘛请去做客。我们当时对他很友好，让他们去了。后来我也去了。那时他已在两个喇嘛中做了很多挑拨工作。他还找各种理由，使两个喇嘛不能回去，留下来。班禅喇嘛还是坐飞机回来了，达赖喇嘛坐牲口回来了。走得迟。他重达赖轻班禅，进行挑拨。一九五九年的西藏暴乱暴露了尼赫鲁的野心。我在德里时就把毛主席的政策都告诉了两个喇嘛。我说，我们对西藏进行民主改革，要得到你们两位喇嘛的同意才做。我们非常尊重他们，但达赖喇嘛不相信。他回到拉萨后，组织农奴主和贵族暴乱。我们还是对他进行说服，没有马上动武。如果我们早动作，他是跑不了的。因为我们宁可争取他，结果他跑走了。后来班禅就没逃走，我们有了经验。所以，如果没有印度的颠覆和勾结，是不会出现叛乱事件的。当然还有大国在后面支持他。同样，如果不是印度颠覆东巴，东巴不会逃走这么多人。

马克斯韦尔：噢，我懂得了你的意思。

总理：我们在西藏解放农奴，得到多数人的拥护，农奴剥削得很厉害，残酷得很，现在还有从西藏逃走的三万人在印度。

印度到现在还欠我们的账，把我们三万人颠覆出去了，他说我们颠覆他，我们要先对他指出这件事。达赖是一九五九年上半年跑出去的。

从那以后，西部边界问题也闹起来了，一直到发生空喀山口的冲突。这时赫鲁晓夫支持尼赫鲁，为的是要同艾森豪威尔创造戴维营精神。现在戴维营精神没有了，这两个头子也都不在了。

马克斯韦尔：不知道你还记不记得这样一件事。在一九六○年你同尼赫鲁会谈了边境问题以后你在新德里举行的那次记者招待会上，一个美国女记者提了一个我当时认为实在傻的问题一一我想你当时恐怕也是这样想的。她问你，“如果并不意味着美国承认中国的话”，你能否考虑邀请艾森豪威尔访问北京。我记得你回答说，如果没有承认的问题，也就不能有邀请的问题，或者大体是这么个意思。但现在看来，那位女士不过是早说了十年！

总理：但十二年来情况变了。

马克斯韦尔：差不多在同时，又有人问你中苏边界问题。我记得你回答说，只是在双方的地图上有些小矛盾，不难解决。你认为从根本上来说出了什么毛病了？

总理：关于中苏边界，那时我们还想同苏联的关系搞得好一些，虽然当时我们的关系已经开始不很好了，主要的是他们修正主义的发展，在国际共产主义运动中形成了一股反动思潮。当时我们想能否挽救他，但是他在布加勒斯特搞突然袭击，以后我们还打算挽救他。我们在一九六○年七、八月份，又去直接找苏联谈。但是它们反而撤退了一切在华专家，撤毁了中苏一切经济合同。当时，我们又作了一次努力，签署了一个八十一国共产党声明。但那时有一个弱点，那次是刘少奇率领代表团去的。在八十一国共产党声明上签字后，刘少奇又作为国家主席访问苏联。那时苏联的最高苏维埃主席正是勃列日涅夫。刘少奇的修正主义味道，被勃列日涅夫嗅出来了。所以到一九六一年，赫鲁晓夫敢于在二十二大上把阿尔巴尼亚开除出去，撤回了在阿的一切专家，停止了一切援助。那次会议我去参加了。我按党中央的决定提出了抗议。同现在比，这个抗议，温和很多了。但他不能接受。所以我没有等会闭幕，中途就回来了。他在一九六二年，又搞了我们。这是第二个颠覆活动。从新疆搞出去了不少人。跟印度一样，印度承袭了大英帝国的传统，苏修承袭了沙皇的传统。一个是在一九五九年，一个是在一九六二年。苏联这样一搞，一九六二年中的中印边界冲突就来了。苏修告诉印度说，中国不会打你们的。一九六一年到一九六二年不是正开着关于老挝问题的日内瓦会议吗！苏联为什么说这样话呢？他不是从新疆把我们的人搞出去了吗？我们还是按老规矩，维持原状，我们的人没有打出去。但如果印度要超过所谓麦克马洪线，那我们还不打行吗？这你清楚。有一个材料可以告诉你。在一九六二年七月十三日我国大使向尼赫鲁辞行拜会时，尼赫鲁对我大使说：双方可以以双方官员会晤的报告为基础进行讨论。当时正在日内瓦会议开会的陈毅同志在七月二十三日向梅农提出，双方部长是否在日内瓦搞个公报，表明双方将防止边境冲突问题进行谈判。梅农表示在日内瓦搞来不及了，他要马上回德里去。待他向政府报告后，要以由双方政府发表这样一个公报。但梅农回德里后再也没有下文了。这里总有外因，不是梅农本身的原因。”】

马克斯韦尔：再回到目前的形势上来，看来现在印度又在遵循着一种几乎无情地走向战争的政策了。

总理：战争一打起来，往往不是以人们主观意愿为转移的，这个动乱就制止不下来了。

马克斯韦尔：最后，由于时间已经很晚了，你能不能简短地谈一下中英关系的问题。

总理：英国承认中国。在西方国家中是较早的，但到现在还未能交换大使，原因是英国政府坚持那个站不住脚的逻辑。

它公开可以同意承认中华人民共和国政府的立场，即台湾省是中华人民共和国领土不可分割的一部份。照理这不是很清楚了吗？但它又说，如果有人问起，英国政府将说，英国关于“台湾地位未定”的立场没有变化。简直莫名其妙。我和麦克唐纳先生（前英国驻东南亚高级专员，他不久前到过北京）谈过，我说这些是你们文官制度搞出来的。他说，在工党内阁和保守党内阁中，有那么一些学法律的人搞出来的。他们说，过去说过“台湾地位未定”。由于说了这样的话，现在不能改了。这不是荒唐吗？

我说你们英国政策改变了多少次，为什么这个政策不能改呢？张伯伦的政策不是邱吉尔把它改了吗？它就是要保留这一点。这次在联大表决的时候，英国投票支持阿尔巴尼亚。阿尔及利亚提案，反对美国提案，算是实现了它的诺言。但这个保留毫无道理吧！是否等将来如果台湾有别的大国搞“独立国家”的阴谋，你要承认它？他不敢回答。你这样搞，我们不干。因为你们留一个尾巴，而且很长。

马克斯韦尔：如果英国采取中加建交公报的措词，是不是够了呢？我想，那个公报中说，加拿大“注意到”中国政府关于台湾问题的立场。

总理：英国同加拿大不一样，英国是开罗宣言和波茨坦公告的签字国，对台湾归还中国承担了义务，我们坚决反对“台湾地位未定”的谬论。而且所谓“台湾地位未定”这是英国发明的。

因为美国丢了中国以后，美国难过得很，互相推卸责任，发表了艾奇逊的白皮书，一方面骂中国共产党，一方面责备蒋介石，好像美国政府总是做得对的。杜鲁门在一九五○年一月声明，台湾已经归还中国，美国对台湾和中国其他地方没有领土野心。开罗宣言已经说的很清楚了嘛，台湾又已经归还祖国，现在联合国也承认只有一个中国。

但英国为了帮美国造一个籍口，一九五一年开始在法律上做文章，旧金山和约故意只说日本已放弃了那些领土。《注：此处删去了“包括台湾和其他地方”几个字》，但不说这些地方究竟归于谁，这是伏笔。还制造舆论说，等太平洋地区局势和缓后再说。苏联也没有在旧金山条约上签字，这个条约也未说南库页岛（在北太平洋上的一个有争议的岛屿）应交谁，为什么不说南库页岛也是地位未定？这个岛的南半部是一九○四至 O 五年的日俄战争后割让给日本的，这比一八九四年的中日战争──把台湾割让给日本──晚十年就是了。

日本投降以后，中国的行政长官接受了日本的投降，台湾地位问题早已解决了，所以英国的说法是完全站不住脚的。这是当时的英国工党政府挖空心思想出来的。当时美国占领了台湾海峡。英国是要帮美国忙的。

马克斯韦尔：我想这一切现在对中国实际上不产生什么问题。但是看来交换大使是不能早日实现了，而我想这将是伦敦的损失。

总理：我们没有什么，对英国不利。它已承认了我们二十二年，而其他承认我们比它晚的国家都交换了大使。

马克斯韦尔：我想，为英国目前立场所作的解释是，英国政府不能违背其过去政府说过的话。

总理：这是表面的话。实质上是要留一点尾巴，将来如果台湾宣布独立，它好承认。尽管英国是你的祖国，但我要批评英国的传统政策。它在任何一个地方总要留一个尾巴，你是研究南亚次大陆的，非常清楚。譬如查谟、克什米尔、东西孟加拉、东西旁遮普等，它任何地方总要留一点麻烦。

现在英国首相说，英国回到欧洲去，你既然要回到欧洲去，就该让亚洲人和缓一点嘛！应该把事情弄得更好些。谭森先生（前英国驻北京代办，他已在上月离任）可能有一个误会。以为我们老实，好说话。我们不隐蔽我们的观点，敢于承认错误。

你知道，火烧英国代办处，是坏人搞的，完全违反了毛主席的政策，那时候有一个阴谋的反动组织，叫做“五一六”，煽动一批群众去包围英国代办处，我们通过广播车，要他们无论如何不能冲进去，英国代办也听到了，他懂得了我们的政策。事后我们为它把房子修复了，表示了歉意。

我看英国有点误解，觉得中国人好说话。不是那么简单！我们对原则是一定坚持的。

马克斯韦尔：三个星期以前，这里有一位外交官──不是英国的外交官──告诉我，中英谈判已经突破，即将互派大使。看来他的消息不正确。

总理：中英如要互派大使，他们就必须割掉那个尾巴。


450) 周恩来与美中友好协会会长韩丁谈文革

1971

这是原美中友好协会会长韩丁（ William Hinton ） 1971 年访华期间与周恩来总理的谈话记录。原文发表在美国《 New China 》杂志（美中友好协会会刊）第 3 期上。

韩丁：文化大革命是怎样开始的？

周恩来：文化大革命的开始，导致运动形势的最初标志，早在一九六二年就已出现了。八届十中全会（一九六二年九月）的报告就是不点名地批判刘少奇。接着，一九六三年毛主席又为进行社会主义教育运动制定了十条意见。当刘少奇用自己的东西代替了毛主席的十点意见时，毛主席又在一九六五年制定了一个《二十三条》的批示。然后，一九六六年五月政治局扩大会议发出了《五 ? 十六通知》。文化大革命就正式开始了。

所有这些步骤都是反对刘少奇的修正主义路线斗争的一部份。在中国整个社会主义时代，这种马克思主义和修正主义的斗争始终是长期的和严肃的。激烈的斗争是从一九六六年夏天，当毛主席发出“炮打司令部”的号召，并动员千百万人民投入反对修正主义的斗争时开始的。这场斗争直到今天还在进行。

韩丁：一九六二年（所针对）的问题是什么？

周：对于那些不承认阶级和阶级斗争存在的人来说，必然只能选择“唯生产力论”。刘少奇说，生产关系的问题早已解决了。那就是说，我们已有了先进的生产关系（所有制、管理制度和分配制度），但是，生产力（资金设备、技术和工艺）落后。这是违反马克思主义的。马克思教导说，生产力是受生产关系和社会上层建筑制约的。刘少奇在八大发表了他的先进生产关系和落后生产力的理论。根据他的看法，中国的社会关系已非常先进。生产力早已解放了。因此在生产关系中，再也没有进一步的变化能再搞大跃进了。所以他不相信任何跃进，他反对并贬低大跃进。他执行了一条形左实右的路线，这可以体现在极左口号之中——那种实际上不能实现的口号。这确实企图破坏大跃进。

刘还通过保护固有的上层建筑来反对大跃进。他不愿意改变束缚着生产力的上层建筑。后来，陈伯达（一九六九年前任中央委员和中央文革组长）等人和刘少奇一起在农村反对毛主席的前十条。你肯定是看过这十条指示了。

韩丁：不，我不熟悉。

周：如我刚才所说过的那样，毛主席在一九六三年制定了前十条来指导社会主义教育运动。刘少奇用另一个十条来对抗。这个后十条既混乱又充满毫无意义的细节，是繁琐哲学的体现。刘少奇反对毛主席关于整党内走资派的提法。他用“四清”与“四不清”（经济、政治、组织、思想）的矛盾来代替毛主席的指示。任何人，不论官职大小，党内或党外，不论男女，只要犯了“四不清”就都可能被罢官。

由于这样的方案，打击的范围不得不大大扩大。在农村干部中，小私利确实存在——例如把集体财产中的一点点作为私用。如果这样的行动就使他们成为坏人，那么几乎全部农村干部，除极少数例外，都得打倒。例如：假使有什么东西掉在地里（篮子、麻包或一截绳子），一个干部拿回家去，自己用了，他算不算一个贪污者呢？如果这都叫做严重贪污的话，那后果就难以设想，不得了！

像这种行为只能归为小偷小摸一类。工厂干部也并不见得不干这类事。举例说吧，有人用工厂信纸写私人的信。社会还没有发展到共产主义的阶段。人们不能都很清楚地区分公私。甚至到了共产主义，还会有许多形式的斗争。所以问题不在于“四清”或“四不清”，而在于你走哪条路。

毛主席的二十三条批判了刘少奇的后十条。但刘少奇的夫人王光美，到桃园大队搞扎根经验。她完全执行刘少奇的指示，并且未经中共中央和主席同意就在全国到处做报告。

韩丁：怎样了解更多有关这方面的情况呢？

周：为了比较，你在去长弓村前，应该到别处走走。你不想去桃园大队吗？我自己没到过那儿。但如果有机会，我倒想去看看。

刘少奇以自己夫人在那儿的经验为基础，在一个公开集会上说，毛主席关于调查研究的理论今天已不再适用了，因为已过时了。他就这样狂妄地吹捧自己。

我主持了那次会议。我亲耳听到他说这种荒谬的话。以后我去彭真那儿，告诉他：“这些话不能在人民之中传播，必须从他的讲话中删掉。”因此，（刘少奇的讲话）最后以一个修改本公布了。

但王光美的未经修改的讲话却在各地传开了。录了音并且在全国广播了。我没听过录音带，不知道她究竟说了些什么，但我知道关于报告的一些情况。那个桃园大队经验现在正在受批判。整个方法是主观的，不靠事实来检验，也没有调查。

刘少奇把共产党和政府的干部看成是没有一个好的，全是一团糟，他打击一大片。当他或他的工作组去一个村子“蹲点”时，他们搞所谓的“扎根串连”这种神秘化的工作。在掌权十五年后，他们还做什么秘密工作呢？这样会带来什么好处？“扎根串连，秘密调查”——这一切都是和群众路线背道而驰的。

刘少奇从不把社会主义教育运动当作一场两条路线的斗争去落实。他把它变成一场干部之间“四清”和“四不清”之争。他们是贪污，还是没有贪污？还是“党内外矛盾交叉”（毛主席曾强调说，走资派在党内），或好人坏人之间的斗争？由此看来，他一点也不要阶级路线。这样对待社会主义教育运动是完全和阶级斗争、两条路践和两条道路的斗争的理论背道而驰的。

根据刘少奇的这种方法，可以撤换成批的干部并使另一批新的掌权。可把社教运动带到针对掌权者的无原则斗争中去。这就为通向资本主义复辟开了路。这是非常危险的。

在座的一位在中国居住的美国人：在刘的路线下工作，干样样事情都得根据一个人是否喜欢别人。一个人掌了权，别人就送礼给他，请他吃饭。

周：当毛主席开始发起社教运动时，就是为了深入进行阶级斗争，发展社会主义革命，并为文化革命作准备。但刘少奇插手进来，改变了运动的形式，为资本主义复辟开了道。

你如果去桃园调查，你应当在那儿住上一段时问，把情况摸清楚。大寨、长弓和桃园这三个村子是三个集中点。大寨走的是毛主席指示的社会主义道路。在刘少奇和王光美的干扰之下，桃园走过资本主义道路。我不知道今天长弓的情况怎样。长弓一度走到十字路口。在你写的《翻身》一书中，你反映了那儿的一些挫折。据我所知，长弓还有问题，但大方向是正确的。你可以比较一下。

韩丁：文革的大方向是反对走资本主义的道路。对吗？

周：是的。沙石峪给我们提供了一个例子。它本来是一块不毛之地，除了石头以外，什么也没有。如今沙石峪人民在那儿耕作的泥土都是从别处运来的。我到那儿两三次。在文化大革命的六年中，沙石峪起了很大的变化。那儿的前党支部书记是农民出身，曾经做过乞丐，逃荒到了那儿。他领导人民开山造田。从土改起，通过社会主义合作社，到公社建立止，他在生产斗争的各个时期都领导沙石峪取得了巨大的发展。

虽然这个人从一开始就当领导，但由于胜利使他冲昏了头脑，他的思想被腐蚀而停留在某个阶段。在一九六六年文化大革命以前，整个沙石峪就只有他自己的两个孩子上大学。这是一种特殊待遇，而这两个孩子的行动也表现出了他们是特殊的。文化大革命开始时，其中一个快要毕业了。她加入了一个红卫兵组织，并回家保她那掌权的父亲。这使人们非常不满。大队队员起来造反，反对他的领导，我们支持群众的革命行动。

群众还反映了这样的意见。当这个村子开始盖房子时，规定每家造两套。这个大队长已有了两套，但他又给自己多造两套。一九六六年五月，当我和阿尔巴尼亚部长会议主席谢胡到那儿去时，我发现了这个情况。我奇怪大队长的房子怎么会比别人的大出两倍。在紧接而来的热潮中，人们揭发了这件事，指责他们的大队长砍了村里的树替自己盖房子。

人们指责他这两件事是十分严肃的。大家把他从办公室轰出来，撒了他的党书记的职位。这是正确的。人们又进一步要把他清除出党，但这必须得到遵化县委的同意。六六年冬到六七年间，我第二次去遵化县时，听说他们还未决定他的党籍问题。在他的案件仍在考虑期间，他像大队别的社员一样劳动，要他干什么，他就干什么。然后在一批二斗三改造的运动中和在整党运动时期，他们决定保留他的党籍。最近我听说，人们决定恢复他的大队党支部书记的职务。

因为他曾经砍了村里的树去为自己盖房子——也就是说，他会为了私利滥用公共财产——那四套房屋已被没收作为公用。我不知道现在这个问题解决了没有。

你如果到这样一个地方去，你就应当在那儿住上几天，设法了解整个过程。在文化大革命中，像这样的事件是非常普遍的。甚至在士地改革和社会主义革命最早实行的、已做好大量工作的地方，领导仍有时不免会犯错误。由此可见，在某些地方，在某些情况下，如果民主集中制掌握不好，如果人民不适当地监督领导人，如果不是真正走群众路线，特权就会兴起，那么一个党书记，就会变成土皇帝或地头蛇。他可以欺骗群众，要大家不顾私利，但他自己却成为一个官僚主义者，而且开始走资本主义道路的“萌芽”。所以文化大革命是完全必要的。必须将它进行到底。而且还不能只进行一次。也许我们这一代人只见到一次，但这儿的这些年轻人（指着韩倞和弗莱德 ? 埃恩斯特）可能再见到另一次。他们将有权参加。

在资本主义围堵我们时，由于中国这样大，这些问题是不可能在一次运动中得到解决的。最近，阿尔巴尼亚的同志们认识到了这一点。他们说：“阿尔巴尼亚处于资本主义国家的包围中，而且有资本主义复辟的危险。”他们认识到，在整个社会主义时期内，阶级斗争不会停止。接受这种想法的人已经有相当多了。在中国，要几亿人民明白这个理论需要时间、教育和实践。

韩丁：人们是否需要在实践中获得考验呢？

周：是的。人人都必须受到考验。

就拿河北南部丁陆谷大队吕玉兰的事来说吧。她十五岁就当上了大队青年团书记。十八岁入党并当上她所属大队的党支书。二十岁被选为劳动模范。在文化大革命期间，红卫兵组织不相信劳动模范，并认为他们大都是假的。由于当时学校暂时停课，许多红卫兵就到她大队去煽动。他们贴出了大字报：“打倒吕玉兰”。

当时我们让他们（红卫兵）自由活动。他们想管什么，就管什么，这有它好的一面，因为它暴露了别有用心的人，它暴露了“五 ? 一六”份子。当然，当时我们还不知道有一个“五 ? 一六”反革命阴谋集团。

死硬的“五 ? 一六”核心份子人数不多，但这些人确实当了“五 ? 一六”的头头。坏份子变成坏头头。年轻人不知道自己跟着谁，所以当时城里的学生和当地的青年召集了许多批判会反对吕玉兰。她通过了道道关口。但她站得稳，后来被选为党支书。她参加了九大，被选入中央委员会。现在河北省委代表大会选了她当副书记。她现在只有二十八岁。

我们中央委员会的另一位成员、候补委员纪登奎，是河南省委书记。在文化大革命中，造反派（实际是保守派）反对他的斗争有一百多次。他们打他，还叫他“坐飞机”。但他经受了考验。他不是走资派。他是毛主席革命路线的拥护者。所以在九大上他当选为中央委员会候补委员。他是年轻的委员之一。没有一个领导干部没有经过这样的冲击。

在座的一个美国人：为什么极左派对外交问题这么注意，是不是为了针对你？

周：也有人要打倒我。反革命的“五 ? 一六”集团的建立是为了反毛主席并破坏文化大革命。

但表面上，“五 ? 一六”反对我和其他几位中央首长。我是他们的第一号目标。“打倒第一号！”他们写了大量反对我的资料。

说实话，在文化大革命中，没有人不受到冲击。

韩丁：他们怎样攻击你？

周：人民大会堂是红卫兵未闯进过的少数建筑物之一。当然我们常请他们进来开会，我是说，他们从来没有强行进入过。

一九六七年八月十一日，我们举行一个批判陈毅的大会。我也到会。据说那天有人打算把我抓起来。不过，我并不真正相信这传闻。

当时，第一外语学院的造反派头头宋远利主持会议。现在查明，他是一个“五 ? 一六”份子。我坐在他的右边。他左边坐着谢富治副总理。离我稍远一点是“六一六”（外语学院造反派）的头头刘令凯，他曾号召打倒陈毅。我同意出席这个会（这样可使这个会合法化），但这个会只限于批评陈毅，而不是打倒他。因为刘令凯曾公开宣称要打倒陈毅，刘应当是没有发言甚至到会的机会的。

所以当我一见到刘令凯也在，我就问宋远利，是谁让他进来的，他为什么在台上。“他在台上呆着会好些”，宋说：“那杨他就不敢捣乱了。”

但这些学生们自食其言。会议刚开始，就从二楼前座放下一块大标语布，上面写道：“打倒陈毅”。如果要在这一大群人面前表示抗议，就应当在整个过程中保持沉默，所以我决定不出声。

就在那时，他们通知我，刘令凯要发言。我对宋远利说：“你如果让他讲话，我就离开会场。”听到这样，他答应不让刘发言。但他在这问题上又一次失信了。当我出去休息一会儿时，刘令凯上了讲坛，讲了话。

谢富治当时也在台上，他对这很不高兴。他找到了我。在我们二人都出了大会堂时，某些武斗份子立即跳上舞台袭击陈毅。但我们的警卫员都有高度的政治觉悟。当学生们跳上台打陈毅时，警卫员们围上来保护他。学生们漫骂，但警卫员说：“你们不能带走陈毅。毛主席下令保护他。”因此，没人敢抓他。

韩丁：陈毅的事件已解决了吗？

周：今年（一九七一年）五一劳动节时，当陈毅来到天安门城楼上时，美国中央情报局和其他美国情报部门感到十分惊讶。陈毅病了。他是从医院直接来天安门的。他被新选为中央委员和军委副主席。不但中央情报局未及时得知，而且蒋介石的情报局也未及时得知。他们的运气都不好。当蒋介石得知陈毅在天安门上时，他大骂他的情报局笨蛋。

韩丁：那天在人民大会堂内，你出了什么事？

周：据说造反派的武斗份子要捉我——但我不太相信这项传说。假如他们不敢抓陈毅，他们怎么敢抓我呢？这可能是过分夸张的胡说八道而已。在这样一个公开场合，在这个时间，他们是不敢动手的。天黑后，周围没人时，这才是他们选择干他们的罪恶勾当的时候。这样的事件在外文出版社内出现过。几个好同志被谋杀了。所有这一切，直到去年才被发现和揭发。

在那些日子里，我们的许多好同志受到蒙蔽。他们分不清好坏。坏人利用最革命的口号。因为他们要打倒我，他们就不能说我紧跟毛泽东思想。他们必须说我反对毛主席。他们整理了我的言论和讲话，并断章取义地证明他们的观点。例如：他们抓住我有一次曾谈起蒋介石时说的话。当时是一九二四年，他是黄埔军官学校的校长，而我是政治部主任。在那种情况下，我怎能不说几句他的好话呢？但他们要我书面骂他。当时我们同蒋介石搞统一战线。

另一个例子：抗日战争时期，我们在重庆自己的报纸《新华日报》上写过：“我们支持蒋介石将抗日战争进行到底。”今天把这句话拿来，对年轻的红卫兵们来说似乎很可怕。他们问：“怎么能支持蒋介石呢？”

从一九四五年到今天，才过了短短的二十六年，但我们的青年，因为他们不懂历史，有时就会被人愚弄和蒙蔽。所以我们一定要用历史，共产党的历史，两条路线斗争的历史，以及有关政策的斗争去教育人民。正如毛主席所说的：“历史的经验值得注意。一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。”


451) 在追悼陈毅同志大会上周恩来同志的悼词

周恩来

1972.01.11

新华社一九七二年一月十日讯中共中央政治局常委、国务院总理周恩来同志在追悼陈毅同志大会上致悼词，全文如下：

我们怀着十分悲痛的心情，悼念陈毅同志。

陈毅同志是中国共产党第九届中央委员会委员、中央军委副主席、中华人民共和国国务院副总理兼外交部长、中国人民政治协商会议全国委员会副主席、国防委员会副主席。陈毅同志在病假期中，因患肠癌，治疗无效，于一九七二年一月六日二十三时五十五分不幸逝世。终年七十一岁。

陈毅同志一九二二年加入中国共产主义青年团，一九二三年加入中国共产党。一九二七年参加中国工农红军。红军时期，历任师长、军长、江西军区司令员兼政治委员；抗日战争时期，历任新四军一支队司令员，新四军代理军长；解放战争时期，历任华中野战军司令员，华东野战军司令员，华东军区兼第三野战军司令员。全国解放后，曾兼任上海市市长。

陈毅同志是中国共产党的优秀党员，是中国人民的忠诚战士。几十年来，陈毅同志在毛主席、党中央的领导下，在长期革命战争中，在社会主义革命和社会主义建设中，坚持战斗，坚持工作，努力为人民服务。

陈毅同志的逝世，使我们失去了一位老战友，老同志，是我党我军的一大损失。我们沉痛地悼念陈毅同志，要学习陈毅同志的革命精神，化悲痛为力量，在以毛主席为首的党中央领导下，在毛主席无产阶级革命路线的指引下，谦虚谨慎，戒骄戒躁，为完成国际国内新的战斗任务，争取新的更大的胜利而奋斗。

陈毅同志安息吧！

（载《人民日报》一九七二年一月十一日）


452) 中央办公厅印发的批林整风会议文件：周恩来在中央批林整风汇报会第一次全体会议上的讲话（节录）

（速记草稿，未经本人审阅）

1972.05.21

我们这次会议人数是三百一十二人，比去年的批陈整风汇报会议的九十九人扩大了。鉴于去年那个会议的人数比较少了一些，因此传达也就不很广。地方还好，中央的比如军事系统，中央文件发了六十多份，可是军委办事组黄永胜、吴法宪、李作鹏、邱会作他们就扣住了，只发了七份。所以当时批陈整风的传达，在军事系统，军委直属的，就非常窄狭。去年七月被主席发现了，说要继续跟各地方打招呼。犯错误就是要自己引以为戒，就要逢人便讲嘛，这才能够自己得到教训，得到警惕，人家可以监督，人家也可以引以为训嘛。这是主席对于历来犯路线错误的教导嘛。但是，当时黄永胜他们就不是这个态度。

这一次我们这个会议的名字改成批林整风了。九后二中全会以后，主席的一系列措施，都是教育一批干部，还要保林，使他自己知道那个错误的严重，在九届二中全会上也是如此。《我的一点意见》，把打击的矛头对准了陈伯达这个骗子，由于主席的教导使相信他的人、上当的人觉悟了，警惕起来了。使跟他搞阴谋的人就不要搞了嘛。所以，从九届二中全会到去年九月十三日事件以前，一直提的是批陈整风。整个精神，从文件上你们可以看出，也是如此。但九月十三把这个问题真相揭穿了，头子就是林彪，而不是林、陈，不象高饶联盟那样。林彪搞的是阴谋活动，他反党、反主席的思想是长期存在的。刘少奇以后就是他挂帅来反对主席了。他是搞阴谋的，但是阴谋逐步要暴露，最后灭亡。这次第十次路线斗争，主要矛头就是要批判、揭露、粉碎林彪这个反党集团，教育大批干部，团结大批干部，是这样一个精神。所以，这次开的会议就定名为批林整风汇报会议。也不要再说林陈反党集团了，就是林彪反党集团。

这场斗争，从二中全会以来分成两个段落，是贯串主席一条红线来指导这个运动的。因此人数我们就提议扩大，主席批准了。

这一次批林整风会议，首先要学文件。文件相当多，要把它归一下类。政治局原来讨论了，昨天又请示了主席，刚才政治局又开会讨论，大概初步定为这样的一些文件，正式的会议文件，有六种。

文件之一，就是《九届二中全会公报和九届二中全会以来毛主席的文章、批示和重要谈话》，一共十二件。《我的一点意见》，主席和斯诺的谈话，以及主席去年八、九月巡视南方各地，跟各地主要负责同志的谈话纪要；这三个是全文，其他是批件。比如说主席对中联部关于跟荷兰党内的人谈话的批示；对三十八军报告的批示；对济南军区政治部的报告的批示；对华北会议的批示；对去年计划会议的批示等等，这些都可以在会议文件之二大本里找到。这个只印批示，不印原来的报告全文，报告全文去查就行了。但是为的要贯串起来学习主席思想，在九届二中全会以后，主席如何教育大家，对林彪这些人如何教育，都可以从文件之一中看出来。

文件之二，就是刚才说的，从九届二中全会以来，有主席批示的、中央发的有关文件都印在一起了。这里头有的是要查的了，比如刚才说的主席的八个批示，从文件之二里头就可以找到报告的原文。同时，也有跟林彪反党集团反革命武装政变的斗争材料之三联系起来学的，如材料之一，材料之二，在那个大本子里也有。从九届二中全会到九月十三日编为第一本；九月十三日以后到现在编为第二本，分为两个段落。

另外有一个单页电报，是批评新疆关于新疆日报擅自登出林彪大福照片等严重错误的。这样性质的错误，不仅新疆有，浙江也有，比如这回安徽报告上检查也有。恐怕别的省这回讨论，你们回去自己检查也可能有。在去年九月十三日以后，我们只说以前已经发表过的文章，有林彪的话就不要勾掉了。但是还继续登林彪的照片，还不断地引林彪的语录，一直到十月、十一月，吹捧林彪的话在报告上还有，这就是错误的了。因为有这种情况，所以把这件也印出来，大家再看一看。这都是发过了的，但是不见得到会同志都看过。这是文件之二。

文件之三，这是这回学习的重点之一，就是粉碎林彪反党集团反革命武装政变的斗争（材料之三）。原来已经发了材料之一、材料之二；现在发材料之三。这个作为送审稿，还不作最后稿。主席在上面批了：“同意印发，征求意见。”就是到会的三百一十二位同志都可以直接提意见，同时也可以拿这些材料深入地批判，深入地揭发。如果在批判和揭发当中，还有新的、好的材料，更有分量的材料，还可以补充进来。会后我们再进一步修改，作为中央文件发到各地去，层层下达。

文件之四，就是中央专案组关于国民党老反共分子、托派、叛徒、特务、反革命修正主义分子陈伯达罪行的审查报告以及陈伯达反革命历史的罪证。这个里头，也比过去的东西多了一些。就是他的国民党老反共分子证据确凿，托派证据确凿，被捕叛变自首成了特务，这也是证据确凿。他整个思想是从国民党右派一直到托派、修正主义分子。主席昨天还说了一件事，就是文字上我们应该写反革命的修正主义分子，他说这个形容词，修正主义还有革命修正主义吗？当然只指反革命了，你要写反革命修正主义，好象对立面还有革命修正主义了，说笑话的。那么文字上应该是反革命的，就是他这个性质是反革命又是修正主义，是这个意—思。因为我们中国这个文字修辞若不都么严格，常言可以引起误解，主席昨天举了这个例子。

当然，现在大家主要的火力是对付林彪反党集团了，但是陈伯达也是主要成员，大家有什么知道的事情，或者跟他共事的时候知道一些什么事，还可以揭发，还可以批判嘛，这样来充实这个部分。因为陈伯达里通外国的材料还不完全，如果还有更有分量的材料就更好，这个我们还在继续审查。

至于材料之三那个前言，主席昨天也说了，“继续审查”那句话可以不写。主席说，大的罪状已经很够了，再多就是补充就是了。这个文件现在都已经印了，主席批评的意见，我们把它说出来，大家知道就是了。当然，也不是说没有材料了，不审查了，不是这个意思。就是说，你再揭发也就是这类性质的问题了，还有比这个更凶的吗？要谋害我们伟大领袖毛主席，这个谋害罪状千真万确的证据，那么多嘛，人人愤慨的嘛。这个性质是不变的了，顶多就是补充材料，不是继续审查的问题，而是揭发的问题。我们的措辞上是有点毛病。这好在是征求意见了，大家有更尖锐的意见，还可以提给我们，我们是欢迎的。因为专案组抓这个工作越看多了，有时候明摆着措辞不当，有时就疏忽过去了。

现在确定的文件之五，是最重要的一篇，就是毛主席给江青同志的信。这个信只有政治局一部分同志看过，在座的你们各省市的，还有中央委员、中央候补委员没看过。就是在“九·一三”以后，今年印的吧？这封信是什么时候写的呢？就是在一九六六年五月十八日政治局扩大会议林彪在河北厅讲话以后，林彪讲话经过多次改动，送到主席那里，主席总是有点不安，里头有些话过头，叙述政变那种写法也不当。但是当时是为的要发动文化大革命，鼓革命群众之气，要打击、扫除那种修正主义的风，所以说话有些过。但是当时的中央修改以后，还是请主席批。主席觉得不批，这篇东西不能发表，不是等于给群众泼冷水了吗？因为大家希望看到这篇东西嘛。实际上这里头有毛病，有些极“左”的话，有些不恰当的。现在大家回想回想恐怕就会看出来。林彪那篇东西是不是可以作为参阅文件印给大家？刚才政治局会议没有讨论，再看一看。毛主席这封信一针见血。主席写这封信是一九六六年七月八日，在武汉写的，我是七月十一日到的武汉。那时见了个外宾，我跟主席报告我到国外访问罗马尼亚、阿尔巴尼亚以后，主席要我留一天。第二天上午见主席，主席就把给江青同志的那封信的抄件给我看。是一个底子，那个字是徐业夫同志抄的，有些字还抄错，主席还改了的。那个信可写的深刻，现在大家想想看，那简直是完全看到了这些问题。当然了，当时不是说林彪这个人了，也可能想着利用右派来搞。那封信指的林彪那些极“左”的话，这个极“左”，就形“左”实右，就落在林彪身上，是个右派。主席说七、八年后，结果六年就出现这个事了。只有我们伟大领袖毛主席才能预见到这么清楚。这封信贯穿了整个文化大革命，大家可以看一看。当然了，那封信可能有些事情大家不大懂的了，将来我们参加政治局的作日常工作的九个同志分到各组里，还可以加以解释。这个大概明天可以印给大家。非常深刻的一封信。前天，我们政治局决定要请示主席，我昨天去请示主席，原来主席还说等一等，昨天一请示说可以。这个我们当然先印给到会同志看了，先不外传了。这是会议文件之五。以上这些文件现在有的已经发了，有的明天要印发。

我们的会议除正式文件外，还有参阅的文件，我们也是不多选，选那些重要的。

参阅文件之一，就是军委办公会议收集的批判林彪反革命的修正主义军事路线的罪行，有两本，我们现在选他第一本。就是从第二次国内革命战争、抗日战争，一直到解放战争，也挂了一点抗美援朝。重点是抗日战争后期和解放战争。在土地革命战争初期，有人把他说成好象是了不起的。现在陈毅同志故去了，他生前揭发了一件事，这个文件上面也选了。就是说，从三河坝离开，朱德同志拍胸脯，要大家跟他走。因为他是在旧军队呆过，懂得怎么样能够避开敌人，还能把自己的革命同志团结在一起，来继续打仗。三河坝的时候，林彪仅仅是个连长吧？（聂荣臻同志：连长）连长。他也离开队伍。当时离队之风那就是很盛了。比如那个时候师长周士第就离队了，还有李硕新也离队。李硕新后来做白区工作牺牲了。林彪也带着钱，带着枪离队，走不出去了，才折回来。上井冈山，他仅仅是一个营长吧？（朱德同志：连长。）还是连长。那怎么能把朱、毛会师说成了毛主席跟林彪会师呢？这是歪曲历史嘛。井冈山被林彪去逛了一下子，程世清同志他们就这样子写，这是错的。所以，从军事路线的斗争上看出，林彪的“左”倾路线是一系列的。我也犯了“左”倾路线错误，那应该承认嘛，检讨自己嘛。那么林彪一点份没有吗？就那么正确吗？现在把他《论短促突击》印出来给大家看，他那篇文章最后一段是支持李德的，这也是关键性的文件了。长征的时候，在遵义会议上，他并没有发言。遵义会议以后，他不断地反对主席。给他的命令，他就反抗回去，不执行。到会理会议就更厉害了。军事科学院编写的那个军事文件上，对会理会议这部分，语言不详细，只有一两句。会理会议，他反对毛主席，要毛主席、朱总司令和我都下野，他推彭德怀挂帅。这一段，文件上没说几句。剑英同志，恐怕那要请你补充几句。主席现在在看，他对这个有兴趣，我们还可以补充几句。因为那一段会理会议只有几行，这是大事情。这个事情，荣臻同志也清楚。红军不少干部知道会理会议这个事情，但是不晓得内容。（聂荣臻同志：没有传达。）没有传达，照顾了当时那个困难的环境，应该这样子。他到张国焘那里，他也动摇；到陕北，他两次写信给主席要到陕南打游击；东渡黄河，他也动摇。大相寺会议，批一军团的本位主义，批判了聂荣臻同志，他也有份嘛，他一句话不吭。一直到抗日战争的平型关战斗等等。他后期在苏联，回来崇拜国民党。现在还查出来，他就在莫斯科的时候，大概是共产国际动员他写了一篇文章，大捧蒋介石、陈诚，还把国民党空军司令周至柔的话引了一段，但是只字没提毛主席。这是在一九四○年七月写的，我们都回来了，我们是三，四月回来的。就是说，他的一些文章不亚于王明。他回来以后，解放战争，主席昨天说了，辽沈、平津、淮海三大战役，他大概觉得他占了一个半。今天剑英同志说，恐怕他不止只认为一个半，是两个。因为主席说，辽沈战役是他指挥的了，平津战役有晋察冀；有华北的部队了，他算一半吧，所以一个半。实际上这一个半战役，主席说，最麻烦就是他了，不断地跟他商量，不同意又改，改了还不同意。总是主席的命令下去，三番五次地商量他才同意，有时硬不执行，几乎让东北的敌人跑掉，几乎让平津的敌人跑掉一部分。这个大家看文件就晓得。所以这本东西主席要去看，看了以后我们再印。

参阅文件之二就是在学习批林整风的一些文件时，在京的中央委员的一些老同志，有九位同志写了书面意见，我们也把它印出来了。老同志中有朱德同志、陈毅同志、富春同志，聂荣臻同志、还有曾山同志、邓子恢同志（邓子恢同志现在病着，请假）等一共九篇。此外，还有一些老同志，如果还有揭发材料，我们还可以续印。

参阅文件之三，就是李力群同志对林彪罪行的揭发。……

参阅文件之四，就是刚说的《论短促突击》这篇全文找到了。这个事情也说明，尽管林彪死党那么精，到处都控制，就在军事博物馆的军事文献里，就有林彪的《论短促突击》。我看军博的那个管事的人大概也没去看，被我们耿飚同志派人去发现了，抄给我，是全文。军博已经被军委办事组黄永胜、吴法宪控制了嘛，他应该去过过目嘛，他也顾不了这么多。所以，做坏事的人，心测不轨的人，怎么掩盖也掩盖不了的。国家这么大，能盖得住？现在就证明了，就从军事博物馆抄来的，是吧，耿飚同志，没错吧？（耿飚同志：没错。）他最后一段就是引用华夫的文章。华夫是谁呢？就是四中全会“左”倾机会主义王明路线统治的时期，当时，共产国际派来一个军事顾问，这个人是个德国人，中国名字叫李德。这个人的军事思想完全是不对头的，德国资产阶级的克劳塞维茨军事思想，也不是那样的，他就是拼了，分兵把口。那个时期有个杂志，叫《革命与战争》，林彪写了一篇文章登在那个杂志上，他特别称赞支持李德的观点。所以，他也有份的。彭德怀有份。当时李德很欣赏第三军团的两个头子，先欣赏彭德怀，后欣赏林彪，这不是偶然的。当然了，我们当时也是犯错误钓了。林彪也不是正确的，他同样也是犯错误。你犯错误就得承认，这个事，他从来没有自我批评过。

参阅文件之五，是中央联络部搞的，就是中苏关系里头有十一个问题，它不是编年的，是按问题的性质分的。这个文件里头是讲些事实了，说明中苏关系是怎么造成的，都是苏联现代修正主义搞我们的了，从海军基地、两国联合舰队这些引起的了。也作参阅文件。

今天政治局讨论，打算在会议文件里加一个之六。就是在二年半之中，前年九届二中全会到去年批陈整风，吴法宪、叶群先作了检讨，这个检讨都是前年写的，吴法宪检讨是九月二十九，叶群检讨是十月十二，这个检讨当然不深刻，但是先给主席看了，主席批得很尖锐。这两个批件很值得学习。所以，我们打算把他们这两个检讨印出来，印小一点，把主席批示印大一点，使大家可以学习。主席是批得很尖锐，但是总是教育他们，希望他们改。

然后就是去年批陈整风汇报会议的时候，黄、吴、叶、李、邱五大将的检讨了，那个检讨他们都是对了口径的。我们有时候帮他改，说那些东西应该说的更深刻一点，因为他给我们看过嘛。主席还是启发他们，先得到的是黄永胜、李作鹏、邱会作的；主席还提议帮他们加一段，说，你们如果同意，你们把这段加进去。后来就是吴法宪、叶群的，主席也批了，这些在批陈整风会议上是发给大家的，我们这回打算跟前面两个批件摆在一起也把它再印出来。他们的检讨现在看许多是假话了，但是主席根据他们的书面的话，还是尖锐的批了，还寄予希望，要他们改的，我们可以对照来学。我们今天商量这作为文件之六，大概这个报告主席，主席会同意的，因为这样更有利嘛。

从前年庐山会议起，到去年“九·一三”，把这一段主席的这些文件汇集起来，这样就更看得完全一些了。所以我们这样学习就会更深入。这一次是我们党内第十次的路线斗争，也是最尖锐、最严重、最复杂的一次阶级斗争。

--------------------------------------------

注：这是中央办公厅印发的批林整风会议文件。


453) 周恩来在中央批林整风汇报会第一次全体会议上的讲话（节录）

周恩来

1972.05.21

〖中央办公厅印发的批林整风会议文件，速记草稿，未经本人审阅〗

我们这次会议人数是三百一十二人，比去年的批陈整风汇报会议的九十九人扩大了。鉴于去年那个会议的人数比较少了一些，因此传达也就不很广。地方还好，中央的比如军事系统，中央文件发了六十多份，可是军委办事组黄永胜、吴法宪、李作鹏、邱会作他们就扣住了，只发了七份。所以当时批陈整风的传达，在军事系统，军委直属的，就非常窄狭。去年七月被主席发现了，说要继续跟各地方打招呼。犯错误就是要自己引以为戒，就要逢人便讲嘛，这才能够自己得到教训，得到警惕，人家可以监督，人家也可以引以为训嘛。这是主席对于历来犯路线错误的教导嘛。但是，当时黄永胜他们就不是这个态度。

这一次我们这个会议的名字改成批林整风了。九届二中全会以后，主席的一系列措施，都是教育一批干部，还要保林，使他自己知道那个错误的严重，在九届二中全会上也是如此。《我的一点意见》，把打击的矛头对准了陈伯达这个骗子，由于主席的教导使相信他的人、上当的人觉悟了，警惕起来了。使跟他搞阴谋的人就不要搞了嘛。所以，从九届二中全会到去年九月十三日事件以前，一直提的是批陈整风。整个精神，从文件上你们可以看出，也是如此。但九月十三把这个问题真相揭穿了，头子就是林彪，而不是林、陈，不象高饶联盟那样。林彪搞的是阴谋活动，他反党、反主席的思想是长期存在的。刘少奇以后就是他挂帅来反对主席了。他是搞阴谋的，但是阴谋逐步要暴露，最后灭亡。这次第十次路线斗争，主要矛头就是要批判、揭露、粉碎林彪这个反党集团，教育大批干部，团结大批干部，是这样一个精神。所以，这次开的会议就定名为批林整风汇报会议。也不要再说林陈反党集团了，就是林彪反党集团。

这场斗争，从二中全会以来分成两个段落，是贯串主席一条红线来指导这个运动的。因此人数我们就提议扩大，主席批准了。

这一次批林整风会议，首先要学文件。文件相当多，要把它归一下类。政治局原来讨论了，昨天又请示了主席，刚才政治局又开会讨论，大概初步定为这样的一些文件，正式的会议文件，有六种。

文件之一，就是《九届二中全会公报和九届二中全会以来毛主席的文章、批示和重要谈话》，一共十二件。《我的一点意见》，主席和斯诺的谈话，以及主席去年八、九月巡视南方各地，跟各地主要负责同志的谈话纪要；这三个是全文，其他是批件。比如说主席对中联部关于跟荷兰党内的人谈话的批示；对三十八军报告的批示；对济南军区政治部的报告的批示；对华北会议的批示；对去年计划会议的批示等等，这些都可以在会议文件之二大本里找到。这个只印批示，不印原来的报告全文，报告全文去查就行了。但是为的要贯串起来学习主席思想，在九届二中全会以后，主席如何教育大家，对林彪这些人如何教育，都可以从文件之一中看出来。

文件之二，就是刚才说的，从九届二中全会以来，有主席批示的、中央发的有关文件都印在一起了。这里头有的是要查的了，比如刚才说的主席的八个批示，从文件之二里头就可以找到报告的原文。同时，也有跟林彪反党集团反革命武装政变的斗争材料之三联系起来学的，如材料之一、材料之二，在那个大本子里也有。从九届二中全会到九月十三日编为第一本；九月十三日以后到现在编为第二本，分为两个段落。

另外有一个单页电报，是批评新疆关于新疆日报擅自登出林彪大幅照片等严重错误的。这样性质的错误，不仅新疆有，浙江也有，比如这回安徽报告上检查也有。恐怕别的省这回讨论，你们回去自己检查也可能有。在去年九月十三日以后，我们只说以前已经发表过的文章，有林彪的话就不要勾掉了。但是还继续登林彪的照片，还不断地引林彪的语录，一直到十月、十一月，吹捧林彪的话在报告上还有，这就是错误的了。因为有这种情况，所以把这件也印出来，大家再看一看。这都是发过了的，但是不见得到会同志都看过。这是文件之二。

文件之三，这是这回学习的重点之一，就是粉碎林彪反党集团反革命武装政变的斗争（材料之三）。原来已经发了材料之一、材料之二；现在发材料之三。这个作为送审稿，还不作最后稿。主席在上面批了：“同意印发，征求意见。”就是到会的三百一十二位同志都可以直接提意见，同时也可以拿这些材料深入地批判，深入地揭发。如果在批判和揭发当中，还有新的、好的材料，更有分量的材料，还可以补充进来。会后我们再进一步修改，作为中央文件发到各地去，层层下达。

文件之四，就是中央专案组关于国民党老反共分子、托派、叛徒、特务、反革命修正主义分子陈伯达罪行的审查报告以及陈伯达反革命历史的罪证。这个里头，也比过去的东西多了一些。就是他的国民党老反共分子证据确凿，托派证据确凿，被捕叛变自首成了特务，这也是证据确凿。他整个思想是从国民党右派一直到托派、修正主义分子。主席昨天还说了一件事，就是文字上我们应该写反革命的修正主义分子，他说这个形容词，修正主义还有革命修正主义吗？当然只指反革命了，你要写反革命修正主义，好象对立面还有革命修正主义了，说笑话的。那么文字上应该是反革命的，就是他这个性质是反革命又是修正主义，是这个意思。因为我们中国这个文字修辞若不那么严格，常言可以引起误解，主席昨天举了这个例子。

当然，现在大家主要的火力是对付林彪反党集团了，但是陈伯达也是主要成员，大家有什么知道的事情，或者跟他共事的时候知道一些什么事，还可以揭发，还可以批判嘛，这样来充实这个部分。因为陈伯达里通外国的材料还不完全，如果还有更有分量的材料就更好，这个我们还在继续审查。

至于材料之三那个前言，主席昨天也说了，“继续审查”那句话可以不写。主席说，大的罪状已经很够了，再多就是补充就是了。这个文件现在都已经印了，主席批评的意见，我们把它说出来，大家知道就是了。当然，也不是说没有材料了，不审查了，不是这个意思。 就是说，你再揭发也就是这类性质的问题了，还有比这个更凶的吗？要谋害我们伟大领袖毛主席，这个谋害罪状千真万确的证据，那么多嘛，人人愤慨的嘛。这个性质是不变的了，顶多就是补充材料，不是继续审查的问题，而是揭发的问题。我们的措辞上是有点毛病。这好在是征求意见了，大家有更尖锐的意见，还可以提给我们，我们是欢迎的。因为专案组抓这个工作越看多了，有时候明摆着措辞不当，有时就疏忽过去了。

现在确定的文件之五，是最重要的一篇，就是毛主席给江青同志的信。这个信只有政治局一部分同志看过，在座的你们各省市的，还有中央委员、中央候补委员没看过。就是在“九·一三”以后，今年印的吧？这封信是什么时候写的呢？就是在一九六六年五月十八日政治局扩大会议林彪在河北厅讲话以后，林彪讲话经过多次改动，送到主席那里，主席总是有点不安，里头有些话过头，叙述政变那种写法也不当。但是当时是为的要发动文化大革命，鼓革命群众之气，要打击、扫除那种修正主义的风，所以说话有些过。但是当时的中央修改以后，还是请主席批。主席觉得不批，这篇东西不能发表，不是等于给群众泼冷水了吗？因为大家希望看到这篇东西嘛。实际上这里头有毛病，有些极“左”的话，有些不恰当的。现在大家回想回想恐怕就会看出来。林彪那篇东西是不是可以作为参阅文件印给大家？刚才政治局会议没有讨论，再看一看。毛主席这封信一针见血。主席写这封信是一九六六年七月八日，在武汉写的，我是七月十一日到的武汉。那时见了个外宾，我跟主席报告我到国外访问罗马尼亚、阿尔巴尼亚以后，主席要我留一天。第二天上午见主席，主席就把给江青同志的那封信的抄件给我看。是一个底子，那个字是徐业夫同志抄的，有些字还抄错，主席还改了的。那个信可写的深刻，现在大家想想看，那简直是完全看到了这些问题。当然了，当时不是说林彪这个人了，也可能想着利用右派来搞。那封信指的林彪那些极“左”的话，这个极“左”，就形“左”实右，就落在林彪身上，是个右派。主席说七、八年后，结果六年就出现这个事了。只有我们伟大领袖毛主席才能预见到这么清楚。这封信贯穿了整个文化大革命，大家可以看一看。当然了，那封信可能有些事情大家不大懂的了，将来我们参加政治局的作日常工作的九个同志分到各组里，还可以加以解释。这个大概明天可以印给大家。非常深刻的一封信。前天，我们政治局决定要请示主席，我昨天去请示主席，原来主席还说等一等，昨天一请示说可以。这个我们当然先印给到会同志看了，先不外传了。这是会议文件之五。以上这些文件现在有的已经发了，有的明天要印发。

我们的会议除正式文件外，还有参阅的文件，我们也是不多选，选那些重要的。

参阅文件之一，就是军委办公会议收集的批判林彪反革命的修正主义军事路线的罪行，有两本，我们现在选他第一本。就是从第二次国内革命战争、抗日战争，一直到解放战争，也挂了一点抗美援朝。重点是抗日战争后期和解放战争。在土地革命战争初期，有人把他说成好象是了不起的。现在陈毅同志故去了，他生前揭发了一件事，这个文件上面也选了。就是说，从三河坝离开，朱德同志拍胸脯，要大家跟他走。因为他是在旧军队呆过，懂得怎么样能够避开敌人，还能把自己的革命同志团结在一起，来继续打仗。三河坝的时候，林彪仅仅是个连长吧？（聂荣臻同志：连长）连长。他也离开队伍。当时离队之风那就是很盛了。比如那个时候师长周士第就离队了，还有李硕新也离队。李硕新后来做白区工作牺牲了。林彪也带着钱，带着枪离队，走不出去了，才折回来。上井冈山，他仅仅是一个营长吧？ （朱德同志：连长。）还是连长。那怎么能把朱、毛会师说成了毛主席跟林彪会师呢？这是歪曲历史嘛。井冈山被林彪去逛了一下子，程世清同志他们就这样子写，这是错的。所以，从军事路线的斗争上看出，林彪的“左”倾路线是一系列的。我也犯了“左”倾路线错误，那应该承认嘛，检讨自己嘛。那么林彪一点份没有吗？就那么正确吗？现在把他《论短促突击》印出来给大家看，他那篇文章最后一段是支持李德的，这也是关键性的文件了。长征的时候，在遵义会议上，他并没有发言。遵义会议以后，他不断地反对主席。给他的命令，他就反抗回去，不执行。到会理会议就更厉害了。军事科学院编写的那个军事文件上，对会理会议这部分，语言不详细，只有一两句。会理会议，他反对毛主席，要毛主席、朱总司令和我都下野，他推彭德怀挂帅。这一段，文件上没说几句。剑英同志，恐怕那要请你补充几句。主席现在在看，他对这个有兴趣，我们还可以补充几句。因为那一段会理会议只有几行，这是大事情。这个事情，荣臻同志也清楚。红军不少干部知道会理会议这个事情，但是不晓得内容。（聂荣臻同志：没有传达。）没有传达，照顾了当时那个困难的环境，应该这样子。他到张国焘那里，他也动摇；到陕北，他两次写信给主席要到陕南打游击；东渡黄河，他也动摇。大相寺会议，批一军团的本位主义，批判了聂荣臻同志，他也有份嘛，他一句话不吭。一直到抗日战争的平型关战斗等等。他后期在苏联，回来崇拜国民党。现在还查出来，他就在莫斯科的时候，大概是共产国际动员他写了一篇文章，大捧蒋介石、陈诚，还把国民党空军司令周至柔的话引了一段，但是只字没提毛主席。这是在一九四○年七月写的，我们都回来了，我们是三，四月回来的。就是说，他的一些文章不亚于王明。他回来以后，解放战争，主席昨天说了，辽沈、平津、淮海三大战役，他大概觉得他占了一个半。今天剑英同志说，恐怕他不止只认为一个半，是两个。因为主席说，辽沈战役是他指挥的了，平津战役有晋察冀；有华北的部队了，他算一半吧，所以一个半。实际上这一个半战役，主席说，最麻烦就是他了，不断地跟他商量，不同意又改，改了还不同意。总是主席的命令下去，三番五次地商量他才同意，有时硬不执行，几乎让东北的敌人跑掉，几乎让平津的敌人跑掉一部分。这个大家看文件就晓得。所以这本东西主席要去看，看了以后我们再印。

参阅文件之二就是在学习批林整风的一些文件时，在京的中央委员的一些老同志，有九位同志写了书面意见，我们也把它印出来了。老同志中有朱德同志、陈毅同志、富春同志，聂荣臻同志、还有曾山同志、邓子恢同志（邓子恢同志现在病着，请假）等一共九篇。此外，还有一些老同志，如果还有揭发材料，我们还可以续印。

参阅文件之三，就是李力群同志对林彪罪行的揭发。……

参阅文件之四，就是刚说的《论短促突击》这篇全文找到了。这个事情也说明，尽管林彪死党那么精，到处都控制，就在军事博物馆的军事文献里，就有林彪的《论短促突击》。我看军博的那个管事的人大概也没去看，被我们耿飚同志派人去发现了，抄给我，是全文。军博已经被军委办事组黄永胜、吴法宪控制了嘛，他应该去过过目嘛，他也顾不了这么多。所以，做坏事的人，心测不轨的人，怎么掩盖也掩盖不了的。国家这么大，能盖得住？现在就证明了，就从军事博物馆抄来的，是吧，耿飚同志，没错吧？（耿飚同志：没错。）他最后一段就是引用华夫的文章。华夫是谁呢？就是四中全会“左”倾机会主义王明路线统治的时期，当时，共产国际派来一个军事顾问，这个人是个德国人，中国名字叫李德。这个人的军事思想完全是不对头的，德国资产阶级的克劳塞维茨军事思想，也不是那样的，他就是拼了，分兵把口。那个时期有个杂志，叫《革命与战争》，林彪写了一篇文章登在那个杂志上，他特别称赞支持李德的观点。所以，他也有份的。彭德怀有份。当时李德很欣赏第三军团的两个头子，先欣赏彭德怀，后欣赏林彪，这不是偶然的。当然了，我们当时也是犯错误钓了。林彪也不是正确的，他同样也是犯错误。你犯错误就得承认，这个事，他从来没有自我批评过。

参阅文件之五，是中央联络部搞的，就是中苏关系里头有十一个问题，它不是编年的，是按问题的性质分的。这个文件里头是讲些事实了，说明中苏关系是怎么造成的，都是苏联现代修正主义搞我们的了，从海军基地、两国联合舰队这些引起的了。也作参阅文件。

今天政治局讨论，打算在会议文件里加一个之六。就是在二年半之中，前年九届二中全会到去年批陈整风，吴法宪、叶群先作了检讨，这个检讨都是前年写的，吴法宪检讨是九月二十九，叶群检讨是十月十二，这个检讨当然不深刻，但是先给主席看了，主席批得很尖锐。这两个批件很值得学习。所以，我们打算把他们这两个检讨印出来，印小一点，把主席批示印大一点，使大家可以学习。主席是批得很尖锐，但是总是教育他们，希望他们改。

然后就是去年批陈整风汇报会议的时候，黄、吴、叶、李、邱五大将的检讨了，那个检讨他们都是对了口径的。我们有时候帮他改，说那些东西应该说的更深刻一点，因为他给我们看过嘛。主席还是启发他们，先得到的是黄永胜、李作鹏、邱会作的；主席还提议帮他们加一段，说，你们如果同意，你们把这段加进去。后来就是吴法宪、叶群的，主席也批了，这些在批陈整风会议上是发给大家的，我们这回打算跟前面两个批件摆在一起也把它再印出来。他们的检讨现在看许多是假话了，但是主席根据他们的书面的话，还是尖锐的批了，还寄予希望，要他们改的，我们可以对照来学。我们今天商量这作为文件之六，大概这个报告主席，主席会同意的，因为这样更有利嘛。

从前年庐山会议起，到去年“九·一三”，把这一段主席的这些文件汇集起来，这样就更看得完全一些了。所以我们这样学习就会更深入。这一次是我们党内第十次的路线斗争，也是最尖锐、最严重、最复杂的一次阶级斗争。


454) 周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第一次会谈

[ 文件名 ] 　周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第一次会谈

[ 年月日 ] 1972 年 7 月 27 日

[ 出典 ] 　战后中日关系文献集 1971-1995,89-91 页 .

[ 备考 ]

[ 全文 ]

    周总理 ( 以下简称周 ) 　田中首相对中日问题很努力，认为恢复中日邦交是一件大事，我们对此也要作出回答。

    竹入委员长 ( 以下简称竹入 ) 　周总理的口信① ( 给田中首相的 ) 是使田中首相下决心的原因。

    周　首先，下决心突破困难是一件大事。第二，必须去掉党内的反对意见。第三，需要得到在野党和人民的支持。在野党的立场是田中首相如果做得正确就支持，不正确就反对，是这样吗？

    竹人　在野党在日中问题上当然是合作的。

    周　共产党也是表面上不能反对就在暗地里搞破坏吧，内心想的是希望葛罗米柯（苏联外长）尽快访日吧。即使中日问题是排他性的，也不会挑拨日美关系，我们问基辛格（当时任美国总统特别助理）是否反对中日友好，回答说不反对。

    竹入　有句老话叫“好事多磨”，我认为恢复邦交，建立外交关系是愈快愈好。

    周　大平外相估计蒋介石将撤回大使，靠得住么 ?

    竹入　靠得住的。

    周　有反对的人吧，田中首相在自民党日中正常化协议会上一提出 10 条，岸信介就提出了 14 条②。岸、贺屋（兴宣）想制造两个中国。表面上没法反对。虽然翻不起大浪，可尽捣乱。岸就是这种人吧？

    竹入　是这种人。岸继承了吉田 ( 茂 ) 的衣钵，如果日中邦交恢复了，岸就不行了。

    周　日本对台湾的关照是经济和侨民问题吗 ? 以前有统计说日本妇女和中国人结婚的有 6000 人。如果邦交不能恢复，就担心不能再回（日本）去了。战犯问题已经解决，全都让回国了。日本和台湾的经济关系是投资问题吧。

    竹入　战后的投资和政府借款以及全年达 8 亿美元的贸易关系。

    周　贸易和友好关系密切。田中首相根据和平五原则③想建立邦交，我完全赞成，缔结和平条约也是可能的，但我希望缔结和平友好条约。此外，可以把和平五原则加进去，美国和苏联都不能反对。中日之间如果真能和平友好，在远东卷入冲突的诸多具体问题就能解决。田中首相肯定地说中日邦交正常化的时机已经成熟，自民党日中正常化协议会把它作为基本原则，对这种精神我们也有同感。

    王晓云（中国外交部亚洲司副司长）　昨天自民党日中协有两点安排已初步取得了共识。先是发表联合声明、恢复邦交；其后再缔结和平条约。

    周　要是这样，基本上和我们的意见一致。我想请田中首相、大平外相来北京，提出联合宣言 ( 联合声明也行 ) ，缔结和平友好条约。

    有三个问题请田中首相、大平外相放心：（１）不涉及日美安保条约。中日邦交如能恢复，对中国的安保的效力就消失了。（２）也不涉及１９６９年的佐藤与尼克松联合声明④，发表联合宣言就可到达和平友好条约。其余的可让法学家去办。（３）日蒋“条约”问题⑤。田中首相多次说理解中国主张的复交三原则⑥，是尊重的意思么？

    竹入　是的。从发表联合声明，建立外交关系的瞬间起，日台“条约”就失效了。

    周　有一个问题。田中首相说中华人民共和国是正统，是合法的意思吗 ?

    竹入　是这个意思。

    周　在中国，合法的反面叫非法、不合法，蒋政府是不合法的。田中内阁的法律家们对正统这个词是赋予了某种意义的吧。

    竹入　我想没有，田中首相和大平外相、三木 ( 武夫 ) 先生有协定，其中包含有复交三原则，是默认的。但现状是，国内尚有不甚明朗的事情。如果采取日台“条约”本来就是不合法、不恰当的立场，就会促使日本国内产生混乱，这一点请再次给予理解。

    周　因为只是个名词问题好解决。就请用合法这种说法可以吗？

    竹入　准备告诉他们就那样改吧。

    周　第三个问题要研究一下。 (1) 、 (2) 简单。还有一个问题，台湾是中国领土的一部分这一点，中美联合声明⑦也是承认的，日本对此有什么问题吗？

    竹入　我想没有问题。以下的事情想要确认一下。田中首相访华发表联合声明时， (1) 中华人民共和国是唯一的合法政府； (2) 台湾是中国领土的—部分。——这两点有加以明确的必要吗？

    周　这一点请让我再想一想。向毛主席报告，在党内进行讨论。毛主席说放弃赔偿要求。 4 亿美元左右，现在不是什么大数额，但让人民负担不好。联合声明里也可以写上放弃要求赔偿权。

    竹入　万分感谢。

    周　这是当然的。我们决不出难题。为了早日恢复邦交，还是早一点来好。竹入委员长说９月份合适，我们欢迎。要在日美会谈⑧之后了，没有问题。签订个航空、渔业协定吧。通商与航海比较麻烦，实际上现在也正在搞。

    竹入　对战争结束宣言是怎样考虑的 ?

    周　有必要拟定一个草案吧。只要内阁作了决定，草案的准备工作要不要派可以信赖的人来，由田中首相裁定。

    竹入　田中首相、大平外相直接来中国，我想国内也会顺利通过的。

    周　田中首相的对华政策变得明朗了，但美国不会扯后腿么 ?

    竹入　先听听美国的意见，然后再下决断的事我想是没有的，即使有，也会拒绝美国的要求。

    周　对台湾，我们努力尽可能和平解放。美国也知道如果蒋介石打过来那又另当别论。时机成熟就会自然解决。对安保和日美联合声明不会有影响。像中美联合声明中写的那样，中国不谋求霸权。但两个超级大国就很难说不争夺霸权了。

  注释

  ①这一年的 5 月，周总理拜托公明党第二次访华团（团长二宫文造）带给田中首相的“访华邀请”的口信。

  ②邦交正常化已提上具体的日程后，１９７２年７月２４日，自民党在党内设置了日中正常化协议会（会长小坂善太郎），以求取得一致意见。在第一次全体会议上，田中首相公布了“时机已成熟”等１０项决心。对此，外交问题恳谈会（代表召集人贺屋兴宣）等党内鹰派集团大唱“慎重论”，提出了“意见书”。

  ③中国处理国际关系的原则：互相尊重主权、领土完整、互不侵犯、互不干涉内政、平等互利、和平共处。

  ④在日美首脑会谈的联合声明中，强调“韩国的安全对日本的安全至关重要”、“维持台湾地区的和平与安全对日本的安全也是非常重要的要素”。中国对此进行了谴责，认为这是“美日反动派的军事勾结”。（人民日报）

  ⑤１９５２年（昭和２７年）日本政府与台湾当局之间，缔结了“日华和平条约”，据此宣告“战争状态结束了”。采取了这种认识立场。

  ⑥（１）中华人民共和国是代表中国的唯一合法政府；（２）台湾是中国领土不可分割的一部分；（３）日台“条约”是不合法的、无效的，应予废止。

  ⑦这一年的 2 月，美国总统尼克松访华之际发表的美中和解的联合公报。

  ⑧ 8 月 31 日、 9 月 1 日两天在夏威夷举行的田中、尼克松首脑会谈。

  《朝日新闻》 1980 年 5 月 23 日刊载

『战后日本政治·国际关系数据库』

http://www.ioc.u-tokyo.ac.jp/~worldjpn/documents/indices/JPCH/chindex.html

日中关系资料集


455) 周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第二次会谈

[ 文件名 ] 　周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第二次会谈

[ 年月日 ] 1972 年 7 月 28 日

[ 出典 ] 　战后中日关系文献集 1971-1995,92-93 页 .

[ 备考 ]

[ 全文 ]

    竹入　我和大平外相交换了意见，外相判断说，在田中首相访华建立了邦交的阶段，台湾准会撤出。

    周　假如台湾不撤走呢？

    竹入　现有撤走驻日使馆，留下贸易公司的动向。在田中首相访华建立了外交关系，互派大使时，日台间的邦交就消失了。因此进入昨天周总理讲的那个和平友好条约的想法没有变。虽然还留下一些小问题，但主要的问题不能再拖了。

    周　钓鱼岛的问题也没有必要涉及。它和恢复邦交相比，就箅不了什么问题。现在来谈日美关系，美国因为自己还没有和小国恢复邦交，所以有想让日本等一等的想法，是吧？

    竹入　我想是有的。

    周　美国已承认了一个中国。台湾问题的解决是中国自己的事，美国没有异议。台湾的美军随着越南战争结束将逐渐撤回，这是秘密。在联合声明中，是按照随着远东形势的缓和而撤离的方式写的。

    中美联合声明与越南有关。台湾比越南先解决，是对不起越南兄弟的。这件事我和尼克松、基辛格谈过，他们说要对形势缓和负责。但是因为美军仍在越南进行战争，所以我们支持越南，尼克松承认我们的意见是公正的。所以尼克松说即使指责美国，他也不说什么。

    与中美问题比，中日问题是另一个问题。美国敌视中国，但中日之间 20 余年来交往不断。还有友好、备忘录贸易和文化交流。美国和台湾订有军事条约，日本和蒋介石虽订有和平条约，但没有军事条约。中日建交和美国不同，这一点有必要说服美国。田中首相是理解的，如果要求美国理解，由中国对美国去说。

    基辛格说他赞成中日友好。美国将会扯一些后腿，要做说服工作。并不是中日两国先搞的，而是步他们的后尘，是能够让他们接受的。

    竹入　外相说美国可能会有些意见。我想首相、外相即使会见了尼克松，决心也不会变，会妥善处理的。对美国来说，会认为日中恢复邦交之后他们就难以使用日本的基地了。还有一点，就是对给予南朝鲜和东南亚各国的影响有些担心吧。

    周　是的，是在担心。南北朝鲜想要统—，这是好事。和北朝鲜的交流会促进南北统一，对日本是件好事。这一点希望能劝说田中首相。

    竹入　日中恢复邦交后，南朝鲜会变成个什么样，美国似乎有些担心。

    周　中美两国关系正常化不仅对中美两国而且对世界和平有利。中日关系也一样。我想能用中美联合声明去说服美国就好了。就说是像美国说的那样去做的，怎么样？

『战后日本政治·国际关系数据库』

http://www.ioc.u-tokyo.ac.jp/~worldjpn/documents/indices/JPCH/chindex.html

日中关系资料集


456) 周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第三次会谈

[ 文件名 ] 　周恩来总理和日本公明党竹入义胜委员长关于中日邦交正常化会谈的要点　第三次会谈

[ 年月日 ] 1972 年 7 月 29 日

[ 出典 ] 　战后中日关系文献集 1971-1995,93-96 页 .

[ 备考 ]

[ 全文 ]

    周　第一次第二次会谈是交换意见。现在我想说一下我们的意见的要点。当田中首相、大平外相访华时最好发表联合声明或联合宣言。

    竹入　同意。

    周　已想到的有这么几个问题。如果田中、大平两位认为比这多一点或者少一点为好，可以交换意见。

( 一 ) 战争结束的问题。我们想用这样的表述：

    “中华人民共和国和日本国之间的战争状态，自本声明公布之日起结束。”

    这里所说的这一天是指联合声明或联合宣言发表的日期。

    竹入　这个要放进联合声明中去吗 ?

    周　是的。用这样的表述大家都放心。

( 二 ) 邦交问题。我想这样表述：

    “日本政府充分理解中华人民共和国政府提出的中日恢复邦交的三原则。承认中华人民共和国政府是代表中国的唯一合法政府。在这个基础上两国政府建立外交关系并互派大使。”

    在竹入先生看来，田中首相方面有困难吗 ?

    竹入　我想没有困难。因为这是田中首相历来的说法。

    周　以下就简单了。

( 三 ) “双方声明，中日两国建立邦交，符合两国人民的长期愿望，也符合世界各国人民的利益。”

    这一条是从中美联合声明中拿过来的，是双方共同强调的第一点。

( 四 ) “双方同意在互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处五项原则基础上，处理中日两国的关系。中日两国的纠纷，根据五项原则，通过和平协商解决，不诉诸武力或以武力相威胁。”

    上面的一段也是中美联合声明中有的，是基辛格感到得意的地方。（在美国接受了中国的和平共处五项原则的意义上）写进了中美联合声明中的。但我们两国先行付诸实施吧。日本放弃了台湾、澎湖岛。我们支持日本恢复日本北方四岛，这是田中首相根据五项原则发表过的。

    竹入　对此，全世界的人中不会有反对的吧 !

    周　不能反对。

( 五 ) “双方声明，中日两国的任何一方不在亚洲、太平洋地区谋求霸权，反对任何一方与任何国家或国家集团建立这种霸权的企图。”

    这也是中美联合声明的第二点，是很有意义的。如果田中首相认为这种提法为时尚早，可以商量。因为这是中美两国达成一致的，所以他们也就不能反对。中日两国接近，美国不能反对，不过，如果有什么国家要出来反对也没办法。

    竹入　能就这一表述进行商量值得高兴。对这一点能否接受，我去和田中首相、大平外相谈。

    周　总之，旗帜要鲜明。我们合作，如果有人要谋求霸权，我们就联合起来反对。

    竹入　即使按这种方式去表述，或者再缓和一些，苏联也会施加高压的吧。

    周　无论他们怎样高压，我们都有准备，他们也就无能为力。我们在北方派驻有百万大军。

    竹入　周总理的体谅人的这个提议我向田中首相转达。

    周　我不想过分勉强田中首相。那么接着往下谈。

( 六 ) “双方同意，两国在建立了外交关系之后，根据和平共处五项原则，缔结和平友好条约。”

( 七 ) “为了中日两国人民的友谊，中华人民共和国政府对日本国放弃要求战争赔偿权。”

( 八 ) “中华人民共和国政府和日本国政府为进一步发展两国之间的经济和文化关系，扩大人员交往，在和平友好条约签字前，在必要和现已商定的基础上分别缔结通商、航海、航空、气象、渔业、科学技术等的协定。”

    要等和平友好条约签字后再缔结这些协定就太迟了。和美国不同的是，我们两国之间这样的协定已经有了。中日两国的渔业协定比苏联执行得顺利，我们现在想到的就是这８条，日本方面如果想到的更多，那也好。

    竹入　我通过廖 ( 承志 ) 先生向总理提出的几点都包含在里面了，因此我想日本政府也提不出更多的了。

    周　比如，其中对霸权的提法，如果认为太苛刻，可以改变说法，不放进去也行，等将来写进和平友好条约也可以。要不这样，将来和平友好条约就没什么好写的了。

    竹入　在我们最为担心的台湾的领土问题、日台“条约”问题上多蒙关照，十分感谢。

    周　双方来规定几项默契事项如何，默契事项不写进宣言或声明，能同意吗，请商量一下。现在有三点，田中首相、大平外相也许会说想再多来几项的。

    （一）“台湾是中华人民共和国的领土，解放台湾是中国的内政问题。”

    （二）“联合声明发表后，日本政府从台湾撤走其大使馆、领事馆，并采取有效措施，让蒋介石集团的大使馆、领事馆撤出日本。”

    竹入　日本政府和台湾有一直继续着邦交的事实。因前面已用了台湾的字样，在这里也能用台湾的大使馆这种说法就好了。还有余地吗？在这一点上无论如何希望能给田中首相、大平外相留一些考虑的余地。

    周　我想可以。

    （三）“战后，日本的团体和个人在台湾的投资和企业，在台湾解放之际，要给予适当的照顾。”

    我们举出三点。田中首相方面如果还想加点别的什么，可以商量。无论在这个联合声明的条文里，或日美安保，以及佐藤与尼克松联合声明的“台湾条款”里都要避免把日台“条约”写进去。你既然来了，就让它成功。邦交如能恢复，一切就成为过去。这是从政治的角度说的，法律就不适用。恢复中日邦交，和人民的政治愿望有密切关系。

    竹入　这样，所有的悬案都解决了。

『战后日本政治·国际关系数据库』

http://www.ioc.u-tokyo.ac.jp/~worldjpn/documents/indices/JPCH/chindex.html

日中关系资料集


457) 周恩来总理在田中总理大臣举行的答谢宴会上的祝酒词

［文件名］周恩来接见国防工业各部军代表和群众组织代表的讲话 1967.9.10

[ 年月日 ] 1972 年 9 月 28 日

[ 出典 ] 　战后中日关系文献集 1971-1995,108-109 页 .

[ 备考 ]

[ 全文 ]

尊敬的田中角荣首相阁下，

各位日本贵宾们，

朋友们，同志们：

    今天晚上，田中首相阁下举行宴会，盛情款待我们。请允许我代表在座的中国同事们并以我个人的名义，向首相阁下和各位日本贵宾，表示深切的谢意。

    田中首相这次来我国访问，时间很短，但是取得了丰硕的成果。

    田中首相会见了毛泽东主席，进行了一小时认真、友好的谈话。

    我们双方举行了多次会谈，就实现中日邦交正常化和双方共同关心的问题，进行了认真、坦率和友好的讨论。本着互相谅解和求大同存小异的精神，我们在有关中日邦交正常化的一系列重要问题上达成了协议。

    我们即将结束两国间迄今存在的不正常状态。战争状态的结束，中日邦交的正常化，中日两国人民这一长期愿望的实现，将打开两国关系中的新篇章，并将对和缓亚洲紧张局势和维护世界和平，作出积极的贡献。

    我热烈祝贺我们会谈的圆满成功，并高度评价田中首相和大平外相为建立中日邦交作出的重要贡献。

    我们取得的成就应当归功于我们两国人民。我相信，他们一定会为我们的成就而感到非常高兴。

    在这一历史性时刻，我愿代表中国人民，对那些长期以来为促进中日友好和实现中日邦交正常化作出贡献甚至不惜牺牲自己生命的日本各界朋友，表示衷心的感谢和敬意。

    中日两国是社会制度根本不同的国家。但是，我们双方富有成果的会谈证明，只要双方都具有信心，两国间的问题，是可以通过平等协商得到解决的。

    我相信，只要我们双方信守和平共处五项原则，我们两国的和平友好关系定能不断得到发展，我们两国伟大的人民定能世世代代地友好下去。

    现在，我提议：

    为田中首相阁下的健康，

    为大平外相阁下，二阶堂官房长官阁下的健康，

    为全体日本贵宾们的健康，

    为在座的朋友们和同志们的健康，

    为中日两国人民的伟大友谊，

干杯 !

『战后日本政治·国际关系数据库』

http://www.ioc.u-tokyo.ac.jp/~worldjpn/documents/indices/JPCH/chindex.html

日中关系资料集


458) 中联部、外交部关于召开外事会议的请示报告和周恩来的批语

1972.11.28-30

总理并中央：

在毛主席的革命外交路线指引下和中央的正确领导下，我国在外交战线上取得了重大胜利，对外工作发展很快。但是，外事工作中还存在着许多亟待解决的问题。主要是林彪反党集团煽动的极“左 " 思潮在一些单位和地方还没有得到彻底批判和肃清，中央的方针政策在一些环节上还没有得到认真贯彻落实。外事工作体制，外事工作队伍的状况和一些规章制度不能适应日益发展的工作需要。在接待工作、口岸工作、归侨和外国人的管理工作等方面都存在着不少问题。为了解决这些问题，拟于近期召开一次全国外事工作会议。现将关于会议的几个设想报告如下：

一、会议的任务：联系外事工作的实际，以批林整风为纲，彻底批判林彪反党集团煽动的极“左”思潮和无政府主义，研究和解决外事工作中的一些迫切问题，以便更好地贯彻执行毛主席的革命外交路线。

……

以上意见当否，请批示。

中 联 部

外 交 部

一九七二年十二月二十八日

拟同意，请送耿飚同志会签后，再呈主席、康生（暂不送）、江青、春桥、文元、剑英、先念、登奎、德生、东兴、洪文同志批示。

周 恩 来

一九七二年十一月三十日

附件一：

张春桥的批语

送江青同志、总理再阅

总理：

我不了解外事工作的全面情况，但是，当前的主要问题是否仍然是极“左”思潮？批林是否就是批极“左”和无政府主义？我正在考虑。建议外事会议批林要批得全面一些，同时要讨论毛主席关于深挖洞、广积粮、不称霸的指示。妥否，供参考。

春 桥

一九七二年十二月一日

附件二：

江青的批语

我个人认为应批林彪卖国贼的极右，同时批他在某些问题上形左实右。在批林彪叛徒的同时也应着重讲一下无产阶级文化大革命的胜利。因为，没有这次无产阶级文化大革命，暴露不出他们来，他们还隐藏下来，那对我们党和人民将造成很大的损失。当然，天也塌不下来。

一九七二年十二月二日

供总理参考。又及

注：此件是中央办公厅秘书局提供的。


459) 周恩来给纪登奎汪东兴的信

周恩来

1972.12.18

昨晚主席面示，谭震林同志虽有一时错误（现在看来，当时大闹怀仁堂是林彪故意造成打倒一批老同志的局势所激成的），但还是好同志，应该让他回来。

此事请你们二人商办，他在桂林摔伤了骨头，曾请韦国清同志注意帮他治好。王良恩同志了解其情况，可问他关于震林同志一家的近情。

邓小平同志一家曾要求做点工作，请你们也考虑一下，主席也曾提过几次。

周恩来

一九七二年十二月十八日


460) 周恩来江青接见电影工作者时周恩来的讲话

周恩来

1973.01.01

群众提意见，说电影太少，这是对的。这是我们的大缺陷。

（一九六六年至一九七二年七年内没有拍摄一部故事片，希望三年内填补空白。）

你们有什么要求，通过文化组提出，中央批准，党和国家就帮助。


461) 周恩来对国家计委《坚持统一计划，整顿财经纪律》的指示

周恩来

1973.02.26

〖注：此件是国家计委提供的，原题为《总理对 < 十条 > 的指示》。《坚持统一计划，整顿财经纪律》即《十条》，一九七二年十一月十四日搞了一个初稿。二月二十六日国家计委向总理汇报一九七三年计划时，汇报了十条的主要内容，即：

（ 1 ） 坚持统一计划，搞好综合平衡，主要是中央和省、市、区两级的平衡。反对各行其是。

（ 2 ） 不许乱上基本建设项目，不许随意扩大建设规模和增加建设内容。

（ 3 ） 职工总数、工资总额以及物价的控制权属于中央，任何地区、部门和个人无权擅自增加和改变。企业、事业单位的劳动力都要服从中央和省市区的统一调度。

（ 4 ） 严格执行物资分配计划和订货合同，保证物资调得动，不准随意中断协作关系。申请物资，不准弄虚作假，虚报冒领。

（ 5 ） 加强资金管理，严禁拖欠、挪用税收和利润，不准用银行贷款和企业流动资金搞基本建没。

（ 6 ） 中央下放的大中型企业，由省、市、区或少数省属市管理，不能再层层下放。

（ 7 ） 按照“鞍钢宪法”的原则，整顿企业。

（ 8 ） 坚持“各尽所能，按劳分配”的原则。

（ 9 ） 加强纪律性，纠正不正之风。对于违反纪律的行为，要给予批评教育。违法乱纪的，要按照党纪国法给予处分和制裁。

（ 10 ） 加强党对经济工作的一元化领导，加强各级经济领导机构，经济工作要越做越细。

在汇报过程中，总理针对《十条》的内容和经济中存在的问题作了重要指示。〗

总理说：

六九年以后，经济管理瞎指挥来了。南昌把飞机厂最好的工人下放了。景德镇陶瓷厂给炸了。林彪一伙直接破坏到“九·一三”，影响到七三年。恶果暴露出来了。一定要批透，把破坏性挡住。九大以后，林彪一伙破坏计划的材料，搞他一本，大家批判嘛。

生产指标，煤增长最少，电也少啊！生产怎能上去。按比例发展，根本没有比例！

协作区问题怎么提法？是否全搞不行，搞一个是一个。反正到处搞独立体系是不行的。

基本建设战线为什么长？一是部的项目多了，地方再多了，原因就在这里。中央、地方，首先中央收缩一下。中央地方都不许扩大建设规模。中央首先下一些，给地方点余地。

缓建、停建，要慎重。经常检查，全年要抓。鉴于一九七○年大膨胀，七二年没有抓，鉴于这个教训，全年抓。该停的停，停得不合适的，再建。

基建中的问题，还要说一条，搞起建设来，顺手牵羊，搞非生产性建设。必要的可以搞。如宿舍、商店、学校，要搞。但是很多不是搞这方面。要指出来。

地方五小要整顿，这句说得不够。搞五小也要原料、材料、设备有保证。没有原料也搞，同大厂争原料，变成自由发展了。要讲个范围，搞与农业有利的。整顿的方针要写清楚。农机、小化肥、小钢厂、小煤矿要有的了。小化肥也不要每个县都有。破坏计划的无论如何不要搞。

三个突破，去年我讲了，没有抓。确实没有“王法”了。

不只三个突破，货币也突破了。大跃进时货币流通量没超过一百三十亿，六九年接近一百四十亿，七二年是一百五十亿，今年是一百 七十七亿。不是那么舒服的，资本主义有经济危机，我们与他们根本不同，但也不那么舒服。商品有差距，货币回不来。人多了，工资多了，货币流通量一定多了，要研究这个问题。多是一定要多的，现在超过了实际。今年市场平衡有三十亿元的差额，差这么多，票子发多了。

林彪一伙破坏所造成的恶果这两年表现出来了。一百七十七亿票子，到了最大警戒线。三个突破，不如这一个突破。你们管财政、银行的，也不叫。要随时提醒，这是个寒暑表嘛！湖北大投放，去年四季度预支今年的，安徽、江苏也投放。这样大胆开支的，过去很少的哩！

职工总数突破五千万人，一下子五千五百七十万，你们抓一下。民工好减，五小工人、临时工要动员，现在就要搞。数字写出来。

我怀疑钢那么多，材怎样？前后左右还不衔接，出了钢不能轧材，白消耗了热量。还是十年前的问题，“一前一后”。前后左右总是个大问题 ，运输也不行，进出口拥挤不堪。这些不建设，光搞大品种不行。

按劳分配的问题，是四个一样嘛！还有干难干易一个样。“不利于调动职工积极性，也不利于控制职工人数的—增加”，说得对！

必要的奖励制度，是可以的。

不敢说老实话，带有普遍性。

（汇报说，十条的内容，我们曾经征求过一些省市区来京同志的意见，很多同志表示赞成，希望中央能发一个文件。）

总理说：文件准备了没有？要回答上面的几个问题。文件要发下去讨论，发给来开计划会议的同志。


462) 中央政治局同志接见参加全国知识青年上山下乡工作会议和总后党委常委扩大会议的同志时的讲话 1973.8.6

（未经中央领导同志审阅，请勿翻印）

一九七三年八月六日晚九时至十一时，中央政治局同志在人民大会堂东大厅接见了参加全国知识青年上山下乡工作会议和中国人民解放军总后勤部党委常委扩大会议的同志。参加接见的有周总理、江青、叶剑英、张春桥、姚文元、李先念；纪登奎、李德生、汪东兴，以及王洪文、华国锋、吴德等同志。

周 总 理 的 讲 话

同志们！今天两个会合在一起，同大家见见面。一个是全国知识青年上山下乡工作会议。根据主席给福建李庆霖同志的复信，中央发了 21 号文件；主席的复信传到全国以后，国务院召开了这个会议。一个是总后党委常委扩大会议。两个会都是重点抓批林整风为纲，各自解决各自的问题。

知识青年上山下乡工作会议，请了各省、市、自治区的同志和各大军区的同志来。还有临时邀来的几个上山下乡知识青年的典型，不多，三位女同志。到了没有？（邢燕子、侯隽、徐敏光起立回答，来了！）大家不认识，这个是邢燕子（邢举手）这个是侯隽（侯举手），这个是徐敏光（徐举手）邢燕子三十三岁了，侯隽三十岁，徐敏光二十八岁，她们是五八年、六二年、六一年回乡、下乡的。（问徐）你是个别插队的吧？（徐答：是回乡的。）同邢燕子差不多。（对邢）你是五八年回乡的，最早的啦！

这个会议的文件，中央已经批了，主席巳圈阅了。国务院的报告，发到全国公社，街道以上党委，传达到广大群众和知识青年。两个附件，发到各省、市、自治区，各省、市、自治区根据附件制定自己的具体规划和实施办法，然后下达。这一点，对大家说清楚。

文件把问题的重要性说了，是建设社会主义新农村的一个重要环节。当然，基础还是农村人民公社。今天《人民日报》上登了七里营人民公杜的报道。毛主席十五年前在这里发出了“人民公社好”的指示这面红旗现在还树着，还在飞跃，还在前进。那里的环境条件与大寨不同，是平原，碱地、涝洼、沙窝子。现在改造好了。我们的公社，有最多的劳动人民，是社会的基础。真想把一个国家建成社会主义社会，要工业化，就要以农业为基础，首先要农业过关。现在还不能说我们的农业过关了。还在过关的过程中。农村人口还不少。苏联搞了五十六年，农业还没过关，自留地、黑市占多数，真正的集体经济不发展。去年，他们进口了三千万吨粮食，今年上半年气候不好，又进口一千四百万吨粮食。搞得世界粮价飞腾，影响各国人民生活，包括美国人民在内。这是很好的对照嘛！他们搞了五十六年；我们搞了二十四年，还不到他们的一半时间。我们按照主席指示，把人民公社办好，我们的农业正在过关之中。在农村，少说也有六亿五千万人口。现在一年只生产五千亿斤（两亿五千万吨）粮食，这个数目还是不够，。全国平均每人才有六百多斤。当然，不能光靠粮食，还得农、林、牧、副、渔都有，要各方面全面发展。要以粮为纲，多种经营都要搞好。不然，农村还是不能很好地发展。人口每年都有增长，农村也要实行计划生育。现在农村这方面的进展比城市慢一些，从城市去农村的新血液，在这方面要起推动作用。下乡青年都是有文化的中学生，在城镇受过十年教育后到农村去的，下去要帮助农村人民搞好农业生产。当然，首先要抓上层建筑抓思想政治路线，抓领导，也要推广自然科学知识，对农村有帮助。要把建设社会主义新农村，看成世世代代的长期事业，战略部署。从六二年到七二年，下乡八百万人，主要是文化大革命以后，响应主席号召下去的。其中有二百万转到了工厂、升学，或者转到别处去了，还有六百多万下乡青年在农村，绝大多数是好的。我们选了些典型，有个人插队的，象邢燕子，是回老家的，响应毛主席号召下去的。侯隽，是从城市下乡的，两个人同伴去的，那一个没有坚持下来，不干了，她坚持了下来，在农村十多年了。她们是个人下去的。现在是大批大批下去，计划每年要有一百五、六十万或更多些。除了城市补充工厂等方面需要调走的以外，从七三年到八①年，八年计算，要有一千三百多万。按一千万人一个国家来说，连现在下乡的，就有两个国家下去了。我们国家地方大，可以容纳，但要安排好。过去知识青年下去，热情很大；但我们安排得不好。所以要开这个会。从国务院起，各省、市、自治区，我们对下乡青年都关心得不够，安排得不好。我们都知道，延安地区，我们的根据地，主席在那里指挥了抗日战争、解放战争；后来从北京去了一批知识青年，并且派干部去帮助。但是还没有搞好，主要是当地同志帮助不够，北京去的干部也不得法。前段我有机会去看了一次。外地去的干部不能与当地干部打成一片。上海到黑龙江兵团和公社生产队去一批知识青年，也派了干部去．去云南的也有。这些干部，你不给他一定职务，光说是去帮助下乡青年的、说话无权，不起作用。这次规定了四种方式。插队可以个别地去，可以一批批地去，有跨省的，有不出省的，有回老家的，到了生产队，几个人一个组，一起盖房，生活作出初步安排。每个公社有几个干部带着，干部兼公社、大队的职，带工资下去，就在那个公社当委员、常委。副书记，专管这事，不仅管政治，也管生产。这样结合起来，就好了。干部可以轮换，三年或更长一些时间轮换一次。也有的一年一换，不要同时换，一年换几分之一，要有些老的，熟悉情况的。这样，便于交流经验，把工作做好。最重要的是政洽领导，路线决定一切。政治路线不对，你说话没有人听；政治路线正确，说话才灵。

青年可能各种思想都会有，对下乡的意义认识不一定清楚。青年嘛；有的没到过农村，年轻、生疏，要引导好。光靠去的干部不行，还要靠当地干部、贫下中农帮助他们。这样，就能在那里站住。青年本身不是一般高、一个样，人的思想认识不一样。还有“可以教育好的子女”，如果孤独下到一个生产队去，人家不了解情况，对他不好，他情绪不高。两三个青年一道去，带起来，就顺了，可以鼓励他们，不要灰溜溜的，父母有问题不等于是他们的问题嘛。出身不好的也一样，“可以教育好的子女”嘛，总可以改造好的。一个小组有一个“可以教育好的子女”，对干部、贫下中农也是一种锻炼、考验，看能不能帮助他进步。

我们设想，能回老家的，还是回老家好，比较便当，象邢燕子回去，有爷爷在老家，就比侯隽初下乡时的困难小一些，用钱少一些。但到结婚时，房子也又发生了困难。第一次补助的钱，只能解决刚下去的困难。大城市的青年，十七岁下去比较好，要满十七岁。要提倡晚婚。刚下去，不到二十岁，下去后七、八年，十来年，可以不发生住房的问题。以后他可以自给了，有了结果，再给点补助，到结婚时就可以另盖房子了。到了结婚年龄住房还有困难的，要再补助一些。怎么补助法，要设想一下。

越是偏僻的地方越要补助。最近苏修也嚷嚷要开发边疆，花了很多钱补助到边疆去的人。实际上是在中苏边疆上，有争议的地区，要堵住我们。我看他们怎么堵！我们社会主义的中国，毛主席领导的中国，要搞出个样子来。边疆地区不是严寒，就是沙漠。去边疆的，补助经费要多些。文件上提到了内蒙古、新疆牧区安置经费的比其他地区多一些。西藏还没有，将来也可能有。对边疆要照顾些。苏修搞物质刺激，对到边疆的给的钱特别多。我们不采取那种办法。实事求是，确实困难的，要补助。

我们的四种方式，第二种，是以青年为主，有带队干部、贫下中农参加，在人民公社里成立单独核算的青年队。就是河南的办法。在人比较少地比较多的地方，给下乡青年分点地，大家都安排下。河南的同志想一想，做出点经验来。

第三种方式，办集体所有制农场。投资要多些，好处是可以开荒或恢复熟荒。一般都在边疆，补助也要多些。把权力卞放到各省、市、自治区，实事求是地订出各自的规划。

总之。要使青年下去高兴，贫下中农欢迎。派干部下去，要协助当地领导，和贫下中农合作。当地干部要和带队干部合作。按照红军时代的办法，新的来了欢迎。新农村要不断充实。我国耕地面积才一亿公顷。我国一共九百五十万平方公里土地，才有一百万平方公里耕地，可耕地还很多。围湖是不能多围了，因为围多了不能蓄水，不利。围海还可以围，江苏、浙江、山东、辽宁还可以围海造田，“沧海桑田”，总归可以改造一部分。从我们的土地面积说，只要人口有计划地增长，农业是可以搞得更好的＿年产五千亿斤粮食，还不很够。但是，拿苏修、印度来比，比他们富裕得多。当然，各地不平衡。有的地方还很困难。平均算起来，有饭吃，还可以有富余。要有更多的人到农村去。农村广阔天地，大有作为。

上层建筑、意识形态的斗争，路线斗争，长期存在，需要我们好好学习。现在供应精神食粮太少了，我们要作自我批评，国务院科教组、文化组做得不够，电影看不到，书也太少了。（问春桥同志）上海出的青年自学丛书出了几种了？（春桥：正在陆续编印。）中央出版口和各地可以翻印。要适应各个地区的不同需要，南方、北方、牧区，都有它的特性。不光是出自然科学的书，还要有文学的、历史的，等等，青年要多方面发展，头脑活跃起来。要有精神食粮，三、五人一个小组，要有一份报纸。这就得考虑，要是都给《人民日报》就得多印一些，但送到比较慢；地方报送到比较快。出版口要考虑，使下乡青年得到报刊、书籍。否则，精神食粮不够，不能哺育自己，怎能帮助贫下中农？

会议开了，要做的事很多，经验总结得不够，还要继续摸索。我们希望，最重要的，各省、市、自治区以至农村支部，要负起责任来。对各个方面都要关心，不光是精神的，还有物质的，如盖房的材料，要保证供应，凡拨给下乡青年的，都不允许挪用。有的地县扣用了，要处罚，要赔出来。不定这条法律，没法子。下乡青年没有房子，到处借房子住，情绪就会受影响。

毛主席提出的要统筹解决，这次会议就是按照主席指示，统筹解决，把这项工作搞好。会议文件提出的是初步意见，还要通过今后的实践，不断总结经验。各省有好的典型经验，要告诉我们。文件传达下去，巳经下乡的六百万知识青年会写信来，负责信访工作的同志要有准备，哪些问题需要解决，要向上反映，不要压下来。要给他们解决问题。各省、市、自治区的同志回去，要把这精神传达下去，今后要抓紧。各个地区来了至少两位三位同志，回去要好好把这项工作抓起来。

前边讲的是集体的，下面再讲讲国营的，生产建设兵团。建设兵团规模较大的有新疆、黑龙江、海南、云南这几个兵团，有的是多种经营的，不仅搞谷物，还搞了橡胶、棉花、大豆、油料等等。有一个通病，就是开支大，开支不是给青年用了，新疆兵团有的单位现在还没有给去那里的青年把房子盖好。另一方面，开支大，不赔钱的还没有。过去海南岛兵团不赔，现在怎么样（王丙乾回答；去年赔了几千万元。）原因，拿工资是一个，但不是主要的。有的还欠工资，不是每月发。开支大，问题主要在按照军队的办法办，司、政、后一大套，非生产人员多。如果都象过去总后那么大的机关，非败家不可。当然，总后也做了不少好事，要一分为二。生产建设兵团，头大脚轻，非常不适应生产，也不好领导，领导干部不能以身作则，参加生产劳动。最近介绍一个外国记者去访问一个兵团，那里原先有一片住房，质量很差，风一吹就要倒的样子，外国记者路过那里。他们就把那片房子拆了重盖，而别的地方还是原样。这不是弄虚作假吗？对比起来看，也很不好啊。住在那好房子里，心也不安。还有，不管什么人去，就大摆筵席，大吃大喝一番。这个风，省、地也有，非刹不可。要从我们上边刹起，我看，遇到这个就是不吃，使他冷场，这不是好的风气，利用客人来了大吃一通。真正用到生产上的投资，反倒少了。

兵团要用记工分的办法。北京郊区和上海郊区的公社，都是记工分，平均每个人的收入与工人工资差不多。当然，这是与平均工资比，不是与工资最高的比，（问吴德：北京市那个公社收入最高？答玉渊潭公社。）光靠谷物不行，要靠多种经营。大豆，收购价格低了一些。大豆也不是不能高产，还要找找办法。总之，各种经营，同样记工分，也可以使他们增加收入。要苦干大干，发扬大寨精神，七里营精神，许多地方都是这个精神。主席常说，有困难，就要斗争。克服困难，就是与自然作斗争。社会上总有不良现象，还有路线斗争，反错误倾向的斗争。当然主要是靠公社、生产队本身，我们再转送一批新的力量进去。要有计划地下去，在土地多的地方多插人，土地少的地方少插或不插，这样，有十年，到八二年，就很可观了。毛主席期望的新农村欣欣向荣，农业问题初步过关，多种经营发展起来，有了这个基础，工业就能发展得更快。计划生育，与知识青年上山下乡分不开。城镇青年下去以后，要做模范。徐敏光十七岁回乡的，现在二十八岁了，还没结婚，是模范。晚婚的女同志不要怕。有人说怪话，说年龄大了生孩子困难。没那事，只要平时多运动就好。江青同志特别关心女青年，对例假期间的卫生要注意。有些人有封建思想，有例假也不说。有些女青年在牧区草原上，甚至撤尿也不好意思，成了膀胱炎。她们年轻不懂，领导要注意，年纪大的同志要注意帮助他们。晚婚、计划生育，下乡青年要提倡，造成风气，更有力量。每年一百多万人到农村去，到处讲，这是最好的推广。有的出生率巳经下降的地方，疏忽了一下，今年上半年出生率又提高了．不能疏忽。人口增长要与国民经济的发展相适应。现在，平均年龄高了，老年人多活几年，总是好事，婴儿死亡率低了，也很好嘛。这两头一增。就要求我们更好地抓紧计划生育。打仗也要青壮年人，壮年人多，也便于转移。平时，战时，计划生育都是需要的。

总后系统四十万人，随队就有三十三万人，其中小孩子二十多万人。这就与刚才说的上山下乡问题联系起来了。我们军队的同志，从大首长起，要做模范。总后就从部长和政委起，要做送子女上山下乡的模范。地方上一动员，你们就要带头响应，如果有十七岁以上的孩子的话，就要他们下乡。年纪大的没有十七八岁的子女了，这样年龄的孙子孙女有吧？知识青年上山下乡，与总后、与军队干部，有切身关系，要动员子女下去。不然，屁股后头随队的就越搞越大。总后要做模范，不要特殊化。后勤机关，一向拿东西便当，要防止“监守自盗”，一根棍子、一把扫帚也要认真，不随便拿，才是好的后勤人员。要以身作则，不做随便的事；另方面，要做模范。这样，对知识青年上山下乡的帮助就大了。孩子到农村去，父母从自己工资中补点零用钱可以，但不要太特殊了，那对锻炼不利。


463) 周恩来在中共十大上的报告

周恩来

1973.08.24

（一九七三年八月二十四日报告，八月二十八日通过）

同志们！

中国共产党第十次全国代表大会，是在粉碎了林彪反党集团，党的第九次全国代表大会的路线取得了伟大胜利，国内外大好形势下召开的。

我代表中央委员会向第十次全国代表大会作报告。主要内容是：关于九大路线，关于粉碎林彪反党集团的胜利，关于形势和任务。

关于九大路线

党的九大是在毛主席亲自发动和领导的无产阶级文化大革命取得了伟大胜利的时刻举行的。

九大根据马克思主义、列宁主义、毛泽东思想关于无产阶级专政下继续革命的学说，总结了历史经验和无产阶级文化大革命的新鲜经验，批判了刘少奇修正主义路线，再次肯定了党在整个社会主义历史阶段的基本路线和政策。同志们记得，毛主席在一九六九年四月一日九大开幕的时候，发出了“团结起来，争取更大的胜利”的伟大号召。在同年四月二十八日九届一中全会上，毛主席又一次明确指出：“团结起来，为了一个目标，就是巩固无产阶级专政”。“就要保证在无产阶级领导之下，团结全国广大人民群众，去争取胜利。”毛主席并且预言：“过若干年，也许又要进行革命。”毛主席的讲话和大会通过的中央委员会的政治报告，为我们党规定了一条马克思列宁主义的路线。

大家知道：九大政治报告是毛主席亲自主持起草的。九大以前，林彪伙同陈伯达起草了一个政治报告。他们反对无产阶级专政下的继续革命，认为九大以后的主要任务是发展生产。这是刘少奇、陈伯达塞进八大决议中的国内主要矛盾不是无产阶级同资产阶级的矛盾，而是“先进的社会主义制度同落后的社会生产力之间的矛盾”这一修正主义谬论在新形势下的翻版。林彪、陈伯达的这个政治报告，理所当然地被中央否定了。对毛主席主持起草的政治报告，林彪暗地支持陈伯达公开反对，被挫败以后，才勉强地接受了中央的政治路线，在大会上读了中央的政治报告。（⑴⑵）但是，九大期间和大会以后，林彪不顾毛主席、党中央对他的教育、抵制和挽救，继续进行阴谋破坏，一直发展到一九七○年八月在九届二中全会上发动反革命政变未遂，一九七一年三月制定《“５７１工程”纪要》反革命武装政变计划，九月八日发动反革命武装政变，妄图谋害伟大领袖毛主席、另立中央。阴谋失败后，九月十三日私乘飞机，投奔苏修，叛党叛国，摔死在蒙古温都尔汗。

粉碎林彪反党集团是我们党在九大以后取得的最大的胜利，是对国内外敌人沉重的打击。九·一三事件以后，全党、全军、全国亿万各族人民进行了认真讨论，对资产阶级野心家、阴谋家、两面派、叛徒、卖国贼林彪及其死党，表示了极大的无产阶级义愤。对伟大领袖毛主席和以毛主席为首的党中央表示坚决拥护。在全国范围内，开展了批林整风运动。认真学习马克思主义、列宁主义、毛泽东思想，开展对林彪一类骗子的革命大批判，从思想上、政治上、组织上清算了他们的反革命罪行，提高了识别真假马克思主义的能力。事实证明，林彪反党集团不过是一小撮，在全党全军和全国人民中极为孤立，无碍大局。林彪反党集团，不但没有也不可能挡住中国人民的革命洪流奔腾前进，反而进一步激发全党全军全国人民“团结起来，争取更大的胜利”。

在批林整风运动的推动下，九大路线更加深入人心。党的九大路线和各项无产阶级政策得到更好的落实。上层建筑各个领域的斗、批、改取得了新的成果。被林彪破坏了的实事求是、群众路线的作风，谦虚谨慎、艰苦奋斗的光荣传统得到发扬。在无产阶级文化大革命中立了新功的中国人民解放军，在加强战备、参加人民的革命和建设方面作出了新贡献。无产阶级领导的、以工农联盟为基础的各族人民的革命大团结，更加坚强。我们的党，经过吐故纳新，现在已经是由二千八百万党员组成的更加朝气蓬勃的无产阶级先锋队。

在批林整风运动的推动下，我国人民战胜了林彪反党集团的破坏，克服了严重的自然灾害，夺得了社会主义建设的新胜利。我国的工业、农业、交通运输业、财政贸易情况良好。我们既无外债，又无内债，物价稳定，市场繁荣。文化教育卫生科学技术事业，也有许多新成就。

在国际方面，我们党和我国政府，坚决地贯彻执行了九大制定的对外政策。我们同各社会主义兄弟国家、同各国真正的马克思列宁主义政党和组织之间的革命友谊，同友好国家的合作关系进一步加强。我国在和平共处五项原则基础上，同越来越多的国家建立了外交关系。我国在联合国的合法地位得到恢复。孤立中国的政策宣告破产，中美关系有所改进。中日两国实现了邦交正常化。我国人民同各国人民的友好往来更加广泛，我们互相帮助、互相支援，推动着世界形势继续朝着有利于各国人民的方向发展。

九大以来的革命实践，主要是同林彪反党集团的斗争实践证明：九大的政治路线和组织路线都是正确的。以毛主席为首的党中央的领导是正确的。

关于粉碎林彪反党集团的胜利

关于粉碎林彪反党集团的斗争经过，林彪反党集团的罪行，全党、全军和全国人民都已经知道。因此，在这里就不需要多讲。

马克思列宁主义认为，党内斗争是社会上阶级斗争在党内的反映。刘少奇叛徒集团垮台，林彪反党集团跳了出来，继续同无产阶级较量，正是国内国际激烈的阶级斗争的尖锐表现。

早在一九六七年一月十三日，无产阶级文化大革命处于高潮时刻，苏修叛徒集团的头子勃列日涅夫在高尔基州的一个群众大会上，就疯狂地反对我国的无产阶级文化大革命，公开宣布他们站在刘少奇叛徒集团一边，说什么刘少奇叛徒集团的垮台，“对中国一切真正的共产党人来说是一个大悲剧。因此，我们对他们深表同情。”勃列日涅夫并且公开宣布继续颠覆中国共产党领导的方针，说什么要“争取使它回到国际主义的道路上来。”（一九六七年一月十四日《真理报》）一九六七年三月，苏修另一个头目在莫斯科的群众大会上，更露骨地说什么“代表中国真正利益的健康力量迟早还会说出自己决定性的话”，“使马克思列宁主义的思想在自己伟大的国家获得胜利。”（一九六七年三月四日、三月十日《真理报》）他们所说的“健康力量”就是代表社会帝国主义和一切剥削阶级利益的腐朽力量，他们所说的“决定性的话”就是篡夺党和国家的最高权力，他们所说的“思想胜利”就是假马克思列宁主义、真修正主义在中国上台，他们所说的“国际主义道路”就是变中国为苏修社会帝国主义殖民地的道路。勃列日涅叛徒集团迫不及待地说出了反动派的共同愿望，也说出了林彪反党集团的极右实质。

林彪及其一小撮死党是一个“语录不离手，万岁不离口，当面说好话，背后下毒手”的反革命阴谋集团。他们推行的反革命的修正主义路线的实质，他们发动反革命武装政变的罪恶目的，就是篡夺党和国家的最高权力，彻底背叛九大路线，从根本上改变党在整个社会主义历史阶段的基本路线和政策，使马克思列宁主义的中国共产党变为修正主义的法西斯党，颠覆无产阶级专政，复辟资本主义。在国内，他们要把毛主席领导下我党我军和我国人民亲手打倒的地主资产阶级再扶植起来，实行封建买办法西斯专政。在国际，他们要投降苏修社会帝国主义，联合帝、修、反，反华反共反革命。

林彪这个资产阶级野心家、阴谋家、两面派在我们党内不是经营了十几年，而是几十年，他有一个发展过程和暴露过程，我们对他也有一个认识过程。马克思、恩格斯在《共产党宣言》中说过：“过去的一切运动都是少数人的或者为少数人谋利益的运动。无产阶级的运动是绝大多数的、为绝大多数人谋利益的独立的运动。”毛主席把“为中国和世界的大多数人谋利益”作为无产阶级革命事业接班人的主要条件之一，并且写进了我们的党章。立党为公，还是立党为私？这是无产阶级政党和资产阶级政党的分水岭，是真共产党员和假共产党员的试金石。林彪是在中国新民主主义革命初期参加共产党的。那时他就对中国革命前途悲观失望。正在古田会议以后，毛主席写了《星星之火，可以燎原》这篇给林彪的长信，对他进行了严肃的耐心的教育。事实证明，他的资产阶级唯心论的世界观根本没有改造。在革命的重要关头，他总是犯右倾错误，又总是耍两面派，用假象欺骗党，欺骗人民。但是，随着中国革命的继续发展，特别是当中国革命的性质转变为社会主义革命，并且逐步深入，要彻底推翻资产阶级和一切剥削阶级，用无产阶级专政代替资产阶级专政，用社会主义战胜资本主义的时候，林彪这一类只为少数人谋利益的走资本主义道路的当权派，地位越高，野心越大，过高估计自己的力量，过低估计人民的力量，就再也隐藏不住，就要跳出来，同无产阶级较量了。当他适应国内外阶级敌人的需要，跟着苏修的指挥棒，妄图“说出自己决定性的话”的时候，也就宣告了他的总暴露，总破产。

恩格斯说得好：“无产阶级的发展，无论在什么地方总是在内部斗争中实现的”。“谁要是象马克思和我那样，一生中对冒牌社会主义者所作的斗争比对其他任何人所作的斗争都多（因为我们把资产阶级只当作一个阶级来看待，几乎从来没有去和资产者个人交锋），那他对爆发不可避免的斗争也就不会感到十分烦恼了。”（《马克思恩格斯全集》中文版第三十五卷３８０页）

同志们！

在半个世纪中，我们党经历了十次重大的路线斗争。林彪反党集团的垮台，并不是党内两条路线斗争的结束。国内外敌人都懂得，堡垒最容易从内部夺取。由混入党内的走资本主义道路的当权派出来颠覆无产阶级专政，比地主、资本家亲自出马要好得多，特别是地主、资本家在社会上名声已经很臭的情况下，更是如此。就是将来阶级消灭了，上层建筑同经济基础之间的矛盾，生产关系同生产力之间的矛盾，仍然存在。反映这些矛盾的先进和落后、正确和错误两条路线的斗争，仍然会存在。何况社会主义社会是一个相当长的历史阶段。在这个历史阶段中，始终存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性，存在着帝国主义、社会帝国主义进行颠覆和侵略的威胁。反映这些矛盾的党内两条路线斗争将长期存在，还会出现十次、二十次、三十次，还会出林彪，还会出王明、刘少奇、彭德怀、高岗这一类人物，这是不以人们的意志为转移的。因此，我们全党同志在今后的长期斗争中，要有充分的精神准备，不论阶级敌人怎样变换花样，都能因势利导，夺取无产阶级的胜利。

毛主席教导我们：“思想上政治上的路线正确与否是决定一切的。”路线不正确，即使掌握了中央的领导权、地方的领导权、军队的领导权，也要跨台。路线正确，没有一个兵也会有兵，没有政权也会有政权。我们党的历史经验，马克思以来国际共产主义运动的历史经验，都是如此。林彪要“指挥一切，调动一切”。结果是，一切不能指挥，一切不能调动。问题决定于路线。这是千真万确的真理。

毛主席为我们党制定了在整个社会主义历史阶段的基本路线和政策，并且为各项具体工作规定了具体路线和政策。我们在工作中，不但要重视党的具体工作路线和政策，而且要特别重视党的基本路线和政策，这是我们党取得更大胜利的基本保证。

毛主席总结了党内十次路线斗争的经验，特别是粉碎林彪反党集团的斗争经验，号召全党：“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计。”为我们指出了划分正确路线和错误路线的标准，指出了每一个共产党员必须遵守的三项基本原则。我们每个同志都要牢记这三项原则，坚持这三项原则，积极地正确地进行党内两条路线斗争。

毛主席经常教导我们，要注意一个倾向掩盖着另一个倾向。反对陈独秀的“一切联合，否认斗争”的右倾机会主义，掩盖着“一切斗争，否认联合”的王明“左”倾机会主义。纠正王明的“左”倾，又掩盖着王明的右倾。反对刘少奇的修正主义，掩盖着林彪的修正主义。这种一个倾向掩盖另一个倾向，一种潮流来了，多数人跟着跑，只有个别人顶住的事，在历史上多次发生。今天，在国际国内斗争中，类似过去同资产阶级讲联合，忘掉了必不可少的斗争；同资产阶级决裂了，又忘掉了在一定条件下还可以联合的倾向，仍然可能出现。需要我们尽可能地及时发现，及时纠正，而当一种错误倾向象潮水般涌来的时候，要不怕孤立，敢于反潮流，敢于硬着头皮顶住。毛主席说：“反潮流是马列主义的一个原则。”毛主席就是在党内十次路线斗争中敢于反潮流，敢于坚持正确路线的代表和导师，我们每一个同志应当向毛主席好好学习，坚持这个原则。

伟大的、光荣的、正确的中国共产党，在以毛主席为代表的正确路线指引下，同党内的、党外的、国内的、国外的、武装的、非武装的、公开的、隐蔽的阶级敌人，进行了长期的较量。我们党没有被分裂，没有被打垮。相反，毛主席的马克思列宁主义路线更加发展，我们党更加壮大。历史的经验使我们深信：“我们这个党是有希望的”。正象毛主席在一九六六年所预言的：“中国如发生反共的右派政变，我断定他们也是不得安宁的，很可能是短命的，因为代表百分之九十以上人民利益的一切革命者是不会容忍的。”只要我们全党牢记历史经验，坚持毛主席的正确路线，资产阶级的一切复辟阴谋总是要失败的。不管再发生多少次重大的路线斗争，也改变不了历史的规律，中国革命和世界革命终究是要胜利的。（⑵⑶）

关于形势和任务

毛主席经常教导我们：我们仍然处在帝国主义和无产阶级革命的时代。列宁依据马克思主义的基本原理，对帝国主义作了科学分析，认为“帝国主义是资本主义的最高阶段”。列宁指出，帝国主义是垄断的资本主义，是寄生的或腐朽的资本主义，是垂死的资本主义。列宁指出，帝国主义使资本主义的一切矛盾极端尖锐化。因此，列宁认为“帝国主义是无产阶级社会革命的前夜”，并且提出了帝国主义时代无产阶级革命的理论和策略。斯大林说：“列宁主义是帝国主义和无产阶级革命时代的马克思主义。”这是完全正确的。列宁逝世以后，世界形势发生了很大变化，但是，时代没有变，列宁主义的基本原则没有过时，仍然是我们今天指导思想的理论基础。

当前国际形势的特点，是天下大乱。“山雨欲来风满楼。”这正是列宁分析过的世界各种基本矛盾在今天的表现。缓和是暂时的、表面的现象，大乱还将继续下去。这种大乱，对人民来说是好事，不是坏事。它乱了敌人，分化了敌人，唤醒了人民，锻炼了人民，推动国际形势进一步朝着有利于人民，而不利于帝国主义、现代修正主义和各国反动派的方向发展。

第三世界的觉醒和壮大是当代国际关系中的一件大事。它在反对超级大国霸权主义和强权政治的斗争中加强了团结，在国际事务中起着越来越大的作用。越南、老挝、柬埔寨三国人民抗美救国战争的伟大胜利，有力地鼓舞着全世界人民反帝反殖的革命斗争。朝鲜人民争取祖国自主和平统一的斗争，出现了新的局面。巴勒斯坦人民和阿拉伯各国人民反对以色列犹太复国主义斗侵略的斗争，非洲各国人民反对殖民主义和种族歧视的斗争，拉丁美洲各国人民坚持二百海里领海和经济区的斗争，都在继续前进。亚洲、非洲、拉丁美洲各国人民争取和捍卫民族独立，保卫国家主权和民族资源的斗争，有了更加深入和广泛的发展。第三世界同欧洲、北美、大洋洲人民的正义斗争，互相支持，互相鼓舞。国家要独立，民族要解放，人民要革命，已成为不可抗拒的历史潮流。

列宁说：“帝国主义的一个重要的特点，是几个大国都想争夺霸权”。今天，主要是美苏两个超级核大国争霸。它们天天喊裁军，实际上天天在扩军。目的就是争霸世界。它们既争夺又勾结。勾结是为了更大的争夺。争夺是绝对的、长期的；勾结是相对的、暂时的。宣布欧洲年，召开欧安会，表明它们争夺的战略重点在欧洲。西方总想推动苏修向东、把这股祸水引向中国，西方无战事就好。中国是一块肥肉，谁都想吃。但是，这块肉很硬，多年来谁也咬不动。“超级间谍”林彪垮台了，更难下手。现在，苏修是声东击西，加紧在欧洲的争夺，加紧向地中海、印度洋以及一切可以伸手的地方扩张。美苏争霸是世界不得安宁的根源。这是它们制造的各种假象掩盖不住的。这已为越来越多的人民和国家所识破，受到第三世界的强烈抵抗，引起日本和西欧国家的不满。美苏两霸内外交困，日子越来越不好过，处于“无可奈何花落去”的境地。今年六月美苏会谈及其以后的形势，更加证明这一点。

“人民，只有人民，才是创造世界历史的动力。”美苏两霸的野心是一回事，能不能做到是另一回事。想吞掉中国，咬不动；对欧洲、日本，也咬不动，更不要说广大的第三世界了。美帝国主义从侵朝战争失败以后就开始走下坡路，它公开承认自己日益衰落，不得不从越南撤退。苏联修正主义统治集团从赫鲁晓夫到勃列日涅夫这二十年来已经把一个社会主义国家蜕变为一个社会帝国主义国家。它对内，复辟资本主义，实行法西斯专政，奴役各民族人民，使政治、经济、民族矛盾日益深化；它对外，侵占捷克斯洛伐克，陈兵中国边境，出兵蒙古，支持朗诺卖国集团，镇压波兰工人造反，干涉埃及、专家被赶，肢解巴基斯坦，在许多亚非国家进行颠覆活动。这一系列的事实，深刻地暴露出它新沙皇的丑恶面目，它“口头上的社会主义实际上的帝国主义”的反动本质。它做的坏事、丑事越多，被苏联人民和世界人民送进历史博物馆去的日子来得越快。

最近，勃列日涅夫叛徒集团对中苏关系问题讲了许多废话。说什么中国反对缓和世界局势，中国不想改善中苏关系，等等。这些话，是说给苏联人民和各国人民听的，妄图挑拨他们对中国人民的友好感情，掩盖新沙皇的真面目。更主要地是说给垄断资本家听的，希望仗着反华反共有功，得到更多的赏钱。这是希特勒的老把戏，只是勃列日涅夫表演得更加拙劣罢了。你那么想缓和世界局势，为什么不做一两件事情，比如从捷克斯洛伐克或者蒙古撤退军队、归还日本北方四岛，来证明你的诚意呢？中国没有侵占别国的领土，难道要中国把长城以北统统让给苏修，才算表示我们赞成缓和世界局势，愿意改善中苏关系吗？中国人民是骗不了、吓不倒的。中苏之间的原则争论不应妨碍两国关系在和平共处五项原则基础上的正常化，中苏边界问题应在不受任何威胁的情况下通过谈判和平解决。“人不犯我，我不犯人，人若犯我，我必犯人”，这是我们的一贯原则。我们说话是算数的。

在这里，我们应当指出，需要把苏修、美帝的勾结、妥协，同革命的国家对帝国主义国家的必要的妥协区别开来。列宁说得好，“有各种各样的妥协。应当善于分析每个妥协或每个变相的妥协的环境和具体条件。应当学习区分这样的两种人：一种人把钱和武器交给强盗，为的是要减少强盗所能加于的祸害，以便后来容易捕获和枪毙强盗；另一种人把钱和武器交给强盗，为的是要入伙分赃”。（《共产主义运动中的“左派”幼稚病》）列宁同德帝国主义签订布列斯特条约，属于前一种；列宁的叛徒赫鲁晓夫、勃列日涅夫干的是后一种。

列宁多次指出，帝国主义就是侵略，就是战争。毛主席在一九七○年五月二十日声明中指出：“新的世界大战的危险依然存在，各国人民必须有所准备。但是，当前世界的主要倾向是革命。”只要日益觉醒的各国人民，认清方向，提高警惕，加强团结，坚持斗争，就有可能制止战争。如果帝国主义硬要发动战争，必将在全世界范围内引起更大的革命，加速它们的灭亡。

在当前国内外大好形势下，把我们中国的事情办好，十分重要。因此，在国际，我们党要坚持无产阶级国际主义，坚持党的一贯政策，加强同全世界无产阶级、被压迫人民和被压迫民族的团结，加强同一切受帝国主义侵略、颠覆、干涉、控制和欺负的国家的团结，结成最广泛的统一战线，反对帝国主义和新老殖民主义，特别是反对美苏两个超级大国的霸权主义。我们要同全世界一切真正的马克思列宁主义政党和组织团结在一起，把反对现代修正主义的斗争进行到底。在国内，我们要遵循党在整个社会主义历史阶段的基本路线和政策，坚持无产阶级专政下的继续革命，团结一切可以团结的力量，努力把我国建设成一个强大的社会主义国家，对人类作出较大的贡献。

我们必须坚持毛主席关于“备战、备荒、为人民”，“深挖洞、广积粮、不称霸”的教导，对帝国主义可能发动的侵略战争，特别对苏修社会帝国主义对我国发动突然袭击，保持高度警惕，做好一切准备。英雄的人民解放军和广大民兵要随时准备歼灭入侵之敌。

台湾省是祖国神圣领土，台湾人民是我们的骨肉同胞。我们对台湾同胞寄予无限的关怀。台湾同胞热爱祖国，向往祖国。台湾同胞只有回到祖国的怀抱，才有光明的前途。台湾一定要解放。我们伟大的祖国一定要统一。这是包括台湾同胞在内的全国各族人民的共同志愿和神圣义务。让我们为实现这一目标而共同努力！

同志们！

我们必须看到，我们的社会主义革命和社会主义建设虽然取得了很大的成绩，但是，总是赶不上客观形势的需要。我们的社会主义革命任务还很繁重。无产阶级文化大革命斗、批、改的任务，各条战线都需要继续深入。我们工作中的缺点、错误和某些不正之风，还有待努力克服。我们全党要抓紧当前的有利时机，巩固和发展无产阶级文化大革命的成果，把各项工作做好。

首先，要继续搞好批林整风。要充分利用林彪反党集团这个反面教员，向全党、全军和全国各族人民进行阶级斗争和路线斗争的教育，批判修正主义，批判资产阶级世界观，使广大群众从我党十次路线斗争中吸取历史经验，进一步认识我国社会主义革命时期阶级斗争和两条路线斗争的特点和规律，提高识别真假马克思主义的能力。

全党要认真学习马列著作和毛主席著作，坚持辩证唯物论和历史唯物论，反对唯心论和形而上学，改造世界观。特别是高级干部，更要“认真看书学习，弄通马克思主义”，力求能够掌握马克思主义的基本理论，了解马克思主义同新老修正主义和各种机会主义斗争的历史，了解毛主席怎样把马克思列宁主义的普遍真理同革命的具体实践相结合，继承、捍卫、发展了马克思列宁主义。我们希望，经过持久的努力，“使我们广大干部同人民能够用马克思主义的基本理论武装起来”。

要重视上层建筑包括各个文化领域的阶级斗争，改革一切不适应经济基础的上层建筑。要正确处理两类不同性质的矛盾。要继续认真落实毛主席的各项无产阶级政策。要继续搞好文艺革命、教育卫生革命，做好上山下乡知识青年的工作，办好五·七干校，支持社会主义的新生事物。

我国在经济上还是一个穷国，还是一个发展中的国家。我们要贯彻执行鼓足干劲，力争上游，多快好省地建设社会主义的总路线，抓革命、促生产。要继续执行“以农业为基础、工业为主导”的方针和一系列两条腿走路的政策，独立自主，自力更生，艰苦奋斗，勤俭建国。马克思指出：“最强大的一种生产力是革命阶级本身”。二十多年来我们社会主义建设的一项基本经验，就是依靠群众。工业学大庆，农业学大寨，就要坚持无产阶级政治挂帅，大搞群众运动，充分发挥广大群众的干劲、智慧和创造性。在这个基础上，加强计划，加强协作，健全合理的规章制度，更好地发挥中央和地方两个积极性。党组织要重视经济政策问题，关心群众生活，做好调查研究，切实地完成和超额完成发展国民经济的国家计划，使我国社会主义经济有一个更大的发展。

要进一步加强党的一元化领导。工、农、商、学、兵、政、党这七个方面，党是领导一切的。各级党委要学习毛主席《关于健全党委制》、《党委会的工作方法》等著作，总结经验，从思想上、组织上、制度上进一步加强党的一元化领导。同时要发挥革命委员会和各个群众组织的作用。要加强对基层组织的领导，使那里的领导权，真正掌握在马克思主义者和工人、贫下中农、其他劳动群众手里，把巩固无产阶级专政的任务落实到每个基层。各级党委要健全民主集中制，提高领导水平。应当强调指出：有不少党委，埋头日常的具体的小事，而不注意大事，这是非常危险的。如果不改变，势必走到修正主义道路上去。希望全党同志特别是领导同志警惕这种倾向，认真地改变这种作风。

无产阶级文化大革命中广大群众创造的老、中、青三结合的经验，为我们按照毛主席提出的五条标准，培养千百万无产阶级革命事业的接班人，创造了有利条件。各级党组织都要把这项百年大计经常列入议程。毛主席说：“无产阶级的革命接班人总是要在大风大浪中成长的。”要经历阶级斗争和路线斗争的锻炼，经过正、反两方面经验的教育。因此，一个真正的共产党员，必须能上能下，经得起几上几下的考验。不论新老干部，都要密切联系群众，谦虚谨慎，戒骄戒躁，到党和人民需要的任何岗位上去，并且在任何情况下都坚定地执行毛主席的革命路线和政策。

同志们！党的十大在我们党的发展历史上将有深远的影响。最近，我们还要举行第四届全国人民代表大会。全国人民和各国革命人民对我们党、对我们国家寄托着很大的希望。我们相信，在毛主席领导下，我们全党一定能够坚持毛主席的无产阶级革命路线，把我们的工作做好，不要辜负全国人民和世界人民对我们的希望！

前途是光明的，道路是曲折的。让我们全党团结起来，全国各族人民团结起来，下定决心，不怕牺牲，排除万难，去争取胜利！

伟大的、光荣的、正确的中国共产党万岁！

马克思主义、列宁主义、毛泽东思想万岁！

毛主席万岁！万万岁！

（新华社一九七三年八月三十一日讯）


464) 周恩来江青迟群谢静宜姚文元在中央直属机关和国家机关批林批孔动员大会的讲话

周恩来 江青 迟群

1974.01.25

〖记录稿〗

周恩来：

同志们，现在开会了，请王洪文同志领头唱一段“三大纪律八项注意”。（全体起立，唱歌）

中央机关、国务院机关和所属单位的同志们，今天在这里开个动员会，进行批林批孔动员。我们中央和国家机关已经落後了。昨天在这里军队已经大动员了。我们晚了一天，但是现在我们赶上去。中央对批林批孔问题已经发了两个通知，第一号已经发到你们手里了，第三号还没有到大家手里。

去年“十大”以后，国务院科教组召开的一次会议上，迟群同志向各省传达了准备批孔的问题，指出批孔是批林的组成部分。批孔在北大、清华两个学校是很早就进行了，最近又搞了一个材料，就是已经附在中央七四年一号文件上的这个材料。所以总是一步一步前进的。在这个过程中，由于江青同志的帮助和指导，把林彪是地地道道的孔老二的信徒方面的材料综合成几个问题，就是《林彪与孔孟之道》（材料之一），说明林彪是地地道道的孔老二的真忠实信徒。这个材料受到了主席的称赞。

今年初，王洪文同志和江青同志向主席写了一个报告，这个报告是这样写的：“主席：我们看了北大和清华汇编的《林彪与孔孟之道》这个材料，觉得对当前的批孔有很大帮助。各地也迫切需要这种简要的材料。我们提议，可否转发各省、市、自治区、各军兵种、各大总部、国务院各部，作为当前批林批孔的参考。现将材料呈上，妥否，请批示。王洪文、江青一九七四年元月十二日”。

毛主席批示，同意转发。主席还指示，由中央起草一个通知，一道发下去。但是发得晚了一些，开始时耽搁了一下。我有责任。这是一件大事，本来还可以更早一点。现在我把两个通知念一下。（念通知，略）

第二个通知也念一下：中央决定，在传达学习中发七四年一号文件时，增加以下学习文件和文章：一，毛主席的《我的一点意见》。二，毛主席致江青同志的一封信……（略）

在报告了毛主席并经主席同意转发后，印发的过程中，江青同志也是注意抓这个问题。江青同志首先发现了二十军防化连的一个对批孔问题的情况反映，是军报内部参考上登的。江青同志看到那里的批孔推动不起来，有主观的原因，也有客观的原因，例如文字太长、深、不好懂，要求通俗易懂。正好这个时候也就是七四年一号文件上附的，北大清华搞的那个《林彪与孔孟之道》的材料，付印这个材料把林彪与孔孟之道的言论分类对比，简明扼要容易懂，江青同志看了《内参》上的反映，就请谢静宜同志和迟群同志带着材料直送二十军防化连。并带去了江青同志的一封信，是 1974 年 1 月 13 日写的，这封信是这样写的：

“二十军防化连的全体同志，当我看到军报《内参》上有关同志们在批孔问题上有困难时，我正好收到了北大、清华汇编的《林彪与孔孟之道》和《名词解释》，这两个材料对你们会有帮助的。请谢静宜和迟群同志到你们那里宣讲，并送去二百份供批林批孔参考，有什么问题，可请谢迟两位同志转告我。 江青一月十三日

附送： 1 ．《五四以来反动派、封建地主阶级学者尊孔复古文章摘录》； 2 ．《秦王朝建立过程中复辟与反复辟的斗争》； 3 ．《孔子是“全民教育家”吗？》； 4 ．《孔子的中庸之道是反对社会变革的》； 5 ．《读柳宗元的（封建论）》。”

谢静宜和迟群同志到现场后立即和他们进行了座谈，浙江省委、防化兵和廿军党委均给江青同志来信，现把信转发各地，作为批林批孔的参考。跟着江青同志又给空军马宁同志写了一封信。信中说：“据说空军机关对批孔有些困难，特请苏元勋同志送上北大、清华汇编的《林彪与孔孟之道》及《名词解释》 100 份，可能有助于批林、批孔。请指定一个连队，由苏元勋同志去宣讲。” 苏元勋同志在空军机要部门工作，九·一三前是受林彪一伙压制的，还被关进了监狱，九·一三以后，才受到了重视。江青同志的信里还写了：“请指定一个连队，一定请苏元勋同志参加座谈，有什么问题，请苏元勋同志转告我。江青七四年一月十三日”

今天本来想请苏元勋也来参加这个会，空军马宁、传作同志同意了在 34 师传达试点，他事先已经约好了，要去 34 师开座谈会，没有来。马宁同志又复了信给江青同志，联想起来苏元勋同志就是谢静宜同志的爱人，在文化大革命中受压，还关进了监狱，斗争很坚决，林彪一伙是很害怕这些敢于革命的人的。

第三封信，就是给国务院文化组的，是江青同志写给吴德同志的。信里这样写的：“吴德同志：我请谢静宜和迟群同志代我向你们问候春节好，此外，请他们带去北大、清华汇编的《林彪与孔孟之道》二百份《历代反动派、封建地主、资产阶级学者尊孔复古文章摘录》和《名词解释》各二十份，材料不够，可翻印，我希望文化组的批林批孔不断深入下去，开花生果。江青一月十三日”

第四封信就是江青同志给军委几位负责同志的（洪文、剑英、小平）。信是这样写的：“首先请代我向全军同志问好，有相当长的时间没有见面了，当前在全国范围内，批林、批孔深入不下去，对林彪的思想和孔老二的思想关系都搞不清楚。北大和清华搞的这个材料，可以帮助解决这个问题。现请谢静宜同志和迟群同志来宣讲这个材料。另外，他们下去搞些调查研究，也可能有所帮助。批林批孔是全党全军全国人民的大事，是反修防修的头等大事，是国内外帝修反非常惊恐的事，随着批林批孔的深入发展，全国党政军民学一定会取得更大的团结胜利，现送去《历代反动派、封建地主、资产阶级学者尊孔复古的文章摘录》二十份，鲁迅的《批判孔孟之道的言论摘录》二十份供参考。文件和材料分数不够，可以翻印。有什么问题可报告中央，我们共同努力学习，保持优良传统，破除迷信，解放思想，知难而进，没有攻不破的堡垒，我相信在人民解放军的面前，没有克服不了的困难，胜利一定属于我们。我们的任务是光荣而艰巨的，毛主席说，要能文能武。《晋书·刘元海载记（？）》里说，汉朝的文官随何、陆贾无武，武将绛侯、周勃·灌婴无文。我们应该“常恨”随陆无武，绛灌无文（解放军报，七四年一月廿六日一版）。我们人民解放军是无产阶级的柱石，是文武全才。我们一定能胜利完成党中央和毛主席交给的任务。江青七四年一月廿四日”

军委收到此信后，昨天在这里已经召开了动员大会。我今天早晨得到了这个消息，向政治局几位同志建议中央和国家机关的同志今天开这个会议，

第五封信，就是江青同志给海军苏振华同志的信，信里说：“现请谢静宜和迟群两位同志到海司去搞试点，并送上《林彪与孔孟之道》二百份，其他材料以后再送。七四年一月廿二日”

现在海军正在直属系统动员，第六封信是江青同志写给外交部的，这几天外交部有外事活动，没有发出，今天我交给了仲曦东同志。在这里我也念一下：“外交部党的核心小组的同志们，为了使你部的批林批孔更好更深入地发展，特请谢静宜和迟群两位同志送去北大、清华汇编的《林彪与孔孟之道》二百份，《五四以来反动派，封建地主，资产阶级学者尊孔复古文章摘要》和《批林批孔文件汇编》各廿本，到你们那里宣讲批林批孔文件，希望你们在以毛主席为首的党中央的直接关怀下，将批林批孔运动取得更大胜利。江青一月廿二日”

这是六封信的情况。除此以外，江青同志还直接作了试点，一个是卅八军，一个是警卫一师，再一个是江青身边工作的一个直属单位。这些单位都已经作了试点。我们现在收到各地的简报，在批林批孔中，广大群众已经开始发动起来了，我们也要求新华社，人民日报，军报的记者，要把方面先进的经验。好的典型，及时推广出去。刚才说了，我们中央机关和国家机关是落后一步，今天补上这一课，请政治局在北京的同志也出席一下，开个动员会，我的介绍完了。

江青：

这个材料里头可能印的有赵纪彬写的《孔子杀少正卯》。他是很用了功夫的。我看了两遍，我个人啊，用了工具书，还是没有完全看懂，因此暂时不发给同志们，但是那写批判文章的地方，我们准备发。这个材料里面没有印好，没有推荐。但是不能抹杀他的功劳，因为他是用了很长的时间研究的。赵纪彬，教授吧？

迟群：

江青同志给我们两个人的任务有三条，下去以后，一个我们是送信，送材料，当通讯员；第二就是去学习；第三就是大家还有什么要求和意见带回来汇报。我们下去座谈和了解一些情况，许多同志提出一些问题来，当场有的时候我们临时作点准备，临时来回答，但是今天一下子开这么个大会，中央领导同志都来了，所以这对我们是一个很大的鼓舞，是一个很大的教育了。刚才总理的讲话，这些都使我们深深感到抓大事的重要。就是说要用什么样的姿态，去抓大事，抓路线，如何理解抓大事的重要意义，如何理论联系实际地去抓大事，所以中央给我们作了榜样，我自己要很好地学习，贯彻。因为在这一点，在我们自己所工作的那个部门，那个单位，问题都很多，差距是很大的，需要很好地赶上来的。

刚才总理念的这个材料，就是主席批示同意转发中发 ［ 74 ］ 1 号文件，这个材料的产生过程，简单给同志们介绍一下。就是说，这个材料是在我们主席，江青同志直接关怀下编写的，是在江青同志直接地，具体地指导下编写的。

谢静宜：

这个过程是这样的，就是当我们向毛主席汇报林彪也有孔孟之道的言论的时候，主席说，噢，凡是反动的阶级，主张历史倒退的，都是尊孔反法的，都是反秦始皇的。问到林彪有那些孔孟的言论或者类似的语言，主席让我们，就是让我和迟群同志搞一个材料送主席看一看。所以我和迟群同志就召集了几个同志议了一下，整理了一个初稿，这个稿子只有两三页，当时只有两三页，送给了主席，也送给了江青同志。江青同志看了以后，立即找我们去了，就是说，给我们提了意见了，感到东西不多，江青同志指（示）啊，东西不多，有些不够准确，还有一些个别的是牛头不对马嘴的。

迟群：似是而非。

谢静宜：似是而非的东西，所以当时我们提议……

迟群：当时讲到了，抓这件事是非常重要的，是当前的一个大方向。

谢静宜：当时我们提议，我们想成立一个班子，专门下点功夫好好地搞一下。江青同志同意我们这个意见，而且指示我们要老中青三结合，还提议我们要到毛家湾去，找资料。所以这样一来，东西就多了，他们那个里头的大磁缸子里头的东西，条幅，还有挂的条幅，横幅，我们反正到那里翻箱倒柜呀，东西很多，材料这样就丰富了。后来，就编了一本，送给主席和江青同志，主席，江青同志看得非常细，连封皮标题，就是封面那个标题，前言，内容，一字一句地，不漏地看完，特别是在内容方面。

迟群：特别是在一些带有原则性的一些提法，作了一些指示。

谢静宜：看得很细，给我们作了指示，（把）我们叫去之后，讲了，肯定了这个材料比上次内容丰富多了，但是编得还比较乱，就是要分类，要通俗易懂，为工农兵着想，应该还编上一个简释出来，这样以便大家好理解。还给我们指出，有些地方不够准确，所以要查，要核实。那就多了，我举一个例子，比如“天马行空”，我们只查到了汉，江青同志查到了宋，昨天晚上江青同志又查到了唐，今后还要查。这样，我们遵照这个指示，以后，我们又回去研究了。后来江青同志再让我们去毛家湾，看林贼大批的一些卡片，几十箱子，好多。就在这个基础上，我们又改动了，待会儿，卡片的问题，迟群同志还补充，所以后来又写了解释，包括前言怎么写，封面怎么写，都指的很细的，内容更是如此，一遍又一遍地改。后来我和迟群同志在下边讲的时候，感到江青同志象抓样板戏一样这么认真啊。当然，样板戏江青同志抓了好多年了，但是专案工作江青同志也是有几年的经验了。最后，编写完了之后，送给主席，江青同志看了，最后定了稿，同意转发。但是由于我们这些做具体工作的同志，水平是有限的，很低呀，学习也不够，还有很多不妥的之处，希望同志们提出意见，我们再修改。

另外，我还再讲一遍，就是对批孔的文章，主席是非常关心的，听我们说到，就是说北大冯友兰也写了批孔的文章啦，主席立即让我们回去，说你回去拿，拿回来，给我看一看。所以我们当时就回去了，然后返回，把那一篇冯友兰的文章拿来给主席看，主席是一口气地把它看完。很长呐，字也很小，主席戴放大镜把它看完呐，一直都没休息，而且还看出了里头那些标点错了，叫我们去改一改，很细。第二篇文章也是这样的，第二篇冯友兰的文章出来之后，又送给主席，主席又看了。所以主席总是看到这些老人的进步啊，主席是很高兴的，那怕是微小的进步，主席就肯定。而且这两篇，江青同志看了，又转发了。

迟群：准备看第三篇。现在第三篇也出来了。

江青：我插一句。今天我们这个会，有一个缺点，忘了通知写作班子的同志来，我道歉。

迟群：这是我们的责任，没有想到这个事。

谢静宜：现在已经通知了。

迟群：通知了，现在可能来的要晚一些。

谢静宜：所以，后来看了文章以后，我们说，我们学报要发表的。报纸有人给冯友兰要约稿啦，可能是要会登报的，所以，主席就说，那里面可是指了郭老的名字的，别批郭老啊。所以后来等到报纸发表的时候，郭老的名字，郭沫若的名字去掉了，连书的名我们都没有登呢，这是主席保护郭老哎。

江青：对郭老，主席是肯定的多，大多数是肯定，郭老的功大于过。郭老对分期，就是奴隶和封建社会的分期，是有很大的功劳的。他有一本书，《奴隶制时代》。郭老对纣王的翻案，郭老对曹操的翻案，这都是对的，而且最近还立了一个功，就是考证出李白是碎叶人。碎叶在哪儿呢？就在阿拉木图，就是说，那些地方原来是我们的。郭老的功勋是很大的，这点应该同志们知道。他这个《十批判》是不对的，听说，郭老今天来了。

迟群：这个材料的编写过程，当时组织了一个班子，江青同志是建议叫组织一个老中青三结合的一个班子，就是找一些老教授，在这方面有些研究的，作点顾问。当时北大、清华组织了一个班子，其中有的是江青同志提名的，就是譬如说，北京大学的冯友兰、周一良、魏建功，清华大学的王世敏。这不是教授了，是个讲师了。还有我们提出来，江青同志同意了的，象清华的石国洪，此外还有一些同志了。今天因为时间关系，不在这里读了。一共有那么三、四十人。此外，就是为了搞这个材料，我们一些工人同志，就是给了很大的支持。但两校它是应该的了，它是印刷厂了，随叫随到，有的是昼夜地干，有时因为为了审查清样，要求都比较严格的了。

江青：我的材料是这两个学校昼夜赶出来的。这两个学校的印刷厂，后来是人民日报的印刷厂昼夜赶出来的。春节没有按照旧习惯过，过了一个革命的春节。要感谢这些印刷工人。

迟群：还有新华印刷厂，也是春节期间，是大年三十都一个一个找来的，一要就是很多的，其中还有个别的，任务不太重了。但是科教组的这个印刷厂也参加了的。这些同志休息的很少。但是由于我们这个水平所限，对于一些指示的精神理解不够，所以不妥当的地方是会有的，我们相信，随着批林批孔的深入，必将使这份材料逐步地完善起来。另外，据江青同志说，人民日报的鲁瑛同志也是积极地参加了这个工作的。再一点，汇报一下，我们和谢静宜同志带着江青同志的那个信和材料。

江青：还有党校的班子。

迟群：到二十军的防化连去的情况，简要地汇报一下。那个材料，当时批的那个材料，都是反映了这个连队它对批孔这方面一些模糊认识和提出的一些问题。

谢静宜：我想补充一句。就是这个材料印出来以后了，就是《林彪与孔孟之道》印出来之后了，江青同志有一天晚上突然找我们去了，所以当时我们莫名其妙，是怎么回事？后来看了，江青同志给我们看了一个军报的一个内参，就是讲了二十军的一个防化连的批孔批不下去了，遭到了一些抵制了，叫我们去了解一下情况。其中还有一个任务，就是说到河南去，有一个马振扶公社，唐河县的马振扶公社，有一个中学，出现了一些问题。

迟群：那个地方在反攻倒算，就是资产阶级向无产阶级反攻倒算，在翻文化大革命的案。

谢静宜：所以我们就去了，因为这个事呐，我们就不在这里展开来谈了。

迟群：这是到的这个军，我们当天到了以后，军的领导同志，就是军长，政委，一起商量，当天晚上就和部队见了面，读了信，并且把材料发给大家。当时那个群众的心情哪，是特别激动的，因为大家觉得，这是一个特别大的事情，我们遇到了，一个连队遇到了这么一个困难，批林批孔，中央领导同志都这样的关心，而且派专人来送信，送材料，特别是亲自给我们写信。他们谈到，这真是雪里送炭，那时正好是他们在研究批孔问题，是及时雨，是对部队批林批孔的很大推动。当时他们在座谈当中都说，林彪一伙和孔孟一样，他们根本不把劳动人民放在眼里，我们无产阶级的革命家，我们的中央的首长，时刻都想念着，想着我们战士，关心我们的成长。所以当天，（那连队九点熄灯）后来我们快十二点了，我们去看了一下子，都没有睡觉，大家因为都在看材料，都觉得非常好，很兴奋，有的在写决心，表决心了，一定要把批林批孔进行到底。座谈当中，使我们也很受教育。就是说，战士们对批林批孔的认识，许多问题不象我们有些人反映的那样，好象那么样的愚昧无知，好象只有知识分子，只有那些个权威们，才能够去批。他们很概括的，很简练的说清楚了一个问题，说孔子要复礼，林彪要复辟，两个人是一样的。很简单。而且他们认为，江青同志那封信，绝不是一个批孔的问题，绝不是单独的是一个批孔的问题，而是关系到上层建筑领域里一场革命的问题，是贯彻“十大”，执行主席关于抓大事，抓路线的问题，而且认为，也不单单是写给一个连队的，因为既然是一个整个上层建筑领域，就是包括文化领域和各个领域的阶级斗争，那么它就是一个全局性的问题，那就是一个全党全军全国人民的事情，所以大家的认识，谈的一些话，对我们是一个很好的教育，同时一些领导干部也谈了一些自己的看法，军里头一些领导同志了。这件事情使我们进一步认识到一个高级干部，一个领导者，怎么样经常地议政，作为一个军队来讲，不仅要议军，而且要议政，怎样来议政，怎样抓大事的问题。同时他们还谈到怎样改进我们的领导作风，说问题就在我们鼻子底下，但是我们无动于衷。中央领导同志工作那么样的忙，还发现了我们一个连队的问题，而这个问题就是大事。我们却不敏感，说明不深入，政治上缺乏敏感，作风上不深入。他们的这样一些自我批评，这样一些认识，对我们也是一个很好的教育。所以，他们当即说是我们马上就改，当即就把信的精神和材料，关于批林批孔的问题，当天就发了电报，噢，第二天就发电到各师，传达到团，到基层。南京军区的领导同志，有关领导同志，也到了二十军，也在整个军区来抓这件事情。后来我们进一步了解，对这个材料编的，因为我们主要是去搜集意见么，有什么意见，有什么要求，战士们能不能看懂，我们调查了九个班，九个班七十九个人，绝大多数的是初中以下，初中以下的，或者说高小的占多数，初中以上的占少数，初小和文盲的占少数。那么这七十九个人有七十一个人，他们粗看了那么一次到两次，他们就说可以懂，而且可以批得起来，那非常之好。因为过去光说是批林，还得批孔，说是林彪到底有些什么孔孟的语言，找不到，这个材料非常直接，非常好，孔老二怎么讲的，林彪怎么讲的，林彪有些直接的语言，间接的语言，一下子就给了我们批判的武器，批判的靶子。七十九只有八个人，看了以后觉得难懂，看大不懂，但是后来呢，各种程度的同志搁在一起，他们一边看，一边议，就是一个班的战士，他们互相这么议论，也能够批得起来了，也能够领会这个材料里边所说的思想。所以他们最后在看到材料，因为我们走的时候，他们刚刚开始，刚开始他们粗看了那么几次，议了几次，他们就谈了自己的体会了，他们说确实是批孔是批林的继续和深入，是批林的一个重要的组成部分。有一位班长，八班的班长，他说：“批林必须批孔，锄草必须刨根。批林不批孔，流毒难肃清，所以我们一定要把批林批孔进行到底，要当批林批孔的闯将，要作批林批孔的尖刀子，用实际行动搞好上层建筑领域里的社会主义革命。”这个谈的，我们认为谈得都比较好。因为时间关系，简单把这个点上的情况，因为这个点在陆陆续续地还要往上报了。当时，材料里讲的是高中了，好象只有高中生他们能看得懂，就是能够才能批孔，就是初小的呀，什么文盲，现在所谓文盲，我们到连队了解，就是说入伍的时候是文盲，现在已经都能够写家信了，恰恰这些同志呢，是可以看得懂的，可以批得起来的。

谢静宜：人家批得也很好，不见得比那个高中生就批得差，而且我们听到了，就是一个初小的，还有一个文盲，就在当场我们认为他的水平还是很高，认识得很深。

迟群：再一个问题就是关于为什么要批孔，就是说，批林同批孔的关系，这个因为给我们谈了很多，因为有些意思，我们丢三拉四，我们也没有很好地理解，所以简单谈那么几点看法。关于这个问题，大家有很多的话要说了，因为主席对这个方面有一系列的论述，从《新民主主义论》里头，那里头有很多批孔的指示的，以及以后组织的，解放以后组织的几次批判《武训传》哪，什么红楼梦研究的一些问题，批胡风等等的问题，以至于后来在去年的中央五月工作会议上，又提出来批孔的问题。首先要看到孔子，他所顽固推行的政治路线是什么？我们商量了一下，说是孔子，他是生活在春秋的末期，也就是说在奴隶制的崩溃，新兴的地主阶级的封建制兴起的这样的一个社会大变动的这样的一个时代。那么当时孔子在这样一个历史背景之下，他的政治路线，他的理想就是要拼命地维护和挽救奴隶制，就是要复古倒退，反对社会的变革，开历史的倒车，这就是他所主张的政治路线，但是他一辈子，他是逆历史的潮流而动了，结果是被历史的潮流所抛弃了，淘汰了。孔子是两千多年反动统治阶级的圣人，被称作所谓圣人，封建地主阶级在孔子的时代，是一种新兴的力量，本来它是孔孟所反对的，可是因为它也是一个剥削阶级，所以封建制代替了奴隶制，也就是一种剥削制度代替了另外一种剥削制度，所以本质上是一样的。那么，地主阶级，一切剥削阶级在建立了自己的统治以后，一个阶级斗争的规律，证明他们不可能再继续地推动社会向前发展，也就是说，不能继续的去革命。他们就要反对变革了，他们就要强化和巩固他们对劳动人民的统治，随着这种阶级地位的变化，他们同孔孟所主张的复古倒退，反对变革，维护和挽救旧制度的思想路线的共同语言就越来越多了。所以，汉朝以后，经过历代统治者和他们的知识分子，对孔孟之道进行了一些改造和发挥，这样，就使孔孟之道成为两千多年以来维护封建统治的一个思想武器。这正如主席所指出的，这段话是主席同斯特朗的谈话的那个题解里头有一段话，是主席解放以后讲的，就是说是五八年武昌会议上讲的，但是是在四卷的同斯特朗谈话的题解当中写上的。主席说：历史上奴隶主阶级，封建主阶级和资产阶级，在他们取得统治权力以前和取得统治权力以后的一段时间，他们是生气勃勃的，是革命者，是先进者，是真老虎。在随后的一段时间，由于他们的对立面，奴隶阶级，农民阶级和无产阶级，逐步壮大，并同他们进行斗争，越来越厉害，它们就逐步向反面转化，化为反动派，化为落后的人们，化为纸老虎，终究被或者将被人民所推翻。所以在这样一个时候，这些剥削阶级，他们为了拼命地维护自己的生存，镇压人民，它们就要大力地吹捧同它们思想体系是一致的孔孟之道，推行反革命的路线，孔孟的政治路线。那么在近代，半殖民地半封建的社会，主张尊孔读经的半封建文化是帝国主义文化的非常亲热的兄弟。他们结成了文化上的反动的同盟，反对中国的新文化，反对人民革命，所以孔孟之道在这个时候，就变成了三座大山的一个精神支柱。关于这方面的论述，主席在《新民主主义论》里有很多。这样一个阶级斗争规律，在我们党内也明显地反映出来，历次机会主义的头子，从陈独秀开始，象王明，刘少奇等等，他们都是推行孔孟之道的，他们用它来反对无产阶级革命和无产阶级专政。这样一个具体的阶级内容。在今年的元旦社论里头专门提到这段话，点出了历次的机会主义头子。

譬如说，陈独秀就有这样的话，他说孔教之今化，曰礼教，为吾国伦理政治之根本。这所谓共产党人，这是孔教，孔子那一套东西，是我们中国的伦理政治之根本，这怎么搞共产主义呢？并且说，孔孟是优秀分子，恨不能发展他们入党了。孔子有没有价值呢？他说，我敢肯定说，有。

王明讲什么呢？王明称忠、孝、仁、勇、礼、义、廉、耻为五千年的民族美德和民族精神。在文化大革命当中，一直到现在，他一直在苏修那里头骂我们，写尊孔反法攻击秦始皇的文章，最近他还写文章吹捧孔子为堂堂夫子，宣扬所谓的温、良、恭、俭、让、忠恕之道，仁爱等等。

刘少奇他在二五年从那个，他就是自首叛变以后，他出来以后，军阀还给了他“四书”，带着这“四书”，爬出了狗洞。五一年他到曲阜去朝圣。六二年又修改他的黑《修养》，推行孔孟之道，他说，孔夫子是圣人，人民政府也要祭祀他。不光他自个要，还要叫人民政府，全国人民来朝圣孔子。

林彪是这些机会主义路线头子当中吹捧孔孟之道非常突出的一个，现在大量的材料证明。江青同志要是在会上给大家说那么几段，我们自己理解的水平不够了，先说这么几段。这个材料的第一个问题，就是林贼效法孔子克己复礼，妄图复辟资本主义，这里头有一个对比，林彪和叶群有这么一些个话，就是他们写的条幅，叫“悠悠万事，唯此为大，克己复礼。书赠叶群同志，育容，一九六九·十·十九”，就是一九六九年十月十九日。这一个条幅挂在林彪的卧室里。就在同一天，林彪还写了内容相同的另一条条幅，赠给了反革命分子叶群。这就两条。在一九六九年十月二十三号，又写了一条，就是，这是反革命分子叶群写的了，是“悠悠万事，唯此为大，克己复礼。书赠育容同志”，育容就是林贼。在一九七零年一月一号，还有一条，是林贼又赠给反革命分子叶群的，是“悠悠万事，唯此唯此为大，克己复礼。”多了个“唯此”两字，“育容书赠宜敬”，宜敬就是反革命分子叶群。“于苏州”。这就是说，在不到三个月的时间里面，这两个家伙连续地写下了四条。

孔子他在《论语》里面有这么一句话，说“克己复礼为仁，一日克己复礼，天下归仁焉。”是什么意思呢？就是克制自己，克己复礼呀，使自己的言论和行动符合周礼。他所讲的周礼就是讲的西周，因为西周是奴隶制最兴旺的时期，就是说典型的奴隶制，符合于周礼，这就是仁。关于仁，在这个名词注释里头讲了这个东西，就是说，要在政治上，道德上，思想上达到一种最高的境界。我们用马克思主义的语言，把它翻译过来，什么叫“悠悠万事，唯此为大，克己复礼”呢？他们互相赠送这样的条幅，这样的话呢？就是说，世界上的万事万物，头等大事就是叫作复辟。在现在来讲，就是颠覆无产阶级专政，复辟资本主义。“悠悠万事，唯此为大，克己复礼”，它并不是要复那个周礼，那一套东西，而是要恢复资本主义。特别是值得注意，当时的背景是，我党召开了“九大”之后，他们在不到三个月里头搞的。还有一条，就是材料里边，二十四页里边所谓讲绝了的问题。他们在黑笔记里头，有这么一段，说，“凡事勿做绝了，做绝即一点论，必有恶果，果大则显，果小，或其他力量能压得住则不显（但大胆肯定必有恶果），例，绝则错，什么例子呢，阿处女政局委员──做绝了。对赫骂绝了。对明斗绝了（乱了套）。对大公做绝了。‘才不可露尽，势不可使尽'。”（反革命分子叶群她亲笔的笔记，一九六一年到六四年之间的。）象他对比之话，孟子里边有这么一句话，是“仲尼”，讲的是孔子了，“不为己甚者”。就是说孔子不做太过份的事，不做绝了，是一样的。

那么对于林彪他所讲的绝，我们也得给他加以翻译。他所谓的大胆肯定必有恶果，就是说，我们不能够革命，不能够造反，不能够反潮流，要这样做那就必然有恶果，这就叫反对革命，就是反革命。他讲“阿处女政局委员做绝了”，是谁呢？就是阿尔巴尼亚的，大家知道的贝利绍娃，那是苏修社会帝国主义的一个间谍，一个特务，他支持的是什么人呢？支持的是苏修的特务。

说“对赫骂绝了”，对赫鲁晓夫骂绝了，怎么骂绝了呢？当时赫鲁晓夫他们到我们国家里来，搞什么呢？说是要提出来要搞共同舰队，要搞长波电台，他们的阴谋是要控制我们。这是一场非常严重的斗争，它涉及到我们党，我们国家，生死存亡的一件大事，现在的事实，别的国家的教训已经证明这个问题了。当时我们主席说，我们自己搞。因为他们要想搞合股一个公司，实际要控制我们，主席说我们要自己搞。他们赫鲁晓夫还是坚持要合起来搞，就是要控制我们，主席说，要搞，我们不要了。你不是要搞什么共同舰队吗，要搞我们一些个沿海，要控制我们整个沿海。搞长波电台，主席说我们不要了，上山吆。同志们，知道上山是什么意思吗？主席当时讲的上山，就是要上山打游击，要揍他。所以林贼在这里说，骂绝了，对赫骂绝了，实际上是什么呢？是我们同修正主义作斗争，他要控制我们，要颠覆我们。我们主席顶了他，同他们斗了，保证了我们国家，我们党不变颜色。“对明斗绝了，乱了套”就是对王明，王明他是执行错误路线的，先是“左”倾机会主义的路线，后来从苏联回来，又执行右倾机会主义路线，我们主席领导全党同他进行了坚决的斗争，清算了他这条错误的路线，保证我们党沿着主席的革命路线前进，使我们取得了胜利。怎么叫乱了套了呢？说明林贼完全是站在王明这个反党，反革命分子一个立场上，他们是一丘之貉。“对于大公做绝了”，大公就是苏修，就是他那个俄罗斯。什么做绝了呢？他们把专家撤退了，把我们那一些个项目工程搞了半截，他们就甩手走开了，甚至于把一些个图纸都拿走了，他们这样的整我们，想卡我们，结果怎么样呢？在我们主席的革命路线指引下，我们搞得更好更快。所以，他这些黑笔记里讲得做绝了，完全是站在反革命的立场上，反党、反社会主义的立场上，反对我们主席、反对我们主席的路线、反对主席为首的党中央的立场上说的。

江青：也反对全国人民噢。

迟群：反对全国人民。

江青：也卖国嘛。

迟群：还有材料上林贼有一句话，是六零年在军委扩大会议上的讲话，叫两斗皆仇，两和皆友，这里正好对比着“子曰”，孔子讲的，“礼之用，和为贵”，“礼之用”就讲的周礼。“礼之用，和为贵”，林贼讲的两斗皆仇，这完全是混淆两类不同性质的矛盾，他混水摸鱼，他骗人的，他分裂我们革命的队伍，所谓斗，我们有两种性质，一个同阶级敌人斗，一个还有我们队伍内部的斗争的问题，因为我们共产党人的哲学就是斗争的哲学。我们开展批评和自我批评也是一个斗争问题，这样一斗就是仇，仇人了，敌人了，所以文化大革命当中，他也是用这样一个指导思想，去分裂了我们一些革命的队伍，所以我们且不要上他的当，被他分裂了的地方，我们要团结起来，批林批孔。“两和皆友”恰恰刻画出这一个右倾投降分子的一个面孔，他要谋害我们主席，要谋害我们其他中央领导同志，要砍我们的头，那里还有和呢？完全是骗人。后边一句话也是给他作了注解的，说“勉从虎穴暂栖身”，后边的话就不读了，这是抄录了《三国演义》里的一句话。

江青：后边应该说，这一首诗呀，他用了，恰恰是刻画他这个反革命两面派，你得都读，因为到会的同志没有拿到这个。

迟群：“勉从虎穴暂栖身，说破英雄惊煞人”，二十七页第六个问题。“勉从虎穴暂栖身，说破英雄惊煞人，巧借闻雷来掩掩饰，随机应变信如神”是一个条幅。

姚文元：这两句是搞反革命两面派的，“巧借闻雷来掩饬，随机应变信如神。”林彪自我暴露他怎么搞反革命的两面派，他除了改了一个字之外，这两句是搞反革命两面派的。

迟群：刚才文元同志讲，就是他后面那两句，特别后边那两句他是搞反革命两面派的，除了改了两个字，因为这个暂栖身，原来那个《三国演义》上叫“趋身”，就是趋向的趋，“暂趋身”，他把个“趋”字改了个“栖”，栖就是住的意思。两栖动物那个栖。

江青：这一段要文元同志解释。

姚文元：“勉从虎穴暂栖身，说破英雄惊煞人”。他把这个“趋身”改为“栖身”，“栖身”就是暂时住一住。鸟啊栖在树上，就是说他是这里讲的对啊，分析得很好啊，不打自招地告诉他是睡在我们身旁的资产阶级野心家，阴谋家。他是“栖身”嘛，栖身之后到一定的时候他就要杀头啦，就要谋害毛主席，谋害党中央。运用什么手段呢？“巧借闻雷来掩饬，随机应变信如神”，就是你看到什么气候要变，随机应变，这样子混过去之后呢，到一定的时候呢，他就搞反革命的政变，这又暴露了他是野心家，阴谋家，又暴露了他搞野心家，阴谋家的手段，是反革命两面派。我这个理解对不对啊？

江青：对。

迟群：那就可以了，我就不解释了。文件里因为里边还有很多就不多说。

江青：这里搞错了一个字，“韬讳，操之论英雄，胸有大志，腹有良谋，就是范蠡，春秋战国。”是一九七零年三月十三日。同志们，那是什么时候？那就是林彪搞《“ 571 工程”纪要》的时候。《“ 571 工程”纪要》，大家在座的同志都有了，这个你们没有，所以我想这要说一下。实质上不是“韬讳”，是“韬晦”，他要把自己藏起来，藏起来，反革命，所以他搞反革命两面有很多东西我们都不知道，还欺骗我们，伪装。

迟群：他就是说把我们社会主义的祖国作为一个虎穴了，栖身嘛，藏起来，搞了许多画皮了。

周总理插话：七零年是关于设国家主席问题，七一年是他们搞《“ 571 工程”纪要》。

江青：七零年他搞国家主席，就是这个“名不正言不顺”这一段，这七一年三月搞《“ 571 工程”纪要》，就这个小讳，刚才讲错了，历史背景。

迟群：林贼呢，他本来是一个不读书，不看报，不看文件的大党阀，大军阀，四书五经他也没有看，但是为了他这个反革命的罪恶目的，推行他反革命的修正主义的极右的这条路线，所以他就找了一伙子人，为他到处搜集孔孟的言论，东拼西凑，分类摘抄，搞了大量的卡片。这卡片上他们还有一些记号，批了一些话。

江青：我补充一句。主席说，才不要迷信他什么读了什么什么孔孟的书，他才不读书呐。这个话原文就在这个地方。哎，林彪是个政治骗子，不读书，不看报，不看文件，是个什么学问也没有的大党阀，大军阀。这是我们主席讲的。

迟群：当时江青同志叫我们去了，又到了林贼的黑窝去，我们去翻箱倒柜，查出了一些东西。首先看到有一层楼，就是他找了一伙子人专给他搜集这些卡片，搞阴谋诡计的那些东西的一层楼。我们看到了一个房间有四十七盒子卡片，其中搜罗了不少古今中外反动腐朽的一些东西，有些卡片是林彪，叶群他们批批划划，放了许多毒，极其恶毒。他们恶毒地攻击马克思主义，毛泽东思想，攻击马克思、恩格斯、列宁、斯大林，攻击我们伟大领袖毛主席。他们篡改马克思主义。譬如说他们就在一些卡片上写，“两分法是思想水平低”，他们宣扬世界上一切等于一锅粥。屁也不懂，这是在那里胡说八道，但是他是为了搞阴谋的。他混淆马克思主义同修正主义它的界限，他们利用历史来反党，进行阴谋活动。譬如说，他抄录了德国俾斯麦的反动言行，德国的一个反动的一个头子了，一个首相了，所谓基辛格所崇拜的一个德国首相了。他挖空心思地研究剥削阶级统治人物的上台和下台，怎么上的台，怎么下的台。他利用语言文学，来进行反党活动，等等。这里举一个例子，这事情都使人很吃惊的。

江青：我想提几条给同志们，很简单了。林彪不是唯心主义的天才论吗？他有这样的话，一九六六年，“这样的天才全世界几百年，中国几千年才出现一个”。孔孟呢，就说“五百年必有王者兴”，五百年必有王者，就是说出一个人才了。“其间必有名世者”，就是出名在世界上。这是他们的罪证。我们的主席怎么批他这一段呢？这说得过份了嘛，根本没有天才。这个我不讲，就是说他说得过份这一点，我来补充一下。

我所听到的，可能不完整，和主席的意见，全世界几百年才能出一个，而十九世纪就出了马克思、恩格斯、列宁，这不是不是几个世纪吗？而且说中国几千年才出现了一个，为什么这么自卑感呢？中国就在二十世纪初吧，还出现了孙中山嘛，主席举了，还有洪秀全嘛。洪秀全，同志们知道吧？太平天国的领袖。这个还举了几个，我一下子都记不清楚了。总而言之，他这个他这几句反革命的话，对中国人说是踏到地上，外国人他也说的不对，几百年，中国要几千年，因为中国人人家讲我们是东亚病夫嘛，过去，帝国主义，他接过来。这个地方我想讲一下，因为许多同志们还没有看到这份材料。另外呢，林彪这个政治纲领啊。除了设主席以外，就是天才论了。他说英雄和奴隶共同创造历史。这个文件上发了，孔孟怎么说呢？孔孟说，“不无君子，莫治野人，无野人莫养君子。”这就是说没有君子，就不能统治咱们的劳动人民，而没有劳动人民呢，就没有人养他那些鬼君子。这就是他们一个鼻孔通气。我们这儿，他们可能没有准备，我就提一下。

迟群：这些卡片中有一些个目录上面写的“上下关系”，“干部政策”，“追求真理”，“有勇有谋”，“辩证法”，“唯物论”等等。原先我们认为这后边都是写的马克思、恩格斯、列宁，我们主席的一些话，结果一翻呢，下面都是子曰。他的干部政策也是子曰，辩证法，唯物论也是子曰。刚才江青同志讲的那一句，“无君子莫治野人，无野人莫养君子”，他也写到这就是辩证法。还有他的所谓唯物论，是“顺天者存，逆天者亡”。这就是唯物论，看他到底是一个什么人了。

江青：这个地方我们准备不足，我要再说一下。林彪啊，对秦始皇，他说秦始皇焚书坑儒。孔孟呢，“秦……重文学，不得挟书，弃捐礼谊而恶闻之，其心欲尽灭先王之道”。这是董仲舒的啊，就是汉朝的那个天下一孔孟，这个家伙。那么我们的主席怎么样驳林彪呢？我们的主席说，在八大二次会议上，这个大概因为还在档案馆了，是为了搞专案才弄出来的。我们的主席说，秦始皇是一个厚今薄古的专家，厚今薄古的专家。我念一下，这个我们的主席当场驳了他这以后，接着说，秦始皇算什么，他只坑了四百六十个儒，就是儒生啊，儒家，我们坑的比他多。我们在镇反运动中镇压了几十万反革命，我看有四万六千个反革命的知识分子就坑掉了。我跟民主人士辩论过，你骂我们是秦始皇，不对，我们超过了秦始皇一百倍。骂我们是秦始皇，是独裁者，我们一概承认，可惜的是他们说的不够，往往还要我们加以补充。

现在苏修，美帝大骂我们批孔啊，蒋介石最近他们又祭孔了，还有香港有的教授抗议呀，说我们批了他的老祖宗啦。我们的主席是有这样的气魄的，实质上我们的主席是一个不杀，大部不抓的政策。当时骑在人民头上的民愤甚大的，有血债累累的，你要不杀，群众起不来。我在土改的时候就杀了一个恶霸，不杀他群众起不来。在全国范围，我们有几亿人口啊，还是比不上秦始皇呐。同志们请算一算这个比例噢。我们现在是几亿人口，将近八亿了吧？总理，算八亿了。看那个时候只有多少人口啊？这当然要去问问我们的老先生们，查一查，因为汉志有人口的。唐朝好象只有六千万，秦更少了，连年战争嘛，又是从奴隶制转到封建制，所以那时人口是很少的，恐怕还比不上咱们现在一个省啊，这是个比例啊。我们的主席对于重要的案犯都不准虐待，养着留活口供。同志们都知道，这个传达，不许逼供信。所以在这儿主席这样子是驳那些资产阶级谬论，才这样说超过了一百倍。

迟群：他这个唯物论里边还有一句话，他们引的卡片，说“大人者，言不必信，行不必果，唯余所在。”就是说他的唯物论就是说要说假话，说了也可以不去做。还有他在所谓“组织观念”这一个栏里边，他们引的孔子的话，一个意思就是说，八佾舞于庭，是可忍，孰不可忍。讲的是什么呢，组织观念呢，就是说当时在周朝的时候，天子要是宴会的时候，要找人唱，载歌载舞，天子找的是八排八个人，就是跳舞的，八八六十四个人。当了诸侯呢？就得降一级，就是六排六个人，六六三十六。那么到了大夫这一级呢？再往下降，只能是四个人，四排，四四一十六。后来慢慢地这个地主阶级慢慢地兴起来了，这时候下面就不管那一套了，连个大夫一级的，他也来了个八八六十四，他也不管你什么四四一十六了。所以关于这个林贼把它弄到组织观念。

江青：天子，天子，八佾之舞，六十四。

迟群：八佾之舞是指天子，六呢，是讲的诸侯，四个是讲的大夫。所以他用这个，把这些东西归纳到组织观念，这林贼。还有“坚持真理”这一栏里边，他引了孔子的话，叫作“志士仁人，无求生以害人，有杀身以成仁。”就是蒋介石他们经常鼓吹的就是不成功便成仁，这就是追求真理。

江青：蒋介石老说的。

迟群：这是他们引的是这些了。……

江青：他（指蒋介石）的老婆子当时他们那些人跑到那个岛子上去了。他们张灵甫也不是，《南征北战》的张灵甫也没有成仁，那是歪曲，张灵甫是被我们的战士打死的。因为他杀我们的人太多了，我们的战士气愤不过打死的。当时要为了使起义的人能多一点，所以就歪曲了这段历史。今后至于《南征北战》我们就要改回来，他是投降的，这个样子的。张灵甫啊，孟良崮他的王牌军队，我们的粟裕同志还在嘛。涟水战役七战七捷，我们的主席和中央要他撤，我们的战士说打了胜仗还要撤，不哪。当时中央，主席坚决要撤，要保存有生力量，才能歼灭敌人，这个王八蛋，张灵甫啊，杀了我们的人太多了，战士打死他，应该原谅这个战士，违反了主席的俘虏政策，不是一个战士，好几个人。王牌军啊，蒋介石替他，替戴知琪开了追悼会的，都是他的王牌军，全副美式装备，七十四师全副美式装备，我们是小米加步枪。

迟群：林贼在论学习的这一个栏里边，摘了孔子的这样一些话，论学习，说“仕而优则学，学而优则仕”，论学习，“学也禄在其中矣。”禄嘛，就是金钱啦，地位啦。还有，他们在一些卡片上搞的批语，他们批些什么话呢？我也摘了一点，相当之多了，在这里给大家介绍那么几句了。他们批的是这样的话，“古皆真话惹祸。”就是从古以来，说真话的，都要惹祸的，都要惹祸的。“好坏正义，非正义，以利益为标准。有利就是朋友，不利就是敌”。他们还胡说八道，说“生产前必须生活，生活前必须是肉体的存在”。（共产主义只讲生产，未从根本上说起）完全是胡说八道。再就，他们还写了这样一些话，“进庙多磕头，少说话。”说好实质是懂事，说坏是大是大非，还说“政治工作是危险工作”。这回找着根子了吧。“懂决心方能当统帅，统帅是决心帅也，希特勒未当好大统帅也。大致艺术不差，只差一字之差，所以才复国亡身。”意思就是说，他不懂决心。另外，还有的讲，他们还在卡片上题的三保：“要保官，保产，保命。”另外还讲，说是德国那个反动首相俾斯麦，他只有用轻蔑的眼光和铁的手腕来对付人类。

江青：俾斯麦，德国的，镇压巴黎公社的那个宰相，德国的，巴黎公社，一八七一年，巴黎公社。

迟群：还有他们讲所谓的养身之道，说，他们写的“口张言少”，口嘛就是嘴，言少，说话少。“心中事少，肚中食少”食就是饮食的食，吃饭的，食少。“子言虽少，以此事少，神仙可了。”胡说八道。另外，还批的三声好听，有三个声音好听，书声，就是诗书的声音；歌声；小娃声，娃娃的声，小娃声。唇是圆的，嘴唇是圆的，天是扁的，天空是扁的，话是转的，说话是转的。他因为对这个他有好多的批法，还说“嘴是扁的，嘴是扁的，舌是圆的，舌头是圆的，话是转的”。“人情大于王法。千里做官，为了吃穿”。他们还有一句话抄的，叫作“打起红旗造反，叫人不易看穿”，非常之重要，这是一语道破了。他们还搜集了一些所谓一些语言文学里头一些话，象什么，他专门搜集这样的东西，叫作成语，里边什么“口蜜腹剑”，“两面三刀”，“过河拆桥”，等等。还有什么“辣手造乾坤”，辣手，就是手段要毒辣，才能造乾坤，说的就是改造世界，创造世界了，等等吧。所以说，林贼是历次我们党内机会主义头子当中吹捧孔孟之道非常突出的一个。

所以主席讲，“凡是敌人反对的，我们就要拥护。凡是敌人拥护的，我们就要反对。”所以我们批孔，中外反动派都在反对，蒋介石他一直是尊孔反法，攻击秦始皇的，这我们大家都了解。最近，蒋经国又在说，今天批判孔子，（就指的我们现在批孔）就是批判中国文化，就是清算中国人。严家淦，是他的副总统，最近也说，我们与中共的作法，是完全不同的，中共在大陆上搞批孔运动，而我们是以孔子哲学为依归。依靠的依，归宿的归。还有些话了，不说了。苏修最近发表了一些许多的文章，就是攻击我们批林批孔，还有象那个帝国主义的小走狗阮文绍，也在攻击我们批林批孔，这恰恰证明了他们的政治路线，他们的哲学立场，是反对社会进步，反对社会的变革，主张历史倒退，他们反人民的，是为少数人谋利益的这样一条政治路线。同时，也恰恰证明了我们坚持了一条主张社会的进步，社会的变革，他们是搞中庸之道，就是讲折中主义，调和的，反对搞阶级斗争。在这个材料的二十三页，林彪讲中庸之道合理，是七零年三月十三号口授，叶群亲笔记在所谓的“一零一谈话”笔记本上。那么，孔孟呢，他也有论述，所谓的论述了，“中庸之为德也，其至矣乎，民鲜久矣。”朱熹注了这句话，“中者，无过无不及之名也。庸，平常也……。程子曰：‘不偏之谓中，不易之为庸。中者天下之正道，庸者天下之定理'”。这里作了一个翻译，是中庸作为一种道德，该是最高的了。翻译孔孟的话。老百姓缺少这种道德，已经很久了。既不过度又没有不及叫做中。庸，是任何时候都保持不偏不倚的态度……。程子说：不偏就叫做中，不改变（常规）就叫做庸。中是天下必须遵循的道，庸是天下永恒不变的理。

姚文元：这个中庸之道啊，是历史上反动派向革命的阶级，革命的人民进行复辟，进行镇压，进行反攻倒算的一种虚伪的，很毒辣的武器，凡是主张中庸之道的人，其实是很毒辣的。孔夫子是这样，搞中庸之道，但是七十二而诛少正卯啊。林彪也是这样，讲中庸之道合理呀，他就不搞，他那里呀，他就是要暗杀，要杀人哪。投降苏修社会帝国主义，复辟资本主义，搞《“ 571 工程”纪要》的反革命政变纲领。毛主席历来主张用对立统一的规律，来看世界上的问题，看阶级斗争，生产斗争和科学实验。毛主席认为看问题，应该是要看全面的看，要有分析，但是要反对折衷主义，这是一致的。同志们只要看一看毛主席在《湖南农民运动考察报告》里面，农民运动轰轰烈烈起来的时候，毛主席以极大的革命热情，驳斥了那种打着中庸之道的幌子，来反对农民革命运动，当时就是有一句话了，“矫枉不能过正”，毛主席就驳斥了它。什么“矫枉不能过正，不过正不能矫枉”，在革命高潮的时候就是这样，当蒋介石反动王朝将要覆灭的时候，当时又有一些所谓的自由民主人士拿着孔夫子的中庸之道，想保存蒋介石的反动势力，就是以南北为界，要解放军不要再打。毛主席反驳了这种论调，写了一篇《将革命进行到底》，这篇文章就是反驳中庸之道的。毛主席指出，一切革命人民和人民的朋友要更加巩固的团结一致，在中国共产党的领导下面，坚决地主张彻底消灭反动势力，彻底发展革命势力，一直到全中国范围内建立人民民主共和国。全党全军全国人民执行了毛主席的路线，粉碎了刘少奇的右倾机会主义路线，还有林彪的资产阶级军事路线，同时也粉碎了国民党反动派保护反动势力的阴谋诡计，将革命进行到底，我们就有了今天这个中华人民共和国。

江青：我想说一下，马克思的《法兰西内战》，也是很尖锐的写的这个问题。当时巴黎公社要起义，马克思分析了当时的形势，是对革命可能不利的，但是当巴黎公社起义，起来以后马克思是欢欣鼓舞，他的《法兰西内战》是写的非常的深刻，非常的动人。马克思从来不搞折中主义，马克思写的《哥达纲领批判》就是这个在原则上不能作交易。我补充这一点。

迟群：这个正说明了我们的党，我们主席坚持了社会的进步，社会的变革，强调了抓阶级，阶级矛盾和阶级斗争，坚持了无产阶级专政下的继续革命，为绝大多数人谋利益的路线，这就是毛主席的革命路线。我们批林批孔使帝修反非常的惊恐，这正说明历史上一切行将灭亡的阶级，一切反动派，一切开历史倒车的人都要尊孔反法，攻击秦始皇。现在则用他来恶毒地攻击和诽谤我们党，我们主席，我们主席为首的党中央，攻击诽谤我们的社会主义的国家和文化大革命，攻击我们的批林整风等等。所以，批孔是批林的深入，是贯彻“十大”，元旦社论中提出，要继续开展对尊孔反法思想的批判，在批判中建设马克思主义的理论队伍。中外反动派和历次机会主义的头子都是尊孔的，批孔是批林的一个组成部分。我们在批孔中，批林中结合批孔，要从阶级立场，阶级根源，阶级就是阶级根源和历史根源，从哲学的观点，理论基础和意识形态领域的阶级斗争等方面来认识林彪与孔孟之道的关系，这样才能深入揭露林彪反党集团的极右实质，挖他们的祖坟，挖他的这条路线的老根，把林彪散布的反动谬论批深批透。通过批林批孔，将使我们进一步地打破旧的传统观念，同几千年来的旧的传统观念彻底决裂，获得思想上的解放，这对于促进社会主义的革命和社会主义的建设以及反对帝修反有着重大的深远的意义。现在我们下面座谈遇到的一个大问题就是联系实际问题，因为时间关系简单讲两句。这个问题有些人有些糊涂认识，说是孔子流毒咱们人人身上都有，所以我们人人都要作检查，都要挨批了，后来经过讨论，大家认识到，什么是实际，联系什么，联系最大的实际，最本质的实际就是林贼他要改变我们党的基本路线，要颠覆无产阶级专政，要复辟资本主义，他们要妄图谋害我们伟大领袖毛主席和其他中央领导同志，他要叛党叛国，要当汉奸卖国贼。这就是最大的实际，丢掉了这个实际去联系，必然要走偏方向。

江青：当我们的主席，中央人民政府二十七次会议上，主席讲，关于孔夫子的缺点，我认为就是不民主，没有自我批评的精神，有点象梁先生。梁先生者，何人也，梁漱溟也，他现在还反对我们，反对我们批孔。他是尊孔。“吾自得子路而谋生，无辱与尔”，这是孔老二的话，“三盈三虚”，这不是，这是荀子的话，“三月而诛少正卯”，很有些恶霸作风。我们的主席说孔老二有恶霸作风，法西斯气味，我愿朋友们尤其是梁先生不要学孔夫子这一套，则幸甚。那么当时讲的这段谈话，象梁漱溟这样的先生老爷，会不领教的。《关于孔子诛少正卯问题》，赵纪彬教授很详细地考证了资料，反复核对了，写了这本书。这本书是出版了的，如果有的同志有兴趣学，我建议学，可是比较难一点，不过也没有什么，世界上没有难事，只怕有心人。

迟群：还有些问题要不要联系实际呢？有的人成天在那儿讲批林批孔怎样联系实际啊，其实有的实际就在他的身上，就在他那个单位，那个地区，就在他的脑子里。举一个例子，我们有一个片子，是意大利拍的一个纪录片，叫作《中国》，我们翻译过来的了，据说是还给有关的外宾去看，去作为介绍中国面貌的一个片子。该片里头有很多话，我就举两句，因为有的没有记清楚，里头有这样的说明词，说是中国人他们的生活是痛苦的，但并不悲惨，他们怀念过去，但是他们既怀念过去，也忠实于现在。他们尽拍了一些歪曲我们社会主义国家的一些镜头，我们有些个很好的一些个建筑，一些个场面，一些面貌吧，他不拍，专门突然地给你出来一个镜头，个别的我们有一个女同志和他们拉了一个车子，在那个胡同里头，他专门给你放大，一个特写镜头，他给搞你这个形象，所以象这样的片子，实际上就是一个间谍加汉奸搞出来的，难道不需要联系吗？而我们有的人，出去拍别人的，到国外去拍片子，拍什么呢，生怕露了一点资本主义国家的所谓的那一点表面的骗人的繁荣，对于广大劳动人民受剥削的受压迫的人民那些痛苦的生活，那种景况，一点也不敢往镜头里去拍，是什么指导思想？难道批林批孔不应该联系吗？我们有的人就在那里翻无产阶级文化大革命的案，搞五七干校执行主席的这样一个指示，他说要还给我青春。这样的人不应该联系吗？教育战线上出现的那些复辟的现象，譬如说这一次江青同志叫我们出去，同时叫我们顺路完成一个任务，就是河南的南阳地区唐河县马振扶公社一个中学所发生的事情，逼死了一个小女孩，十五岁，完全是修正主义教育路线逼死的，每天几乎是一次考试，考的那个学生简直是昏头胀脑。家长们都提出意见，说这样势必把学生身体搞垮，他们完全违反了主席的指示，不要把学生当作敌人，不要搞突然袭击，不要搞闭卷考试，要开卷，可以交头接耳，他们不，搞 A 、 B 题，要互相背着答题，每天考一次，所以这个女孩她就有反潮流精神，她就写了一些个意见上面，结果就给逼死了。

谢静宜：全校批判。

迟群：全校来批判人家，还，还把人家家里还诬蔑人家。说他们家里人有跳井、跳河、跳坑的习惯，这么样诬蔑人家。

谢静宜：贫下中农老大娘说，这是对我们贫下中农的诬蔑，根本没有这回事。

迟群：没有那么回事嘛，所以，

江青：这个材料是人民日报的内部参考，人民日报的记者有一功。

迟群：那里完全是在反攻倒算，体罚学生，扎针，有一个教师学会了针灸，那是本来是治病的，后来发展成什么呢？就是谁要所谓他们讲的调皮捣蛋，就说给他针灸针灸，就扎得你，反正是叫你难受。

谢静宜：说扎一个好了三个。

迟群：因为有几个，他因为那几个调皮，扎他一个，那几个……

谢静宜：吓的就赶快跑了，是这样的，扎跑了三个。

迟群：不得了，完完全全是法西斯专政，象这样一个问题了，所以江青同志批了以后，我们去了，去了，这个我们也实事求是的摆事实讲道理的，也到了他们小队、大队、学校、公社、县里，地委都去了。

谢静宜：到了他们家里进行家访。

迟群：到了，见到她父亲，她母亲，以及他的其他的一些亲属了。那里从县里头，当然教育部门还是主动反映了这个问题，教育部门，但是县里头在处理这个问题上，也还是有些问题的了，公社里的第一书记，事情发生了半年，没有到这个人家里去，没有去看看人家的父亲，母亲，就隔了那么三，四里地，所以这一次他们都作了一些表示了，当然还要看下一步了。说是中央领导同志在北京这样忙，还看到了这件事情，派人来。直接到了公社去，到了大队，小队，到了本人家里去，我们就离得那么近没去。我说那不光是个领导作风问题，查一查你们里头有没有什么背景，因为我们去，还让那一个逼死学生的人给我们带路，这事就莫名其妙了，事到如今还没处理这个人，而且给了人家五十块钱，县里头说，那从教育经费挤出一百元钱，加起来县和公社给了一百五十块钱，人命逼死了，只值一百五十块钱。这是路线斗争问题。还有那个走后门问题，批林批孔不要联系吗？那完全是对马克思列宁主义的背叛，对毛主席思想的背叛，所以当时江青同志要了一份关于南京一个大学生走了，叫钟志民，就是一份申请退学的书了，大家可以再看一看，我们是在路上听到了广播发表了这个消息，那个按语说得很好。讲了两条，根本问题就是说，要搞马克思主义，还是要搞修正主义的问题，那批孔，孔老二就是嘛，学而优则仕嘛，我们把自己的孩子看成是私有财产，看成是商品了，有的人。

江青：叫钟志民。他的父母现在接受儿子的意见，作了自我批评，我们也准备在人民日报发表。

姚文元：这里顺便说一下，请人民日报把新华社的一些清样，就是关于父母接受批评，请你们把这些东西，采访的东西编一个报道，加上一个按语，加以支持。顺便插一句。

江青：另外，还有一个很好的典型的例子，这不是一个人一个人了，而是一批上山下乡的青年，就是湖南株洲市办的厂社结合，他们派了最好的最有觉悟的贫下中农，男的女的都有，去照顾上山下乡的青年。这个点是人民日报的内参，我现在请人民日报的同志再去深入地调查研究，如果这个典型啊，能够普及呀，是可以减少城市跟乡村的差别，是可以减弱知识分子和体力劳动者的差别，这个是非常好的，大有前途的。这个还有一个事情，我想在这儿道歉，因为我的疏忽，在这个材料第二个补充通知啊，总理是要我帮他，因为有疏忽，第二个学习单元里应该有周一良教授写的有关唐朝柳宗元《封建论》的那篇文章，人民日报转载了，因为是我让他们转载的，这篇文章很值得看，这个我忘了，再补充一次。

迟群：当时关于钟志民的问题，总理也有批示。就是当时他们叫说是退学，但是省里头决定，说是还保留他，在学校里学习，保留，就是继续学习。后来我们给他们打招呼，你既然申请退学，要造反你就彻底造反，不要人家造反，还不让人家造反。至于走后门问题，不只是这一个问题了，现在还有的单位，问题比较严重。譬如说，外交部、一外（北京第一外国语学院），很值得检查，那里首先就有一个清华大学的党委常委的一个孩子，是走后门进去的，所以我们首先作了自我批评，开了常委会的，在书记当中也专门作了研究，坚决退回，从一外退回来。但是，不光这一个人。所以，要想到我们的教育战线现在有一亿七千多万人，你开了这样一个口子，就不得了，它关系到上山下乡的问题，关系到一些人参军、招工、上大学等等，我们接班人的培养的问题。希望错了纠正，纠正的越快越好。另外，还有的单位，有一些个扯皮的问题，但是看我们正确与否，就是看我们是否执行了主席的路线，你是否团结了百分之九十五以上的群众和干部，没有做到这一点，谈不到正确，没有做到这一点，说别的统统是屁话！你什么正确，你正确你团结不了百分之九十五以上的群众和干部。

另外，我们要批林批孔联系实际，就要针对着林贼，他所提倡的，我们就要反对，就要反其道而行之。他要搞修正主义，我们就要通过批林批孔，搞马克思主义。他要搞分裂，我们通过批林批孔，就要搞团结。他要搞阴谋诡计，我们通过批林批孔，就要搞光明正大。我们要能上能下，能官能民，东西南北中，那里都可以去，但是不要能左能右。

最后一个问题，就是刚才总理读了那些信，对这个信，我们和谢静宜同志我们商量过多次，怎么来看这个信？我们认为这个信，写信人也不是孤立的，就是说，也不是江青同志一个人的意思。第二，写的信也不只是一个批孔问题，它涉及到整个上层建筑，包括各个文化领域的阶级斗争的问题，一场革命的问题。它也不只是写给一个连队和一个部门，一个地区的问题，它是涉及到我们全党全军全国的问题，它是体现和坚决贯彻执行我们主席革命路线，坚决贯彻执行主席关于抓大事，抓路线，抓思想政治工作，关于能文能武等一系列的指示的问题。总理、王洪文同志代表中央在“十大”作的报告当中，传达了我们主席的声音，就是要重视上层建筑包括各个文化领域的阶级斗争，改革一切不适应经济基础的上层建筑。修正主义仍然是当前的主要危险。所以，深入批林批孔，就是上层建筑领域里的一场革命，是防修反修的一个战略措施，所以它是贯彻“十大”的问题，是深入批林、批修，批判资产阶级世界观的问题。所以，这些信，它本身关系到的问题是我们党的建设，军队的建设，整个革命队伍的建设，关系到我们正确地对待无产阶级文化大革命，正确地对待群众，正确地对待自己，支持和保护新生事物，巩固和发展文化大革命成果的问题，关系到如何正确执行毛主席的革命路线，正确理解，正确地解决本单位，本地区至今还在那里扯皮的问题，关系到抓革命、促生产、促工作、促战备，要准备打仗的问题，关系到各级领导如何敢于抓大事的问题。所以，信就不是一个孤立的批孔的问题，也不是给一个地区一个单位的问题。

现在有些单位，有一种不正之风，风气不正，最大的不正之风是什么呢？就是不抓大事，或者是抓得不够。所以现在就是要造成这样一种风气，要注意思想路线方面的问题，经常研究阶级，阶级矛盾和阶级斗争，研究我们党的政策，也就是主席提出来的总的政策，严格区分和正确处理两类不同性质的矛盾，特别是人民内部的矛盾，要注意研究，并且提出正确解决的办法。我们要对批林批孔加强领导，要领导带头，要发动群众，要抓典型，要进行试点，训练骨干，要破除迷信，解放思想，要知难而进，要在党中央，毛主席的领导下，把批林批孔进行到底。要开花结果，遵循“十大”的路线，我们要批出一个成果来，使思想澄清，觉悟提高，使全党全军全国人民更加团结，争取更大的胜利。讲的不对的地方，请中央首长和同志们批评指正。以上研究的都是我和谢静宜同志我们俩领会一些指示精神，下面她还要作补充，不对的大家批评，完了。

谢静宜：迟群同志讲了。我再补充几点，也是我们议过的事了。主席教导，千万不要忘记阶级斗争，警惕出修正主义，修正主义仍然是当前的主要危险。主席叫我们抓大事，我们体会到就是抓国家大事，国际大事，党的大事，阶级的大事，一句话，就是抓阶级斗争，路线斗争。批林批孔就是两个阶级，两条路线的斗争，就是抓大事，就是要全党全军全国人民与林彪反党集团划清界限，肃清流毒，挖掉他的祖坟的一个大是大非的问题。江青同志写的信，送的材料，我们认为，这本身就是贯彻主席关于抓大事，抓路线，抓政治思想工作，把军队的政治思想工作提上纲来的大事，把全党的政治工作提上纲来的大事。因此，这就不是孤立的给某一个领导同志，某一个单位的写的信的问题，而是给全党全军全民写的信。也不是孤立的在批孔的问题，是批林整风的继续深入，是关系到全党全军全国人民防修反修的一个大问题。所以，是上层建筑意识形态领域的阶级斗争，路线斗争的问题，也是就是继续革命，将革命进行到底的一个大问题。

我们到了一些别的单位，去学习的时候，在座谈的过程当中，我们感到，绝大多数的同志和指战员同志们，对这个认识，那还是正确的，要求批林批孔的心情是非常迫切的。但是，也有相当部分同志，有某些模糊的认识。你譬如说，认为孔子还是个大的教育家呀，什么批林与批孔呢，关系搞不大清楚啊，有的说是批孔是宣传部门的事，是教育界的事情，是学校里面的事情，是历史学家的事情，是文学家的事情，那是哲学家的事情，反正就是说与本单位无关啦，与己无关啦，就是这么一些问题啦。我们认为，这都是不对的，当然有些是认识问题了。还是我们认为，批林批孔是无产阶级整个阶级的大事，不是少数人的事，是我们国家的大事，是我们全党全军全民的一个大事，也是工农兵的大事。只有发动工农兵群众起来进行批判，才能够批深批透，才能够肃清流毒，才能提高广大群众的路线觉悟和阶级觉悟。你譬如什么，文章难懂，难学呀，难批呀，难联呀，才不要相信这一套，要破除迷信，解放思想。什么历史学家了，教育家了，文学家的事情，主席讲过嘛，最聪明，最有才能的是最有实践经验的战士，而且事实也是这样。我们下去座谈，我们觉得，广大群众通过了学以后，通过大家一议一谈，是完全可以理解的，而且批判的是很好的，而且还不见得是那些高中生批判的。所以，也不在于职位的高低，不在于文化程度的深浅，而是在于路线觉悟，在于识别能力，在于阶级立场，在于认真地执行毛主席革命路线，学习马列主义，学习毛泽东思想，才不要盲目的迷信一些专家权威。就从考试一些教授来看，就破除了这个迷信了嘛，东北就考过嘛，而且这一次，北京市去年年底三十号，当天国务院科教组，北京市科教组召集会议，上午，完了之后，就在清华出题，出完了下午五点钟到北京市集合二十辆小车，同时到十七所院校去考试，当时我们说的是开座谈会，到那个时候的时候啊，他们还真的拿着笔记本，还认为开什么座谈会。我们说，今天就是来突然袭击，给你考试，你不是看不起学生吗？这么一考啊，六百一十三名教授、副教授参加的，及格的是五十三名，占百分之八点六，不及格的是五百六十名，占百分之九十一点四，还有二百名教授、副教授是交了白卷，打了零蛋的。其中还有两所学校都是考零的。还有些学校是平均零点一分，零点四分的，就是因为有那么一个教授大概考得好些，其他教授不好，那么一平均，还有零点一分，还有零点四分。

迟群：有一个单位是六个教授平均一个人一分，原来是有一个教授答了六分，其他是零分，所以一平均一个人一分。

江青：这个我还得要讲一下，有一些教授啊，他答不出来啊，是应该谅解的，因为他多年不搞了，多年不搞了，但是他经常用这种方法来整学生啊。我觉得是应该的。这个考教授，是从东北开始，就是张铁生。我呢，也冒了冒失，我也不知道谁搞的，我是在一次会议上说，我说这是大好的事情，后来不是说东北也不对嘛，东北考教授的这个人，他自己本人就是大学生，他自己先考了，结果他有几道题答不上，他说我总是个大学生吧，他这样考了教授。那么北京考了，北京考了，这两次考都有缺点了，说是没有出社会科学的题目。上海考的时候出了社会科学的题目了，你连基本路线都答错了，另外

姚文元：三大纪律八项注意是什么呢？有的教授答是注意清洁卫生。还有说是《水浒传》是讲什么东西呢？有的教授说是讲社会上很怪的事情。

江青：最糟糕的是，自命为社会科学家，但是对列宁的《帝国主义论》哪，五大特点哪，一概答不上，那么，这就不能够说考得不对了。你自己专业是社会科学家嘛，列宁的名著嘛，《帝国主义论》嘛，有五大特征嘛，一个也答不上。

姚文元：几大特征。

谢静宜：还有答基本路线是三要三不要。

江青：哎，基本路线他说是，不是，还有多快好省，总路线有的说是三要三不要。

姚文元：有的说是遵义会议上提出来的。有一位教授写了一首诗，我想也是暴露嘛，孔孟之道的危害啊，说，突闻考试实担心，突然闻到考试，实在心里很害怕了，此事当年害学生，这件事情当年害学生，指的从孔夫子下来害了多少人，搞资产阶级呀，修正主义呀，苏修那一套啊，此事当年害学生，今日临头试滋味，今天临头我尝到了这个滋味，从今开始做新人，从现在开始要象，现在是谁，以张铁生为代表的无产阶级革命战士。

谢静宜：所以考完了，考糊了，有的说什么，这一次啊，我对张铁生的信才有体会啊，所以教育革命，一些旧的制度，原来的一些旧的制度啊，非要改革不行，我们一定提一些积极性的建设性的意见，有些这样的，当然也有个别的还是不满意了，到现在也还是不服气，也有那样的。所以这是一个例子。譬如在批林整风这个过程中，刚开始的时候，也有一些这样或那样的问题在知识分子成堆的地方，好象是些难题，就是这不理解，那不理解，但是到了工农兵那里呢？很好解决问题。譬如说，一个贫下中农，一个妇女，她说为什么不理解呢？她说林贼出来，我们是完全理解的，她说千尺的水深能看清，寸厚的人心看不透，你不暴露他怎么能知道呢？说他不暴露啊，咱们怎么能知道呢。因为还有一个贫下中农老大爷讲了，它就象我们种庄稼选种子一样，种下去之后，选完种，挑了又挑，选了又选，种下去之后，我们又浇水，出来了苗又除草，我们总希望它长个好庄稼，而最后呢？谁知道它长了一个大乌米，

迟群：有的个别的长了个大乌米。也有个别的。

江青：孔孟之道啊，有“三纲五常”，其中一纲就是对着我们妇女的。

谢静宜：譬如说，搞封资修这一套，工农兵是外行，但是批判呢，封资修，工农兵是内行。还有什么难学呀，难懂，难批，一大堆的难字，一堆矛盾。但是，主要的矛盾就是要不要批判的问题，这是要害问题，这是根本问题，这是第一位的问题。如果有决心要批，敢批的话，就不怕困难，就会知难而进，迎着困难而上，而不是知难而退。在这个大是大非的问题上，要有无产阶级大无畏的革命精神，要敢字当头，因为这是挖修正主义，林彪反党集团的祖坟，是啊，向封资修帝修反的宣战。所以要把批林批孔看成是一场严肃的阶级斗争。所以，不懂不是主要矛盾，不懂可以问嘛，不会可以学嘛。主席讲了，入门并不难，深造也是可以办得到的，是人的因素第一。关键在于觉悟，在于学习，敢于斗争。一个善于抓大事的人，一个有创见的人，一个敢于反潮流抗逆流的人，一个敢于向帝修反作斗争的人，一个谦虚的人，必然是一个善于学习的人，就是要学习马列主义，学习毛泽东思想。所以，我们体会到，不怕人的水平低，就怕你不学习，就是不学习马列主义，不学习主席著作。不怕你能力弱，就怕你没有干劲，没有革命的干劲。也不怕你事情多，忙，就怕你不抓大事，不抓大事，那就是大事不讨论，小事天天送么，此调不改动，势必搞修正。不怕你摊子大，就怕你不抓典型，因为没有典型就没有领导。

迟群：没有发言权。

谢静宜：毛主席就是善于抓典型的典范。江青同志这次写信，送材料，就是贯彻执行主席抓典型的指示的。江青同志抓样板戏，我们感到这是抓典型，而且最近又抓了好多关于教育革命这方面的一些典型，把教育革命现在搞得轰轰烈烈的，这是抓典型。而对于这个，批林整风的问题，批林批孔的问题，我们认为这又是抓典型，是抓大事，就是要点起批林批孔的烈火，就是要深入开展批林整风运动，提高广大群众的阶级觉悟和路线觉悟。所以，我们觉得要克服一切困难，排除一切障碍，掀起批林批孔的高潮，就是要抓革命、促生产、促工作、促战备，把我们各项工作做好，因为这是一个纲嘛。

再一点，就是从一个材料上看到，有些单位的领导同志，对于批林批孔的认识还有一些问题的。你譬如说，把批孔定出什么样的口径呀，批到什么程度啊，定出一个什么标准哪，口号怎么提法，位置怎么摆法，什么还讲了不能搞运动啊，不能登小报啊，军区的小报上不要登批林批孔的文章，等等。这么多的清规戒律啊，这是实际上是下的禁令，就是不让你批孔，实际上就是不批林。也不知道那些东西是从那里那些框框来的，那儿定的调子，所以才不要相信这些屁话的。

我念念这个屁话吧。总政宣传部一个负责人在战备教育座谈会上关于批孔问题的一段讲话。关于批孔的问题，最近中央报刊发表了一批文章，军队怎么搞？总政宣传部根据总政首长的指示，拟了一个意见，已通知下去了。主要谈了三点，一是批孔的意义。二是批孔的位置，要把批林摆在首位。三是批孔的方法。对批孔再提两点，请大家注意。一是批孔的口径，批什么问题，批到什么程度，一定要以中央报刊为标准，不要乱批，不要乱提口号，不要乱点名。二是批孔的位置和声势，一定要按“十大”精神办。实际上他没有按“十大”精神办。“十大”强调一定要把批林整风放在首位，批林可以联系批孔，揭露林彪利用孔子搞资本主义复辟的阴谋。连队可以讲讲孔子是个什么人，批孔的意义，引导学习中央报刊的批孔文章，不能把批林和批孔并列，整个这一点，就是不能把批林和批孔并列，不要把批孔搞成运动。军队的小报要注意掌握，不要登载部队批孔的活动，发表批孔的文章在数量上也要控制，不能搞多了，内容也要很好进行审查。你审查什么不知道！

江青：屁话！就是主席讲的屁话。

谢静宜：批孔是我们伟大领袖毛主席在去年……

江青插：不准批林，不准批孔就是不准批林。

谢静宜：批孔是我们伟大领袖毛主席在去年，在去年五月中央工作会议的指示嘛，那时候就讲过这个问题，而以后呢，主席又非常关心这件事情，这一次七四年中央一号文件就是主席批示转发的嘛，是党中央同意的嘛。因为我们在下面的一些座谈会上，有的同志说，部队为什么不动呢？他们说，一是有的同志把批孔与批林与贯彻“十大”精神割裂开来了，对立起来了。这个问题，“十大”精神，总理报告，洪文同志的讲话当中，首先第一条就是要继续搞好批林整风嘛，敢于反潮流嘛。但是有的单位呢……

江青插：在这个“十大”，“十大”的党章讲话，王洪文同志也特别提出，这是主席讲的，反潮流是马克思主义的一个原则，已经写在我们的党章的总纲上了。

谢静宜：但有的单位呢，对于批孔无动于衷，其实这样就是不批林的问题。二是有的同志把批林批孔与军队建设割裂开来，对立起来。所以那么离开了批林批孔，离开了阶级斗争，路线斗争，离开了意识形态领域的革命，你军队建设还有什么可言呢？

迟群：还有国家机关建设，就是说，整个的党的队伍的建设，我们革命队伍的建设。

谢静宜：你这样的话，政治思想工作就不可能提到纲上来嘛。

所以说呢，不批孔呢，种种理由都是站不住脚的。你作为一个领导，你领导什么？关键是领导抓大事，埋头小事就要变修。所以，对批林批孔的问题，是批呢还是不批，是促进还是促退，是赞成还是反对，是积极呢还是消极，是对每一个革命者，特别是各级领导同志一个考验，是马列主义，是真马列主义还是假马列主义的一个试金石。

最后一点，就是要敢于反潮流，抗逆流，坚持斗争的哲学。主席指出啊，反潮流是马列主义的一个原则。这是党内两条路线斗争中的一个十分重要的问题，是一个无产阶级革命者革命精神的表现，是一个共产党员党性的表现。一个革命者就是要为执行毛主席革命路线做到天不怕，地不怕，特别是当一种错误倾向象潮水般地涌来的时候，要敢于反，不怕有压力，就怕不敢顶，要硬着头皮顶住。要出于公心哪，不怕撤职，不怕开除党籍，不怕坐牢，不怕杀头，不怕离婚，最多是一死嘛，有什么了不起。反潮流这是事关路线，事关大局，是能够将无产阶级革命事业进行到底的一个大问题。毛主席就是敢于反潮流，坚持正确路线的代表和导师，没有毛主席革命路线，没有毛主席敢于反潮流的革命精神，就不可能有今天的胜利。毛主席教导，与天斗，其乐无穷；与地斗，其乐无穷；与人斗，其乐无穷。共产党的哲学就是斗争哲学，革命的精神是斗出来的，革命的事业是在斗争中发展的，不斗则退，不斗则垮。

迟群：不斗则修。

谢静宜：不斗则修。就要敢于同阶级敌人斗，敢于同违背毛主席革命路线和政策的一切言行作斗争，要敢于同一切不正之风作斗争。譬如说，走后门，特殊化的歪风邪气作斗争。这个走后门等不正之风啊，是资产阶级思想，是封建士大夫阶级的特权思想，是孔老二的思想，它严重地破坏了干群关系，军民关系，破坏我党的优良传统，所以在这一点上，我们在下面搞座谈的时候，以及我们在底下到学校的，在学校的工作，我们经常碰到的是这些问题，群众极其不满意呀。走后门这与我们社会主义制度是格格不相容的，与文化大革命格格不相容的，这也是坚持不坚持要搞马克思主义，不要搞修正主义这一个基本原则的一个重大问题，走后门实际上就是对马列主义的背叛！所以我们各级领导同志不要忘了，是党是人民是毛主席给我们的权力，没有党，没有毛主席，没有毛主席的革命路线就不可能有我们的一切嘛，就不可能有我们的今天嘛，我们都是为人民服务的嘛，我们只能有老老实实为人民服务的义务，丝毫没有搞特殊化的权利。什么，就是在我们碰到一些问题上，经常有这样一些体验，这个人不好办啦，什么不同意呀，领导就不会高兴。我们办事情要让谁高兴呢？应该是让党高兴，让党高兴，让毛主席高兴，让全国人民高兴。要符合原则，就是符合党的原则，符合毛主席革命路线的原则。要按照主席的指示去做，主席要我们做的，我们一定要做好。什么走后门，等等，领导同志批准了，某某领导同意了，不好办呀。我们说他批示了同意了，算个什么！毛主席对关于杜绝走后门多次的指示，多次的批示，你知道吗？应该按照谁的指示去做呢？谁的指示最重要呢？服从谁？应该按照主席的指示去做嘛。有些人总是口口声声说他忠于毛主席，但是不照主席指示去做。可是某一个领导人，为了让自己的子女当兵上大学，什么一个批示，一点头啊，一个电话，比主席的批示都重要哎。这是为什么？几千年的封资修的流毒，孔老二的一些流毒，旧的习惯势力，还有什么山头主义，宗派主义，裙带关系，把一些人就给俘虏了，这些关系超过了阶级关系，超过了政治关系，超过了党的关系。我们的干部要坚持原则，要不受捧，不受压，不受软硬兼施这一套东西。什么请客吃饭啦，他请客你可以不去嘛。所以有的群众就给我们说嘛，说“酒杯一端，政策放宽；筷子一提，可以可以。”可是也就有那么些人有人愿意请他的客，他就愿意去吃饭，吃饭了你不干还好嘛，吃饭吃了就给人家干，几十年的原则他都能坚持，但是一两小时就被人家给拉过去了，俘虏了。

迟群：所以就说在一个人的身上失去了原则，将在千万人身上失去了说服力。所以我们就要在第一个人身上不要失去原则。如果在第一个人身上失去了原则，那么我们就要在第二个人身上去纠正过来。

谢静宜：你这个很重要来。有的群众给我们说，他说有些领导，就是他那省的了，去给他作上山下乡的动员报告，他说你上面在讲话，底下就议论，说你有什么资格给我们作报告，你首先把你的孩子叫回来嘛，你跟我们一块上山下乡，我们没有话说，一块去。可是你说话没有用。这样的人简直是革命的败家子，所以主席讲到文化大革命搞一次不行，要搞多次。当然这一方面例子很多，因时间关系我不多讲。

江青：我在这儿要说一句话，这是少数人的事情，当然了，他也是相当典型的事情，我们的中国人民解放军，在我们的主席、党中央、中央军委领导下，在西沙群岛为保卫祖国的主权，打了胜仗。

谢静宜：通过这次江青同志的信，送的材料，抓典型，通过广大革命群众的努力，特别是今天中央首长同志这次这么重视，都亲自到会，我们还是深受教育，对我们自己本身是个教育，是个鞭策，所以我们深信，我们有信心，在以毛主席为首的党中央的直接关怀下，一定会把批林批孔的斗争进行到底，以取得更大的胜利和团结。完了。

姚文元：我稍微讲几句。刚才江青同志还有谢静宜同志讲到反潮流是马列主义的一个原则，写进了党章，写进了“九大”的政治报告，党章报告。我想起主席一首词，水调歌头，第一次横渡长江的时候毛主席写的，“才饮长沙水，又食武昌鱼。万里长江横渡，极目楚天舒，不管风吹浪打，胜似闲庭信步，今日得宽余。子在川上日：逝者如斯夫！”第一，我们今天就要有毛主席横渡长江那一种迎着风浪前进的革命精神，把批林批孔搞到底。“不管风吹浪打，胜似闲庭信步。”对无产阶级革命者来说，迎着风浪前进，比在平稳的环境里生活，有意义得多。一个革命者，毛主席说过，人类社会就是从大风大浪中成长起来的。另外一个呢，主席这个气魄大，主席是迎着风浪前进，这个大无畏的革命精神。而主席提到孔子说是逝者如斯夫。孔子是个着眼于已经死亡阶级的人，一个反动派，主席藐视他，嘲笑他，批判他。所以这里一面表现了主席大无畏的革命精神，一面批了资产阶级。所以我们要学习主席这一种反潮流的精神，横渡长江的精神，把这一场批林批孔的仗，认真地发动广大群众打好，打胜。

（当中联部政工组宣传组李宪魁讲到部领导不让印北大的材料时）江青：给你们送去。


465) 周恩来江青在新华总社学习班上的讲话

周恩来 江青

1974.01.27

〖记录稿，供参考〗

总理：

同志们，现在开会。今天这个会是几个单位联合召开的，和大家见面谈一谈。找大家了谈一谈批林批孔问题，请政治局同志来讲一讲。现在请江青同志讲话。

江青：

非常对不起同志们，这个任务倒是给我几天了，这两天忙，没办法准备，好在文元同志准备了，我讲一讲，叫做开场白吧！说错了的地方给我提出来，错了就改。

我想把批孔，就我所知道的这一段情况，向同志们介绍一下。我大概是去年春天去看望主席，当时主席那里放着《十批判书》，已经印给大家看了。主席讲，送给年一本。他说：“我的目的是为了批判用的。”这个问题，今天在这里没有什么秘密了，郭老功大于过，前天在会上，“中直国务院系统批林批孔动员大会”已当面对郭老讲了，好象当时主席就有一首诗五言绝句，我就记不下来了，后来八月份又给我说了，叫作“郭老从柳退，不及柳宗元，名曰共产党，崇拜孔二先”。

去年五月中央工作会议，我病了，到外头去治病，工作会议我就请假了。听说五月工作会议讨论过，回来以后工作很忙，我甚至把这首诗也忘了。当时是在保密的情况下，好象我告诉过文元同志。

去年一九七三年八月五日，主席把我叫了去，叫我作笔记，写了一首诗，标题叫《（读封建论）呈郭老。毛泽东》当时主席还有一些话，我是尽我可能记下来的。但记得还是一个纲要，今天拂晓我翻箱倒柜地找了。可是有些话我就记不得了，不过我尽可能记下来的讲一讲，平常我是也不好问主席，这首诗我问了主席，有的字我都问了，记录虽然是大纲式的，但还是比较可靠，当时政治局开了会传达了，可是没有议，今天咱们就大范围里传达来议，你看好不好？总理！

（总理：好，可以）

这首诗是七律：

劝君少骂秦始皇（就是说劝你少骂一点秦始皇）

焚坑事业要商量（就是焚书坑儒这个事业要商量商量）

祖龙魂死秦犹在（祖龙指秦始皇，秦犹在指秦国土现还在）

孔学名高实秕糠（孔子的名望吹的很高，秕糠就是糟粕）

百代都行秦政法（政在这里是名词，秦始皇姓名政）

十批不是好文章（十批，指《十批判书》）

熟读唐人《封建论》（唐人指柳宗元）

莫从子厚返文王（不要从柳宗元倒退到周文王那里去了）

底下附：《封建论》，作者柳宗元，就是柳子厚。

现在这首诗外边传得很广，连小孩都知道了，以讹传讹，还不如公开地原原本本地一个字一个字地告诉同志们。

主席给我讲的话，总的有这么个意思，历代比较厉害的政治家，以及春秋战国的封建政治家的前驱者李里、吴起，后来是商鞅、李斯，他们是荀子的学生。儒家和法家历来是斗争的。法家主张中央集权制，郡县制，明目张胆地，你犯了法就要判罪，在历史上一般地说是向前进的，他是厚今薄古的。而儒家呢？他满口是仁义道德，一肚子的男盗女娼，它是厚古薄今的，开倒车的。你比方说汉朝的刘邦，汉朝基本上是用秦朝的法，所以他用很短的时间，农民起义的时间并不长，好象只有两三年，楚汉之争，最后消灭了秦，汉统一。刘邦这个人就是法家，他就不愿意见儒生。举个例子，同志们可以看《史记》《汉书》都有，有一天有个儒生叫郦食其，他求见刘邦，刘邦正在洗脚，说：“什么儒生呀，我不见。”郦食其听说刘邦不见，就破口大骂：“老子是高阳酒徒，什么儒生呀！”（李白有首诗七言古风，其中有好几句，主席引用了）刘邦吓坏了，觉得来了一个厉害人物，来了一个酒徒，也不洗脚了，光着脚丫子就跑出来接他了，（按：李白《梁甫吟》中的几句：“君不见高阳酒徒起草中，长揖山东隆准公，入门不拜骋雄辩，两女辍洗来趋风。东山齐城七十二，指挥楚汉如旋蓬。狂客落魄尚如此，何况壮士当群雄。”）

这个郦食其后来给刘邦出谋划策，怎么样子来统一中国。可见他（刘邦）是个法家。刘邦的重孙子汉宣帝，啊，不是重孙子，文、景、武、召、宣，汉武帝这个人就是呀呀吾吾，他是装的。主席说，没有不是法家的，他是装的。为了巩固统治，他允许行儒，弄了个腐儒董仲舒。文帝时有个很有名的法家，他反对秦始皇，但也是法家，叫贾谊，也叫贾生，死时三十岁（应为三十三岁）；景帝时主张削藩（按：即削弱地方诸侯藩王的权利）。文帝时不太敢。当时象吴王濞占的地方太大，很富庶，可以开矿造币。了不起的吴楚七国。文帝这个人对贾谊是很欣赏的，但他太糟糕，李商隐有首诗挖苦他，这首诗是：宣室求贤访逐臣，贾生才调更无伦，可怜夜半虚前席，不问苍生问鬼神。（见李商隐：《贾生》。访逐臣，贾谊已经被放逐了，后来又去访问他；虚前席，就是对贾谊很谦虚，把前席虚起来；不问苍生问鬼神，所谓苍生者，老百姓也，不问老百姓的事，却问鬼神的事。按，李商隐《巽俗》两首中有“贾生兼鬼事，不信有烘炉”一句，李商隐也叫李义山）到景帝时，他是积蓄力量，有个很有名的大臣，叫晁错。有个有名的典故，叫“清君侧”，那时藩国诸侯提出“清君侧”的口号，名义是要搞掉晁错，其实是为了搞掉皇帝。景帝非常相信晁错，但他的力量不够，当时不完全是封建割据，但封建割据相当厉害，这时他积蓄力量练兵。有个著名的将军叫周亚夫，（总理：周勃的次子）他的营盘叫细柳营，有个温庭筠有一首诗：“铁马云雕文绝尘，柳阴高压汉营春。”（按，指《五丈原》，原文为：铁马云雕文绝尘，柳营高压汉营春。）这首诗是赞扬诸葛亮的，但也引用“细柳营”的故事。下面几句诗是：“天晴杀气屯关右，夜半妖星照渭滨，下国卧龙空寝主，中原逐鹿不困人。象床锦帐无言语，从此谁周是老臣。”唐诗中多用此典故，如户纶《皇帝感词》中：“校猎长枵苑，屯军细柳营。”李贺《送秦光录北征》中：“露水接船渡，营门细柳开。”等等。周亚夫带兵很严明，连皇帝进他的营盘门，守卫的都阻挡他，然后，周亚夫出来迎接皇帝，赔礼说：我的守卫阻挡皇帝了，我有罪。不然敌人来了就把你的营盘冲了。皇帝就是用他打平了封建割据的吴楚七国。后来不用周亚夫了。当时是执行郡县制，我们现在还是施仿郡县制，就是多了人民公社。我们现在是中央、省、地、县、公社，基本上是郡县制。

汉武帝为什么尊儒呢？因为他刚刚打平了封建割据的诸侯，为了巩固中央集权的统治，所以他就用了董仲舒。其实在当时有一个有名的大臣叫汲黯，汉武帝很尊重汲黯，很听他，但也有不听。汲黯信黄老，接近一点法家。你们看《史记》、《汉书》都有他的列传。汲黯看不惯汉武帝搞的那一套，他说汉武帝：你内多欲而外施仁义。汉武帝一听很生气脸就变了颜色，就罢朝回后宫去了，简直要杀人的样子，后来气消了，又想到汲黯的好处。（总理：主席说，实际上汲黯把汉武帝的心思说出来了。）《史记》上有记载：“天子方招文学儒者，上曰吾欲云云，黯对曰，陛下内多欲而外施仁义，奈何欲效唐虞之治乎，上默然怒，变色而罢朝，公卿皆为黯惧。上退谓左右曰：甚矣汲黯之憨也！”（注：见《史记》卷 120 第 3106 页）太憨头了，汉武帝说汲黯太厉害了，这时很多人告汲黯的状，但这个人怎么样？汉武帝还是用了他。可见汲黯是有道理的。汉武帝打匈奴是有功的。我们这个汉能存留下来，他是有功劳的。有一天，汲黯见武帝，武帝没有戴帽子，吓得赶快钻进帐子里去了。汉武是尊重汲黯的，汉武帝崇儒，但并不是反法家。汲黯是崇法家的。法家是比较先进的，当时儒法斗争是比较激烈的。可是汉武帝名义尊儒，是为了保持他的统治，但是在他心里，还是有法家的。

匈奴基本上是汉武帝时打回去的，因为当时我们是先进的农业国。匈奴是游牧民族，每当秋高气爽、草肥马壮的时候，匈奴就来了，轻骑兵一个人两匹马，重骑兵一个人四匹马，粮食断了不要紧，可以吃马血，用锥子向马腿一刺，吃马血。那个地方的马比我们汉族的强壮。当时打匈奴有个大将军叫霍去病，霍去病是大将军卫青的外甥骠骑将军（注：霍去病当官为骠姚校尉，从大将军，击匈奴，合官号叫骠骑将军）他人是很少的，就是率轻骑兵深入敌后，后来他的功劳，他的官位高于大将军卫青。卫青是个奴隶出身，是平阳公主家的奴隶，霍去病是卫青的外甥。另一个外甥叫霍光（按：即霍去病的异母弟）是宣帝的宰相啊！汉武帝这个人不完全是儒家，还有一个证明，就是他有一个皇后，是歌舞、奴隶，叫卫驶（卫青的姐姐）武帝是看得起奴隶的。

汉宣帝是法家，他生了一个儿子是儒家，他骂他的儿子。汉宣帝小的时候武帝就把他关入监狱，下令杀他。有个管监狱的大臣（按：即丙吉）当晚保护他，不开监狱的门，就是这一夜，汉武帝又下诏书不杀他了。以后这个大臣把他寄养在民间，所以他是有点实际生活经验，懂得禾稼方面的艰难啊！

汉宣帝的儿子（后来的元帝）做太子时，喜欢儒生，看到父亲好刑名，就是行法家，当时很多大臣贬的贬，杀的杀，就劝他父亲说：“陛下持刑太深，宜用儒生。”宣帝作色曰：“汉家自有制度，本以王霸道杂之，奈何纯任德教，用周政乎？且俗儒不达时宜，好是古非今，使人眩于名实，不知所守何足委任！”就是空说反话，叫人不知怎么办好，这样的人不能委以大任，乃叹曰：“乱我家者太子也！”（注：见《汉书》卷九第二七七页）

汉宣帝后来想换太子，不想立他，但想到许后死的较惨（是民间的妻子，许广汉的女儿、元帝的母亲），还是立了。霍光想用自己的女儿嫁给皇帝，好巩固自己的统治地位，逼死了许后，等于是暗杀，后来宣帝知道了这件事，特别悲伤。宣帝废后后，并拿了一把宝剑给霍光的女儿，就说你不可以母义临天下，她也就自杀了。

到元帝以后就糟糕了。全部用儒生，而且用宦官。当时有个名儒叫肖望之，作宰相，同时作元帝师付，元帝皂用弘恭、石显这样一些人，把他杀了。毛主席讲：“元帝名曰废除死刑，实行毒打，打死了很多，比杀的还要厉害。”

主席那天还给我讲了，杨荣国教授说孔子是为奴隶主服务的，这样我才看了杨荣国的文章。主席给我讲：北京才怪呢，北京就不欣赏上海、广州的学者。现在北京不同了，北大、清华的教授、助教和青年三结合的班子搞出了《林彪与孔孟之道》这个材料，立了大功。当时是批评你的（面向吴德同志）。

《人民日报》也一样跟着说林彪是极“左”，上海不同，说是右。《人民日报》发表了文章，可能转载了呢？这是王若水组织的。我们中央接见了王若水，王若水态度很不好（文元同志插话：还给主席写了信，挑拨中央领导同志的关系）。主席对这封信非常不满意。七一年上海也搞出了一篇文章（文元同志插话：是根据林立果的观点写的，署名蔡康成。第二篇文章《千万不要忘记党的基本路线》是批他的。这就引起了“小舰队”极大紧张）。主席还讲了黄、吴、李、邱这些人成不了气候。一个兵也调不动。搞了什么叫叶主任，通报全国向他学习。林彪就调不动，他们更不行了。果然调不动。主席说，那是屁话，搞特务，而且特务班子也不统一，挺乱的。一家四口人，四个心都有自己的特务班子，一家四口人，走了四个门。林立果那个反革命的房子有一把钥匙，“小舰队”的人可以进去。连一家子都不统一。这些人都是心惊胆战的。总而言之，在中国想搞什么政变这类事情，难！因为不仅党是我们主席亲自缔造的，军队也是主席亲自缔造和指挥的，听他们的啊？当然听主席的话。在座的穿军衣的不少，你们听林彪、吴、黄、李、邱的，还是听主席的？（众：听主席的。）！这才象个样子嘛！

主席举了几本书：《四书集注》、《紫阳纲目》，主席加了个注，是朱熹的。朱熹这个人才可恶呢！朱熹以孔孟为名，打着孔孟招牌，好象他有点信佛教。禅宗是佛教的一个派别，代表人物有几个。主席说，《红楼梦》上就论了禅宗。《红楼梦》大家知道吗？但是对《红楼梦》，主席说：“到现在还没有写出马列主义的评价文章，这是不对的。”这点恐怕从政治局到各科写作班子都有责任。今天传达一下，到现在还没有写出篇马列主义的评价文章，主席说：“这是不对的”，主席说：“说《红楼梦》是吊膀子的书，屁话。”《红楼梦》是一部兴衰史，也是一部阶级斗争史，用文学艺术写出来的。曹雪芹只写了八十回，高鹗的后四十回，没有完全按照作者原来的意思写，主席认为文字还可以，所以现在发行的是一百二十回的《红楼梦》。

主席又讲，我就是批评这个《十批判书》，郭老从柳退，不及柳宗元，名曰共产党，崇拜孔二先。红卫兵抄家时，郭老慌慌忙忙，要全部献出他的书，吓死了。我保郭老，找周总理没有找到，找到了陶铸，让他找个房子把郭老保护起来，后来对你（总理）说了。（总理：说了）当时郭老吓的不得了。眼下郭老一点自我批评都没有。那天我也讲了，主席说郭老功大于过，肯定他很多东西，如肯定他的历史分期，为纣王、曹操翻案，最后还立了一大功，考证了李白是碎叶人，就是说当时阿拉木图一带是我们的，这是可靠的，郭老的功是大的。所以一直保他没有说，后来也没有说，没讨论就拖了，越拖郭老越被动，找总理给郭老谈，总理有点怕，拉春桥去，春桥也有点怕。（春桥：因为我找过他两次，谈不通，总理也谈过三个钟头。）

主席说，有些人有保护，有些人要当人民内部矛盾处理。特别是提到刘诗昆，说了多次没有实行。当天夜里我向政治局汇报以后，就接见他，文化组的吴德同志也在。刘诗昆是剑英的女婿。主席说要多做点思想工作、教育工作，叫他搞点民族音乐、革命的音乐。

后来主席又讲了李斯、韩非子都是荀子的徒弟。荀子原来是个儒家，后来变成了法家。主席讲到了苏修，他们骂我们的文章，只讲儒墨，不讲法家。过去不骂我们的时候，也只知道儒墨。昨天听说英国破口大骂我们批判我们无标题音乐的文章，是我推荐发表的。另外还有一篇我们骂贝多芬是资产阶级音乐家，这是天经地义的。主席后来说：“英国、美国、法国的学者也不愿意法家。”最近看到主席对基辛格的谈话说：你的家乡，你的老祖宗黑格尔就是不欣赏儒家，非常喜欢法家。

最后，最重要的，主席说，郭老对待秦始皇，对待孔子的态度和林贼一样。这个同志们可以看看《十批判书》，我是没时间看，只看了两头，最后大吹吕不韦，大骂秦始皇，甚至人身攻击，我看了两头，觉得很严重。他写出的时期，也是一个重要关键，这是抗日战争后期，一九四五年，王明右倾机会主义路线的影响还没有肃清，主席那么说是有道理的。前天郭老的情绪好多了。主席对小平同志三七开，我觉得评价太高了，这是很高的评价。有人对我四六开，我就很高兴了。主席对郭老没有几开，但说他功大于过。《奴隶制时代》，我看这本书，写的好，对甲骨文也是有功劳的。

前天我讲了一个人口数字，也对也不对，回去核实一下不准确。在唐朝李世民时，不满三百万户，人口充其量一千万，可能不到一千万。到唐明皇，公元七四○年，有四千多万人口。我查了一下秦朝人口，有两千万。秦坑了四百六十个儒，占十万分之二点二。春秋战国时老打仗，开始人口没有那么多，后来增加了一些，唐基本上按照隋。李世民为什么一年多就统一了呢？就是因为有隋的基础。唐玄宗李隆基公元七四○年，四千多万人口，以后就没有人口数了，只是户，只是记载增多了多少户。唐朝最兴的时候是六千万。我们进城按五亿人口计算，杀了四千个现代的儒，就是反革命的知识分子，占十万分之九点二。主席说：“坑儒”我们超过秦始皇一百倍。实际上主席用这个威势压那些反革命老爷们。梁漱溟之流批评我们是秦始皇，我们全部认帐，而且超过秦始皇一百倍。

主席去年看《十批判书》，看了五遍，先头还看了，这次集中看了五遍，下决心要批判。我记的，把我作的记录，大概向同志们介绍一下，作个序幕，说错了就改正。


466) 周恩来在中共中央十届二中全会上的讲话

（摘要）

周恩来

1975.01.10

这次中央全会结束前，我请示毛主席，有什么话要我向大家转达。毛主席讲了八个字：“还是安定团结为好”。现在，我要向大家讲的就是毛主席的这句话，“还是安定团结为好”。希望中央政治局的工作，各省、市、自治区党委和革命委员会的工作，以及中国人民解放军的工作，都遵照毛主席的指示去做，安定团结，把今年各方面的工作做得更好，不辜负党和人民的重托。……


467) 周恩来在第四届全国人民代表大会第一次会议上的报告

周恩来

1975.01.13

一九七五年一月十三日在中华人民共和国第四届全国人民代表大会第一次会议上的报告

各位代表！

根据中共中央的决定，我代表国务院，向第四届全国人民代表大会作政府工作报告。

从三届人大以来，我国各族人民政治生活中的头等大事，就是伟大领袖毛主席亲自发动和领导的无产阶级文化大革命。这场大革命，实质上是无产阶级反对资产阶级和一切剥削阶级的政治大革命。它摧毁了刘少奇、林彪两个资产阶级司令部，粉碎了他们复辟资本主义的阴谋。目前正在全国普遍开展的批林批孔运动，是这场大革命的继续和深入。无产阶级文化大革命的胜利，巩固了我国无产阶级专政，促进了社会主义建设，保证了我国站在全世界被压迫人民、被压迫民族一边。它提供了无产阶级专政下继续革命的新经验，具有伟大的历史意义和深远影响。

在文化大革命和批林批孔运动中，各族人民广泛开展学习马克思主义、列宁主义、毛泽东思想的群众运动，提高了阶级斗争和路线斗争觉悟，上层建筑领域的斗批改取得了重大成就。老中青三结合的革命委员会密切了和群众的联系，大批的无产阶级革命事业接班人茁壮成长，以革命样板戏为标志的无产阶级文艺革命深入发展，教育卫生革命生气勃勃，广大干部和工农兵学商坚持五七道路，上百万赤脚医生成长起来，近千万知识青年上山下乡，工农兵参加的马克思主义理论队伍正在壮大。这一切新生事物的涌现，在上层建筑领域加强了无产阶级对资产阶级的全面专政，更有利于巩固和发展社会主义的经济基础。

我们超额完成了第三个五年计划，第四个五年计划一九七五年也将胜利完成。我国农业连续十三年夺得丰收，一九七四年农业总产值预计比一九六四年增长百分之五十一。这充分显示了人民公社制度的优越性。全国解放以来，尽管我国人口增加百分之六十，但粮食增产一点四倍，棉花增产四点七倍。在我们这样一个近八亿人口的国家，保证了人民吃穿的基本需要。工业总产值一九七四年预计比一九六四年增长一点九倍，主要产品的产量都有大幅度增长，钢增长一点二倍，原煤增长百分之九十一，石油增长六点五倍，发电量增长两倍，化肥增长三点三倍，拖拉机增长五点二倍，棉纱增长百分之八十五，化学纤维增长三点三倍。在这十年中，我们依靠自己的力量，建成了一千一百个大中型项目，成功地进行了氢弹试验，发射了人造地球卫星。同资本主义世界经济动荡、通货膨胀的情况相反，我国财政收支平衡，即无外债，又无内债，物价稳定，人民生活逐步改善，社会主义建设欣欣向荣，蒸蒸日上。国内外反动派曾经断言，无产阶级文化大革命定会破坏我国国民经济的发展，现在事实已经给了他们有力的回答。

我们同各国人民一道，在反对殖民主义、帝国主义特别是超级大国霸权主义的斗争中，取得了重大胜利。我们粉碎了帝国主义、社会帝国主义的包围、封锁、侵略和颠覆，加强了同各国人民特别是第三世界各国人民的团结。我国在联合国长期被非法剥夺的席位得到恢复。同我国建立外交关系的国家增加到近百个，有经济贸易关系和文化往来的国家和地区达到一百五十多个。我们的斗争得到各国人民广泛的同情和支持。我们的朋友遍天下。

经过文化大革命和批林批孔运动的锻炼，我国各族人民更加团结，我们的军队更加坚强，我们的伟大祖国更加巩固。我们的一切胜利，都是马克思主义、列宁主义、毛泽东思想的伟大胜利，都是毛主席革命路线的伟大胜利。

各位代表！

我们党的第十次全国代表大会，再一次阐明了毛主席制定的党在整个社会主义历史阶段的基本路线和政策，进一步指明了无产阶级专政下继续革命的方向。我国各族人民要在毛主席为首的党中央领导下，更加紧密地团结起来，坚持党的基本路线和政策，努力实现十大提出的各项战斗任务，巩固和发展无产阶级文化大革命的胜利成果，争取社会主义革命和社会主义建设的新胜利。

我们的首要任务，是继续普及、深入、持久地开展批林批孔运动。无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路、马克思主义和修正主义两条路线的斗争，是长期的，曲折的，有时甚至是很激烈的。我们决不能因为批林批孔已经取得很大成绩而有所松懈。我们要继续深入批判林彪的修正主义路线，批判孔孟之道，遵循古为今用的原则，总结儒法斗争和整个阶级斗争的历史经验，并在斗争中建设一支宏大的马克思主义理论队伍，用马克思主义占领整个上层建筑领域。实现这个任务的关键，就是要刻苦攻读马列著作和毛主席著作，使广大干部和群众用马克思主义的基本理论武装起来。要通过批林批孔，进一步推动文艺革命、教育卫生革命，推动各条战线的斗批改，支持一切新生事物，更好地坚持社会主义方向。

我们要在党的领导下，加强各级革命委员会的建设。各级领导班子要提高执行毛主席革命路线的自觉性，更加密切地联系群众。积极培养青年、妇女干部和少数民族干部，着重从工人、贫下中农中选拔优秀分子到领导岗位上来。精兵简政，减少层次。新老干部要互相学习，加强团结，要能上能下，坚持参加集体生产劳动，全心全意为人民服务。

我们要严格区分和正确处理两类不同性质的矛盾，认真落实党的各项政策，把巩固无产阶级专政的任务落实到基层。要依靠广大群众，稳、准、狠以准为重点地打击一小撮阶级敌人。要按照团结──批评和自我批评──团结的方针，采取民主的方法，认真解决好人民内部矛盾，把广大群众的社会主义积极性充分调动起来。

国家的统一，人民的团结，国内各民族的团结，这是我们的事业必定要胜利的基本保证。我们要加强全国各族人民的大团结。要全心全意依靠工人阶级、贫下中农，团结其他劳动群众和广大知识分子，进一步发展工人阶级领导的以工农联盟为基础的包括爱国民主党派、爱国人士、爱国侨胞和港澳同胞的革命统一战线。我们要团结百分之九十五以上的干部和群众，团结一切可以团结的力量，为建设伟大的社会主义祖国而共同奋斗。

社会主义革命是使社会生产力发展的强大推动力。我们必须坚持抓革命、促生产、促工作、促战备的方针，在革命统帅下，努力增加生产，加快社会主义建设的步伐，使我国社会主义制度的物质基础更加巩固。

遵照毛主席的指示，三届人大的政府工作报告曾经提出，从第三个五年计划开始，我国国民经济的发展，可以按两步来设想：第一步，用十五年时间，即在一九八○年以前，建成一个独立的比较完整的工业体系和国民经济体系；第二步，在本世纪内，全面实现农业、工业、国防和科学技术的现代化，使我国国民经济走在世界的前列。

我们要在一九七五年完成和超额完成第四个五年计划，这样就可以为在一九八○年以前实现上述的第一步设想打下更牢固的基础。从国内国际的形势看，今后的十年，是实现上述两步设想的关键的十年。在这个时期内，我们不仅要建成一个独立的比较完整的工业体系和国民经济体系，而且要向实现第二步设想的宏伟目标前进。国务院将按照这个目标制订十年长远规划、五年计划和年度计划。国务院各部、委，地方各级革命委员会，直到工矿企业和生产队等基层单位，都要发动群众，经过充分讨论，制订自己的计划，争取提前实现我们的宏伟目标。

为了使我国社会主义经济有更大的发展，必须坚持鼓足干劲，力争上游，多快好省地建设社会主义的总路线，继续执行以农业为基础、工业为主导的方针和一系列两条腿走路的政策。按照农轻重的次序安排国民经济计划。在国家统一计划下，充分发挥中央和地方两个积极性。更好地执行鞍钢宪法，深入开展工业学大庆、农业学大寨的群众运动。

我们的各级领导同志，在抓经济工作的时候，务必十分注意上层建筑领域的社会主义革命，抓紧阶级斗争和路线斗争。只有抓好革命，才能搞好生产。要深入批判修正主义，批判资本主义倾向，批判洋奴哲学、爬行主义、铺张浪费等错误思想和作风。

毛主席指出：“自力更生为主，争取外援为辅，破除迷信，独立自主地干工业、干农业，干技术革命和文化革命，打倒奴隶思想，埋葬教条主义，认真学习外国的好经验，也一定研究外国的坏经验──引以为戒，这就是我们的路线。”这条路线，使我们战胜了帝国主义的封锁，顶住了社会帝国主义的压力，任凭资本主义世界经济危机风潮起伏，我国经济始终扎实地蓬勃发展。我们要永远坚持这条路线。

各位代表！

当前国际形势的特点，仍然是天下大乱，而且越来越乱了。资本主义世界面临战后最严重的经济危机，世界各种基本矛盾进一步激化。一方面是世界人民的革命倾向蓬勃发展，国家要独立，民族要解放，人民要革命，已成为不可抗拒的历史潮流。一方面是美苏两个超级大国争夺世界霸权越来越激烈。它们的争夺遍及世界各个角落，争夺重点在欧洲。苏联社会帝国主义是声东击西。美苏两个超级大国是当代最大的国际压迫者、剥削者和新的世界战争策源地。它们的激烈争夺，总有一天要导致世界大战。各国人民对此必须有所准备。世界上到处讲缓和、讲和平，恰恰证明，这个世界没有缓和，更谈不上什么持久和平。目前，革命和战争的因素都在增长。不论是战争引起革命，还是革命制止战争，国际形势总是朝着有利于人民的方向发展，世界的前途总是光明的。

我们要继续执行毛主席的革命外交路线，着眼于人民，寄希望于人民，把对外工作做得更好。我们要坚持无产阶级国际主义，同社会主义国家，同全世界被压迫人民、被压迫民族加强团结，互相支援。我们要联合国际上一切可以联合的力量，反对殖民主义、帝国主义特别是超级大国的霸权主义。我们愿意在和平共处五项原则的基础上同一切国家建立和发展关系。

第三世界是反殖、反帝、反霸的主力军。中国是一个发展中的社会主义国家，属于第三世界。我们要加强同亚、非、拉国家和人民的团结，坚决支持他们争取和维护民族独立，捍卫国家主权，保护本国资源，发展民族经济的斗争。我们坚决支持朝鲜、越南、柬埔寨、老挝、巴勒斯坦和阿拉伯国家、南部非洲各国人民的正义斗争。我们支持第二世界国家和人民反对超级大国控制、威胁和欺负的斗争。我们支持西欧国家在这个斗争中联合起来。我们愿意同日本政府和人民一起，在中日联合声明的基础上，为增进两国友好睦邻关系而努力。

中美两国之间存在着根本分歧。由于双方的共同努力，三年来两国关系有所改进，两国人民的往来有了发展。只要中美上海公报的各项原则能够认真执行，两国关系就可以继续得到改善。

苏联领导集团背叛了马克思列宁主义，我们同他们的原则争论是要长期进行下去的。但是，我们历来认为，这种争论不应妨碍中苏两国正常的国家关系。苏联领导采取了一系列恶化两国关系的步骤，对我国进行颠覆，直至挑起边界武装冲突。他们背弃中苏两国总理早在一九六九年就已经达成的谅解，拒绝签订包含有互不使用武力、互不侵犯内容的维持边界现状、防止武装冲突、双方武装力量在边界争议地区脱离接触的协议，致使中苏边界谈判至今没有结果。他们连中苏边界存在着争议地区都不承认，连双方武装力量在边界争议地区脱离接触、防止武装冲突这样的事情都不干，却侈谈什么互不使用武力、互不侵犯的空洞条约，这除了为着欺骗苏联人民和世界舆论以外，还有什么呢？我们奉劝苏联领导，还是老老实实坐下来谈判，解决一点问题，不要再玩弄那些骗人的花招了。

毛主席教导我们：“深挖洞、广积粮、不称霸”，“备战、备荒、为人民”。我们要保持警惕，加强防御，准备打仗。英雄的人民解放军担负着保卫祖国的光荣任务。全军要坚决执行毛主席的建军路线，加强军队建设，加强战备。要认真办好民兵。人民解放军和广大民兵要同全国各族人民一道，随时准备歼灭一切敢于入侵之敌。

我们一定要解放台湾！台湾同胞和全国人民团结起来，为实现解放台湾、统一祖国的崇高目标而共同努力。

各位代表！

在国内外大好形势下，我们首先要把中国自己的事情办好，争取对人类作出较大的贡献。

我们必须牢记毛主席的教导，抓大事，抓路线，坚持“要搞马克思主义，不要搞修正主义；要团结，不要分裂；要光明正大，不要搞阴谋诡计”的基本原则。

我们必须坚决拥护党的一元化领导。工、农、商、学、兵、政、党这七个方面，党是领导一切的。我们各方面的工作，都必须置于各级党委的统一领导之下。

我们必须发扬遵守纪律的光荣传统，认真执行民主集中制，在毛主席革命路线的基础上统一认识，统一政策，统一计划，统一指挥，统一行动。

我们必须坚持从群众中来，到群众中去的群众路线，坚定地相信和依靠群众的大多数。不论是革命还是建设，都要放手发动群众，大搞群众运动。

我们必须艰苦奋斗，勤俭建国，勤俭办一切事业。我们要保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底。

我们必须坚持无产阶级国际主义，坚决、彻底、干净、全部地消灭大国主义。我们永远不称霸，永远不做超级大国，永远站在全世界被压迫人民和被压迫民族一边。

在毛主席为首的党中央领导下，我国人民奋发图强，战胜种种艰难险阻，只用了二十多年的时间，就把一个贫穷落后的国家变成初步繁荣昌盛的社会主义国家。我们再用二十多年的时间，一定能够在本世纪内把我国建设成为社会主义的现代化强国。我们应当继续努力，发扬成绩，克服缺点，谦虚谨慎，戒骄戒躁，乘胜前进。在毛主席革命路线指引下，团结起来，争取更大的胜利！

（新华社一九七五年一月二十日讯）


468) 周恩来在国务院常务会议上的讲话

（摘要）

周恩来

1975.02.01

〖时间：下午，地点：人民大会堂。出席者：十二位副总理；中央军委副主席叶剑英、中国科学院院长郭沫若列席。〗

我身体不行了，今後国务院的工作，由小平同志主持。医院是不想放我出来，但我还是想争取每星期来和大家见一次面……

（接着宣布各副总理的分工）……邓小平同志，主管外事，在周恩来同志养病期间，代总理主持会议和呈批主要文件……


469) 周恩来在国务院全体会议上的讲话

（摘要）

周恩来

1975.02.01

〖时间：下午，地点：人民大会堂。出席者：国务院副总理、各部部长〗

根据毛主席的指示和党中央决定，我们从今天开始来完成四届人大以后的工作。今天是开始。对于我来说，恐怕也只能够完成这个“开始”的任务了。以后的事情，主要是由各位副总理来做。

毛主席讲，小平同志“人才难得”，“政治思想强”。现国务院新班子以小平同志为首，一共十二位。将来这样的会，请小平同志主持。我希望，新的国务院能出现新的气象，领导全国人民努力完成和超额完成今年的国民经济计划和第四个五年计划！


470) 周恩来关于国务院各副总理分工问题的请示报告

1975.02.02

中央政治局审阅后转呈主席批示

四届人大第一次会议闭幕后，政治局常委会上曾初步谈了国务院各副总理分工问题。后来，在政治局会上，洪文同志曾宣布国务院和中央军委常委的分工由各自议定后报中央、主席审批。

一九七五年二月一日，国务院召开总理、副总理十三人的常务会议，中央军委常务副主席叶剑英、科学院院长郭沫若两同志列席。会议审定国务院各副总理分工如下：

一、邓小平：主管外事，在周恩来总理治病疗养期间，代总理主持会议和呈批主要文件；

张春桥：主管文化、教育；

李先念：常务，主管财政、贸易；

陈锡联：主管国防工业和体育；

纪登奎：常务，主管劳动工资和干部调配；

华国锋：常务，主管政法和科学；

阵永贵：主管农业；

吴桂贤：主管卫生和轻工业；

王 震：主管交通和供销；

余秋里：主管计划和工业；

谷 牧：主管建设和工业；

孙 健：主管工业生产。

二、上述常务副总理（李、纪、华）三人负责处理国务院日常事务。

三、上述两项分工得主席、中央批准后，即召开国务院全体会议在会上宣布，不另行文。

谨报，请予审批。

周 恩 来

一九七五年二月二日

注：此件是中央办公厅秘书局提供的周恩来手稿，毛泽东圈阅过。


471) 周恩来关于国务院各副总理分工问题的请示报告

周恩来

1975.02.02

〖注：此件是中央办公厅秘书局提供的周恩来手稿，毛泽东圈阅过。〗

中央政治局审阅后转呈主席批示

四届人大第一次会议闭幕后，政治局常委会上曾初步谈了国务院各副总理分工问题。后来，在政治局会上，洪文同志曾宣布国务院和中央军委常委的分工由各自议定后报中央、主席审批。

一九七五年二月一日，国务院召开总理、副总理十三人的常务会议，中央军委常务副主席叶剑英、科学院院长郭沫若两同志列席。会议审定国务院各副总理分工如下：

一、邓小平：主管外事，在周恩来总理治病疗养期间，代总理主持会议和呈批主要文件；

张春桥：主管文化、教育；

李先念：常务，主管财政、贸易；

陈锡联：主管国防工业和体育；

纪登奎：常务，主管劳动工资和干部调配；

华国锋：常务，主管政法和科学；

陈永贵：主管农业；

吴桂贤：主管卫生和轻工业；

王 震：主管交通和供销；

余秋里：主管计划和工业；

谷 牧：主管建设和工业；

孙 健：主管工业生产。

二、上述常务副总理（李、纪、华）三人负责处理国务院日常事务。

三、上述两项分工得主席、中央批准后，即召开国务院全体会议在会上宣布，不另行文。

谨报，请予审批。

周恩来

一九七五年二月二日


472) 周恩来就传达毛泽东四月二十三日批示问题给政治局委员的信

周恩来

1975.05.21

洪文同志阅后请转政治局同志和参加会议同志审阅：

五月三日政治局同志面听主席指示后，我提议政治局常委五人先谈一谈，弄清当时没听清楚的问题和如何传达主席四月十三日批示的问题。经过五月四、七两晚的会谈，洪文同志传达主席的指示，说红旗五期写了文章，主席的批示不要下达了。于是我们就考虑到中央是否需要再发一个文件，从正面阐明无产阶级专政的理论和在中国如何实施限制资产阶级法权、逐步缩小三大差别等政策问题：（这在主席二十多年来提倡和规定的政策中已有许多），以利于学习和实践。当时，春桥同志说，如要搞文件，就需要一段时间。此事，请中央政治局同志讨论后报主席。

关于弄清当时没听清楚的问题，主要是文章中提到主席在一九五九年批判彭德怀反党集团时，提到“现在，主要危险是经验主义”，是在文元同志文章中，不在春桥同志文章中，三月份解放军报、人民日报两篇社论，也是根据文元同志文章引用的。小平同志也说，他向主席请教的是指的春桥同志在总政三月一日召开各大单位主任座谈会上的讲话，（当时还提到江青同志在政治局会议正式提出了这个问题—邓注）这在各大军区政治部向总政反映讨论情况三四月份电报中可以看出。当时，春桥同志说，在批林整风时，他就认为从一九五九年后批经验主义不够，所以与我商量又将主席批印的《经验主义还是马克思列宁主义》的《哲学小辞典》选辑重印一批发出。我们认为当时问题已弄清楚，就不要忙于向主席反映。现在政治局既开正式会讨论主席批示和指示，我已请洪文同志向会议上说明，现在补报如上。

如大家同意，亦请将此报告转呈主席一阅。

周恩来

一九七五年五月二十一日

王洪文五月二十二日批：请剑英、小平、春桥、江青、文元、先念、锡联、登奎、国锋、吴德、 振华、志福、桂贤、海容、静宜、闻生同志阅

张春桥五月二十二日批：总理的信，有些话不确切。但我不反对报主席。

江青五月二十四日批：许多情况不了解。同意报主席。

姚文元五月二十四日批：常委会讨论情况我不了解。如还讨论了别的问题，建议也说明一下。

王洪文五月二十四日批：继续传阅，传完后送总理阅，是否呈主席请总理定。


473) 周恩来给张春桥的信

周恩来

1975.05.27

春桥同志：

我在五月二十五日晨收到洪文同志退回我的报告，要我决定是否呈主席。

在你的注语中，说我信中有些话不确切。我因头上皮下神经疱疹未好，脚上皮下毛血管麻痛未止，故晚了两天才将当时认为较确切的语言写出，请你审阅。

当时，你说，由于批判彭德怀反党集团时，主席建议印读两本书，都在半年读完。政治经济学教科书有些组织和同志还读得多些和较好些，而哲学小辞典三版选辑，却很少有人读，几乎没有什么反映，所以主席在批印的指示时就说：我们过去批判了教条主义，但是没有批判经验主义。现在，主要危险是经验主义。而后，刘、林反党集团实施阴谋诡计，经验主义者就常常上当，所以你在批林整风时就提出将主席批印《经验主义还是马克思列宁主义》再印一批发出。这次，主席指示要把列宁为什么说对资产阶级专政这个问题要搞清楚，才会防止变修正主义，如果不把资产阶级法权加以阐明和限制，林彪一类如上台，搞资本主义制度就很容易。因此，要多看点马列的书，还要你写文章。因此，你联系到十多年的思想，经验主义者由于不多读书，难于总结经验，易于上反党集团的当，甚至陷进去，故你在三月一日总政召开的各大单位主任座谈会上片面地强调经验主义的危险，这在三四月中各政治部向总政来电反映讨论情况，也可看出。

我这段回忆的文字，不知是否较为确切。如果仍不确切，请你以同志的坦率勾掉重改或者批回重写，我决不会介意，因为我们是遵守主席实事求是和三要三不要的教导的。

如你的低温已退，我很想在今天下午或晚上到你处一谈。盼复！

周恩来

一九七五年五月二十七日五点半

张春桥五月二十七日批：

总理：已在电话商定，不再改了。现退上。祝你健康。

周恩来五月二十七日批：

呈主席批阅。

（注：此件是中央办公厅秘书局提供的。原件上未见毛泽东圈阅。）