目录

001～030

001 陆定一谈“资产阶级法权”(1957.09.27)
002 毛泽东对《谈谈削除资产阶级法权》一文的批注〔１〕
003 毛泽东关于转载《破除资产阶级的法权思想》一文给吴冷西的信〔１〕
004 破除资产阶级的法权思想
005 毛泽东在第一次郑州会议谈商品生产和资产阶级法权问题
006 敢于同资产阶级法权观念决裂
007 工资制在解放后势在必行
008 谈谈削除资产阶级法权
009 供给制改工资制是一种倒退
010 向共产主义过渡的最好的分配形式
011 要共产主义，不要计件工资
012 打开资产阶级法权的防空洞
013 不该退出供给制的阵地
014 向资产阶级法权观念宣战
015 用共产主义观点看分配制度　　——各地讨论资产阶级法权问题
016 毛泽东对《郑州会议关于人民公社若干问题的决议》的修改和信件〔１〕
017 毛泽东对《关于人民公社若干问题的决议》稿的批语和修改〔１〕
018 读斯大林《苏联社会主义经济问题》谈话记录
019 要全面估计“按劳取酬”
020 在武昌会议上的讲话[1]
021 毛泽东在武昌会议再谈资产阶级法权的三个方面
022 毛泽东对湖北省委关于人民公社实行工资制和供给制的指示稿的批语
023 “按劳取酬”不是资产阶级法权
024 毛泽东：保留有用的资产阶级法权 为社会主义服务
025 毛泽东主持的八届六中全会决议对企图过早地否定商品、价值、货币、价格的积极作用的批评
026 分清两种不平等关于资产阶级法权问题的讨论
027 历史地辩证地看待“按劳付酬”
028 资产阶级法权残余不是资产阶级法权
029 要平等待人
030 关于资产阶级法权问题的讨论　不能否定物质利益原则

031～060

031 不能否认社会主义社会中存在的不平等——对程钊生同志“分清两种不平等”一文的商榷
032 再谈削除资产阶级法权
033 被利用的资产阶级法权残余才是无产阶级法权
034 关于资产阶级法权问题的讨论（《人民日报》编者按）
035 “按劳分配”不是资产阶级法权残余
036 “按劳分配”是社会主义的原则　　——关于郑季翘同志文章中一个论点的商榷
037 “按劳分配”绝不是资本主义的分配原则
038 第二次郑州会议毛泽东反对否定价值法则
039 上海会议毛泽东论保护有用的资产阶级法权的伟大意义
040 关于资产阶级式的权利问题的讨论对于“资产阶级法权”一语译法的意见
041 关于资产阶级式的权利问题的讨论社会制度根本不同　分配制度不能相同
042 关于资产阶级式的权利问题的讨论　应该把理论放在科学的基础上
043 关于资产阶级式的权利问题的讨论
044 康生在中央政治局常委扩大会议上的讲话
045 姚文元对《红旗》杂志编辑组召集人传达毛主席指示
046 姚文元对《红旗》杂志编辑组召集人的谈话
047 学好无产阶级专政的理论
048 必须实行无产阶级对资产阶级的专政
049 限制资产阶级法权　巩固无产阶级专政
050 坚决抵制资产阶级对工人的腐蚀
051 姚文元:论林彪反党集团的社会基础
052 什么是货币交换
053 什么是商品生产？
054 林彪是资产阶级法权的卫道士
055 带头做限制资产阶级法权的模范
056 无产阶级专政的重大无比任务
057 论对资产阶级的全面专政
058 不断抵制资产阶级思想的侵蚀
059 怎样理解“还会保留没有资产阶级的资产阶级国家”？
060 党员要自觉破除资产阶级法权思想

061～090

061 保持艰苦奋斗作风　警惕资产阶级思想侵蚀
062 限制资产阶级法权的思想武器
063 限制资产阶级法权是无产阶级专政的历史任务
064 海伦县委领导成员联系思想实际学理论 不断批判资产阶级思想
065 小生产为什么会产生资本主义
066 额济纳旗领导干部自觉破除资产阶级法权思想
067 限制资产阶级法权的重要措施
068 带头限制资产阶级法权
069 摆脱资产阶级法权思想的束缚
070 发挥干校限制资产阶级法权的作用
071 批判资产阶级法权思想的强大武器　　——学习《井冈山的斗争》
072 发扬革命传统　批判和破除资产阶级法权思想
073 自觉抵制资产阶级的腐蚀
074 抵制资产阶级法权思想的侵蚀
075 自觉地同资产阶级法权观念决裂
076 为什么说贸易自由就是倒退到资本主义去？
077 破除资产阶级法权观念　促进思想革命化
078 腐蚀革命人民的一剂毒药　　——斥林彪宣扬的“小节无害论”
079 做限制资产阶级法权的促进派
080 货币交换和现实的阶级斗争
081 带头做限制资产阶级法权的模范
082 自觉限制资产阶级法权的好干部　　——记北京部队某部炮兵团副政委李心瑞同志
083 改造小生产是无产阶级专政的一项长期任务
084 自觉抵制资产阶级法权思想的侵蚀
085 抵制资本主义商品交换原则的侵蚀
086 努力冲破资产阶级法权的狭隘眼界
087 正确认识货币交换
088 资产阶级法权思想必须破除
089 发展新生事物和限制资产阶级法权
090 做限制资产阶级法权的促进派

091～122

091 自觉地限制资产阶级法权
092 领导干部要自觉限制资产阶级法权
093 铲除滋生资本主义的土壤
094 做限制资产阶级法权的促进派　用实际行动反击右倾翻案风
095 要当限制资产阶级法权的促进派
096 为什么走资派还在走？
097 反对“社来社去”就是扩大资产阶级法权
098 驳“基础论”——批判邓小平反对限制资产阶级法权的罪行
099 做限制资产阶级法权的促进派
100 限制资产阶级法权是尖锐的阶级斗争
101 敢向资产阶级法权挑战　——解放军某团副政委段景仁回乡当农民的事迹
102 自觉限制资产阶级法权
103 领导干部要自觉限制资产阶级法权
104 批判邓小平扩大资产阶级法权的罪行
105 一定要限制　一定能限制
106 勇于向资产阶级法权挑战——记山西潞城县黄池公社党委书记冯全景的事迹
107 自觉限制资产阶级法权
108 批判邓小平扩大资产阶级法权的谬论
109 什么是限制资产阶级法权的条件
110 1978年出版的《辞海》（修订稿）对“资产阶级法权”的解释
111 不要将资产阶级法权神秘化复杂化
112 如何在无产阶级专政下对商品制度加以限制？
113 评张春桥对资产阶级法权问题的分析
114 评张春桥对资产阶级法权问题的分析
115 什么是资产阶级法权？——从吴“市场”和厉“股份”说起
116 再谈资产阶级法权认识问题上的唯心主义
117 毛泽东论必须破除在人与人之间的相互关系中存在着的资产阶级法权
118 试论个人所有制
119 关于辽师“资产阶级法权”注释问题的争论
120 辽师的上述注释比张春桥的认识大大倒退
121 毛泽东论社会主义社会存在着产生新资产阶级的经济条件
122 附录：限制资产阶级法权问题图书目录（部分）


陆定一谈“资产阶级法权”(1957.09.27)

《人民日报》

文艺界对丁陈反党集团的斗争获得巨大胜利

陆定一、郭沫若、茅盾、周扬等在总结大会上作了讲话

文艺家必须和工农群众结合彻底改造思想

努力建立社会主义文艺和工人阶级的文艺队伍

本报讯　批判丁玲、陈企霞反党集团的中国作家协会党组扩大会议，在９月１６、１７两日举行总结大会。参加会议的，除在北京的作家、文艺机关、团体的负责人外，还有中国作家协会各地分会的主要负责人和一部分作家，以及中共各省、市委宣传部门的负责干部等，共一千三百五十多人。中共中央宣传部部长陆定一、副部长周扬在会上作了讲话；中国文学艺术界联合会主席郭沫若、中国作家协会主席茅盾、副主席巴金、老舍等，也在会上讲了话；作家协会党组书记邵荃麟，代表党组对文艺界反对丁、陈反党集团的斗争，作了总结发言。

            政治战线和思想战线上的革命是长期的

    陆定一在会上阐明了这次反右派斗争的重要意义。他说：中国的民主主义革命，经过很长的时间，经过很多次的流血斗争，才取得了胜利。社会主义革命是比民主主义革命更深刻、更广泛的革命。社会主义革命要消灭资本主义剥削制度，要把几千年的人剥削人的历史完全结束，并且使一切剥削制度以后再也不能产生。在我国，这个革命的过程还很短，我国的工人阶级领导的人民政权，１９４９年就建立起来了，从１９４９年算起，不过八年；从１９５３年党提出总路线的时候算起，只有四年。我们完成了农业、手工业和资本主义工商业的社会主义改造，我国的经济基础已经起了根本性的变化，生产资料所有制的问题解决了。现在所进行的反对资产阶级右派的斗争，是政治上思想上的社会主义革命。他说，在政权问题和生产资料所有制的问题已经解决之后，还会发生政治战线上思想战线上的剧烈斗争。这种政治上思想上剧烈的斗争，并不是我国所独有的。从历史上看，许多社会主义国家都要经过这样一场斗争。这种斗争，苏联有过，那就是反对托洛茨基派的斗争；匈牙利也有过，就是去年十月的反革命事件。托洛茨基是资产阶级知识分子，匈牙利的裴多菲俱乐部中的领导人物也是资产阶级知识分子。他说，在政权问题已经解决，经济战线上的社会主义革命也基本上完成之后，资产阶级还要造反。领导这种造反的是资产阶级知识分子。这种资产阶级造反在苏联是失败了，在匈牙利，工人阶级的政权曾一度被资产阶级所篡夺，但最后资产阶级也失败了。中国现在以章、罗联盟为中心的资产阶级右派的猖狂进攻，就是要想对社会主义造反。他说，不论在苏联，在匈牙利，在中国，资产阶级造反的目的，都是想推翻社会主义制度，恢复反革命的反动统治。

    陆定一指出，政治战线和思想战线上的革命，是不能一下子就解决的，从现在算起，还要十年、十五年才能基本完成，这是一场长期的严重的阶级斗争。这种斗争在十年十五年以后还会有，只要世界上还有帝国主义和资产阶级存在，政治上、思想上的阶级斗争不会熄灭。

            在社会主义制度下，可以培养大量的工人阶级知识分子，可以改造资产阶级知识分子，也可能产生一部分具有资产阶级意识的知识分子

    陆定一指出：在社会主义制度下面，可以培养出大量的工人阶级的知识分子，可以改造资产阶级的知识分子，这是没有疑问的。但是同时也可能产生一部分具有资产阶级意识的知识分子。他说，我们可以改造资产阶级的知识分子，但在资产阶级知识分子中，有一部分是很难改造的，有的甚至到死都不愿意改造的。他们是资产阶级右派，他们仇视社会主义，同共产党和人民有着不可调和的矛盾。有些人在组织上加入了共产党，但是，即使是共产党的长期的教育，也没有能够把他们改造过来。冯雪峰、丁玲就是这样的例子。

    他说，从这次反右派斗争中，我们还看到，在社会主义社会里，也会产生出新的具有资产阶级意识的知识分子来，象曾彦修、钟惦ｆěｉ＠①、陈涌、刘绍棠、刘宾雁、郭维等，就是这一类例子。他们有的是很小就到革命根据地，在那里长大的，有的是全国解放后才长大成人的。他们是在社会主义社会里受到教育的，但他们却变成了资产阶级右派分子。

    为什么在社会主义社会里，还会产生出具有资产阶级意识的知识分子来呢？陆定一说，一是由于意识经常落后于存在，旧社会里只有民主主义思想的知识分子，没有经过思想改造，就不能在思想上赶上社会主义的现实，就会从看不惯社会主义制度，走到仇视社会主义制度。二是由于国内国外资产阶级思想的影响，这种影响还会长期存在。三是由于在社会主义社会里，在生活资料的分配问题上还存在着“资产阶级法权”，还不能是按照需要来分配，而只能是按照劳动，以商品等价交换的原则来分配生活资料的。

    陆定一说，资本主义社会的“平等”，是“百万富翁同穷人在法律面前的平等”，那是假平等。“百万富翁”掌握着生产资料，穷人没有生产资料，只能受“百万富翁”的剥削和压迫，那里会有什么平等呢？在社会主义社会里，实行了生产资料的全民所有制和集体所有制，没有什么人可以把生产资料私有起来，剥削别人了。这就发生了根本性质的变化。

    但是，比起共产主义社会来，社会主义社会里还有不平等。就是在生活资料的分配方面，还残留着不平等。社会主义社会的原则是“各尽所能，按劳取酬”。既然是按劳取酬，那就有不平等。劳动力强的，收入就多一些，劳动力弱的，收入就少一些。一个家庭，人口多，劳动力少，每人收入就少些；人口少，劳动力多，每人收入就多些。在“哥达纲领批判”中，马克思说，在社会主义社会里，“平等的权利有一方面还受着资产阶级范围的限制”，就是指的生活资料的分配方面还有不平等而言。虽然在我们的社会主义社会里，对于收入太少的人有种种帮助和救济的办法，但不平等还会在一定程度上存在。只有社会生产力有了很大的发展，到了共产主义社会，实行“各尽所能，各取所需”的原则，按需要来分配生活资料，这些差别才会消灭。

    陆定一说，我国现在已经进入社会主义社会，但是资产阶级还未完全消灭，因为资本家还拿定息。定息就是一种剥削。现在国家每年要拿出一亿一千万元来支付这项定息。这种定息的办法，要实行到１９６２年才结束。他说，社会主义社会里，既然实现了生产资料的社会主义所有制，同时还存在着生活资料分配方面的一定程度的不平等，这种不平等，就是产生资产阶级思想的物质基础。最大多数的人，赞成各尽所能，按劳取酬；但是有少数人，却要求少劳多得，甚至不劳而获；还有共产主义者，则愿意自己多劳少得，使社会生产力能有更快的发展，人类更快地进入共产主义社会。因此，一方面是工人阶级的大公无私、全心全意为人民服务的思想，另一方面是自私自利、损人利己的资产阶级思想，两者之间进行着长期斗争。正因为这个原故，所以社会主义社会里，不但会产生大量的工人阶级的知识分子，也会产生一部分具有资产阶级意识的知识分子。不但会出现很多的共产主义者，会有大量的劳动模范，先进工作者等等先进人物和模范事例，同时也会有流氓、阿飞、贪污、盗窃等各种各样的坏人坏事。

            对作家和青年文艺工作者一味捧场的恶劣作风应该彻底改变

    陆定一说，社会主义社会里培养出来的知识分子，有一部分堕落成为具有资产阶级意识的知识分子，是不可免的。但是，如果我们工作做得好，就可以把这种现象减少到最小限度。因此，我们必须从过去吸取经验教训。他指出，近年来社会上出现了一种对作家和青年文艺工作者一味捧场的恶劣风气，它助长了一些人的资产阶级的思想和作风。他说，捧场应该引起被捧的人的反感、讨厌，但有一些青年作家却因此骄傲起来，认为自己是了不起的“天才作家”了，看不起劳动群众，看不起老作家，看不起党，摆起大作家的架子来。有的稿费收入很多，住在大城市，不愿到劳动群众中去，生活腐化堕落，政治上也堕落成为资产阶级右派。今后有关的领导方面，应该接受教训，彻底消除这种恶劣的捧场风气，否则，还会继续害人。

            文艺工作中的两条路线的斗争

    关于文艺工作中的两条路线的斗争，陆定一说，这是由来已久的。１９４２年延安文艺座谈会以来，这种斗争一直没有停止过。两条路线的根本分歧，是政治与文艺的关系问题，党与文艺的关系问题。我们党一向主张政治领导文艺，因此文艺应该受党的领导，应该为工农兵服务。因此，文艺工作者应该学习马克思主义，同工农兵密切结合。应该团结和教育一切可以团结的文艺工作者，建立广泛的文艺统一战线，为革命服务。我们把革命的文艺工作看作是整个革命事业的不可缺少的一部分。可是从王实味，到胡风，到冯雪峰、丁玲、江丰等，他们主张文艺第一，政治应该服从文艺；应该实行“艺术家领导政治家”，或者让文艺成为独立王国。他们拒绝为工农兵服务和同工农兵结合；他们不要统一战线，打倒一切，唯我独尊。这是一条反党反人民反社会主义的文艺路线。他说这两条路线的斗争过去已经长期存在，今后还会有斗争，不要以为斗争已经结束了。但这次斗争很重要，对于文艺工作的今后发展是有很大的意义的，它将会大大地巩固党对文艺工作的领导。

            灵魂工程师们首先应改造自己的灵魂

    陆定一指出，各种阶级都有自己的灵魂工程师。有奴隶主的，封建主的，资产阶级的，工人阶级的灵魂工程师。对于工人阶级来说，“灵魂的工程师”这个称号，是要鞭策作家们努力进步，而不是要作家们骄傲自大。陆定一说，与其说文艺家是灵魂工程师，还不如说文艺家是灵魂工程师的一部分更为科学些。因为教育家，马克思主义的教员，党和共青团的工作者，也是灵魂工程师。少先队指导员和托儿所保育员，也在做教育的工作。文艺家只是灵魂工程师的一种，但是重要的一种。所有教育别人的人，都可以叫做灵魂工程师。但是，所有教育别人的人，都应当受教育，当人民群众的小学生，然后才能做先生，文艺家也不能例外。灵魂工程师，应该首先改造自己的灵魂。文艺家如果不努力改造自己的灵魂，把自己变成工人阶级的文艺家，他就可能堕落成为灵魂的蛀虫。他指出作家的职业，象战场上第一线的哨兵一样，是光荣的，也是危险的，容易被敌人俘虏。因为文艺家的工作方式是手工业的方式，容易产生个人主义和自由主义的思想；作家又容易出名，出了名，就容易骄傲自满，成为资产阶级思想的俘虏。他指出，作家应该彻底改造思想，把“我”放在集体之下，把人民群众，把党的事业放在最崇高的地位。

            作家应长期地无条件地全心全意地到工农兵群众中去

    陆定一指出，“体验生活”这个口号有好处，但也有极大的坏处。它对过去在反动统治下没有机会去接触工农兵的作家们，是有好处的，他们能够同工农兵接近了。但是对一直生活在革命根据地的作家和对青年作家来说，它已经起了坏作用。因为他们本来已经、或者本来可以长期生活在工农兵群众中的，“体验生活”的口号，却反而客观上妨碍了他们去这样做。有些有志于文艺的青年，在工农兵中生活了几年，写出了一些较好的作品后，就被放到脱离群众的“创作组”去，过早地变成了所谓“专业作家”，于是脱离了生活，住在大城市里，偶尔下乡“体验生活”，逐渐离开了创作的唯一源泉，再也写不出象样的东西，甚至开始堕落下去了。刘绍棠的例子，要特别引起我们的警惕。他认为作家不应该只偶尔去“体验生活”，而应该按照毛泽东同志的指示：“必须长期地无条件地全心全意地到工农群众中去”。最好是参加劳动，其次是参加基层工作。要同工农兵同劳动，同生死，共患难。对于年纪大的、身体不好的老作家，当然应该另作妥当的安排，但不要因此而动摇我们的根本原则。为着给青年作榜样，希望老作家们实行毛泽东同志在今年４月全国宣传工作会议上所讲的话，能有７０％的人在十一年内分批到工厂和农村中去，或者“走马看花”，或者“下马看花”，或者落户几年。住在大城市里的作家，只要可能，就应当用兼任职务或其他方法去接近群众。

            社会主义现实主义不是唯一的创作方法，但是最好的一种创作方法　　关于社会主义现实主义，陆定一作了解说。他认为毛泽东同志说的：“中国的革命的文学家艺术家，有出息的文学家艺术家，必须到群众中去，必须长期地无条件地全心全意地到工农兵群众中去，到火热的斗争中去，到唯一的最广大最丰富的源泉中去，观察、体验、研究、分析一切人，一切阶级，一切群众，一切生动的生活形式和斗争形式，一切文学和艺术的原始材料，然后才有可能进入创作过程。”这段话，就是社会主义现实主义的创作方法的基础。他说，我们主张“百花齐放，百家争鸣”，让各种创作方法、各种题材、各种风格的作品自由竞赛。我们认为社会主义现实主义不是唯一的创作方法，但是我们同时认为，社会主义现实主义是最好的一种创作方法。他指出，高高在上，不到工农兵群众中去，不管怎样口口声声说赞成社会主义现实主义，是写不出社会主义现实主义的作品来的。要写出社会主义现实主义的作品，首先必须“长期地无条件地全心全意地到工农兵群众中去”。

    陆定一说，毛泽东同志告诉我们，要“观察、体验、研究、分析一切人，一切阶级，一切群众，一切生动的生活形式和斗争形式，一切文学和艺术的原始材料”。这里有五个“一切”。他认为有些作品所以有公式化概念化的毛病，并不是象胡风所说的那样，因为作家到工农兵群众中去了，而是恰恰相反，因为作家对于工农兵生活的了解是不全面的，没有去观察、体验、研究、分析毛泽东同志所说的这五个“一切”。我们应该按照毛泽东同志的话去克服公式化、概念化。　　陆定一还着重谈了能不能批评我们工作中的错误和缺点的问题。他说，既然是社会主义现实主义，当然要写困难、错误和缺点，又要写对困难和错误的克服。最后的结果，成绩还是主要的，错误和缺点还是次要的。最后失败了的事情也可以写，从中可以取得经验。

            希望作家对工厂、农业合作社、学校、商店的建设作自始至终的长期的全过程的现察研究

    陆定一对文学艺术家提出两点具体希望：一、希望我们的作家，对于我国的工厂、农业合作社、学校、商店的建设，做自始至终的、长期的、全过程的观察、研究。四样东西，每样看它一个，对我们的社会面貌就可以有一个基本的认识。有了这个基本的认识，对于别的事情，就容易有正确的看法了。二、党员作家，应该编入生产单位或城市街道的党的基层组织，过党的生活。

    最后，他提出要狠狠地反右派，狠狠地改进工作，狠狠地改造思想。

            摔掉个人主义的“包袱”，做坚定的共产主义战士

    周扬在讲话中指出，近两三个月来在文艺界进行的反右派斗争，是保卫社会主义文艺路线，纯洁党的文艺队伍的斗争。这场斗争，已经取得了重大的胜利，同时也取得了严重的教训。为什么象丁玲、冯雪峰、江丰等这些老党员、老作家，会堕落到反党的泥坑呢？他说，早在１９３０年，鲁迅在左翼作家联盟成立大会上的讲话中，就指出：左翼作家要是脱离实际斗争，要是把自己看得比一切都高，把自己的工作看得比一切工作都高贵，那就很容易变成右翼作家。鲁迅的话是很对的。今天仍值得我们警惕。周扬说，在我们的革命文艺队伍中，有许多人是出身于剥削阶级家庭，受的是资产阶级的教育。许多人是背着资产阶级个人主义的“包袱”参加革命的。一种人在革命的斗争中，经过磨炼，逐渐地把个人主义的“包袱”摔掉，改造自己成为集体主义的战士，在革命队伍中感到自由、轻快；和党一条心。另一种人，却始终背着个人主义的“包袱”不放，抛不开个人得失，个人恩怨；有一点成绩就向党居功，碰一点钉子就对党不满，因此他们不但摔不掉那个妨碍自己前进的“包袱”，反而增加了“包袱”的分量。党和革命的力量越强大，他们便越感到“不自由”，越感到格格不入。他们对党不是向心，而是离心。遇到重要关头他们就经不起考验，最后就走上反党以至叛党的道路。现在我们要过社会主义这一关，党的作家应当努力做坚定的共产主义战士，不要堕落成为个人主义的野心家。

    周扬指出，对一本书主义的批判是关系用共产主义世界观，还是用资产阶级个人主义思想去培养青年作家的重大问题。我们提倡作家应以自己的创作全心全意地为人民服务。写一本书，画一幅画，导演了一部影片，就认为自己了不得，就以为从此可以向党讨价还价，甚至和党分庭抗礼，这是资产阶级个人主义世界观的极端恶劣的表现。他们忘记了他们的名誉、地位，是党和人民给与他们的，因而也是可以从他们手中收回的。

            我们和文艺界的资产阶级右派分子的根本分歧

    周扬又指出：文艺界的资产阶级右派和我们的根本分歧，是文艺要不要为革命的政治服务？要不要受党的领导？他说，这分歧是由来已久的。在左联时期，以鲁迅为首的左翼作家，和公开的资产阶级文学派别作过斗争；以后，我们又连续地和暗藏在左翼文学队伍中的、披着马克思主义外衣破坏革命文学运动的胡风集团作过斗争；现在，又和冯雪峰等人的反马克思主义的修正主义文艺路线进行斗争。文艺界的右派分子和修正主义者，攻击社会主义文艺，目的就是要否定社会主义制度。他们不是正面地公开地攻击社会主义文艺；他们采取贵族老爷式的轻蔑态度来贬低或抹杀社会主义文艺的成就，污蔑社会主义的文艺作品“不真实”。他们硬说在社会主义制度下，作家没有创作自由，所以只好在作品里“说假话”。　　周扬说，社会主义的文学还很年轻。苏联的文学，从高尔基的“母亲”算起，不过五十来年，中国的新文学从“五四”算起，也只有三、四十年。这样年轻的文学和几千年的封建时代的文学，几百年的资本主义时代的文学相比，当然会有它的不够成熟的地方。但是社会主义的文学，和过去任何时代的文学相比，是史无前例的。它是以马克思列宁主义世界观作基础，在和劳动人民的阶级斗争密切联系中发展起来的，是自觉地为劳动人民的利益服务的。我们今天的文学还不够成熟，还有缺点，但是我们必须爱护它，扶植它，使它在发展过程中逐渐克服自己的缺点。我们要相信我们的社会一定会出现伟大作品。

    关于“真实”的问题，周扬说，艺术作品，当然要真实。我们同右派的分歧是：写真实的目的是什么？资产阶级右派和修正主义者认为文学一有目的，就不真实了，其实，主张文学创作无目的，也就是一种目的。他们的目的，就是要使文学不为社会主义革命服务。他们认为只有写我们社会的所谓黑暗面，才是写“真实”，写我们社会的光明事物，就是“说假话”。显然，站在不同立场的人，对于什么是“真实”的看法也是不同的。我们文学创作的目的，是为了鼓舞人们献身于伟大的社会主义革命事业，不是叫人悲观、失望，对革命丧失信心。

    关于创作自由问题，周扬说，为反党反社会主义而写作的人是不自由的。为人民的利益而写作，在我们的社会，有最大的自由。我们的作家在选材、在表现方法、在艺术风格上都有充分的自由。

    对今后如何改进文艺工作的问题，周扬认为，应该继续展开文艺思想上的大辩论，坚持“百花齐放，百家争鸣的方针，坚持文艺上的自由竞赛的原则，防止粗暴和简单化的作法。当前最重要的是要彻底解决作家、艺术家和工农群众相结合的问题。他说作家必须到工厂农村参加基层的工作和劳动。只有这样才能真正和工农群众打成一片，取得丰富的艺术感受，写出好作品。青年作家不应过早地专业化。作家和工农群众在劳动中、斗争中长期结合，应成为我们文艺工作的根本制度。最后，他说社会主义的文艺事业只有在党的领导下才能发展。作家的个体劳动应该和集体事业很好地结合。

                      ×　　　　　　　×　　　　　　　×

    郭沫若在发言中指出，文艺界反右派斗争是整个反右派斗争中的一个重要战线，文艺界斗争的胜利不仅可以纯洁文艺队伍、巩固党对文艺的领导，并可以鼓舞全国各界的战斗，使社会主义教育能够更普及更深入。他说，我们一定要坚持继续斗争，争取彻底的胜利，使我们文艺界的每一个人都能成为无产阶级的知识分子；我们必须努力改造自己，成为一个无产阶级的文化工人。

    茅盾在会上分析了党内外右派分子的几个共同点：他们在反教条主义的幌子下，贩卖资产阶级的私货；否定党所领导的文艺工作的成绩；反对工农兵方向，反对文艺为政治服务；反对思想改造。茅盾在这几个问题上，驳斥了右派分子的错误的论点，并指出冯雪峰文艺思想是修正主义思想。

    巴金和老舍一致斥责了丁玲、冯雪峰等的反党言行。他们认为必须从这次斗争接受教训，彻底清除丁、陈反党集团在文艺界造成的坏影响，以及坚决反对文艺界存在的资产阶级思想作风。

    邵荃麟在总结发言中说：这次批判丁、陈反党集团的作家协会党组扩大会议，从６月６日开始，到９月１７日，历时近三个半月，先后共举行了二十七次会议。在会上发言的有党内外同志一百四十多人，一致对丁、陈反党集团的言行作了揭发和批判。他指出：这次斗争是１９５５年党对丁、陈反党集团斗争的继续。斗争的性质是党的文艺路线与反党的文艺路线的斗争；是马克思主义文艺思想与反马克思主义文艺思想的斗争；是巩固党的领导，保卫党的团结与纯洁的斗争。他说：现在大会的讨论虽然暂告结束了，但斗争并未结束，斗争取得了巨大胜利，但还是初步的胜利，必须深入更深入，继续批判丁玲等人的反党言行，彻底清除他们在文艺界所造成的毒害和影响。


毛泽东对《谈谈削除资产阶级法权》一文的批注〔１〕

（1958年10月）

一

不对，又自己矛盾。〔２〕

二

形式的而已。〔３〕

三

这是等价交换吗？剩余价值跑到哪里去了？在这里，只是一个欺骗工人的等价形式。

这是对的。〔４〕

根据毛泽东手稿刊印。

注　释

〔１〕　这是毛泽东对一九五八年十月十八日《人民日报》发表的郑季翘《谈谈削除资产阶级法权》一文的批注。

〔２〕　郑季翘的文章说：资产阶级宣扬的“自由、平等，一开始就具有资产阶级的自私自利的性质。恩格斯举出事例证明这种性质，即：最先承认人权的美国宪法，同时确认了存在于美国的黑人奴隶制，阶级的特权受到了指斥，而人种的特权却为法律所神圣化。待到后来，在资本主义发展到帝国主义的时代，特别是第二次世界大战后，由于世界上出现了许多社会主义国家和各国革命形势的高涨，资产阶级国家便竭力消灭资产阶级的民主制度，即他们所说的自由、平等的人权。这就完全揭穿了资产阶级所说的自由、平等的虚伪性”。毛泽东在其中“阶级的特权受到了指斥，而人种的特权却为法律所神圣化”、“由于世界上出现了许多社会主义国家和各国革命形势的高涨，资产阶级国家便竭力消灭资产阶级的民主制度，即他们所说的自由、平等的人权”等句下面划了横线，有的地方还加了着重号，并写了这个批注。

〔３〕　郑季翘的文章说：“资产阶级时代的特点，就在于它把阶级矛盾简单化了，社会愈益分成为两大敌对的营垒、两大彼此对立的阶级——资产阶级与无产阶级。当然，在资本主义社会，由于人们经济状况的不同，在生活上以至在社会地位上会形成不同的等级；但作为资本主义法权来说，则不能说其核心是等级制度。相反，在资产阶级的宪法上写着的，是人们在法律面前一律平等。”毛泽东在这句话中的“在资产阶级的宪法上写着的，是人们在法律面前一律平等”处划了横线，并写了这个批注。

〔４〕　郑季翘的文章说：“资产阶级自由、平等的法权，本来是资产阶级‘自由贸易’和‘等价交换’要求的反映。所以，这种法权，也特别强化了自由贸易和等价交换的合法性。在资本主义社会中，劳动力既然成为商品，所以劳动力也是‘等价交换’的，因而，‘做多少事，给多少钱’，就成为这个社会特别显著的特征。”毛泽东的前一句批注是针对这段话写的。紧接着，郑季翘的文章说：“这种状况，蒙蔽了资产阶级对广大劳动者的剥削性质。资产阶级遂据以大事宣传其社会的自由和平等，并说这种社会是‘永恒的真理’的化身。”毛泽东的后一句批注，是针对这一段话写的。


毛泽东关于转载《破除资产阶级的法权思想》一文给吴冷西的信〔１〕

（1958年10月11日）

冷西同志：

信〔２〕收到。既然有那么多意见，发表时，序言应略为改

一点文字，如下：

人民日报编者按：张春桥同志此文，见之于上海《解放》半月刊第六期，现在转载于此，以供同志们讨论。这个问题需要讨论，因为它是当前一个重要的问题。我们认为张文基本上是正确的，但有一些片面性，就是说，对历史过程解释得不完全。但他鲜明地提出了这个问题，引人注意。文章又通俗易懂，很好读。

请你看后，加以斟酌。如有不妥，告我再改。再则，请你拿此给陈伯达〔３〕同志一阅，问他意见如何；并将你们讨论的详情给他谈一下。

毛　泽　东

十月十一日上午十时

根据手稿刊印。

注　释

〔１〕　张春桥写的《破除资产阶级的法权思想》一文，最早发表在一九五八年九月十六日出版的上海《解放》第六期上，一九五八年十月十三日《人民日报》转载时，采用了毛泽东写的编者按。张春桥，当时任中共上海市委宣传部部长。吴冷西，当时任新华通讯社社长、《人民日报》总编辑。

〔２〕　指吴冷西给毛泽东的信，信中谈了对张春桥的文章有不同意见，请毛泽东考虑人民日报在转载这篇文章的编者按语中是否说得活一些。

〔３）　陈伯达，当时任中共中央政治研究室主任、《红旗》杂志总编辑。


破除资产阶级的法权思想

张春桥

（《人民日报》1958年10月13日）

    凡是略为知道中国共产党和中国革命历史的人，都会知道：在中国共产党领导下的中国人民军队和革命根据地内部，从工农红军到后来的八路军、新四军、人民解放军，从井冈山根据地到后来广大的解放区，在那里，从来就是以军民平等、官兵平等、上下平等作为处理人民内部相互关系的根本原则的。这个原则，是在最早的革命根据地井冈山，在毛泽东同志的直接领导下创立起来的。在“井冈山的斗争”这篇向中共中央的报告中，毛泽东同志写道：

    红军士兵大部分是由雇佣军队来的，但一到红军即变了性质。首先是红军废除了雇佣制，使士兵感觉不是为他人打仗，而是为自己为人民打仗。红军至今没有什么正规的薪饷制，只发粮食、油盐柴菜钱和少数的零用钱。……

    湖南省委要我们注意士兵的物质生活，至少要比普遍工农的生活好些。现在则相反，除粮食外，每天每人只有五分大洋的油盐柴菜钱，还是难乎为继。……

    这样冷了，许多士兵还是穿两层单衣。好在苦惯了。而且什么人都是一样苦，从军长到伙夫，除粮食外一律吃五分钱的伙食。……

    红军的物质生活如此菲薄，战斗如此频繁，仍能维持不敝，除党的作用外，就是靠实行军队内的民主主义。官长不打士兵，官兵待遇平等，士兵有开会说话的自由，废除烦琐的礼节，经济公开。士兵管理伙食，仍能从每日五分的油盐柴菜钱中节余一点作零用，名曰“伙食尾子”，每人每日约得六七十文。这些办法，士兵很满意。尤其是新来的俘虏兵，他们感觉国民党军队和我们军队是两个世界。他们虽然感觉红军的物质生活不如白军，但是精神得到了解放。同样一个兵，昨天在敌军不勇敢，今天在红军很勇敢，就是民主主义的影响。红军象一个火炉，俘虏兵过来马上就熔化了。中国不但人民需要民主主义，军队也需要民主主义。军队内的民主主义制度，将是破坏封建雇佣军队的一个重要武器。

    正象大家所知道的，人民军队内部的这种马克思列宁主义的、共产主义的相互关系，成了革命根据地内部相互关系的模范。在军民关系上、在政民关系上、在军政关系上、根不相互关系上、上下左右的相互关系上，也同样遵守这种同志式的平等关系。人们不是靠手里有权、有枪，不是靠官架子，不是靠威风，而是靠为人民服务，靠说服，靠真理，处理相互关系。革命根据地的人民群众，也学著人民解放军的样子，处理这一部分人民和那一部分人民之间的相互关系。外来的人，一踏上这些解放了的土地，就立刻会发现：在整个革命根据地内部，由于正确地处理了内部关系，大家的生活虽然很艰苦，但是，“好在苦惯了，而且什么人都一样苦”，大家过著共产主义性质的供给制生活，虽然因为工作的需要，生活水平略有差别，但相差不多。同时到处讲政治、讲群众路线，因此，工农兵学商，团结一致，亲如家人，艰苦奋斗，英勇杀敌。大家还记得解放战争时期大兵团作战的情景吗？为了支援人民解放军，成千、成万的民兵跟随大军南下，他们同军队一样地过著军事共产主义生活，一不为升官，二不为发财，甚至也没有想到要发工资，更没有想到要实行什么“计件工资制”，他们是自己背著自己的粮食来干革命的，他们一心一意，只为打倒三大敌人，解放全中国。整个革命根据地，男女老幼，前方后方，心连著心，结成了战斗的集体。正是这种军事共产主义生活，标志著马克思列宁主义的思想作风，毛泽东的思想作风，在亿万人民中已经扎了根，开了花，结了果。而这种用共产主义思想武装起来的、经过战斗锻炼的军队和人民，是无敌于天下的！中国革命的全部历史不是早已作了证明吗？

    在全国解放以后，这种以“供给制”为特点的一套军事共产主义生活，还是很吃香的。提到“供给制”，如同说到老革命、说到艰苦奋斗等等一样，人们认为是光荣的。一些革命青年刚刚参加工作，也希望是“供给制”，表示自己象老同志一样，是真心实意地来革命的。原来过惯了供给制生活的同志，也并不羡慕什么薪金制，人们喜爱这种表现一种平等的相互关系的生活制度。但是，没有多久，这种生活制度受到了资产阶级法权思想的攻击。资产阶级法权思想的核心是等级制度。在坚持这种思想的人们看来，供给制的一套，实在毫无可取。他们轻蔑地说它是“农村作风”，“游击习气”。这种议论来自资产阶级，本不足怪。可是，不久，在我们党的干部中，有不少人接受了这种思想的影响。在他们中间，谈论供给制的缺点的议论渐渐多起来了，谈论薪金制的优点的议论逐渐占上风了。到后来，供给制几乎成了一个坏名称。有人工作不积极，“干不干，二斤半，”这要记在供给制的账上。有人用了公家一个信封，“公私不分，供给制作风！”又记在供给制的账上。工厂、商店没有经营好，赔了钱，“供给制思想！”又是记在供给制的账上。总之，共产主义的供给制，保证了中国革命胜利的供给制，被某些人攻击得好象犯了大罪，非判处死刑不可。

    人们攻击供给制的最根本理由，就是供给制不能刺激生产积极性。他们的理论根据就是经济学家们所强调的“物质利益的原则”。据说，由于在社会主义制度下，还保留著不少旧的分工的残余，即脑力劳动同体力劳动之间、工人劳动同农民劳动之间、熟练劳动同简单劳动之间的差别，因此，“工作者从物质利益上关心劳动结果和生产发展的原则”就被说得神乎其神。什么“等级工资制”、“计件工资制”可以刺激工人“对自己的劳动成果表现最大的关心”呀，可以刺激“社会主义竞赛的发展，因为劳动生产率高，工资也高”呀，这种制度是“整个国民经济发展的最重要的杠杆”呀，道理多极了。不过，说穿了，说得通俗一些，还是那句老话：“钱能通神”。只要用高工资“刺激”，就象花钱买糖果一样，什么社会主义、共产主义都能够立刻买到手的。

    对于这样的理论，我们能够说些什么呢？

    在“供给制”的情况下，千千万万的人进行了几十年的武装斗争，爬雪山，过草地，两万五千里长征，有谁发过工资？抗日战争、解放战争、抗美援朝战争的胜利，难道也是靠工资刺激出来的吗？听到这种议论，每一个有共产主义思想觉悟的人除了感到是一种侮辱，还能说什么呢？就说在建设事业上吧，不是别人，正是那些被经济学家认为最关心自己工资高低的工人们，说出了同经济学家根本相反的意见。上海的工人们，经过大鸣大放大辩论，尖锐地指出了这种理论和办法是“钞票挂帅”，而不是政治挂帅。真是一语破的，还有比这说得更清楚的吗？当然，我们并不否认在共产主义的初级阶段即社会主义社会，如同马克思在“哥达纲领批判”中所正确指出的，“它在各方面，在经济、道德和思想方面，都还带有它脱胎出来的那个旧社会的痕迹。”“资产阶级的法权”的不平等，还不能立即取消。只能“各尽所能，按劳取酬”，还不能“各尽所能，各取所需”。但是，马克思的这段话，有没有告诉我们，资产阶级的法权，资产阶级的不平等的等级制度，根本不能破坏，反而应当把它制度化、系统化、更加向前发展呢？是不是只应当片面地强调“物质利益”原则，而不应当从政治上、思想上、道德上加强共产主义的教育，为彻底破除资产阶级的法权进行斗争呢？不是别人，而是马克思本人，答复了这种问题。他在“法兰西内战”一书中，总结了巴黎公社的经验，他特别著重地赞扬了巴黎公社的英雄们采取的这种措施：“从公社委员起，自上而下一切公职人员，都只应领取相当于工人工资的薪金。国家高级官吏所享有的一切特权及支付他们的办公费，都随著这些官吏的消失而消失。”请看，巴黎公社－－全世界第一个无产阶级的公社所采取的革命措施，难道不恰恰是彻底破坏资产阶级的等级制度，并不讲究什么物质利益原则吗？难道马克思以及后来的恩格斯列宁都再三强调这条经验的时候，他们不记得还有资产阶级的法权等等吗？看来，马克思、恩格斯、列宁并没有给这些“见物不见人”、“见钱不见人”、“钱能通神”的经济学家帮忙。列宁在“国家与革命”一书中，倒是愤慨的指责：“正是在这特别明显的一点上，也许是国家问题的最重要的一点上，人们把马克思的教训忘得乾乾净净。”而许多人在提到这条经验的时候，总把它看作是“已经过时的‘幼稚行为’”。那些攻击供给制、主张钞票挂帅的人们，不是也说什么供给制是“游击作风”、“农村习气”、是“已经过时”的东西了吗？他们不是也“把马克思的教训忘得乾乾净净”了吗？

    经过几年来的实践，证明了对“供给制”、对“农村作风”、“游击习气”的攻击，实际上是资产阶级为了保护不平等的资产阶级的法权，为了打击无产阶级的革命传统，而对正确处理劳动人们内部相互关系的共产主义原则的攻击。一切剥削阶级、压迫阶级都是保护严格的等级制度的。他们不惜捏造各种神话，说自己是“天子”，是天生的人间的主人。蒋介石这种人间的丑类，在“中国之命运”一书中，就不知羞耻地自称他的血统是文王的子孙，他的一本传记更具体地说他是文王的儿子－－周公的子孙。这种神话虽然只应编入“笑林广记”，却可以看出：他们是多么急于把自己化装成一个天生的中国“最高”。上海的买办们，也是以“高等华人”为荣的。阿Ｑ只因为说了一句他“和赵太爷是本家”，挨了赵太爷狠狠地一个嘴巴：“你怎么会姓赵！你那里配姓赵！”在旧时代，整个社会上，从配不配姓赵，到穿衣、吃饭、住房子、走路、走路的快慢、抽烟的姿势，哪一条不要讲究身份、等级？哪一项没有“礼”？合乎礼、不合乎礼，也就是合法、不合法，处处都有资产阶级的法权。攻击供给制不能刺激生产积极性的人们，实际上就是要用资产阶级等级制度的礼、法来代替无产阶级的平等关系。他们说这样可以刺激生产积极性。是不是真是这样呢？推行他们这一套的结果，我们党的干部中，原来生活水平相差不多的状况改变了，有些早已对艰苦朴素的生活忍耐不住的人，迅速地学会了绅士派头、高等华人派头、赵太爷派头来了。有些干部见面不称什么什么“长”，就不舒服起来了。这确实起了刺激作用。但是，并不是刺激起了生产的积极性，而是刺激起了争名于朝、争利于市的积极性，刺激起了铺张浪费不以为耻反以为荣的积极性，刺激起了脱离群众不以为耻反以为荣的积极性，有些最不坚定的分子就堕落为资产阶级右派分子、贪污腐化分子。原来有人说供给制度会使人们懒惰起来。现在证明，恰恰相反，倒是等级制度把人弄懒惰起来了。有的干部多作一个小时的工作，也要计算加班费了。而在供给制的条件下，在革命战争中把自己的一切，以至生命都贡献出来的人们，他们计算过什么什么费吗？更为严重的是，这种风气发展起来，干部同劳动人民的相互关系变化了，领导干部的“三风”、“五气”有了发展。政治挂帅，平等待人，对待群众只能说服、不能压服，同群众打成一片，所有这些，在有些人，已经完全忘记了，甚至当党中央发出正确处理人民内部矛盾的指示以后，还遇到他们的节节抵抗。这难道不是我们所亲身经历的事实吗？

    回想一下这一段，对我们每一个人都是有深刻的教育意义的。在这个过程中，我们每个人赞成什么、反对什么的情况虽然不同，受到的影响深浅也不同，但是，都可以从这中间找到必要的教训。

    因为党的传统是马克思列宁主义的，是在我们党的干部和人民群众中扎下根的，它虽然遭受到某种破坏，恢复起来并不困难。现在，在党中央和毛泽东同志的号召下，经过伟大的整风运动，又把它恢复过来了。但是，我们还不能说已经做得很彻底。资产阶级的法权思想、国民党的官气，还影响著我们。正确处理人民内部矛盾的方针，还受到某些人的抵抗。我们的前面还有一个长期的反复的斗争过程。但是，既然大跃进的形势迫切地要求我们在调整相互关系方面跃进、再跃进，一切忠实于共产主义事业的同志们，一定能够站在运动的前头，把我们党的这种光荣传统，在新的条件下，彻底恢复和发扬起来，彻底破除资产阶级的法权思想，同群众建立起平等的相互关系，上下左右完全打成一片，大家共同生活，共同劳动，共同工作，一致为社会主义和共产主义奋斗，这难道能有什么怀疑吗？

    《人民日报》编者按：张春桥同志此文，见之于上海“解放”半月刊第六期，现在转载于此，以供同志们讨论。这个问题需要讨论，因为它是当前一个重要的问题。我们认为，张文基本上是正确的，但有一些片面性，就是说，对历史过程解释得不完全。但他鲜明地提出了这个问题，引人注意。文章又通俗易懂，很好读。

    （《人民日报》一九五八年十月十三日）


毛泽东在第一次郑州会议谈商品生产和资产阶级法权问题

（1958.11.2-10）

一九五八年十一月二日至十日，毛泽东在郑州主持召开有部分中央领导人、大区负责人、部分省市委书记参加的中央工作会议，后来被称作“第一次郑州会议”。参加会议的人是逐步增加的。开会地点也不固定，有时在专列上，有时在省委招待所。

按照毛泽东的说法，他召集郑州会议，本来是想研究人民公社性质问题，先派陈伯达、张春桥、吴冷西、田家英分别到遂平、修武、七里营研究一下，再请几位省委书记来。但会议一开始，有些人就提出，农业发展纲要四十条已经过时，要搞一个新的四十条。毛泽东同意了。这样，第一次郑州会议就有两个议题，准备两个文件。

十一月三日下午，毛泽东在专列上召集九个省委第一书记开会。他们是河北的林铁、河南的吴芝圃、陕西的张德生、甘肃的张仲良、湖北的王任重、山西的陶鲁笳、山东的舒同、安徽的曾希圣、湖南的周小舟，还有陈伯达等人。主要是听他们关于人民公社问题的汇报。毛泽东一面提问，一面发表意见。在交换意见时，他与陈伯达有一个小的思想交锋。

吴芝圃汇报说：“关于交换问题，有些东西是调拨，交换的范围缩小了。”

陈伯达：“现金结算减少了。遂平县现金结算，去年占百分之七十，今年倒过来，非现金结算占百分之七十。”

毛泽东：“现金结算，非现金结算，是一回事嘛！”

陈伯达：“是一件事，但不用货币来往了，有性质上的不同，没有货币流通了。”

毛泽东：“外国资本家每天数钞票，谁去数呀？还不是银行里头算一算账。资本家交换货物，哪一个见现金？我们现在也是这样，就是不数票子。当然，性质不同。我也没有学过货币学。”

曾希圣：“我们发现这样一个问题，单是生产粮食的地区，货币很少，没有货币流通了。经济作物地区货币多，货币比较容易流通。”

毛泽东：“必须使每个公社，并且使每个生产队，除了生产粮食以外，都要生产商品作物。西安会议没有提倡这个事，他们一心一意要取消商业。”“每一个人民公社除生产粮食以外，必须大量生产经济作物，能够赚钱的，能够交换的，有农业品，有工业品，总之是生产商品。这个问题不提倡，以为人民公社就是个国家，完全都自给，哪有这个事？生产总是分工的。大的分工就是工业、农业。既有分工，搞工业的就不能生产粮食、棉花、油料，他就没有吃的，只好交换。”“三国时候，张鲁的‘社会主义’是行不长的，因为他不搞工业，农业也不发达。”

这是公社化运动兴起后毛泽东对商品、货币等问题最早的比较明确的表态。

在汇报家庭问题时，吴芝圃反映：有的干部提出，在共产主义实现以前就消灭家庭。毛泽东说：“现在不是消灭家庭，而是废除家长制。”他又重复了一遍：“废除家长制，肯定不是废除家庭制度。”

搞一个新四十条，以取代农业发展纲要四十条，是在这次会上定的。毛泽东指定吴芝圃负总责，下分工业、农业、教育科学文化、公社体制四个小组，分别由王任重、曾希圣、舒同、河南省委书记处书记史向生负责。从四日起开始讨论，七日拿出初稿。

十一月四日下午，在专列上继续开会，听取新四十条起草情况的汇报。吴芝圃说，议了一个题目，叫“人民公社发展纲要四十条”，第二个题目叫“共产主义建设十年规划纲要”。毛泽东说：“你现在涉及到共产主义，这个问题就大了，全世界都不理解了。现在的题目，我看还是社会主义。不要一扯就扯到共产主义。”

在汇报工业、农业时，都提出一些吓人的超高指标，例如，十年内，钢产量达到四亿吨，机床一千万台，煤四十亿吨，粮食亩产由原定的四百斤、五百斤、八百斤，分别提高到四千斤、五千斤、八千斤，叫“新四、五、八”。毛泽东听了，没有反对，采取保留态度。他说：“我看这个文件要发表，要过了苦战三年之后。”并问道：“你这是内部盘子吧，不写在文件上吧！”最后，毛泽东接受陈伯达的意见，把这个文件的题目改成“全国的十年建设规划”。

当时毛泽东正在读斯大林的《苏联社会主义经济问题》，结合“大跃进”和人民公社化运动遇到的问题进行思考，饶有兴味。他说：“我们研究公社的性质、交换、社会主义向共产主义过渡、集体所有制向全民所有制过渡这些问题，可以参考的材料还是斯大林那本《苏联社会主义经济问题》。我大体看了一下，可以找几十本在这里发一下。我们现在看，跟发表的时候看不同了。发表的时候，我们谁也不想这些问题”。“我看，他那个东西是有些问题，但是还很可以值得研究，不要轻易全面否定那个东西。”

史向生在汇报中谈到，讨论公社体制时，遇到了共产主义因素、大集体和小集体、大全民所有制和小全民所有制、商品交换等问题，始终没有讨论清楚，而且越说越糊涂。毛泽东没有多说什么，这些也都是毛泽东正在考虑和研究的问题。

因为要搞全国的十年建设规划，毛泽东提出，进一步扩大会议的规模，请上海的柯庆施、广东的陶铸、东北的欧阳钦、四川的李井泉，中央分管农业和工业的谭震林、李富春等参加。

十一月五日，会议继续举行。新增加的李富春、柯庆施、欧阳钦、史向生、吴冷西，出席了会议。

一上来，毛泽东就问新到会的人：“把你们请来，有什么新闻？”

第一个发言的是柯庆施，他主要反映城市里有些混乱，抢购商品，提银行存款，购置高档商品，怕废除票子。毛泽东说：“陈伯达就有这个倾向。”会上，其他人也反映了类似的情况，引起毛泽东的严重关注。他说，纲要里要写这个问题，有个安定人心的问题。后来，毛泽东对城市办人民公社，一直采取谨慎的态度。

当史向生再次提出十年内向共产主义过渡的时候，毛泽东进一步阐述了他的观点：“修武一县一社，它的东西在县的范围可以调拨，但河南省去调就不行，国家调更不行。修武的粮，七里营的棉，是要交换的，不能调拨。不要把修武、徐水、遂平与鞍钢、上钢、上海国棉一厂混同了。（史问：到底是什么所有制？）总不能说全民所有制，可以说县全民所有制，小全民所有制，大集体所有制。把全民、集体混起来，恐怕不利。好像我们现在差不多了，共产主义已经来了。这么快，太快了！奋斗太容易了！把它们提得过高，跟鞍钢一样，而实际上不是，就不好了。这是客观规律。”这时，毛泽东联想到他在北戴河会议决议上加的那句话。他说：“我现在顾虑，我们在北戴河开那个口子，说少者三四年，多者五六年，或者更多一点时间，即由集体所有制搞成全民所有制，像工厂那样，是不是开了海口，讲快了？”“北戴河决议要有点修改才好。”

在由集体所有制向全民所有制过渡的时间问题上，毛泽东有些犹豫了，似乎感到说冒了，但在农业生产方面，仍坚持他的“少种多收”方针和三三制的耕作制度，即全部耕地的三分之一种农作物，三分之一种树，三分之一休耕。

十一月六日、七日两天晚上，继续开会。开会地点从专列改到河南省委招待所。刘少奇、陈云、邓小平、谭震林、杨尚昆等都来了，出席这两天的会议。

在六日的会上，毛泽东提议由邓小平代替吴芝圃主持社会主义建设纲要四十条的起草工作，并提议搞一个《郑州会议纪要》。他认为，四十条纲要，问题甚大，建议把时间拉长，将十年改为十五年。最后这个文件定名为《十五年社会主义建设纲要四十条》。

毛泽东提出三个问题要大家研究。第一个问题，什么叫从集体所有制过渡到全民所有制？什么叫从社会主义过渡到共产主义？实现这些过渡需要什么条件，要多长时间？毛泽东认为，过渡到全民所有制的主要标志，就是产品可以在全国调拨，像国营企业鞍钢那样。关于过渡到共产主义的问题，他提醒大家，“我们不要冒险”。对山东范县提出的“三年过渡到共产主义”，他半信半疑。毛泽东提出要研究的第二个问题是钢的指标。第三个问题是城市人民公社如何搞。他说，城市人民公社是可以搞的，问题是要有步骤，基本原则是不降低现有的工资标准，要有优越性。有先有后，北京、上海慢一点。他再一次批评人民公社是全民所有制的说法，要求每个公社生产商品，不要忌讳“商品”这两个字。

经过两天讨论，对《十五年社会主义建设纲要四十条》初稿又作了补充修改。八日，送毛泽东审阅，他略有修改，交邓小平阅办。

九日上午，会议在河南省委招待所继续进行。毛泽东主要就纲要四十条问题发表意见。经过七天的讨论，毛泽东纠“左”的思路越来越明显了。他讲了几个重要问题。

第一，家庭问题。针对公社化运动中在一些地方出现的拆散家庭的极左做法，他主张在纲要里写进这样的话：“废除历史上遗留下来的不合理的家长制。在住宅方面，注意使住房适宜于每个家庭的男女老幼的团聚。”

第二，商品问题。他说：“许多人避而不谈商品和商业问题，好像不如此就不是共产主义似的。人民公社必须生产适宜于交换的社会主义商品，以便逐步提高每个人的工资。在生活资料方面，发展社会主义的商业；并且利用价值法则的形式，在过渡时期内作为经济核算的工具，以利逐步过渡到共产主义。”“列宁曾经大力提倡发展商业，因为苏联那时城乡商品流通有断流的危险。我们在一九五○年也曾有过这种危险。现在运输情况不好，出现半断流的状态。我看要向两方面发展：一是扩大调拨，一是扩大商品生产。不如此，就不能发工资，不能提高生活。”

第三，资产阶级法权问题。他说：“一部分必须破坏，如等级森严，居高临下，脱离群众，不平等待人，不是靠工作能力吃饭，而是靠资格，靠权力。这些方面，必须天天破除。破了又生，生了又破。又说：我们要恢复供给制，但要保留适当的工资制，保留一部分多劳多得还是必要的。”对资产阶级法权问题，毛泽东自有他的见解。在这次讲话中，他对这个问题采取了分析的态度，没有全盘否定。

第四，高指标问题。纲要中提出，到一九六七年要达到年产四亿吨钢。毛泽东就问：“许多问题，我不清楚你们是根据什么这样提的。工业方面为什么搞四亿吨钢？到一九六二年搞多少吨？（有人答：一亿吨钢。）五年就增长三亿吨，怎么增法？”他说：“现在有些问题相当混乱。不仅在公社方面，就是在中央、省、地这三级里头，都相当混乱。钢、机床、煤、电四项高指标吓人，四十条发到哪一级，要做政治考虑。”毛泽东对四十条里的高指标越来越怀疑了。

第五，工作方法问题。他说：“第四十条，一大堆观点，使人看了不满意。中心是要解决实行群众路线的工作方法。不要捆人、打人、骂人、辩论人，罚苦工，动不动‘辩你一家伙’。要提倡实事求是，不要谎报。《人民日报》最好要冷一点。要把解决工作方法问题当成重点，党的领导，群众路线，实事求是。”

讲完了四十条，毛泽东把话题转到斯大林《关于苏联社会主义经济问题》一书。他要求省委常委、地委常委以上干部都要研究其中的第一、二、三章。他强调指出：“必须肯定社会主义的商品生产和商品交换还有积极作用。调拨的产品只是一部分，多数产品是通过买卖进行商品交换。”“现在有一种偏向，好像共产主义越快越好。实行共产主义是要有步骤的。山东范县提出两年实现共产主义，要派人去调查一下。现在有些人总是想在三五年内搞成共产主义。”

在九日这天，毛泽东给中央、省市自治区、地、县四级党委写了《关于读书的建议》这封信，提议大家都读两本书，一本是斯大林的《苏联社会主义经济问题》，另一本是《马恩列斯论共产主义社会》。他提出：“要联系中国社会主义经济革命和经济建设去读这两本书，使自己获得一个清醒的头脑，以利指导我们伟大的经济工作。现在很多人有一大堆混乱思想，读这两本书就有可能给以澄清。有些号称马克思主义经济学家的同志，在最近几个月内，就是如此。他们在读马克思主义政治经济学的时候是马克思主义者，一临到目前经济实践中某些具体问题，他们的马克思主义就打了折扣了。现在需要读书和辩论，以期对一切同志有益。”他还建议：“将来有时间，可以再读一本，就是苏联同志们编的那本《政治经济学教科书》。”“大跃进和人民公社时期，读这类书最有兴趣，同志们觉得如何呢？”

这次郑州会议起草的另一个文件《郑州会议纪要》，十一月七日形成初稿。毛泽东改过两遍，把文件名称改为《郑州会议关于人民公社若干问题的决议（草案）》。

决议草案分六个部分：社会主义和共产主义，什么叫建成社会主义；公社问题；城市公社问题；要抓农业；工作方法；几个具体政策问题。

这个决议草案，尽管肯定了人民公社是实现由集体所有制到全民所有制、由社会主义到共产主义两个过渡的最好的形式，强调要不断提高公有化程度，提高产品国家调拨的比例，但毕竟在划清社会主义同共产主义的界限这个问题上，迈出了纠“左”的一步，明确指出现阶段仍处在社会主义社会，现阶段的人民公社是社会主义的集体所有制。

十一月十日上午和下午，毛泽东两次讲话，谈他对这个决议的修改意见，和对斯大林《苏联社会主义经济问题》一书的看法，着重批评混淆集体所有制同全民所有制的界限和取消商品的错误观点。

他说，大跃进搞得人的思想有些糊里糊涂，昏昏沉沉。需要对一些同志作说服工作。

他说：“现在仍然是农民问题。有些同志忽然把农民看得很高，以为农民是第一，工人是第二了，农民甚至比工人阶级还高，是老大哥了。”“这样看，是不是马克思主义的？有的同志读马克思主义教科书时是马克思主义者，一碰到实际问题就要打折扣。”“于是谨慎小心，避开使用还有积极意义的资本主义范畴——商品生产、商品流通、价值法则等来为社会主义服务。第三十六条的写法就是证据，尽量用不明显的词句，来蒙混过关，以便显得农民进入共产主义了。这是对马克思主义不彻底、不严肃的态度。这是关系到几亿农民的事。”“我们没有宣布土地国有，而是宣布土地、种子、牲畜、大小农具社有。这一段时期内，只有经过商品生产、商品交换，才能引导农民发展生产，进入全民所有制。”

他又说：“现在，我们有些人大有要消灭商品生产之势。他们向往共产主义，一提商品生产就发愁，觉得这是资本主义的东西，没有分清社会主义商品生产和资本主义商品生产的区别，不懂得在社会主义条件下利用商品生产的作用的重要性。这是不承认客观法则的表现，是不认识五亿农民的问题。在社会主义时期，应当利用商品生产来团结几亿农民。我以为有了人民公社以后，商品生产、商品交换更要发展，要有计划地大大发展社会主义的商品生产，例如畜产品、大豆、黄麻、肠衣、果木、皮毛。现在有人倾向不要商业了，至少有几十万人不要商业了。这个观点是错误的，这是违背客观法则的。”

他还说：“商品生产不能与资本主义混为一谈。为什么怕商品生产？无非是怕资本主义。现在是国家同人民公社做生意，早已排除资本主义，怕商品生产做什么？不要怕，我看要大大发展商品生产。”

毛泽东反复强调，生产资料是人民公社集体所有，因此产品也是公社集体所有，他们只愿意用他们生产的产品交换他们需要的商品。只要存在两种所有制，商品生产和商品交换就是极其必要、极其有用的。他批评了河南省提出的要四年过渡到共产主义，说他们马克思主义“太多”了。

毛泽东十日的讲话，实际上是第一次郑州会议的总结。在“划线”问题上，在对待商品生产、商品交换问题上，毛泽东形成了更为鲜明、更为系统的思想。这是第一次郑州会议纠“左”成果的集中反映。但是，第一次郑州会议还只能说是纠“左”的开端。其他一些重要方面，如高指标问题，浮夸风问题，两个“过渡”的时间问题，人民公社内部的诸多问题，都还没有解决。

摘自 《毛泽东传》


敢于同资产阶级法权观念决裂

于村(1958.10.01)

《人民日报》

前几天，我和一位县委书记下乡去了解群众对成立人民公社的反映。县委书记听了社干部汇报情况后问：“吃饭、医病由公社包，一些劳动力强、子女少的人会不会觉得吃亏呢？好些合作社并为一个公社，有没有人因为自己社的积累多而觉得吃亏呢？”正在学习“矛盾论”的社干部用辩证法的原理来答复县委书记的问题：“一切都是在变化的。现在劳动力强的人，将来是会变老的；现在是单身汉，将来是会儿女成群的；现在由公社养起来的小孩子，不久就会成为有强劳动力的青年。我们的社比甲社的积累多，但乙社的积累却比我们多；同时，将来生产大发展，现在的一点点积累，算得了什么？”

    这的确是精采的答复。这个答复，不仅简短有力地解除了某些人对“加入人民公社是否吃亏”的疑虑，同时，它还告诉我们，如今的农民已经不是小农经济时代的农民，也不是合作化初期的农民，而是具有一定的共产主义觉悟的，敢于与资产阶级法权观念决裂的农民。正是如此，他们才以急不及待的心情来迎接人民公社的成立。

    这些农民之所以具有这样高的思想觉悟水平，是党的长期教育和在大跃进当中人们彼此启发教育的结果，是技术革命、文化革命的结果，学习了哲学之后，就使他们能够如此明确和深刻地阐明这一个不算简单的问题。

    谁说农民学不好哲学呢？其实，比起某些资产阶级知识分子、教条主义者来说，农民学得比他们好，理解得比他们正确和深刻得多。

    就拿“按劳取酬”来说罢。在社会主义制度下，这是一个有利于生产力发展的分配原则，是必需肯定的，但是，正如马克思在“哥达纲领批判”中所指出的，这里面意味着某些方面的不平等，意味着资产阶级法权观念的残余的保存。对这一原则，农民一方面肯定它，另外，在必要时，在适当的条件下，又不惜在某种程度上否定它（将来还会完全否定它）。在这里，他们考虑的不是个人的得失，而是生产的需要；他们考虑的不仅是眼前的利益，而是长远的利益。因此，他们能够很快就掌握住辩证法这有力的武器。而某些资产阶级知识分子恰好相反，他们在一年多以前曾公开地提出“按酬付劳”，甚至有些人还对共产主义思想教育表示厌倦。这些人能不能用辩论法来解决怕入了公社吃亏的思想呢？自然是不能的。由于他们保留着资产阶级的观点。因此，他们就只能用唯心主义和形而上学的方法来观察问题。“歪嘴和尚念坏经”，这“歪嘴”，就是资产阶级的立场、观点和方法。

    所以，我认为：那些坐在书斋里的知识分子应该赶快到工人、农民那里去听听他们的启发报告，同时彻底清除资产阶级的立场、观点、方法，把理论和实际密切结合起来。否则，就会走入歧途了。

  （原载广州日报，题目是本报改的。）


工资制在解放后势在必行

刘艺(1958.10.17)

《人民日报》

看了张春桥同志的文章“破除资产阶级的法权思想”以后，使我回想起三十多年前的供给制生活。那时，每个干部除了吃穿之外，每月有六斤小米的零用钱，生活确实很艰苦，但也确如张春桥同志指出的“人们认为是光荣的”。因为在这些人的头脑里，想的不是个人的安逸享受和待遇，而是如何尽快地推翻三大敌人的统治，把全中国人民从水深火热之中解救出来。虽然生活苦，可是干劲十足，这种军事共产主义性质的生活，为我们党培养出了一支朴实坚强、密切联系群众的干部队伍，成为国家各方面工作中的骨干。同时，在敌人实行经济封锁，物资非常缺乏的情况下，供给制保证了机关部队的一定生活水平。使革命战争得以坚持，并且取得了最后胜利。由此可见，供给制在保证革命胜利和教育、锻炼干部等方面，都有不可磨灭的贡献。供给制生活所形成的艰苦朴素作风和共产主义风格，成了我们党的优良传统之一。张春桥同志这方面的见解是正确的。

            供给制不能适应解放后的形势

    但张春桥同志对于全国解放后逐渐取消了供给制实行了工资制的看法是不够全面的。

    供给制的逐步取消，主要的不是某些人对它实行攻击的结果。不是我们受了资产阶级的影响，把自己的好东西扔掉，拾起了资产阶级的等级制度的结果。而是由于全国解放后，形势发生了变化和生产不断地发展，因而使适应战争时期的供给制的分配方法，不能完全适应当时的需要了。全国解放后，党的工作重心由农村转向城市。这时，我们不仅有农业，而且有了工业，有了国民经济的各个部门，有了各种各样的工作人员队伍。在这样一个包罗万象的体系里，仍然实行战时的单一的供给制，不用说是有着许多困难的。何况，当时我们接收的是国民党的遗产。国民党遗留下来的许多问题不是一下子都可以解决的。因此，党当时对旧政权的工作人员采取包下来的做法是正确的、英明的。使社会生活得以正常进行，对国民经济的恢复和改造有利。为了培养技术力量，改变我国技术力量薄弱的落后状况，在技术部门、文教部门实行了工资制也是正确的，这些部门在全国解放以前就已经开始实行工资制了。至于１９５５年以后全面实行了工资制，这是随着生产的发展逐步改善人民生活的一个措施，同时也有利于克服当时供给制所存在的一些缺点。

            工资制——利用资本主义形式为社会主义服务

    当然，工资制只是社会主义阶段的一种分配方法，它根据的是“各尽所能、按劳取酬”的原则。所以如此，是因为在这个时期社会物质财富还不是极其丰富，人们还缺乏高度的共产主义觉悟。社会主义刚刚从腐烂的资本主义躯壳里脱颖而出，资本主义的一些经济形式仍然保留了下来。商品生产、商品流通、价值法则、货币以及工资等形式在社会主义阶段还是存在的，但是它们有了新的内容，它们被用来发展社会主义经济形式，同资本主义作斗争，而不是拾来资产阶级的牙慧当宝贝。因此，我国在进入社会主义建设之后，在分配方法上采用了工资制，并不是向资本主义倒退，只是利用资本主义的形式来为社会主义建设服务。

    由于工资是一种资本主义遗留下来的形式，又由于资本主义社会造成和遗留下来的脑力劳动和体力劳动的差别、城市和乡村的差别，以及人们思想中的资产阶级法权残余，使得一些人把“按劳取酬”看成了绝对真理，看成了天经地义，因而出现了闹级别闹待遇等问题。解决这些问题的办法是什么呢？是整风，是政治挂帅。事实证明，目前工人对计件工资，作家和作者对高额稿费已不再感兴趣，纷纷要求取消或降低，这表明了人们的资本主义思想残余在逐步消失，共产主义思想逐步成长，共产主义思想继续增长，社会生产力继续提高，将使“按劳取酬”的工资制分配形式为更高级的分配形式所代替。但这并不是说原来就不该取消供给制实行工资制。

            不能把工资制毁之为等级制

    张春桥同志还认为我们把资产阶级不平等的等级制度继承下来并且系统化和制度化了，这更是不合乎客观实际的。我们实行的工资制，正如邓小平同志所说的，是一种低薪制，目的是三个人的饭五个人吃，使就业的人数更多，社会生产发展更快。而且我们的国家工作人员是人民的勤务员。在实行了薪金制以后，国家工作人员也还是保持了勤俭建国的艰苦朴素作风。如果看不到这一面，而单纯夸大工资待遇间的差别，由此认为我们把等级制制度化了，这显然是十分片面的。就是以前实行的供给制，也还是存在一些差别的，不过比起现行的工资制要小一些就是了。当然，不能认为工资之间的差别永远是合理的，这个差别反映了现阶段人和人之间的不平等，这是资本主义社会遗留下来的问题。将来工农差别、城乡差别、体力劳动和脑力劳动的差别消失了，这种不平等自然就不存在了，这是我们所努力追求的目标。但这和抱有小资产阶级幻想的人所要求的绝对平均主义，是没有丝豪共同之点的。毛主席早已在“关于纠正党内的错误思想”一文中指出：“绝对平均主义不但在资本主义没有消灭的时期，只是农民小资产者的一种幻想；就是在社会主义时期，物质的分配也要按照‘各尽所能各取所值’的原则和工作的需要，决无所谓绝对的平均。”绝对平均主义不是共产主义思想，只是小资产阶级基于自私自利的一种幻想而已。我们目前反对资产阶级法权思想，应该正确向人民阐明“按劳取酬”并不是最高原则，应逐步向“各取所需”的共产主义分配原则过渡，来培养人们的共产主义思想。而不是把过去的一概否定，或从绝对平均主义出发把我们实行的工资制毁之为等级制。

            供给制——工资制——供给制由低级到高级的螺旋式发展

    目前，全国农村已基本上实现人民公社化。这种组织形式的集体化程度更高，很多方面已冲破了集体所有制的框子。在分配方面也采取了一些新的做法，实行口粮供给加工资制。其他部门也有酝酿实行供给制的。这是向共产主义迈进的象征，是可喜的现象。但这绝不是简单地恢复过去的供给制，不是因为全国解放后实行工资制走了弯路带来了麻烦。而是在更高的水平上在更广泛的范围内实行的。因此，由全国解放前的供给制变为以后的工资制，再变为现在和将来的供给制，各自反映了当时条件下的生产水平和人们的意识，是由低级到高级的螺旋式的发展，是我国由社会主义向共产主义过渡的一个标志。


谈谈削除资产阶级法权

郑季翘(1958.10.18)

《人民日报》

      资产阶级法权的特征——“自由平等”

    “中共中央关于在农村建立人民公社问题的决议”指出，资产阶级法权残余的逐步消失，是社会进入共产主义时代的重要条件之一。

    资产阶级法权中最根本的东西，我以为是私有财产的神圣不可侵犯。因为这是决定资产阶级社会的基础。没有了这一条，就不成其为资本主义社会了。列宁在论到共产主义社会的低级阶段即社会主义社会时，说道：“既然生产资料已成为公有财产，那末‘共产主义’这个名词在这里也是可以用的，只要不忘记这还不是完全的共产主义”。（注一）可见财产私有是资产阶级法权的根基。中央关于在农村建立人民公社问题的决议中指出要逐步消失的是资产阶级法权的残余，为什么说是残余？那就是说，我们取消了生产资料的私人所有制，就已经消灭了资产阶级法权的基础，现在在我们社会中存在的资产阶级法权，已经是残余了。

    生产资料的私人所有制虽然是资产阶级法权的根基，然而却不是资产阶级法权的特征。因为财产私有是阶级社会的共同的基础。资本主义社会是阶级社会，所以它的法权的基础，也是财产的私有；不过资产阶级法权更把财产的私有神圣化罢了。

    那末，资产阶级法权的特征是什么呢？资产阶级法权的特征，就是他们所说的自由和平等。为什么说自由、平等是资产阶级法权的特征呢？原来，资产阶级是封建社会中产生出来的一个阶级。当这个阶级更加成长、壮大，使社会更加成为资产阶级式的时候，国家却仍然是封建式的。这种封建式的国家，税卡林立，特权很多，妨碍着资产阶级的自由贸易；同时，资产阶级的生产，由手工作坊转为手工工厂，也需要一定数量的自由劳动者。另一方面，交换本身所谓公买公卖，就包含着平等权利的要求；而自由劳动者，不同于过去农奴附属于土地即附属于封建主的状况，在形式上也成为以平等的资格与厂主谈判的对手。同时，资产阶级这时虽然在经济上有强大的力量，但在政治上却并不是统治的阶级，贵族、僧侣都在它的头上。于是自由、平等便被资产阶级宣布为人权，并用这个旗帜号召全民，与封建君主进行斗争。在资产阶级取得统治地位之后，便把这种自由、平等贯注在他们的法律中，成为资产阶级的法权。

    但是，这种自由、平等，一开始就具有资产阶级的自私自利的性质。恩格斯举出事例证明这种性质，即：最先承认人权的美国宪法，同时确认了存在于美国的黑人奴隶制，阶级的特权受到了指斥，而人种的特权却为法律所神圣化。待到后来，在资本主义发展到帝国主义的时代，特别是第二次世界大战后，由于世界上出现了许多社会主义国家和各国革命形势的高涨，资产阶级国家便竭力消灭资产阶级的民主制度，即他们所说的自由、平等的人权。这就完全揭穿了资产阶级所说的自由、平等的虚伪性。

    但是，所谓自由、平等毕竟是资产阶级法权的特征。这种法权的特征，作为资产阶级生产关系的反映，使资本主义社会区别于孕育它的封建社会。财产私有的法权，反映了这个社会是剥削社会的这种性质；加上所谓自由、平等的法权，就反映了这个社会是资产阶级式的剥削社会的这种性质。可见资产阶级法权的核心并不是等级制度。封建社会的法权，才是等级制度。那时，大封建主下面有小封建主，最下面是农奴，形成一个封建的阶梯。中国古话也有“天有十日，民有九等”的说法。资产阶级时代的特点，就在于它把阶级矛盾简单化了，社会愈益分成为两大敌对的营垒、两大彼此对立的阶级——资产阶级与无产阶级。当然，在资本主义社会，由于人们经济状况的不同，在生活上以至在社会地位上会形成不同的等级；但作为资本主义法权来说，则不能说其核心是等级制度。相反，在资产阶级的宪法上写着的，是人们在法律面前一律平等。

            剥开资产阶级的自由平等的皮来看

    既然资产阶级法权的特征是自由、平等，那为什么一定要破除资产阶级法权呢？

    我们再具体地看资产阶级的所谓自由、平等。资产阶级自由、平等的法权，本来是资产阶级“自由贸易”和“等价交换”要求的反映。所以，这种法权，也特别强化了自由贸易和等价交换的合法性。在资本主义社会中，劳动力既然成为商品，所以劳动力也是“等价交换”的。因而“做多少事，给多少钱”，就成为这个社会特别显著的特征。这种状况，蒙蔽了资产阶级对广大劳动者的剥削性质。资产阶级遂据以大事宣传其社会的自由和平等，并说这种社会是“永恒的真理”的化身。

    既然“做多少事，给多少钱”是这个社会的法权，反过来，“做多少事，要多少钱”或“给多少钱，做多少钱的事”，当然也是这个社会的法权。这样，一切的关系，都以钱为连结点。“人与人之间除了赤条条的利害关系与冷酷的‘现金交易’之外，再没有别的什么关系了”。（注二）

    “做多少事，给多少钱”，或“给多少钱，做多少事”是平等的吗？资产阶级成天说他们是“人道主义”的，并且污蔑说“共产党是不讲人道的”。实际上，资产阶级是最不讲人道的，因为他们这种平等的法权，并不是从人道出发，而是从“物道”出发的。他们是使物与物取得平等，而不是使人与人取得平等。共产主义者认为：人们既然生到社会上来，就应该都能生活下去，并且是很好的生活下去，这才是真正的平等。“做多少事，给多少钱”，姑不论这只是掩盖资产阶级对于广大群众的剥削的一个幌子（资产阶级就是靠剥削多少人的无偿劳动来发财致富的），就是把它当作事实，如果不是从物的观点而是从人的观点来看，也是不平等的。人有各种不同的情况，而其生活所赖的收入，却只是由其劳动的分量来决定，例如，一个人孩子多，资本家付给这个劳动者的工资，并不因其多子女而多给分文，或者一个身体有病的人，资本家也并不因其有病需要治疗而多给他工资，相反，却因其有病不能劳动或劳动成果不多而不雇、解雇或扣除其工资。这样，就会使好多人不能很好地生活，甚至不能生活下去。这叫平等吗？另一方面，“做多少事，要多少钱”，也使人们斤斤计较钱的得失，不是考虑这事情该不该做，而是考虑做这事情赚不赚钱，或赚钱多不多。这样便使白银黄金生光，公理正义失色，世情浅薄，“人之异于禽兽者几希”了。

    正是为了改变人类社会的这种不平等状况，共产主义者才起来进行革命，废除阶级，建立“各尽所能，各取所需”社会。

            我们的任务是逐步削除资产阶级法权的残余

    目前，我国已经废除了生产资料的资本主义所有制，废除了资产阶级法权中最根本的东西。但是，在分配问题上，我国还残留着资产阶级的法权，即“按劳取酬”的原则。由于我国社会的迅速发展，逐步消除这些资产阶级法权的残余，也日益提到议事日程上来了。

    资产阶级法权的残余，应该消除，那末，为什么不在进行社会主义改造的时候，与取消生产资料资本主义所有制一同废除？过去既然没有废除，今天是不是可以立刻全部废除呢？

    不行。消除这种资产阶级法权的残余，需要有一定的过程，需要有一个过渡阶段。共产主义者把共产主义社会分作两个阶段，就是把社会主义这一个共产主义的初级阶段作为共产主义的过渡阶段的；而建成社会主义又需要有其过渡阶段。在过渡阶段，新的事物逐渐成长，旧的事物逐渐消失。社会主义社会既然是资本主义向高级的共产主义社会发展的一个过渡阶段，因此，在社会主义社会中，残存着资本主义法权，就是很自然的事。列宁说：“马克思并不是随便把‘资产阶级的’法权塞到共产主义（按指共产主义的第一阶段即社会主义阶段——作者）中去，而是抓住了刚从资本主义腹内脱胎出来的社会里那种在经济上和政治上不可避免的东西。”（注三）所以，在社会改造时期，连这种资产阶级法权残余都废除掉，是不能够的。就在今天，一下把这种资产阶级法权残余废除掉，也是有困难的。因为废除了这种资产阶级法权的残余，实行“各尽所能，各取所需”的原则，就是说我们的社会已经进入共产主义，而这却需要有两方面即物的方面与人的方面的条件。这就是“中央决议”所指出的，社会产品极大的丰富和全体人民的共产主义思想觉悟和道德品质极大的提高。列宁也说过：共产主义社会所设想的前提，“既不是现在的劳动生产率，也不是现在的庸人”。（注四）

    但是，承认在社会主义社会中不可避免地残存着资产阶级法权，并不等于承认这种法权的合理性，也不等于命定地、无能为力地坐待这种法权的自行消失。应该努力促进这种法权的消失。这就需要积极地创造消失的条件。那便是更进一步的提高全民的共产主义觉悟，更进一步的发挥干劲，发展生产。当然，消除残余的资产阶级法权并不是要等在遥远的将来，待所有的条件成熟之后，有那么一天，忽然宣布；而应该是随着人们的思想觉悟提高和生产发展的状况，如同削木桩一样今天削除一点，明天削除一点，经过若干时日，这种资产阶级法权的残余便被完全削除了。我理解：“中央决议”中所说的“逐步消失”，正是这个意思。目前在各地实行了“半供给制”。这就是增长共产主义因素，削除资产阶级法权残余的一个办法。以后，适应我国社会的具体情况，诸如此类的办法应该逐步实施。这样，共产主义因素更大地增加，资产阶级法权的残余更进一步地削弱，最后以至于完全不起作用了，其他一些必要的条件也逐步具备了。那时，我国就进入了共产主义时代。

    注一：见“国家与革命”，着重点是原有的。

    注二：见“共产党宣言”，

    注三：见“国家与革命”，着重点是原有的。

    注四：见“国家与革命”。


供给制改工资制是一种倒退

王茂湘;张芳源;陈方;阮仁慧;侯学林;黎康时;杨娴;萧灼基(1958.10.18)

《人民日报》

读了张春桥同志的“破除资产阶级的法权思想”一文，我们受到了很大的启发。我们认为：这篇文章的观点基本上是正确的。我们完全同意他所强调指出的这样一种论断：“经过几年来的实践，证明了对‘供给制’、对‘农村作风’、‘游击习气’的攻击，实际上是资产阶级为了保护不平等的资产阶级的法权，为了打击无产阶级的革命传统，而对正确处理劳动人民内部相互关系的共产主义原则的攻击”。大家知道：在我国民主革命时期，由于生产水平低下和革命战争的特殊环境，在党所领导的革命队伍中，曾经长期地过着军事共产主义的供给制生活。尽管这种生活十分艰苦，但是，它丝毫没有动摇每一个真正革命者的意志和决心，相反，恰恰锻炼了这种意志和决心。方志敏烈士说过的一段话，集中表露了一切具有共产主义觉悟的革命战士的这种坚强的意志和不可移易的决心。他说：“为着阶级和民族的解放，为着党的事业的成功，我毫不稀罕那华丽的大厦，却宁愿居住在卑陋潮湿的茅棚；不稀罕美味的西餐大菜，宁愿吞嚼刺口的苞栗和菜根；不稀罕舒服柔软的钢丝床，宁愿睡在猪栏狗窝似的住所！不稀罕闲逸，宁愿一天做十六点钟工的劳苦！不稀罕富裕，宁愿困穷！不怕饥饿，不怕寒冷，不怕危险，不怕困难。屈辱、痛苦、一切难于忍受的生活，我都能忍受下去！这些都不能丝毫动摇我的决心，相反的，是更加磨炼我的意志！我能舍弃一切，但是不能舍弃党，舍弃阶级，舍弃革命事业。我有一天生命，我就应该为它们工作一天！”

    历史完全证明：由于实行了供给制，不但充分动员了一切的物力财力，保证了解放区军需民食的供应，支援了革命战争；而且还进一步发扬了共产主义思想，加强了革命内部的团结，同时还培养了革命队伍的艰苦朴素的优良作风，极大地促进了与广大群众的联系。

    在全国解放后，由于还存在着资本主义经济和大量的个体经济，由于生产发展水平还很低，人们的劳动差别还很大，当然没有可能实行共产主义的分配形式——供给制，而只能一般地推行各尽所能，按劳取酬的社会主义分配原则的工资制。

    按劳取酬的分配原则，是资产阶级法权在分配问题上的表现，生活资料还不是照需要来分配，而是按照劳动的数量和质量来分配。由于人的劳动能力不同，每个家庭人口不同，这就必然产生一定程度的不平等。所以，在共产主义者看来，我们在一定时期内实行这种分配制度，不是为了永远保存它，而是把它作为工具，逐步创造条件，以便最后从根本上取消它。

    因此，我们认为，全国解放以后，在原来实行供给制的革命干部中间，应该继续实行供给制，让它与工资制同时并存。而且应该不断地扩大供给制的范围，逐步代替工资制。这样就能更好地发扬我们的革命传统，大大有利于消灭资产阶级法权思想。事实上，在全国推行工资制以后，供给制也曾与工资制并存过相当时期。在这个时间内，除开极少数的人受资产阶级思想侵袭而表现动摇以外，绝大多数的老同志是完全拥护的。他们坚持了优良的革命传统。这就是说，保持和发展原来供给制的现实条件是具备的。在当时，在这部分人当中，从供给制改为工资制，我们认为是倒退了一步，是对资产阶级法权思想的妥协和让步。

    目前我们的国家正经历着空前深刻的伟大的社会变革，在工农业生产大跃进的基础上，生产关系正起着巨大的变化，在全国范围内已经掀起了人民公社运动的高潮。“按劳取酬”的分配原则已不能完全适应生产发展的要求。逐步实行共产主义的分配原则的条件已经成熟。目前，不少人民公社实行半供给制，便是这种形势的必然产物。

（中国人民大学经济系研究生　王茂湘　张芳源　陈方　阮仁慧　侯学林　黎康时　杨娴　萧灼基）


向共产主义过渡的最好的分配形式

——试论部分供给和部分工资相结合的分配制度

关锋(1958.10.22)

《人民日报》

      部分供给和部分工资相结合的分配制度，实质上是部分的、初级的　　　　“各取所需”和部分的按劳取酬相结合的分配制度。

    据９月２９日“人民日报”载：河南省已经有７０％的人民公社实行部分供给和部分工资相结合的分配制度。这种分配制度是这样的：生活资料的分配，一部分实行基本工资加奖励的工资制；一部分实行供给制。供给部分在河南有三种形式：（一）粮食供给制，即按照国家规定的粮食供应标准，免费供给全社人员的口粮；（二）伙食供给制，即由公社包干供给全社人员的伙食，在公社食堂里吃饭（包括饭、菜、油、盐和烧柴等）不要钱；（三）生活基本需要供给制，即根据社内经济条件和社员消费水平，供给全社人员的基本生活需要，如吃饭、穿衣、住房、生育、教育、看病和婚丧等费用。

    这种分配制度是属于什么性质的呢？工资部分，是以劳动作为分配的尺度，即按劳取酬。供给部分，却不是以劳动作为分配的尺度，而是以需要作为分配的尺度。这种供给制和我们在战争时期和解放初期实行的供给制不同。过去我们在军队、工作人员中实行的供给制是军事共产主义；是在生活物品缺乏、生活比较困难的条件下实行的。现在某些人民公社实行的部分供给制，则是生产相当发达、生活物品日益富裕的表现。现在的供给制和共产主义社会的“各取所需”也不同：第一，在共产主义社会里，全部消费品都是“各取所需”，现在的供给制只是一部分消费品按需要分配；第二，在共产主义社会里，人们的消费水平很高，由于产品极为丰富，“各取所需”能够充分满足人们的需要，基本生活需要不规定限量；现在的供给制，消费水平较低，还不能不规定一个限量。尽管有这些不同，但是由于现在的供给制已经不是按劳分配，而是按需要分配，所以它已经是属于共产主义分配原则的范畴。它跟共产主义社会的“各取所需”的区别在于：一个是部分的、初级的；一个是完全的、高级的。

    由此看来，部分供给和部分工资相结合的分配制度，实质上是部分的、初级的“各取所需”（按需要分配）和部分的按劳取酬相结合的分配制度。在这里，是两种分配尺度——劳动和需要——同时起作用。实行这种分配制度是完全符合社会发展的客观要求的，它是生产大跃进和群众共产主义觉悟提高的必然结果；它又必然促进生产更大的跃进和人们共产主义觉悟更进一步的提高；同时，它又是在分配方面向共产主义逐步过渡的一种最好的形式。

        由于生产大跃进，在某些范围里实行按需要分配，已经成了客观趋势。

    实行部分供给和工资相结合的分配制度，必须有一定条件。其条件就是：（１）生产比较发达，社的收入稳定，能够保证社员的粮食或基本生活需要的供给；（２）社员有相当的共产主义觉悟，能够自觉的巩固劳动纪律。现在，虽然还未必是所有公社都可以立即实行这种分配制度；但是，实行这种分配制度却是必然的趋势。根据什么这么说呢？

    生产大跃进以来，各个社里风起云涌地举办共产主义的社会福利和文化事业。例如：社办小学、中学、技术学校免费或半免费；托儿所、幼儿园免费或半免费、产妇假期照给工资（或工分）或社里津贴一部分；妇产院、卫生院社里津贴一部分，还有的举办集体公费医疗（社员出钱和社里津贴一部分）。还有的社，计划在几年之内由社里拨款分批兴建住宅，改善社员居住条件。这一些，从分配角度看来，它已经突破了按劳分配的范围，而是属于按需要分配的范畴了。大家知道，这是获得了广大社员的热烈拥护的。为什么会获得广大社员的热烈拥护？除了人们提高了共产主义觉悟这个因素以外（当然这是一个很重要的因素），就是因为：这样做是发展生产的要求，因而既符合集体利益，又符合社员的个人利益。例如免费托儿所、幼儿园，这是把广大妇女劳动力从家务劳动中解放出来的必要条件；她们从家务劳动中解放出来，积极的安心的投放生产，就会使全社的总产品大大增加，因而每个社员的收益也普遍提高。办免费中学、技术学校也是这样，它能够迅速为本社和整个社会培养大批科学技术的骨干力量，这是生产大跃进的迫切要求，对于促进本社的生产和提高每个社员的收益是有重大作用的。正因为这样，所以没有子女入所、入校的，就是从其个人利益来考虑，也是拥护社里办免费托儿所、幼儿园和免费学校的。再如社里出资办妇产院、卫生院，举办集体公费医疗，产妇假期照发工资等，也都是充分调动所有社员的积极性以推动生产所要求的，因而这些措施也是既符合集体利益，又符合社员的个人利益的。

    从上面的分析我们可以看出：社办共产主义的社会福利和文化事业、在某些较小范围里突破按劳分配，不是偶然的，而是发展生产的要求。这也就是说：在某些范围里实行按需要分配，已经成了客观趋势。如上边所说，实行了托儿所、幼儿园免费，入校免费，产妇假期照发工资，集体公费医疗，社里集体分批兴建住宅等，不就是实现了生育、教养、教育、看病和住房费用等方面的供给制吗？现在某些公社实行的部分供给制，实际上就是把大跃进以来产生的开始在某些较小范围里突破按劳分配的趋势，加以扩大（扩大到吃饭穿衣方面）、提高和制度化。

            实行部分供给和部分工资相结合的分配制度，可以大大削弱资产阶　　　　级法权的残余，进一步发扬共产主义精神。

    在具备一定条件的基础上，实行部分供给和部分工资相结合的分配制度，必然推动生产更大的跃进和群众共产主义觉悟更大的提高。因为这种分配制度，完全符合现阶段社会发展的要求。

    马克思说过：按劳分配的平等权利，“在原则上仍然是资产阶级式的法权，虽然原则和实践在这里已不再互相矛盾”。这是什么意思呢？我们知道，资本主义商品交换的原则是“等价交换”；它反映在资产阶级的法权上就是所谓“平等”原则。但是资产阶级法权的实质是维护和巩固资本主义剥削制度的，它一方面规定了形式上的平等，“法律对一切的国民要有平等的待遇”，另一方面又规定“私有财产是一种不可侵犯的神圣权利”（法国“人权宣言”语），而后者是资产阶级法权的轴心，它的一切法律条文都是围绕着这个轴心旋转的。因此，在资产阶级的社会里，“平等”原则是和实践相矛盾的，对于工人说来，实际上是被剥削和自由失业的权利，所以平等是一句空话。在社会主义社会里，废除了生产资料私有制及根据占有生产多少来分配的制度，而在生产资料公有制的基础上实行了按劳取酬的分配制度。这样，在生产资料所有制方面，也就废除了资产阶级法权，但是，在消费品的分配方面起作用的却还是“等价交换”的原则，即按照劳动者劳动的数量和质量分配消费品。它不承认任何特权，对于所有的社会成员（除了丧失劳动能力的以外）都是按劳取酬，这是一个平等权利；但是，对于不同等的个人（身体强弱、技术高低）说来却是一个不平等的权利。因此，就不可避免地出现这种情况，劳动能力强、子女少的，生活就好；劳动能力弱、子女多的，生活就差。因为在这里起作用的还是“等价交换”的原则，在不同等的劳动者之间还存在着不平等，所以马克思说在原则上这是资产阶级式的法权，因为真正实现了按劳取酬的平等权利，所以他又说“原则和实践在这里已经不再相矛盾”了。这也就是说：在消费品的分配方面，还保留着不平等的资产阶级法权残余。同时，由于按劳所得的生活资料是归个人所有，可以成为私人所有的财产，也就不能不保存着继承权、债权（当然不准放高利贷）和银行存款利息等资产阶级法权。这一些都是旧社会遗留下来的斑痣。

    但是，如马克思所说：“法权永不能超过社会经济制度以及由此经济制度所决定的社会文化发展程度。”在社会主义社会里是不能不实行按劳取酬的。按劳取酬，首先是和资产阶级思想作斗争的武器。这不仅是实行“不劳动者不得食”来迫使剥削者参加劳动，而且，它在劳动者中间也起着反对资产阶级个人主义思想影响和巩固劳动纪律的作用。但是，这只是一方面。另一方面，由于资产阶级法权残余的存在，就整个社会说来，资产阶级思想，私有观念，等级观念，也还不能彻底肃清。又是和资产阶级思想作斗争的武器，又是资产阶级思想残余得以部分存在下去的一种条件，这是一个矛盾。对这个矛盾如不适当处理，会随着生产的发展突出起来，妨碍调动人们的积极性。例如，子女多的，看到集体生产大大发展了，别人的生活改善了，自己同样积极劳动但自家的生活却没有改善或很少改善，他们的劳动积极性就会不高。而子女少、劳动能力强的，所得报酬过多，生活提高得过分突出（或存款过多），就会使他们脱离群众；并且可能滋长多劳只是为了个人多得的个人主义思想和高人一等的等级观念，也可能不再愿意积极劳动。如果片面地强调多劳多得、个人物质利益的刺激，忽视共产主义思想教育，那末，按劳分配这个本来是和资产阶级思想作斗争的武器，就会走到它自己的反面，成为助长资产阶级思想的东西，严重妨碍社会主义和共产主义建设。

    那么，应该怎样处理这种矛盾呢？

    我们党一贯的强调共产主义思想挂帅，一方面贯彻执行按劳取酬的分配制度；一方面又反对工资级别距离过大、生活悬殊，同时加强共产主义教育，特别是教导共产党员、先进分子要以共产主义思想对待按劳取酬，提倡以多劳少得、不计报酬的劳动为光荣，而反对斤斤计较个人得失。事实证明，这是处理上述矛盾的唯一正确方针。凡是坚决贯彻执行了这个方针的（这是基本的），就收到了发扬共产主义精神、加强团结和充分调动人们的积极性以发展生产的效果；反之，凡是离开了这个方针而片面强调个人物质利益刺激的，就助长了资产阶级思想，严重地妨碍了劳动人民的团结和调动人们的积极性。

    现在生产大跃进了，按劳取酬的分配制本身在某些地方已经不完全适合生产进一步发展的要求了。如前边所说，生活本身已经要求在某些方面突破按劳取酬的范围。完全取消按劳取酬的分配制度吗？不行。没有物质基础；从整个社会说来，它还没有完全失掉反对资产阶级思想的作用。按劳取酬仍然是反对资产阶级思想的武器，但是它又开始妨碍或即将妨碍充分调动人们的积极性。客观的矛盾就是如此。怎么办？实践回答了这个问题，这就是除了继续加强共产主义思想教育以外，在分配上实行部分供给和部分工资相结合的分配制度。从原则上说来，这正是党的共产主义思想挂帅，一方面实行按劳取酬，一方面反对工资级别距离过大、生活悬殊这个指导方针在新条件下的具体运用。

    部分供给和部分工资相结合的分配制度，把两种分配尺度（劳动、需要）巧妙地有机结合了起来，它们相反相成，相互补充。部分供给制补充按劳取酬，防止和克服它开始产生或即将产生的消极作用，而不起妨碍调动人们的积极性的作用。部分的按劳取酬补充按需要分配的供给制，防止可能在某些觉悟不高的人们当中产生副作用，使它只起推动生产和提高人们共产主义觉悟的作用。实行这种分配制度，（一）可以充分调动所有社员的积极性；（二）可以集中、统一使用物力，更快地发展生产和文化教育以及更有效地改善群众生活；（三）可以更有效地克服资产阶级思想，发扬共产主义精神。实行部分供给和部分工资相结合的分配制度，就大大地削弱了资产阶级法权的残余，部分供给制又是属于共产主义分配范畴的，这种社会存在必然引起人们思想意识的重大变化。私有观念、资产阶级法权观念、个人主义、本位主义将得到迅速克服；而集体主义、不计报酬为社会劳动的共产主义精神，必然会得到更高的昂扬。这一些，对于　共产主义建设，当然是有巨大意义的。

    部分供给制和部分工资相结合的分配制度的另一个巨大意义，在于对由按劳取酬向“各尽所能，各取所需”逐步过渡提供了一种最好的形式。

    我们从原则上知道，从按劳取酬到“各取所需”是逐渐过渡的。但是，在实践上通过什么形式、何种途径逐渐过渡呢？实践回答了这个问题：部分供给和部分工资相结合的分配制度，就是一种最好的过渡形式。这种分配制度本身就是过渡性的，其过渡性表现在：它具有按需要和按劳动的两种分配尺度，以及这两种分配尺度的比重随着生产的发展而变化。从这里，我们可以看出一条逐渐过渡的途径，这就是：随着生产的发展和群众共产主义觉悟的提高，而逐步扩大和提高供给部分（扩大供给范围，提高供给的数量和质量），逐步缩小工资即按劳分配的部分，以至最后完全实现各取所需。这条逐步过渡的途径，即是由部分的初级的各取所需逐步向完全的高级的各取所需过渡；至于过渡的缓速则主要的由生产的发展决定。我以为这条过渡的途径，将是普遍适用的；尽管在具体作法上会有若干差别，但是从原则上说来，必然是部分的初级的各取所需和部分的按劳取酬相结合。例如安徽无为县响山社实行的是全供给制，但是分成无偿供给和有偿供给两部分，所以实质上也是部分的初级的按需要分配和部分的按劳分配相结合。

            按劳分配逐渐为按需要分配所代替，是社会主义向共产主义过渡的必然规律。

    某些同志的头脑里，有一个片面的绝对的观念，认为在社会主义里必须绝对的实行按劳取酬，直到进入共产主义社会以前不能有任何各取所需的因素、部分。这是不对的，违背辩证法的。马克思在“哥在达纲领批判”中指出：首先要扣除扩大再生产的费用，然后还须扣除不属于生产的管理费用，“作为共同满足需要的费用，如学校、保健机关等费用”，“为丧失劳动力者设立的基金等”；作了这些扣除之后，才能按照劳动进行分配。显然，“作为共同满足需要的费用”、“为丧失劳动力者设立的基金”这部分生活资料不是按劳分配，而是按需要分配的。马克思还指出，“作为共同满足需要的费用”，“将随着新社会的发展而日益增加。”这就是说，随着新社会的发展，集体使用而实质上是按需要分配的部分要日益增加。

    关于社会主义社会的分配，恩格斯在１８９０年“致康·施米特”的信中曾经写道：“分配方式在很大程度上取决于所被分配的产品数量，而这种数量当然随着生产和社会组织的进步而改变，从而分配方式也应随着改变的。但是，在所有参加辩论（按：指关于社会主义社会产品分配的辩论——引者注）的人看来，‘社会主义社会’并不是一种经常改变、经常进步的东西，而是一种稳定性的、一成不变的东西，因而它应当有个一成不变的分配方式。合理推论起来时，只能（一）设法发现将来由以开始的分配方式，（二）尽力找出进一步的发展将循以进行的总方向。”根据恩格斯的指示，第一，社会主义社会不能有个一成不变的分配方式，它必然随着生产的发展而变化；第二，社会主义社会的分配方式是一个发展过程，它必然从“由以开始的分配方式”（按劳分配）逐步向各取所需过渡。因此，在社会主义社会里，逐步产生各取所需的因素、部分（初级形式）是必然的。如果一直是百分之百的按劳分配，一直把按劳分配完完全全的巩固起来，那怎么能逐步削弱、废除资产阶级法权残余，逐渐向共产主义过渡呢？我们承认社会主义社会和共产主义社会区别开来的特征是：前者“各尽所能，按劳取酬”，后者“各尽所能，各取所需”。但是，在实践上两者不能隔着一道鸿沟，它们是一个社会的两个阶段。按劳分配逐渐一步一步地为按需要分配所代替，正是共产主义由低级阶段向高级阶段发展的规律。

    部分供给和部分工资相结合的分配制度的伟大意义，就在于它指出了：社会主义从“由以开始的分配方式”，随着生产的发展而向前发展的具体途径，由按劳取酬向各取所需逐步过渡的具体形式。毫不夸大的说，这是在马克思主义、毛泽东思想指导下，从实践中获得的一个重大的马克思主义的发现。

注：

（１）本文所引马克思的话，皆见“马克思恩格斯文选”（两卷集）第２卷，第１９—２２页。着重点是原有的。

（２）本文所引恩格斯的话，见上书第２卷，第４８７页，着重点是原有的。


要共产主义，不要计件工资

孙丕祺;周品清;刘景瑛;魏长庚(1958.10.23)

《人民日报》

本月１８日，中共天津市委宣传部和本报理论宣传部共同邀请天津市十四位工人同志，就破除资产阶级法权思想和树立共产主义劳动态度问题进行了座谈。现将座谈会上的发言选择四篇摘要发表如下：

            为共产主义，不是为钱

        （天津市帆布厂织布工人　孙丕祺）

    ９月份开始苦战，厂长说：“干吧！产量增多少，工资就增多少，咱们按劳付酬。”我听了，心里感到不对劲，同车间的蔡瑞林、许其阁、萧玉池等好些人也都说：我们苦战是为了共产主义，不是为了钱。当时，我就去找党总支书记，反映了我们的意见。党支持我们，厂长很快地改了他的说法，还向大家作了检讨。可是，我们车间有一部分同志思想搞不通，不同意苦战不要钱。说“干多少活就得给多少钱，这是理所应当的。”“百货公司搞十满意，百满意，你不拿钱也不给你东西。”开车率也有点降低，有人有点小病就歇班。针对这种思想，我们就在车间展开了辩论。

    经过几天的辩论，一些对苦战认识不清的同志做了检查，开头反对我拿苦战和红军长征的艰苦相比的人，也认识到是自己忘了本。经过这场辩论，人们的思想觉悟大大提高了，纷纷表示：苦战三年，幸福万年。

    从现在到年底，我厂增加了二十四万公民的生产任务，我们保证在不增添一个人的条件下完成它。现在已由一个人看两台车试着三个人看八台车。我们的口号是：有电就干，服从分配，决心苦战，甘心情愿。思想提高了完成任务就有了保证。

            生产要翻番　工资不能翻番

        （天津市津南制革厂工人　周品清）

    我厂是实行计件工资制的。过去，因为有不少人还沉醉在资产阶级个人主义思想里，钞票在人们的思想上挂了帅，所以它对我们厂的生产还起了一些刺激作用。但是，在那时，这种制度也起了一些不好的作用。我们厂里曾经流行过一句话：“圆不圆，六毛钱。”这就是说，为了多拿钱，在制球时，只顾追求产量，不顾质量，给国家造成损失。

    自从全民整风以来，我厂广大工人群众的共产主义精神高涨，思想觉悟显著提高，在生产上就完全表现出了一种崭新的共产主义劳动态度，不计报酬，日夜苦战。如９月份生产任务紧张的时候，工人们就主动提出：为了迎接“十·一”，全厂职工投入义务劳动。这样一来，９月份的生产就翻了一番。可是我们的工资也随着生产翻起番来了，这与生产大跃进和工人们思想大跃进的形势太不相称了。于是全厂职工在本月１５日一致要求取消计件工资制。

    大家认识到，实行计件工资除了助长经济主义外，对于生产和个人的思想提高，是一无好处的。现在促进生产的动力已不是计件工资，而是共产主义思想。

            共产主义觉悟——增产的基础

        （天津市仁立毛织厂工人　刘景瑛）

    工资制使人的思想容易往钞票上发展。现在工农业生产一跃再跃，我们的物质基础比过去好多了，群众觉悟也大大提高了，我看我们工厂也可以取消工资制，实行供给制。这样可以使得大家生活平等。工资制是资产阶级法权残余，我们要一步一步走向共产主义，一定要抛掉它。

    计件工资制更应该早些取消。我们厂有些部门过去实行计件工资，有些同志就是比吃、比穿，钞票挂帅。个别的甚至腐化堕落。对生产也有损害，如别的车间需要人，计件的车间就调不出人去，如此等等。不实行计件工资，生产是不是也可跃进呢？从我厂精纺车间来说，整风以后改了计时，不仅产量提高了，质量也提高了，人们的思想觉悟也提高了。我们工人农民都在苦战，人家苦战为了迅速建成社会主义，为过渡到共产主义准备条件，你苦战为嘛？因此，我认为我们工人也可以像农民一样，快些成立人民公社，由实行半供给制逐步过渡到实行全面供给。

            苦钻苦战不计报酬

        （天津市第一食品加工厂工人　魏长庚）

    工资制是资本主义社会留下来的。但是，我们实行工资制同资产阶级的工资制有本质上的区别。资本主义制度下的工资制，是资本家用来剥削工人的手段；我们的工资制则是一种“各尽所能，按劳取酬”的分配制度，不劳动的人得不到工资，根本不存在剥削。因此，在我国建设初期，当物质生产水平还比较低，人们的觉悟还不够高的时候，实行工资制是必要的。

    但是，这种制度正是共产主义的制度，它还包含着许多不合理的因素。比如，同样是八级工，一样的劳动，一样的工资，因为家里人口多少不同，有人天天吃好的，穿好的，有人就吃的不够好，穿的不够好。这种差别，在经过全民整风以后，大部分工人都能自觉地为社会主义劳动的时候，就让人感到它不大合理了。　　经过社会主义建设总路线的学习，工人们的政治思想觉悟空前提高了。就拿我厂来说，在大跃进中，工人们争先恐后地苦钻苦战，不分昼夜连轴转，不叫苦、不喊累，不计较报酬。钱，在觉悟了的工人看来，已经不是最宝贵的东西了。因此，现在的工资制也应当随着生产的发展和人们的觉悟提高而有所改变。现在工人们首先自动放弃了计件工资制，接着又积极地要求建立人民公社，实行供给制。


打开资产阶级法权的防空洞

徐红中(1958.10.30)

《人民日报》

知识分子们也同全国人民一道起来围剿资产阶级法权思想了。但某些所谓“高级知识分子”的头脑，却还活像一个防空洞，资产阶级法权思想，这个“善于钻入人们头脑里兴妖作怪的坏东西”，就在那里躲藏着。而且，还穿起了种种理论的外衣。

    不妨随便抓出几个来示众：

    “人的聪明才智有高低，工作能力有大小，因此，人的不平等是客观存在，消灭不了的”。

    说这话的人，当然是自命为聪明才智高而又工作能力大的高级知识分子啦，而他们眼里的所谓低者、小者当然是一般的劳动人民。至于究竟谁高谁低，谁大谁小，可以存而不论（比起来是各有高低长短的）；但这种高、低、大、小的观念本身正好就是资产阶级法权观念的现形。即便人的才能有所差别，人本身为什么应该被区分为高、低、大、小呢？从道理上讲，人对社会贡献了自己全部力量以后，他不是也应当从社会完全得到他生活的需要吗？

    说这话的人，很明显是用阶级社会的眼光，也就是用旧社会的特权阶级的眼光来看待问题的。大学教授和普通工人之间，目前的确还暂时存在着不平等，当然这也可以被称作是“客观存在”，因为，当前社会的确还存在有脑力劳动和体力劳动的差别。问题只在于，为什么到了共产主义社会，它还是“消灭不了”的呢？

    共产主义者，承认这种客观存在，而又要去逐步消灭这种存在。我们所要缔造的共产主义社会，正是这样一个消灭了脑力劳动同体力劳动差别、城市同乡村差别、工农之间的差别，而能完全作到“各尽所能各取所需”的人人完全平等的社会，因此我们反对等级观念和等级制度。而那些“不能消灭”论者却是要努力保存这种“客观存在”，并尽量加深它，以达保存自己特权的目的。所谓“不能消灭”云云，不过是这些人的一相情愿的主观臆想，如今，这些先生们的特权地位已经遭受了根本的动摇，而工人农民却正着手来逐步消灭这种存在了，因此，较难消灭的，倒是那些先生们防空洞里装的东西。

    说这话的人，还歪曲了不平等这个资产阶级法权思想产生的根源，掩住了它是阶级社会产儿的真面目，披上一件“聪明才智和工作能力不同”产物的外衣。这明显地表明：资产阶级知识分子们用唯心主义观点，来顽强地捍卫着“万般皆下品，唯有读书高”的荒谬观点。

    “等级制、计件工资制可以刺激人们的积极性，取消了它，就是迁就了落后”。

    从表面上看来，这些话是冠冕堂皇的。可是，剥开一层皮来看，里面却是一些腐臭的杂草。回忆一下前年评级评薪时的故事吧：有些大学教师，因为没有提级，竟至失眠三个昼夜，这还算好些的；次一等的呢，就哭鼻子，大吵大闹。而有些提了级的，我们没有看到他什么“积极性”，倒是积极地发展了资产阶级思想。　　大学里的计件工资制呢，使许多教师不安心教学工作，而想多写些外稿，多讲些校外的课，多捞些“外快”，因为那是按字数、按时间发给稿费和酬劳的。这些人就像列宁在“国家与革命”一书中所批评过的“我不要比别人多做半小时工作，也不要比别人少得一点报酬”的夏洛克。

    看来，等级制、计件工资制等等，“刺激”的只是夏洛克式的“积极”性。而被他们看作低者、小者的广大群众呢，在工农业大跃进中，却不管什么“等级”、也不计较什么“工资”，在兴修水利和炼钢运动里头，不仅无报酬地支援外乡、外县、甚至外省的人民，而且还自带路费、自带干粮。这一股积极性除了共产主义的“傻劲”以外，岂是“计件”和“升级”所能刺激起来的！

    广大工农兵群众向资产阶级法权进攻的阵势，早已形成，青年学生和广大的知识分子，也是这支部队的一个方面军。而资产阶级法权观念的最后堡垒怕还是那些自视为“高者”、“大者”们的头脑，在“兵临城下”的情况下，只要肯把防空洞打开，那东西便再也不是难消灭的了。


不该退出供给制的阵地

陈明 (1958.10.30)

《人民日报》

供给制是一种革命的、先进的分配制度。

    它有以下两个特征：一、可以破坏资产阶级法权的等级观念，实现共产主义生活平等的原则。二、可以保持着与当地一般群众大体相等的生活水平。显然，这种制度不仅适用于战争时期，也适应于建设时期，如果能够一直保持供给制的阵地，并逐步加以扩大，这应当是合乎革命发展规律的。但结果却走了一段弯路，以后几年，供给制却全部退出阵地，让位给反映资产阶级法权的工资制。这是前进了呢，还是后退了呢？这是在削弱、破除与挤掉资产阶级法权的残余呢，还是巩固了资产阶级法权制呢？道理当然是不辩自明的。不错，马克思曾经说过：“资产阶级式的法权”，“在共产主义社会第一阶段中，……是不可避免的。”但他并没有说因此就不要削弱它、动摇它而去维持它、巩固它，相反，他告诉我们必须“完全克服”它。那么，有什么理由要把已经建立了二十多年的先进阵地全部让出来呢？


向资产阶级法权观念宣战

(1958.11.01)

        用共产主义思想武装公社社员

    “用共产主义思想武装公社社员”，这是今天出版的广东省委的理论刊物“上游”第四期上发表的社论的题目。社论说，广东全省在不到一个月的时间中，实现了人民公社化。人民公社化运动是一场深刻的社会变革，不能不在人们的思想中得到反映。人们的思想意识往往落后于客观实际，这样就向我们提出了“用共产主义思想武装公社社员”的重大任务。社论分析说，一部分上中农对人民公社是有抵触情绪的，他们一怕“归公”二怕“拉平”。归根到底是幻想继续走资本主义的道路。广大贫农和下中农是坚决拥护公社的。但是，一部分人也存在着个人主义思想，主要是舍不得将自己的一部分生产资料无代价归公社；另一部分劳动力较多较强的人则生怕实行半供给半工资的分配制度后自己吃亏。目前比较突出的是一部分干部中的本位主义。这种思想主要表现为富社不愿和穷社并，大社不愿和小社并，积累多的社不愿和积累少的社并。社论认为，所有这些与共产主义相对立的错误思想都是资产阶级法权观念的表现。因此，要树立起鲜明的共产主义思想和共产主义风格，就必须彻底破除资产阶级法权观念。社论说，资产阶级法权观念，就是在私有制基础上建立起来的私有观念在资本主义社会里的合法化，就是私有财产的“神圣不可侵犯”，就是人与人间不平等地位的合法化。这种资产阶级法权观念，在我国受到社会主义、共产主义洪流的冲击，已基本上被冲垮了，但是还有残余，这种残余在人民公社化运动中主要表现为对个人利益、家庭利益和小社利益的留恋，而忽视公共利益和整体利益。我们必须加以破除。

            比“各尽所能”不比“按劳取酬”

    今天出版的中共山东省委主办的理论刊物“新论语”第四期发表了一篇题为“论‘各尽所能，按劳取酬’”的社论。社论说：现在有两种倾向值得注意。一种倾向是看不到人民公社化、教育同生产劳动相结合、多面手运动、共产主义的劳动态度和协作精神、供给制等等是客观形势发展的必然趋势，不承认它们是共产主义萌芽，反而认为这一切做法是“冒进”，是“胡闹”，是理论上的“错误”，于是怀疑，反感，抵触，企图把历史拉向后退。另一种倾向是认为一实现人民公社化，一实现生活集体化，一普及小学教育和办起各种红专学校，一实行供给制，就是共产主义了。这种错误倾向是把共产主义的高级阶段和低级阶段混为一谈，把共产主义萌芽和共产主义制度等同起来。

    在社会主义阶段，“各尽所能”和“按劳取酬”是缺一不可的。但是，这两个方面是有轻有重的。对轻重的看法，有两种态度。一种是强调“按劳取酬”，强调用物质利益原则去刺激人的劳动生产的积极性。另一种是强调“各尽所能”，强调政治挂帅和提高人民的共产主义觉悟，去促进生产的发展。社会生产发展速度，人民群众共产主义思想觉悟提高的速度，由于持第一种态度则比较慢，由于持第二种态度则比较快。

    “各尽所能”包含着一个劳动态度，一个劳动力。这两者到了共产主义也仍然是不断提高的，而“按劳取酬”则相反。它在社会主义阶段有其一定作用，但它是资产阶级法权残余。不断大力发展和提高“各尽所能”，同时利用“按劳取酬”的作用，但又采取逐步缩小其作用的方针，这样最能加速社会主义建设和逐步过渡到共产主义。比“各尽所能”是无止境的，愈比人们的进步愈快，觉悟愈高，能力愈强。“按劳取酬”不可能有一个公认的绝对合理的报酬标准。愈比劳动报酬的高低，则私有制观念残余愈巩固，低级趣味愈多，人与人间的矛盾愈大，从而影响到社会生产的发展和精神面貌的改变。

            不要把物质利益原则绝对化

    “学术月刊”１９５８年第十期发表了一篇金若弼的文章，题目是“略谈目前工厂企业劳动报酬制度方面的几个问题”。作者指出，我们必须正确处理政治思想工作和物质鼓励作用的相互关系。作者批判了那种认为工人群众积极性和创造性的高度发挥主要是“个人物质利益原则”作用的结果的说法。他说，这里起决定性作用的是群众的共产主义觉悟，是党的政治思想工作，而不是物质鼓励作用。在我国过渡到共产主义已不是遥远将来的今天，物质鼓励作用的范围，势将逐渐缩小，直至完全消失。

    作者强调指出，那些持着“使工作者从物质利益上关心自己的劳动成果是不可动摇的原则”的人，没有看到“各取所需”和“按劳取酬”的转换，是在前者从萌芽到发展和后者从发展到消失的交叉状态中逐渐代替，而不是在社会主义社会建成后向共产主义社会过渡的时候突然改变的。认为物质鼓励原则永远是有效的思想，正是维护资产阶级法权观念的反映，也是实际工作中有右倾保守主义的思想根源。

发展人与人的平等关系

    “破除资产阶级法权观念，正确对待劳动者的相互关系”，这是中共云南省委主办的“创造”杂志第三期所载王甸的一篇文章的题目。作者指出，在我们社会主义的国家，资产阶级法权虽然在生产资料所有制的范围内是彻底地被破除了。但是在分配上和其他某些方面，在社会主义阶段还不能不保存着若干残余，因而还存在着一些不平等的现象。

    作者指出，资产阶级法权观念与无产阶级的共产主义思想，是两种宇宙观的对立。我党在长期的革命斗争中与群众打成一片的传统作风，就是共产主义思想的体现。但是，资产阶级却把我党的马克思主义风格和共产主义意识形态，贬称为“农村作风”和“游击习气”，我们有些同志正是自觉或不自觉地受到资产阶级法权观念的影响，逐渐放弃了“农村作风”和“游击习气”，使我们与人民群众密切联系的传统作风遭受了一定程度的损害。

    作者指出，整风运动以来，我们恢复和发扬了“农村作风”和“游击习气”，恢复和发扬了我党传统的共产主义风格，因而大破资产阶级法权观念，使劳动者之间的相互关系进一步地得到了改善。在这里，有决定意义的是干部参加劳动。这就引起了社会风气的大改变，人们不要什么“加班费”，不靠什么“物质刺激”，在为早日建成社会主义和过渡到共产主义而奋斗。这正是破除资产阶级法权观念的胜利，马克思主义作风的胜利。


用共产主义观点看分配制度　　——各地讨论资产阶级法权问题

(1958.11.03)

        多劳多得并不公道

    上海哲学社会科学界　上海哲学社会科学联合会在１０月２６日召开座谈会，根据张春桥的“破除资产阶级的法权思想”一文中的若干论点，展开了热烈的讨论。发言的同志在讨论中就供给制改为工资制，按劳取酬的原则，资产阶级法权和资产阶级法权思想的表现，以及改行供给制等问题，提出自己的看法。

    关于供给制改为工资制的问题，许多人认为张春桥的文章没有更好地指出当时的历史条件。有些人认为，解放初期如果全民实行供给制，那是既没有物质基础，也没有思想基础的。当时，可以在部队和干部中保存供给制，并且逐渐扩大实行供给制的范围。但是，有些人不同意这个看法。他们认为，当时如果两种分配制度并存，那就必会引起许多紊乱，因此，改工资制是必然趋势。

    关于按劳取酬的问题，许多人认为这个分配制度同旧社会的分配制度比较是平等的，但是，在社会主义社会里，还是不平等的。比如，熟练劳动者比不熟练劳动者是否多劳呢？大学毕业生是否比小学毕业生多劳呢？他们都是社会对他们作了不同的安排和培养，因此，如果认为他们就是多劳，从而应该多得，那就是貌似公道实不公道的。

    有些人认为，要把资产阶级法权残余同资产阶级法权思想加以区别。对前者不得不有所让步，因为还要利用它，但是，对后者不能有丝毫妥协。

            供给制更接近共产主义

    解放军报　解放军报最近展开了“供给制好还是薪金制好？”的热烈讨论。少数来信在为工资制叫好，但是，多数来信反对这种观点。有的来信认为，做为一个共产主义的革命战士，区别事情好坏的唯一标准，是看哪个制度更符合共产主义精神。离开了这一点，就争论不出什么是非来。说供给制好，是因为它更接近共产主义，更有利于破除资产阶级法权的残余，更有利于推动社会向共产主义过渡。有的来信说：有些同志之所以对供给制不欢迎，除了其它方面的原因以外，还有一个重要原因，就是缺乏不断革命的思想，似乎革命革到社会主义就可以了，“照这样生活下去也就不错了”；这种思想的实质，正是与共产主义思想背道而驰的个人主义。

    讨论中很多同志指出：对供给制和薪金制问题的态度，实质上也反映了一个共产主义者如何对待劳动和报酬的问题。有两种对待劳动和报酬的态度：一种是雇佣的态度，另一种是共产主义的态度，共产主义的劳动是无偿的劳动，共产主义者应当是无偿劳动者。革命者首先关心的不应该是个人的物质利益，而是整个社会的共同富裕。实现共产主义，使全体人民获得最大最多的物质利益，也就是对革命者最大最好的报酬。

            不该中断供给制的传统

    安徽日报　安徽日报在１０月２３日转载了张春桥的“破除资产阶级的法权思想”一文，并在按语中提出了开展关于这个问题的讨论。２４日刊载了柯柏的“供给制好还是工资制好？”一文，对张文的若干论点提出了不同的看法。

    作者认为供给制是比工资制优越的。其理由是：一，它可以堵塞人们追求高级享受的可能性；二，它可以防止人们追求高额工资等级的想法和做法；三，它能减少人们在劳动报酬上的某些不平等现象。但是，作者认为，我们也不应把解放后工资制所曾起过的积极作用一笔抹煞，张文正是在这方面犯了片面性的错误。同时，作者又不同意那种认为解放后实行工资制是“势在必行”的观点。他说，势在必行的不是工资制，而是按劳取酬制度。目前，由于生产力还不够发展，我们还只能采取按劳取酬的原则。作者认为，当时我们可以把供给制的优良传统继承下来，并根据新的情况适当调整一下它的内容，使军事共产主义的性质逐渐减少，按劳取酬的原则能够恰如其分地得到体现，特别是要使各取所需的共产主义因素逐渐增加。这会更有利于社会主义建设。

            动力是政治不是物质

    山西日报　山西日报学理论专页从１０月１４日起，开展了“实行供给制好不好？”的讨论，讨论已发表了三期。这三期的讨论集中在“物质利益”是不是推动人们生产积极性的动力的问题。１０月１４日这一期上发表了李山的文章。他认为供给制虽然有它的优越性，但是它也有使人不求上进、不积极劳动的副作用，产生“干不干二斤半”的思想。他说，认为现在人们的觉悟比过去大大提高了，实行供给制不会有那些副作用，这是过“左”的。因此，他认为普遍实行供给制还不到时候。第二、三期发表的讨论文章中，绝大多数同志不同意李山的意见。许多同志用具体事例说明：当前我国人民生产积极性高涨不是物质的刺激，而是政治挂帅，是共产主义的教育的结果。为共产主义而忘我地劳动已成为今天的主流。

    在１０月２９日的一期上，又发表了读者白岐山的来信。白岐山的思想情况归结起来有两点：一、他认为实行供给制会使单身汉吃亏，工作使不上劲；二、他想积钱买辆自行车，听说要实行供给制，不买了，怕归公。编辑部希望大家对白岐山的思想进行讨论。


毛泽东对《郑州会议关于人民公社若干问题的决议》的修改和信件〔１〕

（1958年11月10日、12日）

来自: 文稿第7册

一

郑州会议关于人民公社若干问题的决议（此件经中央政治局批准后，发至各级党委党组织认真实行。在实行前，要加以充分讨论。一九五八年十一月十日）

会议讨论了：（一）社会主义和共产主义，什么叫建成社会主义；（二）公社问题；（三）城市公社问题；（四）要抓农业；（五）工作方法；（六）几个具体政策问题。

（一）

社会主义和共产主义，什么叫建成社会主义经过讨论，归纳为下列五点：

１、作为共产主义的第一阶段的东西，我们叫作社会主义。在这个阶段内，全党全民的任务是完成社会主义的建设。完成社会主义建设的集中表现，是实现社会主义的全面的全民所有制。我们有了一个不全面的全民所有制，这就是国营工业，大森林地，河道，领海，国营水库、水湖、水塘，国营农场、林场、牧场以及其他各项国营事业。这还只是一部分全民所有制，而非全面的全民所有制。过渡时期，即社会主义时期的任务是实现社会主义的全面的全民所有制。

２、现在存在的以人民公社形式出现的社会主义大集体所有制，也就系小全民所有制，要逐步地发展为全面的全民所有制。这一部分包括几亿人口，主要是农民，还有手工业工人。他是〈们〉原先是个体的中小生产者，经过几个步骤，在１９５３年到１９５６〈１９５８〉年的六年时间，发展到了现在人民公社阶段。集体性逐步提高了。有可能开始向全民性发展，例如现在出现的县办工业，就带有向全民所有制发展的因素。但尚非全民所有制，可以称为县民所有制，即所谓小全民所有制。在全县范围内能够由县调配的劳动和产品，都属于这种制度。

３、社会主义的全面的全民所有制的含义，是（一）社会生产资料为全民所有；（二）因此社会产品（不但是生产资料的产品，而且是生活资料的产品）也为全民所有。在过渡时期的目前阶段，除国营企业和其他国营企业的生产资料和产品已成为全民所有以外，人民公社的生产资料（土地、森林、水池、种子、肥料、牲畜、农具、农业机器、工业厂矿）和产品，应当逐步地增加全民所有的成分，即逐步增加生产资料的全民性部分和逐步增加产品能由国家调拨的部分，根据国家计划生产，根据国家计划调拨。

４、要能实现调拨和逐步增加调拨的比例，就必须有雄厚的生产资料，就必须根据国家计划和公社需要，增加产品的品种和数量。因此，必须不断发展生产资料的生产和消费资料的生产，不断提高这两个部类的生产水平。

５、要使人民公社具有雄厚的生产资料，就必须实现公社工业化，农业工厂化（即机械化和电气化）。

（二）

公社问题，其中有公社的性质问题，体制问题，分配问题，全民、集体、个人的关系问题，作息时间问题，食品问题，取暖问题。

１、关于公社的性质问题：

公社是我国社会主义社会结构的工农商学兵相结合的基层单位。公社在现阶段同时又是基层政权的组织。公社是我国社会经济发展的产物，是１９５８年大跃进的产物。

公社是实现两个过渡的最好的形式。这两个过渡是：一个，由社会主义的目前阶段到完成阶段的过渡——即社会主义的集体所有制到全民所有制的过渡；另一个，由社会主义的全民所有制到共产主义的全民所有制的过渡。

公社是将来共产主义社会结构的基层单位。

２、关于公社的体制问题：

现在有三种形式：一是一县一社，二是一县数社县有联社，三是一县数社县无联社。大家认为，县有联社的组织形式较好，一县一个社可以继续试行，一县数社无联社形式是不好的。

公社内部各级都应当有一定的权力和机动，以便发挥各级的积极性。

各地公社要一律冠以地名。

在劳动调配中，第一、必须实行和巩固生产责任制。第二、必须使生产各部门（农业部门、工业部门、运输部门）的劳动分配要合理，劳动组织要适当。

县级工会组织取消。县妇联的组织目前暂不改变。

３、关于分配问题：

要在第二个五年计划中的一九六零年，或者略长一点的时间内，农村人民公社实现每年每人能够分配到１５０到２００元。并且逐步提高国家对产品的调拨比例。争取在十年内（一九六七年以内）达到公社的纯收入的三分之一左右归个人，三分之一左右归公社积累，三分之一左右归国家调拨。

４、关于集体与个人的关系问题：应当实行大集体小自由的原则。

５、关于作息时间问题：

在第三个五年计划期间内，实现六小时工作，四小时学习，八小时睡觉，六小时吃饭和娱乐。

在苦战三年期间，在农村中实行十二小时工作和学习（一般的时候十小时工作，两小时学习。农忙的时候，十二小时工作），四小时吃饭和休息，八小时睡觉。

在城市中，一般地应当根据实际条件，尽可能维持八小时工作制，在需要的时候可以加班加点。

６、一定要注意食品中含热量和营养分两个部分对于每一个人的起码必需数量。为此，要同营养学家商量，作出适当规定，不可疏忽大意。

７、立即作好过冬的准备。凡冬季在野外工作的必须有相当的宿舍。北方必须迅速解决冬季取暖问题。

（三）

城市公社问题

１、采取积极态度，在城市中试行人民公社。

２、要分步骤地搞，各地进度可以有快有慢。大城市应当放慢。

３、城市公社必须要有生产基础。没有生产基础，是困难搞好的，即使组织起来，也办不了大事。

４、城市中在一个时期内，应实行工资为主供给为辅的制度，个人机动多一些。目前不宜过多地牵动城市人民现有的生活习惯和方法。

５、国营企业和大学校的所有制（生产资料所有制，产品所有制，人员的调配）和管理权限不能改变，人员可以加入当地的公社，可以从厂长基金、超额提成、工会费用中拨出一定数目的经费，交纳公社。

６、地方国营的中小企业，可以下放一些给公社经营，保证上缴利润，原来这些企业的上缴利润由公社包缴。

城市公社问题比较复杂，委托柯庆施〔２〕同志写一文件，提交武汉会议讨论。

（四）

在注意抓工业的同时，必须注意抓农业。一九五九年农业的关键是夏收，各省、市、自治区党委第一书记在一九五八年十二月、一九五九年一、二、三月四个月内，必须负起责任，用一个必要的时间抓农业，保证一九五九年夏季和全年的农业继续获得伟大的胜利。争取工业、农业、思想三胜利，山西省同志的这个口号很好，应当在全国推广。

（五）

工作方法

１、在人民公社中，由于群众生活的集体化程度更高了，干部作风的好坏对群众生活的影响更大了，必须特别注意坚持群众路线的工作方法，不允许用简单化的行政命令手段去处理有关广大群众切身利益的问题。必须严格禁止和纠正假借组织军事化的口号而打骂捆绑群众和任意处罚群众的现象，严格禁止和纠正用处理敌我矛盾的方法来处理人民内部的矛盾，用所谓“大辩论”、“辩你一下”，即整你一下的方法来压服群众的现象。

２、对于工作中的成绩和缺点一定要采取老实态度，反对谎报成绩，隐瞒缺点。无论工业、农业、文教、卫生等哪一方面的数字，也无论对内对外对上对下，都应该是多少就说多少。是好就说好，是坏就说坏。现在有一种在成绩方面以少报多，怕说缺点的倾向，这是十分有害的；必须在全体干部中进行一次教育，彻底克服这种不良风气。

（六）

几个具体政策问题

１、对于资产阶级、资产阶级知识分子、民主人士的生活水平，不宜改动。定息不宣布取消，要不要听其自便。愿意参加劳动的欢迎，不愿意劳动的不要勉强。

２、干部待遇问题，涉及面很大，要慎重处理。在改为供给制时，原则是上面高薪的要降低些，其余的基本维持，有升有降。

在农村工作的干部的薪给，既要照顾到农民的生活水平而略有减少，又不宜减得过多。必要时他们的薪给可由国家发给，不由公社开支。

３、工人的工资总额不能降低。由于取消计件工资等措施而减少了的部分，应当予以补足，并且略有提高。

根据毛泽东修改件刊印。

二

小平〔３〕同志：

想了一下，那个关于人民公社若干问题的决议（草案），还是稍等一下（大约两个星期左右），带到武昌会议〔４〕上再谈一下，得到更多同志的同意（可能有好的意见提出来，须作若干修改，也说不定），然后作为正式文件发出，较为妥当。这并不妨碍各省同志按照他们带去的草案立即在干部中传达、讨论和实行。是否如此，请你同北京同志们商量酌定。既然如此，郑州会议就是一个为武昌会议准备文件的会议，因此不要发公报。

毛　泽　东十一月十二日上午七时根据手稿刊印。

三

各省委、直属市委、自治区党委第一书记同志们和各协作区负责同志：

到郑州开会的同志们从郑州走后，我又想了一下。郑州会议关于人民公社若干问题的决议（草案），宜于在武昌会议上征求更多同志的意见，然后发表，较为适宜。因为这是一个大问题，可能未到郑州的同志有些好的意见，也说不定。为此改变原定计划，中央政治局暂不批准，交给武昌会议再议一次。对这件事你们怎么处理呢？你们可以在这几天内，征求省地两级及个别县级负责同志们的意见，由你们将这些意见带到武昌，加以研究。这样做，时间耽搁也不甚多，不过十几天，并不妨碍大事。决议中有些要立即施行的，你们可以立即施行，仍如郑州会议时所约，并不变更。以上如以为可，即请照办。已另报告中央。

毛　泽　东

１９５８年１１月１２日于郑州

根据中央档案馆保存的原笔录件刊印。

注　释

〔１〕　这个文件原来的标题是《郑州会议纪要》，毛泽东把它改为《郑州会议关于人民公社若干问题的决议》。一九五八年十二月十日中共八届六中全会通过的《关于人民公社若干问题的决议》是在这个文件的基础上重新起草的。参见本册第５６８—５７７页。

〔２〕　柯庆施，当时任中共中央上海局书记。

〔３〕　小平，即邓小平，当时任中共中央总书记。

〔４〕　指即将在武昌召开的中共中央政治局扩大会议。这次会议于一九五八年十一月二十一日至二十七日举行。


毛泽东对《关于人民公社若干问题的决议》稿的批语和修改〔１〕

（1958年11月、12月）

文稿第7册

一

乔木〔２〕同志：提了一点意见，请与小平、任重〔３〕酌定。

毛　泽　东

十一月廿四日十二时

根据手稿刊印。

二

这里逻辑不清，相当混乱，故作如此修改。所谓逻辑，有一个必须遵守的通用原则，就是“全量大于部分”，或者说，“大比小为大，小比大为小”。说话，作文，必须注意及之。〔４〕

三

为了照顾苏联，不用“正确”二字。〔５〕

根据毛泽东手稿刊印。

四

即送小平、乔木同志：

此件一至六节，又看了一遍（七、八两节未看），略有修改，请你提出和各同志谈一下，看是否可用。这一件还是十一月二十九日看的，各小组所提意见那时还没有，故没有涉及。

毛　泽　东

十二月六日上午十时

根据手稿刊印。

五

这一切都证明，中共中央政治局在一九五八年八月北戴河会议上根据群众的创造所作的关于在农村中建立人民公社的决议，是正确的，是具有历史意义的。

六

目前城市中的资本家和知识分子中许多人的资产阶级思想还相当浓厚，他们对于成立公社还有顾虑，对于这一部分人，我们也应当有所等待。因此，在城市中应当继续试点，一般不忙大量兴办，在大城市中更要从缓，只作酝酿工作。

要等到经验多了，原来思想不通的人也通了，再大量兴办起来。

七

广泛地实现国家工业化、公社工业化和农业机械化电气化，建成具有高度发展的现代工业、现代农业和现代科学文化的社会主义国家，尽管我们前进的速度较快，需要的时间还将很长，全部完成这个过程，从现在起，将需要经历十五年、二十年或者更多一些的时间。

八

集体所有制向全民所有制过渡的迟早，取决于生产发展的水平和人民觉悟的水平这些客观存在的形势，而不能听凭人们的主观愿望，想迟就迟，想早就早。

九

过去人们经常忧愁我们的人口多，耕地少。但是一九五八年农业大丰产的事实，把这种论断推翻了。只要认真推广深耕细作、分层施肥、合理密植而获得极其大量的高额丰产的经验，耕地就不是少了，而是多了，人口就不是多了，而是感到劳动力不足了。这将是一个极大的变化。

十

人民公社的工业生产，必须同农业生产密切结合，首先为发展农业和实现农业机械化、电气化服务，同时为满足社员日常生活需要服务，又要为国家的大工业和社会主义的市场服务。必须充分注意因地制宜、就地取材的原则，不要办那些本地没有原材料、要到很远很远的地方去取原材料的工业，以免增加成本，浪费劳动力。

十一

供给范围目前不宜过宽。实行供给制并不是使人们的生活清一色。在社会主义和共产主义制度下，人们的需要总是大体相同而又各有不同的。因此，无论在目前和将来，在供给的范围内，必须注意尽可能使社员有适当选择的自由。

十二

各个地区的工资水平也允许有相当的差别。目前城市中工资的差额要比农村大一些，这是必要的。到了将来，由于生产有了极大的高涨，所有一切人都富裕起来，无论在城市或者农村，这种工资等级的差别就会显得没有必要，而逐步趋于消失，那就是接近共产主义的时代了。

十三

要办好敬老院，为那些无子女依靠的老年人（“五保户”）提供一个较好的生活场所。

十四

现在世界上有一大堆蠢人，下死劲攻击我们的人民公社，其中就有美国的杜勒斯〔６〕先生。这个社勒斯，对于我国的事情，啥也不懂，却要装作一个中国通，疯狂地反对人民公社。特别使他伤心的是，据说，我们破坏了几千年传下来的好得不得了的家庭制度。不错，中国人民破坏了一个封建的家长制。须知这种家长制在资本主义社会中一般早已没有了，这是资本主义的一个进步。我们却更进一步，建立了民主团结的家庭，这在资本主义社会一般也是少有的。只有在将来，在那里实现了社会主义革命，消灭了人剥削人的资本主义制度以后，这样的家庭才有可能普遍出现。至于托儿所，幼儿园，工厂里的工人食堂，也是资本主义社会先有。不过，在那里，凡是由资产阶级举办的这类事业，都是资本主义性质的，目的在于便利资本家剥削男女劳动者。而我们所举办的这类事业，则是社会主义性质的，便利于社会主义事业的发展，便利于人类个性的解放，真正彻底地解放了妇女群众，并使儿童教养得更好些，因而得到全体劳动人民，首先是妇女群众的热烈欢迎。

十五

近代的产业军，是资产阶级组织的，一个工厂就等于一个军营。工人站在机器面前，其纪律之严，不下于军队。社会主义社会的工业产业军，是工人阶级一个阶级的产业军，去掉了剥削剩余价值的资本家，在工人阶级内部实行了生动活泼的自觉自愿的民主集中制。我们现在把这个制度应用于农村，这样就建立了没有地主富农剥削、也脱离了小生产状态的社会主义的民主集中制的农业产业军。

十六

民兵组织应当根据需要配备武器，武器由地方自办兵工厂生产。基干民兵要按照规定的时间进行军事训练，普通民兵也要在劳动间隙进行适当的训练，以便为实行全民皆兵准备条件。我国的广大劳动人民对于民兵制度是喜闻乐见的，其所以如此，因为他们在长期反对帝国主义、封建主义及其走狗国民党反动派的革命斗争中，认识到只有把自己武装起来，才能战胜武装的反革命，才能成为中国这块天地的主人；而在革命胜利之后，他们又看到，国外还有天天声言要灭掉这个人民国家的帝国主义强盗们存在；因此，全体人民决心继续把自己武装起来，并且声言：一心想要抢劫我们的强盗们，你们小心一点儿吧，不要妄想来碰我们这些从事和平劳动的人们，我们是准备好了的。帝国主义如果竟敢发动对我国的侵略战争，那时我们就将实现全民皆兵，民兵就将配合人民解放军，并且随时补充人民解放军，彻底打败侵略者。

十七

复杂的阶级斗争，不但在国外，在资本主义世界，严重地存在着；就是在国内，也还是存在着。要教育群众提高革命警惕性，严防敌人的破坏活动。

十八

整社工作，在每个县的范围内，要首先做好一个或者两个试点，即在一个或者两个人民公社内，帮助那里的同志们，在一个较短的时间内，做好那里的工作，取得经验，作为榜样，然后全面推广。

根据一九五八年十二月十九日《人民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　《关于人民公社若干问题的决议》是在毛泽东主持下起草的。它的形成有一个过程：一九五八年十一月二日至十日第一次郑州会议通过了《郑州会议关于人民公社若干问题的决议》草案（见本册第５１３一５１９页），会议决定先将草案带回去贯彻执行并征求意见，准备由中共中央政治局批准后正式发给各级党委。会后，毛泽东觉得文件不满意，建议各省、市、自治区党委将各地对文件讨论的意见带到武昌会议上再讨论。十一月二十一日至二十七日的武昌会议及随后召开的中共八届六中全会，根据新的情况和各地讨论的意见，又重新起草了《关于人民公社若干问题的决议》。毛泽东对这个决议作了多次修改，本篇（一）至（四）是毛泽东在修改时写的批语，（五）至（十八）是毛泽东对决议稿的修改，其中用宋体字排印的是毛泽东加写和改写的。除此之外，毛泽东在修改决议稿过程中还加写了两段比较长的话，后来在正式通过的决议中删去了。其中一段是：“农业方面的少种多收将引起农业生产上的大革命。所谓基本农田制，所谓园林化，是什么呢？就是实行耕作三三制，即是将现有全部用于种植农业作物的十八亿亩耕地（等于一亿二千万海克托），用三分之一，即六亿亩左右，种农业作物，三分之一休闲，种牧草、肥田草和供人观赏的各种美丽的千差万别的花和草，三分之一种树造林。

到处要有大小水塘或水库，其中有鱼、有虾蟹、有各种水生植物之类。人民公社实行工农商学兵互相结合，其中的农，包括农林牧副渔五业。五业中农林牧三结合对于土地的合理利用最为必要。其所以能够只用全部耕地的三分之一种粮棉等类作物，是由于深耕细作、分层施肥、合理密植而获得极其大量的高额丰产，例如亩产万斤粮、千斤棉之类。因此有可能以其余三分之一种草，三分之一种树，美化全中国。这是一个大概的设想，看来是可行的，不过须要经历一个较长的时间才能彻底实现。这样做，大大省水，省肥，省人力，还会在土壤中大增其细菌，从而增加土壤的肥力。种树、种草，也要逐步地进向深耕、施肥，大体如种粮棉那样。在副业渔业方面，也要精益求精，千方百计地争取高额丰产。总之，要来一个农林牧副渔的全线大革命。这样一来，就使人们过去为之而忧愁的所谓人口多、耕地少的看法，完全变了。实现耕作三三制，耕地不是少而是多得很多了，人口不是多，而是感到劳动力不足了。这将是一个极大的变化。”另一段是：“人民公社已经搭起了架子。现在的问题，是在几个月内，就是说一定要在今冬明春四、五个月内，把它们切实充实起来，使它像一个人一样，不但有骨骼系统和皮肤系统，而且有其他一切系统，有血有肉，心肝脾肺肾，五脏俱全。这就必须加强和改进公社的思想政治工作、各项组织工作和经营管理工作，使生产建设和生活福利事业尽快地走上健全发展的轨道。”

〔２〕　乔木，即胡乔木，当时任中共中央书记处候补书记、毛泽东的秘书。

〔３〕　小平，即邓小平，当时任中共中央总书记。任重，即王任重，当时任中共湖北省委第一书记。

〔４〕　这是毛泽东一九五八年十一月二十八日修改决议草案时，在一段文字旁边写的批语。原决议草案说：“集体所有制向全民所有制过渡的过程，同国家工业化、公社工业化、农业工厂化的过程是互相联系的，但是这并不是说，前一过程的实现必须以后一过程的完成为前提。”毛泽东把这段话中的后半句修改为：“但是这并不是说，前一过程的实现必须以后一过程的极端高度的发展和绝对全面的完成为前提，把事情强调到这样刻板的程度。”并写了这个批语。

〔５〕　这是毛泽东一九五八年十一月二十八日修改决议草案时写在一段文字旁边的批语。原决议草案说：“随着全国的工农业高度发展和公社的工农业同时并举而来的社会产品日益丰富，在全国范围内全面地实现全民所有制，公社分配制度中的供给部分逐步由少到多、供给标准逐步由低到高，商品经济范围逐步缩小，以及同一时期内人民共产主义觉悟日益提高，全民教育日益发展，城乡差别、工农差别、脑力劳动体力劳动差别的逐步缩小，国家政权对内作用的逐步缩小——这些都是共产主义因素和准备向共产主义过渡条件逐步增长的过程。忽视甚至阻碍这个增长过程，把共产主义推向遥远的将来，无疑是不正确的。”毛泽东将这段话最后一句中的“不正确”，改为“不适当”，并写了这个批语。

〔６〕　杜勒斯，当时任美国国务卿。


读斯大林《苏联社会主义经济问题》谈话记录

毛泽东

（1958年11月9－10日）

斯大林写的《苏联社会主义经济问题》，要好好读，要多读几遍。过去看这本书，不感兴趣，现在不同了。为了我们的事业，结合当前的实际问题，学习经济理论著作，比脱离实际专门读书，要好得多，容易懂。目前研究政治经济学问题，有很大的理论意义和现实意义。省委常委、地委常委以上干部都要研究，花几个月时间，好好组织一下这个学习。

《苏联社会主义经济问题》这本书，我认为正确的方面是主要的，一、二、三章中有许多值得注意的东西，也有一些写得不妥当，再有一些恐怕他自己也没有搞清楚。不要轻易否定这本书。书要从头到尾读，要逐章逐节读，并且进行讨论。单看《有关的经济问题的意见》，不看后边的几封信，有些问题不易了解。

人民公社的性质是什么?如何过渡?结合斯大林的《苏联社会主义经济问题》的学习，好好议一议这些问题。

一 关于社会主义制度下经济法则的性质问题

斯大林说，一种是科学法则，它反映自然中或社会中不以人们的意志为转移的客观过程；另一种是政府所颁布的法令，它是依据人们的意志创制出来的，并且只有法律上的效力。但这两种东西无论如何是不能混为一谈的。（２）* （括号中的阿拉伯数字是《苏联社会主义经济问题》中译本（人民出版社1953年版）的页码。下同）

毛主席评论说，这一段基本观点是正确的。但是，“另一种是政府所颁布的法令，它是依据人们的意志创制出来的，并且只有法律上的效力”，这种说法，有两个缺点：第一，对党和群众在认识规律上的主观能动作用阐明得不够；第二，没有说出依据工人阶级的意志创造出来的、由政府颁布的法律，要能够正确，必须如实地反映客观规律的要求。

斯大林说，在天文、地质及其他某些类似的过程中，人们确实无力影响它们。在其他许多场合，人们决不是无能为力的。(2)

毛主席评论说，斯大林这里说：“在天文、地质及其他某些类似的过程中，人们即使已经认识了它们的发展法则，也确实无力去影响它们。”这个论点不对。他没有从发展看问题。人类认识自然的能力是无限的，改造自然的能力也是无限的。现在认识不到的，将来可以认识；现在改造不了的，将来能够改造。

斯大林说，有人引证恩格斯的《反杜林论》的公式：随着资本主义的消灭，人们将成为社会生活的“主人”。恩格斯把这种自由叫作“被认识了的必然性”。这就是说，人们认识了客观的法则之后，就会完全自觉地运用这些法则来为社会谋福利。（４）

毛主席评论说，自由是“被认识了的必然”，说的是自由与必然的关系问题。客观规律是独立于人们的意识之外的，是和人们的主观认识相对立的。但是，人们通过实践，认识了客观规律，就能够熟练地运用这些规律，驾驭这些规律，达到改造客观世界的目的。

社会主义经济规律是客观的必然性，要研究它。成都会议提出：搞社会主义有两条路线，一条是轰轰烈烈，高高兴兴；一条是冷冷清清，慢慢吞吞。凡是主观、客观条件许可能够办到的事，就要鼓足干劲、力争上游、多快好省地去办；主观、客观条件不许可的事，就不要勉强去办。工农业并举之外，还提出大中小、洋土这样几个同时并举。这些，看来行之有效。八大二次会议正式通过了社会主义建设总路线，看来还灵。我们提出的这一套，是不是符合我国的社会主义经济规律?是否就是这些?是否还会栽筋斗?都还需要继续在实践中得到检验。时间要几年，或要十年，甚至更长。

我们在民主革命时期的路线是被人怀疑的。解放战争时期，中国革命应不应该?夺取全国政权应不应该?我们说应该，斯大林是坚决反对的。但革命在全国取得了胜利，三大敌人被打倒了，证明我们民主革命的总路线是正确的。胜利后搞合作化、公私合营，工农业都增了产，又证明我们过渡时期的总路线是正确的。

建设八年，才搞了三千七百亿斤粮食，今年多搞了一点，晓得明年如何?今年十二月，明年一月、二月、三月，这四个月，各省、市、自治区党委第一书记还要抓一抓农业。抓钢铁的同时要抓农业，省、地、县都要负责，搞不好不行。如果农业无人负责，大家都拖到钢铁方面去，这不好。山西说，工业、农业、思想三胜利。这个口号是好的，搞掉一个就是铁拐李了，缺农业就成为斯大林了。搞农业的要死心塌地搞农业，不要把农业丢掉了。第一书记要心挂两头、三头、四头，学会多面手。

摸工业、摸农业、摸阶级斗争。思想动态就是一个阶级斗争问题，应该首先抓。这些也是成都会议提的。这一回山西人提出工业、农业、思想三胜利，是他们的一个创造。苦战三年是河南人提的，搞试验田是湖北人提的，现在变成了全国的口号。我们这些人的头脑是一个加工厂，无非是把全国各地的经验集中起来，作成如成都会议决议、北戴河会议决议那样一些产品，在全国加以推广。

我们这一套是否完全符合中国经济的客观规律呢?还要检验，还要研究，能够大体符合就可以了。

斯大林说，苏维埃政权消灭了任何剥削；苏维埃政权当时必得在所谓“空地上”创造新的社会主义的经济形式。

这个任务无疑是困难而复杂的，是没有先例的。（5）

毛主席评论说，斯大林说：“苏维埃政权当时必得在所谓‘空地上’创造新的社会主义的经济形式”，“这个任务无疑是困难而复杂的，是没有先例的”。在资本主义社会里，已经产生了科学的社会主义思想，但社会主义的经济形式，是无产阶级夺取政权后建立起来的。在创造这种新的经济形式方面，任务困难和复杂，我们与苏联是一样的。但是我们是有先例的，有苏联成功的和失败的经验可供借鉴。我们应该比他们搞得更好一点，如果搞糟了，中国的马克思主义者的用处就不多了。

斯大林提出计划经济是与无政府状态相对立的。他又说计划法则与政策是有区别的，这很好。

斯大林说，有人说国民经济有计划的（按比例的）发展的必然性，使苏维埃政权有可能来消灭现存的经济法则和创造新的经济法则。这是完全不对的。不能把我们的各个年度计划和五年计划跟国民经济有计划、按比例发展的客观经济法则混为一谈。国民经济有计划发展的法则，是作为资本主义制度下竞争和生产无政府状态的法则的对立物而产生的。它是在生产资料公有化的基础上产生的。国民经济有计划发展的法则，使我们的计划机关有可能去正确地计划社会生产。但是，不能把可能同现实混为一谈。这是两种不同的东西。要把这种可能变为现实，就必须研究这个经济法则，必须掌握它，必须学会熟练地运用它，必须制定出能完全反映这个法则的要求的计划。

毛主席评论说，这一段是第一章的中心。斯大林这段话说得很好。他说：“不能把我们的各个年度计划和五年计划跟国民经济有计划、按比例发展的客观经济法则混为一谈”；又说：“不能把可能同现实混为一谈。这是两种不同的东西。要把这种可能变为现实，就必须研究这个经济法则，必须掌握它，必须学会熟练地运用它，必须制定出能完全反映这个法则的要求的计划。”

斯大林在这里说“必须制定出能完全反映这个法则的要求的计划”，就是说主观计划要力求适合客观原则，但他只提出了问题，没有展开论述，可能他自己也不太清楚。

斯大林指出：“不能说，我们的各个年度计划和五年计划都完全反映出这个经济法则的要求。”说没有“完全反映”，在他的心目中，认为苏联的计划是基本上反映了客观法则的要求的。他们的计划反映客观规律的要求，究竟达到了什么程度?这个问题值得研究。如重工业与轻工业的关系、农业问题，未完全反映，他就吃了这个亏。为什么他们不两条腿走路?为什么他们的工农业关系、轻重工业关系一直没有处理好?他们对发展重工业过分强调，对发展轻工业和农业一向不重视，直到现在，他们的商品供应还很紧张，使人民不能从建设中看到长远利益和当前利益的结合。这是一条腿走路，一条腿长，一条腿短，手扶拐杖，比较偏颇。重工业内部的关系，他们说钢是基础，机器是心脏，煤是粮食，把这些平列起来，没有找到矛盾的主要方面。没有群众，没有政治，只讲技术，只要专，又是一条腿。

我们的计划工作是否研究了、掌握了、熟练地运用了客观规律的要求呢?我们搞过计划，也有经验教训。当然，成绩是主要的，是第一位的，缺点是第二位的。但是缺点也确实不少。大家还记得，我们过去一段时间内，曾经是一个风潮煤多了，一个风潮糖多了，又一个风潮钢铁多了，过不了多久又都说少了。上月说多，下月说少，心中烦闷，不知如何是好。看来，还不能说我们过去是完全正确地计划生产的，不能说我们过去的计划完全反映了客观规律的要求，不能说我们的计划工作过去已经认真研究了、充分掌握了、熟练运用了客观规律。

计划机关是什么?是中央委员会，是大区和省、市、自治区，各级都是计划机关，不只计委、经委是计划机关。计划要靠全党来搞，靠大家来搞。计划有可能搞好，有可能搞不好。正像斯大林说的，可能和现实不能混为一谈。要把可能变成现实，就必须认真研究客观经济规律，必须学会熟练地运用客观经济规律，力求制定出能够正确反映客观经济规律的计划。

我们现在的提法是：在优先发展重工业的前提下，发展工业和发展农业同时并举，以及其他几个同时并举。这就是我们常说的两条腿走路的方针。我们又提出，工业内部，以钢为纲；农业内部，以粮为纲；其他按比例发展。这个辩证法，我们也只是最近摸到的。没有钢，就没有机器。有了钢，就能够有机器；有了钢，煤、电、石油、运输、海陆空，就都好办了。钢铁赔钱，一是学费，一是支援国家建设。斯大林只提出了问题，没有回答问题。他也没有提出主要矛盾和抓主要矛盾。我们现在的这一套东西，是有一个形成过程和发展过程的。

有成绩和缺点的比较，有正确和错误的比较，有中国和苏联的比较，促使我们在一九五六年提出了十大关系、多快好省、“促进委员会”、建设社会主义两种方法的问题，还搞了一个“农业发展纲要四十条”。接着出现了一个跃进。不久发生了反“冒进”。经过整风反右，一九五七年底又开始出现了一个全国规模的大跃进。经过曲折，得到了“马鞍形”的教训，在南宁会议、成都会议上，大家动脑筋，想办法，找到了一条路，叫做社会主义建设总路线。“农业发展纲要四十条”，也是大家动脑筋想出来的。实行过程中也有曲折，一时说灵，一时说不灵，归根到底还是灵，正在逐步实现。

我们的社会主义建设总路线，是不是反映了我国社会主义建设发展的客观规律?是反映得比较完全，还是反映得不够好呢?看来，我们现在的这一套是比较符合我国社会主义建设发展的客观规律的。

客观过程的发展是不断前进的，人们对客观过程发展的认识也是不断提高的。客观过程中的矛盾，不发展到一定时候，没有充分暴露出来，还不能完全反映到人们的头脑中来，因此人们也就不能很好地认识它，理解它。例如，我们工业搞了八年，不晓得以钢为纲，今年九月，才抓住了以钢为纲，抓住了矛盾的主要方面。这个辩证法也是最近才摸到的，过去是不认识、不理解的。大中小并举以大为纲，中央和地方并举以中央为纲，大和中央，是这两对矛盾的主要方面。是一元论，不是多元论，多种矛盾中抓住了主要矛盾，主要矛盾中又抓住了主要方面，或者说抓住了主导方面，就能够把一切带动起来。

斯大林指出，有人说，在我国社会主义制度下发生作用的若干经济法则，连价值法则也在内，是在计划经济的基础上“改造过的”，或者甚至是“根本改造过的”法则。这也是不对的。法则不能“改造”，尤其不能“根本改造”。“改造”法则的论点，就是“消灭”和“制定”法则这种不正确公式的残余。可以限制这些或那些经济法则发生作用的范围，可以防止它们发生的破坏作用（当然，如果有的话），但是不能“改造”或“消灭”法则。

毛主席评论说，斯大林说消灭、创造规律的提法是不对的。之所以不对，是把客观规律和法律混为一谈，把客观规律和计划混为一谈。他们不懂得有计划按比例发展的规律是作为资本主义竞争和无政府状态的对立物而产生的，在资本主义那里无政府，在社会主义这里有政府。

二 关于社会主义制度下的商品生产问题

毛主席说，第二、三章讲的商品生产和价值规律，你们有什么意见?我相当赞成其中的许多观点。把这些问题讲清楚，很有必要。

斯大林说，苏联某些同志断定说，党在我国取得了政权并把生产资料收归国有以后，还保存商品生产，是作得不对的，应当消除商品生产。他们引了恩格斯如下的话来作证明：“一旦社会占有了生产资料，那么商品生产将被消除，而产品对生产者的统治也随之消除。”(见《反杜林论》)这些同志大错特错。恩格斯的这段话没有明确指出，究竟是一切还是一部分生产资料转归全民所有。

毛主席评论说，这一段分析得对。

斯大林说，在《反杜林论》的另一个地方，恩格斯讲到占有“一切生产资料”，讲到占有“生产资料的全部总和”。不是把一部分生产资料收归国有，而是把一切生产资料收归国有，不仅把工业中的生产资料，而且也把农业中的生产资料都转归全民所有。恩格斯认为，在这样的国家中，在把一切生产资料公有化的同时，还应该消除商品生产。这当然是正确的。

毛主席评论说，斯大林对恩格斯的公式的分析是正确的。斯大林说，在恩格斯的公式中所指的，“不是把一部分生产资料收归国有，而是把一切生产资料收归国有，即不仅把工业中的生产资料，而且也把农业中的生产资料都转归全民所有”，“恩格斯认为，在这样的国家中，在把一切生产资料公有化的同时，还应该消除商品生产”。

我们的人民公社，现在是集体所有制，究竟是扩大自然经济，还是扩大商品经济?或是两者都要扩大?现在，在有些人看来，人民公社经济主要是自然经济。他们认为人民公社只有自给自足，才是有名誉的，如果进行商品生产，就是不名誉的。这种看法是不对的。人民公社是工农商学兵相结合的组织，有条件实行以粮为纲，发展多种经营，因地制宜地发展农业和发展工业同时并举。人民公社应该按照满足社会需要的原则，有计划地从两方面发展生产，既要大大发展直接满足本公社需要的自给性生产，又要尽可能广泛地发展为国家、为其他公社所需要的商品性生产。通过商品交换，既可以满足社会日益增长的需要，又可以换回等价物资，满足公社生产上和社员生活上日益增长的需要。如果公社只搞自给性生产，不搞商品生产，不进行商品交换，农民不把粮食等农。产品和工人生产的工业品交换，那么工人怎么能有饭吃，农民怎么能够有衣穿，怎么能够得到拖拉机等农业生产资料?如果公社不把自己多余的产品卖给国家，卖给其他公社，怎么能够得到货币收入，哪里有钱分给社员?京、津、沪郊区农村之所以比较富裕，是因为这些地方商品生产比较发展，商品交换比较发达。社会的需要是多种多样的，社员的需要也是多种多样的。因此，公社的生产不可太单调，不能只生产自己需要的东西。在发展自给性生产的同时，要多搞商品生产，要尽可能多地生产能够交换的东西，向全省、全国、全世界交换。当然，社会主义的商品交换应当有计划地进行，要把国家和公社的商品交换，纳入计划的轨道，要逐步推广合同制度。

现在我们有些人大有消灭商品生产之势，一提商品生产就发愁，觉得这是资本主义的东西。他们向往共产主义，倾向不要商业了，至少有几十万人想不要商业了。我们有些号称马克思主义的经济学家表现得更“左”，主张现在就消灭商品生产，实行产品调拨。这种观点是错误的，是违反客观规律的。他们没有区分社会主义商品生产和资本主义商品生产的本质差别，不懂得在社会主义制度下利用商品生产的重要性，不懂得社会主义的现阶段，价值、价格和货币在商品生产和商品流通中的积极作用。这些表明，他们根本不认识无产阶级对五亿农民应该采取什么态度。

中华人民共和国成立以后一直到社会主义改造完成以前，我们利用商品生产和商品交换来团结几亿农民；在社会主义改造基本完成以后，我们还要利用商品生产和商品交换来团结五亿农民。有了人民公社，社会主义的商品生产、商品交换更要有计划地发展。例如，畜产品、大豆、黄麻、肠衣、果木、皮毛等等，都要发展。如果不实行商品交换，把陕西的核桃拿来吃，一个钱不给，陕西的农民干吗?把七里营的棉花无代价地调出来行吗?你如果这样做，马上就要打破脑袋。

“生产资料不是商品”，我们是，又不是。生产资料在我们还有一部分是商品。现在，我们的国家只占有了一部分生产资料，在这种情况下，有人就想立刻宣布人民公社为全民所有制，想废除商品生产和商品交换，实行物资调拨。这样做，就是剥夺农民。斯大林分析恩格斯的话是对的。只有国家把一切生产资料都占有了，社会的产品十分丰富了，才有可能废除商业，商品交换才能过渡到产品交换。我们的经济学家似乎没有懂得这一点。我提倡读斯大林的《苏联社会主义经济问题》，是想用斯大林这个死人来压活人。

斯大林说，在十九世纪末叶《反杜林论》出版的时候，只有英国一个国家是这样的国家，在那里，工业和农业中的资本主义发展和生产集中已达到这样的高度，以致有可能在无产阶级取得政权时，把国内的一切生产资料转归全民所有，并且消除商品生产。这里撇开了在英国国民经济中占有巨大比重的对外贸易问题。只有研究了这个问题之后，才能最终解决在英国无产阶级取得政权并把一切生产资料收归国有以后商品生产的命运问题。（10）

毛主席评论说，这里所说的“命运”问题，就是废除不废除商品生产问题。斯大林对英国革命成功后是否废除商品生产问题，仍有保留，他对这个问题并不武断，没有作出结论。

斯大林说，另一种可怜的马克思主义者主张在夺取政权后，立即着手剥夺农村的中小生产者，把他们的生产资料公有化。这是一条荒谬和犯罪的道路，这样做的将会把农民长久地抛到无产阶级的敌人的阵营里去，从而摧毁社会主义革命的任何可能性。

毛主席评论说，斯大林在这里说，在苏联有“另一种可怜的马克思主义者”要剥夺农村的中小生产者。我国现在也有这种人。有些同志急于要宣布人民公社为全民所有。有的人虽然没有像苏联那些可怜的马克思主义者那样，直截了当地说，要剥夺农村中的中小生产者，而是说废除商业，实行调拨。如果这样做，实质上就是剥夺农民，就会使台湾高兴。我们一九五四年犯过点错误，征购将近九百亿斤粮食，过头了一点，主要原因是不知道农民手里有多少粮，结果闹得很厉害。人人说粮食，户户谈统购。后来我们总结了这个经验，改正了这个错误，一九五五年征购数字定为八百三十亿斤粮食，比上一年减少近七十亿斤粮食。第一个反对我们减少购粮数目的是×××。怪得很，资本家这样“革命”，原来是阴谋，可见资产阶级唯恐我们天下不乱。

人民公社的农民有劳动所有权，有土地、以及其他生产资料（种子、工具、水利工程、林木、肥料等）所有权，因此有产品所有权。不知道什么道理，我们的哲学家、经济学家忽然把这些问题忘记了。他们在看书本时是马克思主义，碰到经济实践，他们的马克思主义就打了折扣，思想很混乱。如果按照他们的意见去办，在政策上犯了错误，就有脱离农民的危险，就要把农民引导到敌人那里去。这个问题，很值得我们严重注意。

斯大林说，关于工人阶级与农民群众的关系问题，列宁在关于“粮食税”、“合作运动计划”等文章中，给了回答。

列宁的回答可以概括如下：（甲）不失时机地夺取政权。

毛主席评论说，我们已在一九四九年夺取了全国政权。

（乙）将工业中生产资料转归全民所有。

毛主席评论说，中国资产阶级有两部分，一部分是官僚资产阶级，一部分是民族资产阶级。我们对前者采取没收政策，对后者采取赎买政策。

（丙）逐渐将中小个体生产者联合到生产合作社中，即联合到大规模的农业企业、集体农庄中。

毛主席评论说，我们的集体化，经过高级农业生产合作社，已经发展到了人民公社。同他们的集体农庄相比，规模更大，公有化程度更高。

（丁）发展工业，为集体农庄建立大规模生产的现代技术基础，不要剥夺集体农庄。

毛主席评论说，发展工业，加强农业，我们正在做。公社办工业，我们比斯大林胆大。

（戊）为实现城乡村、工农的经济结合，要在一定时期内保持商品生产（通过买卖的交换）这个为农民唯一可以接受的经济联系形式，全力展开苏维埃贸易，把所有资本家从商品流通中排挤出去。

毛主席评论说，列宁的五条都是正确的，我们都作了，而且有所发展。

现在我国有人不要商品生产，不对。在要不要商品生产的问题上，我们还要搬斯大林，而斯大林是搬列宁的。斯大林说，列宁主张全力发展苏维埃商业。

斯大林概括列宁的回答的第五条说：“为了城市和乡村、工业和农业的经济结合，要在一定时期内保持商品生产（通过买卖的交换）这个为农民唯一可以接受的与城市进行经济联系的形式，并且要以全力展开苏维埃贸易，即国营贸易和合作社—集体农庄贸易，把所有一切资本家从商品流通中排挤出去。”这个意见，我们过去曾经大吹大擂地宣传过。斯大林说，这是“唯一可以接受的”形式，我看是对的。只能贸易，不能剥夺。一九五四年，我们还是购买，只是购得过头了一点，农民也反对。

中国革命的问题，始终是农民同盟军的问题，必须谨慎小心。一九五六年反“冒进”的错误，根源就是没有看到农民问题。现在发生的问题，还是在相当多数的干部中不懂农民问题，农民的冲天干劲一来，又容易把农民当工人看，甚至以为农民比工人还高明。这是从右到“左”的转化。

我们建立了人民公社，要全力发展工业、农业和商业。我们现在的公社太穷，除了吃饭以外，货币收入很少，吃的水平还是很低，还是一穷二白。我认为这是好事。穷，就要干，要革命，要搞社会主义。有些老根据地，由于过去没有搞不断革命，在一部分农民中产生了停顿不前的情绪。他们对高级合作化有抵触，对人民公社更有抵触，说什么：“不想前，不想后，只想高级化前土改后”，认为那是黄金时代；又说什么：“革命到了头，革命革不到头，革命革到自己头”。这些话出自山西老根据地，那里自完成土改，到一九五六年建立高级社，一九五八年实现人民公社化，前后共有十年左右。这给我们一个教训：一个任务完成以后，要接着提出新的任务，引导农民进行不断革命。现在，人民公社是政社合一，在区委管理下按照国家的统一计划，因地制宜大办工业，到处发展，遍地开花。这样搞起来，全国的工业大发展，公社的商品生产大发展，钱不是少了而是多了，全国农民就可以逐步地共同富裕起来，他们的文化水平也可以逐步普遍提高起来。

斯大林说，我国社会主义建设的历史，证明列宁所策划的这条发展道路是完全正确的。不容置疑，对于一切具有人数相当众多的中小生产者阶级的资本主义国家，这条发展道路是使社会主义获得胜利的唯一可能的和适当的道路。

毛主席评论说，斯大林这里说的发展道路是对全世界讲的，是正确的。

斯大林说，有人说商品生产在任何条件下总还是要引导到而且一定会引导到资本主义。这是不对的。不能把商品生产和资本主义生产混为一谈。这是两种不同的东西。资本主义生产是在这样的场合开始的，即生产资料是集中在私人手中，而被剥夺了生产资料的工人不得不把自己的劳动力作为商品出卖。

但是，如果这些使商品生产转化为资本主义生产的条件已不存在，如果剥削制度早已消灭，可不可以认为商品生产总还会引导到资本主义呢?不，不可以这样认为。

决不能把商品生产看作是某种不依赖周围经济条件而独立自在的东西。商品生产比资本主义生产更老些。它在奴隶制度下就存在过，并且替奴隶制度服务过，然而并没有引导到资本主义。它在封建制度下就存在过，并且替封建制度服务过，可是，虽然它为资本主义生产准备了若干条件，却没有引导到资本主义。试问，为什么商品生产就不能在一定时期内同样地为我国社会主义社会服务而并不引导到资本主义呢?

毛主席评论说，斯大林说：“资本主义生产是商品生产的最高形式”，“不能把商品生产和资本主义生产混为一谈”。这个说法对。我国现在的情况是，已经把生产资料的资本主义所有制变成了全民所有制，已经把资本家从商品生产和商品流通中排挤出去，现在在商品生产和商品流通领域中占统治地位的是国家和人民公社，这同资本主义的商品生产和商品流通是有本质差别的。现在我们有些同志怕商品，无非是怕资本主义。怕商品干什么?不要怕。因为我们有共产党的领导，有马克思列宁主义的路线，有工人阶级领导的无产阶级专政的政权，有各级党组织，有成千成万的党员，有广大的贫下中农作为我们的依靠，我们可以发展商品生产为社会主义建设服务。

中国原来是商品生产很不发达的国家，比印度、巴西还落后。印度的铁路和纺织比中国发达。我国一九五七年生产了三千七百亿斤粮食，三百亿斤作为公粮，五百三十亿斤卖给国家，商品粮还不到全年粮食总产量的四分之一。粮食以外的经济作物也很不发达，茶、丝、麻、烟一直到现在还没有恢复到历史上的最高产量，很需要有一个发展商品生产的阶段。否则，公社货币收入很少，很难有钱分给社员。例如，河北省分三种县，一部分只能吃饭，一部分要救济，一部分除吃饭外还能分点钱。能够给社员分钱的又有几种，有的分得很少。因此，每个公社在发展粮食生产的同时，要发展其他能卖钱的东西，要发展商品生产。

要发展社会主义的商品生产和商品交换。不同的工资要保留一个时期。必须肯定社会主义的商品生产和商品交换还有积极作用。调拨的只是一部分，多数是买卖。现在有一种偏向，好像共产主义越多越好。共产主义要有步骤。范县两年实现共产主义要调查一下。

总之，我国商品不发达，进入社会主义，一要破除老爷态度，三风五气；一要保留工资差别。现在有些人总是想三五年内搞成共产主义。经济学家“左”，蒙混过关，教抓到了小辫子，四十条草案为证。

斯大林这句话说得正确：“决不能把商品生产看作是某种不依赖周围经济条件而独立自在的东西。”不能孤立地看商品生产，要看它与什么经济相联系。商品生产和资本主义相联系，是资本主义商品生产；商品生产和社会主义相联系，是社会主义商品生产。商品生产从古就有。商朝为什么叫商朝呢?是因为有了商品生产，这是郭沫若考证出来的。把纣王、秦始皇、曹操看作坏人是错误的，其实纣王是个很有本事、能文能武的人。他经营东南，把东夷和中原的统一巩固起来，在历史上是有功的。纣王伐徐州之夷，打了胜仗，但损失很大，俘虏太多，消化不了，周武王乘虚进攻，大批俘虏倒戈，结果使商朝亡了国。史书说：周武王伐纣，“血流漂杵”，这是夸张的说法。孟子不相信这个说法，他说：“尽信书不如无书”。

〖这是主席谈话引用的斯大林说——明目注〗斯大林说，商品生产“替封建制度服务过，可是，虽然它为资本主义生产准备了若干条件，却没有引导到资本主义”。这句话有些勉强。奴隶时代商品生产没有引导到资本主义，这是确实的。但是，在封建社会的末期，情况不同了，商品生产和发达的商品流通，已经成为资本主义产生的历史前提，资本主义的生产方式，已经在封建社会这个母胎中产生出来，虽然还没有成为占统治地位的生产方式。在资本主义社会这个母胎中，没有产生社会主义的生产方式，但是已经孕育了无产阶级，作为这个阶级意识形态的马克思主义已经产生了，也就是说社会主义的意识形态已经产生了。

〖这是主席谈话引用的斯大林说——明目注〗斯大林说：“在我国，商品生产没有像在资本主义条件下那样漫无限制和包罗一切地扩展着。”这个话说得对。我们早在一九四九年，在党的七届二中全会的报告中就说过：“中国资本主义的存在和发展，不是如同资本主义国家那样不受限制任其泛滥的。它将从几个方面被限制——在活动范围方面，在税收政策方面，在市场价格方面，在劳动条件方面”。我们对于有利于国计民生的城乡资本主义成分，容许其存在和发展，但是，我们又从各方面，按照各地、各业和各个时期的具体情况，对于资本主义采取恰如其分的有伸缩性的限制政策。时间达六年之久，经过加工定货、统购包销、公私合营这样三个步骤，对资本主义工商业实行社会主义改造，到一九五六年，他们实际上空手过来了。斯大林所说的“决定性的经济条件”，在我国也完全有了。斯大林说：“试问，为什么商品生产就不能在一定时期内同样地为我国社会主义社会服务而并不引导到资本主义呢?”这句话很重要。利用商品生产为社会主义服务，斯大林讲了很多理由。那么，商品生产有没有消极作用呢?有，就限制它，否定它，过去的资本主义的“鬼”已经吃掉了，将来再出现资本主义的“鬼”，就再吃掉它。怕这个“鬼”干什么?不要怕。我们发展商品生产，不是为了利润，而是为了满足社会需要，为了五亿农民，为了巩固工农联盟，为了引导五亿农民从集体所有制过渡到全民所有制。在这方面，商品生产还是一个有利的工具，这点应当肯定，我们应当充分利用这个工具。要把这个问题，提到干部中好好讨论。

斯大林说，有人说，在我国生产资料公有制已经建立，而雇佣劳动制度和剥削制度已被消灭以后，商品生产的存在就失去了意义，因此就应该消除商品生产。这也是不对的。

毛主席评论说，把书中的“我国”两字改为“中国”来读，就十分有味道。

斯大林说，现今在我国，存在着社会主义生产的两种基本形式：一种是国家的全民的形式，一种是不能叫作全民的集体农庄的形式。在国家企业中，生产资料和产品是全民的财产。在集体农庄的企业中，虽然生产资料（土地、机器）也属于国家，可是产品却是各个集体农庄的财产。这种情况就使得国家所能支配的只是国家企业的产品，至于集体农庄的产品，只有集体农庄才能作为自己的财产来支配。然而，集体农庄只愿把自己的产品当作商品让出去，愿意以这种商品换得它们所需要的商品。现时，除了经过商品的联系，除了通过买卖的交换以外，与城市的其他经济联系，都是集体农庄所不接受的。因此，商品生产和商品流通，目前在我国，也像大约三十年以前当列宁宣布必须以全力扩展商品流通时一样，仍是必要的东西。

毛主席评论说，书里面的“现今”，指的是一九五二年，就是十月革命后的三十五年。我们从中华人民共和国成立到现在，才有九年。

书里面提到两种基本形式，即全民所有制和集体所有制这两种形式。这个界限必须分清，不能混淆。社会主义和共产主义又是一个界限，也必须分清，不能混淆。苏联宣布了土地国有，我们没有宣布土地国有。斯大林不卖拖拉机等生产资料给集体农庄，我们卖给人民公社。所以在我们这里，劳动、土地及其他生产资料统统都是集体农民的，是人民公社集体所有的。因此，产品也是集体所有的。我们国家能够调拨的产品，只是全民所有制企业生产的产品。在这种情况下，人民公社的集体农民，只愿意用他们生产的商品来换取他们需要的商品。所有权还在他们那里，你不给他东西，不给他货币，不用买卖的形式同他们进行交换，他们就不愿意把东西让给你。不要以为中国的农民特别进步，有些地方看起来好像要啥拿啥，实际上痛心得很。现在有人说，农民的共产主义精神很旺盛。他们下一次乡，认为农民了不起，农民快上天了，农民比工人强了。我们要看到农民确有共产主义精神，但不要只看到这一面，还要看到人民公社的所有制，还是集体所有制，他们生产的生产资料和生活资料，都还是集体所有。修武县委书记的考虑是正确的，他不敢宣布人民公社为全民所有制，他担心宣布全民所有制实行供给制以后，灾荒发生时，国家是否发工资；丰收时，国家把粮食调走，也发不起工资。灾荒、丰收都有苦闷。他是代表农民考虑这个问题的。马克思主义者应当考虑这个问题。是轻率地对待这个问题好呢?还是谨慎地对待这个问题好呢?我认为还是应该像修武县委书记那样，谨慎地对待这个问题好，不要像徐水县委书记那样急急忙忙往前闯。我劝吴芝圃同志不要同陈伯达搞在一起，他的“马克思主义太多了”。

北戴河会议的决议中，曾经设想用三四年、五六年或者更多的时间，实现人民公社由集体所有制过渡到全民所有制，还是按劳分配，还是社会主义性质。设想的时间是短了还是长了?有时觉得长了，有时又担心短了，我担心短了的时候多。人民公社什么时候能够像鞍钢一样?什么时候能够把农业劳动变成工厂化劳动?产品和积累能够调拨?要调拨的东西，必须无条件的调拨，才能算是全民所有制。不能服从全国的调拨，不能算是全民所有制。人民公社如果没有完成公社工业化、农业工厂化，产品就不能丰富，就不可能直接调拨，也就不能实现从集体所有制到全民所有制的过渡。拿鞍钢的生产水平来说，平均一个工人一年的劳动产值是一万八千元，除七千二百元的原材料、折旧外，还有一万零八百元是国民收入。分为两部分，工资八百元，其他的都是国家的收入。很显然，人民公社的生产水平达到这种程度，需要经过很大努力。

听说徐水已经把人民公社宣布为全民所有制。他们那里的人力、物力、财力，都还不能像鞍钢那样由国家来调拨。尽管他们宣布了全民所有制，实际上最多也只是大集体所有制，同全民所有制还是根本不同的。我们决不能把集体所有制同全民所有制混同起来，把人民公社同国营工厂混同起来。如果混同起来，就没有一个从集体所有制过渡到全民所有制的任务了，就没有奋斗目标了。现在有不少干部，对这个界限分不清楚，认识模糊。如果有人说徐水还不是全民所有制，就被批评是“右倾”。

同志们，我们才九年，就急着不要商品，这种主张是不对的。只有当一切生产资料都归国家所有了，只有当社会产品大为丰富了，而中央组织有权支配一切产品的时候，才有可能使商品经济不必要而消失。相反，只要两种所有制没有变成单一的社会主义全民所有制，商品生产就还不可能废除，商品交换也还不可能废除。在两种所有制存在的时间内，必须经过商品生产和商品交换，去引导农民大大发展社会生产，在条件具备的时候，过渡到全民所有制。这是第一个过渡。还有第二个过渡，就是从单一的社会主义全民所有制过渡到单一的共产主义全民所有制，从“各尽所能，按劳分配”，过渡到“各尽所能，按需分配”。（一九五九年三月，毛主席在第二次郑州会议上的讲话中说：在公社内，由队的小集体所有制到社的大集体所有制，需要有一个过程。把三级所有制基本上变为一级所有制，即由不完全的公社所有制发展为完全的、基本上单一的公社所有制，需要公社有更强大的经济力量，需要各生产队的经济发展水平大体趋于平衡。六中全会的决议写明了集体所有制过渡到全民所有制和社会主义过渡到共产主义所必须经过的发展阶段，但是没有写明公社的集体所有制也需要有一个发展阶段，这是一个缺点。因为那时我们还不认识这个问题。公社应当实行权力下放、三级管理、三级核算，并且以队的核算为基础。一九六一年九月，根据毛主席的提议，中央决定基本核算单位和生产单位是生产队，不是大队。－编者）

我们革命战争用了二十二年才取得全国的胜利，我们曾经耐心地等待胜利。搞社会主义没有耐心如何行?没有耐心不行。对台湾也是如此。争取台湾一部分中下级和上级分裂，不是没有可能的。杜勒斯、蒋介石在一起好，还是争取一部分到我们这边好?我们谨慎小心，蒋也谨慎小心。对美国佬就是要警告，说明我们是受气。许多人对我们警告的做法不了解，我看要警告三千六百次，现在只警告了三十多次，美国人不搞了，事实上承认了我们规定的十二海里国界线，可见得还是灵。

只要还存在两种所有制，商品生产和商品交换就极其必要，极其有用。如果你们不同意，你们就来驳斯大林吧!

斯大林说，在出现了有权支配全国一切消费品的一个无所不包的生产部门，来代替两种基本生产部门即国营部门和集体农庄部门之后，商品流通及其“货币经济”就会作为国民经济的不必要的因素而消失了。怎样来建立这种单一的统一的部门呢?是让国营部门干脆吞没集体农庄部门，——而这是很难设想的(因为这会被了解为对集体农庄的剥夺），——还是组织统一的全民的（有国家工业和集体农庄代表参加的）经济机构，即起初有权统计全国一切消费品，而经过一个时期也有权例如以产品交换方式来分配产品的经济机构呢?这是一个特别的、需要单独讨论的问题。

毛主席在评论斯大林关于商品生产的条件时，特别指出，商品生产消亡的条件，除了单一的全民所有制以外，还有有生产力高度发达，产品极大丰富这一条。毛主席说，这段里关于商品存在的条件，阐述得不完整。两种所有制存在，是商品生产的主要前提。但商品生产的命运，最终和社会生产力的水平有密切关系。因此，即使是过渡到了单一的社会主义全民所有制，如果产品还不很丰富，某些范围内的商品生产和商品交换仍然有可能存在。集体所有制如何过渡到单一的全民所有制问题，斯大林自己也没有解决。他很聪明，说要单独讨论，回避了这个问题。

斯大林说，我国的商品生产并不是通常的商品生产，而是特种的商品生产，是没有资本家参加的商品生产，这种商品生产基本上是与联合的社会主义生产者（国家、集体农庄、合作社）的商品有关的。它的活动范围只限于个人消费品。显然，它决不能发展为资本主义生产，而且它注定了要和它的“货币经济”一起共同为发展和巩固社会主义生产的事业服务。

毛主席评论说，斯大林说，苏联的“特种的商品生产”的“活动范围只限于个人消费品”。这看来很不妥当。它的活动范围不限于个人消费品，在我国，有些生产资料，例如拖拉机等生产资料是属于商品的。

斯大林说，现在，在我国制度下，说劳动力是商品，说工人“被雇佣”，这真是十分荒谬的，好像占有生产资料的工人阶级自己被自己雇佣，把自己的劳动力出卖给自己一样。

毛主席评论说，在我国，生产资料所有制的社会主义改造基本完成以后，把劳动力当作商品买卖的社会条件已经改变了。经过整风反右后，劳动人民的思想觉悟大大提高，精神面貌大为改变，他们中间很多人从思想上认识到了劳动力不是商品，不是为人民币服务，而是为人民服务。

三 关于社会主义制度下的价值法则问题

毛主席说，所有的经济单位（包括国营企业和集体企业），都要利用价值规律，作为经济核算的工具，以便不断地改善经营管理工作，合理地进行生产和扩大再生产，以利于逐步过渡到共产主义。现在一些经济学家不喜欢经济学，照斯大林的说法，是没有经济问题的经济学。斯大林在给雅罗申柯的信中说，这些人对社会主义制度下“各种不同形式的所有制的存在、商品流通、价值法则等等，也就不感到兴趣，认为这些都是只能引起烦琐争论的次要问题”。苏联的一些人，不赞成商品生产，认为苏联的当时已经是共产主义，实际上还差得很远。我们还只搞了九年，则差得更远。

斯大林说，是不是说价值法则在我国也像在资本主义制度下一样有广阔的发生作用的场所，价值法则在我国是生产的调节者呢?不，不是这个意思。事实上，在我国的经济制度下，价值法则的作用是被严格地限制在一定范围内的。在城市和农村中，生产资料私有制的不存在和生产资料的公有化，国民经济有计划的（按比例的）发展的法则，各个年度计划和五年计划以及我国一般的整个的经济政策，这一切就使得价值法则在我国发生作用的范围受到了严格的限制。在我国的制度下，价值法则不会起生产调节者的作用。

毛主席评论说，斯大林这里说，价值规律在苏联“不会起生产调节者的作用”，在这方面起作用的是根据国民经济有计划按比例发展规律的要求而制定的国民经济计划。这说得很对。价值规律对生产不起调节作用，是说不起决定作用，起决定作用的是计划。在我国，还存在着商品生产，价值规律还起作用。（一九五九年三月三十日，毛主席批转山西省委一个文件中说：平调的“旧账一般要算。算账才能实行那个客观存在的价值法则。这个法则是一个伟大的学校，只有利用它，才有可能教会我们几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义。否则一切都不可能”。——编者）但是，这种商品生产，不是为价值规律所调节、所指挥。例如，粮、棉、油、猪等主要农产品的生产，难道能说不是由计划来调节而是由价值规律来调节吗?至于钢铁等重工业产品的生产，则是完全由国家计划来进行安排的，即使一个时候赔钱，也要进行建设。这种赔钱，一方面是因为没有经验，要花学费进行学习；另一方面就是为了实现工业化，从长远利益看，一个时候赔钱也是值得的。

答А·И·诺特京同志

斯大林认为，在社会主义条件下，能够成为商品的只能是消费品，生产资料不能成为商品。斯大林说，商品是这样的一种产品，它可以出售给任何买主，而且在商品出售之后，商品所有者便失去对商品的所有权，而买主则变成商品的所有者。生产资料是否适合于这个定义呢?显然，是不适合的。第一，生产资料并不“出售”给任何买主，甚至不“出售”给集体农庄，而只是由国家分配给自己的企业。第二，生产资料所有者－国家，在把生产资料交给某一个企业时，丝毫不失去对它们的所有权，相反地，是完全保持着所有权的。第三，企业的经理从国家手中取得了生产资料之后，不但不变成这些生产资料的所有者，相反地，是被确认为受苏维埃国家的委托，依照国家所交下的计划，来使用这些生产资料的。由此可见，无论如何不能把我国制度下的生产资料列入商品范畴中。

毛主席评论说，斯大林根据商品是一种可以转让所有权的产品这个理由，说苏联的生产资料不能列入商品的范畴，这值得研究。在我们这里，很大一部分生产资料不是商品，这就是在全民所有制范围内调拨的产品。也有一部分生产资料是商品，我们不仅把拖拉机等农业生产资料卖给公社，而且为了公社办工业，把一部分工业生产资料卖给公社。这些产品，都是商品。国家卖给人民公社以后，它的所有权转让了，而且在公社与公社之间，还可以转让这些产品的所有权。

斯大林说，为了准备在实际上过渡到共产主义，至少必须实现三个基本的先决条件。

第一，全部社会生产的不断增长，而生产资料生产的增长要占优先地位。

第二，必须用逐渐过渡的办法，把集体农庄所有制提高到全民所有制的水平，并且也用逐渐过渡的办法使产品交换制来代替商品流通。

第三，必须使社会达到高度的文化水平，保证社会一切成员全面发展他们的体力和智力，使社会成员都能自由地选择职业，不终身束缚于某一种职业。

毛主席评论说，什么叫建成社会主义，要不要划一条线?有的同志不赞成，说不能划一条线，说划了线就会损伤干部和群众的积极性。他们说，线内也有共产主义，也有集体所有制和全民所有制，这条线很难划。大线是社会主义和共产主义；小线是集体所有制和全民所有制。秀才不赞成划这两条线，是不是秀才要造反?

斯大林是划了线的。三个先决条件，基本上不坏，但不具体。

1、必须确实保证“全部社会生产的不断增长，而生产资料生产的增长要占优先地位”。这是基本的。我们是在优先发展重工业的前提下，发展工业和发展农业同时并举，以及其他几个同时并举，高速度地发展社会生产力，极大地增加社会产品。

2、“把集体农庄所有制提高到全民所有制的水平，并且也用逐渐过渡的办法使产品交换制来代替商品流通，使中央政权或其他某个社会经济中心能够掌握社会生产的全部产品来为社会谋福利。”不愿意划线的人，认为现在时间已到，已经上了天，集体所有制可以立即宣布为全民所有制，可以立即进入共产主义。谁不赞成，就说谁是右倾。我们现在只有一部分是全民所有制，农村大部分还是集体所有制。即使将来把集体所有制过渡到全民所有制，搞成了单一的全民所有制，如国营工业那样，它的性质还是社会主义的，也还不能马上过渡到共产主义。

3、“必须使社会达到这样高度的文化水平，以致能保证社会一切成员全面发展他们的体力和智力”。为此，需要减少劳动时间，实行综合技术教育，根本改善居住条件，提高职工的实际工资。说“自由地选择职业”，我不太懂，搞纺织的又去学开飞机，挖煤的又去学纺织，十八般武艺，学十多样，我赞成。学几百样，怕不容易，会搞得没有饭吃。

斯大林提的三个决定条件是对的，主要是第一条。这几条的基本点，就极大地增加生产资料和消费资料，发展社会生产，发展社会生产力。缺点是没有讲一个政治条件，没有讲用一套什么办法来实现这三个条件。如果没有政治挂帅，没有定期的整风运动，没有逐步破除资产阶级法权的斗争，没有办工业、办农业、办文化的群众运动，没有几个同时并举，斯大林这三个先决条件是不容易达到的。

如何从集体所有制向全民所有制过渡，如何从社会主义向共产主义过渡，斯大林没有找到适当的形式，没有找到解决的办法。他不提倡共产主义的因素，割裂重工业和轻工业，不重视农业，片面地、过分地强调生产资料的优先增长，不足够重视消费资料的增长，没有按照向共产主义过渡的要求，采取适当的政策来缩小三大差别，反而是扩大了三大差别。

我们有了人民公社，将加快我国社会主义建设的速度，并且将成为我国农村由集体所有制过渡到全民所有制的最好形式，由社会主义过渡到共产主义的最好形式。

关于Л·Д·雅罗申柯同志的错误

毛主席评论说，斯大林说雅罗申柯的经济学，是没有经济问题的政治经济学。这个批评是对的。但他自己的这本书，根本不谈政治，结果成为没有政治的政治经济学。他不谈上层建筑和经济基础的关系，不谈上层建筑如何适应经济基础，不谈上层建筑对经济基础的反作用。这是一个重大的缺点。我们则搞整风，下放干部，两参一改，干部参加劳动，破除不适当的规章制度等等。

马克思、恩格斯、列宁、斯大林认为，生产关系包括所有制、劳动生产中人与人之间的相互关系、分配形式三个方面。经过社会主义改造，基本上解决了所有制问题以后，人们在劳动生产中的平等关系，是不会自然出现的。资产阶级法权的存在，一定要从各方面妨碍这种平等关系的形成和发展。

在人与人之间的相互关系中存在着的资产阶级法权，必须破除。例如，等级森严，居高临下，脱离群众，不以平等待人，不是靠工作能力吃饭而是靠资格、靠权力，干群之间、上下级之间的猫鼠关系和父子关系，这些东西都必须破除，彻底破除。破了又会生，生了又要破。经过去年和今年的整风，我们已经给这种资产阶级法权很大的打击。去年以来，搞试验田，干部下放，正确解决人民内部矛盾，用说服不用压服，因而人们之间的相互关系大有改变。没有这种改变，大跃进是不可能的。为什么群众的积极性那么高?干劲那么大?就是因为群众觉得共产党跟他们是在一起的。湖北红安县的干部，过去是老爷式的，经常挨群众骂，一九五六年这些干部改变了作风，以平等态度待人，同农民一起劳动，深受群众欢迎。

解放后，不说供给制的长处，只说工资制的长处，这个风气很不好。当然，一九五三年供给制改成工资制，让一步是必要的。因为原来在解放区实行供给制的人员占少数，工厂职工是工资制，机关、企业新增加的人很多，他们受资产阶级影响深，要把他们原来实行的工资制改为供给制，也不那么容易。但是，那次改变有很大缺点，接受了等级制，等级森严，等级太多了，评成三十几级，这样的让步，就不对了。供给制改工资制以后，一些人闹级别、闹待遇。

现在一些人民公社正在试行供给制，国家机关工作人员是否恢复供给制，这些问题都要好好研究。看来，工资制一部分是要保留的。保留适当的工资制，保留必要的差别，保留一部分多劳多得，在今天还是必要的。保留的工资制中，有一部分是赎买性的，如对资产阶级、资产阶级知识分子和民主人士，仍保留高薪制。

答А·В·萨宁那和В·Г·温什尔两同志

斯大林说，商品是这样的一种产品，它可以出售给任何买主，而且在商品出售之后，商品所有者便失去对商品的所有权，生产资料是否适合于这个定义呢?显然，是不适合的。第一，生产资料并不“出售”给任何买主，甚至不“出售”给集体农庄，而只是由国家分配给自己的企业。（9页）

毛主席评论说，斯大林最后这封信中关于不把拖拉机卖给农庄的意见，彻底错误。他把国家和集体农民对立起来，不信任农民群众，死死抓住拖拉机不放，理由是说不通的，自己骗了自己。你把农民控制得要死，农民也就把你控制得要死。斯大林在书里，反复说了社会主义的商品生产不可怕；而这里又强调为了不使商品流通扩大，不能把拖拉机卖给集体农庄。又说，把拖拉机卖给集体农庄，他们负担不了，只有国家才负担得了，这个理由也很难站得住。国家就损失得起?

两个过渡，他都没有找到方法，找到出路。他没有找到一条道路，解决从集体所有制过渡到全民所有制、从社会主义过渡到共产主义的问题。书里说，要创造条件使工农之间、城乡之间、脑力劳动和体力劳动之间的本质差别消失。说也说得好，但积三十年的经验，没有找到出路，从这封信中，也可以看出他很苦闷。但是他说不是把旧社会遗留下来的商品保存下来。主要调节是计划而不是价值法则，这很对。

斯大林是第一个写出社会主义政治经济学的。这本书中讲的许多观点，对我们极为有用，愈读愈有兴趣。但是，他这本书，只谈经济关系，不谈政治挂帅，不讲群众运动。报纸上讲忘我劳动，其实每小时都没有忘我。在他的经济学里，是冷冷清清，凄凄惨惨，阴阴森森的。不讲资产阶级法权思想，不对资产阶级法权进行分析，哪些应当破除，如何破除，哪些应当限制，如何限制。教育组织也是资产阶级式的。他过去说，技术决定一切，这是见物不见人；后来又说干部决定一切，这是只见干部之人，不见群众之人。他讲社会主义经济问题，好处是提出了问题，缺点是把框子划死了，想巩固社会主义秩序，不要不断革命。母亲肚里有娃娃，社会主义社会里有共产主义萌芽，没有共产主义运动，如何过渡到共产主义?斯大林看不到这个辩证法。在社会主义社会里，地富反坏右，一部分干部，一部分想扩大资产阶级法权的人，想退回到资本主义去；多数人想干共产主义。因此，必不可免地要有斗争，要有长期的斗争。

进入共产主义社会要有步骤，向两方面扩大。一面发展自给性的生产，一面发展商品生产。现在要利用商品生产、商品交换、价值法则做为有用的工具。

来自 https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=57303&t=57297


要全面估计“按劳取酬”

吴定求(1958.11.19)

《人民日报》

目前在“按劳取酬”问题的争论上，有两种不好的倾向。一种倾向是把它全盘否定，把它说得体无完肤、一无是处；一种倾向是把它神圣化，似乎十全其美、神圣不可侵犯。

    这两种倾向都不可能对“按劳取酬”这一社会主义分配原则作出全面的、正确的理解。我们认为对“按劳取酬”的原则，必须采取两点论的态度，不能全盘肯定，更不能全盘否定。作为社会主义的分配原则，它有积极的一面，这是基本的；另外，它也有消极的一面，虽然这是非基本的方面，却不能对它有任何的忽视。

    很多同志只注意到“按劳取酬”的消极的一面，只注意到它“不平等”的一面，甚至把它夸大，和资产阶级法权等同起来，似乎“按劳取酬”就是资产阶级法权。

    固然，“按劳取酬”还没有摆脱“等价交换”的原则，因而还保存着人与人之间事实上的不平等，在这个意义上说，它包含着资产阶级法权的残余。但是决不能把它简单地归结为资产阶级法权。否则，人们不禁要怀疑：“按劳取酬”究竟是社会主义的分配方式还是资本主义的分配方式？

    作为社会主义的分配原则的“按劳取酬”，和资本主义分配方式有着本质的不同。“消费品的任何一种分配，始终只不过是生产条件本身分配的后果。”（马恩文选，第二卷，第二十三页）由于在资本主义社会中生产条件归资本家、农场主所占有，而劳动者一无所有，所以分配的结果是前者吞食了劳动者创造出来的几乎全部的物质财富。在那样的社会里，不数人不劳而获，多数人多劳少获，甚至不获。对于这样一种极端不公平的分配方式说来，“按劳取酬”是社会分配方式中的一个革命。

    “按劳取酬”在很大程度上体现了无产阶级的意志。“按劳取酬”是依据劳动的量和质，而不是依据生产资料归谁所有而进行分配。在这个意义上，它是资本主义分配方式的直接的否定。这一原则，意味着对于资本家、地主、富农的剥削的坚决反对。使资本家、地主、富农不得不进行劳动来养活自己，并在这多少带有强制性的劳动中改造自己成为劳动者。多劳多得，少劳少得，不劳则不得。这一原则成了无产阶级同剥削现象和剥削思想斗争的武器。

    由此可以得出结论，“按劳取酬”使“‘不劳动者不得食’这一社会主义原则已经实现了；‘按等量劳动领得等量产品’这一社会主义原则也已经实现了。”（列宁的“国家与革命”第１１８页）在这里，比起极端不平等的资产阶级法权来是平等得多了，在这里，“‘资产阶级式的法权’是不复存在的了。”（列宁语）

    但是“按劳取酬”的分配原则也不是毫无缺点的，它有消极的一面。因为“按劳取酬”所依据的原则还是“等价交换”的“平等的权利”。这种“平等的权利”实际上是不平等的。由于每个劳动者具体情况的各不相同（体力的强弱、技能的高低，子女的多少等），所领得的报酬实际上是不相等的，同样是“各尽所能”，但是有的富些，有的穷些，这是不平等的。就是在这个意义上来说，“按劳取酬”包含着资产阶级法权的残余。

    “按劳取酬”在我国曾起过积极的作用，曾在反对和限止资本家的剥削，反对资产阶级思想以及反对懒汉思想等方面起过很大的作用，在刺激生产力的提高上也有过不可磨灭的功绩。但是它也曾起过一些副作用，那就是保存了不同能力的人们之间事实上的不平等。这种不平等在干部与群众之间、脑力劳动者与体力劳动者之间，在复杂劳动与简单劳动之间，在工人与农民之间，都存在着。这种不平等不同于封建社会的等级制，也不同于资本主义社会的等级制，但却肯定地也是不平等现象的残余。

    有些同志不能理解，为什么“按劳取酬”既是社会主义分配原则，又包含着资产阶级法权的残余，认为这是相互矛盾的。其实这是不难理解的。正如列宁所说，新事物中保存着旧事物的残余的情形是随处可见的。这是矛盾的统一。由于“按劳取酬”是社会主义的分配原则，由于它在一定程度上体现了无产阶级思想，反对了剥削者和剥削思想，维护了社会主义劳动纪律，因而，对生产力的发展也起了刺激的作用；但是由于它依据的是“等价交换”的原则，保留了事实上不完全平等的现象，它可能成为资产阶级个人主义思想滋长的温床。因此我们必须利用和发扬其积极的方面，同时防止和抑制其消极的方面。普遍地进行共产主义思想教育，和资产阶级法权思想进行坚决的斗争，在这里将起重大的作用。当然，要彻底消灭资产阶级法权残余，还必须逐步创造条件，使“按劳取酬”逐步为“各取所需”的原则所代替。


在武昌会议上的讲话[1]

毛泽东

(1958年11月23日)

    (一)从写文章谈起。中央十二个部的同志写了十二个报告，要议一议，作些修改。文章写得好，看了很高兴。路线还是那个路线，精神还是那个精神，就是所提指标和根据要切实研究一下。报告中提出的一些指标根据不充分，只讲可能，没有讲根据，各部需要补充根据。比如，讲十年达到四亿吨钢是可能的，为什么是可能的，就说得不充分。要搞得更扎实些。中央委员都要看一看，还可以发给十八个重点企业的党委书记、厂长，让他们都看一下，使他们有全局观点。有的文章修改以后甚至可以在报上发表，让人民知道，这没有什么秘密。我说要压缩空气，不是减少空气。物质不灭，空气还是那样多，只不过压缩一下而已，成为液体或者固体状态。

    报告总要有充分根据。要再搞得清楚一些，说明什么时候可以过关。比如，钢铁的两头设备——采矿和轧钢没有过关，究竟什么时候可以过关？是否明年三月、四月、五月？为什么那时候可以过关？要说出个理由和根据。又比如，机械配套为什么配不起来，究竟什么时候配得起来，有什么根据？要与二把手商量一下。再比如，洋炉子可以吃土铁，有什么根据，什么时候、用什么办法解决？还有电力不足怎样办？现在找到了一条出路，就是自建自备电厂。工厂、矿山、机关、学校、部队都自己搞电站，水、火、风、沼气都利用起来，解决了不少问题。这是东北搞出来的名堂。各地是否采取同样办法？能解决多少？在座的如果没有电力，一切事情都搞不成。

    如何解决呢？是不是议论两三天后，再动手修改文件，补充根据，主要要求确实可靠，指标要改一下。

    (四)作假问题。郑州会议[2]提出的《关于人民公社若干问题的决议》[3]初稿，现在要搞成指示，作假问题要专搞一条，不要同工作方法写在一起，否则人家不注意。现在横竖要放“卫星”，争名誉，就造假。有一个公社，自己只有一百头猪，为了应付参观，借来了二百头大猪，参观后又送回去。有一百头就是一百头，没有就是没有，搞假干什么？过去打仗发捷报，讲俘虏多少、缴获多少，也有这样的事，虚报战绩，以壮声势，老百姓看了舒服，敌人看了好笑，欺骗不了的。后来我们反对这样做，三令五申，多次教育，要老实，才不敢作假了。其实，就都那么老实吗？人心不齐，我看还是有点假的，世界上的人有的就不那么老实。建议跟县委书记、公社党委书记切实谈一下，要老老实实，不要作假。本来不行，就让人家骂，脸上无光，也不要紧。不要去争虚荣。比如扫盲，说什么半年、一年扫光，我就不太相信，第二个五年计划期间扫除了就不错。绿化，年年化，年年没有化，越化越见不到树。说消灭了四害，是“四无”村，实际上是“四有”村。上面规定的任务，他总说完成了，没有完成就造假。现在的严重问题是，不仅下面作假，而且我们相信，从中央、省、地到县都相信，主要是前三级相信，这就危险。如果样样都不相信，那就变成机会主义了。群众确实做出了成绩，为什么要抹煞群众的成绩，但相信作假也要犯错误。比如一千一百万吨钢，你说一万吨也没有，那当然不对了，但是真有那么多吗?又比如粮食，究竟有多少，去年三千七百亿斤，今年先说九千亿斤，后来又压到七千五百亿斤到八千亿斤，这是否靠得住?我看七千五百亿斤翻了一番，那就了不起。

    搞评比，结果就造假；不评比，那就不竞赛了。要订个竞赛办法，要检验，要组织验收委员会，像出口物资那样，不合规格不行。经济事业要越搞越细密，越搞越实际越科学，这跟做诗不一样，要懂得做诗和办经济事业的区别。“端起巢湖当水瓢”，这是诗，我没有端过，大概你们安徽人端过。巢湖怎么端得起来？即使检查了，也还要估计到里头还有假。有些假的，你查也查不出来，人家开了会，事先都布置好了。希望中央、省、地这三级都懂得这个问题，有个清醒头脑，打个折扣。三七开，十分中打个三分假，可不可以？这样是否对成绩估计不足，对干部、群众不信任？要有一部分不信任，要估计到至少不少于一成的假，有的是百分之百的假。这是不好的造假。另一种是值得高兴的造假。比如瞒产，干部要多报，老百姓要瞒产，这是个矛盾。瞒产有好处，有些地方报多了，上面就调得多，留给它的就没有多少了，吃了亏。再有一种假，也是造得好的，是对付主观主义、强迫命令的。中南海有个下放干部写信回来说，他所在的那个公社规定要拔掉三百亩包谷，改种红薯，每亩红薯要种一百五十万株，而当时包谷已经长到人头那么高了，群众觉得可惜，只拔了三十亩，但上报说拔了三百亩。这种造假是好的。王任重[4]说，他的家乡河北某地，过春节时，要大家浇麦子，不让休息，老百姓有什么办法，只得作假。夜间在地里点上灯笼，人实际上在家里休息，干部看见遍地灯光，以为大家没有休息。湖北有一个县，要群众日夜苦战，夜间不睡觉。但群众要睡觉，就派小孩子放哨，看见干部来了，大家起来哄弄哄弄，干部走了又睡觉。这也是好的造假。总之，一要干部有清醒头脑，一要对他们进行教育，不要受骗，不要强迫命令。不然，人家起来放哨怎么办？现在有种空气，只讲成绩，不讲缺点，有缺点就脸上无光，讲实话没有人听，造假，讲得多，有光彩。讲牛尾巴长在屁股后面，没有人听，讲长在头上，就是新闻了。要进行教育，讲清楚，要老老实实，几年之内能做到就好。我看经过若干年，上了轨道，就可以比较踏实。

    (五)破除迷信，不要把科学当迷信破除了。比如，人是要吃饭的，这是科学，不能破除。张良[5]辟谷，但他吃肉。现在，不放手让群众吃饭，大概是产量报多了。人是要睡觉的，这也是科学。动物总是要休息，细菌也要休息，人的心脏一分钟跳七十二次，一天跳十万多次。一要吃饭，二要睡觉，破除了这两条，就不好办事，就要死人。此外，还有不少的东西被当作迷信在那里破除。人去压迫自然界，拿生产工具作用于生产对象，自然界这个对象要作抵抗，反作用一下，这是一条科学。人在地上走路，地就有个反抗，如果没有抵抗，就不能走路。草地不大抵抗，就不好走路；拌泥田不抵抗，陷进去就拔不出来，这种田要掺沙土。自然界有抵抗力，这是一条科学。你不承认，它就要把你整死。破除迷信以来，效力极大，敢想敢说敢做，但有一小部分破得过分了，把科学真理也破了。比如说，连睡觉也不要了，说睡觉一小时就够了。方针是破除迷信，但科学是不能破的。

    凡迷信一定要破除，凡真理一定要保护。资产阶级法权只能破除一部分，例如三风五气，等级过分悬殊，老爷态度，猫鼠关系，一定要破除，而且破得越彻底越好。另一部分，例如工资等级，上下级关系，国家一定的强制，还不能破除。资产阶级法权有一部分在社会主义时代是有用的，必须保护，使之为社会主义服务。把它打得体无完肤，会有一天我们要陷于被动，要承认错误，向有用的资产阶级法权道歉。因此要有分析，分清哪些有用，哪些要破除。鉴于苏联对于资产阶级法权应破者没有破，秩序相当凝固，我们应当应破者破，有用的部分保护。

    根据中央档案馆保存为讲话记录稿刊印。

--------------------------------------------------------------------------------

    注释

    [1]一九五八年十一月二十一日至二十七日，中共中央在武昌召开政治局扩大会议，参加会议的有部分中央领导人和各省、市、自治区党委第一书记。毛泽东于二十一日和二十三日在会上作了讲话。二十三日的讲话共有七个部分，本篇节选其中第一、第四、第五部分。

    [2]指一九五八年十一月二日至十日毛泽东在郑州召集的有部分中央领导人和部分地方负责人参加的会议，也称第一次郑州会议。毛泽东在会上批评了急于想使人民公社由集体所有制过渡到全民所有制、由社会主义过渡到共产主义，以及企图废除商品生产等错误主张。

    [3]《关于人民公社若干问题的决议》，不久就在一九五八年十一月二十八日至十二月十日在武昌举行的中共八届六中全会讨论通过。

    [4]王任重（一九一七——一九九二），河北景县人。当时任中共湖北省委第一书记。

    [5]张良（？——前一八六），字子房，城父（今安徽亳州东南）人，刘邦的重要谋士。


毛泽东在武昌会议再谈资产阶级法权的三个方面

（1958年11.21至27日）

毛泽东在武昌会议（一九五八年十一月二十一日至二十七日）再谈资产阶级法权的三个方面：需彻底破除的；还不能破除的；有用的，必须保护。节自《毛泽东传》。https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=46943&t=46941 。这是目前官方档案中关于武昌会议情况披露最多的资料，在毛泽东文稿和文集中几乎找不到的。

离开郑州那天，毛泽东写信给刘少奇、邓小平，对在北京召开政治局会议通报贯彻第一次郑州会议精神提出具体建议。他提议讨论两个问题：“（一）讨论郑州起草的两个文件，当作问题提出，征求意见；（二）讨论斯大林苏联经济问题‘意见书’部分的第一第二第三章。这样做，是为了对武汉会议先作精神准备。”他解释说：“所谓当作问题提出，即对每一个问题，都提出正反两面。例如对划一条线弄清界限问题，提出划线好，还是不划线好？对商品问题，提出现阶段要商品好，还是不要商品好？”他要求省一级的会议也要讨论这两个问题。

划线问题，商品问题，这是第一次郑州会议已经明确了的，为什么毛泽东还要求中央政治局和各省市自治区党委“当作问题提出”，进行讨论呢？在毛泽东看来，这是两个至关重要的问题，而在这两个问题上有错误观点和模糊认识的，并不是少数人。首先要在中央、省市区这两级领导干部中，进行充分讨论，真正把这两个问题弄懂弄通，才能在全党统一认识。这两个重大的理论和实践问题不解决，纠正工作中的错误是不可能的，甚至还会带来更大的危害。

在武昌，毛泽东一面批阅文件，一面找人谈话，了解第一次郑州会议贯彻的情况和下面的反映。找来谈话的，有一些省委书记，还有湖北省的一些城市和地区的主要领导干部。

十一月二十一日到二十七日，中共中央政治局扩大会议在武昌举行。毛泽东主持会议。会议围绕人民公社问题和一九五九年国民经济计划安排问题，着重讨论了高指标和浮夸风问题。

在第一天（二十一日）的会议上，毛泽东讲话，谈了八个问题：一、过渡到共产主义问题；二、十五年规划问题；三、这次会议的任务问题；四、划线问题；五、消灭阶级问题；六、商品经济问题；七、减少任务问题；八、人民公社整顿问题。这些问题，都是他在第一次郑州会议前后反复考虑的，据他说：“这一向，在我的脑筋里头，十五个吊桶打水，七上八下，就是刚才讲的那些问题，究竟这样好还是那样好。”

他担心的第一个问题，就是在干部中存在一种急于向共产主义过渡的趋势。他说：我们乡以上的干部，没有一百万，也有几十万，就是要过渡得快，越早越好，抢先于苏联。他说：我们现在是一穷二白，五亿多农民人均年收入不到八十元，是不是穷得要命？我们现在吹得太大了，我看是不合事实，没有反映客观实际。苏联一九三八年宣布社会主义建成了，现在又提出，从现在起十二年准备进入共产主义的条件，因此，我们就要谨慎。我们有说两年的，也有说三年的，也有说四年的，也有说五年的，就要进入了，哪有那个事呀？范县说两年进入共产主义，我派了几个同志去看了看，他们说“难于进”。

关于郑州会议上搞的那个《十五年社会主义建设纲要四十条（草案）》，毛泽东说，那些数目字根据不足，放两年再说，不可外传，勿务虚名而受实祸，虚名也得不了，说你们中国人吹牛。他提议，这次会议的重点，就是讨论关于人民公社的决议和一九五九年的计划安排，为召开六中全会作准备。这样，集中反映“大跃进”中追求高指标达到登峰造极的那个“纲要四十条草案”，也就被搁置起来了。

……

“破除迷信”是毛泽东发动“大跃进”时提出的口号。在这次讲话里，他指出了问题的另一面，说：“破除迷信，不要把科学当迷信破除了。”“破除迷信以来，效力极大，敢想敢说敢做，但有一小部分破得过分了，把科学真理也破了。”“凡迷信一定要破除，凡真理一定要保护。”

“破除资产阶级法权”，也是毛泽东在发动“大跃进”时提出来的。对这个问题，他在第一次郑州会议上作过一个分析。在这次讲话中，又作了进一步的较为全面的分析。他说：“资产阶级法权只能破除一部分，例如三风五气，等级过分悬殊，老爷态度，猫鼠关系，一定要破除，而且破得越彻底越好。另一部分，例如工资等级，上下级关系，国家一定的强制，还不能破除。资产阶级法权有一部分在社会主义时代是有用的，必须保护，使之为社会主义服务。把它打得体无完肤，会有一天我们要陷于被动”。


毛泽东对湖北省委关于人民公社实行工资制和供给制的指示稿的批语

（1958年11月22日、12月6日）

来自: 文稿第7册

一

小平〔１〕同志：

此件〔２〕请印发到会〔３〕各同志研究。

毛　泽　东十一月廿二日

二

即送小平同志：··请你问一下王任重〔４〕同志，十二月五日报上发表的这一件，和印发到会各同志看的那一件，在内容上、文字上有无差别，即有无修改。如有，请再印一下。

毛　泽　东十二月六日上午十时根据手稿刊印。

注　释

〔１〕　小平，即邓小平，当时任中共中央总书记。

〔２〕　指中共湖北省委一九五八年十一月二十一日关于人民公社实行工资制和供给制的指示（草稿）。指示稿有七条，主要内容是：（一）“吃饭不要钱，按月发工资”，即工资制和供给制相结合的分配制度，是目前广大农民群众的迫切要求。在社会主义建设时期采取这种分配方式，基本上仍然是实行“各尽所能，按劳付酬”的原则；它是人民公社在现阶段应当实行的一种比较适当的分配方式。（二）确定工资和供给标准，要以一九五八年的生产水平为依据；要使百分之九十以上的社员比一九五七年的实际收入都有所增加，其余的社员比一九五七年也不致减少收入或减少不多。目前供给部分所占的比重不宜过大，以免一部分劳力强、人口少的社员减少收入。今后随着生产的发展，还要适当增加工资，逐步扩大供给范围和提高供给标准，并且要积极发展集体生活福利事业，使社员的生活水平不断提高。（三）目前各个人民公社以实行“吃饭不要钱”的供给制较为适宜。收入比较少的公社也可以只实行粮食供给制。少数因灾减产的公社，如无力实行粮食供给制，可以暂时实行粮食半供给制。衣服、鞋袜以及其他日用品等，目前暂不实行供给制为好。（四）合理地评定工资等级。评定工资等级的主要条件，应当是劳动态度好坏、劳力强弱和技术高低。一般地说，这三个条件的集中表现是一九五八年实做工分的多少。在评级的时候，应当使妇女劳动力得到应得的等级；对于一九五八年因病缺勤较多的社员也应当给以必要的照顾，工资等级分做七级左右比较适当。评定工资等级和工资标准，必须认真走群众路线，充分发扬民主，不准少数人包办代替。（五）在目前条件下，从社员工资总额中抽出１０—１５％作为奖励工资，对于鼓励社员劳动积极性有好处。（六）在一个公社内部，工资标准应当统一。但各人民公社都应当注意照顾与解决原农业社之间的穷富矛盾。（七）要把推行工资制和供给制当作社会主义和共产主义思想教育的一项重要内容，深入思想发动，具体地交待政策，依靠贫农和下中农，充分发扬民主，力求做到绝大多数人真正满意，高高兴兴，以达到推动生产大跃进的目的。

〔３〕　指正在武昌召开的中共中央政治局扩大会议。

〔４〕　王任重，当时任中共湖北省委第一书记。


“按劳取酬”不是资产阶级法权

池曦朝(1958.11.22)

《人民日报》

“按劳取酬”是社会主义的分配原则。这个原则只有在消灭阶级和剥削以后才能真正实现。在社会主义社会，每个劳动者能够取得与自己的劳动相等的消费品（这里要除去他为社会基金所付出的劳动）；他以一种形态给予社会一定的劳动量，而以另一种形态全部取回来，这和资产阶级社会佯似“平等”和“等价交换”，而实则急藏着阶级剥削的分配制度有本质区别。这里没有剥削，也没有阶级利益。如果说有利益的话，也只有对劳动人民有利，维护劳动者不被剥削的权利，而对于那些“不劳而获”的剥削阶级，那就只有“不劳动者不得食”了。如上所述，我认为“按劳取酬”的分配原则并不是资产阶级法权的表现。如果我们认为有法权的话，那也只是劳动人民的法权，因为它维护的是劳动人民不被剥削的权利。

    当然，“按劳取酬”原则和我们共产主义者所追求的真正平等还是不相符合的。列宁说：“所谓共产主义，严格说来就是无代价地为社会工作，不考虑每个人的差别，丝毫没有旧的观点，没有守旧心理、旧习气、各工作部门间的差别以及劳动报酬上的不同，等等。”这也就是说，我们马克思主义者的平等观，就是每个人都有按各人能力劳动的平等义务，一切劳动者都有各取所需的平等权利。

    “按劳取酬”原则并不能满足我们这样的要求。因为在这里，劳动者的权利是按照其所从事的劳动来计算的，劳动多的得到的也多，劳动少的得到的也少。由于每个人的体力、智力不同，在同一时间内所贡献的劳动就也不同。因此，得到的权利也有所差别。就是劳动相同，收入相等的人，也由于各人结婚与否，子女多少的不同，使得每个人实际上所获得的权利仍然有所差别。可见，“按劳取酬”虽然能够维护劳动人民的不被剥削，但不能维护劳动人民内部每个人享受权利的真正平等。正因为这样，我们说“按劳取酬”原则所体现的平等权利是有一定的限制的。也仅仅因为这样，马克思在“哥达纲领批判”中认为：“在原则上仍然是资产阶级式的法权”。应该注意，马克思在这里仅仅只是说：“在原则上仍然是资产阶级式的法权”，而没有说：“这就是资产阶级法权”。列宁在“国家与革命”中称它为“资产阶级法权的狭隘观点”或“资产阶级法权”。这里所说的“资产阶级法权”，仅仅只能在这个意义上来理解，就像列宁在同书中所说的：“在共产主义下，在一定的时期内（社会主义社会），不仅保留资产阶级的法权，甚至还保留没有资产阶级的资产阶级国家”一样。这里所说的“资产阶级法权”，实质上也只是一个不维护资产阶级利益的资产阶级法权。这和维护资产阶级利益的资产阶级法权本身是有本质区别的。不分清这一点，抽象、笼统地来谈这个问题，就容易得出错误的结论。

    有些人不深入研究事物的本质，仅从字面上来理解，错误地将列宁在这里所谓的“资产阶级法权”（也就是马克思说的在原则上仍然是资产阶级式的法权）和那真正维护资产阶级利益的资产阶级法权混同起来。也有些人因为别人将这种现象叫做“资产阶级法权的残余”，就错误地认为“残余”只是整体的一部分，它和资产阶级法权本体只是量的不同，没有质的差别。这些看法是完全错误的。

    根据马克思主义的法权观点，我以为“按劳取酬”制并不是资产阶级的法权，而是劳动人民的法权，是被提升为法律的劳动人民的意志，是通过国家法律体现出来的劳动人民的利益。它由社会主义经济制度所决定，是社会主义社会的上层建筑。如果仅就“按劳取酬”不能消除人们实际获得权利的不平等这点而论，我们也可以称它为“资产阶级法权的残余”或马克思说的“在原则上仍然是资产阶级式的法权”，列宁说的“资产阶级法权的狭隘观点”以及不维护资产阶级利益的“资产阶级法权”。

    在这里，主要的问题是实质而不是名义。


毛泽东：保留有用的资产阶级法权 为社会主义服务

（1958年11月24日）

来自: 文稿第7册

注：下面【 】内为主席的修改

毛泽东对《中共中央、国务院关于适应人民公社化的形势改进农村财政贸易管理体制决定》草案的批语和修改

（一九五八年十一月二十四日）

一

先念〔１〕同志：此件〔２〕很好。我只作个别文句的修改和一些增补〔３〕，请加斟酌。此件印发各同志加以讨论（可能有某些修改），并待中央全会予以批准之后，即可公开发表。我的修改处，请送小平〔４〕同志一阅。

毛　泽　东

十一月廿四日上午五时

根据手稿刊印。

二

【资产阶级式的法权】，在现时对于社会经济发展已经成为障碍的部分，【正在】遭到破除，而那些有用的部分，则还保留着，使之为社会主义事业服务。

三

【在现阶段，利用商品生产、商品交换、货币制度、价值规律等形式，有利于促进社会主义生产、有利于向社会主义的全面的全民所有制过渡】（在现时，还只是在国营工业、运输业及其他国营企业和事业方面存在着全民所有制，所以还不是全面的），有利于为将来向共产主义过渡逐步地准备条件。

四

目前，全国各地的公社虽然已经搭起架子，也可以说基本上建立起来了，但是要在思想、组织、生产、分配、生活福利和各项业务上都弄清条理、建立就绪和走上轨道，至少还需要几个月的时间。因此，【国家财贸部门对于公社的财贸工作，应当继续在计划管理、业务指导、技术帮助等方面加强领导，特别在公社建立的初期，更应当配合公社的整顿和巩固工作，大力给予帮助】。

根据一九五八年十二月二十三日《人民日报》刊印。（有毛泽东修改件）

注　释

〔１〕　先念，即李先念，当时任中共中央书记处书记、国务院副总理。

〔２〕　指《中共中央、国务院关于适应人民公社化的形势改进农

村财政贸易管理体制的决定（修正草稿）》。决定稿指出，财政贸易管理体制必须适应人民公社成立以后的新形势，作必要的改进，实行“两放、三统、一包”。所谓两放，就是下放人员，下放资产；所谓三统，就是统一政策，统一计划，统一流动资金的管理；所谓一包，就是包财政任务。实行这种办法，既可以保证国家各项财政经济政策的全面贯彻，又有利于人民公社在执行政策的条件下机动地处理业务；既可以保证国家统一计划的执行，又有利于人民公社对工农商学兵各方面活动作全面的管理和安排；既可以保证国家的财政收入，又有利于充分发挥人民公社发展生产增加积累的积极性。一九五八年十一月二十八日至十二月十日召开的中共八届六中全会讨论通过了这个决定，并于一九五八年十二月二十日由中共中央、国务院联合署名公布。一九五八年十二月二十三日《人民日报》发表了决定的全文。

〔３〕　见本篇（二）至（四），文中用宋体字排印的是毛泽东改写和加写的。

〔４〕　小平，即邓小平，当时任中共中央总书记、国务院副总理。


毛泽东主持的八届六中全会决议对企图过早地否定商品、价值、货币、价格的积极作用的批评

（1958.11.28-12.10）

一九五八年十一月二十八日到十二月十日，在毛泽东主持下，中共八届六中全会在武昌举行。按照毛泽东的意见，全会的重点放在分组讨论和修改两个文件上，即《关于人民公社若干问题的决议（草案）》和《关于一九五九年国民经济计划的决议（草案）》。

《关于人民公社若干问题的决议（草案）》，是在《郑州会议关于人民公社若干问题的决议（草案）》的基础上，重新改写的。决议集中针对两个突出的倾向，一个是急于向全民所有制和共产主义过渡，另一个是企图过早地取消商品生产和商品交换，着重阐述了几个重大政策和理论问题。决议指出：“无论由社会主义的集体所有制向社会主义的全民所有制过渡，还是由社会主义向共产主义过渡，都必须以一定程度的生产力发展为基础。”“同志们要记着，我国现在的生产力发展水平，毕竟还是很低的。”“因此，我们既然热心于共产主义事业，就必须首先热心于发展我们的生产力，首先用大力实现我们的社会主义工业化计划，而不应当无根据地宣布农村的人民公社‘立即实行全民所有制’，甚至‘立即进入共产主义’，等等。”又指出：“继续发展商品生产和继续保持按劳分配的原则，对于发展社会主义经济是两个重大的原则问题，必须在全党统一认识。有些人在企图过早地‘进入共产主义’的同时，企图过早地取消商品生产和商品交换，过早地否定商品、价值、货币、价格的积极作用，这种想法是对于发展社会主义建设不利的，因而是不正确的。”决议要求，在一九五八年十二月至一九五九年四月对人民公社进行一次整顿。《关于人民公社若干问题的决议（草案）》仍然反映和肯定了人民公社的许多“左”的、超越历史阶段的东西，但它的锋芒，如毛泽东所说，主要是对着那些性急的人。

（见《毛泽东传》

https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=46944&t=46941）


分清两种不平等关于资产阶级法权问题的讨论

程钊生(1958.12.03)

《人民日报》

在讨论资产阶级法权时，常常谈到平等问题，说按劳取酬的分配制度是资产阶级法权的残余，是不平等的，应当创造条件来加以消除。由于对这个不平等的性质缺少分析，对我国的社会主义制度下存在哪些不平等，有人举出了政治经济文化方面都有不平等，好像凡是差别都是不平等。我认为，如果对平等的概念有一个正确的理解，那末按劳取酬方面的不平等和一般的所谓不平等，二者之间在本质上的区别，就能够分别清楚。

            无产阶级对平等的理解只能是消灭阶级

    马列主义经典作家明确指出无产阶级对平等的理解只能是消灭阶级。当德国工人政党将消除一切社会的和政治的不平等写在自己的纲领上面时，马克思和恩格斯都严肃地指出它的错误，认为超出了消灭阶级的要求来谈不平等，只会引起混乱。马克思和恩格斯当时所说的消灭阶级，是指推翻资产阶级统治，消灭资产阶级的生产资料所有制。马克思曾说：资本和劳动的和谐是不可能的，所以工人阶级政党最后的奋斗目标不是各阶级的平等，而是阶级的废除。

    列宁在新的历史时期发展了马克思主义，提出消灭阶级与消灭工农之间的阶级差别的关系问题。他说：我们要争取的平等就是消灭阶级。因而也要消灭工农之间的阶级差别。列宁是在十月社会主义革命胜利以后提出这个问题的，那时一方面有无产阶级专政的政权和全民所有的国有化企业，一方面有大量的小农经济，而小农经济是每时每刻都产生资本主义的，因此要彻底消灭资产阶级，必须也消灭产生资本主义的基础。列宁所说的消灭工农之间的阶级差别，就是指消灭私有者的农民和公有制的工人之间的差别，他指出当农民还是私有者和粮食投机者的时候，工农之间是不平等的。

    在苏联完成了农业集体化以后，工农之间的关系怎样呢？斯大林说，他们之间虽然由于全民所有制和集体所有制的不同，劳动条件的不同，还有本质差别，但是在利益一致的基础上建立起互助合作的同志关系，是两个友好的阶级。

    由此可见，无产阶级所理解的平等，是与消灭剥削和消灭一切私有制相联系的。剥削阶级与被剥削阶级是不平等的，生产资料的私有者与生产资料的公有者是不平等的。当剥削阶级和私有制消灭以后，尽管公有制的形式还有本质上的差别，因此阶级差别还没有最后消失，但不平等问题是没有了，因为这里再也没有利用私人占有的生产资料去剥削别人劳动的现象，人与人之间建立起平等和友谊的关系。　　　　　　离开阶级观点，就不能理解什么是平等，什么是不平等

    对平等概念的正确理解为什么必须是这样？因为平等也如民主和自由等概念一样，不是抽象的，是与无产阶级的阶级利益和革命任务相联系的。离开阶级观点，就不能正确理解什么是平等，什么是不平等。因此现在有些人超出消灭阶级的要求以上，说这也不平等，那也不平等，就都错了。例如，有人认为工农在经济上不平等，说一个高了，一个低了。这种看法在理论上是错误的，在实际上则不符合事实。我国的农民在工人阶级领导下坚定地走上了合作化的道路，努力建设社会主义，并将与工人一道走到共产主义，公有制和私有制的矛盾已经根本解决。他们是两个非常友好的阶级，难道谁占有了谁的劳动？谁压迫了谁吗？谁向谁争取平等呢？显然不存在不平等的问题。事实上，曾经作过详细的调查，农民的平均收入比工人的平均工资低，但城市的生活费用比农村高，两者相抵，是合理的（见１９５７年５月５日人民日报所载谭震林同志的文章：关于我国农民收入情况和生活水平的初步研究）。有人认为宪法上规定人人有受教育的权利，但是高等学校学生中工农子弟至今还较少，这也不平等。如果我们做到了共产党宣言所说的：共产党人只是要想改变教育的性质，只是要想使教育摆脱统治阶级的影响，那末也就不存在不平等问题了。文化革命是长达几十年的任务。把发展文化教育事业的客观条件限制同不平等混淆起来，那末，有些资本主义国家的教育事业比我国发达些，受高等教育的人数比例比我国高些，是不是它们比我国要平等些呢？实际情况不是恰好相反吗？在资本主义国家，教育是使工农在精神上受资本的奴役，是最不平等的，我国的教育是要摆脱资产阶级的影响。可以看到，把平等概念超出消灭阶级的要求以外，会得出多么荒谬的结论。

            消灭阶级的不平等在我国已经实现，在分配上还有事实上的不平等，　　　　但这种不平等和前者根本不同

    在我国，从消灭阶级的不平等这一点说来，除了资产阶级还拿定息，还剥削工人的劳动，因此还存在不平等外，平等的要求是已经达到了。

    但是还有另一种不平等，即马克思在哥达纲领批判中指出的社会主义制度下的分配原则，还有事实上的不平等。这种不平等，是在消灭资产阶级的生产资料私有制和对个体经济进行社会主义改造以后，还是存在的。这也就是现在经常谈到的资产阶级法权的残余问题。这个不平等和上面所谈的不平等，无论从不平等的性质、产生不平等的来源以及消灭不平等的途径来说，都是根本不同的。

    第一，由于剥削和私有制而产生的不平等，具有鲜明的阶级性，是与阶级利益的对抗相联系的，是一个阶级对另一个阶级的不平等。按劳取酬的不平等，没有阶级利益对抗的性质，不是阶级之间的不平等，应用按劳分配的原则并不具有资产阶级性。按劳取酬不是资本主义社会的分配原则而是社会主义社会的经济规律。首先，资本家决不是按照劳动取得报酬，而是用资本掠夺尽可能多的利润，不劳而获。其次，贪污舞弊是资本家取得收入的合法手段。再次，对劳动者，资本家也决不是按劳动支付报酬，劳动日总额中一大部分是无偿的剩余劳动，都被掠夺去了；这样还不算，资本家总是尽量把工资压低到劳动力价值以下。

    按劳取酬的原则，按同等劳动得到同等报酬来说，是商品生产者等价交换的原则，马克思指出这是资产阶级式的法权。他的意思是：这是从资产阶级那里拿来的，这种分配原则不能超出等价交换的狭隘眼界，同共产主义的理想比较，是一个缺点。指出这一点有重要意义，使我们知道按劳取酬虽然同旧社会比是一个巨大的进步，但是有缺点。因此不去迷信它，而是正确地用它为社会主义建设服务，并且创造条件来使它消失。但马克思并不是说这是资产阶级性质的法权。除了从资产阶级那里拿来等价交换的原则，将它用在分配上以外，按劳取酬与资产阶级是毫无关系的。它不是由资产阶级掌握，为资产阶级服务，用来发展资本主义，而是由工人阶级领导的国家掌握，为社会主义服务，用来建设社会主义。它既不反映资产阶级的意志，也不代表资产阶级的利益。

    第二，产生不平等的根源，前者由于生产资料的私有制度，一部分人占有生产资料剥削另一部分人的劳动。按劳取酬的不平等是由于人们的思想觉悟还不够高，社会生产力还不够发展，产品还不够丰富，这里没有人对人的剥削，主要由于生产发展水平的客观限制而不是由于社会的原因。应用这个原则，在社会主义制度下是不以人们意志为转移的客观经济规律，不是受了资产阶级的影响人为地制定的。我们可以发挥它的优点，限制它的缺点，但总不能任意地创造或者废止它。

    第三，消灭不平等的途径，前者是用社会主义革命的手段改变所有制。分配方面的事实上的不平等，则是通过大大提高人们的共产主义的觉悟和高度发展生产力来达到。而且只要社会产品还没有丰富到能够按各取所需的原则来进行分配的高度，按劳分配始终不会消失。消灭前一个不平等是激烈的阶级斗争，消灭分配方面的事实上的不平等，除了政治思想领域内还必须与资产阶级思想作斗争外，很大的成分是与自然的斗争。

            不把两种不平等明确加以区别，不适当地夸大按劳取酬的缺点，会　　　　模糊社会主义社会的优越性

    根据以上的分析，我认为按劳取酬的分配制度，不是资产阶级的性质。上层建筑必须与基础相适应。如果说，按劳取酬既然是资产阶级式的法权，也就是资产阶级性质的东西，那末，我们的基础是社会主义的（全民所有制和集体所有制），我们在分配方面的上层建筑则是资产阶级法权，将很难使人理解；为什么资产阶级的上层建筑能够为社会主义的基础服务？正因为按劳分配的制度是社会主义的，所以与社会主义的基础相适应，在社会主义建设中起积极作用。

    不把由于剥削和私有制而产生的不平等和按劳分配的不平等明确地加以区别，会不适当地夸大按劳取酬的缺点，会模糊社会主义社会的优越性。

            必须把资产阶级式的法权同资产阶级法权思想区别开来

    但是还必须将资产阶级式法权同资产阶级法权思想区别开来。资产阶级式的法权没有资产阶级的性质，资产阶级法权思想则是资产阶级个人主义思想的表现，是必须批判和破除的。资产阶级法权思想，如计较名誉地位待遇；“我不比别人多干一点，不比别人少拿一点”；将劳动分成高低，轻视体力劳动；把自己的劳动看成特殊，把知识和专长当作向社会索取地位待遇的资本；不以普通劳动者的姿态出现等，不仅它的来源是资产阶级，它的性质也是个人利益第一，发展个人，争名夺利，完全是资产阶级思想。有了资产阶级法权思想，则人与人之间平等的互助合作的同志关系不能建立，个人与组织的关系不正常，甚至将按劳取酬倒过来成为按酬付劳，对社会主义建设只能起破坏作用。这种思想不破除，不仅共产主义的劳动态度生长不起来，而且与社会主义社会发生不可调和的矛盾。

    资产阶级法权思想产生的根源，是由于资产阶级影响的存在，而不是由于按劳分配的制度。当然，按劳取酬方面的缺点，也不能不在人们思想上得到反映，如使人想到级别，想到物质待遇，使人与人在这方面比较。但是归根结底，根本的原因是由于资产阶级。例如，评级评奖时最容易使人想到级别待遇，可是有的人波动很大，闹得较凶，有的人不大波动，情绪正常。为什么这样？原因在于有的人个人主义思想比较严重，有的人思想意识修养较好。再如，为什么整风以后同样是按劳分配制度，争名夺利的现象则大大减少了，原因是政治思想工作加强，觉悟提高，有效地抵制了资产阶级思想的影响。所以，按劳取酬对人们的个人主义思想有一定的影响，但也只是外因的作用，根本原因决定于接受资产阶级影响的程度。

    区别两种不平等，认识按劳取酬分配制度的必然性与必要性；区别资产阶级式法权与资产阶级法权思想，认识资产阶级法权思想的危害性，努力抵制资产阶级思想的侵蚀，这就是我的意见。


历史地辩证地看待“按劳付酬”

张仲实(1958.12.06)

《人民日报》

从最近报刊上关于资产阶级法权问题的讨论可以看出，有些同志对“按劳付酬”这个分配原则抱着形而上学的观点。有的认为它是公平合理的，不但“过去和现在要实行”，而且“将来在共产主义社会里也要实行下去”。有的认为它是“钞票挂帅”，“不是刺激了生产的积极性，而是刺激了争名于朝、争利于市的积极性”，应该立即打倒。持有后一观点的人是相当多的；至于前一种观点，虽然公开发表的不多，但是实际上是有许多人赞同的。这两种观点，不论哪一种，都有正确的一面，同时也都带有很大的片面性。

    社会产品的分配方式是依着社会生产的性质和它的历史发展阶段而转移的。恩格斯曾经说：“分配方式在很大程度上取决于所被分配的产品数量，而这种数量当然随着生产和社会组织的进步而改变，从而分配方式也应该随着改变的。”（马、恩、列、斯：“论共产主义社会”１００页）因此，对“按劳付酬”的分配原则应从发展的观点，从辩证法的观点来考察。用这种观点观察，就可以看到，它本身有肯定的一面，也有否定的一面。

            按劳付酬同社会主义生产方式相适应

    “按劳付酬”是共产主义初级阶段即社会主义阶段的分配原则。它是同资本主义分配方式（剥削阶级以剩余价值的形式占有工人的劳动所创造的大部分社会产品）相对立，而同社会主义生产方式相适应的。在社会主义下所以采取这个分配原则，是因为社会主义社会刚从资本主义社会脱胎出来，“在经济、道德和智慧方面都还保留其所由脱胎出来的那个旧社会痕迹”。（马、恩、列、斯：“论共产主义社会”９３页）。社会生产力还不够充分发达，社会产品还不够丰足，劳动还没有成为全体社会成员的生活的头一个需要。城市同乡村、脑力劳动同体力劳动、熟练劳动同非熟练劳动等之间的本质上的差别，还没有消除。人们的头脑里还残存着资本主义的意识形态，如轻视劳动、偷懒取巧、自私自利、损人利己、损公肥私、不爱护公共财产等落后思想。在这种条件下，社会产品的分配就必须考虑到各个劳动者的劳动在数量上和质量上的差别。

    因此，在社会主义制度之下，实行“按工作”、按劳动的数量和质量分配产品，是必然的和不可避免的。它是工人阶级国家提高劳动生产率和巩固劳动纪律的一个锐利的武器。

    按劳分配的积极的意义表现在：它可以使劳动者从物质利益上关心自己劳动的成果，主动地提出合理化建议或协助改进设备，开动脑筋改变生产结构和劳动组织等。这就把劳动者的个人利益同公共利益——国家利益和集体利益正确地结合起来，既提高了劳动生产率，又增进了劳动者的福利。在按劳分配制度之下，熟练劳动的报酬较高，这就可以鼓励劳动者努力学文化，学技术，改进工作方法，不断提高自己的科学技术水平，从而使脑力劳动和体力劳动之间的距离逐渐缩小，以至消失。按劳分配原则还可以打击不劳而获和轻视劳动的剥削阶级的意识，把劳动变成光荣、高尚、英勇的事情，谁劳动得越好，谁就越受到社会的尊敬。这一切都是有利于发展生产、巩固和发扬人民群众建设社会主义的积极性的。

    由此可知，在社会主义制度之下，按劳分配是客观的必然性，是社会主义的经济规律。它反映了不依人们的意志为转移的社会主义经济的发展过程。我们可以利用它的积极方面来为社会谋福利，同时借助于政治思想教育工作来限制它的不利于社会主义的否定方面发生作用的范围。但是不能主观上任意消灭它或创造它。

    以此说来，在全国解放后，我们逐步实行以“按劳付酬”为原则的工资制度，是完全正确的和必要的。分配方式是由生产方式决定的。这是马克思列宁主义的基本原理。在中华人民共和国成立后，经过一系列民主改革、经济恢复阶段及第一个五年计划的实施，我们逐步完成了对国民经济的社会主义改造，建立了社会主义的国民经济体系。与这相适应，也就经过多次改革，逐步制定了新的分配制度——以“按劳付酬”为基础的工资制度。可见，采取这种工资制度是客观的必然趋势。事实上这种工资制度在我国国民经济的迅速恢复和社会主义建设中起了良好的作用。１９５６年６月１６日“国务院关于工资改革的决定”中说道：“几年来，政府根据在发展生产、提高劳动生产率的基础上逐步改善职工生活的方针，相当地提高了职工的工资水平；同时，按地区和部门进行过一次或者几次的工资改革，初步地建立了按劳付酬的工资制度。这对于鼓励职工提高业务技术水平、提高劳动生产率和工作效率，促进国民经济的恢复和发展，起了积极的作用。”（“人民手册”１９５７年，５６０页）有些同志认为实行这种工资制度是“由于受到了资产阶级法权思想的攻击”或者是“由于没有经验而走了弯路”，显然是不妥当的。这是离开了历史唯物主义的观点，离开了具体的历史条件来观察问题的，因而是不正确的。

    部分职工的名利思想和争级别、闹待遇、计较定额的情况是由于几方面的原因而产生的，这就是：这些职工本身的资产阶级思想和社会上资产阶级思想的腐蚀；进行工资改革时没有政治挂帅，大破资本主义思想，大立社会主义思想；某些宣传带有片面性（光强调按劳付酬的积极方面）以及“按劳付酬”本身的消极方面的作用等。因此，这种情况不能完全归罪于“按劳付酬”这个分配原则。

    这里会有人问：好吧，实行按劳分配原则是必然的和不可避免的，但是把原来革命根据地所实行的供给制保存下来，不是更好吗？这也是不从实际、不从具体的历史条件出发的。谁都知道，过去革命根据地实行供给制，是由于被敌人封锁、物资缺乏。全国解放后，经济情况大变，维持原来的供给制势不可能，也没有必要；同时，在全国范围内，大部分职工实行工资制，而一小部分职工实行供给制，也不好办。所以，也经过多次演变，最后还是取消了供给制，这也是客观的必然趋势。至于今日又提出实行供给制问题，这是由于历史条件发生了变化：年来我们的工农业有了全面的不断的飞跃发展；全国农业生产合作社已经人民公社化；广大人民群众的政治觉悟有了显著的提高。如果因今日改行部分供给制而去非难过去取消供给制，那未免要遭受历史的嘲笑了。

            按劳付酬的否定面

    按劳分配原则的否定面表现在什么地方呢？这就是它的实质上的不平等。

    从我们闹革命的最终目标——在我国建立全部生产资料和产品公有、没有阶级、没有剥削、没有生活悬殊、无限美好的共产主义社会说来，“按劳付酬”还不是最完善、最理想的分配方式。换一句话说，同共产主义比较起来，它还是一种低级的分配原则。“对等量的劳动付与等量的产品”，即按每个工作者的劳动的数量和质量来分配产品，表面看起来，好象很公平，很平等，但实际上并不公平，并不平等。因为这里的所谓公平、平等，是用同一的尺度——劳动来计算，但是事实上各人的具体情况不同，体质有强有弱，工作能力有高有低、家庭负担有重有轻等等。因此，在“同等的劳动下，从而在同等享受社会消费品存额的条件下”，各人在事实上得到的就有了差别，生活就有了悬殊。这样，按劳分配的“平等的权利，对于不同等的劳动是个不平等的权利。”（马、恩、列、斯：“论共产主义社会”９４页）因此，马克思根据它的内容指出，这种“平等权利在原则上仍然是资产阶级的法权”。其次，如果在执行这一分配制度时，没有政治挂帅，没有进行充分的政治思想教育工作，“按劳付酬”确实还会“激起争名于朝、争利于市的积极性”。在“按劳付酬”的基础上推行的计件工资制，就产生了种种毛病（如在工厂里工人计较定额、挑肥拣瘦、忽视产品质量、新老工人不团结、对工人健康的影响等等），就是证明。这说明，实行“按劳付酬”的分配原则，也必须政治挂帅，必须大立共产主义思想，大破资产阶级思想。更重要的是，为了启发人民群众的共产主义觉悟，加速共产主义思想的成长以及树立不断革命的人生观，我们必须经常指出按劳分配原则的消极面，以便经常冲击资产阶级法权观点的残余，而不是巩固它。

    马克思和恩格斯说得好，人们的“头脑和智能的差别，根本不应招致胃和肉体需要方面的差别”，换句话说“活动、劳动中的差别不应招致占有和消费方面的任何不平等和任何特权。”（“马克思全集”第三卷，俄文版５４２页））在社会主义的按劳分配原则之下，既然还存在着实质上的不平等现象，那么，这个分配方式，显然还不是最满意最理想的分配原则。什么是最公平最理想的分配原则呢？这就是按各人的需要分配产品。这就是共产主义的分配原则。要进到这个分配原则，就要有生产力的高度发展和社会产品的高度丰足。现在党的鼓足干劲、力争上游、多快好省地建设社会主义的总路线就是为早日实现这个分配原则作物质上的准备。　　现在人民公社所实行的供给制，主要还只限于粮食或伙食，因而还不能说是“各取所需”。但它为实现这种分配原则提供了适当的形式。它的历史意义也正是在这里。它大大地提高了广大的农民群众对生产的积极性，从而它将大大地促进社会生产力的飞跃发展。

            目前按劳付酬还有没有积极作用？

    这里遇到一个问题，就是目前“按劳付酬”的原则还有没有积极的作用？先看一下目前我们社会经济的发展水平。很明显，社会生产力有了飞跃发展，但还不够高度发达；三个“差别”还没有消除；广大的人民群众的共产主义觉悟程度比较以前有了很大提高，但还不够，劳动还没有成为人们生活的头一个需要。这就决定目前在全国范围内以按劳付酬为基础的分配原则还会起一定的良好作用。但是生活已跑在前面，各地人民公社都已经实行了半供给制。如果现在还只是满足于按劳付酬的原则，那也是落后于时代了。为了适应这种形势，分配制度也应当有所改变。因此，现在实行一种按劳付酬的工资制同带有各取所需因素的供给制相结合（其中是以工资制为主供给制为辅或是以供给制为主工资制为辅，依每个地区、每个部门、每一单位的具体情况而定）的分配制度是适当的。以后随着社会主义建设的进展和人民群众的共产主义觉悟水平的提高，在这种分配制度中逐渐缩小工资制成份和扩大供给制成份，直到完全实行共产主义的按需要分配的原则为止。这个过程需要多长的时间，首先取决于“共产主义在经济上成熟的程度”（“列宁全集”第２５卷，中文版４５７页）也就是说取决于我们建成社会主义社会和为过渡到共产主义社会准备条件的速度了。


资产阶级法权残余不是资产阶级法权

侯明方(1959.01.03)

《人民日报》

编者按：侯明方同志写的“资产阶级法权残余不是资产阶级法权”一文，提出了一些大可研究的问题。作者认为，资产阶级法权和资产阶级法权残余不是整体和部分的关系，两者有着根本上的区别。如果不加区别，就是对我国无产阶级革命实践的歪曲，也是和马克思主义的必须打碎旧的国家机器的学说不相容的，等等。弄清楚这些问题，对我们的讨论很有好处，因此我们希望读者除继续对其他方面的问题发表意见以外，也对这方面的问题发表意见。

                ＊　　　　　　　　　＊　　　　　　　　　＊

            资产阶级法权是资产阶级意志的表现；资产阶级法权残余是无产阶级意志的体现。

    资产阶级法权，是建立在生产资料私有制的基础之上的。它形式上规定自由、平等，但同时又主张经济的不平等和社会的不平等。这是资产阶级法权的一个基本特点。可见资产阶级法权是以事实上的不平等和阶级不平等（阶级对立）为前提的。

    我们国家自民主革命胜利后，就逐步地消灭了资本主义赖以存在的经济基础，人剥削人和人压迫人的现象也就随之被消灭了。但是，因为在共产主义第一阶段，经济上还不可能是完全成熟的，还不可能完全摆脱资本主义的痕迹，因此资本主义所造成的种种不合理的既成事实，虽然其性质改变了，也仍然存在。如过去的城乡对立变成了城乡互助，但城乡差别仍然存在。这样，就出现了一个有趣的现象：在我们社会主义的国家里，还“保留着资产阶级法权的狭隘观点”。这就是说，在社会主义阶段，因为条件的限制，无产阶级的国家还不能保证达到事实上的完全平等，还没有超出资产阶级不平等这个范围的限制。另方面，为了改变这种情况，无产阶级国家不得不在一定时期内，在法律上认许这些事实上的不平等的存在（仅是需要而且不可免的部分）并在此基础上利用它，创造条件最后消灭它。因此列宁说：“由于资本主义的这一特点，在争取经济平等的坚决斗争中，就必须公开承认资本主义的不平等，在一定条件下，甚至必须把公开承认的不平等作为无产阶级国家制度（即苏维埃宪法）的基础。”（列宁：“迎接国际妇女节”“马、恩、列、斯论妇女解放”第１１２页）

    但是，这个事实上的不平等与资本主义社会的不平等却有着原则的区别。资本主义社会的不平等表现为剥削、压迫，这在我们国家已经不存在了。因此，同资本主义社会比较，社会主义社会才是最大的平等。可是如果和人人都有按自己能力劳动的平等义务和一切劳动者都有得到按需分配的平等权利的、事实上完全平等的共产主义社会比较，则社会主义社会里还是有不平等存在。社会主义还不是我们所追求的最终理想。可见，资产阶级法权，同资产阶级法权残余是根本上不同的。前者是资产阶级意志的表现，是主张、保护、巩固和发展这种不平等的，从而是维护资产阶级的私有制和榨取工人所创造的剩余价值的；而后者是为无产阶级利益所要求的，它虽然也承认以事实上的不平等为前提，但却是被用来创造条件最后消灭这种不平等的，从而是为共产主义建设服务的。

            把资产阶级法权和资产阶级法权残余看作是整体和部分的关系是对我国革命实践的歪曲。

    有些人的理解和我们的理解却不相同。在他们看来，资产阶级法权残余和资产阶级法权是整体和部分的关系，或者前者是后者的碎片和部分，等等。按照这种逻辑，既然资产阶级法权是资产阶级意志的表现，其残余部分当然也是如此。这显然是错误的。前面说过，资产阶级法权是反映资产阶级意志的，是为资本主义的生产关系所决定的，因此它是为资产阶级国家的强制力保证其实施的，目的在于维护资本主义的生产关系和资本家对劳动人民的剥削和压迫。这种法权在社会主义国家是不会存在的，因为它和公有制的经济基础根本不相容。在无产阶级革命胜利后，这种法权已随着反动政权的消灭而消灭了。如果照这些人的主张，在我们国家还能够允许存在并且仍然存在着资产阶级法权的碎片、部分的话，这首先就和马克思主义的必须打碎旧的国家机器的学说不相容，同时也是对我们国家无产阶级革命的实践的歪曲，因为我们国家在打碎旧的国家机器这方面的工作是做得极其彻底的，诸如废除六法全书和批判旧法观点，等等。从实践来看，这种主张也是错误的。有哪一个资本主义国家实行过诸如“按劳分配”“四马分肥”及“定息”等被称为资产阶级法权残余的法权呢？

    那末，被称为资产阶级法权残余的这部分法权，究竟是属于怎样的一种性质呢？我认为它是社会主义的性质。

    首先，如前所说，这种法权是为资产阶级所深恶痛绝的，因此它只有在消灭了剥削和压迫的社会主义社会中才能实现。其次，这种法权是由无产阶级的国家制定和用强制力来保证其实施的。为无产阶级国家所制定并保护其实施的法权，只能是无产阶级意志的体现，即无产阶级意志的法律化。第三，社会主义国家是建立在公有制的经济基础上的，因此它制定的规章制度——法权，自然是符合公有制的生产关系的要求的。反对来说，这种法权也正是为公有制的生产关系所决定的，是它的上层建筑。因此就决定了：第四，这种上层建筑必然是为其基础服务的——保护、巩固和发展公有制。另一方面，从实践来看，也是如此。例如定息，这是对资本主义进行改造的一项极其重要的政策。执行这个政策，虽然国家要支付一些利息，无产阶级暂时还要忍受这种剥削；但这样作，正是为了无产阶级将来不再受剥削，并且对社会生产的正常进行也是有利的。再例如按劳分配的分配原则，对反对资产阶级的不劳而获的思想，促使人们从物质利益上来关心生产等都起了极其重要的作用。这些事实都是无可非议的。既然这种法权是无产阶级意志的体现，是由无产阶级的国家制定并保护其实施的，目的在于维护公有制和无产阶级的利益，并且只有在社会主义社会才能实现，因此我们完全有理由说，它是社会主义性质的法权。

    有人说，无产阶级的最终目的是要实现共产主义，因此只有共产主义才是无产阶级的意志，使无产阶级暂时还要忍受剥削的定息、以事实上的不平等为前提的按劳分配原则等等资产阶级法权残余，怎么能说是无产阶级的意志呢？其实，这些人并不明白，意志是为一个阶级的物质生活条件所决定的，它不能离开物质条件而单独存在。因此，以客观规律为依据，并结合当时当地的实际情况所制定的法律，也就是无产阶级意志的体现。马克思在谈到资产阶级式的法权的不平等及其不可避免的道理时曾说过，法权永远不能超出社会经济制度以及由此所决定的社会文化发展的程度。有谁能说，“定息”和“四马分肥”等政策不是无产阶级意志的体现呢？这不仅是因为它是无产阶级的国家制定和保护其实施的，而且在无产阶级认为其不适当时，还可以修改它，改变它。

    也有人提出了这样一个问题：既然说资产阶级法权残余是无产阶级意志的体现，又说要逐步消灭它，这不是自相矛盾吗？其实，这并不矛盾。如果说这里存在着矛盾的话，那么这种矛盾也正是客观事物的矛盾的反映。因为按照无产阶级的意志，最终是要实现共产主义的，但刚从资本主义脱胎而来的社会主义社会还不具有这些条件。这就是客观存在的矛盾。因此无产阶级就必须经过一番艰苦的努力，利用一切可以利用的力量，调动一切积极因素，以为实现共产主义创造条件。为此，就必须“公开承认资本主义遗留下来的不平等”，并利用它为共产主义建设服务。但这种不平等又和共产主义的要求相违背。我们解决这个矛盾的办法，就是在承认和利用这些不合理的现象的同时，也要限制它的消极作用，并且准备逐步地以完全的平等来代替它。

            资产阶级法权残余，是社会主义经济基础的上层建筑，它随着基础的发展而变化。

    由此可见，“资产阶级法权残余”，并不像某些人所想像的那样可怕，因为它是社会主义经济基础的上层建筑，对社会主义经济基础的巩固和发展首先是起着积极的作用的。但这决不是说，它和基础就没有矛盾了。它和共产主义的原则和要求比较起来，更是不相适应的。因此当基础发展了，法权也必须适当地改变。目前指出在我们国家还存在着“资产阶级法权残余”的目的，正是要让人们知道这种法权所规定的平等还不是我们所追求的理想，它包含着不平等，还有缺点。因此我们不要把它绝对化，而应随着生产的不断发展，逐步地削弱它和消灭它。只有人们认识了这一点，懂得了这个道理，才能在逐步改变这种还不完全合理的情况时减少阻力，同时又可以增加人们思想中的共产主义因素，为实现共产主义创造条件。

    对于“按劳分配”原则，就应当采取这种态度。无可否认，在社会主义阶段，由于人们的觉悟还不高，经济上还不成熟，实行按劳分配原则对于反对资产阶级的不劳而获，树立劳动光荣的思想，促使人们从物质利益上来关心生产，确是起了积极的作用的。但是也应该看到，这个原则还是以事实上的不平等为前提的，因而随着生产的发展和人民群众觉悟的提高，它的积极作用将会逐渐缩小，副作用将会在一定程度上起阻碍生产力发展的作用。因此，必须不断地改变它。目前我国农村中实行的部分供给和部分工资制相结合的分配制度，正是生产大跃进和人民群众的共产主义觉悟空前提高的必然结果。这样作是十分正确的。但是目前农村中有人认为供给的部分越大越好，包得越多越先进，甚至主张干脆废除“按劳分配”原则，这种想法则是脱离实际的，因而是错误的。这些人没有看到，目前农村每人每年的生活费平均只有六、七十元左右，除掉吃饭以外剩下的就不多了，如果包得过多，工资部分就会很少了。这些人尤其没有看到，在实行全包以后，有部分觉悟还不高的社员经常借故不出勤，劳动热情减低，因为他们觉得现在干不干活都可以吃饭、穿衣。这对发展生产是不利的。我们决不能离开生产的发展和人们的觉悟水平来考虑问题。在目前我国生产水平还不高、人民群众的觉悟还没有达到应有的高度的情况下，按劳分配原则仍是分配制度的基础，忽视这点是错误的。


要平等待人

杜敬(1959.01.09)

《人民日报》

人民群众究竟喜欢什么样的干部呢？更具体一点说，人民群众究竟喜欢具有什么样的作风，用什么样的态度对待他们的干部呢？什么样的干部在人民群众中比较有威信，受到群众的爱戴，因而工作起来方便，工作的效果也比较好呢？这个问题，对我们党和国家的绝大多数干部说来，早已解决；而对少数干部说来，却还没有解决，或者解决得不好。

    绝大多数干部，在党的长期教导下，同群众的关系很密切，把自己放在群众之中，放在平等的地位，与群众平起平坐，亲如一家，打成一片，对群众的生产、生活、思想情况很熟悉，也很关心。对于这样的干部，群众称赞他们没有架子，不把他们当作什么官看待，而是看作自己一家人，见面之后，老张老王，呼名唤姓，无话不说。群众有什么作难的事情，或者不明白的事情，总愿意找他们商量商量，问个明白。心里有什么不痛快，也愿意对他们诉说诉说。在这种情况下，干部对群众就更加了解了。干部一说话就说到群众的心坎里，群众也格外爱听。在革命战争期间我们的干部同群众就是这样的关系。解放以后，党同群众的这种水乳交融、互相信赖的亲密关系，进一步得到了发扬光大。特别是近一两年来，经过１９５７年到１９５８年的整风运动，反对了三风五气，根据党中央和毛泽东同志提出的正确处理人民内部矛盾的方针，进一步调整了干部同群众的关系；大批干部下放，又规定了干部参加劳动的制度，广大干部与群众同吃同住同劳动；工厂则普遍实行了“两参一改”（干部参加劳动，工人参加管理，改革规章制度）；同时，在群众当中，大鸣大放大字报大辩论，已经逐步形成习惯，逐步形成一种经常的民主制度，群众对于干部作风等等方面的意见，可以随时用大字报的形式自由地表达出来。所有这些，都使党的群众路线的工作作风得到了进一步发展，使干部同群众的关系进一步密切了。干部以普通劳动者的姿态出现在群众之中，同群众一起苦干实干，群众的干劲也就更大了，革命积极性空前高涨。这是１９５８年取得社会主义建设全面大跃进的极为重要的原因之一，也是极为宝贵的经验之一。

    上述情况，是干部作风，干部同群众的关系的主流。应该十分珍视这方面的成就。但是，也有少数干部，或者很少同群众接触，或者在接触群众的时候，把自己的地位摆得很高，而不愿同群众站在平等的地位，有事同群众商量。只有他们说了话才算数，群众的话，他们听不进耳朵里去。他们只愿意以群众的上司的姿态出现，而不愿意以一个普通劳动者的姿态出现。在他们看来，只有在群众面前摆出一副官架子，才会为群众所尊重。

    结果怎样呢？恰恰相反。群众对这样的干部，或者敬而远之，或者表面上很尊重他，遇事打上几句官腔，内心里却不满意，有话也不愿对他说。这样的干部，虽然也想为群众服务，并想服务得好一些，但由于不能真正了解群众的心情，工作就很难作得好。这虽然只是一个指头甚至还不到一个指头的问题，也必须引起重视。

    干部能不能以普通劳动者的姿态出现，能不能以平等的态度对待人民群众，这是一个怎样认识人民群众的作用和怎样认识干部个人作用的问题。我们马克思主义者认为，人民群众是历史的主人，是一切物质财富和精神财富的创造者。在１９５８年的社会主义建设全面大跃进和人民公社化运动的胜利当中，更加雄辩地证明了这一真理。我们看到，由于党的群众路线的作风得到了大大发扬，充分调动了人民群众的积极性，在各种工作当中大搞群众运动，广大群众解放了思想，鼓足了革命干劲，征服了重重困难，创造了多少惊人的奇迹。这些奇迹，有那些不是在党的领导下，由群众的双手创造出来的呢？又有那些是瞧不起群众的干部所曾预料到的呢？在这些事实面前，也许有人提出，离开干部的领导，群众能创造出奇迹吗？是的，干部领导的作用和成绩是不能抹煞的。但是，干部的领导所以有成绩，仍然离不开从群众中来，到群众中去的群众路线的工作方法。不到群众当中去吸取智慧，总结经验，不首先向群众学习，只凭少数干部坐在房子里空想，是不会有什么正确的领导的。干部的聪明，正是由于集中了群众的聪明，干部的经验，正是由于集中了群众的经验。谁肯于以普通劳动者的姿态深入到群众中去，在群众面前老老实实地甘当小学生，从群众当中吸取的东西多，谁的领导就会高明一些。谁在群众面前摆架子，自以为高出群众一头，谁就反而会变得更愚蠢。

    能不能以平等态度对待人民群众，这是衡量我们的干部的一个重要尺度。我们的干部同资产阶级社会的官有着根本的区别，按照资产阶级法权的认识，干部就是干部，群众就是群众，必须分得一清二白；如果干部也像个普通劳动者，还成什么样子？干部是官，群众是民，官是管民的，如果干部和群众平起平坐，成何体统？既是干部，就必须保持一定的威严，群众才会唯命是从；如果随随便便，群众不听话怎么办？这些，都是资产阶级法权思想的反映。对于资产阶级法权思想，特别是在干部同群众的关系上的三风五气、老爷态度等等，我们必须彻底破除。我们认为，干部和群众，是有一定的区别的，但是，这决不同于旧社会的官和民的关系。我们的干部是从群众当中选拔出来的，是在群众运动当中生长起来的，又一时一刻也不能离开群众。干部要领导群众，但又必须接受群众的监督。干部要作群众的先生，但又必须首先作群众的学生。干部和群众，是站在同一立场，为一个共同的目标而努力的。干部在群众中的威信，是依靠于正确执行党的方针政策，给群众办好事，并密切联系群众，而不是依靠强迫命令。因此，干部和群众是平等的。旧社会的官和民，则是剥削阶级同被剥削阶级、压迫者同被压迫者的关系，是站在互相敌对的立场上的，根本没有平等可言。在旧社会，劳动人民的命运并没有掌握在自己手里，而是被掌握在反动统治阶级手里，被掌握在占有生产资料的剥削阶级手里，一不小心，就可能祸从天上来，闹得家败人亡。因此，劳动人民对于那些官老爷表面上只好唯唯诺诺。劳动人民暗地里却组织什么抗捐抗税抗租的活动等等。这才是劳动人民的真实态度，这才是劳动人民同剥削阶级的关系的本质。由此看来，我们是应当如何地鄙弃剥削阶级那种对待人民群众的态度，并坚决消除它的影响呢！

    干部同群众的关系，也是领导与群众的关系，人们在社会主义的劳动中以及其它共同活动中的相互关系的问题，在某些方面也表现为生产关系与生产力的关系问题。我们的任务，是要不断地改变或调整生产关系，以适应生产力的不断发展，这样才能加速我们的建设。旧的生产关系的基础——生产资料的私人所有制改变了，这是一个革命。经过这个革命，大大解放了生产力，推动了生产建设事业的发展。随着生产资料所有制的改变，又经过整风运动，生产关系当中的人与人的关系，包括领导与群众的关系，如前所说，也有了很大的改善，这就更进一步启发了群众的积极性，因而出现了工农业生产大跃进的空前未有的局面，大大加速了社会主义建设。有些干部作风不好，像前边说的那些情况一样，在群众面前摆架子，缺乏群众路线的工作作风，因而妨碍着群众积极性的充分发挥，这应当看作是对于生产力的束缚。提倡干部以平等态度待人，以普通劳动者的姿态出现，这对进一步调整和改善领导与群众的关系，进一步解放生产力，进一步促进生产力的发展，更好地推动社会主义建设，是极为重要的任务。


关于资产阶级法权问题的讨论　不能否定物质利益原则

王璞(1959.01.20)《人民日报》

社会主义社会的“按劳分配”原则，规定劳动者获得生活消费品的多少的尺度是劳动的数量和质量。这种分配制度对于资本主义的分配制度是一个革命的否定，对于一切不劳而获的剥削制度和剥削思想是一个直接的冲击，对于小资产阶级平均主义的思想和要求是一种事实上的批判和反对。“按劳分配”制度的进步意义还不只此。它还有另一方面的意义，就是把劳动者为社会提供的劳动和他们自身的利益结合起来，或者说把社会集体的利益和劳动者个人的利益联系起来，从而促使每个劳动者都关心整个社会的生产。这通常被称为“物质利益”的原则。

            物质利益原则适合社会主义经济基础

    “按劳分配”是共产主义第一阶段即社会主义社会的分配制度。为要全面地认识它同这个社会的经济基础的关系和对于社会生产的意义，就不能不首先弄清楚这个社会究竟是一个怎样的社会，它的生产力水平和社会成员的思想面貌。按照马克思的说法，社会主义社会“不是已经在自身基础上发展了的共产主义社会，而是刚刚从资本主义社会中产生出来，因此在各方面，即在经济、道德和智慧方面都还保留其所由脱胎出来的那个旧社会痕迹的共产主义社会。”（“论共产主义社会”第９３页）这就是说，社会主义社会生产力的发展水平还比较低，社会的劳动组织程度以及对于自然界的征服力量，比之共产主义社会还相差很远，因而物资产品也就比较有限。剥削阶级虽然被消灭了，然而反映阶级差别的现象仍旧存在，即城乡之间、工农之间、体力劳动与脑力劳动之间的差别还未最后消失。最后，社会成员的思想、道德面貌，还存在着旧社会遗留下来的痕迹，劳动者对于自己的生活和对劳动的认识和态度，还没有完全摆脱旧的思想影响的束缚，还没有把劳动看作是生活的需要，而只是生活的手段。总之，人们的共产主义思想觉悟水平还比较低，共产主义的不计报酬、无定额的劳动态度，还没有在绝大多数人中间树立起来。因此，在社会主义制度下，“按劳分配”所体现的物质利益原则，即把劳动者的自身利益和他们为社会提供的劳动联系起来，从而鼓励他们积极劳动，努力工作，尽可能多地为社会作出更大的贡献，这对于社会生产的发展来说，就不是起着促退而是促进的作用。

    人们知道，无产阶级的最终目的是要建设共产主义，而共产主义是以社会生产力的高度发展和社会产品的极大丰富为主要前提的。为了造成这样的物质基础，最根本的办法是要不断地提高劳动生产率。这一方面要对劳动者进行经常的政治思想工作，使他们能用正确的态度对待劳动；同时也需要适当地运用物质利益的原则，给予不同的劳动者（技术高的和技术低的，熟练劳动和不熟练劳动，有发明创造的先进劳动者和一般劳动者）不同的劳动报酬（当然差别不应过大）。这样作，不得不在劳动者中间暂时保持生活待遇上的不平等，但却是加速社会生产力的发展所必需的。因为在产品还不很丰富的时候，采用这个原则，能促使劳动者更加关心自己的劳动成果，能鼓励他们积极钻研技术，学习和运用先进的工作方法，加速生产力的发展。

    同时也必须看到，在社会主义制度下，尽管一般劳动群众的思想觉悟水平较先前有了很大的提高，但是先进、中间、落后的区别仍然是客观存在。有的劳动者对待劳动的态度很主动、很自觉，有的就差一些，个别人甚至破坏劳动纪律。当无产阶级推翻了资本主义的统治，自己组织和管理近代大生产时，就必须积极消除旧时代遗留下来的对劳动者的种种不良影响，如劳动纪律松懈等。而“按劳分配”原则规定对于劳动态度不同的人给以不同的报酬所体现的物质利益原则，对于巩固劳动纪律，保证社会生产的顺利进行和不断发展，就有很大的意义。

    此外，在建设社会主义社会的过程中，由于对国民经济各部门、各地区的发展任务和要求有所不同，因而在某些国民经济部门（比如重点发展的部门）和经济地区（如重要的工业区和边疆地区），把劳动者的报酬规定得稍高一些，物质文化生活条件稍好一些，这对整个社会劳力的组织和调配也是有作用的，可以使各部门和各地区所需要的劳动力得到合理的满足。

    关于这个问题——“按劳分配”所体现的物质利益原则对于促进社会主义生产的发展有着不能抹杀的作用，列宁曾经作过不止一次的说明。他在“俄共（布）党纲草案”中这样说：“我们力求使任何劳动的报酬一律平等，力求实现完全的共产主义，但在目前只是开始从资本主义向共产主义过渡的时候，我们决不能给自己提出立刻实现这种平等的任务。因此，在一定的时间内仍要给专家们较高的报酬，使他们工作得比以前不是坏些而是好些，为了同一目的，也不能取消鼓励成绩优良的工作特别是组织工作的奖金制度；在完全的共产主义制度下奖金是不需要的，但在从资本主义到共产主义的过渡时代，如理论和苏维埃政权一年来的经验所证实的，没有奖金是不行的。”之后，１９２１年１０月，他在给“真理报”写的“十月革命四周年”一文中又指出：“对个人利益的关心，能够提高生产，我们无论如何首先要增加生产。”同年１０月，他在全俄政治教育局第二次代表大会上的报告中也说过：“必须把国民经济的一切大部门建立在个人利益的关心上面”。由此可见，在社会主义制度下，实行“按劳分配”的物质利益原则，对于鼓舞劳动群众的生产积极性，促进社会生产的发展，逐步由社会主义向共产主义过渡，由“按劳分配”向“按需分配”过渡，是有着一定的积极作用的。

    社会主义国家的实践经验，也证明了这一点。苏联的情况不必说了，就以我国过去几年的情况来看，诚然，我们在执行“按劳分配”这一原则的某些具体问题上是有一些缺点的，但总的方面说明我们在分配方面采取这一措施是正确的，是和我国社会主义生产力的发展水平相适应的，并且一般地也符合绝大多数群众的思想觉悟水平，促进了我国生产的发展。

    必须指出，没有共产主义的物质前提，社会产品尚未达到极大的丰富，不能按照劳动者的需要平等地分配消费品时，劳动对于劳动者，就不可能完全由“谋生的手段”变成“乐生的需要”。在这样的历史条件下，实行“按劳分配”的物质利益原则，把劳动者的自身利益和他们为社会提供的劳动联系起来，对社会生产的发展是有利还是有害，这是不难明白的。

            物质利益原则今后还有积极作用

    那么，物质利益原则在今后是不是还有积极的作用呢？还是有的。

    由于全民整风运动的伟大胜利和党的建设社会主义总路线的鼓舞，一年多以来，我们在党和毛主席的英明领导下，工农业生产有了飞跃的发展，广大群众的思想觉悟水平大大提高，特别是由于农村人民公社化运动的胜利，适应着生产力的发展和群众的要求，我国生产关系的若干方面也随着发生了变化。主要的变化之一，就是人民公社在分配制度方面突破了完全“按劳分配”的框子，实行了工资制和供给制相结合的形式。这一共产主义因素的出现，是必须首先看到和加以肯定的。但是也应该看到，我国现在还是一个社会主义国家，生产虽然有了很大的跃进，但是“一穷二白”的面貌还没有根本改变；广大群众的思想觉悟程度无疑地是大大提高了，但是旧思想的残余还没有扫清；工农差别，城乡差别，脑力劳动和体力劳动的差别仍然存在，等等。由于这些，在分配制度方面，现在我们还必须采取社会主义的“按劳分配”原则。工资还必须是分等级的，工矿企业和人民公社中，今后仍然有奖励工资或奖金的规定，这些东西对于我国今后的生产发展还是有好处的。而在工资制中，又应以计时工资为主，同时在一些只能实行计件工资的产业和部门中实行计件工资。中共中央八届六中全会“关于人民公社若干问题的决议”中指出：“社会主义的原则是‘各尽所能，按劳分配’；共产主义的原则是‘各尽所能，按需分配’。共产主义的分配制度更合理，但是这只有在社会产品极大地丰富了以后才可能实现。没有这个条件而否定按劳分配的原则，就会妨害人们劳动的积极性，就不利于生产的发展，不利于社会产品的增加，也就不利于促进共产主义的实现。”同时规定：“在人民公社的社员收入中，按劳分配的工资部分，在长时期内，必须占有重要地位，在一段时间内并将占有主要地位。”

            物质利益原则决不等于钞票挂帅

    目前在关于“资产阶级法权”问题的讨论中，有些同志把“物质利益”原则和“钞票挂帅”、“个人主义”等同起来，这是不妥当的。

    必须看到，“物质利益”原则和“政治挂帅”并不是绝对矛盾的东西。用共产主义的思想教育群众，不断提高群众的思想觉悟水平，逐步树立共产主义的劳动态度，这是非常重要的。但是，不论在任何情况下，都不能够把政治思想教育工作用来代替我们应当采取的全部经济措施。因为经济措施是由社会生产发展条件所决定，并且一般地是和当时大多数群众的思想水平相适应的。而在特定的历史条件下，正确地运用物质利益原则，不但不妨碍政治挂帅，不妨碍人们的政治思想觉悟的提高，而且有助于顺利开展政治思想工作，更加迅速地提高人们的社会主义和共产主义觉悟。当然，如果把物质利益原则看成是唯一的对生产起鼓舞和刺激作用的东西，放松了对群众的思想教育工作，这就不对了。应当说，这样的缺点在过去是曾经发生过的。例如，某些厂矿企业中，就曾经有少数思想落后和资产阶级个人主义严重的技术人员和工人，不是为了生产，而是仅仅为了取得奖金或更多的工资待遇，在生产中不顾质量只求数量，甚至谎报工作成绩，对生产发生了一些不好的影响。但这并不是物质利益原则本身所固有的缺点。把一些人滋长了个人主义，斤斤计较待遇、级别和地位等等不健康的现象，一概归之为“按劳分配”原则的消极作用，这是不正确的。须知，这些不良现象的产生，主要是由于一些人的思想没有彻底改造，而有关的部门又忽视了对他们的政治思想教育，甚至只对群众讲物质利益，而不讲政治挂帅。同样实行的是“按劳分配”，而在同一机关和企业里，只有极少数人发生了上述不良的行为，绝大多数人都是在兢兢业业地工作和劳动，就足以说明这一论断是正确的。

    全体人民的共产主义思想觉悟和道德品质的极大提高，是过渡到共产主义的重要条件之一。因此加强政治思想教育工作，实行政治挂帅，继续反对只“见物不见人”的倾向，是十分重要的。与此同时，我们在经济工作方面，还要继续实行“按劳分配”的原则，实行分等级的工资制、奖励工资制和必要的奖金制度。有些同志把这两者看成是绝对对立的东西，似乎要政治挂帅，就不能要物质利益原则；要物质利益原则，就不能政治挂帅，从这种观点出发，是很难正确地全面地理解我们党的许多重要方针、政策和措施的。


不能否认社会主义社会中存在的不平等——对程钊生同志“分清两种不平等”一文的商榷

石坚(1959.01.24)《人民日报》

去年１２月３日程钊生同志的“分清两种不平等”一文，说明了资本主义社会和社会主义社会中的两种不平等的区别，我认为是必要的，也是正确的；但对于社会主义制度下有无不平等的看法，我认为有不完整的地方，提出来和程钊生同志商榷。

    关于社会主义社会中有无不平等的问题，有两种不同的提法：一种认为“当剥削阶级和私有制消灭以后，尽管公有制的形式还有本质上的差别，因此阶级差别还没有最后消失，但不平等问题是没有了”（见“分清两种不平等。”程钊生同志就是这种看法）；一种认为资产阶级对无产阶级进行压迫与剥削的不平等没有了。但事实上的不平等还是存在。两种说法，我认为后者是合乎事实的，因而是正确的。　　　　　　应该历史地理解“平等”这个概念

    对于“平等”这个概念，应该历史地来理解。在资产阶级反对封建等级的不平等时，“平等”含有反封建的进步的意义。随着资产阶级革命的胜利和资产阶级统治的建立，“平等”便成为资产阶级掩盖它对劳动人民进行压迫与剥削的工具。到十九世纪前半期，当资产阶级平等的表面性和虚伪性露骨地暴露出来以后，小资产阶级的思想家，如蒲鲁东、施蒂纳等人，企图扩大资产阶级的平等概念，把人们要求在财产关系方面的平等加了进去，形成了他们把平等了解为平均占有私有财产的小资产阶级平等观。至于无产阶级对平等的理解，也是随着不同的历史特点而有不同的涵义。在资产阶级对无产阶级的阶级压迫还存在时，无产阶级的主要任务是反对阶级压迫，而阶级压迫也确实是阶级社会中最大最主要的不平等。因此，当时马列主义的经典作家指出，无产阶级应当把平等理解为消灭阶级。当德国工人阶级的政党将消除社会的和政治的不平等写在自己的纲领上面时，马克思、恩格斯都曾认为，超出消灭阶级的要求来谈不平等是不对的，会引起混乱。但当马克思和列宁在论及这种阶级的不平等已经消灭的共产主义第一阶段——社会主义阶段的“平等”问题时，却批判了拉萨尔认为在社会主义社会中“似乎平等就实现了”的思想。列宁在“国家与革命”一文中写道：

    拉萨尔把这样的社会制度（通常叫做社会主义而马克思称之为共产主义的第一阶段）说成是“公平的分配”，说成是“每人有获得同等劳动产品的平等权利”，这是错误的，马克思曾对他的错误进行了分析。

    马克思说：这里确实有“平等权利”，但这还是“资产阶级的法权”，它同任何权利一样，是以不平等为前提的。任何权利都是把同一标准应用在事实上各不相同、各不相等的人身上，因而“平等权利”就是不平等，就是不公平……。

    所以在共产主义第一阶段还不能做到公平和平等，富裕的程度还会不同，不同就是不公平。……马克思驳倒了拉萨尔关于一般“平等”和“公平”的含糊不清的小资产阶级说法，指出了共产主义社会的发展进程，说明这个社会最初只能消灭私人占有生产资料这一“不公平”现象，却不能立即消灭“按工作（不是按需要）分配消费品这一仍然存在的不公平现象。

            目前在我国还存在着事实上的不平等

    由此可见，由于历史条件的不同，在社会主义社会中。虽然阶级意义的不平等没有了，最大的根本性质的不平等消灭了，但是这不等于说任何不平等都没有了，事实上，不平等依然存在。程钊生同志为了说明阶级意义的不平等和社会主义社会中的不平等应有区别，竟认为社会主义社会中“不平等的问题是没有了”，并对人们谈起这种不平等似有不胜反感和抵触的味道，这显然是不对的。

    我国的情况正是这样，随着社会主义革命的胜利，我们已经消灭了人剥削人的制度，像资产阶级国家那样的不平等确实是不存在了；而且经过伟大的整风运动，还更进一步发展了人与人之间的平等关系。但一般说来，在目前我国社会中，事实上的不平等还是在许多方面存在着。首先，在分配方面，我们实行的还是“按劳分配”的原则，正如马克思所说，它是以事实上的不平等为前提的。当然，由于历史条件的限制，我们在今天不仅不应否定这一原则，而且要充分看到它的积极作用；但是以共产主义为最高理想的我们，在看到它的合理的一面的同时，也应该看到它的不合理的一面。只有这样，才能使我们的目标明确，积极创造条件，为在将来实行更合理的分配原则作准备。其次，在人与人的关系方面，随着生产关系的改变，又经过全党全民的整风，以平等待人的互相尊重、互助友爱的思想作风和道德品质，确实是大大地发扬起来了。但是也应看到，由于人们的思想常常落后于实际的缘故，仍然有一些人不能用完全平等的态度待人，自视特殊，好摆架子，看不起群众，轻视体力劳动等现象还不是很个别的。再次，在规章制度方面，全国解放以来，我们不仅打碎了旧的国家机器，而且废除了为旧制度服务的所有法律法令和其他规章，建立了一系列适合于新制度并为其服务的规章制度。但是不应否认，也有一些规章制度反映了不平等的资产阶级法权残余。对于这样的规章制度，也应该作具体的分析：有些虽然还保留了某种不平等，但是在目前条件下是不能避免的，因而是合理的不平等，如在工资待遇上还不得不暂时保留适当的差别，就属于这一类。有些则是不合理的不平等，是现在和将来的社会中都不应保存的，如某些单位在任用人员的工作中曾经发生过的歧视妇女的现象，还有在规定生活福利制度方面，使得领导干部和一般干部过分悬殊的现象都属于这一类。至于在城乡之间、工农之间、体力劳动与脑力劳动之间还有差别，因而也就还有不平等，这是人所共见的。凡此种种都说明，在社会主义社会中还有不平等，这是不可否认的事实。

    也许有人会说，程钊生同志并没否认社会主义社会中还有不平等。是的，程钊生同志也提到，社会主义社会中还有事实上的不平等，但在一接触到具体问题，却又否定了社会主义社会中还有不平等。例如，工农之间还有差别，中共中央在关于建立人民公社的决议中把反映这种差别的东西称为“不平等的资产阶级法权残余”，但程同志却引用谭震林同志“关于我国农民收入情况和生活水平的研究”一文中说明现阶段工农收入对比的合理性的话，来证明工农之间“显然不存在不平等的问题”。对于现阶段工人农民在受教育权利中显然存在不平等的但又是一定时期内不能避免的现象，程文则说：“共产党人只是要想改变教育的性质，只是要想使教育摆脱统治阶级的影响，那末也就不存在不平等问题了。”这都清楚地表明，程钊生同志虽然一方面也承认社会主义社会存在着不平等，但是另一方面又企图找出种种不大能够成立的理由抹煞这种不平等。

            否认社会主义中的不平等就会妨碍坚持不断革命论

    我国目前正处在建设社会主义的历史阶段，这一点不容混淆，但实际生活也对我们提出了日益增加共产主义因素的要求（尤其是共产主义教育的要求）。正是从这一点出发，报刊杂志才在最近开展了关于资产阶级法权残余问题的讨论，其目的不仅为了使群众对目前我国的社会性质和建设任务有一个明确的认识，而且是为了更好地用共产主义思想教育群众，提高群众的政治思想觉悟。在讨论过程中，有些同志犯了急性病，把我国目前阶段还基本适用的按劳分配原则说得一钱不值，好像我们马上就要进入共产主义似的。这当然是不对的。正如中央所指出的这“不仅是一种轻率的表现，而且将大大降低共产主义在人民心目中的标准”。但是，如果因为要肯定按劳分配原则的积极作用，就否认社会主义社会中还有事实上的不平等，这也是错误的。党的八届六中全会关于人民公社若干问题的决议中说：“我们是马克思列宁主义的不断革命论者，我们认为，在民主革命和社会主义革命之间，在社会主义和共产主义之间，没有隔着也不允许隔着万里长城；我们又是马克思列宁主义的革命发展的阶段论者，我们认为不同的发展阶段反映事物的质的变化，不应当把这些不同质的阶段互相混淆起来。”由此可见，对待问题的正确态度，应该是把不断革命论和革命发展的阶段论统一起来。这就是既要从革命发展的阶段论出发，反对否定一切，认为所有的资产阶级法权残余应该立即废除的思想；同时也要坚持不断革命论的观点，承认社会主义社会中还有不平等存在，并且要为消灭这种不平等积极地创造条件。如果不是采取这种态度，为了反对超越社会阶段的否定一切的思想，就说“平等的要求已实现了”，工农之间已不存在不平等的问题了，这就会使人们认为我们社会的一切已经够理想了，没有什么需要改革的了。这就从一个片面走到了另一个片面。

            既承认这种不平等　又努力消灭这种不平等

    当然，承认社会主义社会中还有不平等，这是一回事；如何有计划、有步骤地逐步消灭这种不平等，又是一回事。我们的任务就是既要承认这种不平等，又要努力消灭这种不平等。只有这样辩证地观察问题才是正确的。在这方面，毛泽东同志为我们树立了典范。他在１９４０年写的新民主主义论中，谈到文化性质问题时，一方面指出：“我们既应把对于共产主义的思想体系和社会制度的宣传，同对于新民主主义的行动纲领的实践区别开来。又应把作为观察问题、研究学问、处理工作、训练干部的共产主义的理论和方法，同作为整个国民文化的新民主主义的方针区别开来。把二者混为一谈，无疑是很不适当的。”（引自毛泽东选集第二卷６７７页）另一方面，他又指出：“在现时，毫无疑义，应该扩大共产主义思想的宣传，加紧马克思列宁主义的学习，没有这种宣传和学习，不但不能引导中国革命到将来的社会主义阶段上去，而且也不能指导现时的民主革命达到胜利。”（同上）毛泽东同志既驳斥了“左倾空谈主义”，指出“现在的革命是第一步，将来要发展到第二步，发展到社会主义”；又在“驳顽固派”一节中阐明了我们共产党人的立场和世界观。他在提到顽固派的“好，你们共产党既然把社会主义社会制度推到后一阶段去了……那末，就把共产主义暂时收起好了”的谬论时，指出：“谁人不知，关于社会制度的主张，共产党是有现在的纲领和将来的纲领，或最低纲领和最高纲领两部分的。在现在，新民主主义，在将来，社会主义，这是有机构成的两部分，而为整个共产主义思想体系所指导的。”（同上６５７—６５８页）在这里，毛泽东同志论述的固然是民主革命和社会主义革命之间的关系，现在我们国家的情况已经大大改变了，我们取得了民主革命的胜利，又取得了社会主义革命的胜利，正在积极地建设社会主义和为将来过渡到共产主义创造条件；但是，毛泽东同志观察和处理这类问题的精神和方法，即使在今天也是适用的，对于社会主义和共产主义之间的关系问题也应该这样来观察和处理才是正确的。因为只有这样巧妙地把不断革命论和革命发展的阶段论结合起来，从而正确地解决了我国革命和建设中的一系列重大问题，使我们的事业从胜利走向胜利。这种观察和处理问题的方法是十分值得我们学习的。


再谈削除资产阶级法权

郑季翘(1959.01.27)《人民日报》

不劳而获并不是资本主义的分配原则，不应当把私有制度产生的现象和社会的分配原则混淆起来

    在关于资产阶级法权问题的讨论中，有的同志提出“按劳分配”不是资产阶级法权，而是资产阶级法权的否定。他们所以这样主张，是因为他们认为资本主义的分配原则是不劳而获，多劳少获，甚至劳而不获。这样的认识是不确切的。不错，在资本主义社会，不劳而获等现象是存在的，并且是普遍存在的，正因为这样，人民大众才起来进行革命，推翻这个社会。但是却不能认为不劳而获等等，是资本主义社会的分配原则，因为，很显然，在资本主义社会并不是所有的“不劳者”都可以有“获”，仅仅是资产阶级即拥有生产资料的人才可以不劳而获。可见，产生不劳而获的根本原因，不在于把“不劳而获”当作分配原则，而在于生产资料的私有制度。

    社会存在着生产资料的私有制度，因而如马克思所说，占有生产资料的阶级便成为生产的领导者，因而也成为社会分配的主持者。这样，他们便可以占有大量的社会财富。这就是阶级社会剥削阶级所以能够“不劳而获”的根据。

    但是，和剥削阶级对生产者的关系相一致，在各个不同的阶级社会，剥削阶级占有大量社会产品的方式即剥削的方式是不相同的。奴隶社会是奴隶主占有全部奴隶生产的产品，然后用其中的一小部分，供奴隶过极其贫困的、仅仅不至饿死的生活；封建社会，农民被迫将其生产品的绝大部分交给地主作为租金或贡物，并给地主作一部分无偿劳役。只有到了资本主义社会，资产阶级用“等价交换”方式，购买雇佣工人的劳动力，为他们生产剩余价值。剥削剩余价值——这是资产阶级“不劳而获”的秘密。这个秘密，是由马克思揭开的。可见：把由于私有制度产生的现象和社会的分配原则混淆起来，是不妥当的。

    从法权观点看，按劳分配办法是贯彻了资产阶级法权的“平等”的原则的　　资产阶级是用剥削雇佣工人的剩余价值的办法来发财致富的。但是，大家知道，生产剩余价值的剩余劳动和生产雇佣工人家庭生活需用物资即劳动力的价值的必要劳动是混和在一起的。所以，就资本家与工人的直接关系来说，他们付给这个工人或那个工人多少工资，原则上则是以工人的劳动为尺度，即“做多少活，给多少钱”，或以劳动日计，或以产品数量计，多做多给，少做少给。这一点反映在法权上，就是资产阶级所说的平等。反过来，如果以法权观点来看，这种“按劳分配”的办法是贯彻了资产阶级法权的“平等”原则的。因此，我们说这种分配原则是资产阶级法权。所以这样说，是为了区别于历史上有过的别的法权即奴隶社会的法权和封建社会的法权的。

    在共产主义的初级阶段即社会主义社会，我们采取了“按劳分配”的原则。社会主义社会是没有剥削的社会，这是与资本主义社会根本不同的。这个社会所以和资本主义社会根本不同，不在于“按劳分配”本身，而在于社会制度中最根本的东西即所有制的改变。我们取消了生产资料的私有制，因而使社会生产的领导者和分配的主持者不再是资产阶级而是人民国家（全民所有制）或某个劳动者的集团（集体所有制）。在这里，劳动人民直接取得的报酬对其“劳动所得”即劳动所生产的产品来说，也不是“不折不扣”的，但是所有的“折扣”，并不是归任何私人所有，而是以国家利润或公共积累等形式，归全民所有或集体所有，这些“折扣”，都转回来直接或间接地为这个社会的成员谋福利。在这种条件下，“按劳分配”的原则和实践的矛盾消除了，就不再是剥削阶级剥削劳动人民的方式（资本主义剥削），而成为在劳动人民中进行分配的主要原则了。

    可见，在社会主义社会，人们所说的分配方式的革命也好，使资产阶级不得不进行劳动来养活自己，迫使他们进行改造也好，使“按劳分配”原则和实践不再矛盾，能够体现无产阶级意志也好，都不是因为“按劳分配”本身的因素，而是因为生产资料所有制这个最根本的东西的改变。

    因此，马克思反对那种把分配看作事物本质的观点。他说：“把所谓分配（按指分配原则——作者）看作事物的本质并把重点放在它上面，是根本错误的。”他进而阐述道：“消费品的任何一种分配（按指社会成员占有消费品的状况——作者），始终总不过是生产条件本身分配的后果。”（见“哥达纲领批判”）　　和按劳分配相对立的是按需分配，因此，不能说按劳分配是资本主义分配原则的否定或资产阶级法权的否定

    人们往往说“按劳分配”是和资本主义的分配原则相对立的。这样的说法，不能说在概念上是清晰的。其实，和“按劳分配”相对立的，是“按需分配”。原来，资本主义和共产主义这两个对立的社会之所以对立，主要的表现在生产资料所有制和社会的分配原则上。一个是生产资料私有制，另一个是生产资料公有制；一个是以人们的劳动为尺度来进行分配，另一个是按人们的需要来进行分配。当然生产资料所有制是最根本的东西，没有生产资料所有制的改变即由私有制改变为公有制，也就不会有分配原则的改变即由“按劳分配”改变为“按需分配”。但这种分配原则的改变，除了必需有所有制的改变外，还需要有其他一些条件，其中主要的是产品的极大的丰富和人们的思想觉悟、道德品质极大的提高。取消私有制虽然是最根本的，但却是比较容易做到的，只要无产阶级和人民大众革命成功，建立了无产阶级专政的政权，这个问题就不难解决了。而使产品极大的丰富和人们的思想觉悟、道德品质极大的提高，却不是一朝一夕的事。它是不能够与取消私有制同时奏功的。于是在达到共产主义社会之前，社会就会出现，也必需有这样一个阶段：一方面取消了生产资料的私人所有制即资产阶级法权中最根本的东西；另一方面则在主要的分配原则上保留了资产阶级法权中以劳动为尺度的“平等”原则即“按劳分配”。取消了生产资料的私人所有制，就使这个社会区别于和它根本不同体系的资本主义社会；在分配的主要原则上保留了“按劳分配”，又使这个社会区别于与它属于同一范畴、只是处于不同阶段的共产主义社会。这个社会，便是我们的社会主义社会。社会主义社会的这种状况，正是说明它虽然已经根本不同于资本主义社会，然而却不是我们所要建立的终极的社会，只是一个过渡的社会。

    由此可见，不能说“按劳分配”是资本主义分配原则的否定，或资产阶级法权的否定。如果那样说是对的，那末，到了共产主义阶段实行“按劳分配”的分配原则时，便是资本主义分配原则或资产阶级法权的否定的否定了，而这样说，显然是不妥当的。

    “按劳分配”是资产阶级法权的这种说法，本来是出自马克思和列宁。反对有些人全面否定“按劳分配”是对的，但不应该因为反对那种错误的主张，便说“按劳分配”不是资产阶级法权。关于资产阶级法权和资产阶级式的法权，则只是文字上的差别，本义是没有什么差别的。因为不论怎么说，都是就其本源来说的，并不是指在社会主义社会的“按劳分配”，还代表什么资产阶级的利益。至于说“按劳分配”是资产阶级法权，当然不是说资产阶级法权只是“按劳分配”。这正如说人是动物并不等于说动物只是人一样，是逻辑上的特称肯定，本是无需解释的。

    不应该任意颠倒引用列宁的原话，得出与列宁本意相反的结论，列宁肯定了按劳分配的原则是资产阶级法权

    这里举出一个错误的引用经典作者的文字的例子，举出这个例子同时对于说明这个问题也是有好处的。在吴定求同志的“要全面估价‘按劳取酬’”（见１９５８年１１月１９日人民日报）的文章中，有这样一段：

    “由此可以得出结论，按劳取酬使‘不劳动者不得食’这一社会主义原则已经实现了，‘按等量劳动领得等量产品’这一社会主义原则也已经实现了”（列宁：国家与革命第１１８页）。在这里，比起极端不平等的资产阶级法权来是平等得多了。在这里，“资产阶级式的法权，是不复存在的了。”（列宁语）

    这段话的意思应该怎样理解呢？很明显：实现了“按劳分配”，“资产阶级式的法权不复存在的了。”

    而列宁的这段话却是这样讲的：

    因此，在共产主义社会第一阶段（普通称为社会主义的阶段）中，资产阶级式的法权还没有完全取消，而只是局部取消，只是在已经达到的经济改革的范围内，即只是在对于生产资料的关系上取消。资产阶级式的法权承认生产资料是某些个人的私有财产。社会主义将其变为公共财产。在这个限度内——且只有在这个限度内——资产阶级式的法权是不复存在了。

    但是，它在其另一部分中却依然存在，它依然是社会各成员间分配产品和分配劳动的调节者（决定者）。“不劳动者不得食”这一社会主义原则已经实现了；“按等量劳动得到等量产品”这一社会主义原则，也已经实现了。然而，这还不是共产主义，这还没有消除认许不相等人们按不等量的（事实上不等的）劳动领取等量产品的那种“资产阶级式的法权”。（见国家与革命）

    列宁这段文字非常明白：在社会主义社会，只在把私有财产变为公有财产的限度内，“资产阶级式的法权”不复存在了。在社会成员间分配产品和分配劳动中（按：即指实行“按劳分配”的原则——作者）资产阶级的法权“却依然存在”。为什么把列宁的文字任意前后颠倒、互相配合而作出与列宁的原意完全相反的结论来呢？吴定求同志虽然在后面又说过“按劳取酬包含着资产阶级法权的残余”等等含混不清的话，但在这一段中颠倒了列宁的意思，我认为就不是进行理论工作所应采取的态度。

    按劳公配不是社会主义分配的唯一的形式，劳保福利制度以及农村中实行供给制与工资制相结合的分配制度，就突破了按劳分配的范围

    至于全盘否定在现阶段采用“按劳分配”的必要性的所以错误，许多文章已经谈到了。根本的问题是这样的主张脱离了唯物主义。社会主义社会主要采取“按劳分配”的分配原则，是由社会发展状况所决定的。它虽然在本源上是资产阶级法权，但是在这一个阶段，采用它，对于社会生产有利，因而就成为社会主义社会的主要的分配原则。因为分配原则主要应服从生产状况。生产的具体状况，是社会的物质存在，是经济基础。分配的原则，是由人们决定的分配产品的依据，属于上层建筑。主观意志与客观实际，上层建筑与经济基础必须适应。然后才能反过头来，影响客观实际，促进经济基础的发展。在产品没有极大丰富以前，全盘否定“按劳分配”的分配原则，不只不能促进生产的发展，而且会使社会生产的一些环节失掉调节，在社会上造成某种混乱，对于发展生产不是有利的。

    当然，在社会主义社会中，只是主要的实行“按劳分配”，并不是唯一地实行“按劳分配”。在我国，大家知道，除了主要的按人们劳动的数量和质量发给一定量的工资以外，一开始对工人就有劳保福利制度。这劳保福利自然也是属于社会分配的一个方面，而这一部分却已经突破了“按劳分配”。在生产发展以后，许多农村又实行了部分供给、部分工资的分配制度。这供给的部分，更明显地突破了“按劳取酬”。固然，这是共产主义因素，但毕竟是在社会主义阶段实行的。而这种情况，是符合于辩证规律的。因为既然“按劳分配”和“按需分配”是对立的，那末，在实行按劳取酬的社会主义社会，存在着它的对立面“按需分配”的因素，是正常的。只是这时矛盾的主要方面，不能不是“按劳取酬”。以后，随着社会的发展，这矛盾的两个方面，循着相反的方向发展，即逐步增加“按需”的方面，逐渐消除“按劳”的方面（指总的趋势，非指一个时期之具体措施）。最后，经过多少时日“按劳”的方面消除了，我们的社会便进入共产主义时代。因此认为“按劳取酬”是社会主义社会唯一的分配原则，也是不确切的。因为那样便会把“按劳取酬”在社会主义社会的地位凝固化，而忽视了社会主义到共产主义的发展趋势。

    “按劳取酬”最后是要被否定的。但是在现在全盘否定它，为时却未免有点过早了！


被利用的资产阶级法权残余才是无产阶级法权

蔡中杰(1959.02.03)

《人民日报》

最近，读了侯明方同志写的“资产阶级法权残余不是资产阶级法权”一文，我同意他的一些论点，但觉得他没有把问题说清楚，因此写了这篇文章参加有关这个问题的讨论。

            法权随着经济基础的变化而变化要用历史的观点看待法权问题

    法权是上层建筑的一部分，是在一定的经济基础上产生的，体现了统治阶级的意志，为统治阶级的利益服务。资产阶级法权是在生产资料的资本家所有制基础上产生的，它为资产阶级服务。无产阶级法权则是在生产资料社会主义公有制基础上产生的，它为无产阶级服务。法权既然是上层建筑的一部分，它就会随基础的变化而变化，不但在一个社会代替另一个社会时，法权的性质要发生根本的变化，而且在同一个社会内，随着经济基础的成长，法权也在其根本性质以内发生一定的变化；这种变化正好是反映了经济基础成熟的不同程度。因此，要用历史的眼光看待法权问题。例如资产阶级法权，是用形式上的自由平等来掩盖实际上的经济和社会的不平等，维护资本主义的私有制。但在不同的时期，资产阶级法权的某些原则也起了变化。在资本主义初期，由于资本主义秩序尚未确立，资产阶级就用血腥立法来强制工人到工厂劳动，以巩固资本主义的劳动纪律，对无产阶级连形式上的平等也谈不到。以后，随着资本主义秩序的确立，资产阶级国会才颁布了工厂法，以便在自由平等的幌子下欺骗工人阶级，榨取更多的剩余价值。而随着资本主义总危机的到来，资产阶级就把民主、自由、平等的旗帜收敛起来，对工人阶级和各阶层人民公开地实行法西斯专政。虽然有这些变化，但万变不离其宗，资产阶级法权丝毫也没有离开它为资本主义经济基础服务的根本性质，仍然是资产阶级意志的体现。

    无产阶级的意志是实现共产主义，一切为了共产主义，就是无产阶级的法权。但共产主义社会是逐步成熟的，不可能一下子就建立起来。在服从于共产主义这个总的原则下，无产阶级法权在各个时期的具体表现形式也不同。如在分配制度方面，在共产主义的第一阶段——社会主义社会中，实行按劳分配，而在共产主义的高级阶段，则实行按需分配。同时在社会主义阶段，由于经济条件的不同，无产阶级法权的某些原则也有所不同。如从依法保护生产资料的私有制到消灭私有制，从“劳资两利”到“四马分肥”，又到定息政策，这些都正确地反映了当时的客观经济政治条件，符合于无产阶级和共产主义的利益，因而它们是无产阶级意志的体现，是无产阶级法权的组成部分。

          在无产阶级法权中保留的资产阶级法权残余，是无产阶级意志的体现

    共产主义是空前伟大艰巨的事业，通向共产主义的路总得一步一步地走，不能一蹴而就。无产阶级法权和其他任何法权一样，不能超越社会经济制度，以及由此经济制度所决定的社会文化发展程度。因此，在社会主义阶段以至共产主义初期，由于客观经济政治条件的限制，人们之间事实上的不平等是不可避免的，资产阶级法权残余的存在是不可避免的。马克思主义者有高度的革命热情，同时也有高度的实事求是的科学精神，处理任何问题都以客观经济政治条件为依据。如果只凭热情，不顾客观经济条件，一个命令就宣布废除资产阶级法权残余，这看来好像很革命，实际上是不利于无产阶级，有碍于革命的。如，在分配原则上，如果立即实行按需分配，就必然导致小资产阶级的平均主义，阻碍社会经济的发展和共产主义的早日实现。而实行按劳分配的原则，从形式上看，好像是对资产阶级法权的让步，革命不那么彻底，实际上在目前时期它是最革命的，最符合于无产阶级利益的。因为它切合当前社会的经济政治条件，便于反对资本主义剥削，巩固劳动纪律，鼓励人们的劳动情绪，因而它最不利于资产阶级和资本主义，最有利于无产阶级和共产主义。由此可见，由于客观经济条件的需要，在无产阶级法权中保留的资产阶级法权残余，是无产阶级自觉地利用它来为社会主义和共产主义事业服务的，是无产阶级意志的体现，是无产阶级法权，而不是资产阶级法权。

            资产阶级法权残余同资产阶级法权只有形式上的同一性却有实质上　　　　的根本差别

    马克思主义经典作家们，从来都是用辩证唯物主义的观点对待资产阶级法权残余，一方面看到它与资产阶级法权的同一性，另一方面又着重地看到它们之间的根本差别。他们认为按劳分配“在原则上仍然是资产阶级法权”，因为“它像一切权利一样是一种不平等的权利”，“仍然受资产阶级范围的限制”。同时他们又着重指出，这种资产阶级式的法权，“原则和实践在这里已不再互相矛盾”，说明“不劳动者不得食”这个社会主义原则已经实现了，“按等量劳动领取等量产品这个社会主义原则也已经实现了”。因为按劳分配中的“等价交换”和事实上的不平等，不是像资本主义社会那样通过“等价交换”夺取剩余价值，造成阶级剥削的不平等，而是通过等价交换的形式，平等地按劳动的数量和质量分配产品，达到反对资本主义剥削、巩固社会主义劳动纪律的目的。因此就主要方面来说，这种法权同资产阶级法权只有形式上的同一性，而在内容上、实质上则根本不同。我们保留资产阶级法权残余，就像保留没有资产阶级的国家一样，虽然无产阶级国家仍然承认事实上的不平等，但没有人能丝毫怀疑无产阶级国家是社会主义性质的。又如定息政策，从表面上看是承认资本主义剥削的部分存在，有利于资产阶级，但从实质上看却是通过“定息”赎买资产阶级，达到消灭资产阶级的目的，因而它有利于无产阶级，而不利于资产阶级。因此，定息政策是无产阶级要消灭资产阶级的意志的体现，而不是资产阶级意志的体现，是无产阶级法权而不是资产阶级法权。这就说明，按劳分配原则和定息政策的产生，不是无产阶级受了资产阶级法权的影响，或者迫于资产阶级法权的压力，而是坚定地站在无产阶级立场上，清醒地估计了客观的经济政治条件，认识到它们的存在是“刚从资本主义腹内脱胎出来的社会里在经济上和政治上不可避免的东西”，自觉地利用它们为无产阶级服务。虽然如此，我们仍有必要把它们称为资产阶级法权残余，这一方面是便于我们克服急性病，集中力量发展生产力，以加速社会主义建设；另一方面使我们心中有数，头脑经常处于清醒状态，自觉地利用它们为无产阶级服务，而利用它们是为了更快地消灭它们。这样，我们就不致于作了资产阶级法权残余的俘虏。

            人们头脑中的资产阶级法权残余思想，是十足的资产阶级法权残余

    资产阶级法权残余更大量地存在于人们的头脑中，不仅在资产阶级分子和资产阶级知识分子中是这样，就是在劳动人民中这种情况也比较普遍。如资本家念念不忘定息和剥削，资产阶级知识分子以学位学衔为资本，有些劳动者还有劳动私有的观念，一些落后群众中还流行着按酬付劳的观点。这些资产阶级法权残余，同体现在无产阶级法权中的按劳分配原则等资产阶级法权残余有原则的区别，后者是我们自觉地利用它来为无产阶级服务，体现了无产阶级的意志；而前者则是资本主义上层建筑的残余在人们头脑中的反映，它的存在有利于资产阶级，无论从形式和内容上看都是资本主义性质的，是十足的资产阶级法权残余。

    有人或许会认为这是玩弄辩证法把戏的奇谈怪论。实际并不如此。只有正确地区分这两种资产阶级法权残余的不同性质，才能正确地理解当前为什么一方面要加强共产主义教育，大破资产阶级法权思想；另一方面又强调要尊重客观经济规律，承认资产阶级法权残余的不可避免性，在分配上仍然以按劳分配原则为基础。这二者是矛盾的统一，不管大破资产阶级法权残余思想也好，承认资产阶级法权残余的不可避免性也好，根本目的都是促进社会主义经济的发展，为彻底消灭资产阶级法权残余创造客观的经济条件和政治条件。如果把两种不同性质的东西混同起来，就会犯原则的错误。一概认为资产阶级法权残余都是资本主义性质的，就会歪曲社会主义革命的实践，歪曲无产阶级法权的性质。一概否认资产阶级法权残余的资本主义性质，就会否认政治思想战线上社会主义革命和共产主义教育的客观必然性，因而都不利于无产阶级革命事业。


关于资产阶级法权问题的讨论（《人民日报》编者按）

(1959.02.03)

编者按：１月３日发表侯明方同志的“资产阶级法权残余不是资产阶级法权”一文以后，截至２７日止，共收到有关讨论这个问题的文章二百多篇。这些文章的论点归纳起来有以下六个方面：

    （一）不同意侯明方同志否认资产阶级法权残余和资产阶级法权是部分和整体关系的论点，肯定两者是部分和整体的关系。从这一观点出发，又有两种不同的意见：一种意见认为，两者并没有性质上的不同，都是资产阶级意志的体现；一种意见认为，两者有性质上的区别，前者是无产阶级利用来为社会主义建设服务的，后者则是为资产阶级的统治服务的。

    （二）资产阶级法权残余包括的范围很广，不但包括一些旧的规章制度，而且包括思想意识和作风（人们通常称为资产阶级法权思想）。因此，侯明方同志把资产阶级法权残余笼统地说成是无产阶级意志的体现，是社会主义的上层建筑，显然是错误的，因为资产阶级法权思想任何时候都不能成为无产阶级意志的体现。

    （三）资产阶级法权与资产阶级法权残余是整体和残余的关系，而所谓“残余”又指的是形式上与资产阶级法权相同而本质上不同的不平等。资产阶级法权的不平等是敌我矛盾，资产阶级法权残余的不平等则是人民内部矛盾。两者有本质的区别，但又有非本质的联系；既不是绝缘，又不是相等。因此，不同意侯明方同志把资产阶级法权残余说成是无产阶级的法权。

    （四）在社会主义阶段，由于经济政治条件的限制，在无产阶级法权中保留的资产阶级法权残余，是无产阶级自觉地利用来为社会主义服务的，这类资产阶级法权残余已经不是资产阶级法权，而是无产阶级法权。因此，基本上同意侯明方文章的观点，但觉得侯明方的文章在某些地方说得不够确切，不够清楚，容易使人产生误解。

    （五）认为按劳分配的性质基本上是无产阶级意志的体现，是无产阶级法权，只就“等价交换”这一点说，才保留了资产阶级法权残余。因此，不同意侯明方同志把按劳分配说成是资产阶级法权残余的观点。

    （六）对资产阶级赎买的四马分肥、定息等政策，也有两种意见，一种意见认为这些只是无产阶级改造资产阶级的办法，因此不同意侯明方同志把它归入无产阶级法权的观点。一种意见认为就改造资产阶级这一方面来看，可以说是无产阶级法权；但就保留剥削来看，又是无产阶级对资产阶级的一种让步。

    现在我们选择几篇论点比较鲜明、论述也比较充分的文章陆续发表，希望读者对这一问题继续进行讨论。


“按劳分配”不是资产阶级法权残余

任仲平(1959.02.12)

《人民日报》

          资产阶级式的法权同资产阶级法权残余有原则区别

    读了侯明方同志“资产阶级法权残余不是资产阶级法权”的文章，对我有很大的启发。文章的确提出了一些大可研究的问题，我现在就这些问题提出个人的一点看法，向大家请教。

    不少人抓住马克思在“哥达纲领批判”里所说的，“这里平等的权利（指按劳分配——作者）在原则上仍然是资产阶级式的法权”这句话，就把社会主义的按劳分配原则解释成是资产阶级法权残余。我认为，这样的解释在理论上是种误解，在实践中也是有害的。正是由于这种误解，在最近讨论资产阶级法权问题中，人们把更多的力量集中在社会主义的按劳分配的原则上，放过了对资产阶级法权残余真正内容的分析和批判。因此，首先弄清“按劳分配”是什么性质，对我们的讨论很有好处。

    “按劳分配”是资产阶级法权，还是资产阶级法权残余，或是资产阶级式的法权呢？有人认为不必咬文嚼字，可以任意称呼。我认为这三者之间有原则的区别，决不能混为一谈。

    按劳分配是社会主义的分配原则，政治经济学教科书上称它为社会主义的客观经济规律，这一原则只有在基本上消灭了阶级和剥削的社会主义社会中才能实行。根据这一原则，所有的劳动者都有按照劳动的质和量获得报酬的平等权利。尽管“这个平等的权利，对于不同等的劳动是个不平等的权利”，但是与资本主义社会的表面“平等”和“等价交换”，而实际上是按照生产资料占有的多少来进行分配的剥削制度是有着本质的区别的。很明显，按劳分配的原则只是有利于劳动人民，有利于无产阶级，因而“不劳而获”的剥削阶级对它是深恶痛绝的。因此，我们也就不能把“按劳分配”看作是资产阶级的法权。对于这一看法，经过最近的讨论，大家基本上是同意的。

            资产阶级法权和资产阶级法权残余的性质并无区别

    现在的问题，我认为主要应该弄清“按劳分配”是资产阶级法权残余还是“资产阶级式的法权”，这两者同样有性质上的区别。有人根据马克思“在原则上仍然是资产阶级式的法权”这一句，就把“按劳分配”解释为资产阶级法权残余，我认为这是欠妥的。资产阶级法权残余与资产阶级法权虽然在量上有很大的差别，但是在质上并没有什么区别，也就是说资产阶级法权残余在性质上就是资产阶级法权，如同说资产阶级残余思想就是资产阶级思想一样。我们谁也不能够把资产阶级残余思想说成不是资产阶级思想，这在逻辑上、实际上都是说不通的。因此，我认为资产阶级法权和资产阶级法权残余的关系，也只能是整体与部分的关系。侯明方同志既反对“按劳分配”是资产阶级法权，但又认为“按劳分配”是资产阶级法权残余，因此得出了“资产阶级法权残余不是资产阶级法权”的论断。同时他为了申述“按劳分配”是维护无产阶级利益的分配原则，硬把资产阶级法权残余说成是无产阶级意志的体现和社会主义的上层建筑。我认为，这样的提法与马列主义的法权观点是不相容的。一个阶级为了维护本阶级的利益，决不可能也不需要通过敌对阶级的法权残余把自己的意志体现出来。即使退一步说，“按劳分配”是资产阶级法权残余，但它也只能是资产阶级法权残余的一部分。资产阶级法权残余还包括残存的等级制、旧家庭制度以及工农差别、城乡差别、脑力劳动与体力劳动差别等等，难道说这些资产阶级法权残余也是无产阶级的意志体现吗？也是社会主义的上层建筑吗？当然不能这样说。这些资产阶级法权残余的存在对生产力的发展只是起阻碍的作用，对无产阶级来说“只有百害，而无一利”。所以党中央提出，要积极创造条件，逐步消灭“社会主义时期还不得不保存的旧社会遗留下来的工农差别、城乡差别、脑力劳动与体力劳动的差别，……反映这些差别的不平等的资产阶级法权的残余”。如果说资产阶级法权残余是无产阶级的意志体现，是社会主义的上层建筑，其后果会怎样呢？就会使我们不去触犯资产阶级法权残余，让它在社会主义社会中长期地保存下去。因此我认为，侯明方同志的这种提法是对无产阶级革命实践的歪曲，是和马克思主义的必须打破旧的国家机器的学说不相容的。

            按劳分配只能称为资产阶级式的法权

    按照马克思、列宁的正确提法，“按劳分配”只能称为“资产阶级式的法权”，不能有其他的称呼。这是不是在扣字眼钻牛角尖呢？我认为，更好地理解前人的著作，才能弄清问题的本质；如果不分清楚，就容易得出错误的结论。我们翻开马克思的“哥达纲领批判”和列宁的“国家与革命”看看，马克思、列宁只是说“按劳分配”是“资产阶级式的法权”，或是“资产阶级式的法权狭隘眼界”，而没有说它是资产阶级法权残余，当然更没有说是资产阶级法权。所谓按劳分配是“资产阶级式的法权”正确的理解应该是怎样的呢？马克思当时为了批判拉萨尔所说的“平等的权利”和“公平的分配”这一小资产阶级的思想，指出共产主义社会的第一阶段，是刚刚从资本主义社会中产生出来的，因此在经济、道德和智慧等各方面，都不可避免地还会保留资本主义社会的痕迹。这些痕迹表现在分配上，虽然“按等量劳动领得等量产品”、“不劳动者不得食”的社会主义原则已经实现了，这与资本主义的表面上的“等价交换”有本质上的区别；但是与共产主义“按需分配”的原则比较起来，“还没有消除容许不相等人们按不等量的劳动领取等量产品”的这一“缺点”，也就是说社会主义社会在分配上还保留了资本主义“等价交换”的痕迹。仅仅因为“按劳分配”的这一资本主义社会的痕迹，马克思才认为在原则上仍然是资产阶级式的法权。应该特别注意“在原则上”和“资产阶级式”这几个字，马克思在这里并没有说按劳分配就是资产阶级法权残余。为了更好地理解“资产阶级式的法权”这一提法，重复一下列宁在“国家与革命”中的一段话是有好处的。列宁说：“在共产主义社会，在一定时期以内（指社会主义——作者）不仅会保留着资产阶级式的法权，甚至还会保留着没有资产阶级的资产阶级式的国家。”这句话清楚地告诉了我们，资产阶级式的法权也只是一个不维护资产阶级利益的资产阶级法权。这一点侯明方同志也是同意的。但是如果把不维护资产阶级利益的资产阶级式的法权说成是资产阶级法权残余，照这样推论下去，何尝不可以把没有资产阶级的资产阶级式的国家称为是资产阶级国家的残余。可是，如果真是这样理解列宁的话，这就是对列宁的著作和马列主义的国家学说的一个极大的歪曲。

    由上所述，我认为也不能把按劳分配称为资产阶级法权的残余，如果要叫的话，也只能叫它是“资产阶级式的法权”，或者是保留有资本主义社会痕迹的社会主义的分配原则。按性质来说，“按劳分配”是我们和剥削阶级作斗争的武器，是维护无产阶级的利益的，因此我们可以说它是无产阶级性质的法权，也可以称它是无产阶级意志的体现，是社会主义的上层建筑，这样，在逻辑上、实践上就没有任何矛盾了。

            讨论“按劳分配”原则，要和批判资产阶级法权分别开来

    既然“按劳分配”不是资产阶级法权残余，因此必须把讨论按劳分配这一社会主义的分配原则和批判资产阶级法权分开，不能混淆在一起。前一个时期，由于一些同志认为“按劳分配”是资产阶级法权残余的主要内容，因而在批判资产阶级法权问题上，把更多的力量集中在这一分配原则上，有的甚至否定了“按劳分配”在共产主义社会第一阶段中的作用，把资产阶级法权残余所起的坏作用都记在这一原则的账上，说工资等级多，差别大是按劳分配的原则所造成的。事实恰恰相反，工资等级多，差别大的原因，是受了资产阶级法权残余的等级制的影响，没有能够很好地运用按劳分配这一客观规律。

    当然在批判资产阶级法权的同时，也可以讨论按劳分配这一原则；但讨论的目的，在于认识“按劳分配”的历史必然性，认识它在社会主义社会中的作用以及它和共产主义“按需分配”的区别等，从而使我们保持清醒的头脑，更好地利用这一规律的积极方面，限制它的消极方面（指事实上不平等这一方面），为社会主义建设服务，并且为过渡到“按需分配”的共产主义社会积极地创造条件。

而批判资产阶级法权的目的，在于认识社会主义社会中的资产阶级法权残余主要表现在哪些方面，它们怎样阻碍了社会生产力的发展？有些资产阶级法权残余，如残存的等级制，本来可以消除它的作用，但由于我们的认识水平不高，工作做得不够好，因此影响人民内部就产生了一些矛盾。有些资产阶级法权残余，在社会主义社会还不得不保存下来，如脑力劳动与体力劳动的差别就是这样，我们应该怎样努力创造条件，逐步地消除这些资产阶级法权残余。我认为，分清这两个不同性质的问题，对我们认清事物的本质是有好处的。


“按劳分配”是社会主义的原则　　——关于郑季翘同志文章中一个论点的商榷

撒仁兴(1959.02.19)《人民日报》

读了郑季翘同志的文章“再谈削除资产阶级法权”，觉得这篇文章的根本观点是很成问题的。现将几点不同的意见写出来，和大家也和郑季翘同志讨论。

            资本主义制度下的工资不是“按劳分配”

    在资本主义社会里也是按劳分配吗？我们的答复，只能是否定的。但是，郑季翘同志却说：“就资本家与工人的直接关系来说，他们付给这个工人或那个工人多少工资，原则上则是以工人的劳动为尺度，即‘做多少活，给多少钱’，或以劳动日计，或以产品数量计，多做多给，少做少给。这一点反映在法权上，就是资产阶级所说的平等。反过来，如果以法权观点来看，这种‘按劳分配’的办法是贯彻了资产阶级法权‘平等’原则的。”

    这是完全不对的。无论如何，人们不能这样来解释“按劳分配”这个社会主义原则是资产阶级法权残余。

    郑季翘同志忽略了在资本主义社会里，劳动力变成了商品这一基本事实；忽略了资本主义制度下工资的实质。资本主义制度下的工资，并不体现什么“按劳分配”，而是劳动力的价格。这个问题，是马克思早已科学地解决了的。作为一个科学上的问题，本来是没有必要进行讨论的。

    马克思说：“工资（这里是指资本主义制度下的工资——引者注）不是工人在他所生产的商品中占有的一份。工资乃是原有商品中由资本家用以购买一定量生产劳动力的那一部分。”“工资乃是一定商品即劳动力的价格。”（均见马克思“雇佣劳动与资本”，着重点是原有的）这不是非常明白吗？郑季翘同志只要承认在资本主义制度下劳动力变为商品这一事实，那末，他也就必须承认，资本主义制度下的工资是劳动力的价格。既然是劳动力的价格，当然它不能是体现“按劳分配”的。工人的工资，不是由工人的劳动这个尺度所决定的，而是由另外一个尺度所决定的，即马克思所说的“工资是由那些决定着其他一切商品价格的法则决定的”（同上），或者如他在“资本论”第一卷中所说的，“是由这种特殊物品（指劳动力——引者注）的生产，因之也就是其再生产所必需的劳动时间来决定的”。具体来说，就是“要看劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定。”（恩格斯语，见“反杜林论”）

    总之，在资本主义制度下，劳动力这个特殊商品，和其他商品一样，它的价值是由“生产所必需的劳动时间来决定的”。而工资就是劳动力这个商品的价值的价格表现。劳动力的价值、价格（即工资），绝不是由它投入生产过程所创造的价值，即他的劳动所决定的。当工人把劳动力出卖给资本家以后，资本家就按照他自己的意愿迫使工人进行劳动，劳动所创造的价值与工人毫不相干。也就是说，工人并不能参与他自己劳动所创造的价值的分配，他只能事先获得他出卖劳动力所换来的工资。

    因此，资本主义制度下的工资，和“按劳分配”也是毫不相干的。

    或者，郑季翘同志说，他是就个别资本家和个别工人的关系而言，如本文开头所引的他的话。但是，个别与一般能够这样背道而驰吗？难道个别资本家付给个别工人的工资，不是劳动力的价格吗？

    在资本主义制度下，工人也被“分配”到一点生活资料，如果套公式的话，那么不是什么“按劳分配”，而是“按劳动力分配”——当然，这并不确切，确切一点说是：他们按照劳动力的价格得到仅能维持生命和延续后代的最低限度的生活资料。

            资本主义是“按资”分配

    郑季翘同志说：有的同志“认为资本主义的分配原则是不劳而获，多劳少获，甚至劳而不获。这样的认识是不确切的。”有什么理由呢？他说：“不能认为不劳而获等等，是资本主义社会的分配原则。因为，很显然在资本主义社会并不是所有的‘不劳者’都可以有‘获’，仅仅是资产阶级即拥有生产资料的人才可以不劳而获。”

    我们并不想坚持一定要以“不劳而获等等”说法，来表述资本主义的分配原则。但是，这个说法却是揭露了资本主义的财富分配的实质。“不劳而获等等”是马克思和恩格斯说的。他们在“共产党宣言”里，驳斥“私有财产权一旦消灭的时候……懒惰之风就会盛行起来”这种谬论时写道：“照这样说来，那末资产阶级社会应该是老早就因懒惰而灭亡了，因为这里是劳者不获，获者不劳的。”不言而喻，所谓“这里”当然是指的资产阶级社会。在这里，马克思和恩格斯虽然不是表述资本主义的分配原则，但是“劳者不获，获者不劳”这个说法，却是形象地揭出了资本主义社会财富分配的实际情形。郑季翘同志的理由是很奇怪的。在资本主义社会里，当然不是所有的“不劳者”都能有“获”的。而是占有生产资料的资产阶级，借它所占有的生产资料剥削工人。可是，这不正是说明资产阶级一方“不劳而获”，另一方——无产阶级“劳而不获”吗？资产阶级“不劳而获”，正是以无产阶级的“劳而不获”为前提的。如果大家都“不劳而获”，还“获”个什么呢？难道那是可以设想的吗？也许说，工人“获”有工资，怎能说“劳而不获”呢？就实质上，应该说是“劳而不获”，因为工人所得的工资，是他们出卖劳动力的价格，他们与自己劳动创造的果实是完全脱离关系的。　　郑季翘同志引了马克思的话：“消费品的任何一种分配，始终不过是生产条件本身分配的后果。”郑季翘同志如果好好思索一下这句话，他就会了解，社会主义和资本主义的分配原则是不能相同的。因为在这两种社会里，“生产条件本身分配”是不同的（一个是公有制，一个是资本主义的私有制），而消费品的分配“不过是生产条件本身分配的后果”啊！如果郑季翘同志把马克思的话引全，那么资本主义的分配原则是什么，也就容易弄清楚了，不过那恰好和他的看法相反。现在我们把它引全。

    “消费品的任何一种分配，始终只不过是生产条件本身分配的后果。而生产条件的分配，则表现生产方式本身的性质。例如，资本主义生产方式的基础就在于：以资本私有制和土地私有制为其形式的物质的生产条件，掌握在不劳动者的手中，而人民大众则只有人身的生产条件，即劳动力。既然生产的要素是这样分配的，那也就要自然而然产生出现代的消费品分配。如果物质的生产条件将是工人自己的集体财产，那么结果也就要产生出跟现代不同的消费品分配。”（“哥达纲领批判”。着重点是引者加的）

    这里，我们根据马克思的原则，从以下几方面和郑季翘同志进行讨论。

    （一）按照马克思的观点，消费品的分配，“是生产条件本身分配的后果”。社会主义社会和资本主义社会，生产条件的分配是否有重大区别呢？当然有重大区别，社会主义社会是生产资料公有制，资本主义社会是生产资料资本主义所有制。这一点，郑季翘同志当然是承认的。那么，社会主义社会和资本主义社会，既然生产条件的分配根本不同，为什么作为生产条件分配后果的消费品的分配，能够没有根本的区别呢？

    （二）马克思也明明指出，由于生产条件的分配的根本区别，社会主义和资本主义的消费品的分配，也是根本不同的。他明明说：“如果物质的生产条件将是工人自己的集体财产，那么结果也要出现跟现代不同的消费品分配。”这也就是说：一旦消灭了生产资料的资本主义所有制，也就消灭了它的消费品分配的原则；随着实现生产资料公有制，也就产生出“跟现代不同的”，即跟资本主义分配不同的消费品分配原则。这就是：在它的初级阶段“按劳分配”；在它的高级阶段“按需分配”。

    由以上所说可见，郑季翘同志的这个论点是站不住的：“这个社会（按：指社会主义社会）所以和资本主义社会根本不同，不在于‘按劳分配’本身，而在于社会制度中最根本的即所有制的改变。”我们认为：两者的根本不同，固然最根本的在于所有制的不同，但是也在于因所有制不同而分配原则不同。所有制改变了，作为所有制后果的消费品分配原则，是不能不改变的。

    （三）根据马克思的原则，资本主义的分配原则（不仅是消费品的分配）是什么这个问题，也就了然了。资本主义社会，生产要素（或条件）是这样分配的：生产资料（土地、机器、原料等等）掌握在资本家手里；工人和生产资料完全脱离，他们只有把自己的劳动力出卖，才能进行劳动生产。生产条件的这种分配的后果，就是：一方面，工人阶级没有参与财富增殖的分配的权利，就因为他们没有资本。他们只能出卖劳动力，按照市场价格，获得工资。另一方面，是工农业资本家、商业资本家、银行老板以及地主，按照他们占有生产资料的多少，来瓜分剩余价值。因此，我们说，资本主义分配财富增殖的尺度是生产资料的占有，工人阶级就因为没有占有生产资料，所以没有参与分配的权利。简言之就是：资本主义社会是“按资”分配。

            “按劳分配”是社会主义的分配原则

    “按劳分配”是社会主义的分配原则，是对资本主义分配原则的否定。它废除了“按资分配”，这是不用多说的了。这里倒是需要说一说社会主义制度下的工资。工资是实行“按劳分配”的主要形式。但是，它和资本主义制度下的工资是根本不同的。第一，劳动力再也不是商品；因之，第二，工资再也不是劳动力的价格。所以（一）平均工资，再也不是由“劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定”；而是由社会生产水平所决定。生产提高了，工资也就相应的提高。社会主义生产，就是为着满足人们日益增长的物质和文化生活的需要。（二）劳动者的劳动，再也不是和他们的劳动成果相脱离的了。就个别劳动者来说，是多劳多得（工资）；就社会积累来说，这是增殖公共所有的财富，这是为了更好地发展社会主义生产，也是提高劳动者生活水平的一种手段。在这里，每个成员所能供给社会的只是劳动。社会对每个成员，都是以劳动为尺度，分配消费品。

    因此，我们说：资本主义制度下的工资，是劳动力的价格；而社会主义制度下的工资，则是体现“按劳分配”。我们决不能因其形式相似，而把它们混同起来。

    郑季翘同志说：如果说“按劳分配”是资本主义分配原则的否定，“那末，到了共产主义阶段实行‘按需分配’的分配原则时，便是资本主义分配原则的……否定的否定了，而这样说，显然是不妥当的。”在他看来，“按劳分配”不是社会主义的，而是资本主义的分配原则。由此引出了一个很奇怪的结论：社会主义社会与资本主义社会不同的只是所有制，而分配制度则是一个东西；据说社会主义社会和共产主义社会的区别，在于社会主义的分配原则是资本主义的。这难道不是很荒谬的吗？郑季翘同志据为理由的是套否定的否定公式。这种混乱的逻辑上的理由，是不能成立的。否定的否定这个公式是不能乱套的。郑季翘同志自己引出的“否定的否定”，如同说封建社会是原始社会的否定的否定。社会主义社会是封建社会的否定的否定一样，是不能成立的，不错，“按需分配”是“按劳分配”的否定；但它们又都是对资本主义分配原则的否定。资本主义分配原则是“按资”，它既不“按劳”，又不“按需”。这里的否定的否定，是同共产主义（包括它的低级阶段和高级阶段）对原始社会的否定的否定，相联系、相一致的。人们不能从总的过程中，随便截取一段，把小阶段和大阶段混在一起，乱套否定的否定这个公式。

    我们说，“按劳分配”是社会主义原则，当然并不否认它是资产阶级法权残余。它是社会主义原则，又是资产阶级法权残余，这并不是自相矛盾。

    我们把“按劳分配”的社会主义原则，叫作资产阶级法权残余，简单地说来，就是因为“这里通行的就是那个调节商品交换的原则”，即“消费品在各个生产者中间的分配，……通行着在商品等价物的交换里也通行的那个原则，即一种形态的一定数量的劳动可以与另一种形态的同量劳动交换”（“哥达纲领批判”）。因此“按劳分配”对于劳动者的这个平等权利上就存在着不同等的劳动者在享受消费品权利上的不平等。在资本主义社会里，只是在商品之间存在着等价交换，包括工资和劳动力的等价；但是却没有什么工资和劳动的等价，也就是说没有什么“按劳分配”。资产阶级法权的平等是等价交换原则的反映，而它的虚伪性，则是工资和劳动力等价掩盖下的工资和劳动不等价的反映。反以说，在那里原则和实践是相互矛盾的。“按劳分配”，却是实现了所得和劳动的等价，即“他以一种形态给与社会的劳动量，又以另一种形态全部取回来”（“哥达纲领批判”）。当然，就工资说，扣除了他为社会基金而进行的劳动，但是这一部分为公共所有，也有他的一份。正因为这样，所以说“原则和实践在这里已不再互相矛盾”。马克思是说，“按劳分配”“这个平等权利有一方面还仍然受资产阶级范围的限制”（“哥达纲领批判”。着重点是引者加的。原文在“平等的权利”下有着重点）。这一方面，就是指的在这里起作用的还是调节商品交换的原则；而决不是把“按劳分配”和资本主义的分配原则看作一个东西。对于这个问题，我们在“论破除资产阶级法权观念”（载“哲学研究”１９５８年第７期）一文里已经发表了意见，这里就不多说了。


“按劳分配”绝不是资本主义的分配原则

乌家培(1959.02.27)

《人民日报》

在“再谈削除资产阶级法权”的讨论性文章中，郑季翘同志为了论证按劳分配乃是资产阶级法权这个观点，竟把按劳分配视为资本主义的分配原则。他说：“就资本家与工人的直接关系来说，他们付给这个工人或那个工人多少工资，原则上则是以工人的劳动为尺度，即‘做多少活、给多少钱’，或以劳动日计，或以产品数量计，多做多给，少做少给。”又说：“资本主义和共产主义这两个对立的社会之所以对立，主要的表现在生产资料所有制和社会的分配原则上。一个是生产资料私有制，另一个是生产资料公有制；一个是以人们的劳动为尺度来进行分配，另一个是按人们的需要来进行分配。”作者认为，社会主义社会“一方面取消了生产资料的私人所有制即资产阶级法权中最根本的东西；另一方面则在主要的分配原则上保留了资产阶级法权中以劳动为尺度的‘平等’原则即‘按劳分配’”。因此，结论是“不能说按劳分配是资本主义分配原则的否定，或资产阶级法权的否定。”（着重点都是引者加的）

    我认为，上述观点不但在理论上是错误的，而且在政治上也是有害的。

    首先，郑季翘同志错误地将按劳分配说成是超阶级的，说成是资本主义和社会主义两个性质根本不同的社会所共有的分配原则。

    马克思主义的政治经济学，始终是把产品分配形式连同决定这种形式的生产资料所有制，以及由此而产生的人们在生产中的地位与相互关系一起包括在社会生产关系之内的。恩格斯在“反杜林论”中说：“分配在其主要点说来，总是该社会的生产关系和交换关系以及该社会历史前提的必然结果，知道了后者，就可以确实地推断出该社会内占支配地位的分配方式。”有甚么样的生产方式，便有甚么样的分配形式。历史上一定的分配形式总是同一定的生产方式相适应的。两种不同的生产方式共有一种分配形式，是不可想像的事情。只有资产阶级经济学家，为了掩盖资本主义生产方式所造成的产品分配制度同这一生产方式本身的尖锐矛盾，才会把分配解释成一种不依赖于生产方式的东西。

    大家知道，按劳分配是社会主义社会所固有的经济规律，它的存在和起作用是以生产资料的公有制为前提的。在资本主义社会里，资本家占有一切生产资料，由于饥饿的威胁，工人被迫出卖劳动力，承受资本的剥削。工人所得的一点工资，无非是劳动力的价格，它同其他商品的价格一样，要受价值规律的支配。所以，资本主义制度下的分配关系，体现着资产阶级对工人阶级的剥削关系，它从属于资本主义的剩余价值规律。在这样的社会里，根本不可能在生产者之间按照劳动的数量和质量来分配产品。只有在社会主义社会里，因为生产资料是公共的财产，生产者成了生产资料的主人，他们的劳动力不再作为商品而出卖，为自己为社会的自由劳动代替了强制的剥削的雇佣劳动，按“工作”进行分配才成了可能，劳动才第一次成为分配产品的尺度。如果说生产资料的社会主义公有制，保证了进行按劳分配的可能性，那末社会主义阶段还不能造成社会产品极大丰富而使按需分配成为事实的生产力发展水平，人们头脑中的资本主义思想残余，旧的社会分工和各种劳动的差别尚未能完全消灭等原因，则使按劳分配有了客观的必要性。尽管按劳分配还没有完全克服“资产阶级式法权的狭隘眼界”，还可能使一些人“斤斤计较，不愿比别人多做半小时工作，不愿比别人少得一点报酬。”但这些不可避免的“缺点”，并不足以影响它的社会主义性质。

    “国家与革命”一书里，列宁就直截了当地把“按等量劳动领取等量产品”和“不劳动不得食”叫作“社会主义原则”。党的决议也明白告诉我们，“社会主义原则是‘各尽所能、按劳分配’”。不认识这一点，把“按劳分配”说成是资本主义社会中就有的东西，就等于在无形中把社会主义制度在分配方面对于资本主义制度的无比优越性一笔勾销了。

    郑季翘同志错误地认为资本家付给工人工资的多少，原则上是以工人的劳动为尺度的，即“做多少活，给多少钱”，或以劳动日计，或以产品数量计，多做多给，少做少给。这等于说，资本家是按照工人劳动的数量和质量在工人之间“分配”消费品的。郑季翘同志完全被劳动力的价值转化为劳动的价格，即资本主义的工资形态（计时工资和计件工资）迷惑住了，一点看不到这种表面现象的背后所隐藏的真实的阶级关系。资产阶级庸俗经济学的一切辩护性空言正是建立在前述烟幕之上的。不错，在资本主义社会，参与于生产的工人，是以工资形式参与于社会生产成果的分配的。但是，不能忘记，这种工资是以雇佣劳动为前提的，它所反映的绝不是资本家对工人群众的“按劳分配”关系，而是以购买劳动力这个特殊商品为形式，无偿地占有剩余劳动的剥削关系。马克思在“雇佣劳动与资本”中说过：“工资不是工人在他所生产的商品中占有的一分。工资乃是原有商品中由资本家用以购买一定量生产劳动力的那一部分。”也许会有如下的辩解：一个劳动熟练程度高或者支出的劳动强度大的工人，无论在资本主义社会还是社会主义社会，总要比另一个劳动熟练程度低或者支出的劳动强度小的工人，多得一定数量的工资，这不是说“按劳分配”的“工具”不仅为居于领导地位的工人阶级所运用，同样也为资本家利用过吗？社会主义社会实行“多劳多得、少劳少得”，资本主义社会也实行“多做多给、少做少给”，两者之间又有什么差别呢？这种辩解是不值一驳的。大家知道，在资本主义制度下，计件工资是计时工资的转化形态，而计时工资又不外是劳动力价值或价格的转化形态。在雇佣劳动的基础上，劳动力的价值如同其他一切商品的价值一样，不同的劳动力具有不同的价值。因为它们的再生产需要不同的生产费用，所以在劳动市场上，它们就会也应当按照不同的价格获得不同的报酬，有的多给，有的少给。很明显，与社会主义社会的分配情况不同，工人并不是以其所实现的劳动为尺度来取得工资的，因为当他出卖劳动力之后，开始实现劳动时，劳动就不是属于他的了。在这里，起支配作用的决不是“按劳分配”规律，而是支配着商品价格的资本主义的一般规律。事实上，即或工人力求用加紧劳动的办法，多做几小时工作，或者在一小时内多制出些产品，以便维持自己的一般工资数量，也不会多得工资。马克思说，由于竞争愈激烈，劳动分工的坏影响愈加强，结果是：“他工作得愈多，他所得的工资也愈少。”随着资本主义积累规律作用的加强，工人阶级在国民收入中所占的份额越来越少了，他们不但相对地而且绝对地贫困化了。工人阶级的贫困境遇是不能用多劳可以多得的安慰来改变的，只有进行社会主义革命，剥夺少数剥夺者，工人阶级才能从资本主义的地狱进入社会主义——共产主义的天堂。向资本主义制度下的工人灌输“多做多给、少做少给”的所谓以劳动为尺度进行分配的思想，除了帮助资产阶级腐蚀工人阶级的革命意识之外，不可能有别的后果。

    在郑季翘同志的文章中，一句话都没有提到过资本主义社会按资本分配收入的原则。前面说过，在资本主义制度下，产品的分配是由生产资料集中在资本家手中这一点决定的。工人依靠出卖劳动力，取得劳动收入；资本家则依靠资本剥削工人劳动，取得非劳动收入。在资本家之间瓜分工人所创造的剩余价值，也是以资本额为尺度的，通用着按资本进行分配的原则。与此相对立，在社会主义制度下，解放了的工人阶级在其内部实行着按劳动进行分配的原则。既然承认不劳而获、多劳少获、甚至劳而不获是资本主义社会的分配现象（虽非资本主义社会所特有），就不应该得出如下的结论：资本主义社会的产品分配，也是以人们的劳动为尺度的。硬说社会主义按劳分配产品的原则在资本主义社会里就已经产生，这除了给资本主义社会擦脂抹粉之外，还能有其他意义吗？


第二次郑州会议毛泽东反对否定价值法则

(1959.2.27-3.5)

二月二十六日，毛泽东来到郑州。当天晚上，同河南省委负责人吴芝圃等谈话，二十七日上午，又增加河南省四位地委负责人一起谈。这时，毛泽东所考虑的问题已逐渐成熟，心里有了底。一开头就从所有制讲起。他说：公社有穷队、中等队、富队三种。现在的公社所有制，基本上是队的所有制，即原来老社的所有制。现在的公社，实际上是“联邦政府”。人民公社的集体所有制是要逐步形成的。调多了产品，瞒产私分，又对又不对，本位主义基本合法。一个公社，有那么多管理区、生产队，有经营好坏、收入多少不同，粮食产量多少不同，吃的多少不同。生产水平不同，分配不能一样。穷队挖富队不好，他们都是劳动者。人为的抽肥补瘦，就是无偿地剥夺一部分劳动者的劳动产品给穷队。多劳的多得，少劳的少得，就都积极起来了。“瞒产是有原因的，怕‘共产’，怕外调。农民拼命瞒产是个所有制问题。本位主义是怕调，这种本位基本上是对的。”至此，毛泽东点出了一个十分重要的问题。这是他一个多月来苦苦思索，经过调查研究后得到的一个认识。毛泽东还提到，公社办工业不要太多，批评银行将贷款统统收回是错误的。毛泽东的谈话，得到河南省委负责人和几位地委书记的赞同。

农村中是有瞒产私分的情况，但并不多。当时主要是缺粮而不是瞒产私分。反对瞒产私分更加重了农村缺粮的情况。但是，毛泽东从“瞒产私分”这个问题得到启发而提出公社所有制问题，是很重要的。

二月二十七日晚到三月五日下午，毛泽东在专列上主持召开中共中央政治局扩大会议，即第二次郑州会议。关于这次会议的召集，毛泽东这样说过：“‘右倾’不是我一个人，山西同志也相当‘右倾’。山西我没有去。我一到天津，天津同志也‘右倾’，刘子厚跟我差不多。到了山东，就听说吕鸿宾先‘左倾’，后来‘右倾’了。还有李先念，他也觉得过去‘右倾’不够。我一到河南，河南同志赞成我这个‘右倾’。我二十六号晚上就见了他们，跟他们一吹，我就有劲了，我才敢于下决心召集这次会议。”

这次会议的参加人员是逐步扩大的。第一天的与会者为：毛泽东、刘少奇、邓小平、彭真、李先念、胡乔木，河南省委第一书记吴芝圃，山东省委第一书记舒同，河北省委书记刘子厚，山西省委第一书记陶鲁笳，陕西省委第一书记张德生。毛泽东发表长篇讲话。

他指出：“我认为人民公社现在有一个矛盾，一个可以说相当严重的矛盾，还没有被许多同志所认识，它的性质还没有被揭露，因而还没有被解决。而这个矛盾我认为必须迅速地加以解决，才有利于调动广大人民群众更高的积极性，才有利于改善我们和基层干部的关系，这主要是县委、公社党委和基层干部之间的关系。”“究竟是什么样的一种矛盾呢？大家看到，目前我们跟农民的关系在一些事情上存在着一种相当紧张的状态，突出的现象是在一九五八年农业大丰收以后，粮食、棉花、油料等等农产品的收购至今还有一部分没有完成任务。再则全国，除少数灾区外，几乎普遍地发生瞒产私分，大闹粮食、油料、猪肉、蔬菜‘不足’的风潮，其规模之大，较之一九五三年和一九五五年那两次粮食风潮都有过之无不及。同志们，请你们想一想，这究竟是什么一回事呢？我认为，我们应当透过这种现象看出问题的本质即主要矛盾在什么地方。这里面有几方面的原因，但是我以为主要地应当从我们对农村人民公社所有制的认识和我们所采取的政策方面去寻找答案。”

他批评一些领导干部，说：“他们误认人民公社一成立，各生产队的生产资料、人力、产品，就都可以由公社领导机关直接支配。他们误认社会主义为共产主义，误认按劳分配为按需分配，误认集体所有制为全民所有制。他们在许多地方否认价值法则，否认等价交换。因此，他们在公社范围内，实行贫富拉平，平均分配，对生产队的某些财产无代价地上调，银行方面也把许多农村中的贷款一律收回。一平、二调、三收款，引起广大农民的很大恐慌。这就是我们目前同农民关系中的一个最根本的问题。”

他说：“公社在一九五八年秋季成立之后，刮起了一阵‘共产风’。主要内容有三条：一是穷富拉平。二是积累太多，义务劳动太多。三是‘共’各种‘产’。”“即是说，在某种范围内，实际上造成了一部分无偿占有别人劳动成果的情况。”

关于人民公社的体制，毛泽东认为，最基本的是要承认“目前公社所有制除了有公社直接所有的部分以外，还存在着生产大队（管理区）所有制和生产队所有制”。他说：“六中全会的决议写明了集体所有制过渡到全民所有制和社会主义过渡到共产主义所必须经过的发展阶段。但是没有写明公社的集体所有制也需要有一个发展过程，这是一个缺点。因为那时我们还不认识这个问题。这样，下面的同志也就把公社、生产大队、生产队三级所有制之间的区别模糊了，实际上否认了目前还存在于公社中并且具有极大重要性的生产队（或者生产大队，大体上相当于原来的高级社）的所有制，而这就不可避免要引起广大农民的坚决抵抗。”

从第一次郑州会议以来，毛泽东反复提醒各级领导注意，人民公社从集体所有制到全民所有制需要有一个过程。在第二次郑州会议上，他又进一步地提出，在人民公社内，由队的小集体所有制到社的大集体所有制，也需要一个过程。这表明他当时对这个问题的认识和思考在逐渐深化。

他说：目前的问题不是本位主义，而是领导者的平均主义和过分集中的倾向。“所谓平均主义倾向，即是否认各个生产队和各个个人的收人应当有所差别。而否认这种差别，就是否认按劳分配、多劳多得的社会主义原则。所谓过分集中倾向，即否认生产队的所有制，否认生产队应有的权利，任意把生产队的财产上调到公社来。”“上述两种倾向，都包含有否认价值法则、否认等价交换的思想在内，这当然是不对的。”

第二天（二十八日）的会议，毛泽东找来另一批省市委第一书记开会，他们是上海的柯庆施、广东的陶铸、湖北的王任重、湖南的周小舟、安徽的曾希圣、江苏的江渭清、四川的李井泉、甘肃的张仲良等。讲的内容跟上一天大致相同，不过有些话讲得更鲜明，更尖锐。比如他说：“去年九月起，十月、十一月、十二月，我们的手伸得太长了，我们有个很大的冒进主义。”“我现在是支持保守主义，我站在‘右派’这一方面，我反对平均主义同‘左’倾冒险主义。”讲到反对本位主义问题时说：“我没有出北京以前，也赞成反本位主义，但我走了三个省就基本上不赞成反本位主义了。不是本位主义，而是他维护正当权利。产品是他生产的，是他所有，他是以瞒产私分的方式来抵抗你。幸得有此一举，如果不瞒产私分，那多危险，那不就拿走了？”从反对“本位主义”到赞成“本位主义”，毛泽东在思想上起了一个重要变化，这个变化来自他亲身的调查研究。

这一天的会开得不大顺利，不少人思想上没有准备，对毛泽东提出的一套主张想不通，一时转不过弯来。三月一日上午八时，毛泽东写信给刘少奇、邓小平等，建议会议再延长两天。他写道：“听了昨天十位同志的意见，我感觉有一些同志对我讲的那一套道理，似乎颇有些不通，觉得有些不对头，对他们那里的实际情况不相符合，感觉我的道理有些不妥。当然还待商量。我可以这样说，同志们的思想有些是正确的，但是我觉得我的观察和根本思想是不错的，但是还不完善。有些观点需要同志们给我以帮助，加以补充、修正及发展。”他还说：“我的这一套思想，是一月二月两个月内逐步形成的。到天津、济南、郑州，跟三省同志们交换意见，对我有极大的启发。因此到郑州，就下定了决心，形成了一套，虽然还有些不完善，还有些不准确，还有些需要发展和展开，需待今后再观察、再交换意见，再思再想。”

三月一日下午，将二十七日、二十八日分别参加会的人合起来，继续开会。毛泽东讲话，再次强调所有制问题，等价交换、按劳分配问题，肯定瞒产私分的合理性，并且作了自我批评。他说：要从所有制方面解决问题。现在是一平、二调、三收款，这样一来，统统违反按劳分配原则，否定价值法则，否定等价交换。毛泽东指出：“基础是生产队，你不从这一点说，什么拉平，什么过分集中，就没有理论基础了。得承认队是基础，跟它作买卖。它的东西，你不能说是你的，同它是买卖关系。”他说：“六中全会到现在，两个半月，根本没有实行。人民公社决议没有阻止一平、二调、三收款这股风。开头我放炮，一定要那样做，要紧张一天半，不然扳不过来。原先心里想共产多了，想个人少了，就是这个弯子。（李先念插话：“二十七号以前是反对本位主义。”）要去掉本位主义的帽子，要恢复农民的名誉。［吴芝圃插话：“他们（指参加河南省委正在召开的六级干部会议的人。——引者注）来的时候就谈本位主义，他们估计就是反本位主义。”］现在我们是取消本位主义的帽子，反对平均主义思想、过分集中思想。这两个东西是很冒险的，它的性质是冒险主义。”又说：“瞒产私分不是本位主义，瞒产私分极其正确，那股风一来，他幸得瞒产。（王任重插话：“省委的责任就是政策不明确。”）我的思想就不明确。主要责任中央担，没有说清楚这个事，以为一篇决议就可以解决了。”

面对“一平二调三收款”这股猛烈的“共产风”，毛泽东很着急和担心，怕出现更大的破坏。现在又是春耕在即。他要迅速扭转这个局面。他认为这是可能的，根据河南的经验，就是各省立即召开六级干部会议，一竿子到底，作出统一决定，贯彻实施。三月二日凌晨四时半，他再次写信给刘少奇、邓小平等：“鉴于河南六级干部会的开法有极大利益，不集中开一次，领导不会很强，全省、区不能迅速作出一个统一的决定，而这种统一的决定是十分必要的。已是三月了，春耕在即，这个大问题不在三月上半月解决，将遇到大损失，我担心苏联合作化时期大破坏现象可能在我国到来。我国过去几年合作化讲步骤，无破坏。这次公社化，仍然必需讲步骤，避免破坏。”上午八时，毛泽东又写信致刘、邓等，说：“我已请恩来、陈云、陈毅、德怀、富春、一波、萧华、定一、康生等九同志于今日到此，到即参加你们今日下午和晚上的会议，共同审定我的讲话稿和你们议定的十二句话，以昭慎重。”讲话稿是指由胡乔木整理的毛泽东在二月二十七日会议上的讲话。十二句话，指当时议定的整顿和建设人民公社方针的十二句话。原来有一句“多劳多得”，毛泽东认为，“多劳多得，并不等于等价交换，可以叫价值法则，等价交换”。后根据毛泽东的意见，把“多劳多得”改为“按劳分配”，又加了两句“物资劳动，等价交换”，变成十四句话：“统一领导，队为基础；分级管理，权力下放；三级核算，各计盈亏；分配计划，由社决定；适当积累，合理调剂；物资劳动，等价交换；按劳分配，承认差别。”

这十四句话，成为制止“共产风”、整顿和建设人民公社的基本政策，其中最重要的是队为基础（即以原高级社为基础），等价交换，按劳分配。

三月二日晚，继续开会。周恩来、陈云、彭德怀等几位中央领导人都参加了。毛泽东发表第四次讲话，因新到会的人都看了二十七日讲话稿，没有再重复那些内容。这次会开得比前几次显得轻松一些，主要是研究如何传达文件和如何开好六级干部会。毛泽东说：“头一天我把炮一放，他们一晚不睡觉，心里硬是不转，第二天就开始转过来了。河南这些干部也是这样，头一天放炮，大吃一惊，弯子转得太陡了。‘倒退’、‘右倾’、‘不要共产主义’、‘富农路线’这些帽子都给我安上了。”刘少奇说：“他们今天的心情转变过来了，昨天还有抵触情绪。”

毛泽东讲了一个工作方法问题，是从一个三国故事讲起的。郭嘉是曹操的一名谋士。他给曹操出了一个计策：先打吕布，后打袁绍。他说，袁绍这个人多端寡要，多谋寡断，见事迟，得计迟。（毛泽东解释说，所谓见事迟，得计迟，就是形势已经出来了，他还不能判断，得出一个方针来，就处于被动。）曹操听了郭嘉的话，结果先打败了吕布，又打败了袁绍。毛泽东说：“我借这个故事来讲，人民公社党委书记以及县委书记、地委书记，要告诉他们，不要多端寡要，多谋寡断。谋是要多，但是不要寡断，要能够当机立断；端可以多，但是要抓住要点，一个时候有一个时候的要点。这是个方法问题。这个方法不解决，每天在混混沌沌之中。什么没有功劳也有苦劳，什么当驴狗子，什么辛辛苦苦的官僚主义，特别是对外斗争，得计迟是很危险的。”毛泽东这段富有哲理性的话，确实给了人们以新鲜而深刻的启发。

关于这几天开会的情况，王任重在他的日记中有一些记载，很能反映一些与会者的心态和思想变化过程，摘录如下：“二十八日下午到了郑州，晚上主席找我们七个人去谈话，柯庆施、陶铸、曾希圣、江渭清、周小舟和我，还有李井泉。主席的谈话像丢了一个炸弹，使人一惊，思想一时转不过弯来。一日上午继续开会，由小平同志主持讨论。看来大家还有相当大的抵触情绪，怕变来变去影响生产。当天下午主席又找大家一起去谈，从下午四时谈到晚上九点多钟。就在这一天的午饭后，我睡了一觉起来，思想就开朗了，觉悟到主席抓住了根本问题、关键问题，而我们是直线，抓的是枝节问题，是改良主义的修修补补的办法，不能彻底解决问题。”“这次主席谈话，我们几个人跟他唱反调，再一次证明我们自己的思想水平低，相差太远。”“二号晚上主席又找大家去，当面宣布几项结论，征求大家意见。大家都同意了，是真同意了。他为了察言观色，让我们坐在他的对面。在这两天主席写了三封信，申述了他的主张，要各省开六级干部大会，看来主席抓得很紧。”

三月五日，毛泽东主持最后一次会议。出席的又新增加了一些省市自治区的负责人，北京的刘仁、内蒙古的乌兰夫、黑龙江的欧阳钦、吉林的吴德、辽宁的黄火青、福建的叶飞、浙江的江华、江西的邵式平、广西的刘建勋、云南的谢富治、新疆的王恩茂等。毛泽东在长篇的讲话中，又说了一些分量很重的、简直是不留余地的话，强烈地表达他纠正“共产风”的决心。他说：“我现在代表五亿农民和一千多万基层干部说话，搞‘右倾机会主义’，坚持‘右倾机会主义’，非贯彻不可。你们如果不一起同我‘右倾’，那么我一个人‘右倾’到底，一直到开除党籍。”毛泽东为了迅速扭转一种形势，总是爱使用一些十分尖锐甚至是极而言之的话，觉得不如此不足以引起人们的注意，不如此不利于问题的解决。这是毛泽东的一种鲜明性格，是他的一种工作方法，在许多场合都是如此。正如他所说的：“因为我要把问题讲彻底，所以一些不好听的话都讲出来了，比如什么抢产之类。整社五个月，时间过去了三个月，做了一些改良工作，没有搞出根本彻底的办法。谢谢五亿农民瞒产私分，坚决抵抗，就是这些事情推动了我，我就想一想。现在的问题是跟公社特别是公社这一级，要使他们懂得价值法则、等价交换，这是个客观规律，违反它，要碰得头破血流。我们对农民唯一的办法是等价交换，买卖关系。公社内部买卖关系，三级之间买卖关系，社与社，队与队，买卖关系，做生意，等价交换。”又说：“六中全会决议就是缺三级管理、队为基础这一部分。（胡乔木插话：“等价交换没有说清楚，只说了社与社，社与国家，没有说社内的等价交换。”）这是个缺点，这个责任我得担当起来。原先这个稿子说了，我本人就没有搞清楚，有责任。”毛泽东在二月二十七日的讲话稿中，有他作自我批评的话，他对公社化运动中出现的问题承担了责任。后来，在大家的要求下删去了这些话。

(节自《毛泽东传》

https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=46944&t=46941)


上海会议毛泽东论保护有用的资产阶级法权的伟大意义

(1959.3.25日至4.5)

三月十七日，毛泽东写给各省市区党委第一书记第三封《党内通信》，进一步提出生产小队的部分所有制问题。信中要求各地在开过六级干部大会以后，还要接着开县的四级或五级干部会议，除了继续贯彻第二次郑州会议精神，还要讨论一个问题，就是“除公社、管理区（即生产大队）、生产队（即原高级社）三级所有、三级管理、三级核算之外，生产小队（生产小组或作业组）的部分所有制的问题”。他说：“这个问题是王任重、陶鲁笳两位同志提出来的。我认为有理，值得讨论。”他切切叮嘱全国的公社党委书记同志们：“一定要每日每时关心群众利益，时刻想到自己的政策措施一定要适合当前群众的觉悟水平和当前群众的迫切要求。凡是违背这两条的，一定行不通，一定要失败。”

此外，在各地召开的县四级或五级干部会议上，还普遍提出旧账要不要算的问题。

生产小队部分所有制问题，旧账要不要算的问题，都是涉及广大基层干部和农民群众的切身利益问题，是在贯彻第二次郑州会议精神过程中，从实践中提出来的。这些问题，都要提到即将召开的中央政治局扩大会议和八届七中全会去解决。

中共中央政治局扩大会议，于三月二十五日到四月一日在上海召开。会议的主要议题是：工业问题、人民公社问题、国家机构的组成问题（即国家主席、副主席、总理、副总理、各部部长的人选）。

三月二十五日下午，会议在上海锦江饭店礼堂开始。毛泽东就人民公社问题讲话，提出了十二个问题要大家讨论，其中就有生产小队部分所有制和旧账要不要算的问题。

毛泽东说：“小队的部分所有制，有几个省充分注意了，有些省现在还没有充分注意这个问题。小队搞不好，公社也不行，因为事情都要通过小队去办。”此前，三月二十日毛泽东路过南昌时，就曾向江西省委和部分地、市委负责人说过：“小队的部分所有制问题，是有道理的。食堂在那里，土地在那里，耕牛农具在那里，小队不负责任、没有积极性怎么行！”

所谓生产小队，它的规模大体上相当于初级社。承认小队部分所有制，涉及人民公社的体制问题、所有制问题。随着对实际情况的了解和冷静下来的分析，从有利于调动群众积极性这个根本点出发，毛泽东在人民公社的所有制问题上，又向着现实的方面迈出一步。

关于算账问题，他说：“我在第二次郑州会议上讲一般不算账。实际上是某一些不算，另有许多非算不可。主张不算账的是什么人呢？第一是公社党委，第二是穷队，第三是县委。这些是得便宜的。而下面就要算。我是站在算账派这一面的。算账有个好处，就是能训练我们的干部。”到三月三十日，他的态度更加明确而坚定，而且把问题提到理论的高度。他在一个批注中写道：“旧账一般不算这句话，是写到了郑州讲话里面去了的，不对，应改为旧账一般要算。算账才能实行那个客观存在的价值法则。这个法则是一个伟大的学校，只有利用它，才有可能教会我们的几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义。否则一切都不可能。对群众不能解怨气。对干部，他们将被我们毁坏掉。有百害而无一利。”“不要‘善财难舍’。须知这是劫财，不是善财。无偿占有别人劳动是不许可的。”

上海政治局扩大会议根据毛泽东的讲话和会议讨论，形成《关于人民公社的十三个问题（修正稿）》，作为这次会议的纪要。这个文件在八届七中全会上原则通过。正式下发以前，又将其中讲到的有些问题单独列出，成为《关于人民公社的十八个问题》。这个文件在第二次郑州会议纠“左”成果的基础上，又有所前进，主要是在所有制问题上，不但肯定了以大体相当于高级社规模的生产队为基本核算单位，又承认了大体相当于初级社规模的生产小队的部分所有制。

《毛泽东传》https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=47058&t=46941

-----------------------

一九五九年四月二、三日，毛泽东在《介绍麻城经验》的批语中，就麻城县发动群众算清生产队的帐，在算帐过程中，发现生产队许多干部贪污挪用现象严重一事指出：“算帐才能帮助干部从贪污浪费的海洋中拔出身来，一身干净。”还指出：干部贪污多占的严重性，“是在于毁坏社会主义事业，是在于毁坏合作社和人民公社，是在于毁坏干部自身。” 一九五九年四月三日，毛泽东在一个批语中指出：“这是一个以贪污形式无偿占有别人劳动的问题，是一个普遍的问题，也是一个历史的问题，并非最近才发生，但只有在一九五九年才能解决，只有在现在才能建立真正的群众监督。像这样一个群众性的大问题，没有省的决心、县的直接领导，我看是不能解决的。”

这里指出：第一，贪污是一个以贪污形式无偿占有别人劳动的问题，说明贪污也是一种人剥削人的行为，同一切剥削阶级的行为具有同样的性质；第二，贪污是一个普遍的问题，说明贪污行为已经不是仅存在于个别地区、个别单位、个别干部中，而是带有普遍性，已经发展到相当严重的程度了；第三，贪污是一个历史的问题，说明贪污是自进入阶级社会以后，剥削阶级的统治机构的官吏都是以贪污的形式无偿占有别人的劳动，所谓“三年清知府，十万白花银”就是这种情况的写照，现在，这种腐败的作风又传染到共产党的干部身上；第四，贪污是一个群众性的大问题，说明贪污行为直接损害广大群众的利益，激起广大群众对国家机关的不满，甚至会引发大规模的群众性的抗议行动。

——水陆洲《毛泽东论社会主义社会中共产党内部的矛盾》

https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=7&i=926&t=922


关于资产阶级式的权利问题的讨论对于“资产阶级法权”一语译法的意见

张仲实(1959.03.28)

《人民日报》

（中共中央马克思、列宁、恩格斯、斯大林著作编译局副局长　张仲实）

    关于“资产阶级法权”一语的译法问题，最近我们又作了研究，认为此语改译做“资产阶级式的权利”，比较符合原意。

    近来习用的“资产阶级法权”一语是根据马克思著“哥达纲领批判”一书中文译本中下面这句话而提出的，即：“这里平等的权利在原则上仍然是资产阶级式的法权”（见“马克思恩格斯文选”第二卷２２页）。这句话在德文原文里边，“平等的权利”是“ｄａｓ　ｇｌｅｉｃｈｅ　Ｒｅｃｈｔ”，“资产阶级式的法权”是“ｄａｓ　ｂüｒｇｅｒｌｉｃｈｅ　Ｒｅｃｈｔ”；在俄文译本里边，“平等的权利”是“ｐａвнｏｅ　право”，“资产阶级式的法权”是“бурЖуаэное　право”。德文中的”“Ｒｅｃｈｔ”和俄文中的“право”这个字都有好几个意思，其中有一个意思是权利；又有一个意思是国家所制定的法律规章的总称，过去有的译做“法”，有的译做“法权”。

    “哥达纲领批判”一书中文译本对Ｒｅｃｈｔ（俄文право）这个字的译法是不统一的。在前述那句话的上半句里把它译做“权利”，下半句里却译成了“法权”。其次，在马克思的这句话的上下文里，这个字出现了十多次，所有其他地方都译成了“权利”，而在“法权永不能超过社会经济制度以及由此经济制度所决定的社会文化发展程度”一句中却译成了“法权”。列宁著“国家与革命”一书中文译本中，对此语的译法也有同样的情形。

    从“哥达纲领批判”一书第一章第１、２、３节的内容和列宁在“国家与革命”一书中的解释看来，把Ｒｅｃｈｔ（право）这同一个字在同一句话里解释成两个意思，是不妥当的；统通译做“权利”，比较确切。因为马克思在这里是从权利的角度，从是否公平、平等的角度来讲社会主义的分配制度问题的，而不是从法律规章的角度来讲这个问题的。“哥达纲领”中主张：在社会主义之下实行“公平的分配”，社会的每个成员都有获得同等劳动产品的“平等权利”。这是拉萨尔的一种小资产阶级的谬论，马克思就是驳斥这种谬论的。马克思根据社会扩大再生产的原理，在深入地分析了拉萨尔的错误和社会主义社会的分配情况以后，指出：在社会主义之下，虽然在人们对生产资料的关系方面已经消灭了不平等，消灭了剥削制度，对于社会的每个成员都一律平等地按照他提供给社会的劳动进行分配；但是，由于社会成员各人的具体情况（能力、身体、家庭负担等）不同，因而，人们所享有的物质资料仍有不平等现象。因此，马克思说，“这里的平等权利在原则上仍然是资产阶级式的权利”。

    而这两本书的英文和日文译本，也都把这句话译做“资产阶级式的权利”。英文译本把Ｒｅｃｈｔ（право）译做“ｒｉｇｈｔ”，即权利的意思，不是译做“ｌａｗ”，即“法”、“法律”的意思。日文里对于Ｒｅｃｈｔ（право）一词也有两种译法，一种是在法律的意义上译做“法”或“法律”；另一种译为“权利”。而在这两本书的日文译本中都译为“权利”。可见，英、日文译本的译者也都是把马克思和列宁在这里所用的Ｒｅｃｈｔ（право）一词理解为“权利”的意思。

    早在一九三九年何思敬、徐冰同志在延安翻译的“哥达纲领批判”中，也是这样翻译的，他们把马克思的那句话译成：“所以此地，平等的权利在原则上仍然是资产者的权利。”后来，“马克思恩格斯文选”（两卷集）本和“列宁文选”（两卷集）本才把此语改译做“资产阶级式的法权”。去年我们在翻译“列宁全集”第二十五卷（内有“国家与革命”一书）时，没有仔细推敲，就沿用了这个译法。这是我们工作中的一种不应有的疏忽。

    根据上述情况，我们认为，将马克思著“哥达纲领批判”和列宁著“国家与革命”两书中文译本中凡译“资产阶级式的法权”或“资产阶级的法权”的地方，都改译为“资产阶级式的权利”，比较恰当。这样改译，并不影响我们对于“资产阶级法权”问题的基本理解，而且还可以免除一些混乱和误解。最近在赫鲁晓夫同志在苏共第二十一次代表大会上关于苏联１９５９—１９６５年发展国民经济控制数字的报告的翻译中就已经用了“资产阶级式的权利”这个译语。


关于资产阶级式的权利问题的讨论社会制度根本不同　分配制度不能相同

李光灿(1959.03.28)

《人民日报》

编者按　“资产阶级法权”一语源出于马克思的“哥达纲领批判”一书的中文译本。现在经过中共中央马克思、恩格斯、列宁、斯大林著作编译局对德文原本以及俄文、英文和日文译本中这句话的研究，证明这种译法是不确当的，比较准确的译法应该是“资产阶级式的权利”。因此，本报这一讨论的栏目也应作相应的改正。

                ＊　　　　　　　＊　　　　　　　　　＊

    看了１月２７日郑季翘同志讨论削除资产阶级式的权利的文章，我认为他的主要论点是不正确的。他的不正确的看法主要是：他把社会主义的按劳分配原则误认为也是资本主义的分配原则，就是说，在分配原则上，社会主义同资本主义一样，都是按劳分配。他从这一错误的基本点出发又产生了其它一些错误的看法。

    反映在按劳分配中的资产阶级式的权利是什么？这是和季翘同志讨论的中心。他认为：以劳动为尺度的等价交换本身，既是反映一般商品等价交换的资产阶级式的权利（这一点是对的），也是反映资本主义分配制度的资产阶级式的权利（这一点是错的）。

    为什么说季翘同志把资本主义分配制度看成是以劳动为尺度的等价交换是错误的呢？

            资产阶级式的权利实质上是不平等现象的存在

    第一，作为分配制度来说，马克思和列宁都是把在实行按劳分配中还不可免的存在着某些不平等这一点看作是资产阶级式的权利，而不是指以劳动为尺度的等价交换本身。如果像季翘同志那样认为在分配制度上资产阶级式的权利所表现的就是后者（当然他的意见同时也包括了前者），这样，自然，整个按劳分配原则只能是资产阶级式的权利了，就不是在按劳分配中包含有资产阶级式的权利了！为便于说明这个问题，现在我来引用季翘同志曾经引用过的列宁的一段话：“但是它（指资产阶级式的权利——笔者注）在另一方面却依然存在，依然是社会各个成员间分配产品和分配劳动的调节者（决定者）。‘不劳动者不得食’这个社会主义原则已经实现了；‘按等量劳动领取等量产品’这个社会主义原则也已经实现了。但是，这还不是共产主义，还没有消除不同的人按不等量的（事实上是不等量的）劳动领取等量产品的‘资产阶级式的权利’。”（列宁：“国家与革命”）在这里，（一）“不劳动者不得食”，列宁说成是社会主义的分配原则，这不是资产阶级式的权利，因为资本主义的分配原则并不是“不劳动者不得食”；（二）“按等量劳动领取等量产品”，列宁也说成是社会主义的分配原则，这也不是资产阶级式的权利，因为资本主义的分配原则也并不是“按等量劳动领取等量产品”；（三）只有在实行“按等量劳动领取等量产品”时遇到不同的人按不等量的劳动领取等量产品的情况下，即遇到事实上的不平等出现时，列宁才把它叫做资产阶级式的权利（因为在资本主义分配原则中，包括了一切极端的不平等，自然也包括这类不极端的不平等了）。这里很清楚，作为分配制度来说，在三条中有两条不是资产阶级式的权利，只有在第三条的情况下才存在资产阶级式的权利。可见，列宁所指的资产阶级式的权利，是实质上的不平等现象的存在，因此它在“按劳分配”原则中只能是残余；而季翘同志所指的在分配制度上的资产阶级式的权利，是以劳动为尺度的等价交换，即形式上的平等，因此它自然就成为整个“按劳分配”原则的全部了。我认为，列宁的意见是对的。

            以劳动为尺度的等价交换不是资产阶级式的权利

    第二，不错，按劳分配原则中“按劳”分配的意思，就是采取“以劳动为尺度的等价交换形式”来进行对消费品的分配。但是，“以劳动为尺度的等价交换”本身，是否就是在分配制度上的资产阶级式的权利呢？季翘同志认为是，我持不同的意见。

    首先，以劳动为尺度的等价交换不是在分配制度上的资产阶级式的权利。因为：（一）以劳动为尺度的等价交换，是一般商品交换的原则（从奴隶社会起这种商品交换原则就开始出现了），不是资本主义的分配原则。（二）资本主义分配原则不但不是以劳动为尺度进行等价交换，而是相反地同它根本对立，因为资本主义分配制度的特点充分反映了资本主义阶级剥削的性质，它具体表现为：一是占有生产资料的资本家不劳多获；二是没有生产资料的工人大众多劳少获，资本家对工人的报酬（通过工资形式所进行的分配）是他们对工人的劳动所进行的极不等价的交换，因此也就不是以劳动为尺度。季翘同志所列举的资本家对工人“做多少活，给多少钱”（这不是等价交换，而是多劳少获的不等价交换，因为资本家对一切工人都要榨取剩余价值，“多做活多榨取，少做活相对地少榨取”）、“或以劳动日计，或以产品数量计，多做多给，少做少给”等，恰恰都不是以劳动为尺度的等价交换。对于这些问题，马克思早在按劳分配只有在生产资料公有制的社会里，即在“物质的生产条件将是工人自己的集体财产。”（马克思：“哥达纲领批判”）的基础上，才有可能实行。

    其次，固然，以劳动为尺度的等价交换形式，被用在分配制度上，只有到社会主义社会时才有可能；但“以劳动为尺度的等价交换”本身是不是在社会主义社会产生的新范畴呢？不！它不但不是社会主义社会产生的新范畴，而且也不是资本主义社会产生的范畴，而是在很早以前，即在简单商品交换的社会现象出现时就开始产生了这个概念，那时它只能有限度地被用在一般商品交换领域中，到了资本主义社会，商品生产和商品交换成为社会的统治形式后，虽然在资本主义分配制度上它不可能实行，但在一般商品交换领域中，它却更能发挥自己的调节作用。因此，这个伴随着简单商品经济出现的“以劳动为尺度的等价交换形态”，到了资本主义社会，它便属于资本主义范畴。只有在这个意义上讲，它是资产阶级式的权利（如马克思在“哥达纲领批判”中所提的那样）。但这是另外一个意思，这同人们经常所说的社会主义按劳分配中带有资产阶级式的权利（指在内容和实质上的不平等，因此也只能是残余而不是大量的更不是全部）的含意是两个问题，是两回事。我们不能把这两个问题混淆起来，不能把在分配制度上的资产阶级式的权利实质和内容（不平等的残余）同在一般概念上被社会主义社会所运用利资产阶级式的权利形式（“以劳动为尺度的等价交换”的这个概念）混淆起来。只有把二者分别清楚，才不致把社会主义的主要分配原则——按劳分配，错误地当做是保留了在分配制度上的资产阶级式的权利当做是继承了或者说沿用了资本主义的分配制度。

    我认为，按劳分配原则所保留的在分配制度本质上的资产阶级式的权利的残余，并不表现在以劳动为尺度的等价交换形态即“按劳”分配问题上，而是表现在在实行按劳分配中还不可避免地存在着生活上的某些不平等上。被社会主义社会所利用的以劳动为尺度的等价交换这个体现一般商品交换的概念，是属于资本主义范畴和一般资产阶级式的权利范畴，在这个意义上，马克思和列宁才称它为资产阶级式的权利，但它不是资本主义分配制度的范畴，因而也不是反映资本主义分配制度的资产阶级式的权利。

            社会主义按劳分配带有资产阶级权利的残余

    除了把以劳动为尺度的等价交换形式当作是在分配制度上的整个资产阶级式的权利这个错误看法以外，郑季翘同志所以得出了把“按劳分配”既看成是社会主义的主要分配原则又看成是资本主义的分配原则这个结论，还有另外的原因，那就是季翘同志把分配制和所有制之间的有机联系（什么样的所有制决定着什么样的分配制）割裂了，他把分配制从所有制基础上孤立地抽取出来，他虽然认为在所有制基础上，资本主义同社会主义根本不同（这当然是对的），但因为他错误地认为分配制可以脱离所有制而孤立存在，所以就使他在头一个错误看法（即把“按劳”分配整个看成是资产阶级式的权利）的支配下，自然更有理由来作出他这样的错误立论了：虽然资本主义和社会主义在所有制上根本不同，但却可以有共同的分配制度——按劳分配。

    一定社会的分配制度，由一定社会的生产关系中的所有制关系（这是基础）和它的生产力发展水平这两个重要方面所决定。在论起分配制度来：以一种社会经济形态同另一种社会经济形态相比较，例如以资本主义同社会主义相比较，首先应当强调的是生产关系中的所有制对它的分配制起着最决定的作用，其次才是生产力发展水平所起的作用。否则我们就不好去说明：何以我国目前在生产力还低于美国的条件下，我们能够实行按劳分配制，而美国却根本不能实行。然而，如果以同一的社会经济形态的两个发展阶段相比较，例如以社会主义和共产主义相比较，因为在生产关系中的所有制已经得到解决（即社会主义和共产主义在本质上有着同一个所有制基础——公有制基础）的前提下，就应当强调生产力的发展水平对采用哪一种分配制才起着显著的决定作用。恩格斯所说的“分配方式在很大程度上取决于所被分配的产品数量。”（马、恩、列、斯：“论共产主义社会”）就是针对着拿社会主义按劳分配同共产主义按需分配相比较的情况下来说的。但如果拿社会主义分配制同资本主义分配制相比较，就应当首先强调各该社会的分配制被各该社会的所有制来决定，而不应当抛开所有制不管，单从生产力发展方面作文章。季翘同志的文章正是这样作的，他实际上否定了社会所有制对社会分配制的决定的关系。这个错误结论就进一步引导着季翘同志把共产主义按需分配同社会主义按劳分配对立起来（自然这也是对立的，但它是另一种意义上的对立——辩证法对立统一的普遍性意义上的对立）。在他看来，这种对立，同时也就是以共产主义的按需分配同资本主义分配制度的对立（因为他认为按劳分配也是资本主义的分配制度吗！）。这样，在分析分配制度上，季翘同志就一方面混淆了社会主义同资本主义的本质区别；另一方面割裂了社会主义同共产主义的本质联系。

    正确的看法应当是：社会主义和资本主义，不仅在所有制基础上根本不同，而且在被各该所有制基础所决定的分配制上也根本不同（是两种本质不同的社会和两种体系的对立物），但由于一定的社会历史条件的限制，社会主义按劳分配制同时带着资产阶级式的权利的残余。按劳分配的社会主义平等原则，是同不按劳分配的资本主义剥削原则相对立的。至于按需分配，虽然同按劳分配也有原则上的区别，但它们之间的区别和资本主义分配制同社会主义按劳分配制之间的根本对立有本质上的不同，因为它们都是在公共所有制同一基础上产生的。


关于资产阶级式的权利问题的讨论　应该把理论放在科学的基础上

  ——对撒仁兴同志的商榷的商榷并及乌家培同志的批评

郑季翘(1959.04.02)

《人民日报》

在我发表了“再谈削除资产阶级法权”的文章后，撒仁兴同志和乌家培同志对这篇文章提出了意见。问题总是越讨论越明白。对于任何人的意见，我都是欢迎的。下边说一说我的意见。

    我认为撒、乌二同志对我的文章有误会。他们引来大作文章的是我的文章的这一段：“就资本家与工人的直接关系来说，他们付给这个工人或那个工人多少工资，原则上则是以工人的劳动为尺度，即‘做多少活，给多少钱’，或以劳动日计，或以产品数量计，多做多给，少做少给……。”他们的文章，主要是根据这一段做出来的。但是，在这段文字之前，我很清楚地摆出我的前提。那段话是：“……只有到了资本主义社会，资产阶级用‘等价交换’的方式，购买雇佣工人的劳动力，为他们生产剩余价值。剥削剩余价值——这是资产阶级不劳而获的秘密……”接着，我说：“资产阶级是用剥削雇佣工人的剩余价值的办法来发财致富的。但是，大家知道，生产剩余价值的剩余劳动和生产雇佣工人家庭生活需用的物资即劳动力的价值的必要劳动是混和在一起的。所以，……”这划删节号的地方，才是撒、乌两同志所引的那一段。我认为“资产阶级用‘等价交换’的方式，购买雇佣工人的劳动力”，就说明劳动力成为商品了。“生产剩余价值的剩余劳动和生产劳动力的价值的必要劳动混和在一起”的话，就包含了工资是劳动力的价格的意义了。但撒、乌二同志却根本不要这段文字，因而连他们所引的那段文字前面的那个连接词“所以”也不要了。他们为什么这样做呢？那只有他们自己才能回答。

    在把这一切当作前提提出之后，我才说：“就资本家和工人的直接关系来说，他付给这个工人或那个工人多少工资，则是以劳动为尺度的”。尺是一个量具，它的作用是量物（如布）有多少个单位。这里“做多少活，给多少钱”，就是指做多少个单位的活，给多少个单位的钱，至于一个单位给多少钱，也就是说，资本家给工人的工资是不是他所生产的全部价值，那是另外一回事。正因为我所指的是“以劳动为尺度”即工资与劳动按正比例增减的这个工资形态，所以我才说“这种‘按劳付酬’的办法……。”我当时也考虑：这样说好不好？又从马克思那里，知道世界上原来还有个“原则和实践的矛盾”，也就是说，还有“原则与实践矛盾”和“原则与实践统一”这样一组矛盾。因而，我认为资本主义社会在工人中所实行的那种“按劳分配”，是“原则和实践矛盾”的“按劳分配”。因此，才在这段文字里说“……原则上是以工人的劳动为尺度……”，稍后又说：“在这种条件下（私有制改为公有制），‘按劳分配’的原则和实践的矛盾消除了，就不再是剥削阶级剥削劳动人民的方式（资本主义剥削），而成为在劳动人民中进行分配的主要原则了”。这不很明白吗？而撒、乌两同志又不知因为什么原故，对这段文字也没有注意。至于后边在谈到“按劳分配”是不是和资本主义的分配原则相对立时所说的原则，当然也是指抽掉分配是否与生产所得相等的内容的那个“以劳动为尺度”的原则的。总之，我的那篇文章，只要撒、乌两同志更加负责一些，意思是很清楚的。正因为他们没有这样做，所以他们写出来的文章，特别是乌同志的文章，和我那篇文章关系并不大，因而乌同志向我投来的看来是他仅有的武器的那一批“帽子”，例如“政治上有害”呀，“安慰工人”、“帮助资产阶级腐蚀工人的革命意识”呀，“给资本主义社会擦脂抹粉”呀之类，就投不在我的头顶而纷纷落在空地上。

    我认为，讨论是为了把问题弄明白，不应对别人的文章断章取义，来作成自己的文章，因为那是不符合实事求是的科学精神的。

    但是问题还需要进一步讨论。

  在资本主义社会，劳动者是遭受严重剥削的，但不能说那时劳动者不参与社会分配

    我认为，作为科学研究，撒同志不认为说资本主义社会的分配原则是不劳而获，劳而不获为奇怪，却认为我说那不是资本主义社会的分配原则为奇怪，是奇怪的。他为什么这样说呢？这一次，遵照他的提示，我看了看撒著“论破除资产阶级法权观念”。才知道，原来他就是主张资本主义的分配原则是不劳而获，劳而不获的。

    我认为，我们的阶级立场与科学立场是一致的，我们的革命精神与科学精神是统一的。因此，在讨论问题中，必须抱持实事求是的科学态度。我所以说“不劳而获，劳而不获”不是资本主义的分配原则，因为第一，在资本主义社会，劳动者是遭受严重剥削的，但却不能一般地说劳而不获。第二，不劳而获，劳而不获也不是资本主义社会所独具的特征，因为那是所有私有制社会共有的现象。撒同志为他的主张辩护，说：工人获有工资，“实质上应该说是‘劳而不获’，因为工人所得的工资，是他们出卖劳动力的价格，他们与自己劳动创造的果实是完全脱离系关的”。原来劳而不获是这样解释的！怪不得他不承认在资本主义社会工人参与社会分配了。撒同志说过：“工人并不能参与他自己劳动所创造的价值的分配。他只能事先获得他出卖劳动力所换来的工资”。虽然他在为反对“按劳分配”的说法而提出那个独创的论点‘按劳动力分配’时，说到工人被“分配”到一定生活资料。但那分配是划引号的。以后，他更明白地说：“资本主义分配财富增殖的尺度是生产资料的占有，工人阶级因为没有占有生产资料，所以没有参与分配的权利”。这里“财富增殖”的意思是什么？是指剩余价值么？工人当然不参与剩余价值的分配。但讲社会分配问题，就是只讲剩余价值的分配么？政治经济学教科书讲到分配，都是指国民收入在社会成员中的分配的。如果这些政治经济学教科书是对的话，那末，大家知道，不管工资是事先付，还是事后付，就社会分配来说，工人所得的工资，总是工人所创造的价值的一部分，国民收入的一部分。怎么能说工人不参与社会的分配呢？不错，工资是工人出卖劳动力的价格，但就社会分配来说，生产工人正是以获得工资的形式参与社会分配的。这种分配是极不公平的。但工人毕竟是参与的。苏联出版的那本“政治经济学教科书”上说：“在资本主义制度下，国民收入的分配是由生产资料所有权集中在剥削无产阶级和农民的资本家和地主手中这一点决定的。因此，国民收入的分配不利于劳动者，而有利于剥削阶级”。很明白，分配是对劳动者不利，而不是劳动者不参与分配。可见，否认资本主义社会的工人参与社会分配，是不合乎科学的。

  “按资分配”在一种意义上说是对的，但用它来概括资本主义社会的分配，却是不对的

    撒同志根本否认了劳动者参与社会分配之后，提出了他的资本主义社会是“按资分配”的论点，这个论点在一种意义上说是对的。但以它来概括全资本主义社会的分配，却是不对的。依据撒同志的说法，所谓按资分配是指社会以生产资料的占有状况为尺度来进行分配的。这样，第一，劳动者没有生产资料，以这个尺度去衡量是个零，所以就得不到分配。这在上面已经说过，是不妥当的。第二，按照那样的说法，则“按资分配”也是奴隶社会和封建社会的分配原则。但马克思说过：“分配关系不过是表示生产关系的一面而已，资本主义的分配，与由别种生产方式发生的分配形态是有区别的”。（见“资本论”）按照撒同志的说法，私有制三个社会的分配的区别到底在哪里呢？

    撒同志把我那段反证的话——如果说“按劳分配是资本主义分配原则的否定或资产阶级权利的否定，那末，到了共产主义阶段实行按需分配的分配原则时，便是资本主义分配原则或资产阶级权利的否定的否定了。”——说成是用了“混乱的逻辑上的理由”，是“乱套”。好，就算我的逻辑是混乱的吧！咱们可以按照撒同志的说法来看看怎样。按照撒同志的说法，则奴隶社会、封建社会和资本主义社会共有一个分配原则。这三个私有制社会的分配原则根本没有“否定”，唯独共产主义社会两个阶段的分配原则，它们有否定，而其低级阶段的分配原则否定了资本主义的分配原则，高级阶段的分配原则既是其低级阶段的分配原则的否定；又是资本主义的分配原则亦即奴隶社会和封建社会的分配原则的否定。这样的清晰的逻辑倒使人们的脑子陷入混乱之中了。

    而且，从撒同志反驳我以上的话时提出的反证：“那样如同说社会主义是封建社会的否定的否定，是不能成立的”这话里，也暴露了撒同志的另外一个观点，就是：他把共产主义的两个阶段的关系和私有制的三个社会的关系完全等同起来了。这也是不妥当的。

    什么东西使撒同志这样尴尬呢？问题的关键在什么地方呢？

    关键就在于撒同志否认在资本主义社会劳动人民参与社会分配，并在分配问题上只注意了事物的一般性，而忽略了它的特殊性。毛主席说：“对于物质的每一种运动形式，必须注意它和其他各种运动形式的共同点。但是，尤其重要的，成为我们认识事物的基础的东西，则是必须注意它的特殊点，就是说，注意它和其他运动形式的质的区别。只有注意了这一点，才有可能区别事物”。（见“矛盾论”，着重点是引者加的）。撒同志在今年出版的“哲学研究”第二期上有一篇文章“关于平等问题”，批判那种认为“资产阶级法权的核心是等级制度”的说法，说这种说法对于资产阶级法权和封建权利，只有“一视同仁”的观点，没有“有所不同”的观点，所以是不全面的。撒同志的这种说法，我认为是对的。但在那一篇文章和他的这一篇文章里，都把资本主义社会的分配原则，单纯地说成是“按资分配”，这样，在分配问题上，他对私有制的三个社会，只有“一视同仁”而没有“有所不同”了。也就是说，撒同志观察问题的方法前后矛盾了；我们只能说资本主义社会首先是按资分配而不能说全部是按资分配，撒同志把资本主义的分配原则单纯地归结为“按资分配”显然是不正确的。

    分配是对于生产品的分配，因此它服从于生产的具体状况。而实现生产，就需要有生产条件：生产资料和劳动力。自从私有制社会出现之后，生产资料就被剥削阶级垄断了。垄断生产资料的阶级同时是政治上的统治阶级。这样，劳动人民为了求得生活资料而进行生产，就不能不受占有生产资料的阶级的箍迫。从而占有生产资料的阶级就可以依据其占有生产资料的状况占有（即剥削）劳动人民生产出来的产品。在这一种意义上说，在阶级社会，首先是按照占有生产资料的状况进行分配的，资本主义社会是这样，封建社会、奴隶社会也是这样。所以说，按照生产资料占有的状况来分配产品是首先的，但却是三个私有制社会所共有的。这与所说的维护私有财产是这三个私有制社会的权利的最根本的、然而却是共同的东西的观点是一致的。但这只是事情的一面。

资本主义社会在劳动人民中实行的是“原则和实践矛盾”的“按劳分配”

    另一方面，剥削阶级用一种怎样的办法来剥削劳动者，广大劳动人民由一种怎样的形式得到分配，则这三个社会是各不相同的。这是由生产关系的另一面即剥削阶级和劳动人民之间的具体关系来决定的。在奴隶社会，奴隶主对奴隶是人身占有的关系；在封建社会，封建阶级对农民是半占有的关系，因而就产生了与这些关系相适应的分配方式。这些我在那篇文章中简略地都提到了。现在单说资本主义社会。在这个社会里，资产阶级对于劳动者，不是人身占有的关系了。所以资产阶级剥削劳动者的方式，资本主义社会在劳动人民中间进行社会分配的方式，也就和前两个社会不同了。资产阶级以“等价交换”的办法，购买工人的劳动力，为他们生产剩余价值。也就是说，资产阶级剥削劳动人民，总的说来不是超经济的强制，而是用经济的方式了，其政治则是维护这种用经济方式进行剥削的工具。工资是劳动力的价格，社会的工资水平是为价值规律所决定的，但这劳动力的价格却是通过劳动的尺度来实现的。

    “又是以劳动为尺度，还在为资产阶级辩护！”——乌同志会这样说。

    看来，这里不举例说明是不行了。那就举例说明吧。例如：按照价值规律，工人劳动力的价格每天是一元二角，资本家怎样付给他这个价格呢？是要他工作十四小时或十二小时才付给他的。就以十二小时说吧，那么资本家就可确定劳动一小时，工资一角。这样一个工人每日必须工作十二小时才可以拿到这一元二角，也就是说，通过劳动的尺度，实现了劳动力的价值规律。如果如撒同志所说是“按劳动力分配”或者他的那个“确切”的说法：“他们按照劳动力的价格得到仅能维持生命和延续后代的最低限度的生活资料”。那末，大家知道，工人如果一天工作八小时或十小时，也不会因为他少工作了四小时或两小时，他自己就吃得少一些，他的住房用费就少一些，他的儿子（后代）的肚皮的自然需要也少一些，也就是说，工人的劳动力的价格和过去还是一样的。按照撒同志的说法，则一个工人每日工作八小时或十小时，资本家也给他一元二角钱。而这个，是谁都知道不是事实的，事实是如果他工作八小时或十小时，只能拿回八角钱或一元钱，这时，他们全家只有再进一步勒紧腰带了。撒同志的“按劳动力分配”或那个“确切”的说法，到底有什么意义呢？难道资本家不是用以劳动为尺度的办法，迫使工人进行最高强度的劳动，才获得他的劳动力的价格吗？撒、乌二同志否认这个“以劳动为尺度”，是科学的吗？那样就是立场最稳的吗？但是，请放心，撒同志，我不会如乌同志那样敌我不分，说你是给资产阶级擦脂抹粉。我认为你只是一时考虑不周。

    “马克思说过：他工作得愈多，他所得的工资愈少。”——乌同志又这样说。

    是的，马克思说过这样的话。但那是指在同一个时间内，同一个标准下，工作得愈多工资就愈少吗？难道马克思是指工资和劳动是反比例的关系吗？他当然是指在资本主义社会，只要相当多的工人的劳动强度达到新的更高的水平时，资本家就会降低制作每件产品的工资单价。但是在新的单价的标准下，工资和劳动的关系还是正比例的关系。资本家剥削剩余价值，不是产生于工资和劳动成正比例的这个比例关系上，而是产生于在这个比例关系之下，每个单位的劳动所生产的价值和这个单位所得工资的实际差额上。因此，工资与劳动成正比例的另一面，剩余价值也是与劳动成正比例的。怎么能够把资本家付给工人工资是“以劳动为尺度”这句话理解为只是指工人所得工资与其劳动所生产的价值相等，因而认为说“以劳动为尺度”就是指资产阶级没有剥削呢？相反，我认为：资产阶级的这个“按劳付酬”，正是资产阶级用经济的办法迫使劳动者进行高强度的劳动、对劳动者进行残酷剥削的手段。

    从剥削的方式来看，用这种“按劳付酬”的办法来剥削劳动者；从社会分配的角度来看，用这种“按劳分配”的办法来在劳动人民间进行分配，就社会的普遍性来说，是资本主义社会所特有的。这确是作为资产阶级权利的特征的那个“平等”即假平等的物质基础。作为资产阶级权利的特征的那个“平等”，首先是反映这种状况的。所以，说它是资产阶级权利，并不算错。撒同志引用的马克思在“哥达纲领批判”里的那一句话“这个平等的权利有一方面还仍然受着资产阶级范围的限制”的下面，接着就有“生产者们的权利是与他们供给的劳动成正比例的；平等就在于以平等的尺度——劳动——来计量”的话。这句话又被撒同志“疏忽”了，但我却认为这句话，正是上面那句话的解释。

    但是，从另一个角度来看，资产阶级在劳动人民中实行的这种“按劳分配”，是“原则和实践矛盾”的“按劳分配”，就是说，这个“按劳分配”里边，隐藏着资产阶级对于劳动者的严重的剥削，资本家付给工人看来是一天劳动的工资，实际是工人半天（比方）所生产的价值，也就是说劳动者们通过这个“按劳分配”所得到的，只是劳动力的价值，而不是劳动的价值。他们的劳动所生产的价值的一半或大部分（比如那半天所生产的价值）为资本家以剩余价值的形式悄悄地拿走了。原则上是“按劳分配”，实践上却不是真正的“按劳分配”。原则和实践的分离，是剥削社会，特别是资本主义社会的一个显著特点，这难道不是事实吗？

    再说一次，资本主义社会在劳动人民间进行分配的原则，仅仅是以什么为尺度的那个原则，是“按劳分配”。但就其分配所得和劳动所得来说，却是严重的不一致的，所以这种“按劳分配”是“原则和实践矛盾”的“按劳分配”。

  社会主义社会使“按劳分配”由“原则和实践矛盾”转化为“原则和实践统一”

    “不行，不行！两种生产方式共有一种分配形式，是不可想像的事情。只有资产阶级的经济学家才会那样说！”——乌同志可能要生气。

    应该指出，这里的事情并没有使人不可想像，而是乌同志自己没有去仔细想像。社会主义社会取消了私有制，因而使“按劳分配”由“原则和实践矛盾”的情况转化为“原则和实践统一”的情况。“原则和实践矛盾”的“按劳分配”和“原则和实践统一”的“按劳分配”，这是一种分配形式吗？我觉得使“按劳分配”由“原则和实践矛盾”的情况转化为“原则和实践统一”的情况，也就是说，使劳动人民脱离了被剥削的地位，这是翻天复地的变化。这是劳动人民多少年来流血流汗、牺牲奋斗的结果。这样说丝毫没有低估了社会主义的优越性，也没有混淆了资本主义和社会主义的界限，但是说到“以劳动为尺度”来进行分配的这个原则，我们现在还基本上没有把它改变。我们将要使它转化为“以需要为尺度”，但因为各种具体条件，首先是因为产品还没有极大的丰富和人民思想觉悟、道德品质还没有极大的提高，因而这种转化现在还不能实现。所以，这个“原则和实践统一”的“按劳分配”，就是我们在共产主义第一阶段即社会主义社会的主要的分配原则，这个“按劳分配”，才是社会主义社会特具的分配原则。

    我认为，在思辨中，我们应该经常注意毛主席教导的具体分析矛盾方法。到底什么和什么是一组矛盾？这组矛盾和那组矛盾是什么样的关系？这是应该首先弄清楚的，否则概念混杂，辨不出孰是孰非。以什么为分配的尺度，例如按资、按劳、按需，这是一组矛盾。在“以劳动为尺度”进行分配即“按劳分配”之下，分配所得是不是其生产的全部价值，如：“不是其生产的全部价值”即“原则与实践矛盾”，“是其生产的全部价值”即“原则与实践统一”，又是一组矛盾。很显然，这组矛盾是从属于“以劳动为尺度”的分配即“按劳分配”的。社会主义使那个在剥削阶级中存在的一般性的（在奴隶社会、封建社会也有的）“按资分配”转化为“按劳分配”了，不劳动者不得食了。但资本主义社会所特有的那个在劳动人民中“以劳动为尺度”即“按劳分配”的原则，则只是由“原则和实践矛盾”的状况转化为“原则和实践统一”的状况。这种状况，正是说明：社会主义社会是一个刚从资本主义社会脱胎出来的社会，在它身上还不可避免地存留着一些资本主义社会的痕迹；而名副其实的“按劳分配”，也有一个发展过程，并非从天而降。不说社会主义使“按劳分配”由“原则和实践矛盾”转化为“原则和实践统一”，一定要把这个“以劳动为尺度”的分配原则说成是在取消私有财产的那天才降落到人间的东西，那是符合历史观点和科学观点的么？那就是不折不扣的马克思主义么？

    还应该说明：我的那篇文章是把资产阶级剥削劳动者、占有大量社会财富这一事实当作前提带过之后，仅就社会主义的“按劳分配”和资本主义社会在劳动人民间进行分配“以劳动为尺度”的那个“按劳分配”的关系来立论的。因此，我说：“不能说‘按劳分配’是资本主义分配原则的否定……”，如果要把在资产阶级中进行分配的“按资分配”也打在内，那末这话就应改为“不能说‘按劳分配’是资本主义社会在劳动人民间进行分配的原则的否定”。但问题不是撒、乌两同志指出我原来那个提法有不够完整之处，而是撒、乌两同志在曲解了我的文义之后，根本不承认资本主义社会在劳动人民间存在“以劳动为尺度”的分配。而撒同志又有一系列的看来和科学并不相符的观点。这些观点总结一下，就是：根本不承认工资在社会分配问题的角度看来是资本主义社会在劳动人民间进行分配的形式；根本不承认在资本主义社会劳动人民参与社会分配；把资本主义社会的工资水平是以劳动力的价值为准绳和体现这个规律是以劳动为尺度付与工资根本对立起来，因而根本不承认资本家付给工资是“以劳动为尺度”即与劳动成正比例；为了和“以劳动为尺度”进行分配相对立，提出了“按劳动力分配”或他那个所谓“确切”的说法，因而否定了资产阶级通过“以劳动为尺度”付与工资的办法迫使劳动者进行高强度劳动的事实；作出“资本主义下的工资和‘按劳分配’毫不相干”的武断性的结论；由于忽视了资本主义的特殊性和否定了广大劳动人民参与社会分配，把资本主义社会的分配原则单纯地说成是“按资分配”；把刚由资本主义社会产生出来和在自身基础上发展了的共产主义的两个阶段的关系与私有制的三个社会之间的关系完全等同起来，等等。由此可见，撒同志对我那篇文章赠予的“混乱的逻辑”、“荒谬”、“乱套”、“很成问题”等“头衔”，到底应该加在谁的文章上，不能由撒同志一言为定，而是应该由客观事实去作决定的。

    以上意见，如有不妥之处，希撒、乌二同志指正。


关于资产阶级式的权利问题的讨论

关于“按劳分配”问题和郑季翘同志再商榷

撒仁兴(1959.04.13)

《人民日报》

我们读了郑季翘同志和我们商榷的文章“应该把理论放在科学的基础上”（发表在４月２日“人民日报”），觉得双方争论的焦点和实质，更加清楚了。焦点就是：什么是“按劳分配”？资本主义制度下的工资的实质是什么？工人出卖劳动力获得劳动力的价格（工资），能否叫作“按劳分配”？“按劳分配”是不是资本主义社会和社会主义社会共同的分配原则？换一句话说就是：“按劳分配”是不是社会主义的原则？而争论的实质则是，对于资本主义的工资和劳动等价这种虚伪外观的理解问题。这些问题，是马克思主义政治经济学的起码问题，也是基本问题。但是，既然提出来讨论，就要严肃对待。所以，我们觉得有写这篇文章和郑季翘同志再一次进行讨论的必要。为了避免不必要的打扰读者，我们将集中在主要问题上讨论，不纠缠那些枝节之争。

    郑同志一再说我们歪曲了他的意见。他的文章“再谈削除资产阶级法权”（载１月２７日“人民日报”）和我们的文章“‘按劳分配’是社会主义的原则”（载２月１９日“人民日报”）俱在；我们是否歪曲了他的意见，对照一下就可明白。这是不必置辩的。其实，他现在这篇反驳的文章，也可证明我们并没有歪曲他的原意。

                ＊　　　　　　　＊　　　　　　　　＊

    郑同志，这篇文章和前一篇文章有一些出入（这不必说了），但是，却贯串着一个基本思想：社会主义社会的“按劳分配”既然是资产阶级权利，就不能是社会主义的分配原则。怎样解释“按劳分配”是资产阶级权利呢？就是在资本主义社会里，对劳动人民实行的也是“按劳分配”；社会主义社会的“按劳分配”，就是保留了资本主义的“按劳分配”原则。为了把这种奇怪的论点，和“剩余价值”、“工资是劳动力的价格”这些马克思主义经济学的科学范畴“统一”起来，自圆其说，于是造出了（这倒真是郑季翘同志的独创）所谓：“资本主义社会在劳动人民中实行的是‘原则和实践矛盾’的‘按劳分配’。”

            “按劳分配”和资本主义的工资根本不同

    “资本主义社会在劳动人民中间实行的是‘原则和实践矛盾’的‘按劳分配’”，根本不通，其中是一系列的概念上和逻辑上的混乱。可是我们必须从最起码的问题讨论起：什么是“按劳分配”。

    “按劳分配”是按照劳动者劳动的数量和质量分配消费品；其基础是社会主义的生产资料公有制。可是，资本主义社会里，资本家支付给工人的工资不也是以劳动作为计算的尺度吗？这里，从表面看来，好像资本家对工人也是实行“按劳分配”。但是，实质上却不是这样。

    “按劳分配”和资本主义的“同工同酬”决不能混为一谈。这就是：一般的工资是由什么决定的。

    社会主义的工资，是由生产，即劳动者的劳动决定的；劳动效率提高了，生产发展了，平均工资也就相应的成正比例的提高。而在集体所有制的合作社或人民公社里，这一点表现得就更加直接和明显，劳动日报酬或劳动工资高低，基本上是直接由这个单位的生产决定的。这就是说，劳动者和他们劳动生产所创造的财富，再也不像资本主义社会那样是相脱离的。一方面社会积累（为公共所有）是他们的长远利益；一方面劳动报酬就是由他们劳动生产所创造的财富多少决定的。正因为这样，我们说“按劳分配”把劳动者的个人利益和集体利益结合了起来；我们说“按劳分配”这种分配原则，是由社会主义的生产资料公有制决定的，它是社会主义的经济规律。

    资本主义制度下的工资却是劳动力的价格。工人出卖劳动力，这是和“按劳分配”不可同日而语的。因为我们所说的“按劳分配”之“劳”，不是指“劳动力”，而是指“劳动”。资本主义工资的支付形式是计时也好、计件也好，只是在表面上看来如郑季翘同志所说的“做多少活，给多少钱”、“多做多给，少做少给”；这可以叫作“同工同酬”，而不能叫作“按劳分配”。因为资本家是按照劳动力的价格购买劳动力的；而工人获得的只是他出卖给资本家的劳动力的价格。工资水平（劳动力的价格）不是由工人的劳动决定的，而是由劳动力“再生产所必需的劳动时间来决定的”（“资本论”），即由“劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定”（“反杜林论”）。当工人把劳动力出卖给资本家以后，资本家就按照他自己的意愿迫使工人进行劳动，劳动所创造的价值与工人毫不相干了。这也就是马克思所说：“工资不是工人在他所生产的商品中占有的一份。工资乃是原有商品中由资本家用以购买一定量生产劳动力的那一部分。”（“雇佣劳动与资本”，着重点是原有的）这一部分，也就是资本中的可变资本部分；他用以购买劳动力，就如同用不变资本购买机器、原料一样。劳动力的价格，机器、原料的价格，是由同一法则决定的。计时工资、计件工资，都是资本家支付给工人的劳动力的价格的外表形式，这样付给还是那样付给，对于本质是无关紧要的。“多做多给，少做少给”，技术高多给、技术低少给，这里体现的不是“按劳分配”；而是劳动力的不同价格，正如不同机器有不同的价格一样。可以把劳动力的价格的支付叫做“按劳分配”吗？如果可以的话，那么对机器也可叫作“按劳分配”了，机器有不同的价格，劳动力也有不同的价格，它们的价格是由同一个法则决定的啊！如果资本主义的工资可以叫作“按劳分配”，那么奴隶主对奴隶也是“按劳分配”了，因为奴隶主对劳动力强、干活多的奴隶，也要多给一口饭的。马克思把雇佣劳动称作奴隶制或现代奴隶制；当然，他又分析了“雇佣劳动和劳动的其他历史的形态不同之处。在雇佣劳动制度的基础上，甚至无偿的劳动也好像是有偿的劳动；反之，奴隶的一部分有偿的劳动，也好像是无偿的劳动。……”（“马克思恩格斯文选”第一卷第四零八页）而工人和奴隶所得的生活资料，从本质上说，都不过是维持劳动状态和传种接代所必需的生活费用（当然，这里不是计算两者的这种费用的绝对数）。郑季翘同志不认为奴隶主对奴隶在原则上实行“按劳分配”；但是，如果按照他的逻辑推论，他却是必得承认这一点的——假使不愿意违背自己的逻辑的话。

            资本主义的“按资分配”和工资

    这里，我们需要消除一点误解。我们所说“按资分配”之“资”是“资本”之“资”，而不是“生产资料”之“资”。这一点，在“按劳分配是社会主义的原则”，特别是“关于平等问题”一文里是说得清楚的。但是，郑季翘同志却把我们所说“按资分配”之“资”，误解成了生产资料之“资”。因此，他由这种误解而做的一大段文章和责难，就不必置辩了。另外“劳者不获，获者不劳”，是马克思和恩格斯在“共产党宣言”里说的。对这应该怎样理解，在上篇文章已经谈过。所谓“不获”就是说“劳者”不能获得他们劳动所创造的价值，亦即“工资不是工人在他们所生产的商品中占有的一份”。郑季翘同志，在这一点上对我们的责难，也不必辩论了。

    现在讨论“资本主义是‘按资分配’”，是否能够概括资本主义分配的实质。我们认为能够；郑季翘同志认为不能，他认为只是在资本家中间才是“按资分配”，在劳动人民中间却是——或原则上是“按劳分配”。我们认为，这种看法是根本错误的。

    你们说：资本主义分配的实质是“按资分配”，又说“工人阶级没有参与财富增殖的分配的权利”；难道资本主义制度下的工人是喝西北风吗？——这是没有什么难回答的。这里说的“财富增殖”即资本增殖，即剩余价值，当然工人是无权参与分配的。但是，工人究竟还得到了维持最低生活的生活资料啊？是的，但这是他们出卖劳动力、按照市场价格所获得的仅能维持劳动力再生产的费用。这是可以用“按资分配”来概括的。资本并不就是钱，而是“一种社会生产关系。这是资产阶级的生产关系，是资产阶级社会的生产关系。”（马克思“雇佣劳动与资本”）。“资本是剥削雇佣工人而带来剩余价值的价值”。资本家作为工资支付的部分，是他的可变资本。这是应该作为资本运动的一部分（其增殖、其剥削的秘密）来看的。

    “资本主义生产方式奠定在这样的基础上：表现为资本所有权和土地所有权的生产的物质条件掌握在非劳动者的手中，而群众所有的只是生产的人身条件，即劳动力。”（“资本论”）他们被剥夺了生产资料，为了不致饿死，不得不把劳动力出卖给资本家。一方占有生产资料，一方只有劳动力；一方用他的可变资本购买劳动力，一方不得不按着市场价格出卖劳动力；一方购买了劳动力之后就最大限度的榨取剩余价值，一方把自己的劳动力出卖之后就得让人家任意榨取。这正是资本活动的实质所在，也是资产阶级同无产阶级的本质关系；离开这一点就不能了解什么是资本，当然也就不能了解什么是雇佣劳动、什么是工资。很清楚，资本家购买劳动力、工人出卖劳动力这件事，决不是什么“按劳分配”。

    但是，郑季翘同志却在资本家支付工资的现象形态上打圈子。看看他对我们的下面这种责难吧！

    在“按劳分配是社会主义的原则”一文里，我们为了反驳郑季翘同志所说资本主义也有“按劳分配”，说：“在资本主义制度下，工人也被分配到一点生活资料，如果套公式的话，那么不是什么‘按劳分配’，而是‘按劳动力分配’——当然，这并不确切，确切一点说是：他们按照劳动力的价格得到仅能维持生命和延续后代的最低限度的生活资料。”

    郑同志抬举我们说，这是撒同志的“独创”，又说“撒同志的‘按劳动力分配’或那个确切的说法，到底有什么意义呢？”

    我们不敢当，这不是撒同志的独创。那个“确切”说法是马克思和恩格斯所创。这里只好抄引几条了。

    “劳动一变成商品……就获得价值，它的价值也‘像任何其他商品的价值一样，是由这种特殊物品的生产，因之也就是其再生产所必须的劳动时间来决定的’（马克思），就是说，要看劳动者为维持自己能够劳动的状态以及为着传种接代起见所必需的生活资料之生产需要多少劳动时间来决定。”（恩格斯：“反杜林论”）

    “那末，劳动力的生产费用究竟是什么呢？这就是为了把工人保存为工人并把他训练成为一个工人所必需的费用。

    因此，一种劳动所需要的训练时间愈少，工人的生产费用就愈少，他的劳动的价格，即他的工资就愈低。在那些几乎不需要任何训练时间，只要有工人的肉体存在就行的工业部门里，为了造成这工人所需要的生产需用，几乎只是归结于那些为维持工人生存及其劳动能力所需要的商品。……

    ……同样，简单劳动力的生产费用中，也应加入延续工人种属的费用，即保证工人阶级有可能繁殖下去并用新工人代替已不能劳作的工人的费用。所以，工人的耗损是与机器的耗损一样被计算到的。

    总之，简单劳动力的生产费用，就是维持工人生存和延续工人种属的费用。这种生存和种属延续费用的价格，就是工资。这样决定的工资，就叫做最低限额的工资。这种工资最低限额，正如一般商品价格由生产费用来决定一样，并不是就个别成员而言，而是就整个种属来说的。个别工人所得，千百万工人所得，不足维持生存和延续种属；但整个工人阶级的工资在其变动范围内则是合于这个最低限额的。”（马克思：“雇佣劳动与资本”。着重点是原有的，上同）

    像这样的分析还有很多很多…………

    请问：我们那个“确切的说法”，和马克思恩格斯所说有什么不同呢？我们有什么资格当得起：那个“确切的说法”是我们的独创呢？

    郑同志反驳那个“确切的说法”写道：“如果如撒同志所说是‘按劳动力分配’或者他的那个‘确切’的说法：‘他们按照劳动力的价格得到仅能维持生命和延续后代的最低限度的生活资料’。那末，大家知道，工人如果一天工作八小时或十小时，也不会因为他少工作了四小时或两小时，他自己就吃得少一些，他的住房费用就少一些，他的儿子（后代）的肚皮的自然需要也少一些，也就是说，工人的劳动力的价格和过去还是一样的。按照撒同志的说法，则一个工人每日工作八小时或十小时，资本家也给他一元二角钱（一元二角钱，是他假设的工人工作十二小时的工资。——为什么按照所谓“撒同志的说法”就是这样呢？——撒）。……事实是如果他工作八小时或十小时，只能拿回八角钱或一元钱……”　　这是驳斥谁呢？这能叫作对“那个确切说法”的反驳吗？

    不错，一个工人少做几小时的工或多做几小时的工，所得到的工资是不一样的；但都是劳动力的价格，即工资和劳动力等价（按郑同志上面的反驳，我们不知道他是怎样了解“劳动力”这个概念的）。如果工人因开工不足，一天只能工作半天，他只能拿到整日工资的一半，诚然他和他的儿子肚皮还是原来那样大，他们就得挨饿，而他拿到的工资还是他出卖的劳动力的价格。而劳动力的价格还是由“劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定”。郑同志所用的“逆转法”的反驳，一点也不能动摇马克思和恩格斯的原则。

    “那个确切说法”的意义很大，其意义就在于：不被假象所迷惑；无论是计时工资也好，计件工资也好，身体强的工人比身体弱的工人、复杂劳动比简单劳动所得工资为多也好，实质上都是劳动力的价格；工资是和劳动力等价，而和劳动是不等价的。郑同志正是不了解这一点，所以他抓住资本家支付给工人劳动力的价格的现象形态不放，而说工资是以劳动为尺度，是“按劳分配”云云。照他自己说，他是把“劳动”和“劳动力”区分得清楚的，但实际上，他分析问题时却把这种区分丢得一干二净了。他说：工资“以劳动为尺度”——郑同志，不对！这是假象，这纯粹是对劳动力价格的支付形式；劳动力的价格的尺度——即劳动力的“再生产所必须的劳动时间”——才是工资的尺度，这才是本质。他说：“工资和劳动成正比例”，“工资与劳动成正比例的另一面，剩余价值也是与劳动成正比例的”——郑同志，不对！工资不是与劳动成正比例的，而是与劳动力成正比例；剩余价值不是和劳动成比例，而是和剩余劳动即无偿劳动成正比例的；而工资和剩余价值是成反比例的，工人劳动得多，则是被剥削得多。马克思说：“他工作得愈多，他所得的工资愈少”（“雇佣劳动与资本”）因此才有工人阶级的绝对贫困化。这才是本质。

    郑同志只看到资本家对工人张三和李四的工资的支付形式，而不看本质。他不把工资和资本的运动联系起来，他不把资本的运动看作整个资本家阶级和整个工人阶级的本质关系。所以，他就这样分割开来：在资本家之间是“按资分配”，在工人之间是“按劳分配”。

            驳所谓“原则与实践矛盾”的“按劳分配”

    他为了把这种奇怪的看法，和“剩余价值”、“工资是劳动力的价格”等科学概念“统一”起来，而自圆其说，就杜撰出了“资本主义社会在劳动人民中间实行的是‘原则和实践矛盾’的‘按劳分配’”。他说，这是资本主义的特种“按劳分配”，“从剥削方式来看用这种‘按劳付酬’的办法来剥削劳动者；从社会分配的角度来看，用这种‘按劳分配’的办法来在劳动人民中间进行分配……”——请注意，两个“这种”都是加了着重点的。“这种按劳分配”就叫作“原则和实践矛盾”的“按劳分配”。怎么是“原则和实践矛盾”的呢？就是工人所创造的价值没有全部拿回来，而是大部分被资本家剥削去了。据说到了社会主义社会，就“使‘按劳分配’由‘原则和实践矛盾’的情况转化成了‘原则和实践’统一”了。原来是这样：在“按劳分配”之下，“分配所得如不是其生产的全部价值即‘原则与实践矛盾’”；“是其生产的全部价值即‘原则与实践’的统一。”这是完全不对的，马克思在“哥达纲领批判”一书中，在批判所谓“不折不扣的劳动所得”这一拉萨尔式的概念时，就已经讲得很清楚了。

    马克思在“哥达纲领批判”中指出：要从“全部社会产品”中扣除“补偿消费掉的生产资料所需要的费用”；“用以扩大生产的附加部分”；“为预防不幸事故、自然灾害等而用来保险的后备基金或保险基金”。然后，还必须扣除：“一般的不属于生产的管理费用”；“作为共同满足需要的费用”；“为丧失劳动力者设立的基金等”。作了这些扣除以后，才能在劳动者之间进行“按劳分配”。社会主义社会里的实际分配的情形，正是这样，也不能不是这样。按照郑季翘同志的说法——不管他说的“全部价值”是“全部社会产品”，还是扣除了“补偿消费掉的生产资料所需要的费用”以后的“全部价值”——那末，在社会主义社会里也不是“原则和实践的统一”，因为“分配所得”也“不是其生产的全部价值”。他说的那种“原则和实践的统一”，在任何社会里也不会有。

    资本主义社会里，并不是对工人实行什么“原则和实践”的“按劳分配”；而是现象（工资和劳动等价交换）和本质（资本对劳动的剥削）的矛盾。这就是资本主义生产方式造成了一种虚假的外观，好像工资是劳动的价值或价格，好像是对工人“按劳（劳动）付酬”的；而实质上，工资却是劳动力的价格，它是由决定其他商品的价格的那个法则决定，不管是计时工资或计件工资都是劳动力的价格的转化形态。出卖劳动力，这是和“按劳（劳动）分配”不相干的。马克思教导我们说：“总之，‘劳动的价值与价格’或‘工资’是现象形态，劳动力的价值与价格，是表现在它上面的本质关系，是要区别开来的。一切现象形态和隐藏在后面的本质关系，都是这样。前者会直接的、自发的，当作流行的思维形态再生产出来；后者却是要由科学来发现。古典派经济学虽近似地接触到了事物的真正关系，但没有意识地把它定式下来。只要它还是依附在它的资产阶级皮肤上面，它是不能这样做的。”（“资本论”第一卷）

    郑同志的一套理论，就建筑在这一点上：硬把作为劳动力的价格的资本主义工资，叫作“按劳分配”（或者叫“这种‘按劳分配’”）。可是，真正的“本质关系”，马克思已经揭露出来了，为什么还要把它搞混乱呢？

    我们不晓得郑同志，从哪里找来的资本主义的“按劳分配”原则，从哪里找来的“‘原则和实践矛盾’的‘按劳分配’”。

    不错，马克思在“哥达纲领批判”中说过：“这里（指社会主义社会）平等的权利在原则上仍然是资产阶级式的权利，虽然原则和实践在这里已不再互相矛盾”。这自然也是说：在资产阶级社会里，平等权利是原则和实践相矛盾的。但这决不是说：资本主义社会里对工人实行什么“‘原则和实践矛盾’的‘按劳分配’”。

    资产阶级的平等原则，是“等价交换”的反映。这种平等，是商品所有者互相等价交换商品的平等权利。工人作为商品（劳动力）所有者，走到市场上来和资本交换，也是等价的，所以表面看来也是平等的。但是资本家购买去的却是工人的能够创造新价值的活劳动；这里工资和劳动力的等价掩盖了工资和劳动的不等价，也就是说没有什么“按劳分配”。这样，“等价交换”的平等权利，在资本家和工人阶级之间是虚伪的。所以说，在那里“等价交换”的平等权利，原则和实践是相矛盾的。

    在这里，决不能把工资同劳动力的等价交换和“按劳分配”混为一谈，对于前者来说，劳动力是商品；对于后者，劳动力再也不是商品，只是在消费品分配的范围内，在劳动者之间（不是商品所有者之间）存在着等价交换的原则。

    为什么说，在社会主义社会里，消费品分配的“按劳分配”的平等权利，是资产阶级式的权利呢？就是因为“消费品在各个生产者中间的分配……通行着在商品等价物交换里也通行的那个原则，即一种形态的一定数量的劳动可以与另一种形态的同量劳动交换。”（“哥达纲领批判”）这种享受消费品（按劳动）的权利，还是“等价交换”的平等权利（在劳动者之间），所以说它是“资产阶级式的权利”；但这里，在分配消费品方面、在劳动者之间却真的是“等价交换”的平等权利；所以说“原则和实践在这里已不再互相矛盾”。马克思说“按劳分配”的平等权利，“在原则上仍然是资产阶级式的权利”，决不意味着说：在资本主义生产方式中就存在着“按劳分配”原则。这是认真读一读“哥达纲领批判”，就会明白的。

    郑同志责备了：照你们这么说，社会主义社会里的“按劳分配”原则，不是“从天而降”吗？岂不是没有历史观点了吗？什么是历史观点啊！难道说社会主义社会的分配原则在资本主义社会里就有，才叫历史观点，才叫不是“从天而降”吗？如果要是那样，我们倒要承认“按劳分配”是“从天而降”；连社会主义的公有制也是“从天而降”，因为在资本主义社会里也并没有公有制啊！资本主义生产方式发展的结果，引出了社会主义革命；社会主义革命消灭了生产资料的资本主义私有制，建立了社会主义的生产资料公有制；从而也就消灭了作为资本主义的生产资料分配后果的消费品分配原则，在社会主义公有制基础上出现了消费品的社会主义分配原则——“按劳分配”，这为什么是“从天而降”？有什么不符合历史观点的呢？

                  ＊　　　　　　　　＊　　　　　　　　＊

    郑同志为了解释为什么说“按劳分配”的平等权利是资产阶级式的权利，而硬是否认“按劳分配”是社会主义的分配原则——这一点难道不是马克思和列宁说过多次的吗？硬是说资本主义社会也有“按劳分配”，说“按劳分配”是资本主义的分配原则。（其实，正确的解释“按劳分配”的平等权利为什么是资产阶级式的权利，是不用也不应这样的）。于是造成了一系列的混乱和错误，混淆了劳动和劳动力的概念，混淆了资本主义工资、劳动力的价格和“按劳分配”的概念，把资本家支付给工人劳动力的价格的现象形态，当作本质。

    马克思在“哥达纲领批判”中所说的一段话，是值得我们好好思索一下的：“自从拉萨尔死后，在我们党内，如下一种科学见解已给自己开辟了道路，即认为工资不是它表面上呈现的那种东西，不是劳动的价值——或劳动的价格，——而是劳动力的价值——或劳动力的价格——的掩蔽形态。这样一下子就把对于工资的资产阶级见解以及先前用以反对这种见解的全部批评都彻底推翻，并且明白确定出：雇佣工人只是由于替资本家们……白白地工作一定时间，人家才允许他为维持自己的生存而工作，换言之，才允许他生活；整个资本主义生产体系绕着环转的轴心，就是用延长劳动日的办法，或者用提高劳动生产率的办法，从而用使劳动力更加紧张的办法等，力求增加这个无偿劳动；因此，不论工人劳动的报酬是较好或是较坏，雇佣劳动制度都是个奴隶制度，而且是个社会劳动生产力越发展就越加残酷的奴隶制度。而现在，当这个见解已在我们党内日益给自己开辟道路的时候，却竟有人倒退到拉萨尔的教条那里去，虽则现在人们已该知道，拉萨尔并不懂得什么是工资，而是追随着资产阶级经济学者把外表当作事物本质哩。”（着重点是原有的）

    当然，我们现在的争论，谁也不是反对马克思，主观上都是为了运用马克思主义说明实际问题。但是，我们应该尊重和认真学习马克思主义，不要把马克思早已科学阐明了的问题搞得混乱起来才好。我们的同志，不要被从现象形态直接、自发生产出来的“流行的思维形态”，所迷惑才好。


康生在中央政治局常委扩大会议上的讲话

康生

1966.12.04

〖时间：下午。〗

对工人阶级文化大革命，我没有调查研究，过去没有接触过，今天算第一次。对工人阶级文化大革命怎么认识，对工厂文化大革命怎么认识，我也不大很了解。近来，同波兰的左派的一个同志，谈了三次，十个钟头，从同他谈话来看，受教育不少，谈到从一个社会主义国家怎样变为资本主义国家。这个波兰的同志，过去是中央委员，搞过工业，谈得很详细。社会主义工业向着资本主义方向发展的情况，他们形式是“公”，实际上是“私”，形式上是“新”，实际上是“旧”，形式上是社会主义，实际上是资本主义。过去对这些问题不大理解。

（林彪同志插话：形式未变，内容变了，实际上是资本主义。）

（徐向前同志插话：挂社会主义招牌，实际是资本主义。）

我们过去对苏联，从斯大林到赫鲁晓夫领导变，我们比较清楚，文化上也比较清楚，比如叶甫图申科到美国，到处受到欢迎；农业上，他们有自留地……等，我们也还知道一些。对工业就不大清楚是怎样变的了。

（林彪同志插话：把个社会主义国家怎么变成资本主义国家？农业、工业、文学、艺术、党各项政策怎么变的，要找人研究一下，怎么复辟的，我们还对这些到底怎样变的，不甚了解，怎能塞这个漏洞，要研究。昨天同周总理谈话，还谈到这个问题，资产阶级革命是经过多少次反复的，法国革命从一七八九年，路易十四上台，后来就上了断头台，拿破仑上台又恢复了帝制。从××年到××年，三次革命，五次反动复辟。英国资产阶级革命也经过很多次反复，克伦威尔后来也上了断头台，坟墓都被挖出来了，尸体被烧，活象赫鲁晓夫斯大林一样。可见资产阶级革命也是经过了多少次反复。中国革命，从戊戌政变、辛亥革命、袁世凯做皇帝恢复帝制，北洋军阀到蒋介石，也是几次反复。）

（周总理插话：剥削阶级代替剥削阶级，还经过这样多次反复呢！）

（林彪同志插话：社会主义革命，的的确确、实实在在存在着反复问题，几千年人类有文化以来的历史，就是个剥削史。特别是社会主义国家如何变为资本主义的，如何复辟的，现在我们只有笼统的概念。没有具体事实，没有说服力，请康生同志组织研究一下这个问题。）从波兰情况看资本主义复辟，在工厂方面，关系很大，因为它是经济基础。

（林彪同志插话：工厂比学校厉害，好也厉害，坏也厉害。）

波兰的情况是有三种经济，一是私人可以开工厂，私人可以开饭馆、旅馆、舞场，法律规定雇佣工人不许超过三个，但是学徒不算数，

（周总理插话：我们半工半读学校，剥削也很厉害，他们每月只有二十元，八小时工作制，没有什么学习。）二是他们农业劳动合作社，形式是社会主义，实际上是资本主义，农村的富农经济更突出，一个人可以有五十公顷土地。

（李先念同志插话：这就是富农经济。）有的土地并不多，在郊区经营蔬菜、水果，可以变为百万富翁；三是国营经济，形式上是社会主义，实际是资本主义，他们除贪污盗窃以外，同国外有勾结，形式上是社会主义国家，实际上是资本主义国家，或叫新的资本主义国家。我感到我们的工厂，是否那样干净，我没有研究。要挖掉修正主义、资本主义根子，怎样搞文化大革命，林总讲的“我们的经济基础是新的，上层建筑是旧的，不行。”这是对的。什么是新的？我看了《哥达纲领批判》和《国家与革命》，所谓新，就是生产资料私有制变为公有制。

（林彪同志插话：所有制由私变公，其它一切都跟着变了。）

我们工厂里，旧的经济规律没有变的是什么？在交换问题上，商品等价交换规律没有变，工资仍是按劳付酬，资产阶级法权残余仍然存在。毛主席五八年就说过，要讨论这个问题。但是，没有很好的研究过这个问题。列宁说：“小生产者可以随时产生资本主义。”我们工厂资产阶级法权残余还存在，仍可产生资本主义。工厂搞不好，也会出修正主义的。上层建筑不好影响基础，基础不好影响上层建筑。工厂文化大革命，就这个意义讲，比学校重要。它是经济基础，工厂也有上层建筑。

（林彪同志插话：不论工厂、农村，都有上层建筑问题。）

因此我们工厂文化大革命，对防资、防修很重要， 不是可有可无的，不是比文化教育界的文化大革命次要一些，更重要在于工交系统怎么认识工交文化大革命，需要很好研究这个问题。现在领导机关，对于工业、农业无产阶级文化大革命，在防修、反修问题上认识不够，很不理解，总觉得没有什么问题。谷牧汇报的第一条、第二条理由站不住，对主席思想很不理解，须要认识。要调查研究什么叫修正主义根子，要深入调查研究，工厂的问题不一定比学校少。

（林彪同志插话：问题是不摸底，一摸不是问题少，而是一堆。）

（江青同志插话：工厂里有成本、利润问题，从修正主义那里抄来很多东西，我们的脱产人员太多，生产工人一表现好了，就马上提拔上来，脱离生产。××是劳模，让他脱产了，坐上了汽车，提高了待遇，这个问题很大，他怎么革命呢？）

（林彪同志插话：吃了饭不革命，就镇压人家革命。）

我们有些工厂，恐怕是列宁所说的，没有资本家的资产阶级工厂，工交口的同志要很好地对待这个问题，教育干部，认识这些问题。

（林彪同志插话：前车之鉴，引为教训，不要重蹈覆辙。）工厂权力比学校干部权力大的多。

（林彪同志插话：有身家性命、生杀予夺之权。）

苏联专抓经济工作，政治不挂帅，检查起来，我们工厂政治不挂帅，毛泽东思想不挂帅，恐怕比学校还厉害。抓革命促生产的十条，我参加共同讨论的，完全赞成。但是，第一条是否再加这几个句子：“工厂文化大革命，对防止修正主义、资本主义复辟，发展生产力，有更大的作用。”抓革命，促生产，这不是二元论，而是主席说的，抓好革命才能促生产。

北京第二机床厂一个车间的材料不错，由于抓革命，促了生产，精神变物质。不好的地方是领导搞的不好。

（江青同志插话：凡是革命的地方，生产总是搞得好。）

我补充一句。波兰同志说，修正主义的力量，一是党的上层领导，一是基层企业领导。


姚文元对《红旗》杂志编辑组召集人传达毛主席指示

姚文元

1974.12.31

开个短会。过年筹备人大，没有时间。

问候全体同志新年好！

此期稿多，还是批林批孔，批孔还是要搞。

（主席同外宾谈话）记录发你们看看。

主席讲，国际形势，革命和战争因素都在增长，还是这个估计。主要倾向是革命这个提法，根据主席指示，最近没有多讲。会谈记录都有。山雨欲来风满楼，燕子忙，飞得低，雨要下了。总的是这个精神。打，最近几年还打不起来。天天讲缓和，因为有战争的危险。

今天讲一个问题。你们回去讨论。

主席提出一个很重要的问题。主席说：列宁为什么提无产阶级对资产阶级要专政？这个问题要写文章，要把列宁的话摘出来。这个问题不搞清楚，就会变成修正主义。主席上次接见丹麦首相哈特林讲过一个问题。（就你们内部谈）有这么一段：总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制度变了。研究一下是不是这样。要靠无产阶级专政加以限制或者调节。列宁说，小资产阶级每时每刻都在产生资本主义。工人的一部分，党员的一部分，也会有这种情况。过去列宁说过，国家机关工作人员中会滋长新的资产阶级分子，有的人会沾染资产阶级思想作风。因为阶级和阶级斗争的存在，林彪上台，搞修正主义，搞资本主义复辟，是很容易的。这个问题要搞清楚。要读马列的书，要写文章。要使全国人民都知道，都能懂得。这些精神，你们讲主要的。

这和58年讲资产阶级法权有关系。这个问题最近讲得少了。

我觉得首先要认真学习，想一下。你们回去传达，说主席提无产阶级对资产阶级专政的问题，要写文章。你们深入讨论。

《哥达纲领批判》也讲这个问题。

主席有一系列指示，从经济基础到上层建筑都有一系列指示，要重新学习。

元旦社论提到批孔要结合学习阶级斗争，无产阶级革命和无产阶级专政的基本理论。主席又讲，刘少奇不强调打日本，不讲武装夺取政权。共产党不夺取政权干什么呢？也是背叛无产阶级专政。

我这次注意改变文章强调这个问题。有些改进去。但只是改的。下期还要考虑学习、阐述、评论方面的文章。如学习《国家与革命》，基本观点要阐述，针对当前思想倾向写文章。

依靠工人阶级，不等于工人阶级内部没有矛盾。有矛盾，才要团结，才要正确处理，但工人阶级内部没有根本的利害冲突，《关于正确处理人民内部矛盾的问题》第一段讲正确处理各种矛盾，包括工作阶级内部的矛盾。党是工人阶级先锋队，还有矛盾，工人阶级内部就没有矛盾？要同资产阶级影响作斗争，内部要对无产阶级、对人民多做工作。

党的问题也要写文章，这是马列主义的基本问题，要有马列主义的党。

山西谢振华走了。王谦，中央同意作人大代表，选举搞两派，把他选掉了。共产党员对党决定了的事，可保留意见，但组织上要服从，这是写在党章上的，否则如何发挥党的作用？这是无产阶级思想还是资产阶级思想？

还有少数干部愿做一派的头，不愿站在党性立场上。对他们做工作最难。要站在党性的立场上。如何办？还得做工作。

经济领域里的问题，你（指林兆木）和苏星研究一下。

谈社会主义教育一文可以用，提法再改一下。

经济领域，主席和丹麦首相谈话谈到八级工资制，按劳分配，货币交换，都看过，但未很好深思。

没有资产阶级的资产阶级国家，《国家与革命》讲到。

主席研究过生产关系，所有制，人和人关系，分配，商品经济。陈伯达不同意商品生产，认为人民公社可以消灭商品。

主席还说：有些事名为很难，但做起来并不难。五经四书可以卖了，一样可以治国。孔夫子不是也批了吗？关云长，也不拜了。（武圣人，可以组织一篇批判文章，实在是吹捧孔孟的典型，三国演义把他吹得太厉害了，尤其明清以后。越南关帝庙最多，旧戏也很多。）

这些问题不能传出去。

主席提出问题，研究列宁为什么讲无产阶级专政，你们研究可以了。

同哈特林谈话一段可以讲的。

我讲的可以说。

无产阶级对资产阶级专政，是个根本问题，列宁说是马克思主义的精髓。起草九大报告，主席说引用列宁关于无产阶级专政的论述，主要几条，九大报告第一部分就有。

六七年六、七月，春桥和我向主席汇报工作，主席说，现在是无产阶级专政，又要继续革命，这个问题要写文章，讲清楚。

九届一中全会主席说，要使企业领导权掌握在马克思主义者和工人群众手里。我去传达，和工人讲，有些企业路线不对，刘少奇路线，领导权就不掌握在马克思主义者手里，犯错误的，要教育改正过来。也是新年传达，九大之前。你们可以找一找看，传达群众，办学习班，写了报告。

把主席有关指示学习一下。组织三类文章，一是读书体会，二是阐述，三是思想评论。参加劳动的也算，这一类研究一下。积稿，讲社会主义所有制，（黑龙江）还有一篇，思想评论一类的还可以搞。

党的问题要写一点，元旦社论一大段讲党。人大报告和十大精神一样，报告多一点经济问题和国际形势，社论多讲党的问题和学习问题。国际形势，我在阿尔巴尼亚讲话，送主席批准了讲的。

人大开了，就等人大文件，登有关文件，宪法，别的不一定多写。

宪法是根本大法，是否和主席思想联系起来，写一点文章。宪法说明是很简单的报告，说明和原来不同的地方。主席基本思想能写可以写一点，国家机关工作人员作风，参加劳动，学习马列，反官僚主义，精简等等。

党的领导写得很明确的。党是领导核心，要实现党对国家的领导。人大是在党领导下的最高权力机关。

就宪法本身写一点文章。

不提人名，和党章一样，提毛泽东思想。

这类文章不急，开过会之后还可以写。

宪法和过去比：①去了讲林彪的，②和党章一样，简短。

工农兵文章不要紧，人都来，容易搞，计划有这一项。

主席提出的问题，上半年要好好宣传这个思想，就是无产阶级对资产阶级专政。我们还要再研究。

《惟新生事物才有未来》一文，学列宁伟大的创举，可以改改。这是很重要的文章，较强调扶植新生事物，重点要放在反修防修。苏修搞物质刺激，金钱挂帅，复辟资本主义，完全背叛列宁的教导，列宁有一重要论述：为了要完全消灭阶级，不仅要废除他们的所有制，而且要废除任何私有制，消灭差别，克服反抗，克服习惯保守势力。为了取得胜利，建立和巩固社会主义，第一，组织吸引被剥削的劳动群众，领导他们去推翻资产阶级和粉碎资产阶级的一切反抗，第二，把全体劳动群众及所有小资产者阶层引上新的经济建设的道路。主席在《论人民民主专政》也讲，①镇压反动派，②改造小生产者农民，这样写更深刻，从专政的任务来写比较符合主席指示。《伟大的创举》58年学过，强调参加劳动，现在从专政角度学一下。列宁还说，义务劳动也把无产阶级专政下的国家政权机关的阶级性表露得非常明显。应支持参加星期六义务劳动。主席58年讲过的有些精神，最近宣传少了。文章可以改一下。

山东的文章请他们改。题目可以改。要写清楚对资产阶级的专政包括哪些内容，几个方面，这个问题的重要性。主席关于无产阶级专政下继续革命的思想，马克思讲过渡时期的无产阶级专政，列宁的论述都联系起来。要讲党内，资产阶级用代理人出马，要比自己出马好得多。我们对党员基本估计，95％都是好的，但少数为什么会变修？没有讲。小生产者的改造，教育农民，也没有讲。请他们去改。

北大学报，有一篇文章论刘禹锡的政治诗，排出来请他改。这篇文章有思想。刘禹锡的西塞山怀古，是讲统一的。鲁迅有一首诗：明眸越女罢晨妆，荇水荷风是故乡，唱尽新词欢不见，旱云如火扑晴江。其中有一句就是用刘禹锡的诗。刘禹锡踏歌词的一首：春江月出大堤平，堤上女郎连袂行，唱尽新词欢不见，红霞映树鹧鸪鸣。鲁迅喜欢刘的诗，可以叫他们补充进去。

另外，科学技术大学学报有一篇谈法家的产生及其意义的文章。现在对法家产生的经济基础，讲得少，这篇文章讲了法家产生是社会条件的反映，当然具体还可探讨。文章分析法家产生的经济基础，政治条件，思想和政治路线，认为少正卯算最早法家不对。你们看看。还有一篇讲晁错“削藩”的经验教训，“清君侧”。

刘禹锡未出他的书。我喜欢他的诗，诗的艺术成就很高。秋月的诗，主席发挥了，一年一度秋风劲，不似春光，胜似春光，寥廊江天万里霜。七言诗成就高的，很少有人比得上。

下期稿不会缺，我们自己写一篇讲学习马克思主义阶级斗争、革命、专政的。弄通这个问题。

批因循守旧可以和这个思想结合起来。批孔要抓路线，抓反复辟倒退，可以努力。

调动一切积极因素的文章，可用，还改一改。登不出来，就放在那里。批唯生产力论文章再看看。主席58年语录看看，和苏星研究一下，自己学习、考虑。你们学习，编点语录。

时间问题不大。下期不会有多少篇幅。要有几篇，两三篇。我也要学习，基本几本书（六本），但你们要多学一点。主席指示很多，关于正确处理人民内部矛盾问题。

批林仍继续批。30号文件较好，找他们写。

军事思想方面，党的领导是很大问题。主席讲这个问题搞不清要变修。不向下传。

对主席关于理论问题的指示如何理解，你们好好讨论一下。搞政治经济学的要认真研究。稿子多不要紧，半年也有用。这期加一点精神，主要第一二两遍。

讲学大庆的文章题目改了，过去有人们当作生产典型。今年农业好，工业差些，钢2100，不是因为批林批孔造成的，干部中非无产阶级思想未很好解决，群众中两派，影响生产。

安定团结指示要继续贯彻，直接间接有一篇谈一谈是很需要的，这期也有，短的。云南打架，昨晚就处理这个问题，全国也有些问题。主席讲，有两派的地方不搞民兵，联合好了，才搞民兵，中央要发指示。安定团结要继续贯彻。

国际方面，主席同外宾谈话你们都有，学就是了。主席谈话好象随便谈，其实深思熟虑，如人口问题。

二月份不开会了，你们据此安排。我自己要学习，也要写一篇，学习这个问题。

本期搞完，集中开会学习，日常工作照样搞。

日常的稿子如科学史等继续抓。


姚文元对《红旗》杂志编辑组召集人的谈话

姚文元

1975.02.05

胡锡涛等人回来以后，要他们谈一次，听一听，看有无实际问题。下去个把月总有些感受。有时间，要他们专门写个材料，提纲挈领，不要烦琐。你们围绕主席提的问题先议。本想当面谈谈，可能以后没有时间。

我有一个总的印象，主席关于理论问题指示，问题集中在资产阶级法权上。什么是资产阶级法权，为什么要加以限制，如何限制，这和两个阶级、两条道路、两条路线斗争有什么关系，还不很清楚。主席提出的问题，大家很重视，震动很大，但认识不很深刻，还要继续学习。《人民日报》搞社论，请示主席，把主席指示综合发表，让全国知道。还要写文章。最近一个时期，主席又强调理论的重要性，要重视这个问题。我们要研究一下。现在一般的文章很多，但如何才能抓住这个中心？学习、阐述、评论都要，我还加了个典型材料。要讲清限制资产阶级法权的重要性，就是无产阶级对资产阶级专政中如何正确限制资产阶级法权这么个问题。

商品问题要研究一下，一般反映接触少。主席讲商品制度，货币交换，八级工资，我们有经验，要研究。一个是三自一包，不限制商品交换，完全听价值规律起作用，发展下去就是高薪等等，资本主义泛滥。还有一种是完全取消商品生产。这次主席讲在无产阶级专政下加以限制，一是在无产阶级专政下，一是限制。为什么要限制？为什么只有在无产阶级专政下才能限制？要想一想。

《苏联社会主义经济问题》，有一部分讲商品生产。《反杜林论》讲分配一部分，批判了杜林的经济公社。斯大林强调了商品生产为各种社会制度服过务，商品不是在什么条件下都是资本主义，不能把资本主义和商品生产混为一谈，资本主义是商品生产的最高形式。奴隶社会、封建社会都有商品生产，也可以利用商品生产为社会主义服务。但对商品生产会产生资本主义一点，没有多讲。最后驳雅罗申柯，也讲商品生产会产生资本主义，还引了恩格斯批判杜林经济公社的话，说和共产主义是不相容的。雅罗申柯很荒唐，搞唯生产力论。

恩格斯《反杜林论》分配一节讲，按杜林经济公社的办法，等价交换，等量劳动和等量劳动交换，结果仍然会产生资本主义。扣留一部分，结果也产生资本主义。杜林把等价交换规律，作为经济公社的基本规律，作为幻想社会的基本规律。杜林基本认为，资本主义的生产方式很好，但分配不好。照他这样搞下去，就是资本主义复辟。

这两段可以对照起来看，不一定立即写文章。我们有经验。这是目前反映最搞不清的问题，有“左”，有右。主席讲要搞清楚，但接触周围的同志，没有想这个问题。

五八年春桥写文章，当时主席写了按语，《红旗》不登，《人民日报》登了。本来讨论要引导到对资产阶级法权的限制，但结果是反攻倒算，否定大跃进，人民公社，庐山会议彭德怀跳出来。可以把那些材料找出来看看。案子没有了结。当时他们抓这个事，对资产阶级法权一根毫毛也不能动。《人民日报》准备再发文章。

商品问题你们研究一下，搞个材料出来。孙冶方代表一派，搞资本主义，利别尔曼一套。“左”的一度也有，消灭商品生产，主席纠正了。现在要限制。现在不会提社会主义不要商品，问题是哪些部分要限制。资本主义倾向相当厉害，社会主义企业变为小集团所有制，性质变了。恩格斯批判经济公社发展下去，必然是一些头子表面说为大家服务，实际为自己服务，而产生新的资产阶级。杜林想得很美满，恩格斯说你实现不了，实现了也要发生资本主义。

还有些问题还不清楚。如列宁为什么讲没有资产阶级的资产阶级国家？为什么按劳分配是社会主义原则，又是资产阶级法权？搞清楚并不太难。不是讲整个都是资产阶级国家，指的是保留了资产阶级法权，这是要取消的，在所有制问题上已经废除了资产阶级法权，但还是按劳动量分配。主席说和旧社会差不多，但所有制变了。所有制影响分配。从商品生产、价值规律讲到为什么是资产阶级法权。

五八年争论是资产阶级法权残余还是资产阶级法权？这是烦琐争论。列宁讲是占统治地位的，主席也讲的资产阶级法权。

主席提出问题才使人们思想震动，否则会舒舒服服地变修。林彪一类如上台，为什么搞资本主义制度很容易？这个问题一般有反映，但不深刻，可研究深入些。

你们议一下，哪些可写文章？当前主要是学习，也有的要求搞运动。

大好形势是主要的，基本还是好的，有些单位问题还是严重的。主席讲，站起来蚂蚁看不到，弯腰一看，遍地都是。要年年讲，月月讲，天天讲。多年没有搞了。要写通俗的文章，把问题讲清楚。

主席用限制一词，是很科学的。七届二中全会，讲限制和反限制的斗争是社会主义和资本主义斗争的主要形式。后来是三反、五反，大的运动，资产阶级反限制。然后是社会主义改造，五七年反右，大跃进，庐山会议，六二年，一直到文化大革命粉碎刘、林，现在又提对资产阶级法权要限制。

你们看点书，多议几次。商品问题，编个材料。

（讲到编辑小组编的列宁论无产阶级专政的语录）这个材料作写文章用可以，小题目分得多，对列宁的思想分析多，可作研究用。中央要搞工农学习的语录。马恩的也要这样搞，目的是查书方便。主席的可以搞。斯大林的也可以搞，较集中在《苏联社会主义经济问题》两节。他晚年觉察到社会主义社会有矛盾，不愿意复辟，但未认识到阶级斗争。

下期文章照你们计划的去组织，强调一下加深对主席指示的理解。

杜林的经济公社很有趣。恩格斯驳他仍然是等价交换，仍然是资本主义的，尽管还有扣除。商品形式即是货币，货币可以储藏，穷富就会产生，高利贷就会产生，阶级也会产生，作了通俗的论述。

五八年批判取消商品，批得尖锐。主席拿（《苏联社会主义经济问题》）这本书读给陈伯达听的。现在主要是要不要限制？如何限制？会不会出现另一种倾向，现在要看。

搞经济工作的同志讲商品（油、粮）多一点好，我们讲的不是这个。

商品问题不忙写文章，作资产阶级法权的一部分来考虑。资产阶级法权是三大差别的反映。特别城乡差别还存在，没有商品怎么行？这作一个方面的问题来考虑。

还有一方面，由于资产阶级法权和资产阶级思想带来的，产生资产阶级作风的，可以大胆写。工人、党员一部分，产生资产阶级生活作风的，任何时候都要反。生产关系中关于相互关系方面，任何时候都要反对资产阶级生活作风。宪法规定以马克思主义、列宁主义、毛泽东思想为指导思想的理论基础，就是要反对资产阶级的东西。这是群众最要求的。

上海学习《国家与革命》一文，可照你们的意见改。按劳分配问题，讲为什么是资产阶级法权？这个问题比较敏感，可以讲点。相互关系也可以写。我们不是取消按劳分配，客观上有限制，如五保户。完全不劳动不得食，老年人怎么办？集体福利也是扣除，这是共产主义因素。还要提倡共产主义劳动精神。有人担心，主席的指示会不会刺激经济主义，我的看法正相反。国家、集体、个人的关系要研究，个人的部分要缩小，高薪不能干，集体的福利要增加。你们去听一点实际情况。学习《哥达纲领批判》一文也讲了这个问题。

《反杜林论》说，不限制，就会产生资产阶级。由小量的不平等，到商品积累，到产生资本，分化为阶级。苏修（波诺马廖夫）又在讲完全消灭了复辟的基础。老资本家几十年就死光了，但仍有前进、后退的问题，这不是一个国家能解决的，列宁、主席都讲不能说最后的胜利。

整个形势好，有的在闹，打得厉害。有的就是属于工人中产生资本主义作风的一种，有什么积极意义？不斗走资派，不批资。杭州打死人，一派头头讲，挟天子以令诸侯，抓省委书记，就封我部长，有什么积极意义？

下期评论不要写得太长，不要面面俱到。讲什么你们研究。如主席指示发表，不去扯分配、工资的问题，围绕着主席提的，看集中在什么问题上。不要离运动太远。

下步搞什么？资产阶级法权要限制，资产阶级思想要批判。主席给丹麦首相谈话，大家看了，没有理解。主席一直在想这个问题。

运动如走弯路，那就是有人起来引导方向不对，如去搞工资、搞自留地问题。我们强调学习，思想搞清楚，把一个什么问题搞清楚。有的伸手，说轮到我了，资本家已经捞过了，有这种思想就是产生新的资产阶级的根源。列宁这段语录什么文章可以用一下。

要联系历史经验讲“左”和右的问题，特别二中全会讲话的精神。

春桥和我编了一本简单的语录。一般的要读书。马恩的、主席的都要考虑编。

主席在七届二中全会讲话，值得反复学。一是和资产阶级的斗争，一是具体政策，怎么做就要犯“左”和右的错误，非常具体。基本的路线规定具体，这一点有启发。

评论，可以重点讲学习，说明一两个理论问题。

我们的历史经验，六一年、六二年自由市场泛滥，各种口号都出来。孙冶方一是派集中代表，反映国内、国外资产阶级利益，很露骨。五八年陈伯达一段，商品又可以完全不要。我们自己有两个历史经验，当然这不是资产阶级法权问题的全部。

当前克服资产阶级生活作风，是很重要的问题，要讲团结──批评──团结。天津汽车运输六场的文章谈了。生产关系三个方面不是割裂的，能有文章讲清楚更好。相互关系搞坏了，所有制也会变的。斯大林对生产关系三个方面的分析是对的，但偏于所有制和分配，相互关系不讲。三方面规定是明确的，列宁讲人与人的关系只能是阶级关系。

把文章搞短，废话少讲。有的文章一定要讲二十多年的伟大胜利，文化大革命的胜利，才讲到当前。篇数不少，文章要短些。三期的纸张储存要保证。

商业部门应当自己造造反，写点东西，搞点典型。

主席多年来坚持的基本作风，干群平等，不准打人骂人，不拿群众一针一线，现在有人当作耳边风。查查机关干部，包括军队，不取一针一线，有没有。

可以搞典型配合短评，灵活一点，二三百字短评。广大群众是好的，先进人物是多的，干部多数是好的，有的染上了资产阶级生活作风。一股风，请客送礼，不这样不行。希望主席的话能使大家震动一下，引起警惕，要改。

四届人大开会时，住京西宾馆代表抢购东西。百货大楼，招待代表，享受资产阶级法权，这不是中央规定，北京搞的。

我国工资差别不算大，问题在刚才讲的方面。

如果经济主义厉害，什么文章带几句。江西共产主义劳动大学有学生绝食。他们实行招农，社来社去，一批学生不干，一条歪理，分配在国家机关、工厂也是为人民服务，不回农村。本来和农民差别不大，但是要求资产阶级法权。党委要本届改社来社去，他们要求下届才改，问题未解决，就绝食。坚持基本路线不容易，要做艰苦工作，长期斗争，支持有共产主义精神的人。这样的事都不可想象。不能让学习引导到这个方面去，如有，就用列宁批判“捞一把”那段话回答他。

学习《伟大的创举》一文，改成这样可以了。

要准备有的地方闹，没有纸怎么办？压缩发行，减少篇幅，下期可以八十页或七十二页。

请客送礼这种歪风，很恼火。可以写小评论。红旗不搞这种歪风。问胡锡涛下去有人请大吃大喝的没有？《红旗》发文章，也有物质利益，比几吨猪肉强，要东西很顺利。

两派问题，总要想办法，搞下去只能对敌人有好处，不能批资，也不能提高群众觉悟。主席的话不知说了多少遍，不听。这是一种社会现象。这次学习运动看能否解决一下。两派搞民兵互相打就糟了。

今天讲的没有好传达的，中心还是主席讲的对资产阶级专政，特别是资产阶级法权问题，围绕这个中心把工作搞好，看点书，想点问题。

本期印数不压，以后可以考虑。新华社反映《参考消息》，压力很大，纸张很紧。钱的问题，随便说说，主要还是考虑党的宣传任务。

评电影《创业》有无把握，我和江青都没有看。文化部写文章也要写缺点方面，有点见解，不要一笔带过，分析有好处，好的故事片。

主席很重视无产阶级专政问题。


学好无产阶级专政的理论

《人民日报》编辑部

1075.02.09

伟大领袖毛主席最近作了关于理论问题的重要指示。

毛主席指出：列宁为什么说对资产阶级专政，这个问题要搞清楚，“这个问题不搞清楚，就会变修正主义。要使全国知道。”

毛主席这个指示，对于进一步理解和贯彻执行党的基本路线，对于普及、深入、持久地开展批林批孔运动，搞好反修防修的斗争，加强全国各族人民的革命团结，具有重大的现实意义和深运的历史意义。

无产阶级夺取政权以后，必须对资产阶级实行专政，这是马克思主义的基本原则。列宁在同第二国际修正主义的斗争中，对无产阶级专政的必要性和它的任务，作了深刻的论述。毛主席根据马克思主义关于无产阶级专政的学说，总结了国际共产主义运动和我们党的历史经验，提出了在无产阶级专政下继续革命的理论，为我们党制定了一条在整个社会主义历史阶段的基本路线。马克思主义、列宁主义、毛泽东思想关于无产阶级专政的理论，是搞好社会主义革命和社会主义建设的指路明灯。我们一定要认真学好，懂得为什么要对资产阶级专政，懂得无产阶级专政的任务是什么，懂得怎样为巩固无产阶级专政而斗争。

毛主席亲自发动和领导的无产阶级文化大革命运动，是无产阶级专政下继续革命的伟大实践。我们摧毁了刘少奇、林彪两个资产阶级司令部，粉碎了他们复辟资本主义的阴谋。批林批孔运动，进一步批判了林彪反革命的修正主义路线及其重要思想根源孔孟之道，取得了很大成绩。我国的无产阶级专政空前巩固。但是，我们决不能有丝毫的松懈。我们同修正主义的斗争，不是一两次较量，而是长期的斗争。我们的任务，是不断铲除滋生修正主义的土壤，象列宁所说的那样，造成使资产阶级既不能存在，也不能再产生的条件。很明显，这个任务是重大无比的。

马克思说过，社会主义社会“是刚刚从资本主义社会中产生出来的，因此它在各方面，在经济、道德和精神方面都还带着它脱胎出来的那个旧社会的痕迹。”为了消除这些痕迹，需要进行长时间的社会主义革命和建设。在我们社会中，不可避免地还存在着资产阶级法权。毛主席指出：“中国属于社会主义国家，解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别，所不同的是所有制变了。”毛主席还指出：关于资产阶级法权，“这只能在无产阶级专政下加以限制。”所以，林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列的书，毛主席的书。要看到社会主义时期是衰亡着的资本主义与生长着的共产主义彼此斗争的时期，从理论和实践上分清什么是社会主义，什么是资本主义。要看到社会主义国家仍然存在着生产关系和生产力之间、上层建筑和经济基础之间又相适应又相矛盾的情况，注意解决生产关系方面的问题，注意抓好上层建筑领域里的社会主义革命。要发挥人民群众的社会主义积极性，多快好省地发展社会主义经济。

列宁说：“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。”工人阶级一部分，党员一部分，也有这种情况。无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。这些都是同社会主义背道而驰的。我们在学习中，要深刻理解无产阶级专政不仅要镇压被推翻的地主资产阶级的反抗，防御帝国主义和社会帝国主义的颠覆和侵略，而且要同新产生的资产阶级分子作斗争，战胜资产阶级和旧社会习惯势力对无产阶级的腐蚀和影响，从而更加自觉地坚持社会主义的道路，批判资本主义的倾向，批判资产阶级世界观，促进和加强广大群众的革命团结。

对无产阶级专政的态度，是区分真假马克思主义的试金石。一切修正主义分子总是千方百计地歪曲、攻击、取消无产阶级专政。他们否认无产阶级和资产阶级、社会主义和资本主义的矛盾是社会主义社会的主要矛盾，否认无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政，否认无产阶级专政对尚存在的那一部分资产阶级法权应该加以必要的限制。我们有些同志在这个问题上也有这样那样的糊涂观念，甚至把某些资本主义的东西当作社会主义的东西。只有认真看书学习，才能识别真假马克思主义，才能保持清醒的头脑，坚持党的基本路线和各项政策，坚持无产阶级专政下的继续革命。

各级党委要遵照毛主席的指示，认真抓好无产阶级专政理论的学习。领导干部应当带头学，并组织好广大党员、干部和群众的学习，注意发挥理论队伍的作用，注意正确区别和处理两类不同性质的矛盾。学习四届人大有关文件，也要抓住无产阶级专政这个中心。要进一步批判林彪反对无产阶级专政的反动谬论，进一步分析产生林彪修正主义路线的社会基础。要继续批判孔孟之道，研究儒法斗争和整个阶级斗争的历史，总结历史经验，加深对无产阶级专政的认识。要研究苏联的修正主义是怎样上台，第一个社会主义国家是怎样变质成为社会帝国主义国家的。要进行社会调查，研究各个领域两个阶级、两条道路和两条路线斗争的现状，搞好各条战线的斗批改，发挥无产阶级先锋队的领导作用，使巩固无产阶级专政的任务落实到每个基层。

（载《人民日报》一九七五年二月九日，社论）


必须实行无产阶级对资产阶级的专政

梁效

1975.02.10

《中华人民共和国宪法》第一条规定：“中华人民共和国是工人阶级领导的以工农联盟为基础的无产阶级专政的社会主义国家。”第十二条规定：“无产阶级必须在上层建筑其中包括各个文化领域对资产阶级实行全面的专政。”认真学习马克思主义、列宁主义、毛泽东思想关于无产阶级专政的基本理论，搞清楚为什么必须实行无产阶级对资产阶级的专政，是全党和全国人民的一个重大课题。这是关系到我们党、国家和人民的历史命运的一个根本问题。

伟大领袖毛主席最近指示我们：列宁为什么说对资产阶级专政，这个问题要搞清楚，“这个问题不搞清楚，就会变修正主义。要使全国知道。”把这个问题搞清楚，才能进一步理解和贯彻执行党的基本路线，进一步普及、深入、持久地开展批林批孔运动，更有力地反修防修，加强全国各族人民的革命团结，坚持无产阶级专政下的继续革命。

无产阶级专政的理论是马克思主义的精髓。马克思在《哥达纲领批判》中，曾经提出了一个总结他全部学说的著名论断：“在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。”列宁捍卫和发展了马克思主义关于无产阶级专政的理论。他指出，无产阶级在历史上的革命作用的“最高表现是无产阶级专政”；并且强调指出：“只有承认阶级斗争、同时也承认无产阶级专政的人，才是马克思主义者。”列宁在同第二国际修正主义的斗争中，在领导无产阶级专政的革命实践中，看到资本主义复辟的危险性和阶级斗争的长期性，明确地指出，无产阶级专政“不仅对推翻了资产阶级的无产阶级是必要的，而且，对介于资本主义和‘无阶级社

会’即共产主义之间的整整一个历史时期都是必要的，只有了解这一点的人，才算领会了马克思国家学说的实质。”

伟大领袖毛主席把马克思列宁主义的普遍真理和中国革命的具体实践相结合，提出了无产阶级专政下继续革命的理论，并且为我们党制定了一条在整个社会主义历史阶段的基本路线。这条基本路线告诉我们，社会主义社会是一个相当长的历史阶段。在这个历史阶段中，始终存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性，存在着帝国主义、社会帝国主义进行颠覆和侵略的威胁。基本路线指出要正确理解和处理阶级矛盾和阶级斗争问题，正确区别和处理敌我矛盾和人民内部矛盾。党的九大、十大都明确地肯定这条路线，并指出它是我们党和国家的生命线，是照耀各项工作胜利前进的灯塔，也是巩固和加强无产阶级专政、防止资本主义复辟的可靠保证。

在党的基本路线指引下，经过无产阶级文化大革命和批林批孔运动，我们摧毁了刘少奇、林彪两个资产阶级司令部，批判了他们的反革命的修正主义路线，粉碎了他们复辟资本主义的阴谋，进一步加强了无产阶级专政，促进了社会主义建设。但是，我们必须看到，阶级斗争和路线斗争仍将长期进行下去。被推翻的剥削阶级还不甘心自己的失败，他们还在梦想着恢复自己已经失去的天堂；由于阶级和阶级斗争的存在，由于资产阶级法权的存在，由于资产阶级的影响和腐蚀，除了在小生产者中和仍然保持着小生产者的习惯的一部分农民中还会产生资本主义和资产阶级之外，党员中的一部分，工人中的一部分，机关工作人员和知识分子中的一部分，还可能产生新的资产阶级分子；无产阶级中，机关工作人员中，都有发生资产阶级生活作风的；意识形态领域

里的阶级斗争更是长期的、复杂的。如果不坚持无产阶级专政，不坚持无产阶级专政下的继续革命，资产阶级复辟将仍然是随时可能的。苏修叛徒集团篡夺了党和国家的领导权，在列宁主义的故乡复辟资本主义，就是一个深刻的教训，值得我们高度警惕。在我国，刘少奇叛徙集团、林彪反党集团推行修正主义路线，妄图改变党的基本路线和政策，颠覆无产阶级专政，复辟资本主义，也说明了这一点。

列宁指出：在无产阶级专政下，地主和资本家阶级“反抗的劲头正由于他们的失败而增长了千百倍。”无产阶级专政的国家政权越是强大，阶级敌人进行破坏和捣乱的手段就越隐蔽、越狡猾。他们为了颠覆无产阶级专政，复辟资本主义，常常在党和国家机关中寻找代理人。他们拉拢一些新冒出来的资产阶级分子、蜕化变质分子、贪污盗窃分子，相互勾结起来，反对无产阶级专政，反对社会主义制度。就拿国营经济来说，有些单位，形式上是社会主义所有制，实际的领导权并不掌握在马克思主义者和广大工人手里。社会上的阶级斗争总是要反映到党内来，党内必然会有人搞修正主义，成为走资本主义道路的当权派。列宁曾经指出，资产阶级需要经过机会主义这样的阶梯去复辟资本主义。苏修叛徙集团就是通过推行修正主义路线，改变无产阶级专政为官

僚垄断资产阶级专政，把世界上第一个社会主义国家蜕变成了社会帝国主义国家。叛徙、卖国贼林彪也是代表被打倒了的地主、资产阶级的利益，推行反革命的修正主义路线，恶毒攻击无产阶级专政，妄图复辟资本主义。这些丝毫损害不了无产阶级专政的光辉，而只是从反面证明了无产阶级专政“对于胜利了的人民，这是如同布帛菽粟一样地不可以须臾离开的东西”，“是一个护身的法宝，是一个传家的法宝”。

列宁指出，小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。在我国生产资料所有制方面的社会主义革命基本完成以后，农业在所有制方面走上了社会主义道路，个体农民变成了社会主义集体农民。贫下中农是我国无产阶级在农村的可靠同盟军。（⑴⑶）

但是，应当看到，在社会主义集体所有制还没有提高到全民所有制以前，在私有经济的残余还没有消失时候，农民还不可避免地保留着原来小生产者的某些固有的特点；一部分富裕的农民还不可避免地存在着资本主义自发倾向。正如毛主席指出的：“富裕农民中的资本主义倾向是严重的。只要我们在合作化运动中，乃至以后一个很长的时期内，稍微放松了对于农民的政治工作，资本主义倾向就会泛滥起来。”这种资本主义的自发倾向，必然严重影响集体经济的社会主义方向，必然同无产阶级和社会主义道路发生矛盾。如果不同资本主义自发势力斗争，集体经济就可能变质，资本主义就有可能在农村复辟。只有通过耐心的细致的生动的有说服力的思想政治工作，不断地灌输社会主义思想，批判资本主义倾向，最大限度地孤立和打击一小撮阶级敌人，巩

固和加强无产阶级专政，才能使社会主义牢固地占领农村阵地，防止资本主义在农村中的复辟。

社会主义社会是刚刚从资本主义脱胎出来的社会，因而它“还不能完全摆脱资本主义的传统或痕迹”。对这些旧的痕迹，需要在社会主义革命和社会主义建设的长过程中逐步加以消除。在我们社会中，不可避免地还存在着资产阶级法权。毛主席指出：“中国属于社会主义国家，解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别，所不同的是所有制变了。”关于这个问题，列宁也曾论述过，他说：“‘资产阶级法权’承认生产资料是个人的私有财产。而社会主义则把生产资料变为公有财产。在这个范围内，也只有在这个范围内，‘资产阶级法权’才不存在了。”但是，“就产品‘按劳动’分配这一点说，‘资产阶级法权’仍然占着统治地位”。怎样对待这仍然存在的一部分资产阶级法权呢？毛主席指

出，“这只能在无产阶级专政下加以限制。”我国宪法规定：“国家实行‘不劳动者不得食’、‘各尽所能、按劳分配’的社会主义原则。”按劳分配的原则在社会主义历史阶段还有它的历史作用，我们还要实行。但是，应该认识到，它毕竟不是共产主义的东西，将来终究是要归于消灭的。无产阶级的最终目的，是要建立共产主义社会，实现“各尽所能，按需分配”。在这个最终目的实现以前，分配和货币交换中不可避免地还存在着资产阶级法权，在工农、城乡、脑力劳动和体力劳动之间还存在着差别。有这些因素存在，就可能滋生资本主义，也就可能滋生修正主义。因此，林彪一类如上台，搞资本主义制度很容易。要象列宁说的那样“造成使资产阶级既不能存在，也不能再产生的条件”，不仅要镇压被推翻的剥削阶级的反抗，防御外部敌人的颠覆和侵

略，也不仅要同新产生的资产阶级分子、资本主义势力、资本主义倾向、资产阶级生活作风作斗争，还必须在无产阶级专政下，对尚存在的那一部分资产阶级法权加以限制。

在无产阶级专政条件下，是逐步限制资产阶级法权，破除资产阶级法权观念，还是继续扩大它，这是无产阶级和资产阶级两个阶级、马克思主义和修正主义两条路线斗争的一个重要方面。我们党采取的一系列革命措施和坚决支持的社会主义的新生事物，如：缩小工资差别，广大干部和工农兵学商坚持走五七道路，干部参加集体生产劳动，知识青年上山下乡，工农兵参加马克思主义理论队伍，等等，所有这些，对于逐步消灭三大差别，限制资产阶级法权，巩固无产阶级专政，防止资本主义复辟，坚持无产阶级专政下的继续革命，都有重大的深远的意义。叛徒、卖国贼林彪一伙大肆宣扬资产阶级法权观念，胡说什么“利己多欲乃规律”，恶毒攻击限制资产阶级法权的革命措施和革命精神是什么“完全错误的”。其罪恶目的就是要颠覆无产阶级专政，复辟

资本主义。林彪反党集团的出现，象共产主义运动史上一切修正主义者的出现一样，并不是个别人身上偶然发生的现象，它代表没落反动的剥削阶级，它产生在一定的气候和土壤之中。我们认清了修正主义的阶级根源和社会基础，就能更有力地进行反修防修的斗争。

意识形态领域从来是资产阶级反对无产阶级的重要阵地。一定的意识形态一经形成，就具有相对的独立性，不可能随着经济基础的改变立即改变。资产阶级在经济上、政治上被摧毁之后，他们还会利用仍然占有的思想阵地，为复辟他们的政治、经济地位进行挣扎。

毛主席在我国所有制方面的社会主义改造基本完成之后，就明确指出了无产阶级和资产阶级在意识形态领域中斗争的艰巨性和长期性。毛主席说：“我国社会主义和资本主义之间在意识形态方面的谁胜谁负的斗争，还需要一个相当长的时间才能解决。”以后又指出：“无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政。”这是对马克思列宁主义关于无产阶级专政的学说的重大发展。

无产阶级文化大革命和批林批孔运动，是上层建筑领域里马克思主义战胜修正主义，无产阶级战胜资产阶级的政治斗争和思想斗争，是在上层建筑各个领域中对资产阶级实行全面专政的伟大实践。孔孟之道是复辟、倒退、卖国之道，党内机会主义路线的头子，从陈独秀、王明到刘少奇、林彪，无不从孔孟之道那里寻找思想武器，反对无产阶级革命和无产阶级专政。批林批孔的根本目的是巩固和加强无产阶级专政。批林批孔必须在马克思主义关于无产阶级专政的理论指导下进行；学好无产阶级专政的理论，必将更有力地推进批林批孔运动。

社会主义社会是从资本主义向共产主义过渡的社会。无产阶级为了实现最终的共产主义理想，既要“同传统的所有制关系实行最彻底的决裂”，又要“同传统的观念实行最彻底的决裂”。限制资产阶级法权，批判孔孟之道和一切剥削阶级的意识形态，对于实现这两个“彻底的决裂”是十分必要的。这是在整个社会主义历史阶段的一项长期战斗任务。只有在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政，完成这项重大的战斗任务才有可靠的保证。

经过二十多年来的一系列革命斗争，特别是经过无产阶级文化大革命和批林批孔运动，一切腐朽的上层建筑，包括意识形态在内，已经一天一天地土崩瓦解了，但是，彻底扫除这些垃圾仍然需要时间，无产阶级和资产阶级在政治、思想和经济各个领域的斗争仍然十分尖锐。我们决不能有一点松懈。我们要继续普及、深入、持久地开展批林批孔运动，不断地向资产阶级进攻，向一切腐朽反动势力及其意识形态进攻，用马克思主义、列宁主义、毛泽东思想占领整个上层建筑领域，把无产阶级专政下的继续革命进行到底。

（载《人民日报》一九七五年二月九日）


限制资产阶级法权　巩固无产阶级专政

景华(1975.02.28)

《人民日报》

巴黎公社以来无产阶级专政的历史经验表明，夺取了国家政权的无产阶级，不仅要镇压国内的反革命，抵御国家外部敌人的颠覆和侵略，而且要长期地艰苦地进行清除旧基地的工作：对社会主义社会仍然存在的那一部分资产阶级法权加以限制，逐步缩小以至消灭三大差别，造成资产阶级既不能存在，也不能再产生的条件。这是无产阶级专政的一项非常重大的历史任务。伟大领袖毛主席制定的党在整个社会主义历史阶段的基本路线，毛主席领导全国人民在政治、经济、思想文化领域进行的一系列革命斗争，特别是无产阶级文化大革命和批林批孔运动以及毛主席最近作的关于理论问题的重要指示，都是为了实现这个任务。

    在社会主义时期，一切修正主义分子总是千方百计地歪曲、攻击和取消无产阶级专政，妄图复辟资本主义。为了达到这个罪恶目的，他们竭力推行一条修正主义路线，在国际上要勾结帝、修、反，在国内要联合地、富、反、坏、右，进行篡夺党和国家领导权的反革命阴谋活动；同时，散布资产阶级思想，利用资产阶级法权，培植新的资产阶级分子，扩大他们复辟的社会基础。林彪就是这样一个无产阶级专政的死敌。他以十倍的疯狂，百倍增长的仇恨，发动反革命政变，要明火执仗地颠覆无产阶级专政；同时，他从来也没有放松宣扬资产阶级思想，利用旧的习惯势力，鼓吹扩大资产阶级法权，以此作为他复辟资本主义的土壤和条件。

    在社会主义社会中，实行“各尽所能，按劳分配”的原则。这种分配原则是在实现了生产资料公有制的条件下，否定了几千年来剥削阶级社会“劳而不获，获而不劳”的人剥削人的制度。这种分配原则以劳动为尺度，就这点说，一切劳动者都是平等的。但是，劳动这个尺度，应用于条件不相同的劳动者身上，就会出现事实上的不平等。所以，仍然是资产阶级的法权，跟旧社会没有多少差别。在社会主义条件下，如何对待资产阶级法权的问题，是两个阶级、两条道路、两条路线斗争的一个重大问题。

    社会主义社会不是凝固不变的，而是不断向前发展的。我们必须运用唯物辩证法的对立统一规律，去观察社会主义社会。对社会主义社会仍然存在的资产阶级法权，我们也应当用对立统一规律去分析它。毛主席指出：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。”我们既要承认资产阶级法权在社会主义阶段是不可避免的，又要看到它包含着不合理的因素；既要肯定它的作用，又要对它进行必要的限制，最终要用“各尽所能，按需分配”的原则去代替它。林彪胡说什么“按劳分配和物质利益原则，是发展社〔会主〕义生产的决定动力”，鼓吹修正主义的“分配决定论”，完全是别有用心。正象列宁所说的：“资产阶级总是非常虚伪地把社会主义看成是一种僵死的、凝固的、一成不变的东西”。在这个问题上，回顾一下解放初期我们党同叛徒、内奸、工贼刘少奇的斗争，是很有意义的。当时，我们国家还存在着社会主义、半社会主义、个体经济、资本主义和国家资本主义等五种经济成分，刘少奇就利用这种情况，大肆鼓吹什么“巩固新民主主义秩序”，妄想永远保存和发展资本主义，反对对农业、手工业、资本主义工商业实行社会主义改造。在这个时候，毛主席提出了过渡时期的总路线，规定了生产资料所有制的社会主义改造的一系列方针和政策，推动了我国社会主义革命继续向前发展。这是社会主义同资本主义两条道路的斗争，也是辩证法与形而上学两种世界观的斗争。林彪鼓吹扩大资产阶级法权，他的手法和目的同刘少奇完全一样。他利用在社会主义历史阶段不可避免地存在着的东西，把“按劳分配”说成是社会主义生产发展的“决定动力”，目的就是为他复辟资本主义培植社会基础。苏修叛徒集团正是利用和扩大资产阶级法权，作为他们在苏联复辟资本主义的一个重要手段。他们拚命鼓吹“物质刺激”，用高工资、高奖金、高稿酬和花样繁多的个人附加津贴等等，培植了一批高薪阶层，即一批吸食劳动人民血汗的剥削者。正是这样一批新的资产阶级分子，成了苏修叛徒集团在苏联推行修正主义、复辟资本主义的社会基础。

    什么是社会主义生产发展的根本动力？在社会主义社会中，要巩固社会主义的经济基础，发展社会主义的生产力，就必须坚持开展经济战线、政治和思想战线上的社会主义革命，不断地调整生产关系中同生产力的发展不相适应的部分，调整上层建筑中同经济基础不相适应的部分，保证生产的社会主义方向。实践证明，社会主义革命才是发展社会主义生产的强大动力。“按劳分配”对于社会主义生产可以起一定的作用，但是如果不对资产阶级法权加以限制，也会起消极的作用。在社会主义社会中，我们还不能完全废除资产阶级法权，但是，必须限制它的作用。毛主席亲自倡导的广大干部和工农兵学商坚持走五七道路，知识青年上山下乡，赤脚医生，干部参加集体生产劳动，工人群众参加企业管理等等，都是限制资产阶级法权、缩小三大差别、巩固和加强无产阶级专政的重要措施。正因为如此，林彪一伙对这些革命措施十分仇视，他们攻击干部走五七道路是“变相失业”，污蔑知识青年上山下乡是“变相劳改”，攻击缩小工资差别的措施是“变相剥削”，这都清楚地暴露了林彪鼓吹资产阶级法权的罪恶目的。林彪鼓吹“按劳分配和物质利益原则”是发展社会主义生产的“决定动力”的谬论，就是妄图用“物质刺激”反对无产阶级政治挂帅，用资产阶级思想腐蚀群众，把人们引上为金钱而劳动的邪路。他胡说什么：“人们待遇（薪水、地位）……解决的好坏，能决定其积极性之大小。”他们一伙还从一本小说上面抄录了一段话作为座右铭：“要想防止命运所能带来的灾难，在这个世界上唯有一件东西是靠得住的，那就是金钱。”如果我们不强调无产阶级政治挂帅，不批判“物质刺激”、“金钱万能”等资产阶级思想，而对资产阶级法权顶礼膜拜，那就会使我们的一些同志被资产阶级狭隘眼界所限制，成为不愿比别人多作半小时工作，不愿比别人少得一点报酬的庸人；使一些人产生资产阶级生活作风，甚至堕落成为蜕化变质分子、贪污盗窃分子以及修正主义分子。这样，就会扩大资本主义复辟的社会基础。林彪一类如上台，搞资本主义制度很容易。因此，在无产阶级专政下对资产阶级法权加以限制，是我们反修防修的重要措施之一，是使林彪一类复辟资本主义的阴谋不能得逞的重要保证。

    我们党和国家对劳动人民的物质生活从来是十分关心的，总是十分注意在发展生产的基础上不断提高人民的物质生活水平。这种对人民物质生活的关心，是有利于无产阶级专政的巩固，有利于社会主义生产的发展的。但是，我们党从来不是用它来作为刺激生产的手段，而是把对人民群众进行社会主义和共产主义的教育放在首位。离开了用共产主义精神教育人民群众，单纯强调“物质利益原则”，就会走到邪路上去。我们的口号是“抓革命，促生产”，是无产阶级政治挂帅，是群众路线，是发扬共产主义精神。对于我们共产党员和革命人民来说，毛主席关于无产阶级专政下继续革命的学说是我们的指导思想，鼓舞我们前进的是建设社会主义、实现共产主义的伟大理想，王铁人、王国福、雷锋、焦裕禄这些英雄人物是我们学习的榜样。马克思和恩格斯早在《共产党宣言》中就指出：“共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”我们要认真学习马克思主义关于无产阶级专政的理论，坚持无产阶级专政下的继续革命，限制资产阶级法权，破除资产阶级法权观念，树立共产主义思想，为巩固无产阶级专政，最终实现共产主义而努力奋斗！


坚决抵制资产阶级对工人的腐蚀

北京市机械局工人理论小组(1975.03.10)

《人民日报》

伟大领袖毛主席最近指出：“列宁说，‘小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。’工人阶级一部分，党员一部分，也有这种情况。无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。”毛主席这个指示，进一步指明了防止资本主义复辟，坚持无产阶级专政下继续革命的重要性。

    工人阶级是人类历史上最伟大的一个阶级，它最有远见、大公无私、最富有革命的彻底性。但是，在社会主义条件下，由于资产阶级影响的存在，国际帝国主义、修正主义影响的存在，以及资产阶级法权的存在，工人阶级的一部分也还有可能产生新的资产阶级分子。

    在整个社会主义历史阶段始终存在着阶级、阶级矛盾和阶级斗争。无产阶级夺取政权后，地主资产阶级虽然被打倒了，但是他们不甘心于自己的灭亡，必然要利用各种阵地向无产阶级进攻，把他们复辟的希望变成复辟的行动。同时，社会上还存在着小生产的残余，存在着一部分农民自发的资本主义倾向。在上层建筑领域内，剥削阶级的意识形态仍然存在。资产阶级和小资产阶级自发势力还会从各方面来包围、浸染和腐蚀无产阶级。此外，在社会主义社会中，还不可避免地存在着资产阶级法权。毛主席指出：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。”如果我们对于这些东西不加限制，任其扩大，资本主义的东西就会泛滥起来。一些资产阶级思想严重的人，就会利用货币进行投机倒把，牟取暴利，借以攫取更多社会财富，无偿占有别人劳动。

    不仅如此，在社会主义条件下，在工人阶级内部也还会保留许多从旧社会带来的各种影响。

    列宁指出：“工人和旧社会之间从来没有一道万里长城。工人还保存着许多资本主义社会的传统心理。工人在建设新社会，但他还没有变成清除掉旧世界的污泥的新人，他还站在旧世界的污泥里面。只能幻想把这种污泥清除掉。如果以为这可以马上办到，那就是愚蠢透顶的空想，就是在实践上把社会主义世界移到半空中去的空想。

    “不，我们不是这样建设社会主义的。我们是站在资本主义社会的土壤上建设的，我们要同劳动者身上也有的、经常拖无产阶级后腿的一切弱点和缺陷进行斗争。”

    工人阶级从来也不是生活在真空中，而是在资本主义社会的废墟上来建设社会主义的。在资本主义社会里，资产阶级不但在政治上和经济上对无产阶级和劳动人民进行残酷的剥削和压迫，而且在他们中间散布资产阶级思想，对他们进行精神上的奴役。在资本主义社会里，破产了的小资产者、小私有者和小生产者，不断加入无产阶级队伍，他们也必然会把自己的意识和习惯，带到工人阶级队伍里来。

    因此，无产阶级要胜利地进行社会主义革命和社会主义建设，巩固和加强无产阶级专政，就不仅要同已经被打倒但还没有被消灭的剥削阶级作斗争，同旧社会遗留下来的可恶的资本主义制度的种种残余作斗争，而且要同自身的一切弱点和缺陷作斗争。

    当然，这不是说资产阶级和旧社会习惯势力对工人阶级的腐蚀和影响是不可战胜的。恰恰相反，工人阶级不仅能彻底战胜一切私有制残余，同传统的所有制关系实行最彻底的决裂，也一定能战胜资产阶级和旧社会习惯势力的腐蚀和影响，同传统的观念实行最彻底的决裂。

    毛主席教导我们：“在建设社会主义社会的过程中，人人需要改造”。“所有的人都应该学习，都应该改造。”为了更好地巩固和加强无产阶级专政，抵制资产阶级和旧社会习惯势力对工人的腐蚀和影响，每个工人、共产党员和革命干部，必须加强马克思主义、列宁主义、毛泽东思想的学习，在改造客观世界的同时，不断地改造主观世界。只有这样，才能始终保持革命本色，增强抵制资产阶级和旧社会习惯势力腐蚀的能力，不断地为巩固和加强无产阶级专政而斗争。　　当前，我们必须学好马列和毛主席关于无产阶级专政的理论，把批林批孔运动普及、深入、持久地进行下去，搞好上层建筑包括各个文化领域的社会主义革命，批判资本主义，批判资产阶级世界观，批判孔孟之道，批判一切剥削阶级的意识形态。这样才能彻底战胜资产阶级和旧社会习惯势力对无产阶级的腐蚀，进一步巩固和加强无产阶级专政。


姚文元:论林彪反党集团的社会基础

《红旗》杂志1975年第3期

毛主席在讲到必须搞清楚无产阶级对资产阶级专政的问题时明确地指出：“林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。”这就提出了一个极其重要的问题：即“林彪一类”的阶级本质是什么? 林彪反党集团产生的社会基础是什么? 把这个问题弄清楚，对于巩固无产阶级专政、防止资本主义复辟对于坚定地执行党在社会主义历史阶段的基本路线，一步一步地造成资产阶级既不能存在也不能再产生的条件，无疑是十分必要的。

同一切修正主义者和修正主义思潮一样，林彪及其修正主义路线不是一种偶然的现象。林彪及其死党在全党、全军和全国人民中是极其孤立的，但产生出这一伙极端孤立的“天马行空 ”、“独往独来”的人物，却有它深刻的社会阶级基础。

林彪反党集团代表了被打倒的地主资产阶级的利益，代表了被打倒的反动派推翻无产阶级专政、复辟资产阶级专政的愿望，这一点，是比较清楚的。林彪反党集团反对无产阶级文化大革命，对我国无产阶级专政的社会主义制度怀着刻骨的仇恨，诬蔑为“封建专制”，咒骂为 “当代的秦始皇”。他们要使地、富、反、坏、右“政治上、经济上得到真正解放”，即在政治上经济上变无产阶级专政为地主买办资产阶级专政，变社会主义制度为资本主义制度。作为力图复辟的资产阶级在党内的代理人，林彪反党集团向党和无产阶级专政进攻达到了很疯狂的程度，直到搞特务组织和策划反革命武装政变。这种疯狂性，反映了丧失政权和生产资料的反动派，为了夺回他们失去的剥削阶级的阵地，必然要用尽一切他们所能采取的手段。我们看到了林彪在政治上、思想上破产以后，怎样象一个亡命的赌徒一样想把无产阶级“ 吃掉”，孤注一掷，直到叛国投敌，毛主席、党中央非常耐心的教育、等待、挽救也丝毫不能改变他的反革命本性。这都反映了无产阶级专政下无产阶级同资产阶级两大对抗阶级的生死斗争，这种斗争会继续一个很长的时期。只要还存在被打倒的反动阶级，党内(以及社会上 )就有可能出现把复辟愿望变为复辟行动的资产阶级代表人物。因此，要提高警惕，要警觉和粉碎国内外反动派的种种阴谋，切不可麻痹大意。但是，这样认识还不是事物的全部。林彪反党集团不但代表了被打倒的地主资产阶级复辟的愿望，而且代表了社会主义社会中新产生的资产阶级分子篡权的愿望，他们身上具有新产生的资产阶级分子的某些特点，他们当中若干人本身就是新产生的资产阶级分子，他们的某些口号适应和反映了资产阶级分子和想走资本主义道路的人发展资本主义的需要。正是这后一个方面，需要我们进一步加以分析。

毛主席指出：“列宁说，‘小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。’工人阶级一部分，党员一部分，也有这种情况。无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。”林彪反党集团中的某些人物就是这种新产生出来的资产阶级和资本主义的代表。其中如林立果及其小“舰队”，就完全是在社会主义社会中产生出来的反社会主义的资产阶级分子，反革命分子。

资产阶级影响的存在，国际帝国主义、修正主义影响的存在，是产生新的资产阶级分子的政治思想根源。而资产阶级法权的存在，则是产生新的资产阶级分子的重要的经济基础。

列宁指出：“在共产主义社会的第一阶段(通常称为社会主义)，‘资产阶级法权’没有完全取消，而只是部分地取消，只是在已经实现的经济变革的范围内，也就是在对生产资料的关系上取消。”“但是它在另一方面却依然存在，依然是社会各个成员问分配产品和分配劳动的调节者(决定者)。‘不劳动者不得食’这个杜会主义原则已经实现了；‘按等量劳动领取等量产品’这个社会主义原则也已经实现了。但是，这还不是共产主义，还没有消除对不同等的人按不等量的(事实上是不等量的)劳动给予等量产品的‘资产阶级法权’。”

毛主席指出：“中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些蹬旧社会没有多少差别。所不同的是所有制变更了。”“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。”

社会主义社会中，还存在全民所有制和集体所有制这两种社会主义所有制，这就决定了我国现在实行的是商品制度。列宁和毛主席的分析都告诉我们，对于社会主义制度下在分配和交换方面不可避免还存在的资产阶级法权，应当在无产价级专政下加以限制，以便在长期的社会主义革命过程中，逐步缩小三大差别，缩小等级差别，逐步创造消灭这种差别的物质的和精神的条件。如果不是这样，相反地，要求巩固、扩大、强化资产阶级法权及其所带来的那一部分不平等，那就必然会产生两极分化的现象，即少数人在分配方面通过某种合法及大量非法的途径占有越来越多的商品和货币，被这种“物质刺激”刺激起来的资本主义发财致富、争名夺利的思想就会泛滥起来，化公为私、投机倒把、贪污腐化、盗窃行贿等现象也会发展起来，资本主义的商品交换原则就会侵入到政治生活以至党内生活，瓦解社会主义计划经济，就会产生把商品和货币转化为资本和把劳动力当作商品的资本主义剥削行为，就会在某些执行修正主义路线的部门和单位改变所有制的性质，压迫和剥削劳动人民的情况就会重新发生。其结果，在党员、工人、富裕农民、机关工作人员中都会产生少数完全背叛无产阶级和劳动人民的新的资产阶级分子、暴发户。工人同志说得好：“你不限制资产阶级法权，资产阶级法权就要限制社会主义的发展，助长资本主义的发展。”而当资产阶级在经济上的力量发展到一定程度时，它的代理人就会要求政治上的统治，要求推翻无产阶级专政和社会主义制度，要求全盘改变社会主义所有制，公开地复辟和发展资本主义制度。新的资产阶级一上台，首先要血腥地镇压人民，并在上层建筑包括各个思想文化领域中复辟资本主义，接着，他们就会按资本和权力的大小进行分配，“按劳分配”只剩下一个外壳，一小撮垄断了生产资料的新资产阶级分子同时垄断了消费品和其他产品的分配大权。－－这就是今天在苏联已经发生的复辟过程。

林彪反党集团如何不择手段地聚敛财富，如何穷奢极欲地追求资产阶级的生活方式，如何利用资产阶级法权为自己干种种见不得人的阴险丑恶的勾当，人们已揭发批判了很多。但更能说明问题的是反革命政变计划即《“571”工程纪要》，这个计划中林彪反党集团用以煽动或挑拨各个阶级中某些人反对无产阶级专政的，不是别的，正是资产阶级法权思想。或者说，这个计划中所代表的阶级利益，除了老的资产阶级之外，正是一部分新的资产阶级分子，以及少数想利用资产阶级法权发展资本主义的人。因而它攻击的矛头便对准了毛主席的无产阶级革命路线，因而它特别仇恨我国无产阶级专政下通过社会主义革命对资产阶级法权进行的某些限制。

对于机关干部参加五．七干校，林彪反党集团诬蔑为“变相失业”；精简机构，接近群众，被他们攻击为打击干部。他们认为干部应当是骑在人民头上的老爷，所以一参加集体生产劳动就变成“失业”。这是挑动机关工作人员中一部分想扩大资产阶级法权、做官当老爷、有严重资产阶级生活作风的人，反对党的路线，反对社会主义制度。

对于知识分子同工农相结合，上山下乡，林彪反党集团诬蔑为“等于变相劳改”。一批又一批有共产主义觉悟的青年生气勃勃地奔赴农村，这是对缩小三大差别、限制资产阶级法权有深远意义的伟大事业，一切革命的人们都热情赞扬它，而受了资产阶级思想侵蚀特别是受资产阶级法权思想束缚的人则反对它。能不能坚持知识青年同工农结合，直接联系到大学教育革命能不能坚持走上海机床厂道路，学生不但从工农中来，而且回到工农中去。林彪反党集团对此特别仇恨，不但表现了他们同劳动人民的对立，而且也暴露了他们利用资产阶级法权向党进攻，妄图煽动一部分受资产阶级法权思想影响较深的人，反对社会主义革命。他们的纲领是扩大城市同农村之间、脑力劳动同体力劳动之间的差别，把知识青年变成新的贵族阶层，想以此来争取某些受资产阶级法权思想影响较深的人对他们反革命政变的支持。

对于工人阶级发扬共产主义精神，批判修正主义的“物质刺激”，林彪反党集团诬蔑为“变相受剥削”。林彪是“物质刺激”狂热的鼓吹者，他在黑笔记中就亲笔写下了“物质刺激还是必要的”、“唯物主义物质刺激”、“诱：以官，禄，德”之类的修正主义黑话。林彪反党集团的一个主要成员也在黑笔记中写道：“按劳分配和物质利益原则”是发展生产的“决定动力”。他们表面上是主张用钞票去“刺激”工人，实际上是想无限止地扩大工人的等级差别，在工人阶级中培养和收买一小部分背叛无产阶级专政；也背叛无产阶级利益的特殊阶层，分裂工人阶级的团结。

他们用资产阶级世界观腐蚀工人，又妄图把工人阶级中一小部分受资产阶级法权思想影响较深的人，作为支持他们反对无产阶级专政的力量之一。林彪一伙“特别”注意用“工资”来引诱“青年工人”，所谓“诱：以官，禄，德”就是他们的阴谋诡计，这从反面告诉我们：青年工人特别是当了干部的青年工人，必须自觉地抵制资产阶级的物质引诱和各种资产阶级法权思想的捧场，要保持和发扬共产主义的为无产阶级和全人类彻底解放而英勇奋斗的革命精神，要努力用马列主义世界观武装自己，切不可被商品、货币交换、庸俗的捧场、阿谈奉承、宗派主义之类的花花世界弄昏了头脑，以致上了林彪一类政治骗子或社会上地主资产阶级分子的当。他们以“关心”为名，实则“刺激”青年工人走资本主义道路，可以说是一种政治上的“教唆犯”。缺少经验的新产生的资产阶级分子在前面违法乱纪，老奸巨猾的老资产阶级分子躲在后面出谋划策，这是今天社会阶级斗争中经常见到的一种现象。我们在处理被腐蚀的青少年罪犯时特别着重打击幕后教唆犯，这个方针要坚持下去。在现实斗争中已经涌现出了一批同资产阶级腐蚀进行旗帜鲜明斗争的青年工人，应当支持他们，总结他们的斗争经验。

林彪反党集团还诬蔑农民“缺吃少穿”，诬蔑部队干部“生活水平下降”，诬蔑红卫兵在文化大革命中批判资产阶级那种敢想、敢说、敢闯、敢做、敢革命的精神是“被利用”……这一切，无不是想从根本上否定社会主义制度和党的群众路线，否定无产阶级对资产阶级的专政，扩大资产阶级法权，复辟资本主义。他们诬蔑农民“缺吃少穿”，其目的是煽动农民搞 “吃光分光”，瓦解和取消社会主义集体经济。如果照这条路线去做，其结果，是少数人上升为新资产阶级，绝大多数人受资本主义剥削，这是地主、富农和农村中一部分走资本主义道路的富裕中农所盼望的那样一种局面。

现在我们可以看到林彪所谓“建设真正的社会主义”是什么东西了。这就是在社会主义招牌下扩大资产阶级法权，使新的资产阶级分子和某些想走资本主义道路的派别和集团，同被打倒的地主资产阶级相勾结，“指挥一切、调动一切”，推翻无产阶级专政，复辟资本主义。林彪一类人物则是他们的政治代表。林彪反党集团在《“571工程”纪要》中提出的这些纲领，既不是从天上掉下来的，也不是他们自封为“超天才”的头脑中所固有的，而是社会存在的反映。确切地说，从他们的资产阶级反动立场出发，他们反映了只占人口百分之几的没有改造好的地、富、反、坏、右的要求，反映了少数新的资产阶级分子和想利用资产阶级法权上升为新资产阶级分子的人的要求，而反对占人口百分之九十以上的革命人民坚持社会主义道路的要求。他们用唯心论的先验论反对唯物论的反映论，然而他们本身反革命思想的形成却必须用唯物论的反映论来说明。

为什么林彪一类上台搞资本主义制度很容易呢? 就因为我们社会主义社会中还存在阶级和阶级斗争，还存在产生资本主义的土壤和条件。为了逐步减少这种土壤和条件，直到最后消灭它，就必须坚持无产阶级专政下的继续革命。这是在毛主席革命路线指引下的无产阶级先锋队，经过好几代人坚韧不拔的努力才能完成的任务。这就必须坚持党的基本路线，提高工人阶级的政治觉悟，巩固工农联盟，团结一切可以团结的力量，并团结和领导广大革命群众在同阶级敌人的斗争和三大革命运动的实践中自觉地改造自己的世界观。这就必须巩固和发展社会主义的全民所有制和劳动群众集体所有制，防止在所有制方面已被取消的资产阶级法权复辟，继续在较长时间内逐步完成所有制改造方面尚未完成的那一部分任务；并在生产关系的其他两个方面，即人与人的相互关系和分配关系方面，限制资产阶级法权，批判资产阶级法权思想，不断削弱产生资本主义的基础。这就必须坚持上层建筑领域中的革命，深入批判修正主义，批判资产阶级，实现无产阶级对资产阶级的全面专政。

毛主席在一九七一年八月至九月巡视各地的谈话中说过：“我们唱了五十年国际歌了，我们党有人搞了十次分裂。我看还可能搞十次、二十次、三十次，你们信不信? 你们不信，反正我信。到了共产主义就没有斗争了? 我就不信。到了共产主义也还是有斗争的，只是新与旧，正确与错误的斗争就是了。几万年以后，错误的也不行，也是站不住的。”列宁说过：“ 是的，我们推翻了地主和资产阶级，扫清了道路，但是我们还没有建成社会主义大厦。旧的一代被革除了，而在这块土壤上还会不断产生新的一代，因为这块土地过去产生过、现在还在产生许许多多资产者。有些人家小私有者一样霍待对资本家的胜利，他们说：‘资本家已经捞了一把，现在该轮到我了。’可见他们每一个人都是产生新的一代资产者的根源。”列宁说的是社会阶级斗争的长期性，毛主席说的是这种斗争反映在党内而形成两条路线斗争的长期性。我们必须经过这种阶级斗争和路线斗争，不断战胜资产阶级及其代表人物搞修正主义、搞分裂、搞阴谋诡计的行动，才能逐步造成资产阶级既不能存在也不能再产生的条件，最后消灭阶级，而这正是无产阶级专政的整个历史时代要完成的伟大事业。

由于资产阶级思想腐蚀和资产阶级法权存在而产生出来的新资产阶级分子，一般都具有两面派和暴发户的政治特点。为了在无产阶级专政下进行资本主义活动，他们总是要打着某种社会主义的招牌；由于他们的复辟活动不是夺回自己丧失的生产资料而是要夺取他们未曾占有过的生产资料，因而表现特别贪婪，恨不得一下子把属于全国人民所有或集体所有的财富吞下肚子里去，化为私有制。林彪反党集团即具有这种政治特点。“子系中山狼，得志便猖狂 ”，这是《红楼梦》刻画“应酬权变”而又野蛮毒辣的孙绍祖的两句诗，用来移赠林彪反党集团，是颇为适合的。当林彪在“得志”即掌握一部分政治经济大权之前，他用反革命两面派的手段欺骗党、欺骗群众，并利用群众运动的力量为自己的目的服务，为此他可以打出革命的招牌或喊出革命的口号，同时又加以歪曲。毛主席在文化大革命初期．写的一封信中分析林彪一伙的内心世界时指出：“我看他们的本意，为了打鬼，借助钟馗。”是很能说明这种现象的。“借助”，就是敲门砖，等到他们的目的达到之后，便不要这个“借助”，而要反过头来恶狠狠地搞掉这个“借助”了。反革命两面派也好，打着红旗反红旗也好，“当面说好话，背后下毒手”也好，或者用林彪反党集团自己招供的话，“打着毛主席的旗号打击毛主席的力量”也好，都是同一类做法的不同说法。等到林彪反党集团如他们自己刻画的那样，自以为“经过几年准备，在思想上、组织上、军事上的水平都有相当提高。具有一定的思想和物质基础”时，他们就要猖狂起来了。他们在自己把持、控制的单位、部门，变社会主义公有制为林彪反党集团私有制，他们暴露出越来越露骨的政治野心，这种野心会随着他们“得志”的程度而膨胀，正同资产阶级的贪欲会随着资本积累的增长而发展一样，永不会有止境。马克思分析资产阶级时说过：“当作资本家，他只是人格化的资本。他的灵魂，便是资本的灵魂。”林彪作为资产阶级在党内的代理人，他的灵魂也只是已被打倒而梦想复辟以及正在产生而妄想统治的老的和新的资产阶级的灵魂。从阶级分析出发，林彪一伙那些倒行逆施的反革命政治活动的根源便很清楚了：他们鼓吹孔孟之道，他们背叛党、背叛中国人民而投靠社会帝国主义，正是尊孔卖国的中国买办资产阶级干过的勾当，而他们狂热地策划反革命政变，也不过重复世界上许多国家的资产阶级使用过无数次并至今还在使用的手段罢了。

我们的任务，就是一方面要逐步地削弱资产阶级和资本主义产生的土壤；另一方面，当林彪一类新的资产阶级产生出来或正在产生的时候能及时地识别他们。学习马克思主义、列宁主义、毛泽东思想的重要性就在这里。离开马克思主义的指导，我们不可能完成上述两个方面的任务；而且当修正主义思潮出来时还会由于自己有资产阶级法权思想或分辨不清而上当受骗，甚至糊里糊涂地上了贼船。不然，为什么一条修正主义路线出来会有人跟着走呢? 为什么林彪一伙在九届二中全会上可以用唯心论加起哄来骗人呢? 为什么林彪反党集团那些赤裸裸的分裂党、推翻无产阶级专政的话会在少数干部中找到市场呢? 为什么大、小“舰队”可以明日张胆地把请客送礼、封官许愿之类作为拉山头、搞宗派、耍阴谋的手段呢? 为什么他们在黑笔记中要把“用技术掩盖政治”之类作为自己反革命活动的策略呢? 这当中有深刻的教训。一九五九年反对彭德怀反党集团时，毛主席曾经指出，“现在，主要危险是经验主义 ”，因此要认真读书，这十几年来，毛主席多次重复了这个意见，毛主席强调党的高中级干部首先是中央委员，“都应程度不同地认真看书学习，弄通马克思主义”，并强调“这几年应当特别注意宣传马、列”，林彪反党集团垮台以后又再次说“我正式劝同志们读一点书” ，最近讲无产阶级专政时又再一次强调了这一条。这些语重心长的谆谆教导，我们感到多么亲切啊! 全党同志特别是高级干部，一定要把这件事当作关系到巩固无产阶级专政的大事来抓，对马、列和毛主席关于无产阶级专政的有关论述和主要著作，首先要自己学好，搞清楚，力求从理论和实践的结合上说明问题，力求从思想和行动上打掉那些脱离群众的资产阶级思想作风，和群众打成一片，真正做社会主义新生事物的促进派，善于分辨和敢于抵制资本主义的侵蚀。我们党几十年来形成的艰苦奋斗的光荣传统，一定要发扬和继承下去。要了解情况，研究政策，包括经济政策。抓革命，促生产，促工作，促战备，行之有效，必须坚持。要注意区别两类不同性质的矛盾，准确而有力地打击极少数坏人，对群众中的资本主义影响，要根据“团结－－批评－－团结”的公式，主要采取学习和提高觉悟的方法，支持坚决抵制资本主义的先进事物的方法，回忆对比的方法，说服教育、批评和自我批评的方法去解决，做到团结两个百分之九十五。批判资本主义倾向要形成舆论，争取多数，启发自觉，积极引导。对个别陷在资本主义泥坑里很深的人，要向他猛喝一声：“同志，赶快回头！”

我们在文章开头时曾指出：林彪反党集团在全国人民中是很孤立的。为了分析它产生的阶级根源，我们指出了林彪反党集团得以产生的土壤和条件。在讲了这一面之后，我们还必须指出：林彪反党集团在本质上是很虚弱的，同一切反动派一样，不过是纸老虎。林彪反党集团的一切反革命活动，只不过记录了它的失败和困境，而不是记录它的胜利。社会主义制度一定要代替资本主义制度，共产主义一定会在全世界取得胜利，这是不以人们意志为转移的客观规律。社会主义社会是从旧社会脱胎而来的，“因此它在各方面，在经济、道撼和精神方面都还带着它脱胎出来的那个旧社会的痕迹”。这并没有什么奇怪。二十五年以来的历史告诉我们：只要我们坚持无产阶级专政，坚持毛主席无产阶级专政下继续革命的学说，坚持毛主席给我们规定的社会主义革命的路线、方针和政策，我们就能够粉碎阶级敌人的反抗，一步一步地减少这些痕迹，不断夺取新的胜利。我们今天社会主义事业蒸蒸日上、欣欣向荣的大好形势，同帝国主义、社会帝国主义内部四分五裂、内外交困，形成鲜明的对照。这一次毛主席提出的理论问题，必将从理论和实践上使我们进一步认识无产阶级专政的历史任务和完成这些任务的方法，大大促进无产阶级专政的巩固，促进社会主义革命的深入和社会主义建设的发展，促进全国的安定团结。中国的共产党人是有信心的，中国的无产阶级和革命人民是有信心的，他们正在党的领导下团结一致意气风发地投入反修防修的斗争。中国革命的历史是革命人民经过曲折斗争走向胜利的历史，也是反动派经过反复较量走向灭亡的历史。正如毛主席总结的那样：“中国自从一九一一年皇帝被打倒以后，反动派当权总是不能长久的．最长的不过二十年(蒋介石)，人民一造反，他也倒了。蒋介石利用了孙中山对他的信任，又开了一个黄埔学校，收罗了一大批反动派，由此起家。他一反共，几乎整个地主资产阶级都拥护他，那时共产党又没有经验，所以他高兴地暂时地得势了。但这二十年中，他从来没有统一过，国共两党的战争，国民党和各派军阀之间的战争，中日战争，最后是四年大内战，他就滚到一群海岛上去了。中国如发生反共的右派政变，我断定他们也是不得安宁的，很可能是短命的，因为代表百分之九十以上人民利益的一切革命者是不会容忍的。”“结论：前途是光明的，道路是曲折的，还是这两句老话。”让我们沿着毛主席指引的方向和道路奋勇前进吧！


什么是货币交换

柏经(1975.03.12)

《人民日报》

货币是一种特殊商品，是固定地起着一般等价物作用的商品。这就是说，有了货币，就可以同一切商品相交换。货币与商品一样，并不是人类社会一开始就有的。货币是伴随着商品生产和商品交换的发展而自发产生的。原始社会的后期，产生了商品交换。不过，当时人们还不是为交换而生产，仅仅是拿多余的产品来交换。这种最初出现的个别的、偶然的商品交换，是以物易物的直接交换。随着商品生产和商品交换的发展，物与物直接交换的方式越来越感到困难。比如，有绵羊的人需要换粮食，有粮食的人需要换布匹，有布匹的人却需要换斧头……等等。要解决这种矛盾，就需要有某种大家普遍接受的、都愿意同它相交换的特殊商品，然后以这种特殊商品换回各自需要的商品。于是，一种特殊商品就逐渐从商品中分离出来，从而起着一般等价物的作用。这种特殊商品就是货币。在历史上，牲畜、贝壳、粮食、布帛等等，都充当过货币材料。随着商品经济的进一步扩大，由于贵金属具有体积小、价值大、易于分割、便于携带和长期保存的特点，最适合充当一般等价物，所以，一般等价物就逐渐固定在金和银这种贵金属上面。货币作为交换的媒介和流通的手段，可以用价值符号来代替。纸币就是金属货币的代表，是由国家发行并且在市场上强制流通的价值符号。

    货币之所以成为一般等价物，是由于货币也是商品，它本身也凝结着一般人类劳动。货币具有价值尺度、流通手段、贮藏手段，支持手段和充当世界货币的五种职能。

    货币是一定的生产关系的体现。在剥削阶级统治的社会里，货币大量地集中在剥削阶级手中，他们把货币变为剥削的工具。例如，在封建制度下，封建统治者利用发行货币，搜刮民财；发放高利贷，残酷剥削农民。在资本主义制度下，劳动力变成商品，货币转化为资本，资本家残酷地剥削无产阶级和劳动人民。帝国主义和社会帝国主义国家滥发纸币，制造通货膨胀，并从财政上支持它们的对外扩张和侵略政策，剥削本国和世界劳动人民。

    在资本主义社会中，由于有了货币，就能购买一切，支配一切，谁掌握的货币越多，谁的财富和权力就越大。在资本家眼里，“金钱万能”，“钱能通神”，他们活着的目的就是为了赚钱。为了追求金钱，他们什么罪恶的勾当都能干得出来。

    在社会主义制度下，由于存在着商品生产和商品交换，因而也必然存在着货币交换。由于所有制变更了，发行和管理货币的大权掌握在无产阶级专政的国家手中，货币成为社会主义革命和建设的有力工具。

    但是，也应当看到，在社会主义制度下，还存在着阶级、阶级矛盾和阶级斗争，在分配和交换方面还存在着资产阶级法权，反映着商品货币关系的意识形态还存在，唯利是图，金钱挂帅的私有观念还在散发着臭气，毒害着人民的思想。货币仍旧是一般等价物，货币的职能仍然发生作用，少数人在流通领域里可以通过某种合法或大量非法的途径占有越来越多的货币，货币仍有可能转化为资本，变成剥削人的工具。因此，对于社会主义制度在分配和交换方面不可避免还存在的资产阶级法权，必须在无产阶级专政下加以限制。

    为了巩固和加强无产阶级专政，防止资本主义复辟，我们一定要认真学习毛主席关于理论问题的重要指示，坚持党的基本路线，加强对资产阶级的专政，在商品货币方面限制资产阶级法权，逐步削弱资产阶级和资本主义存在和产生的土壤。


什么是商品生产？

南景(1975.03.16)

《人民日报》

用来交换的劳动产品叫做商品。列宁说过：“商品是这样一种物，一方面，它能满足人们的某种需要，另方面，它能用来交换别种物。”（《列宁选集》第２卷，第５８９页）商品具有两种属性：使用价值和价值。一种物要成为商品，首先要具有使用价值。例如，衣服可以御寒，机床可以用于生产，等等。两种商品所以能够互相交换，是因为它们里面存在着某种共同的东西。任何商品都是由人们的劳动创造出来的，都是无差别的人类劳动的结晶。每种商品都包含着一定数量的人类劳动。人类一般劳动的凝结，便是商品的价值。因此，各种商品中某种共同的东西就是价值。商品的价值量是由生产它所花费的社会必要劳动时间决定的。人们按照价值互相交换商品，实际上是互相交换各自的劳动。因此，马克思强调指出，商品不是物，而是在物的外壳掩盖下的人们之间的一种特定的社会关系。

    为市场交换而进行的生产就是商品生产。商品交换最初只是直接的物物交换，以后在商品交换的长期发展过程中，自发地从商品中分离出一种特殊的商品——货币。

    商品生产是一个历史范畴，只同生产发展的一定历史阶段相联系。在原始社会起初还没有商品生产；随着社会生产力的发展，在出现了社会分工和商品交换的条件下，才产生了私有制，才产生了商品生产；到了共产主义社会，商品制度就会消亡。在历史上曾经有小商品生产（简单商品生产）、资本主义商品生产和社会主义商品生产三种形式。

    小商品生产是以生产资料的个体私有制和个人劳动为基础的商品生产，如个体手工业、个体农业。它是资本主义生产的历史前驱。小商品生产者的生产条件各不相同，生产同一商品所耗费的个别劳动时间也不一样，但是在市场上只能按相同的价格出卖。这种情况引起了两极分化，即少数人占有大量的商品和货币，可以把它们转化为资本，而多数人遭到破产，只能出卖自己的劳动力。封建社会末期小商品生产者的这种分化，是资本主义生产关系产生的条件。

    资本主义商品生产是以资本家占有生产资料和剥削雇佣劳动为基础，为获取剩余价值而进行的商品生产。资本主义生产是商品生产发展的最高阶段，不但一般的劳动产品普遍采取了商品的形式，劳动力也变成了商品。这种商品生产体现了资本家和工人之间的剥削和被剥削的经济关系。它的发展使资产阶级攫取巨额财富，而使工人阶级日益贫困。

    在社会主义社会中，还有商品生产和商品交换，还要实行商品制度。这主要是由全民所有制和集体所有制这两种社会主义所有制同时并存所决定的。不同所有制的公有经济之间，互相都不能无偿调拨对方的产品，要进行经济联系，只能实行商品交换，这些产品的生产就是商品生产。国家在职工间进行的消费品分配，也还利用商品货币形式。社会主义商品生产不同于资本主义商品生产，主要表现在不再体现资本家剥削工人的经济关系，消除了生产的无政府状态，缩小了商品交换的范围。但是必须看到，社会主义社会在分配和交换方面，也还不可避免地存在着资产阶级法权。商品交换仍然实行等价交换的原则。如果任意发展、扩大分配和交换方面的资产阶级法权，就会使资本主义发财致富、追求利润的思想泛滥起来，就会使化公为私、贪污腐化、盗窃行贿、投机倒把等现象发展起来，就会使某些执行修正主义路线的部门和单位改变所有制的性质。结果必然导致两级分化，即少数人占有越来越多的商品和货币，并将其转化为资本，成为新的资产阶级分子，而劳动人民又会变成被压迫、被剥削的雇佣奴隶。因此，对于分配和交换方面的资产阶级法权，必须在无产阶级专政下加以限制，并逐步创造最终消灭商品制度的条件。


林彪是资产阶级法权的卫道士

北京部队某部八连理论小组(1975.03.23)

《人民日报》

反革命的修正主义分子为了颠覆无产阶级专政、复辟资本主义，除了勾结国内外阶级敌人，进行反革命政变的阴谋活动以外，还特别注意利用和扩大社会主义社会中仍然存在着的资产阶级法权，推行修正主义路线，培植新的资产阶级分子，以扩大他们复辟资本主义的社会基础。林彪就是这样一个极端仇视无产阶级专政的野心家、阴谋家。

    在社会主义历史阶级，无产阶级革命的根本任务，就是要用社会主义战胜资本主义，最终实现共产主义。这就要不断扶植对于限制资产阶级法权有深远意义的新生事物，同腐朽没落的资本主义因素进行斗争。无产阶级革命导师列宁和伟大领袖毛主席都非常重视社会主义新生事物，给予高度赞扬和热情支持。一切机会主义者对社会主义新生事物却总是深恶痛绝。林彪一类大肆咒骂和攻击社会主义新生事物，妄图扼杀这些“共产主义的幼芽”。广大干部到五·七干校参加集体生产劳动，投身于三大革命运动之中，这是有利于破除资产阶级法权观念的。但是，林彪一伙却诬蔑为“变相失业”。各级领导机关精简机构，干部深入群众，发扬无产阶级的优良作风，这是自觉抵制资产阶级法权思想侵蚀的革命措施。林彪一伙却攻击为“打击干部”。知识青年走与工农相结合的道路，生气勃勃地奔赴农村，在广阔天地里经风雨、见世面，锻炼成为无产阶级革命事业可靠的接班人，这是对缩小三大差别、限制资产阶级法权具有深远意义的伟大事业。林彪一伙却咒骂为“变相劳改”。他们这样诬蔑和攻击新生事物，目的就是要挑动机关工作人员和知识青年中一部分想扩大资产阶级法权和受资产阶级法权思想影响较深的人，反对党的路线、反对社会主义制度、反对社会主义革命，就是想要扩大三大差别，培养新的资产阶级贵族，为他们颠覆无产阶级专政、复辟资本主义培植和扩大阶级基础。从这里可以看出，热情地支持社会主义新生事物，对于每一个革命者来说，是多么重要的课题！

    我们既要承认“按劳分配”在社会主义历史阶段的作用，又要看到它还没有超出资产阶级法权的范围，看到它终究要被“各尽所能，按需分配”的共产主义原则所代替的必然趋势。因此，对在分配方面存在着的资产阶级法权，要在无产阶级专政下加以限制。林彪反党集团为了推翻无产阶级专政、复辟资本主义，极力反对这种必要的限制。林彪反党集团的一个主要成员在黑笔记中写道：“按劳分配和物质利益原则”，是发展生产的“决定动力”。这完全是资产阶级经济学家“分配决定论”的翻版。马克思主义认为，在社会主义社会中，“按劳分配”的原则可以对生产起一定的促进作用，但并不能起决定的作用。发展社会主义生产的根本动力是社会主义革命。只有在经济战线、政治思想战线上深入开展社会主义革命，不断调整生产关系中同生产力发展不相适应的部分，调整上层建筑中与经济基础不相适应的部分，才能使生产力大大发展。林彪胡说什么“人们待遇（薪水、地位）……解决的好坏，能决定其积极性之大小”，“物质刺激还是必要的”，“唯物主义　物质刺激”等等。说穿了，林彪一类就是要用“物质刺激”的资本主义手段来偷换“各尽所能，按劳分配”的社会主义原则，用“工分挂帅”、“奖金挂帅”等修正主义货色来代替无产阶级政治挂帅。其险恶用心，就是要以“按劳分配”用幌子，无限制地扩大资产阶级法权，通过高工资、高奖金、高稿酬等，用资产阶级思想来腐蚀劳动人民和革命干部，收买和培植新产生的资产阶级分子，维护和加厚他们复辟资本主义的土壤。我们一定要彻底批判林彪反革命的修正主义路线，坚持用无产阶级政治统帅经济，自觉破除资产阶级法权观念，抵制资本主义思想的侵袭，树立共产主义劳动态度，做一个不计较报酬、不计较个人得失的革命战士。

    列宁指出：社会主义社会“也同任何资本主义社会一样，资本主义商品经济还活着，起着作用，发展着，产生资产阶级”。（《列宁全集》第二十九卷第一六二页）新生的资产阶级分子还“能够继续利用仍是私有财产的纸币，利用这些使剥削者有权领取社会财富的凭证，来投机、发财和掠夺劳动者。”（《列宁选集》第三卷第七五○页）因此，对商品和货币关系的不利于社会主义的因素，必须在无产阶级专政下加以限制，以便通过长期的社会主义革命和社会主义建设，逐步创造消灭它的条件。

    林彪一伙露骨地叫嚣：“世界上只有一件东西是靠得住的，那就是金钱。”他们极力散布“金钱万能”的资产阶级思想，妄图以金钱为诱饵，来拉拢、利用那些受资产阶级法权思想影响较深的人们，去巩固、扩大、强化资产阶级法权及其所带来的那部分不平等，扩大等级差别。从而诱使一些人利用各种手段，化公为私，贪污腐化，盗窃行贿，投机倒把，牟取暴利，甚至把商品和货币转化为资本，把劳动力当作商品，通过合法的和大量不合法的途径，无偿占有别人的劳动，攫取越来越多的社会财富，成为新的资产阶级分子和暴发户。发展下去，资本主义的商品交换原则就会侵入到政治生活以至党内生活，在党员、工人、富裕农民、机关工作人员中就会产生少数完全背叛无产阶级和劳动人民利益的新的资产阶级分子。我们要充分认识经济领域两个阶级、两条道路、两条路线斗争的严重性，坚持进行社会主义教育，狠狠打击资本主义势力，改造以至最后消灭旧社会遗留下来的经济关系，不断巩固和发展社会主义经济基础。我们一定要正确对待在交换方面的资产阶级法权，不为商品、货币交换的花花世界所迷惑，永远保持艰苦奋斗的优良传统。

    社会主义历史阶段，是生长着共产主义同衰亡着的资本主义彼此斗争的时期。这个斗争中很重要的一个方面，就是意识形态领域里无产阶级世界观同资产阶级世界观的斗争。列宁指出：“旧社会灭亡的时候，它的死尸是不能装进棺材、埋入坟墓的。它在我们中间腐烂发臭并且毒害我们。”林彪一伙大肆叫嚷什么“利己多欲乃规律”，并把发生资产阶级生活作风称之为微不足道的“小节”，胡说什么“小节无害”，妄图用资产阶级世界观改造党，改造社会。马克思指出：“不是人们的意识决定人们的存在，相反，是人们的社会存在决定人们的意识。”所谓“利己多欲”既不是从天上掉下来的，也不是人们头脑中固有的，而是伴随着私有制的产生和人类社会出现阶级分化之后出现的。在阶级社会里，少数剥削阶级占有社会的绝大部分生产资料和生活资料，他们利己贪欲的野心会随着财富的积累而成倍增长。从奴隶社会到资本主义社会的全部历史证明，“利己多欲”是剥削阶级一切行动的出发点，损人利己是他们处理人与人关系的准则，贪婪无耻、穷奢极欲是他们共同的阶级本性。恩格斯曾说过：“在资产阶级看来，世界上没有一样东西不是为了金钱而存在的，连他们本身也不例外，因为他们活着就是为了赚钱，除了快快发财，他们不知道还有别的幸福，除了金钱的损失，也不知道还有别的痛苦。”（《马克思恩格斯全集》第二卷第五六四页）很清楚，“利己多欲”乃是一切剥削阶级的共同特点。但是这个特点对于无产阶级来说，却是根本不存在的。无产阶级是先进生产力的代表，是人类历史上最伟大的一个阶级，是最有远见，大公无私，最富于革命的彻底性的。林彪一伙混淆无产阶级同资产阶级的根本区别，阴险地把剥削阶级的“利己多欲”说成是超阶级有人类共同“规律”，就是要用资产阶级世界观来腐蚀我们的革命队伍。林彪曾露骨地宣称对人们要“诱：以官，禄，德”。这是他的反革命的阴谋诡计之一。他们的反革命大小“舰队”，就是靠封官许愿，请客送礼，拉拢腐蚀等反革命手段拼凑起来的。这就从反面告诉我们，腐蚀反腐蚀是无产阶级专政下阶级斗争的一个重要方面。毛主席最近指出：“无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。”这应当引起我们特别警惕。我们一定要注意抵制资产阶级的物质引诱和各种资产阶级法权思想的捧场，要拒腐蚀，永不沾，保持和发扬谦虚谨慎、不骄不躁的作风和艰苦奋斗的优良传统。

    在当前认真学习马克思主义关于无产阶级专政理论的过程中，我们要充分利用林彪反党集团的《“５７１工程”纪要》等反面教材，彻底批判他们推行的修正主义路线，破除他们散布的资产阶级法权思想，从正反两方面加深理解党的基本路线，冲破资产阶级法权的狭隘眼界，不断地向资产阶级进攻，向一切腐朽反动阶级及其意识形态进攻，用马克思主义、列宁主义、毛泽东思想占领整个上层建筑的各个领域，把无产阶级专政下的继续革命进行到底。


带头做限制资产阶级法权的模范

北京部队某部党委(1975.03.30)

《人民日报》

最近，我们党委成员学习了毛主席关于理论问题的重要指示，着重讨论了如何正确认识和对待社会主义社会中尚存在的那一部分资产阶级法权的问题。通过学习，我们体会到：作为党的领导干部，对待社会主义社会中尚存在的资产阶级法权能不能保持清醒的头脑，能不能坚持鲜明的无产阶级立场，能不能以积极的、主动的、革命的姿态对它加以限制，是关系到在无产阶级专政下继续革命的一个重大问题，也是关系到部队建设的一个政治方向问题。

    毛主席关于理论问题的指示，既讲了经济基础，又讲了上层建筑，提出了中国还存在产生新的资产阶级分子的土壤，再一次告诫全党警惕出修正主义。毛主席指出：“我国现在实行的是商品制度，工次制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。”可见，在社会主义社会里，限制尚存在的那一部分资产阶级法权，造成资产阶级既不能存在、也不能再产生的条件，这是一个重大的理论问题，也是一个实践问题。我们作为党的领导干部，要带头学好，弄懂弄通。

    过去，我们有的同志往往认为，自己在革命战争年代为革命出生入死，现在该受到人们的“尊重”，该“享受点儿”了。因此，在处理军民关系、官兵关系、上下级关系的时候，时常表现出官气十足；对于生活上的特殊照顾总觉得“心安理得”。针对这种情况，我们认真学习了马克思主义关于“历史活动是群众的事业”、“群众是真正的英雄”等伟大教导，认识到，我们今天的胜利，是亿万劳动人民在毛主席的革命路线指引下，长期浴血奋战得来的。要讲“出生入死”，那些在抗日战争时期同日本侵略者，在解放战争时期同国民党反动统治进行严酷斗争的广大人民群众，都进行了出生入死的战斗。在革命战争年代里，革命战士和人民群众总是互相支援，团结战斗。每当斗争极其艰险困苦的时候，有多少无名英雄把死亡留给了自己，把生存让给了阶级弟兄！正是这种崇高的共产主义精神，是我们战胜敌人，取得胜利的一个重要保证。无数革命先烈为了人民的利益牺牲了他们的生命，我们这些活着的人，有什么理由去追求享受而扩大资产阶级法权？如果把革命战争年代出了一点儿力当作“入股资本”，向党和人民索取“高额利润”，那是资产阶级的“生意经”。我们无产阶级革命战士，绝不能沾染那种庸俗腐朽的市侩作风。

    社会主义建设就是一场与帝国主义和社会帝国主义争时间、争速度的战斗。从这个意义上来说，我们现在仍然是没有战争的“战争时期”。战斗正未有穷期，千军万马战犹酣。大庆的工人在战斗，大寨的贫下中农在战斗，全国各地的工人阶级和贫下中农在战斗。同那些艰苦奋斗、过着简朴生活的亿万工农群众相比，我们怎么能追求享受还感到“心安理得”呢？我们决不能躺在“打过仗”、“吃过苦”的账本上居功自恃，追求享受，而应该带头做限制资产阶级法权的模范。

    对资产阶级法权持什么态度，这是一个世界观的问题。过去，有的同志认为，人们总是关心物质利益的，担心限制资产阶级法权会挫伤革命的积极性。在这种思想支配下，有的同志往往和别人比权力大小，比待遇厚薄；职务高了，就要求在衣、食、住、行等方面给予相应的待遇。针对这种思想，我们引导大家从两种世界观的高度来分析如何对待资产阶级法权的问题。我们认真学习了马克思关于“按劳分配”仍然没有超出“资产阶级的框框”的教导，认识到，无产阶级革命战士忘我奋斗的最终目的是为了完成本阶级的历史使命，实现共产主义。对于一个真正的革命者来说，职务的提升，只是意味着要为共产主义事业挑起更重的担子，付出更大的劳动。如果把职务当作追求个人权力和享受“筹码”，把“各尽所能、按劳分配”变成“按酬付劳”，那就把自己从一个自觉的共产主义战士降低到雇佣劳动者的地位。推翻剥削制度，建立社会主义，实现“各尽所能、按劳分配”的原则，只不过是万里长征走完第一步。我们绝不能忘记“按劳分配”仍然没有超出资产阶级法权的狭隘眼界，不能忘记要为实现“各尽所能、按需分配”的原则而奋斗。如果我们“象小私有者一样看待对资本家的胜利”，刚刚摆脱了地主、资产阶级的剥削和压迫，就想“捞上一把”，那就可能背离毛主席的无产阶级革命路线，甚至成为社会主义革命的绊脚石。

    中华人民共和国建立以来，围绕对资产阶级法权的限制与反限制的斗争，是尖锐的激烈的。刘少奇、林彪一类总是千方百计地维护和扩大资产阶级法权，反对社会主义新生事物，反对无产阶级专政，妄图达到复辟资本主义的罪恶目的。作为无产阶级革命战士，既要看到在社会主义社会里不可避免存在着的资产阶级法权，这是旧社会的痕迹，又要看到在无产阶级专政下必须限制资产阶级法权，并为它的消亡创造条件。作为党的领导干部，我们要严格要求自己，决不能让资产阶级法权束缚住自己，而应该在限制资产阶级法权的斗争中起模范作用，做无产阶级专政下继续革命的先锋战士。


无产阶级专政的重大无比任务

——为造成使资产阶级既不能存在也不能再产生的条件而斗争

翟青(1975.03.30)

《人民日报》

在无产阶级文化大革命取得了伟大胜利，批林批孔运动取得了很大成绩，我国的无产阶级专政空前巩固的大好形势下，伟大领袖毛主席最近教导我们：“列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。”毛主席还明确指出：“林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。”这就为全党全国人民指明了学习无产阶级专政理论的极端重要性。我们一定要把关于无产阶级专政理论的学习放在第一位，搞清楚为什么要对资产阶级专政，搞清楚无产阶级专政的主要任务是什么，搞清楚怎样为巩固和加强无产阶级专政而斗争。

    无产阶级专政的主要任务，集中到一点，就是造成使资产阶级既不能存在也不能再产生的条件。正如列宁一九一八年在《苏维埃政权的当前任务》一文中指出的：“资产阶级在我国已被击败，可是还没有根除，没有消灭，甚至还没有彻底摧毁。因此，同资产阶级斗争的新的更高形式便提到日程上来了，由继续剥夺资本家的极简单的任务，转到一个更复杂和更困难得多的任务，就是要造成使资产阶级既不能存在，也不能再产生的条件。很明显，这个任务是重大无比的，如果不解决这个任务，那也就是说，还没有社会主义。”（《列宁选集》第三卷，第四九八页）

    社会主义时期是衰亡着的资本主义与生长着的共产主义彼此斗争的时期。无产阶级专政的作用，就在于加速资本主义因素的衰亡，促进共产主义因素的成长。无产阶级夺取政权以后，要彻底消灭资产阶级和一切剥削阶级，用社会主义战胜资本主义，最后实现共产主义，就必须在各个领域对资产阶级实行专政，就必须在各个领域扶植带有共产主义因素的社会主义新生事物茁壮地成长。这是无产阶级在整个社会主义历史阶段，自始至终年年、月月、天天要摆在第一位的重大任务。

    一九一九年，列宁在《伟大的创举》中曾经指出，为了取得社会主义的胜利，“无产阶级应当解决双重的或二位一体的任务”（《列宁选集》第四卷，第一二页）：一是吸引、组织和领导全体劳动群众去推翻资产阶级和完全粉碎资产阶级的一切反抗；二是引导全体劳动群众以及所有小资产者阶层在社会主义道路上前进。为了造成使资产阶级既不能存在也不能再产生的条件，无产阶级在这两方面都有重大的任务，要从这两方面进行长期的艰巨的斗争。

    毛主席在全国解放前夕曾经说过：人民镇压反动派的权力，“将来还要写在我们的宪法上”（《毛泽东选集》第一三九一页）。我们的宪法，明确地写上了人民的这个权力。这个权力是我们片刻也不可放松的。中国人民在夺取政权以后，既没有被那些大骂我们实行“独裁”的国内外反动派所吓倒，也没有被那些满口“仁政”的党内机会主义者所欺骗，而是以反动阶级之道，还治反动阶级之身，充分运用无产阶级专政的武器，坚决镇压了那些罪恶累累、怙恶不悛的反革命分子，以及那些妄图推翻社会主义，复辟资本主义的反革命集团，保证了我国社会主义革命和社会主义建设的胜利进行。林彪反党集团疯狂地向党和无产阶级专政发动进攻的大量事实更清楚地告诉我们：在社会主义历史阶段，无产阶级和资产阶级两大对抗阶级的生死斗争仍在继续进行。这种斗争将会继续一个很长的时间，我们决不可稍稍麻痹大意。

    国际帝国主义、社会帝国主义的影响，也是国内资产阶级存在和产生的条件之一。历史经验证明，国内的反革命分子和党内机会主义头子的阴谋活动，总是同国际上的反动势力相呼应、相勾结的。防御国家外部敌人的颠覆活动和可能的侵略，镇压一切叛国的和反革命的活动，也是无产阶级专政的重要任务。在这方面，我们也必须时刻保持高度的警惕。

    在社会主义历史阶段中，无产阶级除了在政治上镇压阶级敌人的反抗以外，还必须在意识形态领域中，不断开展对资产阶级和一切剥削阶级的批判，战胜他们在思想上的反抗。毛主席教导我们：“我国社会主义和资本主义之间在意识形态方面的谁胜谁负的斗争，还需要一个相当长的时间才能解决。”并且指出：“无产阶级必须在上层建筑其中包括各个文化领域中对资产阶级实行全面的专政。”现在，这一点也已经写进我们的新宪法。对于这一点，列宁说过：“我们的任务是要战胜资本家的一切反抗，不仅是军事上和政治上的反抗，而且是最深刻、最强烈的思想上的反抗。”（《列宁选集》第四卷，第三六九页）历史的经验告诉我们，战胜剥削阶级在思想上的反抗，比在政治上、军事上、经济上打垮他们要艰巨得多。孔老二已经死了两千多年，但是他所代表的没落奴隶主阶级的思想，至今还被一切剥削阶级用来作为向无产阶级斗争的武器。经过无产阶级文化大革命和正在继续开展的批林批孔运动，资产阶级在思想文化领域中的阵地已经大大缩小了。但是，必须看到，斗争将是长期的，我们还要努力作战，用马克思主义占领一切阵地。

    二十多年来我国无产阶级专政的经验，特别是同林彪反党集团进行斗争的经验告诉我们，无产阶级专政不仅要战胜被打倒的地主资产阶级在各个领域的反抗，逐步造成使他们不能存在的条件；还要同社会主义社会中新产生的资产阶级分子进行不调和的斗争，逐步造成使他们不能存在和再产生的条件。

    毛主席最近所作的重要指示中指出：“列宁说，‘小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。’工人阶级一部分，党员一部分，也有这种情况。无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。”这就说明，无产阶级和资产阶级的斗争，必然会反映到革命队伍内部来，在我们队伍内部也有阶级矛盾和阶级斗争，而且矛盾的性质在一部分人身上会转化，从人民内部也会分化出来一部分新产生的资产阶级分子，在党内也会出现新产生的资产阶级和资本主义的代表人物，林彪集团中的某些人就是如此。

    应当看到，由于社会主义社会“是刚刚从资本主义社会中产生出来的，因此它在各方面，在经济、道德和精神方面都还带着它脱胎出来的那个旧社会的痕迹。”正如列宁所说：“在工人阶级和资产阶级旧社会之间并没有一道万里长城。革命爆发的时候，情形并不象一个人死的时候那样，只要把死尸抬出去就完事了。旧社会灭亡的时候，它的死尸是不能装进棺材、埋入坟墓的。它在我们中间腐烂发臭并且毒害我们。”（《列宁全集》第二十七卷，第四○七页）资产阶级的旧势力、旧传统、旧习惯、旧风气，国际帝国主义、修正主义的影响，都会侵袭到工人阶级、共产党员、机关工作人员当中来。有的人由于不认真学习马克思主义、列宁主义、毛泽东思想，不注意改造自己的世界观，脱离劳动，脱离实际，脱离群众，抵抗不了资产阶级的影响和腐蚀，发展下去，就可能蜕化变质，堕落成新的资产阶级分子。因此，抵御和克服资产阶级势力、传统、习惯、风气对无产阶级和劳动人民的影响和腐蚀，也是无产阶级专政的一项重要任务。

    在社会主义社会里，衰亡着的资本主义因素和生长着的共产主义因素进行着长期的错综复杂的斗争。资本主义旧社会的“痕迹”，不只表现在意识形态领域，也还存在于经济基础方面。在经济基础中还存在着部分资产阶级法权。毛主席在谈到社会主义制度时说：“总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”毛主席指出：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。”对在社会主义社会里尚存在的这一部分资产阶级法权，如果不加以必要的限制，而是巩固、扩大、强它，助长它所带来的那一部分事实上的不平等，它就必然会被一部分人利用来发展资本主义因素，以至从中产生出来少数新的资产阶级分子、暴发户。这一部分人的经济力量发展起来，他们的代理人就会跳出来要求推翻无产阶级专政和社会主义制度。因此，运用无产阶级专政对尚存在的那一部分资产阶级法权加以必要的限制，不断削弱滋生资本主义和修正主义的土壤，才能逐步造成资产阶级既不能存在也不能再产生的条件。这是在长时间的社会主义革命和社会主义建设中需要经常注意的重大课题，也是无产阶级专政下继续革命的一项重大任务。

    要实现无产阶级对资产阶级专政的任务，必须坚持党的无产阶级政策。党的政策是由党的路线所决定并为党的路线服务的。党的路线和政策既反映了人民群众的长远利益，又反映了社会主义阶段生产的发展水平和群众觉悟的程度，把不断革命论和革命发展阶段论很好地结合了起来。执行党的政策，最重要的是区别两类不同性质的矛盾。人民内部的矛盾和斗争，和敌我之间的矛盾和斗争的性质是完全不同的，解决的方法也不一样。对于人民内部矛盾，我们只能用民主的方法，说服教育的方法，批评和自我批评的方法去解决。“要分清敌我，不能站在敌对的立场用对待敌人的态度来对待同志。必须是满腔热情地用保护人民事业和提高人民觉悟的态度来说话，而不能用嘲笑和攻击的态度来说话。”毛主席曾经为我们规定了一个公式，就是“团结——批评——团结”。这个公式最广泛地体现了解决人民内部矛盾的民主集中制的原则。我们的无产阶级专政的国家真正是人民当家作主的国家。无产阶级专政是打击敌人、保护人民的。“对广大人民群众是保护还是镇压，是共产党同国民党的根本区别，是无产阶级同资产阶级的根本区别，是无产阶级专政同资产阶级专政的根本区别。”无产阶级专政对人民的保护，既包括保护人民不受地主资产阶级政治上的压迫和经济上的剥削，也包括保护人民不受地主资产阶级的腐朽思想的毒害。对极少数坏人、幕后教唆犯要准确而有力地着重打击；对于工农群众、共产党员、革命干部中一部分受资产阶级法权思想影响较深的人，要满腔热情地耐心细致地争取、教育，帮助他们好好学习，回忆对比，提高觉悟，开展批评和自我批评，放下包袱，轻装前进。要在斗争中实现最广泛的人民大团结。

    早在一九五八年春天，毛主席就指出：“共产主义精神在全国蓬勃发展。广大群众的政治觉悟迅速提高。群众中的落后阶层奋发起来努力赶上先进阶层，这个事实标志着我国社会主义的经济革命（生产关系方面尚未完成改造的部分）、政治革命、思想革命、技术革命、文化革命正在向前奋进。”“从来也没有看见人民群众象现在这样精神振奋，斗志昂扬，意气风发。过去的剥削阶级完全陷落在劳动群众的汪洋大海中，他们不想变也得变。至死不变、愿意带着花冈岩头脑去见上帝的人，肯定有的，那也无关大局。一切腐朽的意识形态和上层建筑的其他不适用的部分，一天一天地土崩瓦解了。彻底扫除这些垃圾，仍然需要时间；这些东西崩溃之势已成，则是确定无疑的了。”经过无产阶级文化大革命和正在继续开展的批林批孔运动，这样的形势越来越好，老的和新的资产阶级分子更加孤立。但是，社会主义革命的道路是漫长的、曲折的。国际歌唱得好：“快把那炉火烧得通红，趁热打铁才能成功！”我们一定要好好学习无产阶级专政的理论，坚持毛主席给我们规定的整个社会主义历史阶段的基本路线和政策，坚持在无产阶级专政下的继续革命。只要这样做，我们就能够战胜阶级敌人任何形式的反抗和破坏，就能够逐步造成资产阶级既不能存在也不能再产生的条件，在社会主义大道上不断夺取新的胜利。


论对资产阶级的全面专政

张春桥

《红旗》杂志1975年第4期（1975.4.1）

无产阶级专政问题，是长期以来马克思主义同修正主义斗争的焦点。列宁说“只有承认阶级斗争、同时也承认无产阶级专政的人，才是马克思主义者。”毛主席号召全国搞清楚无产阶级专政问题，也正是为了使我们在理论和实践上都搞马克思主义，不搞修正主义。

我们的国家正处在一个重要的历史发展时期。经过二十多年的社会主义革命和社会主义建设，特别是经过无产阶级文化大革命，摧毁了刘少奇、林彪两个资产阶级司令部，我们的无产阶级专政空前巩固，社会主义事业欣欣向荣。当前，全国人民斗志昂扬，下定决心，要在本世纪内把我国建设成为社会主义强国。在这个过程中，以及在整个社会主义历史阶段中，能不能始终坚持无产阶级专政是关系我国发展前途的头等大事。现实的阶级斗争也要求我们搞清楚无产阶级专政问题。毛主席说：“这个问题不搞清楚，就会变修正主义。”少数人搞清楚不行，一定“要使全国知道”。搞好这次学习的现实的和长远的意见怎样估计也不会过高。早在192O年，列宁根据领导伟大十月社会主义革命和第一个无产阶级专政国家的实践经验，尖锐地指出，“无产阶级专政是新阶级对更强大的敌人，对资产阶级进行的最奋勇和最无情的战争，资产阶级的反抗，因为自己被推翻(哪怕是在一个国家内)而凶猛十倍。它的强大不仅在于国际资本的力量，不仅在于它的各种国际联系牢固有力，而且还在于习惯的力量，小生产的力量。因为，可惜现在世界上还有很多很多小生产，而小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。由于这一切原因，无产阶级专政是必要的”。列宁指出，这个专政是对旧社会的势力和传统进行的顽强斗争，流血的和不流血的，暴力的和和平的，军事的和经济的，教育的和行政的斗争，是对资产阶级的全面专政。列宁反复地强调说，不对资产阶级实行长期的全面的专政便不能战胜资产阶级。列宁的这些话，特别是列宁自己加了着重号的那些话，已经为后来的实践所证实。新的资产阶级果然一批又一批地产生出来了。他们的代表人物就是赫鲁晓夫、勃列日涅夫叛徒集团。这些人的出身一般都很好，几乎都是在红旗下长大的，在组织上加入了共产党，又经过大学培养，成了所谓红色专家。但是他们是资本主义旧土壤产生出来的新毒草，他们背叛了自己的阶级，篡夺了党和国家的权力，复辟了资本主义，成了资产阶级对无产阶级专政的头目，做了希特勒想做而没有做到的事。这个“卫星上天、红旗落地”的历史经验，我们任何时候都不要忘记，在决心建设强大国家的时候特别不能忘记。

应当清醒地看到，中国仍然存在变修的危险。因为不但帝国主义、社会帝国主义念念不忘侵略和颠覆我们，不但老的地主资产阶级人还在，心不死，而且新的资产阶级分子正象列宁讲的那样每日每时地在产生着。有些同志说：列宁讲的是合作化以前的情况。这显然是不对的。列宁的话并没有过时。这些同志可以读一读毛主席一九五七年发表的《关于正确处理人民内部矛盾的问题》。毛主席在这部著作中，具体地分析了我国包括合作化在内的社会主义改造在所有制方面取得基本胜利以后，仍然存在着阶级、阶级矛盾和阶级斗争，仍然存在着生产关系和生产力之间、上层建筑和经济基础之间又相适应又相矛盾的情况。毛主席总结了列宁以后无产阶级专政的新经验，系统地回答了所有制改变以后出现的各种问题，规定了无产阶级专政的任务和政策，奠定了党的基本路线和无产阶级专政下继续革命的理论基础。十八年来的实践，特别是无产阶级文化大革命的实践，证明了毛主席提出的理论、路线和政策是完全正确的。毛主席最近指出：“总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”为了加深对毛主席指示的理解，让我仍看一看我国所有制变更的情况，看一看一九七三年各种经济成份在我国工、农、商业中的比重。先说工业。全民所有制工业占全部工业固定资产的百分之九十七，工业人数的百分之六十三，工业总产值的百分之八十六。集体所有制工业占固定资产的百分之三，人数的百分之三十六点二，总产值的百分之十四。此外，还有人数占百分之零点八的个体手工业。．再说农业。在农业生产资料中，耕地、排灌机械的百分之九十左右，拖拉机、大牲畜的百分之八十左右是集体所有的。全民所有制的比重很小。因此，全国的粮食和各种经济作物，百分之九十以上是集体经济生产的。国营农场所占比重很小。此外，还保留着少量的社员自留地和家庭副业。再说商业。国营商业占商品零售总额的百分之九十二点五，集体所有制商业占百分之七点三，个体商贩占百分之零点二。此外，在农村还保留着相当数量的集市贸易。

以上数字可以说明，社会主义的全民所有制和劳动群众的集体所有制，在我国确实已经取得了伟大胜利。不但全民所有制的优势有很大的增长，而且在人民公社经济中，公社、大队、生产队三级所有的比重也有一些变化。以上海市郊区为例，一九七四年公社一级收入占总收入的比重，由上一年的百分之二十八点一，上升为三十点五，大队由百分之十五点二，上升为十七点二，生产队由百分之五十六点七下降为五十二点三，人民公社一大二公的优越性越来越明显。由于这二十五年来，我们逐步地消灭了帝国主义所有制、官僚资本主义所有制和封建主义所有制，逐步地改造了民族资本主义所有制和个体劳动者所有制，社会主义的两种公有制逐步地代替了这五种私有制，可以自豪地说，我国的所有制已经变更，我国无产阶级和劳动人民已经基本上挣脱了私有制的锁链，我国社会主义的经济基础已经逐步地巩固和发展起来。四届人大通过的宪法，已经明确地记载了我们取得的这些伟大胜利，

但是我们必须看到，在所有制方面问题还没有完全解决。我们常说所有制“基本解决”，也就是说还没有完全解决，资产阶级法权在所有制范围内，也没有完全取消。从以上数字就可以看出，在工、农．商业中都还有部分的私有制，社会主义的公有制并不都是全民所有制，而是两种所有制，全民所有制在作为国民经济基础的农业方面还很薄弱。马克思、列宁所设想的在社会主义社会资产阶级法权在所有制范围内已经不存在了，是指的全部生产资料已经归整个社会所有。我们显然还没有走到这一步。我们在理论上和实践上都不要忽视无产阶级专政在这方面还有很艰难的任务。

我们还必须看到，不论是全民所有制，还是集体所有制，都有一个领导权问题，就是说，不是名义上而是实际上归哪个阶级所有的问题。毛主席一九六九年四月二十八日在党的九届一中全会上说过：“看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种路线走，无非是搞什么物质刺激，利润接帅，不提倡无产阶级政治，搞什么奖金，等等。“但是，工厂里确有坏人。”“就是说明革命没有完”。毛主席的这段话，不仅说明了无产阶级文化大革命的必要性，而且使我们比较清醒地认识到，所有制问题，如同其他问题一样不能只看它的形式，还要看它的实际内容。人们重视所有制在生产关系中起决定作用，这是完全对的。但是，如果不重视所有制是形式上还是实际上解决了，不重视生产关系的另外两个方面，即人们的相互关系和分配形式又反作用于所有制，上层建筑也反作用于经济基础，而且它们在一定条件下起决定作用，则是不对的。政治是经济的集中表现。思想上政治上的路线是否正确，领导权掌握在哪个阶级手里，决定了这些工厂实际上归哪个阶级所有。同志们可以回想一下，一个官僚资本或者民族资本的企业，怎样变成社会主义企业的呢？还不是我们派了一个军管代表或者公方代表到那里，按照党的路线和政策加以改造?历史上任何一种所有制的大变更，不论是封建制代替奴隶制，还是资本主义代替封建主义，都是先夺取政权，再运用政权的力量大规模地改变所有制，巩固和发展新的所有制。社会主义公有制不可能在资产阶级专政下产生，更是只能如此。占旧中国工业百分之八十的官僚资本只有在人民解放军打败了蒋介石以后，才可能加以改造，归全民所有。同样，资本主义的复辟，也必然是先夺取领导权，改变党的路线和政策。赫鲁晓夫、勃列日涅夫不就是这样改变了苏联的所有制吗?刘少奇、林彪不就是这样程度不同地改变了我们一批工厂企业的性质吗?

还必须看到，我们现在实行的是商品制度。毛主席说：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。”毛主席指出的这种情况，短期内还改变不了。以公社、大队两级经济发展较快的上海郊区人民公社为例，就三级所有的固定资产来看，公社占百分之二十四点二，大队只占百分之十五点一，生产队仍占百分之五十点七。因此，由生产队为基本核算单位过渡到以大队为核算单位，再过渡到以公社为核算单位，单就公社本身的经济条件来说，还需要相当长的时间。就是过渡到以公社为核算单位，也仍然是集体所有制。因此在短时间内，全民所有制和集体所有制这两种所有制并存的局面不会有根本改变。而只要有这两种所有制，商品生产，货币交换，按劳分配就是不可避免的。由于“这只能在无产阶级专政下加以限制”，城乡资本主义因素的发展，新资产阶级分子的出现，也就是不可避免的。如果不加限制，资本主义和资产阶级就会更快地发展起来。因此，我们决不能因为我们在所有制改造方面取得了伟大胜利，决不能因为进行了一次无产阶级文化大革命而放松警惕。必须看到，我们的经济基础还不稳固，资产阶级法权在所有制方面还没有完全取消，在人们的相互关系方面还严重存在，在分配方面还占统治地位。在上层建筑的各个领域，有些方面实际上仍然被资产阶级把持着，资产阶级还占着优势，有些正在改革，改革的成果也并不巩固，旧思想、旧习惯势力还顽强地阻碍着社会主义新生事物的生长。随着城乡资本主义因素的发展，新资产阶级分子一批又一批地产生，无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争还是长期的，曲折的，有时甚至还是很激烈的。就是老一代的地主资产阶级都死光了，这种阶级斗争也决不会停止，林彪一类人物上台，资产阶级的复辟，仍然可能发生。毛主席在《抗日战争胜利后的时局和我们的方针》这篇讲话中说道，一九三六年，党中央所在地保安附近，有一个土围子，里面住着一小股反革命武装，就是死不投降，直到红军打进去才解决了问题。这个故事具有普遍意义，它告诉我们，“凡是反动的东西，你不打，他就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。”现在，资产阶级的土围子还很多，打掉一个还会长出一个，就是将来被消灭得只剩一个了，无产阶级专政的铁扫帚不到，它也不会自己跑掉。列宁说得完全对:“由于这一切原因，无产阶级专政是必要的”。

历史经验告诉我们，无产阶级能不能战胜资产阶级，中国会不会变修正主义，关键在于我们能不能在一切领域、在革命发展的一切阶段始终坚持对资产阶级的全面专政。什么是对资产阶级的全面专政?最简单的概括，就是我们大家正在学习的马克思一八五二年给魏德迈信中的那段话。马克思说：“无论是发现现代社会中有阶级存在或发现各阶级间的斗争，都不是我的功劳。在我以前很久，资产阶级的历史学家就已叙述过阶级斗争的历史发展，资产阶级的经济学家也已对各个阶级作过经济上的分析。我的新贡献就是证明了下列几点：(1)阶级的存在仅仅同生产发展的一定历史阶段相联系；(2)阶级斗争必然要导致无产阶级专政；(3)这个专政不过是达到消灭一切阶级和进入无阶级社会的过渡。”列宁说，马克思的这一段精彩论述，极其鲜明地表达了马克思的国家学说同资产阶级的国家学说之间的主要的和根本的区别，表达了马克思国家学说的实质。这里，应当注意，马克思把关于无产阶级专政的那句话分了三点，这三点是互相联系的，不能割裂的。不能只要其中的一点，不要其他两点。因为这句话完整地表达了无产阶级专政发生、发展和消亡的全过程，包括了无产阶级专政的全部任务和实际内容。在《一八四八年至一八五零年的法兰西阶级斗争》一书中，马克思更具体地说，这种专政是达到消灭一切阶级差别，达到悄灭这些差别所由产生的一切生产关系，达到消灭和这些生产关系相适应的一切社会关系，达到改变由这些社会关系产生出来的一切观念的必然的过渡阶段。在这里，马克思讲的是一切，四个都是一切!不是一部分，不是大部分，也不是绝大部分，而是全部!这也没有什么奇怪，无产阶级只有解放全人类才能最后解放自己。要做到这一点，就只有对资产阶级全面专政，把无产阶级专政下的继续革命进行到底，直到在地球上消灭这四个一切，使资产阶级和一切剥削阶级既不能存在，也不能再产生，决不能在过渡的路上停下来。我们认为，只有这样理解，才算领会了马克思国家学说的实质。请问志们想一想，如果不是这样理解，如果在理论和实践上限制、割裂、歪曲马克思主义，把无产阶级专政变成一句空话，把对资产阶级的全面专政变成残缺不全，只在某些领域专政，不在一切领域专政，只在某个阶段(比如所有制改造以前)专政，不在一切阶段专政，也就是说，不是全部地打掉资产阶级的一切土围子，而是留下一些，让它再扩大队伍，那岂不是为资产阶级复辟准备条件吗?那岂不是把无产阶级专政变成保护资产阶级特别是保护新产生的资产阶级的东西了吗?一切不愿吃两遍苦、受二茬罪的工人、贫农、下中农和其他劳动人民，一切决心为实现共产主义奋斗终身的共产党员，一切不愿中国变修的同志们，都要牢记马克思主义的这条基本原理：必须对资产阶级实行全面专政，决不能半途而废。不能否认，我们有些同志组织上加入了共产党，思想上并没有入党。他们的世界观．还没有跳出小生产的圈子，还没有跳出资产阶级的圈子。他们对于无产阶级在某个阶段、某个领域的专政是赞成的，对于无产阶级的某些胜利是高兴的，因为这可以给他带来某种利益，而只要这种利益到手，他就觉得可以安营扎寨，经营经营他的安乐窝了。什么对资产阶级全面专政，什么万里长征第一步，对不起，让别人去干吧，我已经到站了，该下车了。我们劝这些同志：半路上停下来，危险！资产阶级在向你招手，还是跟上大队继续前进吧！

历史经验又告诉我们，随着无产阶级专政取得一个又一个的胜利，资产阶级表面上也会装作承认无产阶级专政，而实际上干的仍然是复辟资产阶级专政。赫鲁晓夫、勃列日涅夫就是这样干的。他们一不改变苏维埃的名字，二不改变列宁党的名字，三不改变社会主义共和国的名字，而是用承认这些名字作掩护，把无产阶级专政的实际内容改掉，使它变成反苏维埃的、反列宁党的、反社会主义共和国的垄断资产阶级专政。他们提出了全民国家、全民党这样的公开地背叛马克思主义的修正主义纲领，但是，当着苏联人民起来反抗他们的法西斯专政的时候，他们又打起无产阶级专政的旗号来镇压群众。在我们中国，也有类似的情况。刘少奇、林彪不只是宣传阶级斗争熄灭论，当他们镇压革命的时候也是打着无产阶级专政的旗号。林彪不是有四个“念念不忘”吗?其中之一就是“念念不忘无产阶级专政”。他确实念念不忘，只是要加“推翻”两个字，叫作“念念不忘淮翻无产阶级专政”，用他们自己的供词，就是“打着毛主席的旗号打击毛主席的力量”。他们有时候“顺”着无产阶级，甚至装得比谁都革命，提一些“左”的口号，制造混乱，进行破坏，经常地则是针锋相对地同无产阶级斗。你要搞社会主义改造吗?他说要巩固新民主主义秩序。你要搞合作化、公社化吗?他说太早了。你说文艺要革命，他说演点鬼戏也无害。你要限制资产阶级法权吗?他说这可是好东西，应当扩大。他们是一批维护旧事物的专家，象一群苍蝇，一天围着马克思说的那个旧社会的“痕迹”和“弊病”嗡嗡叫。他们特别热心于利用我们的青少年没有经验向孩子们鼓吹什么物质刺激象臭豆腐，闻闻很臭，吃起来很香。而他们在这些丑事的时候，又总是打着社会主义旗号。有些搞投机倒把、贪污盗窃的坏蛋，不是说他在搞社会主义协作吗?有些毒害青少年的教唆犯不是打着关心爱护共产主义接班人的旗号吗?我们必须研究他们的策略，总结我们的经验，以便更有效地对资产阶级实行全面专政。

“你们要刮‘共产’风吗?”用提出这种问题的方式制造谣言，是某些人最近使用的一种策略。我们可以明确回答刘少奇、陈伯达刮的那种“共产”风，决不允许再刮。我们从来认为，我们国家的商品不是多了，而是不够丰富。只要公社还没有多少东西可以拿出来同生产大队、生产队“共产”，全民所有制也拿不出极为丰富的产品来对八亿人口实行按需分配，就只能继续搞商品生产、货币交换、按劳分配。对它带来的危害，我们已经采取了并将继续采取适当办法加以限制。无产防级专政是群众的专政。我们相信，广大群众在党的领导下是有力量、有本领同资产阶级进行斗争，并且最后地战胜他们的。旧中国是一个小生产象汪洋大海一样的国家。对几亿农民进行社会主义教育始终是一个严重问题，需要几代人的努力。但是，这几亿农民中，贫下中农占多数，他们从实践中知道，只有跟着共产党，走社会主义道路，才是他们的光明大道。我们党依靠他们团结中农，一步一步地从互助组、初级社、高级社走到人民公社，我们也一定能够引导他们继续前进。

我们倒是请同志们注意，现在刮的是另一种风，叫“资产”风。就是毛主席指出的资产阶级生活作风，就是那几个“一部分”变成资产阶级分子的妖风。在这几个“一部分”中，共产党员特别是领导干部中刮的“资产”风，对我们的危害最大。受这种妖风的毒害，有的人满脑子资产阶级思想，争名丁朝，争利于市，不以为耻，反以为荣。有的人已经发展到把一切都当作商品，包括他们自己在内。他们加入共产党，为无产阶级办事，不过是为了抬高自己这个商品的等级，不过是为了向无产阶级卖高价。那种名曰共产党员，实际上是新资产阶级分子的人，表现了整个资产阶级处于腐朽垂死状态的特点。在历史上，当奴隶主阶级、地主阶级、资产阶级处于上升时期的时候，他们还为人类作些好事。现在这种新资产阶级分子，完全走向他们祖宗的反面，对人类只有破坏作用，完全是一堆“新”垃圾。那种造谣要刮“共产”风的人，其中就有一些是把公共财产占为私有，怕人民再“共”这些“产”的新资产阶级分子或者想乘机捞一把的人。这种人比我们许多同志敏感。我们有的同志说学习是软任务，他们却本能地感觉到了这次学习对无产阶级和资产阶级两个阶级都是硬任务。他们也可能真的刮点“共产”风，或者接过我们的某一个口号，故意地混淆两类不同性质的矛盾，搞点什么名堂，这是值得我们注意的。在以毛主席为首的党中央领导下，我国亿万群众组成的无产阶级革命大军正在迈动着前进的步伐。我们有了二十五年无产阶级专政的实践经验，又有巴黎公社以来的国际经验，只要我们几百个中央委员、几千个高级干部带头，同广大干部群众一起认真读书学习，调查研究，总结经验，我们一定能够实现毛主席的号召，搞清楚无产阶级专政问题，保证我们的国家沿着马克思主义、列宁主义、毛泽东思想指引的道路胜利前进。“无产者在这个革命中失去的只是锁链。他们获得的将是整个世界。”这个无限光明的远景必将继续鼓舞越来越多的觉悟的工人、劳动人民和他们的先锋队共产党人，坚持党的基本路线，坚持对资产阶级的全面专政，把无产阶级专政下的继续革命进行到底！资产阶级和一切剥削阶级的灭亡，共产主义的胜利，是不可避免的，必然的，不以人们的意志为转移的。


不断抵制资产阶级思想的侵蚀

于兰英(1975.04.02)

《人民日报》

（江苏省溧阳县路北大队下乡知识青年　于兰英）

    毛主席最近指出：列宁说，“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。”工人阶级一部分，党员一部分，也有这种情况。无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。早在全国解放前夕，毛主席在党的七届二中全会上就谆谆告诫我们：“可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号；但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。”学习毛主席的这些指示，使我们懂得，每一个共产党员和革命干部，都要努力改造世界观，时刻警惕资产阶级思想的侵蚀，保持无产阶级的政治本色，把无产阶级专政下的继续革命进行到底。

    我出身于工人家庭，长在红旗下。我的父亲是一个共产党员，经常对我进行阶级教育和革命传统教育。在这种情况下，还要不要时刻警惕资产阶级思想的侵蚀呢？原先我总以为问题不大。可是，事实并不是如此。一九六九年一月，我从常州市到路北大队插队落户。初到农村的时候，劲头很足，积极参加集体生产劳动和政治活动。但是，思想上还存在着再回到城市的想法。有些熟人、朋友也向我介绍所谓“经验”，助长了我的错误想法。有个富农分子就钻了这个空子。一天，他对我说：“小于呀，六月天，这样热，人家都回城，你还不回常州歇歇。我看你们这样真可怜。”这句话引起了我的警觉。我是响应毛主席号召下乡的，非常光荣，怎么会可怜？我认识到这是阶级敌人在煽动知识青年回城市。当天收工后，我向大队党支部作了汇报。晚上，党支部就召开了批判会，我同贫下中农一道批判了这个富农分子。这件事使我认识到，“无产阶级专政不是阶级斗争的结束，而是阶级斗争在新形式中的继续。”地主资产阶级虽然被推翻了，但他们人还在，他们的思想还在我们中间腐烂发臭，并且毒害我们。这个富农分子用反动思想来腐蚀我，正是资产阶级向无产阶级进攻的一种手段。如果我们不认真改造世界观，不坚定地站在无产阶级一边，就有被资产阶级拉过去的危险。这决不是象我原先想的那样“问题不大”，而是问题很大。

    从那以后，我决心好好地看书学习，读一点马列的书和毛主席的书。通过认真看书学习，我不断提高了阶级斗争、路线斗争的觉悟，坚定了走与工农相结合的道路的决心。在党组织和贫下中农的培养教育下，经过三大革命运动的锻炼，使我从一个不懂事的女孩子，成长为一个无产阶级的先锋战士——共产党员。

    六年来的斗争实践，使我体会到，资产阶级思想是个万恶的东西。在无产阶级专政下，资产阶级思想还有市场。因为生产资料私有制虽然基本上废除了，私有观念却仍然束缚着人们的头脑，资产阶级思想和小生产者的资本主义自发势力，还腐蚀着人们的灵魂。那些反映剥削阶级利益的旧思想、旧传统、旧习惯，往往还会在“关心”、“爱护”青年的名义下冒出来，大量地、无孔不入地向你扑来。对资产阶级思想的侵蚀，要坚决抵制。如果我们不警惕，就会不知不觉地沾染上资产阶级思想的毒菌，慢慢地走到资本主义的邪路上去。

    做一个普通社员，要警惕资产阶级思想的侵蚀，当了干部以后，尤其要注意这个问题。因为你手里有了权，庸俗的捧场、阿谀奉承、物质引诱等等资产阶级的一套都会找上门来。阶级敌人必然要使出这一手，以达到他们颠覆无产阶级专政的目的。有些资产阶级思想严重的人，也会用这一套来拉拢你、影响你，以满足他们的私欲。去年冬天我代理大队党支部书记后，一个富裕中农给我送来两只菜篮，我不收。停了一会，他说：“书记呀，我有件事想请你帮个忙，我的儿子要结婚，年龄还不够，想请你写个证明，先把结婚证领回来。”原来他送篮子是为了这个。我当场教育他不能违反党和国家的政策。这件事说明，地位变了，劳动人民的本色不能变，继续革命的决心不能变。如果丧失警惕，不仅个人会受到腐蚀，更重要的是不能贯彻执行党的路线、方针、政策，无产阶级专政会遭到削弱，这是个大问题。

    林彪反党集团为了颠覆无产阶级专政，复辟资本主义，一方面诬蔑知识青年上山下乡“等于变相劳改”，妄图煽动一部分人反对这个对于缩小三大差别、限制资产阶级法权有深远意义的伟大事业；另一方面又用“诱：以官，禄，德”之类的修正主义黑货来腐蚀青年。在社会主义阶段，还存在着资产阶级法权，我们要正确对待它。如果只看到它存在的必然性，不看到限制它的必要性，就会被资产阶级法权思想束缚。林彪一类正是看中了这一点，利用资产阶级法权来引诱、拉拢青年，以支持他们的反革命政变。所以，我们青年，特别是当了干部的青年，一定要自觉抵制资产阶级的物质引诱和各种资产阶级法权思想的捧场，保持和发扬为无产阶级和全人类彻底解放而英勇奋斗的革命精神。

    抵制资产阶级思想的侵蚀，关键在于改造世界观。俗话说：“苍蝇不叮无缝的鸡蛋”。资产阶级思想是无孔也要钻出孔来的，有了孔就为它的腐蚀开了方便之门。

    毛主席教导我们说：“我们同志的思想，我们党的工作，也会沾染灰尘的，也应该打扫和洗涤。”我决心牢记党的基本路线，认真学习马列和毛主席关于无产阶级专政的理论，在改造客观世界的同时，努力改造主观世界，不断提高共产主义觉悟，自觉地抵制资产阶级思想和其他形形色色的非无产阶级思想的侵蚀，把无产阶级专政下的继续革命进行到底。


怎样理解“还会保留没有资产阶级的资产阶级国家”？

晓里(1975.04.02)

《人民日报》

列宁在《国家与革命》中指出：“在共产主义下，在一定的时期内，不仅会保留资产阶级法权，甚至还会保留没有资产阶级的资产阶级国家！”怎样理解这段话呢？　　列宁的这段话用马克思主义的辩证法，揭示了社会主义阶段国家的特征，既阐明了无产阶级国家和资产阶级国家有本质区别的一面，又指出了两者有相似的一面。　　这里讲的“在共产主义下，在一定的时期内”，是指共产主义的低级阶段，既社会主义阶段。在社会主义阶段，国家还不会、也不可能消亡。社会主义阶段的国家就是无产阶级专政。那么，列宁为什么把无产阶级专政的国家，称之为“没有资产阶级的资产阶级国家”呢？　　“没有资产阶级的”这句话，阐明了无产阶级国家和资产阶级国家有着本质的区别。无产阶级国家，是在无产阶级进行暴力革命，打碎资产阶级国家机器之后建立起来的新型的国家，是无产阶级及其领导下的人民群众镇压少数剥削者的工具。在无产阶级专政下，资产阶级已经被推翻，不再占统治地位。所以这时的国家是“没有资产阶级的”国家。这里，并不等于说在社会主义社会里，资产阶级已经不存在了。　　为什么又说是“资产阶级国家”？因为无产阶级国家不仅要保卫生产资料公有制，保卫劳动的平等和消费品分配的平等，还要承认和保护在消费品分配方面在事实上存在的不平等的资产阶级法权（虽然要对它加以限制）。在这一点上，无产阶级国家和资产阶级的国家是一样的，还是“迫使人们遵守法权规范的机构”。正是从这个意义上，列宁说社会主义社会“还会保留没有资产阶级的资产阶级国家”。

--------------------------------------------------------------------------------


党员要自觉破除资产阶级法权思想

李锁寿(1975.04.03)

《人民日报》

（南垴大队党支部书记　李锁寿）

    毛主席最近指出：列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。学习毛主席这一极为重要的指示，回顾我们南垴大队无产阶级文化大革命前后的深刻变化，我们又一次受到深刻教育。文化大革命以来，我们向大寨党支部学习，坚定不移地贯彻执行党的基本路线，不停顿地同阶级敌人斗，同资本主义倾向斗，同剥削阶级的意识形态斗，七斗八斗，斗出了南垴的新面貌。近七年来，粮食产量增了四倍。去年是大旱的第三年，收成比哪一年都好，亩产突破千斤关。这七年的斗争历程说明，要把巩固无产阶级专政的任务落实到基层，关键是党支部“一班人”带头学好无产阶级专政的理论，端正思想和政治路线，自觉破除资产阶级法权思想，坚决按照党的原则和党的传统作风办事。

    群众说得好：“自己做得不如人，别在人前教育人。”事情确实是这样。当干部的，自己不认真学习，不按党的原则办事，还去教育社员，人家谁听你的？谁服你？老实说哩，农村里一些旧东西革不掉，一些歪风邪气刹不住，往往是干部不硬，甚至带了不好的头。我们搞社会主义革命，就要懂得无产阶级专政的理论，并且以身作则，自觉破除资产阶级法权思想，发挥共产党员的先锋模范作用。这几年，如果说我们支委在群众中有一些威信，那正是学习党的基本路线，象大寨干部那样同旧的传统观念彻底决裂，坚持“过三关”的结果。什么叫“过三关”？一是过好劳动关。这一关是限制资产阶级法权，缩小三大差别的很重要的一关。我们七个支委，一年四季同社员们滚打在一起，每年出勤都在三百三、四十天，其中有五个支委是村里数得上的硬劳力和全把式。他们上工走在最前头，收工走在最后头，出力多，干得好。他们不单单是以自己一身力气去带动人，而且以一种极大的革命热情去感染人。我们的赵志武同志，肩膀上长着个大疖子，在秋收时还主动到最远的南峪掌担玉米。五里多山路，一天担十来回，把个大疖子压破了，人们才发现。我们感到，干部过不了劳动关，是受资产阶级法权思想的影响，是旧的传统观念在作怪。在他不想劳动的时候，总要给自己找理由。这些理由无非是：我在家多操操心，比多干半天活更有利于集体。这样找理由，就恰恰找到了孔孟的“劳心者治人”的反动观点上。干部不参加集体生产劳动，就是变修的开始，就容易变成新的资产阶级分子。因此，我们要把干部参加集体生产劳动提高到巩固无产阶级专政的高度来认识，自觉坚持下去。二是过家属关。这也要同旧的传统观念作斗争。本来是一个很能劳动的人，爱人当了干部，她（他）就三天两头不下地了，病也多了，那还不是“官贵民贱”、高人一等的传统观念？因此，开展学大寨运动以来，支委学习毛主席关于必须坚持干部参加集体生产劳动的制度的教导，同旧观念作了反复的斗争。我们认为，当干部要挑革命重担，特权思想一定不能有。带头人要带头缩小三大差别，不能带头扩大三大差别。这是搞马克思主义还是搞修正主义的大问题。所以，我们干部、党团员应当严格要求自己的家属。我们的副书记赵二苟同志的爱人，原来劳动不好，经过这样的教育帮助，她认识了革命道理，批判了孔孟之道，就天天下地苦干。我们的年轻女副书记赵凤鸣，在参加支委领导以后，也严格要求自己，不管婆家娘家，都做学大寨的模范。三是过家族关。这是一场清除封建宗族观念的痕迹的严重斗争，牵扯面很广，阻力很大。过去，我们南垴干部在这个问题上吃过亏，有过教训。南垴贫下中农本来是三省四县逃荒上来的阶级兄弟，姓李和姓王的占了多数。我们有一任党支部书记，在主持南垴工作的十年当中，偏三向四，在阶级兄弟之间制造分裂。我们吸取过去的教训，觉得这不是个一般问题，而是个为什么人的原则问题。我们不是张家的干部，李家的干部，而是伟大的中国共产党的干部，一定得用实际行动同封建宗族观念决裂。因此，我们努力对干部、群众进行阶级教育，用党的基本路线武装大家的思想，使大家认识到，在阶级社会里，人和人的关系首先是阶级关系。同时，我们坚持：第一，决不让本家本姓的人在工分上占便宜。支委们的本家和亲属，评得偏高了，坚决降下来。第二，决不让自己的家族亲属在劳动中拈轻怕重，偷懒耍滑，做坏样子。第三，决不允许自己的亲属搞“四旧”，起坏的带头作用。去年春天，我一个本家侄儿要结婚。事先，那家哥嫂答应了节约办婚事，带头立新风。可是到结婚前一天，他们一下泡了很多黄米，准备大做喜糕，大宴宾客。我又去做工作，嫂子被说服了，我八十岁的叔伯大娘却出来闹开了。她指着我说：“你当支部书记了，也得看大娘的面子，就这一回。”我说：“正因为你是我大娘，才更应该带头破‘四旧’哩。”革命的道理总是开心的钥匙。后来，老人终于想通了。

    批判资本主义倾向，批判旧的传统观念，要长期进行。因为，“反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的。”南垴的事实证明，同资本主义倾向和旧的习惯势力作斗争，逐步造成使资产阶级既不能存在，又不能再产生的条件，不仅干部自己要身板硬，不谋个人的私利，而且要旗帜鲜明地做群众的思想教育工作，敢于批评错误倾向，提倡社会主义的新思想新风尚，下苦功夫改造直至清除产生资本主义的土壤。这样，才能使社会主义的正气抬头，使无产阶级专政在基层落实。前年秋天，我们场上出了这么一件事：一个女社员带着个六岁的孩子剥玉米，孩子闹着要吃，她就拿了一穗嫩玉米给小孩到场屋里去烧。十二岁的红小兵赵蝉玲来了，就问那小孩：“谁叫你随便烧集体的玉米？”一下子把孩子说哭了。那个女社员进来就训蝉玲说：“烧个小玉米关你什么事，吓着俺孩你负责！”蝉玲说：“集体的东西我就该管！”那个看场的老汉看见了，就解劝说：“算了吧，集体也不差这么个玉米。”蝉玲不服气，就去找干部。我们觉得，要单说一穗玉米，吃了就算了，我们每年都要给孩子分嫩玉米吃哩。但是，这一穗玉米不能马马虎虎了事。蝉玲管得对不对？那个女社员训得对不对？那个老汉解劝得对不对？哪个是新思想，哪个是旧思想？这些问题都必须弄清楚。于是，我们组织场上的社员开会讨论。大家越讨论越有意思，干脆，召集全体社员来讨论这个问题。有的说：“众人拾柴火焰高，大家都维护集体，集体这个靠山才靠得住，怎么能说不关蝉玲的事！”有的说：“虽然集体不差这一穗玉米，可你拿我也拿，那不把集体拿空了！”最后，大家说：“蝉玲管得对，是新思想。那两个大人做得不对，是旧思想，应当去掉。”我们这样抓，有人说：抓这些小事干啥？我们认为，小事不一定小，里面有两种思想的斗争。社会主义时期是衰亡着的资本主义和生长着的共产主义彼此斗争着的时期。我们共产党人的任务，就在于不断铲除产生修正主义的土壤，加速资本主义的衰亡，使共产主义的思想大大发扬起来。由于我们党支部注意抓住带倾向性的旧思想苗头，从党内到党外进行细致的思想教育，开展积极的思想斗争，社会主义的新思想、新风尚正在南垴逐步占领阵地。我们决心进一步认真学习毛主席关于理论问题的重要指示，继续搞好批林批孔运动，把无产阶级专政下的继续革命进行到底。


保持艰苦奋斗作风　警惕资产阶级思想侵蚀

兰考县委领导成员以焦裕禄为榜样，和群众同甘共苦，发展全县大好形势　五台县委发扬革命老根据地光荣传统，努力节约行政经费，支援工农业生产

新华社(1975.04.05)

新华社郑州一九七五年四月四日电　中共河南省兰考县委领导成员以前县委书记焦裕禄同志为榜样，保持和发扬党的艰苦奋斗的优良传统，和群众同甘共苦，处处为人民利益着想，从而密切了党和群众的关系，使全县革命和生产的大好形势不断发展。

    兰考县委领导成员中有不少人在抗日战争和解放战争时期，就在这里同群众一道艰苦奋斗，打过游击。解放后，这些同志在毛主席的革命路线指引下，在带领群众建设社会主义新兰考的斗争中，特别是在同焦裕禄并肩战斗的日子里，他们从焦裕禄同志牢记毛主席的教导，时刻警惕资产阶级思想侵蚀，始终保持艰苦奋斗作风，从而带领全县群众不断夺取革命、生产新胜利的事迹中，深深体会到，一个共产党员和革命者，只有坚定地贯彻执行毛主席的革命路线，自觉地保持和发扬党的艰苦奋斗的革命传统，才能更好地坚持无产阶级专政下的继续革命。他们以焦裕禄同志为榜样，在带领群众进行社会主义革命和社会主义建设中，总是吃苦在前，享受在后。从焦裕禄逝世以来的十年中，兰考县党政领导机关没有盖过办公室和宿舍，也很少添置家具。县委两位书记住的房子，是解放前的破庙。经多次修补，最后实在不能再住了，县委办公室打算扒掉它，用两万四千元重盖。县委主要负责同志知道后，却把这笔经有关部门批下来的款子，批给电业局，用到办农电上了。县委两位书记搬到了旧平房里去住。这样艰苦奋斗、勤俭节约的结果，仅去年一年，县委机关压缩和节省非生产性的开支用于支援农业生产的，就有八万五千多元。

    上级拨给了兰考县两部小汽车，有些同志便摆阔气，讲排场，外出时不该要车的也想要车。县委认为这是思想不健康、作风不艰苦的一种表现。县委主要负责同志向大家语重心长地说：焦裕禄同志身患肝癌带领大家战天斗地的时候，没有坐小汽车，不是照样干得很好吗？我们现在是比那时候条件好一些，可是在生活作风上还是应该按照艰苦奋斗的精神要求自己，这样，我们才可以更好地带领群众发展社会主义革命和建设事业。从这以后，除了紧急的事情以外，县委领导成员下乡，一般都不坐汽车了。最近，在新开挖全县五条引黄灌溉渠时，县委领导成员肩扛一把铁锨，走到那里，就干到那里。县委一位副书记到最艰苦的工段，冒着严寒，赤着脚站在泥水里，同社员一起苦干。他说：“只有牢记毛主席的教导，时刻不忘艰苦奋斗，经常和群众一起劳动，才能抵制资产阶级思想的腐蚀。”

    兰考县委领导成员最近认真学习毛主席关于理论问题的重要指示和马克思、恩格斯、列宁关于无产阶级专政的部分论述，进一步认识到，干部带头学好无产阶级专政的理论，坚持参加集体生产劳动，发扬党的艰苦奋斗的优良传统，对于巩固和加强无产阶级专政，限制资产阶级法权，逐步缩小三大差别，具有极其重要的意义。他们决心更自觉地贯彻执行毛主席的革命路线，始终保持和发扬艰苦奋斗的作风，领导群众把无产阶级专政下的继续革命进行到底。

    据新华社太原一九七五年四月四日电　中共山西省五台县委发扬党的艰苦奋斗的光荣传统，努力节约行政经费，积极支援工农业生产。从一九六三年至一九七四年的十二年间，这个县共节约行政经费七十万元。他们用这笔钱先后兴建了十三个县办小工厂，支援了工农业用电线路、山区公路等项建设。

    五台县是抗日战争时期革命老根据地之一。在过去的十几年中，特别是无产阶级文化大革命以来，中共五台县委把保持和发扬艰苦奋斗的革命传统，作为路线教育的重要内容之一，在对广大干部、群众进行党的基本路线教育的过程中经常抓，反复讲。县委运用多种形式，经常组织干部，联系实际，认真学习毛主席关于“要使我国富强起来，需要几十年艰苦奋斗的时间，其中包括执行厉行节约、反对浪费这样一个勤俭建国的方针”的教导，使大家自觉地严格要求自己，勤俭办一切事业。在批林批孔运动中，县委发动广大干部、群众深入批判林彪反革命的修正主义路线，批判孔孟之道，批判讲排场、摆阔气、铺张浪费等剥削阶级的旧思想、旧作风。经过学习和批判，使大家更深刻地认识到，是艰苦奋斗、厉行节约，还是铺张浪费、追求安逸阔气，这是关系到要不要保持无产阶级本色，抵制资产阶级腐蚀，巩固无产阶级专政，防止资本主义复辟的大事。他们说，只有坚定不移地执行毛主席的革命路线，保持艰苦奋斗的工作作风，厉行勤俭节约，才能多快好省地建设社会主义。

    解放以来，五台县的党政领导机关的办公用房，除新建了少数新房外，有一百多间还是几十年前的老房子。多年来，办公室很拥挤。过去，县委曾考虑用结余的行政经费，再筹集一些其它地方财政资金，盖一幢县委和县革委会办公楼。在批林批孔运动中，县委再次研究了盖不盖办公楼的问题。会上，县委的几位老同志讲了过去革命战争时期，广大干部、战士和群众同甘共苦、艰苦奋斗的事迹，表示应该继承和发扬这个好传统，主张不盖。其他同志对这个意见完全赞同。他们还表示要学习大寨“先治坡，后治窝”的革命精神，目前应该先集中人力物力和财力搞好社会主义建设。于是，县委决定不盖办公楼，把准备盖楼用的木材、钢筋、水泥等物资交给工业部门，扩建了一些工厂车间和仓库；把初步筹集的十万元地方财政资金支援了两项大型水利建设工程。这两处工程建成后，可以改善和发展近三万亩水浇地。

    由于领导干部以身作则，带头节约，使县级领导机关出现了节约光荣，浪费可耻的新风尚。县革委会总务工作人员从大处着眼、小处着手，精打细算，处处注意节约。去年，他们自己动手修补了四十六块炕席，利用破旧竹帘加工竹帘三十三件，利用废水桶、旧烟筒加工成小簸箕六十个，利用废旧木料修复废平车六辆，仅“修旧利废”一项，一年就为国家节约开支一千多元。人们热情地夸他们是县革委会机关的“红管家”。

--------------------------------------------------------------------------------


限制资产阶级法权的思想武器

——学习《在中国共产党第七届中央委员会第二次全体会议上的报告》

纪岩(1975.04.07)

《人民日报》

认真学好毛主席关于理论问题的重要指示，是当前全党、全军和全国人民的首要任务。在学习中，我们应该重新温习一下毛主席《在中国共产党第七届中央委员会第二次全体会议上的报告》这篇光辉著作。毛主席在七届二中全会上的报告中，全面分析了新民主主义革命胜利以后，国内外阶级斗争的新形势和社会各阶级相互关系的变化情况，指出了国内的主要矛盾是“工人阶级和资产阶级的矛盾”，无产阶级必须在政治、经济、文化等各个领域中学会同资产阶级进行斗争，制定了进行社会主义革命、建立和巩固无产阶级专政的路线、方针和政策。毛主席针对我国当时的阶级关系和经济状况，明确指出：对官僚资本必须采取没收政策，归国家所有，“使国营经济成为整个国民经济的领导成份”；对有利于国民经济的私人资本主义成分，要根据具体情况，从各方面“采取恰如其分的有伸缩性的限制政策”，以便对它实行利用、限制和改造；对大量分散、落后的个体农业和手工业经济，“必须谨慎地、逐步地而又积极地引导它们向着现代化和集体化的方向发展”。毛主席还指出，如果否认没收官僚资本而建立的国营经济是社会主义性质，放弃对资本主义限制的政策，看不到改造个体经济的必要性，就会犯右的错误；如果认为可以立即全部消灭私人资本，忽视改造个体经济的长期性，则会犯“左”的错误。今天，认真领会毛主席的这些光辉思想，对于我们从理论和实践的结合上弄清无产阶级对资产阶级专政的问题，坚持在无产阶级专政下限制资产阶级法权，正确执行党的各项政策，是非常必要的。

    十九年前，我们党领导全国人民，沿着毛主席在报告中指引的方向、道路，按照党的过渡时期总路线，基本上完成了对农业、手工业和资本主义工商业的社会主义改造，使生产资料的私有制变为社会主义公有制。经过政治战线和思想战线上的社会主义革命、社会主义教育运动，特别是经过无产阶级文化大革命、批林批孔等一系列斗争，社会主义经济基础日益巩固，社会主义制度显示了巨大的优越性。新旧社会相比，确实是两重天。但是，社会主义社会毕竟是从资本主义社会脱胎而来的，在这个历史阶段中还存在着阶级和阶级斗争，被推翻的地主资产阶级必然梦想恢复他们失去的“天堂”；生产资料所有制方面的社会主义改造还没有完成的任务，要在较长的时期内才能完成；社会主义社会在经济、道德和精神方面仍然“还带着它脱胎出来的那个旧社会的痕迹”，还存在着商品制度、按劳分配、货币交换以及工农之间、城乡之间、脑力劳动和体力劳动之间的差别，还存在着资产阶级法权。毛主席正是针对这种情况指出：“中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。”毛主席这个重要指示，为我们进一步认识社会主义社会的特点提供了锐利的思想武器。如果我们仅仅看到社会主义社会同资本主义社会之间存在本质差别，而看不到它们之间在有些方面“没有多少差别”，就不可能坚持无产阶级对资产阶级的全面专政，在无产阶级专政下限制资产阶级法权，把反修防修的斗争进行到底。长期以来，为什么有些同志对商品制度、货币交换、按劳分配等方面的资产阶级法权分不清路线是非，甚至对它抱有极大的兴趣，从根本上说，就是没有从理论和实践上认识到它是旧社会的痕迹，不是共产主义的东西，没有认识到它是产生资本主义、修正主义和新的资产阶级分子的重要经济基础。我们可以看到，无论是在工人阶级中或党员中或机关工作人员中产生出来的新的资产阶级分子，都是同他们所在的地区、单位维护和扩大资产阶级法权以及他们自己欣赏和追求资产阶级法权分不开的。同时，被推翻的地主资产阶级也常常利用资产阶级法权作为颠覆无产阶级专政、复辟资本主义的工具。所以，无产阶级对资产阶级专政的一项重要任务，就是要对于尚存的那一部分资产阶级法权加以必要的限制，通过长期的社会主义革命，逐步造成使资产阶级既不能存在，也不能再产生的条件。与此相反，刘少奇、林彪这些修正主义路线的头子，总是千方百计地巩固、扩大、强化资产阶级法权，并利用它向无产阶级进行斗争。毛主席说：“限制和反限制，将是新民主主义国家内部阶级斗争的主要形式。”我们党同修正主义路线的头子围绕着资产阶级法权问题的斗争，就是限制和反限制的斗争，这是整个社会主义历史时期两个阶级、两条道路、两条路线斗争的重要组成部分。

    在无产阶级专政下限制资产阶级法权，是一项极为艰巨、极为复杂的斗争任务。所谓限制，就是要对资产阶级法权的范围和作用逐步加以缩小，并从思想上、物质上积极创造条件，以达到将来的最后取消。但是，在一个较长的时间内，它还不可能取消。因此，在限制资产阶级法权的斗争中，我们必须坚决贯彻执行毛主席的无产阶级革命路线和各项政策，以马克思列宁主义理论为武器，对资产阶级法权作历史的、阶级的分析，既要看到它存在的必然性，又要看到限制它的必要性，要研究应当从哪些方面进行限制和怎样进行限制以及限制到什么程度为好。不作这样的具体分析，就会发生这样或那样的错误，而损害无产阶级专政这个伟大事业。

    限制分配方面的资产阶级法权，是防止新的资产阶级分子产生、同新的资产阶级分子进行斗争的一项重要措施。我国现阶段实行“不劳动者不得食”、“各尽所能、按劳分配”的社会主义原则，是对资本家榨取工人剩余价值的分配制度的否定。但由于各个劳动者在体力强弱、文化技术水平高低、赡养的人口多少等方面各不相同，而以同一尺度的分配应用在情况不同的劳动者身上，就必然出现事实上的不平等。所以，按劳分配所体现的“平等的权利按照原则仍然是资产阶级的法权”。（马克思《哥达纲领批判》）这种分配原则通过工资的形式来实现，把人们分成不同的等级，势必引起一些人争名誉、争地位、争待遇。这同自愿的、无定额的、不计报酬的共产主义劳动态度是相对立的。正因为这样，我们党反复强调执行“各尽所能、按劳分配”的原则，必须以党的基本路线为纲，坚持无产阶级政治挂帅。如果离开无产阶级政治这个“灵魂”，把“多劳多得”作为调动群众积极性的“动力”，搞“奖金挂帅”、“工分挂帅”，那就会把人们引到“冷酷地斤斤计较，不愿比别人多做半小时工作，不愿比别人少得一点报酬”的修正主义邪路上去。有的人还会利用他们所掌握的那一部分权力，打着“革命需要”、“工作需要”的招牌，巧立名目，化公为私，侵吞人民群众的劳动成果。如果不加限制地听任这种情况发展下去，人们之间贫富的差距就会越来越大，以至发生两极分化。这时，少数人就会利用他们手中掌握的货币转化为资本，或者放高利贷，或者开设地下工厂，或者进行投机倒把，去从事剥削他人的罪恶活动。一旦让这些新产生的“吸血鬼”上台掌权，旧社会那种广大劳动人民受压迫、受剥削的悲惨情景，就会重新出现。如果我们看不到分配中的资产阶级法权发展下去会带来的严重后果，不对它加以恰当的限制，甚至任意扩大，那就会犯右的错误。但是反过来，如果认为现在可以取消“按劳分配”的原则，不需要执行现阶段农村的分配政策，就要犯“左”的错误。

    对现行商品制度中的资产阶级法权加以限制，才能防止资本主义的滋长和蔓延。我们国家的商品生产是在国家经济计划的统一领导下进行的，是为了满足国家和劳动人民需要的，但作为商品，它同样包含着使用价值和价值的矛盾，价值规律还在起作用，货币还是商品交换的媒介，对商品制度、货币交换中的资产阶级法权如不加以限制，仍然会产生资产阶级和资本主义。我们强调把商品的生产和交换纳入国家计划，并由国家实行统一的财政经济管理和监督；强调充分发挥国营商业的领导作用，搞好商品的计划供应和正常流通；强调切实加强对农村集市贸易的领导和管理，就是为了堵塞商品经济中产生资本主义的漏洞。列宁曾经指出：“如果对于产品的生产和分配不实行全面的国家计算和监督，那末劳动者的政权，劳动者的自由，就不能维持下去，资本主义压迫制度的复辟，就不可避免。”（《苏维埃政权的当前任务》）事实确实是这样。只要我们放弃对商品制度中资产阶级法权的限制，修正主义者和资本主义思想严重的人，就会在他们把持的部门和单位不服从国家计划，推行“利润挂帅”，搞资本主义经营，利大的大干，利小的小干，无利的不干。这样，就会造成某些商品供不应求或供过于求的现象，使社会生产和社会需要之间发生矛盾。一些有资本主义思想的人就会利用供求之间存在的这种“缺口”，以互相支援为名、行互相利用之实，擅自动用国家、集体的资金、设备和产品，搞以物易物，套购国家物资。在这种所谓“协作”中，什么损公肥己、营私舞弊、贪污盗窃、投机倒把等见不得阳光的勾当，他们都会干得出来。有些人还会把资本主义的商品交换原则搬到党和国家的政治生活中来，使一些人与人的关系变成“赤裸裸的利害关系”，变成“冷酷无情的‘现金交易’”。如果某一个单位发展到这种地步，社会主义就要变为资本主义，就会搞资产阶级专政。我们如果不坚持对商品制度中的资产阶级法权加以恰当的限制，就要犯右倾机会主义的错误。但是，我们也决不能因为商品经济存在着产生资本主义的可能性，就否认它在社会主义社会中的历史作用，而主张立即取消商品生产和交换，取消社员经营少量的自留地和家庭副业以及国家领导下的集市贸易。事实上，曾经提出“取消商品”这类“左”的口号的，正是坚持复辟资本主义反动纲领的刘少奇、林彪、陈伯达一类人物。

    逐步缩小三大差别，是造成不再产生资产阶级的条件之一。工农之间、城乡之间、脑力劳动和体力劳动之间的对立，是几千年来私有制的产物，是反动统治阶级压迫和剥削劳动人民、巩固和发展私有经济必不可少的条件。在社会主义社会，由于生产资料的私有制变为公有制，工农之间、城乡之间、脑力劳动和体力劳动之间的差别，比起旧社会城乡对立的状况要缩小得多了。但是，工业比农业先进，城市比农村现代化，脑力劳动者比体力劳动者处于优越的地位，这仍然是客观存在的事实。反映这三大差别的资产阶级法权思想仍然腐蚀着人们的灵魂。有些人重视工业而看不起农业，有些人总是留恋城市生活而不愿意下农村，有些人一有了文化技术就自以为高人一等，鄙视劳动和劳动人民，而认为自己应该有特殊的地位和待遇，这些正是资产阶级法权思想影响的表现。逐步缩小以至最后消灭工农之间、城乡之间、脑力劳动和体力劳动之间的差别，这是无产阶级专政下继续革命的重要任务。毛主席、党中央提出全党办农业，工业及其他各行各业都要大力支援农业，逐步实现农业现代化；号召广大干部和工农商学兵走五七道路，干部参加集体生产劳动，知识青年上山下乡；发动教育、卫生、文艺等领域进行社会主义革命，实现劳动人民知识化，知识分子劳动化，这些都是为逐步缩小三大差别所采取的革命措施。要完成这个任务，需要我们作长期艰巨的努力。对三大差别如果不加以缩小而无限扩大，势必造成工农联盟的破坏，城市和农村的严重对立，使工人阶级失去可靠的同盟军；势必产生一小撮资产阶级精神贵族，对社会的文化、教育等实行垄断，进而谋取在经济上、政治上的特权。到那时，旧时代的那种工业剥削农业、城市掠夺农村、脑力劳动者统治体力劳动者的状况又会重新出现。如果我们不是这样认识问题，就会犯右的错误。但是，也要看到消灭三大差别只能是逐步的，需要一个长时间的过程，需要创造物质的和精神的条件，企图一下子就解决这个问题，那是不可能的。这种脱离实际的情绪，也应该注意防止。

    建国二十五年来，在对待资产阶级法权问题上，我们党同刘少奇、林彪这些修正主义路线头子之间进行了极其尖锐而激烈的斗争。认真回顾和总结一下这段历史经验，很有教益。一九五六年以前，斗争集中在保留还是取消生产资料私有制的问题上。当时，刘少奇提出了“剥削有功”和“巩固新民主主义制度”的口号，说什么“雇工，单干，应该放任自流”，“不要限制”，林彪则在他所领导的那个地区贴出了“四大自由”的布告。他们的这个纲领和口号是直接同毛主席在七届二中全会报告中的精神相对抗的。这表明，他们对于社会主义革命极端恐惧和仇视，他们所奉行的是资产阶级那个“私有财产神圣不可侵犯”的信条。我们在毛主席领导下，在党的过渡时期总路线指引下，经过一系列斗争，到一九五六年基本上取消了生产资料所有制范围内的资产阶级法权，但还没有完全取消。经过一九五七年整风和反右派斗争，广大人民群众破除迷信，解放思想，开始向一切腐朽的意识形态和上层建筑的其他不适用的部分进行了有力的冲击。毛主席高度赞扬了群众的这种革命积极性，在《介绍一个合作社》一文中高兴地说：“共产主义精神在全国蓬勃发展。”“从来也没有看见人民群众象现在这样精神振奋，斗志昂扬，意气风发。”毛主席集中了群众的革命要求，明确提出要破除资产阶级法权思想。而刘少奇一伙出于地主资产阶级的反革命本性，对于资产阶级法权是抱着死死不放的。当时在报刊上进行的那场限制还是维护资产阶级法权的大论战，就是毛主席的无产阶级革命路线同刘少奇的修正主义路线斗争的一个重要方面。当广大人民群众以革命的实际行动冲破了“资产阶级的框框”之后，刘少奇一伙则改变手法，以“左”的面目出现，鼓吹立即取消商品生产，取消价值规律。一九六二年，他们又恢复了本来面目，抛出“三自一包”、“利润挂帅”的黑货，妄图复辟在所有制方面已被取消的资产阶级法权。经过反复较量，直到无产阶级文化大革命，才粉碎了他们的罪恶阴谋。但是，作为新老资产阶级的代表，林彪一伙又跳了出来，疯狂反对我们党在无产阶级专政下限制资产阶级法权所采取的各种革命措施。他们对大批冲击资产阶级法权的社会主义新生事物进行恶毒攻击，胡说什么革命干部走五七道路是“变相失业”，知识青年上山下乡“等于变相劳改”，等等。从他们的《“５７１工程”纪要》这个反革命政变计划中可以清楚地看出，他们所以拚命维护和扩大资产阶级法权，就是妄图利用这块土壤培植一批新的资产阶级分子，作为他们进行反革命复辟活动的“基本力量”。现在，林彪反党集团早已垮台了，但这个集团的社会基础并没有消失。林彪一类新的资产阶级分子的代表还会再产生出来。这就要求我们共产党员、革命干部，特别是各级领导干部，必须遵照毛主席的教导，“多看点马列主义的书”，认真学习和弄通马克思主义关于无产阶级专政的理论，从而对社会主义社会的经济、政治、文化种种问题给予科学的解释，理论的说明。只有这样，我们才能依据党的路线和政策，防止和克服各种错误倾向，把限制资产阶级法权、铲除产生资产阶级土壤的伟大斗争进行到底。

（原载《红旗》杂志一九七五年第四期）

--------------------------------------------------------------------------------


限制资产阶级法权是无产阶级专政的历史任务

空军某部党委学习中心组(1975.04.08)

《人民日报》

伟大领袖毛主席最近指示我们：列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。毛主席这一重要指示，对我们的思想有很大的震动。过去，我们没有想到现在实行的八级工资制，按劳分配，货币交换，跟旧社会没有多少差别；没有想到由于资产阶级法权的存在，林彪一类如上台，搞资本主义制度很容易；没有想到工人阶级一部分、党员一部分也有经常产生资本主义和资产阶级的情况。现在应当认真想一想了。　　毛主席在谈到社会主义制度时说：总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。

    在我国，已经基本上完成了生产资料所有制的社会主义改造，建立了生产资料公有制，即社会主义的全民所有制和劳动群众集体所有制。无产阶级专政代替了资产阶级专政，无产阶级和广大劳动人民的社会地位发生了根本的变化。但是，我们还应当看到，社会主义社会是刚刚从资本主义社会脱胎出来的，它在经济、道德和精神等方面不能不带着旧社会的痕迹，不可避免地存在着资产阶级法权。在我国，在生产资料所有制方面，资产阶级法权还没有完全取消；在人们的相互关系方面，资产阶级法权还严重存在；在分配方面，资产阶级法权还占统治地位。因而，在我们的社会主义社会里，还存在着产生资本主义和资产阶级的土壤和条件。过去，我们只注意同旧社会比较，觉得社会主义制度无比优越，却不大注意人们的相互关系和分配形式对于所有制的反作用，上层建筑对于经济基础的反作用，这说明我们对于马克思主义关于无产阶级专政的理论，并没有搞清楚。

    社会主义社会不是一成不变的东西，它的发展有两种可能性：一种是向前发展，就是向共产主义前进；一种是向后倒退，就是复辟资本主义。这两种可能性同时存在着。究竟那一种可能性转变为现实，就取决于贯彻执行一条什么路线。对资产阶级法权是限制它，还是巩固、扩大、强化它，这是党内两条路线斗争的一个重要方面，是关系到社会主义社会向那一个方向发展的重要问题。中华人民共和国成立以来，毛主席领导全党和全国人民在经济领域里所进行的社会主义革命，在上层建筑各个领域里所进行的一系列的社会主义革命，都是为了对资产阶级实行全面专政，限制资产阶级法权，逐步缩小三大差别，并且创造条件，保证我国社会向共产主义发展。与此相反，党内机会主义路线的头子，从高岗、彭德怀、刘少奇到林彪，从他们的资产阶级反动立场出发，总是极力反对社会主义革命，反对社会主义建设，反对无产阶级文化大革命，仇视限制资产阶级法权的革命措施，仇视社会主义新生事物。他们的罪恶目的，就是妄图通过巩固、扩大、强化资产阶级法权，复辟资本主义，颠覆无产阶级专政。我们的社会主义社会，是在旧社会的基地上建立起来的，旧基地我们还没有清除干净，林彪一类如上台，他们复辟旧制度很容易。资产阶级法权的存在，不仅是被推翻的剥削阶级用来向无产阶级猖狂进攻的一个重要条件，而且是产生新的资产阶级分子的重要的经济基础。要象列宁说的那样，“造成使资产阶级既不能存在，也不能再产生的条件”，就必须限制资产阶级法权。这是无产阶级专政的一项重要历史任务。

    我们过去以为：生产资料所有制在生产关系中起决定作用，所有制决定人们的相互关系和分配形式，现在所有制已经变更了，生产关系方面的问题就不大了。通过学习和讨论，大家认识到，生产资料所有制在生产关系中固然起决定作用，但生产关系的另外两个方面，即人们的相互关系和分配形式又反作用于所有制，它们甚至在一定条件下起决定作用。对这两方面存在的资产阶级法权如果不加以限制，它就会冲击以至瓦解社会主义公有制。苏修叛徒集团正是通过扩大分配方面和人们相互关系方面的资产阶级法权来改变社会主义所有制的。他们篡夺了苏联党和国家的领导权以后，大搞“利润挂帅”和“物质刺激”，培植一小撮特权阶层。这一小撮人垄断了生产资料，同时也就垄断了消费品和其他产品的分配大权；他们按资本和权力的大小进行分配，大肆剥削和掠夺广大工人、农民的劳动成果。就这样，社会主义全民所有制变成了国家垄断资本主义所有制，劳动群众集体所有制变成了资本主义所有制。林彪反党集团也梦想走苏修叛徒集团的老路。在苏联已经发生的“卫星上天，红旗落地”的历史经验，我们任何时候都不能忘记。

    资产阶级法权的存在，对工人阶级、共产党员和机关工作人员的一部分有严重的腐蚀作用。“拿多少钱，干多少活”的“按酬付劳”思想，斤斤计较级别待遇、追求物质享受的思想，轻视农村、轻视体力劳动的思想，等等，所有这些，都是同共产主义的思想不相容的。如果对资产阶级法权不加以限制，不用共产主义思想教育工人、农民、机关工作人员和共产党员，资产阶级法权思想就会乘虚而入，腐蚀人们的灵魂。那时，资本主义发财致富、争名夺利的思想就会泛滥，化公为私、投机倒把、贪污腐化、盗窃行贿的现象就会泛滥，资本主义和资产阶级就会更快地发展起来。

    我们学习中心组联系自己的思想，讨论了怎样正确对待限制资产阶级法权的问题。大家认识到，从限制到逐步取消资产阶级法权，是一个创造条件逐步向共产主义发展的历史过程。在这个过程中，我们必须遵照马克思和恩格斯在《共产党宣言》中明确指出的，实行两个“最彻底的决裂”。一方面要坚决贯彻执行党和国家为逐步缩小三大差别、限制资产阶级法权所采取的一系列革命措施；另一方面，要在改造客观世界的同时，努力改造主观世界，破除资产阶级法权思想，发扬共产主义精神。

    破除资产阶级法权思想，发扬共产主义精神，首先要认真学习革命理论，弄通马克思主义。只有认真学习马列和毛主席关于无产阶级专政的论述，才能懂得为什么社会主义社会还存在着资产阶级法权，才能懂得限制资产阶级法权对于反修防修、巩固无产阶级专政的重大意义。有一种说法：完全取消资产阶级法权是将来的事情，现在我们头脑里有一些资产阶级法权思想，也没有什么了不起。在学习和讨论中，大家批判了这种说法。一致认为，我们是共产主义者，必须用共产主义的革命理论指导自己的全部思想和全部生活，怎么能容许同这个理论相对立的资产阶级法权思想在自己头脑里存在呢？阶级斗争和两条路线斗争的无数事实说明，如果容许资产阶级法权思想在自己头脑里存在，那么，当一种修正主义思潮出来的时候，就可能受骗上当，甚至同流合污。头脑里有一些资产阶级法权思想，不是没有什么了不起，而是有着极大的危害性。毛主席最近又一次号召我们要多看点马列主义的书，这是毛主席对我们的极大关怀和殷切期望。我们一定要进一步克服经验主义，刻苦攻读马列著作和毛主席著作，力求从理论和实践的结合上搞清楚无产阶级专政的理论，来回答毛主席对我们的期望。　　破除资产阶级法权思想，发扬共产主义精神，就要树立做“社会公仆”的思想，当好人民的勤务员。“社会公仆”，这是马克思和恩格斯赞扬巴黎公社所有公职人员的一个光荣称号，反映了深刻的共产主义思想。做“社会公仆”的思想，也就是全心全意地为人民服务、做人民的勤务员的思想。几十年来，毛主席一贯用这个思想教育党员、干部和全国人民，形成了我党我军的光荣传统。我们回顾了革命战争时期的亲身经历，大家深有体会地说：过去我们跟着毛主席转战南北，打日本帝国主义，打国民党反动派，打美帝国主义，很少有人想过升官发财、待遇享受。那个时候心里想的，是早日推翻压在人民头上的“三座大山”，解放全中国。那时候，干部、战士在物质待遇上差别也很小，大家都以艰苦为荣，以革命为重，平等相待，团结对敌。现在，为什么我们有些同志在处理同志关系上不能平等待人，放不下架子了呢？为什么在工作中常常表现出以领导者自居，自以为高明，听不进不同意见了呢？为什么在物质生活上乐于特殊照顾，欣赏等级差别了呢？一个重要的原因，就是程度不同地受了资产阶级法权思想的影响，丢掉了无产阶级的政治本色。这是十分值得我们警惕的。为了反修防修，坚持无产阶级专政下的继续革命，必须彻底破除资产阶级法权思想，牢固树立为人民服务的思想。这就要用共产主义的态度对待职务、地位、待遇，做到能上能下，能官能民，吃苦在前，享受在后，与群众同甘共苦；就要用共产主义的平等原则处理革命队伍内部的相互关系，做到尊重战士，尊重人民，谦虚谨慎，平等待人，处处以普通劳动者的姿态出现，同群众打成一片；就要用共产主义精神对待革命工作和同志，做到极端负责，极端热忱，克己奉公，埋头苦干。总之，就是要永远保持无产阶级的政治本色，“保持过去革命战争时期的那么一股劲，那么一股革命热情，那么一种拚命精神，把革命工作做到底。”＊

--------------------------------------------------------------------------------


海伦县委领导成员联系思想实际学理论 不断批判资产阶级思想

新华社(1975.04.09)

《人民日报》

据新华社哈尔滨一九七五年四月八日电　中共黑龙江省海伦县委领导成员认真学习毛主席关于理论问题的重要指示，进一步提高无产阶级专政下继续革命的觉悟，决心搞好县委“一班人”的思想革命化，抵制资产阶级思想的腐蚀和影响，为巩固无产阶级专政而战斗。

    海伦县委领导成员，在学习毛主席关于理论问题的重要指示中，联系县委这几年坚持开门整风，不断批判资产阶级思想，抵制资产阶级生活作风的斗争实践，进一步认识到用无产阶级专政的理论武装自己的头脑，自觉地改造世界观，坚决同形形色色的资产阶级思想作斗争的重要性。县委一位领导成员在学习中用自己的亲身体会谈到，无产阶级同资产阶级之间的阶级斗争是你死我活的斗争，丝毫没有调和的余地。前几年，由于自己没有认真学习马列著作和毛主席著作，以为生活上享受一点，少艰苦一点没有什么关系，放松了思想改造，以致发展到追求资产阶级生活作风的危险境地。通过批林批孔运动，才使他提高了阶级斗争觉悟，改正了错误。学习了毛主席关于理论问题的重要指示后，他决心要在弄懂弄通无产阶级专政理论上下功夫，时刻保持清醒的头脑，抵制资产阶级思想的腐蚀，坚持无产阶级专政下的继续革命。县委一位副书记谈了自己的体会，他过去在革命战争年代，出生入死，兢兢业业地干革命，而近几年由于贪图享受思想抬头，革命事业心减退，这就是受了资产阶级思想的腐蚀，受了资产阶级法权思想的影响，只想舒舒服服干革命，不愿再过艰苦生活，这是十分危险的。他在学习毛主席重要指示后，决心把“前半生为革命，后半生为自己”的半截子革命思想变为一辈子为革命的彻底革命思想，继续和发扬过去革命战争时期的那么一股劲，自觉地为巩固无产阶级专政而奋斗终身。

    海伦县委领导成员在学习中，还联系实际，深入批判林彪、孔老二鼓吹的“中庸之道”的流毒。他们说，要批判资产阶级思想，要限制资产阶级法权，没有敢于斗争的精神是不行的。县委领导成员在提高觉悟的基础上，开展积极的思想斗争，切实改进领导作风。

--------------------------------------------------------------------------------


小生产为什么会产生资本主义

——记浙江省江山县红星大队的一堂理论辅导课

本报通讯员(1975.04.10)

《人民日报》

社员：辅导员，最近大家都在学习毛主席关于理论问题的重要指示，你就给我们作一次辅导，说说体会吧。

    辅导员（浙江省江山县红星大队党支部书记王晋康）：好。俄国十月社会主义革命胜利以后，列宁对如何巩固和加强无产阶级专政，作了重要的论述。其中指出：“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的”；同小生产的资本主义倾向作斗争，是无产阶级彻底战胜资产阶级的“一个无比困难的任务，而且必然是一个长期的任务”。我今天就着重说说这个问题。

    社员：什么是小生产？

    辅导员：小生产是以生产资料的个体私有制和个人劳动为基础的生产。个体手工业和个体农业都是小生产。它的特点是用自己的生产资料，分散经营，主要靠自己的劳动进行生产，生产规模狭小，产量有限。这种生产就象“流水中的木头”——很不稳定，经不起风吹雨打，最容易两极分化，大多数沉下去的穷得赤屁股，极少数浮上来的发财致富，变成剥削阶级。解放前，我们农民不就是这种情况吗？在地主富农的残酷剥削和压迫下，广大贫下中农没有或者只有很少一点土地和生产工具，主要依靠租种土地或者出卖劳动力，勉强维持生活。

    社员：解放后，我们的社会制度已经变了，为什么还会出现两极分化呢？

    辅导员：不错，解放后我们实行了土地改革，消灭了封建主义所有制，广大贫下中农得到了翻身解放。可是在实行合作化以前，农民的生产主要还是小生产，还是单干。这种情况不改变，农民就要分化，就会出资本主义。大家记得吧，我们解放后分了田，得了山，没有几年，有的贫下中农就开始卖田当山了，而有的人就开始置田造屋了。在座的一位贫农社员不就是这样吗？

    （贫农社员：我那时孩子多，负担重，又遇上身体不好，经不起风霜雨雪，迫不得已就把土改分给我的一块山卖掉了。）

    辅导员：在那种情况下，极少的人靠剥削别人富起来了，这就是资本主义在复活。所以，列宁说：“农民经济仍然是小商品生产。这是一个非常广阔和极其深厚的资本主义基础。在这个基础上，资本主义得以保留和复活起来”。我们中国的情况是这样，俄国十月革命后几年的情况也是这样。列宁就曾经指出，当时有些富裕农民利用城市工人粮食供应困难的机会，趁火打劫，把大量的粮食用高出国家规定十倍的价钱，进行投机倒把，大搞资本主义活动。列宁说，这就是资产阶级，资产阶级就是从这里产生的。我们解放初期实行统购统销以前，也有这种情况。

    社员：你说的是解放初的情况，我懂。那么，现在农村早已实现了合作化、人民公社化，个体经济已经变成集体经济，小生产已经变成集体生产，社会主义在各个方面都取得了很大成就，在这样的情况下，怎么还会出资本主义呢？

    辅导员：你提的问题很好。的确，我们农村实现了集体化，走上了社会主义的广阔大道，人民公社制度显示出巨大的优越性。但是，我们也应该看到，在集体所有制还没有提高到社会主义全民所有制之前，在私有制经济的残余还没有消失的时候，农民总归是农民，他们还不可避免地保留着原来小生产者某些固有的特点；一部分富裕中农还不可避免地存在着资本主义自发倾向；阶级敌人还在破坏社会主义集体经济，社会主义同资本主义两条道路的斗争并没有结束。我们应该全面地看问题，不但要看到斗争后的胜利，还要看到胜利后的斗争；不但要看到大家满腔热情地干社会主义，还要看到有的人做梦都在想搞资本主义。毛主席说：“富裕农民中的资本主义倾向是严重的。只要我们在合作化运动中，乃至以后一个很长的时期内，稍微放松了对于农民的政治工作，资本主义倾向就会泛滥起来。”

    社员：老王，这一点顶要紧，请你讲得细一点。

    辅导员：好。大家知道，社会主义社会中还存在全民所有制和集体所有制这两种社会主义所有制，这就决定了我国现在还要实行商品制度。在资本主义制度下，商品生产是为获取剩余价值而进行的生产。在社会主义制度下，商品生产不再体现资本家剥削工人的关系。但是，在我们农村还存在着私有制残余的情况下，在交换和分配方面还存在资产阶级法权的情况下，富裕农民中一部分想走资本主义道路的人，就会利用他们手里的货币和自留地、家庭副业中生产的产品，通过某些合法和非法的途径，进行资本主义的活动，就会产生把商品与货币转化为资本和把劳动力当做商品的资本主义剥削行为。可见，有商品经济存在，小生产就会产生资本主义和资产阶级。

    为了说明问题，我举个例子。我们这里是山区，山上有竹木，做桌子的条件比较好。我面前这样的桌子每张约值五块钱，而在城市或平原地区，这样的桌子每张要八块钱。在商品交换中，如果弄得不好，一些资本主义倾向比较严重的人，就会进行投机活动，从中取利。我们大队就有这样的情况。去年，我们发现个别社员利用上山劳动的机会，偷偷砍倒集体的树木，过几天上山，再把砍倒的树背回来，说是自己运气好，拾到了木头。接着，他就把木头做成了家具，名义上说是送给亲戚，实际上是偷偷卖掉。我们后来采取了措施，制止了这种做法。可见，如果不对商品制度加以限制，就会很快地产生资本主义和资产阶级。

    社员：小生产自发地产生资本主义，你这样说，我明白了。我觉得，还有一点，就是要看到阶级敌人的煽动和破坏。

    辅导员：对啦！列宁说过：“在无产阶级专政下，剥削者阶级，即地主和资本家阶级，还没有消失，也不可能一下子消失。”他们人数虽少，能量很大，他们的作用与他们人数相比，要大得不可计量。这些家伙时刻都想复辟资本主义。他们对社会主义怀有刻骨的仇恨。在我们胜利的情况下，阶级敌人往往会变换花样，利用小生产者的弱点，挑动、教唆，达到进行破坏的目的。而我们农民中间有的想走资本主义道路的人，往往容易受阶级敌人的诱骗和利用。阶级敌人鬼头鬼脑地在后面策划煽动，被拉拢的人出头露面在前头违法乱纪。有一年，我们村对面山上破坏山林的事，不就是这样的吗？打头阵的是某些富裕中农，背后指使的是阶级敌人，破坏掉的是集体的山林，损失顶大的是我们贫下中农。

    社员：的确是这样。我们一定要警惕！

    辅导员：除了这些，我觉得还有一点，就是小生产者的私有心理和习惯的存在，不注意教育，也会产生资本主义倾向。自从原始公社制解体以来，私有制观念就开始形成，到现在已经几千年，烙印很深。特别是农民，长期以来单家独户、一犁一耙地生产，小私有者的心理和习惯特别牢固。而思想一经形成，便有它的相对独立性。有的人可能还记得，解放前贴在自己门上的，用红纸写的什么“开门大吉”啦，什么“对我生财”啦，现在这种旧思想影响还存在。刘少奇、林彪一类骗子所宣扬的“三自一包”、“四大自由”、“物质刺激”等反革命的修正主义路线的毒害还没肃清。在一部分富裕中农中，个人发家致富的思想还很浓厚。有的人“九九八十一”，算盘子打得很紧，千方百计地总想多捞一把。这种情况如果发展下去，就会走上少数人成为新的资产阶级，绝大多数人受资本主义剥削的道路。这正是地主、富农和农村中一部分想走资本主义道路的富裕中农所盼望的那种局面。

    社员：这种情况绝对不能让它产生。那么，对这种小生产中的资本主义倾向怎么办呢？

    辅导员：依我看，主要是教育。毛主席说：“严重的问题是教育农民。”干部要带头，用说服教育、典型示范的办法，引导农民坚持走社会主义的道路。要贯彻执行党的基本路线，坚持对农民进行社会主义教育。这种教育不是一早一晚的事，而是一项长期的任务，需要几代人的努力。小生产的残余和私有心理存在多少年，这种教育就需要多少年。解放二十多年来的事实证明，只要加强党的领导，积极教育引导，农民是愿意走社会主义道路的。去年，我们就围绕有人乱砍木头做家具搞买卖的问题，进行了一次社会主义教育。我们依靠贫下中农，采用五对比的方法（即：新旧社会对比，无产阶级专政同地主资产阶级专政对比，无产阶级文化大革命前后对比，执行正确路线和错误路线对比，先进和落后对比），大讲走社会主义道路的甜头，大摆走资本主义道路的苦头，用群众亲身经历去教育群众，使群众进一步看清了社会主义的美好前程，决心大干社会主义。经过社会主义教育，一个轰轰烈烈的农业学大寨的热潮就掀起来了。不仅制止了乱砍乱伐，而且还培育了山林毛竹一千五百多亩，新插杉木一百多亩。我们大队的山，长得青刷刷、兴笃笃。

    我们的任务就是一方面带领大家学好无产阶级专政理论，干社会主义，另一方面又要警惕有的人搞资本主义。对于个别资本主义倾向比较严重的人，我们要向他猛喝一声：“同志，前面就是烂泥坑，赶快回头！”

    社员：老王，你说得有道理，我们就是应该认真学习无产阶级专政的理论，坚决抵制资本主义的侵蚀和影响，沿着毛主席给我们指出的社会主义金光大道一直走下去。


额济纳旗领导干部自觉破除资产阶级法权思想

  带头送子女到条件差的社队锻炼　　在领导干部带动下，促进了知识青年上山下乡工作的开展

新华社(1975.04.10)《人民日报》

新华社兰州一九七五年四月七日电　甘肃省额济纳旗领导干部在学习毛主席关于理论问题的重要指示时，发扬理论联系实际的革命学风，自觉地破除资产阶级法权思想，带头把自己的子女送到条件比较艰苦的地方去接受贫下中牧的再教育，有力地推动了全旗知识青年上山下乡工作的开展。

    地处边疆草原的额济纳旗，是甘肃省知识青年上山下乡工作搞得比较好的一个旗。为了进一步做好这项工作，这个旗的各企业事业单位最近普遍和牧区社队挂钩。

    旗委的领导成员和旗直属机关干部认真学习毛主席关于理论问题的重要指示和马克思、恩格斯、列宁关于无产阶级专政的部分论述，深入批判刘少奇、林彪一伙鼓吹的“读书做官”、“下乡镀金”和“变相劳改”等反动谬论，进一步认识到知识青年上山下乡是培养和造就千百万无产阶级革命事业接班人的大事，对限制资产阶级法权，逐步缩小三大差别具有深远意义。旗委和旗革命委员会机关主动与条件较差的社队挂钩，旗的领导干部带头把自己的子女送到那里去锻炼。旗委常委、旗革命委员会副主任斯迪，大女儿前年下乡到了条件较差的生产队，今年又有两个儿子高中毕业。他的大儿子自愿报名到艰苦的地方去锻炼自己，二儿子经过斯迪的帮助、教育，也到了条件比较艰苦的牧区去扎根。在旗委和有关部门的统一安排下，旗领导机关干部本届毕业的子女，应上山下乡的都愉快地到全旗条件较差的公社落了户。

    在旗委和旗革委会领导成员的带动下，全旗本届毕业的知识青年三月初已全部下到牧区社队落户，受到了贫下中牧和社员群众的欢迎。

--------------------------------------------------------------------------------


限制资产阶级法权的重要措施

——关于如何办好五·七干校的讨论（六十八）

王永太(1975.04.24)

《人民日报》

（北京市宣武区广外房管所革委会副主任王永太）

最近，学习毛主席关于理论问题的重要指示，使我进一步加深了对干部坚持五·七道路的重要性的认识。联系自己在五·七干校锻炼的切身体会，我感到办好五·七干校，确实是反修防修、巩固无产阶级专政的一项重要措施。广大干部下放劳动，重新学习，有利于限制资产阶级法权，批判资产阶级法权观念，抵制资产阶级思想的侵蚀。

长期以来，我对改造世界观缺乏自觉性，对进五·七干校，抱着无所谓的态度。我总觉得自己从小就干农活，后来又当了多年瓦工，算得上是个工农干部，盲目地认为没有必要再进行思想改造了。直到在干校经过一段学习、锻炼之后，我才清醒是看到自己很需要改造。

刚进干校，领导就派我到养猪班当班长。我想，凭我的老经验，带好这个班没问题。可是没过几天，就遇到了问题。我们这个班里，青年同志不少，青年人活跃、好动，常爱打打闹闹，和他们住在一起，总觉得不习惯，不好管。我想：在本单位自己是个领导，来到干校不过是个普通学员。处理问题说轻了，不顶用；说重了，人家不听咋办？要是争吵起来，我这个领导干部的面子往哪搁？真使我左右为难，觉得这个养猪班长真比我那革委会副主任还难当。这就暴露出我思想深处的一个问题：总认为自己是领导，是管人的，不是置身于群众之中，而是总想置身于群众之上，这不正是资产阶级法权思想在自己头脑中的反映吗？

经过一面参加劳动，一面学习马列著作和毛主席著作，我对长期以来盘据在自己头脑中的名誉、地位等资产阶级腐朽观念，不断有所认识，开始注意改造自己的世界观。我不断给自己提出问题，找思想差距。例如，和青年同志们一起生活，我为什么感到不习惯？象运煤、打水、搞卫生这些活，大家都自己动手，而我为什么总不是那么自觉？我联系自己思想感情上的变化，在世界观上找原因。过去我当瓦工的时候，住的是集体宿舍，睡的是通铺，人多很热闹，大家白天在一起劳动，晚上回来提水、扫地，什么都干，一天到晚有说有笑，从来不觉得有什么不习惯。干校的条件比那时候好多了，为什么反而这也感到不适应，那也感到不习惯了呢？说来说去，是自己当了领导干部以后，滋长了官气，思想感情上、生活作风上，同群众有了距离。如果再不自觉地改造世界观，发展下去是多么危险！毛主席教导我们：“我们共产党人不是要做官，而是要革命，我们人人要有彻底的革命精神，我们不要有一时一刻脱离群众。”我决心放下架子，与群众打成一片，和青年一道搞好养猪工作，在实践中改造自己的世界观。我主动接近青年，学习他们的长处，经常赶早帮助值日班的青年烧火温猪食，遇到一些脏活、累活，我主动去做。大家在一起，又谈工作，又谈思想，关系越来越密切。我和青年同志们在一起，再也不觉得别扭了，而且建立了很深厚的感情。班里的团结加强了，工作好做了。我从中受到了教育，打掉了官气，增长了朝气，改进了作风。

经过在五·七干校的学习和锻炼，我感到收获很多，主要收获之一，就是我开始注意批判资产阶级法权思想。在学习无产阶级专政理论的热潮中，我一定要带头学，认真学，巩固和发场在五·七干校学习、锻炼的成果，带头批判资产阶级法权思想，抵制资产阶级思想的腐蚀，永葆革命青春，坚持无产阶级专政下的继续革命。

--------------------------------------------------------------------------------


带头限制资产阶级法权

本报通讯员(1975.05.03)《人民日报》

今年开春以后，河北省孟村回族自治县委动员知识青年上山下乡。有人猜测，计统科副科长李士权的儿子李东风，大概不会上山下乡。理由是，小李的爸爸具体负责计划统计工作，还能不给自己的孩子在城里安排个工作？可是，名单公布了，李东风的名字却端端正正地写在首批下乡知识青年的光荣榜上。

    要不要送子务农？李士权思想上是有过斗争的。还在李东风上中学的时候，老李对儿子将来到哪里去的问题，就曾有过各种考虑。后来，李东风高中毕业了，有关单位在同老李接洽招收工人的工作时，又主动表示愿意帮忙。毛主席关于理论问题的重要指示发表以后，老李认真学习，反复思考。他想，知识青年上山下乡是为缩小三大差别、限制资产阶级法权、巩固无产阶级专政而采取的一项革命措施。自己虽然负责计划统计工作，但是作为一个领导干部，只能用人民给的权力全心全意地为人民服务，决不能把职权当成特权，用它来为个人谋私利。

    搞清楚知识青年上山下乡的伟大意义以后，李士权和爱人决心送子下乡务农。儿子临走那天，老李把他送上汽车，并嘱咐他到农村以后虚心接受贫下中农的再教育，认真学习毛主席关于理论问题的重要指示，积极参加三大革命运动，为巩固无产阶级专政作出贡献，在李士权的影响下，原来对知识青年上山下乡态度不积极的一些家长，纷纷把自己中学毕业的子女送到乡下去。当地的干部和群众赞扬说：“老李不愧是限制资产阶级法权的带头人！”

--------------------------------------------------------------------------------


摆脱资产阶级法权思想的束缚

肖惠芳(1975.05.07)

（湖北省话剧团演员　肖惠芳）

《人民日报》

    学习毛主席关于理论问题的重要指示，怎样联系实际搞清楚对资产阶级专政的问题呢？资产阶级法权思想，在我们今天的文艺队伍里，在我们自己的头脑中还有哪些反映？这些都是我们在学习中必须认真思考的问题。

    我是一个话剧演员。我们剧组自从接受参加文艺调演的任务以来，在上级党委和剧组党支部的领导下，坚持学习无产阶级专政的理论，狠抓了队伍的思想革命化。剧组里出现了团结战斗的新气象。在角色的安排上，虽然这次演员更换的幅度比较大，大多数都能从革命的需要出发，正确对待，服从分配，能上能下。但就在这样大好的形势下，资产阶级法权思想仍然会顽固地冒出来。比如，这次我由Ａ角换为Ｂ角，思想上就产生了一些波动。我心想：为什么要呼拉一下子把我换下来，顶上个年轻的？培养青年也不能不要老演员哪！怎么发挥老演员的作用呢？想到这里心里感到很不是滋味，认为不那么光彩。

    我的这些想法，反映了这么几个问题：怎样对待Ａ角与Ｂ角、老演员与年轻演员的关系？通过学习毛主席关于理论问题的重要指示，我才认识到：我在这些问题上所以不能正确对待，根本原因是资产阶级法权思想在作怪。

    当Ａ角或Ｂ角，都是革命事业的需要。我扮演的这个角色，原来就是一个青年同志演的。后来由于分队演出的需要，这个青年同志调到另一个剧组工作，我才担任了这个角色。当时，我觉得这是很自然的事。可是，今天换下来就产生这么多的想法，这不正说明我只能上不能下吗？毛主席教导我们：“我们一切工作干部，不论职位高低，都是人民的勤务员，我们所做的一切，都是为人民服务”。只要革命需要，当Ａ角也好，当Ｂ角也好，当配角也好，都是革命的岗位，根本不存在什么光彩不光彩的问题。而我呢？却把演员分成几等几级，觉得Ａ角比Ｂ角高一些、体面一些，让我演Ａ角，就感到高兴，让我演Ｂ角，就觉得不光彩。这显然是资产阶级的等级观念的反映，是反革命的修正主义文艺黑线和孔孟之道流毒的反映。孔老二就是把人分成上智下愚、分成高低贵贱的；刘少奇、林彪及周扬一伙推行反革命的修正主义文艺黑线，是要复辟资本主义，因而他们大肆鼓吹“三名三高”，竭力扩大资产阶级法权。我作为一个革命文艺战士，在演什么角色上计较，这不正是受了资产阶级法权思想的侵蚀吗？

    新老同志之间，应该是接力赛跑的关系。看到青年演员的成长，我们应该为无产阶级文艺事业后继有人而高兴，为自己是个老演员而感到责任重大。但是在我头脑里，却把“老”也当作一种资本，觉得自己是老演员，经验多一些，技巧高一些，Ａ角的位置理所当然是我的。现在青年演员赶上来了，顶了自己的位置，就觉得不舒服了，这不是说明我头脑里“艺术私有”的资产阶级思想还在作怪么？　　回顾在修正主义文艺黑线控制下，某些人争名争角的教训，值得我们引以为戒。我们有的演员本来政治上表现不错，业务上也比较刻苦，可是在做出了一些成绩以后，没有警惕资产阶级的糖衣炮弹的袭击，被庸俗的捧场和喝彩弄昏了头脑，向党伸手，讨价还价，飞扬跋扈，最后蜕化变质，被资产阶级俘虏过去了。那时，Ａ、Ｂ角的关系也特别紧张，特别别扭。关键在哪里？就是被个人主义的名缰利锁束缚了手足，没有解决好为什么人这个根本的问题，原则的问题。历史的经验值得注意。今天，如果我们不用无产阶级专政的理论武装自己的头脑，不自觉地改造世界观，就不能识别并抵制资产阶级思想的侵蚀，就会上当受骗。

    今天，我们为工农兵演出，Ａ角和Ｂ角都是为了一个共同的革命目标。我们是同一战壕里的战友，要互相学习，互相帮助，共同为塑造好无产阶级的英雄形象而努力。谁演主角，谁演配角，在演一个角色时又是谁演Ａ角，谁演Ｂ角，这并不重要，重要的是要把“为谁演戏”这个问题搞清楚。究竟为谁演戏，是为广大工农兵，为无产阶级革命事业，还是为自己的名利？这是我们在学习无产阶级专政的理论、改造世界观的过程中必须解决的问题。

    “长江后浪推前浪”，一浪更比一浪高。我们老一些的同志应该看到这个大好形势，要满腔热情地对待年轻一代，培养好无产阶级文艺事业的接班人。我决心认真学习无产阶级专政的理论，努力改造世界观，做一个自觉的无产阶级文艺战士。

--------------------------------------------------------------------------------


发挥干校限制资产阶级法权的作用

北京军区空军五·七干校(1975.05.10)

《人民日报》

在学习毛主席关于理论问题的重要指示的热潮中，我们重温毛主席的《五·七指示》，回顾几年来的办校实践，感到方向更加明确，责任极其重大。

    对资产阶级法权限制和反限制的斗争，是整个社会主义历史阶段两个阶级、两条道路、两条路线斗争的重要组成部分。这个斗争也必然要反映到我们军队内部来。从我军创建时开始，毛主席就为我军制订了一条无产阶级建军路线和限制资产阶级法权的一系列革命措施，把我军建设成为一支官兵一致、上下一致、军民一致的新型的无产阶级军队。但是，资产阶级在军内的代理人林彪一类，十分仇视我军的光荣传统。他们拚命利用社会主义社会在经济、道德和精神方面都带着它脱胎出来的那个旧社会的痕迹，推销“诱：以官，禄，德”一类黑货，来腐蚀我军，竭力破坏我军限制资产阶级法权的各项革命措施，妄图用扩大资产阶级法权的办法，改变我军的性质，为他们复辟资本主义服务。因此，对资产阶级法权限制和反限制的斗争，也是两条建军路线斗争的一个重要方面。破除资产阶级法权观念，始终是我军思想建设的重要内容。办好五·七干校就是限制资产阶级法权的一项重要革命措施。

    五·七干校是社会主义时期的新型干部学校，对破除资产阶级法权观念有着极为有利的条件。干部一进干校就发生了三个变化：由领导干部成为普通一兵，由原来比较舒适的生活条件到比较艰苦的生活条件，由过去主要是脑力劳动变成经常参加体力劳动。这对一些长期在机关工作的领导同志来说，的确使他们呼吸到了新鲜空气。由于我们始终把“学政治”、“批判资产阶级”放在首位，把组织学员认真看书学习和参加现实的阶级斗争、生产斗争、搞社会调查结合起来，这就使干部从理论和实际的结合上，真正学到了一些马克思主义理论，提高了阶级斗争和路线斗争觉悟，增强了劳动人民的思想感情，发扬了艰苦奋斗的作风。　　广大学员在下放劳动中，学习了恩格斯关于“防止国家和国家机关由社会公仆变为社会主人”和毛主席关于“既当‘官’，又当老百姓”等教导，批判了林彪鼓吹的“劳心者治人，劳力者治于人”等孔孟之道，大破了“上尊下卑”、“官贵民贱”等剥削阶级传统观念，再加上过普通一兵生活的实践，进一步破除了资产阶级的等级观念。从军、师的领导干部到基层干部，人人都和普通战士一样学习、锻炼。这种火热的战斗生活，同志间团结互助、亲密无间的气氛，使许多领导干部不仅唤起了战争年代过军事共产主义生活的回忆，激发了朝气蓬勃的革命劲头，而且对战士的思想和生活，有了比较深入的了解，使自己的思想感情起了变化。有个处长，过去对连队实际困难体谅不够，常常是给任务时，不给创造完成任务的条件，下面反映有困难，还指责别人叫苦。通过在干校当普通一兵的实践，他察觉到：“只有当好兵，才能了解兵；只有了解兵，才能热爱兵；只有热爱兵，才能带好兵。”许多同志回部队后，自觉发扬“官兵一致”的光荣传统，以普通一兵的姿态出现，关心和体贴战士，热情地帮助战士，进一步密切了上下级关系。

    通过在干校锻炼，许多领导干部还破除了“领导高明”的错误思想，树立了虚心向群众学习的态度，发扬了相信群众、依靠群众的好作风。在干校，大家通过认真学习马列著作和毛主席著作，批判林彪鼓吹的“上智下愚”的唯心史观，从理论上弄清什么是唯物论的反映论，什么是唯心论的先验论。大家一面学习，一面投身到三大革命运动实践中去，许多错误思想得到了纠正。有的同志过去往往片面强调领导的作用，把工作成绩归于自己。在生产劳动实践中，这些同志亲眼看到了群众的力量和智慧，从中深刻体会到群众才是真正的英雄，领导工作如果不走群众路线，则一事无成。有的同志过去总认为自己有一套，可是在干校实践中发现自己读书不如别人钻得深，艰苦生活不如别人适应得快，劳动不如别人干得好，个人知识贫乏，能力有限，从而比较深刻地懂得了群众是英雄、实践出真知的道理。这些都使一些同志纠正了盲目骄傲自满、自视高明的思想，能够较好地处理个人与集体、个人与群众的关系。随着认识的提高，许多同志回部队后自觉发扬我党相信群众、依靠群众的作风，深入实际，调查研究，虚心向群众学习，改进了领导工作。

    通过在干校的锻炼，一些同志还逐步克服了追求物质享受、斗志衰退等错误思想，树立了共产主义的劳动态度。大家在革命理论的指导下，进行了农村社会调查，从农村中阶级斗争的历史和现状，进一步加深了对阶级斗争的长期性和复杂性的认识，增强了革命斗志。有的同志说：“从一点看全国，深深体会到阶级斗争的弦松不得，革命的枪杆子丢不得，贪图安逸要不得。”许多同志通过参加生产劳动，亲身体会到劳动的艰苦，物质财富来之不易，联系起过去贪图安逸，追求享受，深深感到是自己忘了本。有的同志深有感触地说：“过去吃过苦，不等于现在也能吃苦。过去劳动过，不等于现在也能保持劳动人民的本色。出身好，不能保证一定不变修。只有经常参加劳动，接触工农，才有利于永葆革命青春。”有的干部回部队后，立即买了一把铁锹，经常参加劳动。有的干部过去“生活上同好的比，工作上同差的比”，经过在干校锻炼后，生活上注意艰苦朴素，干起工作来有股子革命加拚命的劲头。

    从学员的这些变化中，可以清楚地看到办好五·七干校的重大意义。我们今后一定要更加自觉地贯彻执行毛主席的无产阶级干部教育路线，使五·七干校在限制资产阶级法权、反修防修、巩固无产阶级专政的伟大斗争中，发挥更大的作用。＊

--------------------------------------------------------------------------------


批判资产阶级法权思想的强大武器　　——学习《井冈山的斗争》

章文贡(1975.05.08)

《人民日报》

伟大领袖毛主席一九二八年十一月写的光辉著作《井冈山的斗争》，全面地总结了井冈山斗争的胜利经验，指明了中国革命必须走农村包围城市、武装夺取政权的道路，制定了创建革命根据地的正确路线和政策。在这篇著作中，毛主席提出了处理革命队伍内部人们相互关系的根本原则，这就是上下一致，官兵一致，军民打成一片。在全国人民认真学习马克思主义关于无产阶级专政理论的运动中，我们重新学习这篇著作，对于正确认识和处理人民内部的相互关系，限制资产阶级法权，批判资产阶级法权思想，巩固无产阶级专政，有着重要的现实意义。

    毛主席在《井冈山的斗争》这篇著作中，生动地记述了当年井冈山革命根据地人与人之间的同志式的平等关系。在四围一片白色恐怖，国民党反动派疯狂封锁进剿的情况下，红军的物质生活十分菲薄，“每天每人只有五分大洋的油盐柴菜钱，还是难乎为继”，粮食、布匹、药品、食盐都极为缺乏。战斗又是那样频繁，几乎每天都要打仗。但是，由于加强了党的领导，加强了政治教育，废除了雇佣制，大家“都知道是为了自己和工农阶级而作战”，实行集中指导下的政治、军事、经济三大民主。“官长不打士兵，官兵待遇平等，士兵有开会说话的自由，废除烦琐的礼节，经济公开”。红军的生活虽然很艰苦，“好在苦惯了。而且什么人都是一样苦”，过着军事共产主义的生活，同吃红米饭，同穿粗布衣，同住茅草房，同心杀敌人，生死与共，艰苦奋斗，粉碎了敌人一次又一次的进攻，使“边界红旗子始终不倒”，取得了工农武装割据的伟大胜利。这种上下一致，官兵一致，军民打成一片的新型关系，闪耀着共产主义思想的光辉，是我们克敌制胜的一个传家宝。从井冈山到延安，从第二次国内革命战争到抗日战争、解放战争，在那烽火连天的革命战争年代，我们的党，我们的军队，我们的人民，在毛主席革命路线的指引下，正是继承和发扬了井冈山斗争的光荣革命传统，正确处理了革命队伍内部的相互关系，官兵同甘共苦，军民团结战斗，靠革命精神的鼓舞，靠小米加步枪，打败了日本侵略者，消灭了八百万蒋匪军，夺取了全国政权，建立了无产阶级专政。

    全国解放以来，在无产阶级专政下，我们基本完成了生产资料所有制的社会主义改造，用社会主义全民所有制和劳动群众的集体所有制代替了私有制，人与人之间的关系发生了根本的变化。工人阶级成了国家的领导阶级，劳动人民是生产资料的主人。旧社会地主资产阶级压迫和剥削劳动人民的历史已经结束，工农之间、城乡之间、脑力劳动与体力劳动之间的根本对立状况已经改变。但是，在整个社会主义历史阶段，还存在着阶级、阶级矛盾和阶级斗争。“人和人之间的关系，归根到底是阶级和之间的关系”（《马克思恩格斯选集》第二卷第一二三页）。我们对反动阶级实行专政，只许他们规规矩矩，不许他们乱说乱动。在人民内部，人与人之间的关系，本质上也是阶级关系。但是，一般说来，人民内部根本利益是一致的。我们国家无产阶级政权的性质，决定了人民内部的相互关系，是同志式的平等的关系，是打成一片的关系。今天我们处理人民内部相互关系，仍然必须遵循毛主席在井冈山创立的上下一致，官兵一致，军民打成一片这一根本原则。

    但是，应当看到，社会主义社会是衰亡着的资本主义与生长着的共产主义彼此斗争的时期，不可避免地带有它所脱胎出来的那个旧社会的痕迹。正如毛主席所指出：“中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”由于还实行按劳分配、商品制度，还存在工农之间、城乡之间、脑力劳动与体力劳动之间的差别，在人民内部的相互关系方面，必然存在等级差别和某些事实上的不平等。由于资产阶级和帝国主义、修正主义的影响，旧的意识形态“总是长期地留在人们的头脑里，不愿意轻易地退走的”，人们的相互关系方面资产阶级法权的存在，人们的相互关系方面的资产阶级法权思想必然要反映出来。有的人从资产阶级等级观念出发，把人分成高低贵贱，上下几等，傲视工农群众，轻视体力劳动，争名誉，争地位，争待遇，能官不能民，能上能下；有的人以功臣自居，摆官架子，“你是我管的”，就靠这点吃饭，不平等待人，脱离群众；有的人用雇佣观念对待自己的劳动和工作，不讲“各尽所能”，只讲“按劳取酬”，做多少事要多少钱，给多少钱做多少事，甚至把自己当作商品，把人与人之间的关系变成商品买卖关系，“冷酷无情的‘现金交易’”（《马克思恩格斯选集》第一卷第二五三页）的关系。这些都说明，资产阶级法权在人们的相互关系方面，还是严重存在的。

    在社会主义历史阶段，资产阶级法权的存在是不可避免的，人们相互关系方面的资产阶级法权也不可能在短时期内消除掉，“这只能在无产阶级专政下加以限制”。我们既要看到存在资产阶级法权的必然性，更要看到限制资产阶级法权的必要性。在生产关系中，所有制决定人们的相互关系，但人们的相互关系又反作用于所有制，而且在一定条件下起决定作用。就是说，人们的相互关系处理得好，就会促进社会主义公有制的巩固和发展；处理得不好，就会破坏社会主义的公有制，甚至导致私有制的复辟。因此，对于资产阶级法权，我们既要承认它，又必须限制它。对于资产阶级法权思想，则必须批判它，破除它。这样，才能在长期的社会主义革命和社会主义建设的过程中，逐步创造消灭资产阶级法权的物质条件和精神条件。如果不是这样，对于资产阶级法权不加以限制，而是任其扩大，对于资产阶级法权思想不加以批判，而是任其泛滥，那就会腐蚀我们的党员和干部，破坏党和群众的血肉联系，破坏人与人之间的平等关系，扩大等级差别，出现特权阶层。这个特权阶层一旦篡权上台，就会改变社会主义的公有制，推翻无产阶级专政的社会主义制度。赫鲁晓夫—勃列日涅夫修正主义集团在苏联全面复辟资本主义，不正是这样一种情况吗？他们这一小撮叛徒，就是资产阶级的精神贵族，就是骑在苏联劳动人民头上的老爷。无产阶级专政的这个历史教训，值得我们记取。

    对于人们相互关系方面存在的资产阶级法权，要采取措施加以限制，这是无产阶级专政的一个长期的战斗任务。社会主义公有制的建立，为社会主义相互关系的形成和发展提供了前提和可能，但人们相互之间的平等关系是不会自然出现的，还必须做大量工作，必须进行长期斗争。在进行生产资料所有制的社会主义改造的同时，必须坚持政治战线、思想战线上的社会主义革命，限制资产阶级法权，使人与人的关系不断得到改善。毛主席在领导我国人民进行社会主义革命和社会主义建设的过程中，一贯重视对资产阶级法权加以限制，改善人民内部的相互关系。毛主席明确指出，干部坚持参加集体生产劳动，是社会主义制度下一件带根本性的大事。毛主席亲自批示的鞍钢宪法，提出了“两参、一改、三结合”（干部参加劳动、工人参加管理；改革不合理的规章制度；工人群众、领导干部、技术人员相结合）的原则。在毛主席的革命路线指引下，无产阶级文化大革命以来涌现出来的大批社会主义新生事物，如知识青年上山下乡，五·七干校，走上海机床厂从工人中培养技术人员的道路，建立工农兵马克思主义理论队伍，各级领导班子实行老、中、青三结合，等等，都是限制资产阶级法权的重大措施，对于缩小等级差别，缩小工农之间、城乡之间、脑力劳动与体力劳动之间的差别，建立起真正平等的相互关系，具有深远的意义。我们要坚决贯彻执行我们党限制资产阶级法权的一系列革命措施，大力支持社会主义的新生事物，并继续采取有效措施限制资产阶级法权，改善人们的相互关系，以巩固和发展社会主义公有制，巩固无产阶级专政。

    毛主席在《井冈山的斗争》这篇著作中指出：“无产阶级思想领导的问题，是一个非常重要的问题。”正确处理人民内部的相互关系，一方面要对资产阶级法权加以限制，另一方面，必须批判资产阶级的法权思想，加强共产主义的思想教育。资产阶级法权思想是一种腐蚀剂。你不清除它，它就腐蚀你，使你陷入资产阶级法权这个“资产阶级的框框”，忘记共产主义的远大目标，丢掉无产阶级的革命精神。共产主义思想，是人类最进步的思想。用这种思想武装起来的人，不为名，不为利，不怕苦，不怕死，一心为革命，全心全意为人民。那种资产阶级的等级观念、特权观念、雇佣观念，都是同共产主义思想根本对立的。只有用共产主义思想教育人、改造人，才能冲破资产阶级法权的狭隘眼界，抵制资产阶级法权思想的腐蚀，在人与人之间建立起真正平等的关系。当年井冈山斗争时期，根据地的军民在极其激烈的战争环境和极其艰苦的物质条件下，一不为升官，二不为发财，从不计较什么“名誉地位”，什么“物质待遇”，大家同甘共苦，平等相处，万众一心，忘我战斗，靠的是什么？靠的是无产阶级的政治挂帅，靠的是共产主义的思想觉悟。如果丢掉井冈山斗争的这个光荣传统，不是用共产主义思想教育人，而是宣扬资产阶级法权思想，那就会扩大人们的等级差别，破坏相互间的平等关系。毛主席早在民主革命时期就教导我们：“应该扩大共产主义思想的宣传”，同时又指出，应当把这种宣传同“新民主主义的行动纲领的实践区别开来”。今天，革命已经发展到社会主义阶段，当然更应该扩大共产主义思想的宣传。我们现在从事社会主义革命，决不应该忘记共产主义的远大目标。处理社会主义制度下人们的相互关系，只能用共产主义思想作指导。要大力加强共产主义的思想教育，提倡和发扬共产主义精神，并且不断地同资产阶级法权思想作坚决斗争，而决不允许它在人们的相互关系中泛滥。同时，我们又要承认资产阶级法权不可避免地存在这个客观现实，对现行政策必须持慎重态度，凡是已有明确规定的，不能随便变动。如果否认商品生产、货币交换、按劳分配在社会主义社会中的历史作用，那就会损害无产阶级的革命事业。

    对资产阶级法权是限制还是扩大，对资产阶级法权思想是批判还是宣扬，这是党内两条路线斗争的一个重要内容。在我国生产资料所有制的社会主义改造基本完成以后，一九五八年，毛主席就提出了限制资产阶级法权和批判资产阶级法权思想的问题，并且提醒全党注意正确处理人们的相互关系，以促进社会主义公有制的巩固和发展。在毛主席的革命路线的指引下，我们党采取了一系列措施对资产阶级法权加以限制，正确处理人民内部的矛盾，进一步调动了人民群众的革命积极性，“共产主义精神在全国蓬勃发展”，各条战线都出现了大跃进的局面。刘少奇这个资产阶级法权的卫道士，竭力阻挡我国人民跃进的步伐，拚命反对我们党限制资产阶级法权的一系列革命措施。当时在报刊上开展的关于资产阶级法权问题的讨论，就是一场限制还是维护资产阶级法权的大论战。刘少奇一伙还变换手法，提出一些“左”的口号，什么“取消商品生产”，“取消价值规律”，等等，故意制造混乱，刮起“共产”风，破坏党的方针政策。手法不同，实质一样，都是为了颠覆无产阶级专政，复辟资本主义。在我国国民经济遭受严重自然灾害的困难时期，刘少奇再次抛出他的黑“修养”，宣扬什么“入党做官”，“读书做官”和“公私溶化”论，鼓吹“吃小亏占大便宜”，妄图用剥削阶级那种尔虞我诈、损人利已的金钱关系，来取代无产阶级的平等关系。当刘少奇一伙这一套阴谋破产后，林彪又跳了出来，打着社会主义的旗号，极力扩大资产阶级法权。在那个臭名昭著的《“５７１工程”纪要》反革命武装政变计划中，他们污蔑人民内部的相互关系是“敢怒不敢言”的对立关系，攻击知识青年上山下乡、五·七干校等社会主义新生事物，挑拨党和群众的关系。他们宣扬什么“诱：以官，禄，德”，什么“利已多欲乃规律”，妄图扩大人民内部的等级差别，培养和收买一小部分背叛无产阶级利益的特殊阶层，以实现其“克已复礼”的迷梦。刘少奇、林彪一类骗子这样极力反对限制资产阶级法权，反对批判资产阶级法权思想，这是毫不奇怪的。他们代表地主资产阶级的意志和利益，为了把复辟希望变成复辟行动，必然要千方百计利用资产阶级法权来反对无产阶级专政。我们要认清这种限制和反限制、批判和反批判斗争的长期性和复杂性。只要阶级斗争存在，这种斗争就一天也不会停止。刘少奇、林彪已经垮台了，但是，产生刘少奇、林彪一类新资产阶级分子的社会基础还存在，我们要“下斗争的决心，有耐战的勇气”，坚持对资产阶级法权加以限制，不断地同资产阶级法权思想作斗争，逐步削弱产生资本主义和资产阶级的土壤和条件，使资产阶级既不能存在，也不能再产生。

    在我们革命队伍内部，有些同志受资产阶级法权思想的侵蚀，不能正确对待资产阶级法权，一个根本原因，就是世界观没有改造好。能不能处理好人们的相互关系，关键在于改造世界观。世界观没有跳出资产阶级的圈子，对于资产阶级法权在人们的相互关系方面的严重存在就会熟视无睹，对限制资产阶级法权的措施就会不理解，就很容易受到资产阶级法权思想的侵蚀，把资产阶级的等级制度看成天经地义，对人与人之间的平等关系则格格不入，当阶级敌人利用资产阶级法权思想进行煽动和挑拨的时候，就会辨别不清，上当受骗。尤其是各级领导干部，如果被资产阶级法权思想束缚了头脑，这就不只是个人的问题，而是关系到所在地区和部门能否按照毛主席的革命路线和政策处理好人们的相互关系，巩固无产阶级专政的重大问题。“世界观的转变是一个根本的转变”。我们每个革命同志，特别是领导同志，都要努力改造世界观，“同传统的观念实行最彻底的决裂。”我们要遵照毛主席的教导：“要多看点马列主义的书”，学好无产阶级专政的理论，分清什么是社会主义，什么是资本主义；什么是共产主义思想，什么是资产阶级法权思想；什么是应该反对或限制的，什么是应该赞成或扶持的；真正处理好人们的相互关系，自觉地为巩固无产阶级专政而斗争。“要斗私，批修”，开展批评与自我批评，象每天洗脸扫地那样，经常打扫自己身上的资产阶级灰尘。要增强无产阶级的党性，加强纪律观念，同一切资产阶级的不正之风作斗争。各级领导干部要以实际行动认真贯彻执行我们党限制资产阶级法权的一系列革命措施，带头做限制资产阶级法权的模范，做无产阶级专政下继续革命的先锋战士，象井冈山斗争时期那样，与人民群众同甘共苦，休戚与共，真正同群众打成一片，带领广大人民群众，紧紧地团结在以毛主席为首的党中央周围，为在本世纪内把我国建设成为社会主义的现代化强国而奋斗！

--------------------------------------------------------------------------------


发扬革命传统　批判和破除资产阶级法权思想

北京部队某团党委(1975.05.10)

《人民日报》

伟大领袖毛主席在关于理论问题的重要指示中指出：对资产阶级法权，“这只能在无产阶级专政下加以限制”。这是坚持无产阶级对资产阶级实行全面专政的一个重要方面。对我们人民解放军的领导干部来说，只有发扬我军官兵一致、艰苦奋斗的光荣传统，自觉地限制资产阶级法权，批判和破除资产阶级法权思想，才能更好地贯彻执行毛主席的革命路线，为巩固无产阶级专政而奋斗。

    早在井冈山斗争时期，毛主席就指出：“红军的物质生活如此菲薄，战斗如此频繁，仍能维持不敝，除党的作用外，就是靠实行军队内的民主主义。官长不打士兵，官兵待遇平等”，“从军长到伙ｆú＠①，除粮食外一律吃五分钱的伙食”。官兵平等，艰苦奋斗，从井冈山斗争时期起，就是我军的好传统。这个光荣传统，是无产阶级政治本色的体现，是坚持无产阶级专政下继续革命的传家宝。我们认真学习毛主席的有关论述，批判林彪一类散布的妄图扩大资产阶级法权的谬论。我们认识到，林彪一类竭立散布谬论，目的在于破坏我军官兵一致的光荣传统，改变我军的性质，颠覆无产阶级专政。因此，我们党委成员把实行官兵一致作为改造世界观的一个重要内容，决不搞等级森严，不搞特殊化，注意保持我军战争年代那种革命传统，与战士打成一片。前年十月，机关建议给每个党委成员买一个公文包和添置一些办公用品。我们考虑到冬季已来临，有些连队宿舍还没有保暖的门帘，应该首先把钱用于解决部队的这类问题。领导同志下连蹲点，或是外出开会、学习，应该坚持使用挎包。有的党委成员背着背包下连队，注意缩小同战士的差别。我们党委还规定，领导同志下连队，努力同战士实现“五同”，处处跟战士打成一片。实践使我们体会到：领导干部对资产阶级法权思想破得越狠，“官气”就越少，官兵一致的原则就贯彻得越好，上下关系就越密切。

    作为一个领导干部，能否正确对待人民给我们的权力，是关系到能否限制资产阶级法权，坚持无产阶级专政下继续革命的问题。毛主席说：“我们的权力是谁给的？是工人阶级给的，是贫下中农给的，是占人口百分之九十以上的广大劳动群众给的。”我们的国家是工人阶级领导的、以工农联盟为基础的无产阶级专政的国家。人民给我们权力，为的是要我们代表他们的根本利益。我们只能全心全意为人民做好工作，而决不能为个人谋私利。如果把职权当特权，那就违背了无产阶级和广大劳动人民的根本利益，也就违背了我军的宗旨。“我们的责任，是向人民负责”。我们要求每个党委成员都要时刻想一想领导者的责任，要热爱战士，关心战士。干部和战士是同志，是战友，干部要关心战士的成长和进步。我们要经常地问一问自己：战士的实际问题，我们主动关心了没有？战士的思想疙瘩，我们帮助解开了没有？战士正在考虑的迫切问题，我们想到了没有？对思想有反复，暂时比较后进的战士，我们的责任尽到了没有？有一段时间，我们发现战士家属来电报比较多。我们感到这是战士们有一些实际问题，处理好就能使战士安心在部队服役，并且密切军民关系。因此，我们派了六个人分赴战士的家乡访问调查，了解具体情况，帮助解决实际困难。我们又让走访组分赴各个连队，用工厂、农村“抓革命，促生产”的大好形势及亲人的嘱托，教育战士，使战士放下思想包袱。这样一来，战士看到了我们是真心实意地关心、爱护他们。因此，他们干革命工作的情绪更高，干劲更大。

    对资产阶级法权，只有自觉地限制，才能保持和发扬我军的光荣传统，把社会主义革命进行到底。社会主义社会是“刚刚从资本主义社会中产生出来的，因此它在各方面，在经济、道德和精神方面都还带着它脱胎出来的那个旧社会的痕迹。”资产阶级法权在所有制方面还没有完全取消，在人与人的相互关系方面还严重存在，在分配方面还占统治地位。一个共产党员，对待资产阶级法权，应该看到它存在的历史必然性，又要看到在无产阶级专政下，加以限制的必要性。不能欣赏它，更不能扩大它，或拿它当作搞特殊化的挡箭牌。必须用共产主义思想武装自己，批判和破除资产阶级法权思想。我们这些人在平时决定问题，批条签字，物质分配等方面，都有一个如何对待资产阶级法权的问题。在艰苦的战争岁月里，我们的革命前辈过着军事共产主义生活。一不为升官，二不为发财，穿着草鞋行军，背着小米打仗；没有勋章，没有级别，没有薪水，为解放全中国出生入死，奋斗终身。想一想战争年代的军事共产主义生活，比一比今天党和人民给我们的待遇，我们有什么理由利用职权，追求个人的物质享受呢？我们只有不辜负党和人民对我们的重托，当好人民的勤务员，才能发扬我军的革命传统。　　毛主席说：“共产党的哲学就是斗争哲学”。要破除资产阶级法权思想，必须出以公心，开展积极的思想斗争。这几年来，我们党委坚持开展积极的思想斗争，有问题不掩盖，有错误不放过，使我军的光荣传统不断发扬。我们党委有个常委，平时生活比较俭朴，衣服常装在纸箱子里。有一位管营建的同志看到这种情况，就叫木工班给他做了一个衣柜。事后，群众对此有些反应。当时这个常委在医院住院。党委书记、政委就及时给他写信，把群众的意见转告他，并指出要时刻警惕利用职权搞方便的资产阶级思想的侵蚀。这个常委收到政委的信后，感到这是领导和同志们对自己政治上的关心和爱护。自己虽然没有直接叫木工班做柜子，但一度也曾向管营建的同志流露过要做个柜子的想法。这实际上还是一种私心杂念在作怪。思想上不注意防微杜渐，私心杂念就会越来越重，艰苦奋斗的观念就会越来越淡薄。他特地从医院请假回来，检查了自己不正确思想的苗头，把柜子交给了公家。　　毛主席关于理论问题的重要指示发表以后，我们党委全体成员认真学习，反复讨论，并且联系实际，斗私批修，批判和破除资产阶级法权思想，决心抵制不正之风，以身作则地带领干部和战士前进，为巩固无产阶级专政奋斗到底。在党委的带领下，全团干部和战士，一起学习，一起斗私批修，进一步发扬了艰苦奋斗的革命传统。　　字库未存字注释：＠①原字亻加夫

--------------------------------------------------------------------------------


自觉抵制资产阶级的腐蚀

洪雪飞(1975.05.11)

《人民日报》

（北京京剧团　洪雪飞）

    毛主席最近指出：“列宁为什么说对资产阶级专政，这个问题搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。”毛主席的教导，为我们在无产阶级专政下的继续革命指明了方向。我一定要认真学习，弄通无产阶级专政的理论。

    我是党培养起来的一名普通的文艺工作者。党十分关心我们青年演员的成长，在排演革命现代京剧《沙家浜》的过程中，领导和同志们对于我的每段唱腔、每句台词、每个动作，都给予了热心的指点、耐心的帮助。可以说，我的知识和艺术技巧，一点一滴都凝结着领导和同志们的心血，都是党和人民群众给的。可是，当我排演了《沙家浜》，拍了电影，上了银幕，听到“你演得不错呀！”“你进步真快呀！”“你是三十而立，功成名就了！”等等一些赞扬话之后，心里就觉着美滋滋的。我分辨不清哪是来自群众的鼓励和鞭策，哪是来自资产阶级的阿谀和捧场，在赞扬声中有点飘飘然起来，在一定程度上把成绩看成是个人的，没有牢牢记住党和群众对自己的教育和培养。我为什么会有这些想法？通过学习毛主席关于理论问题的重要指示，才认识到这是由于资产阶级法权思想侵入了我的头脑，不能正确对待艺术是公有还是私有问题的缘故。自己所以对于资产阶级思想的侵蚀，对于资产阶级的捧场，不警惕、不抵制，甚至还觉得舒服，其重要原因，是没有学好马克思主义、列宁主义、毛泽东思想，没有搞清无产阶级专政的理论，分不清什么是社会主义，什么是资本主义，什么是马克思主义，什么是修正主义，这样，当然也就容易受到资产阶级思想的侵蚀了。

    在文艺界，世界观的问题常常表现在对艺术方面的技艺、知识的看法上。究竟这些是公有还是私有？在无产阶级看来，艺术本来是劳动人民创造的，是属于劳动人民的。只是由于在资本主义社会里，商品交换原则成了支配着经济关系和社会关系的原则，艺术才成了商品。今天，在我们的国家里，社会主义公有制代替了私有制，劳动力不再成为商品，艺术也应当是公有而不再是私有的了。但是，社会意识常常落后于社会存在。在有制基础上产生的艺术私有观念，并没有随着旧制度的被推翻而消失。有些人还是抱着“一招鲜，吃遍天”的旧观念不放，把艺术看成是自己的私有财产，待价而沽，没有高价钱就不出卖。这种艺术私有的观念，在文艺界的影响是很深的。无产阶级文化大革命前，反革命的修正主义文艺黑线，就曾经利用艺术私有这种资产阶级思想，推行“三名三高”，鼓吹“一本书主义”、“一出戏主义”，扩大资产阶级法权，腐蚀文艺队伍，培养新的资产阶级分子，为复辟资本主义创造条件。当时在我们剧团，工资的差别很大，人分三、六、九等，甚至连后台化妆的镜子都按演员的地位划分，大小不同。在资产阶级法权思想的浸染下，文艺界有的人把知识、才能、技艺当成商品、资本，向党讨价还价，伸手要这要那，追求个人名利和享受，有的甚至变成了新的资产阶级分子。这是应该认真汲取教训的。经过无产阶级文化大革命，刘少奇、林彪这两个资产阶级司令部被摧毁了，这是伟大的胜利。但是，由于社会主义社会是从资本主义社会脱胎而来的，它在各方面都还带着旧社会的痕迹，资产阶级法权在所有制方面还没有完全取消，在人们的相互关系方面还严重存在，在分配方面还占统治地位；在意识形态领域里，剥削阶级的世界观、生活方式、感情、趣味、风俗、习惯，仍然有着广泛的、根深蒂固的影响。因此，文艺领域的阶级斗争就不能不是长期的、尖锐的、复杂的。阶级斗争的事实有力地说明：反动的东西是不会轻易退出历史舞台，旧的思想也是不会轻易地从人们的头脑中退走的。经过学习，我深深体会到，要搞好无产阶级专政下的继续革命，就必须自觉地抵制资产阶级思想的侵蚀，不断地同自己头脑中的私有观念以及其他非无产阶级思想进行斗争。特别是当自己为革命做出一点成绩时，更要谦虚谨慎，要牢记党和人民的培养，警惕资产阶级的进攻。否则，就有可能被资产阶级的庸俗捧场和阿谀奉承之类弄昏头脑，背离为工农兵服务的方向，走上追求个人名利的邪路。

    今后，我要刻苦地攻读马列著作、毛主席著作，在理论和实践的结合上弄通无产阶级专政的理论，坚持深入工农兵，认真改造世界观，提高自觉性，减少盲目性，为深入开展无产阶级文艺革命，为巩固无产阶级专政，努力奋斗，做一个无产阶级的文艺战士！

--------------------------------------------------------------------------------


抵制资产阶级法权思想的侵蚀

——学习《在中国共产党第七届中央委员会第二次全体会议上的报告》的一点体会

郅顺义(1975.05.11)

《人民日报》

（解放军某部副师长　郅顺义）

    伟大领袖毛主席《在中国共产党第七届中央委员会第二次全体会议上的报告》中指出：“务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”在学习马克思主义关于无产阶级专政理论的运动中，我重温毛主席这个教导，感到格外亲切。

    全国胜利以后，还要不要艰苦奋斗？过去，我学习了毛主席关于务必保持艰苦奋斗的作风的教导，认识到，我们虽然夺取了政权，但我们国家还是一穷二白的，要使我国富强起来，就得艰苦奋斗，把富日子当穷日子过。但是，当时我对于这个问题，还是从经济上想得多，从政治上想得少。后来，我又认真学习了毛主席在七届二中全会上的报告，进一步认识到，保持艰苦奋斗的作风，不仅是国家经济建设上的需要，而且更重要的是无产阶级专政下继续革命的需要。无产阶级通过暴力革命夺取了全国政权，但是，阶级斗争并没有结束。由于无产阶级的胜利，人民群众觉悟的提高，阶级敌人向无产阶级反扑的手段是更加隐蔽和狡猾了。他们往往把明枪换成暗箭，把钢铁炮弹换成糖衣炮弹，利用剥削阶级腐朽的思想作风和生活方式来腐蚀和瓦解革命队伍。这是在无产阶级专下的阶级斗争的新特点，也是一场长期的、没有枪声炮声的新的战斗。我们只有保持艰苦奋斗的政治本色，才能粉碎资产阶级糖衣炮弹的攻击。毛主席告诫我们：“可能有这样一些共产党人，他们是不曾被拿枪的敌人征服过的，他们在这些敌人面前不愧英雄的称号；但是经不起人们用糖衣裹着的炮弹的攻击，他们在糖弹面前要打败仗。”阶级斗争的事实说明，有些共产党人在战争年代不愧为英雄，但是在胜利面前骄傲了，掉队了。还有的干部在胜利的情况下，丢掉了艰苦奋斗的传家宝，做了资产阶级的俘虏，变成了新的资产阶级分子。这些事实使我们清楚地看到：一个革命者在生活上追求享受，在政治上必然衰败下去。能不能保持艰苦奋斗的作风，决不仅仅是为了节约几个钱、几件物，更不是无足轻重的小事，而是关系到能不能把无产阶级专政下的继续革命进行到底的大事。

    毛主席在七届二中全会的报告里谆谆教导我们：“中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。”为什么说更艰苦？我体会，一个重要方面就是，战胜资产阶级的进攻，战胜资产阶级思想的侵蚀，要经过反复的、长期的斗争。毛主席在关于无产阶级专政理论的重要指示中指出：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。”资产阶级法权的存在，是产生资产阶级的土壤。如果我们在粉碎阶级敌人的进攻中，取得了几次胜利，有了某些“免疫力”，因而放松了思想改造，那么，艰苦奋斗的作风就会慢慢丢失，“免疫力”就会随着消失，资产阶级法权思想就会发作起来，发展下去，就会向资产阶级泥坑滑下去。我经常听到一些同志这样说：“郅顺义二十多年艰苦奋斗没有变样，今后也错不了。”开始我也觉得自己是苦水里泡大的，经过了战争环境的考验，又经过了和平环境的考验，现在已经五十多岁了，问题不大了。可是，有一件事对我思想触动很大。那是我在山沟里的一个工厂支左的时候，住的地方离厂五六里路，一天来回走两趟。开始还可以，时间一长就感到有点吃不消。同志们劝我坐厂里的汽车上班，我就坐上了。可是，我刚刚坐了两天汽车，思想就打开了架。回想战争年代，经常几天吃不上饭，几夜睡不好觉，连续行军打仗，那时不觉苦、不觉累。头几年，外出学习开会，十里、二十里也是经常走去。为什么现在走这么点路却觉得吃不消呢？我联系这个问题，又一次学习毛主席的教导，想到我的战友董存瑞为革命一不怕苦，二不怕死，舍身炸毁敌人桥型暗堡的情景，头脑就清醒多了。从此，我要求自己经常想一想旧社会的苦，经常想一想战争年代牺牲的同志们，特别是我的老班长董存瑞同志，警告自己千万不能忘了本；经常想一想世界上还有千千万万受压迫、受剥削的人民，警告自己绝不能满足自身的解放，一定要为实现共产主义，解放全人类奋斗终生。我决心以苦斗娇，有车不坐，坚持步行。在工厂支左两年多，我一直坚持走路。这件事使我感到：阶级斗争是不以人们的意志为转移的。资产阶级法权思想会因为我们的地位变了很容易影响我们。不能认为在同资产阶级的糖衣炮弹的斗争中打了几次胜仗，思想改造就差不多了。不能把几次斗争胜利，看作是最后胜利。不能把“一步”当“万里”。前半辈子的革命经历和党给的荣誉，决不是世界观改造的“包票”，而是继续革命的新起点和动力。从那以后，我更加严格要求自己保持普通一兵的本色，努力做到在工厂与普通工人一个样，在农村与普通农民一个样，在连队与普通战士一个样。

    在部队里，我年岁比较大，党和毛主席又给了我很多荣誉。每当我下连队工作，连队干部和战士总是从阶级友爱出发，尽量从生活上照顾我。有时多给我炒个菜，有时让我住个单间。每当我到地方上学习，总是车接车送，甚至有时还组织群众迎送。我想，在这种情况下，如果不严格要求自己，也很容易在“盛情难却”、“特殊情况”、“理所当然”、“应该照顾”等借口下，沾染资产阶级生活作风。一次，我到一个连队蹲点。干部和战士知道我要来，事先收拾了一个单间屋。我刚一到连队，战士们就争着抢着把我的行李背进了小屋。我想，我是来向战士们学习的，关进小屋怎么学习？于是，我就把行李搬到了摩托班，然后，就和战士们一起参加军事训练去了。中午回来一看，我的行李不知被谁又搬到了小屋。我又到小屋搬行李，干部和战士都不让。他们说：“班里吵吵嚷嚷的，这里安静点，学习、工作都方便，就不要搬了。”我说：“学习要到群众中去学，工作要到群众中去做，还是和战士们住到一起方便。”我又把行李搬到了摩托班。吃晚饭的时候，我到每张桌子上看了看，发现大家都是一菜一汤，唯独我是两菜一汤。我就把特殊做的菜端了下去。吃完饭，我又发现行李没有了。这一连串的问题使我感到，连队已经把我当成了外人。我对连队干部说：“在连队，你们就把我当成一名普通战士看待，不能搞任何特殊。”连队干部说：“你年岁这么大，身体又不太好，照顾一点是完全应该的。”我说：“话不能这么说。如果这里照顾一点应该，那里特殊一点合理，久而久之思想就会演变。你们应当为我的思想改造创造一个有利的条件。”经我这么一说，他们觉得有道理，就同意我不住单间了。在连队呆了半个月，我始终和战士们住在一起。

    除了在生活上积极向资产阶级法权思想进攻以外，我还主动到艰苦的地方去锻炼自己，以苦防娇，以苦防变。一次，某部指挥连在抚顺执行任务后，要徒步行军赶回营房。我就在大年三十，从家里来到连队，准备和战士们一起行军。不巧，出发前我的腿扭伤了。我怕大家知道这件事不让我走路，就没吭声，忍着疼痛，跟大家一块行军。头两天还算走过来了。第三天，我的腿肿得更厉害了，疼得身上直冒汗，被大家发现了。同志们坚决不让我步行，七手八脚把我抬到汽车的驾驶室里。我想，现在正是培养艰苦奋斗作风、狠斗娇气的好机会。过去打仗都是轻伤不下火线，重伤不哭不叫，我怎么能因为这点伤痛坐车呢？我就跳下车来，坚持和大家一块行军。同志们说：“你是师首长，腿又伤成这个样子，坐个车还有啥说的？”我指了指走在前面的战士说：“他们当中有病号，脚上打起了血泡，他们坐车了吗？咱们解放军有官兵平等的传统，可没有干部高人一等的规矩。”我坚持行进在队列中。我回想起了一九四八年春节，我们的部队顶着风雪，急行军一百二十里，消灭了一股匪徒的情景。这更使我忘记了疼痛，忘记了疲劳，就象回到了当年的战场，浑身上下有使不完的劲，坚持着走完了长途行军。

    毛主席教导我们：“夺取全国胜利，这只是万里长征走完了第一步。如果这一步也值得骄傲，那是比较渺小的，更值得骄傲的还在后头。”我决心谦虚谨慎，不骄不躁，继续革命一辈子，艰苦奋斗一辈子。

--------------------------------------------------------------------------------


自觉地同资产阶级法权观念决裂

——记广西荔浦县武装部副部长张发安的先进事迹

《人民日报》通讯员;本报记者(1975.05.13)

一九七三年冬，一天中午，一位身穿军装的同志，风尘仆仆，来到了荔浦县武装部。

    这位新来的同志，叫张发安，是从桂林市调到这个县的武装部来担任副部长的。他不让组织上派车送，自己一根扁担，两包行李，坐上长途汽车，就“走马上任”了。

    老张来到荔浦，武装部安排他住了个带套间的房子。他住了几天，就给自己提出了问题：为什么职务变了就得住宽房？……他坚决向党支部提出：把这两间房子让给一家有四口人的干部，自己搬到通讯员住的房里去住。他和通讯员住了一段时间，部里又腾出一间平房，叫老张搬进去住。过了不久，老张听说一个同志的爱人快生小孩了，这位同志想接老人来照料，可是房子小住不下。他便把这间房子让给他们，自己仍旧和通讯员住在一起。通讯员小邓问张发安：“你总是让房子干什么？别说住个单间，就是住个带套间的房子，你也是完全够条件的。”老张笑了笑说：“小邓啊，咱们是人民的军队，不兴有资产阶级的等级观念。”　　的确，张发安同志常常以“不兴有资产阶级的等级观念”严格要求自己，始终把自己看成是人民的勤务员。他经常帮小邓喂猪，打扫卫生；经常到厨房里和炊事员一起洗碗筷，擦桌子；经常挑粪挑水浇院里的菜地，还亲自冲刷厕所……。凡是这类平凡的活儿，他都样样抢着干。

    一九五九年，老张在边防部队执行任务的时候，荣立过二等功。后来，他到北京出席“群英会”，见到了伟大领袖毛主席。一九六四年和今年三月，先后出席过广西壮族自治区和广西军区的先进工作者代表会。在这样一些荣誉面前，张发安并不要求人民给予什么特殊照顾，相反地却更加严格地要求自己。　　去年冬天，他患坐骨神经痛，住院刚回来，正碰上部里野营拉练。当时，武装部党委担心他参加拉练身体吃不消，决定把他留在家里，他却坚决要求参加。一天深夜，张发安带领战士迎着呼啸的北风出发了。天亮时，张发安发现跟在他后面的战士小卢扛的不是枪，而是一根扁担。他一看就明白了，这准是部里指定小卢给自己挑背包的。他暗中鼓励自己：“可不能辜负党委的关心啊！”行军途中，当坐骨神经痛得厉害的时候，他咬紧牙关，坚持前进。小卢几次动手抢他的背包，张发安怎么也不给。他还把大家招呼到一块，讲当年红军爬雪山过草地的革命精神，讲我军官兵一致、军民一致的革命传统，使大家很受教育，终于圆满地完成了那次野营拉练任务。

    在部队里，张发安是普通一兵；到农村，他和贫下中农打成一片。开田造地他带头，出工下田他先到，脏活重活抢着干。去年春节前夕，为了多积肥，多打粮，栗木生产队戽干了两个鱼塘的水，准备挖塘泥。当时，有的社员说：“现在泥太稀，等晒干了再挑吧。”张发安想：大家好不容易才把水抽干，如果不马上挑肥，下起雨来，不就白抽了吗？他把自己的想法告诉社员，喊了一声“民兵同志们跟我来”，就第一个跳进齐腰深的烂泥塘里去了。民兵和社员们也纷纷跳下去，挖的挖，运的运，冒着严寒奋战七天，挑了三万多担塘泥，为早稻丰收打下了基础。冬天，房东玉大爷想起老张的被子薄，给他抱来一床厚被子；玉大爷的孙女端来热水，让他洗脸，洗脚。他都一一婉言谢绝了。他在公社食堂里吃饭，社员家里的一个红薯、一块糍粑都不曾沾牙。这些事，社员们看在眼里，记在心里，个个都夸老张。

    在这次学习无产阶级专政理论的运动中，广西荔浦县武装部的干部和战士讨论到如何限制资产阶级法权的问题时，异口同声地说：“张发安同志自觉地和资产阶级法权观念决裂，是我们学习的榜样。”＊

--------------------------------------------------------------------------------


为什么说贸易自由就是倒退到资本主义去？

靳茂(1975.05.14)

《人民日报》

一九二一年，苏维埃俄国结束了国内战争，转入国民经济恢复时期。俄共（布）中央为了调动农民的生产积极性，使农业迅速恢复起来，以便在这个基础上恢复工业，建立工农联盟的新的经济基础，为社会主义建设创造物质条件，决定在国内经济政策方面，用粮食税代替战时实行的“余粮收集制”，同时，决定对农民采取贸易自由的政策，允许农民——小商品生产者有一定的经营自由，允许各个商品生产者之间进行商品交换，允许农民在缴纳粮食税以后，把剩余的粮食拿到市场上自由买卖。当时，实行上述政策是必要的。但是，实行这个政策，在客观上适合了农民发展商品生产、自由买卖的要求，从而使资本主义在一定程度上发展起来。列宁在俄共（布）第十次代表大会上所作的《关于以实物税代替余粮收集制的报告》中特别告诫全党，既要认真执行党的政策，又要注意打击新产生的资产阶级，适时地把农民引导到社会主义道路上来。

    列宁明确指出，“贸易自由就是说倒退到资本主义去。”这是因为，在贸易自由的条件下，价值规律起着调节生产的作用。商品生产者进行交换的剩余农产品（即商品）的价值，是由社会必要劳动时间决定的。生产条件较好的商品生产者，生产商品的个别劳动时间低于社会必要劳动时间，在交换中处于有利地位，就会进一步占有生产资料；而生产条件较差的商品生产者，生产商品的个别劳动时间高于社会必要劳动时间，在交换中处于不利的地位，就会逐步失去生产资料。这样，商品生产者就会发生两极分化，一小部分人逐渐积累财富，把货币变为资本，剥削别人，变成资本家，而大部分人则贫困破产，沦为雇佣劳动者。正如列宁指出的：“这种周转和贸易自由不可避免地要使商品生产者分化为资本所有者和劳动力所有者，分化为资本家和雇佣工人”。列宁充分预见到这种后果。为了防止贸易自由引起资本主义的泛滥，当时，苏维埃政权对农民的商品交换进行了必要的限制：限定它的市场范围和产品种类；严厉制裁一切盗窃国家公物和逃避国家的监督、监察和统计的投机活动；委托合作社用国家掌握的产品去交换农民的农产品，从经济上对农民交换活动加以调节和控制，并逐步引导农民走社会主义道路。

    在党的领导下，我国基本上完成了农业的社会主义改造，实现了人民公社化，广大农民走上了社会主义的金光大道。但是，必须看到，在农民中间，小生产者所固有的某些特点，特别是一部分富裕农民的资本主义自发倾向，还需要经过长期的社会主义教育才能逐步克服。在我国农村中社会主义与资本主义两条道路的斗争是长期的，曲折的，有时还是很激烈的。

    刘少奇、林彪一类骗子极力鼓吹“四大自由”（放高利贷自由、雇工自由、土地买卖自由、经营自由），就是妄图反对对农业的社会主义改造，破坏社会主义经济，复辟资本主义。我们要认真学习毛主席关于理论问题的重要指示，学习无产阶级专政的理论，正确认识和对待社会主义条件下的商品制度，限制资产阶级法权，批判资本主义倾向，不断削弱产生资本主义和资产阶级的土壤，巩固和发展社会主义经济，将无产阶级专政下的续继革命进行到底。

--------------------------------------------------------------------------------


破除资产阶级法权观念　促进思想革命化

杭州齿轮箱厂干部轮流下放当工人

新华社(1975.05.28)

《人民日报》

据新华社杭州电　在学习无产阶级专政理论的过程中，杭州齿轮箱厂党委遵照毛主席关于“在职干部也应分批下放劳动”的指示，组织厂党委、革委会领导成员和厂级机关干部分期分批到车间、班组当工人，同工人群众一起劳动，一起学习，一起生活，对破除资产阶级法权观念，促进干部的思想革命化，发挥了积极作用。

    去年上半年，这个厂生产计划科的干部，通过深入批林批孔，提高了反修防修的自觉性。全科干部分作四批，轮流下放到车间当三个月工人，每人每年可以轮到一次。生产计划科的做法，受到了厂党委和工人群众的支持。去年下半年，其他科室和厂党委、革委会部分领导成员也按照这个办法，轮流下放到车间当工人，参加集体生产劳动。今年，在学习毛主席关于理论问题重要指示的过程中，厂党委回顾和总结了干部轮流下放劳动的经验，他们认为，干部分期分批下放劳动，同广大工人群众打成一片，有助于限制资产阶级法权，将无产阶级专政下的继续革命进行到底。因此，厂党委决定在全厂推广生产计划科的经验，把干部分期分批下放劳动作为一项制度认真坚持下去。

    为了做好这项工作，厂党委首先组织全厂干部认真学习无产阶级专政的理论，联系实际，深入批判林彪反党集团诬蔑干部参加集体生产劳动的反动谬论，批判孔孟之道鼓吹的“劳心者治人，劳力者治于人”等反动观点，引导大家冲破资产阶级法权思想的束缚，从巩固无产阶级专政的高度来认识参加集体生产劳动的重大意义。全厂干部提高了认识，把下放劳动看作是重新学习、改造世界观的极好机会，积极报名要求下放。为了保证干部既要下放劳动，又不影响日常工作，厂党委进行了认真的研究和合理的安排，把厂党委、革委会脱产委员和厂级机关干部分成四批，轮流下放。现在，第一批已有二十三名干部下放到班组劳动。

    这个厂的干部下放到班组以后，以普通劳动者的姿态出现在工人中间，和工人一样顶班劳动，进一步增强了对工人群众的无产阶级感情，密切了干部和工人的关系。厂党委成员、宣传科长陈祖仁过去到车间、班组，工人总把他当“客人”。他下放到一金工车间小件工段当工人以后，天天同工人一道上机床干活，下班以后，又同工人一起学习无产阶级专政理论，交流学习的心得体会。当他看到小件粗加工时，铁屑乱飞，尘土很多，就同工段的干部、工人商量，自己动手做了一台吸尘器，改善了劳动条件。现在，工人们都把他当作自己的知心人。

    在下放劳动的过程中，这个厂的干部注意认真学习工人群众的好思想、好品质，努力改造世界观，增强抵制资产阶级思想侵蚀的能力。厂党委常委、革委会副主任吴永权是无产阶级文化大革命中提拔的新干部。他到二金工车间当工人，看到工人们经过批林批孔运动，焕发出了冲天的干劲，解决了许多自己原来认为难以解决的生产技术问题。他深深感到，最聪明最有才能的是有实践经验的工人群众，自己当了干部，决不应有一丝一毫的骄傲情绪。他注意保持普通劳动者的本色，遇事都虚心向工人群众请教。

    这个厂的干部在下放劳动的过程中，还注意做好调查研究工作，了解工人群众的要求和生产中的问题，及时向厂领导和有关的职能部门反映情况，改进工作。二金工车间的磨齿工段一直是全厂生产中的薄弱环节。厂党委成员顾关兴和生产计划科的几个干部通过下放到这个工段劳动，和工人群众一起分析原因，初步摸索到磨齿生产的一些规律，采取了一些相应的措施，很快使磨齿工段的生产适应了全厂生产的要求。

--------------------------------------------------------------------------------


腐蚀革命人民的一剂毒药　　——斥林彪宣扬的“小节无害论”

梁冬(1975.05.28)

《人民日报》

（中共山西省新绛县委员会　梁冬）

    叛徒、卖国贼林彪为了颠覆无产阶级专政，复辟资本主义，从各个方面腐蚀无产阶级和革命群众。他狂热宣扬的“小节无害论”，一方面是为他招降纳叛，网罗牛鬼蛇神制造“理论根据”；一方面就是妄图利用旧社会遗留下来的剥削阶级腐朽的思想作风和生活作风，腐蚀和瓦解无产阶级革命队伍，以达到他们变无产阶级专政为资产阶级专政的罪恶目的，这是充满毒汁的一剂毒药。

    林彪宣扬“小节无害论”，把生活作风的问题看作是无足轻重的小问题，并煞有介事地胡说什么作风不好的人也可以有正确的政治方向，也能执行正确的政治路线。这完全是一派胡言。

    毛主席深刻指出：“坚定正确的政治方向，是与艰苦奋斗的工作作风不能脱离的”。从揭发出来的林彪反党集团的大量罪恶事实来看，这伙人不仅在政治上极其反动，躲在阴暗角落里磨刀霍霍，妄图推翻无产阶级专政，复辟资本主义，而且在生活上挥霍无度，糜烂透顶。他们从思想、政治到生活，都彻头彻尾地资产阶级化了，烂透了。从一些新产生的资产阶级分子的演变过程来看，也同样证明，一个人在生活上是资产阶级式的，他在政治上的所作所为也必然是资产阶级化的。揭穿林彪“小节无害论”的胡言乱语，不难看出，他说的那个方向，那个路线，就是资产阶级的方向，修正主义的路线。

    当然，党员的思想和党内的生活都应该政治化，科学化，不可不注意大的方面而只注意小的方面。个人缺点如果不是与政治的和组织的错误有联系，则不必多所指摘，以免党内精神完全集注到小的缺点方面，人人变成谨小慎微的君子，而忘记党的政治任务。可是，林彪所说的“小节”，并不是与政治无关的“小的缺点”，而是与政治密切相关的资产阶级生活作风。最近，我们调查了有的人发生资产阶级生活作风和堕落成为新的资产阶级分子的情况，了解到：有的人就是从接受别人的一点“礼品”，占据公共的一点财物开始，不认识其危害，不注意思想改造，久而久之，便满脑子资产阶级思想，争名于朝，争利于市，贪污盗窃，投机倒把，以至堕落成了新的资产阶级分子。林彪反党集团正是在所谓“生活小节，无关紧要”的幌子下，为资产阶级法权思想在我们革命队伍内蔓延滋长大开绿灯。这决不是不值得注意的小事！

    是把资产阶级生活方式“合法”化，还是抵制资产阶级生活作风，这是两个阶级、两条路线斗争的一个重要方面。在我国新民主主义革命胜利前夕，毛主席就及时地告诫全党，革命胜利以后，要警惕资产阶级糖衣炮弹的袭击，并指出一些革命意志薄弱的人可能在资产阶级的捧场和“糖弹”面前打败仗。毛主席谆谆教导我们：“务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”正如毛主席预料的那样，全国解放后，一场新的更加尖锐、复杂的斗争随之而来。阶级敌人除了明火执仗地向无产阶级反扑外，还用更为荫蔽和狡猾的手段，对无产阶级进行腐蚀和侵袭。他们用剥削阶级的旧思想、旧风俗、旧习惯、旧道德腐蚀和瓦解革命队伍，妄图从生活上打开缺口，以便为他们复辟资本主义创造条件。林彪宣扬“小节无害论”，目的是反对党的基本路线，麻痹革命人民，好让他们一伙明目张胆地复辟资本主义。我们一定要自觉破除资产阶级法权思想，批判林彪宣扬的“小节无害论”，永远保持和发扬艰苦奋斗的光荣传统。

--------------------------------------------------------------------------------


做限制资产阶级法权的促进派

薛喜梅(1975.06.01)

《人民日报》

伟大领袖毛主席说：“列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。”毛主席的重要指示，是反修防修，坚持无产阶级专政下继续革命的指路明灯。学习毛主席的指示，使我进一步认识到，知识青年上山下乡是关系到巩固无产阶级专政的一件大事。围绕着这件大事进行的斗争，是对资产阶级法权的限制和反限制的斗争的一个重要方面。

    我们革命的目标，是彻底推翻资产阶级和一切剥削阶级，用无产阶级专政代替资产阶级专政，用社会主义战胜资本主义，最终消灭阶级，实现共产主义。为此，社会主义就是要不断革命，要在革命发展的一切阶段上，在一切领域里，从经济基础和上层建筑两方面，坚持无产阶级专政下的继续革命，对资产阶级实行全面专政，逐步削弱产生资产阶级和资本主义的土壤和条件。

    列宁指出：“为了完全消灭阶级，不仅要推翻剥削者即地主和资本家，不仅要废除他们的所有制，而且要废除任何生产资料私有制，要消灭城乡之间、体力劳动者和脑力劳动者之间的差别。这是很长时期才能实现的事业。”（《列宁选集》第四卷第一一页）在现阶段，我国还存在着三大差别，还存在着资产阶级法权。有的人轻视农业劳动，有的人留恋城市生活而不愿下农村，有的人自以为有文化技术高人一等，鄙视劳动群众，等等。逐步缩小以至消灭三大差别，是无产阶级专政的一个重要任务。毛主席号召知识青年上山下乡，有利于限制资产阶级法权，有利于缩小三大差别，有利于对资产阶级实行全面专政。

    我是一九六八年到河南省郏县广阔天地大有作为公社插队的。现在我们公社还有二百九十多名知识青年。在毛主席、党中央的亲切关怀下，在各级党委的培养教育下，我们公社广大知识青年，努力学习马克思主义、列宁主义、毛泽东思想，积极投身于农村三大革命运动，拜贫下中农为师，认真改造世界观。经过几年锻炼，我们的阶级斗争、路线斗争和无产阶级专政下继续革命的觉悟不断提高，抵制资产阶级思想腐蚀的能力逐步增强，坚持乡村的决心越来越大，涌现出一批自觉限制资产阶级法权的好青年。其中有从清华大学毕业又返回广阔天地的卢忠阳同志，有毅然同农民结婚的女青年董梅枝同志，有抵制“走后门”的不正之风、重返农村安家落户的林金芳同志，等等。

    对于我们的革命行动，阶级敌人必定要捣乱和破坏，旧习惯势力和保守势力也要阻挠干扰。刘少奇、林彪一类竭力散布“读书做官”、“下乡镀金”等谬论，诬蔑知识青年上山下乡“等于变相劳改”。他们的罪恶目的，就是要扩大三大差别，扩大资产阶级法权，妄图把知识青年变成新的贵族阶层，以争取某些受资产阶级法权思想影响较深的人，成为他们复辟资本主义的社会基础。农村中的阶级敌人对我们知识青年或者腐蚀拉拢，或者千方百计地要我们离开农村。社会上少数受资产阶级法权思想影响较深的人，也想把知识青年拉回城市。我们批判了刘少奇、林彪一类散布的谬论，对阶级敌人进行了面对面的斗争，批评了少数受资产阶级法权思想影响较深的人的错误思想和做法。我们广大知识青年在同阶级敌人的斗争中，经受了锻炼和考验；在和资产阶级法权思想和传统观念的斗争中，提高了觉悟。大家表示，毛主席关于理论问题的重要指示，给我们指明了方向，坚定了我们坚持乡村干革命的决心。修正主义路线的干扰拦不住我们，阶级敌人的破坏动摇不了我们，资产阶级法权思想拉不走我们。我们就是要坚持乡村，建设社会主义新农村。

    知识青年来到农村，仅仅是万里长征迈出了第一步。到农村以后，百临的第一个考验是能不能放下知识分子的架子，接受贫下中农再教育，真正和群众打成一片，从而进一步破除资产阶级法权思想，树立共产主义思想。我到广阔天地大有作为公社以后，第一次到牛棚出粪，小心翼翼，生怕牛粪沾到自己身上。贫下中农却光着脚踩在牛粪上干得很起劲。看到这种情景，我不禁脸上发烧。贫下中农能这样干，为什么我不能这样干？这不正反映了我同贫下中农的思想差距吗？于是，我学着贫下中农的样子，也甩掉鞋子，干开了。这件事使我感到，自己虽然到了农村，但是思想上同贫下中农还有很大的差距。对于这个差距，是自觉地缩小它，还是保持它，这是能不能真正接受贫下中农再教育的一个关键。以后，我一面学习马列著作和毛主席著作，不断同自己头脑中的资产阶级法权思想作斗争，一面积极参加集体生产劳动，在阶级斗争中，在劳动中，在日常生活中，处处注意同贫下中农打成一片。我同贫农老大娘睡一张床，每年抽一段时间到贫下中农家吃饭，向贫下中农学习扶犁、炕烟叶。我还同贫下中农一起批林批孔，批判旧社会遗留下来的传统观念。六年来在农村的生活实践，使我体会到：接受贫下中农再教育的目的，是在三大革命运动中改造世界观，把自己培养成无产阶级革命事业的接班人，为反修防修，为巩固无产阶级专政贡献自己的力量。

    由于工作的需要，党组织选拔我当干部。当了干部以后，如何继续向贫下中农学习，做限制资产阶级法权的促进派呢？有一次，一位老贫农见到我，意味深长地说：“喜梅，你可不要走啊！”这话引起我的深思。往哪里走？离开农村吗？如果认为当了干部就要脱离劳动，离开农村，生活待遇也要好一点，这正是资产阶级法权思想的反映。毛主席在九大期间，谈到新选进中央委员会的一些基层同志的时候，谆谆教导说：“不要脱离群众，不要脱产，又要工作。”我们要做到既是干部，又是普通劳动者，既从事脑力劳动，又从事体力劳动。根据这样的认识，我仍然住在贫下中农家里，坚持参加集体生产劳动，仍然在生产队按同等劳动力记工分。我认为，我们的干部要做限制资产阶级法权，批判资产阶级法权思想，巩固无产阶级专政的带头人。我决心加倍努力学习马克思主义、列宁主义、毛泽东思想，认真改造世界观，坚决执行党的基本路线，坚持乡村干革命，把无产阶级专政下的继续革命进行到底！

--------------------------------------------------------------------------------


货币交换和现实的阶级斗争

夏力之(1975.06.14)

《人民日报》

毛主席最近深刻地指出：“总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”认真学习毛主席关于理论问题的重要指示，从理论与实践的结合上，搞清楚对货币交换方面的资产阶级法权只能在无产阶级专政下加以限制，这是学习无产阶级专政理论的重要问题之一。

    在毛主席革命路线的指引下，我国基本上完成了生产资料所有制的社会主义改造，并把银行掌握在无产阶级专政的国家手中，统一货币的发行和管理，使货币成为社会主义革命和建设的一个工具。它在扩大城乡物资交流、巩固工农联盟方面，在实行按劳分配、为广大群众服务方面，在国家管理社会生产和分配等方面，都发挥了并继续发挥着积极的作用。但是，我们又必须看到，社会主义制度下的货币交换，仍然是旧社会的痕迹。列宁曾经指出：“货币是昨天的剥削的残余”。货币交换的存在，是滋生资产阶级和资本主义的一种土壤。如果看不到这一点，不懂得这只能在无产阶级专政下加以限制的道理，就会在路线上分不清是非，甚至迷失方向。

    我们知道，货币是随着商品生产和商品交换的发展而产生的。最初偶然发生的商品交换，是以物与物的直接交换形式出现的。随着生产和分工的发展，商品交换逐步扩大，并日益经常化，物物交换的方式已不能满足生产者的多种需要。于是，从商品中分离出一种特殊商品，“其他一切商品的价值都可以永久由这种商品来表现，这种商品被当做社会劳动的直接体现，所以能够直接地无条件地同一切商品相交换，这种商品就是货币”。货币作为一般等价物，具有价值尺度、流通手段、支付手段、贮藏手段和世界货币五种职能。在资本主义社会，由于商品经济高度发展，货币的职能也得到了充分的发挥。“钱在任何地方都成了主要势力”，甚至“本身不是商品的东西，例如良心名誉等等，也可以被它们的所有者拿去交换货币”，人与人的关系变成了“冷酷无情的‘现金交易’”。

    在社会主义社会中，生产资料的公有制代替了私有制，工人阶级和广大劳动人民成了社会的主人，货币也不再是支配一切的了。但是，货币仍然是一般等价物，它是基本职能仍然存在。货币交换的原则，还是等价交换。谁占有的货币多，谁就能多占有商品。正如列宁所说的：“在货币消灭之前，平等始终只能是口头上的、宪法上的”。货币交换的等价原则所体现的平等权利，仍然是形式上平等而事实上不平等的资产阶级法权。

    只要货币交换存在，追求货币、贪图个人利益的资产阶级思想就会有存在的市场。新老资产阶级分子也会极力用金钱来引诱那些革命意志薄弱的人“下水”。受资本主义思想腐蚀的人为了追求更多的货币，占有更多的商品，满足个人贪得无厌的生活享受，就会通过某种合法的途径和种种非法的手段，攫取大量的货币，把它装进自己的腰包。对于可能出现的这种情况，如果不加限制，不进行斗争，资本主义思想就会泛滥，就会从中滋生出新的资产阶级分子。

    我们的法律禁止一切剥削活动。在社会主义制度下，用货币购买劳动力，占有生产资料，榨取剩余价值，取得更多的货币，这是非法的。但是，由于老的资产阶级人还在，心不死，新的资产阶级分子也在不断地产生，他们还会在那些无产阶级专政还不巩固、甚至是领导权还不在无产阶级手中的环节和单位，“利用仍是私有财产的纸币，利用这些使剥削者有权领取社会财富的凭证，来投机、发财和掠夺劳动者”。在社会主义阶段，工农业产品之间的交换和消费品的分配，仍然要以货币作为媒介来进行。这就提供了一种可能，即今天买可以明天卖，在一个地方买可以到另一个地方去卖。投机倒把分子就会把自己占有的货币转化为商业资本，利用商品供求在某个地区、某个季节出现的暂时的、局部的不平衡，倒买倒卖农副产品和工业品，低价进高价出，牟取暴利。有的甚至会披着“合法”的外衣，采用各种欺骗手段，向国营和集体单位骗取货币，开地下工厂，组织地下包工队，进行变相的雇工剥削。另外，有的人还会把自己占有的货币贮存起来，用于放高利货，进行高利贷剥削。在社会主义社会，这种再把货币变为资本的行为，不论在经济上还是在政治上，都是非常反动的。必须予以打击，坚决取缔。

    我们还要看到，在社会主义国家，国民经济是有计划按比例发展的，但由于存在商品生产和货币交换，对企业的生产和分配，还需要用实物和货币两种形式进行计划管理。因此，在使用价值和价值之间，仍然存在着一定的矛盾，价值规律还在一定范围内起作用。这就必须坚持计划第一、价格第二的原则，限制价值规律的作用，以保证国民经济有计划按比例地发展。相反地，如果企业不顾国家和人民的需要，不是按照国家的要求全面地完成计划指标，而是盲目扩大价值规律的作用范围，搞自由经营和自由买卖，片面地追求利润，任其发展下去，就会改变企业的社会主义性质，就会逐步蜕变为资本主义私有制。

    苏修叛徒集团在苏联复辟资本主义制度的手段之一，就是极力扩大货币交换中的资产阶级法权。他们背叛马克思列宁主义，推行反革命的修正主义路线，公开鼓吹“物质刺激”，说什么“非常需要用卢布来教育人们”；推行利润挂帅的新经济体制，并鼓吹这种“新经济体制使经济领导人和社会领导人掌握了有效的手段——钱”；他们在交换领域里，对重要的生产资料，也实行自由交换，使自由市场到处泛滥。在消费品分配领域里，他们用高工资、高奖金、高稿酬等各种手段，无限制地扩大等级差别，造成两极分化。总之，他们名义上是搞社会主义计划经济，实际上是搞资本主义经济；名义上是社会主义所有制，实际上是官僚垄断资产阶级的私有制；名义上是无产阶级专政，实际上是彻头彻尾的官僚垄断资产阶级专政。研究苏联变修的历史教训，可以使我们进一步懂得，对货币交换方面的资产阶级法权必须进行限制的道理。

    在我国，当民主革命即将取得全国胜利时候，毛主席就分析了革命胜利后的阶级斗争形势，指出了国内的主要矛盾是“工人阶级和资产阶级的矛盾”，并且告诫我们必须学会同资产阶级作政治斗争、经济斗争和文化斗争。建国以后，毛主席又为我们进行社会主义革命和社会主义建设，防止资本主义复辟，制定了党的路线和一整套的方针、政策。二十五年来，党和国家为了限制货币交换领域的资本主义活动，巩固无产阶级专政，采取了一系列的措施。对于商品的生产与交换，国家实行了计划管理，强调有计划地发展工农业生产，有计划地扩大城乡物资交流，有计划地增加城乡人民的消费品供应。对于主要生产资料，国家实行统一调拨，不准自由买卖。国家还建立了统一的货币制度，由国家银行统一发行货币，统一管理现金、信贷和结算。对于城乡人民的储蓄存款，还规定了“存款自愿、取款自由”和低利息的政策。国家严格禁止将货币转化为资本，并取缔高利贷活动。所有这些措施，对于巩固和壮大社会主义经济，有计划地发展社会主义商品生产，搞好市场货币的正常流通，限制资本主义自发势力，起了重要的作用。　　我们限制货币交换方面的资产阶级法权，必然会遇到地主资产阶级及其在党内的代理人刘少奇、林彪一类的强烈反抗。这种限制和反限制的斗争，是社会主义历史阶段两个阶级、两条道路、两条路线斗争的一个重要方面。

    在货币交换领域中，限制和反限制斗争的一个重要特点是，刘少奇、林彪一类竭力夸大货币的作用，妄图用资本主义的自由市场、自由价格、自由竞争，代替社会主义计划经济。他们极力推行利润挂帅，甚至叫嚷要把计划经济改造成象私商、地下工厂那样“灵活”，妄图瓦解无产阶级专政的经济基础。经过无产阶级文化大革命，他们这些阴谋已经被粉碎了，但是修正主义路线的流毒并没有完全清除。还有那么一些人，热衷于搞利润挂帅。他们混淆了社会主义积累和资本主义利润挂帅的界限。所谓利润挂帅，就是不坚持无产阶级政治挂帅，不执行党的政策，不按国家计划办事，利大大干，利小小干，无利不干，推行以利润为轴心的资本主义经营方式。靠这种办法不但不能为国家提供积累，发展社会主义经济，反而会使资本主义自由泛滥，破坏国家财富，破坏社会主义经济。与此相反，社会主义企业按照党的路线、政策和国家计划，认真搞好经营管理，并且通过增加生产，降低消耗，提高劳动生产率，为社会创造更多的财富，向国家提供更多的积累，是完全必要的。这是保证社会主义扩大再生产的基本条件。正如恩格斯所说的，积累是“社会的最重要的进步职能”。如果不搞核算，不讲积累，“分光吃光”，社会主义建设就无法进行。因此，我们要在思想上划清界限，对于利润挂帅，一定要不断地进行斗争；对于那种不讲积累，“分光吃光”的错误思想，也要进行批判。我们还要警惕有人以“协作”为名，套购国家物资，或者把应当交售给国家的产品拿去自由买卖。企业按照国家的规定，通过正当的渠道，出售或购进某些物资，这是正常的。但是，如果超越范围，违背党的政策，搞自由贸易，那就会打乱国家计划，使社会主义企业走上邪路。

    在货币交换领域里限制和反限制斗争的另一个特点是，刘少奇、林彪一类千方百计地使“金钱万能”的腐朽思想和原则侵入政治生活以至党内生活。他们以金钱为诱饵，收买和培植新的资产阶级分子，为他们推行修正主义路线服务，妄图扩大他们复辟资本主义的社会基础。这是一切新老资产阶级分子惯用的伎俩。刘少奇、林彪虽然被打倒了，但是产生资本主义的土壤还存在，新老资产阶级分子还会用“金钱万能”来腐蚀我们的队伍。工人同志说得好：“花花世界样样同钞票搭界，你不批判资产阶级法权思想，它就会腐蚀你。”我们党一贯强调抓好上层建筑领域里的社会主义革命，加强思想和政治路线方面的教育，提倡“以革命利益为第一生命，以个人利益服从革命利益”。我们必须坚持进行共产主义的思想教育，不断地批判资产阶级法权思想，坚决同修正主义，同资本主义倾向和资产阶级生活作风进行斗争。

    刘少奇、林彪一类，有时候也提一些“左”的口号，宣扬立即取消商品生产，鼓吹“货币无用”，装得比谁都革命。其目的仍然是制造混乱，破坏社会主义革命和社会主义建设，所不同的只是换一个花招。值得注意的是，最近在那些说我们刮“共产”风的人中，也有人对货币交换制造谣言，干扰这次学习运动。我们有些同志也认识不清，担心过早地否定货币交换。对于那些谣言，应当及时予以批判，千万不要上当。认识不清的同志，则应当给以说明。对于社会主义阶段需要保留商品生产和货币交换，我们党是历来明确肯定的。只要还存在社会主义两种公有制，全民所有制还拿不出极为丰富的产品来对八亿人口实行按需分配，商品生产和货币交换就要继续保留下来。无论是工农业产品之间的交换，还是国家、集体与个人之间分配消费品以及集体所有制单位之间的物资调剂，都不能是无偿的，只能按照等价交换的原则，通过货币进行交换。即使是全民所有制企业，也必须“建立经济核算制”，利用货币这个价值形式，计算劳动消耗，核算经营成果。企业之间的交换也要通过货币形式进行计价、结算。我们党从来反对那种超越历史条件，过早地否定货币作用的错误倾向。现在我们国家的商品不是多了，而是不够丰富。今后我们还要坚决执行“发展经济，保障供给”的方针，有计划地发展商品生产。随着商品生产的发展，货币流通的数量也会相应地增加。但是，我们对货币交换所带来的危害，要时刻提高警惕，继续采取适当的办法，加以限制。国家银行是统一发行和管理货币的机关，是全国的信用、结算和现金活动中心，一定要在党的一元化领导下，进一步搞好金融货币管理，充分发挥银行在巩固无产阶级专政中的作用。

    历史经验告诉我们，在货币交换领域里，限制和反限制的斗争是长期的。新老资产阶级分子利用货币交换进行资本主义活动，不但现在有，今后也还会发生。对于这一点，我们一定要有足够的认识。只要我们认真学习马克思主义、列宁主义、毛泽东思想，在党的领导下，依靠广大群众，坚持对资产阶级实行全面专政，坚持执行党的基本路线和政策，我们就能够粉碎阶级敌人的反抗，一步一步地铲除产生资产阶级和资本主义的土壤，不断夺取社会主义革命和建设的胜利。

（原载《红旗》杂志一九七五年第六期）


带头做限制资产阶级法权的模范

张文魁(1975.06.29)

《人民日报》

（江苏省射阳县团洼大队党支部书记　张文魁）

    “各尽所能，按劳分配”这种分配原则，是对几千年来“劳而不获，获而不劳”的剥削制度的否定。就它以劳动作为分配的尺度来说，一切劳动者都是平等的。但是，拿这个尺度用在不同的劳动者身上，就存在着事实上的不平等。这种不平等就是资产阶级法权。我们既要承认它的存在是不可避免的，又要看到它是一种弊病，对它进行必要的限制。

    林彪反党集团为了复辟资本主义，极力扩大资产阶级法权，说什么“按劳分配和物质利益原则”是发展社会主义生产的“决定动力”。事情是不是这样？看看我们经历过的事实就清楚了。过去，有的人不懂得无产阶级专政的理论，对资产阶级法权缺乏正确的认识，在修正主义路线影响下，搞“物质刺激”、“工分挂帅”那一套，结果是干部昏了头，群众没劲头。而我们大队第三生产队坚持无产阶级政治挂帅，贯彻执行“抓革命，促生产”的方针，正确实行“各尽所能，按劳分配”的原则，就调动了群众的社会主义积极性。这个队的贫农陈老大娘年纪很大，也积极出工，搞棉花，选良种，拔杂草。有人劝她安心在家度晚年，她笑着回答：“好日子靠的是毛主席领导，靠的是社会主义制度，我这个老婆子不能添斤，也要添两啊！”就这样，第三生产队三年迈了三大步，粮食亩产由三百来斤增加到一千零四十三斤，棉花产量增长四倍多。实践使我们深深地感到，讲“按劳分配”不能丢掉无产阶级政治挂帅。先要做到“各尽所能”，然后才说得上“按劳分配”。既要“按劳分配”，又要做到随着生产的发展逐步缩小差别。

    在社会主义社会里，资产阶级法权不但在分配方面仍然占统治地位，在人们的相互关系上也还严重存在。过去，我总认为自己出身好，不会变坏，在同社员群众的关系上也不会发生什么问题。我想，我们大队有十六个生产队，七千多亩耕地，队大人多工作忙，我少参加点劳动又何妨？这样，渐渐地出现了指手画脚多，带头实干少，蹲在上面多，深入实际少的现象。贫下中农语重心长地指出：“老张，三天不下田，没有发言权。当干部可不能‘衣服一披，走东到西’啊！”听了这尖锐的批评，我想起过去个别干部蜕化变质，就是从不劳动开始的。我又看到第十五生产队由于干部劳动好，干群关系好，面貌变得就快。正反两方面的事实，使我认识到干部坚持参加集体生产劳动，是在人们相互关系方面的限制资产阶级法权的一件大事。认识提高了，我在工作中努力做到既出主意当参谋，又出力流汗当战士。大队党支部委员都分工到队参加劳动。干部和群众的关系密切了，全大队革命、生产出现了新的气象。

    对资产阶级法权限制与反限制的斗争，说到底是反复辟与复辟的斗争。我们既要认识到资产阶级法权长期存在的历史必然性，又要认识到限制资产阶级法权的重要性，带头做限制资产阶级法权的模范，反修防修，把巩固无产阶级专政的任务落实到基层。


自觉限制资产阶级法权的好干部　　——记北京部队某部炮兵团副政委李心瑞同志

新华社记者;本报记者(1975.07.10)

《人民日报》

人民解放军北京部队某部炮兵团副政委李心瑞同志，自觉抵制资产阶级思想的侵蚀，破除资产阶级法权观念，是一个限制资产阶级法权的好干部。他一九五一年入伍，参加过抗美援朝战争，多次立功受奖，曾被沈阳军区授予“单独执行任务模范”的光荣称号，并被誉为艰苦奋斗的标兵。

            防微杜渐

    李心瑞同志入伍二十多年来，从不追求个人的物质享受，吃、穿、用都非常俭朴。当干部以后，他不是以自己的工资收入作为安排生活的标准，而是以社会的尺度来衡量，多年来始终把个人的生活水平限制在同广大群众相接近的水平上。发军装时，他常常把新的交回去，留着旧的缝缝补补继续穿。他从当战士到当团副政委，都是用一个旧包袱皮包着几件旧衣服当枕头。他认为，吃点、穿点、用点虽是小事，但思想上不注意，贪吃贪喝，吃油了嘴，等把“糖弹”吃到肚子里，想吐也吐不出来了。要防止变修，就必须从一点一滴作起，在物质生活方面严格要求自己。

    李心瑞同志自己的生活非常俭朴，却经常把节省下来的钱用于支援社会主义建设，帮助同志们克服家庭生活困难。他还多次购买马列著作和毛主席著作，赠送给集体或个人。他常说：“这些钱本来就是党和人民给的，人民给的钱，省下来的就应该再还给人民。”

    今年以来，李心瑞同志通过学习毛主席关于理论问题的重要指示，更加清楚地认识到，到社会主义社会，商品制度、货币交换，虽然是不可避免的，但作为一个共产党员，必须十分警惕资产阶级法权的腐蚀作用；必须牢记毛主席所教导的“共产党员在政府工作中，应该是十分廉洁、不用私人、多做工作、少取报酬的模范”，自觉限制资产阶级法权，发扬党的艰苦奋斗的光荣传统，当一名反修防修的自觉战士。

            永葆普通一兵本色

    李心瑞同志入伍以来，职务在一步步提高，环境在逐渐变化，但他普通一兵的本色始终没有变。不管是在偏僻的山区搞测绘工作，还是在繁华的大城市里参加三支两军工作，他都是以普通一兵的身份出现在群众中间。在农村的草房里，他给贫农老大娘端尿盆、送药，热情地照顾亲人。在城市的大楼里，他是义务的清洁员，拖地板、刷厕所，样样都干。当战士时如此，当团副政委也是如此。

    为了保持普通一兵的本色，他勇敢地向资产阶级的等级观念挑战。当干部以后，他仍然和战士在一起吃住，经常和战士一起劳动。在三支两军工作中，他担任一个单位的军宣队的副总指挥，仍以一个普通战士的标准严格要求自己。那个机关给他准备了小卧车，他坚持不坐。回到团机关工作，坚持不让公务人员给自己办私事。他经常深入连队，有时连里给他炒个小菜，他不仅不吃，还严肃地进行批评教育，并把小菜倒进大锅里，同大家一起吃。去年秋天，管理股的同志给团部的每个领导同志送了一麻袋萝卜，说这是连队自己种的。李心瑞感谢同志们的关心，但他认为不能无偿地占有战士们集体的劳动成果，又退了回去。

    李心瑞不仅自己不搞特殊化，而且坚持党的原则，抵制不正之风。他反对请客送礼、挥霍浪费。有人主张把团的简易俱乐部拆掉改建礼堂，把团机关的两层办公楼改成安装暖气的三层楼。李心瑞和一些同志认为这既浪费国家资财，又脱离群众，没有这样做。相反，李心瑞却很关心战士的生活福利。在他和一些同志的倡议下，全团盖了几十间宿舍，解决了基层干部和战士家属临时来队的住宿问题。

            不为个人经营“安乐窝”

    李心瑞同志今年四十五岁，他三十四岁时结婚。结婚前，原来盖的一床旧军用被子被上级拿去作展览用了。当时，有的同志建议他做一床新的。他却去团里买了一床军被，这就是他结婚时置办的唯一家当。以后有了孩子，别人劝他说：“老李啊！你也该添置点东西了。”他说：“和旧社会比，和世界上的受苦人比，我的生活够好了，还添什么东西呢？”以后他爱人也说：“家里一些杂七杂八的东西没处放，该买两个箱子了。”李心瑞说：“可以。我去买。”可是，拖了半年多，他才从商店买了一大一小两个包装用硬纸板箱子。

    李心瑞认为，一个人考虑小家庭的心思多了，考虑革命工作的心思就必然少了。因此，他从不为自己的小家庭如何过得舒适安逸而花费精力。一九六九年六月，他在北京参加三支两军工作，同志们考虑他春节没有回家，都催他回家去料理一下家务。他傍晚回到家里，爱人还没有下班，两个孩子要去叫妈妈回来，他知道爱人工作忙，没让孩子们去叫。晚上，广播里传来了毛主席的最新指示：“团结起来，为了一个目标，就是巩固无产阶级专政，要落实到每个工厂、农村、机关、学校。”李心瑞听了，心里无比激动。为了赶回北京，落实毛主席的重要指示，天不亮，孩子们睡得正香，爱人还没有回来，他拿了一张纸条，在上面端端正正写了一条毛主席语录：“全心全意地为人民服务”，把它留在桌子上，便迅速赶往火车站，返回了战斗岗位。他爱人知道他一心为革命，对他这种行动也很支持。他们以无产阶级的世界观对待家庭问题，把为大多数人谋利益作为最大的幸福，在继续革命的征途上，互相勉励，互相帮助，从不经营“安乐窝”。

                        ＊　　　＊　　　＊

    是什么力量使李心瑞同志二十多年如一日地保持艰苦奋斗的政治本色呢？不是别的，正是马克思主义、列宁主义、毛泽东思想给了他战胜各种错误思想的无穷无尽的力量，使他明确了限制资产阶级法权的正确方向。

    李心瑞同志从一九五五年开始，就认真看书学习，刻苦钻研革命理论。每天中午，他几乎都用来看书学习；许多节假日，他也用来学习。不管工作多忙，每天都能挤出两三个小时读书。至今，《毛泽东选集》他已通读了八遍；重点文章反复读了很多次。近几年来，他除了全部读完中央规定的六本书外，《马克思恩格斯选集》、《列宁选集》各通读了两卷多。他还读了一些历史、哲学、政治经济学等书籍，写了几十万字的学习心得笔记。在学习中，他注意发扬理论与实际相结合的革命学风，学了就做。他在改造世界观上肯花力气，在行动上就越来越自觉。


改造小生产是无产阶级专政的一项长期任务

——学习毛主席《关于农业合作化问题》的一点体会

农林部理论学习小组(1975.08.17)

《人民日报》

无产阶级夺取政权以后，有步骤地引导农民摆脱私有制的锁链，走社会主义道路，是马克思列宁主义的一条基本原则，是毛主席的一贯思想。我国的“农业合作化运动，从一开始，就是一种严重的思想的和政治的斗争。”土地改革以后，在如何对待小生产的问题上，我们党内就开始了一场改造与反改造的严重路线斗争。刘少奇鼓吹“确保私有”，搞“四大自由”，发展富农经济。一九五五年上半年，他甚至下命令大批地解散合作社，妄图扼杀农业合作化运动。正是在这两个阶级、两条道路、两条路线激烈斗争的关键时刻，毛主席于一九五五年七月作了《关于农业合作化问题》的重要报告，以马列主义的普遍真理同中国革命的具体实践相结合，全面阐明了农业合作化的理论、路线、方针、政策和步骤，武装了全党，给了刘少奇的修正主义路线以决定性的打击。从一九五五年下半年到一九五六年，全国农村掀起了“带有极其伟大的世界意义”的大规模的社会主义革命运动，迅速完成了合作化，显示了马克思主义、列宁主义、毛泽东思想的巨大威力。

    在学习无产阶级专政理论的运动中，我们重读《关于农业合作化问题》这一伟大著作，回顾我国农业社会主义改造的光辉历程，深切地感到，认真领会毛主席对于农民所作的马克思列宁主义的分析，正确地认识农民的两重性，认识改造小生产的必要性和可能性，仍然有着重大的现实意义。

            （一）

    土地改革后的我国农村，除了极少数富农的资本主义所有制外，是“象汪洋大海一样的个体农民的所有制”。这种一家一户为单位的小生产，是产生资本主义的温床。当时的农村，“资本主义自发势力一天一天地在发展，新富农已经到处出现，许多富裕中农力求把自己变为富农。许多贫农，则因为生产资料不足，仍然处于贫困地位，有些人欠了债，有些人出卖土地，或者出租土地”。针对这种状况，毛主席深刻地指出：“这种情况如果让它发展下去，农村中向两极分化的现象必然一天一天地严重起来。”对于广大农民来说，“除了社会主义，再无别的出路”。毛主席在《关于农业合作化问题》和其他一系列著作中，从理论和实践的结合上，论证了改造小生产的必要性。同时，毛主席还根据列宁关于农民既是劳动者，又是私有者，具有两重性的科学论断，对农民中的不同阶层，按照他们的经济地位，以及私有观念的多少和对农业合作化的态度，作了精辟的分析。特别是对土地改革以后的中农，进行了深刻的阶级分析，把他们区分为经济上还不富裕的下中农和经济上比较富裕的上中农。指出了贫农这一农村的半无产阶级，“比较地不固执小农私有生产资料的制度”；下中农同贫农的经济地位是比较接近的，都有一种走社会主义道路的积极性。贫农和下中农加在一起，占农村人口的百分之六十到七十。这是党领导的农村社会主义革命和社会主义建设的强大的阶级基础和依靠力量。至于少数富裕的或者比较富裕的农民，私有观念比较浓厚，对于走社会主义道路是动摇的，抵触的，但他们毕竟是劳动者，只要加强党的领导，进行社会主义教育，当他们感到参加合作社比单干有利的时候，也能够逐步走上社会主义道路。毛主席在《关于农业合作化问题》中提出了“我们应当相信群众，我们应当相信党”这两条根本原理，教导我们必须相信：“广大农民是愿意在党的领导下逐步地走上社会主义道路的”；“党是能够领导农民走上社会主义道路的”，指明了改造小生产的可能性。毛主席高度评价河北省三户贫农坚持办社的革命精神，赞扬他们的小合作社是“一个了不起的英雄的合作社”，指出“这三户贫农所表示的方向，就是全国五亿农民的方向”，揭示了事物的本质和主流。

    《关于农业合作化问题》这一报告发表二十年来，在毛主席的革命路线指引下，农村社会主义革命和社会主义建设不断前进。一九五八年，在合作化的基础上，又实现了农村人民公社化，农业集体化进入了一个崭新的阶段。一九六四年，毛主席发出“农业学大寨”的伟大号召以来，特别是经过无产阶级文化大革命和批林批孔运动，广大社员群众和农村干部的社会主义觉悟不断提高。在革命的推动下，农田基本建设的规模一年比一年扩大，农业连续十三年获得丰收，集体经济日益壮大，社员生活不断改善。“只有社会主义能够救中国”的真理，已经是亿万农民群众的切身感受。整个农业战线呈现出一派欣欣向荣、蓬勃发展的大好形势。

            （二）

    我国农村实现了合作化、人民公社化，是不是改造小生产的任务已经完成，社会主义同资本主义两条道路的斗争已经结束了呢？实践表明，围绕着是巩固发展集体经济、继续前进，还是削弱破坏集体经济、倒退回去，两个阶级、两条道路、两条路线的斗争从来没有停止过，有时甚至是很激烈的。被打倒的剥削阶级和新产生的资产阶级分子，以及他们在党内的代理人，一直妄图把已经走上社会主义道路的集体农民拉向后退，走资本主义道路。同时，“反映旧制度的旧思想的残余，总是长期地留在人们的头脑里，不愿意轻易地退走的”。农民千百年来形成的私有观念，是一种深刻的思想烙印，并不能随着生产关系的改变立即消失，还在对新的社会主义经济基础起着消极的反作用。正如毛主席指出的：“富裕农民中的资本主义倾向是严重的。只要我们在合作化运动中，乃至以后一个很长的时期内，稍微放松了对于农民的政治工作，资本主义倾向就会泛滥起来。”

    毛主席在关于理论问题的重要指示中，引用了列宁关于“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的”这一科学论断。我们要用对立统一的观点，观察和分析社会主义社会，既要看到“中国属于社会主义国家”，看到在社会主义社会里，“所有制变更了”，对于巩固无产阶级专政起着决定作用，又要看到经济基础中还存在某些“跟旧社会没有多少差别”的东西，还有产生资本主义和资产阶级的土壤和条件。我们要看到，农村的社会主义劳动群众集体所有制，还是一种处于发展过程中的、不完善的公有制，还没有走到生产资料归整个社会所有那一步。在生产关系各个方面和意识形态领域，都保留着小生产的残余和痕迹。从这个意义上讲，改造小生产的任务并没有最后完成。

    让我们来分析一下农村人民公社集体经济中存在资产阶级法权的状况。

    资产阶级法权在所有制方面还没有完全取消。农村中还保留着少量的社员自留地和家庭副业等个体经济残余，作为社会主义集体经济的补充，在现阶段是必要的。但是，如果不努力发展集体经济，不加强社会主义教育，让个体经济残余越出政策允许的限度，自由扩大，资本主义因素就会迅速发展起来。从个体小生产基础上建立起来的集体所有制本身，资产阶级法权也没有完全取消。同私有制比较，那种私人占有生产资料的不平等是取消了。集体农民在集体经济生产资料的占有关系上，在同一核算单位的集体经济组织里，已经是平等的。但是，社会主义社会存在着阶级和阶级斗争，在不同核算单位之间，仍然存在着事实上的不平等。如果不在相当长的时间里从多方面努力创造条件，逐步提高公有化程度，就不能坚持走共同富裕的社会主义道路。有的没有跳出小生产圈子的社、队干部，也可能囿于小集体的利益，不顾全局，背离党的路线和政策，搞资本主义的邪门歪道，甚至使社会主义集体经济蜕变为“集体的资本主义组织”。

    在生产中人们的相互关系方面，资产阶级法权还严重存在。在建立了无产阶级专政和所有制变更以后，集体经济中人们的相互关系，发生了深刻的变革，过去受压迫、受剥削的广大农民，成了国家和集体经济的主人，在劳动人民内部，建立起新型的社会主义关系。但是，社会主义社会存在着阶级和阶级斗争，人们的相互关系在本质上仍然是阶级关系。没有改造好的地、富、反、坏分子，新的资产阶级分子，总是利用农民中间还存在着的小生产者的私有心理和习惯，极力怂恿扩大资产阶级法权，煽动搞资本主义勾当，拉拢和腐蚀干部，甚至使个别干部蜕变成他们妄图复辟资本主义的代理人和“保护伞”。同时，干部和社员之间，存在着分工不同，如果干部不认真改造世界观，不坚持参加集体生产劳动，不以平等的态度对待群众，不依靠贫下中农实行民主管理，搞特殊化，无偿占有别人劳动，就有可能蜕化成为骑在人民头上的老爷,社会主义公有制也就徒有其名,实际上变成极少数人私有的了。

    在分配方面，资产阶级法权还占统治地位。社会主义社会实行“各尽所能，按劳分配”的原则，是对“劳者不获，获者不劳”剥削制度的根本否定。但是，人民公社一般都实行劳动分等、评工记分制度，而社员体力和智力以及赡养人口的多少，不可能一样，在“按等量劳动领取等量产品”的情况下，就有富裕程度的差别。而且，在不同的集体经济组织中，付出同样劳动，并不能获得同等收入，存在着事实上的不平等。如果不坚持无产阶级政治挂帅，热衷于搞物质上的高奖励、高补贴、高提成之类的东西，让社员收入差别越来越大，就会破坏社会主义公有制。

    集体所有制经济在生产关系的三个方面都程度不同地存在着资产阶级法权。同时，它与全民所有制之间，以及各个集体经济组织之间的经济联系，还只能实行以货币为媒介的商品交换。现阶段的人民公社集体经济，从生产到交换，一般是纳入了社会主义统一计划经济轨道。但是，价值规律还在一定范围内起作用，等价交换的平等权利，对于各个集体经济组织实际上也是不平等的。特别是一些资本主义自发倾向严重的人，还会利用农村中合法存在的集市贸易，搞不等价交换，扩大资产阶级法权，发展资本主义。

    资产阶级法权的存在，是资本主义因素发展的客观条件，也是小生产者固有心理和习惯得以保留和复活的基础。而有些人在资本主义自发思想的支配下，反过来再利用和扩大资产阶级法权，就会出现“生产自由经营”、“产品自由贸易”、“收益自由分配”、“劳力自由支配”、“私有经济自由扩大”种种资本主义倾向，新的资产阶级分子、暴发户，也会一批又一批地产生。

    社会主义社会是“衰亡着的资本主义与生长着的共产主义彼此斗争的时期”。资产阶级影响和资产阶级法权的存在，资本主义因素的发展，新资产阶级分子的产生，都是不可避免的。因此，林彪一类如上台搞资本主义制度，还有它的社会基础。我们对此丝毫不能放松警惕。但是，这决不意味着资本主义复辟的不可避免。无产阶级专政的历史经验，深刻地说明了思想上政治上的路线正确与否是决定一切的。领导权掌握在那个阶级手里，执行的是那条路线，就决定着走那条道路。小至一个单位，大至一个国家，都是如此。在我国农业战线的社会主义旗帜大寨大队，以及许多学大寨的先进县、先进社队，同样存在着产生资本主义和资产阶级的土壤和条件，但是，由于他们有坚强的领导班子，坚决贯彻执行毛主席的革命路线和政策，资本主义就不能自由泛滥，无产阶级专政越来越巩固，社会主义道路越走越宽广。若是象苏联那样，政权被苏修叛徒集团所篡夺，培植了一批统治劳动人民的特权阶层，推行了一整套修正主义路线，资本主义的全面复辟就是必然的了。

            （三）

    正确地认识和对待改造小生产的问题，对于巩固无产阶级专政，发展社会主义农业，是极端重要的。在没有实现农村全民所有制以前，农民总还是农民，他们在社会主义的道路上总还有一定的两面性。一步一步地引导农民脱离较小的集体所有制，通过较大的集体所有制走向全民所有制，直到消灭“一切阶级差别”，仍然是无产阶级专政的一项长期的艰巨的任务。

    毛主席关于“农业学大寨”的伟大号召，指明了教育改造农民，在无产阶级专政条件下继续革命，发展社会主义大农业的方向。加强对“农业学大寨”运动的领导，是各级党委搞好农村工作的中心课题。

    农民的社会主义思想不会自发地产生。学大寨根本的一条，就是要求农村党的基层组织，在社会主义革命中，发挥战斗堡垒作用，坚持党的基本路线，用马克思主义、列宁主义、毛泽东思想教育广大农村干部和社员群众，引导他们从实践经验中，从回忆对比中，从典型解剖中学懂弄通无产阶级专政的理论。依靠贫下中农，团结一切可以团结的力量，坚决同地、富、反、坏作斗争，坚决同新老资产阶级分子作斗争，打击他们的复辟活动；“向农民群众不断地灌输社会主义思想，批评资本主义倾向”，不断提高农民为革命种田的社会主义觉悟。

    彻底改造小生产者的心理、习惯，需要几代人的努力，需要创造必要的物质基础。毛主席在《关于农业合作化问题》中，就已经把实现农业机械化作为“使社会经济面貌全部改观”的伟大任务，提到全党面前。学习大寨的自力更生、艰苦奋斗的革命精神，不断发展、壮大集体经济，加速社会主义现代化农业建设的进程，就可以使亿万农民在改造客观世界的同时，改造自己的主观世界。

    学大寨，还要坚持执行党在农村的各项经济政策，批判资产阶级法权思想，不断铲除产生资本主义和资产阶级的土壤和条件。对于资产阶级法权，既承认它存在的必然性，又看到限制它的必要性。要坚持不断革命论和革命发展阶段论的统一。党在现阶段的政策反映了党的基本路线要求，是适合当前生产力发展水平和群众觉悟的。执行政策同限制资产阶级法权，从根本上讲是一致的。要同刘少奇、陈伯达时而推行“四大自由”、“三自一包”，时而否定商品经济，否定价值规律，任意取消自留地，任意改变核算单位，搞“一平二调”，刮“共产”风，划清界限。在切实执行党在农村各项经济政策的同时，“应该扩大共产主义思想的宣传”，不断向农民进行共产主义教育，热情地扶植社会主义新生事物的成长，为最终消灭资产阶级法权这一长远目标，逐步创造条件。

    工农联盟是无产阶级专政的基础。列宁指出：这一联盟“是反资本的联盟，是为彻底推翻资本、彻底镇压资产阶级反抗并完全粉碎其复辟企图而成立的联盟，是为最终建成并巩固社会主义而成立的联盟。”毛主席在《关于农业合作化问题》中，正是从这一原则高度，阐明了改造小生产的必要性和迫切性，痛斥了当时主张在合作化道路上“赶快下马”的机会主义观点。今天我们在学习无产阶级专政理论的运动中，回顾历史，瞻望未来，进一步提高了我们对于改造小生产的认识，激励着我们在无产阶级专政下继续革命。我们要认真看书学习，加强调查研究，从理论和实践的结合上，搞清楚列宁为什么说对资产阶级专政的问题，自觉地坚持党的基本路线和政策，批判修正主义，批判农村中的资本主义倾向，努力完成改造小生产这一任重道远的历史任务，把农村的社会主义革命进行到底。

--------------------------------------------------------------------------------


自觉抵制资产阶级法权思想的侵蚀

王淑英(1975.08.19)

《人民日报》

（河北省围场县多下大队党支部书记　王淑英）

    学习了毛主席关于理论问题的重要指示，我深深感到：象自己这样由下乡知识青年提拔起来的新干部，要保持普通劳动者的本色，坚持无产阶级专政下的继续革命，就必须认真学好无产阶级专政的理论，自觉抵制资产阶级法权思想的侵蚀。

    我是今年一月开始当大队党支部书记的。为了弄通无产阶级专政的理论，搞好自身思想革命化，我调查了过去党支部的情况，以便吸取历史教训。过去有些党员干部出身不错，可是有的当上干部以后，不参加集体生产劳动，逐渐地滋长了“官气”，脱离了群众；有的利用职权谋私利，搞不正之风；有的由吃请受贿，发展到敌我不分，最后蜕化变质了。

    联系调查中发现的触目惊心的阶级斗争事实，学习马克思主义关于无产阶级专政的理论，我进一步认识到：在社会主义历史阶级，存在着阶级和阶级斗争，存在着资产阶级法权，旧的“官贵民贱”的等级观念和特权思想还会顽固地残留在人们的头脑里。阶级敌人总是利用资产阶级法权思想，用庸俗捧场、阿谀奉承等手法来腐蚀干部。一些受资产阶级法权思想影响较深的人，为了达到某些个人目的，对干部也搞吹吹拍拍，请客送礼。我们如果欣赏资产阶级法权思想的捧场，就会容易成为资产阶级思想的俘虏，发生资产阶级生活作风，甚至会上阶级敌人的当。过去多下大队有的支部书记犯错误，一个很重要的原因，就是因为他们组织上虽然入了党，但思想上小生产的观念还相当严重，又不认真改造世界观，被资产阶级的物质引诱和各种各样的庸俗捧场弄昏了头脑，走上了懒、馋、占、贪、变的道路。

    阶级斗争的经验告诉我们：对于资产阶级法权思想的捧场，能不能识别、抵制和坚持斗争，决定于我们头脑里起主导作用的是无产阶级世界观还是资产阶级世界观。为了从根本上保证自己能抵制资产阶级法权思想的捧场，就要遵照毛主席关于“要多看点马列主义的书”的教导，把认真看书，努力改造世界观放在首位。不管工作多忙，劳动多累，我每天都要坚持学习，以马克思主义、列宁主义、毛泽东思想为武器，检查自己在日常工作和生活中，有没有暴露出什么等级观念和特权思想，发现了，就坚决克服。我还常常到社员群众中征求意见，请大家监督、帮助我永做普通一兵。

    为了抵制资产阶级法权思想的侵蚀，我把参加集体生产劳动当作改造世界观的一条重要途径。平时，社员干啥我干啥，早干晚干我都跟着干。大队改河修渠，群众见我累得满头大汗，夺了我手里的工具，我就由这个工地转到另一个工地接着干。对大队里的工作，我尽量把它安排在地头休息时间和晚上处理。我也从不因做饭、处理家务耽误参加集体生产劳动。共同的劳动密切了我与群众的联系，帮助我改进了作风，增强了抵制资产阶级法权思想侵蚀的能力。

    刚到多下大队的时候，我啥也没有。不少人要给我送这送那，我都谢绝了。过春节的时候，群众见我什么也没准备，有人又要拉我去吃饭，我也谢绝了。我想，我当了干部，地位发生了变化，群众关心自己，只能看作是自己肩上的担子重了，党和人民对自己的要求更高了，决不能把这种变化看作是“高人一等”。我们党和国家的干部是普通劳动者，只有全心全意为人民服务的义务，绝没有侵占群众的利益、接受群众特殊照顾的权利。吃请，接受群众礼物，开了头，发展下去，就会使资产阶级思想有机可乘，阶级敌人也往往从生活上打开进攻我们的缺口。

    和贫下中农共同战斗一段时间后，多下大队有了一些变化。这时，赞扬的话又多了起来。听了这些话，我就提醒自己，一定要有自知之明，切不可让这些话搞昏了头脑。任何个人离开了党，离开了群众就一事无成。自己有一点进步，也是毛主席的教导、党的培养、贫下中农教育的结果。对赞扬话要分析，如果是群众讲的，我就耐心地给他们讲道理，诚恳地希望他们以后不再这么说，而是多给我提批评意见；如果是阶级敌人别有用心的捧场，我就组织大家批判。　　我一定要继续努力学习毛主席关于理论问题的重要指示，从理论和实践的结合上，学懂弄通无产阶级专政的理论，遵照毛主席关于“我们一切工作干部，不论职位高低，都是人民的勤务员”的教导，自觉抵制资产阶级法权思想的侵蚀，始终保持普通劳动者的本色，兢兢业业地为党为人民工作，把无产阶级专政下的继续革命进行到底。

--------------------------------------------------------------------------------


抵制资本主义商品交换原则的侵蚀

广州部队某团党委(1975.08.23)

《人民日报》

毛主席在关于理论问题的重要指示中指出：“无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。”经过认真地学习无产阶级专政的理论，我们认识到，无产阶级中、机关工作人员中发生资产阶级生活作风的一个重要原因，是资本主义商品交换原则的侵蚀。要彻底克服资产阶级生活作风，加强党和部队的思想建设，必须从理论和实践的结合上弄清楚坚决抵制资本主义商品交换原则的侵蚀的必要性，坚持无产阶级党性原则。

    我们是汽车部队。为了支援社会主义建设，我们部队经常利用车辆回空和司机训练等机会，帮助一些单位运输物资。有少数用车单位，想利用我们的汽车运输政策允许范围以外的东西，于是就送些礼物来作为“报答”，并把这一套说成是“礼尚往来，人之常情”。为了贯彻执行“三大纪律，八项注意”，我们党委对违反党的方针政策的不合理要求予以拒绝。但是，由于我们过去没有把这个问题提到抵制资本主义商品交换原则侵蚀的高度来认识，因此，在向部队进行教育和向对方做工作的时候，道理讲得不深不透。

    在学习无产阶级专政理论的运动中，党委进一步认识到，那种不从党性和党的原则立场出发，而是凭关系，讲人情，“与人方便、自己方便”和“礼尚往来”，实质上是把社会主义的协作关系变成了资本主义商品买卖关系，是一种资产阶级的作风。在商品经济占统治地位、一切都商品化的资本主义社会里，商品交换原则渗透到社会的各个领域中，使经济关系、政治关系以至家庭关系都受着商品交换原则的支配，变成了赤裸裸的利害关系和冷酷无情的“现金交易”。正如列宁所说的“做事就是为了拿钱，——这是资本主义世界的道德。”（《列宁全集》第二十八卷第一○五页）这种资产阶级看问题，办事情，处理人和人之间关系的准则，与以谋求最广大人民群众的最大利益为目的的无产阶级党性原则是格格不入的。如果我们只从个人或小团体的利益出发，利用职权，拿原则作交易，热衷于搞这种相互利用、彼此得利的“往来”，那末，我军的光荣传统就会被丢掉，资产阶级损公肥私、假公济私的思想就会泛滥，社会主义协作的关系就会被破坏，党和国家交给我们保卫祖国和支援社会主义建设的运输工具，就可能变成捞取个人和小团体利益的工具。

    值得我们警惕的是，资产阶级为了改变社会主义的所有制，总是千方百计地传播反映资本主义商品交换关系的意识形态，力图把资本主义商品交换的原则引到我们的政治生活以至党内生活中来，用资产阶级面貌来改造我们党和革命队伍。林彪反党集团就曾经宣扬过什么“人情大于王法”的谬论。他们的所谓“人情”，实际上就是资本主义商品交换的行情。一方面，他们鼓动人们象资本家那样在“人情”的面纱掩盖下，不顾一切地追求利润；另一方面，利用请客送礼、封官许愿这些“人情”，拉拢和收买某些受资产阶级法权思想影响较深的人，为他们复辟资本主义服务。如果我们丧失了警惕，就很容易被他们这一套弄昏了头脑，以致上当受骗。

    少数同志容易受资本主义商品交换原则侵蚀的一个重要原因，就是世界观没有得到很好的改造。在我们党内，在我们革命队伍内，是搞资本主义商品交换原则，还是坚持无产阶级党性原则，是腐蚀与反腐蚀斗争的一个重要内容。社会主义历史阶段的阶级斗争，决定了被推翻的地主资产阶级和新资产阶级分子，总是要千方百计地利用资产阶级思想来腐蚀我们的党和革命队伍。我们只有破除私有观念，跳出资产阶级法权思想的框框，牢固地树立无产阶级世界观，才能有力地抵制资本主义商品交换原则对我们的侵蚀，扫除“礼尚往来”的资产阶级庸俗作风，战胜资产阶级的腐蚀。

    根本在路线，关键在领导。抵制资本主义商品交换原则的侵蚀，关键在我们党委。

    我们领导干部要严格要求自己，摆脱个人和小团体利益的羁绊，以最广大人民群众的最大利益为最高标准，坚持无产阶级党性原则，按照党的政治原则和组织原则办事，同一切不正确的思想和行为作不疲倦的斗争，做限制资产阶级法权的模范，为巩固无产阶级专政而奋斗。


努力冲破资产阶级法权的狭隘眼界

大庆油田一二○五钻井队党支部(1975.09.03)

《人民日报》

我们一二○五钻井队是铁人王进喜同志带领过的队伍。建队二十二年来，在毛主席的革命路线指引下，同志们努力树立共产主义的劳动态度，发扬革命加拚命的精神，在大庆会战以来的十五年中，在兄弟单位的支持下，打井六百八十三口，总进尺八十一万六千多米,相当于大庆地区平均钻井水平的三倍。

    列宁指出：无产阶级专政除了镇压剥削者的反抗这个任务以外，“同样不可避免地要提出（愈往前去就愈要提出）积极地建设共产主义、创造新的经济关系、建立新社会这一更重要的任务。”（《伟大的创举》）这个任务比前一个任务更伟大，更艰巨。我们广大工人以什么样的劳动态度来建设新社会，是斤斤计较报酬，为我劳动，还是为革命，忘我劳动？这是扩大资产阶级法权，还是限制资产阶级法权，发扬共产主义精神的大问题，是关系到无产阶级专政能否巩固的大问题。

    铁人老队长有一句名言：“宁可少活二十年，拚命也要拿下大油田。”铁人活着的时候，时刻想着快快发展我国的石油工业，一个钻机要顶几个钻机用。为了甩掉石油落后帽子，他从玉门到大庆，一下火车，不问吃，不问住，首先问：设备到了没有？井位在哪里？最高纪录是多少？那时，铁人老队长经常肩挎干粮袋，身披羊皮袄，战斗在井场，饿了啃一口冷窝头，困了枕着钻头打个盹。哪里计较什么报酬，计什么时间，讲什么条件！同志们说：铁人老队长形象高大，高就高在一心为公的共产主义觉悟高，大就大在为共产主义事业作出的贡献大。　　这些年来，在我们石油工人队伍不断更新的情况下，我们全队工人都用马克思主义、列宁主义、毛泽东思想武装头脑，都以铁人为榜样，努力冲破资产阶级法权的狭隘眼界，“不比待遇比干劲，不比条件比贡献”。许多青年工人，象铁人那样，发扬会战初期那么一种拚命精神。还是那么些人，还是那套设备，就是凭着那么一种精神，在新区会战中打出了新水平。我们感到，为实现共产主义伟大目标干，越干越有劲头。

    我们的国家是无产阶级专政的社会主义国家，我们工人阶级是国家的主人。旧社会，生产资料和国家政权掌握在地主资产阶级手里，我们工人阶级受压迫、受剥削；新社会，所有制变更了，我们石油工人是油田的真正主人。为了使全队工人象铁人老队长那样，树立工人阶级主人翁思想和共产主义的劳动态度，最近几年来，我们党支部坚持忆苦思甜年年搞，基本路线教育经常进行。全队工人进一步明确认识了两种社会制度、两种劳动的本质区别，进一步懂得了，无产阶级只有解放全人类，才能最后解放自己。同志们自觉地把自己的工作同解放全人类、实现共产主义的远大目标比，越比，革命加拚命的精神越强；越比，争上游的劲头越足。大家说，我们心里要牢记八亿、三十亿两个大数，把中国革命和世界革命的重担挑在肩上，把中国革命和世界革命的利益放在心上，这样，就会产生无穷无尽的力量。

    毛主席最近指出：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。”回顾我们队发展、前进的历史，大家感到，我们就是在同修正主义路线的斗争中，不断冲破资产阶级法权的狭隘眼界，逐步树立共产主义劳动态度的。从一九五八年以来，在铁人老队长的带领下，我们党支部经常组织大家学习毛主席关于“全心全意地为人民服务”的教导，不断提高全队工人的社会主义觉悟，批判修正主义，一心为革命，创立了石油战线的先进标杆。

    在毛主席的革命路线指引下，在大庆党委的领导下，十五年来，我们同大庆工人、干部一道，每经过一次斗争，就前进一步。特别是在无产阶级文化大革命和批林批孔运动中，我们学习了无产阶级专政下继续革命的理论，批判刘少奇、林彪反革命的修正主义路线，批判他们鼓吹的反动没落阶级的意识形态孔孟之道，进一步树立共产主义的劳动态度。大家说，大庆的道路，就是坚持无产阶级政治挂帅的路，我们要永远沿着这条路走下去。

    由于帝国主义、修正主义的存在，国内资产阶级及其思想影响的存在，资产阶级法权的存在，两个阶级、两条道路、两条路线的斗争还要长期地、激烈地进行下去。因此，我们必须坚持无产阶级斗争哲学，努力冲破资产阶级法权的狭隘眼界，发扬革命加拚命的精神，把巩固无产阶级专政的斗争进行到底！

--------------------------------------------------------------------------------


正确认识货币交换

中国人民银行天津市分行汉沽区办事处理论小组(1975.10.22)

《人民日报》

正确认识货币交换，对于深刻领会毛主席关于学习理论反修防修的重要指示，搞清楚无产阶级专政理论，限制资产阶级法权，巩固无产阶级专政，具有重要的意义。

    伟大领袖毛主席指出：“总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”这一重要指示，是我们正确认识货币交换的指导思想。

        （一）

    货币，作为一般等价物的特殊商品，已经存在了几千年。它是商品经济发展到一定阶段的产物。自从货币产生之日起，就和商品制度息息相关，形影不离，并在自己的历史发展中逐步形成了价值尺度、流通手段、贮藏手段、支付手段和世界货币等五种职能。货币交换，在以私有制为基础的简单商品生产条件下，反映着商品所有者之间的关系；在资本主义社会里，反映着资本主义生产关系。　　在我国，全民所有制和集体所有制这两种社会主义所有制的存在，决定了现在还要实行商品制度和货币交换。社会主义社会里的货币交换同旧社会“没有多少差别”，它仍然是旧社会遗留下来的痕迹。货币交换的原则，仍然是等价交换，在这里按照原则仍然是资产阶级法权。

    在社会主义社会里，货币的基本属性和特点同旧社会差不多。货币仍然是价值的代表。货币不论是金条还是银块，不论是铸币还是纸币，都是充当一般等价物的，是商品交换的媒介，是社会财富的一般体现，都反映着不同商品所有者之间的社会关系。如果不是这样，它就不成其为货币了。

    在社会主义条件下，货币的基本职能依然发挥着它的作用。这是由它的本性决定的。“世界上的一切‘法律和行政规范’对它都无能为力，就象对乘法表或水的化学组成无能为力一样。”（《马克思恩格斯选集》第三卷第三四三页）就是说，只要有货币，货币作为一般等价物的基本属性及其运动规律，不会因社会制度的变更而改变，仍然发挥它的作用。

    货币交换实行的是等价交换原则，每一个有货币的人都有凭货币领取社会财富、购买商品的权利。由于“工资制度也不平等，有八级工资制，等等”，实际上人们手中的货币也有多寡的不同。在商品制度下，谁的钱多，谁购买东西的权利就大；反之，谁的钱少，就只能购买较少的商品。所谓“在货币面前人人平等”，恰恰是以事实上的不平等为前提的，并且通过货币交换表现出来。在平等的口号下实行不平等的制度，这正是货币交换方面资产阶级法权的实质。

    货币交换还掩盖了货币来源上的不平等。新老资产阶级分子通过剥削活动搞来的货币，同劳动人民正当的劳动收入一样，在市场上可以“平等”地购买商品。这种形式上的平等，实际上掩盖了劳动者和少数剥削分子的阶级对立。列宁深刻地指出：“在货币消灭之前，平等始终只能是口头上的、宪法上的，同时每个有货币的人都有实际的剥削权利”（《列宁选集》第三卷第八三八页）。

    社会主义制度不是从天上掉下来的，它是在旧社会废墟上建立起来的。按照事物发展的对立统一规律，新事物中总会有旧的残余，在社会主义社会里，资产阶级法权不可避免地存在着。资产阶级法权在生产关系各个方面表现的事实上的不平等，同货币交换紧密地联系在一起。

    全民所有制和集体所有制都是社会主义公有制，是无产阶级专政的经济基础。但是，它们之间也有很大差别。两者的差别主要表现在公有化程度的不同和对于生产资料、劳动产品所有权的不同。同时，由于它们各自的生产条件、技术水平的不同，有着社会必要劳动时间和个别劳动时间的差别。按照货币交换的等价原则，两种公有制的这些差别，在经济上表现为货币收入的实际差别。在人与人的关系上，人民内部团结互助的共产主义风格，就是对货币交换原则的否定。但是，工农差别、城乡差别、体力劳动和脑力劳动的差别仍然存在。社会主义条件下的劳动者之间“分工虽不同，都是主人翁”，但如果不能正确认识和对待它，仍会产生用等级观念看待社会分工的现象，使货币交换原则侵入人与人的关系中去。在分配方面，“就产品‘按劳动’分配这一点说，‘资产阶级法权’仍然占着统治地位。”生产关系各个方面存在的资产阶级法权，通过货币交换不同程度地表现出来。苏修经济学者胡说什么在社会主义社会里“通过等价交换达到经济平等”，把等价交换原则吹得天花乱坠，妄图否认等价交换所体现的经济平等是形式上平等、事实上不平等的资产阶级法权，掩盖赫鲁晓夫、勃列日涅夫叛徒集团强化和扩大资产阶级法权、复辟资本主义的罪恶行径。

        （二）

    在我国，随着生产资料所有制社会主义改造的基本完成，“所有制变更了”。社会主义公有制已经建立起来，生产资料和社会产品属于全民所有或集体所有，使得原来在资本主义社会里许多曾经是自由买卖的东西，如劳动力和土地、矿山以及其他自然资源等，已经退出了商品领域。由于货币的发行和管理权掌握在无产阶级专政的国家手中，货币的投放、回笼及其流通渠道，受着国家计划的支配。国家制定的一系列有关的方针、政策、规章制度，通过国家银行的职能作用，加强了信贷、结算、现金的集中统一管理，大大限制了货币交换的范围和作用。在社会主义社会里，货币交换所依附的经济条件和周围环境发生了根本的变化，这种货币交换反映着以公有制为基础的社会主义的生产关系。

    资本主义制度下的货币交换，反映着资产阶级同无产阶级的剥削和被剥削的关系，以及它们之间的根本的阶级对立，反映着剥削者互相倾轧、利害争夺的关系。与此相反，在社会主义社会里，货币交换主要是反映工人和农民两个劳动阶级之间在根本利益和目标一致的前提下的联盟关系，反映各经济部门互相依存、互相促进、团结协作的新型关系。

    在社会主义社会里，实行“各尽所能，按劳分配”的原则，同资本主义社会的“劳者不获，获者不劳”相比较，这是一个历史的进步。资本主义制度下的工资是劳动力的价格，社会主义制度下的工资是国家使用货币对劳动者实行消费品分配的形式。

    我国的人民币，是在社会主义条件下实现城乡经济联系、实现两种公有制之间产品交换的媒介，是国家管理社会生产和分配，以及各个经济部门、各单位进行经济核算的工具，是实行“各尽所能，按劳分配”的手段。我国的人民币流通正常，币值稳定，深受广大人民群众的信赖，国际信誉越来越高，同资本主义世界的货币危机形成了鲜明的对照。这充分体现了社会主义制度的无比优越性，这是毛主席的无产阶级革命路线和金融政策的伟大胜利。

        （三）

    但是，必须看到，货币交换方面资产阶级法权的存在，是资本主义赖以发展的条件，是滋生新资产阶级分子的重要经济基础。列宁指出：“货币是昨天的剥削的残余”（《列宁选集》第三卷第八三八页）。在社会主义条件下，我们有强大的无产阶级专政，任何破坏社会主义公有制，把劳动力转变为商品，把货币转化为资本的剥削行为，都会受到严厉的打击。但是，社会主义社会仍然存在着两上阶级、两条道路和两条路线的长期、复杂的斗争，不但老的资产阶级分子手里还有金钱，而且少数新的资产阶级分子还通过各种非法的手段聚敛大量商品和货币。他们的阶级本性决定了他们要利用货币交换，千方百计地恢复货币的剥削作用。他们或者利用商品供求关系在某些地区和时间上的变化，采取长途贩运，倒买倒卖，投机倒把，牟取暴利；或者利用某些方面的需要，利用少数人的暂时急需，搞变相的高利贷剥削；或者利用某些方面的薄弱环节和漏洞，骗取国家和集体的生产资料，打着各种旗号，开地下工厂，搞地下包工队，实行变相的雇工剥削，把货币转化为资本。正如列宁指出的：“居民中的资产阶级分子能够继续利用仍是私有财产的纸币，利用这些使剥削者有权取得社会财富的证券，来投机、发财和掠夺劳动者。”（《列宁全集》第二十九卷第九十二页）同时，不论是全民所有制企业，还是集体所有制单位，如果领导人背离了正确路线，忘记了社会主义生产的根本目的，就会把取得更多的货币作为生产的唯一目的，搞什么“利润挂帅”等等，就会部分地或全部地改变企业的社会主义性质，腐蚀和瓦解无产阶级专政的经济基础。正因为如此，念念不忘推翻无产阶级专政的叛徒、卖国贼林彪，推行反革命的修正主义路线，企图强化和扩大货币交换方面的资产阶级法权，培植复辟资本主义的社会基础。他大肆鼓吹什么“世界上唯有一件东西是靠得住的，那就是金钱”。这种拜金主义的复辟狂叫，恰恰从反面证明了对货币交换方面的资产阶级法权必须加以限制。

    限制资产阶级法权，根本在于路线。我们必须认真学习无产阶级专政的理论，密切联系实际，加强调查研究，对货币交换方面的资产阶级法权作具体分析，“确切地研究这种现象的范围，找出国家对它进行监督和控制的适当（不是压制，确切些说，不是禁止）方法”（《列宁全集》第三十二卷第三七五页），这样才能更好地坚持党的基本路线和各项政策，包括各项经济政策，限制资产阶级法权，逐步削弱以至铲除滋生资本主义和资产阶级的土壤，把巩固无产阶级专政的任务落实到基层。

    有人说：“限制货币交换方面的资产阶级法权，就是要少发票子，减少货币流通量。”这是一种糊涂观念。限制，是以承认它的存在为前提。事实上，在一定的时期内，由于社会主义生产不断发展，商品流通不断扩大，人民生活水平逐步提高、实际收入不断增加，货币流通的绝对数量不是要减少，而是要相应地增加。马克思关于货币流通量取决于待流通商品价格总额和货币流通速度的公式，现在仍然适用。单纯地减少货币流通量，不但达不到限制货币交换方面的资产阶级法权的目的，反而会限制货币交换为社会主义建设服务、为人民服务的作用。因此，对于符合党的政策、符合国家计划、有利于社会主义建设的资金需要，应该坚决保证。同时，要严格限制不符合政策的、计划外的货币投放，不断批判资产阶级法权思想，扩大共产主义思想的宣传，同资本主义自发势力进行坚决的斗争。

    有人说：“限制货币交换方面的资产阶级法权，是经济工作，是银行部门的事。”这种“与己无关论”在实际上是有害的。限制资产阶级法权关系到反修防修、防止资本主义复辟，也是全党、全国人民都必须知道的重大问题。诚然，货币交换是一项经济活动，银行是发行和管理货币的机关。但是，我们每个人天天都在使用货币，同货币打交道。因此，怎样对待和使用货币，怎样对待商品交换原则，反映了两种思想、两种世界观的斗争。无产阶级专政是群众的专政。光靠几个人、几个部门是不行的。只有广大群众掌握了无产阶级专政理论，自觉地限制资产阶级法权，才能更有力地打击资产阶级的破坏活动，无产阶级专政才能日益巩固。

    货币交换是一个历史范畴，将来是要进历史博物馆的。列宁曾以共产主义者的自豪感庄严地指出，无产阶级革命事业在全世界胜利以后，“会在世界几个最大城市的街道上用金子修一些公共厕所”（《列宁选集》第四卷第五七八页），宣判了货币终将灭亡的命运，指出了共产主义必然在全世界胜利的光辉未来。让我们信心百倍地朝着马克思主义、列宁主义、毛泽东思想指出的灿烂前景胜利前进吧！


资产阶级法权思想必须破除

福州部队某团党委(1976.01.17)

《人民日报》

伟大领袖毛主席教导我们：“总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”在学习毛主席关于理论问题等一系列重要指示中，我们深刻体会到：在生产关系中，生产资料所有制决定人们的相互关系；而人们的相互关系又反作用于所有制，而且在一定条件下起决定作用。人们的相互关系调整好了，就能巩固和发展社会主义公有制；如果处理不好，所有制方面已被取消的资产阶级法权还会复辟。我们要看到在人们的相互关系方面还存在着资产阶级法权，看到调整人们的相互关系，特别是领导与群众的关系，对于巩固无产阶级专政的重要性。要反修防修，坚持无产阶级专政下的继续革命，就要自觉地摆脱资产阶级法权思想的束缚，进一步搞好干部和群众的关系。

    我们驻地兴国县，是毛主席在第二次国内革命战争时期亲手开辟的革命老根据地。在无产阶级专政理论的学习运动中，我们经常组织党委成员到毛主席进行过伟大革命实践的旧址，以及当年红区干部战斗过的地方参观学习，请当年的红区干部给我们讲革命传统，使我们党委“一班人”受到了深刻的教育。当年，红区干部在毛泽东思想的哺育下，一不为升官，二不为发财，“真心实意地为群众谋利益”，日穿草鞋自带干粮去办公，夜走山路走村串户访贫农，与群众呼吸相通，平等相处。“他们得到了广大群众的真心实意的爱戴，他们的战争动员的号召得到广大群众的拥护”，干部和群众万众一心，筑起了真正的铜墙铁壁，“创造了第一等的工作”。毛主席称赞他们为“模范工作者”。当年，红区干部与群众之间建立了完全新型的同志式的平等关系，干部与群众紧密团结，推动了革命根据地的建设。今天，要巩固无产阶级专政，把部队各项工作搞上去，要实现共产主义远大目标，必须学习当年红区干部密切联系群众的作风，必须限制资产阶级法权，破除资产阶级法权思想，进一步改善领导与群众的关系。

    学习无产阶级专政理论，学习红区干部的革命传统，许多同志回忆起了革命战争时期的生活情景，激发了深厚的无产阶级感情。党委每个成员以当年红区干部的好作风为榜样，把进一步密切官兵关系，看作是破除资产阶级法权思想，调整人们相互关系的重要一环，注意同群众打成一片，做到在政治上不搞特权，在生活上不搞特殊化。平时跟机关干部一样，站队出操，在连队与战士实行“五同”，虚心听取群众的意见。我们部队分散驻在五百多公里的广大地区，执行训练、执勤、生产等任务。平时，党委除留一名常委在家主持日常工作外，其余同志都下连蹲点代职。一九七五年前三个季度，平均每人下连蹲点代职六十九天，多的达一百一十五天。通过蹲点代职，党委同志和广大干部、战士保持了广泛的、经常的、密切的联系。大家亲自动手总结了十二份典型材料和理论学习的经验，在连队先后召开了六次现场会。党委书记、政委吕增华，在六连代职指导员的时候，为了把学习革命理论的运动引向深入，召开了十三个不同类型的座谈会，找了三十多个干部、战士谈心，还亲自为夜校备课讲课，帮助战士克服理论学习中的难点，推动了理论学习的深入。由于党委成员认真学习红区干部那种深入群众，关心群众生活的革命精神，自觉地破除资产阶级法权思想，战士们也都把我们看作是知心战友。有什么建议给我们当面提，有心里话跟我们敞开说，全团上下一致，紧密团结，较好地完成了训练、执勤和军农生产任务。

    马克思主义关于无产阶级专政的理论告诉我们，在社会主义历史阶段，资产阶级法权的存在是不可避免的，必须“在无产阶级专政下加以限制”，必须不断破除资产阶级法权思想。我们一定要努力学好革命理论，以阶级斗争为纲，批判资本主义，批判资产阶级法权思想，发扬革命传统，不断改善领导和群众的关系，将反修防修的斗争进行到底。


发展新生事物和限制资产阶级法权

梁效

1976.02.22

党内不肯改悔的走资派，把资产阶级法权当做他们的命根子，拚命保护；把有利于限制资产阶级法权的新生事物看作眼中钉、肉中刺，必欲去之而后快。在他们去年刮起的右倾翻案风中，特别猛烈的一股风，就是对无产阶级文化大革命中涌现的革命的新生事物的攻击，对限制资产阶级法权的革命措施的攻击。在回击右倾翻案风的伟大斗争中，我们必须弄清发展革命的新生事物同限制资产阶级法权之间的辩证关系，从路线上分清是非，这对于我们认识社会主义时期阶级斗争的规律和特点，搞清楚列宁为什么说对资产阶级专政，具有非常重要的意义。

无产阶级文化大革命以来，在两个阶级、两条道路、两条路线的激烈斗争中，社会主义的新生事物源源涌现出来，有如烂熳山花，开遍祖国的各个角落。这些革命的新生事物是无产阶级战胜资产阶级的崭新成果，是亿万群众生气勃勃的伟大创造。它们从上层建筑和经济基础的各个方面限制了资产阶级法权，加强了无产阶级在上层建筑领域对资产阶级的全面专政，有利于巩固和发展社会主义的经济基础。

社会主义新生事物对资产阶级法权的冲击和限制，在不同的阶级中引起了完全不同的反响。无产阶级和广大革命人民无不为之欢呼，满腔热情地支持。资产阶级及其在党内的代表人物一见到新生事物破土而出，就象看见洪水猛兽一样惊呼狂叫起来，千方百计地摧残。党内不肯改悔的走资派抛出“三项指示为纲”的修正主义纲领，反对以阶级斗争为纲，反对党的基本路线，反对批判和限制资产阶级法权，攻击革命的新生事物，向无产阶级文化大革命反攻倒算。到底新生事物对资产阶级法权的限制是好得很，还是糟得很？应当支持还是应当反对？这是一场搞马克思主义还是搞修正主义的原则争论。

社会主义社会是“衰亡着的资本主义与生长着的共产主义彼此斗争的时期”。一方面，社会主义社会还带有它脱胎出来的那个旧社会的“痕迹”，还存在着资产阶级法权，存在着旧的传统观念和习惯势力，它“从各个方面用陈腐的死亡的东西包围新鲜的、年轻的、生气勃勃的东西。”另一方面，包含着共产主义萌芽的新生事物在斗争中蓬勃生长，它从各个方面冲击和限制着资产阶级法权，荡涤着旧社会的“痕迹”。在整个社会主义历史阶段，新生力量同腐朽力量之间的斗争不会停止，以新事物代替旧事物的社会变革不会停止。大力扶植和发展革命的新生事物，限制资产阶级法权，逐步地铲除滋生修正主义的土壤，是无产阶级专政的一项重大无比的历史任务。

＊ ＊ ＊

在生产资料所有制的社会主义改造基本完成以后，注意调整人们的相互关系极为重要。正确处理领导和群众的关系，使广大干部和群众打成一片，吸收工农群众直接参加国家管理，各级领导班子实行老、中、青三结合，干部参加集体生产劳动，这些都是从人与人的关系方面限制资产阶级法权的重大革命措施，是保证领导权掌握在无产阶级手中的带根本性的大事。十月社会主义革命后，列宁就曾指出：“无论如何要打破这样一种荒谬的、怪诞的、卑鄙的、龌龊的陈腐偏见，似乎只有所谓‘上层阶级’，只有富人或者受过富有阶级教育的人，才能管理国家，才能管理社会主义社会的有组织的建设。”（《怎样组织竞赛？》）文化大革命以来，一大批在文化大革命和批林批孔运动中涌现出来的优秀青年被选拔到各级领导岗位。他们大多来自基层，来自工农兵，来自三大革命运动第一线，富有革命朝气，善于联系群众。他们担任领导工作后，“当官不象官”，劳动人民的本色不变，手上的厚茧不退。许多老干部焕发了革命青春，做到了能上能下，能官能民，满腔热情地支持和培养新干部。这些革命行动，是对资产阶级法权和旧的传统观念、习惯势力的深刻批判，是对剥削阶级“上尊下卑”、“官贵民贱”的等级制度的否定。遵照毛主席光辉的“五·七”指示，广大干部分期分批进“五·七”干校，共同学习马列著作和毛主席著作，批判修正主义，积极参加生产劳动，用汗水洗刷旧思想的灰尘，发扬革命战争年代那种同志之间的平等关系和艰苦奋斗的优良传统。实行老、中、青三结合和举办“五·七”干校，等等，在人与人的关系方面限制资产阶级法权，使广大工农群众直接参加国家管理，使国家管理人员直接参加生产劳动，克服官僚主义，防止修正主义，坚持无产阶级生活作风，反对资产阶级生活作风，使领导权不仅在名义上，而且在实际上掌握在真正的马克思主义者和广大工人、贫下中农手中，这对于巩固和发展社会主义所有制，巩固和加强无产阶级专政，具有十分重大的意义。

党内不肯改悔的走资派，对于老、中、青三结合，特别是对于青年干部参加各级领导班子，对于吸收工农群众直接参加国家管理和企业管理，对于“五·七”干校，等等，都极为不满。他们千方百计要维护论资排辈的等级制度，制造种种借口排斥和打击新生力量。他们根本不把人民群众看作国家的主人、企业的主人。他们反对从各方面对人与人关系方面的资产阶级法权加以限制，就是为了复辟资本主义所有制，为了夺取政治上、经济上的领导权。对他们这种复辟倒退、反攻倒算的言行，我们怎能不坚决反击！

＊ ＊ ＊

为了使上层建筑其中包括各个文化领域更好地适应社会主义经济基础发展的需要，必须坚持开展思想文化战线的社会主义革命，不断破除资产阶级法权思想，努力扩大共产主义思想的宣传。文化大革命以前，在文化、教育、卫生等领域里，刘少奇一伙疯狂推行反革命的修正主义路线，极力巩固、扩大和强化资产阶级法权，使资产阶级法权思想大肆泛滥。资产阶级法权思想同反动的孔孟之道，同旧的传统观念、习惯势力结合在一起，严重腐蚀着人们的灵魂。在这种妖风的毒害之下，有些人把文化知识、文艺创作、医疗技术等等看成是向人民索取高价的商品，追求什么“三名”、“三高”追求什么“专家”、“权威”的头衔，争名于朝，争利于市，甚至堕落成新资产阶级分子。广大工农群众则被拒之于文化教育阵地的大门之外。文艺领域成为修正主义毒草丛生的场所，学校成为培养资产阶级精神贵族的“摇篮”，卫生部门只是为城市少数人服务。这种状况如不改变，势必导致资本主义复辟。无产阶级文化大革命就是从文化教育阵地开始的，它以疾风暴雨之势猛烈冲刷了封、资、修的污泥浊水，使这些领域的面貌发生了深刻变化。

在毛主席革命文艺路线的指引下，以革命样板戏为标志的文艺革命，不仅使工农兵的英雄形象昂首阔步地登上文艺舞台，而且使广大文艺工作者遵照毛主席关于“必须长期地无条件地全心全意地到工农兵群众中去，到火热的斗争中去”的伟大教导，深入工厂、农村、连队，向工农兵学习，为工农兵服务，“演革命戏，做革命人”。工农群众的业余创作和演出活动蓬勃开展，从户县的农民画，到小靳庄的赛诗会，工农兵文艺的朵朵鲜花放出夺目光彩。文艺革命有力地推动了文化普及，促进了文艺工作者世界观的改造，冲击了文艺领域根深蒂固的资产阶级法权和资产阶级法权思想，使文艺成为“无产阶级总的事业的一部分”，“不是为饱食终日的贵妇人服务，不是为百无聊赖、胖得发愁的‘几万上等人’服务，而是为千千万万劳动人民，为这些国家的精华、国家的力量、国家的未来服务。”（列宁：《党的组织和党的文学》）

在毛主席教育革命路线的指引下，工人阶级占领上层建筑领域，领导斗、批、改；大学从有实践经验的工人农民中间选拔学生，学几年以后再回到生产实践中去；学校实行开门办学，使教育同沸腾的社会联系起来；广大教师同学员一起到工厂、农村参加生产劳动，走上同工农相结合的道路；工农兵学员毕业后自觉要求到农村，到边疆，到最艰苦的地方，到党和人民最需要的地方，誓做反修防修的坚强战士；上海“七·二一”工人大学、辽宁朝阳农学院、江西共产主义劳动大学和大寨学校和先进经验，在全国各地生根、发芽、开花、结果。这些新生事物的蓬勃生长，标志着一种崭新的无产阶级教育制度正在通过各种试验，逐步建立和巩固起来。它从根本上改变了资产阶级知识分子统治学校的现象，打破了几千年来剥削阶级对教育的垄断，使劳动人民获得了受教育的优先权，并把教育事业掌握到自己的手中，学校由资产阶级专政的工具逐步改造成无产阶级专政的工具；它拆毁着几千年来剥削阶级所设置的“学而优则仕”、“读书做官”的阶梯，使学校不再为资产阶级培养精神贵族，而为无产阶级革命事业培养出一批又一批有社会主义觉悟的有文化的劳动者；它推动广大知识分子走上同工农相结合的道路，不断转变旧思想，决心做“忠诚党的教育事业”的战士；它深刻批判了从孔老二到刘少奇、林彪所鼓吹的“上智下愚”、“知识私有”、“智育第一”、“天才教育”、轻视工农、鄙弃体力劳动等反动观点，深刻批判了各个学科领域的尊儒反法思想和唯心论形而上学思想体系，宣布同资产阶级法权思想和旧传统观念实行彻底决裂。这种崭新的教育制度必将成为改造社会的强有力的工具，并为逐步向共产主义过渡创造条件。

遵照毛主席关于“把医疗卫生工作的重点放到农村去”的伟大指示，广大城市医务工作者深入农村，开展巡回医疗；赤脚医生象雨后的春苗一样茁壮成长；合作医疗不断巩固和发展。这就使医疗卫生工作的重点逐步地移到农村，开始改变了农村缺医少药的面貌。卫生革命从根本上批判了医务界的资产阶级法权思想和旧医疗作风，使白求恩同志那种“毫不利己专门利人”的共产主义精神得到发扬。

党内不肯改悔的走资派，对于革命的样板戏和宣扬革命的新生事物的新影片，对于教育革命的一系列新生事物，对于卫生革命和赤脚医生对党内走资派进行的斗争，等等，也都极为不满。他们攻击这些领域的革命行动是什么“极‘左’”，总想为修正主义的文艺路线、教育路线、卫生路线翻案。对他们这种复辟倒退、反攻倒算的言行，我们难道可以袖手旁观、听之任之吗？

＊ ＊ ＊

逐步缩小城乡之间、工农之间、脑力劳动和体力劳动之间的差别，是在无产阶级专政下限制资产阶级法权的一个重要方面。广大干部和工农商学兵走“五·七”道路，干部参加集体生产劳动，以及文艺、教育、卫生等领域的社会主义革命，都是缩小三大差别的重要的革命措施。在这方面，知识青年上山下乡也具有重大的和深远的意义。千百万知识青年到农村去，是一场革命运动，是前所未有的伟大创举。它进一步密切了社会主义的城市和农村、工人和农民、工业和农业之间的血肉联系。知识青年到农村接受贫下中农再教育，从思想感情上缩小了同劳动人民的差距，他们把文化知识带到农村，帮助贫下中农学理论，学文化，和社员一起大搞农业科学实验，这样就促进了劳动人民知识化和知识分子劳动化。知识青年迎着斗争的风雨到农村安家落户，是向旧的传统观念和资产阶级法权思想宣战，它标志着具有共产主义远大理想、有社会主义觉悟、有文化又能劳动的一代新人正在广阔天地里锻炼成长，标志着老一辈革命家所开创的无产阶级革命事业后继有人。

党内不肯改悔的走资派，总想巩固和扩大资产阶级法权，巩固和扩大三大差别。他们想要保持自己的特权，甚至想要使之成为世袭的特权。他们所谓“要挑中学生好的，要直接上大学”，就是反对知识青年上山下乡，就是要为资产阶级和党内走资派培养接班人。广大青年决不会上他们的当。

限制资产阶级法权，防止资本主义复辟，巩固无产阶级专政，归根到底靠一条马克思主义的正确路线。毛主席指出：“一个路线，一种观点，要经常讲，反复讲。只给少数人讲不行，要使广大革命群众都知道。”文化大革命以来，广大干部和群众响应毛主席的伟大号召，掀起了学习马克思主义、列宁主义、毛泽东思想的热潮。工农干部读书班层层举办，革命大批判深入开展。经过文化大革命和批林批孔运动的锻炼，一支宏大的工农兵理论队伍迅速发展起来，在反修防修的伟大斗争中发挥了巨大的战斗作用。这些新生事物的成长，对于提高广大干部和群众的阶级斗争、路线斗争觉悟，对于在本世纪和下世纪，坚持马克思主义，反对修正主义，把毛主席的革命路线坚持下去，都有重大的现实意义和深远的历史意义。

党内不肯改悔的走资派，口口声声说要“全面落实”毛主席的三项指示，实际上却在给学习无产阶级专政理论、评论《水浒》的群众运动大泼冷水。事实说明，他们说的“三项指示为纲”只不过是为了从根本上否定以阶级斗争为纲。学习无产阶级专政理论的群众运动使他们害怕极了，才想出这个折中主义的花招来进行对抗。在反击右倾翻案风的伟大斗争中，我们一定要加倍努力学习马克思主义关于阶级斗争、无产阶级革命和无产阶级专政的理论，更深入更有力地批判修正主义。

＊ ＊ ＊

“无产阶级文化大革命是使我国社会生产力发展的一个强大的推动力。”社会主义新生事物的发展，使人们不断冲破资产阶级法权的狭隘眼界，极大地调动了亿万群众的社会主义积极性和创造力，促进了社会生产力的发展和文化科学事业的繁荣。农业学大寨、工业学大庆的群众运动如春潮澎湃，群众性的科研活动蓬勃发展，专业科技人员同工农相结合，开门办科研，硕果累累。我国各条战线正在出现一个崭新的局面。

社会主义新生事物是在毛主席革命路线的阳光照耀下诞生、成长的。它体现了社会主义制度的优越性，反映了社会主义和共产主义必然战胜资本主义的历史趋势，具有无限广阔的发展前途。高路入云端。新生事物的成长打开了人们的眼界，把一条通向共产主义的金光大道展现在人们的面前。

但是，我们必须看到，任何新生事物的成长都是要经过艰难曲折的。在存在着阶级的社会里，以新事物代替旧事物的社会变革，总要激起反动势力的强烈抵制和反抗。反对还是支持新生事物的斗争，实质上是复辟和反复辟的斗争。资产阶级及其代表人物疯狂攻击和反对革命的新生事物，是为了维护资产阶级法权，妄图复辟资本主义。资产阶级法权是资产阶级和修正主义赖以生存的土壤。老的资产阶级分子失去了政权和生产资料以后，便拚命抓住资产阶级法权不放，把它作为搞复辟活动的一个重要条件。新的资产阶级分子和想走资本主义道路的人，也企图通过巩固、扩大和强化资产阶级法权来发展资本主义。新老资产阶级分子从社会主义新生事物的成长看到了自己末日的来临，因此必然对它表现出极度的恐惧和仇视。支持还是反对社会主义新生事物的斗争同对资产阶级法权限制和反限制的斗争紧密联系在一起，成为社会主义时期两个阶级、两条道路、两条路线斗争的一个重要组成部分。解放以来，在我党经历的几次重大路线斗争中，修正主义路线的头子刘少奇、林彪一类都疯狂反对和扼杀社会主义的新生事物，反对限制资产阶级法权，其目的是为了实现“克己复礼”的反革命复辟阴谋。党内不肯改悔的走资派去年刮起的右倾翻案风，正是刘少奇、林彪反革命的修正主义路线的继续。右倾翻案风的鼓吹者对文化大革命以来涌现的社会主义新生事物进行了全面的恶毒攻击。他们为了反对和扼杀社会主义新生事物，推行巩固、扩大和强化资产阶级法权的修正主义路线，公然学着孔老二的腔调叫喊：“名不正，言不顺，首先要正名！”反动气焰何等嚣张！右倾翻案风的鼓吹者到处讲话，到处放毒，疯狂地向无产阶级文化大革命反攻倒算。这种阶级斗争的严重现象，难道不值得我们每一个革命同志深思吗？

右倾翻案风的鼓吹者攻击社会主义新生事物对资产阶级法权的限制是“根本脱离实际，现在就要搞共产主义。”他们所说的“实际”，说穿了，不过是那些旧社会遗留下来的“痕迹”。对于这些东西，我们岂止要“脱离”，而且要运用无产阶级专政的力量，通过社会主义革命一步一步地把它铲除。反对同它脱离，就是反对无产阶级专政下的继续革命。说我们“现在就要搞共产主义”，这种谣言和诡辩也不是什么新鲜货色。刘少奇、彭德怀一伙不就攻击人民公社、大跃进是“想一步跨进共产主义”吗？刮右倾翻案风的奇谈怪论不过是修正主义的老调重弹！值得我们警惕的倒是，虽然经过了一次文化大革命，但党内不肯改悔的走资派仍然坚持修正主义路线，坚持搞资本主义。在他们看来，只有回到修正主义老路，把文化大革命中已经被群众批判过的那些修正主义货色重新搬出来，才叫“不脱离实际”。对于他们复辟资本主义的种种言行，我们必须予以迎头痛击！

右倾翻案风的鼓吹者攻击社会主义新生事物对资产阶级法权的限制是“形而上学”。其实，他们自己的世界观才是地地道道的唯心主义和形而上学！他们反对用对立统一规律观察社会主义社会，否认社会主义是一个不断革命的过程，否认资产阶级法权是一个历史的范畴。在他们眼里，资产阶级法权就象孔老二所说的那个“礼”一样，是天经地义的、神圣不可侵犯的。列宁早就说过：“资产阶级总是非常虚伪地把社会主义看成是一种僵死的、凝固的、一成不变的东西”。这不正是对他们那种反动的资产阶级世界观最深刻的揭露和批判吗！

“新陈代谢是宇宙间普遍的永远不可抵抗的规律。”社会主义的新生事物必然要战胜资本主义的腐朽事物，取而代之。这个历史发展的总趋势是任何人也改变不了的。我们一定要在毛主席革命路线的指引下，坚持以阶级斗争为纲，大力扶植革命的新生事物，为反修防修、巩固无产阶级专政而斗争。让资产阶级在我们面前发抖吧！无产阶级旋转乾坤的巨手必将把整个旧世界翻转过来，使共产主义的光辉普照全球。

试看天地翻覆！

（载《人民日报》一九七六年二月二十二日）

--------------------------------------------------------------------------------


做限制资产阶级法权的促进派

鲁伯江(1976.03.04)

《人民日报》

（陕西省延川县新胜古大队党支部副书记、回乡大学生　鲁伯江）

    一九七二年，贫下中农推荐我到西北农学院学习。一九七四年，我大学毕业的时候，家乡的许多同志多次来信，热情地希望我毕业后回陕北农村，建设山区。但是也有人说什么陕北“地方穷，条件差”，回去“没前途”，劝我不要回农村当农民。面对这种情况，自己究竟选择哪一条路呢？

    当时，我想：陕北农村的自然条件目前是比较差一些。但是，“穷则思变，要干，要革命”。在毛主席的革命路线指引下，穷可以变富，条件差可以改变，生活可以逐步提高。毛主席说：“艰苦的工作就象担子，摆在我们的面前，看我们敢不敢承担。”我是一个共产党员，应该迎着困难上，踏着艰险走。那种害怕出力，贪图享乐，那里生活好，就往那里钻的思想，根本不是无产阶级的思想，而是剥削阶级好逸恶劳的臭习气，是腐朽的懦夫懒汉的世界观，这同党对我们的要求是格格不入的。我们革命知识青年就是要以苦为乐，以农为荣。至于前途问题，那是有阶级性的。无产阶级革命者的前途是奔向共产主义，不为名，不为利，全心全意为人民服务。

    再说，上了几年大学，为什么就不应该再回农村呢？通过学习，我明确认识到，这是几千年剥削阶级的旧意识和资产阶级的法权思想在作怪。党和人民送我们上大学，不仅要我们长知识，首要的是提高我们的思想觉悟。记得在我上大学的那天，党支部和贫下中农一次又一次地亲切叮咛：“你是咱贫下中农的大学生，一定要听毛主席的话，要保持劳动人民的本色，学好本领后，可别忘了回来建设咱山区啊！”每当我想起党和贫下中农的热情期望和鼓励，更加坚定了我与旧的传统观念决裂的决心。经过批准，我回到了新胜古大队。

    对于我们大学毕业回乡当农民，各级领导坚决支持，广大贫下中农也热烈欢迎。县、社、队召开了欢迎会，鼓励我，支持我，送给我马列著作和毛主席著作，要我认真学习，不断提高阶级斗争和路线斗争觉悟；送我镢头、铁锨，让我批判修正主义，批判资本主义，为社会主义革命和建设贡献自己的力量。

    但是，正当我们同广大贫下中农一起，以阶级斗争为纲，坚持党的基本路线，大批资本主义，大批修正主义，开展农业学大寨运动的时候，党内不肯改悔的走资派刮起了一股右倾翻案风，散布修正主义的种种奇谈怪论，反对社会主义新生事物。他们攻击我们大学毕业当农民，做有社会主义觉悟的有文化的劳动者，其实质是反对毛主席的革命教育路线，否定无产阶级教育革命，翻无产阶级文化大革命的案，妄图复辟资本主义。

    马克思主义告诉我们，社会主义时期是“衰亡着的资本主义与生长着的共产主义彼此斗争的时期”。在这个时期内，如果不对资产阶级实行全面专政，不逐步铲除产生修正主义和资产阶级的土壤，我们的党就会变修，国家就要改变颜色，无产阶级的政权就会丧失。我是贫下中农的后代，今天能够成为新型的大学毕业生，完全是党和毛主席培养的结果。我们一定要坚决执行毛主席的无产阶级革命路线，为反修防修，巩固无产阶级专政而战斗。我们带头实行“社来社去”，大学毕业当农民，这是限制资产阶级法权，缩小三大差别的革命行动，具有深远的意义，大方向是正确的。

    通过回乡以来的实践，使我深深体会到，大学毕业后回到农村这个广阔天地里，是可以大有作为的。我们在农村三大革命运动中，不仅可以接受贫下中农的再教育，使自己得到很好的锻炼和提高，而且可以为发展社会主义农业，为巩固和加强无产阶级专政做出贡献。

    记得回队的第二天，党支部书记领着我看了新胜古的山山峁峁在农业学大寨运动以来的变化，给我讲了远景规划。我下定决心要和贫下中农一起战天斗地，重新安排山河，为在一个不长的时间内，将新胜古大队建成象大寨一样的社会主义新农村而艰苦奋斗。

    我担任了大队党支部副书记和大队革委会主任以后，更加努力学习马列著作和毛主席著作，组织社员群众积极开展农业学大寨运动。我们从总结几年来学大寨的经验入手，狠抓阶级斗争和两条道路的斗争。大家以政治夜校为阵地，批判修正主义，批判资本主义。通过批判，打击了阶级敌人的破坏活动，煞住了歪风邪气，表彰了农业学大寨运动中做出优异成绩的先进典型，树立了革命志气，调动了广大社员群众的社会主义积极性。经过艰苦的斗争，我们这里农业生产的基本条件已有了显著的改变。

    我把自己在学校学到的知识，逐渐运用到实践中去，同贫下中农一起大搞科学种田。我们成立了有老农、队干部和知识青年参加的科研站，除进行几个主要作物品种的比较、播种密度和播种期的试验外，还搞了大豆、早稻引种，间作套种及棉花移栽等二十几个项目的科学实验。经过一番努力，我们大队实现了良种化，高梁、玉米、大豆、棉花的单产，达到我队历史上最高水平，为进一步大搞科学种田闯出了新的路子。今年我们又大办沼气，不但解决了社员的烧柴、点灯问题，而且提供了优质肥料，促进了农业生产的发展。

    革命促进了生产。由于我们抓了阶级斗争这个纲，并在生产上采取了一系列措施，去年大队粮食总产达四十二万斤，比一九七四年增长百分之七十五，棉花总产五千斤，比一九七四年增产二倍多，对国家的贡献越来越大。

    前进的道路是曲折的，总是充满着斗争。当前，反击右倾翻案风的伟大斗争正在深入发展。我们广大上山下乡知识青年，一定要遵照伟大领袖毛主席的教导，以“可上九天揽月，可下五洋捉鳖”的英勇气概，投入到这场无产阶级同资产阶级的大搏斗中去！黄河万古流，百折不回头。我们要坚持知识青年上山下乡的正确方向，扎根农村干革命，永远沿着与工农相结合的金光大道奋勇前进！

--------------------------------------------------------------------------------


自觉地限制资产阶级法权

本报通讯员(1976.03.09)

《人民日报》

河北省广平县委书记冯文海同志，是一个回乡知识青年成长起来的青年干部。他当县委书记以后，牢记毛主席关于“全心全意地为人民服务”的伟大教导，不脱离劳动，不脱离群众，自觉地限制资产阶级法权，坚持无产阶级专政下的继续革命。

    有一次，他回到自己大队参加党支部会议，刚跨进门，大家“忽”地一下都站了起来，有的让座，有的倒水，非常客气。这个情景，引起了文海同志的深思。他想，干部是人民的勤务员，和群众本来是平等的关系，这些同志又和自己在一起工作过，为什么现在把自己当成“官”呢？这说明自己这个勤务员还当的不够好。

    从此以后，冯文海时时刻刻警惕自己滋长特殊化思想。在办公室里，他坚持自己打水扫地；在机关食堂，坚持和同志们一块吃大灶；下乡工作，多半是骑自行车。同志们说他“在机关，象个普通办事员；在党内，是个普通党员；在农村，象个普通社员。”

    前不久，县计划部门打了一些桌子和柜箱。有的同志怕县委领导同志工作忙，顾不上去买，就主张先卖给县委领导干部一部分。文海同志知道后，不同意这样做。当时有人说：“我们是花钱买，既不是走后门，又不是多占，谁要不一样。”文海同志严肃地说：“共产党的干部应该全心全意为人民服务，讲享受应该排在最后边。一个革命干部，不能只想经营自己的‘安乐窝’，要时刻想到建设共产主义的大厦。”

    冯文海同志常说：“我们干部的权力是人民给的。对人民有利的事，要想尽一切办法去做；而利用人民给的权力，搞歪门邪道，一件事也不能办！”他担任县委领导工作后，一些亲友、同乡、同学找他办事的越来越多，冯文海同志就把自己的亲友召集在一起，作了耐心的说报教育工作。他姑母家居外县，没有到会，在去年大专院校招生时，姑母想托他把自己的孩子从外县转到广平县，送到大学去。冯文海同志坚决拒绝了。姑母说：“是亲三分向哩，你当县委书记这点小事还不能办？”文海耐心地说：“旧社会常说是亲三分向，这是地主老财们的升官发财之道。咱共产党的干部怎能搞剥削阶级那一套！依我看，共产党的理，应该是沾亲严三分！”这一番话把老人说醒悟了。冯文海同志对亲友是这样，对同乡同学也是这样，从不徇私情。

    冯文海当了县委书记后，一直坚持参加集体生产劳动。在机关工作的时候，他主动参加机关的生产劳动；下乡蹲点的时候，就跟班劳动；白天开会耽误了劳动，他就晚上补；有时晚上开会到深夜，白天照样劳动。在劳动中，冯文海不论是挑大粪，还是拉车收割的脏活、重活，都抢着去干。一次，县里通知冯文海从他蹲点的东王封大队回县开会，他半夜两点多钟就起床下地，轮起大镐干开了。天亮社员上工了，他才回县开会。贫下中农看到他累得满头大汗，又激动又心疼地说：“文海，你身上的担子够重了，这样拚命地干，就是铁铸的身板也要垮掉呀！”冯文海笑着说：“没关系，劳动的汗水能防修；贫农出身的干部，不参加集体生产劳动，资产阶级思想就会钻空子，那可真要垮掉呀！”

    冯文海除通过参加集体生产劳动密切联系群众外，还从处理群众的来访来信中了解群众的要求。凡是来找他的群众，他都热情接待，不推托，不敷衍。凡是群众给他的来信，他都亲自批办，写信回答。有的同志对他说：“你的事那么多，让别人处理一下就行了。”他说：“毛主席教导我们，共产党基本的一条，就是直接依靠广大革命人民群众。干部是人民的勤务员，不和群众接触，怎么了解群众，怎么为群众服务？脱离了群众，我们就会变成官僚主义者。”他从群众的来信来访中吸取丰富的政治营养，促进自己世界观的改造；同时了解到，有些党的政策还不够落实，他都认真地作了处理。　　　　　　　　本报通讯员

--------------------------------------------------------------------------------


领导干部要自觉限制资产阶级法权

中共哈尔滨锅炉厂委员会(1976.03.15)

《人民日报》

毛主席最近指出：“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”毛主席这一光辉指示，对我们是一个深刻的教育，巨大的鼓舞，是反修防修强大的思想武器，是继续革命强大的思想武器，又是我们自觉限制资产阶级法权的指路明灯。

    限制还是扩大资产阶级法权，是马克思主义同修正主义斗争的一个重要内容，是社会主义时期一项长期的任务。党内那个不肯改悔的走资派把资产阶级法权当作命根子，左一个限制“要有物质基础”，右一个限制“不能过死”，对批判、限制资产阶级法权千方百计加以抵制。为什么他对限制资产阶级法权如此反感？就是因为他的思想至今还停留在民主革命阶段，现在革命革到他自己头上了，触动了他要维护的那部分资产阶级法权，他就不想革命了，反对革命了，顽固代表地主资产阶级利益，成了党内不肯改悔的走资派。这使我们深刻认识到，领导干部要不要带头限制资产阶级法权，是关系到为谁掌权、代表哪个阶级利益的问题，是关系到能否坚持无产阶级专政下继续革命的重要问题。

    领导带头限制资产阶级法权，就要坚持无产阶级政治挂帅，坚持企业的社会主义方向，这才是真正代表工人阶级的根本利益。几年来，我们遵照毛主席关于“政治工作是一切经济工作的生命线”的教导，坚持用政治统帅业务，用革命促进生产，不断顶住物质刺激的歪风。我们厂党委认为，社会主义企业，在任何情况下，绝不能把资本主义的手段弄到社会主义企业里来。物质刺激是文化大革命中批判过的修正主义的货色，时刻不能忘了文化大革命给我们的深刻教育。一九七三年，全厂生产任务很重，想搞点物质刺激的歪风一度冒头，我们就在全厂范围内开展分析批判，做深入细致的政治思想工作，顶住了这股歪风，同时放手发动群众，组织生产大会战，结果提前一个月完成了全年生产计划，创造了历史最高水平。但是，物质刺激这个东西是很顽固的，后来生产任务一紧，又变相地冒出来。我们发现后，发动群众，联系实际进行批判，反对复辟倒退，提高了大家抵制物质刺激的革命自觉性。一九七五年，全厂在学习无产阶级专政理论的热潮中，进一步认识到，物质刺激是扩大资产阶级法权的一种手段，是腐蚀工人阶级的毒剂，我们要坚决把它批臭。这样，当党内那个不肯改悔的走资派大刮右倾翻案风，再次叫嚷不搞物质刺激怎么能调动积极性的时候，我们党委坚持无产阶级政治挂帅，没有动摇。全厂成立了二十二个突击队，有一千二百多人参加，他们不讲报酬，不计时间，发扬了共产主义劳动精神，全厂提前四十天完成了生产任务。

    领导带头限制资产阶级法权，必须解决如何对待群众的问题。只有全心全意地相信和依靠群众，才能办好社会主义企业，为工人阶级掌好权。党内那个不肯改悔的走资派却说什么“依靠工农兵是相对的”，对工人要管得“严一些”。无产阶级文化大革命以来我厂企业管理中发生的深刻变革，对他的这一谬论就是有力的批判。文化大革命中，我们批判了专家治厂、“管、卡、压”等修正主义货色，在企业中建立了新型的领导和群众的关系。工人成了企业的主人，领导干部自觉地接受群众的监督。车间建立了工管会，全厂有定期的职工代表大会，讨论研究计划、技术、财务等问题，帮助和监督各级领导班子把好路线关。此外，我们还通过各种形式，直接听取工人对厂领导和管理人员的意见。每年年中年末，组织工人检查团检查党委的工作。这种社会主义新型的人与人之间的关系，这种生动活泼的政治局面，对于资产阶级法权是一个有力的限制，调动了广大工人群众的革命积极性，创造了良好的局面，促进了生产高速度发展。文化大革命以来，我厂九年生产的电站锅炉是文化大革命以前九年的两倍，是旧中国六十七年水电、火电装机总容量的三点七倍。什么“依靠工农兵是相对的”，什么对工人要管得“严一些”，这不过是充分暴露了党内那个不肯改悔的走资派歧视劳动人民的面目。

    领导干部带头限制资产阶级法权，还要不断搞好自身思想革命化，做无产阶级革命派。做无产阶级革命派就得认清社会主义革命的对象。过去一提资产阶级，只看到党外的，没看到资产阶级“就在共产党内”；只看到老的，没看到新的；只看到走资派该批的批了，没有认识到“走资派还在走”。原因就是我们没有搞清社会主义革命的性质、对象、任务和前途，思想还不同程度地停留在资产阶级民主革命阶段。这使我们深刻认识到，领导干部必须“认真看书学习，弄通马克思主义”，清除资产阶级民主革命思想，坚持无产阶级专政下的继续革命，和广大工人群众一道前进。我们党委成员通过学习毛主席最近的重要指示，思想触动很大，认识到走资派就是社会主义革命时期党内的资产阶级，“走资派还在走”的现象将长期存在。这就向我们提出了改造世界观的长期性和迫切性。我们决不能把职权当作特权，要做普通劳动者，坚决抵制资产风，不搞特殊化，带头批判修正主义，批判资本主义倾向，批判资产阶级法权，坚持参加集体生产劳动，认真改造世界观，做一个名副其实的共产党员。这几年，我们党委注意抓了这个问题。去年，党委常委平均每人劳动一百天以上。为了更好地接受工人监督，我们年年进行开门整风，不断加强领导班子自身革命化的建设。

    我们领导班子带头限制资产阶级法权后出现的这些变化，是毛主席革命路线的胜利，是文化大革命和批林批孔运动的成果。可是，党内那个不肯改悔的走资派却抛出“三项指示为纲”的修正主义纲领，要翻文化大革命的案，算文化大革命的账，反对限制资产阶级法权，妄图把我们拉到修正主义的邪路上去。我们一定要以阶级斗争为纲，坚持抓革命促生产，把反击右倾翻案风的斗争进行到底。

--------------------------------------------------------------------------------


铲除滋生资本主义的土壤

中共河南新乡县委员会(1976.03.21)

《人民日报》

一九七四年底，伟大领袖毛主席发表了关于理论问题的重要指示：“列宁为什么说对资产阶级专政，这个问题要搞清楚。这个问题不搞清楚，就会变修正主义。要使全国知道。”我们县和全国一样，很快掀起了学习无产阶级专政理论的热潮。全县二百二十八个大队，普遍办起了政治夜校，建立了一千八百多个理论小组，培训了一万五千多名理论学习辅导员。各社队通过联系实际学理论，解剖“麻雀”找经验，深入进行上层建筑领域的社会主义革命，大大提高了广大干部和农民群众继续革命的觉悟，不断巩固和发展了文化大革命和批林批孔的胜利成果。

    党内那个不肯改悔的走资派就在这个时候抛出“三项指示为纲”的修正主义纲领，他闭口不讲阶级斗争这个纲，不提限制资产阶级法权，却妄图把学习理论的群众运动压下去，把人们引诱到单纯埋头搞生产的邪路上去，好让他安安稳稳地复辟资本主义。

    在这方面，我们有深刻的体会。文化大革命前，我们县有一个大队，由于受刘少奇阶级斗争熄灭论和唯生产力论的影响，只抓粮棉油，不管敌我友；只抓进钱门路，不看方向道路，结果，阶级敌人乘机拉拢腐蚀干部，煽动群众搞副业单干，破坏集体生产。文化大革命以来，在县、社党委的帮助下，这个大队发动群众狠批修正主义，狠批资本主义，打击了阶级敌人，刹住了副业单干歪风，同时办起了政治夜校，组织群众坚持学习无产阶级专政理论，不断地灌输社会主义思想，全队面貌大变样。为什么这个队变得那样快？贫下中农说得好：就是由于我们坚持学习革命理论，抓了阶级斗争，批判修正主义、批判资本主义，提高了阶级斗争和路线斗争觉悟。

    为什么党内那个不肯改悔的走资派那样害怕我们学习无产阶级专政理论？很清楚，广大群众掌握了无产阶级专政的理论，就要在政治、思想、经济、文化等各个领域对资产阶级实行全面专政；就会摆脱小生产的思想束缚，同旧的传统观念决裂；就会限制资产阶级法权，逐步造成使资产阶级既不能存在也不能再产生的条件；就会提高识别真假马克思主义的能力，使党内那个不肯改悔的走资派的复辟阴谋不能得逞。因此，他反对广大群众学习无产阶级专政理论。这是由他的资产阶级本性所决定的。

    党内那个不肯改悔的走资派越是反对我们用无产阶级专政理论武装农民，我们就越要深入开展学习革命理论的群众运动，坚持用无产阶级专政理论教育农民，坚定不移地学大寨，走社会主义共同富袷的道路。

    文化大革命以来，我们坚持学习马列著作和毛主席著作，狠抓阶级斗争，用党的基本路线教育农民，革命和生产形势越来越好。从一九六九年起，全县粮食亩产连续超《纲要》，过“长江”，皮棉亩产达到一百多斤。经过批林批孔、学习无产阶级专政理论和评论《水浒》，全县农业学大寨运动更加蓬蓬勃勃。尽管去年遭受了多种自然灾害，皮棉亩产仍在百斤以上，粮食亩产增长到九百多斤。回顾我县走过的道路，我们更加深刻地认识到，革命是历史的火车头，无产阶级专政理论是指引我们胜利前进的灯塔。党内那个不肯改悔的走资派要翻文化大革命的案，但是，翻案不得人心。我们决心更好地学习无产阶级专政理论，把反击右倾翻案风的斗争进行到底！

--------------------------------------------------------------------------------


做限制资产阶级法权的促进派　用实际行动反击右倾翻案风

天津医学院工农兵大学生决心扎根农村

新华社(1976.03.30)

《人民日报》

据新华社天津电　在回击右倾翻案风的斗争中，天津医学院四百多名应届毕业的工农兵学员，满怀战斗豪情，坚决要求到农村去，到边疆去，到基层去，到祖国最需要的地方去，走与工农相结合的道路，做限制资产阶级法权、缩小三大差别的促进派，用实际行动回击右倾翻案风。

    天津医学院应届毕业的四百五十九名工农兵学员，是一九七二年入学的。三年多来，他们在院党委的领导下，认真学习马列著作和毛主席著作，学习无产阶级专政理论，积极参加批林批孔运动，参加三大革命斗争实践，提高了阶级斗争和路线斗争觉悟。在学习期间，他们曾先后到河北省二十个县的农村和天津市一些厂矿企业进行开门办学，巡回医疗，宣传医疗卫生知识和计划生育。并且帮助农村举办短训班和讲座，培训了一千二百名赤脚医生。经过三年的学习，这批工农兵学员基本上掌握了常见病、多发病的诊断和治疗，能够独立地处理一般病例，每人还学会了针灸技术。三年来，有三十名学生加入了中国共产党，有六十名学生加入了共青团。他们在政治思想和业务上取得的丰硕成果，是文化大革命前的天津医学院从来没有过的事情。

    反击右倾翻案风的斗争，给天津医学院带来了一派朝气蓬勃的战斗景象。应届毕业的工农兵学员把一张张申请书、决心书交给学校党组织，把一张张大字报贴到大批判园地。他们以到农村去、到边疆去、到基层去，彻底与旧的传统观念决裂，做限制资产阶级法权、缩小三大差别的促进派的实际行动，回击右倾翻案风。

    工农兵学员李增华，原来是天津市下乡知识青年。一九七二年，他从天津市西郊区来天津医学院学习。入学后，他不忘贫下中农的委托，认真学习马列著作和毛主席著作，学习无产阶级专政理论。在反击右倾翻案风的斗争中，李增华积极参加战斗，多次向院党委提出申请，要求毕业后回到农村。他在批判会上说：党内那个不肯改悔的走资派反对大学毕业当农民，极力推行剥削阶级的传统观念，保护和扩大资产阶级法权，妄图把学生培养成高居于工农群众之上的精神贵族。我们工农兵大学生，就是要做限制资产阶级法权的模范，当缩小三大差别的尖兵，在农村干一辈子革命。共产党员宋湘云，原来是天津市航道局的一名青年女工。毕业前夕，她多次向学院党委和原选送单位党组织提出申请，要求毕业后到祖国西南边疆青藏高原去。她的要求，得到了院党委和原单位党组织的批准。宋湘云在批判会上说：党内那个不肯改悔的走资派，对批判资产阶级法权有反感，这充分暴露了他的资产阶级立场和世界观，充分说明他代表的是资产阶级的利益。我们是工人阶级的后代，是毛主席教育成长的工农兵大学生，我们就是要用实际行动限制资产阶级法权，铲除滋生资本主义的土壤。从甘肃来学习的四十八名工农兵学员，在反击右倾翻案风的斗争中批判了“学而优则仕”，批判了资产阶级法权思想，全部回到甘肃农村、工厂和基层单位。他们在毕业分配大会上表示，决心同旧的传统观念彻底决裂，走与工农相结合的道路。这些工农兵学员的革命行动，得到了学院各级党组织、工宣队和革命家长的热情支持。从三月十二日以来，天津医学院应届毕业的工农兵学员正陆续离开学校，奔向新的工作岗位。

--------------------------------------------------------------------------------


要当限制资产阶级法权的促进派

大港油田工人理论组(1976.04.02)

《人民日报》

党内那个不肯改悔的走资派，一听到限制资产阶级法权，就很反感，说什么“限制资产阶级法权，也要有一个物质基础，没有，怎么限制？”

    限制资产阶级法权真是首先取决于物质基础吗？历史和现实都否定了这一点。一百多年前的巴黎公社，就采取了工作人员一律由选举产生，不称职的随时罢免和领取普通工人工资两项措施，限制资产阶级法权。我国在革命战争年代，物质条件十分艰苦，在党领导的革命队伍中，同样限制了资产阶级法权。那时等级很少，实行官兵一致，最后战胜了强大的敌人。可见，限制资产阶级法权，并不首先决定于物质基础。

    我们石油工人在大庆、大港油田会战时，物质条件很困难，自然环境很恶劣。我们坚持学习马列著作和毛主席著作，落实“鞍钢宪法”，坚持无产阶级政治挂帅，大搞群众运动，继承和发扬革命战争年代的光荣传统，树立大公无私、革命加拚命的“铁人”精神，从各方面限制了资产阶级法权，闯出了一条革命化的道路，锻炼出了一支革命化的队伍。如果象党内那个不肯改悔的走资派所说的那样，没有“物质基础”就不能限制资产阶级法权，讲条件，等条件，那油田建设就不知要增加多少国家投资，延长多少时间！

    我们石油工人深知，社会主义社会是从旧社会脱胎而来的，不可避免地存在资产阶级法权，在这个土壤上正不断产生着资产阶级和资本主义，“这只能在无产阶级专政下加以限制”。因此，我们大港油田在限制资产阶级法权方面，学习大庆的根本经验，首先大力提倡领导干部和工人群众同甘共苦。会战初期，各级领导机关不住城镇，不搞楼、堂、馆、所，在板房、土屋里办公，在席草棚子或露天开会。干部、工人同吃一个灶，挤在一顶棚棚里睡，围在一堆篝火旁学习、谈心。工人在哪里战斗，领导就在哪里指挥，要求工人办到的，领导首先做到。这些措施，对改善干群关系，搞好干部思想革命化，起了很大的作用。

    我们还通过深入批判修正主义那套为少数人服务的“石油城”建设方案，按照工农结合、城乡结合、有利生产、方便生活的原则，实行以工为主、亦工亦农，为家属参加农副业生产劳动创造了条件。这样做，不仅坚持了毛主席指引的“五·七”道路，缩小了企业内部干部与工人的差别，而且力求把农业和工业结合起来，促使城乡之间的对立逐步消灭。

    为了限制资产阶级法权，我们把社会主义企业“两参一改三结合”的原则制度化。无产阶级文化大革命以来，为了实现干部既是领导者又是普通劳动者，工人既是生产者又是管理者，油田党委加强了各级老、中、青三结合领导班子的建设，一直坚持各级领导干部和领导机关的蹲点、跑面、处理日常工作（包括经常参加集体生产劳动）各占三分之一的“三三制”，实行一套自下而上的工人参加管理的制度，还定期发动工人、家属检查批评领导机关的工作，充分发挥工人理论队伍的作用，进行上层建筑领域包括意识形态领域里的革命。通过这些措施，打破了领导干部高高在上，发号施令的旧习气，大大发扬了广大工人当家作主的革命精神，调动了职工家属为建设油田服务的社会主义积极性。这些措施，日益发挥出限制资产阶级法权，把巩固无产阶级专政的任务落实到基层的显著作用。　　实践证明，从经济基础和上层建筑两个方面限制资产阶级法权，并不是首先取决于“要有一个物质基础”，而是首先决定于是否认真贯彻执行毛主席的革命路线。我们这样做了，就有利于正确处理人民内部矛盾，巩固和发展人与人之间新型的社会主义关系，调动起广大群众的积极性。这些措施，还有利于防止少数领导干部追求高官厚禄，养尊处优，当官做老爷；有利于团结教育改造知识分子，避免变为“精神贵族”；有利于增强工人群众的主人翁责任感，自觉遵守劳动纪律，养成“三老四严”的革命作风；有利于发挥群众的聪明才智，发展科学技术。总之，有利于反修防修，有利于巩固无产阶级专政。

    我们现在的物质基础，跟过去相比，要好得多了，为什么党内那个不肯改悔的走资派反而说不能限制资产阶级法权呢？可见他鼓吹这个谬论是别有用心的。我们工人从学习无产阶级专政理论中认识到，资产阶级法权的存在，是社会主义历史阶段不可避免的，但它是产生资本主义的土壤和条件，必须加以限制。如果等待物质丰富以后，再着手限制，就必然使它扩大和强化起来。其结果必然是物质丰富了，老资产阶级喂肥了，新的资产阶级也大量产生出来了。那时就不是无产阶级限制资产阶级法权，而是资产阶级利用他们手上的法权剥削和压迫无产阶级了。党内不肯改悔的走资派在这一点上恰恰暴露出他背叛马克思主义的修正主义嘴脸。

    鲁迅说：“曾经阔气的要复古，正在阔气的要保持现状，未曾阔气的要革新。”党内不肯改悔的走资派，正是那些“曾经阔气”和“正在阔气”的新老资产阶级的代表，把资产阶级法权当成护身符、命根子，触犯不得。党内不肯改悔的走资派为什么对限制资产阶级法权如此反感呢？通过学习毛主席最近的重要指示，我们进一步认识到：就是因为他们的思想至今还停留在资产阶级民主革命阶段，他们从来不是马克思主义者，而是资产阶级民主派，一贯反对社会主义革命，成了共产党内的资产阶级。他们手里有权，又披着马克思主义的外衣，容易迷惑人。丧失了权力和名声已臭了的地主资产阶级，就把复辟的希望寄托在他们身上。他们也就必然要跳出来反对社会主义革命，反对限制资产阶级法权。我们石油工人是从限制资产阶级法权的道路上，和刘少奇、林彪的修正主义路线战斗过来的，今后还要继续战斗，决不允许党内不肯改悔的走资派利用资产阶级法权这块阵地，恢复资产阶级已失去的“天堂”。

--------------------------------------------------------------------------------


为什么走资派还在走？

桂志(1976.04.21)

《人民日报》

毛主席指出：“走资派还在走。”认真学习毛主席的有关这个问题的一系列重要指示，正确认识社会主义时期这个阶级斗争现象，搞清楚为什么走资派还在走，对于我们坚持无产阶级专政下的继续革命，有十分重要的意义。

    在七届二中全会上，毛主席明确指出，在新民主主义革命胜利以后，国内的主要矛盾是“工人阶级和资产阶级的矛盾”；并强调指出要警惕党内出现被资产阶级糖衣炮弹打中的人物。十三年后，一九六二年，毛主席提出了要警惕我们党内出修正主义的问题；并且更完整地提出了党在整个社会主义历史阶段的基本路线。在按照党的基本路线开展的城乡社会主义教育运动中，毛主席第一次明确地指出：“这次运动的重点，是整党内那些走资本主义道路的当权派。”无产阶级文化大革命开始以后，毛主席再次明确指出这一点，并且进一步阐明：混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。全党全军全国人民遵照毛主席的指示，在文化大革命中，对党内走资本主义道路的当权派进行了针锋相对的斗争，摧毁了以刘少奇、林彪为头子的两个资产阶级司令部，取得了伟大的胜利。

    在无产阶级文化大革命中，曾经犯走资派错误的党员干部，大多数人认真学习毛主席关于无产阶级专政下继续革命的理论，虚心接受革命群众的批判，努力改造世界观，回到毛主席的无产阶级革命路线上来。少数走资派却顽固地保持着资产阶级世界观，头也不回地在资本主义道路上继续走下去。去年夏季前后带头刮右倾翻案风的党内最大的不肯改悔的走资派邓小平，本来就是刘少奇制定和推行修正主义路线的同伙，在无产阶级文化大革命中受到了全国人民的揭发和批判。他承认了自己是党内走资本主义道路的当权派，说是要“悔过自新”，“永不翻案”。然而，他重新工作以后，却兴风作浪，翻案复辟，反攻倒算，在政治上、思想上、组织上向无产阶级全面进攻。可见，“永不翻案”靠不住，走资派还在走。

    在去年一段时间里，在党内外资产阶级的总代表邓小平的煽动下，右倾翻案风刮得很凶，正在走的走资派一个个赤膊上阵，表演得淋漓尽致。他们这次亮相，使人们大开眼界。人们不禁要问：他们闹翻案，为什么那么猖狂？为什么经过无产阶级文化大革命和批林批孔，正在开展学习无产阶级专政理论的群众运动，他们就又跳出来了？就因为他们的翻案言论和行动不单纯是个人情绪的流露，而是代表着资产阶级对无产阶级进行阶级斗争，要把资产阶级的复辟愿望变成复辟行动。毛主席明确地指出：“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。”在社会主义社会里，不但老的资产阶级人还在，心不死，而且还存在着产生新的资产阶级分子的土壤和条件；资产阶级不只社会上有，党内也有。党内走资派就是资产阶级的一部分，而且是党内外资产阶级的头面人物，是妄图在我国复辟资本主义的主要力量。社会主义革命既然是革资产阶级的命，就不能不革到他们头上；在社会主义革命的每一个关键时刻，他们就势必要跳出来反对。我们同走资派的斗争，是无产阶级同资产阶级两大对抗阶级的生死斗争。考茨基之流把列宁同机会主义者的斗争说成是个别人的问题，对此，列宁明确指出：“如果把全部问题看成个别人物的问题，那是荒谬的。”（《列宁全集》第二十二卷第一○三页）作为资产阶级的一翼和资产阶级的代表人物的走资派，同新老资产阶级有着共同的利益、共同的愿望。他们的阶级利益、阶级愿望，必然要驱使走资派继续走资本主义道路；要他们不走是不可能的。在无产阶级专政下，只要还存在阶级和阶级斗争，资产阶级总是要在共产党内寻找他们的代表人物，走资派决不会因为某个代表人物倒台而绝迹。　　党内最大的不肯改悔的走资派邓小平之所以坚持要走资本主义道路，还因为他从来就不是马克思主义者，而是思想仍然停止在民主革命阶段的资产阶级民主派。他只承认党的最低纲领，从来不准备实现党的最高纲领。我国革命进入社会主义革命阶段以后，他不愿跟无产阶级一起革资产阶级的命，相反，却想方设法去实现他的资产阶级理想。他对无产阶级为完成社会主义革命任务所采取的各种措施，总是不顺心，有抵触，甚至横加阻挠，竭力反对。从反对合作化，到对批资产阶级法权有反感，到翻文化大革命的案，算文化大革命的帐，凡是不适合资产阶级口味的东西他都要“扭”，总想把无产阶级革命整个地“扭”到资本主义道路上去。毛主席指出：“一切顽固党的思想都有这样的特征。他们的思想离开了社会的实践，他们不能站在社会车轮的前头充任向导的工作，他们只知跟在车子后面怨恨车子走得太快了，企图把它向后拉，开倒车。”（《实践论》）在社会主义革命不断深入的情况下，仍然死死抱住资产阶级思想不放，就必然会逆历史潮流而动，反对继续革命，站到坚决地走社会主义道路的工人、贫下中农、革命干部和革命知识分子，即占人口总数百分之九十五以上的人民群众的对立面去，成为走资本主义道路的当权派，成为社会主义革命的主要对象。

    毛主席指出：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。”毛主席还指出：“列宁说，‘小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。’工人阶级一部分，党员一部分，也有这种情况。无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。”由于我国现在还不可避免地存在着资产阶级法权，存在着产生资本主义和资产阶级的土壤，也就存在走资派继续走资本主义道路的条件。资产阶级法权的实质，是在平等的口号掩护下实行不平等的制度。我国在生产资料所有制方面的社会主义改造虽然已经基本完成，但是，资产阶级法权在所有制范围内，并没有完全取消，在人们的相互关系方面还严重存在，在分配方面还占统治地位，因此，还存在着事实上的不平等。在商品、货币仍然存在的条件下，某些人就会利用商品生产、货币交换以及某些合法和大量非法的手段，占有越来越多的商品和货币。发展下去，他们就会成为新的资产阶级分子。党内走资本主义道路的当权派，不但力图保持他们靠资产阶级法权已经取得的利益，还要强化和扩大资产阶级法权，并且千方百计要使他们的下一代继承和扩大这些东西。他们关心的不是广大工人、贫下中农和一般干部的利益，而是保护那些靠资产阶级法权已经得到很多“好处”而还想扩大资产阶级法权的人的利益。党内最大的不肯改悔的走资派邓小平，在资本主义道路上每走一步，都利用资产阶级法权干下许多不利于广大工人、贫下中农和绝大多数干部，而只是对党内外资产阶级分子和为资产阶级服务的那一小部分知识分子有利的事。他鼓吹“台阶”论，压制革命的新生力量，破坏老、中、青三结合。他鼓吹“物质刺激”、“利润挂帅”，反对无产阶级政治挂帅，刺激人们对商品和货币的占有欲望，想要把社会主义企业引导到资本主义的邪路上去，进而改变企业的领导权和所有制。他鼓吹“专家治厂”、“专家治所”，反对批判“知识私有”、“技术私有”，想要恢复资产阶级的世袭领地，扩大体力劳动和脑力劳动的差别。他纠集右倾翻案势力，把资本主义商品交换原则带到政治生活以至党内生活中来。他还竭力反对对于限制资产阶级法权、防止资本主义复辟有着重大意义和作用的社会主义新生事物。由此可见，他是利用在平等的口号掩护下实行不平等的制度的资产阶级法权，来为复辟资本主义开辟道路的。资产阶级法权是走资派的命根子。只要资产阶级法权还存在，走资派还在走就是不可避免的。

    正在走的走资派能够大搞复辟倒退，而且敢于这样做，是由于他们居于“当权”的地位，手中握有一部分权力。社会上的新老资产阶级当然都希望复辟资本主义；但是，在无产阶级专政下，经过多次激烈的阶级斗争，老的资产阶级名声已经很臭了，没有什么号召力了；社会上的新资产阶级分子大都是非法地生长起来的，要出头露面搞复辟资本主义的政治活动也不大容易。于是，他们就把复辟的希望寄托在党内走资本主义道路的当权派身上。党内走资派可以用“共产党员”的称号和“领导干部”的身分篡夺领导权，以“合法”的形式推行修正主义路线，在不改变社会主义名义的情况下大搞资本主义。他们凭着篡夺到手的一部分权力，只要在权力所及的范围内改变党的路线、方针、政策，就可以部分地变社会主义所有制为资本主义所有制。如果他们在全国范围内篡夺了领导权，整个国家就会改变颜色。赫鲁晓夫、勃列日涅夫上台以后，不正是凭借窃取的权力，推行一条修正主义路线，导致了资本主义在苏联全面复辟吗？刘少奇、林彪使一部分单位不同程度地改变了社会主义性质，不也是这样干的吗？邓小平过去就曾利用手中的权力，伙同刘少奇大砍合作社，以后又推行“三自一包”那一套复辟倒退的路线，还竭力阻挠对资产阶级法权的批判和限制；去年，他又利用手中的权力，极力压制、排斥革命的新生事物和新生力量，极力扶持、重用资产阶级代表人物，极力维护、扩大资产阶级法权，极力阻挠、干扰无产阶级对资产阶级进行阶级斗争。总之，他企图把我们的马列主义的党变为修正主义的党，把社会主义制度变为资本主义制度，把无产阶级专政变为资产阶级专政。如果让他们这样搞下去，我们的党和国家将会出现多么危险的情景啊！今年四月上旬，发生在天安门广场的反革命政治事件，不正是邓小平推行反革命的修正主义路线、大刮右倾翻案风所造成的吗！党内外新老资产阶级和没有改造好的地、富、反、坏、右，都集合在邓小平的黑旗下，向伟大领袖毛主席和以毛主席为首的党中央，向毛主席的无产阶级革命路线，向无产阶级专政，向广大革命群众，发动了疯狂的进攻。这样的事件发生在首都，发生在天安门广场，如此明目张胆，如此凶恶狠毒，是建国以来所没有过的。邓小平代表这些反革命分子的利益，这些反革命分子吹捧邓小平，想要抬出他来当反革命政变的头子。他们的矛头所向和罪恶目的，与邓小平干的完全是一回事。

    这些事实又一次引起我们深思：“中央出了修正主义，你们怎么办？很可能出，这是最危险的。”我们在社会主义革命时期，任何时候都不可放松对资产阶级的斗争，特别不可放松对党内走资派的警惕。在当前反击右倾翻案风的斗争中，一定要把斗争的锋芒指向党内最大的不肯改悔的走资派邓小平，集中火力深入批判他的修正主义路线和他的一切反动罪行。当然，这决不是说，可以忽视对社会上的阶级敌人的斗争，可以放松对社会上的资产阶级和资本主义活动的警惕。我们批判党内走资派的很重要的一条，正是他们保护、纵容新老资产阶级和没有改造好的地、富、反、坏、右，为复辟资本主义开辟道路。天安门广场反革命政治事件清楚地说明，必须把批判邓小平和打击反革命紧密结合起来，因为事实上他们是“不可分割地”连在一起的。

    社会主义是相当长的一个历史阶段，只要这个阶段没有结束，剥削阶级就必然会把复辟希望变为复辟行动，走资派就必然还要走。同样，只要走资本主义道路的大人物压制群众，压制革命的新生力量，搞资产阶级专政，革命群众就必然要起来革命。前途是光明的，道路是曲折的。“社会主义制度终究要代替资本主义制度，这是一个不以人们自己的意志为转移的客观规律。不管反动派怎样企图阻止历史车轮的前进，革命或迟或早总会发生，并且将必然取得胜利。”

--------------------------------------------------------------------------------


反对“社来社去”就是扩大资产阶级法权

朝阳农学院师生学习毛主席的重要指示，深入批判邓小平的修正主义路线

新华社通讯员;《光明日报》记者;新华社记者(1976.05.13)

《人民日报》

在党中央两个重要决议鼓舞下，一个深入批邓、反击右倾翻案风斗争的新高潮，正在朝阳农学院蓬勃兴起。广大师生员工认真学习马列著作和毛主席著作，学习毛主席的一系列重要指示，把批判的火力集中指向邓小平反革命的修正主义路线，指向他妄图颠覆无产阶级专政、复辟资本主义的罪行。

    毛主席指出：“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”

    朝阳农学院师生员工们在前一段反击右倾翻案风的斗争中，在党中央两个决议发表以后，都认真学习了毛主席的这一重要指示，联系教育革命的实际，对邓小平反对教育革命，反对限制资产阶级法权的种种修正主义谬论，展开了深刻的批判。

    朝农师生员工回顾了本校从城市搬到山区办学六年来经历的风风雨雨，深刻地认识到，对资产阶级法权要不要在无产阶级专政下加以限制，这是社会主义革命时期马克思主义和修正主义斗争的一个重要内容。师生们说：在毛主席无产阶级教育路线指引下，朝阳农学院实行“社来社去”的方针，在限制资产阶级法权方面迈出了可喜的一步，受到了贫下中农的热烈拥护和支持，但却遭到党内不肯改悔的走资派的种种非难。害怕社会主义革命革到自己头上的党内走资派，反对无产阶级文化大革命，反对文化大革命中涌现出来的社会主义新生事物。他们把资产阶级法权当作命根子，一看到限制资产阶级法权的革命新生事物就反感，必欲除之而后快。去年党内最大的不肯改悔的走资派邓小平抛出“三项指示为纲”的修正主义纲领后，一时间攻击朝农“社来社去”等教育革命经验的种种奇谈怪论也随之而来，什么“不全面”、“不周到”呀等等谬论甚嚣尘上。师生们透过这些嘈杂的鼓噪声清楚地看到，党内不肯改悔的走资派攻击朝农“社来社去”等教育革命的新鲜经验，正是由于这些经验批判了几千年来反动没落阶级的意识形态孔孟之道，批判了剥削阶级竭力扩大的资产阶级法权，触痛了这些资产阶级法权卫道士们的神经。

    首先，朝阳农学院实行“社来社去”，对资产阶级“知识私有”、“技术垄断”是一个有力的冲击。作为无产阶级专政工具的学校，在这方面必须发挥它的限制资产阶级法权的作用。马克思主义教导我们，无产阶级不但要在物质财富的占有方面“剥夺剥夺者”，（马克思：《法兰西内战》）而且要把资产阶级“知识上的优势完全剥夺掉”。（列宁：《苏维埃政权的当前任务》）如果没有这后一个“剥夺”，那么，前一个“剥夺”也将是不巩固的。毛主席指出：“中国历来只是地主有文化，农民没有文化。可是地主的文化是由农民造成的，因为造成地主文化的东西，不是别的，正是从农民身上掠取的血汗。”（《湖南农民运动考察报告》）劳动人民创造的精神财富，却被地主资产阶级所攫取，这种被颠倒了的历史，必须颠倒过来。“劳动人民要知识化”，这是不可阻挡的革命洪流。　　在无产阶级文化大革命中诞生的朝阳农学院，努力把资产阶级知识分子统治的学校改造成为无产阶级专政的工具，并且遵照毛主席的教导，招收农民进大学，大学毕业当农民，把大学办到贫下中农的家门口，逐步实现劳动人民知识化。这一切，就是为了剥夺资产阶级在知识上的优势。这是限制资产阶级法权、逐步铲除资产阶级赖以生存的土壤和条件的一项重大措施。党内不肯改悔的走资派之所以拚命反对“社来社去”，就是因为他们代表资产阶级，要扩大资产阶级的知识优势，维护他们所赖以复辟的资产阶级法权。师生们说，我们一定要和党内不肯改悔的走资派对着干，用我们这一代浩浩荡荡的社会主义新型农民的前进步伐，踏碎他们复辟资本主义的迷梦！

    不肯改悔的走资派邓小平把旧大学吹得神乎其神，诬蔑今天的大学生“真正象大学生还差得很远”。朝农师生们一针见血地指出，邓小平这样吹捧旧大学，是妄想要恢复资产阶级失去的这块“世袭领地”。旧大学有什么可以迷信的呢？自古以来，有几个革命的英雄、政治家、发明家是大学毕业的？真正的本事并不是在大学课堂里学的，很多知识只有通过实践才能真正学到。师生们说：“我们就不迷信旧大学那一套，我们就是要按照毛主席的无产阶级教育路线，由大老粗办大学，大老粗上大学，大老粗管大学。”

    六年来，朝阳农学院同十七年的修正主义教育路线对着干，已有三届长期班三百四十多名“社来社去”的毕业生回乡当农民，还采取办科学实验队、农民业余大学、分段教学班、短期培训班、流动教学班等形式，培训了一万六千多名农业学大寨的骨干。这批新型农民对于打破资产阶级的知识垄断，起了很大作用。过去，为了搞好果树生产，有些社队从外地请人来，给很高的报酬，还要好吃好喝好招待；队里牲畜要劁骟、治病，私兽医要很多钱，不然，他们就拿一手。现在，有了朝农毕业生，这些人再搞垄断就吃不开了。毫无疑义，随着社会主义革命的深入发展，劳动人民知识化的步伐必然加快，无产阶级知识分子的宏大部队必然形成，资产阶级知识上的优势一定会完全被剥夺。

    在人与人的关系上，朝农实行“社来社去”同样限制了资产阶级法权。朝农毕业生，是这样一种新型的农民，他们正象马克思所说的“不仅用脑劳动，而且用双手劳动”。（马克思：《临时中央委员会就若干问题给代表的指示》）恩格斯在《反杜林论》一书中曾经这样设想：“总有一天会不再有职业的推小车者和职业的建筑师，曾经在半小时内作为建筑师发号施令的人也要推一段时间的小车，直到再需要他作为建筑师活动时为止。”如今，这样一种体力劳动和脑力劳动差别逐步缩小的情景，已开始在朝农毕业生的身上体现出来。（⑴⑵）

    这些新型农民会抓阶级斗争，会搞科学种田，身不离劳动，心不离群众。他们一身泥土，两手老茧，同贫下中农站在一起，简直分辨不出谁是大学生。老一辈的贫下中农说得好：“这些孩子上了朝阳农学院，没有变；要说变，就是思想觉悟更高了，斗争性更强了，本领更大了。”

    这件事却触怒了党内不肯改悔的走资派。他们说什么：“不培养干部、技术员，还办大学干什么？”“培养工人农民，这样学校就取消了。”他们竭力反对大学生和工人农民划等号。党内不肯改悔的走资派对大学毕业当工人、农民这件事如此害怕和仇视，就是因为这种革命行动，猛烈地冲击了资产阶级法权，拆掉了“读书做官”的阶梯，不利于他们复辟资本主义，所以他们很反感，咒骂攻击，暴跳如雷。这正是资产阶级和无产阶级生死斗争的反映。

    朝阳农学院的师生员工学习毛主席的重要指示，深深懂得了：上了大学就不能和工人农民划等号，那就是要做精神贵族。那是一条修正主义的道路。他们说，反击右倾翻案风的斗争又一次使我们受到了深刻的教育。我们就是要同修正主义路线对着干，更加坚定地走和工农相结合的道路，努力和工人、贫下中农划等号。“群众是真正的英雄，而我们自己则往往是幼稚可笑的”。从某种意义上来说，领导者的水平往往不及普通劳动者，原因就是他们脱离群众，没有实践经验。党内不肯改悔的走资派高喊大学生不等于普通劳动者，恰恰暴露了他们是资产阶级法权的卫道士，是站在群众对立面的资产阶级官老爷。

    大学毕业当农民，挣工分，这是在分配领域对资产阶级法权的一种有力批判和限制。它闪耀着巴黎公社革命精神的光辉。党内不肯改悔的走资派摆出一副“权威”架式，反对缩小三大差别。你要实行“社来社去”吗？他说这是超越阶段，“现在就要搞共产主义”。朝农的师生们指出，消灭三大差别是无产阶级专政的历史任务之一。消灭三大差别的过程，是一个由逐步地“缩小”以至最后“消灭”的过程。在这个过程中，充满着阶级斗争。党内不肯改悔的走资派不准我们逐步缩小三大差别，就是反对在无产阶级专政下限制资产阶级法权，妄图复辟资本主义。

    在我国，资产阶级法权在分配领域还占着统治地位。这只能在无产阶级专政下加以限制。不肯改悔的走资派邓小平，坚持刘少奇、林彪反革命的修正主义路线，力图强化和扩大资产阶级法权。在他看来，大学毕业的人，有了知识，就应该“导之以高爵，养之以厚禄，任之以重权”，“诱：以官，禄，德”，使他们变成骑在劳动人民头上的精神贵族，变成复辟资本主义的阶级基础。朝阳农学院与这条修正主义路线对着干，反了千百年来“读书做官”的潮流。他们的毕业生回到农村，努力和贫下中农“划等号”，和农民一样参加劳动，和农民领取同样的报酬。有一些毕业生因为工作需要，当了干部、技术员，仍然保持普通劳动者的本色，和农民拿同样的报酬，不搞任何特殊。这些毕业生继承和发扬我们党艰苦奋斗的光荣革命传统，一不图名，二不为利，干的是社会主义，想的是共产主义。他们的革命行动，是对党内不肯改悔的走资派的有力批判。

    坚决当农民、拿工分的朝阳农学院学员，在反击右倾翻案风的斗争中，同教师、干部一道，再一次学习了马列和毛主席的光辉著作。他们看到，巴黎公社“把国家所有公职人员的薪金减到‘工人工资’的水平”，（列宁：《国家与革命》）这是一个伟大的创举，受到革命导师的高度评价，认为这样就是“在事实上而不是在口头上同升官发财的思想作斗争”。（列宁：《苏维埃政权的当前任务》）朝阳农学院的师生们说，正是革命导师所总结的巴黎公社的历史经验和伟大革命精神给了我们极大的鼓舞和教育，使我们懂得了“公社的原则是永存的”。（《卡·马克思关于巴黎公社的发言记录》）面对着这些破除资产阶级等级制度，批判资产阶级法权的英勇战士，那些不愿比别人多做半小时工作，不愿比别人少得一点报酬，争名于朝、争利于市的资产阶级庸人们，显得是何等的渺小啊！

    资产阶级法权是产生资产阶级和修正主义的土壤。限制资产阶级法权对于巩固无产阶级专政，防止资本主义复辟，具有重大意义。不肯改悔的走资派邓小平一贯维护资产阶级法权，说明他从来就不是一个马克思主义者。但是，广大工农兵是要革命的，他们不喜欢修正主义大人物压他们。矛盾是尖锐的。党内不肯改悔的走资派竭力强化和扩大资产阶级法权的行径，受到了广大干部、群众的坚决抵制和斗争。朝阳农学院师生斗志昂扬地说：走资派越是强化、扩大资产阶级法权，我们就越要批判和限制资产阶级法权。我们要举起榔头，敲响旧制度灭亡的丧钟；抡起大斧，砍断资本主义、修正主义的毒根；挥起钢锹，挖掉产生资产阶级的土壤！

    “翻案不得人心。”不肯改悔的走资派邓小平要翻文化大革命的案、算文化大革命的帐，广大人民群众绝不答应！朝阳农学院的师生员工，热烈欢呼中共中央关于撤销邓小平党内外一切职务的决议，决心在毛主席为首的党中央领导下，深入批判邓小平抛出的“三项指示为纲”的修正主义纲领，批判他反革命的修正主义路线，批判他妄图颠覆无产阶级专政、复辟资本主义的罪行，把反击右倾翻案风的伟大斗争进行到底，进一步提高无产阶级专政下继续革命的自觉性，提高限制资产阶级法权的自觉性，为逐步造成使资产阶级既不能存在也不能再产生的条件，为实现共产主义的伟大目标，而努力奋斗。

--------------------------------------------------------------------------------


驳“基础论”——批判邓小平反对限制资产阶级法权的罪行

周焕涛(1976.06.06)

《人民日报》

（山东省下乡知识青年　周焕涛）

    新华社编者按：周焕涛原是济南三中学生，一九七四年毕业后下乡到济宁县南张公社李庙大队插队，任知识青年小组组长，公社团委副书记，不脱产，现年十九岁。周焕涛学习努力，劳动积极。几年来他努力学习马列和毛主席著作，写了十几万字的读书笔记。这篇文章就是他在学习和批判的基础上写出来的。

          ＊　　　　　　　　　　　＊　　　　　　　　　＊

    对资产阶级法权限制还是反限制的斗争，是社会主义时期两个阶级、两条道路、两条路线斗争的一个重要方面。全国解放以来，历次修正主义路线的头子都竭力反对无产阶级为限制资产阶级法权而进行的伟大斗争，都顽固地站在无产阶级的对立面，拚命地巩固和扩大资产阶级法权。在这方面，党内最大的不肯改悔的走资派邓小平更是做了充分的表演。

    他那样迫不及待地抛出“三项指示为纲”的修正主义纲领，破坏无产阶级专政理论的学习运动；他那样丧心病狂地向无产阶级文化大革命反攻倒算，攻击和扼杀社会主义新生事物，都暴露了他对限制资产阶级法权极端仇视的反动心理。他为了反对限制资产阶级法权，还炮制了这样一个谬论，说什么：“限制资产阶级法权，也要有一个物质基础，没有，怎么限制？”这就是说，我们现在限制资产阶级法权还为时过早，因为“物质基础”还不具备，目前首要的任务是发展生产，等把生产搞上去，物质基础具备了，才能谈到限制资产阶级法权的问题。这个关于限制资产阶级法权问题的“基础论”，是一个彻头彻尾的反马克思主义的观点，是反动的“唯生产力论”的大拍卖，是他的“三项指示为纲”的修正主义纲领的一个重要理论根据。

    究竟什么是限制资产阶级法权的基础？一九七四年底，伟大领袖毛主席在关于无产阶级专政理论问题的重要指示中说：“总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。”这就明确告诉我们：无产阶级专政就是限制资产阶级法权的基础和条件。社会主义社会是“衰亡着的资本主义与生长着的共产主义彼此斗争的时期”（《无产阶级专政时代的经济和政治》，《列宁选集》第４卷第８４页）。资产阶级法权就属于衰亡着的资本主义的一部分内容。无产阶级要把社会主义革命推向前进，就必须在无产阶级专政下对资产阶级法权加以限制，不断铲除滋生资本主义的土壤，为资产阶级的最后消灭和共产主义的最后实现创造条件。因此，限制资产阶级法权，首要的是要抓阶级斗争，抓无产阶级对资产阶级的全面专政。

    可是，邓小平却胡说什么限制资产阶级法权要先有一个“物质基础”，这是明目张胆地和毛主席的指示唱反调，反对马克思主义关于阶级斗争和无产阶级专政的学说。这种谬论在理论上和在实践上都是极其反动的。

    一定的物质基础和资产阶级法权究竟有没有关系？我们的回答是肯定的。社会主义社会之所以存在资产阶级法权，一个重要原因就是我们的物质财富还不丰富。只要公社还拿不出多少东西同生产大队、生产队“共产”，全民所有制也拿不出极为丰富的产品来对八亿人口实行按需分配，就只能继续搞商品生产，货币交换，按劳分配。列宁说得完全对：“马克思并不是随便把一小块‘资产阶级’法权塞到共产主义中去，而是抓住了从资本主义脱胎出来的社会里那种在经济上和政治上不可避免的东西。”（《国家与革命》，《列宁选集》第３卷第２５６页）这说明，资产阶级法权在一定历史时期的存在有它的不可避免性。然而它同一切事物一样，终究会走向灭亡的，这是不以人的意志为转移的。我们现在承认它，正是为了将来消灭它。

    由于资产阶级法权的存在，由于我们现在只能在无产阶级专政下对它加以限制，因此，城乡资本主义因素的发展，新资产阶级分子的出现，也就是不可避免的；而且即是这个“限制”，也要遭到党内外新老资产阶级的责难和反对。这反映了社会主义历史时期阶级斗争的尖锐、复杂性。正是由于我们处在这样一个历史条件下，要防止资本主义复辟，要更好地发展社会主义的物质基础，就必须对资产阶级法权加以限制。现在不去限制资产阶级法权，要等到物质财富极大丰富的共产主义到来的时候再去限制，这实际上是不要共产主义，实际上是要我们丢下无产阶级专政这把“刀子”，干脆向资产阶级缴械投降！这不是彻头彻尾的修正主义观点又是什么？若说非得有一个物质基础才谈得上限制资产阶级法权，那么请问：究竟要具备一个什么样的“基础”才够格呢？在战争年代，物质条件那么艰苦，可我们在毛主席领导下，官兵平等，军民一致，反对资产阶级等级，提倡共产主义思想，搞得生气勃勃。巴黎公社在建立后的日子里，基础也不厚，可他们在限制资产阶级法权方面做了大量的工作，采取了许多行之有效的革命措施。现在，我们伟大的祖国，社会生产力有了很大发展，物质条件比过去大大提高，可是，照邓小平看来，限制资产阶级法权的条件反而不具备了！这真是偏见比无知离真理更远。我们回头再看看那个所谓“发达的社会主义国家”苏联，可谓物质基础雄厚了吧，可就在他们那里，资产阶级法权不但没有受到限制，反而更加扩大，就是连列宁时代已被取消了的那部分资产阶级法权也被重新恢复。可见，限制资产阶级法权，关键是要有一条马克思列宁主义的路线。不难看出，邓小平的所谓“基础论”，纯粹是一种谬论，其实质是在鼓吹反动的“唯生产力论”。我们知道，老牌的机会主义者攻击和反对无产阶级革命就是用“唯生产力论”作武器，说我们搞革命没有条件，缺乏基础，要等生产发展了，条件好了再搞革命，再建设社会主义。（⑴⑷）伟大导师列宁曾痛斥过这种谬论，说他们对于马克思主义的了解迂腐到了极点，对马克思主义中有决定意义的东西，即马克思主义中的革命辩证法，是一窍不通的。

    从这里我们可以得到一点启示：在无产阶级夺取政权以前，“唯生产力论”被用来阻止无产阶级去打碎资产阶级国家机器；在夺取政权以后，“唯生产力论”则被用来反对无产阶级继续革命。这正是老的修正主义分子伯恩施坦、考茨基、托洛茨基、布哈林和新的修正主义分子赫鲁晓夫、勃列日涅夫、刘少奇、林彪的所作所为。今天，邓小平步新老修正主义的后尘，也在干着这样的勾当。“战斗正未有穷期，老谱将不断的袭用”。用反动的“唯生产力论”反对无产阶级进军的人，过去有，现在有，将来还会有，这一点，是需要我们百倍提高警惕的。　　毛主席最近深刻指出：“搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”邓小平之所以反对限制资产阶级法权，不让对资产阶级实行全面专政，根本原因是社会主义革命革到自己头上了。在他眼里，社会主义新生事物限制了资产阶级法权，冲击了他们这些搞修正主义的“大官”们的利益，那还了得。他又是砍，又是杀，简直有一口把它全部吞掉的劲头。其实这也不奇怪，无产阶级要在社会主义条件下继续革命，做着马克思所说的消灭四个“一切”的工作，要刨掉资产阶级最后的命根子，面对这灭顶之灾，党内外资产阶级怎能不惊恐万状？正是这样，作为他们的总代表的邓小平亲自“挂帅”出来反对。毛主席关于理论问题的重要指示一发表，邓小平就很敏感，急忙抛出“三项指示为纲”的修正主义纲领，故意混淆纲目关系，欺骗群众，与无产阶级相对抗。从“基础论”可以得出这样一个逻辑：限制资产阶级法权要先有一个“物质基础”，那么生产才是更急需解决的问题，理所当然，是纲中之“纲”了。联系他那种大刮“经济台风”，“八级不够，就刮十二级”，“只要人家说你复辟了，你的工作就干好了”的狂妄劲头；联系在天安门广场闹事的反革命暴徒们那副打人放火的资产阶级“还乡团”的狰狞面目，岂不都在为“基础论”做着注脚吗？“四个现代化日”，“卫星上天，红旗落地”之时，这就是他们要“设酒重祭”的盛大节日。

    实践告诉我们：不限制资产阶级法权，不坚持对资产阶级实行全面专政，就不会有什么社会主义的物质基础。如果不批判资产阶级法权思想，忘记了“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的”（《共产主义运动中的“左派”幼稚病》，《列宁选集》第４卷第１８１页）这一客观事实，让老的资产阶级在政治上、经济上重新复辟，让新的资产阶级得以大量滋长，那么，我们不但无法建立强大的物质基础，而且社会主义制度也要变质。苏联变质的教训，我们切不可忘记。正因为如此，建国二十多年来，在毛主席亲自领导下的我们的党，从来没有停止过限制资产阶级法权的伟大斗争，从来没有停止过向共产主义奋勇前进的步伐。尤其是在无产阶级文化大革命和批林批孔运动中涌现出来的一大批社会主义新生事物，更是有力地限制了资产阶级法权，强化了对资产阶级的全面专政。斗争锻炼了群众，事实告诉了人们：限制还是扩大资产阶级法权，实质上是搞马克思主义还是搞修正主义的大问题；一切愿意和广大的工人、贫下中农继续前进的革命同志，一切愿意为共产主义奋斗终生的中国共产党人，都应该做限制资产阶级法权的促进派。

    由于社会主义社会“是刚刚从资本主义社会中产生出来的，因此它在各方面，在经济、道德和精神方面都还带着它脱胎出来的那个旧社会的痕迹。”（《哥达纲领批判》，《马克思恩格斯选集》第３卷第１０页）所以，我们不能人为地宣布取消一切资产阶级法权。但这并不等于说我们在它面前就束手无策，任其摆布。毛主席提出“这只能在无产阶级专政下加以限制”的光辉思想，就充满着革命的辩证法，指明了对现阶段存在的资产阶级法权应抱的科学态度，表现了无产阶级和共产党人的革命精神。我们完全有可能去努力造成精神和物质的条件，以便逐步消灭它。巴黎公社曾这样做过；十月革命后列宁领导的俄国无产阶级也曾这样做过；今天，毛主席领导我们党也在为限制资产阶级法权，造成使资产阶级既不能存在也不能再产生的条件而努力作战。资产阶级法权总有一天要和纺车、表铜斧这类历史的陈迹一起被放进历史博物馆。这历史发展的必然趋势，是谁也阻挡不了的。

    泾渭分明，不容混淆。限制和消亡，是两个概念，我们所讲的以物质基础为条件的，是指资产阶级法权的最后消亡，而不是指对它的限制。若说有联系的话，那就是今天的限制是为了明天的消亡。邓小平别有用心地偷换概念，把二者加以混淆，把我们没说的强加在我们头上然后加以否定，这叫“贼喊捉贼”。这和当年叛徒考茨基把国家消亡问题与资产阶级国家必须用暴力打碎这两者混淆起来，借以反对暴力革命是一样的，耍的都是诡辩论的把戏。手段的卑鄙正好证明了目的的卑鄙。邓小平翻案不得人心，手里没有真理，只好乞求于诡辩术，这恰恰暴露了他在政治上的反动和理论上的空虚。

    邓小平如此不择手段地反对限制资产阶级法权，这从反面说明了我们干得好，做得对。历史经验告诉我们：只要有资产阶级法权存在，就还会有出来为它喊冤叫屈、大开绿灯的人。革命在发展，斗争还要长期地继续下去。在当前批邓，反击右倾翻案风的伟大斗争中，我们一定要认真学习毛主席的一系列重要指示，牢牢抓住阶级斗争这个纲，努力掌握社会主义革命斗争的特点和规律，夺取更大的胜利。　　　　　　　　　　　　　　　　　　　　　　　　　（新华社发）

--------------------------------------------------------------------------------


做限制资产阶级法权的促进派

——北京印染厂职工以实行两参一改三结合的成就批判邓小平

新华社通讯员;新华社记者(1976.06.12)

《人民日报》

无产阶级文化大革命以来，北京印染厂高举“鞍钢宪法”的光辉旗帜，坚持政治挂帅，加强党的领导，大搞群众运动，实行两参一改三结合，坚持干部参加集体生产劳动，工人参加企业管理，改革不合理的规章制度，实行工人、干部、技术人员三结合。这样做，有力地限制了人们相互关系方面的资产阶级法权，巩固了无产阶级专政，促进了生产的蓬勃发展。一九七五年，全厂工业总产值比一九六五年增长六倍多，十年间为国家积累的资金可以用来兴建八个同等规模的工厂。

    北京印染厂坚持两参一改三结合取得的成果，对党内最大的不肯改悔的走资派邓小平妄图扩大资产阶级法权的奇谈怪论，是一个有力的批判。

    北京印染厂是一九五八年兴建的一座大型印染厂。无产阶级文化大革命以来，这个厂党委领导广大职工认真学习马列著作和毛主席著作，刻苦钻研无产阶级专政理论，深入批判刘少奇、林彪反革命的修正主义路线和孔孟之道，批判资产阶级法权，总结过去的经验教训。他们深刻认识到，在社会主义企业里，如果不贯彻执行“鞍钢宪法”，搞修正主义那一套，资产阶级法权就会扩大，人与人之间的社会主义新型关系就会受到破坏，发展下去，社会主义企业就会变质。因此，按照“鞍钢宪法”的原则，实行两参一改三结合，不断限制人们相互关系方面的资产阶级法权，绝不是可有可无的一般措施，而是关系到缩小三大差别，反修防修，巩固无产阶级专政的大事，是解决企业里上层建筑与经济基础、生产关系与生产力之间的矛盾的重大措施，必须坚决贯彻执行。

    厂党委领导干部带头参加集体生产劳动，在群众中以普通劳动者的姿态出现。他们克服工作繁忙等困难，坚持每周参加一天劳动的制度，此外，还分期分批蹲点劳动，或者跟班顶岗和结合工作参加劳动。有些领导干部星期天也到车间里和工人一起干活。在领导干部的带动下，全厂干部参加集体生产劳动蔚然成风。一九七五年，厂级领导干部平均每人劳动一百天，全厂二百六十多名干部平均每人劳动一百二十七天。

    广大干部经常参加劳动，和群众同甘共苦，增强了无产阶级感情，更加自觉地坚持贯彻执行毛主席的革命路线。有一个时期，社会上刮起了“搞奖金”的歪风，厂里也有人主张搞“全勤奖”试点，说这样可以调动群众的积极性。厂党委认为，这种论调实际上是否定政治工作的作用，否定群众的社会主义积极性，是完全错误的。厂党委遵照毛主席的教导，带领广大职工坚持“抓革命、促生产”的方针，深入批判物质刺激，顶住了歪风，使企业沿着毛主席的革命路线胜利前进。

    广大干部坚持参加劳动，既当“官”又当老百姓，大大增进了干群之间的同志关系和阶级感情，有利于干部抵制资产阶级思想的腐蚀。文化大革命以前，这个厂的领导干部和科室干部都是八小时白班工作制，夜里无人值班。夜班工人遇到急需解决的问题，不得不半夜敲干部的家门。有的干部被叫醒了，还不高兴，埋怨工人“大惊小怪”。对此，群众很有意见，感到“干部和工人就是不一样”。现在，这个厂实行了领导干部和科室干部轮流跟三班的制度，不论是早班、中班还是夜班，都有干部在车间一边劳动，一边工作，使许多问题及时得到解决。更重要的是，广大干部提高了“政治上不搞特权，生活上不搞特殊”的自觉性。广大干部在劳动过程中，不断地批判和克服“领导高明论”，进一步看到了群众的力量，避免了主观主义和官僚主义。

    列宁指出：“如果真是所有的人都参加国家的管理，那末资本主义就不能支持下去。”（《国家与革命》，《列宁选集》第３卷第２５７页）办企业是依靠广大工人群众，还是依靠少数人，这是两条根本对立的路线，是对资产阶级法权限制和反限制的斗争。无产阶级文化大革命以来，北京印染厂坚持实行两参一改三结合，发动广大工人参加企业管理，工人们在贯彻执行毛主席的革命路线，限制资产阶级法权的斗争中，发挥了越来越大的作用。

    文化大革命以前，这个厂的各级干部中，工人成分少；现在，一批优秀工人，包括不脱产的群众代表，参加了工厂领导班子，直接参与企业的领导，使厂和车间领导干部中的工人成分增加到百分之七十。文化大革命以前，工厂的各项管理工作，工人无权过问；现在，从厂、车间到班组建立了三级群众管理网，与专业管理相结合，工人管理员达一千多人。文化大革命以前，厂里的重大事情，只能由书记、厂长等少数领导干部作决定；现在，广大工人采取调查团、“三结合”小组、大字报、座谈会等多种形式，对领导和厂里的大事实行革命的监督。

    广大工人成为企业的主人，引起了人与人之间关系的许多新变化。首先，它打破了过去工人只能埋头搞生产的状况，做到了工人不仅管生产，更重要的是管企业的方向、路线问题。工人们在厂党委领导下，认真学习马克思主义、列宁主义、毛泽东思想，百分之九十五的职工参加了业余政治学校，三分之一的工人组织了业余读书小组，一支工人理论队伍正在茁壮成长。他们发挥革命主力军的作用，以马克思主义为武器，经常分析阶级斗争、路线斗争在厂内的反映，批判修正主义，批判资产阶级，帮助领导端正办企业的方向路线，进一步加强了无产阶级专政。其次，它改变了过去领导和群众之间“管”与“被管”的关系，建立起领导依靠群众，群众帮助领导，共同办好社会主义企业的新型关系。第三，有利于团结、教育、改造知识分子。

    北京印染厂党委在实践中体会到，人与人之间的关系，归根到底是阶级关系。两参一改三结合既然是限制资产阶级法权的重大措施，就必须会遇到来自资产阶级的阻力。邓小平明目张胆地反对限制资产阶级法权，目的就是为了复辟资本主义。他越是反对，就越是说明我们做对了。这个厂的党委表示，一定要坚决反击右倾翻案风，彻底批判“三项指示为纲”的修正主义纲领，以阶级斗争为纲，更高地举起“鞍钢宪法”的旗帜，更好地实行两参一改三结合，做限制资产阶级法权的促进派。　　　　　　　　　　　　　　　　　　　　　　新华社通讯员　新华社记者　　　　　　　　　　　　　　　　　　　　　　　　　　（本报有删节）＊

--------------------------------------------------------------------------------


限制资产阶级法权是尖锐的阶级斗争

云岭(1976.06.14)

《人民日报》

从去年夏季前后邓小平煽动右倾翻案风，到今年四月上旬一小撮反革命分子制造天安门广场的反革命事件，他们的大量反动言行，直接间接总离不开要强化和扩大资产阶级法权，反对批判和限制资产阶级法权。

    事情很明显，对资产阶级法权，我们要限制，他们反对限制，我们要批判，他们反对批判，真是针锋相对，水火不容。这是无产阶级同资产阶级两个阶级，社会主义同资本主义两条道路，马克思主义同修正主义两条路线的尖锐激烈的斗争。

    在我国的生产资料所有制的社会主义改造基本完成以后，伟大领袖毛主席指出：“阶级斗争并没有结束”；一九五八年，毛主席号召全党特别是党的干部，发扬战争年代的那种革命精神，破除资产阶级法权思想，批判和限制资产阶级法权。不久，党内资产阶级就跳出来抵抗。

    无产阶级文化大革命以来，在毛主席的积极倡导、热情支持、亲切关怀下，一大批对限制资产阶级法权有重大作用的社会主义新生事物，象烂漫的山花，万紫千红，欣欣向荣，开遍了祖国大地。在党内资产阶级看来，这哪里是什么鲜花，而是妨碍他们走资本主义道路的荆棘。他们或者站在明处挥舞板斧，或者躲在暗处放射毒箭，非要把这些新生事物砍掉、射死不可。

    在无产阶级文化大革命和批林批孔运动取得伟大胜利的时候，毛主席在关于理论问题的重要指示中，更加鲜明、更加尖锐地把限制资产阶级法权的问题，同防止中国变修、防止资本主义复辟的大问题联系在一起，提到全党和全国人民面前。去年年初以来，按照毛主席的指示，学习无产阶级专政理论的群众运动深入开展起来，其中一个极其重要的内容就是批判和限制资产阶级法权。这又触及了党内外新老资产阶级的命根子，他们的总代表邓小平就跳出来大唱反调，横加阻挠。他们对于广大工农兵群众、革命干部和革命知识分子，为了进一步限制资产阶级法权而进行的调查研究工作，大泼冷水，甚至蛮横无理地不准提“资产阶级法权”这个概念。

    毛主席亲自发动和领导的反击右倾翻案风的斗争展开了，矛头直指党内外新老资产阶级的总代表邓小平。那些把强化和扩大资产阶级法权、进而全面复辟资本主义的希望寄托在邓小平身上的一小撮反革命分子，怎能不心急如火燎呢！于是，有预谋、有组织、有纲领、有计划地在首都天安门广场，制造了一场反革命事件。在这场反革命政治事件中，这一小撮阶级敌人狂喷大量反革命毒汁，其中一股，直接喷向毛主席关于限制资产阶级法权的论述，把这些光辉论述污蔑为“行不通的真理”。这伙反革命分子，把我们党的坚决捍卫和宣传马克思主义、列宁主义、毛泽东思想的同志骂做“阉割马列主义的秀才们，”把邓小平看成他们的命根子的保护人，看成为他们的利益而“敢”于对抗革命的群众运动的“雄杰”。

    邓小平为了强化和扩大资产阶级法权，也真是费尽了心机。他搜索枯肠，想出了一个“物质基础”论：“限制资产阶级法权，也要有一个物质基础，没有，怎么限制？”他这个“物质基础”论，是直接从“三项指示为纲”的修正主义纲领派生出来的。他把发展国民经济提到纲的位置上，与毛主席关于阶级斗争是纲的一贯教导相对抗，反对上层建筑和生产关系两个方面的社会主义革命，包括反对限制资产阶级法权。我们透过邓小平的“物质基础”论看到的，并不是什么“物质基础”，而恰恰是他那条修正主义路线的一个理论基础——唯生产力论。他以“生产力落后”、没有“物质基础”为“理由”，反对无产阶级专政下的继续革命。他真正关心的决不是限制资产阶级法权的什么“物质基础”，而是推行反革命的修正主义路线，强化和扩大资产阶级法权，加固资产阶级赖以存在和产生的经济基础。赫鲁晓夫就胡说过：“建立起共产主义的物质技术基础”，“正是我们党的总路线的基础”。赫鲁晓夫说的是什么“共产主义”，他们的“总路线”又是怎样一条路线，这大家早已很清楚了。

    在社会主义历史阶段，一部分资产阶级法权还不能马上取消，对它就批不得吗？限制是“行不通”的吗？“辩证法，在其合理形态上，引起资产阶级及其夸夸其谈的代言人的恼怒和恐怖，因为辩证法在对现存事物的肯定的理解中同时包含对现存事物的否定的理解，即对现存事物的必然灭亡的理解；辩证法对每一种既成的形式都是从不断的运动中，因而也是从它的暂时性方面去理解；辩证法不崇拜任何东西，按其本质来说，它是批判的和革命的。”（马克思：《〈资本论〉第１卷第２版跋》，《马克思恩格斯选集》第２卷第２１８页）对资产阶级法权，也必须抱这种态度。资产阶级法权在相当长时期内还不能取消；但是，它的存在是滋生资本主义、修正主义的土壤和条件，是资产阶级赖以存在和产生的重要的经济基础，“所以，林彪一类如上台，搞资本主义制度很容易。”因此，我们在允许一部分资产阶级法权存在的同时，必须批判它、限制它。我们既能够批判它，也能够有效地限制它。批判和限制资产阶级法权，是不可抗拒的历史潮流，是占人口总数的绝大多数的工、农、兵、革命知识分子、革命干部的迫切要求，合乎他们的切身利益，得到他们的衷心拥护。说批判和限制资产阶级法权“行不通”，这不过是党内外新老资产阶级和醉心于强化和扩大资产阶级法权的极少数人的主观愿望而已。他们这种与广大人民群众相对立的愿望，复辟资本主义的愿望，才真是行不通的。其所以行不通，首先就因为它不是真理，而是同马克思主义的真理相对抗的。他们硬要跟历史发展的潮流闹别扭，只能碰得头破血流。党内外资产阶级对革命的真理、对辩证法越是恼怒和恐怖，我们越是要按照革命的真理、按照辩证法办事。

    世上决没有无缘无故的爱，也没有无缘无故的恨。毛主席指出：“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”毛主席的这个极其深刻的分析，一针见血地揭露了走资派的阶级本质，也揭示了他们恼怒和反对批资产阶级法权的根本原因。“走资派还在走”，是整个社会主义历史阶段必将长期存在的阶级斗争现象；因此，对资产阶级法权限制和反限制，批判和反批判的斗争，在整个社会主义历史阶段必将长期进行下去。

    列宁在《国家与革命》第二章第一节里说，无产阶级专政是无产阶级在历史上的革命作用的最高表现。而毛主席关于对社会主义社会还存在的资产阶级法权“只能在无产阶级专政下加以限制”的理论，正在使列宁指出的无产阶级在历史上的革命作用得到更加光辉的体现。经过无产阶级文化大革命，摧毁了刘少奇、林彪两个资产阶级司令部，马克思主义、列宁主义、毛泽东思想更加深入人心，为进一步限制资产阶级法权提供了极为有利的政治思想条件。随着批判邓小平、反击右倾翻案风的伟大斗争的深入，必将在限制资产阶级法权方面取得更大的胜利。不论党内不肯改悔的走资派多么顽固，无产阶级和广大革命人民一定会冲破重重阻力，把社会主义革命胜利地向前推进。

--------------------------------------------------------------------------------


敢向资产阶级法权挑战　——解放军某团副政委段景仁回乡当农民的事迹

本报通讯员(1976.06.28)

《人民日报》

一九七五年十一月二十一日，段景仁带着一家四口，复员回到阔别二十多年的家乡——河南嵩县库区公社汪庄大队。干部、群众听说老段回来了，都到他家看望，表示热烈欢迎。但也有人说：“景仁，俗话说，鸟儿只往旺处飞。咱庄有的人还想往外跑，可你偏要搬进来，是咋想的？”

    咋想的？看看段景仁在复员回乡当农民的申请报告中的一段话就清楚了：

    “共产党员从来就是在同旧传统观念决裂中前进的。为了限制资产阶级法权，巩固无产阶级专政，早日实现共产主义的伟大理想，我愿意献出自己的一切……”

    段景仁原来是人民解放军广州部队某团副政委。无产阶级文化大革命中，他响应毛主席的伟大号召，到广州市执行“三支两军”任务。在激烈的阶级斗争和路线斗争中，他经历了一些触目惊心的事情：有些人在民主革命时期是积极的，到了社会主义革命阶段就停滞了，甚至倒退了。他们官作大了，薪水高了，高高在上，脱离群众，竟利用职权搞特权。一些人甚至坚持资产阶级反动立场，公开反对社会主义革命，反对无产阶级专政，妄图复辟资本主义，成为党内走资本主义道路的当权派。毛主席关于理论问题的重要指示发表后，段景仁联系实际，认真学习，深刻领会，觉得自己好象上了一层楼，站得高了，看得远了。他想，根据毛主席的教导，对于资产阶级法权，必须逐步加以限制，而刘少奇、林彪之流却把它当作命根子，这充分说明了限制资产阶级法权，就是革党内资产阶级的命。在这一伟大革命中，共产党员要拿出实际行动来，要带头向资产阶级法权挑战。　　这就是段景仁复员回乡务农的思想基础。

    他到家的第三天，就领着爱人、儿子，扛起锄头下地了。运石垒堰，他拣大的搬；翻地掘土，他找硬的挖。每天，天刚蒙蒙亮，他就出现在工地上；天黑乎乎了，才离开地头。生产队要疏通一条水渠。老段听说了，动员了几个小伙子，把任务领下来。刚下过一场雪，寒风凛冽。段景仁卷起裤腿，下到水里，带头干起来。他有胃病，天一冷，犯病了。社员劝他休息。他却象革命战争年代那样，为了完成任务，根本不顾自己。社员纷纷议论：“咋着看老段，也看不出在部队当过官，劳动起来比俺庄稼人还舍身。”段景仁接上话头说：“什么官不官！俺跟大伙一样，在部队是人民的勤务员，回来是公社的普通社员。”

    段景仁复员回乡后，在生活上也不搞特殊。住的，还是过去的房子。穿的，除了部队发的以外，又做了几件粗布衣服。吃的，也和社员一个样。孩子问他：“爸爸，咱家不是没有钱，咋不花？”听了孩子这话，老段把全家叫到一块儿，对孩子讲起苦难家史：“旧社会，咱家穷得上顿不接下顿。我才五岁，母亲生病无钱治，下世了。只好把三岁的弟弟、一岁的妹妹送给人家。我七岁就给地主放牛，挣的只是糠菜汤、破烂衣，哪能见到一个钱？”讲了过去，又比现在：一九四九年，毛主席、共产党解放了我们这个家乡，我扔掉给地主扛长活的扁担，参加了革命队伍。文化大革命中，受到更深刻的教育，才决定复员以后回乡务农。回来当社员是为了缩小三大差别，万万不能讲吃讲穿，搞特殊。刘少奇、林彪一伙为了扩大资产阶级法权，宣扬什么“千里做官，为了吃穿”，我们决不能上当……由于老段的身教和言教，一家人更加注意艰苦奋斗，克勤克俭。

    段景仁对自己“抠”得很紧，但支援集体生产，帮助社员解决困难，却很积极。生产队买化肥、种子缺少资金，他把自己的复员费交给队里。有的贫农社员生活有困难，他主动送钱支援。贫农社员郑才娃的两位老人生了病，段景仁多次到他家问寒问暖，送钱给他们治病。

    一天，段景仁的大儿子湛潮从外面回来，说：“爸爸，我准备去当工人，你看咋样？”还说，这是段景仁的一个当领导的老战友让去的。

    段景仁听了这话，半晌没有吭声。他想，自从文化大革命以来，我国千百万知识青年响应毛主席的伟大号召，上山下乡干革命。这一社会主义新生事物，对限制资产阶级法权，缩小三大差别，铲除旧观念，起了多大的作用啊！过去，刘少奇、林彪散布“下乡镀金”、“变相劳改”的反动谬论；现在，邓小平又极力反对和破坏知识青年上山下乡运动。我们共产党员，要用实际行动同修正主义路线对着干。老段首先和湛潮回顾文化大革命以来，知识青年上山下乡的大好形势，接着开导他说：“咱家祖祖辈辈都是庄稼人，托毛主席的福，出了你这个高中毕业生。虽说读了几年书，你还很缺乏锻炼，要向邢燕子、柴春泽他们学习，做个有志气的革命青年，扎根农村干一辈子革命。”这一段严肃的贴心话，湛潮觉得不仅是父亲对自己的告诫，也是革命前辈对自己的期望，是时代对自己的要求。他立即表示一定努力改造世界观，安心在家乡务农。

    在湛潮阔步前进的时候，新的考验又来了。县里下达通知，工厂要招收一批工人，公社把湛潮的名字报上去了。有的同志到段景仁家里说：“老段，这次招湛潮当工人，可不是歪门邪道，让孩子去吧！”这个同志不了解老段的心思。段景仁反复想过，限制资产阶级法权，缩小三大差别，铺设通往共产主义的金光大道，这不是一代人的事情，必须经过多少代人的努力才能实现。共产党员就是搞共产主义的，铺这条大道，要从我们开始，从我们自己、从自己的家庭开始。　　在党的教育下，在段景仁的影响下，湛潮在广阔天地里健康成长。白天，段景仁带他到地里干活，手把手地教儿子犁地、推车；晚上，同儿子一起学习马列著作和毛主席著作。群众称赞说：“咱老段说到做到，真是一个敢向资产阶级法权挑战的好干部、好党员！”　　　　　　　　　　　　　　　　　　　　　　本报通讯员

--------------------------------------------------------------------------------


自觉限制资产阶级法权

新华社(1976.06.29)

《人民日报》

在深入批邓、反击右倾翻案风的斗争中，人民解放军济南部队炮兵某团党委成员，认真学习毛主席的重要指示，批判邓小平强化和扩大资产阶级法权，妄图复辟资本主义的罪行，更加自觉地限制资产阶级法权，坚持和战士同甘共苦，打成一片，使我军官兵一致的光荣传统更加发扬光大。

    这个团在革命战争年代干部、战士团结一心，艰苦奋斗，取得了一个又一个胜利，涌现了许多官兵团结战斗的动人事迹。反击右倾翻案风的斗争开展以来，这个团党委成员，回顾战争年代官兵平等、上下一致、同甘共苦的军事共产主义生活，认真学习毛主席关于理论问题的重要指示和反击右倾翻案风的一系列重要指示，对邓小平散布的“限制资产阶级法权，也要有一个物质基础，没有，怎么限制”的谬论，进行了有力的批判。他们决心以实际行动同邓小平的修正主义路线对着干，自觉限制资产阶级法权，为反修防修、巩固无产阶级专政作出贡献。　　这个团的党委成员把发扬我军官兵一致的光荣传统作为限制资产阶级法权的一项措施。他们关心、爱护战士，尊重战士，虚心向战士学习。团党委成员、副参谋长于连堂在制订指挥分队训练计划时，首先到基层去倾听战士们的意见。计划制订出来之后，他又先后到五个连队、三个营部，广泛征求干部、战士的意见。他到二连以后，有的战士提出今年的计划订得很细，但是对以阶级斗争为纲，做好训练中的政治工作要求不够。于连堂虚心接受战士的意见，重新修改了训练计划。这个计划发到连队受到普遍欢迎。党委联系这件事，认真学习毛主席关于“往往是下级水平高于上级，群众高于领导”的教导，受到很大启发。他们说，只有放下架子向群众学习，全心全意地依靠群众，才能做好工作。

    这个团的党委成员还十分注意在物质生活方面限制资产阶级法权，坚持和战士同甘共苦，不搞特殊化。党委决议：在物质分配上，一律不要照顾；在用车上，能步行的不坐车，办私事不用车；个人生活的事情自己动手，不用公务员。党委常委、副政委高友书是一位新干部。有一次，他去生产基地处理问题，值班室给他派好了车，他看看时间充裕，拔腿就走。处理完问题，他又步行回来。战士们赞扬说：“高友书同志职务变了，普通一兵的本色没有变。”

    这个团的党委成员还坚持下连当兵代职的制度。今年以来，已有六名党委成员下连当兵代职。党委书记、政委汤发琪到八连一班当炮手。在深入学习，深入批邓中，他带头发言，并经常帮助文化低的战士学文化、学理论。在连队，他替战友们拆洗被褥，缝补衣服。通过当兵，汤发琪进一步密切了同战士的联系。他回到机关以后，又多次到班里去看望战士们，关怀他们的成长。战士们也经常派代表找他谈班里的工作，有时集体到他家里作客。党委常委、副团长牟志强在连队代职当连长时，坚持和战士们打成一片。文化低的战士学习有困难，他就热心辅导帮助。星期天，他帮助炊事班做饭，替饲养员喂猪，样样事情干在前，战士们都说：“副团长和我们心连心。”

    这个团的党委成员自觉限制资产阶级法权，使我军官兵一致的光荣传统更加发扬光大，官兵团结战斗，有力地推动了部队的革命化建设。

（新华社）

--------------------------------------------------------------------------------


领导干部要自觉限制资产阶级法权

黎新(1976.07.18)

《人民日报》

领导干部自觉限制资产阶级法权，具有特殊重要的意义。我们党是执政的党。我们的领导干部，代表人民群众掌管着一定的部门、地区、单位的革命事业，具有领导人民群众进行社会主义革命和社会主义建设的一定职权。这种地位和权力，是革命人民给的，应该也只能拿来为人民服务，为大多数人谋利益。领导干部处在领导地位和具有领导职权，是革命工作中的一种必要的分工，这同地主资产阶级的官老爷有着本质的区别。毛主席经常教导我们：“党和国家的干部是普通劳动者，而不是骑在人民头上的老爷”；要“既当‘官’，又当老百姓”。我们的领导干部，不论地位多高，权力多大，都是人民的勤务员，都是普通劳动者。但是，由于社会主义时期还不可避免地存在资产阶级法权，存在等级差别，这就使领导干部有把党和人民给予的职权变为个人特权的可能，有从人民的勤务员蜕变为资产阶级老爷的危险。资产阶级往往利用这一点，竭力用升官发财、养尊处优一类剥削阶级思想进行腐蚀和拉拢。旧的习惯势力，也往往把领导干部看作同旧社会的官僚一样，利用各种机会给予奉承和“照顾”。在这种情况下，领导干部只有自觉限制资产阶级法权，才能保持普通劳动者的政治本色，抵制资产阶级糖衣炮弹的攻击，为无产阶级掌好权，用好权。如果对资产阶级法权缺乏正确的认识，只看到它的不可避免性，看不到它产生资产阶级的危险性，不是自觉地加以限制，而是利用职权加以扩大，发展下去，就会把自己同群众之间的同志关系变成资产阶级与无产阶级之间的对抗关系，使自己变成吸劳动人民血的资产阶级分子，变成革命对象，最后被革命群众打倒。

    毛主席在反击右倾翻案风的斗争中指出：“社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。”毛主席又指出：“民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。”毛主席的这些重要指示，深刻地揭示了党内走资派反对社会主义革命的一个重要原因，就是他们反对批判和限制资产阶级法权，要保护搞修正主义的大官们的利益。刘少奇、林彪是这样，邓小平也是这样。他们都是“法权迷”，都把全面地扩大资产阶级法权，作为通向资本主义复辟的桥梁，都是以扩大资产阶级法权为诱饵，唆使一部分人走资本主义道路。领导干部如果不能自觉限制资产阶级法权，在激烈的两条路线斗争中就容易跟着修正主义路线走，滑到反对社会主义革命的邪路上去，成为党内的资产阶级。在这个问题上，党内走资派是很好的反面教员，我们应当引以为戒。

    在社会主义时期，我们的社会主义革命和社会主义建设，我们的各条战线和各项工作，是前进还是后退，是胜利还是失败，都同资产阶级法权问题上限制和反限制的斗争紧密地联系着。当然，我们现在还处在社会主义社会的历史阶段，还只是建设了一个没有资本家的资产阶级国家，资产阶级法权还不能完全取消，但是，我们是坚持无产阶级专政下继续革命的，革命的发展，已经向我们提出了“在无产阶级专政下加以限制”的任务。领导干部的任务，最根本的是贯彻执行毛主席的革命路线，而毛主席革命路线的一个重要内容，就是限制资产阶级法权。领导干部要做好工作，就要热情支持并带领群众积极发展社会主义的新生事物，而社会主义新生事物的一个重要特征，就是从各方面限制了资产阶级法权。如果自己没有限制资产阶级法权的自觉性，甚至追求它、扩大它，能够很好地贯彻执行毛主席的革命路线吗？能够热情支持并带领群众发展社会主义新生事物吗？“以其昏昏，使人昭昭，是不行的。”

    领导干部自觉限制资产阶级法权，是无产阶级革命的光荣传统，是马克思主义、列宁主义、毛泽东思想一贯坚持的革命原则。巴黎公社成立以后，对内采取的重要革命措施之一，就是取消高薪，禁止兼薪，废除特权，缩小工资差别，并通过了取消将军军衔的决议。这些防止国家和国家机关由社会公仆变为社会主人的措施，就是对资产阶级法权的一种限制。这些措施体现了无产阶级的彻底革命精神，受到马克思、恩格斯的高度赞扬，到今天仍然给我们以重要启示。十月革命以后，列宁非常强调坚持巴黎公社的革命原则。在列宁的领导下，当时苏联共产党和政府采取了一系列措施，从政治上、思想上以及分配制度上限制资产阶级法权，防止各级领导干部利用职权搞特殊，腐化堕落，蜕化变质。在毛主席领导下，我们党在长期的革命战争年代，实行军事共产主义，一没有那么多等级，二没有什么薪水，官兵平等，军民一致，是对资产阶级法权的很好的限制。解放前夕，毛主席及时提醒全党同志，要警惕资产阶级“糖衣裹着的炮弹的攻击”，注意防止和克服“贪图享乐不愿再过艰苦生活的情绪”。进入社会主义阶段以后，毛主席更是反复地教导我们要批判资产阶级法权思想，并采取一系列重要措施，包括降低领导干部的薪金，取消军衔，实行干部参加集体生产劳动的制度，在企业中实行“两参一改三结合”的原则，管理人员到车间小组和工人搞三同，拜师学艺，等等，从各方面限制资产阶级法权，防止干部特别是领导干部由人民的勤务员变成资产阶级的老爷。党内最大的不肯改悔的走资派邓小平制造种种借口，反对批判和限制资产阶级法权，这是对马克思主义、列宁主义、毛泽东思想的无耻背叛，是对无产阶级革命传统的无耻背叛。我们要深入批判邓小平反革命的修正主义路线，更好地把马克思主义的革命原则和无产阶级革命的光荣传统坚持下去，把毛主席为我们制定的一系列重大措施坚持下去，热情支持一切有利于限制资产阶级法权、缩小三大差别的社会主义新生事物，同一切抵制和反对限制资产阶级法权的错误思想和错误倾向作坚决的斗争。

    有的人把“没有功劳也有苦劳，没有苦劳也有疲劳”作为维护和扩大资产阶级法权的“理由”。这是一种什么“理”呢？无非是资本主义的商品买卖和等价交换的“理”。这种人实际上是把做革命工作当作“入股分红”、捞取个人名利、地位的政治资本。显然，这同我们党的无产阶级性质，同党的全心全意为人民服务的宗旨是水火不相容的。我们共产党人从来不计较个人的功劳大小。我们的口号只能是“一不怕苦，二不怕死”。许多革命先烈实践了这个口号，为人民的利益献出了他们宝贵的生命，难道我们还有什么理由计较功劳大小，躺在所谓“功劳”、“苦劳”、“疲劳”上睡大觉，去强化和扩大资产阶级法权这个旧社会的“痕迹”吗？

    有的人借口“工作需要”维护和扩大资产阶级法权，这也是错误的。领导干部由于担负的工作不同，会有某些不同的需要。我们党历来反对绝对平均主义。但是，我们决不能在“工作需要”的幌子下，扩大资产阶级法权，扩大等级差别。因为，这样不仅腐蚀领导干部本人，使之脱离群众，而且会毒害社会，毒害整个革命队伍。为了把革命工作做好，首先需要我们有全心全意为人民服务的思想，有密切联系群众的优良作风，有艰苦奋斗的革命精神。就是说，革命工作所需要的，是领导干部以身作则地去限制资产阶级法权，而不是扩大它。应当看到，资产阶级和旧的习惯势力往往以“需要”为借口，投领导干部所好，打开他们的思想缺口。有的人不正是被“需要”论这种糖衣炮弹所打中，对资产阶级那一套庸俗作风，由看不惯到习以为常、一味追求，以至成为资产阶级的俘虏吗？我们对所谓“需要”，应该作阶级分析。脱离实际，高高在上，养尊处优，搞特权，摆阔气，这决不是无产阶级革命者的“工作需要”，而是资产阶级的庸俗作风和腐朽习气，对我们的思想和工作只能起腐蚀和败坏的作用。恩格斯在谈到资产阶级的腐朽社会风气对工人阶级的影响时曾经指出：“最可恶的，就是那种已经深入工人肺腑的资产阶级式的‘体面’。社会分成大家公认的许多等级，其中每一个等级都有自己的自尊心，但同时还有一种生来就对比自己‘更好’、‘更高’的等级表示尊敬的心理；这种东西已经存在这样久和这样根深蒂固，以致资产者要搞欺骗还相当容易。”（《致弗·阿·左尔格》，《马克思恩格斯选集》第４卷第４６８页）力求用更高的等级来显示自己的体面和尊严，这是资产阶级和一切剥削阶级的共同特征。刘少奇、林彪、邓小平一类党内资产阶级也具有这种特征。如果让这种资产阶级的腐朽风气浸染我们的革命队伍，只能使人们发展等级观念，争名于朝，争利于市，不以为耻，反以为荣，只能有利于资产阶级搞腐蚀、搞复辟。今天，我们限制资产阶级法权，批判资产阶级法权思想，应当包括对这种腐朽风气的批判，同它作坚决的斗争。

    提高限制资产阶级法权的自觉性，关键在于认真改造世界观。要从世界观上解决同普通劳动者划等号的问题。这个问题解决了，才能彻底打掉领导高人一等、做官当老爷等资产阶级思想作风，从根本上提高限制资产阶级法权的自觉性。许多同志正是由于认真改造自己的世界观，提高了反修防修、继续革命的觉悟，能够跟工人、贫下中农一道在社会主义革命的征途上不断前进。一些革命的老同志艰苦奋斗几十年如一日，从不计较地位和待遇，能上能下，能“官”能民，同群众保持密切联系。一些在无产阶级文化大革命中走上领导岗位的新干部，自觉坚持参加集体生产劳动，保持普通劳动者的本色，决心“任何时候也不和工农群众分出个‘等’来”。这种革命精神和先进事迹，令人振奋，值得我们很好的学习。　　当前深入批邓、反击右倾翻案风的斗争，是一堂深刻的阶级斗争、路线斗争教育课，也是一堂深刻的限制资产阶级法权的教育课。各级领导干部要认真学习毛主席的一系列重要指示，深入批判邓小平反革命的修正主义路线，从正反两个方面接受教育，进一步提高限制资产阶级法权的自觉性。这是坚持无产阶级专政下继续革命的重要一环，也是做好领导工作的重要条件。

                                （原载《红旗》杂志一九七六年第七期）

--------------------------------------------------------------------------------


批判邓小平扩大资产阶级法权的罪行

武昌县委领导成员提高继续革命觉悟，轮流下农村当社员

新华社(1976.08.10)

《人民日报》

据新华社武汉一九七六年八月九日电　中共湖北省武昌县委领导成员在下农村当社员的过程中，不断批判邓小平极力强化和扩大资产阶级法权的罪行，自觉与贫下中农划等号，进一步提高了在无产阶级专政条件下继续革命的觉悟。在他们带动下，全县各级干部到农村当社员，坚持三同蔚然成风。

    武昌县委领导成员认真学习毛主席关于反击右倾翻案风的重要指示，狠批党内最大的不肯改悔的走资派邓小平强化和扩大资产阶级法权，妄图复辟资本主义的罪行。他们除平时在点上坚持同群众实行三同，到面上检查工作也挤出时间参加劳动外，今年县委领导成员实行轮流下生产队当一个月社员的制度。今年四月，县委第一书记王少彬在蹲点的大桥公社大桥大队当社员时，队长只给他派轻活。他发现其中一个原因，是自己还存在着“官气”，因此群众对他就“客气”。于是，他就在生产队里结合批邓联系自己的思想实际，批判资产阶级法权思想，决心以实际行动缩短思想上和作风上与群众之间的距离。坚持做到“三个一样”：和社员一样安排农活，和社员一样完成生产任务，和社员一样记工。这样做以后，贫下中农赞扬说：“老王真是这们队里的好社员。”联系自己的这段亲身实践，王少彬在县委学习会上谈了自己的体会，使到会的同志深受启发，大家决定：在当社员期间，坚持做到同社员一样吃，一样劳动，一样学习，不要任何特殊照顾；定期向社员汇报自己的思想和劳动情况，让贫下中农随时进行评议和监督。

    武昌县委的同志说：“当一个月社员的目的，是为了经常划等号，天天划等号。下农村当社员是继续革命的起点，而不是它的终点。”他们通过在农村当社员，把好的作风带到机关里来。从七月份开始，县委和县革委会所属各部、委、办、局的领导干部也实行分期分批轮流到农村当社员。

    武昌县由于各级干部认真转变作风，与群众认真搞三同，从而进一步密切了干群关系，增强了劳动人民的感情，这对集中群众的智慧，更好地贯彻执行党的基本路线起到了很好的作用，取得了革命斗争的主动权，使全县批邓、反击右倾翻案风的斗争深入发展。＊

--------------------------------------------------------------------------------


一定要限制　一定能限制

吉林省汪清县汪清大队党总支(1976.08.16)

《人民日报》

党内最大的不肯改悔的走资派邓小平反对限制资产阶级法权，诬蔑我们限制资产阶级法权没有“物质基础”。这完全是胡说八道！对于资产阶级法权，在无产阶级专政下，是必须限制，也是能够限制的。

    一九五八年，在党的社会主义建设总路线精神鼓舞下，我们大队对资产阶级法权进行了一些限制，带来了革命和生产的蓬勃发展，扩大了社会主义集体经济的物质基础，成为比较先进的单位。后来，由于刘少奇、邓小平推行反革命的修正主义路线，宣扬“三自一包”、“工分挂帅”，强化和扩大了资产阶级法权，弄得社员思想七股八杈，粮食产量下降，资本主义自由泛滥。我们大队的集体经济，遭到了损失。事实说明，对资产阶级法权不加限制，任其扩大，就会削弱和破坏社会主义集体经济的物质基础，发展和强化资本主义复辟的物质基础。后来，我们发动群众总结这一教训，遵照毛主席“千万不要忘记阶级斗争”的教导，狠抓经济基础和上层建筑领域的社会主义革命，采取了一系列限制资产阶级法权的革命措施。我们批判资本主义倾向，坚定走社会主义道路，坚持干部参加集体生产劳动的制度，密切干群关系，抵制资产阶级生活作风。在分配方面，缩小等级差别。在安排农活时，照顾困难户和有病的、残废的社员群众。我们经常把思想政治工作和经济工作紧密结合起来，引导群众走共同富裕的道路。由于我们坚持抓阶级斗争，坚持限制资产阶级法权，推动了集体经济的发展。我们大队自然条件较差，原有的土地又有相当一部分被城镇建设征用。但是，条件是可以改变的。土地少，我们就改造河滩造良田，开山劈岭修梯田。限制了资产阶级法权，社员、干部同心干，粮食产量不断提高，一九七五年亩产跨过了“长江”。农业机械化程度有了很大提高。养猪、养羊、养蜂等多种经营，都有很大发展。公共积累达一百五十九万元。社员收入逐年增加，一九七五年平均每人收入二百多元。多年的经验证明：在毛主席的革命路线指引下，有优越的社会主义制度，有强大的无产阶级专政，有强大的全民所有制经济，有不断发展壮大的集体所有制经济，这些就是我们限制资产阶级法权的有利条件。有了这些条件，我们就能有效地限制资产阶级法权。也只有限制资产阶级法权，社会主义经济才能不断地巩固和发展。　　伟大领袖毛主席指出：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。”资产阶级法权的存在，是刘少奇、林彪、邓小平一类走资派复辟资本主义的重要的经济基础。限制资产阶级法权，是无产阶级专政下继续革命的重要内容。邓小平代表党内外资产阶级的利益，反对限制资产阶级法权，竭力强化和扩大资产阶级法权，就是要死死地抱住资产阶级这个命根子，妄图颠覆无产阶级专政、复辟资本主义。邓小平对批判资产阶级法权越反感，我们越要批判；他越是反对我们限制，我们越要限制。我们贫下中农就是要同党内最大的不肯改悔的走资派邓小平反革命的修正主义路线对着干，逐步造成使资产阶级既不能存在，又不能再产生的条件。在走向共产主义的征途中，我们贫下中农永不停步。

--------------------------------------------------------------------------------


勇于向资产阶级法权挑战——记山西潞城县黄池公社党委书记冯全景的事迹

本报通讯员(1976.08.20)

《人民日报》

一个领导干部，应该如何自觉地限制资产阶级法权，努力做一个无产阶级专政下继续革命的战士？中共山西省潞城县黄池公社党委书记冯全景用自己的实际行动，作出了回答。

    冯全景一九七二年担任黄池公社党委书记。他把职务提升当作为人民服务的新起点，从不利用职权搞特权。他担任公社书记以后，仍然住在原来做厨房用的一间小平房里。公社秘书把一套三间房收拾一新，要他搬进去。第一次找他，老冯笑着回答：“我在这里住了二三年，不是很好吗？为什么一当了书记就要搬进一套大房间里去住呢！”说完，锁上门背着背包下乡了。过了几天，老冯从乡下回来，公社的同志又动员他搬家。冯全景恳切地回答：“我和大家住在一起，早相见晚相见，群众来找也方便。搬到那边，住起来方便，工作起来可就不方便了。”　　一九七三年阴雨连绵，把公社的一排平房淋塌了，公社的所有同志都挤到一座古庙里办公。县委拨下五千元修缮费，让筹盖几间新办公室。老冯觉得眼下最要紧的是办农校，解决山区贫下中农子弟上学和为农业学大寨培养各种技术人材的问题。他和公社党委成员一起，学习了毛主席在党的七届二中全会上的讲话。大家决心保持艰苦奋斗的作风，不把黄池建成大寨式的公社，就不考虑公社办公室的修建问题。县委同意了他们的意见。一所崭新的五·七农校很快办了起来。第二年县委又拨给黄池公社五千元修缮费，老冯又和党委们商量决定，用这五千元办了一个小化肥厂。几年来，黄池公社的山山水水都在发生变化，就是公社的办公室没有一点变化，仍然是那座古庙。

    冯全景生活上不搞特殊。他当公社书记四年多，都在供销社职工食堂排队买饭，和大家同桌进餐。他坚持同贫下中农实行三同，抢重活、脏活干。有人劝他说：“你当公社第一把手，管事多了，多出点主意就行了。”老冯却说：“旧社会当官的骑在人民头上作威作福，不劳而获。如果我们当了干部不劳动，那跟旧社会的官老爷有什么区别？”几年来，他始终和普通庄户人一样，除外出开会外，坚持参加集体生产劳动。在他的带动下，公社党委成员每年劳动时间都不少于二百天。

    冯全景能够自觉地限制资产阶级法权，勇于向资产阶级法权挑战，是同他刻苦学习马列著作和毛主席著作，认真改造世界观分不开的。几年来，他写了不少学习心得和体会文章，注意反修防修，同旧的传统观念决裂。批邓、反击右倾翻案风以来，他反复学习了毛主席关于资产阶级“就在共产党内”的教导，批判邓小平的修正主义路线，对限制资产阶级法权更自觉了。　　　　　　　　　　　　　　　　　　　　　　　　　　　本报通讯员

--------------------------------------------------------------------------------


自觉限制资产阶级法权

本报通讯员(1976.08.23)

《人民日报》

吉林通化钢铁厂大栗子铁矿党委领导干部，几年来，处处以普通劳动者的身分出现，同工人划等号，受到工人群众的赞扬。

    文化大革命以来，这个矿的领导干部深刻认识到：在社会主义企业里，人和人之间最本质的关系还是阶级关系；领导干部要防止由社会公仆变成社会主人，必须努力和工人划等号。而这个等号，只能通过和工人三同，才划得出来。这些年，党委领导成员常年坚持参加生产劳动，除了召开一些重要会议，他们不呆在机关大楼，总是穿着工作服，拎着电石灯，到井下和工人一起劳动。党委书记张玉林身患多种疾病，劳动冲在前面。有一次，他到江沿水源工地参加劳动，专拣重活干，累得住了医院。可是，没过两天，他又出现在工地上，回到原来的岗位。工人们疼爱自己的书记，劝他回去休息。张玉林笑了笑说：“身体虽差一些，但劳动也不能不参加呵。”工人们感动地说：“跟这样的干部在一起，心里象揣着一盆火，咋干也不觉着累！”在反击右倾翻案风的斗争中，这个矿的领导干部狠批了邓小平散布的“依靠工农兵是相对的”这一反动谬论，进一步树立了“群众是真正的英雄”的观点。他们虚心向群众学习，有事和群众商量，主动接受群众的监督。有段时间，这个矿一度亏损较大。党委的一名主要领导在劳动中，虚心向群众请教，工人们说：“这是光抓矿石产量，不抓阶级斗争，忽视节约利废的结果。”他听了群众的批评，把意见带到党委会上，使大家都受到教育。党委决定坚持以阶级斗争为纲，依靠群众，狠抓节约利废，很快扭转了生产中的被动局面。

    真正和工人划等号，必须在实践中见分晓。这个矿党委领导成员，努力限制人与人之间关系方面的资产阶级法权，不搞特殊化。今年春节，有人要给党委的六名主要领导成员搞特殊供应。领导干部都没有要。他们说：“咱们和工人一个样，一点特殊也不能搞。”于是，决定把特殊供应的东西送给退休老工人。这件事在工人中受到了好评。

                                                    本报通讯员

--------------------------------------------------------------------------------


批判邓小平扩大资产阶级法权的谬论

广西梧州市锅炉厂工人评论组(1976.08.25)

《人民日报》

邓小平授意炮制的《关于加快工业发展的若干问题》（简称《条例》），打着执行“按劳分配”原则，反对“搞平均主义”的幌子，推行修正主义办企业路线。其罪恶目的，就是要扩大和强化资产阶级法权，为复辟资本主义准备条件。　　社会主义社会，资本主义的生产资料私有制变为社会主义的生产资料公有制，在分配关系上实行“各尽所能，按劳分配”这一社会主义原则。这就改变了资本主义社会“劳者不获、获者不劳”的人剥削人的分配关系，实现了按照每个劳动者向社会提供的劳动的不同情况来决定消费品的分配。但是，正如列宁所说的：“就产品‘按劳动’分配这一点说，‘资产阶级法权’仍然占着统治地位。”（《国家与革命》，《列宁选集》第３卷第２５１页）按等量劳动领取等量产品，形式上似乎平等，但应用到不同体力、家庭人口不同的劳动者身上，事实上却不平等，这就会带来劳动收入和生活水平高低的差别。因此，“按劳分配”还没有完全超出资产阶级法权的范围。对这种资产阶级法权，是限制它，还是扩大它和强化它，在这个问题上，历来存在着马克思主义和修正主义两条路线的尖锐斗争。邓小平授意炮制的《条例》，诬蔑我们在无产阶级专政条件下限制分配方面的资产阶级法权，是什么“搞平均主义”。这就充分暴露出邓小平背叛马克思主义、反对无产阶级专政的卑劣目的。

    “各尽所能，按劳分配”的原则，首先要求每个劳动者自觉地尽自己的能力来为社会工作，然后才按一定的劳动决定产品的分配。要做到这一点，就必须扩大共产主义思想的宣传，批判资产阶级法权思想。可是，《条例》闭口不讲“各尽所能”，片面强调“按劳分配”。对于限制分配方面的资产阶级法权，《条例》甚至攻击为“脱离现阶段的物质条件和精神条件”，是“搞平均主义”。这完全是在宣扬邓小平那个反对限制资产阶级法权的“基础论”。所以，《条例》所谓反对“搞平均主义”，不过是扩大资产阶级法权的代名词而已。如果照邓小平那样扩大和强化资产阶级法权，只能是贫富悬殊、两极分化。一小撮官僚垄断资产阶级必然利用合法或非法的手段，大肆掠夺广大工人和农民的劳动成果，广大劳动人民就要重新当牛做马，吃二遍苦、受二茬罪。

    《条例》还假装关心工人的利益，想用“奖金挂帅”、“物质刺激”一套来腐蚀工人群众的革命意志。其实，这并不是什么新货色，而是文化大革命前，刘少奇伙同邓小平推行修正主义办企业路线的继续。过去，在修正主义路线影响下，我们工厂也以反对“平均主义”为名，设立这种奖、那种奖，名目繁多，大搞“物质刺激”。那时，“为钞票而劳动”的资本主义思想，严重地腐蚀了工人队伍，破坏了工人阶级当家作主的精神。这种名为反对“搞平均主义”，实则大搞“物质刺激”的修正主义一套，“刺激”出来的只是争名、争利的资本主义积极性，真正挫伤的是广大工人的社会主义积极性。结果，我们工厂建厂八年，还只能生产低压小锅炉。文化大革命以来，我们厂的干部和工人批判了修正主义办企业路线，在毛主席革命路线的指引下，坚持“鞍钢宪法”，发扬共产主义精神，树立共产主义劳动态度。大家提出“当企业主人，不当金钱奴隶”的战斗口号，努力多作贡献，主动开展协作。十年来，全厂抓革命、促生产成果丰富，工业产值平均每年递增百分之二十九点九，劳动生产率平均每年递增百分之十九点四。如今一个厂相当于文化大革命前一九六五年的十三个厂，已能大批生产中压电站锅炉。　　“不斗争就不能进步。”我们一定要深入批判邓小平授意炮制的修正主义《条例》，彻底肃清修正主义办企业路线的流毒。我们要自觉限制资产阶级法权，自觉为共产主义而劳动，不断夺取抓革命、促生产的新胜利。

--------------------------------------------------------------------------------


什么是限制资产阶级法权的条件

倪德祥(1976.08.29)

《人民日报》

（供应科党总支委员、革委会副主任　倪德祥）

    大毒草《条例》说什么“限制资产阶级法权，决不能脱离现阶段的物质条件和精神条件”。在邓小平看来，我们限制资产阶级法权是超越阶段，还不具备条件，这真是胡说八道！什么是限制资产阶级法权的条件？我们认为党的基本路线深入人心，无产阶级专政的巩固，广大工人、干部共产主义觉悟的提高，就是最主要的条件。通过无产阶级文化大革命，粉碎了刘少奇、林彪两个资产阶级司令部，我国无产阶级专政空前巩固。我们工人、干部经过学习毛主席关于理论问题的指示，限制资产阶级法权的自觉性进一步提高，正在努力逐步造成使资产阶级既不能存在，也不能再产生的条件。因此，限制资产阶级法权，不仅是必要的，而且是完全可以办得到的。就拿我们科来说，广大工人就提出了“不在分配上兜圈子，要在各尽所能上多贡献”，“不把职权当特权，要为巩固无产阶级专政掌好权”的革命口号。大家不仅这样说了，而且自觉地用实际行动限制资产阶级法权。

    我是在批邓、反击右倾翻案风斗争中被推选到领导岗位上来的新干部。群众信任我，我就要做限制资产阶级法权的带头人，努力保持工人的本色，和工人划等号。所以，我坚持和工人同吃、同住、同劳动，接受群众的监督，努力做好工作。我的工作整天和商品、物资打交道，对部分物资分配、调拨，都有一定的审批权。如果我们不限制资产阶级法权，不批判资产阶级法权思想，那就可能滥用职权，给资本主义以可乘之机。《条例》鼓吹现在还没有到限制资产阶级法权的时候，这不是否定无产阶级专政，公开与毛主席关于限制资产阶级法权的指示相对抗吗？但这也不奇怪，正如列宁所说的：“资本家所关心的是怎样为掠夺而管理，怎样借管理来掠夺。”（《怎样组织竞赛》，《列宁选集》第３卷第３９５页）邓小平代表党内外资产阶级的利益，必然要反对限制资产阶级法权。他关心的就是怎样强化和扩大资产阶级法权，怎样借扩大资产阶级法权来吸工人阶级的血。我们限制资产阶级法权，他必然要反感，要反对。这就再次暴露了邓小平是扩大和强化资产阶级法权的复辟狂。


1978年出版的《辞海》（修订稿）对“资产阶级法权”的解释

1978年上海辞书出版社出版的《辞海》（修订稿）经济分册第81-82页对“资产阶级权利”和“资产阶级法权”的解释

【资产阶级权利】 德语 das burgerliehe Recht 的意译，旧译“资产阶级法权”。指资本主义产生后，在经济关系中按照等价交换原则通行的形式是平等事实上不平等的权利。在资本主义社会中处于支配地位，体现剥削与被剥削、压迫与被压迫的关系。到了社会主义社会，它已部分地取消，但仍不同程度地存在，反映工农差别、城乡差别、脑力劳动和体力劳动差别，不再体现剥削与被剥削、压迫与被压迫的关系。马克思在《哥达纲领批判》中首次对社会主义社会个人消费品分配方面的资产阶级权利作了论述。马克思指出，在实行按劳分配条件下，消费品在各个生产者中间的分配，通行的是商品等价交换的同一原则。由于生产者的工作能力有大小，赡养的人口有多少，因而每个人事实上所得到的消费品也就各不相同。“在这里平等的权利按照原则仍然是资产阶级的权利”，“对不同等的劳动来说是不平等的权利”。这是一种“弊病”，但在社会主义社会是不可避免的，因为“权利永远不能超出社会的经济结构以及由社会经济结构所制约的社会的文化发展。”（《马克思恩格斯选集》第3卷第11、12页）列宁在《国家与革命》中作了进一步的论述，指出：“‘资产阶级权利’承认生产资料是个人的私有财产。而社会主义则把生产资料变为公有财产。在这个范围内，也只有在这个范围内，‘资产阶级权利’才不存在了。”（《列宁选集》第3卷第251-252页）但是只要“按劳动”分配，“资产阶级权利”就会继续通行。在社会主义社会中，对资产阶级权利既要承认它，保卫它，又要在无产阶级专政下加以限制。到共产主义社会，生产力大大发展，社会产品极大丰富，旧的社会分工以及工农差别、城乡差别、脑力劳动和体力劳动差别已经消失，实现“各尽所能，按需分配”，人们将“从形式上的平等转到事实上的平等”（《列宁选集》第3卷第257页），资产阶级权利将不再存在。关于“资产阶级权利”的实质，目前理论界尚存在不同见解。

【资产阶级法权】“资产阶级权利”的旧译。旧译为“法权”的外文原词，德文是Recht，俄文是∏paBo，都是多义词，在马克思、恩格斯、列宁的著作中，它被用在不同的场合，分别指“法”或“权利”。而在“资产阶级权利”这一词组中，则应指“权利”。译为“法权”，不能确切地表达其涵义，反而容易使人望文生义，理解为“法定权利”、“合法权利”等等，不仅不符合革命导师著作的原意，而且造成理论上的错误和混乱。为此，中共中央马恩列斯著作编译局决定将“资产阶级法权”改译为“资产阶级权利”（见《人民日报》1977年12月12日）。


不要将资产阶级法权神秘化复杂化

作者: dtx

来自 主人公论坛

什么是资产阶级法权？资产阶级法权就是资本主义私有制在法律上的反映。社会主义社会的资产阶级法权残余就是马克思在哥达纲领批判中说的社会主义社会所残留的其所脱胎而来的旧的资本主义社会的痕迹，这种痕迹是发消除的，但是要有一个过程，因为公有制经济的发展要有一个过程，特别是原来经济比较落后的国家的经济发展要有一个相当长的历史过程，同时旧的意识形态的消除和新的意识形态的发展是一个更长的历史过程。但无论如何，社会主义的趋势是资产阶级法权的逐渐消亡，而不是加强。

（https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=58469&t=58309）


如何在无产阶级专政下对商品制度加以限制？

——毛泽东文集（7）把谈话记录稿中的关键内容全部删除

作者: 明目

先来看1974年12月周总理整理并经毛主席审阅修改后，以中共中央文件发出的《毛主席关于理论问题的谈话要点》全文与注释（《建国以来毛泽东文稿》第十三册 , 第413-415页）。

毛主席关于理论问题的谈话要点[1](一九七四年十二月)

毛主席在听取四届人大筹备工作的汇报后说，这次谈两个问题，一个人事安排，一个理论问题。

关于理论问题，毛主席说，列宁为什么说对资产阶级专政，要写文章。要告诉春桥、文元[2]把列宁著作中好几处提到这个问题的找出来，印大字本送我。大家先读，然后写文章[3]。要春桥写这类文章。这个问题不搞清楚，就会变修正主义。要使全国知道。

毛主席说，我同丹麦首相谈过社会主义制度。(注：毛主席在一九七四年十月二十日会见丹麦首相保罗·哈特林时说过，总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。)我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪[4]一类如上台，搞资本主义制度很容易。因此，要多看点马列主义的书。

列宁说，“小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的”。工人阶级一部分，党员一部分，也有这种情况。无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。

注释：

[1] 一九七四年十二月二十三日至二十七日，毛泽东在长沙听取周恩来、王洪文(当时任中共中央副主席)关于四届人大筹备工作情况的汇报。十二月二十六日．他与周恩来单独长谈，其中讲到理论问题。一九七五年一月七日，周恩来将这次关于理论问题谈话要点整理稿送毛泽东审阅，毛泽东作了个别文字的修改。一月八日，周恩来将这个谈话要点送全体政治局委员、候补委员传阅。二月十八日，中共中央发出通知，将毛泽东的这个谈话要点发给各省、市、自治区党委，各大军区、省军区、野战军党委，中央和国家机关各部委领导小组或党的核心小组，军委各总部、各军兵种党委，要求“认真组织广大党员、干部和党外群众学习”。根据毛泽东的指示摘编的《马克思、恩格斯、列宁论无产阶级专政》语录三十三条，在一九七五年二月二十二日《人民日报》和三月一日出版的《红旗》杂志第三期发表，《人民日报》、《红旗》杂志的编者按中公布了毛泽东这个谈话的主要内容。

[2] 春桥，即张春桥，原任中共中央文化革命小组副组长，当时任中共中央政治局常委、国务院副总理、中国人民解放军总政治部主任。文元，即姚文元，原任中共中央文化革命小组组员，当时任中共中央政治局委员。“文化大革命”中，张春桥、姚文元与江青、王洪文结成“四人帮”。参见本册第397页注[1]。

[3] 《红旗》杂志一九七五年第三朗发表了姚文元的文章《论林彪反党集团的社会基础》，第四期发表了张春桥的文章《论对资产阶级的全面专政》。

[4] 林彪，见本册第269页注[1]。

我前面的帖子已经指出，这里找不到“资产阶级法权”这几个字。毛泽东强调要“在无产阶级专政下加以限制”的对象是“商品制度”，而不是“资产阶级法权”。我还认为，张春桥的文章《论对资产阶级的全面专政》“对社会主义的商品制度如何在无产阶级专政下加以限制的问题没有说清楚”，而毛主席早在1958年的有关谈话中，“对如何限制问题的分析，远比张文要深入”。

其中最著名的，是毛泽东“读斯大林《苏联社会主义经济问题》谈话记录”（1958年11月9-10日）。官方1999年公开发行的《毛泽东文集》第七卷载有《关于社会主义商品生产问题》[1](一九五八年十一月九日、十日)一文（第434-442页）（以下简称“节选”版）。它在文末注明：“根据中央档案馆保存的讲话记录稿刊印”。又在注释（1）说明：“一九五八年十一月二日至十日，毛泽东召集部分中央领导人和部分地方负责人在郑州举行工作会议。他在会上多次讲话，批评了急于想使人民公社由集体所有制过渡到全民所有制、由社会主义过渡到共产主义，以及企图废除商品生产等错误主张。本篇节选了毛泽东讲话中关于社会主义商品生产问题的内容。其一选自十一月九日的讲话；其二选自十一月十日下午的讲话。”（见我在上面贴的“谭乃彰文章的重要纰漏：毛泽东论社会主义中国需要有一个发展商品生产的阶段”一文中的转贴

https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=55836&t=55649

）我搞不懂的是：既然““根据中央档案馆保存的讲话记录稿刊印”，为什么又说是“节选”？难道会议记录人在当时记录时，就做了“节选”？！我更想知道：被“节选”删除掉的内容究竟是什么？查阅了《建国以来毛泽东文稿》第七册，仍然没法回答我的问题。

1998年1月由邓力群同志编辑、以中华人民共和国国史学会名义印出的《毛泽东读社会主义政治经济学批注和谈话》一书，刊登了第一次郑州会议上“毛泽东读斯大林《苏联社会主义经济问题》谈话记录（1958年11月9-10日）”的全文（以下简称“邓力群版”）。该书在“说明”中告诉我们：“《读斯大林〈苏联社会主义经济问题〉谈话记录》（一九五八年十一月九日至十日）所记载的是毛泽东在一九五八年郑州会议上关于读该书的谈话。中共中央于一九五八年十一月二日至十日在郑州召集了有部分中央领导同志和部分地方领导同志参加的会议。与会者根据各自的记录传达，于是关于这次谈话就出现了众多版本。收入本集的这篇谈话系由邓力群同志根据几个版本，对照斯大林《苏联社会主义经济问题》原著，经过几次整理而成。”（第2页）

秀龙山人近一年前就把邓力群版的《读斯大林〈苏联社会主义经济问题〉谈话记录》全文经编辑后贴到主人公论坛（见https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=19763&t=19505）。全文较长，我把邓力群版的主席谈话与《毛泽东文集》的“节选”版做了粗略的对比。我发现，主席的这次重要谈话对无产阶级专政下如何限制商品制度的问题，有相当全面深入的系统分析。这些极其重要的论断，不但张春桥的文章《论对资产阶级的全面专政》没有全面把握，而且几乎被《毛泽东文集》的“节选”版全部删除了。

无产阶级专政下限制商品制度的问题，据我初步的理解，在主席的这篇重要谈话中主要可以归纳成四个方面的内容。以下毛泽东谈话的引文放在【　】内，均引自邓力群版的《读斯大林〈苏联社会主义经济问题〉谈话记录》原文。

一、国民经济有计划按比例发展规律，把价值规律限制在对生产的调节不起决定作用的范围内。

【三 关于社会主义制度下的价值法则问题：

所有的经济单位（包括国营企业和集体企业），都要利用价值规律，作为经济核算的工具，以便不断地改善经营管理工作，合理地进行生产和扩大再生产，以利于逐步过渡到共产主义。现在一些经济学家不喜欢经济学，照斯大林的说法，是没有经济问题的经济学。斯大林在给雅罗申柯的信中说，这些人对社会主义制度下“各种不同形式的所有制的存在、商品流通、价值法则等等，也就不感到兴趣，认为这些都是只能引起烦琐争论的次要问题”。苏联的一些人，不赞成商品生产，认为苏联的当时已经是共产主义，实际上还差得很远。我们还只搞了九年，则差得更远。

斯大林这里说，价值规律在苏联“不会起生产调节者的作用”，在这方面起作用的是根据国民经济有计划按比例发展规律的要求而制定的国民经济计划。这说得很对。价值规律对生产不起调节作用，是说不起决定作用，起决定作用的是计划。在我国，还存在着商品生产，价值规律还起作用。（一九五九年三月三十日，毛主席批转山西省委一个文件中说：平调的“旧账一般要算。算账才能实行那个客观存在的价值法则。这个法则是一个伟大的学校，只有利用它，才有可能教会我们几千万干部和几万万人民，才有可能建设我们的社会主义和共产主义。否则一切都不可能”。——编者）但是，这种商品生产，不是为价值规律所调节、所指挥。例如，粮、棉、油、猪等主要农产品的生产，难道能说不是由计划来调节而是由价值规律来调节吗?至于钢铁等重工业产品的生产，则是完全由国家计划来进行安排的，即使一个时候赔钱，也要进行建设。这种赔钱，一方面是因为没有经验，要花学费进行学习；另一方面就是为了实现工业化，从长远利益看，一个时候赔钱也是值得的。】（第59-62页）

【我们发展商品生产，不是为了利润，而是为了满足社会需要，为了五亿农民，为了巩固工农联盟，为了引导五亿农民从集体所有制过渡到全民所有制。在这方面，商品生产还是一个有利的工具，这点应当肯定，我们应当充分利用这个工具。要把这个问题，提到干部中好好讨论。】（第51-52页）

【两个过渡，他都没有找到方法，找到出路。他没有找到一条道路，解决从集体所有制过渡到全民所有制、从社会主义过渡到共产主义的问题。书里说，要创造条件使工农之间、城乡之间、脑力劳动和体力劳动之间的本质差别消失。说也说得好，但积三十年的经验，没有找到出路，从这封信中，也可以看出他很苦闷。但是他说不是把旧社会遗留下来的商品保存下来。主要调节是计划而不是价值法则，这很对。】（第69页）

二、两种形式的公有制把资本家从商品生产和商品流通中排挤出去，是价值规律对生产的调节不起决定作用的最根本的经济前提条件。

【斯大林说：“资本主义生产是商品生产的最高形式”，“不能把商品生产和资本主义生产混为一谈”。这个说法对。我国现在的情况是，已经把生产资料的资本主义所有制变成了全民所有制，已经把资本家从商品生产和商品流通中排挤出去，现在在商品生产和商品流通领域中占统治地位的是国家和人民公社，这同资本主义的商品生产和商品流通是有本质差别的。现在我们有些同志怕商品，无非是怕资本主义。怕商品干什么?不要怕。因为我们有共产党的领导，有马克思列宁主义的路线，有工人阶级领导的无产阶级专政的政权，有各级党组织，有成千成万的党员，有广大的贫下中农作为我们的依靠，我们可以发展商品生产为社会主义建设服务。】（第48-49页）

三、商品生产的命运，最终取决于社会生产力的发展水平。

【这段里关于商品存在的条件，阐述得不完整。两种所有制存在，是商品生产的主要前提。但商品生产的命运，最终和社会生产力的水平有密切关系。因此，即使是过渡到了单一的社会主义全民所有制，如果产品还不很丰富，某些范围内的商品生产和商品交换仍然有可能存在。集体所有制如何过渡到单一的全民所有制问题，斯大林自己也没有解决。他很聪明，说要单独讨论，回避了这个问题。】（第58页）

【同志们，我们才九年，就急着不要商品，这种主张是不对的。只有当一切生产资料都归国家所有了，只有当社会产品大为丰富了，而中央组织有权支配一切产品的时候，才有可能使商品经济不必要而消失。相反，只要两种所有制没有变成单一的社会主义全民所有制，商品生产就还不可能废除，商品交换也还不可能废除。在两种所有制存在的时间内，必须经过商品生产和商品交换，去引导农民大大发展社会生产，在条件具备的时候，过渡到全民所有制。这是第一个过渡。还有第二个过渡，就是从单一的社会主义全民所有制过渡到单一的共产主义全民所有制，从“各尽所能，按劳分配”，过渡到“各尽所能，按需分配”。（一九五九年三月，毛主席在第二次郑州会议上的讲话中说：在公社内，由队的小集体所有制到社的大集体所有制，需要有一个过程。把三级所有制基本上变为一级所有制，即由不完全的公社所有制发展为完全的、基本上单一的公社所有制，需要公社有更强大的经济力量，需要各生产队的经济发展水平大体趋于平衡。六中全会的决议写明了集体所有制过渡到全民所有制和社会主义过渡到共产主义所必须经过的发展阶段，但是没有写明公社的集体所有制也需要有一个发展阶段，这是一个缺点。因为那时我们还不认识这个问题。公社应当实行权力下放、三级管理、三级核算，并且以队的核算为基础。一九六一年九月，根据毛主席的提议，中央决定基本核算单位和生产单位是生产队，不是大队。——编者）】（第56-57页）

【只要还存在两种所有制，商品生产和商品交换就极其必要，极其有用。如果你们不同意，你们就来驳斯大林吧!】（第57页）

【斯大林根据商品是一种可以转让所有权的产品这个理由，说苏联的生产资料不能列入商品的范畴，这值得研究。在我们这里，很大一部分生产资料不是商品，这就是在全民所有制范围内调拨的产品。也有一部分生产资料是商品，我们不仅把拖拉机等农业生产资料卖给公社，而且为了公社办工业，把一部分工业生产资料卖给公社。这些产品，都是商品。国家卖给人民公社以后，它的所有权转让了，而且在公社与公社之间，还可以转让这些产品的所有权。】（第63页）

【进入共产主义社会要有步骤，向两方面扩大。一面发展自给性的生产，一面发展商品生产。现在要利用商品生产、商品交换、价值法则做为有用的工具。】（第70页）

四、要破除的，是上下级关系等级森严的资产阶级法权，这属于上层建筑对经济基础的反作用。斯大林讲社会主义经济问题，缺点是把框子划死了，想巩固社会主义秩序，不要不断革命。

【斯大林说雅罗申柯的经济学，是没有经济问题的政治经济学。这个批评是对的。但他自己的这本书，根本不谈政治，结果成为没有政治的政治经济学。他不谈上层建筑和经济基础的关系，不谈上层建筑如何适应经济基础，不谈上层建筑对经济基础的反作用。这是一个重大的缺点。我们则搞整风，下放干部，两参一改，干部参加劳动，破除不适当的规章制度等等。

斯大林说，马克思、恩格斯、列宁、斯大林认为，生产关系包括所有制、劳动生产中人与人之间的相互关系、分配形式三个方面。经过社会主义改造，基本上解决了所有制问题以后，人们在劳动生产中的平等关系，是不会自然出现的。资产阶级法权的存在，一定要从各方面妨碍这种平等关系的形成和发展。

在人与人之间的相互关系中存在着的资产阶级法权，必须破除。例如，等级森严，居高临下，脱离群众，不以平等待人，不是靠工作能力吃饭而是靠资格、靠权力，干群之间、上下级之间的猫鼠关系和父子关系，这些东西都必须破除，彻底破除。破了又会生，生了又要破。经过去年和今年的整风，我们已经给这种资产阶级法权很大的打击。去年以来，搞试验田，干部下放，正确解决人民内部矛盾，用说服不用压服，因而人们之间的相互关系大有改变。没有这种改变，大跃进是不可能的。为什么群众的积极性那么高?干劲那么大?就是因为群众觉得共产党跟他们是在一起的。湖北红安县的干部，过去是老爷式的，经常挨群众骂，一九五六年这些干部改变了作风，以平等态度待人，同农民一起劳动，深受群众欢迎。

解放后，不说供给制的长处，只说工资制的长处，这个风气很不好。当然，一九五三年供给制改成工资制，让一步是必要的。因为原来在解放区实行供给制的人员占少数，工厂职工是工资制，机关、企业新增加的人很多，他们受资产阶级影响深，要把他们原来实行的工资制改为供给制，也不那么容易。但是，那次改变有很大缺点，接受了等级制，等级森严，等级太多了，评成三十几级，这样的让步，就不对了。供给制改工资制以后，一些人闹级别、闹待遇。

现在一些人民公社正在试行供给制，国家机关工作人员是否恢复供给制，这些问题都要好好研究。看来，工资制一部分是要保留的。保留适当的工资制，保留必要的差别，保留一部分多劳多得，在今天还是必要的。保留的工资制中，有一部分是赎买性的，如对资产阶级、资产阶级知识分子和民主人士，仍保留高薪制。】（第66-68页）

【总之，我国商品不发达，进入社会主义，一要破除老爷态度，三风五气；一要保留工资差别。现在有些人总是想三五年内搞成共产主义。经济学家“左”，蒙混过关，教抓到了小辫子，四十条草案为证。】（第49页）

【斯大林是第一个写出社会主义政治经济学的。这本书中讲的许多观点，对我们极为有用，愈读愈有兴趣。但是，他这本书，只谈经济关系，不谈政治挂帅，不讲群众运动。报纸上讲忘我劳动，其实每小时都没有忘我。在他的经济学里，是冷冷清清，凄凄惨惨，阴阴森森的。不讲资产阶级法权思想，不对资产阶级法权进行分析，哪些应当破除，如何破除，哪些应当限制，如何限制。教育组织也是资产阶级式的。他过去说，技术决定一切，这是见物不见人；后来又说干部决定一切，这是只见干部之人，不见群众之人。他讲社会主义经济问题，好处是提出了问题，缺点是把框子划死了，想巩固社会主义秩序，不要不断革命。母亲肚里有娃娃，社会主义社会里有共产主义萌芽，没有共产主义运动，如何过渡到共产主义?斯大林看不到这个辩证法。在社会主义社会里，地富反坏右，一部分干部，一部分想扩大资产阶级法权的人，想退回到资本主义去；多数人想干共产主义。因此，必不可免地要有斗争，要有长期的斗争。】

除了删除以上四个方面的主要内容外，“节选”版已经选入的谈话内容的段落，有的与邓力群版也有大的出入。例如，《毛泽东文集》“节选”说：“斯大林说:‘试问，为什么商品生产就不能在一定时期内同样地为我国社会主义社会服务而并不引导到资本主义呢？’这句话很重要。已经把鬼吃了，还怕鬼？不要怕，不会引导到资本主义，因为已经没有了资本主义的经济基础。商品生产可以乖乖地为社会主义服务，把五亿农民引导到全民所有制。商品生产是不是有利的工具？应当肯定说:是。为了五亿农民，应当充分利用这个工具发展社会主义生产。要把这个问题提到干部中进行讨论。”而对照邓力群版，毛泽东是这样说的：【斯大林说：“试问，为什么商品生产就不能在一定时期内同样地为我国社会主义社会服务而并不引导到资本主义呢?”这句话很重要。利用商品生产为社会主义服务，斯大林讲了很多理由。那么，商品生产有没有消极作用呢?有，就限制它，否定它，过去的资本主义的“鬼”已经吃掉了，将来再出现资本主义的“鬼”，就再吃掉它。怕这个“鬼”干什么?不要怕。我们发展商品生产，不是为了利润，而是为了满足社会需要，为了五亿农民，为了巩固工农联盟，为了引导五亿农民从集体所有制过渡到全民所有制。在这方面，商品生产还是一个有利的工具，这点应当肯定，我们应当充分利用这个工具。要把这个问题，提到干部中好好讨论。】 其中，“将来再出现资本主义的‘鬼’，就再吃掉它”，以及“我们发展商品生产，不是为了利润，而是为了满足社会需要，为了五亿农民，为了巩固工农联盟”，都在“节选”版中消失了。“节选”版的相应段落，还多了“已经没有了资本主义的经济基础”和“商品生产可以乖乖地为社会主义服务”两句。邓力群版中的这段话，“那么，商品生产有没有消极作用呢？有，就限制它，否定它”，被“节选”版挪到别的段落，而且只说“限制”，不说“否定”：“商品生产有没有消极方面呢？有就限制它嘛！”（以上见《毛泽东文集》第七卷第440、435页）

出于改革开放中实用主义的需要，《毛泽东文集》的出版者真是煞费苦心了。然而，类似的情况总是一而再、再而三地被读者们揭穿。


评张春桥对资产阶级法权问题的分析

作者: 明目

张春桥的《破除资产阶级的法权思想》一文发表于1958年10月13日，引起毛泽东相当大的关注，认为“基本上是正确的，但有一些片面性，就是说，对历史过程解释得不完全。”毛泽东的这个编者按发表在第一次郑州会议之前，会议是1958年11月2-10日召开的，会上主席提出读书问题的建议，要研读斯大林的《苏联社会主义经济问题》。所以，是张春桥的那篇文章在先，主席读书建议在后。那么，张文发表后，主席是如何针对人民公社中出现的大量问题来思考资产阶级法权问题的呢？从第一次郑州会议，到武昌会议，到第二次郑州会议，再到上海会议，我在上面捋的就是这条线索，还没有完。有了这些争论的帖子，等于是倒过来捋，不是坏事。

倒过来捋，在我看来，张春桥的《论对资产阶级的全面专政》好就好在：他没有把社会主义商品制度的存在仅仅归结为是由于资产阶级法权的存在，也没有把无产阶级专政下对商品制度的限制仅仅归结为限制资产阶级法权。

何以见得？请看下面他自己的阐述。

他先引证了一九七三年各种经济成份在我国工、农、商业中比重的数据，目的在于说明“中国是社会主义国家”（毛泽东语）：“社会主义的两种公有制逐步地代替了这五种私有制，可以自豪地说，我国的所有制已经变更，我国无产阶级和劳动人民已经基本上挣脱了私有制的锁链，我国社会主义的经济基础已经逐步地巩固和发展起来。”然后他从所有制关系进一步涉及资产阶级法权在生产关系的三个组成部分中都还存在。他的逻辑很清楚：是前者决定了后者。最后他点出问题的关键：“毛主席指出的这种情况，短期内还改变不了。以公社、大队两级经济发展较快的上海郊区人民公社为例，就三级所有的固定资产来看，公社占百分之三十四点二，大队只占百分之十五点一，生产队仍占百分之五十点七。因此，由生产队为基本核算单位过渡到以大队为核算单位，再过渡到以公社为核算单位，单就公社本身的经济条件来说，还需要相当长的时间。就是过渡到以公社为核算单位，也仍然是集体所有制。因此，在短时间内，全民所有制和集体所有制这两种所有制并存的局面不会有根本改变。而只要有这两种所有制，商品生产，货币交换，按劳分配就是不可避免的。由于‘这只能在无产阶级专政下加以限制’，城乡资本主义因素的发展，新资产阶级分子的出现，也就是不可避免的。如果不加限制，资本主义和资产阶级就会更快地发展起来。”

他的这段话的前大半部分，就是重申在商品制度和资产阶级法权问题上，1958-59年毛主席不怕被开除党籍而坚决捍卫的马克思主义原则；最后的两句是对八届十中全会以来，毛主席重提阶级斗争问题，在商品制度和资产阶级法权问题上的经验总结。

他怕被人误解，又再次说明：“我们从来认为，我们国家的商品不是多了，而是不够丰富。只要公社还没有多少东西可以拿出来同生产大队、生产队“共产”，全民所有制也拿不出极为丰富的产品来对八亿人口实行按需分配，就只能继续搞商品生产、货币交换、按劳分配。对它带来的危害，我们已经采取了并将继续采取适当办法加以限制。”这就是说，在文革后期，全民所有制也照样不能对集体所有制“刮共产风”、搞“一平二调”，公社、生产大队也照样不能对小队“刮共产风”、搞“一平二调”。他等于重申了1959年毛主席关于保护有用的资产阶级法权的伟大意义（见我在楼上的贴）。

张文的缺点，是对社会主义的商品制度如何在无产阶级专政下加以限制的问题没有说清楚，而这正是我们今天需要进一步讨论的。我认为，毛主席在上面我转贴的那些讲话中，关于如何限制问题的分析，远比张文要深入。

——————————————————

张春桥《论对资产阶级的全面专政》中的有关段落：

毛主席最近指出：“总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”为了加深对毛主席指示的理解，让我们看一看我国所有制变更的情况，看一看一九七三年各种经济成份在我国工、农、商业中的比重。

先说工业。全民所有制工业占全部工业固定资产的百分之九十七，工业人数的百分之六十三，工业总产值的百分之八十六。集体所有制工业占固定资产的百分之三；人数的百分之三十六点二，总产值的百分之十四。此外，还有人数占百分之零点八的个体手工工业。

再说农业。在农业生产资料中，耕地、排灌机械的百分之九十左右，拖拉机、大牲畜的百分之八十左右是集体所有的。全民所有制的比重很小。因此，全国的粮食和各种经济作物，百分之九十以上是集体经济生产的。国营农场所占比重很小。此外，还保留着少量的社员自留地和家庭副业。

再说商业。国营商业占商品零售总额的百分之九十二点五，集体所有制商业占百分之七点三，个体商贩占百分之零点二。此外，在农村还保留着相当数量的集市贸易。

以上数字可以说明，社会主义的全民所有制和劳动群众的集体所有制，在我国确实已经取得了伟大胜利。不但全民所有制的优势有很大的增长，而且在人民公社经济中，公社、大队、生产队三级所有的比重也有一些变化。以上海市郊区为例，一九七四年公社一级收入占总收入的比重，由上一年的百分之二十八点一，上升为三十点五，大队由百分之十五点二，上升为十七点二，生产队由百分之五十六点七，下降为五十二点三，人民公社一大二公的优越性越来越明显。由于这二十五年来，我们逐步地消灭了帝国主义所有制、官僚资本主义所有制和封建主义所有制，逐步地改造了民族资本主义所有制和个体劳动者所有制，社会主义的两种公有制逐步地代替了这五种私有制，可以自豪地说，我国的所有制已经变更，我国无产阶级和劳动人民已经基本上挣脱了私有制的锁链，我国社会主义的经济基础已经逐步地巩固和发展起来。四届人大通过的宪法，已经明确地记载了我们取得的这些伟大胜利。

但是，我们必须看到，在所有制方面，问题还没有完全解决。我们常说所有制“基本解决”，也就是说还没有完全解决，资产阶级法权在所有制范围内，也没有完全取消。从以上数字就可以看出，在工、农、商业中都还有部分的私有制，社会主义的公有制并不都是全民所有制，而是两种所有制；全民所有制在作为国民经济基础的农业方面还很薄弱。马克思、列宁所设想的在社会主义社会资产阶级法权在所有制范围内已经不存在了，是指的全部生产资料已经归整个社会所有。我们显然还没有走到这一步。我们在理论上和实践上都不要忽视无产阶级专政在这方面还有很艰难的任务。

我们还必须看到，不论是全民所有制，还是集体所有制，都有一个领导权问题，就是说，不是名义上而是实际上归哪个阶级所有的问题。

毛主席一九六九年四月二十八日在党的九届一中全会上说过：“看来，无产阶级文化大革命不搞是不行的，我们这个基础不稳固。据我观察，不讲全体，也不讲绝大多数，恐怕是相当大的一个多数的工厂里头，领导权不在真正的马克思主义者、不在工人群众手里。过去领导工厂的，不是没有好人。有好人，党委书记、副书记、委员，都有好人，支部书记有好人。但是，他是跟着过去刘少奇那种路线走，无非是搞什么物质刺激，利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。”“但是，工厂里确有坏人。”“就是说明革命没有完”。毛主席的这段话；不仅说明了无产阶级文化大革命的必要性，而且使我们比较清醒地认识到，所有制问题，如同其他问题一样，不能只看它的形式，还要看它的实际内容。人们重视所有制在生产关系中起决定作用，这是完全对的。但是，如果不重视所有制是形式上还是实际上解决了，不重视生产关系的另外两个方面，即人们的相互关系和分配形式又反作用于所有制，上层建筑也反作用于经济基础，而且它们在一定条件下起决定作用，则是不对的。政治是经济的集中表现。思想上政治上的路线是否正确，领导权掌握在哪个阶级手里，决定了这些工厂实际上归哪个阶级所有。同志们可以回想一下，一个官僚资本或者民族资本的企业，怎样变成社会主义企业的呢？还不是我们派了一个军管代表或者公方代表到那里，按照党的路线和政策加以改造？历史上任何一种所有制的大变更，不论是封建制代替奴隶制，还是资本主义代替封建主义，都是先夺取政权，再运用政权的力量大规模地改变所有制，巩固和发展新的所有制。社会主义公有制不可能在资产阶级专政下产生，更是只能如此。占旧中国工业百分之八十的官僚资本，只有在人民解放军打败了蒋介石以后，才可能加以改造，归全民所有。同样，资本主义的复辟，也必然是先夺取领导权，改变党的路线和政策。赫鲁晓夫、勃列日涅夫不就是这样改变了苏联的所有制吗？刘少奇、林彪不就是这样程度不同地改变了我们一批工厂企业的性质吗？

还必须看到，我们现在实行的是商品制度。毛主席说：“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。所以，林彪一类如上台，搞资本主义制度很容易。”毛主席指出的这种情况，短期内还改变不了。以公社、大队两级经济发展较快的上海郊区人民公社为例，就三级所有的固定资产来看，公社占百分之三十四点二，大队只占百分之十五点一，生产队仍占百分之五十点七。因此，由生产队为基本核算单位过渡到以大队为核算单位，再过渡到以公社为核算单位，单就公社本身的经济条件来说，还需要相当长的时间。就是过渡到以公社为核算单位，也仍然是集体所有制。因此，在短时间内，全民所有制和集体所有制这两种所有制并存的局面不会有根本改变。而只要有这两种所有制，商品生产，货币交换，按劳分配就是不可避免的。由于“这只能在无产阶级专政下加以限制”，城乡资本主义因素的发展，新资产阶级分子的出现，也就是不可避免的。如果不加限制，资本主义和资产阶级就会更快地发展起来。因此，我们决不能因为我们在所有制改造方面取得了伟大胜利，决不能因为进行了一次无产阶级文化大革命，而放松警惕。必须看到，我们的经济基础还不稳固，资产阶级法权在所有制方面还没有完全取消，在人们的相互关系方面还严重存在，在分配方面还占统治地位。在上层建筑的各个领域，有些方面实际上仍然被资产阶级把持着，资产阶级还占着优势，有些正在改革，改革的成果也并不巩固，旧思想、旧习惯势力还顽强地阻碍着社会主义新生事物的生长。随着城乡资本主义因素的发展，新资产阶级分子一批又一批地产生，无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争还是长期的，曲折的，有时甚至还是很激烈的。就是老一代的地主资产阶级都死光了，这种阶级斗争也决不会停止，林彪一类人物上台，资产阶级的复辟，仍然可能发生。毛主席在《抗日战争胜利后的时局和我们的方针》这篇讲话中说过，一九三六年，党中央所在地保安附近，有一个土围子，里面住着一小股反革命武装，就是死不投降，直到红军打进去才解决了问题。这个故事具有普遍意义，它告诉我们，“凡是反动的东西，你不打，他就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。”现在，资产阶级的土围子还很多，打掉一个还会长出一个，就是将来被消灭得只剩一个了，无产阶级专政的铁扫帚不到，它也不会自己跑掉。列宁说得完全对：“由于这一切原因，无产阶级专政是必要的”。

........

“你们要刮‘共产’风吗?”用提出这种问题的方式制造谣言，是某些人最近使用的一种策略。我们可以明确回答：刘少奇、陈伯达刮的那种“共产”风，决不允许再刮。我们从来认为，我们国家的商品不是多了，而是不够丰富。只要公社还没有多少东西可以拿出来同生产大队、生产队“共产”，全民所有制也拿不出极为丰富的产品来对八亿人口实行按需分配，就只能继续搞商品生产、货币交换、按劳分配。对它带来的危害，我们已经采取了并将继续采取适当办法加以限制。无产阶级专政是群众的专政。我们相信，广大群众在党的领导下是有力量、有本领同资产阶级进行斗争，并且最后地战胜他们的。旧中国是一个小生产象汪洋大海一样的国家。对几亿农民进行社会主义教育始终是一个严重问题，需要几代人的努力。但是，这几亿农民中，贫下中农占多数，他们从实践中知道，只有跟着共产党，走社会主义道路，才是他们的光明大道。我们党依靠他们团结中农，一步一步地从互助组、初级社、高级社走到人民公社，我们也一定能够引导他们继续前进。

我们倒是请同志们注意，现在刮的是另一种风，叫“资产”风。就是毛主席指出的资产阶级生活作风，就是那几个“一部分”变成资产阶级分子的妖风。在这几个“一部分”中，共产党员特别是领导干部中刮的“资产”风，对我们的危害最大。受这种妖风的毒害，有的人满脑子资产阶级思想，争名于朝，争利于市，不以为耻，反以为荣。有的人已经发展到把一切都当作商品，包括他们自己在内。他们加入共产党，为无产阶级办事，不过是为了抬高自己这个商品的等级，不过是为了向无产阶级卖高价。那种名曰共产党员，实际上是新资产阶级分子的人，表现了整个资产阶级处于腐朽垂死状态的特点。在历史上，当奴隶主阶级、地主阶级、资产阶级处于上升时期的时候，他们还为人类作些好事。现在这种新资产阶级分子，完全走向他们祖宗的反面，对人类只有破坏作用，完全是一堆“新”垃圾。那种造谣要刮“共产”风的人，其中就有一些是把公共财产占为私有，怕人民再“共”这些“产”的新资产阶级分子或者想乘机捞一把的人。这种人比我们许多同志敏感。我们有的同志说学习是软任务，他们却本能地感觉到了这次学习对无产阶级和资产阶级两个阶级都是硬任务。他们也可能真的刮点“共产”风，或者接过我们的某一个口号，故意地混淆两类不同性质的矛盾，搞点什么名堂，这是值得我们注意的。


什么是资产阶级法权？——从吴“市场”和厉“股份”说起

作者: 明目

反映和保护生产关系的法权，是财产关系在法律上的表示，属于社会的法律上层建筑；而生产关系则是经济基础（或其中的一部分）。把社会（社会关系）区别为经济基础与上层建筑两大部分，是马克思的唯物史观从存在决定意识的唯物主义，上升到社会存在决定社会意识的历史唯物主义的必然结果，是马克思的第一个伟大发现的重要组成部分。法权与经济基础的关系，是形式与内容、社会意识与社会存在的关系。一定的经济基础一般地决定了一定的法权关系，后者又对前者产生积极或消极的反作用。二者的关系，犹如镜子中反照的影象与影象之实体的关系，影象是事物真实的反照，但影象毕竟不是实物本身。

例如，在1956年生产资料社会主义改造基本完成后的毛泽东时期，资本主义私有制在中国仍然存在，但只能以非法的“地下经济”、“地下工厂”的形式存在。如果仅仅从法权意志关系看，资产阶级法权在所有制上已经基本消灭，但从现实的生产关系看，资本主义私有制还在不断地产生出来。农村和城市的“四清”即社会主义教育运动的一个重要任务，就是要解决这个问题。这些非法的“地下工厂”的老板，虽然得不到法律的承认和保护，但老板与老板之间、老板与雇佣工人之间的经济往来关系，都要遵守由资本主义私有制决定的、彼此墨守成规的行为守则或原则，可以说，这就是在资本主义私有制上的资产阶级权利及其观念。这些权利与观念的核心是：占有生产资料的老板有权支配他人劳动从而支配他人劳动的产品；至少，老板之间商品的交换遵循“自由让渡”的原则，老板与雇佣工人之间在形式上也可能遵循同一原则。在这里，没有资产阶级法权，却有资本主义生产关系和资产阶级权利。当然，在生产关系通常受到法律保护的情况下，资产阶级法权与资产阶级权利是一回事。

同样，与一定所有制联系的商品生产与交换的关系，属于生产关系，体现它们并浓缩为行为规范或原则的，属于意志关系，在合法情况下，属于法权关系，在非法的情况下，也存在着权利关系，如在毛泽东时期，尽管是犯罪行为，但倒卖国家计划管理物资的买卖双方，有彼此承认的交易原则。

人们常说的“和平演变”，不正是这样一个从“非法”到“合法”的转变过程吗？就对私有财产的宪法保护来说，改革20多年了，不是还要等下个月人大开会才能正式表决通过吗？如果把眼睛仅仅或主要盯住财产关系的法权关系变化，而不看经济基础中私有化的实际进程，那就必然陷入马克思所说的“形而上学或法学的幻想”，甚至酿成像唐·吉可德那样挺着长茅与风车搏斗的悲剧。因为，成文法的制订和重大修改，必须建立在一定的社会习惯或行为准则的基础上，后者的形成，就生产关系来说，是经济基础已经发生重大变革的结果。所以，有效的法权变化一般总是滞后于生产关系的变化。马克思说：“我们应当同原因而不是结果作斗争，同经济基础而不是它的法律的上层建筑作斗争”，道理就在这里。

我已经试图说明，毛泽东在文革后期指出的，要在无产阶级专政下加以限制的对象，是商品制度。它的实质含义是：把价值规律限制在对生产的调节不起决定作用的范围内；直接限制价值规律作用的，是有计划按比例发展的规律；而两种形式公有制的巩固与发展则是把价值规律限制在这个范围内的最根本的经济前提和经济保障。一旦把它限制在这个范围内，价值规律体现的等价交换原则，就是有用的、必须保护的资产阶级法权，它所反作用的商品生产与交换，就是社会主义的特种商品生产与交换，这样的社会主义的特种商品生产与交换，不但不需要限制，而且必须全力地大大发展。

与斯大林把“把框子划死了”的僵化思想不同，毛主席最忧虑的，是上述限制的高度不稳定性：在这样的商品制度下，搞得不好，“林彪一类如上台，搞资本主义制度很容易”。毛泽东最后的忧虑是杞人忧天吗？

改革开放以来，中国出了两个“著名”的经济学家：吴“市场”和厉“股份”。他们是西方新自由主义在中国经济理论界的代表人物。一个要突破毛泽东设下的限制价值规律起作用的“禁区”：让市场成为合理配置资源的基础。一个要突破毛泽东设下的不得倾覆公有制经济的“禁区”：破坏公有制经济基础对价值规律限制的最终保障作用，以西方股份公司为“现代化企业”的样板，在中国搞私有化。吴、厉二人，都不是法律法规问题的专家。如果把他们的所作所为，归结为在中国“全面扩大资产阶级法权”，而不是在搞资本主义的市场化、私有化，那就不但显得不伦不类，而且名不副实。 这样认识问题的人，恐怕打不了几个回合，自己就会败下阵来。


再谈资产阶级法权认识问题上的唯心主义

——我对原著句子难点的解释

作者: 明目

不能否定生产力对生产关系、经济基础对上层建筑的决定作用，只能在肯定它们的决定作用的前提下，谈生产关系对生产力、上层建筑对经济基础的反作用，在一定条件下，甚至是决定性的反作用。这一点，在抽象的理论认识上，许多网友们应不会有大的分歧。问题在于如何运用原理去分析具体的历史过程和历史事件。在这种情况下，需要在一定范围内割断历史过程。被割去的历史中生产力与经济基础的的决定作用，往往被挑选出来的历史中的反作用所掩盖，这是必须注意的。如研究10年文革时，如何处理它与文革前17年的关系问题。前17年建立的生产关系，本质上是社会主义的，虽然在局部上还有许多问题，但所有制改变了。否则，文革中上层建筑的多数部门“全日制”搞革命，工资照发，全国免费大串联，吃饭、住宿不要钱，谁来养活？靠的还不是公有制？你现在再这么做试试，——还不早就被关进“收容所”了。

什么是正确路线？它仅仅是个认识世界的问题，而不包括改造世界吗？它仅仅是毛泽东或党内少数马克思主义者对世界的正确认识，而不包括广大干部和人民群众对正确路线的掌握并据此改造世界吗？如果是这样，怎么证明路线是“正确的”，靠逻辑演绎，看引了多少马列主义的语录？实际上，正确路线是对客观世界成功改造因而被证实了的对世界的正确认识。认识与改造世界的主体，不是一、二个人，而是千百万人民，包括历史杰出人物的重要作用在内。毛主席提出的民主革命的路线，只是到了七大，才为千百万人民的实践证实是正确路线，才在全党取得了统一的认识。在这之前的长期复杂过程中，党内关于什么是（各个时期）的正确路线的争论从未停止。区别什么是：1）党内积极的思想斗争；2）党内反对错误倾向的斗争；3）党内路线斗争；4）党内斗争的对抗性矛盾；是团结全党特别是党的高级干部、领导核心，统一对正确路线认识的重要方面。如果一概用“残酷斗争，无情打击”来处理上述党内斗争不同内容和性质的不同意见，中国共产党早就分裂了，早就成千上百次地分裂了，那时蒋介石会高兴，帝国主义高兴。在社会主义革命与建设的问题上，无论干部、党员、还是人民群众，精神准备与民主革命比较，更加不足，看法更加不一致。八大一次会议后，毛泽东为了重新统一高级干部对社会主义社会主要矛盾是两个阶级两条道路矛盾的认识，前前后后、反反复复做了多少工作，直到文革中，他在修改林彪的讲稿时，还指出，关于社会主义条件下的阶级斗争，“这一点，有些好的马列主义者也没有注意，更不用说修正主义的赫鲁晓夫式的人物了。”正确路线的重要内容就是要团结两个95%一起来干社会主义，而不是像“四人”那样搞孤家寡人。主席把团结大多数作为接班人的五项条件之一，搞孤家寡人政策的人怎么可能是真正的马克思主义者？怎么可能是正确路线的代表？

在资产阶级法权的理论认识上，多年来一些人中主要的问题是把法权当成“生产关系”甚至“经济基础”，这是彻头彻尾的历史唯心主义。现在就来查阅马列原著究竟是怎么说的。以下马克思的话引自《哥达纲领批判》，列宁的话引自《国家与革命》。

马克思在论述资产阶级法权问题时，一开始就提纲挈领地指出：“难道经济关系是由法权概念来调节，而不是相反地由经济关系产生出法权关系吗？”接下来，他正是在这个唯物史观的前提下，展开了他对按劳分配中体现的资产阶级法权问题的阐述。

他说：按劳分配“这里通行的就是调节商品交换（就它是等价的交换而言）的同一原则。”请看清楚：按劳分配和商品交换都是生产关系；其中“通行的调节商品交换的同一原则”才是法权概念。先有前者，再有后者，前者决定后者。他接着说：“所以，在这里平等的权利按照原则仍然是资产阶级法权，虽然原则和实践在这里已不再互相矛盾”，“这个平等的权利还仍然被限制在一个资产阶级的框框里”。马克思没有说，也不可能说，生产关系中的人与人关系和按劳分配直接就是资产阶级法权，而是说，其中（按劳分配）通行的“平等的权利”是“资产阶级法权”，而且“平等的权利”“按照原则”是资产阶级法权。在这部分论述的结尾，马克思做了总结：“但是这些弊病，在经过长久阵痛刚刚从资本主义社会产生出来的共产主义社会第一阶段，是不可避免的。权利决不能超出社会的经济结构以及由经济结构制约的社会的文化发展。”其中他说的“权利”，包括资产阶级法权。即资产阶级法权也决不能超出社会的经济结构以及由经济结构制约的社会的文化发展。

经济权利，主要是指拥有权利者对所有物排他性的处置权。这里说的平等权利可以有两种含义：一是仅仅由经济活动当事人彼此相互承认并共同遵守的权利行为准则（规则）；二是在这个基础上，经由国家法律进一步对权利的承认和保护，而规范的普遍的社会行为准则（规则）。马克思在这里说的“按照原则”就是指法权概念的普遍权利，即两种平等权利的第二个含义：被国家承认、保护的，因而是“必须遵守”的“人类一切公共生活的简单的基本规则”（《列宁选集》第3卷第254、259页，1972年版）。在共产主义社会第一阶段，公共生活的基本规则还不能十分自觉地遵守，还必须经由国家法律承认、规范和保护，否则“必须遵守”就成了一句空话。因此列宁指出：“国家还没有完全消亡，因为还要保卫那个确认事实上的不平等的‘资产阶级法权’”。

既然是由国家承认、规范和保护的资产阶级权利，中文的翻译只有译为“资产阶级法权”才是正确的，文革结束后，改译为“资产阶级权利”是错误的。

为了便于了解列宁的原意，我把他这段话的上下文一同节录如下：

【马克思不仅极其准确地估计到了人们不可避免的不平等，而且还估计到：仅仅把生产资料转归全社会公有（通常所说的“社会主义”），还不能消除分配方面的缺点和“资产阶级法权”的不平等，只要产品“按劳动”分配，“资产阶级法权”就会继续通行。马克思继续说道：“……但是这些弊病，在经过长久阵痛刚刚从资本主义社会产生出来的共产主义社会第一阶段，是不可避免的。权利决不能超出社会的经济结构以及由经济结构制约的社会的文化发展。……”因此，在共产主义社会的第一阶段（通常称为社会主义），“资产阶级法权”没有完全取消，而只是部分地取消，只是在已经实现的经济变革的限度内取消，即只是在同生产资料的关系上取消。“资产阶级法权”承认生产资料是个人的私有财产。而社会主义则把生产资料变为公有财产。在这个范围内，也只是在这个范围内，“资产阶级法权”才不存在了。但是它在它的另一部分却依然存在，依然是社会各个成员间分配产品和分配劳动的调节者（决定者）。“不劳动者不得食”这个社会主义原则已经实现了；“对等量劳动给予等量产品”这个社会主义原则也已经实现了。但是，这还不是共产主义，还没有消除对不同等的人的不等量（事实上是不等量的）劳动给予等量产品的“资产阶级法权”。马克思说，这是一个“弊病”，但在共产主义第一阶段是不可避免的，因为，如果不愿陷入空想主义，那就不能认为，在推翻资本主义之后，人们立即就能学会不要任何权利准则而为社会劳动，况且资本主义的废除不能立即为这种变更创造经济前提。可是，除了“资产阶级法权”以外，没有其他准则。所以就这一点说，还需要有国家在保卫生产资料公有制的同时来保卫劳动的平等和产品分配的平等。国家正在消亡，因为资本家已经没有了，阶级已经没有了，因而也就没有什么阶级可以镇压了。但是，国家还没有完全消亡，因为还要保卫那个确认事实上的不平等的“资产阶级法权”。要使国家完全消亡，必须有完全的共产主义。】

你们也许注意到了：列宁在使用资产阶级法权这个概念时，都加了引号，同时又明确指出，按劳分配是“社会主义原则”。商品交换中所体现的“平等权利”来自作为经济关系和经济规律的价值规律，它从原始社会末期公社之间的物物交换中，就开始出现了。但商品交换一直在前资本主义社会的缝隙中活动，直到资本主义社会才因劳动力普遍成为商品而全面展开，才得到资产阶级国家法律制度的全面重视、承认、规范和保护，才成为人人“必须遵守”的“一切公共生活的简单的基本规则”。所以，马克思把按劳分配中所体现的商品交换的等价原则，归结为资产阶级法权。

上面引证的列宁的话绝大部分节自第五章“国家消亡的经济基础”中的第3节“共产主义社会的第一阶段”。他的第4节“共产主义社会的高级阶段”，其实论述的仍然是“第一阶段”与“高级阶段”的本质差别以及二者转变的一般条件。第4节的内容同样很重要，我把它的全文附在本文的最后。列宁在第4节中使用资产阶级法权这个概念时，不再加引号。列宁认为，满足以下两个一般条件，“已经十分习惯于遵守公共生活的基本规则”和“劳动生产率已经极大地提高”，是共产主义社会“第一阶段”向“高级阶段”转变的基础。

【当社会实现“各尽所能，按需分配”的原则时，也就是说，当人们已经十分习惯于遵守公共生活的基本规则，他们的劳动生产率已经极大地提高，以致他们能够自愿地尽其所能来劳动的时候，国家才会完全消亡。那时，就会超出“资产阶级法权的狭隘眼界”，超出这种使人像夏洛克那样冷酷地斤斤计较，不愿比别人多做半小时工作，不愿比别人少得一点报酬的狭隘眼界。那时，分配产品就无需社会规定每人应当领取的产品数量；每人将“按需”自由地取用。】

列宁进而提出了在“共产主义社会的第一阶段”“甚至还会保留没有资产阶级的资产阶级国家”的著名论调。（注：网络版的《国家与革命》是1995年版，我在关键字上把它改回到1972年版，即“法权”和“没有资产阶级的资产阶级国家”）

【在第一阶段，共产主义在经济上还不可能完全成熟，完全摆脱资本主义的传统或痕迹。由此就产生一个有趣的现象，这就是在共产主义第一阶段还保留着“资产阶级法权的狭隘眼界”。既然在消费品的分配方面存在着资产阶级法权，那当然一定要有资产阶级国家，因为如果没有一个能够强制人们遵守法权规范的机构，法权也就等于零。可见，在共产主义下，在一定的时期内，不仅会保留资产阶级法权，甚至还会保留没有资产阶级的资产阶级国家！】1995年版将最后一句改译为：“甚至还会保留资产阶级国家，——但没有资产阶级！”我只核对了英文版，1995年版的改译与英文版一致。列宁加感叹号所予以强调的是——“但没有资产阶级！”列宁这里说的“没有资产阶级”是马克思的原意，即在共产主义社会第一阶段，不但资产阶级、而且一切阶级都消灭了，不但阶级消灭了，阶级存在的条件也消灭了。列宁说的共产主义社会第一阶段的“资产阶级国家”，是对马克思在《哥达纲领批判》中提到的“未来共产主义社会的国家制度”一语的解释和引申。列宁自己解释说，这是非“政治国家”或“半国家”。列宁注释说：【当国家的最主要职能简化为由工人自己来进行的这样一种计算和监督的时候，国家就不再是“政治国家”，“社会职能就由政治职能变为简单的管理职能”（参看上面第4章第2节恩格斯同无政府主义者的论战）】但列宁为什么又称它是“资产阶级国家”呢？这与把按劳分配体现的等价交换原则称为“资产阶级法权”是一个道理，而且就是从这里引申出来的，一般也只是在这个场合才这么用这个概念，它们都是脱胎出来的新社会还不得不带有的“那个旧社会的痕迹”。因为现代国家制度，同样是资本主义生产方式的产物；而国家消亡，则是无产阶级消灭一切阶级和阶级存在条件的必然结果；无产阶级只有“完全消灭任何阶级统治、任何奴役和任何剥削的方法”（恩格斯），才能使自己获得真正的解放。列宁认为，资产阶级国家有两个基本特征，其中的第二个是其特有的。列宁概括说：“民主是国家形式，是国家形态的一种。因此，它同任何国家一样，也是有组织有系统地对人们使用暴力，这是一方面。但另一方面，民主意味着在形式上承认公民一律平等，承认大家都有决定国家制度和管理国家的平等权利。”

在中国不发达社会主义社会的条件下，不但还存在着阶级和阶级存在的社会条件，而且无产阶级与资产阶级的矛盾是社会的主要矛盾，双方斗争的态势，总的来说，仍处于“谁胜谁负”的（部分）质变状态。这与上面马克思与列宁分析的共产主义社会第一阶段的社会环境根本不同。因此，毛泽东对商品交换以及按劳分配中体现的那个等价交换的原则对于社会发展方向所起的巨大作用，予以特别的分析和关注。他认为，一方面要保护价值法则，使它为社会主义服务，大力发展社会主义的特种商品生产和商品交换；另一方面要警惕和防止在它起作用的范围（限制在对生产不起主要的调节作用）超出限度后，可能导致资本主义发展的问题。

毛泽东在1976年批准签发的中共中央第4号文件《毛主席重要指示》中，两次提到资产阶级法权问题。

【社会主义社会有没有阶级斗争？什么“三项指示为纲”，安定团结不是不要阶级斗争，阶级斗争是纲，其余都是目。斯大林在这个问题上犯了大错误。列宁则不然，他说小生产每日每时都产生资本主义。列宁说建设没有资本家的资产阶级国家，为了保障资产阶级法权。我们自己就是建设了这样一个国家，跟旧社会差不多，分等级，有八级工资，按劳分配，等价交换。要拿钱买米、买煤、买油、买菜。八级工资，不管你人少人多。】这里借用的列宁“建设没有资本家的资产阶级国家”一语，与列宁上面在《国家与革命》中讲的意思显然有所出入。“没有资本家”是指中国社会的所有制改变了，是公有制为经济基础的国家；但还不是像共产主义社会第一阶段那样消灭了阶级和阶级存在条件的社会。“资产阶级国家”在起源上仍然是列宁上面说的那个意思，但它在现实中是无产阶级专政的国家，还不是列宁说的那个正在消亡中的并残存于共产主义社会第一阶段的“非政治国家”、“半国家”。“没有资本家的资产阶级国家”与我国存在的商品制度和按劳分配中体现的资产阶级法权之间的关系，仍然是列宁讲的那个意思，——法权规范的公共生活的基本规则，还不能由人人十分自觉地遵守，因此必须要有国家来保障。

《毛主席重要指示》中另一段关于资产阶级法权的论述是：【为什么列宁就没有停止呢？民主革命后，工人、贫下中农没有停止，他们要革命。而一部分党员却不想前进了，有些人后退了，反对革命了。为什么呢？作了大官了，要保护大官们的利益。他们有了好房子，有汽车，薪水高，还有服务员，比资本家还厉害。社会主义革命革到自己头上了，合作化时党内就有人反对，批资产阶级法权他们有反感。搞社会主义革命，不知道资产阶级在哪里，就在共产党内，党内走资本主义道路的当权派。走资派还在走。】这里毛主席说的“批资产阶级法权他们有反感”中的“批资产阶级法权”是有特指的，与毛泽东1958年10月支持发表张春桥的《破除资产阶级的法权思想》有关。

毛泽东要大力破除的资产阶级法权，是上下级关系、干群关系中的森严等级和猫鼠关系，这与他一贯坚持“反对官僚主义”是完全一致的。也是正确解决人民内部矛盾的一个非常重要的方面。它的覆盖面很广，超出了生产关系中的人与人关系，还包括国家机关的政治社会关系。这是毛泽东对马克思主义的国家与法的理论、党的建设理论和政治经济学的重要发展。

“破除资产阶级法权”，也是毛泽东在发动“大跃进”时提出来的。对这个问题，他在第一次郑州会议上作过一个分析。在这次讲话中，又作了进一步的较为全面的分析。他说：“资产阶级法权只能破除一部分，例如三风五气，等级过分悬殊，老爷态度，猫鼠关系，一定要破除，而且破得越彻底越好。另一部分，例如工资等级，上下级关系，国家一定的强制，还不能破除。资产阶级法权有一部分在社会主义时代是有用的，必须保护，使之为社会主义服务。把它打得体无完肤，会有一天我们要陷于被动”。（《毛泽东传》）

毛泽东在1958年11月第一次郑州会议上关于读书的谈话中指出：【总之，我国商品不发达，进入社会主义，一要破除老爷态度，三风五气；一要保留工资差别。现在有些人总是想三五年内搞成共产主义。经济学家“左”，蒙混过关，教抓到了小辫子，四十条草案为证。

在人与人之间的相互关系中存在着的资产阶级法权，必须破除。例如，等级森严，居高临下，脱离群众，不以平等待人，不是靠工作能力吃饭而是靠资格、靠权力，干群之间、上下级之间的猫鼠关系和父子关系，这些东西都必须破除，彻底破除。破了又会生，生了又要破。经过去年和今年的整风，我们已经给这种资产阶级法权很大的打击。去年以来，搞试验田，干部下放，正确解决人民内部矛盾，用说服不用压服，因而人们之间的相互关系大有改变。没有这种改变，大跃进是不可能的。为什么群众的积极性那么高？干劲那么大？就是因为群众觉得共产党跟他们是在一起的。湖北红安县的干部，过去是老爷式的，经常挨群众骂，一九五六年这些干部改变了作风，以平等态度待人，同农民一起劳动，深受群众欢迎。】

但是，如果把4号文件中的“批资产阶级法权”理解为，还包括“批”毛主席上面指出要保留和保护的这部分资产阶级法权，“例如工资等级，上下级关系，国家一定的强制”，“按劳分配原则”，“等价交换的价值法则”，那就张冠李戴，大错而特错了。大跃进期间，主张否定按劳分配原则和等价交换价值法则的，即在这个方面“批资产阶级法权”的，是以陈伯达为代表的那些“可怜的马克思主义者”，还包括那些“要保护大官们的利益”的人，他们是“刮共产风”最热衷的鼓吹者。而在这方面对“批资产阶级法权”有极大“反感”的，首先就是毛泽东。请看《毛泽东传》的记述：

【[毛泽东]他批评一些领导干部，说：“他们误认人民公社一成立，各生产队的生产资料、人力、产品，就都可以由公社领导机关直接支配。他们误认社会主义为共产主义，误认按劳分配为按需分配，误认集体所有制为全民所有制。他们在许多地方否认价值法则，否认等价交换。因此，他们在公社范围内，实行贫富拉平，平均分配，对生产队的某些财产无代价地上调，银行方面也把许多农村中的贷款一律收回。一平、二调、三收款，引起广大农民的很大恐慌。这就是我们目前同农民关系中的一个最根本的问题。”

[毛泽东]他说：“公社在一九五八年秋季成立之后，刮起了一阵‘共产风’。主要内容有三条：一是穷富拉平。二是积累太多，义务劳动太多。三是‘共’各种‘产’。”“即是说，在某种范围内，实际上造成了一部分无偿占有别人劳动成果的情况。”

[毛泽东说：]“我现在是支持保守主义，我站在‘右派’这一方面，我反对平均主义同‘左’倾冒险主义。”他说：要从所有制方面解决问题。现在是一平、二调、三收款，这样一来，统统违反按劳分配原则，否定价值法则，否定等价交换。他说：“我现在代表五亿农民和一千多万基层干部说话，搞‘右倾机会主义’，坚持‘右倾机会主义’，非贯彻不可。你们如果不一起同我‘右倾’，那么我一个人‘右倾’到底，一直到开除党籍。”】

为什么在“批资产阶级法权”问题上会出现一系列张冠李戴这样大的混乱？这个问题不是今天才有的，是从文革后期主席发出“学习无产阶级专政理论”号召后，就掀起来了。有当时辽宁师范学院编的将“资产阶级法权”误为“经济基础”的学习材料为证：【毛主席指出：“中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”“我国现在实行的是商品制度，工资制度也是不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。”这就极其深刻地阐明了资产阶级法权在现阶段存在的必然性，同时又特别要看到限制它的必要性。它是产生新的资产阶级的重要经济基础，这样，我们才能更好地限制它，逐步创造使资产阶级既不能存在又不能产生的条件。】这不是进一步证实了毛主席在1974年关于理论问题的谈话要点中所指出的“不搞清楚，就会变修正主义”的预见吗？【关于理论问题，毛主席说，列宁为什么说对资产阶级专政，要写文章。要告诉春桥、文元把列宁著作中好几处提到这个问题的找出来，印大字本送我。大家先读，然后写文章。要春桥写这类文章。这个问题不搞清楚，就会变修正主义。要使全国知道。】

在不发达社会主义社会历史转变时期，无产阶级必须坚持对资产阶级的专政，原因之一，与价值规律的作用范围有很大的关系，价值规律的作用范围问题，首先是个生产关系问题，而不是个资产阶级法权的问题，要从不发达社会主义社会的生产力与生产关系的矛盾运动中深入分析。还是马克思的那句老话：“难道经济关系是由法权概念来调节，而不是相反地由经济关系产生出法权关系吗？”他还说：“我学的专业本来是法律”，但“为了解决使我苦恼的疑问，我写的第一部著作是对黑格尔法哲学的批判性的分析，这部著作的导言曾发表在1844年巴黎出版的《德法年鉴》上。我的研究得出这样一个结果：法的关系正像国家的形式一样，既不能从它们本身来理解，也不能从所谓人类精神的一般发展来理解，相反，它们根源于物质的生活关系，这种物质的生活关系的总和，黑格尔按照18世纪的英国人和法国人的先例，概括为“市民社会”，而对市民社会的解剖应该到政治经济学中去寻求。”

理论上只能讲到这里，更具体的，要由对毛泽东时期以及改革开放过程中生产方式矛盾发展变化的分析来回答。

——————————————————————————

附：列宁：4.共产主义社会的高级阶段

马克思接着说：

“……在共产主义社会高级阶段，在迫使个人奴隶般地服从分工的情形已经消失之后；在脑力劳动和体力劳动的对立也随之消失之后；在劳动已经不仅仅是谋生的手段，而且本身成了生活的第一需要之后；在随着个人的全面发展生产力也增长起来，而集体财富的一切源泉都充分涌流之后，——只有在那个时候，才能完全超出资产阶级法权的狭隘眼界，社会才能在自己的旗帜上写上：‘各尽所能，按需分配’。”①

只是现在我们才可以充分地认识到，恩格斯无情地讥笑那种把“自由”和“国家”这两个名词连在一起的荒谬见解，是多么正确。还有国家的时候就没有自由。到有自由的时候就不会有国家了。

国家完全消亡的经济基础就是共产主义的高度发展，那时脑力劳动和体力劳动的对立已经消失，因而现代社会不平等的最重要的根源之一也就消失，而这个根源光靠把生产资料转为公有财产，光靠剥夺资本家，是决不能立刻消除的。

这种剥夺会使生产力有蓬勃发展的可能。我们看到，资本主义目前已经在令人难以置信地阻碍这种发展，而在现代已经达到的技术水平的基础上本来是可以大有作为的，因此我们可以绝对有把握地说，剥夺资本家一定会使人类社会的生产力蓬勃发展。但是，生产力将以什么样的速度向前发展，将以什么样的速度发展到打破分工、消灭脑力劳动和体力劳动的对立、把劳动变为“生活的第一需要”，这都是我们所不知道而且也不可能知道的。

因此，我们只能谈国家消亡的必然性，同时着重指出这个过程是长期的，指出它的长短将取决于共产主义高级阶段的发展速度，而把消亡的日期或消亡的具体形式问题作为悬案，因为现在还没有可供解决这些问题的材料。

当社会实现“各尽所能，按需分配”的原则时，也就是说，当人们已经十分习惯于遵守公共生活的基本规则，他们的劳动生产率已经极大地提高，以致他们能够自愿地尽其所能来劳动的时候，国家才会完全消亡。那时，就会超出“资产阶级法权的狭隘眼界”，超出这种使人像夏洛克[128]那样冷酷地斤斤计较，不愿比别人多做半小时工作，不愿比别人少得一点报酬的狭隘眼界。那时，分配产品就无需社会规定每人应当领取的产品数量；每人将“按需”自由地取用。

从资产阶级的观点看来，很容易把这样的社会制度说成是“纯粹的乌托邦”，并冷嘲热讽地说社会主义者许诺每个人都有权利向社会领取任何数量的巧克力糖、汽车、钢琴等等，而对每个公民的劳动不加任何监督。就是今天，大多数资产阶级“学者”也还在用这样的嘲讽来搪塞，他们这样做只是暴露他们愚昧无知和替资本主义进行自私的辩护。

说他们愚昧无知，是因为没有一个社会主义者想到过要“许诺”共产主义高级发展阶段的到来，而伟大的社会主义者在预见这个阶段将会到来时所设想的前提，既不是现在的劳动生产率，也不是现在的庸人，这种庸人正如波米亚洛夫斯基作品[129]中的神学校学生一样，很会“无缘无故地”糟蹋社会财富的储存和提出不能实现的要求。

在共产主义的“高级”阶段到来以前，社会主义者要求社会和国家对劳动量和消费量实行极严格的监督，不过这种监督应当从剥夺资本家和由工人监督资本家开始，并且不是由官吏的国家而是由武装工人的国家来实行。

说资产阶级思想家（和他们的走卒，如策列铁里先生、切尔诺夫先生之流）替资本主义进行自私的辩护，正是因为他们一味争论和空谈遥远的未来，而不谈目前政治上的迫切问题：剥夺资本家，把全体公民变为一个大“辛迪加”即整个国家的工作者和职员，并使这整个辛迪加的全部工作完全服从真正民主的国家，即工兵代表苏维埃国家。

其实，当博学的教授，以及附和教授的庸人和策列铁里先生、切尔诺夫先生之流谈到荒诞的乌托邦，谈到布尔什维克的蛊惑人心的许诺，谈到“实施”社会主义不可能做到的时候，他们指的正是共产主义的高级阶段，但是无论是谁都不仅没有许诺过，而且连想也没有想到过“实施”共产主义的高级阶段，因为这根本无法“实施”。

这里我们也就接触到了社会主义和共产主义在科学上的差别问题，这个问题在上面引用的恩格斯说“社会民主党人”这个名称不正确的一段话里已经谈到。共产主义第一阶段或低级阶段同共产主义高级阶段之间的差别在政治上说将来也许很大，但现在在资本主义下来着重谈论它就很可笑了，把这个差别提到首要地位的也许只有个别无政府主义者（在克鲁泡特金之流、格拉弗、科尔纳利森和其他无政府主义“大师”们已经“像普列汉诺夫那样”变成了社会沙文主义者，或者如少数没有丧失廉耻和良心的无政府主义者之一格耶所说，变成了无政府主义卫国战士以后，如果无政府主义者当中还有人丝毫没有学到什么东西的话）。

但是社会主义同共产主义在科学上的差别是很明显的。通常所说的社会主义，马克思把它称作共产主义社会的“第一”阶段或低级阶段。既然生产资料已成为公有财产，那么“共产主义”这个名词在这里也是可以用的，只要不忘记这还不是完全的共产主义。马克思的这些解释的伟大意义，就在于他在这里也彻底地运用了唯物主义辩证法，即发展学说，把共产主义看成是从资本主义中发展出来的。马克思没有经院式地臆造和“虚构”种种定义，没有从事毫无意义的字面上的争论（什么是社会主义，什么是共产主义），而是分析了可以称为共产主义在经济上成熟程度的两个阶段的东西。

在第一阶段，共产主义在经济上还不可能完全成熟，完全摆脱资本主义的传统或痕迹。由此就产生一个有趣的现象，这就是在共产主义第一阶段还保留着“资产阶级法权的狭隘眼界”。既然在消费品的分配方面存在着资产阶级法权，那当然一定要有资产阶级国家，因为如果没有一个能够强制人们遵守法权规范的机构，法权也就等于零。

可见，在共产主义下，在一定的时期内，不仅会保留资产阶级法权，甚至还会保留没有资产阶级的资产阶级国家！

这好像是奇谈怪论，或只是一种玩弄聪明的辩证把戏，那些没有花过一点功夫去研究马克思主义的极其深刻的内容的人，就常常这样来谴责马克思主义。

其实，无论在自然界或在社会中，实际生活随时随地都使我们看到新事物中有旧的残余。马克思并不是随便把一小块“资产阶级”权利塞到共产主义中去，而是抓住了从资本主义脱胎出来的社会里那种在经济上和政治上不可避免的东西。

在工人阶级反对资本家以争取自身解放的斗争中，民主具有巨大的意义。但是民主决不是不可逾越的极限，它只是从封建主义到资本主义和从资本主义到共产主义的道路上的阶段之一。

民主意味着平等。很明显，如果把平等正确地理解为消灭阶级，那么无产阶级争取平等的斗争以及平等的口号就具有极伟大的意义。但是，民主仅仅意味着形式上的平等。一旦社会全体成员在占有生产资料方面的平等即劳动平等、工资平等实现以后，在人类面前不可避免地立即就会产生一个问题：要更进一步，从形式上的平等进到事实上的平等，即实现“各尽所能，按需分配”的原则。至于人类会经过哪些阶段，通过哪些实际措施达到这个最高目的，那我们不知道，也不可能知道。可是，必须认识到：通常的资产阶级观念，即把社会主义看成一种僵死的、凝固的、一成不变的东西的这种观念，是非常荒谬的；实际上，只是从社会主义实现时起，社会生活和个人生活的各个领域才会开始出现迅速的、真正的、确实是群众性的即有大多数居民参加然后有全体居民参加的前进运动。

民主是国家形式，是国家形态的一种。因此，它同任何国家一样，也是有组织有系统地对人们使用暴力，这是一方面。但另一方面，民主意味着在形式上承认公民一律平等，承认大家都有决定国家制度和管理国家的平等权利。而这一点又会产生如下的结果：民主在其发展的某个阶段首先把对资本主义进行革命的阶级——无产阶级团结起来，使他们有可能去打碎、彻底摧毁、彻底铲除资产阶级的（哪怕是共和派资产阶级的）国家机器即常备军、警察和官吏，代之以武装的工人群众（然后是人民普遍参加民兵）这样一种更民主的机器，但这仍然是国家机器。

在这里，“量转化为质”，因为这样高度的民主制度，是同越出资产阶级社会的框子、开始对社会进行社会主义的改造相联系的。如果真是所有的人都参加国家管理，那么资本主义就不能支持下去。而资本主义的发展又为真是“所有的人”能够参加国家管理创造了前提。这种前提就是：在一些最先进的资本主义国家中已经做到的人人都识字，其次是千百万工人已经在邮局、铁路、大工厂、大商业企业、银行业等等巨大的、复杂的、社会化的机构里“受了训练并养成了遵守纪律的习惯”。

在这种经济前提下，完全有可能在推翻了资本家和官吏之后，在一天之内立刻着手由武装的工人、普遍武装的人民代替他们去监督生产和分配，计算劳动和产品。（不要把监督和计算的问题同具有科学知识的工程师和农艺师等等的问题混为一谈，这些先生今天在资本家的支配下工作，明天在武装工人的支配下会更好地工作。）

计算和监督，——这就是把共产主义社会第一阶段“调整好”，使它能正常地运转所必需的主要条件。在这里，全体公民都成了国家（武装工人）雇用的职员。全体公民都成了一个全民的、国家的“辛迪加”的职员和工人。全部问题在于要他们在正确遵守劳动标准的条件下同等地劳动，同等地领取报酬。对这些事情的计算和监督已被资本主义简化到了极点，而成为非常简单、任何一个识字的人都能胜任的手续——进行监察和登记，算算加减乘除和发发有关的字据。①（列宁注释：① 当国家的最主要职能简化为由工人自己来进行的这样一种计算和监督的时 候，国家就不再是“政治国家”，“社会职能就由政治职能变为简单的管理职能”（参看上面第4章第2节恩格斯同无政府主义者的论战）。

当大多数人对资本家（这时已成为职员）和保留着资本主义恶习的知识分子先生们开始独立进行和到处进行这种计算即这种监督的时候，这种监督就会成为真正包罗万象的、普遍的和全民的监督，对它就绝对无法逃避、“无处躲藏”了。

整个社会将成为一个管理处，成为一个劳动平等和报酬平等的工厂。

但是，无产阶级在战胜资本家和推翻剥削者以后在全社会推行的这种“工厂”纪律，决不是我们的理想，也决不是我们的最终目的，而只是为了彻底肃清社会上资本主义剥削制造成的卑鄙丑恶现象和为了继续前进所必需的一个阶段。

当社会全体成员或者哪怕是大多数成员自己学会了管理国家，自己掌握了这个事业，对极少数资本家、想保留资本主义恶习的先生们和深深受到资本主义腐蚀的工人们“调整好”监督的时候，对任何管理的需要就开始消失。民主愈完全，它成为多余的东西的时候就愈接近。由武装工人组成的、“已经不是原来意义上的国家”的“国家”愈民主，则任何国家就会愈迅速地开始消亡。

因为当所有的人都学会了管理，都来实际地独立地管理社会生产，对寄生虫、老爷、骗子等等“资本主义传统的保持者”独立地进行计算和监督的时候，逃避这种全民的计算和监督就必然会成为极难得逞的、极罕见的例外，可能还会受到极迅速极严厉的惩罚（因为武装工人是重实际的人，而不是重感情的知识分子；他们未必会让人跟自己开玩笑），以致人们对于人类一切公共生活的简单的基本规则就会很快从必须遵守变成习惯于遵守了。

到那时候，从共产主义社会的第一阶段过渡到它的高级阶段的大门就会敞开，国家也就随之完全消亡。


毛泽东论必须破除在人与人之间的相互关系中存在着的资产阶级法权

吴易风

    毛泽东高度重视生产关系的变革和改进，他依次从生产关系的三个方面论述了我国社会生产关系的变革和改进。

    首先是所有制变革。

    毛泽东高度重视所有制的变革。作为党和国家领导人，他领导了中国的所有制变革。作为马克思主义理论家，他思考了中国社会主义政治经济学如何从理论上正确反映在中国这块土地上发生的这一场翻天覆地的所有制大变革。毛泽东认为，中国社会主义政治经济学的逻辑起点应是所有制的变革，而不是商品的两重性。毛泽东阐明了写社会主义政治经济学为什么不应从分析商品两重性开始的理由。他说："在社会主义社会，商品虽然还有两重性，但是，由于生产资料公有制的建立，由于劳动力已经不是商品，社会主义商品的两重性已经不同于资本主义商品的两重性，人与人的关系不再被商品这个物与物的关系所掩盖。如果照抄马克思的方法，从商品出发，从商品的两重性出发，来研究社会主义经济，反而可能把问题模糊起来，不容易使人了解。"（804页）（毛泽东：《读社会主义政治经济学批注和谈话》，170页，北京，中华人民共和国国史学会，1998。以下出自此书的引文只注页码）

    毛泽东明确主张，我国写社会主义政治经济学应从所有制的变革开始。毛泽东不仅提出了写社会主义政治经济学从所有制变革开始的原则，而且对中国社会主义政治经济学关于所有制变革部分的写法提出了具体意见。他说："先写生产资料私有制变革为生产资料公有制，把官僚资本主义私有制和民族资本主义私有制变为社会主义公有制；把地主土地私有制变为个体农民私有制，再变为社会主义集体所有制；把个体的手工业变为社会主义集体所有制。然后，再写两种社会主义公有制的矛盾，以及这个矛盾发展的趋势和解决的办法，社会主义集体所有制如何过渡到社会主义全民所有制。集体所有制本身有个变化、变革的过程，全民所有制本身也有变化、变革的过程，如体制下放、分级管理、企业自治权等。"（805页）

    毛泽东极其重视生产关系中所有制的变革，因为他深知，所有制的变革会为生产力的大发展开辟道路，会为社会主义物质基础的建立和增强准备条件，会为消灭人剥削人的制度和建立人与人的平等关系创造前提。

    其次是劳动生产过程中人与人的关系。

    毛泽东高度重视劳动生产中人与人的关系的不断改进。他认为，生产关系中所有制方面的变革在一定时期内有底，而劳动生产中人与人的关系的改进则不好说有底。他提出，在生产关系中，变革后的所有制要有相对稳定时期，与此不同，人们在劳动生产中的相互关系，要不断改进。

    社会主义公有制的建立，为劳动生产中人与人的平等关系的建立创造了前提。但是，在基本解决所有制问题以后，劳动生产中人与人的平等关系并不会自然出现，在这方面有很多工作要做。这是毛泽东从社会主义实践中总结出来的重要经验。毛泽东说："关于劳动生产中人与人的关系，苏联教科书只有一句空洞的话，即社会主义制度下人与人的关系是'同志式的互助合作的关系'。这句话是对的，但是没有展开，没有分析，没有接触到实质问题。教科书没有写这方面的文章。"（805～806页）他特别注意的是，"经过社会主义改造，基本上解决了所有制问题以后，人们在劳动生产中的平等关系，是不会自然出现的。资产阶级法权的存在，一定要从各方面妨碍这种平等关系的形成和发展。"（67页）由此，毛泽东指出："在人与人之间的相互关系中存在着的资产阶级法权，必须破除。例如，等级森严，居高临下，脱离群众，不以平等待人，不是靠工作能力吃饭而是靠资格、靠权力，干群之间、上下级之间的猫鼠关系和父子关系，这些东西都必须破除，彻底破除。破了又会生，生了又要破。"（67页）

    毛泽东特别重视所有制性质相对稳定时期劳动生产中人与人的关系的不断变革。他认为，在所有制性质相对稳定时期，劳动生产中人与人的关系是否不断变革，对是否推进生产力发展有直接影响。他说："在一定时期内，即所有制性质相对稳定的时期内，在劳动生产中人与人的关系，却不能不是不断变革的。"（806页）毛泽东强调领导者要以平等态度待人；强调企业管理要采取"两参一改三结合"--干部参加劳动，工人参加管理，改进规章制度，工人群众、领导干部和技术人员三结合。他说："这些方面都是属于劳动生产中人与人的关系。这种关系是改变还是不改变，对于推进还是阻碍生产力的发展，都有直接的影响。"（806页）毛泽东对劳动生产中人与人的关系方面提出的这些理论，是对中国社会主义实践经验的科学总结，丰富和发展了马克思主义的社会主义生产关系理论。

    第三是分配关系。

    毛泽东高度重视社会主义制度下的分配问题。他不满意苏联教科书关于分配的论述，说："关于产品分配，苏联教科书写得最不好，要重新另写，换一个写法。"（807页）

    毛泽东对马克思的分配理论和苏联教科书的分配理论作了比较，指出苏联教科书的错误观点是对马克思的正确观点的修正。他说："按照马克思在《哥达纲领批判》中所说的，分配首先是生产条件的分配。生产资料在谁手里，这是决定性的问题。生产资料的分配决定消费品的分配。教科书在这里不讲生产资料的分配，只讲消费品的分配，并且把消费品分配当作决定性动力，这是对马克思上述正确观点的一种修正，是理论上的一种很大错误。"（399页）

    赫鲁晓夫对艾森豪威尔说：苏联比资本主义更注意个人物质刺激。毛泽东批判赫鲁晓夫说："这种说法简直不像样子。"(475页)苏联教科书深受赫鲁晓夫的影响，反复地突出宣传个人物质利益。毛泽东对此提出了尖锐的批评，说："这本书很多地方一有机会就讲个人物质利益，好像总想用这个东西来引人入胜。钱能通神。这本书没有体系，可是在这点上却有体系。他们说，这个问题和个人物质利益有关，那个问题也和个人物质利益有关。似乎离开了个人物质利益，就什么事也办不成。试问达尔文的进化论是物质鼓励出来的吗？……各尽所能，按劳分配，前一句话是讲要尽最大努力来生产。为什么把这两句话分割开来，总是片面地讲物质鼓励呢？"（403页）

    毛泽东分析了苏联强调个人物质利益原则的实质，说："他们所强调的个人物质利益，实际上是最近视的个人主义。这种倾向，是资本主义时期无产阶级队伍中的经济主义、工团主义在社会主义时期的表现。历史上许多资产阶级革命家英勇牺牲，他们也不是为了个人的眼前利益，而是为他们这个阶级的利益，为这个阶级的后代的利益。"（462）

    毛泽东全面分析了苏联教科书反复强调物质刺激的原因。除了由于"政治太弱"（462页），以及由于"斯大林时代过分强调集体利益，不注意个人所得；过分强调公的，不注意私的。现在走到反面"（576页）之外，主要是由于苏联的新社会阶层的特殊利益所致。毛泽东说："苏联有个高薪阶层，在农村还有富裕农民阶层。对这些人来说，保持和扩大物质刺激，对他们是有利的，取消物质刺激对他们不利，他们就会进行反抗。"（277页）

    利益问题和利益关系是经济学必须研究的重要问题，问题在于如何研究。毛泽东阐述了利益问题上公与私的辩证关系。他说："公是对私来说的，私是对公来说的。公和私是对立的统一，不能有公无私，也不能有私无公。我们历来讲公私兼顾，早就说过没有什么大公无私，又说过先公后私。个人是集体的一分子，集体利益增加了，个人利益也随着改善了。"（576页）

    毛泽东认为物质鼓励原则和精神鼓励原则都重要，不能偏废。他认为，社会主义社会既要有物质鼓励，又要有精神鼓励。他全面地分析利益问题和利益关系，认为物质利益是一个重要原则，但总不是惟一原则，还必须有精神鼓励原则。同时，物质利益也不能单讲个人利益、暂时利益、局部利益，还应当讲集体利益、长远利益、全局利益。苏联教科书现在强调的是个人、暂时和局部的利益，不强调集体、长远和全局的利益。

    毛泽东既反对平均主义，又反对过分悬殊。他说："反对平均主义，是正确的；反过头了，会发生个人主义。过分悬殊也是不对的。我们的提法是既反对平均主义，也反对过分悬殊。"（198页）

    毛泽东关于社会主义分配问题的理论，特别是对公与私的辩证关系的论述，对物质鼓励原则和精神鼓励原则都重要的论述，对既要反对平均主义又要反对贫富过分悬殊的论述，是对马克思主义的社会主义分配理论的发展，具有重要的理论意义和现实意义。

    毛泽东还预言："可以设想，将来全世界实现共产主义以后，人们在劳动生产和分配中的相互关系，还会有无穷的变化，但是所有制方面不会有多大变化。"（319页）

    1958～1959年，我国经济界和经济理论界最商品生产问题上思想和理论相当混乱，在不少人中刮起了消灭商品生产的"共产风"。毛泽东把商品生产放在特定生产关系下来考察，区分了社会主义商品生产和资本主义商品生产，说明了二者的本质区别。他认为不能孤立地看商品生产，要看它和什么经济相联系。毛泽东说："商品生产和资本主义相联系，是资本主义商品生产；商品生产和社会主义相联系，是社会主义商品生产。"（50页）区分了社会主义商品生产和资本主义商品生产，就可以正确地制定发展社会主义商品生产的方针和政策，就可以解决一些人怕商品生产、把商品生产和资本主义生产混为一谈的错误。毛泽东说：我国现在在商品生产和商品流通领域中占统治地位的是国家和集体，这同资本主义商品生产和商品流通是有本质差别的。他提出要发展社会主义商品生产和商品交换，要肯定社会主义的商品生产和商品交换有积极作用。

    除了生产关系所包括的所有制、劳动生产中人与人的关系、分配关系之外，毛泽东认为，

    管理也是"人与人的关系"（806页）他高度重视所有制性质相对稳定时期的管理问题，认为管理是所有制问题解决以后的最重要的问题，并明确认为管理也是人与人的关系。他说："所有制问题基本解决以后，最重要的问题是管理问题，即全民所有的企业如何管理的问题，集体所有的企业如何管理的问题，这也就是人与人的关系问题。这方面是大有文章可作的。"（806页）

    全民所有制企业如何分级管理，这是毛泽东思考的一个重大问题。在这个问题上，他重视发挥中央和地方两个积极性，认为这一点至关重要，整个社会主义时期都要经常注意解决。毛泽东说："同是全民所有制的企业，但是有的由中央部门直接管，有的由省、市、自治区管，有的由地区管，有的由县管。都是全民所有制，归谁管，归哪级管，只要一个积极性还是要两个积极性，这是个很大的问题，是整个社会主义时期进行社会主义建设过程中要经常注意解决的很关重要的问题。"（805页）

    毛泽东还研究了发挥中央的积极性、地方的积极性和企业的积极性问题，他说："中央不能只靠自己的积极性，还必须同时依靠地方的积极性。过去中央有些部门，把地方办的事业不当作自己的，只把直属的企业看成自己的，这种看法妨碍了充分发挥地方的积极性。中央和地方都要注意发挥企业的积极性。去年有些基本建设单位实行了投资包干制，就大大发挥了这些单位的积极性。"（187页）

    全民所有制企业有没有自治权，这是毛泽东思考的又一重大问题。他认为，企业有没有自治权，直接关系到是促进还是阻碍生产发展的问题。毛泽东说："中央部门管的和地方各级管的企业，都在统一领导和统一计划下，具有一定的自治权。有没有这种自治权，对促进生产的发展，还是阻碍生产的发展，关系很大。"（805页）

    社会主义企业管理的关键问题是体力劳动者、脑力劳动者和企业领导人是否都关心生产的发展和改进并进行创造性合作的问题。毛泽东总结了我国的经验，探讨了社会主义制度下怎样能够使体力劳动者和领导人都关心生产的发展和改进，怎样能够使体力劳动者和脑力劳动者都为不断改进生产而进行创造性合作。他说："我们的经验，如果干部不放下架子，不同工人打成一片，工人就往往不把工厂看成自己的，而看成干部的。干部的老爷态度使工人不愿意自觉地遵守劳动纪律，而且破坏劳动纪律的往往首先是那些老爷们。不能认为，在社会主义制度下，不用做工作，就自然会出现劳动者和企业领导人员的创造性合作。"（455～456页）

    毛泽东提出了劳动者管理的重要思想，认为劳动者管理是社会主义民主的首要问题，是社会主义制度下劳动者各种权利中最大和最根本的权利，是其他一切权利的保证。他针对苏联教科书说："这里讲到苏联劳动者享受的各种权利时，没有讲劳动者管理国家、管理军队、管理各种企业、管理文化教育的权利。实际上，这是社会主义制度下劳动者最大的权利，最根本的权利。没有这种权利，劳动者的工作权、休息权、受教育权等等权利，就没有保证。"（275页）毛泽东认为，"社会主义民主的问题，首先就是劳动者有没有权利来克服各种敌对势力和它们的影响的问题。"（275页）毛泽东提出了人民管理上层建筑的思想，说："人民自己必须管理上层建筑，不管理上层建筑是不行的。我们不能够把人民的权利问题，了解为国家只由一部分人管理，人民在这些人的管理下享受劳动、教育、社会保险等等权利。"（276页）

    写社会主义政治经济学要不要有一个纲？毛泽东对这个问题的回答是肯定的。他说："我们要以生产力和生产关系的平衡和不平衡、生产关系和上层建筑的平衡和不平衡，作为纲，来研究社会主义社会的经济问题。"（422页）毛泽东的这一主张，同他对政治经济学研究对象的认识也是完全一致的。政治经济学研究生产关系要联系研究生产力，政治经济学研究生产关系要联系研究上层建筑，这就不是孤立地、静止地研究生产关系，而是在生产关系和生产力之间适应和不适应、平衡和不平衡中研究生产关系，在上层建筑和生产关系之间适应和不适应、平衡和不平衡中研究生产关系，由此来带动整个社会主义经济的各个方面的研究，达到纲举目张的目的。

（摘自吴易风《毛泽东论政治经济学的对象和方法》，见http://www.wyzxwyzx.com/ShowArticle.asp?ArticleID=10567）


试论个人所有制

作者: 笑多

注：这是20世纪80年代初发表的一篇文章，试图探讨实现生产资料的社会主义改造以后商品经济存在的根源。现在我国的经济关系与当时发生了根本的变化，但是作为社会主义政治经济学的理论问题，还是可以参考的。

关于社会主义社会存在的所有制，政治经济学只承认国家所有制和集体所有制，最近开始提到个体经济的私有制，但是，根本不承认存在个人所有制．过去有的书籍曾提到过个人所有制，例如五十年代翻译苏联的《政治经济学敦科书》下册还有《社会主义制度下的个人财产》一节，其中提到‘社会主义制度下的个人所有制” (《政治经济学教科书》下册，苏联科学院经济研究所编，修订三版．人民出版社，五九年北京版)，但是，仅仅一带而过，后来我国编写的救科书，连这一节也没有了，好象社会主义社会不存在个人财产，更不存在个人所有制，因此，完全不需要在理论上加以反映．笔者认为应该从理论上探讨这个问题．下面就存在个人所有制的事实，个人所有制与一般的私有制，个人所有制与公有制，个人所有制的发展趋势，以及对理论上不承认个人所有制原因的分析等五个方面，来探讨一下个人所有制的问题．

一、社会主义社会客观上存在着个人所有制

社会主义社会存在不存在个人所有制，首先不是个理论问题，而是事实的问题．回答这个问题需要看事实，要用重复出现的现象来说明．

从经济领域看，再生产各个环节都存在个人占有的事实．先从消费环节分析起，社会主义社会的生活消费，基本上是以家庭为单位进行的．家庭是一个经济单位．家庭使用的消费资料，如锅，盘、碗，灶是私人的，桌子，椅子。沙发，立柜是私人的，衣，帽，鞋，袜，被褥也是私人的．国家，集体如果把私人的沙发，桌子，椅子搬去公用，就是侵犯个人财产，任何他人也不能擅自取用物主的消费资料，否则不是偷盗，诈骗，就是抢窃．反之，个人也不能把公家的桌子，椅子、沙发占为已有，归私人使用，否则就叫“化公为私”。总之，确实存在个人占有的事实。

从流通领域看，一家一户所有的生活资料，主要是通过商品交换得来的，另外也有一部分是直接分配的，或者是自己做的。例如集体经济单位分给的粮食或其它实物，又如，有的家庭自己做鞋子，衣服，一段时间里还盛行打立柜，做沙发等等．但是，随着生产日益社会化，消费品的品种越来越多，个人通过商品交换得来的消费晶，无论从数量上或比重上都将愈益增长，不论个人是向国营商店或集体经济购买商品，都发生商品所有权的转移。国营商店的电视机，电风扇归国家所有，个人买回来后，就归个人所有了．购买者持有的货币，是个人占有一定数量社会财富的表现。个人用货币购买商品，也放弃了对货币的所有权。可见，个人用货币购买商品，确实存在所有权的转移，表现了个人对财富存在着占有关系。

流通领域还有一种现象，就是个人用商品换货币，也表现了个人占有财富的事实。个人将已经使用过或尚未使用过的消费品，重新当作商品出售。城市中的委托店，寄卖行等，就

是这种商品交易的集中场所。这种商品交换也表明，这些消费品确属私人占有。总之，个人进行商品交换，是个人占有财富在流通领域的表现．

从分配领域看，国家发给职工的工资，集体经济单位分配给社员的现金和实物，都归个人所有，这是个人占有财富在分配领域的表现，这方面的个人占有，人们讲得比较多，也容易看清楚，就不多分析了。

个人所有制在生产领域的表现比较隐蔽，由于物质生产资料归国家或集体所有，生产的产品似乎也全部归公有，个人在生产领域什么都不占有。实际上，公有经济生产的总产品，只有一部分归公有，另一部分则归“处于私人地位的生产者”所有(参看马克思：《哥达纲领批判》)。“处于私人地位的生产者”，在生产过程中所创造的生产物，有一部分归公有，生产这一部分产品的劳动是为社会或为集体劳动，另一部分产品实际上归个人占有，生产这一部分产品的劳动就是为自己劳动(“为自己劳动”，“为社会劳动”等范畴，斯大林曾经提出过，但没有详细论述)．由于生产的物质条件归公有，个人不占有生产资料，因而也不直接占有生产品，而是通过工资或工分的形式，分配到一定数量的现金和实物，实际上，这不过是作为生产者的个人在生产领域占有财富的“背面”。

以上是从现实经济生活中重复出现的现象，从物质生产过程的各个环节看，说明社会主义社会确实存在个人占有财富的事实，个人在再生产各个环节占有财富的这种事实，作为一种经济制度，就是个人所有制，这是不可否认的客观存在，下面再从上层建筑，社会意识方面进行考察。

我国宪法明文规定：“国家保护公民的合法收入，储蓄，房屋和其他生活资料的所有权“(《中华人民共和国宪法》《五届人大第一次会议文件》62页)．这是个人所有制在根本大法上的表现，如果社会主义社会的经济生活中不存在个人所有制，那么宪法规定保护公民的生活资料所有权，就真成了无源之水，无本之木，成了没有基础的上层建筑了!至于其它的法律条文是如何表现并保护个人所有制，这里就不再例举了。可见，从上层建筑领域的角度看，个人所有制作为一种经济制度，也确实是存在的。

再从社会意识方面考察，社会主义社会存在着私有观念，这是人所共知的事实，这种私有观念的主要经济基础就是个人所有制．把社会主义社会苷遍存在的私有观念，仅仅看作是旧的社会意识的残余，不仅无法解释社会主义社会的各种现象，也和历史唯物主义的基本理论相冲突。社会主义社会大量存在的公私矛盾的现象，如“化公为私”，“损公肥私”，“假公济私”等等，难道没有“私”的经济内容，没有经济实体，而仅仅只有“私”的意识识?否认个人所有制是私有观念的经济基础，不仅在理论上说不通，而且也不符合实际。我们通常讲在经济上要正确处理国家，集体和个人三者之间的关系，这里所讲的个人，就是个人所有制在观念上的反映，政治经济学界争论的‘个人物质利益原则’，是个人所有制在经济理论中的一种模糊表现，不过糟糕的是以“原则’的形式表现出来!

综合以上分析，无论从经济现象，从再生产各环节，还是从上层建筑，意识形态看，都表明社会主义社会确实存在着个人所有制。

二，个人所有制和一般的私有制的区别及其特征

自从原始共产主义社会瓦解后，直到社会主义社会出现前，人类社会都是私有制社会，无论是奴隶制，封建所有制，资本主义制度，尽管所有制形式不同，但是，共同点是财富的私人占有，首先是物质生产条件的私人占有，以及与此相适应的物质生活条件的私人占有。社会主义社会却出现厂一种崭新的经济形态——生产资料公有制，而且生产资料公有制成了占统治地位的形式，不管是国营企业．集体企业，物质生产条件都归公有，而不归私人占有：另一方面，大部分物质生活条件却仍归私人占有。为了把物质生产，生活条件都归私有，和物质生产条件归公有，而物质生活条件大部分归私有的制度相区别，我们把前一种经济制度叫私有制，把后一种经济制度的私人占有物质生活条件部分，叫做个人所有制。

以上在区分个人所有制和私有制时，已经显示了个人所有制的持征：

一，个人所有制是和 公有制紧密联系的一种经济制度，或者说是以公有制为前提的经济制度。没有个人所有制，公有制可以存在，但是，没有公有制，也就不存在个人所有制，而只能有私有制。个人所有制的存在和公有制的存在紧密相联，这是第一个特征。

二，从物质内容看，个人所有制主要是占有生活资料。有人主张采用生活资料的个人所有制范畴，从占有关系看，这种提法不够科学。首先，物质财富的实际用途，因时因地而异。例如缝纫机，在家庭缝缝补补，为家人生活服务，是生活资料，如果用来加工服装，从事缝纫生产，就成了生产资料。其次，生活资料并不完全归亿人占有，国家和集体也占有一部分生活消费资料，如果采用生活资料个人所有制的范畴，容易造成误解，似乎公有制只包括生产资料，个人所有制则包括全部生活资料，因此，从占有关系的角度概括，叫个人所有制比较确叨。个人所有制占有的物质财富主要是生活资料，这是个人所有制的又一特征。

有人说，雇佣劳动者也占有一部分生活资料，资本主义社会也存在个人所有制。不!资本主义社会不存在个人所有制．从现象上看，雇佣劳动者和社会主义社会的工人有相似之处。他们都是在劳动以后领得一定数量的工资，然后通过商品交换，购买生活资料，以家庭为经济单位进行消费。在一些发达的资本主义国家，雇用劳动者占有的生活资料甚至比我国工人占有的还多，还好。但是，从本质上看，从占有关系看，雇用劳动者占有的仅仅是劳动力商品，仅仅是人身的生产条件。他们只有出卖劳动力商品，才能换回维持劳动力再生产的生活资料，他们消费生活资料，不过是再生产劳动力商品的过程。雇佣劳动者不占有自己的劳动。“难道雇佣劳动、生产者的劳动，会给无产者创造出财产来吗?没有的事。这种劳动创造的是资本，即剥削雇佣劳动的财产’(马克思、恩格斯，《共产党宣言》，《马克思，恩格斯选集》第一卷265页)。雇佣劳动者占有的生活资料，是占有物质生产的人身条件的结果，是一种私有制，是没有私有财产的私有制。因此，不存在个人所有制。而我国的工人和社员，虽然占有的生活资料暂时比一些国家的无产者少，但是，他们与生产资料直接结合，不存在解雇与失业的威胁，这种现象表明，他们不是出卖劳动力商品的雇佣奴隶，而是生产资料的主人，工人，社员占有的生活资料，是为自己劳动的实物形态，这就是工人，社员与无产者占有财富的本质区别，所以说个人所有制是社会主义制度下特有的所有制形式。

个人所有制是私有制的一种特殊形态，是以物质生产条件公有制为前提。以占有物质生活条件为主要内容的私有制，所以它不同于私人占有物质生产条件和生产品的私有制。

三，个人所有制和公有制的相互关系

个人所有制和公有制，构成社会主义社会经济制度中不可缺少的两个组成部分，缺少任何一种所有制都不成其为社会主义社会，个人所有制与公有制有一致的一面，也有不一致的一面。

前面已经分析过，物质生产条件的公有制，是个人所有制存在的前提，由于存在着公有制，工人，社员才能占有自己的一部分劳动，才能占有一部分劳动产品，成为个人的财产。因此，公有的物质生产资料越多，每个劳动者拥有的物质装备越先进，劳动生产率越高，工人，社员个人就能占有更多的生活资料，占有更多的物质财富，如果公有财富不增加，公有制不能扩大，劳动生产率得不到提高，个人占有的物质财富也不能增长。“在资产阶级社会里，活的劳动只是增殖已经积累的劳动的一种手段。在共产主义社会里，已经积累起来的劳动只是扩大，丰富和提高工人的生活的一种手段” (马克思、恩格斯： 噬共产党宣言》，《马克思、恩格斯选集》第一卷266页。)，可见，公有制可以转化为个人所有制。当然，个人所有制也可以转化为公有制。这是两种所有制一致的方面。

个人所有制与公有制也有不一致的一面，既然存在个人所有制，就有不断扩大这一所有制的客观趋势，就会和公有制发生矛盾。个人所有制与公有制矛盾的现象，在社会主义社会比比皆是．例如在生产上，有人为了追求工资，奖金，只顾产量，不顾质量，不顾节约原材料等等，不愿为社会。集体多贡献一点劳动，在商品交换中，价格高，价格低，质量好坏都有矛盾，拉关系，走后门，用较低的价格买国家，集体的商品等等，在分配方面，扣留分配比例的大小等等，都存在着矛盾。在消费领域，主要生活资料都归个人所有，应该没有什么公私矛盾了罢！不，也有个人所有制与公有制的矛盾。有的生活资料归公有，如公产房屋，有人就利用职权或拉关系，尽量多占用公产房，尽量少付房费，又如在实行公费医疗，合作医疗的条件下，也会出现拉关系，走后门要好药，要贵药等等现象。通常所说的“化公为私”，“损公肥私”，“假公济私”等等，都是个人所有制与公有制矛盾在意识形态上的反映。以上是个人所有制与公有制造成的矛盾。公有制也会和个人所有制发生矛盾．例如不顾个人所有制的扩大，单纯扩大公有制，只顾生产，不顾生活，片面提高积累率，甚至平调个人财产，侵犯个人所有制等等，其结果不仅生产不能发展，公有制也不能扩大，可见，个人所有制与公有制确实存在着矛盾。

五十年代苏联出的《政治经济学救科书》下册，虽然提到社会主义社会存在个人所有制，但是，只一带而过，没有把个人所有制摆到应有的地位，特别是该书的作者，否认个人所有制与公有制客观上存在着矛盾。他们认为，只有在违背按劳分配原则和个人物质利益原则的情况下，个人利益和公共利益才产生矛盾，只是由于一部分成员“没有摆脱私有制的残余“，才对”“公共财产，社会主义劳动纪律，社会主义公共生活规则，漫不经心，疏忽大意和投机取巧等等”(《政治经济学教科书》下册，苏联科学院经济研究所编，修订本三版，440～441页)。总之，在他们看来，个人利益与公共利益的矛盾，完全是人们主观造成的，是由于违反原则，由于私有观念造成的，这种观点既与历史唯物主义的基本观点相冲突，也不符合实际。

个人所有制与公有制的矛盾，是社会主义社会经济关系客观存在的矛盾，而且是经济生活中的主要矛盾。正是由于个人所有制与公有制的矛盾，决定了社会主义社会的经济关系，既不同于资本主义经济和一切私有制的经济，也与共产主义高级阶段的经济关系相区别，社会主义社会的经济关系，主要就是在这一矛盾运动中发展前进的。从能动的角度看，任何一个社会主义国家，都面临着一个正确处理国家，集体和个人三者之间物质利益关系的重大课题，忽视或否认个人物质利益，不关心改善职工，社员个人物质生活条件，不认真改进商品的质量，扩大商品生产，不注意逐步提高个人的收入水平等等。总之，忽视或否认个人所有制的存在及其不断扩大的客观趋势，只承认公有制的存在，片面强调扩大公有制，这就是一条极左路线，其结果不仅个人所有制不能扩大，公有制也不能得到顺利的发展。反之，如果片面夸大个人物质利益，把个人物质利益看成是矛盾的主要方面，把个人所有制看作是矛盾的主要方面，其结果为必然会影响公有制健康发展，个人所有制的不断扩大也就失去了前提。

四，个人所有制存在的条件和发展趋势

个人所有制和私有制一样，是生产力水平低下的产物。个人占有的生活资料，最终要在生活消费中实现。因此，生活设施的状况，是决定生活资料占有形式的物质条件之一。由于生活设施的简陋，决定了生活消费只能以分散的，细小的规模，以一家一户为单位进行。例如没有自来水设施，人们只能用水捅之类的容器挑水，又如没有吹风机，烤箱等现代化的坎事用具，就只能在家庭范围内用小炉子做饭，没有大型的暖气设备，就只有在屋子里安火炉取暖等等，在这种条件下，琐碎的家务劳动就不可能社会化，生活消费必然是以家庭为单位进行。所以简陋的生活设施，是个人所有制存在的物质条件之一。

个人所有制存在的最重要原因，是由于生产品的不够丰富．消费品是满足人们生活需要的，当生活消费品不能满足或者不能基本满足人们的生活需要，私人占有消费品的制度就必然存在。所以说，个人所有制存在的决定性条件，就是消费晶的不足。

可见，个人所有制的存在，家庭作为经济单位，是由于生产力水平低下的结果。

生产力发展的客观趋势表明，不仅生产日益社会化，家务劳动也将不断社会化。例如有了大型热力中心供应热水．热气，一家一户的取暖炉必将被取代，现代化炊事用具的发展，公共食堂的增多，一家一户的炉灶最终将趋于消失，洗衣机等机械的增加，手工洗衣终于要被淘汰。这些都为家务劳动的社会化提供了物质条件。也只有免去了大量烦琐的家庭劳动，保证每个人都有全面发展的可能，社会生产力才可能有更大的高涨。“开始把琐碎家务普遍改造为社会主义大经济，那个地方和那个时候才开始有真正的妇女解放，真正的共产主义’(列宁：《论伟大的创举》，《列宁选集》第四卷第18页)。生活设施的现代化，社会化，家务劳动的社会化，为生活资料的公共所有制创造了物质基础。

随着劳动生产率的日益提高，财富的泉源都尽量涌现出来的时候，生活资料的极大丰富，使消费品的私人占有也成为多余．消费品是满足人们生活需要的。人们的具体的生活需要，如胃的需要，御寒的需要，代步的需要等等，虽然随着生产的发展会不断发展，但是，对某种消费资料来说总有一定限度，是可以基本上满足的。空气是人们生活最必需的物质条件，但是，由于空气的大量存在，人们没有私人占有的要求。当生产力大大提高，劳动生产率达到了一个新的高度，经过人们劳动过滤的物质财富，像“潮水般”地涌现出来，能够比较充分地满足人们生活消费的需要时，个人所有制就失去了存在的物质条件。

可见，生产力发展的客观趋势，决定了个人所有制最终必将在不断扩大中趋于泯灭。

无论在苏联和我国，历史上都曾出现过否定个人所有制的趋向。苏联在农业集体化的过程中，曾经出现过组织农业公社的支流。“农业公社却与劳动组合不同，因为在劳动组合中只把生日常生活也公共化了”(斯大林：《在第十七次党代表大会上关于联共(布)中央工作的总结报告》，《列宁主义问题》，621页，1950年莫斯科版)。我们人民公社化的过程中也曾实行过“吃饭不要钱”以及其它形式的供给制。这些制度并不改变人们消费的自然形态，而是对生活资料的占有形式，对个人所有制的某些部分进行了冲击。历史上出现过的改变个人所有制的趋向，由于不适合当时生产力发展的水平，因而很快地消失了。事实表明，个人所有制正当时生产力的条件下，是必然存在的经济制度，违背这种客观必然性，必将严重阻碍生产力的发展，但是，这些历史事实也揭示出：一、生活资料消费的自然形态和占有形式不是一回事，生活资料的占有形式是可以改变，可以由私有改变成公有，而不是永恒不变的。二、社会主义向共产主义转变的一个重要方面，就是个人所有制的逐渐泯灭。

五，关于我国政治经济学界不承认个人所有制原因的探讨

以上全部分析说明，个人所有制不仅是客现存在，而且是社会主义社会经济制度中的一个重要组成部分。那么为什么我国的政治经济学理论硬是不予承认，连个人所有制的范畴都没有呢?就我们已经接触到的观点看，否定个人所有制存在有以下几种理由，

1．认为所有制只指生产资料的所有制，不包括生活资料，因此不承认个人所有制。

这种观点没有任何根据。从事实看，无论是奴隶制，封建所有制或资本主义所有制，都不仅包括生产资料所有制，都不仅包括对生产资料的占有，而且包括对生产品的占有。而占有生产资料的根本原因之一，就在于能够占有生活资料。资本主义所有制不仅包括资本家占有生产资料，也包括作为可变资本物质内容的消费品。从概念的运用看，马克思，恩格斯并没有把所有制限于生产资料。恰恰相反，正是马克思在预言新社会的经济制度时指出：“在协作和对土地及靠劳动本身生产的生产资料的共同占有的基础上，重新建立个人所有制”(马克思：《资本论》第一卷832页)。恩格斯对这一段话作了进一步的说明，“对任何一个懂德语的人来说，这就是，公有制包括土地和其他生产资料，个人所有制包括产品即消费品” (恩格斯：《反杜林论》，《马克思、恩格斯选集》第三卷170页)。可见，马克思，恩格斯不仅没有限定所有制仅指生产资料的所有制，而且明确指出社会主义社会将存在个人所有制，这种个人所有制包括消费品。

2．把生活消费的自然形态和社会占有形式混为一谈。

人们的生活消费包括吃、穿、住、用、行和文化生活等很多方面。这些消费从自然形态看，主要部分是个人消费和家庭消费。无论是吃东西。穿衣服等，都不可能由别人替代，住房也总是一家一户分开住。在私有制的社会，生活资料归私人所有，一家一户是一个经济单位，生活消费的社会占有形式和自然形态基本上一致。因此，人们往往把生活消费的自然形态和社会占有形式混为一谈，误认为生活资料的私人占有是永恒的形式。实际上，消费的自然形态和社会占有形式是两个不同的方面。生活消费的自然形态，如个人吃饭，个人穿衣等等，是作为自然物的人，和作为食物、衣服的自然物发生关系，属于生产一般的组成部分，而生活资料的占有形式，则反映人与人之间对生活资料的占有关系，属于生产的社会形式万面。生活资料的占有形式，在各种社会形态都发生过变化。除了随物质生产条件占有形式而变化外，家庭形式的变化，也是生活资料占有形式变化的一个方面。目前，一些发达的资本主义国家，捧出什么“福利社会”，“福利国家”，也是消费资料占有形式发生变化的表现．到了社会主义社会，消费资料的占有形式变化更大了，有些生活资料的占有形式和消费的自然形态差异就更明显了。例如，在公费医疗的条件下，药还是个人吃，但是，药品属国家所有，费用由国家负担，又如学校教育，知识还是每个学生获得，但是，教育费用已主要由国家或集体负担了。可见，生活消费的自然形态扣占有形式不是一回事，生活资料归私人占有的形式也不是永恒的。随着生产力的发展、随着人们对物质生产条件占有关系的变化，生活资料占有关系也将发生变化。个人所有制只是生活资料占有形式的一个历史阶段，最终必将为新的占有形式所替代。

3．用按劳分配的概念来代替个人所有制的范畴。

用按劳分配代替个人占有关系，来解释社会主义社会的一些经济现象，这是政治经济学较通行的办法。从现象上看，工人，社员占有的财富，主要是从国家、集体经济分配得来的，因此，有的人在理论上只承认按劳分配，不承认存在个人所有制。这种观点不仅在理论上是错误的，在逻辑上也讲不通。

从逻辑上看，按劳分配的概念代替不了个人所有制范畴。前面巳经分析过，个人占有关系不仅在分配领域存在，在生产、交换，消费领域也都存在，即使这些领域的个人占有关系都是由按劳分配引起的，按劳分配作为产品分配的一种形式，也不能代替生产，交换和消费领域的个人占有关系，更无法说明财产继承制度等经济关系了。

从理论上看，把“分配看作是事物的本质并把重点放在它上面’也是错误的。马克思反复指出：“分配关系和分配方式只是表现为生产要素的背面”，“分配的结构完全决定于生产的结构，分配本身就是生产的产物，不仅就对象说是如此，而且就形式说也是如此”(马克思《政治经济学批判》序言，《马克思、恩格斯选集》第二卷98页)。这是在总结了人类社会经济发展历史后得出的科学结论。在《哥达纲领批判》一文中，马克思在阐述了“按劳分配”之后，接着就指出：“庸俗的社会主义仿效资产阶级经济学家把分配看成并解释成一种不依赣于生产方式的东西，从而把社会主义描写为主要是在分配问题上兜圈子。既然真实的关系早巳弄清楚了，为什么又要开倒车呢?”(马克思，《哥达纲领批判》、《马克思、恩格斯选集》第三卷13页)。事隔一百多年，我们的政治经济学仍然在分配问题上兜圈子，不能不说是一种令人遗憾的事情！

社会主义社会确实存在个人所有制，而政治经济学视而不见，仅此一点，恐怕就足以说明我国政治经济学理论脱离实际达到了何等严重的地步！

以上对个人所有制的探索，还仅仅是从总体形象上作了一个租线条的描述。真正的更为科学的论述，应该是从简单的范畴，逐步上升为多种规定性统一的总体，应该从生产，交换，分配和消费的再生产过程，来阐明个人所有制的发生、发展和消亡的客观趋势。这些尚待作出更大的努力。


关于辽师“资产阶级法权”注释问题的争论

作者:“未雨绸缪”、“我真不知道”

1976年8月出版的一本《学习党内两条路线斗争史名词注释》的解释

作者: 我真不知道

日期: 2003-12-27 13:08

    资产阶级法权 资产阶级法权的实质是在平等的口号下实行不平等的制度。在我们的社会主义社会里，资产阶级法权在所有制方面还没有完全取消，在人们的相互关系方面还严重存在，在分配方面在占统治地位。按劳分配和贷币交换所体现的“平等的权利按照原则仍然是资产阶级法权。”

    列宁指出：“在共产主义社会的第一阶段(通常称为社会主义)，‘资产阶级法权’没有完全取消。而只是部分地取消，只是在已经实现的经济变革的范围内，也就是在对生产资料的关系上取消。”“但是它在另一方面却依然存在，依然是社会各个成员间分配产品和分配劳动的调节者(决定者)。‘不劳动者不得食’这个社会主义原则已经实现了；‘按等量劳利领取等量产品’这个社会主义原则已经实现了。但是，这还不是共产主义，还没有消除对不同等的人按不等量的(事实上是不等量的)劳动给予等量产品的‘资产级级法权’。”

    毛主席指出：“中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”“我国现在实行的是商品制度，工资制度也是不平等，有八级工资制，等等。这只能在无产阶级专政下加以限制。”这就极其深刻地阐明了资产阶级法权在现阶段存在的必然性，同时又特别要看到限制它的必要性。它是产生新的资产阶级的重要经济基础，这样，我们才能更好地限制它，逐步创造使资产阶级既不能存在又不能产生的条件。

    反革命修正主义分子刘少奇，林彪对资产阶级法权不但不加以限制，反而不断扩大它、强化它、妄图达到他们复辟资本主义的目的。对此，我们必须彻底批判。

摘自：《学习党内两条路线斗争史名词注释》

辽宁第一师范学院政教系编

1976年8月

--------------------------


辽师的上述注释比张春桥的认识大大倒退

作者: 未雨绸缪

日期: 2004-01-01 22:57

上面由辽宁第一师范学院政教系编的名词注释说：毛主席关于理论问题的谈话“极其深刻地阐明了资产阶级法权在现阶段存在的必然性，同时又特别要看到限制它的必要性。它是产生新的资产阶级的重要经济基础”。

这样注释有两个错误：1）误认为“资产阶级法权”就是“重要经济基础”；2）错误地把毛泽东时期中国社会的经济基础说成就是“产生新的资产阶级”的基础。

经济基础是生产关系的总和，一个既定的社会只能有一个经济基础。不断产生新资产阶级的经济基础，不可能是社会主义经济基础。那么，请问毛泽东的中国还是社会主义国家吗？还是社会主义社会吗？如果当时毛泽东的中国连社会主义经济基础都尚未建立，那就根本谈不上什么“防止资本主义复辟”的问题了。

辽师的注释比张春桥的认识大大倒退了，很难说还有多少马克思主义。


毛泽东论社会主义社会存在着产生新资产阶级的经济条件

水陆洲

一、 社会主义社会仍然存在私人所有制的残余

二、按劳分配原则的两重性

（一）关于物质奖励和精神鼓励

（二）关于集体的物质利益和个人的物质利益

三、商品经济的消极作用

毛泽东认为，在社会主义社会，仍然存在私有制的残余，实行按劳分配、商品经济、货币交换，这些都是产生新的资产阶级的经济条件。

一、社会主义社会仍然存在私人所有制的残余

按照毛泽东的设想，在社会主义社会初期阶段，可以允许一定范围的个体的、资本主义的商品经济存在，并不要求完全“把资本家从商品生产和商品流通中排挤出去”。

在社会主义改造高潮中，毛泽东就曾提出，应该容许某些领域有个体经济存在。

一九五六年三月，他指出：“在手工业改造高潮中，修理和服务行业集中生产，撤点过多，群众不满意。这就糟糕！现在怎么办？‘天下大势，分久必合，合久必分’。”

在资本主义工商业的社会主义改造基本完成以后，毛泽东曾经设想，在社会主义社会中，容许一定的私营经济、甚至外资经济的存在。

一九五六年，他在接见工商界代表时指出：要使地下工厂成为地上，合法化，可以雇工。现在做衣服要三个月，合作工厂作的衣服一长一短，扣子没有扣眼，质量差。最好开私营工厂，同地上的作对，还可以开夫妻店，请工也可以。这叫新经济政策。我怀疑俄国新经济政策结束得早了，只搞两年退却就转为进攻，到现在物资还不足。现在国营、合营企业不能满足社会需要。如果有原料，国家投资困难，社会有需要，私人可以开厂。还可以考虑，只要社会需要，地下工厂还可以增加。可以开私人大厂，订条约，十年、二十年不没收。华侨投资的二十年、一百年不要没收。可以搞国营，也可以搞私营。可以消灭资本主义，又搞资本主义。

一九六四年一月十七日，毛泽东在听取工业交通会议汇报时指出：“在一定的时候，可以让日本人来中国办工厂、开矿，向他们学习技术。”

毛泽东为什么这样讲？

首先，他分析了私营经济存在的几个条件：（1）社会有需要；（2）生产有原料；（3）国家有困难；（4）内外有资金。只要有这些经济条件存在，资本主义经济就会产生，即使政策不允许，它也会利用种种不合法的办法在“地下”产生。

其次，他借鉴了苏联的经验。正如他指出的，俄国的新经济政策只搞了两年，结束得早了，完成社会主义改造以后，根本不容许个体经济、资本主义经济的一定范围内的存在。这可能也是到五十年代，苏联的消费资料仍然严重不足的原因之一。

再次，关键是要打破社会主义社会不容许存在资本主义经济的观念。正如他反复强调指出的，社会主义社会也是对立的统一，社会上仍然有各种对立面，有些现象在一个时期是不可避免的，等它出来以后就有办法了，这并不可怕，在一定条件下还可能有益；究竟它站得住脚还是站不住脚，让实践来判断，不忙去禁止，封锁起来反而危险。当然，最重要的是，像中国这样一个经济文化原来都非常落后的国家，生产力水平极端低下，而发展又极不平衡。容许本国的、华侨的、甚至外国的资本主义的某种存在，对生产力的发展是有益的。

在我国社会主义社会的现阶段，在八十年代以前，全民所有制企业有相对的独立性；人民公社是三级所有、队为基础，很不巩固；还存在一定范围内的个体所有制经济。在这种条件下，尽管当时在政策上不允许资本主义性质的私营企业合法存在，可是，它总是非法的、“经常地、每日每时地、自发地和大批地产生着。”

“可以消灭资本主义，又搞资本主义”，当然，这是有条件、有限制的。在社会主义社会，首要的任务必须大力发展社会主义的公有制经济，在社会主义公有制经济占主要地位、成为国民经济的主体的前提下，在一定范围内允许私有制经济有适当的发展。允许私有制经济，特别是资本主义经济在一定范围内存在和发展，其最终目的是利用它们，以便更好的发展社会主义经济。但同时，也必须注意到，私有制经济，特别是资本主义经济有了一定程度的发展以后，不仅会对社会主义公有制经济造成一定的冲击，而且对社会主义的上层建筑也会产生极其重要的影响。

由于资本主义残余的存在，由于允许私有制经济在一定范围内的存在，这就有了新的资产阶级产生的一个主要的经济条件。

如果允许无限制地发展私有制经济，那么新的资产阶级就会迅猛形成和发展起来。

“改革开放”二十多年的实践充分证明了这一点。一九八四年六月三十日，邓小平在会见第二次中日民间人士会议日方委员会代表团时指出：“如果走资本主义道路，即搞私有制，可以使中国百分之几的人富起来，即可以产生一批百万富翁，但是绝对解决不了百分之九十几的人生活富裕问题。”一九八五年五月二十日和一九八五年六月六日，邓小平在分别会见台湾大学哲学系陈鼓应教授和“大陆和台湾”学术研讨会主席团全体成员时谈话指出：“我们不搞两极分化。不会产生新的资产阶级，不会产生百万富翁阶层。”一九八六年九月二日，邓小平在接受美国哥伦比亚广播公司“六十分钟”节目资深记者迈克·华莱士电视采访时谈道：“我们允许一部分人先好起来，一部分地区先好起来，目的是要更快地实现共同富裕。正因为如此，所以我们的政策是不使社会导致两极分化，就是说，不会导致富的越富，贫的越贫。坦率地说，我们不会容许产生新的资产阶级，中国不会出现百万富翁。”这些话讲了快二十年了，今天中国的实际情况如何？人们不能不承认，中国不仅出现了百万富翁，而且出现了一大批千万富翁、亿万富翁，形成了一个富翁阶层。社会导致两极分化，就是说，导致了富的越富，贫的越贫。而解决百分之九十几的人的生活富裕，则成了一个遥遥无期的问题。至于中国是不是已经产生了一个新的资产阶级，则成了某些人极力回避的问题。

二、按劳分配原则的两重性

按劳分配，既是社会主义的分配原则，又具有旧社会的痕迹——资产阶级法权。如果把这种资产阶级法权加以绝对化，就有可能成为重新产生资产阶级的一个重要经济条件。

毛泽东指出：“社会主义社会里面的按劳分配”，“现在是适合于生产力发展的要求的，但是，发展下去，将来总有一天要不适合生产力的发展，总有一天要被生产力的发展所突破总有一天它们要完结自己的命运。能说社会主义社会里面的经济范畴都是永久存在的吗？”这应该说是彻底的辩证唯物主义的观点。

即使在社会主义社会，对按劳分配原则的运用也应该有所限制，而不能绝对化。毛泽东指出：“教科书说，‘彻底运用按劳分配的经济规律’，‘彻底’两字，带来个人主义危险。反对平均主义，是正确的；反过头了，会发生个人主义。过分悬殊也是不对的。我们的提法是既反对平均主义，也反对过分悬殊。”

（一）关于物质奖励和精神鼓励

物质奖励和精神鼓励不能片面地只强调某一方面。

毛泽东指出：“社会主义社会要有‘物质鼓励’和‘精神鼓励’。”“要保证人们吃饱饭，然后人们才能继续生产。没有这一条是不行的。物质利益是一个重要原则。”

他进一步强调指出：“但总不是唯一的原则，总还有另外的原则，教科书中不也是常说‘精神鼓励’原则吗？”“各尽所能，按劳分配，前一句话是讲要尽最大努力来生产。为什么把这两句话分割开来，总是片面地讲物质鼓励呢？在他们那里，唯物主义者就成为不战斗的了。”“列宁说过，唯物主义者最‘唯心’。他们最能刻苦，最不怕死。金钱是物质，可是金钱收买不了唯物主义者。他们有最伟大的理想，因此，他们有顽强的战斗性”“一不死人，二不使身体弱下去，并且还逐步增强，这两条是基本的。其他的东西，有也可以，没有也可以。”“教科书说，物质刺激‘使生产增加’。但是物质刺激不一定每年都增加。人不一定天天、月月、年年都要靠物质刺激。在困难的时候，只要把道理讲通了，减少一些物质刺激，人们一样要干，而且还干得很好。教科书把物质刺激片面化、绝对化，不把提高觉悟放在重要地位，这是很大的原则性错误。拿八级工资制来说，他们不能解释同一级工资间，为什么人们的劳动有几种不同的情况。比如说，都是五级工，可是有一部分人就干得好，有一部分人就干得很不好，有一部分人干得大体上还好。物质刺激都一样，为什么有这样的不同呢？照他们的道理，这是解释不通的。”“开展竞赛还是要靠精神起作用。”“要使一部分不老实对待自己义务的人转变过来，也不能光靠物质刺激，还必须经过批评教育，提高他们的觉悟。”“教科书中不强调政治挂帅，只是反复强调物质刺激，一定会走向自己的反面。”“‘精神鼓励’拿老子的话来说，就是要‘尚贤’，但‘尚’得过头了，也像物质鼓励过头了一样，会变成个人主义。”

一九六九年四月，毛泽东在中共“九大”期间的讲话中指出：有一些工厂就是在那里搞物质刺激、利润挂帅，奖金挂帅。相当大的一个多数的工厂里头，无非是搞什么物质刺激、利润挂帅，不提倡无产阶级政治，搞什么奖金，等等。

（二）关于集体的物质利益和个人的物质利益

集体的物质利益和个人的物质利益，也不能片面地强调某一方面。

毛泽东指出：“物质利益也不能单讲个人利益、暂时利益、局部利益，还应当讲集体利益、长远利益、全局利益，应当讲个人利益服从集体利益，暂时利益服从长远利益，局部利益服从全局利益。”“公和私是对立的统一，不能有公无私，也不能有私无公。我们历来讲公私兼顾，早就说没有什么大公无私，又说过先公后私。个人是集体的一分子，集体利益增加了，个人利益也随着改善了。”

他进一步指出：“教科书常常把物质利益的原则，一下子变成个人物质利益的原则，有一点偷天换日的味道。他们不讲全体人民的利益解决了，个人的利益也就解决了；他们所强调的个人物质利益，实际上是最近视的个人主义。这种倾向，是资本主义时期无产阶级中的经济主义、工团主义在社会主义时期的表现。历史上许多资产阶级革命家英勇牺牲，他们也不是为个人的眼前利益，而是为他们这个阶级的利益，为这个阶级的后代的利益。”“这本书很多地方一有机会就讲个人物质利益，好像总想用这个东西来引人入胜。钱能通神。这本书没有体系，可是在这点上却有体系。他们说，这个问题和个人物质利益有关，那个问题也和个人物质利益有关。似乎离开了个人物质利益，就什么事也办不成。试问达尔文的进化论是物质鼓励出来的吗？这样强调个人物质利益原则，反映了他们相当多的经济工作人员和领导人员的精神状态，也反映了他们不重视政治思想工作。在这种情况下，不靠他们的所谓物质鼓励，他们就没有别的办法了。”“把对‘个人物质利益的关心’绝对化起来，一定要出毛病。”

他强调指出：“我们要教育人民，不是为了个人，而是为了集体，这了后代，为了社会前途，而努力奋斗。要使人民有这样的觉悟。”“在社会主义社会里，每个人进学校，学文化、学技术，首先应该是为了建设社会主义社会，为了工业化，为了为人民服务，为了集体利益，而不应该是为了提高工资。”“应当强调艰苦奋斗，强调扩大再生产，强调共产主义前途、远景，要用共产主义理想教育人民。要强调个人利益服从集体利益，局部利益服从整体利益，眼前利益服从长远利益。要讲兼顾国家、集体和个人，把国家利益、集体利益放在第一位，不能把个人利益放在第一位。”“我国人民现在还要象苏联那个时候一样，忍受一点牺牲，但是只要我们能够使农业、轻工业、重工业都同时高速度地向前发展，我们就可以保证在迅速发展重工业的同时，适当改善人民生活。”

历史的经验值得注意。毛泽东指出：“赫鲁晓夫对艾森豪威尔说，苏联比资本主义更注意个人物质刺激。这种说法简直不像样子。”“哥穆尔卡上台时，强调物质刺激，增加工人工资，结果工资增长速度快于劳动生产率增长的速度。他们不注意提高工人的觉悟，工人只想多要钱，不好好干，生产情绪不高，造成了吃老本、不能增加积累的严重情况。”“在根据地的时候，我们的脱产人员实行供给制，人还健康些，还不为了追求待遇来吵架。解放后，统统实行工资，评级了，反而问题发生得多，有些人常常为了争级别吵架，要做很多说服工作。”“我们党是连续打了二十多年仗的党，长期实行供给制。当然，当时根据地里，整个社会并不是实行供给制，实行供给制的人员是职业革命家、国家工作人员、部队指战员。实行供给制的人员，第二次国内战争的时候有几十万人，少的时候也有几万，抗日时期从一百多万增加到几百万，一直到解放后初期，大体是过着平均主义的生活，工作都很努力，打仗都很勇敢，完全不是靠什么物质刺激，而是靠革命精神的鼓舞。第二次国内革命战争的后期，打了败仗，在这以前打胜仗，在这以后还是打胜仗，都不是因为有没有物质刺激，而是因为政治路线、军事路线的错误或正确。这些历史经验，对于我们解决社会主义建设的问题，有着很大的意义。”

“文化大革命”中，毛泽东的这些观点，受到高度赞扬；“文化大革命”以后，毛泽东的这些观点，又受到尖锐批评。但是，无论在赞扬中还是在批评中，毛泽东的这些观点的科学性问题，都未能得到充分的讨论和认真的研究。

这里，我们先从批评说起。石仲泉写的《马克思所说的‘资产阶级权利’和毛泽东对它的误解》是有代表性的。他认为，毛泽东对“资产阶级权利”的看法是含混不清的，离开了马克思的原意的客观性，而把它变为可以任意取舍的主观价值判断或政策措施。他认为，毛泽东对“资产阶级权利”的误解，主要表现在三个方面。下面我们就他提出的三个方面作些简单的讨论：

“第一，把按劳分配中等量劳动交换原则体现的‘资产阶级权利’，误解为似乎按劳分配本身就是带有资产阶级性质的权利，把马克思在特定的意义上使用的、不反映资本主义生产关系的‘资产阶级权利’，同反映资本主义生产关系的本来意义上的资产阶级权利混为一谈，从而模糊了社会主义的分配制度同资本主义的分配制度的本质区别”。如果真是这样，那么，毛泽东就不仅仅是“误解”了马克思。何以证明这一指责呢？“毛泽东虽然也说了所不同的是所有制变更了，但是他却忽视了所有制的变化对分配关系性质会发生决定性影响，把社会主义的按劳分配、八级工资制混同于旧社会的分配制度。这是对‘资产阶级权利’最明显的误解。”

这个证据正好说明了作者对毛泽东的观点“最明显的误解”。毛泽东“虽然也”说了所不同的是所有制变更了，作者企图用“虽然也”三个字把这个重要论断轻轻带过。然而，社会主义生产关系与资本主义生产关系的根本区别，恰恰在于“所不同的是所有制变更了”。说毛泽东忽视了所有制的变化对分配关系性质会发生决定性影响，这就更加离奇了。作为中央文献研究室的专家，作者不可能没有读过毛泽东的《读苏联政治经济学教科书下册谈话记录》，他正是在谈到社会主义消费品的分配方式的时候，批评所谓“分配决定论”，强调生产资料的分配决定消费品的分配。那么，毛泽东说“跟旧社会没有多少差别”、“跟旧社会差不多”，是不是把社会主义的按劳分配、八级工资制混同于旧社会的分配制度了呢？所谓“差不多”，毛泽东作了明确地解释：“要拿钱买米、买煤、买油、买菜”，“八级工资，不管你人多人少”。这不就是马克思说的“等量劳动交换原则”吗？从这点来说，作者能否认“跟旧社会差不多”吗？

“第二，把消费资料的分配中存在的‘资产阶级权利’，误解为几乎全部经济关系和社会关系中都存在‘资产阶级权利’。”“例如，他说：等级森严，居高临下，脱离群众，以不平等态度待人，不是靠工作能力吃饭，而是靠资格、靠权力。在有的讲话中，又把三风五气（三风指官僚主义、宗派主义、主观主义；五气指官气、暮气、阔气、骄气、娇气），猫鼠关系（不平等的上下给关系），老爷态度，官僚主义，军衔制，等等，也说成是‘资产阶级权利’。这就是说，凡是社会主义社会生活领域存在的一切不平等现象，几乎都被认为是‘资产阶级权利’。这样，他就误解了马克思所讲的等量劳动交换原则所体现的事实上的不平等的含义，把‘资产阶级权利’的概念用滥了，”

对这个指责可以简单指出以下几点：

（1）马克思所说的‘资产阶级权利’，在社会主义社会，是不是仅仅只存在于消费资料的分配中？按照马克思的说法：“至于消费资料在各个生产者中间的分配，那末这里通行的是商品等价物的交换中也通行的同一原则”。也就是说，“资产阶级权利”在社会主义社会的商品交换关系中也是存在的。不仅如此，在现实的社会主义社会中，这种“资产阶级权利”还是以（在生产资料公有制的基础上）各集体所有制单位、全民所有制单位之间对生产资料的所有、占有、支配、使用不平等为条件的。可以说“几乎全部经济关系都存在‘资产阶级权利’”。如果说这里有什么“误解”的话，恐怕不是毛泽东，而是像作者的这样一些人。

（2）作者说过：“列宁还根据马克思的没有资产阶级的‘资产阶级权利’的思想，提出了‘没有资产阶级的资产阶级国家’的概念。”“列宁这样泛用‘资产阶级权利’的结果，使这个在马克思那里本来有确定含义的概念变为不确定、不清晰，从而使本来就比较复杂的理论问题变得更加费解。这个变化情况对毛泽东同志有较大的影响。”这一段话本身就说明，“泛用”“资产阶级权利”的始作甬者不是毛泽东，而是列宁。如果这里存在对马克思的“误解”，那首先也是列宁而不是毛泽东。列宁这样“泛用”是不是使问题“变为不确定、不清晰”了呢？马克思在《哥达纲领批判》中谈到什么是“公平的”分配时，就曾经指出：“难道经济关系是由法权概念来调节，而不是相反地由经济关系产生出法权关系吗？”同样，由经济关系领域里的“资产阶级权利”产生出政治关系领域里的“资产阶级法权关系”。这个道理应该是清晰的、确定的。至于它更加费解，列宁当时就说过：“这好像是奇谈怪论，或只是一种玩弄聪明的把戏，那些没有花过一点功夫去研究马克思主义的极其深刻的内容的人，就常常这样来谴责马克思主义”。

（3）说毛泽东对“资产阶级权利”的解释“比列宁离开马克思的原意更远得多了”，无非是指毛泽东提出要破除资产阶级法权思想。其实，毛泽东也没有比列宁走得“更远”。正是列宁提出：“超出‘资产阶级法权的狭隘眼界’，超出这种使人像夏洛克那样冷酷斤斤计较，不愿比别人多做半小时的工作，不愿比别人少得一点报酬的狭隘眼界。”当然，列宁这里是说到了共产主义社会才能“超出”。然而，这段话中包含着经济关系领域中的“资产阶级权利”会产生出思想关系领域中资产阶级法权观念。从这一点来说，毛泽东并没有比列宁走得“更远”；但是，毛泽东认为，在社会主义社会，经济关系中应该保留“资产阶级式的权利”，实行按劳分配，而在思想领域中应该加强共产主义、集体主义、爱国主义的教育，克服那种“冷酷地斤斤计较”的思想，等等。从这一点来说，毛泽东是比列宁走得更远了一点。这到底是对马克思主义的发展还是“误解”呢？

“第三，把对于共产主义社会来说应当否定的按劳分配所体现的‘资产阶级权利’，误解为是社会主义社会就应该破除的弊病。”

正如前文所指出的，毛泽东在一九五八年八月提出讨论“资产阶级法权”问题。其实，早在一九五六年、一九五七年，他就多次谈到过，党员干部中滋长着一种争级别、争待遇、争名誉、争地位，追求享受的思想；供给制改工资制，有的党员为了争级别眼泪双流，等等。一九五八年八月中旬至十月中旬，毛泽东提出破除资产阶级法权，对按劳分配、工资制度既保留又破除；十月中旬至于十一月中旬，提出对于资产阶级法权，应该采取逐步破除的方针；十一月中旬，提出资产阶级法权在人与人的关系方面的，要坚决破除，在工资制度方面的，要适当保留；一九五九年，提出反对人民公社分配中的平均主义；一九六零年，提出实行按劳分配原则要贯彻既反对平均主义，又反对过分悬殊的方针；一九六一年六月，取消人民公社中部分供给制；一九六四年，提出反对片面强调物质刺激，反对奖金挂帅；一九七五年，提出对按劳分配、八级工资制只能加以限制。

从以上简单回顾可以看出，毛泽东只是在一个极短的时间内才讲“破除”或“逐步破除”，以后就讲“适当保留”，最后讲“只能限制”。所以，不能说毛泽东把按劳分配“误解为是社会主义社会就应该破除的弊病”。这样的指责既是不公平的，又是不科学的。“逐步破除”、“适当保留”、“只能限制”，这几个词的含义是不同的，它们反映了毛泽东在这个问题上思想发展的过程、追求真理的过程。所谓“只能限制”，包含两方面的意义：一方面是不能破除；另一方面需要限制。

那么所谓“限制”是什么意思呢？毛泽东本人没有作进一步解释。按照他一贯的思想，可能包含这样几层意思：第一，不能片面地强调物质利益、物质刺激，而忽略精神鼓励；第二，不能片面强调个人的物质利益，而忽略了集体的利益；第三，不能把分配的差别搞得过于悬殊，而忽略了社会公平。

实践证明：把按劳分配的差别搞得过于悬殊，实际上就会破坏按劳分配的原则，在名义上保留公有制的口实下，把按劳分配变成了按权分配，从而把国有制变成了官僚资本所有制。

毛泽东的这个思想究竟是对马克思主义的发展，还是“误解”呢？历史的实践和现实的实践都已经证明，毛泽东的这些思想是非常宝贵的。当然，对于按劳分配的具体形式，毛泽东仍在不断地探索之中。

三、商品经济的消极作用

毛泽东指出：“斯大林说，商品生产‘替封建制度服务过，可是，虽然它为资本主义生产准备了若干条件，却没有引导到资本主义。’这句话有些勉强。奴隶时代商品生产没有引导到资本主义，这是确实的。但是，在封建社会的末期，情况不同了，商品生产和发达的商品流通，已经成为资本主义产生的历史前提，资本主义的生产方式，已经在封建社会这个母胎中产生出来，虽然还没有成为占统治地位的生产方式。”

这在当时的历史条件下正体现了商品生产和流通的积极作用。问题在于，在社会主义社会，商品生产和商品流通的发展是否可能引导到资本主义？

一九六零年，毛泽东指出：“现在我们有些同志怕商品，无非是怕资本主义。怕商品干什么？不要怕。因为我们有共产党的领导，有马克思列宁主义的路线，有工人阶级领导的无产阶级专政的政权，有各级党组织，有成千成万的党员，有广大贫下中农作为我们的依靠，，我们可以发展商品生产为社会主义建设服务。”

毛泽东还指出：“商品生产有没有消极作用呢？有，就限制它，否定它，过去的资本主义的鬼已经吃掉了，将来再出现资本主义的鬼，就再吃掉它。怕这个鬼干什么？不要怕。”

第一，毛泽东肯定了商品生产和商品流通有消极作用。这种消极作用主要表现在：在商品生产和商品流通过程中，由于商品的价值是由社会必要劳动决定的，商品交换是按等价的原则进行，在商品交换的过程中，商品价格按市场供求关系上下波动，在一定的条件下，必然会产生由于小生产者的两极分化而产生资本主义。

第二，毛泽东提出即使产生一些资本主义也不要怕。因为我们有人民民主专政，这个政权机关是保护社会主义生产关系的，是巩固和完善社会主义生产关系服务的。同时，我们的社会主义生产关系在国民经济中占据绝对优势，达到95%以上。即使产生一些资本主义，它们也翻不起大浪，不可能冲垮社会主义。

第三，毛泽东提出对商品经济的消极作用要加以限制。主要就是限制个体的商品生产和资本主义的商品生产的盲目发展，使它们在有利于国计民生的轨道上，按国家的计划运行。

第四，毛泽东提出对新出现资本主义将来在社会主义发展的一定阶段再吃掉它。在什么阶段“吃掉”，怎样“吃掉”，这里并没有作出具体的规定。他相信后人绝不会简单重复，建国初期对生产资料私有制实行社会主义改造的一些具体做法。

在社会主义社会的现阶段，既存在社会主义的商品经济，又存在个体的商品经济，还存在资本主义的商品经济。既然允许非社会主义的商品经济存在，那么在一定范围内产生出资本主义和资产阶级就是必然的。

在文化大革命中，毛泽东进一步阐述了这些观点，并把这些观点提高到防修反修、防止资产阶级复辟、反对和平演变、巩固无产阶级专政的高度。

一九七四年十月二十日，毛泽东在会见丹麦首相保罗。哈特林时指出：“总而言之，中国属于社会主义国家。解放前跟资本主义差不多。现在还实行八级工资制，按劳分配，货币交换，这些跟旧社会没有多少差别。所不同的是所有制变更了。”

一九七四年十二月，毛泽东说：“列宁为什么说对资产阶级专政，”“这个问题不搞清楚，就会变修正主义，要使全国都知道。”“我国现在实行的是商品制度，工资制度也不平等，有八级工资制，等等，这只能在无产阶级下加以限制。”“所以，林彪一类如上台，搞资本主义制度很容易，因此，要多看点马列主义的书。”“列宁说，‘小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的’。工人阶级一部分，党员一部分，也有这个情况。无产阶级中，机关工作人员中，都有发生资产阶级生活作风的。”

一九七六年一月，毛泽东在一些讲话中又指出：“列宁说建设没有资本家的资产阶级国家，为了保障资产阶级法权。我们自己是建设了这样一个国家，跟旧社会差不多，分等级，有八级工资，按劳分配，等价交换。要拿钱买米、买煤、买油、买菜。八级工资，不管你人多人少。”

只要坚持一条马克思列宁主义的路线，这并不可怕；如果林彪一类上了台，搞资本主义，实行资产阶级的全面复辟，也会是很容易的。这已经为“苏东波”的事件所证明，也被中国的近二十多年的历史所证明。

2003年9月5日修改


附录：限制资产阶级法权问题图书目录（部分）

限制资产阶级法权巩固无产阶级专政

湖南人民出版社编辑、出版

长沙　1975年3月　70页

限制资产阶级法权、巩固无产阶级专政

安庆市革命委员会知识青年上山下乡办公室编印

安庆　1975年7月　332页

列宁限制资产阶级法权防止资本主义复辟的革命措施

广东省哲学社会科学研究情报组编印

广州

列宁为限制资产阶级法权而斗争

北京印刷三厂工人理论组、北京大学经济系研究所合编

北京　商务印书馆　1976年1月　80页

关于资产阶级法权思想的批判

延边人民出版社编辑、出版

吉林　1958年11月　32页　（干部学习参考资料）

关于资产阶级法权的通信

周向荣编

上海　上海人民出版社　1975年10月　142页

关于资产阶级法权问题的讨论资料汇编

北京　石油学院政治理论教研室编印

北京　1958年　105页

关于资产阶级法权问题的讨论资料汇编

北京　石油学院政治理论教研室编印

北京　1958年　105页

关于资产阶级法权问题

湖南人民出版社编辑、出版

长沙　1958年12月　54页

关于破除资产阶级法权思想的几个问题

中国青年出版社编辑、出版

北京　1959年2月　120页

关于破除资产阶级法权问题

中共云南省委党校编

昆明　云南人民出版社　1959年　186页

发扬共产主义精神批判资产阶级法权思想

中国人民大学法律系编

北京　中国人民大学出版社　1958年11月　126页

马克思、恩格斯、列宁、斯大林论资产阶级法权

中共河北省委宣传部马列主义研究室编

河北人民出版社　1958年9月　48页

马克思恩格斯列宁斯大林毛主席论资产阶级法权

福建农学院宣传处编印

福州　1975年7月　65页

马克思恩格斯列宁斯大林毛主席关于限制资产阶级法权和破除资产阶级法权思想的部分论述

四川省哲学社会科学研究所资料室编印

成都　1975年8月　35页

马克思恩格斯列宁主席关于资产阶级法权的部分论述

广西教育学院、南宁市工人马列主义业余大学编印

南宁

马克思恩格斯列宁关于资产阶级法权的论述

中共青海省委宣传部编印

西宁　1975年6月　20页

马克思恩格斯列宁关于资产阶级法权的部分论述

黑龙江省哲学社会科学研究所第一研究室编印

哈尔滨　1975年10月　16页

马克思恩格斯列宁关于资产阶级法权的部分论述

武汉大学图书馆编印

武汉　1975年3月　32页

二十五年来我们党对资产阶级法权的限制

双鸭山市图书馆编印

1976年6月　16页

83