《吴传启文录》

目录

吴传启文录
 | 从乡村办工业看缩小城乡差别的趋势
 | 既见“舆薪”，又察“秋毫”
 | 发扬充沛的革命热情
 | 亦“冷”亦“热”
 | 要大、公不要小、私
 | 在共产主义劳动中锻炼自己
 | 拥护降低稿费标准
 | 从人民公社看共产主义
 | 有意识地树立对立面
 | 解放思想，争得自由
 | 见“物”又见“人”
 | 继续开展百家争鸣
 | 粉碎徐懋庸企图混淆阶级界线的阴谋
 | 从一切反动派都是纸老虎的论断学习革命的辩证法
 | 反动派的逻辑和人民的逻辑
 | 调查研究就是在实际工作中运用辩证唯物主义
 | 材料和观点
 | 论胸中有“数”
 | 产业革命和资本主义内在矛盾的展开——关于《资本论》中的辩证法问题学习笔记
 | 为帝国主义制度辩护的诡辩术——批判罗斯托的《经济成长的阶段》
 | 读《马克思恩格斯书信选集》笔记片断
 | 评吴晗同志的道德论
 | 发展是波浪式的，有节奏的前进
 | 驳“中间立埸论”
 | 关于《资本论》的方法问题——对王亚南同志的《<资本论>的方法》的商榷
 | 破奴隶相，敢于独立思考
 | “右倾顽症”和治疗的“药方”
 | “按劳分配”是社会主义的原则——关于郑季翘同志文章中一个论点的商榷
 | 关于“按劳分配”问题和郑季翘同志再商榷
 | 列宁论把辩证法应用于反映论——读“哲学笔记”纪念列宁诞辰九十周年
 | 吴晗同志“破门而出”为了什么？
 | "马克思、恩格斯、列宁、斯大林著作介绍"
 | 彻底批判和清除资产阶级学术思想
相关史料
 | 陶铸委托熊复同志传达的对科学院哲学社会科学部的指示
 | 刘宁一赵毅敏接见科学院哲学社会科学部代表时的讲话
 | 戚本禹对"批判陶铸联络站"的指示
 | 周恩来在接见卫生系统造反派组织代表时的谈话
 | 关锋戚本禹对《农民战争史》编写组成员的讲话
 | 周恩来李先念接见卫生系统有关代表的讲话
 | 周恩来接见全国全军卫生工作会议代表时的讲话中关于清查“五·一六”的部分
 | 吴德在北京市举办的局县区级学习班上的讲话
 | 周恩来接见外事口核心组军宣队工宣队负责人时关于清查“五·一六”的指示
 | 纪登奎到农林部给核心组成员关于清查“五·一六”的指示
 | 陈伟关于清查“五·一六”运动的讲话
 | 陈伟在国务院各部委清查“五·一六”专案协作会议上的讲话
 | 陈伟关于清查“五·一六”运动的讲话
 | 陈伟在燃料化学工业部专案座谈会上的讲话
 | 吴德关于“批清”运动部分的讲话
附录
 | 附录 突破网络封锁
 | 附录 推荐网站
 | 附录 后记

中国文革研究网（www.wengewang.org）：代理网址（www.proxygeek.com）


从乡村办工业看缩小城乡差别的趋势

吴传启

自从党的建设社会主义的总路线在全国范围内进行宣传、贯彻和执行以来，在我们国家里，无论城市或乡村，都迅速掀起了"全民办工业"的热潮。特别是在广大农村里，不仅县县办工业，而且乡乡社社也办工业。生活的实践已经日益向我们表明，这种发展的趋势，正在"一、加速国家工业化的进程；二、加速农业机械化的进程；三、加速缩小城乡差别的进程。"（"中国共产党中央委员会向第八届全国代表大会第二大会议的工作报告"。人民出版社，第27页。）从当前发展的形势来看，国家工业化、农业机械化和缩小城乡差别之间的过程是结合着的。这种结合就寓于逐步实现工业和农业结合的总趋势之中。

城市和乡村的分离，是人类历史上第一次大分工的结果。这种旧式的分工造成了城市和乡村的分离，造成了体力劳动和脑力劳动的对立，使社会划分为不同的阶级，造成了人剥削人的现象。资本主义的发展，把这种分裂推向了顶点；而资本主义大工业的发展，同时又为消灭这种分裂现象创造着物貭条件。但资本主义制度本身，又不断再生产着这种旧式的分工，所以马克思把这种矛盾叫作"绝对的矛盾"，即在资本主义制度下不可克服的矛盾。因此如要解放生产力和发展生产力，就必须消灭资本主义制度，彻底消灭阶级，从而消灭城市和乡村、体力劳动和脑力劳动之间的对立和差别，最终地消灭这种旧式的分工。当然，我们所说消灭旧式分工，决不是要消灭人们从事这一种专业和那一种专业之间的分工，而是指要消灭工业和农业、城市和乡村、脑力劳动和体力劳动之间的分离。只有完全消灭了这种旧式分工以后，才能造就全面发展的新的生产者的一代，才能充分发展社会生产力，以及充分发展人类的文化科学和技术，它反映了进一步解放生产力和发展生产力的客观要求。但是，逐步实现完全消灭旧式分工，逐步实现完全消灭城市和乡村、体力劳动和脑力劳动间的差别，又同完全消灭阶级和消灭阶级差别的过程是密切联系着的。所以列宁在"伟大的创举"一文中是这样提出问题的。列宁说："为了完全消灭阶级，不仅要推翻剥削者、地主和资本家，不仅要废除他们的所有制，并且还要废除对生产资料的任何私有制，还有消灭城市和乡村的区别，以及体力劳动者和智力劳动者的区别。"（"列宁文选"两卷集，第二卷，第592页。）列宁把完全消灭阶级差别，同克服城市与乡村、体力劳动者与脑力劳动者的差别联系起来，就因为这种由于旧式分工和阶级对立所造成的后果，乃是表现着对于所由脱胎出来的那个旧社会的痕迹的保留。

作为社会主义革命和共产主义革命来说，科学的共产主义创始人马克思、思格斯在"共产党宣言"中所提出的十项革命的措施和办法，在我们国家里，其中的八项，已经根据我国的情况实现了。由于我国在革命过程中，取得了经济领域内社会主义革命的决定性胜利以后，紧接着又取得了政治战线和思想战线上社会主义革命的伟大胜利，因此形成了全民大跃进的新形势。马克思主义的"不断革命论"告诉我们，新形势提出了新的任务，因此对于"共产党宣言"中所提出的另外两项任务，即"将农业同工业结合起来，促使城乡差别状况逐渐消灭"；"将教育同物质生产结合起来"，促使脑力劳动者同体力劳动者的差别逐渐消灭，现在正在开始实现。工业同农业结合，脑力劳动同体力劳动结合，逐步消灭这种旧式分工，以及充分发展和造成强大的生产力，在人民群众中培养共产主义的思想觉悟和道德品貭等等，乃是逐步过渡到共产主义社会的前提和条件；所以"再论无产阶级专政的历史经验"一文，在其总结无产阶级社会主义革命的五条普遍规律的第四条中指出："无产阶级和共产党领导的国家，领导人民群众有计划地发展社会主义经济和社会主义文化，在这个基础上逐步提高人民的生活水平，并且积极准备条件，为过渡到共产主义社会而奋斗。"在我们今天全民大跃进的新形势下，应该说，"积极准备条件，为过渡到共产主义社会而奋斗"，已经成为我国全体劳动人民的实际行动了。

在我们国家里，作为城乡之间的关系来说，在国民党反动统治时期，城乡之间的对立，达到了最尖锐的程度。这种对立，表现了帝国主义、封建势力和官僚资本同中国人民大众之间的对抗性矛盾。中华人民共和国成立以后，在党和政府的领导下，在发展社会主义经济的条件下，使城乡之间日益转化为互助的关系。但1956年取得了"三大改造"的决定性的胜利以前，由于城乡资本主义经济的活动，城乡间的对立依然存在。1956年以后，由于在城市实现了对资本主义工商业的公私合营，在农村广大农民走上了合作比的道路；因此，作为造成城乡间原来对立关系的基础，就从根本上消除了。

社会主义革命的胜利，使城乡之间的对立关系消灭了，但作为城市和乡村间的重大差别则仍然存在。这种重大差别是人类历史上的旧式分工所造成的后果，因此消灭这种差别，是由社会主义向共产主义过渡和共产主义建设过程中必须解决的任务。但是，消灭了城乡对立关系以后的城乡之间的差别意味着什么呢？从根本上说，它主要表现为工业的城市和农业的乡村，即主要表现为农业同工业的分离。由于农业同工业之间存在着分离的状况，由此便出现了现代化的工业和落后的农业之间的差别，出现了现代化的城市和落后的乡村之间的差别；由此便为城乡之间带来了文化、科学、技术和交通运输条件之间的差别，在城乡人民之间的生活和居住条件之间的差别；以及由于工农业生产的发展水平所制约着的两种社会主义所有制，即全民所有制和集体所有制之间的差别。显然，社会主义制度下，迅速发展着的生产力，必然导致这种差别逐步缩小；另一方面，为要全面地发展工农业生产和解放生产力，也迫切地要求把农业同工业结合起来，逐步缩小城乡之间的差别。

实行农业同工业结合和逐步消灭城乡之间的差别，这是早在"共产党宣言"中就提出了的伟大的理想。但是，如何实现这一伟大的理想，如何把这一伟大理想变为现实，当然不可能要求马克思主义的经典著作家为我们安排现成的方案。有一个时候，曾经有人对于这一伟大的理想抱有种种"神秘观点"，把它看成是"可望而不可即"的遥远的事业。但是，党中央和毛主席根据我国革命的实践经验和进一步发展生产力的客观要求，提出了社会主义建设的总路线以后，就不仅迅速推动了我国工农业生产的跃进式的发展，而且为实行工农业结合和消灭城乡差别开辟了具体的途径。可以说，在执行党的社会主义建设总路线的过程中，生活的实践，已经把那些对于消灭旧式分工和消灭城乡差别的种种"神秘观点"彻底打破了。

在我国当前的条件下，为要进一步发展农业生产，要求迅速实现国家的工业化，要求国家的大工业给农业以现代化的装备和满足农业对于化学肥料等等的需要，这一点是一向为人们所注意，也是我们当前的迫切任务。但是，农业发展的本身，还日益要求把农业生产同工业生产直接结合起来。对于这一点来说，在以前却是为人们较少地注意到的。比如河南省许昌专区鲁山县在发展地方工业的大辩论中，结合当地的具体情况，运用查大跃进的形势，算农业发展的新要求，查出了农业跃进对工业提出的十大要求："今年实现了水利化，建设千库、万塘、五万谷坊，除了建设栏洪、蓄水、灌溉机械的要求外，还要求在大中型水库要建立发电站；粮食的增产，要求建立面粉、薯类、造纸等加工厂；全面大跃进的形势带来的任务大、时间紧、劳力不足的矛盾，要求迅速改进工具、发展机械、节约劳力；绿化造林事业的发展，要求建立大量的油脂、木器加工厂；畜牧、水产的增加，要求进行肉类加工、改善人民肉食的貭量；交通运输要求创造大量的新式交通运输工具；增产粮食的任务，要求改良土壤、增加肥料、发展灌溉，要求相应地发展工业；蚕业等的发展，要求大量进行丝绸加工、提高产品貭量，这就必须建立新式的丝绸工厂，适应出口需要；随着人民生活的提高，人民建设房屋、改善家务劳动条件，要求建设大量的建筑材料厂和各种用具制造厂；其它除四害、讲卫生、扫盲、发展文化教育等等，都要求工业的大发展。"显然，这里所提出的对工业的十大要求，决不是某一个县或某一部分农村的特殊要求，而是反映了整个农村进一步发展生产的普遍要求。

这"十大要求"意味着什么呢?它意味着农业生产要求直接同工业生产结合起来；它要求在每一个县、乡、社的内部，根据自己的条件和资源，直接举办工业，把"农、林、牧、副、渔"的生产同工业生产融合为统一的生产过程。也就是说，它要求在一个地区内部或者是在一个经济核算的经营单位的内部，既全面地发展农、林、牧、副、渔，又举办各种小、型的工业。这样就既能"多快好省"地促进农业的发展，又能"多快好省"地促进工业的发展。所以党的"鼓足干劲、力争上游、多快好省地建设社会主义"的总路线中，提出了"在重工业优先发展的条件下，工业和农业同时并举；在集体领导、全面规划、分工协作的条件下，中央工业和地方工业同时并举，大型企业和中小型企业同时并举的方针。在上述"三并举"的方针指导下，不仅调动了农民办工业的积极性，为进一步发展工业生产开辟了新的广阔的前景，而且也导致农业同工业的结合，以及加速了缩小城乡差别的进程。因此农业同工业的结合，不仅是进一步发展农业生产的客观要求，而且也是进一步发展工业生产的客观要求。但促进这种结合的具体途径，应该说，乃是从党的社会主义建设的总路线和"三并举"的方针提出后，才获得了正确的解决。在河南省的广大农村里，几乎每一个农业合作社都有了机器修理厂、滚珠厂、肥料厂、面粉厂等等。在河南省许昌专区，几乎每一个县已经都能自己制造煤气机，每一个社都能自己制造滚珠和钢套，都能自己制造颗粒肥料和土化肥料。他们之所以能够在短短的时间内，实现一切农具和运输工具的滚珠轴承化，就因为他们能够用自己办的工业解决自己的问题。这些工业的特点是，除了办钢铁厂、开采矿石等等为了支持国家的任务以外，一般都是为了满足本县、本乡、本社发展生产、解放劳动和改善生活的需要。因此这种工业是直接为农业生产服务，是同农业完全融合为一体的工业。因此在广大农村中，正在形成着把农业生产同工业生产融合为一个统一过程的新的生产体系。

我们从河南省广大农村中看到这样的情形是：广大农村在生产和生活、交通和运输、以及技术和文化等等方面，正在经历着深刻的变化。当然在人们的意识形态方面，也出现了新的变化。在广大劳动人民中间，精神振奋，意气昂扬；那些反映资本主义倾向的思想，那些落后保守的传统观念，日益受到最大的孤立。这些变化都反映了进一步发展生产的客观要求，同时也表现了生产发展的必然趋势。从这些变化中可以看出这样的过程，即由于农业同工业的逐步结合，正在一步一步地导致城乡差别的逐步缩小。

第一、"工农业同时并举"、"全民办工业"和农村办工业带来的重大变化之一，是不仅为农村带来了技术和文化，而且大大刺激了广大农村实行技术和文化革命的迫切要求。新的形势给农村带来了新的任务，新的任务要求培养出新人来。农村办工业，要求造就"进厂是工人，下田是农民"的新型的人，即要求既能从事农业又能从事工业劳动的人。技术革命和文化革命的需要，要求工农知识化，也要求知识分子工农化；特别是要求把教育同物质生产结合起来，早就全面发展的新的生产者的新的一代；要求生产者懂得整个工农业生产的科学基础，"并且其中每人从头到尾地实际阅历过整个系列的生产部门"(反杜林论)。上述种种原来作为科学共产主义的理想的东西，在我们的现实生活里，正在逐渐变为现实的东西了。在河南省的广大城乡里，不仅在学校里实行了勤工俭学、学校办工厂和农场；特别是在广大农村里已经普遍建立了把教育同生产完全融合起来的红专大校。可以预期，随着农村办工业和工农业生产的不断跃进，不仅使农业同工业逐渐结合起来，而且使体力劳动同脑力劳动逐渐结合起来；不仅将迅速改变着农村的原来面貌，把农业提高为现代化的农业生产，而且也必然地在文化科学、技术方面，逐渐缩小着城乡之间的差别。

第二、由于上述原因，在农村引起的深刻的变化之二，就是在农业生产中，促进了对于统一调配劳动力和合理调整劳动组织的要求，促进了在生产和建设上的协作以及生产战线上的战斗化。在河南省的广大农村里，已经出现了劳动组织军事化的新形式。当然，这种劳动组织的军事化，是对于自然界的斗争而言的，也就是"共产党宣言"中曾经提出过的，"成立产业军，特别是在农业方面"。这种劳动组织的"军事化"加强了农村劳动人民的组织性和纪律性，促进着农业劳动的工厂化。"调配劳动工厂化，户户门上安喇叭"，河南省农村人民用这两句顺口溜来表达这种深刻的变化。。这种情形，不仅说明了农村人民的高度的觉悟水平；而且大大有利于在广大农民中培植和发展工人阶级的集体主义精神。从这一方面来说，也正在促进着工农之间的差别日益缩小的趋势。

第三、由于加强劳动组织和解放妇女劳动的要求，农村中正发展着生活的集体化，所以农村中的公共食堂、幼儿园、托儿所、幸福院，以及妇产院，医院等等集体福利事业已经普遍发展。河南新乡专区已经全区实现食堂化，参加公共食堂的占全区总户数的93．3%；全区托儿所40，978个，占应入所儿童的74．7%；还有家庭劳动社会化，缝衣、洗衣、制鞋工厂化。这些集体福利事业的发展，不仅巩固了劳动组织的军事化，而且解放出了大批的妇女劳动力，进一步解放了生产力。这种集体生活的发展，表现了农村的巨大变化，表现了共产主义的因素的萌芽，当然也表现了工农和城乡之间的差别日益缩小的趋势。

第四、由于生产和建设的需要，以及生活集体化的要求，随着生产的发展和生活的逐步改善，在农村的居住条件上，在一定区域内有逐渐趋于集中化的趋势，因此有的人民公社已经订出了长远规划，要根本改变原来分散居住的状况。原来居住条件的分散状况，对于组织劳动、组织学习和各种文娱活动，以及对于举办各种福利事业，如食堂、幼儿园、托儿所等等，还有对于实现农村照明电气化，交通道路现代化等等，都有很不利的影响。所以有的公社已经订出要在本区域内，划分工厂区、畜牧区、文化区和住宅区的规划，有计划有步骤地建造新式楼房。这种趋势表明，在广大农村中，将要迅速地改变那种屋前屋后种庄稼的"小桥、流水、人家"的古老面貌，农村住宅的逐渐集中化，当然也就是农村居住条件的逐渐现代化和卫生化。这样一来，对于广大的田间操作和管理，是不是就要产生不便利的情况呢?当然不是。为了适应广大田间的操作、管理和节约往返时间的需要，河南有的农村已经出现了在田间的中心地区搭盖工房或者架设帐棚；以备就近休息、午餐、学习或者临时住宿之用。可不可以说，发展的趋势，将要使田间的劳动有如工厂的下车间呢?我想是可以这样说的。

对于这种发展的趋势，恩格斯早在"共产主义原理"一书中就作过这样的论证说："乡村农业人口的分散和大城市工业人口的集中乃是和农业与工业还不够高的发展水平相适的一种情况，是进一步发展的阻碍，这种阻碍在目前已经深深地感到了。"（恩格斯："共产主义原理"。人民出版社，第17页。）对于这种"进一步发展的阻碍"，我们今天已经深深地感到了。从而随着农业生产的大跃进，在这一方面往前发展的趋势，也就正如思格斯在同一本书中所指出过的那样："在国有土地上建筑大厦，作为公民公社的公共住宅，公民公社将从事工业生产和农业生产，将结合城市和乡村生活方式的优点而避免二者的偏颇和缺点。"（同上，第13页。）这是科学共产主义的创始人所提出的伟大理想，但在我们今天的现实生活里，不是正在成为全体劳动人民奋斗的具体目标吗?这种伟大目标的实现过程，也就是城乡差别逐渐缩小的过程。

第五、由于乡村办工业和工农业生产的大跃进，以及农业机械和发展工业的要求，广大农村正迫切需要道路公路化，交通现代化，运输机械化。许多地区，已经把修筑能使用现代化交通工具的道路，以及根本改变交通运输条件，列为当前的迫切任务之一。在农村中这种交通状况的根本改善，当然也就为农村人民的生产和生活带来了新的条件，当然也就大大缩短了城乡之间的距离。

第六、由于县县、乡乡、社社办工业的结果，使原来的农业生产合作社，特别是那些小社，不能适应新形势和新任务。新的任务，要求新的相适应的组织形式。这便是为什么在农村里近来出现了并大乡和并大社的新的趋势。而"工农商学兵五结合"的人民公社，就是反映了这种发展趋势的客观要求。在一乡一社和乡社合一的人民公社的组织形式下，它既可以全面发展"农林牧副渔"等的全面经营，又可以同时举办工业、经营商业、举办文化教育事业和组织民兵等等，并把上述任务统一起来。于是人民公社就不仅是生产的组织者，同时又是生活的组织者。对于乡社合一，所以又成为社会的基层组织单位。显然"从小社并大社，以及把大社变为一乡一社，乡社合一的人民公社，乃是生产关系的重大变革。当然，目前乡村的人民公社仍然是集体所有制，但它带有共产主义的因素，为逐步过渡到全民所有制和共产主义社会提供了良好的组织形式。因而人民公社的建立，就不仅为完全消灭阶级和消灭阶级差别创造了新的社会和物质的条件；同时也就为完全消灭旧式分工，以及为消灭城乡之间的差别，创造了新的条件。

上述种种，反映了今天广大农村已经和正在发生着的伟大的变化。但党的社会主义建设的总路线和"三并举"的方针，也同样地促使广大城市发生着新的深刻的变化。工农业生产大跃进的新形势和新任务，促进和发展了城市和乡村之间的大规模的全面的协作。农村要机器，城市要钢铁；但制造机器要钢铁，冶炼钢铁又要矿石。这样就在发展钢铁和机器工业上，要求在城乡之间建立进一步的城乡大协作。比如河南省新乡市就同周围拥有铁矿和煤矿资源的好几个县，建立了全面协作关系：在全面规划下，统一建立钢铁企业，统一开采矿石和统一修筑公路和铁路，统一调配农村的劳动力和统一安排城市的技术力量。这种新型的城乡协作使工农和城乡之间的关系，进入了新的阶段；对于促进工农和城乡之间的结合，有重大的意义。

同时在广大的城市里，也正在发展着机关、学校举办工厂和农场，街道居民也在大力办工业。这样就不仅进一步动员了城市的生产潜力，而且也就把原来的消费者的城市，改造成为完全生产的城市。这种趋势，也促进了城市居民的集体福利事业的发展，促进了城市居民生活的集体化。如武汉市在发展了街道办工业以后，紧接着就发展了公共食堂、幼儿园、托儿所、幸福院等等集体福利事业，以及民办学校，俱乐部等等文化教育事业。

因此一般说来，或者可以这样说，从发展的远景来看，发展的趋势将因工农之间和脑力劳动与体力劳动之间的结合而使城乡融合起来，从而无论在生产和生活的方式上，在文化科学技术上，以及居住和交通等等条件土，将逐渐看不出原有的城乡之间的界线和差别了。原来的"乡村"这一概念，及其与之相对立的"城市"这一概念，就要失去其原来的意义了。

当社会上实现了城乡之间的融合，完全消灭了那种旧式的分工以后，"于是社会全体成员的才能便得到全面的发展"("共产主义原理")了。于是全社会的成员，在国家的统一计划下，在公社的具体组织中，共同而有计划地利用生产力和把生产发展到能够充分满足全体成员需要的规模，共同享受着人们共同创造出来福利，今天，我国劳动人民已经不把它看成"可望而不可即"的无限遥远的事业了。全国人民响应党的总路线的号召，正在鼓足干劲、力争上游地使我们工农业的生产不断跃进式地向前发展，不就正是为了实现这一伟大的理想而创造着强大的物貭基础吗?因此可以说，党的社会主义建设的总路线已经提供了多快好省地实现共产主义理想的具体途径。

恩格斯在"反杜林论"一书中，还把"大工业在全国的尽可能更平衡的分布"，作为消灭城乡分离的条件之一。在国家的统一集中的计划下，通过"三并举"和全民办工业方针的执行，就恰好消除了旧社会使大工业在沿海城市片面发展的畸形现象，就彻底消除了原料产地、工业生产和市场供应之间相脱离的现象。这样就不仅从根本上解决了工业发展的平衡分布问题，彻底贯彻了就地取材、因地制宜、因人为用的最合理的经济原则，同时使许多原来作为偏远落后的乡村，变成了新型的现代化的工业基地了。

因此我们还可以说，党的社会主义建设的总路线，"三并举"和"全民办工业"的方针，乃是反映了社会主义制度下进一步发展生产力的客观要求：同时也为实现农业同工业结合，为消灭旧式分工和消灭城乡之间的差别，提供了"多快好省"的具体途径。它反映了发展社会主义生产力和积极准备向共产主义过渡的客观规律；它是对于马克思主义的科学共产主义的伟大的贡献，把科学的共产主义学说推向了新的发展阶段。

正是党的社会主义建设的总路线反映了当前进一步发展生产力的客观要求，表达了六亿人民的共同愿望；所以在不到几个月的时间内，就在广大人民中间变成了一股巨大的物貭力量，迅速地改变着广大城乡的面貌。河南省许昌专区郏县薛店乡，在执行"全民办工业"和发展地方工业的规划中，用下述的顺口溜来表达他们的理想和愿望，表述他们的具体规划和具体的奋斗目标：

"没有过工厂的薛店乡，

总路线带来了力量；

农业实现机械化，

社社队队办工厂；

工业产值超农业，

不久要成工业网。"

"照明电气化，

点灯不用油；

机器自动化，

耕地不用牛；

生产不靠天，

万事不发愁。"

"机器日夜响全乡，

工农城乡变一样；

五谷丰登年连年，

牛羊成羣猪满圈；

新式楼房层层建，

人民生活乐无疆。"

这是理想吗？是的，这是伟大的理想；但不只是某一乡的理想，而且是我们广大农村人民的共同理想。这是现实吗?是的，这同时也是现实，是发展生产和建设的具体规划，是当前正在为之奋斗的具体目标。这一伟大的奋斗目标，正是表现了农业同工业的逐渐结合，以及缩小城乡差别的总趋向。这是浪漫主义吗?是的，这是劳动人民所表现的革命的浪漫主义，但它同时也表现了"鼓足干劲、力争上游"的革命的现实主义精神，是革命的现实主义同革命的浪漫主义的结合。毛主席告诉我们："由此看来，我国在工农业生产方面赶上资本主义大国，可能不需要从前所想的那样长的时间了。"(红旗杂志第一期)因此也可以说，对于在我国消灭城乡之间的差别来说，或者也不需要从前所想的那样长的时间了。

一九五八年八月二十八日

（选自《人民公社向共产主义过渡的问题》，"哲学研究"编辑部编，科学出版社，出版日期:1958）


既见“舆薪”，又察“秋毫”

吴传启(1959.03.16)

在我们的实际生活中，对于成绩和缺点的看法上，常常存在着全面和片面、辩证法和形而上学之间的对立。辩证法告诉我们，事物的发展，总是表现为一个对立的统一过程。在获得巨大的成绩的工作中，也会出现个别小的缺点。问题在于要作具体分析，分清哪是主流、哪是支流，哪是九个指头、哪是一个指头。如果只看见九个指头，看不见一个指头，把九个指头当成十个指头，那是片面的。反之，如果只看见一个指头，看不见九个指头，把一个指头当成十个指头，那就更是错误的了。“以九概十”，肯定一切，就会停滞不前。反之，“以一概十”，否定一切，就会把事情完全弄反了。

我国１９５８年的大跃进，取得了极其伟大的成绩，但也不能说，在所有的一切工作中一点小缺点也没有发生。但是，这些缺点，归根到底，只是十个指头中不到一个指头的问题。从辩证法的观点看来，就要既见大成绩，又见小缺点；肯定成绩，克服缺点，方向明确，信心百倍，不断地从胜利跃向更大的胜利。

“孟子”“梁惠王”篇里，有一句话说：“明足以察秋毫之末，而不见舆薪。”也就是说，小如一根毫毛也看得清，却看不见一大车柴薪。这句话可以借用来形容那些只见树木不见森林的片面观点。用形而上学的方法看问题，常常发现为能察“秋毫之末”，但不见“舆薪”之大；而不是既见“舆薪”之大，又察“秋毫之末”。因而就常常是把“秋毫之末”，当成了“舆薪”之大。这种片面观点，常常是使人小则丧失信心，迷失方向；大则有走向和自己出发点相反方向去的危险。

这种看问题的直线化、刻板化、绝对化和孤立片面化，是形而上学的特点。用形而上学观点看事物，总是表现为要就是只看这一面，要就是只看那一面；要就是肯定一切，要就是否定一切。客观事物的辩证过程，一旦被反映到形而上学的头脑里，立刻就变成了片面的绝对化。在这种眼光看来，任何事情，好就是绝对的好，永远的好；坏就是绝对的坏，永远的坏。他们不知道，在一定的条件下，坏事可以变为好事，好事也可以引出坏的结果。他们只知道失败就是失败，不知道失败还可以成为“成功之母”；只知道错误就是错误，不知道错误常常是正确的先导。我们主张要学会用“九个指头和一个指头”的方法看问题，用“两点论”的观点看问题，就是要克服那种形而上学的片面性，用辩证法的全面观点看问题；就是要求人们在一切实际工作中，学会熟练地运用唯物辩证法。

（摘自“新建设”第三期，作者吴传启）


发扬充沛的革命热情

吴传启

(1959.02.21)《人民日报》

马克思主义是彻底的革命立场和彻底的科学立场的高度结合，它认为一切真正的科学精神，必须是革命的；而一切真正的革命精神，也必须是科学的。在历史上，任何一个伟大的科学家，在他的那一门科学领域内，都是敢想、敢干，打破传统的革命家。恩格斯说过：马克思既是科学巨匠又是伟大的革命家，但马克思首先是一个革命家，“科学在马克思看来是一种在历史上起推动作用的、革命的力量”（马克思墓前演说）马克思主义的革命性和科学性的统一，在于尊重人民群众的阶级斗争和生产斗争的实践，在于坚决依靠群众的革命毅力和创造精神。所以马克思主义又总是把人民群众的革命热情、革命积极性提到首要地位，认为它是社会发展中最有生命力、最有决定意义的因素。

人民群众的革命热情的空前高涨，自觉的能动性的空前增长，正是我国１９５８年大跃进中最伟大的特点，也是我们时代的主要精神。通过大跃进这一伟大实践，在社会主义建设的各个战线上，既彻底地贯彻了革命热情，又彻底地贯彻了科学精神。在农业生产上把粮、棉的产量翻了一番，破除了所谓农业增产只能百分之几的陈旧偏见；把小麦变成了高产作物，打破了所谓小麦低产论的迷信。在工业战线上，把钢和煤等等产量翻了一番，证明在工业建设中通过群众运动可以获得更高的发展速度。在许多企业里，不断涌现了新定额、新技术，创造了新的科学原理，从而相应地打破了保守思想，破除了传统偏见。在大跃进的基础上，广大农村实现了人民公社化。这一伟大的实践又证明：无论在工农业战线上，也无论是在文化、教育、科学、技术等等方面，我们的事业都可以获得高速度的发展。

１９５８年大跃进新形势的出现，决不是偶然的，它是我国当前社会发展的必然性的表现，它是我国革命和建设在前一阶段所造成的客观条件和主观条件所决定的。归根结底，是人民群众在经济上、政治上和精神上开始获得解放的伟大表现，是社会主义制度优越性的伟大表现。恩格斯早在“反杜林论”一书中就预言到这一点，他说：当社会一经获得解放，劳动者就可能以异乎寻常的速度发展自己的生产力；当人民群众一旦开始“成了自己的社会关系的主人翁”，就可以开始“成为自然界的真正的和自觉的主人翁”。六亿人民在党的领导下获得了解放，做了社会的主人，这就是我国社会主义建设能够万马奔腾式地向前跃进的根本条件，也是社会主义制度所蕴藏的巨大潜力的根本源泉。党的社会主义建设的总路线，正是反映了这一过程的合乎规律的科学要求，也是反映了六亿人民的革命要求。

社会主义制度的建立、巩固和发展，开辟了加速社会发展的巨大的实际可能性。但是要把这种可能性变为现实，就需要党的领导，政治挂帅，不断提高人民群众在建设事业中的积极性和创造性，不断发扬群众的革命热情，正因为是这样，所以党提出了“鼓足干劲，力争上游，多快好省地建设社会主义”的方针，党号召人们破除迷信，解放思想，发扬敢想、敢干的革命风格。因为对于我们这个时代来说，如果不首先具有这种革命的精神，就不能把一切实际存在着的潜力充分发挥出来，就不能获得多快好省，因而也就不能真正贯彻科学精神。

在我们社会里，人民群众的干劲之所以能够越鼓越大，就在于劳动者是在为自己创造丰富的物质和文化科学技术的财富，为根本改变我们国家的面貌而干。毛主席指出的，“穷则思变，要干，要革命。”这是一条十分重要的真理。特别是，解放以来，劳动者物质和文化生活的不断改善和思想觉悟的不断提高，逐渐看到了共产主义的远景，增强了革命和建设的信心，“这种信心会使那种能够创造奇迹的革命毅力和革命热忱百倍地加强起来”（列宁）。所以说，干劲要越鼓越大，热情要越涨越高，是我们时代合乎规律的要求。

我们社会主义建设的速度究竟能有多快？从现实可能性这一点上说，速度的快慢决定于干劲的大小和热情的高低。１９５７年反“冒进”损害了群众的积极性，出现了“马鞍形”的形势，１９５８年大跃进出现了空前高的形势。因为可能性毕竟不能自行变为现实，它只能是人们积极活动的结果。所以干劲越大，就越能多快好省，否则就要少慢差费。充分实现可能性的决定因素，是人们的主观努力。在我们的一切工作中，凡属经过努力能够办到的就必须切实办到，否则就不能充分实现实际可能性。

这样说来，办事是否可以不考虑客观条件呢？当然不可以，马克思主义者总是从实际出发的。我们在确定方针路线之后，把群众的斗争热情和干劲提到首要地位，就是承认了我们时代的这一客观要求。要坚决依靠群众的革命首创精神，同时也就意味着要不断总结群众的实践经验，进行科学的分析，善于发现一切现实的可能性，并善于找到实现它的实际手段和方法。这就又必须实事求是，把苦干与巧干结合起来。所以必须要有充分体现实际可能性的先进指标，否则就会保守，也违反科学；同时也不能超过实际可能性，否则就不能变为现实，在实际上不合乎科学也不先进。

同样，我们主张发扬革命热情，提倡敢想、敢干，乃是意味着人们要自觉地适应我们时代的主要精神，克服对于我们时代这一客观要求的盲目性，发扬和提高自觉的能动性。因为社会主义的建设，同以前一切社会的自发过程相反，它意味着由全体劳动者和整个社会，在党的统一领导下和共同的奋斗目标下，自觉地创造着自己的历史。因此，就必须自觉地正确执行党的政策，自觉地服从整体利益和“全国一盘棋”的要求，自觉地支持一切新事物的发展和克服保守思想的阻碍，自觉地珍视一切革命热情，但又必须反对一切有害无益的空谈和盲动，自觉地正视和克服自己工作中的缺点。以利于不断取得更大的胜利，一浪高一浪，跃进更跃进。

总之，马克思主义所以能够战无不胜，攻无不克，势如破竹，所向披靡，就在于它的革命精神同科学精神的结合。我们要多快好省地建设社会主义，就必须坚持这一马克思主义的原则，特别是要发扬科学的革命热情。也就是说，要尊重唯物论，尊重辩证法；特别是要承认群众的力量，要倾听实践的呼声，要看到事物发展的趋势，客观跃进的可能。１９５８年大跃进的实践，既创造了新的物质基础，也创造了丰富的经验；农村实现了人民公社化，更提供了有利的社会条件。“这就使我们不但有可能在１９５９年继续跃进，并且有可能跃进得更好。”（六中全会公报）


亦“冷”亦“热”

1958.12.26

吴传启

  热是充沛的革命热情冷是科学分析的精神

所谓亦“冷”亦“热”，这就是要求人们善于把辩证唯物主义的立场、观点和方法贯彻到实际工作中去。热就是要有充沛的革命热情，冲天的革命干劲，充分地发挥人的主观能动作用；冷就是要保持清醒的头脑，科学分析的精神，不断认识和掌握客观规律的态度。“热”和“冷”是对立面的统一，亦冷亦热，相互结合，才能正确地观察和处理问题。

１９５８年的大跃进，钢、粮、棉、机械、煤等主要工农业产品的产量，比１９５７年翻了一番。实践证明，我国的社会主义建设，不仅在工业方面，而且在农业方面，都可以高速度地发展。但是有一些人，过去却只片面地强调物质和技术条件的限制。他们受种种陈规所束缚，不敢想、不敢干，只愿按部就班，向困难低头，结果是“少慢差费”。这种人是爱冷不爱热的。这样的冷就不是科学分析的冷静了。另一方面，大跃进的伟大胜利，也使某些人冲昏了头脑，他们变得一切都不在乎，仿佛只有人们的主观愿望，并没有什么客观规律，只要想得到，就能做得到。只从主观愿望出发，不从实际可能出发。这种人又走了另一极端，只爱热不爱冷了。

毛主席一向教导我们，在战略上要藐视困难，在战术上要重视困难。所谓“藐视”与“重视”，也是统一的对立面。愈是在战略上藐视困难，就愈要在战术上重视困难。但是那些“冷”的也就是缺乏革命气概的人，就不敢在战略上藐视困难，而往往会被困难吓倒，向困难低头。反之，头脑太热的人，不知道在战术上还要重视困难，结果往往吃了大亏。

    要有不断革命论的观点也要有革命阶段论的观点

为实现共产主义社会而奋斗，是马克思主义者的最终目的。但是曾经有些人对共产主义抱有一种神秘的观点，把它看作是无限遥远的事业；或者是满足于已有的成果，丧失革命的进取精神，失去对新鲜事物的敏感，对社会主义社会中的共产主义的萌芽，不是采取积极态度，在社会主义建设中为向共产主义过渡积极准备条件，而是采取消极的甚至采取妨碍和压抑的态度；认为“革命到顶”，就此止步。这种人的头脑也是爱冷不爱热的。可是，“逆水行舟，不进则退”，一个人只冷不热，久而久之就会蜕化。

在１９５８年大跃进的基础上，全国迅速实现了人民公社化，农村人民公社开始实行了工资制和供给制相结合的分配制度。这是广大群众的迫切要求，也是社会主义的分配方式上的一种创举——它开始带有共产主义的萌芽，既有利于加速社会主义建设，又有利于为将来过渡到共产主义准备条件。对于这种共产主义的萌芽视而不见，无动于衷，甚至加以贬斥，这当然是错误的，这是那些太冷的人的态度。但是对于这样的伟大的开端，某些人的头脑又太热了一些。有的人就主张农村人民公社“立即实行全民所有制”，甚至“立即进入共产主义”。这除了使共产主义的伟大理想庸俗化以外，除了在群众中造成思想认识上的混乱以外，不会产生任何积极意义。他们好心一片，但性子太急，热情有余，冷静不足。

    爱冷不爱热或爱热不爱冷都是爱形而上学不爱辩证法

一个人只冷不热，或者是只热不冷，都是形而上学，决不是辩证法。只冷不热，就会得慢性病，就会违反马克思列宁主义的“不断革命论”，在革命的某一发展阶段上停步不前。反之，如果只热不冷，又会得急性病，又会违反否认马克思列宁主义的革命的发展阶段论，陷入企图超越革命的当前阶段而跳入下一阶段的空想。

如果一个人“见物不见人”，看不见群众的力量，就会冷而不热；反之，如果“见人不见物”，就是只看见人的主观能动性，不看客观的物质条件，也会热而不冷。还在不久以前，曾流行过所谓农业生产每年只能增长百分之几的论点，这就是由于“见物不见人”，看不到人民群众的伟大的主观能动性和创造力量，看不到事物发展中的现实可能性，当然也就不能采取积极态度，发动群众，依靠群众，采取切实步骤，把这种现实的可能性变为现实。这种观点现在已经受到实践经验的无情批判了。可是，也有些人却完全不考虑实际条件办事。有一个地方的一顷小麦试验田，提出了亩产三百万斤的高产指标。作为试验，干劲大，热情高，应该肯定他们的愿望是好的。但是他们却缺乏可靠的根据，没有切切实实的计算，这是头脑只热不冷的表现。把非现实的可能性当作现实的可能性了，这就必然要陷入主观主义的空想。有些同志还不懂得，可能性有非现实的和现实的两种，现实的可能性是指主观和客观条件都具备的可能性，非现实的可能性是指主观和客观条件都不具备的可能性。我们反对看不见事物发展中的现实可能性的保守思想，反对“见物不见人”，也反对忽视客观条件的非现实的空想，反对“见人不见物”。我们主张见人又见物，又热又要冷。

既然说头脑要冷，是指科学的分析，那末，是不是可以说，那些爱冷不爱热的人们，乃是有了什么科学分析的根据呢？当然不是。上面说过，冷和热是对立的统一，正同客观和主观是对立的统一一样。只讲客观，不讲主观，本身就不是辩证法，同样，只要冷，不要热，本身就违背了科学，是右倾保守的表现，是形而上学机械论的表现。因此当我们提醒那些头脑过热的人们，要他们的头脑冷一点的时候，那些有右倾保守思想的人，那些“观潮派”，“秋后算账派”，也不必趁机混水摸鱼，这样做是枉然的。实践是检验真理的客观标准，１９５８年大跃进的伟大成就，统统证明了他们的头脑是违反科学的。

    思想方法如果错误也会造成冷热失调

思想方法上的错误，也可能使人们害冷热病。立场和方法是有联系的，又是有区别的。从思想方法上来说，无论爱冷不爱热，或者是爱热不爱冷，都是爱形而上学，不爱辩证法。有的人在看到了工作中的某些缺点的时候，就冷了半截，或者是只看缺点，否认成绩，把个别缺点夸大为全面，把一个指头误认为十个指头，或者是消极被动，怨天尤人，悲观失望，从而在工作中只促退而不促进。另外也有一些人当他们在工作中做出了一点成绩的时候，就容易头脑发热：或者是只看见成绩，不承认缺点，不懂得有了大的成绩也不能忽视小的缺点；或者是骄傲自满，不再进步。两种倾向，虽然程度常常不同，但都是不爱辩证法，偏爱形而上学的表现。

    群众未发动起来多热一点群众已发动起来多冷一点

辩证唯物主义的世界观，要求人们要热又要冷；要热，所以我们提倡解放思想，敢想、敢干，鼓足干劲、力争上游。要冷，所以我们提倡人们要充分认识客观实际，努力使自己的思想认识符合客观事物的发展规律。破迷信并不是破科学，敢想敢干并不是盲目地想盲目地干。

对于领导者来说，要热又要冷，有其特殊的意义。当要发动群众运动，当群众运动还没有发动起来的时候，在正确掌握党的方针政策的前提下，需要多热一点。反之，当轰轰烈烈的群众运动已经起来了的时候，头脑又应该多冷一点。如此冷热相济，就既可以保证群众的充分发动，又可以保证运动的健康发展。当然，在群众运动的整个过程中，在任何工作中，在任何时候，都必须又要热又要冷，要有炽热的革命热情，又要有冷静科学头脑。

总之，热和冷相结合，冲天干劲同科学分析相结合。敢想敢干同实事求是相结合。发挥主观能动性同从实际出发相结合，如此等等，是辩证唯物主义所要求的正确的思想方法和工作作风。＊


要大、公不要小、私

1958.11.21《人民日报》

吴传启

“一曰大，二曰公”，是人民公社的基本特点。因此要巩固和发展人民公社的优越性，必须发扬从“大公”出发的共产主义思想，批判从“小私”出发的资本主义思想。在人民公社化运动中，这两种思想的斗争，反映了思想领域内的两条道路的斗争。

湖北鄂城县旭光人民公社副社长、原旭光一社党支部书记兼社主任胡昌璧同志，过去一贯工作积极，有干劲，不怕吃苦，被认为是“红旗干部”。可是在今年８、９月间，正当旭光一社广大社员热烈要求加入人民公社的时候，他却背上了严重的思想包袱。旭光一社原来是鄂城县办得较好、也是比较富裕的农业社，但由于胡昌璧同志缺乏从“大公”出发的共产主义觉悟，这种“突出”和“较富裕”却使他迷失了前进的方向。开始他虽然也表示拥护建立人民公社，却只想就三百七十八户的旭光一社“过独木桥”，“直接升级”，不愿同其它“穷社”合并，或者是只同条件相同的社合并。后来他看到并社是大势所趋，不可阻挡，于是又在社员代表大会上提出了并社的所谓“三原则”：大型农具和机器的“所有权”可以交给公社，但原小社应保留“使用权”；劳力可以统一调配，但“事先要满足各小社的需要”；分配应该统一，但“要根据原来小社收入的多少、今年收支多少的比例”来分配。

这里所说的“过独木桥”和“直接升级”论，是资本主义的单干思想在新条件下的反映。所谓“三原则”，就是“强不带弱”、“先进不带落后”、“富社不带穷社”的思想，就是富裕中农“嫌贫爱富”的思想，也就是资本主义自发倾向在新条件下的反映。

胡昌璧同志对于并社和转公社的顾虑，据说还因为怕“一拉平”后，使自己原来的小单位的生产搞不好了，收入减少了，即怕自己原来的小单位不再像以前那样突出了。也就是所谓怕“红旗倒了”。这种思想，如果从思想意识上来看，就是反映了富裕中农的资本主义思想，而从思想方法上来看，乃是只满足于“小私”的已有成就，看不到“大公”的优越性；只向后看，不向前看；也就是表现了不从发展上看问题的形而上学观点。这里还应当说明，人们必须以力争上游的精神，保住已经得到的先进称号，这是符合于社会主义竞赛原则的。但问题在于：是用共产主义的风格来保，还是用本位主义和个人主义的作风来保。我们要争取的红旗，只能首先意味着共产主义思想的挂帅，决不能由本位主义和个人主义思想挂帅。如果企图用本位主义和个人主义的思想作风来“保红旗”的话，就必然迷失方向，走到红旗的反面。在社会主义制度下，只能是互助合作的社会主义竞赛，决不允许损人利己或损公利私的资本主义竞争。

假使一个人或者一个单位，因工作突出而自满，因成绩而自傲，因“富裕”而“嫌贫”，因先进而排斥落后；则先进就必然会转化为落后，“好事”就要变为“坏事”。因此我们应从这里得到教训：要保住红旗，必须沿着“一大二公”的方向不断前进；必须不断兴无灭资，不断克服“一小二私”的本位主义和个人主义思想。因此当一个单位取得了先进的称号以后，就更加要无私地帮助落后单位赶上先进。

由于人民公社化运动提出了建成社会主义并为逐步向共产主义过渡准备条件的问题，从而也就向人们提出了在思想上过共产主义“关”的问题。在过去，有的人即使比较顺利地过了战争“关”、土改“关”和社会主义“关”，但是，如果不努力提高共产主义觉悟和不断发扬共产主义风格，则不一定能够顺利地过好共产主义“关”。前面提到，既大且公，是人民公社的基本特点，又是建设社会主义逐步走向共产主义的基本方向。要做到“大公”，就必须“无私”，必须同旧社会遗留下来的各种自私观念实行彻底决裂。如果人们脑子里对这些腐朽的东西抛弃得不干净，它就可能在一定的条件下成为人们前进的绊脚石。胡昌璧同志就是被“一小二私”的本位主义和个人主义思想，拖住了他不断前进的后腿。对于共产主义来说，不仅“要最坚决地打破过去传下来的所有制关系”；而且“要最坚决地打破过去传下来的各种观念”（“共产党宣言”）。但这些是通过“不断革命”的过程实现的，也是通过新旧之间对立面的斗争来实现的。这就要求人们在任何时候，都不能迷失走向共产主义的方向。

在并大社和转公社的过程中，绝大多数人都是按照共产主义精神来处理问题的，既坚持大公，也适当照顾原来的富社。但是也有少数人斤斤于“穷社”和“富社”的计较，斤斤于“吃亏”和“沾光”的计较。以至于有的人民公社，在大型农具、机器设备、财务管理和劳力的统一调配和安排上，遭到了某些本位主义、分散主义和个人主义的阻挡。为了进一步巩固人民公社，发挥人民公社的优越性，就必须大破本位主义、个人主义和各种各样的资产阶级思想，大立大公无私的共产主义思想。

胡昌璧同志经过党组织和群众的帮助和批判后，迅速转变过来了，在大会上作了深刻的自我批判，提高了自己也教育了群众，我们欢迎这种转变，这是共产主义思想的胜利。为此中共黄冈地委决定在全区开展胡昌璧思想转变的讨论，并要求在讨论胡昌璧思想的同时，学习旭光人民公社副社长萧功梓同志的大胆创造、不计较个人得失和积极向资本主义思想作斗争的共产主义风格。这个对立面抓得很好，开展这样一个讨论和学习是具有重大意义的；随着讨论和学习的逐步深入，必然会把共产主义的思想红旗越举越高。＊


在共产主义劳动中锻炼自己

1958.11.13《人民日报》

吴传启

在全民大办钢铁的高潮中，我们从北京来到了武汉。在这一千多公里的铁路两侧，只见一条条的火龙，一片片的火海，真是热火朝天，轰轰烈烈。推而广之，在其他铁路两侧、公路两旁、江河两岸，特别是矿山工厂，真不知有多少万人为钢铁元帅升帐而愉快地劳动着。

“炼钢炼铁又炼人，铁水沸腾人也红”。这是武汉市人民大办钢铁的口号。人们的思想也的确同铁水一道沸腾着。一进武汉市，在马路两旁、人行道、地下室、里弄口，只见一堆堆的铁砂、焦炭和观音土，一群群的劳动着的人们，男女老少，都“各尽所能”地捶铁砂，做坩埚，运材料，看炉火；规模之大，动员之深，特别是群众的共产主义劳动精神，真是令人振奋。

同其他城市一样，武汉的大中学校的学生和小学的高年级学生，都参加了炼钢运动。有一个学生问老师什么时候回课堂上课，老师回答说：这就是课堂，这就是上课。回答的很好！这确实是最好的一课，是伟大的共产主义劳动之课。他们参加这种劳动是义务劳动，不是为了工资和报酬，只是为了叫钢铁元帅早些升帐，加速建设社会主义，提前向共产主义过渡。

今天在全国范围内，在各个战线上，日益开展着的这种伟大的共产主义劳动，在资产阶级看来，当然是不可想像的。他们总是用他们自己的思想、所谓“人是自私的动物”、“人为财死，鸟为食亡”来衡量人，于是他们就不能不认为人们的劳动除了“自私自利”的目的以外，就不能有更高尚的目的。

资产阶级曾经进一步发挥他们这个观点，来替资本主义制度辩护。他们说，如果消灭了资本主义私有制，人们就会变成懒汉。“共产党宣言”就指出过：“有人反驳说，私有制一旦消灭，一切活动都会停止，懒惰之风就会代之而兴。”“宣言”有力地驳斥说：“这样说来，资产阶级社会应该是早早就因为懒惰而灭亡了，因为在这个社会里是劳者不获，获者不劳的。所有这一切顾虑，都归结为这样一句同义反复语：一旦没有了资本，也就不会再有雇佣劳动了。”应该说，在资本主义社会里，倒注定要出一批懒汉，这就是那些借着占有生产资料而发财致富的“不劳而获”的人们。

在社会主义制度下，“自为的劳动”代替了“雇佣劳动”，“即用在全国的（在相当程度上也是在国际的，在世界的）巨大范围内有计划有组织的劳动来代替奴役劳动”（列宁：“怎样组织比赛？”）。

但是在一定时期内，由于生产不够发展，群众的觉悟程度还不高，在分配关系上也就不得不暂时实行“按劳取酬”的原则。而那些惯于按资产阶级观点看问题的人们，却把这个原则绝对化。他们认为，如果动摇了这个原则，在条件具备的时候走向更高的原则，比如说要实行供给制的话，“懒惰之风就会代之而兴”。这种看法，仍然是把人只看成是“自私的动物”，而没有摆脱劳动只是为了个人的资产阶级观点。

我们的看法则完全相反。我们认为“懒惰之风”，只能是资产阶级的不劳而获、自私自利和好逸恶劳的产物。至于在条件具备的时候逐步冲破“按劳取酬”的界线，则只能兴共产主义之风，培植共产主义的劳动态度。今天我们所普遍开展的共产主义的义务劳动，不正好说明了这个问题吗？

自私观念是人类几千年来的私有社会的产物。社会主义革命的胜利，在经济领域内实现了生产资料的公有制，但是要实现观念形态上的根本变革，却是一个极深刻的过程。然而在我们今天的社会里，这种思想变革已经在广大人民群众中开始了。这种变化首先就表现在人们的共产主义式的劳动态度上。

因此，广大人民群众参加义务劳动、大炼钢铁的伟大意义就在于：这不仅会创造向共产主义过渡的物质基础；而且会炼出共产主义的思想基础，炼出共产主义的劳动态度和共产主义的新人。列宁指出过：“我们要努力消灭‘人人为自己，上帝为大家’这个可诅咒的常规，克服那种认为劳动只是一种负担，而凡是劳动都应当付给一定报酬的习惯。我们要努力把‘人人为我，我为人人’和‘各尽所能，各取所需’的原则灌输到群众的思想中去，变成他们的习惯，变成他们的生活常规，我们要逐步地坚持不懈地实行共产主义纪律，推行共产主义劳动。”我们正在坚定地朝着列宁所指出的方向前进。实际生活已经不断冲破着资产阶级法权思想的狭隘界线，共产主义的劳动已经一天天地发扬光大，正在变成劳动人民的“习惯”和“生活常规”。奉劝那些对“按劳取酬”原则有不正确认识的人们，以及那些“按酬付劳”和“为酬而劳”的人们，最好到劳动群众中来参加共产主义劳动的实际锻炼，学习劳动者的干劲和他们的伟大的共产主义风格。＊


拥护降低稿费标准

1958.10.08《人民日报》

苏星;侯外庐;蔡云岭;吴传启

最近，我们从报上看到张天翼、周立波、艾芜等三同志关于减低稿费报酬的建议，我们衷心响应这个创议。哲学社会科学工作者，也早对这项旧的办法进行了讨论并酝酿改革的建议。我们认为，高稿费报酬的制度的不合理，在今天伟大的时代，已经成为束缚人们共产主义风格的东西了。

全民大跃进、特别是人民公社化高潮的今天，在我们国家里已经到处生长着共产主义的萌芽。在广大工农劳动人民中间，他们夜以继日地向自然界开战，不断创造出奇迹、发射着“卫星”，社会的劳动生产率几十、几百、几千倍地提高，这就促使对劳动的报酬规则，提出了新的认识，工人农民正在自动要求取消加班费和奖励金，要求取消不适合于跃进情况后的计件工资，事实上，在人民公社里，已经取消了按劳动日分红制而实行口粮供给加工资制了。所有这些都是人类最高贵的共产主义精神的发扬，同时这种创造性的变革，证明了在社会主义制度下，有必要对于不得不保留下来的资产阶级法权的残余，逐渐削弱以至取消，为解放思想更打开了一条道路。

目前的高稿费报酬制度，是一种资产阶级法权的残余。对于资产阶级的法权形式，目前虽然还不可能在一夜之间就完全废除，但我们必须逐步加以削弱从而破除它的作用，逐步用共产主义的原则所指导的新形式来代替。因此随着整风、反右派和全民大跃进的新形势，高稿费报酬标准也就成为不合理的现象了。这种制度的消极作用是明显的，它容易使一部分作者生活特殊，脱离群众，容易助长资产阶级的思想，特别对青年起不好的影响。有极少数人为稿费而奋斗不择手段，只讲篇幅数量，不讲科学质量；所谓“文章越写越长，稿费越拿越多”，以至于有粗制滥造、抄袭偷窃等等现象。这些当然不是普遍现象，也不能完全归责于稿酬过高，但它是重要原因之一。同时，即使就“按劳取酬”的原则来说，稿酬过高，也要造成“酬”“劳”不称和“酬”大于“劳”的不合理现象。因此我们认为，目前过高的稿酬标准，必须马上降低。低到条件成熟的时候，再进一步取消。

最近，北京几个哲学社会科学刊物的编辑部——哲学研究、经济研究、历史研究、政治研究——已经准备把稿费降低一半。我们认为这个措施是十分必要的，我们完全拥护这个符合于今天整个社会发展趋势的正确措施。

为了破除资产阶级法权思想，从制度上从事改革，就更成为必要。因此，我们除了拥护降低稿费标准以外，建议出版社从根本上考虑现行稿酬制度。现存的“版权所有”，按印数付酬的办法是很不合理的。在共产主义初级阶段，虽然还不能在一切方面废除资产阶级法权，但必须正视资产阶级法权的影响。

我们认为降低稿酬以后，不但不会影响作者写作的积极性，而且更有利于作者发挥共产主义的积极性。今天，在哲学社会科学界，广大作者正在纷纷下厂下乡，深入工农；联系实际、改进文风，已经出现了一片新气象。许多人已经订了跃进规划，要像工人农民一样，把自己的劳动生产率大大提高；不但要增加写作的数量，而且更要提高写作的质量。降低稿费的措施，必将大大促进广大作者发挥共产主义的积极性。同时，稿费降低以后，在一定程度上减低了出版物的成本，当然也就会减轻读者的一些负担。这在一方面，有利于扩大发行额和普及文化，受到群众的欢迎，另一方面对作者也是最大的鼓舞。＊?


从人民公社看共产主义

1958.10.01《人民日报》

吴传启

轰轰烈烈的人民公社化运动，正在全国范围内猛烈发展，而且已经快要完成了。人民公社的飞速发展，是我国当前飞速发展着的生产力迫切地要求相适应的生产关系的结果。从农业合作社到人民公社的发展，是我国社会“不断革命”的过程中，生产关系的又一次具有伟大历史意义的改变。所以人们把它叫作“更上一层楼”。

自从全民大跃进以来，工农业生产的各个战线上，生产成倍、几倍、几十倍地跃进，劳动生产率成倍、几倍、几十、几百、几千倍地跃进。这种猛烈发展着的生产力，是人们思想解放的结果；同时又是促进新关系的产生和生长的动力。对于我国社会主义建设的进程来说，一方面，它标志着我国社会主义建设事业进入了一个新的加速发展的阶段，预示着我国工农业生产将得到更加猛烈的发展；另一方面，它使我国的六亿人民，明确了进一步发展的方向，找到了走向光芒万丈的共产主义社会的具体道路。

同农业合作社比较，人民公社的优越性和它最本质的特点，就是“一曰大，二曰公”。所以它能满足当前进一步发展的生产力的客观要求。所谓“大”，就是人多，地广，力量大，全面经营事业多，这可以说是量的变化。所谓“公”，就是更加集体化和更加社会主义化，这也可以说是质的变化。人民公社既是加速建成社会主义的最好的组织形式，又是走向完全“无私”的共产主义社会的最好的过渡形式。人民公社所包含的共产主义的萌芽，就寓于这种日益向“大公无私”发展的总趋势之中。

社会主义和共产主义是同一个类型的社会，是一个由初级向高级发展的过程。共产主义社会的到来，是社会主义建设的必然趋势。社会主义建设，是走向共产主义的必要准备。但二者又有其显明的区别。马克思把“各尽所能，按劳取酬”和“各尽所能，各取所需”这两个原则，作为区分两个阶段的科学的标志。人民公社的建立，当然不是已经改变为全民所有制，更不是进入了“各取所需”的共产主义社会。它在性质上还是社会主义的。但它已在我们的实际生活中，随着工农业生产的大跃进，以萌芽的状态出现了。

我们现实生活中出现的共产主义萌芽，可以从下列几方面进行一些初步探讨。

第一、在社会主义制度下，还存在着两种社会主义所有制，即生产资料的集体所有制和全民所有制。社会主义的集体经济，是由个体经济转向全民经济的一个必经的阶段，它只是一种过渡的经济形式。因此它比原来的个体经济有无比的优越性。但是由于这些农业合作社一般规模小，经营范围窄，所以随着生产的飞跃发展，日益不能适应新的要求。在实行了并大社和转公社以后，就不仅克服了原来农业合作社的矛盾，而且使人民公社的集体经济同乡级县级的国有经济得到了密切的结合，开始冲破了两种社会主义所有制之间的界线。目前，除了一小部分人民公社开始实行了全民所有制外，绝大部分仍然是集体所有制。但它已经向全民所有制跨进了一大步，它本身就已经包含了若干全民所有制的成分。发展的趋向表明，大约三、四年或者五、六年，大体上都可以过渡到全民所有制。从集体经济向全民经济的过渡，也就是进一步向“大公”发展，是由共产主义的初级阶段向高级阶段过渡的基本任务之一，这种新的经济形式，意味着开始导向阶级差别的彻底消灭。

但是如果仅仅实现了这个条件，还不是进入了共产主义社会。“过渡到了全民所有制，如国营工业那样，它的性质还是社会主义的，各尽所能，按劳取酬。”（“中共中央关于在农村建立人民公社问题的决议”）因此还要看其他一些条件。

第二、要实现向共产主义的过渡，就需要进一步消灭几千年来旧社会遗留下来的“旧式分工”。对于实现共产主义社会来说，恩格斯说过：“旧的生产方式，应该彻底地被改变，特别是旧的分工应该消灭。”（反杜林论）消灭旧的生产方式，是社会主义革命的任务。至于“旧式分工”，这就是以工农之间、城乡之间和脑力劳动与体力劳动之间的分离为特征的那种旧的社会分工，社会主义革命的胜利，消灭了它们之间的对抗，却不得不保留它们之间的重大差别。这种差别的存在，是人类的“不平等”得以在社会主义社会残留的根源。因此进一步消除以这种差别为特征的“旧式分工”，完全消灭这种差别，是向共产主义过渡的最根本的任务之一。

在我国，从缩小工农之间和城乡之间的差别方面来说，自从党的社会主义建设总路线和“三并举”方针贯彻以后，就开始加速了这种发展的进程。如河南鲁山县从今年３月开始大办工业，实行农业同工业结合以来，到今年底工业产值就可以大大超过农业产值。五亿农民大办工业的创举，迅速改变着农村的落后面貌，也将迅速改变原来工业的城市和农业的乡村，先进的城市和落后的乡村之间的差别。从缩小脑力劳动同体力劳动之间的差别来说，自从党提出了全民办教育的方针，贯彻教育同劳动生产相结合，干部参加劳动等等以来，在这方面就已经出现了一片可喜的共产主义新气象。现在，广大农村里普遍发展了中学教育，普遍举办了技术教育和科学研究同工农业生产完全融合为一体的红专大学；与此同时，又掀起了人人搞发明、个个创奇迹、手艺人著书立说、庄稼汉提笔务虚，工农学哲学，居民学哲学的运动。还有学校办工厂，工厂办学校，以及在工厂中实行“两参一改”等，这就使工人、知识分子、干部的界限逐步趋向泯灭。这些都是向共产主义发展的新趋向，都是共产主义的萌芽。所有这些发展形式，随着人民公社的建立，都从组织形式上巩固和确立下来了。人民公社实行“工农商学兵”结合，“下田是农民，进厂是工人”，“工农群众知识化，知识分子劳动化”，培养既是劳动者又是知识分子的新人；以及随着乡村工业化的实现，逐渐打破城乡界限，这就是消灭“旧式分工”的具体途径。消灭“旧式分工”，是最深刻的革命，是对于人类的最后解放，同时也是对于造成人类“不平等”的最后根源的消除。因此“工农商学兵”的结合，不仅加快了当前的社会主义建设，而且也是伟大的共产主义的萌芽。

第三，反映上述差别的“不平等”的资产阶级法权的残余，是社会主义制度下还不得不保留的旧社会“痕迹”之一。列宁曾经说过，在共产主义的第一阶段，“资产阶级式的法权”还没有完全取消，而只是局部取消，只有在已经达到的经济改革范围内，即只是对于生产资料的关系上取消。”（国家与革命）因此在另一些方面，它仍然是社会各成员间分配产品和分配劳动的调节者。“按劳取酬”，是同资产阶级的“不劳而获”对立而来的，是社会主义的原则，但它仍然是“资产阶级式的法权”。因为，按等量劳动取得等量报酬来说，这是平等的；但是，不相等的人们领得相等的报酬，这就意味着享受上的不平等。这种情形，是同生产发展的一定水平、工农差别、脑力劳动与体力劳动差别的存在、人们思想觉悟的状况等等相适应的。所以随着生产的高速度发展，逐步取消资产阶级法权的残余，逐步用共产主义原则来代替，一直到实行“各取所需”，是走向共产主义的根本任务。

随着人民公社的建立，首先，有许多条件具备的公社已经实行粮食供给制，或者是伙食供给制，或者是生活基本需要供给制。有的实行“七包”或者“十包”：即包吃、穿、住、教、治病、死葬、理发、看戏、烤火费和结婚费等等。这种供给制当然还没有达到共产主义的“各取所需”，但它完全冲破了“按劳取酬”的法权界限，适合于进一步发展的要求，在“公”的方面向前发展了，因此它应该属于共产主义的范围，是共产主义的萌芽。

更重要的，是在我们的现实生活中，无论城市和乡村，不分县、乡、社和山区、平原的界限，日益发展着共产主义的大协作和大规模的义务劳动，并且在这个基础上不断地创造着生产和建设的伟大奇迹。也就是说，在广大劳动人民中间，那种不计“劳”与“酬”之间的关系的义务劳动，那种无私的忘我劳动，正在广大城乡普遍发展。生活本身正在不断破坏着旧的法权残余。这种发展，表现了伟大的共产主义的光辉，这种光辉应该使它不断发扬光大。

作为社会主义制度中保留的资产阶级法权的残余，是同资产阶级的“不劳而获”相对立的，但它同时又是与一定的生产水平和社会条件相适应的。因此“按劳取酬”只能是一种过渡的分配原则，应该把它作为新社会的一种“缺点”，又是一种不可避免的过程来理解。不是要一直去加强它，而是要逐步削弱它的作用。实际上，随着社会主义建设的每一步进展，也必然地将由共产主义的原则来代替它。

第四、人民公社建立后，由于进一步解放生产力和发展生产力的要求，普遍实行了“组织军事化、行动战斗化、生活集体化”。这就意味着劳动生产率的提高，更迅速地创造共产主义的生活条件。同时也标志着人与人之间的共产主义的完全平等的相互关系。同时也就使人民公社不仅成为生产的组织者，而且又是生活的组织者。

生活集体化，是农民生活的大革命。许多地方实行了吃饭食堂化，老人幸福化，儿童养育托儿化，家务劳动社会化，青年教育社会化等等，都是创造共产主义生活条件的基本措施。列宁曾经把“公共食堂”、“托儿所”、“幼儿园”和青年教育社会化等等，作为共产主义萌芽的标本。因为这种新的发展，首先是彻底解放了妇女，最后把妇女从琐碎的家务劳动中解放出来，真正实现了男女平等，这是真正的共产主义。其次，它必然把作为社会经济单位的家庭最后冲破，使人们从狭隘的小家庭生活中解放出来。在这个发展的基础上，必然培植着“人人为我，我为人人”，以及“不独亲其亲，不独子其子”的新的共产主义的风格。

最后，人民公社实行乡社合一，成为政治、经济、军事和文化教育的统一体，这意味着社会主义的上层建筑在基层政权方面的重大改变。显然，它更加符合于巩固和发展社会主义经济基础的要求。但是作为向共产主义过渡来说，恩格斯曾经说过：“对人的管理将被对物的管理和对生产过程的指导所代替。”（反杜林论）因此对于未来社会的基层组织单位来说，人民公社是实现这样一种过渡的过渡形式。因此，它也就包含了共产主义的萌芽。

上述种种以及其它等等，我们说它是共产主义的萌芽，也就是说它还需要在发展中不断地巩固推广和完善。但“星星之火，可以燎原”，我们的任务，就是要以共产主义的热情来关心和扶持这些萌芽，使它们在同一切旧事物、旧思想的斗争中不断地得到发展。在今天是萌芽的东西，在将来必然成为大量普遍和统治一切的东西。

人民公社化运动的伟大意义在于，它为逐步地从集体所有制过渡到全民所有制，以及从共产主义的初级阶段过渡到高级阶段，找到了具体的途径。这是我国人民在中国共产党的领导下创造性地运用马克思主义科学原理的结果。＊


有意识地树立对立面

吴传启

(1958.07.09)《人民日报》

“一致的认识从哪里来？”这是人民日报６月２４日四版一篇评论的标题。这个问题提得很好。比如说，我们都是革命干部，都想把事情办好，这一点是一致的。但是，在日常的具体工作中，在每一项具体行动中，以及在一些具体的方针政策上，则意见的不一致又是经常存在的。可是在每一项具体工作上，没有认识上的一致，就不能产生一致的行动，就会涣散无力，当然就不能把工作做好。所以我们又需要从经常的不一致中不断取得暂时的一致。由此就提出了“一致的认识从哪里来”的问题。

为什么提出了这样的问题，就因为对待这种不一致的认识，有两种不同的态度：一种是把这种不一致看作反常现象，采取回避和调和的态度，不敢正视对立面，不放手让对立面展开斗争；另一种则是把它看作正常的现象，有意识地树立对立面，放手展开对立面的斗争。不敢正视对立面，在矛盾面前缩手缩脚，处于消极被动地位，当然就不能解决矛盾，不能求得在一定条件下的认识一致，也就决不能增进团结。反之，有意识地树立对立面，通过大鸣、大放、大辩论的方式把对立面彻底展开，在辩论中分清是非，分清正确与错误，让正确的意见更加显得正确，让错误的意见更加显得错误，从而使原来的不一致转化为在一定条件下的认识一致；这样就会使团结得到加强，工作得到推进。

有意识地树立对立面，也就是在实际工作中自觉地运用唯物主义辩证法。对立面是客观存在的，客观上不存在是树立不起来的。对立面又是不断被克服而又不断产生的。旧的问题一致了，新的问题又会出现不一致；在这个问题上一致了，在那个问题上又会出现不一致。因此有意识地树立对立面，乃是为了促进矛盾的转化，从原来的不一致转化为新的一致。新的不一致再发生，再转化，如此循环往复，是一切实际工作中经常发生的事情，这就是我们为什么要有意识地树立对立面的一个原因。

目前，在社会上还存在着各种资产阶级思想和唯心主义思想，既然它们是客观存在的，就一定要表现出来。由此便存在着资产阶级思想和无产阶级思想，唯心主义和唯物主义之间的对立。如果采取调和或者用压制的办法不让资产阶级思想和唯心主义思想表现出来，那末就不能有效地和真正地克服它，就不能达到拔白旗插红旗的目的。

例如资产阶级右派同人民大众之间的敌我矛盾，也是一种社会的对立面。右派是客观存在的，所以我们在去年夏季以来，有意识地树立起对立面，让他们把毒草放出来，然后同他们辩论，把他们驳倒，使他们彻底孤立起来，从而划清了敌我界线，教育了六亿人民，巩固了社会主义制度和人民内部的团结。

在我们的一切实际工作中，在我们的生产和建设的各方面，还普遍存在着先进与落后之间的对立面。这种对立面也是客观存在的。今年的夏收中，湖北谷城县庙滩乡新气象五社出现了小麦亩产五千四百六十七斤的高产纪录，与此相对立的另一极，还有亩产百斤以下的低产纪录。因此如要进一步普遍提高单位面积产量，就不仅需要总结和推广高产的成功经验，而且也要总结低产的失败教训，从而促使落后赶上先进，使低产变高产。这就是“抓两头带中间”的方法。落后赶上了先进，旧的矛盾就克服了；但是，先进的如若就此停滞不前，在它面前出现了更先进的以后，原来先进的又可能转化为落后。于是就要再“抓”再“带”。如此循环往复，就一定能把工作做好。

社会主义竞赛和评比的方法，同样是一种树立对立面的方法。中共湖北枣阳县委书记在地委召开的会议上提出了“盖随县”的口号，于是随县就开了几十万人的广播大会，决心不叫枣阳“盖”。一个要“盖”，一个不叫“盖”，对立面树起来了，这就产生了一种力量，动员群众，鼓足干劲，力争上游，展开了组织社会主义竞赛。这样有意识地树立对立面，也是一种动员群众力争上游的方法。

有意识地树立对立面的意义，还在于：当我们认识到要发展什么以及向哪里发展的方向后，这就给自己树立了前进的目标——对立面，这也就能够鼓励、督促我们鼓足干劲，努力去实现它。比如人们为自己制定的奋斗目标，跃进计划，红专规划等等，就是为自己树立了先进的对立面。湖北孝感县长风社，提出了力争水稻亩产万斤的伟大目标，他们就给自己树立起来一个跃进的对立面。当然这种对立面是在实际可能的基础上树立的，决不是空想。最近许多省市都创办了理论刊物，这个对立面树立起来了，就促使人们要写文章，要去总结实际工作经验，要读书和研究理论。于是理论水平就可以普遍提高了。因此，有意识地设立对立面，也就是要自觉地设立前进的目标。一个革命者，应当经常注意到一浪接一浪地不断革命。一个革命的目标达到了，原来的对立面克服了，就应当马上设立一个新的目标，新的对立面。如此才能保持革命意志旺盛，精神奋发，志气昂扬；才能一个胜利接着一个胜利。而没有这种新的对立面，人们的思想就容易僵化，革命事业也会停滞不前。这就是说，善于有意识地树立对立面，可以使人们在革命事业中永远做促进派，可以使革命一个接一个胜利地进行下去。

也有一种对立面是原来还没有出现，而是人们根据客观发展的规律自觉地设置的。在人同自然界的斗争中，就不断设置着这种对立面。设立这种对立面，必须具备相应的物质条件，否则也是不可能的。把人造卫星发射上天，就是一种人工设置的对立面。我们修拦河坝，抬高水位造成落差，借以灌溉、发电、蓄水和行船，也是一种人工设置的对立面。这种对立面的设立，在于为人类谋福利，变无用为有用，变水患为水利，促使矛盾转化。

所以说，有意识地树立对立面，就是唯物主义辩证法在实际工作中的自觉地具体的运用，就是要正确地认识客观矛盾并正确地对待矛盾。矛盾是普遍存在的，并贯穿于每一具体事物发展过程的始终。毛主席说，“矛盾着的对立面又统一，又斗争，由此推动事物的运动和变化。”（“关于正确处理人民内部矛盾的问题”）对立面之间互相依存，而又在一定条件下互相转化。我们要有意识地树立对立面，就是要正确地认识矛盾，揭露矛盾，展开对立面之间的斗争；也就是要善于利用和创造一定的具体条件，来促使矛盾的转化。＊


解放思想，争得自由

吴传启

(1958.06.17)《人民日报》

在反浪费反保守运动过程中，到处出现了由于人们思想上的解放，鼓起了干劲，创造出奇迹。于是在短时期内，做了过去几年或几十年所做不了的事情；做到了过去不敢做也不敢想的事情。今天在全民大跃进的新形势下，所表现出来的这种敢想、敢说、敢作、敢为的独创精神，这种无产阶级的“势如破竹”的伟大气魄；可以说是一种空前的大解放，也是伟大的自由的表现。

这里所说的自由，是对唯物主义辩证法关于自由和必然的关系而言的。自由就是人们认识了事物发展的客观的必然性。毛主席说过：“不论做什么事，不懂得那件事的情形，它的性质，它和它以外的事情的关联，就不知道那件事的规律，就不知道如何去做，就不能做好那件事。”（“中国革命战争的战略问题”）“不知道如何去做”，就是人对于他所要做的那件事还是盲目的，还谈不上什么自由；当然也就不能把它做好。可是当人们逐渐摸到了那件事情的规律，即从“不知道如何去做”，进到了知道怎样去做的时候，就能把那件事情做好。于是盲目性就转化为自觉，必然性就转化为自由了。

然而，客观必然性是逐步了解的，自由是逐步获得的。从人对于自己的社会关系来说，在我们社会主义世界里，正处在从“必然的王国”向“自由的王国”飞跃的过程中。从人对于自然界，即对于自然力的控制来说，则永远处在从必然向自由的转化过程中。

但是，我们今天所说的解放思想，乃是要求人们的思想认识符合于它所处的客观实际；即要求人们从被他所应当支配的对象支配着的地位解放出来，转化为支配者的地位。对于我们今天所处的革命实际来说，这里所说人们“应当支配的对象”意味着什么呢？那就是我们变革了生产关系以后，发展生产力的一切现实可能性；那就是解放了的人民群众的伟大的主观能动性和创造性；就是我们社会主义革命的客观必然性。可是当人们的思想认识落后于客观实际的时候，就认识不到这种必然性；人们的思想就不能反映群众的先进要求，看不见新生事物的萌芽。也就是说，这种实际对于他是“自在”的，他对于这种实际是盲目的不自由的；从事社会主义建设，却“不知道如何去做”。如像在工作上的墨守成规，故步自封，各种神秘观点，以及缺乏大胆独创精神的种种现象，实际上就是这种盲目性的表现，就是不自由的表现。

正因为这种“对象”是为我们所应该所能够支配的，因此当人们的思想一经解放以后，就能自觉地运用客观存在的一切可能性，在社会主义建设中创造出伟大的奇迹来。比如广东合浦专区八天内全部车子化；番禺县不到两个月，试制成了沼气发电、无熟料水泥、万能拖拉机、土汽车、汽船、动力打桩机及创造仿造了一百多种新式农具，等等。这种情形，就是思想解放的结果，就是从原来被人们所应该支配的对象所支配着的地位向支配者地位的转化；也就是从盲目到自觉，从必然到自由的解放。

对于我们今天的情形来说，要克服这种思想落后于实际和脱离实际的现象，要解放思想，还要克服教条主义、经验主义和右倾保守思想的束缚；它们是解放思想的阻碍，是自由的桎梏。教条主义不善于根据我国具体情况来学习外国经验，脱离实际；经验主义死守成规，对新事物丧失敏感。总之都不是以唯物主义辩证法来反映世界，因此就不能获得对于客观必然性的深刻认识和了解。从这个意义上说，反对教条主义和经验主义的问题，也就是争取自由的问题。

但从必然到自由的转化，必须通过实践来完成。对于我们的社会主义建设事业来说，毛主席指出：“必须懂得，在这个问题上是存在着矛盾的，即社会主义社会经济发展的客观规律和我们主观认识之间的矛盾，这需要在实践中去解决。”（“关于正确处理人民内部矛盾的问题”）这就是说，社会主义经济发展的客观必然性，必须通过实践来认识；而通过实践来认识客观必然性，就是从盲目转化为自觉、从必然转化为自由的契机。我们党的方针政策，就是对于实践经验的马克思主义的总结，是以对于客观规律的认识为基础的。也就是说，它是对于客观必然性的认识和了解。所以当人们对于党的方针的理解愈深刻、愈正确，人们在工作中才能更加自觉、更加自由和更加有创造性。

如上所述，所谓解放思想，就是要克服人们活动的盲目性和提高自觉性，就是要认识和了解客观必然性。但从资产阶级思想和无产阶级思想的对立来说，所谓思想解放，是意味着要从资产阶级思想影响下解放出来，提高社会主义的觉悟。因此作为解放思想，既是“兴无灭资”的问题，又是从必然转化为自由的问题。二者是统一的。从这个意义上说，这一场“兴无灭资”的斗争，也就是帮助人们对客观必然性的了解，促进人们从必然向自由的解放。而表现社会必然性的最根本的东西，就是政治方向问题，所谓政治是统帅也就是这个道理。因此如果人们脱离政治，就要迷失方向，就会在根本问题上是盲目的。而人们政治觉悟的提高，就是思想解放，就是获得自由的一个重要步骤。

受资产阶级思想统治的人们，是没有自由的。例如，有的作家写不出作品，感到“创作不自由”；而所谓“创作不自由”，不过是他在资产阶级思想的束缚下，作者对于作品所应该反映的对象不了解或很少了解，感到为社会主义社会进行创作是不自由的罢了。因此如要争得自由，要能自由地创作，就必须破资立无，解放思想，向工农兵学习；才能从“自在”转化为“自为”，从必然转化为自由。能够自由地创作，就能写出作品了。

还有那些资产阶级个人主义思想严重的人们，也是极不自由时人。这种人受利己主义的支配，受周围事物的奴役；他在其所应该认识、所应该支配的社会必然性面前，不过是奴隶。所以克服个人主义思想，也是一种大解放。如果一个人不能克服个人主义的奴役，就谈不上什么自由。

全国人民，经过整风、反右派和双反运动以后，分清了敌我界线，批判了资产阶级思想，也批判了保守思想；从而出现了思想上的大解放，于是自觉地建设社会主义的干劲，就有如千军万马之势，像原子破裂一样地爆发出来了。而这种全国大跃进的新气象，就正是自己掌握了自己命运的自由的表现。

总之，自由是对于客观必然性的了解，但人们对于客观必然性的认识，则必须在阶级斗争和生产斗争的实践中获得。而归根结底，则是人们的认识和实践的关系问题，是人们如何根据实践正确地反映实际、从而指导着人们实践活动的认识问题。＊


见“物”又见“人”

1958.04.07《人民日报》

吴传启

唯物主义辩证法有一条基本原理：“一切都依条件、地点和时间为转移。”所以人们做工作，必须首先研究工作的客观条件，从实际出发。然而人们对于自己所处的客观条件，往往有两种不同的观点，一种是“见物不见人”，一种是“见物又见人”；有两种不同的对待，一种是积极主动的态度，一种是消极被动的态度。从而在工作上，表现为两种不同的处理，一种是促进的处理；一种是促退的处理；表现为两种不同的方法，一种是多、快、好、省；一种是少、慢、差、费。

“打倒‘条件论’，奋起追先进”。这是人民日报２月２５日三版头条的一个发人深省的标题。石景山钢铁厂的职工们，在这一次反浪费、反保守的运动中，同其他厂矿进行了评比，发现有二十多项指标不如别的工厂，知道了自己的落后。可是有人说他们的指标不能同鞍钢比，因为鞍钢的设备和原料条件好；运输方面的指标不能同铁路部门比，因为铁路部门条件齐全。与此相应，当人们批评指标低了，他们就归咎于客观条件；如果要求提高指标，他们就要人、要钱、要设备。这种“条件论”的思想基础就在于他们没有看到人的主观能动性的作用，所以对事情只能促退，而不能促进。

然而，石景山钢铁厂的职工们经过大辩论以后，认清全国各个厂矿的条件都不可能完全一样，如果强调一律，就会取消比先进；所以只要对促进生产高潮有利，就可以互相对比。他们批判了保守思想，引起了思想上的大解放，在职工群众中出现了比先进的热潮。人们千万百计地挖掘潜力，跟着出现了生产指标大跃进的高潮。他们目前的新指标，已约有十项达到或者超过了先进水平。也就是说，他们没有把落后的原因归咎于客观条件，结果是在没有加钱、加人、加设备的条件下，提高了指标。这是因为他们看到了人的作用，发挥了人的主观能动性，所以对事情就能促进。

作为一个工矿企业的生产活动来说，我们完全承认设备、原料、人力和财力等等客观物质因素的决定作用，但这还只是事情的一面，即关于事情的“物”的一面，更重要的是还有事情的另一面，那就是关于“人”的方面，即关于人们的主观能动性的方面。但促退派的“条件论”却只“见物不见人”，他们“只看到现有的物质条件，看不到伟大的群众主观能动性和创造性。”因此党中央在“关于开展反浪费反保守运动的指示”中特别指出：“要防止‘见物不见人’的偏向”。所以我们如要把事情促进就必须见“物”而又见“人”，既看到现有的物质条件，又充分估计到伟大的群众主观能动性和创造性。

这种“见物不见人”的“条件论”，往往是保守思想的一种片面的论据。有的表现为部门条件特殊论，所谓“人家跃进我不行”。有的表现为地区特殊论，认为自然条件对农业生产是唯一的决定因素，只能靠天吃饭，不承认事在人为。其实生活本身，早已不断地对这些“条件论”作了有力的驳斥。比如浙江的平阳和黄岩两县之间，自然条件大致相同，而且平阳的气候条件更好；但在生产上，黄岩的平均亩产量，却比平阳高出了二百斤以上，就是突出的例子。在差的物质条件下，做出先进的成绩，在好的物质条件下，却存在着十分落后的现象，这种生动事实是很多的。凡此种种，都说明了事情不仅在于“物”的条件方面，而且在于“人”为的方面。

如果不考虑群众的主观能动性而片面地强调“物”的条件，就不是以“人”来驾驭“物”；而是让“物”来束缚“人”。如果这样，一切事情只能“听天由命”了。这当然是一种宿命论观点，是没有志气的表现。

根据自然规律，人不能像鱼儿一样在水中游；但人们可以学会游泳，或者是制造轮船，以至造成潜水艇遨游海底。人不能像小鸟一样在空中飞行，但人可以制造飞机把人载入高空，日行万里。苏联人造卫星的发射，证明了有那么一天，人们还可能实现宇宙星际航行。人的活动不能脱离自然规律的制约，但人们对于客观的自然规律，也不是束手无策的。而这些惊人的成就，也都是人们自己创造的，是人的主观能动性的表现，并不是上帝或者自然的恩赐。

自然条件是可以改造的，旱地可以变水田，水患可以变水利。一切物质条件也是可以改变的，可以创造的，一切事在人为。问题在于人们对于各种现有的物质条件采取怎样的态度去对待：是消极被动呢，还是积极主动？是向困难屈服，被困难吓倒呢？还是鼓起干劲，克服困难，向自然索取最多的财富。

在我们今天的社会里，由于生产关系的变革，由于生产力的解放，因此人民群众日益增长的社会主义积极性和创造力是无穷的。我们从马克思主义经典著作上都读到过，当社会一经获得解放，解放了的劳动者，将以超过从前任何时代的速度来发展自己的生产力；而这种发展当然也就是通过劳动人民群众的伟大的主观能动性来实现的。然而，人们的思想往往落后于实际，往往对人民群众的主观能动性估计不足，即所谓“见物不见人”。可以说，这是各种保守思想的表现。

我们主张通过人民群众的自觉来发挥群众的主观能动性，当然不是提倡盲目行动。我们所谓的主观能动性，是以主观符合于客观为前提的。只有人们的活动符合于客观规律的时候，人们才具有自觉地影响周围生活的可能，这就是我们所说的主观能动性。如果人们只看到人支配自然的一面，就要变成片面的唯心主义者。如果人们只看到自然支配人的一面，就要变成形而上学的机械论者。辩证唯物主义既承认自然对人的支配，又承认人对自然的支配。当人们认识了客观规律，利用它为人谋福利的时候，自然对人的支配，就转化为人对自然的支配，人同自然的关系，就是由被支配向支配者转化，“自在之物”就转化为“为我之物”。而这种转化，就是通过人们的主观能动性来实现的。

所以在实践上，如果“见物不见人”，只看到现有的客观物质条件，看不到人的主观条件，看不到人们的创造力，结果就是促退。如果“见物又见人”，既看到现有的客观物质条件，又充分估计到人的主观能动作用，事情就能促进。＊


继续开展百家争鸣

吴传启

(1958.01.28)《人民日报〉

党中央提出了“百花齐放、百家争鸣”的方针，给我们的文化、科学和艺术界带来了一片新气象。实践已经证明，党的这一方针，对于促进我们社会主义的文化、科学和艺术的发展，有着重大的积极作用。

党的这一方针是长期的方针，是发展社会主义的方针。但是，这一方针的实现，同任何事物的发展一样，是波浪式地前进的，是在斗争中成长的。资产阶级右派曾经利用“百花齐放、百家争鸣”的口号来反党、反社会主义。他们曾经在我们这个艳阳的春天里，翻起过一股黑云。

资产阶级右派曾经采取了这样一种手法：他们把马克思主义的指导、党的领导和社会主义的道路，都说成是教条主义、官僚主义和宗派主义等等，然后向人们宣称，“教条主义”等等“阻碍”了鸣放。他们利用这个办法，只许毒草独放、右派独鸣，而不许百花齐放、百家争鸣。

因此，虽然右派分子曾经打着“大鸣大放”的旗号，但是真正阻碍鸣放的，并不是他们所谓的“教条主义”，而正是右派分子自己。反右派斗争的胜利，不仅为“百家争鸣”扫清了这种“阻碍”，而且划清了大是大非的界限，从而为“百家争鸣”创造了更有利的条件；不仅更发展了“大鸣、大放”的形式，而且把这种形式从学术上扩展到政治生活中来，从而创造了大鸣、大放、大辩论的社会主义民主的新形式。

右派分子也曾利用过“独立思考”的口号，来反党、反社会主义和反对马克思主义。他们要求人们的思考“独立”于社会主义道路之外，为复辟资本主义而服务。

其实，只有马克思主义者才是真正主张独立思考的，因为马克思主义就是要求人们进行独立思考的一种科学。列宁曾经说过：“在任何一个严重的问题上，不经过相当的独立的功夫，是无论如何找不到真理的”。因此，真正的独立思考，当然就是科学的思考，就是辩证唯物主义的思考；从而独立思考本身，也就意味着同一切唯心主义、僧侣主义和信仰主义彻底决裂，从这些迷信中解放出来。换而言之，独立思考的真义，就在于破除唯心主义的迷信，发展辩证唯物主义的科学。但是，右派分子主张“独立思考”恰恰相反，他们是用以反对科学的，是用以阻挡进步、抵抗发展的。

我们所主张的“独立思考”，是实事求是地追求真理服从科学的唯物主义的治学态度。由于我们在大是大非上有了共同承认的政治标准，在发展科学上有了共同的良好愿望，那末这种学术上的争论，——这一种意见同那一种意见之争，包括唯心主义同唯物主义之争，资产阶级观点同无产阶级观点之争，就总会求得是非趋于一致，达到提高认识和推进科学的目的。归根结底，客观的真理的标准只有一个。井底之蛙，不见天地之大；泰山之巅，则见鲁国之小。但是，天地大小只有一个。如果不经过这种“独立思考”和自由论辩的途径，就不能使科学不断发展，就不能使认识不断提高。并且，旧的是非趋于一致，新的争论又会冒出来；科学的发展，就是这样一个不间断上升运动的过程。

总之，反右派斗争的胜利，为我们学术上的“百家争鸣”，创造了更有利的条件，开辟了更美好的前景。

马克思主义认为，学术不能脱离政治，特别是哲学社会科学部门更是如此。因此，毛主席在“关于正确处理人民内部矛盾的问题”中，提出了六条适合于一切科学、艺术活动的共同的政治标准，帮助各种自由讨论沿着正确的轨道前进。但是，这决不是把学术问题同政治问题简单地看成一回事情。

这是因为，首先，毛主席提出的六条政治标准，是一切科学、艺术活动的共同标准。但是，它们不是一切科学艺术部门的唯一的标准。每一科学、艺术部门，又都有“一些各自的标准”（“关于正确处理人民内部矛盾的问题”）。其次，一个人在政治上接受了社会主义，而在学术上还保有资产阶级观点，这对于某些知识分子的思想改造来说，往往是一个不可避免的过程。在这种情形下，学术上的错误，并不同时具有政治上的反动倾向。当然，在社会科学和文学艺术方面，如果一个人在政治上反党、反社会主义，那末他的学术观点也就必然会是错误的。

资产阶级右派同人民之间的矛盾，是敌我矛盾。但是，在人民的内部，学术上的资产阶级观点同无产阶级观点之争，唯心主义同唯物主义之争，是属于人民内部矛盾的。学术问题同政治问题之间，是既有联系而又大有区别的，我们不应把学术问题同政治问题混为一谈。

然而，有些右派分子，就在这个问题上，也企图用颠倒是非的办法来湿淆视听。有些右派分子把他们反党、反社会主义的言行，说成只是学术上的争鸣，说成并非是反对社会主义的政治问题。但是，事实胜于雄辩，他们的诡计是掩盖不了人民的耳目的。右派分子的言行，恰好没有什么学术气味，而正是在根本政治问题上反党、反社会主义。他们只是以学术为名，而行其反党、反社会主义之实。从所谓“两院制”、“平反委员会”和“党天下”的谬论，到葛佩琦的要“杀共产党员”；从章乃器的“定息不是剥削”和“资产阶级没有两面性”的谬论，到徐懋庸的“不要怕不民主”的“杀身成仁”论；从右派的“科学纲领”，到那些资产阶级社会科学的复辟论等等，我们找不出什么真正的学术问题，更不用说他们那些“策划于密室”和“点火于基层”的罪恶活动。由此可见，他们之所以成为资产阶级右派，决不是因为他们在学术问题上犯了错误，而是因为他们反党、反社会主义，在根本的政治问题上坚决同人民为敌而自外于人民。我们必须揭穿右派分子这种混淆视听的手法。

另一方面，我们决没有把属于学术问题上的错误，简单地当成政治问题来对待。有许多人在学术问题上不同程度地表现了错误观点，甚至有的人表现了浓厚的唯心主义和资产阶级观点，然而他们并没有被作为资产阶级右派。而且，其中许多人在反右派斗争中，表现了积极的政治态度，表现了他们是拥护党的领导和社会主义道路的。这些事实说明了我们是把学术问题同政治问题加以区别对待的。只要在政治上有共同承认的标准，那末即使在学术问题上存在着资产阶级观点和无产阶级观点之间的尖锐对立，也只是属于人民内部的学术争论问题。而学术上的问题，只能通过反复地、细致地自由讨论的方式，逐步达到辨清是非的目的。

当然，学术问题上这一种见解同那一种见解之争，往往表现着不同的阶级观点之争；但也有不属于上述性质的争论。然而在政治上对于人民内部问题同敌我问题的区分，则不是取决于一个人的学术观点，而是取决于在根本之点上是否反党、反社会主义，是否坚决地抗拒改造和坚决地同人民为敌。

因此，学术问题同政治问题是有区别的。学术上的错误，不能简单地同政治问题等同起来，而政治上的反动，也不能说成学术问题。经过反右派斗争的胜利，这些界限为人们更清楚地了解。这也就为我们进一步开展学术上的百家争鸣，带来了更有利的条件。

学术问题同政治问题的区别，已如前述。但是，有的人对于学术上的自由讨论和互相辩驳，还不习惯。因此，有的人就存在着这样一些顾虑：认为怕放出错误观点，被人抓辫子、受批判。显然，这种顾虑是多余的，对于发展科学和个人进步都没有好处。

一个人的某种学术观点，在没有提出经过辩论以前，往往是不容易辨别是正确的还是错误的。因此，如果怕犯错误而不提出自己的观点，那便可能把正确的见解也埋没了。并且，即使发表了错误观点，经过辩论，也有利于修正错误和得到真理。用隐蔽自己的观点的办法，是不可能达到避免错误的目的的。科学的态度，应该是本着坚持真理、改正错误的态度；大胆提出自己的观点，在辩论中前进。也有人认为自己马克思主义水平不高，要待学好了马克思主义再鸣再争。我们认为，作为要求学习马克思主义的愿望来说，当然是好的。但谁的马克思主义水平高，谁的马克思主义水平低，需要在争鸣的过程中才能体现出来。而且对于学习马克思主义来说，只有参加到斗争的实践过程中才能学好；而参加争鸣的本身，就是最好的学习马克思主义的办法。

当然，对于错误观点是应该要批判的。但是，某种观点在没有提出经过辩论以前，是不容易辨别它是正确的，还是错误的。即使是错误观点，经过批判，也只会给自己带来益处。所以问题在于人们怎样来看待这种学术上的讨论和批判。所谓“百家争鸣”，当然就是在学术上有“鸣”的自由，也有“争”的自由；有批评的自由，也有反批评的自由；有发表资产阶级观点来进行辩论的自由，也有批评这种观点的自由。不管这种批判是对己对人，我们都应该从积极意义上欢迎和参加，而不应该从消极意义上害怕。一切正确的东西是不怕批评的。马克思主义是一种科学真理，它是不怕批评的。真理不怕辩驳，真金不怕火炼。正因为是这样，所以马克思主义者主张“百家争鸣”，不像右派那样，只许他们自己一家独鸣。另一方面，只要人们不是坚持错误，那就也不应该害怕对自己错误观点的批评。只有人们毫无顾虑地提出自己的观点，在讨论中辩清正确和错误以后，才更有利于改正错误和提高认识。在我们的政治生活中，需要这种经常的批评和自我批评；在学术研究工作中，也需要造成这种大鸣、大放、大辩论的新风气。批评是为了进步，没有批评就没有进步。当然，这种学术上的自由讨论和批判，必须是更加细致的、反复的，我们不赞成那种简单化的办法，因为这种办法本身也是不科学的。

目前，我们正在进行整风运动。整风运动已经逐渐给我们带来了“又有集中又有民主的，又有纪律又有自由的，又有统一意志、又有个人的心情舒畅”的一个新的政治局面。这就必然也将为我们学术界带来“百花齐放、百家争鸣”的生动活泼的新气象。我们要发扬独立思考的精神，各抒己见，开展辩论，进一步促使我们社会主义的文化、科学和艺术方面的飞跃发展。＊


粉碎徐懋庸企图混淆阶级界线的阴谋

吴传启(1957.12.10)《人民日报》

徐懋庸是党内的右派分子，他在资产阶级右派向党向社会主义举行猖狂进攻的时候，实行了内应外合。在这个期间，他用二十多万字的杂文，作为向党进攻的“匕首”和“投枪”，对党所领导的社会主义革命事业进行了全面的污蔑和攻击。由于他入党以来，长期不接受思想改造，屡教不改，所以他终于堕落为资产阶级右派。由于他自己的这种反动立场，所以他公开宣扬叛徒思想，对动摇叛党的分子寄与同情，说他们虽然叛变也还是可以“尊重”的，叛变是“幸福”和“光荣”等等。

在资产阶级右派进攻的浪潮中，作为内应的徐懋庸，他所采取的手法就是：以反对教条主义、宗派主义和官僚主义为幌子，来反党反社会主义；用歪曲马克思主义的方法，来反对马克思主义；把个别的片面现象夸大，以攻击革命本身等等。徐懋庸在一封密信中，对他的小集团分子写道：“环境黑暗，现状困难，不知真理在那里？追求！”徐懋庸所反对的，当然是他所认为的“困难”的现状和“黑暗”的环境，那末他所“追求”的又是什么呢？

列宁曾经说过，社会主义就是消灭阶级。而消灭阶级，必须经过阶级斗争和无产阶级专政；没有党所领导的无产阶级专政，就没有社会主义。所以列宁说：“只有把承认阶级斗争扩展到承认无产阶级专政的人，才是马克思主义者”（“国家与革命”）。列宁并认为，这就是马克思主义者同庸俗小资产者和大资产者之间的最深刻的区别。而徐懋庸在他所散播的大量毒素中，就在这个最根本之点上，表现了完全相反的立场。他的目标是：用混淆阶级界线的办法来取消阶级斗争，直到反对党所领导的无产阶级专政，以便为资本主义的复辟开辟道路。这也就是徐懋庸的“追求”。

    一

反对马克思主义的阶级分析方法，混淆阶级界线，以取消阶级斗争，反对无产阶级专政，可以说是右派进攻的共同方式之一。许多右派分子公开直接地宣称：“阶级分析的方法过时了”。徐懋庸的特点之一，就是用歪曲马克思主义的方法来反对马克思主义，用曲解马克思主义的基本原理的方法来取消马克思主义的阶级分析。

恩格斯远在１８４５年就曾经写道：“共产主义不纯粹是工人阶级的党的学说，而且是一种理论，其最终目的就是把连同资本家在内的整个社会从现存关系的狭窄的范围中解放出来。”（“英国工人阶级状况”）可是后来恩格斯对他从前的论点作了更正，并声明说，这个论断在实践上是“无益的”，“甚至多半是有害的”；因为“有产阶级不但自己不感到有任何解放的需要，而且以全力反对工人阶级的自我解放”。恩格斯并进一步提出警告说，“现在也还有不少的人，以一种似乎是不偏不倚的观点向工人鼓吹一种凌驾于一切阶级对立和阶级斗争之上的社会主义。这些人如果不是还需要多多学习的初出茅庐的小伙子，就是工人阶级的最凶恶的敌人——披着羊皮的豺狼。”（同上）

但是徐懋庸不顾恩格斯的警告，竟恶意地抓住恩格斯曾经更正过的一句话，并歪曲党对资本主义工商业实行社会主义改造的政策，向人们宣称：“在中国，恩格斯的那一个论断，却被中国共产党同实际情况结合起来，在实践中成了具体真理了”（“理论联系实际的一例”）。徐懋庸从这个反马克思主义的论断出发，在其他的一些文章中进一步宣称：“中国的资产阶级，非但不再反抗工人阶级的解放，而且也感到自己有从资本主义生产关系中解放出来的需要了”；他认为资产阶级“争取变成工人阶级了”，共产主义在今天的中国，真正成了“按其原则说来”是“超乎资产阶级和无产阶级之间的敌对”的学说了。徐懋庸就是用这个办法，把共产主义变成了超阶级的东西，变成了为资产阶级和无产阶级所共有的东西；用他自己的话说，资产阶级和无产阶级之间，就成了“都拥护社会主义的同”（“同与异”）了。于是，徐懋庸就达到了同其他右派分子一样的结论：“阶级界线已经不存在了”，“阶级分析方法过时了”。

徐懋庸既然认为资产阶级和无产阶级都是一样“拥护社会主义的”，所以在他看来，“定息”当然就不是剥削，“不过是对资本家过去剥削所得的生产资料的‘赎买’的分期付款”。反过来说，对于坚持阶级分析观点的人，他就污蔑为是“只见异而不见同”的“宗派主义”，是“假洋鬼子”“不准”阿Ｑ“革命”等等。于是，徐懋庸同章乃器，就在所谓“资产阶级没有两面性”、“红色资产阶级”和“定息不是剥削”等等谬论上合唱双簧了。

徐懋庸为了进一步反对马克思主义的阶级观点，又提出了他自己的所谓“一视同仁”论。照他的说法，“真理从来对一切人是一视同仁的”，“真理对个人，是不光查阶级成分的”，而且“不管有产、无产、党员、非党员，前辈、后学”，即“不要根据成分、党派和地位，肯定他一定有真理或无真理”（“真理归于谁家”）等等。最后，他用所谓“真理归于大众”的提法，来完成他的“一视同仁”论，彻底否定了马克思主义的阶级观点，从根本上混淆了阶级界线。这样，当然就无所谓消灭阶级，于是社会主义革命和社会主义改造就成为多余的了。徐懋庸的基本的反动立场就在此。

不仅如此，他的这种反动立场，还贯彻到哲学方面，混淆唯物主义同唯心主义之间的界线，以反对马克思主义哲学的党性原则。他使用社会上某些反马克思主义的言论，把唯物主义同唯心主义之间的关系说成是师生朋友关系，并加以发挥。徐懋庸认为，唯物主义者同唯心主义者在许多问题上“是共同的”，并且“在实际的政治问题上”，“也是有共同的立场”（“敌与友的关系”）。应该说，徐懋庸的立场真是贯彻到底的了；从政治上的非阶级观点，一直到哲学上的无党性路线。但是徐懋庸是以资产阶级的无党性，来尖锐地攻击马克思主义的党性和阶级性的。

列宁说过，无党性本身，也就是一种党性的表现，是资产阶级的党性的表现。而徐懋庸这样反对马克思主义的阶级分析，混淆阶级界线，混淆社会主义同资本主义之间的界线，以及混淆唯物主义同唯心主义之间的界线，就恰好表现了他的唯心主义的反科学的党性，表现了资产阶级右派反社会主义的党性。

正因为是这样，所以他在混淆阶级界线的同时，就极力丑化共产党和无产阶级，美化资产阶级；丑化社会主义，美化资本主义；丑化唯物主义者，美化唯心主义者。他用颠倒黑白的办法，亲亲而仇仇，扬此而抑彼；这在徐懋庸，界线是清楚的，立场是鲜明的。可以说，他的这种资产阶级右派的党性，是既强烈、又彻底的。

    二

徐懋庸在反对马克思主义的阶级分析、混淆阶级界线的同时，却搬出了资产阶级的“人性论”，来代替无产阶级的阶级斗争观；用历史唯心主义，来代替历史唯物主义，以反对无产阶级的阶级斗争。这种反动的“人性论”的观点，在他的许多文章里，可以说是发挥得淋漓尽致了。

同徐懋庸以歪曲马克思主义来反马克思主义的其他方式一样，他在搬出“人性论”时也用了同样手法。毛主席在“在延安文艺座谈会上的讲话”曾经这样写道：“有没有人性这种东西？当然有的。但是只有具体的人性，没有抽象的人性。在阶级社会里就是只有带着阶级性的人性，而没有什么超阶级的人性。”这就是说，在阶级社会里只有带有阶级性的人性，没有什么超阶级的所谓共同的人性。而徐懋庸却公然引证这一段话而加以歪曲，然后走到完全相反的立场。他说：“人类之有共同的一般人性，正如它还有与其他生物共同的生物性一样，是不能否认的”（“过了时的纪念”）。

同许多右派分子一样，徐懋庸也是用“共同人性”来同阶级性对立的，用“人性”来顶替和反对阶级性。许多右派分子污蔑共产党人“有党性、无人性”，而徐懋庸则污蔑不承认“共同人性”的人们为“矫情”。照他说来，资产阶级分子之所以可能改造成为社会主义制度下的劳动者，乃是由于有“共同人性的基础”。这样一来，资产阶级的改造，就不需要“脱胎换骨”，而阶级斗争也就成为多余的了，问题的关键就只是在于去发扬所谓“共同人性的基础”了。这种论调当然不是什么新鲜货色，不过，在今天他把它“复活”起来的新意义，却在于要用所谓“共同的一般人性”，来反对无产阶级的阶级斗争学说。

然而徐懋庸用“人性论”来反对阶级斗争这个事实本身，就是一种阶级斗争，是资产阶级右派向无产阶级进攻的阶级斗争。徐懋庸从其“人性”立场出发，对肃反运动进行了恶毒的攻击：他污蔑肃反运动是“从捕风捉影的‘证据确凿’出发”而“判与反动”的，就象“猫吃老鼠”一样，“是不讲任何理由的”；他污蔑肃反运动的伟大胜利是“刽子手的胜利”。对于我们来说，肃反运动是一场严肃的阶级斗争，摆在每个反革命分子面前的是铁的实证。徐懋庸反对这种阶级斗争，他对肃反运动的种种恶毒的污蔑，只不过是站在反革命立场上对我们进行的一种最尖锐的阶级斗争。

    三

徐懋庸宣扬资产阶级的民主自由观念，以反对社会主义民主和无产阶级专政。他在理论上，用“人性论”来模糊阶级界线；在政治上，则用资产阶级的民主自由观念，来混淆敌我关系，从而变人民内部矛盾为敌我矛盾，煽动“大民主”来反对党所领导的无产阶级专政。

马克思主义认为，民主和自由都是有阶级性的；对于阶级斗争来说，民主是对专政而言的，无产阶级专政是社会主义民主的保证，社会主义民主是无产阶级专政的基础。而徐懋庸却在这个问题上，进行了彻头彻尾的混淆。他说，“只要讲民主，什么‘内外’‘上下’之类都不成问题了，其实‘内外’并非问题，问题是‘上’”。也就是说，他所“追求”的民主，乃是一种不讲“内外”、不分“敌我”的超阶级的民主；当然也就是不要无产阶级专政的一种“民主”了。以资产阶级民主为“民主”，以社会主义民主为“不民主”；以资本主义为“光明”，以社会主义为“黑暗”，这就是徐懋庸的立场。

但是我们国家有社会主义的民主，没有走资本主义道路的自由，无怪乎引起了徐懋庸的憎恨。他把我们的社会污蔑为“不民主”的“黑暗”世界，并比作“寒冬腊月”，是象“西北风”一样使他感到“刺骨”的寒冷。

我们国家是以工人阶级为领导（通过共产党）、以工农联盟为基础的国家，这是载在我们的宪法上的。但徐懋庸却说，“党、国的基础，……是马克思主义，是真理，而且也就是民主”（“不要怕民主”）。他把“马克思主义”、“真理”和“民主”并提，共同作为所谓“党、国的基础”；他就是用这样的办法来混淆民主的阶级界线，并且用以同以工人阶级为领导、以工农联盟为基础的人民民主专政对立起来。于是他就进一步宣称，“人民内部的矛盾处理得正确不正确，会不会转化为对抗性的矛盾，是决定于民主不民主”（“不要怕民主”）。这样说来，我们同资产阶级右派之间的敌我矛盾，乃是由于“不民主”，而不是由于右派的猖狂进攻了。徐懋庸就是用这种手法，一方面把敌我矛盾说成为人民内部矛盾；另一方面又力图变人民内部矛盾为敌我矛盾；他号召人们以“杀身成仁”的精神来向党斗争。

徐懋庸在他的许多文章里，污蔑我们社会的“民主不够”、“嫌民主少了”等等。他要求多给些“个人自由”，宣扬反纪律的自由；他把集中指导下的民主，污蔑为“随”而不“思”。自然，在我们社会里，不能有资产阶级民主的地位，不能有走资本主义道路的自由。但我们是绝大多数人享受着民主，因此我们的社会正是史无前例的最民主的社会。

总之，在资产阶级右派进攻的浪潮中，作为内应的徐懋庸，他的矛头是对着党的，他的“匕首”是投向社会主义的。他所攻击的方面十分广泛，而他所集中攻击的，则是从无产阶级的阶级观点，一直到党所领导的无产阶级专政。＊


从一切反动派都是纸老虎的论断学习革命的辩证法

1960.12.02《人民日报》

吴传启

革命的辩证法，是马克思列宁主义的灵魂，是无产阶级和革命人民认识世界和改造世界的精神武器。毛泽东同志在《矛盾论》中说：“共产党人的任务就在于揭露反动派和形而上学的错误思想，宣传事物的本来的辩证法，促成事物的转化，达到革命的目的。”毛泽东同志的“一切反动派都是纸老虎”的论断和战略上藐视敌人、战术上重视敌人的思想，是把唯物辩证法世界观、方法论运用在革命斗争中的典范。

在复杂的阶级斗争中，特别是在革命斗争的严重关头，怎样认识革命力量同反动力量的对比关系？怎样建立革命的战略思想和策略思想？这个问题历来是革命斗争中的一个大问题。在革命力量同反动力量的对比关系中，总是存在着若干个矛盾着的方面、侧面和因素，如果孤立地、表面地看问题，当然就要得出错误的估计。第一次国内革命战争时期出现过陈独秀的右倾机会主义，第二次国内革命战争时期出现过“左”倾机会主义，抗日战争时期有高嚷“抗战必亡”和“再战必亡”的民族投降主义者，在第三次国内革命战争时期，也曾经有许多人过高地估计了美帝国主义的和国民党反动派的力量，过低地估计了共产党和人民的力量：所有这些错误观点，从认识论上看，都是片面性、主观性的表现，都是唯心论、形而上学的世界观的表现。

怎样才能得到正确的认识，毛泽东同志在１９２７年就说过：“教育党员用马克思列宁主义的方法去作政治形势的分析和阶级势力的估量，以代替主观主义的分析和估量。”（《毛泽东选集》第一卷，九十四页）这里说的“马克思列宁主义的方法”，就是唯物辩证法。列宁说，辩证法，也就是马克思主义的认识论。又说，“统一物之分为两个部分以及对它的矛盾着的部分的认识，是辩证法的实质。”（《列宁全集》，三十八卷，四○七页）按照这个观点，世界上一切事物无不具有两重性，世界上没有不能分析的事物，只是情况不同和性质不同而已。具体地如实地分析事物本身的矛盾，就是唯物辩证法的世界观和方法论。以此考察阶级社会的一切社会生活现象，就是阶级社会历史的辩证法，也就是阶级分析的方法。

    一切反动派都有纸老虎和真老虎的两重性

世界上一切事物无不具有两重性，应用这个辩证法的根本观点去揭露帝国主义和一切反动派本来的矛盾，这就是指出它们是纸老虎又是真老虎。毛泽东同志说：“同世界上一切事物无不具有两重性（即对立统一规律）一样，帝国主义和一切反动派也有两重性，它们是真老虎又是纸老虎。”（《毛泽东选集》第四卷，一一九○页。以下凡不注出处，只注页码的，均指本书）

针对那些对反动力量估计过高和对革命力量估计不足的错误思想，毛泽东同志指出：“一切反动派都是纸老虎。看起来，反动派的样子是可怕的，但是实际上并没有什么了不起的力量。从长远的观点看问题，真正强大的力量不是属于反动派，而是属于人民。”（一一九三页）在这里，一切反动派都是纸老虎，是从本质上、发展上和长远的观点上说的，是同真正强大的人民力量的对比而言的。另一方面，就帝国主义和一切反动派自身的两重性来说，又是对于它们的暂时的力量，即对于它们的真老虎的一面而言的。也就是说，从事物相互联系中，揭露事物之间的矛盾；从事物的表面进入它的内部，揭出事物的本质。

外强中干，是帝国主义和一切反动派的特征，也是它们的两重性的表现。在第三次国内革命战争时期，当国民党反动派在美帝国主义支持下发动反革命战争的时候，从外貌上看，可以说是他们拥有军事力量的最强大的时期。可是从政治上、从本质上看，又是他们最虚弱的时期。他们发动了反动战争，就使他们更加脱离人民。毛泽东同志在《目前形势和我们的任务》中指出：“那时，我们说，蒋介石军事力量的优势，只是暂时的现象，只是临时起作用的因素；美国帝国主义的援助，也只是临时起作用的因素；蒋介石战争的反人民的性质，人心的向背则是经常起作用的因素；而在这方面人民解放军则占着优势。”（一二四六页）就经常起作用的因素来说，“战争的性质决定政府和人民的关系，这是一个历史的原则。”（《毛泽东选集》第二卷，三七五页）国民党反动派所代表的是买办的封建的生产关系，他们是帝国主义、封建势力和官僚资本主义的集中表现蒋介石匪帮发动的战争是反人民的战争。由于反动派的倒行逆施，迫使全国９０％以上的人都反对他们，这就是问题的实质，就是为什么必须如实地把他们看作纸老虎的根据。这种经常起作用的因素，日益促使反动派向纸老虎方面转化。另一方面，我们是代表新生的，进步的生产关系的，我们的战争是正义战争。这种进步和反动就决定了人心向背由此也就决定了真正强大的力量在哪一边，就决定了新生力量一定战胜腐朽力量。

那些只看见临时起作用的因素，并把它夸大为决定事变整个进程的人们，就是战争问题上的“唯武器论”者。毛泽东同志早在《论持久战》中就指出说：“武器是战争的重要的因素，但不是决定的因素，决定的因素是人不是物。力量对比不但是军力和经济力的对比，而且是人力和人心的对比。军力和经济力是要人去掌握的。”“唯武器论”者就是只看见“军力和经济力”的一个因素，并把它当作全体，而看不见“人力和人心”的这个决定的因素。实际上，从来的革命战争都是拿劣武器的革命军队打败拿好武器的反革命军队的。所以毛泽东同志说：“我们所依靠的不过是小米加步枪，但是历史最后将证明，这小米加步枪比蒋介石的飞机加坦克还要强些。”（一一九三页）而这一点是早已为历史所最后证明了。“唯武器论”者只看见事情的一个方面，这是他们的片面性；把这种片面的东西夸大起来看成全体，这是他们的主观性。

    反动派的这种两重性表现了他们内部的不可克服的矛盾

在社会发展的进程中，一切剥削阶级的从进步转化为反动的过程，也就是从真老虎转化为纸老虎的过程。对于这种转化起决定作用的因素，就是人民群众的力量。毛泽东同志分析说：“历史上奴隶主阶级、封建地主阶级和资产阶级，在它们取得统治权力以前和取得统治权力以后的一段时间内，它们是生气勃勃的，是革命者，是先进者，是真老虎。在随后一段时间，由于它们的对立面，奴隶阶级、农民阶级和无产阶级，逐步壮大，并同它们进行斗争，越来越厉害，它们就逐步向反面转化，化为反动派，化为落后的人们，化为纸老虎，终究被或者将被人民所推翻。”（一一九○页）当这些阶级还代表进步的生产关系，还反映解放生产力和发展生产力的要求的时候，它们曾经是真老虎。反之，当它们转化为腐朽的生产关系的代表者，它们就成了革命的对象，它们就要被新生力量战而胜之，就要为人民群众所推翻。它们就变成了纸老虎。这就因为反动派所代表的腐朽的生产关系同生产力的解放和发展之间，存在着对抗性的矛盾。

毛泽东同志继续分析说：一切反动阶级在其面临人民的决死斗争的时候，也还有这种两重性，“一面，真老虎，吃人，成百万人成千万人地吃。人民斗争事业处在艰难困苦的时代，出现许多弯弯曲曲的道路。中国人民为了消灭帝国主义、封建主义和官僚资本主义在中国的统治，花了一百多年时间，死了大概几千万人之多，才取得一九四九年的胜利。你看，这不是活老虎，铁老虎，真老虎吗？但是，它们终究转化成了纸老虎，死老虎，豆腐老虎。这是历史的事实。”（一一九○页）对于这后一种转化起决定作用的，仍然是人民群众的力量。但在这里，必须把两种概念区别开来。上述一切剥削阶级的从进步向反动的转化，即在这个意义上的从真老虎向纸老虎的转化，是从整个历史过程上、从战略上而言的；至于当这些阶级已经转化为反动派的时候，从战略上看它们已经是纸老虎，可是从战术上看，它们还有其真老虎的一面。因此这个意义上的从真老虎向纸老虎的转化过程，即是反动派逐步被消灭的过程。也就是说，前一种两重性的内容是就剥削阶级之从革命派转化为反动派而言的；后一种两重性的内容是就对反动派临时起作用的因素和经常起作用的因素而言的。从而作为真老虎，前者是就其曾经是革命者而言的，后者是就对反动派暂时起作用的因素而言的；前者是就战略而言的，后者是就战术而言的。总之，这里前后之间的两重性的内容是不同的。

从一切反动派的这种两重性来说，当他们越是反动，就越要脱离人民，就越是向纸老虎方面转化，直至被人民群众推翻。另一方面，他们越是濒于死亡，就越是要进行其垂死的挣扎。他们既不会自动退出历史舞台，也不会改变其反动的阶级本性。只要他们还有力量，还有可能，他们就要同人民捣乱到底，他们就要吃人。所以就这方面来说，他们又是真老虎。

帝国主义和一切反动派是纸老虎又是真老虎的两重性，表现了它们内部的不可克服的矛盾，是社会内部的阶级对抗表现在它们身上的矛盾。看不见或者不承认它们在本质上不过是一个纸老虎，看不见真正强大的力量在人民一边，是片面性、表面性、主观性的表现，是唯心论和形而上学。以此指导革命，就是第一次国内革命战争时期的陈独秀右倾机会主义的错误。反之，如果忽视了它们的真老虎的一面，因而在具体斗争中采取轻率的态度，也是片面性。以此指导革命，就是第二次国内革命战争时期的“左”倾冒险主义的错误。按照形而上学观点，反动派的这种纸老虎和真老虎的对立统一，是不可以理解的，因为形而上学的头脑只知道用“是则是，否则否，除此以外即是鬼话”的思想公式看问题。他们不懂得对立统一规律是宇宙间的根本规律，不去看事物的两重性，不懂得“矛盾即是运动，即是事物，即是过程，也即是思想。”（矛盾论），因此他们总是使自己陷入片面性的错误，“而无论是‘左’倾或右倾，都是不利于革命而仅仅利于反革命的。”（《关于若干历史问题的决议》）。同一切机会主义的片面性、主观性相反，毛泽东同志总是为人民的革命斗争而研究辩证法，总是创造性地运用马克思列宁主义的辩证法，解决中国的革命问题。在极端困难的环境中，指出光明的前途，在十分复杂的情况下，指出明确的方向。在毛泽东思想的旗帜下，革命总是达到胜利的目的。

    战略上藐视敌人和战术上重视敌人的对立统一

毛泽东同志在《实践论》中说：“马克思主义的哲学认为十分重要的问题，不在于懂得了客观世界的规律性，因而能够解释世界，而在于拿了这种对于客观规律性的认识去能动地改造世界。”那末，我们拿了对于帝国主义和一切反动派的这种规律性的认识就在于：“从本质上看，从长期上看，从战略上看，必须如实地把帝国主义和一切反动派，都看成纸老虎。从这点上，建立我们的战略思想。另一方面，它们又是活的铁的真的老虎，它们会吃人的。从这点上，建立我们的策略思想和战术思想。”（一一九○页）因此毛泽东同志又说：“为了同敌人作斗争，我们在一个长时间内形成了一个概念，就是说，在战略上我们要藐视一切敌人，在战术上我们要重视一切敌人。”（１９５７年在莫斯科召开的社会主义国家共产党和工人党代表会议上的发言）这个战略上藐视敌人和战术上重视敌人的辩证法，是客观辩证法在人们思维中的正确反映。毛泽东同志的这个思想、理论，就是唯物地、全面地反映了客观真理。它是对马克思列宁主义战略策略理论的重大发展，也是对革命辩证法的新的贡献。我国人民正是在毛泽东同志的这个马克思列宁主义的战略策略理论的指导下，战胜了貌似强大的敌人，取得了革命的胜利。

在战略上藐视敌人和在战术上重视敌人之间，是对立面的统一。毛泽东同志在第三次国内革命战争时期指出：“全世界帝国主义和中国蒋介石反动集团的统治，已经腐烂，没有前途。我们有理由轻视它们，我们有把握、有信心战胜中国人民的一切内外敌人。但是在每一个局部上，在每一个具体斗争问题上（不论是军事的、政治的、经济的或思想的斗争），却又决不可轻视敌人，相反，应当重视敌人，集中全力作战，方能取得胜利。当着我们正确地指出在全体上，在战略上，应当轻视敌人的时候，却决不可在每一个局部上，在每一个具体问题上，也轻视敌人。”（一二六七页）就是说，战略上藐视敌人同战术上重视敌人是互相依存的，是一件事的两方面。战略上的藐视敌人必须以战术上的重视敌人为保证，战术上的重视敌人必须以战略上的藐视敌人为前提。如果不是从战略上藐视敌人，则所谓战略上的藐视敌人，就会成为恐敌了。反之，如果不在战术上重视敌人，则所谓战术上的重视敌人，就会成为轻率了。按照辩证法，由于客观对象的这种纸老虎和真老虎的对立统一，就规定了革命的战略和战术的这种对立面的统一，即规定了必须是既要在战略上藐视敌人，又要在战术上重视敌人。

在这个藐视重视的对立统一中，战略上藐视敌人是主导方面，战术是服从战略并保证它的实现的。在貌似强大的敌人面前，如果不敢在战略上藐视他们，不敢革命，就从根本上犯了错误。第一次国内革命战争时期的陈独秀右倾机会主义，就是把敌人力量看得了不起，屈服于反动派的压力，不敢在战略上藐视他们，结果把革命的果实丧失干净。另一方面，在战术上不重视敌人，不采取慎重态度，当正是需要采取正确政策去孤立反动派的时候，却采取错误政策孤立了自己，这就是第二次国内革命战争时期的“左”倾机会主义的错误，这种错误也使革命遭到了严重损失。

这种藐视重视的辩证法应用在军事斗争上，就是“以一当十”和“以十当一”的对立的统一。毛泽东同志早在《中国革命战争的战略问题》中指出：“我们是以少胜多的——我们向整个中国统治者这样说。我们又是以多胜少的——我们向战场上作战的各个局部的敌人这样说。”（《毛泽东选集》第一卷二二二页）又说：“我们的战略是‘以一当十’，我们的战术是‘以十当一’，这是我们制胜敌人的根本法则之一。”（同上书，二二○页）“以少胜多”和“以一当十”是对整个敌人而言的，从这方面说，把敌人当纸老虎打；“以多胜少”和“以十当一”是对各个局部的敌人而言的，在这一方面，把敌人当真老虎打。我们可以而且必须坚决、彻底、干净地消灭全部阶级敌人，但是，没有量变就不会引起质变，吃饭只能一口一口地吃，打仗只能一仗一仗地打，不把一个一个局部的敌人消灭，就不能把整个敌人消灭掉。这样，在各个具体战场上，对于一部分一部分的敌人，必须在战术上重视它。毛泽东同志总是教导人们不打无准备的仗，不打无把握的仗，集中绝对优势的兵力，各个歼灭。“实行这种方法，就会胜利。违背这种方法，就会失败。”（一一九六页）从一部分一部分地消灭敌人达到消灭整个敌人，从量变引导到质变。毛泽东同志就是这样教导我们的：“任何质量都表现为一定的数量，没有数量也就没有质量。”（一四四三页）第三次国内革命战争时期到了“辽沈战役”后，人民解放军不仅在质量上早占优势，而且在数量上也已占优势了。毛泽东同志就指出“中国的军事形势现已进入一个新的转折点，即战争双方力量对比已经发生了根本的变化。”（一三六三页）把一个一个局部的敌人消灭，夺取一个一个的胜利的思想贯彻到底，则既不会因为敌人的貌似强大而惧怕它，因而不敢革命，也不会因为我们的胜利和敌人的失败而麻痹大意，放松警惕。

“一切反动派都是纸老虎”的论断同战略上藐视敌人和战术上重视敌人的思想，是建立在坚定地相信人民力量的基础上的。正是在这一观点上，产生了马克思列宁主义同一切机会主义的根本分歧。不坚定地相信人民的力量和不忠实于无产阶级革命的利益，则是一切机会主义错误的阶级根源。不敢在战略上藐视敌人的陈独秀，就是不相信人民的力量，他相信资产阶级超过相信无产阶级，因而在革命的紧要关头，不去支持和继续发展群众运动来推进革命，而是幻想用让步和妥协来“挽救革命”。不在战术上重视敌人的“左”倾机会主义者，则是寄希望于奇迹，不愿做艰苦的长期的革命斗争，企图以孤注之一掷的方法在一个早上就取得革命的完全胜利。因为他们也不是真正地相信人民的力量，所以有的人在第二次国内革命战争时期犯过“左”倾错误以后，在抗日战争初期又转而犯了右倾错误。由于他们不相信群众的力量，只感觉当时被迫暂时抗日的国民党有强大的力量，因而低估共产党领导的游击战争在抗日战争中的作用，错误地认为抗日战争的胜利必须依靠国民党，主张把人民武装、抗日根据地和人民团体都统一于国民党。可是他们在抗日战争问题上，又表现轻敌思想，认为日本不值一打，幻想依靠国民党军队求得“速胜”。这两种片面的表现，同出一源，就是不相信人民的力量，相信国民党超过了相信群众。由此可见，如果不是坚定地相信革命群众的力量，就不能站稳无产阶级的立场而避免摇摆。

毛泽东同志的这个辩证思想是战胜反动派和做好一切革命工作的精神条件

马克思主义的辩证法贯穿着彻底的革命精神。无产阶级革命者在全体上、战略上藐视一切敌人，藐视帝国主义和一切反动派，同整个旧世界实行彻底决裂，都是这种大无畏的革命精神的具体体现。马克思列宁主义者的这种敢于革命和敢于斗争的精神，是因为他们认识了社会发展的客观规律，代表了人民群众的利益，相信人民群众的力量。距今一百一十二年以前，当马克思、恩格斯发表《共产党宣言》的时候，只有少数赤手空拳的共产主义者，却以豪迈的革命气概向整个旧世界宣战：“让那些统治阶级在共产主义革命面前发抖吧。”再过几十年以后，在俄国和中国，开始不过是几十人的共产主义小组，经过前仆后继的斗争，逐渐由小变大，终于推翻了一切貌似强大的反动派。今天，整个世界的局面已经“不是西风压倒东风，而是东风压倒西风”了。社会主义力量对于帝国主义的力量已经占了压倒的优势，帝国主义者的横行霸道，正迫使全世界９０％以上的人正在或者将要对他们群起而攻之。他们的寿命不会很长了。毛泽东同志说：“任何事物的内部都有其新旧两个方面的矛盾，形成为一系列的曲折的斗争。斗争的结果，新的方面由小变大，上升为支配的东西，旧的方面则由大变小，变成逐步归于灭亡的东西。”（《矛盾论》）毛泽东同志的这个思想就是战胜帝国主义和一切反动派，以促进这种矛盾的转化的精神条件。

毛泽东同志的这个思想是具有十分重大的普遍意义的，它不仅适用于对敌斗争，而且适用于经济建设战线上的斗争；不仅适用于革命的军事斗争、政治斗争，而且适用于一切革命工作，用来战胜一切前进道路上的困难。毛泽东同志的这个思想同时是我们战胜前进中的困难和做好一切革命工作的精神条件。

在我们面前，前途总是光明的，道路又常常是曲折的。在第三次国内革命战争时期，毛泽东同志经常用这个精神教育干部，即教导人们总是要看到事物发展的两重性。前途是光明的，因为我们是新兴的有光明前途的势力，同一切反动派所遇到的困难相反，在我们面前没有不可克服的困难，只要相信党相信群众，就没有不可战胜的困难。所以我们在发展上、全体上、战略上，必须把一切困难看作纸老虎，在战略上必须藐视困难。另一方面，道路是曲折的，在革命的道路上总会有许多障碍物，总会有许多困难，因此又总是要充分地认识困难，设想困难，分析困难，要有应付各种可能的思想准备，不要贪图便宜，幻想侥幸取胜。所以在具体工作上、局部上、战术上，又必须重视困难，把一切困难当真老虎来打。“万水千山只等闲”，革命者从来不怕貌似强大的敌人，也从来不怕任何暂时的困难，总是信心百倍，干劲冲天。另一方面，在一切具体斗争上和一切实际工作中，又总是以埋头苦干的踏实精神，深入细致地完成一切具体任务。这也就是充沛的革命热情同冷静的科学分析相结合的马克思列宁主义的革命者的风格。

总之，毛泽东同志的这个战略和战术思想，是最完整而深刻的辩证思想，是反对一切机会主义和各种片面性错误的思想武器，是我们在一切革命斗争中达到胜利目的的精神条件。这个思想永远放射着胜利的光芒，永远是我们前进道路上的指路明灯。＊＊＊＊＊＊


反动派的逻辑和人民的逻辑

1960.05.16《人民日报》

吴传启

亚洲、非洲和拉丁美洲蓬勃兴起的革命风暴，再次证明了帝国主义者和一切反动派的逻辑，同人民的逻辑是完全相反的。从帝国主义者的本性出发，他们总是“捣乱，失败，再捣乱，再失败，直至灭亡——这就是帝国主义及世界上一切反动派的逻辑。他们决不会违背这个逻辑的。这是一条马克思主义的真理。”反之，在人民这一方面，又总是“斗争，失败，再斗争，再失败，再斗争直至胜利——这就是人民的逻辑，他们也是决不会违背这个逻辑的。这是马克思主义的又一条真理。”（见１９４９年８月１４日新华社社论：“丢掉幻想准备斗争”，这两种逻辑，又对立，又统一，是对立的统一。这是历史发展的客观规律。对于帝国主义者和一切反动派来说，不管他们怎样捣乱，他们的结局则总是“多行不义必自毙”，“搬起石头打自己的脚”。历史的逻辑总是朝着帝国主义者和反动派所设想的反面走去。

在南朝鲜充当美帝国主义的傀儡的李承晚，为了维持自己的反动统治，长期对人民实行血腥的镇压。仅在１９５９年一年内，就有二十四万七千多人被逮捕、囚禁和屠杀。然而这种血腥的镇压，不但没有加强自己的反动统治，反而加速了他的小王朝的毁灭。正是他这种疯狂的“捣乱”，促使人民起来把他自己推向灭亡。无独有偶，日本的岸信介反动政权，同样由于害怕人民的力量不断壮大，也采取了血腥镇压的政策和内部分化等等毒辣手段，来对付日本人民。但日本人民的回答则是：更坚决的斗争，更广泛的团结。日本人民反对日美军事同盟条约的斗争，规模之大，时间之久，参加群众的广泛，史所罕见。日本人民的斗争锋芒是直接指向美帝国主义者和岸信介反动政权的，可以想见，美帝国主义者和李承晚反动政权在南朝鲜的命运，也就是美帝国主义者和岸信介反动政权在日本的命运。以损人开始，以害己告终。他们的末日已是指日可待。土耳其的情况，同样也在朝着这种历史的逻辑演变下去。这一切都是不依人们的意志为转移的。

“以古为鉴，可知兴替；以人为鉴，可知得失。”那么，不仅美帝国主义者及其走狗在南朝鲜、日本、土耳其的命运是如此，凡是美帝国主义魔掌伸到的地方，其命运也莫不是如此；美帝国主义千方百计地扶植一批傀儡作为工具，结果不但没有巩固反动统治，反而激起人民群众的愤怒，人民团结起来，进行斗争，要把美帝国主义从亚洲、非洲、拉丁美洲赶回它的老家去。不仅在国际上是如此，就是美帝国主义者在他们本国内，他们的捣乱愈疯狂，也必然是日益激起人民的反抗。

作为历史的客观规律来说，不仅在无产阶级社会主义革命时代是如此，就是在资产阶级革命时期，又何尝不是如此？在法国大革命时期，当封建统治灭亡的前夕，反动统治者也是更加凶恶地加强自己的统治，还在１７７９、１７８１、１７８８年的法令中，就禁止第三等级出身的人担任军官，规定凡从教会财产取得收入的职位必须由贵族出身的人担任，拒绝非世袭贵族的人进入议会；将高级司法机关控制在贵族手中，加强城乡的封建制度；王朝鼓励地主及其代理人对农民的迫害；最后，王权剥夺了议会的任何监督权，并于１７８８年武力解散议会。当法国的封建王朝竭力建立一个极端专制的封建政权的时候，结果是“物极必反”，迅速把自己推上了灭亡的道路。大革命的风暴来临了。法国的大革命证明，反动派捣乱到底的过程，也就是他们自取灭亡的过程。

在我国新民主主义革命的过程中，在国民党反动政权残无人道的镇压下，结果总是哪里有反革命的围剿，哪里的革命就得到深入的发展；反动派的每一种“得意”的反动措施，结果总是一步步地把他们自己推向绝境，以至被人民推翻。

唐代的诗人杜牧曾在阿房宫赋里说：“灭秦者，秦也，非天下也。”这句话是有道理的，这就叫做“自取灭亡”。按照辩证唯物主义的观点看来，新事物必然要战胜旧事物；新生的力量必然要代替衰朽的力量。一切新事物的成长是不可抗拒的，一切旧东西的衰亡是不可挽回的；人民的革命力量是不可战胜的，帝国主义和一切反动派的内在的矛盾是不可克服的。今天的美帝国主义者和世界上的一切反动派，都是力图挽回其不可挽救的结局，但是，凡属他们作垂死挣扎的地方，也就必然是他们陷于灭亡的深渊的地方。美帝国主义和一切反动派对革命人民的种种迫害，归根结底只能促进人民的更广泛更剧烈的革命斗争。在斗争中，觉悟的人越来越多，觉悟一天天提高。反过来，又促进斗争的进一步开展。这一切证明反动派的逻辑同人民的逻辑，总是又统一又对立地发展着的；帝国主义者和一切反动派决不会放弃捣乱，自动退出历史舞台的，他们越是疯狂捣乱的地方，就越是要激起群众的英勇斗争；革命的人民，也就越是要丢掉任何不切实际的幻想，站起来作坚决的斗争，用自己的铁拳给帝国主义者以沉重的打击！


调查研究就是在实际工作中运用辩证唯物主义

吴传启

(1961.06.10)《人民日报》

一切从实际出发，一切经过调查研究，就是要在实际工作中正确地处理主观和客观之间的关系，把正确地认识世界和改造世界统一起来。这种调查研究的工作方法和工作作风，是我们党在毛泽东同志领导下形式的一种优良传统，是使我们一切革命工作不断取得胜利的一个基本条件。毛泽东同志于１９４１年在《改造我们的学习》中指出：“在全党推行调查研究的计划，是转变党的作风的基础一环。”这就是说，它是避免各种形式的主观主义，而在实际工作中运用辩证唯物主义的“基础一环”。为了把工作做得更好，特别是在新的工作和新的任务面前，我们必须不断地更好地发扬党的调查研究的传统。

世界上的一切事情都是要人去做的，都是人做出来的。不过，“做就必须先有人根据客观事实，引出思想、道理、意见，提出计划、方针、政策、战略、战术，方能做得好。”（《毛泽东选集》第二卷，四四零页）主观的计划、方针、方案等等，只有依靠于对客观世界的物质性与规律性的正确认识，才能正确地制订出来，并在实践中达到预期的目的。我们反对主观主义地看问题，就是因为一个人的思想如果不根据和不符合于客观事实，照了做去，就要失败。但是，任何事物的规律是不会自然而然地跑到人们头脑中来的，要想获得关于某一事物的正确认识，就要对它进行系统的周密的调查研究。所谓实事求是的“是”，是要经过人们的主观努力去“求”而后才有可能得到的；如果凡事守株待兔，消极等待，那就只能是什么事也干不成，什么目的也达不到，就只能是一无“是”处了。所以辩证唯物主义的调查研究，是要以极大的主观努力，去求得正确地认识世界和能动地改造世界的统一。

发现事物固有的规律

人们办任何事情总是要有一个目的，调查研究也是一样。正确地认识世界的目的，是为了更好地改造世界。裁缝量体，是为了裁衣；工程师调查数据，是为了设计图纸；化学家研究物质变化的现实法则，是为了据以解决一定的问题。在土地改革中，要调查地主、富农、中农、贫农各占人口多少，各有土地多少，是为了据以定出正确的政策；在任何群众运动中，要调查先进、中间、落后之间的具体情况，是为了更好地领导运动。调查研究的目的，也就是为了制定政策和执行政策，开展工作和改进工作，发现问题和解决问题。总之，是为了依据事物的规律，促成事物的转化，达到革命的目的。如果没有明确的目的，就要变成为调查而调查的盲目性了。但是，我们决不能抱这样一种主观主义的目的和方法：那就是下去找点“事实”来证明自己的主观成见，找点材料来填自己的框框，即所谓“削足适履”的方法。我们的调查研究，是要发现事物固有的而不是臆造的规律，否则就不可能达到发现问题和解决问题的目的。辩证唯物主义与主观主义的对立，不在于形式上的有无事实做根据，而在于所指出的事物的规律，是事物本身所固有的规律，还是给事物套上去的主观臆造的规律。如果片面地挑选经验材料，不从经验的整体上去了解和解释，而只从自己的框框所需要的方面去理解和解释，那是一切主观主义的特征，是不能发现事物固有的规律，达到解决问题的目的的。所以任何调查，既要有明确的目的，又要反对从某种主观的框框出发。

另一方面，我们反对从主观主义的框框出发，但同时又要有正确的指导思想。对于我们来说，无论是对现状或对历史问题的调查研究，都必须以马克思列宁主义的立场、观点和方法为指导，以马克思列宁主义同中国革命实际相结合的毛泽东思想为指导。对于任何社会现象的调查，必须以辩证唯物主义、历史唯物主义的基本方法，即马克思主义的阶级分析方法作为指导。离开了这些指导思想，就会得出错误的结果，当然就不能正确地解决问题。那些资产阶级的辩护士们，也有他们的调查研究，不过他们是以唯心主义和形而上学的思想为指导，是为他们反动的阶级利益服务的，所以他们的调查不是发现事物固有的规律，而是掩蔽真理。对于马克思主义来说，它的阶级性和实践性是统一的，它的革命性和科学性是统一的。越是自觉地以马克思列宁主义的立场、观点和方法为指导，就越符合于科学的要求，越能发现事物固有的规律；而事物的真象愈明，事物的规律愈是被人们所发现和掌握，就愈符合于无产阶级革命的利益，就愈有利于达到革命的目的。毛泽东同志教导我们：“共产党人必须随时准备坚持真理，因为任何真理都是符合于人民利益的；共产党人必须随时准备修正错误，因为任何错误都是不符合于人民利益的。”（《论联合政府》）所以我们在调查研究的过程中，不要怕听言之有物的不同意见，不要怕实际检验会推翻自己已经作出的判断和决定。只要坚持这种调查研究、实事求是的作风，一切问题都会更顺利地得到解决，从而使我们的事业达到胜利的目的。

对任何事物进行调查研究，总是要从搜集丰富的合乎实际的材料开始，然后根据这样的材料得出正确的概念和判断来，但又要反对从概念出发。我们对任何问题进行逻辑分析，总是要根据大量实际材料，“从现实本身去演绎现实”，而不是“从观念里去演绎现实”（《反杜林论》）。恩格斯在批判杜林时，曾指出过形而上学的错误：“首先，从对象上形成关于对象的概念，然后把首尾颠倒，而用关于对象的表象和概念去衡量对象。到了这时，已经不是概念应当与对象相符合，而是对象应当与概念相符合。”（《反杜林论》，九七一九八页）同这种唯心主义形而上学的方法根本对立，我们是要从调查研究过程中形成正确的概念、判断和进行推理，从丰富的实际材料中形成正确的观点。毛泽东同志在《兴国调查》中曾说，“做了八个家庭的调查，这是我从来没有做过的，其实没有这种调查，就没有农村中的基础概念。”所以在调查研究中，既要依据大量的材料造出正确的概念和逻辑，即“概念应当与对象相符合”；又要反对从概念出发，反对那种“对象应当与概念相符合”的主观主义的方法。

发现事物的规律，就是要透过事物的现象而理解其本质。在自然界和社会生活中，事物的现象同本质总是有矛盾的。在天文学中，地球是围着太阳转的，但太阳天天出于东而没于西，好像太阳是围着地球转的；在社会生活中，资本家对工人的剥削，表现为工资同劳动力的等价交换，好象是一种“公平交易”等等，都说明了这种情形。所以马克思说过，如果事物的本质同现象总是直接符合的话，一切科学就要变为无用的长物了。世界上许多事情，相似而实相反。鲁迅说过：“同是不满于现状，但打破现状的手段却大不同：一是革新，一是复古。同是革新，那手段也大不同：一是难行，一是易举。”（《鲁迅全集》第六卷，三五二页）所谓“使人大迷惑者，必物之相似也”（吕氏春秋）。也有许多事情，相异而实相同。进与退是相反的，可是为了一跃而后退，为了进攻而防御，为了向正面而向侧面，为了走直路而走弯路等等，就是“相反相成”，殊途而实同归的。所以调查研究，不是罗列和堆积现象材料，而是要把现象看作入门的向导，一进了门就要去抓住它的实质。科学就在于用理性的方法去整理感性材料。

“不登高山，不知天之高也；不临深溪，不知地之厚也”（荀子）。要发现某一事物的规律，了解真实的情况，只有亲身参加变革这一事物的实践斗争，才能触其现象而入其本质。人们只有在改造世界的实践中，才能真正地认识世界。调查研究也是一样。规律是客观存在的，它存在于每一个人民公社、每一个工厂矿山、每一个科学实验室，存在于一切生产斗争和阶级斗争的实践之中。任何规律都是许多个别事物的抽象，离开了对客观具体事物的调查研究，就没有什么规律可言。所谓认识，只能来源于人民群众生产斗争和阶级斗争的实践，或者自己的科学实验，离开了这些实践，也谈不上正确的认识。因此，所谓调查研究的过程，也就是反复集中群众意见的过程。人们头脑中的一切概念、认识等等，都是对于客观世界的反映，但正确的反映，只有经过实践而形成。客观过程中的实际斗争，群众中的斗争情绪，反映到思想中来，才能形成明确坚定的认识。人们有时举棋不定，就是因为观察不精，对事物的真实情况不了解。所谓犹豫不决，乃是以无知或知之甚少为基础的。人们头脑里有了客观事实，不是空洞无物，才能形成言之有据的正确观点。任何聪明的头脑，只能从人民群众的实践斗争中取得原料或者半成品，作为加工厂而形成一定的思想、意见、计划。否则只能是无源之水，无本之木，是不会有什么用处的。所以调查研究，必须是认识和实践的统一，必须亲身参加到实践斗争中去，深入实际事物之中，深入群众斗争之中。反之，如果站在实践斗争之外，采取旁观态度，东张西望，道听途说，是不能了解到真实情况的，是不可能取得真正的“原料”或者“半成品”的。

辩证法是活生生的、多方面的认识

调查研究的任务是要发现事物的规律，然而什么叫做事物？列宁说：“事物（现象等等）是对立面的总和与统一。”（《哲学笔记》，人民出版社版，２０９页）就是说，对任何事物，必须把它当作对立面的统一来认识。同样，我们作调查要抱客观态度，然而什么叫做客观地看问题呢？列宁说：“观察的客观性（不是实例，不是枝节之论，而是自在之物本身）。”（同上）就是说，客观地看问题，“不是枝节之论”，不能凭一孔之见，而是要对事物本身进行全面的完整的观察。辩证唯物主义认为，真理是客观的，真理又是全面的，所以客观地看问题和全面地看问题也是统一的。毛泽东同志教导我们，“研究问题，忌带主观性、片面性和表面性。”（《矛盾论》）但要避免主观片面性，把客观性和全面性正确地统一起来，就要把辩证法应用于反映论。而这一点，正是一切形而上学唯物主义的根本缺陷。列宁说，“辩证法是活生生的、多方面的（方面的数目永远增加着的）认识”（《哲学笔记》，三六四页）。要正确地反映事物，就要以对立统一的观点，从多方面来研究活生生的事物。这样才不至于被“横看成岭侧成峰，远近高低各不同”的复杂景象所迷惑，而“不识庐山真面目”了。

对任何事物，要作出正确的判断，必须根据全面的情况和材料。正确的战略和战术，必须依据于对敌我双方情况的了解，所谓“知己知彼，百战百胜”。研究问题要得出正确的结论，必须听取和综合各种不同的意见，所谓“兼听则明，偏听则暗”。就是做学问评论古人，也必须是全面性和客观性的统一。例如，关于对晋代诗人陶潜的评论中，除了他的“采菊东篱下，悠然见南山”的隐逸之气的一面处，还有“精卫衔微木，将以填沧海，形天舞干戚，猛志固常在”之类的金刚怒目式的一面。鲁迅说得对，“这‘猛志固常在’和‘悠然见南山’的是一个人，倘有取舍，即非全人，再加抑扬，更离真实。”（《鲁迅全集》第六卷，三三六页）对古人的调查研究要顾及全篇、全人及其所处的社会状态，对于现状的调查研究，当然同样应该照顾其全面完整性和客观真实性，而不能把它们分割开来。

这种全面性的要求，不仅在于要看事物的正面，而且要观察它的反面；不仅要搜集正面的材料，而且要搜集反面的材料。因为世界上凡事都有二重性，只是情况不同、性质不同和表现的形式不同罢了。在力学中有作用和反作用；电学中有阳电和阴电；化学中有原子的化合和分解；数学中有正数和负数、微分和积分。在经济学中，要认识商品的规律，就要分析商品的二重性，劳动的二重性等等。要批判哲学中的唯心主义，就不仅要揭露其阶级根源，而且要揭露其认识论的根源，因为它的根源也是二重的。在我们的革命生活中，革命和革命战争是进攻的，但是也有防御和后退；我们革命工作的成绩是伟大的、基本的，但是也有个别的缺点；许多工作的推行，总会存在着有利条件和不利条件，顺利条件和困难条件；在任何地区、单位的工作中，总会有先进和落后，因而每一次工作总结，不仅要总结成功的经验，而且要研究失败的教训等等。在这里，如果只看缺点一面，看不到或者不足够地估计成绩的一面，就容易夸大缺点、低估成绩，以至迷失方向；如果只看到困难和不利的一面，就会夸大困难，削弱斗志。反之，如果只看好的情况不看坏的情况，只看成绩不注意缺点，便不能及时地改进工作，也要使工作遭到损失。因而在调查研究过程中，凡事要从两方面来分析，即从这种正面和反面、先进和落后、经验和教训、成绩和缺点等等全面的具体材料中，进行全面的综合和分析，才能形成正确的合乎实际的判断。这就是毛泽东同志教导我们的，“我们对于每一个人和每一件事，都应该采取分析研究的态度。”（《党委会的工作方法》）也就是要正确地考察事物的二重性及其相互关系，而不是只看它的一重性；要承认事物发展的复杂性、曲折性，而不是满足于绝对肯定或绝对否定的简单结论；要两点论，不要一点论，一句话，要把辩证法应用于反映论。

客观事物是普遍联系和相互制约着的，从多方面来观察活生生的事物，就能够发现事物之间的这种内部联系，即事物的规律性。所谓规律也就是事物中本质的关系或者本质之间的关系。所以列宁说：“真理就是由现象、现实的一切方面的总和以及它们的（相互）关系构成的。”（《哲学笔记》，一八一页）所谓关系，就是矛盾，也就是问题。农作物的生长，无非是作物同土壤、肥料、水分、气候等等之间的相互关系问题；在阶级社会里，首先是各阶级之间的相互关系，敌我矛盾和人民内部矛盾以及它们之间的关系；人民内部，有工人农民、知识分子之间的关系问题；国民经济各部门之间，首先是工业和农业、重工业和轻工业之间的关系问题；在一个大工厂里，各个车间同时工作，又因一部分机器顺次供给另一部分机器以半成品而互相联系着；每一个人民公社中，都有集体和全民、个人和集体、这一个队同那一个队，以及干部和群众等等之间的关系；人民公社的经营中，还有农、林、牧、副、渔之间的关系；农业种植中又有粮食作物和经济作物之间的关系等等。商品之所以成为商品，就因为参加交换的生产物中所联结着的是一种关系，是人与人之间的关系。毛泽东同志于１９５６年所作的《十大关系》的报告，１９５７年“关于正确处理人民内部矛盾的问题”的报告，以及党的社会主义建设总路线及其一整套“并举”方针等等，就是党中央和毛泽东同志根据我国具体情况而提出的关于我国革命和建设的各种重大关系，以及对这些关系的正确处理。任何关系，都包含着互相关连的两个方面，“其中每一方面，我们都从其自身来考察；由此就得出它们相互关连的性质，它们的相互作用。同时在这里也就暴露出需要解决的矛盾。”（《马克思恩格斯文选》，一卷，３５１页）在这里，每一种关系中相互关连的两个方面，矛盾的主要方面和非主要方面；这一种关系同那一种关系之间的相互制约，主要矛盾和非主要矛盾；以及所有这些关系之间各种不同的联系，及其在发展中的各种倾向和动态等等，都要求我们予以周密的调查和细致的分析。如果看不见事物中的各种关系，抓不住事物的矛盾，就不可能深入事物的本质。在认识论上，“否认事物的矛盾就是否认了一切。”（《矛盾论》）同样，在调查研究中，如果抓不住事物中的这些具体的关系，就无所谓科学的认识了。

事物中的个性和共性

在每一个事物中，都包含了矛盾的普遍性、事物之间的共性，但同时又都包含了矛盾的特殊性、事物的个性。而矛盾的普遍性存在于特殊性之中，事物的共性寓于个性之中，没有特殊就无所谓普遍，无个性即无共性。“所以，当着我们研究一定事物的时候，就应当去发现这两方面及其互相联结，发现一事物内部的特殊性和普遍性的两方面及其互相联结，发现一事物和它以外的许多事物的互相联结。”（《矛盾论》）毛泽东同志的这个指示，对于我们进行调查研究、分析事物和处理问题，有极其重大的意义。

就人类认识运动的秩序来说，总是表现为由特殊到一般，又由一般到特殊这两个认识过程的辩证结合。人们的认识运动，总是由接触个别事物开始，从而获得一般性的认识，然后以此为指导来研究尚未研究或者新冒出来的具体事物。把这个辩证唯物主义认识论的原理应用到调查研究方面来，就是毛泽东同志教导我们的，“解剖一个或几个麻雀”的方法。我们作调查研究和解剖麻雀的过程，就是这样两个认识过程的辩证结合。任何科学的概念、正确的观点，总是在这种由特殊到一般，又由一般到特殊的反复过程中形成和丰富的。

在调查研究和解剖麻雀的过程中，必须注意事物中的普遍的东西，“但是，尤其主要的，成为我们认识事物的基础的东西，则必须注意它的特殊点，就是说，注意它和其他运动形式的质的区别。”（《矛盾论》）因为事物的共性寓于个性之中，所以我们在调查研究中，尤其主要的是注意分析事物中的个性。如果不认识个别事物的特殊本质，就不可能充分认识普遍的东西。不注意研究事物矛盾的特殊性，也就剥夺了矛盾的普遍性的真实血肉，岂不就变为没有特殊的一般，没有材料的科学了。

正确认识事物的个性和共性及其相互联结的关系，对于我们一切实际工作有重大的意义。在客观事物中，普遍是要管特殊的，一般是要包括个别的；但任何个别不能完全进入一般，任何一般不能完全包括个别。因此我们无论是制定和执行政策，推广先进经验，推广先进技术，或者领导工农业生产运动，总是要依据对于当时当地具体情况的调查研究，分析其特殊情况，从而做到因时因地而制宜。在我国解放战争时期，打倒地主阶级、消灭封建剥削是新民主主义革命的任务。毛泽东同志根据当时新老解放区的不同情况，制定了“在不同地区实施土地法的不同策略”，这就有利于达到消灭封建的目的。就是对于封建阶级内部，也“必须分别地主和富农，分别地主的大中小，分别地主富农中的恶霸分子和非恶霸分子，在平分土地、消灭封建制度的大原则下面，不是一律地而是有所分别地决定和实行给予这些不同情况的人们以不同的待遇。”（《毛泽东选集》第四卷，一三一三页）这种区别对待，反映了事物中的特殊情况，而依据这种特殊情况所采取的区别对待，又是为了更好地达到消灭封建制度这个共同的目的。又如领导农业生产中，关于推行深耕和扩大耕地面积来说：首先是在地区上要有区别，有的地区可能适于以深耕为主，有的地区可能适于以扩大耕地面积为主；在时间上也要有区别，在有荒可开时，以奖励开荒为主，在无荒可开时就要转为以奖励深耕为主；不但在大的区域之间要有区别，就是在一县、一区、一乡之内，也要有这种区别。以至推行新品种、新技术、新农具和改良土壤等等，也必须根据具体情况，因时因地而制宜。所以必须要有这些区别，就因为客观世界是多样性的统一，这种区别是客观存在的。通过调查研究正确地认识事物中的这种个性和差异，并据以采取因时因地而制宜的措施，又是为了更好地达到发展农业生产这个共同的目的。我们的一切政策，都是根据实际情况制定的，但是把它贯彻到每一具体方面的时候，只有同各方面的特殊情况具体地结合起来，才能得到正确的实现。不研究个别事物的特殊本质，就不能充分体现普遍的东西；不了解某个事物的具体情况和特殊条件，就不能实现正确的领导。另一方面，任何特殊的东西也不能脱离普遍而独立，正如普遍的东西不能脱离特殊而独立是一样的。总之，一切事物在一定的范围中，都有其个性和共性的关系问题，我们的一切调查研究，都要充分注意这两方面的关系及其互相联结。

认识是一个过程，调查研究也是一个过程。事物的规律不是一下子就能找到的，真理不是一次获得的。认识是一个充满着矛盾的过程。思维和存在之间没有不可逾越的鸿沟，人们的头脑是能够反映客观世界的。但要反映得正确也不是很容易的。任何科学的认识，总是要经过不断地从群众中来到群众中去、从实践中来到实践中去，以及从个别到一般又由一般到个别的反复过程，在大量的经验材料的基础上形成。许多事情，只有在实践中反复地观察，反复地调查研究，才能逐步形成合乎实际的观点。所以我们在任何工作中，必须经常进行调查研究，以检验我们原来的思想、计划、措施是否正确，及时发现新的动态，新的趋势，从而作出新的判断，采取新的措施，把工作推向前进。通过实践而发现真理，又通过实践而发展真理，实践、认识、再实践、再认识，这种循环往复是真理发展的道路，也是我们不断地进行调查研究和发现事物固有规律的过程。总之，调查研究就是认识世界和改造世界的统一，就是了解情况和掌握政策的统一，就是在实际工作中运用辩证唯物主义。＊


材料和观点

1961.04.29《人民日报》

吴传启

研究问题，必须搜集和占有丰富的材料，然后才能据以形成科学的概念、判断和推理，引出正确的观点，正确地指导人们的行动。毛泽东同志教导我们一切从实际出发，一切经过调查研究，也就是要我们在研究问题的时候，必须有材料、有情况，有分析、有观点，把材料和观点统一起来。这种统一，寓于马克思主义的对具体事物的具体分析之中。所以正确地对待材料和观点的关系问题，是马克思主义的认识方法问题，也是马克思主义的学风问题。

马克思列宁主义的经典作家在他们的巨大的理论工作中，总是把了解情况、占有材料提到首位。马克思说：“研究必须搜集丰富的材料，分析它的不同的发展形态，并探寻出这各种形态的内部联系。”（《资本论》，第二版跋）马克思在他的经济学研究中，正是这样做的。他除了密切注意当时的经济学著作，深入研究政治经济学史以外，更注意细致地搜集具体的历史材料，研究议会委员的报告、工厂视察员的报告，以及其它官方和非官方的报告；特别注意工业周期各个阶段的运动，以至记载日常经济生活事实，将它们加以分类，从中揭示出一般经济规律的表现。马克思在致恩格斯的信中曾说过，他建立了三个大笔记本，分别记载英、德、法三个国家内经济情况的一切事实。他积累材料的手本，包括从原始材料摘记的事实和数字，读书提要和摘录，以及供自己查考的关于某一问题的论文等等，其数量之多，以至不得不为它们编一份索引。马克思列宁主义的经典著作家们，总是以雷霆万钧之势打败一切论敌，就因为他们的论点是建立在坚固的事实材料的基础上的。马克思列宁主义的一切经典著作，都是高度的革命精神和严格的科学分析相结合的典范。

但是，在研究问题中，那种材料和观点相割裂的情形是常有的。比如，有时候从某种主观的框框出发，以框框套材料，以材料填框框；或者是概念空洞，言之无物；或者是现象罗列，看不见它们之间的内部联系，如此等等，都是非科学的或者反科学的研究方法的表现。马克思在批判蒲鲁东的时候，曾经作了一个生动的描述：“在没有概念的地方，字就在适当的时候出现了。”（《资本论》一卷，４９页）因为他们的概念不是科学的抽象，他们的语言和文字所触及的并不是事物，“仅仅是那些表达事物的术语”（《哲学的贫困》）。从形而上学的概念出发，没有实际材料，不根据材料来形成概念、判断和推理，当然也就不会有什么科学的观点，这就是主观主义的学风的特征。

毛泽东同志历来教导我们注重调查研究工作，就是为了反对这种主观主义的学风，而树立从实际出发的、材料和观点相统一的学风。马克思主义的材料和观点的统一，包含了二重意义：一重是马克思列宁主义观点的指导同占有实际材料的统一，另一重是关于具体事物的观点同具体材料的统一。对于前一点而言，作为指南的马克思列宁主义的观点，也是从研究实际材料而来的。例如，马克思经济学的价值论，以及一切逻辑结构和结论，都不是任意判断的结果，而是对具体材料进行长期的艰苦研究的结果。毛泽东同志说：“……马克思列宁主义是马克思、恩格斯、列宁、斯大林他们根据实际创造出来的理论，从历史实际和革命实际中抽出来的总结论。”（《整顿党的作风》）这个“总结论”，标志了人类认识发展的新阶段，是我们借以认识事物的“望远镜”和“显微镜”，是正确地认识世界的唯一科学的世界观，是一切研究的指南。我们必须努力学习马克思列宁主义的基本原理和毛泽东著作，把它应用到一切方面来。

但是，有了这个“总结论”，决不是说就可以拿它代替对于一切具体事物和过程的具体结论，特别是对于一切新事物和新过程的结论。研究的指南是一回事，研究的具体对象和过程又是一回事。毛泽东同志教导我们，要注意研究现状、研究历史，研究马克思列宁主义的应用，要把三者的研究结合起来。列宁在回答对《俄国资本主义的发展》一书的批评时，曾在《非批判的批判》一文中说：“宁肯承受叙述枯燥无味的责难，也不愿使读者认为我的观点是根据对《资本论》的‘引证’，而不是根据对俄国统计资料的研究。”（《列宁全集》三卷５６８页）研究俄国的历史和现状，必须从俄国的实际材料出发；同样，研究中国的历史和现状，必须从中国的实际材料出发。这就是毛泽东同志所教导我们的，必须把马克思列宁主义的普遍真理同中国的具体实际结合起来。研究问题必须以马克思列宁主义为指导，但在研究任何问题的时候，又总是材料在先，观点在后，观点只能是研究具体材料的结果。这就是说，所谓指南乃是引导人们怎样去认识事物，而不是把它变为关于事物的套语和标签。把理论变为套语，既要歪曲理论，又要歪曲实际，这当然不是材料和观点的统一，而正是把两者割裂开来的表现。

在历史科学的研究中，同样必须从大量占有历史资料出发，从具体的历史条件出发，引出合乎历史实际的观点，揭示历史的本来面目，探寻历史发展的规律。无论是“颂古非今”，或者是“以今套古”，都是违反历史实际，把材料和观点分裂开来的表现。马克思在《政治经济学批判》中，曾经指出过里嘉图的形而上学的方法，说里嘉图曾“假定原始的渔夫和猎人在计算劳动工具时查考１８１７年伦敦交易所通用的年息表”，把伦敦交易所的交换硬套在原始人的交换上，因而犯了“以今套古”的违反历史的错误。这是资产阶级的形而上学的狭隘眼界所不可避免的结果。同样，列宁在《哲学笔记》中，曾经批判过拉萨尔完全不知道分寸，竟把唯物主义或者唯物主义倾向的赫拉克利特淹没在唯心主义的黑格尔那里，冤枉了古人；还批评过舒里雅齐柯夫的著作对各个时期、社会形态、思想体系不作具体分析，只做些牵强附会、荒唐可笑的对比，丑化了历史上的唯物主义。如此等等，都是以框框套史料，或者以史料填框框的形而上学的表现。马克思列宁主义的历史唯物主义，同这种从框框出发的简单化是不相容的。

要求从实际出发，就是要求从事实材料的全部总和出发，而不是根据某些片断的材料，进行草率的判断。列宁说：“如果从事实的全部总和，从事实的联系去掌握事实，那末，事实不仅是‘胜于雄辩的东西’，而且是证据确凿的东西。如果不是从全部总和、不是从联系中去掌握事实，而是片断的和随便挑出来的，那末事实就只能是一种儿戏，或者甚至连儿戏也不如。”（《列宁全集》，２３卷，２７９页）列宁的指示，对于我们在实际工作中调查研究和了解情况，以及在科学研究中搜集和运用学术资料，都有重大的意义。要做到从事实材料的全部总和出发，必须强调科学的指导思想，以马克思列宁主义的立场、观点和方法为指导来搜集和运用材料。如果不以马克思列宁主义为指导，就会为材料所淹没，不能深入事物的内部联系，只见树木，不见森林；反之，如果不掌握研究对象的具体材料，就会变成“无的放矢”。

在处理材料和观点的关系中，作为说明的方法，在形式上必须同研究的方法相区别。研究必须占有丰富的材料，越多越好；而作为说明，又决不能是材料的堆积和展览。所说材料在先，观点在后，当然不能是讲材料的时候没有观点，或者讲观点的时候没有材料。如果在说明问题时把两者割裂开来，则材料是“自在”的，观点是空洞的，就不可能表达出合乎逻辑的观点来。要善于拿典型材料来说明观点，既不是空话连篇，又不是材料堆积；要善于寓观点于材料的分析之中，置材料于观点的统率之下，既有材料，又有统率材料的观点。总的说来，材料和观点的统一，也就是由特殊到一般、又由一般到特殊的方法。这里表现了人类认识真理的正常秩序，所以是马克思列宁主义的认识的方法，也是马克思列宁主义的学风。


论胸中有“数”

吴传启(1961.03.04)《人民日报》

了解情况和掌握政策，是一切领导机关和一切领导工作的基本任务。了解情况，也就是认识客观世界，而认识世界则是为了改造世界。任何对象，必须认识它，才能改造它；要改造它，就必须去认识它；情况明而后决心才大，办法才能好，所谓认识了的必然性就转化为自由。因此，在任何工作中，必须先了解情况，做到胸中有“数”，然后才能对问题做出正确的处理。一个人只有书本知识而不了解实际情况，或者有了过去的工作经验而不了解当前的情况，或者有了主观愿望而不了解客观情况，都不能正确地掌握政策和处理问题。这就是为什么说，任何一个革命干部，既要时时刻刻保持充沛的革命热情，通晓马克思列宁主义理论，掌握丰富的工作经验；又要在认识和处理每一个具体问题的时候，从实际出发，调查研究，做到胸中有“数”。这种认识方法和工作方法，是辩证唯物主义的方法，是毛泽东同志一贯教导我们的唯一正确的、科学的方法。

学习毛泽东同志分析数量的方法

由于任何事物都是数量和质量的统一，而任何质量又都表现为一定的数量，没有数量也就没有质量，所以要做到胸中有数，必须注意情况和问题的数量方面，以达到把握其质量。毛泽东同志说：“胸中有‘数’。这是说，对情况和问题一定要注意到它们的数量方面，要有基本的数量的分析。”又说：“我们有许多同志至今不懂得注意事物的数量方面，不懂得注意基本的统计、主要的百分比，不懂得注意决定事物质量的数量界限，一切都是胸中无‘数’，结果就不能不犯错误。”（《党委会的工作方法》）自觉地掌握毛泽东同志的这个教导，对于我们正确地了解情况和分析问题，有极其重大的意义。

不注意事物的数量方面，不进行数量分析，就不能精确地掌握情况。在我国第三次国内革命战争时期，毛泽东同志对于敌我军力的数量对比及其在战争过程中的变化，总是了如指掌。在《三个月总结》中，毛泽东同志从三个月歼敌二十五个旅的胜利中，提出再歼敌第二个二十五个旅、第三个二十五个旅的任务，并把这个任务的实现，作为改变敌我形势的关键。这就是从量变把握质变。所以毛泽东同志总是以最英明的指导，使解放战争一步一步地达到预期的目的。在任何群众运动中也是一样。在《新解放区土地改革要点》中，毛泽东同志规定新区土改“总的打击面，一般不能超过户数８％，人口１０％”；在历次群众运动和社会改革中，毛泽东同志又总是告诉我们要坚持团结争取９０％以上的人的方针，要了解先进、中间、落后之间的比例，及其在运动中的变化。这些都是要我们对客观情况进行数量的分析，只有通过这种分析，才能具体地掌握各种界限，保证运动的健康发展。至于在生产斗争中，在一切经济活动中，当然更不能不注意情况和问题的数量方面，进行基本的数量分析。否则，就不能正确掌握党的政策和实现正确的领导。

分析数量，必须善于利用基本的统计、主要的百分比，通过事物的数量关系，把握事物的矛盾。在这一方面，毛泽东同志为我们作出了光辉的范例。为了从理论上阐明党的新民主主义的经济政策问题，毛泽东同志在《在中国共产党第七届中央委员会第二次全体会议上的报告》中，从旧中国经济的实际情况出发，进行了基本的数量分析。他说：“中国的工业和农业在国民经济中的比重，就全国范围来说，在抗日战争以前，大约是现代性工业占１０％左右，农业和手工业占９０％左右。”这个基本的统计数字和主要的百分比，就是旧中国社会性质在经济上的表现。这个主要的百分比，即１０％同９０％之间，表现着国民经济中现代性工业经济同落后的个体经济之间的矛盾。毛泽东同志分析了矛盾的两个方面，由此又展开了一系列矛盾，解决了一系列战略上、策略上和政策上的问题。首先，从１０％的现代性工业经济方面，他分析了工人阶级同资产阶级之间的矛盾，以及工人阶级的领导权问题；指出了它的最大的和最主要的部分，乃是集中在帝国主义者及其走狗中国官僚资产阶级手里，而私人资本主义工业则占居第二位。由此出发，毛泽东同志指出，没收官僚资本为新民主主义国家所有，使国营经济成为国民经济的领导成分；这一部分经济是社会主义性质的经济。毛泽东同志同时又具体分析了对私人资本主义经济实行利用、限制和改造的政策的必要和可能，并预先指出和防止可能发生的右的和“左”的错误倾向。在９０％这一部分经济方面，毛泽东同志指出，由于封建土地所有制已经或即将废除，因而我们的经济生活已经或即将区别于古代，农业和手工业取得或者即将取得向现代化发展的可能性；但是，还存在着落后的个体经济同先进的集体经济的矛盾，解决这一矛盾的办法，是可能和必须谨慎地、逐步地而又积极地引导落后的个体经济向现代化和集体化方面发展。毛泽东同志并预先警告了在这一发展过程中可能发生的右的和“左”的错误倾向。在这种全面分析的基础上，毛泽东同志指出了在新民主主义的国家中，在一定时期内，存在着五种经济成分的必然性和必要性。毛泽东同志的这个分析及其对于一系列政策问题的解决，就像建筑工程师的蓝图一样，科学地规划出了新民主主义经济形态的大厦；在逻辑的严密性上，就正像马克思所说的，“材料的生命一经观念地反映出来，看起来我们就好像是先验地处理一个结构了。”（《资本论》第二版跋）毛泽东同志的这种分析数量的方法，这种一切胸中有“数”的方法，永远是我们学习的典范。

凡事都有一个边

在进行基本的数量分析中，必须掌握“决定事物质量的数量界限”。世界上凡事都有一个边，“江有底，海有边”，地球有多大，火星有多远，都有一个具体的数量界限。世界的发展是无限的，但无限是由有限构成的。任何具体事物，都是一定的具体条件下的事物，所以必须依据每一事物所处的条件来确定它的界限；如果不注意事物的这种界限，就不能具体地识别事物。如果对什么事情都是大而化之，或者笼而统之的话，其结果就只能是一切胸中无“数”，目中无“底”，斤两不清，分寸不明。这样，对问题就不能有正确的判断，所谓“以疑决疑，决必不当。夫苟不当，安能无过乎”（荀子语）。

具体地掌握这种界限之所以重要，就在于事物的发展超过了一定的界限，一事物就要转化为它事物，量变就要引起质变。在自然现象中，每一种液体在一定压力下都有其特定的冰点和沸点；每种气体都有其临界点；每种金属都有其自己的白热点和融解点，等等。在这些关节点上，由于数量的增加或减少一旦越过了一定的界限，一事物就要转化为它事物，所谓“物极必反”。在社会现象中，当我们要进行土地改革的时候，“对于何谓富农，何谓富裕中农，有多少剥削收入才算富农，否则就算富裕中农，这也必须找出一个数量的界限。”（《党委会的工作方法》）在贯彻执行党的土地改革政策中，如果胸中无数，就必然界限不清，错划成分，或者犯右的错误，或者犯“左”的错误。当农业生产还处在不能完全摆脱自然灾害的条件下，所谓旱涝之灾，无非是一个水的问题；水过少就是旱灾，水过多就成涝灾，即雨水在数量上的过多或者过少，都可能成灾。我们的一切水利工程，无非是要在一定程度上对水量进行人为的调节，使其能够适度而已。同样，在农业生产中，必须合理安排和合理使用劳动力。但怎样才算合理？必须根据党的农业是国民经济基础的方针，保证农业生产第一线有足够数量的劳动力。因而劳动力在不同方面的分配使用上，必须根据具体情况掌握一个具体的、合理的比例界限。世界上每一具体事物，都有其自己的特点，自己的界限。我们的任务，就是要一切从实际出发，具体地掌握这种界限，分析其转化的条件，自觉地利用它，以达到革命的目的。

这种胸中有“数”、界限分明的要求，对于正确估计我们工作中的正确和错误、成绩和缺点，也有重大的意义。客观事物之间的大小、多少，都是相比较而存在，相对立而发展的。对于我们一切革命工作来说，在取得每一伟大成绩的同时，也会出现某些个别的、暂时的缺点。因此在成绩和缺点的问题上，把两者比作九个指头和一个指头的关系，是符合于客观情况的。所以我们在这个问题上必须胸中有数，即必须是既“见舆薪”又“察秋毫”，并从“舆薪”和“秋毫”、九个指头和一个指头之间的数量的对比上，来划清事物的质量界限。如果胸中无“数”，就是说如果看不见一个指头，对一个指头的问题采取马马虎虎的态度，不重视改进工作中的缺点，因而就不能把事情办好，这当然是错误的。另一方面，如果只看见一个指头而看不见九个指头，或者把一个指头当作九个指头，那就是界限不清，就要把问题的性质弄混淆了。对于任何一个人，也要正确地划清这种界限，正如鲁迅所说，“有缺点的战士终竟是战士，完美的苍蝇也终竟不过是苍蝇。”在许多问题上，正如列宁所说，“只要你稍微夸大了一点，你就会使一个真理得到证实，那就是：失之毫厘，差之千里。”（《列宁全集》三十二卷１３６页。）

要正确地对待我们一般工作中的困难，也要胸中有“数”。对于我们工作中的困难，必须从全面的观点，从发展的观点来观察。所说全面观点，就是说，必须明确了解某种困难在整个革命形势中所居的地位，而不是脱离全体来孤立地看待。从这点出发来看，任何困难，不管困难有多大，在进行翻天复地的革命事业的人民群众的面前，不过是一个渺小的存在。所说从发展上看，就在于，对革命说来，没有困难，就没有发展，凡今天的困难，到明天就会转化为胜利。我们工作中的一切困难都是暂时的，所以马克思主义者从来是热情充沛，干劲冲天，不怕困难，从来是把困难作为发展的动力。列宁说过：“无产阶级的革命的任务的困难，应当刺激无产阶级的拥护者，去更注意更具体地研究执行这些任务的方法。”那种在困难面前，不是“更具体地研究执行这些任务的方法”，而是表现懦怯，表现畏缩不前的人们，都是由于看不清革命发展的总形势，由于胸中无数，由于他们的主观认识不符合于客观实际。

发展——巩固——发展

客观事物的质和量是互相依存、互相转化的。事物的发展总是不断地由量变过渡到质变，并通过质变为新的量变开辟道路，转化为新的量变。所以事物的发展中，总是要显出过程的阶段性来。对于某一过程的具体阶段，以及这一阶段同那一阶段之间相区别的特质、特点等等，又总是可以找出一个“决定事物质量的数量界限”。毛泽东同志说：“如果人们不去注意事物发展过程中的阶段性，人们就不能适当地处理事物的矛盾。”（《矛盾论》）所以我们对于发展过程的阶段性，必须界限明确，胸中有数。这样才能适当地处理事物的矛盾，有利于积极地创造条件，促进事物的发展不断地由一个阶段向另一个阶段转化。所以说，我们既是不断革命论者，又是革命发展阶段论者。

同样，在我们伟大的人民公社的发展过程中，也显现为发展中的既相衔接又相区别的阶段性：就总的发展过程说，分为社会主义和共产主义两个大的阶段；在社会主义阶段，又分为社会主义的集体所有制和社会主义的全民所有制两个阶段；在集体所有制阶段，还分为生产队基本所有制和公社基本所有制的阶段；而现阶段农村人民公社的根本制度，则是以生产队为基础的三级所有制。这种发展的阶段性的区分，乃是由生产力的发展水平所规定的。每一具体阶段，都有其“决定事物质量的数量界限”。胸中有“数”，就是说，必须从实际出发，掌握这种数量界限，掌握阶段之间的区别和衔接。前一阶段任务的实现，同时就是向后一阶段过渡的条件，二者间并没有铜墙铁壁；但不同的发展阶段，反映了事物的质变，所以又不能互相混淆。毛泽东同志曾说：“两篇文章，上篇与下篇，只有上篇做好，下篇才能做好。”（《毛泽东选集》，第一卷，２６６页）我们现在的努力，是朝着将来的大目标的，失去了这个大目标，就不是马克思主义者；但是，只有努力于当前任务的完成，才能真正创造向将来的大目标过渡的条件。质变必须以量变为前提。我们在现阶段加强生产队基本所有制，坚持三级所有、队为基础的制度，就在于积极地促进生产力的发展，因而也就更有利于创造向前发展的实际条件，量变必然引导到质变。对这一切做到了胸中有“数”，对于党的政策的领会，才能具有高度的明确性。

这种数量和质量之间的互相转化，在任何事物的发展中，都表现为一个波浪式的前进运动，即列宁所说的：“发展不是按直线式而是按所谓螺旋式进行的”（《列宁全集》第二十一卷，人民出版社版，第３６页）。在机械学上，有失之于距离而得之于速率的情形；在力学上，按摆线运动的物体从上向下落，要比依直线运动来得快。这种情形，在我们的工作中，就表现为发展、巩固、再发展的循环往复的过程。毛泽东同志在抗日战争时期曾说：“某一时期，把重心放在发展方面，这就是推广游击区，扩大游击队的工作，另一时期，则把重心放在巩固方面，这就是组织民众、训练部队的工作，因为二者的性质不同，军事部署和工作执行随之而不同，必须依情况分时期有所侧重，才能很好地解决这个问题”。（《毛泽东选集》第二卷４１７页）这里所说的“分时期有所侧重”的情形，在过程的全体上，就表现为螺旋式的上升运动。任何战争的过程，总是由战斗、休整、再战斗这样一连串的圆圈组成的。在我们的技术革命运动中也是一样，在一个时期，许多新的创造、发明、改进等等涌现出来以后，必须紧接着有一个巩固、提高、推广的过程，从而在新的基础上更好地向前发展。

社会主义经济的发展，是没有危机，没有中断，没有下降的。但社会主义经济的高速度的前进运动，也不是按直线式进行的，而往往表现为发展——巩固——发展，扩大——提高——扩大，数量——质量——数量等等这样的一串圆圈所组成的螺旋式的上升运动。这里所说的“提高”和“巩固”，是前一阶段“发展”、“扩大”的结果，又是走向更新的发展、扩大的准备。如此循环往复，一浪推一浪，一浪高一浪，从而量变和质变的每一循环的内容，都比较地进到了高一级的程度。就我国工业大跃进的过程来说，可能是，在一定的基础上和一定的条件下，有几年的发展速度很高，有几年的发展速度比较低一些，有几年又会出现很高的发展速度。过去三年来，我国工业的发展是在比较薄弱的基础上进行的，数量有很大的增长，质量也有一定的提高。今后，我们要求在数量继续增长的同时，大大提高质量；这样一来，我国工业在一定的时间内必然会在新的发展的基础上，更加巩固、更加充实，更加提高，必将出现更好的跃进。在这个问题上，要做到胸中有“数”，就是说，必须自觉地掌握这种质量互变的规律，根据不同时期的重点和要求主动地安排这种转化，从而鼓足干劲，力争上游，正确地贯彻党的总路线。

“数”是从实际中来的

但是，一切都要胸中有“数”，这是一回事；怎样才能做到胸中有“数”，这又是一回事。马克思说，“观念不外是在人类头脑中变位了变形了的物质。”（《资本论》，第一卷，１７页）恩格斯说：“数和形的概念不是从任何地方得来，而仅仅是从现实世界中得来的。”（《反杜林论》）就是说，数是从实际中来的，数的概念同人们头脑中任何其它的概念和认识一样，都是客观事物的反映。因此要做到胸中有“数”，首先和基本之点，就是要在实践中根据客观情况的发展，不断地进行调查研究，特别是要对那些实际生活中的新情况、新问题进行调查研究。数是从实际中来的，是从群众中来的。要使胸中有“数”，就必须到实际中、到群众中进行系统的周密的调查研究。要懂得密植的数量界限，就要到农民中间去调查，要懂得某种机器转动的速度以多少为合理，就要到工人中间去调查。要制定正确的政策，就必须到群众中进行社会调查。没有调查，胸中就不能有“数”，所以“没有调查就没有发言权”。

我们一切工作中的成功，都是由于调查研究，胸中有“数”，情况明，办法对。党的一切政策之所以正确，就因为都是依据对于客观情况的调查研究而制定的。党的社会主义建设的总路线，及其一整套“两条腿走路”的方针，就是党中央和毛泽东同志依照我国的实际情况，集中广大干部和群众的智慧、经验要求而制定的；所以党的总路线一经提出来，就迅速地转化为巨大的物质力量，放射着万丈的光芒。我们在具体执行政策的过程中，要把党的政策同某一地区、单位的具体情况结合起来，也必须经过调查研究，然后才能做到胸中有“数”，才能正确地贯彻和执行党的政策。

当然，任何人对于任何事物，决不能是一开始就是胸中有数的。认识是一个过程，从胸中无数到胸中有数，需要一定的实践和认识的过程。客观必然性是逐步了解的，盲目性是逐步克服的。任何聪明的人，都不能保证不犯错误，不过不犯大的错误，而又善于改正错误。因而正确的认识方法和工作方法问题就十分重要了。所以毛泽东同志总是教导人们力戒粗枝大叶、自以为是，力戒肤浅和空疏。而一切从实际出发，一切经过调查研究，一切做到胸中有数，就是这种唯一可靠的认识方法。调查研究，必须是自觉的、经常的，而不是偶然的、马马虎虎的。所说要大量占有材料，不是满足于现象罗列；所说要注意事物的数量，不是要数字成堆，而是要用理性的头脑来加工，用马克思主义的方法来研究分析。总之，遵循毛泽东同志的教导，有意识地把握这种方法，处处运用这种方法，就能做到主观同客观相统一的一个方面，即所谓正确地认识世界。主观同客观相统一的另一个方面，就是正确地改变实际，即所谓能动地改造世界。忽略了任何一个方面，都是主观片面性，都不能达到统一。毛泽东同志说：“我们的结论是主观和客观、理论和实践、知和行的具体的历史的统一，反对一切离开具体历史的“左”的或右的错误思想。”（《实践论》）


产业革命和资本主义内在矛盾的展开——关于《资本论》中的辩证法问题学习笔记

吴传启

196205《文史哲》杂志

马克思在《资本论》中，分析了资本主义的生产发展的三个阶段，具体地考察了资本主义的产业革命及其所带来的资本主义的内在矛盾的充分展开。这个分析，为我们提供了把握社会经济现象的典型的历史唯物主义的方法。在历史上，作为资本主义生产的最初的萌芽，在欧洲是早在十四和十五世纪就已经稀疏地在地中海沿岸的若干城中出现了，但资本主义时期则是从十六世纪开始的。作为资本主义的产业革命，则是从十八世纪最后三十多年的时期内，最先在英国开始的。资本主义的产业革命，标志了资本主义的生产方式对于封建生产方式的胜利。在这个革命中，奠定了迅速发展资本主义社会生产力的技术基础，创立了以机器为基础的大工业，实现了生产过程的社会化，发展了社会分工，造成了新的生产部门、城市和工业中心。但是这种发展，同时也是资本主义生产方式的内在矛盾随着充分展开的过程。它意味着资本主义的基本矛盾——生产的社会性和占有的私人性之间的矛盾，以及由此而规定和影响着的一切其它矛盾的充分展开。

这就因为，作为资本主义产业革命的推动力，乃是剩余价值的生产，而机器的使用则是被当作生产剩余价值的手段来发展的。资本主义使用机器的目的，仅仅是为了缩短劳动者必须为自己工作的劳动日部分，以延长为资本家工作的劳动日的另一部分，在这里作为机器的本身。并不是政治经济学研究的对象；而机器的资本主义的使用，以机器的使用为基础的资本主义工厂，则表现了资本主义的一种关系，是社会的生产关系的表现。从而，是一种经济范畴。所以机器在什么生产关系下被使用和机器本身之间，是根本不同的两回事。而机器的发明还有赖于自然科学的发展，不过，一般说，科学是不费资本家一个铜钱的。“但这个事实，不曾阻止资本家去利用科学。资本并吞别人的劳动，也并吞“别人”的科学。”⑴那些利用机器的老板们，对于机械学是全然无知的，以及那些化学工厂的厂主们，对于化学也是毫无所知的。因此也可以说，自然科学本身和它在什么生产关系中被发展和使用。也是完全不同的两件事情。作为自然科学的本身，是没有阶级性的；但它在什么社会条件下被利用，以及为那一个阶级服务，则是由一定的社会生产关系所支配和限制的，从而是带有阶级性的。

    产业革命的出发点及其发展的特征

资本主义所引起的生产方法上的革命，在手工制造业中，是以劳动力为出发点；在大工业，则是以劳动手段为出发点。什么是资本主义的产业革命呢？所谓产业革命，就是劳动手段从一个工具转化为一个机器，就是用机械化劳动代替手工劳动的生产技术革命，就是劳动手段的革命。单就生产技术发展的本身来说。由于劳动手段从一个工具转化为一个机器，因此又意味着“社会人的生产器官”的重大进步，意味着“人类对于自然的能动关系”的空前发展。但作为“社会人的生产器官”来说，它又总是每一种特殊社会组织的物质基础，因此它的形成和发展，又总是表现着生产力和生产关系之间的矛盾运动。所以对于人类历史的研究，马克思指出，必须注意“工艺发达史”的研究。马克思说：“工艺发达的研究，会把人类对于自然的能动关系，把人类生活的直接生产过程，由此也把人类社会生活关系及从此流出的精神观念的直接生产过程揭露出来。”⑵马克思在这里阐述了历史唯物主义的一个基本原理。马克思正是按照这个原理分析了机器的产生和发展。资本主义的产业革命，实现了从手工业的生产向机械化生产的过渡，从而，在一方面，它表现着资本主义创造了与它相适应的技术基础；另一方面，又在生产力发展的基础上，把资本主义的基本矛盾日益推向尖锐化的程度。

什么是机器？一切发展了的机器，都是由三个在本质上不同的部分——发动机、配力机和工具机（即工作机）——构成的。构成机器的发动机和配力机这两个部分，则是专门为了推动工作机的。在劳动过程中，只有通过工作机才能捉住劳动对象，使其发生合目的变更。这工具机或工作机，就是十八世纪的产业革命的出发点。这种革命又首先是从棉纺业开始的。1765年发明了机械化“真妮”纺纱机，1767年发明了环锭纺纱机，1779年发明了走锭精纺机。在这以前的纺纱工具中，纺纱工人的脚只是当作原动力而发生作用，而操纵纱锭和引纱捻纱的手，则担任真正的纺纱工作。产业革命，最先是袭击了手工具的后一部分；当时，作为原动力的这种任务，仍然是由劳动者们担任的。所以最初发明的纺纱机，叫作“不用手指纺纱”的机器。就是说，构成机器的工作机部分，是产业革命的出发点。不仅如此，凡是从手工经营转为机器经营的地方，也总是以工作机为出发点的。

作为产业革命，如果说，它在于把一个手工业工具转化为一部机器的话；那么，机器与手工业工具之间的质的区别在那里呢？”其特殊的区别，在于人只使用他自己的器官，而机器则在一定限度内，使用所要求的许多工具（纺车，一个锭子：纺纱机，12—18个锭子）。”⑶劳动手段从手工业工具转化为一部机器的特点，也就是工具以或多或少的改变了的形态从人转到机器上去，经过人的机能，由机器去作。因而就同手工业工具的使用相反，就不再受人类生理器官的限制，所以也可以叫作“社会人的生产器官”的延长和发展。所以工具和机器之间的区别，不在于它以人为动力或者是以某种自然力为动力，而在于工作机的革命。正因为是这样，所以蒸汽机是十七世纪末叶手工制造业时期就发明了的，但并不曾因而引起产业革命。反之，只是当工作机被创造出来以后，才引起了对于新的动力的需要，才使蒸汽机的完善化成为必要，从而才推动了改良蒸汽机的发明。当然，自蒸汽机被广泛采用以后，又对产业革命的过程发生了极大的推动作用。

在机器的发明和发展中，首先是由于工作机的被创造，它的范围的扩大，以及同时在工作机上发生的工具数的增加，从而就使一个较大的发动机构成为必要。不用说，当作原动力的人力，已经是无济于事了，此外，较大的动力就是马力、风力或者水力了。在大工业的儿童时期，马力是被广泛地使用的。但马有自己的头脑，难以控制，并且成本很高，在工厂内能够使用的范围又有限制。风力是不定的，并且是更难控制的。水力是很早就被使用的了，并且阿克莱特的塞洛纺纱机，最初就是用水力推动的。可是以水力作为主要动力，也有种种限制，它难于调节和控制，并且对水力的利用还受地方性的限制。直到瓦特发明了所谓复式蒸汽机以后，才找到了一种动力能够克服以上的一切限制，才被普遍推广和使用。于是一个发动机就可以同时推动许多工作机，从而个别的工作机才降为机器生产的要素之一了。同时，由于运转的工作机数的增加，发动机也跟着增大，配力机也就跟着扩大为一个多方面的装置了。直到以配力机为媒介而由一个中央自动机推动的工作机的组织体系的形成，才完成了机器经营的最发展的形态。当然，以后由于电力被当作动力来利用的时候，事情就以更加巨大的规模向前发展了。特别是除了火电外，还可以利用水力电，建立巨大水电站。最近十多年来，由于原子能的发明和应用，又引起一种更新的动力的出现。

但是，最初的工作机还是由手工业制成的，手工制造业的最完成的产物之一，是制造工具的工场。作为前一发展阶段的这种最完成的产物之一——制造工具的工场。最初是当作大工业的现成的技术基础而发生作用的。就是说，机器和大工业的发展，最初是在和它本身不适合的物质基础上自然发生的，要使机器和大工业最后确立并进一步发展，就必须创造出一个同它自身相适合的新的技术基础，那就是要建立用机器制造机器的技术基础。因为资本主义产业革命的特征之一，就在于它是从轻工业开始，在英国是从纺织业开始的。这是由于资本主义的产业革命是在追求剩余价值的支配下，自发地发生和发展的。但是，如果不创造出用机器生产机器的技术基础，大工业就不能获得进一步的发展。例如后来的一切较发展了的机器，都是不能由手工制造业供给的。“所以，大工业必须掌握着它的最特别的生产资料，即机器本身；必须用机器生产机器。要这样，它方才有它的适当的技术基础，有它自身的立足点。19世纪最初10年机器经营发展的结果，机器已经在事实上渐次支配工具机的建造了。”⑷再后若干年，由于铁路和轮船事业的发展，才使庞大的机器被用在原动力的建造上了。所以说，“用机器生产机器”的重工业，是大工业“自身的立足点”。产业革命的发展，直到由手工制造工场制造机器过渡到“用机器制造机器”的时候，才给自己创立了“自身的立足点”，才意味着资本主义工业化的完成。这一过程的实现，大约也经过了将近半个世纪的时间了。

产业革命发展的另一个特点就是，“一个产业部门内生产方式的革命，引起别个产业部门内生产方式的革命。”⑸过程中表现为一个连锁反应，表现为一种相互联系而又相互推移的辩证法运动。产业革命最初在纺纱业中发生，由于机器纺纱，使机器织布成为必要，二者结合又使漂、染和印花业上的革命成为必要。另一方面，由纺纱业的革命对原料引起了新的更大的需要，于是又引起了轧棉机的发明。“工业和农业生产方式的革命，又使社会生产过程的一般条件，那就是使交通手段和运输手段有发生革命的必要。”⑹这种连锁反应，乃是反映了社会生产过程中的内部联系，从而日益导向于生产过程的社会化。

资本主义的产业革命，对于人类生产技术的发展，是一个重大的飞跃。但它的出现，又是以大约两个半世纪时期中的资本主义手工工场的发展为前提的。在这里，如果说质变必须从量变引导而来的话；那末，这种生产技术上的革命，则是从以分工为基础的手工制造业的发展引导而来的。在这个时期内，曾经出现了风起云涌的机器发明。但这些机器之所以能够发明运用和推广，则既是反映了生产发展的需要，在资本主义关系中，则是当作提高剩余价值而引起的提高劳动生产率的需要所推动的；另一方面，又是由于具备了由以发展的客观前提。例如蒸汽机从十七世纪末叶就发明了的，但并不曾引起产业革命。只是在发明了工具机以后，由于引起了对新的动力的客观需要，才推动了对蒸汽机的进一步改进、应用和推广。其次，还必须以一定的技术基础为前提，马克思说：“沃康生、阿克莱特、瓦特等人的发明所以可能，是因为在他面前，已有许许多多的熟练的机器工人。那是现成地，由手工制造业时期供给他们，让他们利用的。”⑺手工制造业时期所创造的这种技术基础，是产业革命的前提。再次，在这些机器的发明中，虽然不能抹煞那些发明家的个人的作用，但也决不是发明家们凭空想象的产物。发明家要能够做到发明，还必须以生产技术上的大规模积累的实际经验为前提。力学和机械原理的进步，一方面是由于生产的需要，另一方面又只能是从生产上的大规模的实际经验总结而来。机器的发明，只能是人类智力在大规模积累的实际经验的基础上，有意识地、紧张地进行活动的产物。因此，从历史过程来看，如果不是手工制造业时期提供了一定的技术基础，以及积累了大量的实际经验，就不能够有这种风起云涌的机器发明。由此从一切个别的发明家来说，如果脱离了生产实际，也不能作出任何发明。总之，产业革命是一定的历史前提上发生和发展的。

    协作在机器体系中的再现和社会化生产的技术基础的创立

前面曾经谈过，资本主义生产的出发点，是从简单协作开始，然后从简单协作进入以分工为基础的协作，从而逐步展开了社会劳动的生产力。在大工业中，则使这种协作转化为机器的协作，从而确立了劳动过程和生产过程的社会化，创立了生产过程的社会化的物质技术基础。在这种发展中，如果说简单协作打破了个人的限制，以分工为基础的协作又打破了简单协作的限制的话；那末，在以机器为基础的大工业中，则是从根本上打破了人的自然的生产器官的限制。从而就把“社会人的生产器官”的发展，以及劳动和生产过程的社会化，提升到了一个新的发展阶段。在以机器为基础的现代化工厂中，表现着协作在机器体系中的再现。在这个意义上说，协作依然是资本主义生产方式的基本形态。

产业革命中产生出来的机器，是由一个机构代替了只使用一个工具的劳动者。在这种机构中，有许多同种的或类似的工具在一起工作，而由一个发动机所推动。于是在手工制造业内被分割的要顺次进行的总过程，现在则由结合各种工具来发生作用的工作机来完成了。“不管这种工作机，是一个复合手工具的机构的再现，还是各种已经在手工制造业上专门化的简单工具的结合，在工厂（即以机器经营为基础的工场）内，总有简单的协作再出现。”⑻除开劳动者不说，现代的工厂，就变成了若干同种又同时共同发生作用的工作机在一个空间内的集合，即从劳动者之间的协作变成了机器的协作。例如，有许多织机在同一个厂房内的集合，便成了织布厂。不过这里存在着一个技术上的统一，象许多工具仅为同一工作机的器官一样，这许多工作机现在又成为同一个发动机的种类相同的器官。

另一方面，当劳动对象要通过互相连结的不同的诸阶段，而这些阶段又是由一系列不同的又是互相补足的工具机来进行的时候，于是就出现了一个机器体系，代替了一个个的独立的机器。”在这个地方，以分工为基础的手工制造业所特有的协作就再出现了。”⑼就是说，如同独立的手工劳动变为一个部分劳动者一样，一个个的独立的机器又变为部分的机器，从而组成为一个机器的体系。这种机器体系中的协作，就是部分工作机的结合，在某一机器体系中，部分机器之间，乃是顺次供给次一部分机器的原料，但各部分机器是同时在开动的；因此生产物必须不绝地存在于形成过程的各个阶段上，并且要不断地处于从一个阶段到别一阶段的过渡中。这就决定了机器生产的特点之一，就在于它的连续性。随着机器体系的不断完善化，当工作机只须有人在旁照料，可以不借人力之助就可完成原料加工上必要的一切运动时，于是就出现了自动的机器体系。从而，自动化就成了机器生产的另一个特点。机器体系的这些特点越完善，就越发导致劳动生产率的提高。单就机器体系中的这种分工和协作来说，又在技术上规定了必须按一定比例而成龙配套的客观要求。在手工制造业中，部分劳动者间的直接协作，会在各组劳动者与各组劳动者间，创立一定的比例数。同样，“在编制好了的机器体系中，各部分机器间不绝的互相推动，也会在各部分机器的数目、大小和速率上，确立一定的比例。”⑽这种从机器体系的运转中提出的比例，反过来又规定着在机器编制上的成龙配套的比例。违反了这些比例，各部分机器就不能配套，从而就不能当作劳动手段来发挥作用的。

于是对于这种机器的分工和协作来说：“在这里，总过程是客观地，就其自体考察地，分解为各个构成阶段。如何执行各部分过程，如何结合各部分过程的问题，则由力学化学等等的技术应用来解决。”⑾由此，在生产过程的安排、组织和管理上，同手工制造业比较起来，又提出了一个新的客观的要求，那就是必须由自然科学的有意识的应用来代替手工制造业中的各种经验性的例规。马克思说，“劳动手段在机器形态上取得的物质的存在方式，规定要用自然力代替人力，用自然科学之意识的应用代替经验的例规。”⑿就是说，由于以机器经营为基础的大工业的出现，使劳动过程的科学管理愈益成为必要，这种必要性是由技术进步的本身所决定的。不仅如此，机器与大工业的确立，还使劳动过程的协作性质，转化为技术上的必要条件了。

总之，由于机器的发明，运用和推广及其不断完善化的发展中，在劳动生产率的提高上，同手工制造业比较起来，实现了一个空前的跃进。单就从手工劳动转化为机器劳动这一点说，它为人类带来了劳动的大量节约，大大提高了劳动生产率。“机器的生产率，是由机器代替人类劳动力的程度来计量。”⒀马克思曾以纺纱业中的技术革命为例来说明这一点，在手工制造业中，假定一个手工工人6小时纺13盎斯纱，要把360磅棉花纺成纱，需要27000小时。反之，一个蒸汽机推动的450个妙尔纱锭及其预备机器，只需两个半人管理，假定他们每日工作10小时，在六天内就可能把同样多的棉花纺成纱。这里，两个半人所费时间的总计只有150小时，同27000小时比较起来，显示了劳动生产率有了多么大的提高。但在资本主义制度下，由采用机器而带来的一切利益，乃是无代价地全部归于资本家的。马克思说：“由协作及分工而生的生产力，不费资本一钱。那是社会劳动的自然力。蒸汽和水那样的与生产过程适合的自然力，也是不费资本一钱的。”⒁还有，象前面曾经说过的，在这里起过作用的科学也是不费资本家一个铜板的。在这里，劳动生产率的空前地提高的结果，是剩余价值率和剥削程度的相应提高，是资本家的荷包日益膨胀。另一方面，却是使劳动者日益贫困化，以及产业后备军的日益扩大。这就因为机器本身是一回事，机器的资本主义使用又是回事。单就机器本身来说，毫无疑义，它是为人类节约劳动和提高劳动生产率的手段；但是，机器的资本主义的使用，作为资本家手里的机器，则使它成为一种生产剩余价值的手段。

      资本主义采用机器的界限

正因为是这样，所以资本家之所以采用机器来生产，并不是因为它可以节约人类劳动，而是因为它可以提高相对剩余价值的生产。资本主义生产的目的，规定了采用机器生产的资本主义的界限。资本主义采用机器的界限，是资本主义基本矛盾的具体表现。

什么是机器使用的资本主义的界限呢？单从节约劳动和提高劳动生产率这一点来说，机器的生产率，是由生产机器所费的劳动与应用机器所节省的劳动的差距来测量的。所以单从降低产品成本的角度看，机器使用的界限就是机器本身的生产所费的劳动，必须小于由使用机器而节约下来的劳动。机器的生产率，是采用机器的一般界限。即使在社会主义的生产中，在一般情况下，机器的采用，也应该以此作为经济核算的基础。而资本家采用机器生产，并不是根据这一点来决定的。因为资本只支付它所使用的劳动力的价值，而不是支付所使用的劳动的全部等价。所以在资本家的算盘中，生产一定量产品所需的费用不是根据生产上所费的必要的劳动量来计算的，而是根据支付这种劳动的工资总额来计算的。因此对资本家来说，机器使用的界限：就取决于机器的价值和由机器所节省下来的劳动力的价值之间的差额。又由于工人的实际工资有的低于劳动力的价值，有的高于劳动力的价值，从而也影响着这个差额的变化。因此当某种机器的发明，即使它的生产率可以带来节约劳动的利益，却不一定符合于资本家的算盘而被采用。所以有些机器的发明，有时在很久的时间内不被资本家所采用，其秘密就在这里。

并且，这种界限，还因不同国家、时期和不同产业部门而有所不同。因为这个原因，所以在英国发明的机器，有的只在北美被使用；16和17世纪德国发明的机器，只在荷兰被使用；18世纪法国发明的机器，有许多只在英国被使用。同时，由于机器在若干产业部门被使用的结果，会在其他部门生出劳动过剩，以致使其他部门的工资降到劳动力的价值以下，从而在资本家的算盘中，使采用机器成为不必要和不可能。马克思在当时就指出：“在英国，直到现在，还有的不用马力，而用妇人去拉运河内开行的船舶。因为生产马和机器所必要的劳动，是数学上确定的量；反之，过剩人口中的妇女的维持生活费，却是随便有一点就行的。因此，我们发觉了，没有什么地方，还比英国这个机器国家，为了卑鄙的目的，更无耻地拿人力来滥费。”⒂这种“无耻地拿人力来滥费”的情形，在他们的殖民地国家就更加猖狂了。在旧中国，由于帝国主义和封建势力的压迫所造成的经济落后，劳动力的价格极其低廉。因此帝国主义在中国举办的一些企业中在许多劳动过程中，宁可雇用廉价的劳动力，而不采用机器。这就因为，资本家的利润的获得，本来不是由于所费劳动的减少，而仅仅是由于有给的劳动的减少，所以资本家的算盘同人类提高劳动生产率的本来的目的是矛盾。机器使用的这种资本主义的界限，乃是表现了资本主义的生产关系，同日益发展着的生产力之间的不可克服的矛盾，它具体地表现了资本主义的基本矛盾。

当资本主义发展到它的最后阶段——垄断资本主义阶段——的时候，资本主义对于采用新技术的这种对抗的倾向，就更加发展了，更加明显地暴露出来了。在帝国主义阶段，由于它的最深的经济基础就是垄断，从而就形成了一种人为地阻碍技术进步的经济力量。在垄断资本的垄断下，“既然规定了（虽然只是暂时的）垄断价格，于是那些推动技术、因而推动其他的一切进步前进的动因，也就在相当程度上消失了；于是进而形成一种人为地阻碍技术进步的经济力量。”⒃于是就出现了种种怪现象，对于某些新技术的发明，有的为了阻碍竞争者的采用，而把新的发明买来故意搁置不用，或者竟把它销毁灭迹。直到本世纪的最近十多年以来，帝国主义国家的垄断资本家们，为了保证最大限度的资本主义利润，为了提高对本国劳动人民的剥削和对落后国家人民的侵夺，竟采取战争恐吓和国民经济军事化的办法，把原子能的发明应用于杀人武器的制造，以阻碍其在和平生产中的应用。这一切，都意味着科学的进步，人类生产技术的发展，正是日益受到资本主义制度的严重阻碍了。当新技术向资本主义预示着最大利润的时候，新技术才能获得资本的拥护；反之，资本就要起来反对新技术了。这种对抗的倾向，是由新技术使用的资本主义界限所规定的，是资本主义发展中的内在倾向的一种表现。但是当垄断资本出现以后，由于垄断经济的发展，以及由于他们要保持现有技术设备的价值，使其采用新技术的限界又进一步缩小了。在资本主义发展的历史和实践中，那些新兴的资本家们，曾经表现为先进技术的旗手和生产技术的革新家；可是，随着生产力的巨大发展，特别是当垄断资本形成以后，其阻碍新技术发展的另一种倾向，就日益突出为矛盾倾向的主要方面了。在新的历史条件下，要使新技术能够无阻碍地发展，就只有打破新技术使用的资本主义界限，从而，就只有推翻资本主义制度本身。马克思说：“机器在共产主义社会的使用范围，和它在资产阶级社会的使用范围，是完全不同的。”⒄只有社会主义革命的胜利，才为人类生产技术的进一步发展，创造了新的前提。“现在，社会主义的苏联对于新技术的发展已经显著地占着优势。人们知道，打中月球的火箭正是苏联发射的，而不是由资本主义最发达的国家美国发射的。这一点说明：只有在社会主义国家，才能够有大量发展新技术的无限前途。”⒅

      机器的资本主义使用中的矛盾

资本主义采用机器的倾向是矛盾的，已如上述；另一方面，机器在资本主义的使用中也是矛盾的。机器的资本主义使用中的矛盾，集中地表现了资本主义内在的诸对抗倾向的展开，表现了资本主义的生产关系和发展着的生产力之间的对抗性矛盾的增长。马克思曾经反复地指出，机器本身是一回事，机器在什么生产关系中被使用，即机器的资本主义使用又是一回事。这些矛盾并不是发生于机器本身，而是发生于机器的资本主义使用。资本主义的生产，给了劳动工具以与劳动者对立的、独立的和分离的形态，在机器和大工业的发展中，使这种形态发展为完全的对立。

第一，机器这种东西本来是代替劳动和劳动力的最有力的手段，可是在它的资本主义的使用中，却被转化为一种相反的手段：“那就是不分男女老幼，把劳动者家族中的一切成员，尽放在资本的直接支配权下，成了增加工资劳动者人数的手段。”⒆资本主义使用机器的第一个标语，就是妇女劳动与儿童劳动！他们曾经雇用的童工中，甚至把五岁的儿童也包括进去了。作为剥削手段的机器的第一个作用，就是把劳动者家庭中的一切成员，把妇女和儿童也驱入劳动市场，从而降低男子劳动力的价值，把它分摊到整个家庭的劳动力上面去了。如果说以前只要一个成年男子劳动力就可以维持一家四口的话，现在则必须四个人同时替资本家劳动才能糊口。在资本主义使用下的机器，就是这样地在扩大了剥削的材料和范围时，又扩大了剥削的程度。机器使资本对劳动力的占有，扩大到对儿童劳动与妇女劳动的占有，从而，“不但把儿童游戏的地位剥夺了；并且把道德限界内，为家族自身，在家庭范围内自由劳动的地位剥夺了。”⒇从而在女工和童工中间造成了极坏的影响。

第二，机器的采用，缩短了一种物品的生产上的必要劳动时间；但在资本主义的使用中，却转化成为劳动力延长到远远超过它的标准限度的最有力的手段。由于机器的有效的使用时间越长、产量越大，则把自己的价值转移到一定产品的部分就越小，从而，机器的生产率就越大。再由于资本家的机器不仅在使用时要受到磨损，而且在停工时更会由于自然力量的影响而受到磨损。又由于技术不断的革新，可能因新技术的出现而受到贬值。还由于机器运转越快，则不仅投在机器上的价值而且连投在建筑物等等上的资本价值，都将更顺利地增殖。所有这一切，都要求尽量缩短机器的停工时间，而把劳动日延长。这种新的倾向，又是决定于资本主义的内在矛盾。因为资本主义生产的目的是剩余价值，但剩余价值的扩大，又决定于剩余价值率和雇佣工人的人数。资本主义为了提高剩余价值率而采用机器，可是都减少了雇用工人的人数。这种矛盾就推动着资本家不仅要增加相对剩余价值，而且要延长劳动日增加绝对剩余价值，以弥补由于被剥削的工人人数的减少而相对地造成的损失。而机器则不仅造成了延长劳动日的新的动机，而且还造成了一种客观的可能性，因为机器这种东西是可以在一天24小时内为资本家服务的。于是在延长劳动日方面，资本家所能遇到的唯一的阻力，就是机器的附属品——工人的反抗。从而资本家就采取两种方法来镇压：一种是吸收比较顺从的女工和童工来参加劳动；另一种是把工人抛到街头，造成过剩的劳动人口。所以马克思说：“机器本来是缩短劳动时间的最有力的手段，但会变成一种万无一失的手段，把劳动者及其全家的生活时间全部，转化为可以利用来增殖资本价值的劳动时间。”(21)马克思把这种现象叫作“经济上一种不可思议的现象”，然而它是资本主义的现实，是资本主义内在倾向的充分展开。

第三，机器本身是减轻劳动的最有力的手段，但它在资本主义的使用中却被转化为一种相反的手段，即被转化为加强劳动强度的最有力的手段。机器与大工业在英国发展的最初阶段上，延长劳动日和加强劳动强度是同时并进的。后来由于工人阶级的斗争，劳动日才开始取得了法律上的限制。自从以机器生产为基础的大工业开始发展以来，几乎在半个世纪的时间内，劳动日是没有任何限制的；自1833年至1847年间，劳动日才被限为12小时；至1848年以后，才又改为每日10小时。于是，当延长劳动日的办法受到一定限制以后，资本主义转而采取一切办法来提高劳动强度，以便在每一单位时间内榨取更多的剩余劳动。劳动日的缩短的结果，却为劳动者带来了劳动强度的空前提高。资本家采取的办法是，一方面，在劳动过程中厉行符合于资本家利益的节约，并通过计件工资等办法，迫使工人在较短的时间内付出更多的劳动；另一方面，通过机器的发展和改进，使劳动过程紧张不懈地迫使工人必须更加精密地填满劳动时间的一切空隙。于是，工人在10小时工作制的条件下，比过去工作12小时支出的劳动还要多，即资本家在每小时内榨取了更多的劳动。劳动强度的提高，达到了破坏工人健康的程度。马克思说：“劳动日的延长既然由法律永远禁止了，资本会有一种倾向，要由劳动强度之系统的增加来补偿，并要使一切机器改良，成为进一步吸取劳动力的手段，都是一点问题没有的。”(22)机器的资本主义使用中的这种对抗的倾向，正是具体地表明了资本主义的生产关系和发展起来的生产力之间的不可克服的矛盾。

第四，机器本身乃是标志了人类对于自然力的胜利，标志了“人类对于自然的能动关系”的发展；但机器的资本主义使用，却使人类服从于自然力，使劳动者转化为机器的附属品，变成劳动由机器使用了。在手工制造业和手工业中，还是劳动者使用工具；可是在资本主义的机器工厂中，却变成了劳动者服侍机器了。在手工制造业中，劳动者是一个活机构的构成部分，劳动手段的运动是从劳动者出发的；在资本主义的机器工厂中，则有一个死机构独立于劳动者之外，把他们当作活的附属物来合并，劳动者的动作必须追随于机器运动之后。因为当作资本主义的生产，不仅是一个劳动过程，而且是一个资本价值增殖过程。因而在这生产中，总是意味着是劳动条件使用工人，而不是工人使用劳动条件。“但这种颠倒，到机器被采用时，才取得技术上一目了然的现实性。”(23)从而就最终地使工人变成了机器的附属物，并且也就使劳动更完全地隶属于资本了。在资本主义的机器工厂中，操纵工具的熟练和工具一道，由劳动者移到机器上面去了。

第五，机器的采用为消灭手工制造业时代的旧式分工创造了物质条件；但在机器的资本主义的使用中，又再生产着旧式分工，并把它发展到顶点。工具的能力从人类劳动力的人身限制解放出来了，因此，作为手工制造业分工的基础的技术条件就被扫除了，原有的专门化的等级制度也消灭了，代之而起的是劳动的日益平均化。可是，在机器的资本主义使用中，又不断把它再生产出来，并把脑力劳动和体力劳动之间的分离和对立发展到了顶点。手工制造业的分工使一个完全的人，终生为一个部分工作所吞并，大工业虽然技术地把这种分工及其所引起的结果终止了；但大工业的资本主义形态，又更可怕地把它再生产出来。同时，大工业还使社会内部的分工不断发生革命，使大量资本和大群工人不绝的从一个生产部门投到别一个生产部门。“所以，大工业的性质，一方面必致引起劳动的变更，机能的流动和劳动者的全面的运动性。但在别方面，它又在它的资本主义形态上，再生产了旧式的分工，及其凝固的特殊性。这是一种绝对的矛盾。”(24)马克思又说：“但一种历史生产形态的矛盾的发展，就是它归于瓦解，新形态得以形成的唯一的历史的路”。(25)资本主义制度之“归于瓦解”和社会主义革命的必然胜利，就包含于这种矛盾运动之中了。

第六，机器本身是增加生产者财富的手段，但是它的资本主义的使用，却使生产者化为待救济的贫民。随着机器的使用和大工业的出现，对劳动者的剥削程度不断加深，剩余价值率不断提高。其结果是非生产者，即剥削者的财富日益增加；而直接生产者，即广大劳动人民则日趋贫困化。

所有这些矛盾，都是从机器的资本主义使用中发生的，是一种同机器的资本主义使用不可分离的矛盾和对抗。因为资本主义的生产，就是剩余价值的生产。而剩余价值的生产，则不仅是资本主义发展生产力的主要动力，而且是在生产力发展中造成深刻矛盾的主要原因。从而，这种矛盾，也就是从资本主义的基本矛盾发生出来的。然而，对于受压迫、受剥削的无产者来说，要把机器本身和机器的资本主义使用区别开来，也是经过了一个实践和认识的历史过程的。在历史上，当资本主义生产一经出现的时候，无产者同资产者之间的斗争就开始了。但是当机器一经出现以后，这种斗争最初曾经表现为反对和破坏机器的斗争。马克思说：“工人要能分别机器与机器之资本主义的使用，从而，不以物质生产资料自身而以物质生产资料之社会的剥削形态为攻击目标，是还要有相当的时日和经验的。”(26)因为在认识中要达到这种区别，不是单靠感性认识所能办到的，从而就只能从长期的实践斗争中总结而来。毛泽东同志在《实践论》中曾经这样指出：“无产阶级对于资本主义社会的认识，在其实践初期——破坏机器和自发斗争时期。他们还只在感性认识的阶段，只认识资本主义各个现象的片面及其外部的联系。这时，他们还是一个所谓“自在的阶段”。但是到了他们实践的和第二个时期——有意识有组织的经济斗争和政治斗争的时期，由于实践，由于长期斗争的经验，经过马克思、恩格斯用科学的方法把这种种经验总结起来，产生了马克思主义的理论，用以教育无产阶级，这样就使无产阶级理解了资本主义社会的本质，理解了社会阶级的剥削关系，理解了无产阶级的历史任务，这时他们就变成了一个“自为的阶级。”(27)马克思的《资本论》，就是对于资本主义社会的科学的分析，就是“把这种种经验总结起来”，用以教育无产阶级，所以恩格斯称它为“工人阶级的圣经”。总之，要认识机器在资本主义使用中的矛盾，是需要经过科学分析的。

    生产的社会性和占有制的私人性之间的对抗日益增长

马克思在以上的分析中，揭露了资本主义基本矛盾的展开的过程。从资本主义的产业革命以来，它所造成的生产力比先前一切世代总共造成的生产力还要宏伟众多，所以它同封建的生产方式比较起来具有更大的优越性。但是，当资本主义把它的生产力日益向前推进的时候，又同时把存在于它自身中的各种对抗倾向展开了。资本主义的生产发展的过程，就是这些对抗倾向的日益展开的过程。资本主义关系中的诸对抗倾向，从它开始形成的时候就出现了，在手工制造业时期更加展开，到机器和大工业出现以后，就日益被推向于顶点了。资本主义的生产关系和发展起来的生产力之间的对抗日益增长的趋势，就是资本主义生产发展的客观逻辑。

资本主义经过了产业革命后，由于在巨大规模上实现了生产过程的社会化，并从而在全社会范围内实现了生产的资本主义化；因此就使个别企业的有组织性和在全社会中的生产的无组织性之间的矛盾日益加深。标志这种矛盾的加深的最深刻的表现，就是资本主义的生产过剩的经济危机。最早发生产业革命的英国，在1825年就第一次发生了席卷全国的工业危机。以后大约每隔十年左右就必然有一次生产过剩的经济危机出现。从第一次世界大战和伟大的十月社会主义革命的胜利后，资本主义的总危机开始了；从第二次大战后，由于社会主义世界经济体系的形成，使资本主义的世界市场比过去大大缩小了。资本主义的周期性危机已经不是从前那样每十年左右发生一次，而是几乎每三、四年发生一次了。资本主义经济危机的周期的缩短，进一步标志了资本主义制度越来越接近于不可避免的灭亡。资本主义的经济危机根源于资本主义的基本矛盾，它证明了“社会所拥有的生产力已不能促进资产阶级文明和资产阶级所有制关系的发展；恰恰相反，生产力已经增长到这种关系所不能容纳的地步，资产阶级的关系已在阻碍着生产力的发展；而当生产力一开始实行打破这种障碍时，就使得全部资产阶级社会陷于混乱，就使得资产阶级所有制的存在受到威胁。”(28)就是说，它证明了资本主义的生产方式，必然要为一个更高级的社会生产方式——社会主义生产方式——所代替。马克思、恩格斯于一百多年前在《共产党宣言》中所宣布的这个历史发展的铁的规律，今天已经在全世界三分之一以上的人口中间变成现实了。“现在社会主义阵营已经形成一个独立的世界经济体系，而和资本主义的世界经济体系相对立。社会主义各国的工业总产值，现在已经占全世界工业总产值的将近百分之四十，不用很久，就会超过资本主义各国的工业总产值。”(29)社会主义制度的建立，为进一步提高人类的生产力，开辟了一个新的纪元。

总之，资本主义发展生产力的过程，这是内在于它自身中的诸对抗倾向的展开的过程；资本主义提高生产力的每一步的前进，就是这种对抗倾向的相应的展开。资本主义的生产关系刺激了生产力的自由发展，而生产力的发展又越来越受到资本主义的狭隘关系的压制。资本主义实行了劳动过程和生产过程的社会化，但社会化的结果又反过来同资本主义的私人占有制陷入深刻的矛盾。资本主义实现了产业革命，发展了大工业；但是，随着大工业的发展，资产阶级所赖以生产和占有产品的基础本身就要从脚底下抽去了。它所生产的首先是它自身的掘基人。资产阶级的灭亡和无产阶级的胜利同样是不可避免的。”(30)这就是资本主义生产及其发展中的逻辑和历史。所以说，资本主义的内在矛盾是不可克服的矛盾，而要克服，就必须消灭资本主义制度本身。今天，无产阶级的社会主义革命，已经在全世界三分之一以上的人口中取得了胜利；而世界的资本主义制度，越来越接近于它的不可避免的灭亡了。

正文注释：

⑴《资本论》，一卷，466页。

⑵《资本论》，一卷，448页。

⑶恩格斯，《资本论》第一卷提纲，人民出版社，1961年，43页。

⑷《资本论》，一卷，463页。

⑸同上书，462页。

⑹同上书，462页。

⑺同上书，460页。

⑻《资本论》，一卷，456页。

⑼同上书，459页。

⑽《资本论》，一卷，458页。

⑾同上书，458页。

⑿同上书，465页。

⒀同上书，472页。

⒁《资本论》，一卷，465页。

⒂《资本论》，一卷，476页。

⒃《列宁全集》，22卷，第268—269页。

⒄《资本论》，一卷，474页。

⒅《列宁主义万岁》，人民出版社版，第18页。

⒆《资本论》，一卷，477页。

⒇同上书，477页。

(21)《资本论》，一卷，494页。

(22)同上书，506页。

(23)《资本论》，一卷，513页。

(24)同上书，595页。

(25)同上书，597页。

(26)《资本论》，一卷，521页。

(27)《毛泽东选集》，一卷，287—288页。

(28)《共产党宣言》，《马克思恩格斯文选》，莫斯科中文版，上册，14页。

(29)《列宁主义万岁》，人民出版社，第5页。

(30)《共产党宣言》，《马克思恩格斯文选》，莫斯科中文版上册，21页。


为帝国主义制度辩护的诡辩术——批判罗斯托的《经济成长的阶段》

吴传启(1963.05.23)《人民日报》

不久前，据美联社报道，在美国威斯康星州柏林敦城“国际说谎者俱乐部”的主持下，选出了一位“一九六二年世界说谎冠军”。说实在的，“世界说谎冠军”这个“光荣”的头衔，对于美帝国主义的御用经济学家们来说，是更加当之无愧的。因为他们所编造的谎言，还是当作“科学”来推销的。大家知道，由买卖掺假货来赚正当钱，本来是资本主义贸易的特色。马克思在《资本论》中谈到这一点时曾指出，当时的英国人曾经很幽默地把这种伪造商品叫做“诡辩货”。但是，这同资产阶级庸俗政治经济学者在科学中的伪造相比，却又“落后”得多了。特别是现代垄断资本的御用学者的诡辩术，更是越来越发展到荒谬无耻的地步了。

美帝国主义的御用经济学者，并且目前正在美国国务院担任高级职务的罗斯托，于一九六○年出版的《经济成长的阶段——非共产党宣言》一书，就是这种“以白转黑，以黑转白”的“诡辩货”，就是企图把谎言当“科学”推销的典型。

    美化帝国主义制度的新花样

通过荒唐的诡辩术美化垂死的帝国主义制度，是这本书最突出的手法。罗斯托竟把资本主义发展的最高阶段——垂死的帝国主义阶段，说成是人类社会发展的最高阶段。当然，用“人类”这种概念来代替和取消“阶级”概念的做法，已经成为一切反对马克思主义的最普通的方法。罗斯托的新花样就在于，他编造了一个所谓“五成长阶段”的谬论。他说：“我们可以把我们所列举的各阶段——传统社会、创造前提条件阶段、发动阶段、成熟阶段以及高额群众消费阶段——和马克思的封建主义、资产阶级的资本主义、社会主义和共产主义相比。”于是依照他自己的划分，罗斯托把“日薄西山”的美帝国主义制度，说成是“世界上第一个由成熟阶段迅速地进入高额群众消费时代的社会”。他企图用这种划分，同马克思主义关于社会发展的生产关系基本类型的划分相对抗，似乎这样一来，就可以把马克思主义“推翻”了。其实，他的这套把戏只不过回避和抹煞现实的阶级矛盾，把资本主义制度说成日益完善化和理想化的“千年王国”，把资本主义的命运同“人类”的命运等同起来，以及抹煞消费的阶级性，把资产者的“高额”消费说成“高额群众消费”等等，以达到美化帝国主义制度的反动目的。

他的“五成长阶段”究竟依据什么来划分的呢？他所谓的传统社会，就是指牛顿以前的社会，是以“牛顿以前的科学和技术以及牛顿以前的对物质世界的态度为基础的”社会，把牛顿当做“历史的分水岭”。以后的这些阶段的划分，有的用技术来说明，有的用投资率来说明，有的又用消费来说明。所谓“高额群众消费”阶段，据说就是“主导部门转移到耐用消费品和服务业方面”，而对这一阶段“有决定作用的因素”，是“生产供群众之用的廉价汽车以及汽车对社会生活和期望所造成的非常具有革命性的影响”。在方法论上，它就是把客观世界看做由许多独立的、互不联系的因素所构成的；用各种孤立因素之间的相互作用，来说明社会经济的发展；用“市场需求、冒险的举动、技术和企业精神的动力互相发生影响”，来说明他的“社会的成长阶段的具体内容”。就是说，他的所谓“五成长阶段”是一种纯粹主观主义的划分，并通过这种纯粹主观主义的方法，把社会的发展描写为一个独立于社会生产关系之外的抽象的经济过程，以及把技术的发展描写为同社会经济制度和居于统治地位的所有制关系无关的独立过程，从而否认社会经济发展的客观规律性，掩盖生产的社会形态，掩盖社会客观存在的阶级矛盾。马克思说：“不论生产采取何种社会形态，劳动者与生产资料总是它的因素。……社会结构的各种不同的经济时代，就是由这种结合依以实行的特殊方法和方式来区别。”①如果离开了生产资料的所有制形式而言经济发展阶段的划分，就只能是纯粹主观主义的空谈。

罗斯托应用这种方法去说明他的从“传统社会”到现代社会的过渡时，还颠倒黑白地美化帝国主义的侵略，把这种侵略说成是最重要的动力。他说，由于帝国主义的侵略，“不可避免地引起了思想、知识、制度和社会经营资本供应方面的变化”，使殖民地国家“有受西方教育的机会”，因而才给落后国家打开了建设现代社会的大门。并且说，“各帝国国家往往把某种现代化列为殖民政策的一个明确的目标”，如此等等。真不愧为帝国主义的逻辑！不错，帝国主义的侵略，曾经带来了“西方的影响”。然而这种影响不过是西方资产阶级按照自己的面貌用恐怖的方法去改造世界，以建立和加强其侵略和掠夺的阵地而已。这种影响的结果不过是，“西方资产阶级就在东方造成了两类人，一类是少数人，这就是为帝国主义服务的洋奴；一类是多数人，这就是反抗帝国主义的工人阶级、农民阶级、城市小资产阶级、民族资产阶级和从这些阶级出身的知识分子，所有这些，都是帝国主义替自己造成的掘墓人，革命就是从这些人发生的。”②历史事实表明，对于被侵略和被压迫的殖民地国家人民来说，帝国主义的侵略不但不是什么进步的动力，而且从来就是反对革命的反动派，从来就是革命的对象。

罗斯托还说，按照他的主观主义的“五成长阶段”的划分，就“不会导致一系列的严格的和不可避免的历史阶段”，即不会导致资本主义的必然灭亡和社会主义必然胜利的结论。这是多么可笑的唯心主义的结论！那种“严格的和不可避免的历史阶段”只有在反动派头脑中可以避免，但在客观的、现实的历史过程中仍然是不可避免的。十月社会主义革命胜利以来的整个历史，难道不正是不断地证明着马克思主义所揭明的历史发展的铁的必然性吗？由于帝国主义和一切反动派总是不甘心于自己的灭亡，他们自然不能承认这个规律。为了反对历史唯物主义的基本原理，罗斯托还提出如下反驳说，“无论是政治力量、社会力量，或者甚至经济力量，都不是纯粹从财产私有这一事实产生的”。因而他提出了一个极端荒谬的命题，宣称经济的发展是由非经济的力量所决定的。他说：“我们认为，根据人类的动机来说，许多最深刻的经济变化是人类非经济动机和愿望所造成的后果。人类动机是经济成长的基础。”并且引述凯恩斯的谬论，把经济发展的原因，归结为所谓人类的“天性”。由此可见，凡是要反对和攻击科学的马克思主义理论，都只能去拾起那些早已破产的历史唯心主义的破烂武器。

    把“人”看做“一种多元的生物”

为了进一步反对马克思主义的历史唯物主义，罗斯托还提出了一个所谓“对人类动的看法”，即把“人”看做“一种多元的生物”。他说：“人是一种多元的生物，是一个复杂的大家庭，而不是一个可以发展到极限的个体，他有权生活在多元的社会中。”他进一步解释说：“在成长阶段论的申论中，人被看作是一种比较复杂的个体。他不仅追求经济利益，而且还追求权力、安闲、事业、经验和安全的继续；他关心他的家庭，关心他所熟悉的他的本地区和民族的文化所珍视的信念，也关心本地的一些有趣的事情。”这些谬论不是什么新花样，而是从资产阶级庸俗经济学中抄袭来的陈腐观念。马尔萨斯早就说过：“人是一种变化多端的生物”。罗斯托的“多元的生物”和“多元的社会”观，不过是要把社会的人看做生物界的个体，看做具有种种爱好、关心和追求的“复杂的个体”。这些个体的机能相加，就组成为他的“多元的社会”。这种企图无非是想以此代替马克思关于人的本质是社会关系的总和的原理，以掩盖人的社会性和阶级性，掩盖现实中的剥削和被剥削的关系。但这些谎言虽然可以被吹得天花乱坠，却无论如何也掩盖不了人剥削人这个基本事实。这里再一次说明：凡是要反对或者背叛马克思主义的历史唯物主义及其阶级斗争的学说，就必然要在不同程度上回到这种陈腐的荒唐观念上来。

现在我们再看一看，罗斯托是怎样用他的“多元的生物”观来“推翻”马克思主义的。马克思、恩格斯在《共产党宣言》中曾指出：凡是资产阶级已经取得统治地位的地方，“它使人和人之间除了赤裸裸的利害关系即冷酷无情的‘现金交易’之外，再也找不到任何别的联系了。”③罗斯托否认这个基本事实，并要“推翻”这个科学原理。他说，在解释资本现象时，应该看到“忠于民族社会的思想”和“个人主义——功利主义的信条”等等，是比利润还要更加重要的因素。他还把美国的资本家当作“一种多元的生物”作了如下的描述：在内战以后的美国，资本家们“从事扩张和赚钱工作，不仅在钱的方面可以得到报酬”，而且为了“权力、事业、任务和社会威望”，为了“在人类动机和愿望的整个范围内得到报酬”。就是说，资产者从事剥削事业，不仅是为了“金元”这一种报酬，而且是为了“多元”的报酬。“否则，我们如何解释，人们在已经有了超过他们自己或他们的子女所能使用的金钱很久以后，为什么还努力奋斗？”他把马克思主义说成好像是把人们的某种思想动机，当成推动社会发展的原因。因此他用“多元”说来进行反驳。可见，这些要“推翻”马克思主义的先生们，却根本不懂得什么是马克思主义。马克思主义是历史唯物主义，它认为人们的意识只能是存在的反映，是社会存在决定社会意识，而不是相反。在资本主义社会里，普遍的社会存在就是商品关系。在这种商品社会里，一切人与人的关系，都被当做物与物的关系来反映，都变成了商品的和买卖的关系。人与人之间的一切关系都变成了冷酷无情的“现金交易”，并不是什么主观的东西，而是客观的社会存在，是资本主义社会最一般的本质的关系。至于资本家的这种追求利润的思想动机，正是由资本主义的剩余价值规律所推动的。这些亿万富翁们之所以必须不断地“努力奋斗”，问题恰恰不在于他们是“一种多元的生物”，而在于他们是占有生产资料并对广大劳动群众进行剥削的资本家，在于他们在这种社会经济关系中所处的地位。资本这个怪物并不是什么别的东西，它不过是一种特殊的社会生产关系，并且只能在不断的运动中方能存在，而资本的运动又是没有界限的。因为在资本主义社会里，“竞争，使资本主义生产方式的内在的法则，当作外部的强制法则，支配着每一个个别的资本家。它强迫每一个要维持他的资本的人不绝去扩大他的资本，但资本的扩大，不借助于累进的积累是不行的。”④如果资产者不是“不绝去扩大他的资本”，如果某个资本家的这种“努力奋斗”一旦停止，就不能维持他的资本。而资产者头脑中的绝对的致富冲动，热情的价值追求，及其种种“多元”的动机，不过是由这种客观的经济关系所推动的。资产者之所以必须不断地为扩大他的资本而“努力奋斗”，就因为他们被“资本主义生产方式的内在的法则，当作外部的强制法则”所支配着。

人虽然也是生物界的一员，但人的本质却不在于人具有生物的属性，而在于人的社会属性。因为人之所以异于动物，就在于人能够为自己生产生活资料，而生产又只能是在人们所结成的一定的社会关系下进行的。所以，人的本质是社会关系的总和。同样，所谓社会，也不是许多人的机械相加，而是以生产和生产关系为基础的人们之间的各种关系的总和。所以人类社会的发展，既不是决定于生物学规律，也不是决定于心理学规律，而是决定于不以人的意志为转移的社会经济规律，决定于生产力和生产关系、基础和上层建筑的矛盾运动及其阶级斗争的规律。当这位帝国主义者越是用生物属性来掩盖人的社会性和阶级性时，以及越是用心理描写来掩盖和歪曲现实的经济关系时，就越是暴露出他的帝国主义和反动派的阶级本性了。

    奇妙的劳资共享“进步的利益”

罗斯托在这种“多元”的“经济学”的拼盘中，还抄袭了一点资产阶级的阶级利益协调论。他说，“当复利增长规律起作用时，进步的利益就为劳资双方所共同享受，阶级斗争就有了缓和。”他批评马克思不“理解人类的这种溶解力量”。他所谓的人类的“溶解力量”，就是阶级利益的调和，就是要求被剥削者“溶解”和屈服于资本的统治之下，放弃无产阶级的阶级斗争。由此，他进一步使出了他的说谎本领，他说：“工人对于获得一点点适当的、正常的进展感到满意；工人感到他自己和他的子女的情况正在改善；感到，从任何一点来说，他在整个社会的支出中得到公平的一份；愿意在财产私有制下，在政治民主规则的范围内，争取他所要求的东西；有一种把他自己和他的民族社会看成是一致的，而不把他自己和其他各地的所谓被压迫的产业工人这个抽象世界看成是一致的趋势”，等等。原来那些资产阶级改良主义者，以及资产阶级在工人运动中的代理人——修正主义者的阶级合作论，被他抄来当成了工人的“感受”，当成了他的“多元”经济学的“论据”了。这正如列宁在《资产阶级如何利用叛徒》一文中曾经说过的，“为了同日益逼近的布尔什维主义作斗争，他们要抓住一切机会，连一根稻草，连考茨基的一本书也要抓住”⑤。这也说明了在反对马克思主义的整个反动思潮中，从帝国主义者的谎言直到修正主义者的谬论之间日益趋于合流！

现在，让我们看看所谓劳资共享“进步的利益”，究竟是怎么回事！就以第二次世界大战后美国的生产自动化的发展为例。生产自动化当然是一种进步，但是在美国这种资本主义制度下的自动化的发展，却是一方面为垄断资本家带来更大的利润，另一方面给工人带来灾难性的后果。由于资本家追求最大利润而加快机器的速度，工人虽然使用自动化机械，却仍然像从事笨重的体力劳动一样弄得精疲力竭；更重要的还是自动化的结果，使大批工人从劳动中排挤出来被抛在工厂的大门之外。就从美国总统肯尼迪于一九六三年三月十一日向国会提出的咨文中所承认的数字看，光在一九六二年，美国就有“四百万人全失业和二百七十万人半失业”，并“有三千二百万美国人仍然处于贫困的边缘或者更糟的状态”。而这还不过是一个被大大缩小了的官方数字罢了。又据一九六三年三月二十三日《基督教科学箴言报》一篇题为《亿万富翁俱乐部会员增加》的通讯透露，美国银行和大公司的利润已经达到了天文学的数字，一九六二年美国收入超过十亿美元的大公司，又从一九六一年的四十九个增加到五十七个了。另据美国今年三月二十六日出版的《展望》杂志报道，在纽约这种“多元的社会”里，贫民窟里住着三十六万穷人，其中有二十万儿童，他们都过着“活死尸”的生活。据他们自己的描述，这些“孩子只是有血肉的动物，他们像畜牲一样在暗无天日的房屋里长大成人，等到能够勾起老鼠、鸡奸者和毒品贩子的胃口的时候就给吃掉”。原来这些就是罗斯托所谓的工人“在整个社会的支出中得到公平的一份”，就是所谓“高额群众消费”的时代，就是他的劳资共享“进步的利益”！因此，只要把罗斯托的这种谬论倒转过来看，那就符合事实了。在美国这种社会里，所谓“高额”消费，不过是资产阶级的消费；所谓“进步的利益”，不过被垄断资本家们所独享。而无产者大众所能享受的，不过是这种“进步”带来的灾难性的后果而已。对于无产阶级和劳动人民大众来说，只有消灭资本的统治和实行社会主义革命这种“进步”，才能实现自己的解放。

总之，罗斯托企图用以“消灭”马克思主义的一切诡辩，及其一切“论据”，从科学上说，不过是一些把无知当成充足理由律的谬论罢了。正如列宁曾经在《马克思主义和修正主义》一文中所说的：“几何公理要是触犯了人们的利益，那也一定会被推翻的。自然历史理论触犯了神学的陈腐偏见，引起了并且直到现在还在引起最激烈的斗争。马克思的学说直接为教育和组织现代社会的先进阶级服务，指出这一阶级的任务，并且证明当前的制度由于经济的发展必然要被新的制度所代替，因此这一学说在其生命的途程中每走一步都得经过战斗，这就不足为奇了。”⑥随着马克思主义的发展及其在工人阶级中间的传播与巩固，必然引起资产阶级对马克思主义的这种攻击更加频繁和剧烈。今天，整个资产阶级的哲学、经济学和一切庸俗社会学，都在努力攻击马克思主义了。“但是马克思主义每次被官方的科学‘消灭’之后，反而愈加巩固，愈加坚强，愈加生气勃勃了。”⑥因为马克思主义是科学，而在真理和谬论的斗争中，只能是科学推翻谎言，而谎言怎么能够推翻科学呢！

①《资本论》第二卷，第二十页。

②《毛泽东选集》第四卷，第一五一七页。

③《马克思恩格斯全集》第四卷，第四六八页。

④《资本论》第一卷，第七四二页。

⑤《列宁全集》第三十卷，第八页。

⑥《列宁全集》第十五卷，第十三页。＊


读《马克思恩格斯书信选集》笔记片断

吴传启(1963.01.17)《人民日报》

科学共产主义的创始人和无产阶级的革命导师——马克思和恩格斯，在毕生从事理论著述的同时，始终对无产阶级阶级斗争的策略问题，给予极大的注意。在这一方面，最近出版的《马克思恩格斯书信选集》中，提供了十分丰富的材料。这些书信所包括的历史时代，正是工人阶级从资产阶级民主运动中分离出来和独立工人运动突起的时代，因而是确定无产阶级策略和政策原则的时代。然而，正如列宁于一九一三年在《马克思恩格斯通信集》一文中所说：“在我们这个时代，愈常常观察各国工人运动怎样由于资产阶级的停滞和腐败，由于工人领袖的注意力耗费在日常琐事上等等而受到机会主义的侵害，则通信集的极其丰富的材料也就愈有价值”（《列宁全集》第十九卷，第五五七至五五八页）。在我们今天的时代里，当我们愈是看到现代修正主义者如铁托之流是怎样地越来越堕落到无耻地步的时候，则这些书信中的“极其丰富的材料也就愈有价值”，愈是显现其马克思主义的真理的光辉。

    一

马克思和恩格斯早在《共产党宣言》中就指出：“共产党人为着工人阶级的最近目的和利益而奋斗，但是他们在当前的运动中同时还坚持着运动的未来。”（《马克思恩格斯全集》第四卷，第五○二页）这就是无产阶级阶级斗争的策略，就是对于马克思主义的革命策略的原则性的阐明。人们都很熟悉，同这一马克思主义的策略原理根本对立的，就是后来伯恩施坦的那句最能表明修正主义实质的名言：“最终目的是微不足道的，运动就是一切”。它所表明的实质就在于：取消了革命运动的“最终目的”，从而用改良来代替革命，用阶级合作来代替阶级斗争，用唯心主义和形而上学来代替唯物主义辩证法。马克思恩格斯书信中的大量材料表明，他们曾经对伯恩施坦派的这种右倾机会主义的路线进行过无情的揭露，给予过最严厉的指斥。而且有关对伯恩施坦派的一切预言，也都被后来的历史灿烂地证实了。

当马克思和恩格斯还在世的时候，伯恩施坦派就曾经在工人运动中宣扬阶级合作论。一八七八年十月，德国统治者俾斯麦为了镇压工人运动，实行了反社会党人的特别法。这个时候，伯恩施坦派一伙，即赫希柏格、伯恩施坦和施拉姆三人合写了《德国社会主义运动的回顾》（载于《社会科学和社会政治年鉴》杂志）一文，提出了右倾机会主义的纲领和路线。他们在这篇文章中宣扬放弃革命的最终目的，认为应当把“全部力量、全部精力用来达到某些最近的目标”，以免被“太高的要求吓跑了”资产阶级，从而宣扬阶级合作和“和平长入社会主义”的谬论。马克思和恩格斯于一八七九年九月，给当时德国党的几位领导人倍倍尔、李卜克内西和白拉克等发出了“通告”，对伯恩施坦派进行了最严厉的揭露和驳斥。马克思和恩格斯在“通告信”中揭露说：按照他们的这种观点就等于说，“党不应当把那些能吓跑资产者并且确实是我们这一代人所不能实现的远大目的放在主要地位，它最好是用全部力量和精力来实现这样一些小资产阶级的补补缀缀的改良，这些改良会巩固旧的社会制度，因而可以把最终的大崩溃变成一个逐步实现的和尽可能和平进行的瓦解过程。”（《马克思恩格斯书信选集》，人民出版社版，第三六○页。以下只注页码），资本主义制度的灭亡既然被认为是“遥远的将来的事情”，“所以对当前的政治实践是绝对没有意义的”，因而在当前“我们可以尽情地和解、妥协和大谈其博爱”（第三六○页）。至于党的纲领呢？并不打算放弃，只是“无定期地延缓”，就是说，“人们接受这个纲领，但是真正不是为了自己，不是为了在一生中奉行它，而只是为了遗留给儿孙们”（第三五八至三五九页）。马克思和恩格斯由此指出，这些不能容忍的谰调只能表明，在工人党中，“他们是冒牌货”（第三六二页）。并且，恩格斯还在其他一些书信中，把这种谰调指斥为“旧的污秽的东西清新地、无害地、愉快地、自由地‘长入’‘社会主义社会’的论调”（第四八一页）；指斥这种“论调”不过是“资产阶级的社会主义”，“一种冒牌的社会主义”（第四八○页）。

马克思和恩格斯在这封“通告信”中，揭露了伯恩施坦派的这种机会主义政策的实质，乃是要在工人运动中取消阶级斗争，从而全面地实行阶级合作。他们为了怕“吓跑”资产者和解除其对“赤色幽灵”的恐惧，力图向资产阶级证明，赤色幽灵确实只是一个幽灵，在实际上是不存在的。“通告信”中由此指出，所谓赤色幽灵的秘密，不过是“资产阶级对他们自己和无产阶级之间必然发生的生死斗争的恐惧”罢了，“如果消灭了阶级斗争，那末无论是资产阶级或是‘一切独立人士’‘都不怕和无产者携手前进了’！但是要上当的正是无产者。”（第三五八页。重点是引者加的）由于他们要取消阶级斗争，因此他们批评实行阶级斗争的工人党为“片面的”党，要把党“改造”为实行阶级合作的“全面的党”。“通告信”中指出：“在这些先生看来，社会民主党应当不是片面的工人党，而是‘一切富有真正仁爱精神的人’的全面的党。”（第三五六页）伯恩施坦派正是这样地企图把工人党变成“一切富有真正仁爱精神的人”的“全面的党”。马克思和恩格斯逝世以后，那些第二国际机会主义的领袖们，那些伯恩施坦主义的继承者们，就正是这样地把第二国际变成了实行阶级合作的“全面的党”了。为了同这些要消灭阶级斗争的“冒牌货”划清界限，“通告信”强调说：“摆在我们面前的只有一条路”，即阶级斗争的道路。并最后指出：“将近四十年来，我们都非常重视阶级斗争，认为它是历史的直接动力，特别是重视资产阶级和无产阶级之间的阶级斗争，认为它是现代社会变革的巨大杠杆；所以我们决不能和那些想把这个阶级斗争从运动中勾销的人们一道走。”（第三六○页）因为如果不坚持阶级斗争的道路，就不能有科学的共产主义。恩格斯说，马克思和他自己“一生中对冒牌社会主义者所作的斗争比对其他任何人所作的斗争都多”（第三九四页），这种斗争的本身就是一场最尖锐的阶级斗争。

    二

马克思和恩格斯在同这些“冒牌货”的斗争中，以及在不断总结革命经验的基础上，又总是注意阐明和发展无产阶级的斗争策略。单从书信中的大量材料就可以看出，他们总是既反对绝对拒绝同一切可能联合的力量进行联合的“左”的错误，又反对那种因联合而抹杀了共产主义运动的无产阶级性质的右的错误。恩格斯于一八八九年十二月在致格·特利尔的信中，一方面批评了那种无条件地拒绝联合的“左”的观点，但同时指出，这种联合又必须是：“直接对我们的好处或对国家的朝着经济革命和政治革命的方向进行的历史发展的好处是无可争辩的、值得争取的，而所有这一切又必须以党的无产阶级性质不致因此发生问题为前提。对我来说，这是绝对的界限。”（第四六○页。重点是引者加的）按照恩格斯的这种观点：第一，必须是有利于对敌斗争和导向于革命的联合，而不能是因联合而放弃革命或者取消了“最终目的”；第二，必须是“以党的无产阶级性质不致因此发生问题为前提”，而不能因联合而使党变成了实行阶级合作的党，从而变成了“一切富有真正仁爱精神的人”的“全面的党”，这是“绝对的界限”。也就是说，必须是“在当前的运动中同时还坚持着运动的未来”，而不能“运动就是一切”。

为了同一切右倾机会主义的策略路线彻底划清界限，恩格斯在致屠拉梯的信中，对无产阶级的革命策略作了进一步的阐明。他指出：对于共产党人来说，“他们将积极参加两个阶级的斗争的所有发展阶段，而且，一时一刻也不忘记，这些阶段只不过是导致第一个伟大目的的许多阶梯。这个目的就是：由无产阶级夺取政权作为改造社会的手段”（第五二一页）。自然，当革命运动达到了“第一个伟大目的”即取得政权以后，还要把社会主义革命进行到底和为实现共产主义而斗争，还要为实现全世界和全人类的解放而斗争。就是说，还要经过许多的斗争阶段，因而一刻也不能忽视“最终目的”。所以一切共产党人，必须“积极参加两个阶级的斗争的所有发展阶段”，而不能在革命发展的某一阶段上停顿下来。恩格斯从而继续指出：“这种永远不忽视伟大目的的策略，能够防止社会主义者产生失望情绪，而这种情绪却是目光短浅的其他政党——不论是共和党人或伤感的社会党人——无法避免的，因为他们把进军途中的普通一站看成了最终目的。”（第五二一页。重点是引者加的）对于一个无产阶级的革命者来说，如果“把进军途中的普通一站看成了最终目的”，就等于取消了“最终目的”，就必然要背离阶级斗争的道路，失去无产阶级的革命锐气，而变成目光短浅的庸人。这种表现，正是一切资产阶级、小资产阶级政党的特征，也是一切受资产阶级思想侵袭的修正主义者的特征。恩格斯以上所说的一切，也就是教导我们应该怎样去同那种认为“最终目的是微不足道”的伯恩施坦主义者划清界限，以及怎样同一切背弃阶级斗争道路的修正主义者划清界限。

    三

在对敌斗争问题上，马克思和恩格斯在书信中对伯恩施坦派进行了最严厉的指斥。一八七八年十月当俾斯麦的“反社会党人法”刚刚通过的时候，党的某些领导者表现惊惶失措，恐惧万分，赶忙向敌人声明放弃暴力革命，只“走合法的”道路。而赫希柏格、伯恩施坦和施拉姆之流，竟无耻地认为：党“对于十月法律的施行并不是完全没有责任，因为它完全不必要地增加了资产阶级的怨恨”（参看第三五九页）。这等于说，来自反革命方面的进攻和迫害，责任并不在反革命方面，而是由于革命者“增加了资产阶级的怨恨”引起的。他们跪在反革命的压迫者面前声明说：“在反社会党人法的压迫下，党表明，它不打算走暴力的、流血的革命的道路、而已经决定……走合法的，即改良的道路”。（参看第三五七页）对于这种一遇到敌人的打击就自行解除武装的投降主义者，马克思和恩格斯在许多书信中进行了无情的指斥。他们在那封“通告信”中说，这些人在敌人的进攻和迫害面前，“不是采取坚决的政治上的反对立场，而是全面地和解；不是对政府和资产阶级作斗争，而是企图争取他们，说服他们；不是猛烈地反抗从上面来的迫害，而是逆来顺受，并且承认惩罚是罪有应得。”（第三六○页）对于当时这样一些“温顺”的领袖们，恩格斯在书信中还指出：“在我看来，德国的群众要比领袖先生们好得多，特别是在党由于报刊和宣传而变成了为这些领袖提供黄油的奶牛，而俾斯麦和资产阶级突然屠宰了这头奶牛之后，情况就更是这样了。”（第三八六页）就是说，这些人的做法，是完全脱离群众和违背群众的意志而迎合了敌对阶级的政策。

恩格斯一八八三年一月在给伯恩施坦的信中严厉地指斥说：“不要像许多人还在做的那样，一遇到敌人的打击就回避、退让，不要哀号，不要呜咽，不要低声下气地求饶，说什么我们并没有任何恶意。我们要以牙还牙，要以两倍、三倍的打击来还击敌人对我们的每一个打击。”（第三九八页）恩格斯，说“我们的策略从来是这样”（第三九八页。重点是引者加的）。恩格斯一八八二年一月在给伯恩施坦的信中说，在争取废除反社会党人法的问题上，不要以为“只要温顺就可以达到这个目的”，这只是“一种荒唐的幻想”（第三八六页）。恩格斯于一八七九年七月致贝克尔的一封信中又提醒说：“和平地达到目的的说法，不是再没有必要，就是不再被人们认真地看待了。俾斯麦使这种说法成为不可能，并把运动引入革命的轨道，他为我们做了一件大好事，这绰绰有余地补偿了由于宣传工作受到压制而造成的一点点损害。”（第三五四页）在这里，恩格斯指出了坏事怎样变为好事，并教导人们应该从反动派的暴力行动中受到教育，从而清醒过来。

    四

对于伯恩施坦派说来，根本之点正在于他们自己害怕革命。恩格斯在指斥伯恩施坦派的时期，也把当时英国的“费边派”批判了一顿，指出“害怕革命，这是他们的基本原则”（第五○五页）。并指出像“费边派”这一伙野心家们，因为自己害怕革命，所以特别仇视马克思主义的革命者。恩格斯说：“他们之所以疯狂地仇恨马克思和我们大家，就是因为我们都主张阶级斗争。”（第五○五页）正如列宁曾经说过的那样，恩格斯当时对“费边派”的批判，乃是指斥伯恩施坦派时所必须做的事情。因为这种自己害怕革命并且反对别人革命的原则，同时也是伯恩施坦派的基本原则，是一切“冒牌的社会主义”者的基本原则。以后的事实证明，恩格斯逝世以后，伯恩施坦之流不正是因为自己害怕革命而疯狂地仇恨马克思主义的革命者吗？

马克思和恩格斯在同这些“冒牌的社会主义”者进行斗争的时候，总是从根本的世界观上来揭露他们的原形。他们指出：作为这种右倾机会主义思想的实质，就在于取消阶级斗争，在于企图用“真正的博爱”和“关于正义”的空话来代替社会主义的基础（第三六一页。重点是引者加的），在于“想用关于正义、自由、平等和博爱的女神的现代神话来代替唯物主义的基础”（第三四三页。重点是引者加的）。

在世界共产主义运动中，对于这些“冒牌的社会主义”者来说，正如马克思和恩格斯在那封“通告信”中所指出的那样：“正是这些人在忙个不停的幌子下不仅自己什么都不干，而且还企图阻止任何事情发生，只有空谈除外；正是这些人在一八四八年和一八四九年由于自己害怕任何行动而每一步都阻碍了运动，终于使运动遭到失败；正是这些人从来看不到反动派，而十分惊奇地发现他们自己终于陷入既无法抵抗又无法逃走的绝境；正是这些人想把历史禁锢在他们的狭隘的庸人眼界之内，但是历史总是从他们身上跨过去而自己走自己的路程”（第三六○页。重点是引者加的）。科学共产主义的创始人和无产阶级的革命导师们所讲的这些话，到现在已经整整八十三年了。八十多年的历史完全证明，历史正是从这些人“身上跨过去而自己走自己的路程”的。＊


评吴晗同志的道德论

关锋;吴传启(1966.03.19)《人民日报》

提要吴晗同志主张无产阶级必须继承地主阶级、资产阶级的道德。一句话，无产阶级的道德来源于剥削阶级的道德，道德来源于道德，观念来源于观念。这是违反历史唯物主义的基本观点的。吴晗同志要无产阶级接受忠、孝、节、义、礼、义、廉、耻，以及“精打细算，多方赚钱”和民主、自由，而这些正是地主资产阶级的道德核心和主要规范。地主资产阶级的道德核心和规范以及其他道德观念没有任何超阶级的因素。道德规范和法律是紧密联系在一起的，剥削阶级的道德和剥削阶级的法律一样，是根本不能继承的。不能把利用旧有的语言资料，说成是继承地主资产阶级道德。要战胜地主资产阶级的道德，必须大力发扬无产阶级的新道德。

＊＊＊

一、驳吴晗同志的唯心主义道德来源论

吴晗同志的道德来源论，是他主张无产阶级必须继承地主阶级道德、资产阶级道德的理论前提。

吴晗同志说：“无论是封建道德，还是资产阶级道德，无产阶级都可以批判地吸取其中某些部分”；“无产阶级若不善于吸取过去统治阶级某些优良的东西，甚至完全摒弃，那么，看来只有向古代的无产阶级继承，或者自己来凭空创造了。问题是在古代，无产阶级并不存在，自己凭空创造呢，也不大可能。”（《再说道德》）

照吴晗同志说来，历史上被统治、被剥削的阶级是没有道德的，所以也就没有无产阶级批判地继承历史上劳动人民的道德的问题。在另一个地方，他明白地说：“所谓阶级的道德也就是统治阶级的道德。”（《说道德》）这就是说，历史上只有统治阶级的道德，在道德领域里，没有一分为二，没有阶级斗争。

照吴晗同志说来，无产阶级也是没有道德的，要使自己有道德，就必须“吸取”地主阶级道德、资产阶级道德；如果摒弃地主资产阶级道德，那就是要“凭空创造”，而“凭空创造”是不可能的。这就是说，地主阶级的道德、资产阶级的道德是无产阶级道德观念的源泉，并且是唯一的来源；无产阶级既没有历史上劳动人民的道德可供批判继承，又不能从自己的阶级地位中吸取道德观念。

一句话，无产阶级的道德来源于剥削阶级道德，道德来源于道德，观念来源于观念。这就是吴晗同志的道德来源论。

马克思列宁主义认为，社会存在决定社会意识。道德是一种社会意识形态，它同其他社会意识形态一样，是由社会存在决定的。这是历史唯物主义的基本观点。

恩格斯曾经说道：

“如果近代社会的三个阶级封建贵族、资产阶级和无产阶级各有自己的特殊的道德，那么从这上面，我们只能得出这样的结论，即人们自觉地或不自觉地，归根到底总是从他们阶级地位所依据的实际关系中——就是说从生产和交换所依以进行的经济关系中，吸取自己的道德观念。”①

这也就是说，各个阶级的道德都是由他们的阶级地位决定的，是从他们的社会实践和阶级斗争中形成的。照吴晗同志说来，恩格斯的观点就是应该被打倒的“凭空创造”论。请看，他所要反对的不正是历史唯物主义的基本观点，不正是马克思主义吗？

二、吴晗同志要把地主资产阶级道德的核心当作共产主义道德的核心

对于封建地主阶级的道德，吴晗同志要无产阶级接受什么呢？他要无产阶级接受的，主要的就是忠、孝、节、义、礼、义、廉、耻。而这一些，正是地主阶级道德的核心和主要规范。

地主阶级的思想家一再强调：“人之大伦，内则父子，外则君臣，事父以孝，事君以忠。”又说：“臣事君，子事父，妻事夫，三者顺则天下治，三者逆则天下乱。”（《韩非子·忠孝》）历代的封建王朝，总是尽力宣传“忠”、“孝”、“节”，表彰忠臣、孝子、节妇，把他（她）们当作人的楷模，要大家当作榜样来学习。这一些是封建道德的核心和最高原则，也就是所谓“三纲”，即“君为臣纲，父为子纲，夫为妻纲”。地主阶级道德的其他规范，都是从这个核心派生出来的。

礼、义、廉、耻是维护三纲、维护封建等级制度的主要道德范畴。《管子·牧民篇》说过：“礼义廉耻，国之四维，四维不张，国乃灭亡。”这里所谓的“国”就是封建王朝，就是地主阶级的国家机器。什么是“礼”呢？地主阶级的思想家讲得很清楚。《左传》上说：“君令臣恭，父慈子孝，兄爱弟敬，夫和妻柔，姑慈妇听，礼也。”（《左传》昭公二十六年）宋荣、尹文说：“登降揖让，贵贱有等，亲疏之体谓之礼。”（《管子·心术上》）荀子说：“礼者，贵贱有等，长幼有差，贫富轻重皆有称者也。”（《荀子·礼论》）郑玄说：“礼所以正君臣父子之别，明男女长幼之序，故可以安上化下也。”（《孝经注》）司马光说：“何谓礼？纪纲是也。……夫礼辨贵贱，序亲疏，裁群物，制庶事……然后粲然有伦，此礼之大经也。”（《资治通鉴》）什么是“义”呢？宋荣、尹文说：“义者，谓各处其宜也。”（《管子·心术上》）孟子说：“义者，人之正路也”，“义之实，从兄是也”，“敬长，义也”，“无礼义，则上下乱”（《孟子》）。这就是说，“义”就是各个等级的人，按照封建等级制度的规定，各自尽伦尽职，规规矩矩地行事，它是和忠君、敬上、孝悌密切联系的，所谓“以下事上，古之义也”，“义不可缺”，“理所当然”（《海瑞集》）。在封建社会里，仆人绝对地、无条件地忠于主人，叫做“义仆”，甚至把驯犬叫做“义犬”。什么是“廉”呢？朱熹说：“廉，有分辨，不苟取也。”（《孟子注》）尽管朱熹说得很抽象，但是同整个的封建道德体系联系起来看，就是严守封建法律、忠于王朝、忠于地主阶级的整个利益；所谓“不苟取”实质上也是为封建国家服务的东西。什么是“耻”呢？地主阶级认为不按着封建秩序和封建伦理纲常行事和思想，就是可耻的。孟子就说过：“羞恶之心，义也。”（《孟子》）可见，羞恶、羞耻，是以封建的礼义等等为基础的。

封建道德的忠孝节义和礼义廉耻，完完全全是为地主阶级服务的东西，其中没有任何超阶级的“元素”。可是，吴晗同志竟要无产阶级把这些东西接受下来。

关于“忠”，吴晗同志说：无产阶级要继承封建道德的“忠”，说什么“过去要忠于君主，今天呢，难道不应该忠于国家，忠于人民，忠于社会主义建设事业！”（《说道德》）又说：“‘忠君’，是过去的道德观念，除了个别遗老外，今天没有人讲忠君了，是不是连带这个‘忠’字也应该否定呢？我看不应该。”（《学习历史知识的几个问题》）

试问：有谁主张不要“这个‘忠’字”呢？人们在口头上，在文章里不是经常使用这个“忠”字吗？如果是为了保留这个“忠”字，那里用得着吴晗同志出来大声疾呼呢？

试问：无产阶级忠于国家、忠于人民、忠于社会主义建设事业，难道是从地主阶级道德的“忠”继承来的吗？不。地主阶级的“忠”要消灭反封建的运动，保卫地主阶级；而无产阶级的“忠”则要打倒地主阶级及其道德观念。两者是完全相反的，这里没有丝毫的共同点。无产阶级忠于国家、忠于人民、忠于社会主义建设事业，绝不是从地主阶级那里继承来的，而是在反对帝国主义、封建主义和官僚资本主义的斗争中，在社会主义革命斗争中产生的。它的产生和发展，非要破除封建地主资产阶级道德观念不可。

吴晗同志说什么要保留“这个‘忠’字”，“忠于社会主义建设事业”云云，不过是骗人的手法。表面看来，似乎把地主阶级“忠”的内容都舍掉了，然而这是假象。如果真的把地主阶级“忠”的内容完全舍掉，继承又从何谈起呢？在这里，他是利用“公众成见”来宣扬封建道德。由于封建道德的长期影响，对于封建道德破除得还远远不够彻底，在这种情况下，抽象地宣扬继承封建地主阶级的“忠”，就会使一些觉悟不高的人，不知不觉地想到去继承而不是破除旧道德的“忠”的内容。不仅如此，吴晗同志还作了具体交代，他说：今天的爱国主义和地主阶级的“忠”有历史继承关系，并且不是“两码子事”（见《三说道德》）。明明白白，这不是要无产阶级继承地主阶级“忠”的内容吗？哪里只是要保留一个“忠”字呢？

吴晗同志的手法不过是，把地主阶级“忠”的内容从前门赶出去，从后门悄悄地引进来。前者是假象，后者是本质。

关于“孝”，吴晗同志说：无产阶级必须继承封建的“孝”，说什么“对父母要好，父母年老了，丧失劳动力了，子女难道不应该照顾父母？”（《说道德》）

无产阶级关于子女对父母的关系，以及照顾父母、赡养父母，是建立在无产阶级革命原则的基础上的，是从全心全意为人民服务的原则派生出来的。这里并没有从封建道德的“孝”继承什么东西。为了划清阶级界限，不使人们的观念模糊，我们根本不用“孝”这个词来表达子女和父母的关系。这一点，在革命同志之间早已成为习惯了。

儿子对父亲绝对服从，所谓“父叫子死，子不敢不死”，这是封建道德孝的根本原则。难道无产阶级要继承这条原则吗？共产主义者所要绝对服从的，只是无产阶级革命的根本利益、党的组织。共产党人是在阶级关系的前提下处理父子关系的，绝没有什么儿子对父亲的绝对服从。

封建道德的孝认为，“身体发肤，受之父母，不敢毁伤，孝之始也；立身行道，扬名于后世以显父母，孝之终也”（《孝经》）。按着这个道德教条，无产阶级战士为革命而流血牺牲，就是不孝，彻底摒弃“扬名声，显父母”，也是不孝。难道这个道德教条，有无产阶级可以继承的东西吗？

封建道德的孝认为，“父母在，不远游，游必有方”。按着这个道德教条，革命者父母在而“远游”，以四海为家，就是不孝。对于这个道德教条，不也是应该完全摒弃吗？

封建道德的孝认为，“子为父隐”是合乎道德的，否则就是不孝。无产阶级革命者，如果自己的父母犯了罪，必须揭发，就是犯了一般性的错误，也要采取批评的方法，尽可能地给以帮助。这跟“子为父隐”的封建孝道，不是截然相反吗？

封建道德认为，绝后是最大的不孝。孟子说：“不孝有三，无后为大。”（《孟子》）传宗接代是封建的最大孝道，并且只有男孩子才成，女孩子是不算数的。无产阶级对这种道德教条，当然只能唾弃。

关于“节”，吴晗同志说，“不应理解为妇女守节的节”，而应该理解为有骨气，“我们的祖先是有骨气的，我们这一代的人更要有骨气”（见吴晗同志最近发表的《是革命，还是继承》），这“有骨气”，难道不应该继承吗？

可是，吴晗同志所说的“我们的祖先”是谁呢？是哪个阶级呢？他在反对批判帝王将相的时候说：“把我们的祖宗全说成是坏人，祖国的历史漆黑一团，我们全是坏人的子孙，……这有什么好处呢？”（《关于评价历史人物的一些初步意见》）可见，吴晗同志所说的“祖先”就是帝王将相等地主阶级的人物，他要继承的“骨气”就是地主阶级的“骨气”。所谓“我们这一代的人更要有骨气”，就是说“我们”的骨气是地主阶级的骨气的扩大，而没有质上的任何区别。说穿了，这就是要更顽固地坚持剥削阶级立场；他所谓的“骨气”，就是他塑造的“海瑞”的敢骂，“丢了官并不屈服，不丧气”，就是反社会主义的所谓“骨气”。

关于礼义廉耻，吴晗同志认为，无产阶级也必须继承。他说：“礼义廉耻中的礼，今天还是要的，人与人之间不能一点礼貌也没有，光着身子进电影院是不对的。有些青年人，不修边幅，头发留得好长，衣服脏极了，臭烘烘的，据说这样才叫做‘朴素’，这恐怕是缺乏礼的教育所致吧？”“义，朋友之间互相帮助，彼此爱护，互相批评，这不是很应该吗？”“廉，要不要廉洁？要不要爱护国家财物？……公私要分清楚，不可占用公家的东西，应该有这样的品德。耻，不好的事不要去做。旧时代的这些道德，我看都应该批判地继承应用于今天。”（《学习历史知识的几个问题》）

请听，吴晗同志用封建道德的“礼”对我们进行说教了：如果不接受封建道德的“礼”，那就只能是野蛮的人，那是会“光着身子进电影院”的。吴晗同志禁不住破口大骂了。试问，有谁提倡不修边幅，头发留得好长，衣服脏极了，臭烘烘的，并把这叫做“朴素”呢？大概在吴晗眼里，劳动人民都臭烘烘的。他骂了我们一顿之后，把地主阶级的“礼”捧了出来，非要无产阶级接受不可。

请问：革命的朋友之间互相帮助，彼此爱护，互相批评，难道是从封建道德的“义”继承来的吗？封建的“义”，有什么彼此爱护，互相批评吗？“士为知己者死”，倒是封建的“义”的一个内容，可是我们对它不是必须绝对摒弃吗？共产主义者只能为革命而死，为人民的利益而死，绝不能为什么“知己”、为任何个人和小集团而死。

“爱护国家财产”，“公私分明，不占用公家的东西”，这是从全民所有制和集体所有制的经济基础中产生的，是从革命的利益引伸出来的，这种品德的普及是党的政治教育工作的结果。它决不是从地主阶级的道德教条中继承来的。照吴晗同志的逻辑，无产阶级如果不继承地主阶级的“廉”，就会盗窃国家财物、假公济私。难道这不是对无产阶级的诽谤吗？

“不好的事不要去做”，难道是从封建的道德教条那里继承来的吗？什么是好事，什么是坏事，各阶级都有自己的标准，耻辱与光荣也是这样。地主阶级认为坏的、可耻的事，我们则认为是好的、光荣的。无产阶级怎么能继承地主阶级“耻”这个道德教条呢？照吴晗同志的逻辑，无产阶级如果不接受这个道德教条，就要尽做坏事了！？

在这里，吴晗同志采用的手法，是把地主阶级的道德，贴上社会主义道德名词的标签。他所以要这样做，是为了把封建的礼义廉耻打扮成似乎可以而且应该接受的东西，以便于推销它们。什么“批判地继承”啊，什么“互相帮助”、“互相批评”啊，什么“公私分明”、“爱护国家财产”啊，等等，都只不过是一些迷惑人的名词术语而已。

关于资产阶级道德，吴晗同志要无产阶级接受什么呢？他要无产阶级接受的，主要的就是资产阶级的“精打细算，多方赚钱”和民主、自由。而这一些恰恰是资产阶级道德的核心和主要规范。

对于资产阶级道德的核心，吴晗同志认为，无产阶级必须继承。他说：“不止是封建道德，就是资产阶级的道德，精打细算，多主赚钱，难道不应该成为社会主义经营管理企业的一第重要原则？”

请看，这不是明明要把为了赚钱的资产阶级经营原则也当作社会主义经营管理企业的原则、当作无产阶级道德吗？

社会主义企业生产和经营活动的目的，是为政治服务，为群众服务，而决不是为了赚钱。当然，社会主义企业在上述前提下也讲“利润”，也要力求厉行节约，提高劳动效率，降低生产成本，但决不是把“多方赚钱”当作原则方针。商业工作者李素文同志说：“为人民服务是无限的”，“身在柜台，胸怀全国，放眼世界”。这是一个共产主义商业工作者的世界观和道德观。这种高尚品德难道是从“多方赚钱”的资产阶级道德观那里继承来的吗？不是，绝对不是。它是毛泽东思想教育的结果，它是和资产阶级的金钱道德斗争的结果。几年来，我们党领导企业职工在企业内部广泛地开展了两种经营思想的斗争，这是为了克服企业中残存的资本主义经营思想、经营作风的斗争，也是用共产主义世界观道德观教育人、改造人的斗争。吴晗同志却把资产阶级“多方赚钱”的所谓“道德”硬塞给无产阶级，这究竟是为了什么呢？

很显然，吴晗同志要无产阶级继承资产阶级的“精打细算，多方赚钱”，就是要继承资产阶级道德的核心——利己主义、个人主义，就是要继承资产阶级的金钱道德；并且实质上还是要改变社会主义企业生产的目的和经营方针，提倡钞票挂帅、利润挂帅。

吴晗同志还把资产阶级的民主、自由，作为政治范畴和道德范畴，要无产阶级继承下来。他说：“民主、自由这两个概念，在资产阶级兴起初期，对反抗封建制度的束缚来说是具有进步意义的。但随着资产阶级的成长壮大，掌握了政权，民主只是资产阶级的民主，对人民是没有民主的，自由也是一样。这样，民主和自由也就变了质了。自从有了无产阶级之后，有了马列主义之后，建立了社会主义国家之后，民主和自由这两个概念是不是批判地继承下来呢？”接着他也说，我们的民主、自由是人民的民主、人民的自由（明眼人不难看出，这不过是掩盖真相的词句），但是他却断言无产阶级继承了资产阶级的民主、自由。

毛泽东同志说：“世界上只有具体的自由，具体的民主，没有抽象的自由，抽象的民主。在阶级斗争的社会里，有了剥削阶级剥削劳动人民的自由，就没有劳动人民不受剥削的自由。有了资产阶级的民主，就没有无产阶级和劳动人民的民主。”②

资产阶级的民主、自由，不仅在资产阶级“掌握了政权”之后，只是资产阶级的民主、资产阶级的自由；就是在资产阶级“兴起初期”，他的思想家创造的民主、自由这两个概念，也是资产阶级的，绝没有一点全民的、超阶级的内容。在这个时候，民主、自由这两个概念，一方面是资产阶级“反抗封建制度的束缚”；另一方面又是对劳动人民的欺骗。因为，这时民主、自由这两个概念是资产阶级世界观的组成部分，是争取建立资产阶级专政的武器。吴晗同志只谈资产阶级“兴起初期”民主、自由“反抗封建制度束缚”的一面避而不谈它们的资产阶级内容，它们欺骗劳动人民的一面。这正是为了要无产阶级把资产阶级的民主、自由，完全接受下来。

资产阶级民主，无论作为政治制度来说，还是作为思想体系来说，对于劳动人民，都是“虚伪的、骗人的民主，对富人是天堂，对穷人和被剥削者是陷阱和骗局”③。资产阶级民主作为政治制度就是资产阶级专政，作为观念体系就是资产阶级专政的理论基础。资产阶级的民主，只把民主给予资本家，对无产阶级和其他劳动人民则实行专政；无产阶级的民主，只把民主给予劳动人民以及拥护社会主义革命的人们，，对反对社会主义革命的资产阶级则实行专政。从道德观念方面来说，资产阶级认为用全民民主的口号欺骗人民是道德的，它们各个集团及其代表人物，在民主的口号下，互相争权夺利，是道德的；无产阶级认为，对反对社会主义革命的资产阶级实行专政，在人民内部实行民主集中制，具有无产阶级共产主义道德的人产，一定是严格遵守民主集中制的。很显然，两者是水火不相容的。

资产阶级的自由就是贸易自由，就是资本家剥削工人的自由。资产阶级认为，剥削工人是道德的，他们在自由贸易的口号下，互相倾轧，尔虞我诈，是道德的。我们认为，这是极其污浊、极不道德的。无产阶级的自由只给予人民，绝不给予反动派。无产阶级认为，消灭资本、消灭剥削，不给它半点自由，是道德的，认为在人民内部，自由也是对纪律而言的，按着“自由和纪律的统一”这个原则行动，才是道德的。而反动派则骂我们没有自由，不要道德。请看，无产阶级的自由跟资产阶级的自由不是完全相反的吗？

用剥削阶级的道德，改造无产阶级的精神面貌，这就是吴晗同志的道德论的秘密。

三、无产阶级必须彻底摒弃剥削阶级的道德观念

吴晗同志在论证无产阶级必须继承地主资产阶级道德时说：“列宁不是说过吗？‘无产阶级文化并不是从天上掉下来的，也不是那些自命为无产阶级文化专家的人杜撰出来的。这完全是胡说。无产阶级文化应当是人类在资本主义社会、地主社会和官僚社会压迫下创造出来的全部知识发展的必然结果。’（列宁：《青年团的任务》）在广义的范畴来说，道德是属于文化范围的。”（《再说道德》）

这是对列宁的极大歪曲。

列宁总是把在剥削阶级社会里创造出来的文化一分为二。他说：“每一种民族文化中，都有两种民族文化”④，一种是反动的文化，一种是人民大众的文化。而吴晗同志却在“人类在资本主义社会、地主社会和官僚社会压迫下创造出来的全部知识”和资产阶级文化、地主阶级文化之间划上一个等号。难道这不是对列宁的歪曲吗？

在《列宁全集》第三一卷第二五三——二五四页，列宁论述马克思在创立共产主义理论的时候，批判地继承了人类历史上的文化遗产。他指出：马克思对历史上的文化遗产，“都重新探讨过，批判过，根据工人运动的实践一一检验过，于是就得出了那些被资产阶级狭隘性所限制或被资产阶级偏见束缚住的人所不能得出的结论”。吴晗同志所引的列宁的那段话，就在二五四页上。从二五七页开始，列宁才开始论述道德问题。列宁在这篇文章里对道德问题的全部论述，不但没有说继承地主资产阶级道德，而且说我们必须摒弃地主资产阶级道德；并且指出，“我们的道德是从无产阶级斗争的利益中引伸出来的”。吴晗同志却假借列宁的名义说，无产阶级的道德来源于剥削阶级的道德，无产阶级必须继承地主资产阶级道德。试问：吴晗同志的这种引证法又是哪一种道德道德呢？

对于地主资产阶级的文学、文艺、哲学、经济学等等，我们当然要批判地继承，即如毛主席所说的，剔除其糟粕，吸收其精华。但是，地主资产阶级的道德观念和道德规范，却同上述思想遗产不同。经典作家都没说过继承地主资产阶级的道德观念和道德规范。吴晗同志用“在广义的范畴来说，道德是属于文化范围的”来证明，无产阶级必须继承地主资产阶级道德。这是徒劳的。广义地说，法权规范、法律也属于文化范畴，难道我们也要继承地主资产阶级，她要继承国民党反地动派的《六法全书》吗？马克思主义认为，必须打碎资产阶级国家机器。其中就包括着打碎和完全摒弃资产阶级法律。

在上层建筑中，道德观念、规范和哲学、经济学、文学艺术是有其不同的。哲学、经济学是对社会存在的抽象反映，文学艺术是用艺术形象对社会存在的反映；而道德观念、规范和法权规范、法律一样，是人们行为规则的总和。法律、法权规范，是由国家机关制定或认可的行为规则（成文法和习惯法），并且由暴力机关强制执行的；道德则通过社会舆论来规范人们的行为。

道德观念、规范和法律是紧密结合在一起的，这在中国封建社会里表现得特别明显。许多道德教条都直接写在法律条文上。例如，《唐律》、《明律》规定，不忠、不孝、不节都是“十恶不赦”的大罪；《汉律》、《唐律》、《明律》规定：“亲亲得相着匿”、“亲属相为容隐”，这就是说，“子为父隐”之类的道德教条也就是法律。

尽管道德和法律是有区别的，但是，它毕竟和法律一样，是人们行为规则的总和。剥削阶级的道德和法律，都是根据剥削阶级的意志而形成的、直接压迫劳动人民的行为规则；它的职能都是直接为巩固剥削阶级的社会秩序服务的。因此，剥削阶级的道德和剥削阶级的法律一样，是根本不能继承的。

吴晗同志除了地主资产阶级道德核心和主要规范以外，还提出了其他一些道德观念要无产阶级继承。在这里，我们择其主要的讨论一下。

吴晗同志要我们继承孟子所说的大丈夫精神。孟子说：“行天下之大道，得志与民由之，不得志独行其道，富贵不能淫，贫贱不能移，威武不能屈。”（《孟子·滕文公下》）吴晗同志引了这段话，要无产阶级继承，并且说，“在近、现代革命史中，也出现过符合这个标准的无数烈士和英雄人物”。

请问：孟子所说的“道”，难道不是封建地主阶级之“道”吗？孟子所说的“富贵不能淫，贫贱不能移，威武不能屈”是以地主阶级之“道”为前提的，就是说，不论是富贵的引诱，贫贱的折磨，强力的压迫，决不改变实行地主阶级之“道”的精神，这就是所谓大丈夫的品德。这里表现的是地主阶级的顽固的党性。例如，现在一个地主阶级分子说：“富贵不能淫，贫贱不能移，威武不能屈，至死要独行其道（即坚持地主阶级的立场）”，这不是十分反动的吗？这种所谓道德，怎么能有无产阶级可以继承的东西呢？

照吴晗同志的说法，现代无产阶级革命英雄是继承了地主阶级的道德，是孟夫子思想教育的结果。这不是十分荒唐吗？我们有时候，也借用“富贵不能淫，贫贱不能移，威武不能屈，来说明无产阶级战士的革命坚定性。这里绝不是说无产阶级继承了地主阶级的道德观念，而只是从孟子那里借用了语言资料。无产阶级战士的革命坚定性绝非来源于地主资产阶级道德，而是在革命斗争中，在马克思列宁主义、毛泽东思想教育下形成的。

吴晗同志在论证必须继承封建道德的时候，还说：“诚实、勤劳、勇敢、刻苦耐劳、雄心壮志这些美德，难道不都可以移用在今天？”

试问：有什么抽象的“诚实”、“勇敢”、“雄心壮志”吗？地主阶级道德所讲的“诚实”是忠实于地主阶级，对地主阶级诚实；无产阶级道德所讲的诚实是忠于党、忠于人民，对党、对人民老老实实，如果在敌人的法庭上也“诚实”，那是出卖党的秘密的叛徒。地主阶级道德所讲的“勇敢”是和维护地主阶级的利益联系在一起的，在封建社会里，镇压农民起义的刽子手，被地主阶级颂扬为“忠勇可嘉”、道德高尚，在无产阶级专政的今天，地主阶级分子还讲他们那个阶级的“勇敢”，这就是顽固不化，反对无产阶级专政；无产阶级道德所讲的勇敢是在反对地主资产阶级的斗争中无所畏惧，在革命战争中英勇杀敌，奋不顾身。地主阶级的“雄心壮志”是万贯家财、荣华富贵或个人野心家的争权夺利，在无产阶级专政的时代就是复辟地主资产阶级的统治；无产阶级的雄心壮志是把中国建设成为一个伟大的社会主义强国，是在中国和全世界彻底消灭剥削、消灭阶级，实现共产主义。“诚实”、“勇敢”、“雄心壮志”等等完全是具体的、阶级的。无产阶级的诚实、勇敢、雄心壮志与地主阶级的“诚实”、“勇敢”、“雄心壮志”绝然对立，怎么能把地主阶级的“诚实”、“勇敢”、“雄心壮志”“移用在今天”？

至于“勤劳”、“刻苦耐劳”，这根本不是地主阶级的道德。“勤劳”、“刻苦耐劳”总是和劳动联系在一起的，它是劳动人民的美德。地主阶级是不劳而获的寄生虫，他们认为劳动是可耻的，是卑贱人做的事情，他们没有也不可能有“勤劳”、“刻苦耐劳”的品德。吴晗同志把劳动人民才可能有的“勤劳”、“刻苦耐劳”的美德挂在地主阶级的头上，这不是露骨地宣传地主靠自己“勤劳节俭”起家吗？

吴晗同志还宣传地主阶级的“刚直不阿”，把它说成超阶级的，硬要无产阶级接受。这也是完全骗人的。超阶级的“刚直不阿”是没有的。所谓“刚直不阿”，在地主那里，从根本上说来，就是坚持维护地主阶级的整个利益的原则，而不逢迎破坏这种原则的上司；如果说到无产阶级道德时，有限制的借用“刚直不阿”这个词汇，那么它指的是坚持无产阶级革命原则。两者是极端相反的。无产阶级从革命利益出发维护自己的领导，这是应有的美德；而地主资产阶级却把这种美德骂为“阿”，骂为“逢迎拍马”。在一九五七年，资产阶级右派不是就这样恶毒地攻击过我们吗？在无产阶级专政的条件下，宣扬抽象的即故意掩盖其阶级内容的“刚直不阿”，只能是反对无产阶级、反对社会主义的东西。

在世界上还没有从经济上、政治上、思想上彻底消灭剥削阶级及其影响以前，是不可能有什么超阶级的道德的。正如恩格斯所说：“只有在不仅消灭了阶级对立，而且甚至在实际生活中这种对立已被遗忘了的社会发展阶段上，超越阶级对立及对这种对立的回忆之上的、真正人类的道德方才成为可能。”⑤

吴晗同志利用人们还在使用的在历史上形成的语词、语言，掩盖地主资产阶级道德的阶级性，把它说成“全民性”的东西，要人们把它接受下来。这完全是骗人的戏法。

恩格斯在《家庭、私有制和国家的起源》一书中，论到婚姻制度时说，在人类社会发展的历史上，随着私有制的出现，形成了一夫一妻制婚姻。又说，无产阶级的婚姻也是一夫一妻制。这两种一夫一妻制是不是有什么相同的地方呢？恩格斯作了完全否定的回答。他说，在无产阶级这里，古典的一夫一妻制的全部基础，都除去了。“无产者的婚姻，决不是在一夫一妻制这个词的历史意义上，而是就这个词的语源意义上说来，是一夫一妻制的。”⑥我们认为，恩格斯在这里指出了研究历史、特别是思想史的一个重要原则。这就是必须把词的本来的意义即“历史意义”和“语源意义”区别开。这也就是说，语词、语言和它在不同时代、不同阶级那里所代表的意义，不是一码事。同一句语言，同一个语词，它的意义，它的社会内容，在不同时代、不同阶级那里，还往往是完全相反的。刘少奇同志在《论共产党员的修养》一书中，在谈到共产主义道德，谈到共产党员要有坚定的立场，要无条件地热爱人民、为人民服务的时候，曾经引用了范仲淹的“先天下之忧而忧，后天下之乐而乐”⑦。毫无疑义，刘少奇同志引用范仲淹的这句话，只是利用旧有的语言资料。范仲淹所说的“天下”，是地主阶级的天下，是地主阶级的整体利益；而刘少奇同志引用范仲淹这句话，从上下文看来，明明白白，是说明共产党员应该把无产阶级革命的利益、群众的利益摆在第一位，吃苦在前，享受在后。两者的阶级实质是完全相反的。有人用刘少奇同志引用了范仲淹的话，来论证共产党员继承了地主阶级的道德，那完全是歪曲和欺骗群众。我们要采用历史上形成的为人民群众熟悉的、今天还有用的语言资料，来丰富我们的语言，同时要坚决反对把语言资料的利用说成是继承地主资产阶级的道德。

四、吴晗同志的道德论，是他的反社会主义思想的一个组成部分

正是在地主资产阶级的复辟活动，贩卖地主资产阶级道德，特别在一九六二年当吹捧“孔子”十分猖獗的时候，吴晗同志抛出了他的《说道德》《再说道德》。在这种情况下，吴晗同志宣扬地主资产阶级道德，硬要无产阶级继承地主资产阶级道德的核心和主要规范，硬要无产阶级把家谱续到地主资产阶级那里，其政治意义不是代表复辟资本主义的逆流，反对社会主义，又是什么呢？

很显然，吴晗同志的道德论，既是对一九五八年以来文化革命的“反动”，又是三年暂时经济困难期间，在意识形态领域内，对无产阶级的斗争。

从中国近代革命史、特别是辛亥革命以来的革命史上可以看出，每一次封建道德的复辟活动，每一次复古尊孔运动，都是反动阶级政治复辟运动的先导，都是对前一次革命运动的反动。而当这种反动逆流受到揭露、批判之后，坏事就变成好事，促进了新的革命高潮的到来，为革命的前进作了思想上的准备。

要战胜地主资产阶级的道德，必须大力宣扬无产阶级的新道德，宣扬革命者的高贵品质。无产阶级道德的发扬，同破除旧道德是分不开的。旧道德不破，新道德不立，旧道德不止，新道德不行，旧道德不塞，新道德不流。一句话，不坚决摒弃地主资产阶级的吃人道德，就不可能发扬无产阶级的高尚道德。另一方面，新道德的发扬和巩固，又将加速旧道德的最后死亡。

目前在我国，共产主义道德获得了空前的发展。广大工农兵群众，在毛泽东思想的哺育之下，抗拒了形形色色的剥削阶级道德的思想毒素，树立了以一心为革命、全心全意为人民服务为核心的共产主义道德。这是扫除旧道德的基本的社会力量。

新道德总是在同旧道德的斗争中成长起来的。无产阶级道德形成的过程，也就是同地主资产阶级的斗争过程。无产阶级道德的进一步发扬，必然伴随着同地主资产阶级道德的激烈斗争。无产阶级必将在这场斗争中，把自己的道德提高到更高的境界。

（原载《哲学研究》一九六六年第一期，本报有删节）

①⑤《反杜林论》，人民出版社一九五七年版，第九五、九六页。

②《毛泽东著作选读》（甲种本），第四四八页。

③《列宁全集》第二八卷，第二二五页。

④《列宁全集》第二○卷，第一五页。

⑥参看恩格斯《家庭、私有制和国家的起源》，人民出版社一九六二年版，第五九——六九页。

⑦刘少奇：《论共产党员的修养》，人民出版社一九六二年版，第三八——三九页。


发展是波浪式的，有节奏的前进

吴传启

世界就象“一个无限的海洋，一个连续的波浪”(“浮士德”)。这句话可以借用来形象地说明事物发展过程的辩证法。波浪式的前进运动，螺旋式的上升运动，是一切事物发展过程的普遍规律。

“鼓足干劲，力争上游，多快好省地建设社会主义”，这是党的社会主义建设的总路线，是照耀我们一切工作的灯塔，是我们一切实际工作的基本的指导原则。但是，在总路线的基础上，对于生产和建设事业发展的现实过程来说，又必然要表现为一个波浪式的、有节奏的前进运动。这就是说，在一方面，我们必须把干劲越鼓越足，上游越争越高；而在每一具体的发展过程中，又都要有它自己的起伏和节奏，要有高潮时期，也要有整顿．巩固和间歇时期；要有苦战，也要有休整；有急也有缓，有紧也有松。紧接着每一次的高潮，都需要一个整顿和巩固时期；而任何一次的整顿和巩固，又都必然地要导向一个新的高潮。如此循环往复，一浪此一浪高，一次比一次更全面、更深刻、更具体、更先进。这种发展，就既是在指导原则上表现了“力争上游”，又在现实过程中，表现为波浪式的，有节奏的前进运动。

为什么客观过程总是表现为波浪式的运动？辩证法告诉我们，任何现象向自己的对立面转化，事物的貭的变化，必须以量变的准备为前提，量变必然要转化为貭变；而貭的变化，又必然要转化为在新基础上的量变阶段。拿工农业生产过程中的技朮革新运动来说，人们只能在现有的技朮水平上提出可能解决的任务。在每一个生产部门和具体企业中，当每一项新的创造发明的出现，对于旧的技朮来说，都意味着一个貭的“飞跃”。但紧接着每一项新的创造发明出现以后，必然需要一个不断完善和普及、推广的过程，从而才能在新的基础上再向前“飞跃”。如果人们天天搞创造发明的高潮，而不注意推广、普及和完善，就不能实际上把过程推向新的貭的阶段。因为任何技术上的发明创造归根结底，是要推广到整个生产部门和企业中，用来提高劳动生产率的整个水平的。他如创造先进经验与总结和推广先进经验之间，发展和巩固提高之间等等，都是这种情形，都是这样有节奏地发展着的。特别是每一个新事物的出现，总不是一开始就是十分完善的，因此就总是需要一个在新基础上的量变的过程。总之，事物的运动状态是绝对的，但又有其相对的静止状态；有“不断革命论”，也有“革命发展的阶段论”。如此绝对运动和相对静止的结合，“不断革命论”和“革命发展阶段论”的结合，貭变阶段和量变阶段的结合，就在发展过程的全体上，构成为波浪式的、有节奏的前进运动。没有起伏，就无所谓波浪，也无所谓节奏。昔乐没有节奏，就不成其为乐曲。任何好的诗文，必须要有自己的节奏；任何一个好的戏剧，也都要有自己的节奏，才能把剧情一步步地推向高潮，或者一个高潮按一个高潮地发展下去。在自然现象里，一日之中，有日出也有日入；一月之中，有月圆也有月缺。一年有春夏秋冬四季，所谓“一冬一春，靡曲不伸，一起一伏，无往不复”(刘基语)，这是自然季节的节奏。总之，一切现象都是有节奏地发展着的。

客观过程总是循着“之”字路前进的，人们认识这个规律，主动地掌握它，熟练地运用它，就能正确地对待问题，准确地掌握时机，加速过程的发展。然而当我们作起工作来，想快一些反而慢了，欲抄直路反而走了弯路，即“欲速则不达”的情形是常有的。反之，“曲则圣，枉则直”(老子)，“后人发，先人至”(“孙子兵法”)的情形，也是常有的。两种情形，不过是违反了辩证法和符合于辩证法之分罢了。

实际情形常常是这样的：为了一跃而后退，往往跃得更远；为了一起而一伏，往往起得更高；为了进攻而退却，往往取得更大的战果。在机械学上，有失之于距离，而得之于速率内情形；在力学上，按摆线运动的物体，从上面向下落，要比依直线运动来得快；枪弹之所以飞得快、射得远，就因为它是通过螺旋式的曲线运动的。在我们的实际工作中，1958年开展了大办钢铁的群众运动，办起了一大批小高炉，这是一个巨大的发展。但在新的基础上，不能没有一个整顿和提高均阶段，这就需要根据条件实行“三定”，把合乎条件的加以提高发展，把不合乎条件的加以淘汰。在工业生产中，由于原材料和其它各种条件配合程度的不同，也会出现自己的波浪。就是人对于客观事物的总结过程，也是按曲线发展的。如此等等，都说明了事物的发展，不是“笔直前进”，不是“直线上升”；而是波浪式的前进，螺旋式的上升。懂得了这个辩证法，对于正确地看问题和指导工作，特别是对于克服思想方法上和工作作风上直线化的片面性，有十分重大的意义。

同这种辩证观点相对立，常常有两种相反的、从两极而来的片面观点：一种是只伏不起，只能慢不能快；另一种是只起不伏，只知要快而不知要慢。二者都是思想方法上直线化的表现。能屈能伸，这是合乎辩证法的。反之，能屈不能伸，或者能伸不能屈，则都是形而上学的表现。

发展着的现实世界，决不会是象一潭死水一样的。但有的人总是希望风平浪静地过日子。走起路来只能“按部就班”，“循规蹈矩”，象一个“小脚女人”，摇摇摆摆。毛主席曾经告诉我们，“这种人老是被动，在紧要均关头老是止步不前，老是需要别人在他的背上击一猛掌，才肯向前跨进一步。”(“中国农村的社会主义高潮”按语)或者是当群众运动的高潮起来了以后，有的人一旦看到了某些个别缺点，就大惊小怪，颠倒黑白；否认成绩，否定高潮。总之，这种思想只知伏而不知起，只屈不伸，总是企图用“平静无波”的主观愿望，来要求“不尽洪流滚滚来”的现实世界。

同样，事物的发展不是笔直又笔直的。但有的人常常从另一个极端出发，把一切问题加以直线化。或者是认为要搞高潮就只能一股劲儿一直高上去；要苦战就只能一股劲儿一直苦战下去。走路而不知转弯，瞻前而不知顾后，抓了这一头丢了那一头。这种思想方法，就是不懂得事务发展的节奏性，不知道“靡屈不伸”，“不止不行”，是事物发展的辩证法。不懂得事物自身的、合规律的节奏，就不能主动地自觉地去掌握它。而不善于掌握节奏，就不能正确地指导运动。

人们睡足了觉要起床。任何人不能一睡觉就老是睡下去，永不起床；也不能一直工作不歇，永不睡眠和休息。睡眠和休息与争取时间之间，是矛盾的，但又是统一的。“睡眠和休息丧失了时间，却取得了明天工作的精力。如果有什么蠢人，不知此理，拒绝睡觉，他明天就没有精神了，这是蚀本生意”(“中国革命战争的战略问题”)。人们在睡眠和休息时丧失了时间，是为了取得更旺盛的工作精力，是为了争取第二天的时间，所谓“将欲取之必先与之”。从工作和休息的关系上来说，工作——睡眠和休息——再工作，这是一个有节奏的、辩证的公式。从工作和休息关系上来说，如此循环往复，精神百倍，干劲十足。反之，如果要就是工作——工作——再工作；或者要就是休息——休息——再休息，这种死板的、无节奏的公式，就只能成为荒谬和笑谈了。

还需要指出的是，所谓发展是波浪式的有节奏的前进运动，也就是一个由简单到复杂、由初级向高级均发展过程。任何具体现象和过程都是有始有终，任何现象和过程都向自己的对立面转化。比如“团结——批评——团结”这个公式，“从团结的愿望出发”，要“在新基础上达到新的团结”，就需要经过“批评和自我批评”的过程。从“团结”转化为“批评”，这是第一个否定；从“批评和斗争”再回到“团结”，这是第二个否定。这就是辩证法的“肯定、否定”的规律，或叫做否定之否定的规律。他如实践、认识、再实践，平衡、突破、再平衡等等，都是这样有起有伏和“肯定否定”地向前发展的过程。这是辨证法关于事物发展过程的普遍规律。“起”和“伏”是对立的，又是统一为，前浪之伏为后浪之起的准备条件。在这个意义上，“一起二伏，无往不复”，是辩证法，即列宁说过的“仿佛是向旧东西的回复”(“哲学笔记”)。反之，如果“一住不复”，只伏不起或者只往不复，则是直线化的形而上学。总之，事物总是不断向前发展的，但具体过程却不是笔直又笔直的，而是波浪式的前进运动。这个辩证规律要求人们看问题要高瞻远瞩，通观过程的全体，预察事变的进程，要有节奏而又不失时机地促进生产和工作的大跃进。

(1959年5月23日《人民日报》）


驳“中间立埸论”

吴传启

在社会生活中，作为人们的立场、政治路线和政治方向来说，有没有所谓不偏不倚而居“中”的某种立场呢?我们说，这种“中间立场”，在客观上是不存在的。

我们所说在客观上的不存在，是指这种以“中间”为立场、路线和政治方向的“中”，在客观上是不可能真正居于“中间”的。因为从社会阶级关系来说，生活在阶级社会里的人，都要占着一定的阶级立场，不是这一个阶级，就是那一个阶级，不是趋向于这一个阶级，就是趋向于那一个阶级，或者是在这一方面趋向于这一个阶级，在那一方面又趋向于那一个阶级。任何超阶级的所谓中间立场是不存在的。其次，从唯物主义辩证法的发展观点上来看，任何人不是向前发展，就会向后倒退，不是趋向于新事物向前发展，就会随着旧事物一道衰亡，除非世界永远不再发展了。所以任何超发展，超先进与落后，以及超辩证法与形而上学而居“中”的立场、路线和方向，在客观上都是不存在的。

可是，我们不承认有什么居于两极之“中”的某种立场、路线和发展方向，但我们又承认在客观上存在着处于某种中间状态的阶级和阶层。我们所说的中间状态，乃是指实际过程中处于两极分化之中的某种过渡状态。在我国革命过程中，

民族资产阶级就是作为革命阶级和反革命阶级之间的一个中间阶级而存在的。说它是中间阶级或者中间势力，就因为他们在民主主义革命时期对我国革命持着矛盾的状态：既有赞成反帝反封建的革命运动的一面，又有怀疑革命或者反对革命的一面。所以说他们是中间阶级，不是说他们在革命与反革命之间的夹缝中可以找到中间路线，而是说他们本身，依据一定的条件正处在两极分化的过程中。所以毛主席指出：“那些中间阶级，必定很快地分化，或者，向左跑入革命派，或者向右跑入反革命派，没有他们‘独立’的余地。”（《毛泽东选集》，第1卷。第5页）说没有他们“独立”的余地，就是说没有什么中间路线可走。这不决定于人们的主观愿望，而是社会发展的客观规律。所以毛主席在1926年对民族资产阶级的分析，在以后三十多年的革命实践中，都被历史所证明了。民族资产阶级中的这种分化过程，在解放后当然也没有停止，并且加速了这种过程。在共产党的倾导和教育下，他们中绝大多数人走向进步方面，表示愿意接受社会主义改造。然而也有极少数人坚持资产阶级的反动立场，发展成为反党反社会主义的资产阶级右派。

因此这种中间状态的事物在客观上是存在着的，但那种超阶级的“中间立场”则是客观上不存在的，而所谓“中间立场”，也是一定阶级的政治要求的反映。正因为客观过程中，往往存在着处于中间状态的阶级和阶层，所以革命的领导者有必要也有可能，争取中间以壮大自己和孤立敌人。但对中间势力的团结和争取，不是要保持其原来的中间状态，而是要促使他们发生变化，促使他们向进步方面发展。所以党对民族资产阶级的基本政策，一向是又团结又斗争的方针，团结其倾向于革命的一面，斗争其怀疑和反抗革命的一面，促使他们不断向革命的方面发展。

所以问题不在于人们在客观上处于中间状态。只要人们有一点服从真理的态度，愿意接受改造，这种中间状态是可以变化的，是可以向进步方面发展的。问题在于有的人倡中间立场，行中间路线，讲中间哲学；并以此拒绝改造，抵抗发展。比如最近有人提出一套“中间立塌论”，提出一套为“中间立场”辩护的哲学理论。

“万事万物依存于极端的总是少数，多数都是处在中间状态，因此普遍、共同、真实、真理正表现在多数这方面，也就是中间方面，而两极总是少数的、是殊特的、片面的、表面的，不是代表性的。

“两极中间也有中间，我所走的中间路线就是中间的中间，这是最客观的、最稳妥的、最全面的、最辩证的。”(见北京日报7月16日第三版)

他们从这种立场出发，在“立身处世上”，据说“与人方便就是方便自己”；在工作作风上，“不求有功，但求无过”，“不争上游，不甘下游，安于中游”；“不积极，不落后”，“不偏前，不偏后”，对古今中外无所厚薄，古有好的，今也有好的。中有好的，西也有好的”；据说如此“进一步可以争取荣誉，退一步是远离耻辱”；据说“跟随大家就是走中间路线，也可以进入社会主义”，如此等等。这确实是一个完整而系统的反动的“中间立场论”的纲领。

前面我们提到，所谓“中间立场”，在实际上是不可能真正居于‘中间”的。因此这种中间哲学的特点在于：在方法论上，是“彼亦一是非，此亦一是非”的诡辩论，它与唯物主义辩证法是尖锐对立的；这种立场是“自我中心”的资产阶级的极端个人主义立场，同社会主义的集体主义是尖锐对立的；在政治方向上是幻想资本主义道路而与社会主义道路和党的领导尖锐对立的；对于我们当前的总路线来说，是“安于中游”的路线，同我们的“鼓足干劲、力争上游、多快好省地建设社会主义”的总路线是尖锐对立的。因此这种所谓“中间立场”，决不属于“中间”，而是在两个阶级、两条道路之间，居于资本主义的一方。在我们今天的历史条件下，主张这种立场的人们，实际上是资产阶级右派的后备军。

这种中间立场的“理论”，在我国革命过程中，是有其反动的历史传统的。历史经验告诉我们，当反动派在人民群众中愈是受到孤立的时候，那些力求维护旧世界利益的人们，往往打出“中间”招牌来混淆是非，欺骗群众。鲁迅曾经驳斥过那些文艺方面的“第三种人”说：“文艺上的‘第三种人’也一样，即使好象不偏不倚罢，其实是总有些偏向的，平时有意或无意的遮掩起来，而一遇切要的事故，它便会分明的显现。”（《鲁迅全集》，第4卷，第409页。）鲁迅把这种文艺上的“第三种人”，叫作“从背后射来的毒箭”。冯友兰先生在解放以前曾经宣扬过所谓“极高明而道中庸”的哲学，但他所谓的“道中庸”，乃是叫人们“担水砍柴”以“事父事君”，为当时的国民党反动统治辩护。在政治路线上，章伯钧、罗隆基、储安平等人，会经鼓吹过所谓“第三势力”，所谓“第三条路线”，所谓“中间路线”等等；在当时这种政治路线的实质，实际上是同共产党争夺革命的领导权的。但是，中国革命的伟大胜利，使这种幻梦彻底破产了。解放后在共产党的领导和教育下，许多人已经开始觉悟了；但有的人始终坚持这种反动立场而不改造，终于成了反党反社会主义的右派。

如果人们不太健忘的话，就应该还记得，美国国务院于1949年发表的名为“中美关系”的白皮书中，对于那些主张“中间立场”的“民主个人主义者”是寄于怎样的希望的。艾奇逊甚至毫无掩饰地说；“中国的悠久文明和民主的个人主义终将再度胜利”。帝国主义者公开地企图从这些人中闲寻找自己的代理人，难道还不明显吗?新华社于1949年8月14日发表的“丢掉幻想，准备斗争”的社论中曾经正确地指出过，有一部分知识分子还持着要看一看的态度，他们想国民党是不好的，共产党也未见得好；其中有些人口头上说拥护，骨子里是看；正是这些人对美国存着幻想。社论指出：“他们的头脑中尚残留着许多反动的即反人民的思想，但他们不是国民党反动派。他们是除了国民党反动派以外的人民中国的中间派或右派，他们就是艾奇逊白皮书中所谓的‘民主个人主义’一的拥护者。艾奇逊们的欺骗做法在中国还有一层薄薄的社会基础。”（“社会主义教育课程的阅读文件汇编”，第2编，第981页。）到今天整整九年了。九年来在我们国家里发生了天翻地复的大变化。然而事情还是一个两极分化的过程。许多人逐渐看清楚了，接受了社会主义道路，他们是愿意抛弃资产阶级立场改造自己的。也有极少数人坚持反动立场，分化为反党反社会主义的右派分子。

但是，政治路线上、思想战线上的斗争是反复的。在我们今天的社会里，特别是在经过整风和反右派斗争以后，那些仍然幻想资本主义的人们，是不敢公开反对社会主义了。但事情同过去一样，在思想领域内他们仍然打“中间”招牌，来同当前总路线的思想相对抗。所以前面指出的这一套为“中间立场”辩护的哲学理论，是在今天条件下，同革命立场相对抗的反动立场的新的表现形态。

今天的“中间立场论”，同民主革命时期的“中间路线”还有所不同。那时主张“中间路线”的人们不满意蒋介石的反动统治，但又反对共产党，幻想英美式的民主政治，所以打着“中间路线”的招牌，同共产党争夺革命的领导权，企图把革命引向资本主义道路发展。虽然这种政治立场在当时也是反动的，但当时的主要任务是反帝反封建反官僚资本主义，所以不成为急需解决的主要矛盾。但是今天的主要矛盾是两条道路的斗争，所以这种“中间立场”则是同社会主义道路和党的领导，同我们当前的总路线直接相对立的，是直接同资本主义复辟的要求相联系着的，是更加反动的。这种思想对党的领导和人民的团结起离心作用，对我们的社会主义建设和社会主义改造起治极怠工和破坏作用。主张这种立场的人们，在平时有意或者无意地遮遮掩掩，以“中间”姿态出现，但一遇风浪和适当的条件，就会暴露出真正的反动面目来。也就是鲁迅说过的，“而一遇切要的事故，它便会分明的显现。”在我们去年整风和反右派斗争过程中所暴露出的许多右派分子，就是这种情形。所以这种立场在今天是十分反动的。主张这种立场，就是拒绝改造，就是坚持资产阶级的反动立场。所以在不同程度上持有这种立场的人们，都应该及时觉悟，彻底改造，以便站到人民的立场上来。

同任何“中间立场论”的反动“理论”一样，这种“中间立场”和“安于中游论”也是用混淆是非的诡辩术来实行欺骗。他们所谓的中间，乃是意味着固定的永世不变的某种东西。他们说，“中间就是矛盾的平衡”，而他们的“中间路线”据说是“中间的中间”，据说是“最辩证的”。我们认为任何中间状态的事物也是发展中的事物，是对立的统一，从而斗争性是绝对的，统一性是相对的，不平衡是绝对的，平衡是相对的。而这种“中间立场论”就是要追求绝对的统一和绝对的平衡，以对抗发展和对抗革命，但他们却用形而上学的诡辩论来冒充辩证法。

他们又说，“真理正表现在多数这方面，也就是中间方面”。当然，就社会主义道路和资本主义道路之间来说，今天绝大多数中国人民都是拥护社会主义道路的，在这个意义上，社会发展的客观真理，正是表现在多数这方面的。但是客观真理决不表现在“中间立场”这一方面。这种“中间立场论”，恰好是客观真理的反面。不仅如此，从辩证法的观点看来，由于旧事物衰亡和新事物的成长是发展的规律，因此事情的关键，“不是要指靠社会里已经不再发展的阶层，那怕这些阶层在现时还是占优势的力量，而是要指靠社会里正在发展，具有远大前途的阶层，那怕这些阶层在现时还不是占优势的力量。”（“联共(布)党史简明教程”，第140页。）所以新事物的发展，往往是由小到大，由少变多。“星星之火，可以燎原”，这是事物发展的辩证规律。同时，他们还把这种极端个人主义的“立场”荒谬地说是“把自己放在群众之中”。所以这种理论，是一种典型的反动的折衷论。

总之，这种思想只见静止，不见发展，只见量，不见质。”他们用反动的资本主义观点来看待新社会，用极端个人主义的态度来对待新社会关系。这一套“理论”，乃是集中了旧社会一切传统的庸俗观念的大成。但更重要的是，他们利用诡辩术和折衷论来进行混淆和掩饰，借以美化“中间立场’，美化个人主义，美化资产阶级阶思想，从而同社会主义尖锐对立，反对兴无灭资。所以我们必须对这种思想进行彻底批制，必须同它在政治上、思想上和理论上彻底划清界线。

(原载《哲学研究》1958年第4期)


关于《资本论》的方法问题——对王亚南同志的《<资本论>的方法》的商榷

吴传启

在学习和探讨马克思应用于《资本论》中的方法问题上，王亚南同志最近发表了《<资本论>的方法》(《经济研究》，1962年第12期)一文，提出了他自己的看法。我认为这些看法是很值得商榷的。因此也谈谈个人在学习中的某些体会，作为共同探索和讨论。

王亚南同志在他的《〈资本论〉的方法》中首先提出问题说：“值得引起我们注意的，倒是在我们马克思主义者中对于《资本论》的基本方法的看法，见智见仁，也并不完全一致。有人说马克思在《资本论》中应用的是‘抽象分析的逻辑的方法’，或‘分析的方法’，也有人说‘由抽象上升到具体的辩证的认识方法：是马克思应用于《资本论》中的基本的逻辑方法’”。王亚南同志为了“指证他们的看法究在何种程度符合于事实，符合于《资本沦》的精神实质”，因而在文章中为自己规定了这样的任务。“从《资本论》研究结果的完整体系方面，来进一步考察，看抽象分析方法，看由抽象上升到具体的方法，是否可以代替辩证方法，能否完全体现它的精神实质以及它们在应用上表现出怎样的局限性或片面性”。(重点是引者加的)因而文章以三分之一以上的篇幅来论证马克思的这些方法的所谓“局限性或片面性”。

那末，马克思应用于《资本论》中的方法究竟是什么呢?王亚南同志说：恩格斯和列宁对《资本论》的方法曾有过不同的说法，马克思对它的研究方法，也是“前后有许多不同的提法”，马克思虽然说过分析的方法和由抽象上升为具体的方法等等，但是，只有“辩证方法”，才是马克思在惋惜《资本论》应用的方法不常为人理解“的场合”下“从正面提出来的”。因此，“我们还能怀疑马克思自己没有强调他的方法是辩证方法么”，于是作者最后“指证”说，“当我们已知道，要把资本主义的现实的辩证发展关系表达出来，非辩证方法以外的任何方法所能办到;......特别是我们都对马克思说他的方法是辩证的方法的文句，背诵得烂熟，为什么还不满足于这些，而要提出这样那样的方法来代替他的辩证方法呢?”(重点是引者加的)并认为：“那样做，实在有把我们导向忽视辩证法，忽视《资本沦》的精神实质的危险。”(重点是引者加的)他在文章的结束语中说。“这不能不说是我们应当深切反省的问题”，云云。

从文章的整个精神看来，作者把马克思应用于《资本论》中的分析的方法及其从抽象上升到具体的方法，以及历史和逻辑的方法等等，都划为“辩证方法以外的”方法。因而作者认为，要问什么是《资本论》的基本方法，只能说“辩证方法”，否则就是用“辩证方法以外的”方法“代替”了辩证方法，就有“导向忽视辩证法”的“危险”。所以作者把它们当作“两种方法”“提到论坛上”来。于是就提出了一个重大问题，即什么是“辩证方法”以内的方法呢?究竟什么是马克思的辩证方法，究竟什么是辩证逻辑?对此，我同王亚南同志有根本不同的看法，我认为问题是不能这样提法的，因此同意他文章中的这一句话，“到头会导向《论本论》的研究对象与方法的再学习与再认识，就似乎成为逻辑上的必然的事了。”以下就谈谈《资本论》的方法问题．

然而究竟什么是《资本论》的方法呢?毫无疑问，当然是唯物主义的辩证方法，不是唯心主义、形而上学的方法，这是不成问题的。在马克思主义的哲学中，世界观和方法论是统一的。唯物辩证法是马克思主义的世界观，同时又是马克思主义的认识周围世界的方法和革命行动的方法。毛泽东同志说：“这个辩证法的宇宙观，主要地就是教导人们要善于去观察和分析各种事物的矛盾的运动，并根据这种分析，指出解决矛盾的方法。”（《毛泽东选集》第2卷，人民出版社1952年版，第770页。）因此从根本上说，这种观察和分析“事物的矛盾的运动”的方法，就是马克思应用于《资本论》中的方法。

从逻辑的发展来说，《资本论》的辩证法，也可以说就是作为反映资本主义社会发生、发展及消灭的各经济范畴的发展的辩证法。所以问题就在于必须把辩证规律应用于反映论。在这里，要把这一现实的矛盾运动反映在概念、范畴的逻辑之中，就不能不应用辩证的概念，判断、推理和辩证的逻辑分析的方法，如分析和综合、历史和逻辑，从抽象上升到具体和其它等逻辑方法。这些方法，就是认识的辩证法。而所有这些逻辑方法，又都可以归结为研究事物的本质自身中的矛盾运动。总之作为马克思主义的辩证逻辑，就是认识的辩证法，也就是辩证方法，而认识的辩证法又不过是客观辩证法在思想中的反映。以上这些逻辑方法是不能互相割裂的，它们在认识中是被综合地应用的。同时，在《资本论》中，逻辑、辩证法和唯物主义的认识论也是作为“同一个东西”而被应用于同一门科学之中的。如此等等，在以下的讨论中再详细研究．在这里首先指出：如果把这些认识方法同辩证方法对立起来，如果把它们了解为“辩证方法以外的”方法，那就是完全错误的。

一、什么是马克思应用于《资本论》中的分析的方法及其从抽象上升到具体的方法

因此同王亚南同志的看法相反，我认为，马克思应用于《资本论》中的从抽象上升到具体等逻辑分析方法，都是辩证的认识方法，从而都是马克思应用于《资本论》中的基本的逻辑方法之一。如果按照王亚南同志的看法，把这些方法划为“辩证方法以外的”方法，那末，这些方法又是什么方法?难道是形而上学的方法吗?我们就从这个问题的讨论开始。

依照王亚南同志的看法，这些方法同辩证法是不同的，首先因为“它们在应用上”表现出“局限性或片面性”。作者在论证应用于《资本论》中分析方法的“局限性或片面性”时曾说：马克思是十分重视分析的方法的，“所以在《资本论》中，我们随在看到‘分析’的字样。”“但我们要据此硬说他的基本方法，不是辩证方法，而是分析方法，那就不符合事实了。”如此这般地把马克思的分析方法等等同辩证方法对立起来，就是这篇文章的基本观点。那末，为什么“不符合事实”，论据在哪里?作者说，那就在于要看“马克思是在怎样的场合，才应用‘分析’这个词汇。例如在《资本论》第一卷初版序中，他就接连提到，‘尤其在分析商品的那部分’，‘关于价值实体与价值量的分析’，‘在经济形态的分析上’……等等”，又如在《评瓦格纳<经济学教程>》中，“差不多逐段用了‘分析’的字样，并说'我的分析方法’云云。”“但在不是这样区别事物性质的场合，他一般是用‘考察’、‘研究’、‘说明’一类字眼，而分析则被限定在一定范围、一定条件下。”如此等等，就是用以证明马克思的分析方法的“局限性或片面性”的论据之一。我认为，以上的论证中所提出的论据之所以那样毫无说服力，就因为只注重了马克思著作中的“词汇”、“字样”和“字眼”，却没有了解它们所表达的思想内容。

如果我们从这些“词汇”，“字样”和“字眼”所表达的思想内容来看，则上面所说的这些“分析”的“字样”又意味着什么?比如说，“关于价值实体与价值量的分析’这句话说的是什么呢?我想，读懂《资本论》第一卷第一章的人就不会怀疑，这里所说的‘分析’，不是说的辩证方法又是什么?怎么能把马克思的分析方法和辩证方法当作两种方法，对立起来呢?

我们再看一看马克思在《评瓦格纳<经济学教程>》一文中说的是什么。不错，马克思在这里“差不多逐段用了‘分析’的字样”，但这些“字样”说的难道不是辩证方法吗?马克思在这里批判了那些庸俗经济学家们把商品价值和使用价值混为一谈，从而叙述了他的分析商品的方法。马克思说：“第一，我并不是从概念出发，从而也不是由价值概念出发，所以也不曾要把它‘分割’。我由以出发的，只是劳动生产物在今日社会内依以表现的最简单的社会形态，这就是‘商品’”。（《资本论》第1卷，人民出版社1953年版。第lO18页。）这里首先是说明了他的方法的唯物主义性质。不是从概念出发，而是从事实出发。其次又表明，之所以从“商品”开始，就因为它“是劳动生产物在今日社会内依以表现的最简单的社会形态”。马克思接着说：“我分析它，最先是在它依以表现的形态上分析它(请注意：这里用了两个“分析”的字眼)。在这里，我发现了，一方面，在它的自然形态上，它是一个使用物，那就是，是一个使用价值，另一方面，它是交换价值的担负物，并且从这个观点看，就是交换价值。但交换价值的进一步的分析，却指示了，交换价值只是一个现象形态，是包含在商品内的价值的独立表现方法。然后，我就来分析价值。”①随后，马克思又继续指出说，“我在商品的分析上，并不是停留在商品依以表现的二重方法上”，②而是立即进行揭示了包括在商品中的劳动的二重性，以及通过这种分析来说明商品转化为货币，货币转化为资本。马克思说，“我还进一步论到，剩余价值也是由劳动力一种特殊的任何他物都不曾有的使用价值发生，以及其它等等。”⑧如此等等，就是应用于《资本论》中的分析的方法。试问，它“在应用上表现出”来的“局限性或片面性”究竟在哪里?问题在于，以上所说的“分析”，就是我们通常说的马克思主义的科学分析。列宁曾说，对具体事物的具体分析，是马克思主义的活的灵魂。怎么能说它是有“局限性或片面性”的方法呢?怎么能说它是“辩证方法以外”的方法呢?

同时以上马克思所说的分析的方法中，乃是体现了分析和综合、历史和逻辑、从抽象上升到具体等等逻辑分析方法的综合应用。这些方法，就是辩证方法的实际运用。在《资本论》中，不就正是应用这些方法来观察和分析资本主义社会的矛盾的运动吗?可以说，它首先是分析简单商品生产的矛盾，接着分析由简单商品生产的矛盾中怎样产生资本主义生产的矛盾，然后又分析资本主义关系中的这些矛盾怎样日趋尖锐化，及其必须经过社会主义革命来解决。难道不是这样吗?在这个意义上，如果说“马克思在《资本沦》中应用”的是“分析的方法”，又怎么会有

①《资本沦》第1卷，人民出版社1953年版，第1018页。

②《资本论》第1卷，人民出版社1953年版，第1020页。

③《资本论》第l卷，人民出版社1953年版，第1020页。

“导向忽视辩证法”的“危险”呢?事实恰恰相反，如果把辩证方法同它的实际运用对立起来，因而把“辩证方法”变成一句抽象的空话，才真正有“导向忽视辩证法”的“危险”。

马克思在这篇文章中同时指出，在他的这种分析的方法中，逻辑概念和历史概念是一致的，并且批判了那些庸俗经济学家们把二者对立起来。马克思说：“洛贝尔图的肤浅，在他把‘逻辑的’概念和‘历史的’概念对立起来的时候，就全部暴露了。”①我们再把恩格斯在《论卡尔．马克思着〈政治经济学批判〉一书》中，关于马克思的方法的话对照一下，在这里，恩格斯说马克思的方法是逻辑的方法，同马克思上面说的分析的方法之间，看有没有本质上的不同。思格斯说：“我们采用这个方法时就是从历史上即实际上摆在我们面前的始初的和最简单的关系出发。因而也就是从我们所找到的始初的经济关系出发。我们分析(请注意，这里又是用的“分析”字眼)着这种关系，既然这是一种关系，那末这个事实本身就表示其中包含有互相关连的两方面。其中每一方面，我们都从其自身来考察，由此就得出它们相互关连的性质，它们的相互作用。同时在这里也就暴露出需要解决的矛盾。’②也就是说，在这种逻辑分析方法的实际运用中，乃是体现着历史从什么地方开始，思惟也应从什么地方开始，并且在逻辑分析上的进一步的矛盾运动，也不外是历史过程在抽象的和理论上一贯的形式上的反映。我认为，恩格斯的这些话，同前面所引马克思的话，除了“文句”和“字样”有些差别以外，在其思想实质和内容上是投有什么不同的。即都是说的马克思的分析方法或逻辑方法，及其实际运用，从而，都是说的辩证方法及其实际运用。

①《资本论》第l卷，人民出版社1953年版，第1025页。

②《马克思恩格斯文选》(两卷集)第1卷，1954年莫斯科中文版，第351页。

但这里还说明，这些具体的逻辑方法之间是不能互相割裂的。如前面所说的历史和逻辑的方法，同从抽象上升到具体之间，又是相一致的。比如，上面所引马克思说的从“劳动生产物在今日社会依以表现的最简单的社会形态”——商品——出发，同恩格斯说的“从历史上即实际上摆在我们面前的始初的和最简单的关系出发”，都是同一个意思。它说明在这种分析方法或逻辑方法中，必须是从关于对象的最简单的关系出发。也就是在逻辑分析的进行中，必须从简单到复杂、从抽象上升到具体。而这种进程，又是同这个对象由以发展的现实的历史进程相一致。因而就其逻辑分析的起点和发展的顺序，即就其概念，范畴的运动、转化和推移来说，就必须是一个从简单到复杂的过程。这就是所谓从抽象上升到具体的逻辑分析方法。

在这个意义上，我们再把上面所引马克思思格斯的话，同马克思在《政治经济学批判》一书的“导言”中对“政治经济学的方法”所说的一切对照一下。马克思在“导言”中着重阐述了从抽象上升到具体的方法，但同前面所引的这些话也没有什么矛盾的地方。作为逻辑分析的进程，为什么必须是从抽象上升到具体呢?就因为依照客观辩证法，任何事物的发展，都是一个从初级到高级，从简单到复杂的过程，因而在逻辑的分析中，要揭示这一事物中的一切内在联系及其发展的规律性，就必须是一个同样的逻辑过程。就是说，这种客观的辩证规律，同时也就是认识的辩证规律。从抽象上升到具体，就是这种认识的辩证规律。

怎样了解从抽象上升到具体的逻辑方法呢?马克思说．“从抽象上升到具体的方法，只是思惟用来掌握具体并把它当做一个精神上的具体再现出来的方式”。（《马克思恩格斯全集》第12卷，人民出版社1962年版，第752页。（又说，“抽象的规定在思惟行程中导致具体的再现。”①这几句话也许是被人们“背诵得烂熟”的了，但是应该怎样去理解它呢?

在谈到这种逻辑方法的运用以前，首先需要简单地说明一下。这里所说的“抽象”，是指关于某一事物的最一般的抽象，指关于某一事物的最一般的特征、关系或最简单的规定，这里所说的“具体”是思维中的具体，即“思惟用来掌握具体并把它当做一个精神上的具体”的再现，是指现实的具体物在逻辑思惟中的再现，是指关于某一事物的许多规定的综合。现在，我们先举马克思曾经谈过的例子来谈一谈。作为逻辑分析的起点及其进行来说，马克思说：“如果我抛开构成人口的阶级，人口就是一个抽象。如果我们不知道这些阶级所依据的因素，如雇佣劳动、资本等等，阶级又是一句空话。而这些因素是以交换、分工、价格等等为前提的。比如资本，如果没有雇佣劳动、价值、货币、价格等等，它就什么也不是。……于是行程又得从那里回过头来，直到最后又回到人口，但是这回人口已不是一个整体的浑沌表象，而是一个具有许多规定和关系的丰富的总体了。”②马克思的这些话是什么意思呢?就是说；要了解什么是“资本”，就必须先了解“雇佣劳动、价值、货币、价格等等”，否则所谓“资本”就只能是一句空话，只有了解了“雇佣劳动、资本等等”以后，“阶级”这个概念才不是“一句空话”，当这样具体地了解了什么是“阶级”以后，才能使人口这个概念成为“一个具有许多规定和关系的丰富的总体了”。总之，逻辑分析的进程，必须是从抽象上升到具体，而不能是相反，必须是从抽象出来的最简单的关系或规定开始，从而逐步上升到越来越复杂而具体的关系或规定，并且不能越过任何一个必要的中间环节。这就因为在逻辑进程和范畴的运动中，不了解前一个环节，就不可能了解每一个随后的环节。如不先研究商品，就不可能了解货币，不先研究货币，就不可能了解资本，等等。

①《马克思恩格斯全集》第12卷，人民出版社1962年版，第751页。

②《马克思恩格斯全集》第12卷，人民出版社1062年版，第756页。

在逻辑发展中，这种概念、范畴的从抽象上升到具体的进程，乃是表现为，从关于对象的最一般的规定性开始，从而在这一规定性之后的规定性就越来越丰富和具体。这也就是在人们的认识运动中，意味着从内容进到更深入的内容，从本质进到更深刻的本质。即从一般的本质的规定开始，从而一步一步地走向更深刻的本质。

由初级到高级、由简单到复杂，是一切事物发展的辩证规律，因而也是辩证思维的规律。它不是人们为了方便而随便想象出来的一种规则，而是任何正确思惟所必须遵循的认识发展的规律。就是说，所谓从抽象上升到具体的逻辑方法，决不是马克思主义的“辩证方法以外”的某种方法，也不是同辩证方法相并列的某种独立的方法，而是辩证法在解决对某一客观事物进行科学分析中，借以确定逻辑分析的起点及其进行的顺序和方法时的一种具体表现。从而是被系统地运用的辩证法。

《资本论》第二卷和第三卷的逻辑过程不是“从抽象上升到具体”吗?

在王亚南同志的文章中，把马克思应用于《资本论》中的分析方法及其从抽象上升到具体等等方法，同辩证方法对立起来了，他在这篇文章中，用了三分之一以上的篇幅，来论证这些方法的“局限性或片面性”。我认为，这些论证及其论据，除了表现着对马克思主义的辩证方法的误解以外，是没有任何其它的意义的。

不过，在这些论证中却提出了一个具体问题，即王亚南同志认为：《资本论》第一卷“大体上是依照‘从抽象上升到具体’这个程序”的，但是，如把《资本论》全三卷的“结构综合加以考察”，则在《资本论》第二卷和第三卷中，就“都不能说是在遵循着由抽象上升到具体的程序”了。因而就提出了这样一个具体问题。《资本论》第二卷和第三卷的逻辑过程，是不是从抽象上升到具体，即是不是从简单到复杂的发展过程。这个问题比较具体，因而便于讨论。同时，这个问题也很重要，因为它关系到怎样去理解《资本论》的逻辑结构及其范畴体系，当然也就关系到怎样去理解辩证方法。问题还在于，如果真如王亚南同志所说的那样，则《资本论》的辩证法就是半途而废，而不是彻底的辩证法了。所以有讨论的必要。

现在，我先把这一段话的全文引出来。王亚南同志说：“《政治经济学批判》由商品论到货币是依照这个程序，《资本论》第一卷由商品到货币到资本，由资本生产剩余价值，再转到剩余价值资本化，也大体是依照这个程序，但把《资本论》全三卷……的结构综合加以考察，第一卷讲资本的生产过程，第二卷讲资本的流通过程，第三卷讲资本主义生产的总过程，似乎并没有完全应用由抽象上升到具体的方法，……作者在第一卷先把容易混淆掩盖那种剥削关系的流通过程分配过程舍象去，等到剩余价值的秘密在直接生产过程找到了，然后再讲流通过程，分配过程，而在第二卷流通过程，第三卷包括分配的总过程的叙述，也都不能说是在遵循着由抽象上升到具体的程序”。(重点是引者加的)照王亚南同志的意思，就是说，作为由抽象上升到具体，只是在《资本论》第一卷讲生产过程时才“依照这个程序”，而在第二和第三卷中，讲流通过程和总过程的时候，就“都不能说是在遵循着由抽象上升到具体的程序”了。因此，由抽象到具体的方法就被证明为有“局限性或片面性”的方法了。

但是，按照以上的论述，马上就不能不提出以下两个问题。

第一，作为《资本论》的完整的理论体系，是不是由它的全三卷构成的，即各卷之间的内容是不是依其内在的逻辑联系而统一着的呢?就是说，《资本论》的全三卷，是不是作为反映资本主义社会现实关系的完整的理论体系而统一着的呢?关于这一点，恩格斯在《资本论》第三卷“编者序”中一开始就说：“这是马克思主要著作的第三卷，理论部分的终结。”①就是说，《资本论》的第三卷是它的理论部分的完成。从而，也就是说，作为完整的理论体系，《资本论》的全三卷是有机地统一着的。王亚南同志也说过：“谁都承认，《资本论》的科学结构，是非常完整严密的。”看来在这个问题上是没有什么分歧的。但是问题在于，怎样去理解它的“科学结构”的“完整严密”性呢?不能是从字面上，从形式上，而是要从其内在的逻辑联系上，从其反映现实关系的经济范畴的运动及其相互联系上来理解。

第二，如果不能不承认《资本论》的全三卷是作为完整的理论体系而统一着的话，那末，全三卷之间的内在的逻辑联系，究竟是一种什么样的联系呢?就是说，如果把全三卷的逻辑“结构”及其发展过程“综合加以考察”的话，那末，从第一卷到第二卷，以及从第二卷到第三卷的逻辑发展中，作为逻辑过程和范畴的运动，究竟是从抽象到具体、从简单到复杂，还是从复杂到简单呢?或者是既非从简单到复杂，又非从复杂到简单，而各开各的“中药铺”呢?这是不能回避的问题。按照王亚南同志的说法，如果说在《资本论》第二卷和第三卷中，都不是“遵循着由抽象上升至具体的程序”的话，那末，又究竟是“遵循着”什么“程序”呢?难道是在“遵循着”由具体到抽象、由复杂到简单的“程序”吗?难道是不“遵循”任何“程序”而只是甲乙丙丁式地“开中药铺”吗?同时，在《资本论》第二卷中，既然是考察资本的流通过程，那末，作为反映现实关系的理论分析的过程，是不是也应该是一个逻辑过程呢?从而，在这个过程中，究竟是从简单“上升”到复杂，还是相反的运动呢?第三卷中，作为对资本主义生产的总过程的考察，情形当然也是一样，这就是我们现在要着重讨论的问题。

①《资本论》第8卷，《编者序》，人民出版社1953年版。

照王亚南同志的说法，“如果我们全面了解到马克思对于他的《资本论》体系的研究过程，就知道，他最初在《政治经济学批判》导言中，论到经济学方法所讲的由抽象上升到具体的方法，并不就是他在《资本论》中应用的基本方法”。照这样说来，好象马克思在“导言”中所讲的方法，只在《资本论》第一卷应用过，在其它两卷中就都不再应用了。如果说在其它两卷中就不再应用这个方法的话，那就等于说，在这两卷中就不再遵循这个辩证思维的规律了。现在我们就着重讨论这一点，就是看一看从抽象上升到具体的辩证认识的规律，在《资本沦》全三卷的逻辑进行中，究竟是贯彻到底，还是半途而废?

1．《资本论》全三卷之间的逻辑联系

我们首先看一看《资本论》全三卷之间的内在的逻辑联系。关于这一点，马克思在《资本论》第三卷一开始的时候，就是谈的这个问题。马克思说：“在第一卷，我们研究的，是资本主义生产过程本身当作直接的生产过程所呈现的各种现象。在那里，一切由外部的事情引起的次要的影响，都还是存而不论的。但这个直接的生产过程，未曾完结资本的生活过程。在现实世界内，它必须由流通过程来补足。流通过程便是第二卷研究的对象。第二卷，尤其是第二卷第三篇(在那里，我们是把流通过程，视为社会再生产过程的媒介来考察)，指出了资本主义生产过程，就全体考察，是生产过程与流通过程的统一。在这个第三卷，我们所要做的，不能是对于这个统一之广泛的考察了。我们宁可说要在这一卷发现并且说明，资本的运动过程当作一个全体来看所生的各种具体形态。诸资本在它们的现实运动中，便是在这各种具体形态上，对立着的。”①在这种联系中，一方面，它表现了分析和综合的统一，这就是：把资本的过程分解为生产过程和流通过程，在第一卷和第二卷中进行分别的考察，而在第三卷中，则是根据以上两卷的分析回到矛盾的总体，即从其相互联结上阐明其“所生的各种具体形态。”

另一方面，就其逻辑分析的进程及其概念，范畴的运动来说，从第一卷到第二卷，以及从第二卷到第三卷的发展，则表现为一个从抽象上升到具体的过程，而不是象王亚南同志所谓的“不能说是在遵循着由抽象上升到具体的程序”。在第一卷的研究中，为了从其纯粹的形态下来揭示资本主义生产，所以暂时撇开流通过程而独立地作为直接的生产过程来考察，但生产过程，单独地看，是一种抽象。所以在第二卷的研究中，则是从资本的内部生活，转到关于它的外部生活的关系的研究，在第二卷中，资本采取了较为具体的形态，并在其第三篇指出，就其全体来看，资本主义生产过程乃是生产过程和流通过程的统一。

因此，第二卷的研究乃是以对于第一卷的研究为基础，对第二卷的理论的了解，必须以对于第一卷的理论的了解为前提。就是说，从第一卷到第二卷的过渡，正是意味着上升到了一个较为具体的更高的研究阶段。在第二卷中，资本这个概念被许多新的规定所丰富了，原来作为生产过程的概念、范畴，则愈来愈采取其在表面上所具有的形式，即更加复杂和具体化了。

到第三卷，则又上升到了一个更加具体的研究阶段，具体在其更加复杂的规定中，作为多样性的统一物而出现了。在这里，范畴和概念都相应地更加具体化了，如剩余价值采取了利润的转变形态，剩余价值率采取了利润率的形态，商品价值采取了生产价格的形态等等。也就是依照已经认识的规律，考察“资本的运动过程当作一个全体来看所生的各种具体形态”。用辩证逻辑的术语说，就是通过从抽象上升到具体的运动，在逻辑思维中复制出整个具体。所以这一整个上升运动，同时就是使人们的认识，一步一步地从内容进到更深入的内容，从本质进到更深刻的本质。它逐步深入地揭示事物的本质，又以事物的本质关系还原为它的现象形态。

不言而喻，这一逻辑分析的全部过程，又都是对于大量事实材料的概括过程，而不是思维或概念的自行运动。并且每一个命题和概念，都用大量事实材料来检验和证明。这一点是无须多说的。

由此可见，从《资本论》第一卷到第二卷，以及从第二卷到第三卷，正是体现了从抽象上升到具体的逻辑过程。就是说，从抽象上升到具体，不是半途而废，而是贯彻到底的。

①《资本论》第3卷，人民出版社l953年版，第5页。

2．《资本论》第二卷和第三卷本身的逻辑过程

或者还可以问，那末，《资本论》第二卷和第三卷本身的逻辑过程呢，“似乎并没有完全应用由抽象上升到具体的方法”吧?现在先谈谈第二卷的逻辑过程。第二卷共分为三篇，它所要研究的是资本的流通过程，但不可能是一下子就把这个过程的全部复杂性描绘出来，也只能是经过由抽象上升到具体的逻辑方法，把这一过程从逻辑思维中再现出来。因此在第二卷中，从第一篇到第三篇，每一篇都意味着资本流通过程的复杂化和具体化中的一个研究阶段。在第二卷第三篇的“绪论”中，就曾经直接谈过这一点，请读者参阅。

作为对流通过程的研究，首先就是考察资本的形态变化及其循环，这就是第二卷第一篇的研究对象。作为资本的循环过程，根据第一卷的说明，表现为如下次序：第一阶段，资本家以购买者的资格，出现于商品市场和劳动市场，他的货币转化为商品，第二阶段，资本家用购进的商品从事生产的消费，他的资本通过了生产过程，结果是一种商品的价值较大于它的各种生产要素的价值，第三阶段，资本家以售卖者的资格回到市场，他的商品转化为货币。马克思说：“在第一卷，第一阶段与第三阶段，在它们为理解第二阶段(即资本生产过程)所必要的范围以内，方才被讨论到。因此，资本在不同各个阶段上的不同各个形态，资本在反复循环中时而采取时而脱弃的不同各个形态，在第一卷，都还没有论到。它们现在就要成为研究的直接对象了。”（《资本论》第2卷。人民出版社1953年版，第6页。）重点是引者加的。这不就是说明第二卷的研究已经上升到了一个新的更加复杂的阶段了吗?在这一部分的研究中，说明了资本要履行其自行增殖的基本职能时所必须经过的一切变化和形态。但是，在第二卷第一篇关于资本的循环的研究中，还暂时把资本的不同部分具有不同的周转速度这种情况抽出了，于是，它接着就成为第二篇的研究对象。所以从第一篇进入第二篇的研究，意味着研究的过程，又上升到更加复杂的阶段了。

特别值得注意的是，在第二篇中，关于固定资本和流动资本的研究表明，要正确了解固定资本和流动资本的真正的实质和作用，只有在分析了不变资本和可变资本这样的较抽象的规定和在这个基础之上来考察，才是可能的。这一点极其明显地说明了从抽象到具体的逻辑方法的意义和作用。

由第二篇进入第三篇的研究，也同样意味着上升到了一个更加具体的研究阶段。马克思说：“但在第一篇和第二篇，我们还只考察个别的资本，还只考察社会资本一个独立部分的运动。”①而诸个别资本的循环，又是互相交错、互为前提，从而形成社会总资本的运动。因而分析的进程，就合乎逻辑地导向于第三篇的研究，即导向于对社会总资本的再生产与流通的研究，于是就又上升到一个新的更加具体的研究阶段。在这个阶段中，把诸个别资本的循环综合为社会总资本的循环和流通，并考虑到价值的自然的物质的形态，所以分析就更加复杂和具体化了。第三篇的研究是第二卷的最后一个阶段，而这个阶段的考察，又为过渡到第三卷的研究铺平了道路。总之，从整个第二卷的逻辑过程来看，也是一个从抽象上升到具体的进程。

不过，这个“上升”运动并没有完结，而是由以进入了一个更新的、更加复杂和具体的研究阶段，这就是关于资本主义生产的总过程的研究。在《资本论》第三卷中，也是遵循了从抽象上升到具体的方法，而不是相反。在第三卷中，是从对成本价格和利润的研究开始的。

单就对利润的考察来说，也不是一开始就从其整个具体和复杂性上来考察，它也是一个从抽象上升到具体的过程。最初，是暂时抽出了竞争和资本的不同的有机构成的情况，假定利润和剩余价值相同，以便从其纯粹的形态中揭示利润的本质。马克思说：“所以，象我们这里首先看到的，利润原来和剩余价值是一样的东西，不过是在一个神秘化的形态上，而这个神秘化的形态，又必然会从资本主义生产方式发生的。”②于是说，利润不过是剩余价值的另一种表现。在揭示了利润的本质以后，于是逐步上升到更复杂的关系中进行考察，即加进了原来暂时抽出的，关于资本在不同的生产部门和企业里所具有的不同有机构成的情况，以及竞争的情况。从而指出，在这种情况下，利润会发生怎样的变化。

①《资本论》笫2卷，人民出版社]953年版，第430页。

②《资本论》第8卷，人民出版社1953年版，第17—18页。

由此可见，在《资本论》第三卷的逻辑分析中从考察剩余价值转化为利润和剩余价值率之转化为利润率，到研究利润分为利息与企业利润，以及超额利润转化为地租，直到第七篇研究各种所得和它们的源泉等等，这种逻辑进行的过程，如果说不是从抽象上升到具体、从简单到复杂，又是什么呢?事实上，只有马克思这种唯物主义的辩证逻辑，才能从其逻辑规定和范畴体系上，把复杂的现实的资本主义关系，作为“许多规定的综合”，以及作为“多样性的统一”体在逻辑思维中再现出来。

根据以上的简单说明，从《资本论》的逻辑分析过程，从其范畴体系及其范畴的运动、转化和推移来看，如果说从抽象上升到具体的方法是“应用于《资本论》中的基本的逻辑方法”，怎么就“有把我们导向忽视辩证法，忽视《资本论》的精神实质的危险”呢?难道把它说成“辩证方法以外”的方法，把它说成有“局限性或片面性”的方法，才没有“导向忽视辩证法”的“危险”吗?恐怕真正的“危险”，恰恰产生在这里。在这里，王亚南同志还提出问题说：在《资本沦》第二卷和第三卷中，与其说是“应用由抽象上升至具体的方法”，“宁是应用抽象分析法”。不错，在从抽象上升到具体的逻辑过程中，当然要“应用抽象分析法”，并且还必须应用科学抽象、分析和综合、归纳和演绎等等认识手段。难道这些方法之间是互相排斥的吗?辩证方法中各种具体的逻辑方法和范畴之间，是互相联系的。它们在应用中，不是象吃饭一样，当你吃第一碗的时候，就不能同时吃第二碗。这里所说的“从抽象上升到具体”，只是说，在对某些较复杂事物的理论分析中，必须是从其最简单的关系开始，逐步进入其复杂的关系，否则就不能在逻辑思维中正确地反映其内在联系。比如说，如果不先弄清楚什么是商品价值，就无法了解什么是剩余价值，不先弄清楚什么是剩余价值，就没有办法了解什么是资本主义的利润、利息和地租等等经济关系。反之，对利润等等的正确了解，必须以对于剩余价值的正确了解为前提，对剩余价值的正确了解，又必须以对于价值的正确了解为前提。在《资本论》中，各种经济范畴之间的相互关系，难道不是这样吗?由此可见，问题的关键在于：如果说这些方法都是有“局限性或片面性”的话，那就等于说，马克思应用于《资本论》中的辩证方法是有“局限性或片面性’的。同样，在《资本论》的逻辑中，如果说“从抽象上升到具体”是半途而废的话，那就等于说，《资本论》的辩证法是半途而废的，是不彻底的。这就是问题的实质。

最后，王亚南同志提出了一个问题说：“那么，人们就会问，为什么不遵照马克思恩格斯的指示，直截了当地把辩证方法看作《资本论》的基本方法，而要说抽象的分析法或由抽象上升到具体的认识的方法，是基本的方法呢?”我们要问马克思和恩格斯在什么地方说过，对于应用于《资本论》中的方法只能说是“辩证方法”，而不能说是分析方法或从抽象上升到具体等等方法呢?前面讲过，马克思在《政治经济学批判》导言中说他的方法是“从抽象上升到具体的方法”，在《评瓦格纳<经济学教程>》中说他的方法是“分析的方法”，以及恩格斯在《论卡尔。马克思著〈政治经济学批判〉一书》中说马克思的方法是逻辑的方法等等，又怎样解释呢?难道马克思恩格斯也是把这些方法当作“辩证方法以外”的方法吗?也认为要这样说就是“代替”了辩证方法吗?

由此我们可以得出结论说，在《资本论》的全三卷中，是贯彻了从抽象上升到具体的逻辑方法，是唯物辩证法的彻底贯彻，不是半途而废。王亚南同志所谓的“都不能说是在遵循着由抽象上升到具体的程序”的说法，是不“符合于《资本论》的精神实质”的。

怎样理解辩证方法的应用

由此可见，争论的实质在于怎样理解辩证方法，及其在认识中的实际运用。所以我们现在再谈谈这个问题。

为了清楚一点起见，我们首先要退一步，来谈谈什么是方法，以及怎样了解方法的问题。什么是方法呢?在哲学史上，也有两种根本不同的了解：一种是唯心主义的了解，一种是唯物主义的了解。在唯心主义者看来，所谓方法，不过是人类理智为了认识的“方便”而随意创造的一些规则的总和，因而在他们看来，方法只是一种纯主观的范畴。例如马赫主义者的所谓“思维经济原理”，就是属于这一类的表现。

同这种唯心主义的观点根本对立，马克思主义哲学认为，所谓方法，只能了解为关于自然界、社会和思维的最一般规律的科学。从而，一切科学方法的原则和思惟的范畴等等，都应当理解为客观事物发展的规律性的表现，了解为客观规律的反映，或者说对客观规律的认识和利用。在马克思主义的哲学中，世界观和方法论是统一的。马克思主义认为，作为认识事物的方法，只有在其反映事物自身中的客观规律时，才能是正确的、科学的方法。马克思主义的辩证方法，就是这样的一种方法。它之所以成为人类伟大的科学认识的武器，就在于它是对于自然、社会和思惟领域的最一般的辩证规律的正确反映。就是说，马克思主义哲学所谓的方法，是以唯物主义的反映论为基础的。

但问题还不只如此，在方法问题上，还存在着辩证法和形而上学的对立。马克思主义的方法不仅是唯物主义的，而且是辩证的。在马克思主义看来，逻辑、辩证法和唯物主义的认识论也是统一的，由此又同旧唯物主义的机械论相对立。列宁说：“在《资本论》中，逻辑、辩证法和唯物主义的认识论(不必要三个词，它们是同一个东西)都应用于同一门科学”。①在这里，一方面，唯物主义的辩证法是自然界、社会和思维领域中的普遍的客观的规律，另一方面，这种客观辩证法在人们主观思维中的反映，就是认识的辩证法，就是辩证的认识方法。从而，作为认识方法的辩证法，或辩证方法，同时就是马克思主义的认识论和逻辑。在这个意义上，“它们是同一个东西”。这就是说，作为唯物主义的认识论，如果不是把辩证法应用于反映论和把实践纳入认识论，就不能成为科学的辩证唯物主义的认识论，就不能同旧唯物主义的机械论相区别，作为唯物辩证法，如果不是同时把它当作唯物主义的认识论和认识的逻辑，就不能实现其为伟大的认识武器，从而就会“被当做实例的总和”，作为认识的逻辑，如果不是建立在反映论的基础上和当做唯物主义的认识论，就不能成为科学的逻辑。所以说，逻辑、辩证法(认识的辩证法，认识方法)和唯物主义的认识论是“同一个东西”，是作为“同一个东西”而被应用于同一门科学之中的。由此可见，把辩证法应用于反映论，把逻辑、辩证法和唯物主义的认识论统一起来，是彻底贯彻辩证唯物主义认识论的一个根本关键。

1 不应把辩证法“当做实例的总和”

但要做到这一点，就不仅要把辩证法当作客观世界的规律．而且同时要把它当做认识的规律。从而就要求人们注意认识的辩证法，研究辩证逻辑，要把辩证法当做逻辑来研究和阐述。但是

①列宁：《哲学笔记》，人民出版社]956年版，第233页。

对于辩证法的这一方面，即对于辩证逻辑或思惟的辩证法的这一方面，常常被人们所忽视，因而就导致把辩证法“当做实例的总和”。所以列宁在《谈谈辩证法问题》中特别指出：对于辩证法的这一方面，通常没有予以足够的注意：“对立面的同一被当做实例的总和……而不是被当做认识的规律(以及客观世界的规律)。”①导致这种错误的原因就在于，如果不同时把辩证法规律当做认识的规律，即如果忽视了辩证法的这一方面，就会把辩证规律“当做实例的总和”，就不能把辩证法和唯物主义的认识论溶为一体，就有可能向形而上学动摇。列宁指示的根本意义就在于此。

事实上，列宁指出的这种错误，是我们常常会碰到的。例如，如果我们对辩证方法的理解、研究和阐述，仅限于从各个知识领域中寻找一些实例，然后用辩证法的某个规律来套，即所谓用材料填框框，用框框套材料的方法，其结果必然是。作为认识手段的辩证法，变成了“实例的总和”。当然，人们在说明辩证规律和原理的时候，总是不能不举例的。决不是说，只要是举例说明就是“实例的总和”。问题在于，如果不是同时把辩证法规律当做认识的规律，把辩证法当作马克思主义的认识论，就不可能把辩证法应用于反映沦，把辩证法同唯物主义认识论溶为一体。

要避免这种错误，就必须遵照列宁的指示，注意辩证法的这一方面，把辩证法“当做认识的规律(以及客观世界的规律)”。把辩证法当做认识的规律，就是要揭示辩证规律在认识过程中的特殊的表现形式。列宁曾说，在任何一个简单的命题上，就已经有偶然和必然、现象和本质，因为当我们说伊万是人，哈巴狗是狗，这是树叶等等时，就意味着把许多特征作为偶然的东西抛掉，把本质和现象分开，并把二者对立起来。列宁说：“由此可见，辩证法根本就是人类的全部认识所固有的。”①就是说，人的认识对客观事物的这种分析的“辩证法根本就是人类的全部认识所固有的”。这也就是必须把辩证法当做马克思主义的认识论，并借以去揭示对象本质自身中的矛盾，去系统地考察对象本质自身中的辩证规律性。也就是毛泽东同志在《矛盾论》中所指示的，要用以去揭示事物的矛盾的特殊性。只有这样，才能使辩证法实现其为伟大的认识工具。

①列宁《哲学笔记》，人民出版社1956年版，第361页。重点是原有的。

所以列宁在《谈谈辩证法问题》中，谈到辩证法在《资本论》中的应用时指出，马克思在《资本论》中，首先分析资本主义社会中最简单的关系——商品交换。在这个分析中，揭示出资本主义社会的一切矛盾的胚芽。“往后的叙述为我们揭明了这些矛盾以及这个社会在其各个部分的总和中自始至终的发展(和生长、和运动)。”②毛泽东同志在《矛盾论》中也指出说，“马克思把这一法则应用到资本主义社会经济结构的研究的时候，他看出这一社会的基本矛盾在于生产的社会性和占有制的私人性之间的矛盾。这个矛盾表现于在各别企业中的生产的有组织性和在全社会中的生产的无组织性之间的矛盾。这个矛盾的阶级表现则是资产阶级和无产阶级之间的矛盾。”3就是说，只有把辩证法应用于反映论，应用于认识过程，应用于去揭示事物的矛盾的特殊性时，才表现为最伟大的认识武器的作用。从而，辩证法和唯物主义的认识论，才在实际上被溶为一体了。

同时，作为辩证唯物主义的认识的逻辑，就在于要研究怎样把现实过程的矛盾运动，反映在概念的逻辑之中。因而就不能不研究关于概念、判断和推理的辩证法，以及由以进行的各种辩证的认识手段。这些手段就是前面提到的分析和综合，从抽象上升到具体、历史和逻辑、科学抽象等等辩证方法。比如，唯物辩证法认为，矛盾是普遍的，一切事物和过程都是矛盾。但是这些矛盾并不是直接呈现在我们面前的，否则就不需要科学了。因而要揭示某一事物和过程中的具体矛盾，就必须经过分析，必须是分析和综合的结合，要研究这种矛盾的自始至终的发展和运动，又必须是依照从抽象上升到具体、历史和逻辑等等辩证法。否则，又怎么能够在逻辑思惟中，即在概念、范畴的体系及其发展和推移中，再现事物的完整的辩证法呢?怎样能够把现实的运动表现在概念的逻辑之中呢?如果把这些方法同辩证方法对立起来，不就正是把辩证规律当成了“实例的总和”了吗?王亚南同志的这种观点要是贯彻下去，就必然得出这样的结果。

①列宁：《哲学笔记》．人民出版社1956年版，第363页。

②列宁：《哲学笔记》，人民出版社1956年版，第363页。

③《毛泽东选集》第2卷，人民出版社1952年版，第784页。

2 也不应该把辩证法当做“某种单纯证明的工具”

对辩证方法的了解，不仅不能把它当做“实例的总和”，也不能把它当做“某种单纯证明的工具”。关于后一点，恩格斯早在《反杜林论》中就指出过。恩格斯指出：由于杜林不懂辩证法的本性，“他认为辩证法是某种单纯证明的工具，正象由于狭隘的理解可以把形式逻辑或初等数学看成是这样的工具一样。可是甚至形式逻辑首先也是寻找新结果的方法，由已知进到未知的方法，辩证法也是这样，只不过是处在更高的阶段上罢了，而且，辩证法突破形式逻辑的狭隘的眼界，在自身中包含着更广大的世界观的萌芽。”①这就是说，唯物主义辩证法，是马克思主义的认识世界和改造世界的思想武器，不能把它当做“单纯证明的工具”。这里需要说明一下，所以提出这个问题，并不是认为王亚南同志就有这种看法，而是一方面，为了借以说明什么是辩证方法的问题，另一方面，也因为王亚南同志的文章中，还有一些含糊不清的、很值得商榷的说法。

①恩格斯：《反杜林论》，人民出版社1956年版，第138—139页。

对于怎样了解辩证法在《资本论》中的实际运用的问题，王亚南同志还有一种独特的说法：“当马克思把辩证唯物主义应用到社会生活方面的时候，他是假定，社会和自然一样，是按照辩证的规律发展的。”隔了几行以后又说。“在这里，有这么一些疑难被提出来了：怎么在没有研究以前就先作出结论，把社会，把资本主义社会看作是按照辩证规律发展的呢?如果说科学允许假设，怎么一面对研究的对象作着辩证发展的假设，一面又用辩证法去处理它，这不是把假设与验证假设的方法，把对象与研究对象的方法混同起来了么?”王亚南同志认为，这种疑问是不应该有的。他说：“这在不承认《资本论》研究的结果，已经把唯物主义历史观变成了真正科学，不承认研究对象的性质决定着方法，不承认认识论和方法论的统一的资产阶级哲学者经济学者看来，是不能不发生问题的。但我们马克思主义哲学者经济学者是不是也会在这些方面多少受到一点感染呢?”照这样说来，岂不是说，假使不把辩证方法当作“假设与验证假设的方法”的话，就意味着从资产阶级学者那里“多少受到一点感染”了呢?难道象王亚南同志的“一面对研究的对象作着辩证发展的假设，一面又用辩证法去处理它”的说法是正确的吗?前面说过，唯物辩证法是马克思主义的世界观，是无往而不在的科学真理，难道可以把辩证法的规律当作“假设”吗?

我认为，王亚南同志关于以上这些含糊的说法，并不“符合于《资本论》的精神实质”。首先就在于，把辩证法当做“假设”的观点是完全错误的。毫无疑问，科学不但允许假设，而且不能不利用科学的假设。所以唯物主义历史观的基本原理，最初也是作为科学的假设提出的。关于这一点，列宁在《什么是“人民之友”》一书中，曾经作过详细的阐述。但这里所谈的假设，是指马克思在《政治经济学批判》序言中，关于生产力和生产关系，以及基础和上层建筑的原理的一段话。列宁在引了这一段话后，接着指出，在未经《资本论》的研究来证明以前，暂时还只是一个科学的假设，但它是一个第一次使人们有可能极科学地对待历史问题和社会问题的假设。因此在这里所说的假设，是关于历史唯物主义的基本原理，是关于社会发展的最一般的规律。在这里，是应用唯物辩证法提出科学的假设，不是直接把辩证法当作假设，即不是象王亚南同志所说的，是“假定”社会和自然一样，“是按照辩证规律发展的”。至于把整个客观世界都看做物质运动的辩证过程，则是辩证唯物主义世界观的根本观点。没有这种观点，就不可能提出关于唯物史观的科学的假设。当这个科学假设被证明为科学真理以后，历史唯物主义就成为我们观察一切社会生活现象的根本观点，成为马克思主义世界观的不可分割的重要的组成部分。

我们再继续看列宁是怎样阐述的。列宁指出。只有依照这个假设，即“只有关于思想的进程取决于事物的进程的唯物主义结论，才是唯一可与科学的心理学相容的结论”①。其次，这个假设第一次把社会学提到了科学的水平，就是说，“唯物主义提供了一个完全客观的标准，它把‘生产关系’划为社会结构，使我们有可能把主观主义者认为不能应用到社会学上来的一般科学的重复律应用到这些关系上来”②。再次，“这个假设之所以第一次使科学的社会学的出现成为可能，还由于只有把社会关系归结于生产关系，把生产关系归结于生产力的高度，才能有可靠的根据把社会形态的发展看做自然历史过程。不言而喻，没

①《列宁全集》第1卷，人民出版社1955年版，第119—120页。

②《列宁全集》第l卷，人民出版杜1955年版。第120页。

有这种观点，也就不会有社会科学。”①根据列宁的阐述可以看出，作为把辩证方法应用到社会历史过程的研究，是要通过这种研究去揭示社会发展的规律。同时经过这种研究后，又使唯物辩证法的规律得到了进一步的证明和发展，又进一步发展了唯物辩证法的学说。总之，辩证方法首先是在对具体事物的具体分析中“寻找新结果的方法”，而不能当做“假设与验证假设的方法”，也不能当做“某种单纯证明的工具”。所以王亚南同志关于上述的种种说法，是不“符合于事实”的。

在这里，我们还必须谈一下的就是，这一科学假设的提出本身，就表现着辩证方法的实际运用，即表现着分析和综合相结合的辩证方法的具体运用。列宁说：“马克思究竟怎样得出这个基本思想呢?他所用的方法就是从社会生活的各种领域中划分出经济领域来，从一切社会关系中划分出生产关系来，并把它当做决定其余一切关系的基本的原始的关系。”②在这里，所说“从一切社会关系中划分出生产关系来”，就是所谓统一物的分解，就是对于综合而言的分析．所说又“把它当做决定其余一切关系的基本的原始关系”，就是所谓所有这些部分的总和、总计，就是回到矛盾的总体，就是所谓综合。这种分析和综合的结合，就正是体现了辩证方法的具体运用，表现着辩证方法在认识中的巨大作用。否则就不可能“得出这个基本思想”。

由于王亚南同志把辩证方法理解为“假设和验证假设的方法”，因此还提出了这样的问题说：“社会主义社会，是不是也是辩证发展着的呢?”前面说过，唯物辩证法是自然界、社会和思维领域中的普遍规律，矛盾是普遍的、永恒的。如果承认这一点的话，又怎么能问社会主义社会“是不是也是辩证发展着的呢?”难道社会主义社会可以是形而上学地发展着的吗?难道可以说，社会主义社会究竟“是不是也是辩证发展着的”，还只能当作一种“假设”来看吗?

①《列宁全集》第1卷，人民出版社1955年版，第120页。

②《列宁全集》第1卷。人民出版社1955年版，第118页。

总之，作为唯物主义辩证法，既是马克思主义的世界观，又是马克思主义的方法论。同时，它既是马克思主义的认识论，又是马克思主义的逻辑。

……(以下删节一一编者)

(原载《哲学研究》1963年第2期)


破奴隶相，敢于独立思考

吴传启

我们是顶天立地的英雄汉，

敢说、敢想、敢干。

上天，请嫦娥伴舞，

入海，迫老龙设宴；

吹口气，高山倒，

动动手，河转弯。

只要拧成一股劲，

超过英国，

何需十五年。

这是天津织染厂工人万国儒的一首墙头诗。“吹口气，高山倒，动动手，河转弯．”哪里来这大的力量，就因为我们有六亿人民，就因为我们是在共产党和毛主席领导下，获得了解放的六亿人民。这首工人的墙头诗表现了伟大的共产主义风格，也说明了共产主义精神正在全国蓬勃发展。毛泽东同志说，“中国劳动人民还有过去那一副奴隶相么?没有了，他们做了主人。中华人民共和国九百六十万平方公里上面的劳动人民，现在真正开始统治这块地方了。”

为什么说，中国劳动人民“现在正开始统治这块地方了”呢?中国人民过去做了几千年的奴隶，做本国剥削阶级的奴隶，也做过外国帝国主义的奴隶；在精神上做老八股和老教条主义的奴隶，也做过洋八股和洋教条主义的奴隶。中国人民在共产党和毛主席的英明领导下，推翻了帝国主义、封建势力和官僚资本主义的统治，取得了革命的伟大胜利。而又在l950年取得了生产数据所有制社会主义革命的胜利后，到1957年通过整风和反右派斗争的伟大运动，又取得了政治战线和思想战线上“兴无灭资”的伟大胜利。于是人们才不仅从经济上，而且从思想上获得了空前的大解放。劳动人民做了社会关系的主人，所以就以无比的英雄气概，在自己的土地上创造幸福的生活，要做自然界的主人翁。

“让高山低头、河水让路”这句话，形象地表现了今天人民群众的英雄气概。在去冬今春以来，五亿农民用自己双手的劳动，以“一天等于二十年”的速度，扩大了耕地灌溉面积四亿亩，超过了过去几千年和解放八年来所达到的总和。他们在今年的麦收中，创造了小麦亩产三千多斤、四千多斤，以至五千多斤的高产纪录，打破了以前一切所谓农业生产不能跃进的迷信的妄说。他们还提出了皮棉亩产千斤、水稻亩产万斤的伟大的奋斗目标。这种敢想、敢说、敢做、敢为的英雄气概，正是共产主义精神高涨、共产主义风格昂扬的表现。

可是，有些人在各种旧观念、旧思想和旧的传统习惯的束缚下，还没有获得解放。他们迷信洋教条，不敢想，迷信现成公式，不敢说，迷信古人的成就，不敢做所未做，迷信资产阶级“学者”和“专家”，不敢为所未为。他们不相信群众的革命能动性，不敢独立思考，而是精神萎靡，消极被动。他们不敢大胆地革新创造，攀登科学、技术的高峰；而是妄自菲薄，甘拜下风，信奉”后来居下”，“厚古薄今”。这种奴隶相是一种精神状态态，就象庙里的泥菩萨，泥菩萨是人造的，人们自己造出菩萨来吓唬自己。这种奴隶相的精神状态如不彻底破除，共产主义风格就不能树立和发扬。

他们认为事情只能一步一趋，不能“标新立异”。在我们看来，所谓“标新立异”，就是要标无产阶级之新，同资产阶级立异；就是要标先进事物之新，同一切过了时的东西立异。既然发展总是推陈出新，所以就不能不标新立异。从这个意义上说，在距今110年前，即在1848年，马克思、恩格斯出版了“共产党宣言”，向整个资本主义世界进行了宣战，难道不是“标新立异”吗?十月革命胜利后，在苏联消灭了剥削阶级，建成了史无前例的社会主义社会，难道不是“标新立异”吗?我国革命胜利后，对资本主义工商业采取了和平改造的方针，我们制定了“鼓足干劲、力争上游、多快好省”地建设社会主义的总路线，难道不是“标新立异”吗?所以革命就必须“标新立异”。我们要到处插红旗、拔白旗，也就是要到处标无产阶级之新，而与资产阶级“立异”。至于说到可能有人标资本主义来与社会主义“立异”的话，则资本主义”古已有之”；所以不是什么“标新立异”，只能是“旧调重弹”。或者可以说是“标旧立异”，郎标资本主义之旧来与社会主义之新“立异”。这是我们所反对的，但我们之所以反对，并不是因为他“标新”，而是因为他“标旧”，因为他贩卖资产阶级旧货。在我们的时代里，除了社会主义和共产主义以外，还有什么可以算得新东西呢?

古今中外没听说过，不曾想过的事情就不敢想不敢做。但我们的劳动人民已经想了，并且正在做，而且一定会做到。山西省孟县、甘肃省渭源县和张掖县依靠群众民办铁路成功，甘肃省并提出要在今后三年内，依靠群众，就地取材，建设一万公里中小型铁路，把大部分工矿、乡镇和70%到80%的农业社连结起来。这些伟大的奇迹，不是古今中外不敢想而我们做了吗?假如古今中外没敢想没敢做的事情，我们也不敢想不敢做的话，则世界又哪能有发展有进步呢?

书本上没有的就不敢做吗?请看一个高小还没有毕业、今年才23岁的天津织染厂的青工张彦文吧，他公然冲破了陈规，提出了染布不用火碱精炼的革新建议。虽然得到老技师的讽刺；“这种办法不但和书本上的理论直接冲突，同时也违背国内外印染行业的实际操作经验；没有科学根据的想象，叫做胡思乱想。”但是张彦文没有妥协，他回答得很好：“如果我们试验成功了，科学根据不就出来了吗?”果然，不出二十天，这个原来被称为“胡思乱想”的革新建议，在党的支持和工人群众的帮助下，却终于试验成功了。这个厂的青年技师梁树楷，还试验成功了不用颜料染色的大胆试验。这个试验的成功，又进一步打破了革新技术的神秘观点，也动榣了书本上陈旧的理论和法定的规程。这个道理也很简单，科学发展的规律，总是要“后来居上”的。如果不是“后来居上”，科学也就没有发展了。我们今天要做那“前不见古人”的伟大事业，但我们不希望是也不可能是“后不见来者”。

一切真正的科学理论，都是从阶级斗争和生产斗争中得来的，实践是真理的标准。书本上的其正的科学知识，都是前人从实践中总结出来的。所以我们需要读书，需要从书本上学习科学知识。但我们不能受书本上某些陈旧公式的束缚，更重要的是不要忘记了实践是真理的标准这个唯物主义的基本原则。所以我们要把书本知识同实践经验结合起来，并根据自己的实践，提出新的问题新的要求，进行大胆的创造性的钻研。

什么人够资格当创造发明家?是资产阶级的“学者”“专家”吗?自古以来那些发明创造的人们，那些发展了科学枕术和推动了社会发展的人们，许多都是被压迫被剥削、出身微贱的人，许多都是被视为“标新立异”的青年人，许多都是反映了人民群众革命意志的革命者。所以对于科学创造来说，“卑贱者最聪明，高贵者最愚蠢”。当然在我们今天的社会里已经翻了一个面，原来被视为“卑贱者”的人们，今天成了社会的统治者；“最聪明”的人当了主人，所以才有共产主义风格的普遍发扬。任何人的聪明智慧，只能来自同人民群众的联系，只能来自当前阶级斗争和生产斗争的实践。只要脱离了群众，脱离了实际，虽有“满腹经纶”，也不能有什么大成就，也不能算是聪明的人。在科学技术上，我们也不要被那些资产阶级阶的学者专家吓倒。

我们要反对奴隶相，提倡独立思考，提倡敢想、敢说、敢干。那末，右派分子不是曾经打过“独立思考”的旗子，并以“革新者”的面貌出现过吗?是的，右派分子打过“独立思考”的旗号，但他们在这个旗号下所贩卖的却是资产阶级的旧货，他们所谓的“革新”不过是资本主义复辟的别名。所以右派分子的思考并不是“独立”的，他们是帝国主义、封建势力和官僚资产阶级的忠实奴隶。

修正主义者呢?他们不过是照抄资本主义的。他们抄资本主义的议会政治，抄资本主义民主自由，抄资产阶级的人性/论，抄资产阶级的唯心主义和形而上学。他们又有什么独立思考呢?

我们所提倡的独立思考，是要“提倡坚决相信真理、坚决依靠群众、对于任何权威都无所畏惧的崇高风格”。这种风格，就是真正的共产主义的风格。我们所提倡的独立思考，首先就是要善于辨别风向，看是东风还是西风，然后决定欢迎它或者抵制它。我们所提倡的独立思考，是建立在马克思列宁主义思想基础上的，是从劳动人民利益出发的。毛主席说：“共产党员对任何事情都要问一个为什么，都要经过自己头脑的周密思考，想一想它是否合乎实际，是否具有道理，绝对不应盲从，绝对不应提倡奴隶主义。”(“整顿党的作风”)只要风向辨清了，只要方向正确了，那就应该势如破竹，无所畏惧，所向披靡地一往直前。

因此我们提倡独立思考，提倡敢想、敢说、敢于，当然也就不是说什么也不服从，什么也不相信。我们反对奴隶相和盲从，却提倡坚决坚持真理，坚决相信马克思列宁主义的科学，坚决服从共产党的领导，坚决依靠群众和坚决服从纪律。所以，发扬共产主义风格，就耍“兴无灭资”，兴东风，灭西风，打破一切资产阶级的个人主义的束缚。破奴隶相，就要破一切唯心主义和形而上学的歪风。

（选自《树立共产主义风格》，中国青年出版社,出版日期:1958）


“右倾顽症”和治疗的“药方”

吴传启

在社会主义革命和建设的两种方法的斗争中，右倾总是表现为一种顽症

在整个过渡时期，无产阶级同资产阶级的斗争，社会主义道路同资本主义道路的斗争，始终是我国内部的主要矛盾。而两条道路的斗争同两种方法的斗争之间，固然是有区别的，伹同时又是有联系的。由此在社会主义革命和建设的两种方法的斗争中，右倾总是表现为一种“顽症”。对于这一点，毛主席于1955年下半年在“中国农村的社会主义高潮”的序言和按语中，就曾经作了反复的分析，并且指出了“一个治好右倾顽症的有效药方”。毛主席反复告诉我们，在我们的社会主义改造和建设事业中，必须“轰轰烈烈”，不能“冷冷清清”，必须“多快好省”，不能“少慢差费”。从而在对待群众运动的态度上，必须采取正确的马克思列宁主义的态度，鼓群众的干劲，而不能泄群众的气，必须住群众运动中当“促进派”，而不是当“促退派”。

右倾顽症的阶级根源和认识论根源

右倾之所以成为一种“顽症”，就因为无论在其阶级根源和认识论根源上，都有其广泛的基础，从阶级根源来锐，这是由于我们目前所处的社会，不仅是刚刚从旧社会脱胎而来的社会，而且在国内还存在着阶级，在国外还存在着凶恶的敌人——帝国主义。不仅国内外反动派对我们的一切成就总是公开的恶毒的攻击，而且那种资产阶级思想的影响，旧社会传统现念的遗毒，往往障碍着新事物的发展，表现着资产阶级对无产阶级的阶级斗争。有的人惯于用资产阶级的态度来对待无产阶级的革命运动，用资本主义的观点来对待社会主义建设，一句话，用资产阶级的旧眼光来看新事物。因此每当一件新事物出现了，在他们看来，总是不合乎他们眼光中的旧的“常规”。这种情形，在有些人那里，简直是成了一种稂深蒂固的习惯。至于在认识论的问题上，这种人的思想总是不能随着变化了的客观情况前进，他们的认识总是停留在旧阶段。特别是那种资产阶级唯心主义的形而上学的方法，那种看问题的直线化的片面化的方法，那种只“见树木而不见森林”，所谓“明足以察秋毫之末，而不见舆薪”的方法，又总是在他们那里顽固地发生作用。因此右倾往往成为一种“顽症”的根源。就是资产阶级思想的侵蚀，以及资产阶级的唯心主义和形而上学的方法。

这种右倾“顽症”的表现特征是：在某一个新问题上被克服了，在另一个新问题上又会发生，在对待某一种新事物上被克服了，在对待另一种新事物上，又会发生。对于犯这种“顽症”的人来说，毛主席在1955年就分析过：“一种新事物出现，他们总是不赞成，首先反对一气。随后就是认输，作一点自我批评。第二种新事物出现，他们又按照这两种态度循环一遍。以后各种新事物出现，都按这个格式处理。”(“中国农村的社会主义高潮”，中册，第588页)“顽症”之所以“顽”，就因为它时好时发，在一种条件下被克服了。在遇到另一种条件和“气候”的时候，又会旧病复发。过渡时期的阶级斗争是时起时伏的，从而右倾顽症也是时起，时伏的。可以说，斗争是反反复复的。有许多人在实践经验中，及时地接受了教训，也有一些人常常是在那里重复错误。无产阶级的社会主义革命，只能意味着马克思主义的、革命的群众运动。所以党中央和毛主席历来教导我们要坚决相信党的领导和群众力量，要善于把革命热情和科学分析的精神结合起来。列宁教导过我们，必须“非常坚抉地承认群众的革命毅力，革命创造力、革命首创精神的意义”(“反对抵制”)。不仅如此，无产阶级的社会主义革命，同时也是解放生产力和发展生产力的群众运动，随着这种解放运动，无论在社会主义改造和建设事业上，必然是要以异于寻常的高速度向前发展的。在这个根本问题上，党中央和毛主席历来都是非常明确的。特别是党的社会主义建设的总路线，既反映了我国六亿人民的共同愿望，又反映了我国社会主义革命发展的必然性。可是就在这个根本问题上，存在于人们中间的那种“右倾”，就常常表现为一种“顽症”。

在社会主义革命和建设中右倾顽症已经有过几次爆发

在农业合作化运动中，关于大踏步前进和小脚走路的问题上，在1955年上半年还存在着许多迷信。那时有人把群众中提出的“三年合作化”当作幻想，认为合作社北方可以快一些，南方无法快，认为落后乡不能办社，山区和灾区，以及少数民族地区和民族杂居地区也都不能办社，认为合作化发展的速度超过了群众的觉悟水平和干部的经验水平，因而办社越多出乱子就会越多，认为如不赶快下马，就有破坏工农联盟的危险，如此等等。可是到1955年下半年经过批判以后，这些迷信就统统被打破了，特别是农村社会主义高潮迅速到来的事实，对于这些迷信作了无情的批判批，这是一个深刻的教训。毛主席那时指出，以此为训，“就是不要脱离群众，要善于从本质上发现群众的积极性。”(“中国农村的社会主义高潮”，上册，第57页)

1956年在城乡社会主义高潮的基础上，接着在生产和建设战线上，出现了群众运动的高潮，并开始出现了“跃进”的新气象。可是又出来了一种新的“迷信”家，他们把“跃进”当成“冒进”，在所谓反“冒进”的空气下，错误地夸大了缺点，多快好省的方针和农业纲要四十条，竟然受到某些人的怀疑。结果损害了群众的积极性，以致在1957年出现了一个马鞍形的中间低。

1957年以来，在整风和反右派斗争的基础上，批判了右倾保守思想，发扬了敢想敢于的共产主义风格，于是迅速出现了1958年的全民大跃进，迅速实现了人民公社化，和在大办钢铁的运动中取得了伟大的成绩。在那个时候，曾经有一些人，缺乏革命的进取精神，失去对新鲜事物的敏感，因而片面强调物质和技术条件的限制，“见物不见人”，只知道向困难低头，他们认为农业生产只能低速度发展，每年只能增长百分之几，认为工业只能由少数人办，而不能大搞群众运动)在水利战线上，只能排(水)、大(型)、国(国家办)，不能蓄(蓄水为主)、小(小型为主)、群(群众办为主)，有些人受种种陈规陋矩所束缚，不敢想、不敢干、只爱冷冶清清，不爱轰轰烈烈。如此等等，只能束缚和损害群众的积极性，结果当然是少慢差费。

在党的“鼓足干劲、力争上游、多快好省地建设社会主义”的总路赖的照耀下，1958年的大跃进和人民公社化的出现，取得了史无前例的伟大成绩，把那些一度流行的“迷信”，统统打破了。实践证明，在我国的社会主义建设事业中，不管是工业、农业的发展，以及其它各项建设事业的发展，都可以取得高速度的前进，农业生产并不注定每年只能增长百分之几，而是可以获得更大得多的速度，在我们超额完成了第一个五年计划的基础上。在一切主要产品上，完全可以按那些庸人所意想不到的高速度，大大提前和超额完成第二个五年计划的指标任务。这不仅因为我们已经有了1958年大跃进的伟大的实践经验，而且因为广大农村的人民公社化，为我们创造了新的决定性的前提。当前的关键就在于，是正确地贯彻党的总路线，还是反对或者怀疑总路线，是不断克服工作中的个别缺点和不断鼓群众的干劲呢，还是片面地夸大缺点和向群众泼冷水？

当然，住何一种新事物的出现，总会存在着一些个别的、局部的、暂时的缺点，但这些缺点又总是可以克服的。在这个问题上，毛主席经常告诉我们，要学会用九个指头和一个指头的方法看问题。鲁迅也曾经这样说过，世界上有百利而无一弊的事情是没有的，只有权大小。因为在现实世界的发展中，十个指头一般齐的事情是没有的。在我国1958年的大跃进和人民公社化运动中，当然也同以前一切革命运动一样，在伟大的成绩中，也出现了个别缺点。但这些缺点又总是被及时克服着，有的早已克服，有的正在克服。应该说，成绩是伟大的、基本的，缺点总是个别的、局部的和暂时的。正如列宁所说：“在这样崭新、这样困难、这样伟大的事业中，缺点，谬误和失错的地方是不可免的。”

问题不在于有没有缺点，而在于是否正确地肯定成绩，和及时地克服缺点。因此在每一个巨大的发展以后，我们总是需要从伟大的成绩中总结经验，从个别缺点中接受教训，以便不断地从“百尺竿头”更进一步。而右倾之成为“顽症”就在于，它往往在遇到一定的条件的时候，就会从潜伏的状态，爆发出来。每当我们总结、整顿的时候，他们就出来对缺点作形而上学的夸大，对成绩一棍子打死，这往往成为这种“顽症”的重要特征之一。这在过去历次的伟大革命运动中，我们已经是司空见惯的了。最近以来，当我们在1958年大跃进和1959年继坛跃进的基础上，总结经验和克服缺点以便继续跃进的时候，这种“顽症”又从地平线上露头了。

事实证明，右倾顽症是阶级斗争在新条件下的反映

特别是在某些右倾机会主义分子那里，不但不接受教训，自觉地克服右倾思想，而且在伟大的成绩面前，以一个指头来否定九个指头，“以一概十”，从而颠倒是非，混淆黑白；以至走到了反面；同社会上的资本主义势力去互相呼应了。恩格斯说过：“根据一个老早就为大家所熟知的辩证规律，错误的思维一旦贯彻，到底，就必然要走到和它的出发点恰恰相反的地方去”。(“自然辩证法”)那种在伟大的群众运动面前，用攻其一点，尽量夸大，不及其余的方法，不就恰好同阶级敌人方面来的攻击互相“辉映”了吗？但是事实是无论如何否定不了的，如果要坚持资产阶级的形而上学，坚持夸大缺点，否定成绩的话，则被否定的一方，就只能是他们自己了，就只能使自己走到“相反的地方去了。”

这种情形，实际上表现了阶级斗争在新条件下的反映。在党的总路线的照耀下，1958年的大跃进和人民公社化的实现，是一种伟大的新生事物，是带有巨大历史意义的成就。在这种伟大的新事物面前，那种进行讥笑、打击和诽谤，攻击人民公社“搞早了，搞快了，搞糟了”，以及说什么人民公社化运动是“小资产阶级的狂热性运动”的污蔑等等简直是一种罪恶，实际上是反映了社会上资本主义势力的愿望。列宁说过；“讥笑新事物幼芽底软弱，表示轻浮知识分子的怀疑态度等等，——这实际上都是资产阶级反对无产阶级的阶级斗争手段，都是保护资本主义来反对社会主义。”(“列宁文选”，第2卷，第596页)所以那种对于大跃进和人民公社的污蔑和诽谤，实际上是在两条道路的斗争中，把自己投到“天秤”的另一端，简直是快把屁股坐到资产阶级右，派的边缘上去了。

以此为训，目前在少数人中间滋长着的右倾情绪，必须及时克服。要进一步振奋起来，气可鼓而不可泄。从1955年以来，只要人们善于从两种方法的比较上，以及由此而来的两种结果的对比中吸取教训，一切是非就都会是十分清楚的。为了高举总

路线的红旗，把今后的跃进组织得更好，我们不但要及时改正缺点，从某些缺点中总结教训，改进工作和力争上游，而且更要从伟大的成绩中，总结成功的经验，从而把我国1958年以来所出现的生动活泼的新气象。不断地发扬光大起来。

还有一些人，当一旦遇到某些困难的时候，就害怕起来，缺乏干劲，没有朝气。从而把经过努力本来可以做到的事情看做困难，在困难面前低头屈服，而不去努力做到。这也是十分错误的。列宁教导我们：“谁若是害怕社会主义建设的困难，谁若是对这些困难表示畏缩，灰心绝望或仓皇失措，那他就不是社会主．义者。”(“列宁文选”第2卷，第687页)要做一个真正的社会主义者，要正确贯彻党的总路线，就不能向困难投降。在一方面，任何人都不能毫无根据地胡思乱想，都不能勉强去做那种根本没有现实可能性的事情。可是更重要的一方面，凡属经过主观努力可以做到的事情，就要做到；凡属具备客观现实可能性的事情，就一定要最大限度地发挥主观能动性，把它变为现实。

治好右倾顽症的‘药方”，就是到轰轰烈烈的群众运动中去

总之，在我们的伟大的革命事业中，一切困难都是可以克服的。问题就在于要不断克服那种右倾的“顽症”。为了克服“右倾顽症”，我们还要善于从历史樱验中吸取教训；所谓“温故而知新，可以为师矣”。对于那些犯这种“顽症”的人们来说，他们对于革命的群众运动总是表现出错误的态度，因为他们不是坚决地相信党的领导和群众的革命毅力，而是过分地相信了自己。任何人，只要脱离了党的领导，脱离了群众，忽视了政治，就必然是失去了对新鲜事物的敏感。从而那种“右倾顽症”就会象细菌一样地，在人们头脑中传染开来。无产阶级革命家和资产阶级革命家的根本分歧，就表现在这个问题上，右倾顽症的危险性也恰恰是表现在这里。

所以要防止和克服这种“顽症”，就必须走到轰轰烈烈的群众运动中去，同群众同甘苦共呼吸，而不是冷冷清清地站在群众运动之外，指手划脚，泼冷水，以致站在群众运动的对面，釆取反对的立场。毛主席在1955年下半年就给我们开了一个治好“右倾顽症”的有效药方说，“有一个治好这种毛病的法子：就是拿出一些时间到群众中去走一走，看看群众在想些什么，做些什么，从其中找出先进经验，加以推广。这是一个治好右倾顽症的有效的药方，奉劝人们不妨试一试。”(同上)毛主席的话是发入深省的。按照党中央和毛主席一贯的指示，在贯彻党的总路线的工作方法上，我们已经形成了一套行之有效的群众路线的工作方法。那就是：政治挂帅，群众中的鸣放辩论，领导干部种试验田，评比竞赛、按时检查，抓两头带中间，以及工厂中的“两参三结合”等等。实践证明，这些方法都是马克思列宁主义的群众路线的工作方法，是“多快好省”的方法，是鼓群众干劲的工作方法，是站在群众运动之中的工作方法。当然也就是防止和克服“右倾顽症”的一种工作方法。一个人要想不犯这种“顽症”，就必须始终站在群众运动之中，必须继续坚持和发展这些方法。对于党领导的革命的群众运动，必须是热情地欢迎，主动地领导，积极地帮助，而不是相反。我们必须反复地学习毛主席的教导，

坚决克服右倾松劲情绪，在实践中加以贯彻。我们必须坚定地相信党的领导和群众的革命毅力，正确贯彻党的总路线，迎接新的跃进。

(原载1959年8月30日人民日报)


“按劳分配”是社会主义的原则——关于郑季翘同志文章中一个论点的商榷

关锋、吴传启、林聿（合作笔名撒仁兴）

1959.02.19《人民日报》

读了郑季翘同志的文章“再谈削除资产阶级法权”，觉得这篇文章的根本观点是很成问题的。现将几点不同的意见写出来，和大家也和郑季翘同志讨论。

        资本主义制度下的工资不是“按劳分配”

在资本主义社会里也是按劳分配吗？我们的答复，只能是否定的。但是，郑季翘同志却说：“就资本家与工人的直接关系来说，他们付给这个工人或那个工人多少工资，原则上则是以工人的劳动为尺度，即‘做多少活，给多少钱’，或以劳动日计，或以产品数量计，多做多给，少做少给。这一点反映在法权上，就是资产阶级所说的平等。反过来，如果以法权观点来看，这种‘按劳分配’的办法是贯彻了资产阶级法权‘平等’原则的。”

这是完全不对的。无论如何，人们不能这样来解释“按劳分配”这个社会主义原则是资产阶级法权残余。

郑季翘同志忽略了在资本主义社会里，劳动力变成了商品这一基本事实；忽略了资本主义制度下工资的实质。资本主义制度下的工资，并不体现什么“按劳分配”，而是劳动力的价格。这个问题，是马克思早已科学地解决了的。作为一个科学上的问题，本来是没有必要进行讨论的。

马克思说：“工资（这里是指资本主义制度下的工资——引者注）不是工人在他所生产的商品中占有的一份。工资乃是原有商品中由资本家用以购买一定量生产劳动力的那一部分。”“工资乃是一定商品即劳动力的价格。”（均见马克思“雇佣劳动与资本”，着重点是原有的）这不是非常明白吗？郑季翘同志只要承认在资本主义制度下劳动力变为商品这一事实，那末，他也就必须承认，资本主义制度下的工资是劳动力的价格。既然是劳动力的价格，当然它不能是体现“按劳分配”的。工人的工资，不是由工人的劳动这个尺度所决定的，而是由另外一个尺度所决定的，即马克思所说的“工资是由那些决定着其他一切商品价格的法则决定的”（同上），或者如他在“资本论”第一卷中所说的，“是由这种特殊物品（指劳动力——引者注）的生产，因之也就是其再生产所必需的劳动时间来决定的”。具体来说，就是“要看劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定。”（恩格斯语，见“反杜林论”）

总之，在资本主义制度下，劳动力这个特殊商品，和其他商品一样，它的价值是由“生产所必需的劳动时间来决定的”。而工资就是劳动力这个商品的价值的价格表现。劳动力的价值、价格（即工资），绝不是由它投入生产过程所创造的价值，即他的劳动所决定的。当工人把劳动力出卖给资本家以后，资本家就按照他自己的意愿迫使工人进行劳动，劳动所创造的价值与工人毫不相干。也就是说，工人并不能参与他自己劳动所创造的价值的分配，他只能事先获得他出卖劳动力所换来的工资。

因此，资本主义制度下的工资，和“按劳分配”也是毫不相干的。

或者，郑季翘同志说，他是就个别资本家和个别工人的关系而言，如本文开头所引的他的话。但是，个别与一般能够这样背道而驰吗？难道个别资本家付给个别工人的工资，不是劳动力的价格吗？

在资本主义制度下，工人也被“分配”到一点生活资料，如果套公式的话，那么不是什么“按劳分配”，而是“按劳动力分配”——当然，这并不确切，确切一点说是：他们按照劳动力的价格得到仅能维持生命和延续后代的最低限度的生活资料。

        资本主义是“按资”分配

郑季翘同志说：有的同志“认为资本主义的分配原则是不劳而获，多劳少获，甚至劳而不获。这样的认识是不确切的。”有什么理由呢？他说：“不能认为不劳而获等等，是资本主义社会的分配原则。因为，很显然在资本主义社会并不是所有的‘不劳者’都可以有‘获’，仅仅是资产阶级即拥有生产资料的人才可以不劳而获。”

我们并不想坚持一定要以“不劳而获等等”说法，来表述资本主义的分配原则。但是，这个说法却是揭露了资本主义的财富分配的实质。“不劳而获等等”是马克思和恩格斯说的。他们在“共产党宣言”里，驳斥“私有财产权一旦消灭的时候……懒惰之风就会盛行起来”这种谬论时写道：“照这样说来，那末资产阶级社会应该是老早就因懒惰而灭亡了，因为这里是劳者不获，获者不劳的。”不言而喻，所谓“这里”当然是指的资产阶级社会。在这里，马克思和恩格斯虽然不是表述资本主义的分配原则，但是“劳者不获，获者不劳”这个说法，却是形象地揭出了资本主义社会财富分配的实际情形。郑季翘同志的理由是很奇怪的。在资本主义社会里，当然不是所有的“不劳者”都能有“获”的。而是占有生产资料的资产阶级，借它所占有的生产资料剥削工人。可是，这不正是说明资产阶级一方“不劳而获”，另一方——无产阶级“劳而不获”吗？资产阶级“不劳而获”，正是以无产阶级的“劳而不获”为前提的。如果大家都“不劳而获”，还“获”个什么呢？难道那是可以设想的吗？也许说，工人“获”有工资，怎能说“劳而不获”呢？就实质上，应该说是“劳而不获”，因为工人所得的工资，是他们出卖劳动力的价格，他们与自己劳动创造的果实是完全脱离关系的。　　郑季翘同志引了马克思的话：“消费品的任何一种分配，始终不过是生产条件本身分配的后果。”郑季翘同志如果好好思索一下这句话，他就会了解，社会主义和资本主义的分配原则是不能相同的。因为在这两种社会里，“生产条件本身分配”是不同的（一个是公有制，一个是资本主义的私有制），而消费品的分配“不过是生产条件本身分配的后果”啊！如果郑季翘同志把马克思的话引全，那么资本主义的分配原则是什么，也就容易弄清楚了，不过那恰好和他的看法相反。现在我们把它引全。

“消费品的任何一种分配，始终只不过是生产条件本身分配的后果。而生产条件的分配，则表现生产方式本身的性质。例如，资本主义生产方式的基础就在于：以资本私有制和土地私有制为其形式的物质的生产条件，掌握在不劳动者的手中，而人民大众则只有人身的生产条件，即劳动力。既然生产的要素是这样分配的，那也就要自然而然产生出现代的消费品分配。如果物质的生产条件将是工人自己的集体财产，那么结果也就要产生出跟现代不同的消费品分配。”（“哥达纲领批判”。着重点是引者加的）

这里，我们根据马克思的原则，从以下几方面和郑季翘同志进行讨论。

（一）按照马克思的观点，消费品的分配，“是生产条件本身分配的后果”。社会主义社会和资本主义社会，生产条件的分配是否有重大区别呢？当然有重大区别，社会主义社会是生产资料公有制，资本主义社会是生产资料资本主义所有制。这一点，郑季翘同志当然是承认的。那么，社会主义社会和资本主义社会，既然生产条件的分配根本不同，为什么作为生产条件分配后果的消费品的分配，能够没有根本的区别呢？

（二）马克思也明明指出，由于生产条件的分配的根本区别，社会主义和资本主义的消费品的分配，也是根本不同的。他明明说：“如果物质的生产条件将是工人自己的集体财产，那么结果也要出现跟现代不同的消费品分配。”这也就是说：一旦消灭了生产资料的资本主义所有制，也就消灭了它的消费品分配的原则；随着实现生产资料公有制，也就产生出“跟现代不同的”，即跟资本主义分配不同的消费品分配原则。这就是：在它的初级阶段“按劳分配”；在它的高级阶段“按需分配”。

由以上所说可见，郑季翘同志的这个论点是站不住的：“这个社会（按：指社会主义社会）所以和资本主义社会根本不同，不在于‘按劳分配’本身，而在于社会制度中最根本的即所有制的改变。”我们认为：两者的根本不同，固然最根本的在于所有制的不同，但是也在于因所有制不同而分配原则不同。所有制改变了，作为所有制后果的消费品分配原则，是不能不改变的。

（三）根据马克思的原则，资本主义的分配原则（不仅是消费品的分配）是什么这个问题，也就了然了。资本主义社会，生产要素（或条件）是这样分配的：生产资料（土地、机器、原料等等）掌握在资本家手里；工人和生产资料完全脱离，他们只有把自己的劳动力出卖，才能进行劳动生产。生产条件的这种分配的后果，就是：一方面，工人阶级没有参与财富增殖的分配的权利，就因为他们没有资本。他们只能出卖劳动力，按照市场价格，获得工资。另一方面，是工农业资本家、商业资本家、银行老板以及地主，按照他们占有生产资料的多少，来瓜分剩余价值。因此，我们说，资本主义分配财富增殖的尺度是生产资料的占有，工人阶级就因为没有占有生产资料，所以没有参与分配的权利。简言之就是：资本主义社会是“按资”分配。

        “按劳分配”是社会主义的分配原则

“按劳分配”是社会主义的分配原则，是对资本主义分配原则的否定。它废除了“按资分配”，这是不用多说的了。这里倒是需要说一说社会主义制度下的工资。工资是实行“按劳分配”的主要形式。但是，它和资本主义制度下的工资是根本不同的。第一，劳动力再也不是商品；因之，第二，工资再也不是劳动力的价格。所以（一）平均工资，再也不是由“劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定”；而是由社会生产水平所决定。生产提高了，工资也就相应的提高。社会主义生产，就是为着满足人们日益增长的物质和文化生活的需要。（二）劳动者的劳动，再也不是和他们的劳动成果相脱离的了。就个别劳动者来说，是多劳多得（工资）；就社会积累来说，这是增殖公共所有的财富，这是为了更好地发展社会主义生产，也是提高劳动者生活水平的一种手段。在这里，每个成员所能供给社会的只是劳动。社会对每个成员，都是以劳动为尺度，分配消费品。

因此，我们说：资本主义制度下的工资，是劳动力的价格；而社会主义制度下的工资，则是体现“按劳分配”。我们决不能因其形式相似，而把它们混同起来。

郑季翘同志说：如果说“按劳分配”是资本主义分配原则的否定，“那末，到了共产主义阶段实行‘按需分配’的分配原则时，便是资本主义分配原则的……否定的否定了，而这样说，显然是不妥当的。”在他看来，“按劳分配”不是社会主义的，而是资本主义的分配原则。由此引出了一个很奇怪的结论：社会主义社会与资本主义社会不同的只是所有制，而分配制度则是一个东西；据说社会主义社会和共产主义社会的区别，在于社会主义的分配原则是资本主义的。这难道不是很荒谬的吗？郑季翘同志据为理由的是套否定的否定公式。这种混乱的逻辑上的理由，是不能成立的。否定的否定这个公式是不能乱套的。郑季翘同志自己引出的“否定的否定”，如同说封建社会是原始社会的否定的否定。社会主义社会是封建社会的否定的否定一样，是不能成立的，不错，“按需分配”是“按劳分配”的否定；但它们又都是对资本主义分配原则的否定。资本主义分配原则是“按资”，它既不“按劳”，又不“按需”。这里的否定的否定，是同共产主义（包括它的低级阶段和高级阶段）对原始社会的否定的否定，相联系、相一致的。人们不能从总的过程中，随便截取一段，把小阶段和大阶段混在一起，乱套否定的否定这个公式。

我们说，“按劳分配”是社会主义原则，当然并不否认它是资产阶级法权残余。它是社会主义原则，又是资产阶级法权残余，这并不是自相矛盾。

我们把“按劳分配”的社会主义原则，叫作资产阶级法权残余，简单地说来，就是因为“这里通行的就是那个调节商品交换的原则”，即“消费品在各个生产者中间的分配，……通行着在商品等价物的交换里也通行的那个原则，即一种形态的一定数量的劳动可以与另一种形态的同量劳动交换”（“哥达纲领批判”）。因此“按劳分配”对于劳动者的这个平等权利上就存在着不同等的劳动者在享受消费品权利上的不平等。在资本主义社会里，只是在商品之间存在着等价交换，包括工资和劳动力的等价；但是却没有什么工资和劳动的等价，也就是说没有什么“按劳分配”。资产阶级法权的平等是等价交换原则的反映，而它的虚伪性，则是工资和劳动力等价掩盖下的工资和劳动不等价的反映。反以说，在那里原则和实践是相互矛盾的。“按劳分配”，却是实现了所得和劳动的等价，即“他以一种形态给与社会的劳动量，又以另一种形态全部取回来”（“哥达纲领批判”）。当然，就工资说，扣除了他为社会基金而进行的劳动，但是这一部分为公共所有，也有他的一份。正因为这样，所以说“原则和实践在这里已不再互相矛盾”。马克思是说，“按劳分配”“这个平等权利有一方面还仍然受资产阶级范围的限制”（“哥达纲领批判”。着重点是引者加的。原文在“平等的权利”下有着重点）。这一方面，就是指的在这里起作用的还是调节商品交换的原则；而决不是把“按劳分配”和资本主义的分配原则看作一个东西。对于这个问题，我们在“论破除资产阶级法权观念”（载“哲学研究”１９５８年第７期）一文里已经发表了意见，这里就不多说了。

（注：关锋、吴传启、林聿3人是合作的夥伴，常常以“撒仁兴”（“三人行必有吾师焉”）为笔名发表文章。）


关于“按劳分配”问题和郑季翘同志再商榷

关锋、吴传启、林聿（合作笔名撒仁兴，1959.04.13)

《人民日报》

我们读了郑季翘同志和我们商榷的文章“应该把理论放在科学的基础上”（发表在４月２日“人民日报”），觉得双方争论的焦点和实质，更加清楚了。焦点就是：什么是“按劳分配”？资本主义制度下的工资的实质是什么？工人出卖劳动力获得劳动力的价格（工资），能否叫作“按劳分配”？“按劳分配”是不是资本主义社会和社会主义社会共同的分配原则？换一句话说就是：“按劳分配”是不是社会主义的原则？而争论的实质则是，对于资本主义的工资和劳动等价这种虚伪外观的理解问题。这些问题，是马克思主义政治经济学的起码问题，也是基本问题。但是，既然提出来讨论，就要严肃对待。所以，我们觉得有写这篇文章和郑季翘同志再一次进行讨论的必要。为了避免不必要的打扰读者，我们将集中在主要问题上讨论，不纠缠那些枝节之争。

郑同志一再说我们歪曲了他的意见。他的文章“再谈削除资产阶级法权”（载１月２７日“人民日报”）和我们的文章“‘按劳分配’是社会主义的原则”（载２月１９日“人民日报”）俱在；我们是否歪曲了他的意见，对照一下就可明白。这是不必置辩的。其实，他现在这篇反驳的文章，也可证明我们并没有歪曲他的原意。

            ＊　　　　　　　＊　　　　　　　　＊

郑同志，这篇文章和前一篇文章有一些出入（这不必说了），但是，却贯串着一个基本思想：社会主义社会的“按劳分配”既然是资产阶级权利，就不能是社会主义的分配原则。怎样解释“按劳分配”是资产阶级权利呢？就是在资本主义社会里，对劳动人民实行的也是“按劳分配”；社会主义社会的“按劳分配”，就是保留了资本主义的“按劳分配”原则。为了把这种奇怪的论点，和“剩余价值”、“工资是劳动力的价格”这些马克思主义经济学的科学范畴“统一”起来，自圆其说，于是造出了（这倒真是郑季翘同志的独创）所谓：“资本主义社会在劳动人民中实行的是‘原则和实践矛盾’的‘按劳分配’。”

        “按劳分配”和资本主义的工资根本不同

“资本主义社会在劳动人民中间实行的是‘原则和实践矛盾’的‘按劳分配’”，根本不通，其中是一系列的概念上和逻辑上的混乱。可是我们必须从最起码的问题讨论起：什么是“按劳分配”。

“按劳分配”是按照劳动者劳动的数量和质量分配消费品；其基础是社会主义的生产资料公有制。可是，资本主义社会里，资本家支付给工人的工资不也是以劳动作为计算的尺度吗？这里，从表面看来，好像资本家对工人也是实行“按劳分配”。但是，实质上却不是这样。

“按劳分配”和资本主义的“同工同酬”决不能混为一谈。这就是：一般的工资是由什么决定的。

社会主义的工资，是由生产，即劳动者的劳动决定的；劳动效率提高了，生产发展了，平均工资也就相应的成正比例的提高。而在集体所有制的合作社或人民公社里，这一点表现得就更加直接和明显，劳动日报酬或劳动工资高低，基本上是直接由这个单位的生产决定的。这就是说，劳动者和他们劳动生产所创造的财富，再也不像资本主义社会那样是相脱离的。一方面社会积累（为公共所有）是他们的长远利益；一方面劳动报酬就是由他们劳动生产所创造的财富多少决定的。正因为这样，我们说“按劳分配”把劳动者的个人利益和集体利益结合了起来；我们说“按劳分配”这种分配原则，是由社会主义的生产资料公有制决定的，它是社会主义的经济规律。

资本主义制度下的工资却是劳动力的价格。工人出卖劳动力，这是和“按劳分配”不可同日而语的。因为我们所说的“按劳分配”之“劳”，不是指“劳动力”，而是指“劳动”。资本主义工资的支付形式是计时也好、计件也好，只是在表面上看来如郑季翘同志所说的“做多少活，给多少钱”、“多做多给，少做少给”；这可以叫作“同工同酬”，而不能叫作“按劳分配”。因为资本家是按照劳动力的价格购买劳动力的；而工人获得的只是他出卖给资本家的劳动力的价格。工资水平（劳动力的价格）不是由工人的劳动决定的，而是由劳动力“再生产所必需的劳动时间来决定的”（“资本论”），即由“劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定”（“反杜林论”）。当工人把劳动力出卖给资本家以后，资本家就按照他自己的意愿迫使工人进行劳动，劳动所创造的价值与工人毫不相干了。这也就是马克思所说：“工资不是工人在他所生产的商品中占有的一份。工资乃是原有商品中由资本家用以购买一定量生产劳动力的那一部分。”（“雇佣劳动与资本”，着重点是原有的）这一部分，也就是资本中的可变资本部分；他用以购买劳动力，就如同用不变资本购买机器、原料一样。劳动力的价格，机器、原料的价格，是由同一法则决定的。计时工资、计件工资，都是资本家支付给工人的劳动力的价格的外表形式，这样付给还是那样付给，对于本质是无关紧要的。“多做多给，少做少给”，技术高多给、技术低少给，这里体现的不是“按劳分配”；而是劳动力的不同价格，正如不同机器有不同的价格一样。可以把劳动力的价格的支付叫做“按劳分配”吗？如果可以的话，那么对机器也可叫作“按劳分配”了，机器有不同的价格，劳动力也有不同的价格，它们的价格是由同一个法则决定的啊！如果资本主义的工资可以叫作“按劳分配”，那么奴隶主对奴隶也是“按劳分配”了，因为奴隶主对劳动力强、干活多的奴隶，也要多给一口饭的。马克思把雇佣劳动称作奴隶制或现代奴隶制；当然，他又分析了“雇佣劳动和劳动的其他历史的形态不同之处。在雇佣劳动制度的基础上，甚至无偿的劳动也好像是有偿的劳动；反之，奴隶的一部分有偿的劳动，也好像是无偿的劳动。……”（“马克思恩格斯文选”第一卷第四零八页）而工人和奴隶所得的生活资料，从本质上说，都不过是维持劳动状态和传种接代所必需的生活费用（当然，这里不是计算两者的这种费用的绝对数）。郑季翘同志不认为奴隶主对奴隶在原则上实行“按劳分配”；但是，如果按照他的逻辑推论，他却是必得承认这一点的——假使不愿意违背自己的逻辑的话。

        资本主义的“按资分配”和工资

这里，我们需要消除一点误解。我们所说“按资分配”之“资”是“资本”之“资”，而不是“生产资料”之“资”。这一点，在“按劳分配是社会主义的原则”，特别是“关于平等问题”一文里是说得清楚的。但是，郑季翘同志却把我们所说“按资分配”之“资”，误解成了生产资料之“资”。因此，他由这种误解而做的一大段文章和责难，就不必置辩了。另外“劳者不获，获者不劳”，是马克思和恩格斯在“共产党宣言”里说的。对这应该怎样理解，在上篇文章已经谈过。所谓“不获”就是说“劳者”不能获得他们劳动所创造的价值，亦即“工资不是工人在他们所生产的商品中占有的一份”。郑季翘同志，在这一点上对我们的责难，也不必辩论了。

现在讨论“资本主义是‘按资分配’”，是否能够概括资本主义分配的实质。我们认为能够；郑季翘同志认为不能，他认为只是在资本家中间才是“按资分配”，在劳动人民中间却是——或原则上是“按劳分配”。我们认为，这种看法是根本错误的。

你们说：资本主义分配的实质是“按资分配”，又说“工人阶级没有参与财富增殖的分配的权利”；难道资本主义制度下的工人是喝西北风吗？——这是没有什么难回答的。这里说的“财富增殖”即资本增殖，即剩余价值，当然工人是无权参与分配的。但是，工人究竟还得到了维持最低生活的生活资料啊？是的，但这是他们出卖劳动力、按照市场价格所获得的仅能维持劳动力再生产的费用。这是可以用“按资分配”来概括的。资本并不就是钱，而是“一种社会生产关系。这是资产阶级的生产关系，是资产阶级社会的生产关系。”（马克思“雇佣劳动与资本”）。“资本是剥削雇佣工人而带来剩余价值的价值”。资本家作为工资支付的部分，是他的可变资本。这是应该作为资本运动的一部分（其增殖、其剥削的秘密）来看的。

“资本主义生产方式奠定在这样的基础上：表现为资本所有权和土地所有权的生产的物质条件掌握在非劳动者的手中，而群众所有的只是生产的人身条件，即劳动力。”（“资本论”）他们被剥夺了生产资料，为了不致饿死，不得不把劳动力出卖给资本家。一方占有生产资料，一方只有劳动力；一方用他的可变资本购买劳动力，一方不得不按着市场价格出卖劳动力；一方购买了劳动力之后就最大限度的榨取剩余价值，一方把自己的劳动力出卖之后就得让人家任意榨取。这正是资本活动的实质所在，也是资产阶级同无产阶级的本质关系；离开这一点就不能了解什么是资本，当然也就不能了解什么是雇佣劳动、什么是工资。很清楚，资本家购买劳动力、工人出卖劳动力这件事，决不是什么“按劳分配”。

但是，郑季翘同志却在资本家支付工资的现象形态上打圈子。看看他对我们的下面这种责难吧！

在“按劳分配是社会主义的原则”一文里，我们为了反驳郑季翘同志所说资本主义也有“按劳分配”，说：“在资本主义制度下，工人也被分配到一点生活资料，如果套公式的话，那么不是什么‘按劳分配’，而是‘按劳动力分配’——当然，这并不确切，确切一点说是：他们按照劳动力的价格得到仅能维持生命和延续后代的最低限度的生活资料。”

郑同志抬举我们说，这是撒同志的“独创”，又说“撒同志的‘按劳动力分配’或那个确切的说法，到底有什么意义呢？”

我们不敢当，这不是撒同志的独创。那个“确切”说法是马克思和恩格斯所创。这里只好抄引几条了。

“劳动一变成商品……就获得价值，它的价值也‘像任何其他商品的价值一样，是由这种特殊物品的生产，因之也就是其再生产所必须的劳动时间来决定的’（马克思），就是说，要看劳动者为维持自己能够劳动的状态以及为着传种接代起见所必需的生活资料之生产需要多少劳动时间来决定。”（恩格斯：“反杜林论”）

“那末，劳动力的生产费用究竟是什么呢？这就是为了把工人保存为工人并把他训练成为一个工人所必需的费用。

因此，一种劳动所需要的训练时间愈少，工人的生产费用就愈少，他的劳动的价格，即他的工资就愈低。在那些几乎不需要任何训练时间，只要有工人的肉体存在就行的工业部门里，为了造成这工人所需要的生产需用，几乎只是归结于那些为维持工人生存及其劳动能力所需要的商品。……

……同样，简单劳动力的生产费用中，也应加入延续工人种属的费用，即保证工人阶级有可能繁殖下去并用新工人代替已不能劳作的工人的费用。所以，工人的耗损是与机器的耗损一样被计算到的。

总之，简单劳动力的生产费用，就是维持工人生存和延续工人种属的费用。这种生存和种属延续费用的价格，就是工资。这样决定的工资，就叫做最低限额的工资。这种工资最低限额，正如一般商品价格由生产费用来决定一样，并不是就个别成员而言，而是就整个种属来说的。个别工人所得，千百万工人所得，不足维持生存和延续种属；但整个工人阶级的工资在其变动范围内则是合于这个最低限额的。”（马克思：“雇佣劳动与资本”。着重点是原有的，上同）

像这样的分析还有很多很多…………

请问：我们那个“确切的说法”，和马克思恩格斯所说有什么不同呢？我们有什么资格当得起：那个“确切的说法”是我们的独创呢？

郑同志反驳那个“确切的说法”写道：“如果如撒同志所说是‘按劳动力分配’或者他的那个‘确切’的说法：‘他们按照劳动力的价格得到仅能维持生命和延续后代的最低限度的生活资料’。那末，大家知道，工人如果一天工作八小时或十小时，也不会因为他少工作了四小时或两小时，他自己就吃得少一些，他的住房费用就少一些，他的儿子（后代）的肚皮的自然需要也少一些，也就是说，工人的劳动力的价格和过去还是一样的。按照撒同志的说法，则一个工人每日工作八小时或十小时，资本家也给他一元二角钱（一元二角钱，是他假设的工人工作十二小时的工资。——为什么按照所谓“撒同志的说法”就是这样呢？——撒）。……事实是如果他工作八小时或十小时，只能拿回八角钱或一元钱……”　　这是驳斥谁呢？这能叫作对“那个确切说法”的反驳吗？

不错，一个工人少做几小时的工或多做几小时的工，所得到的工资是不一样的；但都是劳动力的价格，即工资和劳动力等价（按郑同志上面的反驳，我们不知道他是怎样了解“劳动力”这个概念的）。如果工人因开工不足，一天只能工作半天，他只能拿到整日工资的一半，诚然他和他的儿子肚皮还是原来那样大，他们就得挨饿，而他拿到的工资还是他出卖的劳动力的价格。而劳动力的价格还是由“劳动者为着维持自己能够劳动的状态以及为着传种接代起见所必须的生活资料之生产需要多少劳动时间来决定”。郑同志所用的“逆转法”的反驳，一点也不能动摇马克思和恩格斯的原则。

“那个确切说法”的意义很大，其意义就在于：不被假象所迷惑；无论是计时工资也好，计件工资也好，身体强的工人比身体弱的工人、复杂劳动比简单劳动所得工资为多也好，实质上都是劳动力的价格；工资是和劳动力等价，而和劳动是不等价的。郑同志正是不了解这一点，所以他抓住资本家支付给工人劳动力的价格的现象形态不放，而说工资是以劳动为尺度，是“按劳分配”云云。照他自己说，他是把“劳动”和“劳动力”区分得清楚的，但实际上，他分析问题时却把这种区分丢得一干二净了。他说：工资“以劳动为尺度”——郑同志，不对！这是假象，这纯粹是对劳动力价格的支付形式；劳动力的价格的尺度——即劳动力的“再生产所必须的劳动时间”——才是工资的尺度，这才是本质。他说：“工资和劳动成正比例”，“工资与劳动成正比例的另一面，剩余价值也是与劳动成正比例的”——郑同志，不对！工资不是与劳动成正比例的，而是与劳动力成正比例；剩余价值不是和劳动成比例，而是和剩余劳动即无偿劳动成正比例的；而工资和剩余价值是成反比例的，工人劳动得多，则是被剥削得多。马克思说：“他工作得愈多，他所得的工资愈少”（“雇佣劳动与资本”）因此才有工人阶级的绝对贫困化。这才是本质。

郑同志只看到资本家对工人张三和李四的工资的支付形式，而不看本质。他不把工资和资本的运动联系起来，他不把资本的运动看作整个资本家阶级和整个工人阶级的本质关系。所以，他就这样分割开来：在资本家之间是“按资分配”，在工人之间是“按劳分配”。

        驳所谓“原则与实践矛盾”的“按劳分配”

他为了把这种奇怪的看法，和“剩余价值”、“工资是劳动力的价格”等科学概念“统一”起来，而自圆其说，就杜撰出了“资本主义社会在劳动人民中间实行的是‘原则和实践矛盾’的‘按劳分配’”。他说，这是资本主义的特种“按劳分配”，“从剥削方式来看用这种‘按劳付酬’的办法来剥削劳动者；从社会分配的角度来看，用这种‘按劳分配’的办法来在劳动人民中间进行分配……”——请注意，两个“这种”都是加了着重点的。“这种按劳分配”就叫作“原则和实践矛盾”的“按劳分配”。怎么是“原则和实践矛盾”的呢？就是工人所创造的价值没有全部拿回来，而是大部分被资本家剥削去了。据说到了社会主义社会，就“使‘按劳分配’由‘原则和实践矛盾’的情况转化成了‘原则和实践’统一”了。原来是这样：在“按劳分配”之下，“分配所得如不是其生产的全部价值即‘原则与实践矛盾’”；“是其生产的全部价值即‘原则与实践’的统一。”这是完全不对的，马克思在“哥达纲领批判”一书中，在批判所谓“不折不扣的劳动所得”这一拉萨尔式的概念时，就已经讲得很清楚了。

马克思在“哥达纲领批判”中指出：要从“全部社会产品”中扣除“补偿消费掉的生产资料所需要的费用”；“用以扩大生产的附加部分”；“为预防不幸事故、自然灾害等而用来保险的后备基金或保险基金”。然后，还必须扣除：“一般的不属于生产的管理费用”；“作为共同满足需要的费用”；“为丧失劳动力者设立的基金等”。作了这些扣除以后，才能在劳动者之间进行“按劳分配”。社会主义社会里的实际分配的情形，正是这样，也不能不是这样。按照郑季翘同志的说法——不管他说的“全部价值”是“全部社会产品”，还是扣除了“补偿消费掉的生产资料所需要的费用”以后的“全部价值”——那末，在社会主义社会里也不是“原则和实践的统一”，因为“分配所得”也“不是其生产的全部价值”。他说的那种“原则和实践的统一”，在任何社会里也不会有。

资本主义社会里，并不是对工人实行什么“原则和实践”的“按劳分配”；而是现象（工资和劳动等价交换）和本质（资本对劳动的剥削）的矛盾。这就是资本主义生产方式造成了一种虚假的外观，好像工资是劳动的价值或价格，好像是对工人“按劳（劳动）付酬”的；而实质上，工资却是劳动力的价格，它是由决定其他商品的价格的那个法则决定，不管是计时工资或计件工资都是劳动力的价格的转化形态。出卖劳动力，这是和“按劳（劳动）分配”不相干的。马克思教导我们说：“总之，‘劳动的价值与价格’或‘工资’是现象形态，劳动力的价值与价格，是表现在它上面的本质关系，是要区别开来的。一切现象形态和隐藏在后面的本质关系，都是这样。前者会直接的、自发的，当作流行的思维形态再生产出来；后者却是要由科学来发现。古典派经济学虽近似地接触到了事物的真正关系，但没有意识地把它定式下来。只要它还是依附在它的资产阶级皮肤上面，它是不能这样做的。”（“资本论”第一卷）

郑同志的一套理论，就建筑在这一点上：硬把作为劳动力的价格的资本主义工资，叫作“按劳分配”（或者叫“这种‘按劳分配’”）。可是，真正的“本质关系”，马克思已经揭露出来了，为什么还要把它搞混乱呢？

我们不晓得郑同志，从哪里找来的资本主义的“按劳分配”原则，从哪里找来的“‘原则和实践矛盾’的‘按劳分配’”。

不错，马克思在“哥达纲领批判”中说过：“这里（指社会主义社会）平等的权利在原则上仍然是资产阶级式的权利，虽然原则和实践在这里已不再互相矛盾”。这自然也是说：在资产阶级社会里，平等权利是原则和实践相矛盾的。但这决不是说：资本主义社会里对工人实行什么“‘原则和实践矛盾’的‘按劳分配’”。

资产阶级的平等原则，是“等价交换”的反映。这种平等，是商品所有者互相等价交换商品的平等权利。工人作为商品（劳动力）所有者，走到市场上来和资本交换，也是等价的，所以表面看来也是平等的。但是资本家购买去的却是工人的能够创造新价值的活劳动；这里工资和劳动力的等价掩盖了工资和劳动的不等价，也就是说没有什么“按劳分配”。这样，“等价交换”的平等权利，在资本家和工人阶级之间是虚伪的。所以说，在那里“等价交换”的平等权利，原则和实践是相矛盾的。

在这里，决不能把工资同劳动力的等价交换和“按劳分配”混为一谈，对于前者来说，劳动力是商品；对于后者，劳动力再也不是商品，只是在消费品分配的范围内，在劳动者之间（不是商品所有者之间）存在着等价交换的原则。

为什么说，在社会主义社会里，消费品分配的“按劳分配”的平等权利，是资产阶级式的权利呢？就是因为“消费品在各个生产者中间的分配……通行着在商品等价物交换里也通行的那个原则，即一种形态的一定数量的劳动可以与另一种形态的同量劳动交换。”（“哥达纲领批判”）这种享受消费品（按劳动）的权利，还是“等价交换”的平等权利（在劳动者之间），所以说它是“资产阶级式的权利”；但这里，在分配消费品方面、在劳动者之间却真的是“等价交换”的平等权利；所以说“原则和实践在这里已不再互相矛盾”。马克思说“按劳分配”的平等权利，“在原则上仍然是资产阶级式的权利”，决不意味着说：在资本主义生产方式中就存在着“按劳分配”原则。这是认真读一读“哥达纲领批判”，就会明白的。

郑同志责备了：照你们这么说，社会主义社会里的“按劳分配”原则，不是“从天而降”吗？岂不是没有历史观点了吗？什么是历史观点啊！难道说社会主义社会的分配原则在资本主义社会里就有，才叫历史观点，才叫不是“从天而降”吗？如果要是那样，我们倒要承认“按劳分配”是“从天而降”；连社会主义的公有制也是“从天而降”，因为在资本主义社会里也并没有公有制啊！资本主义生产方式发展的结果，引出了社会主义革命；社会主义革命消灭了生产资料的资本主义私有制，建立了社会主义的生产资料公有制；从而也就消灭了作为资本主义的生产资料分配后果的消费品分配原则，在社会主义公有制基础上出现了消费品的社会主义分配原则——“按劳分配”，这为什么是“从天而降”？有什么不符合历史观点的呢？

              ＊　　　　　　　　＊　　　　　　　　＊

郑同志为了解释为什么说“按劳分配”的平等权利是资产阶级式的权利，而硬是否认“按劳分配”是社会主义的分配原则——这一点难道不是马克思和列宁说过多次的吗？硬是说资本主义社会也有“按劳分配”，说“按劳分配”是资本主义的分配原则。（其实，正确的解释“按劳分配”的平等权利为什么是资产阶级式的权利，是不用也不应这样的）。于是造成了一系列的混乱和错误，混淆了劳动和劳动力的概念，混淆了资本主义工资、劳动力的价格和“按劳分配”的概念，把资本家支付给工人劳动力的价格的现象形态，当作本质。

马克思在“哥达纲领批判”中所说的一段话，是值得我们好好思索一下的：“自从拉萨尔死后，在我们党内，如下一种科学见解已给自己开辟了道路，即认为工资不是它表面上呈现的那种东西，不是劳动的价值——或劳动的价格，——而是劳动力的价值——或劳动力的价格——的掩蔽形态。这样一下子就把对于工资的资产阶级见解以及先前用以反对这种见解的全部批评都彻底推翻，并且明白确定出：雇佣工人只是由于替资本家们……白白地工作一定时间，人家才允许他为维持自己的生存而工作，换言之，才允许他生活；整个资本主义生产体系绕着环转的轴心，就是用延长劳动日的办法，或者用提高劳动生产率的办法，从而用使劳动力更加紧张的办法等，力求增加这个无偿劳动；因此，不论工人劳动的报酬是较好或是较坏，雇佣劳动制度都是个奴隶制度，而且是个社会劳动生产力越发展就越加残酷的奴隶制度。而现在，当这个见解已在我们党内日益给自己开辟道路的时候，却竟有人倒退到拉萨尔的教条那里去，虽则现在人们已该知道，拉萨尔并不懂得什么是工资，而是追随着资产阶级经济学者把外表当作事物本质哩。”（着重点是原有的）

当然，我们现在的争论，谁也不是反对马克思，主观上都是为了运用马克思主义说明实际问题。但是，我们应该尊重和认真学习马克思主义，不要把马克思早已科学阐明了的问题搞得混乱起来才好。我们的同志，不要被从现象形态直接、自发生产出来的“流行的思维形态”，所迷惑才好。

（注：关锋、吴传启、林聿3人是合作的夥伴，常常以“撒仁兴”（“三人行必有吾师焉”）为笔名发表文章。）


列宁论把辩证法应用于反映论——读“哲学笔记”纪念列宁诞辰九十周年

1960.04.21 人民日报

撒仁兴（注：关锋、吴传启、林聿3人是合作的夥伴，常常以“撒仁兴”（“三人行必有吾师焉”）为笔名发表文章。）

全世界无产阶级革命的伟大领袖和导师列宁，在领导无产阶级革命的实践斗争中，对马克思主义哲学作出了伟大、卓越的贡献，把它发展到了一个新的阶段。列宁的《哲学笔记》全面地深刻地发展了唯物主义辩证法，例如，关于对立面的统一是辩证法的核心，辩证法的十六要素，关于逻辑和历史的一致，逻辑、辩证法和认识论的同一、把辩证法应用于反映论，等等思想，都是重大的新的贡献。这部著作是创造性地发展唯物主义辩证法的典范，战斗地批判资产阶级哲学的典范；并且提出了如何进一步研究马克思主义哲学的纲领。直到今天，它仍然光辉灿烂，是我们取之不尽、用之不竭的智慧的源泉，是我们同现代修正主义、同现代资产阶级哲学作斗争的锐利武器。

《哲学笔记》贯串着一个重要的中心思想，即：进一步把辩证法应用于反映论，把马克思主义的辩证法和认识论溶为一体。列宁说：逻辑、辩证法和唯物主义的认识论“是同一个东西”。这就是说，逻辑（辩证逻辑）是客观辩证法的反映、即思想方法；所以逻辑、作为认识方法的辩证法和马克思主义的认识论是同一个东西。正是从辩证法作为认识方法的这一方面，他又说：“辩证法也就是……马克思主义的认识论。”逻辑、辩证法和认识论“是同一个东西”、“辩证法也就是……马克思主义的认识论”，这两个提法，正是体现了把辩证法应用于反映论、把辩证法和唯物主义的认识论溶为一体的思想。而这一点，正是辩证唯物主义的反映论和形而上学唯物主义反映论相区别的根本特点。列宁从这个根本观点出发，运用辩证法更进一步、更深刻地阐明了思维反映存在的辩证过程，对认识的辩证法的各个方面，作了极其深刻的探讨。

保卫马克思主义哲学，反对割裂辩证法和认识论

列宁特别强调马克思主义的辩证法和认识论溶为一体，把辩证法应用于反映论，并不是偶然的。这是十九世纪末和二十世纪初保卫和发展马克思主义哲学的一个中心问题。当时，一方面，资产阶级哲学家和修正主义者（例如提出“回到康德去”的伯恩斯坦以及俄国的马赫主义者）都以认识论为中心对马克思主义哲学展开了疯狂的攻击；另一面，在马克思主义的队伍中间，发生了由于割裂辩证法和认识论而向着形而上学倒退的严重倾向，他们不仅不能对唯心主义和修正主义进行有力的战斗，而且如不克服这个根本缺陷，他们还会向着唯心主义和修正主义动摇。因此，为了保卫马克思主义哲学，就必须强调辩证法和认识论溶为一体，就必须随着革命实践的发展，把辩证法进一步应用于反映论，发展马克思主义的认识论。只有这样，才能够进一步武装马克思主义者，才能够使不坚定的分子坚定起来，才能够彻底粉碎各色各样的唯心主义、修正主义对马克思主义哲学的攻击。

《哲学笔记》中的《谈谈辩证法问题》这篇著名的短文，首先深刻地揭明了辩证法的要点，紧接着就强调和深刻论述了把辩证法应用于反映论的原理。列宁一针见血地指出：“形而上学的唯物主义的根本缺陷就是不能把辩证法应用于反映论，应用于认识的过程和发展。”是否把辩证法应用于反映论，这是辩证唯物主义和形而上学唯物主义的一个根本分界线。因为不能把辩证法应用于反映论，就只能是消极的直观的反映论，而不能是革命的能动的反映论。

马克思和恩格斯克服了形而上学唯物主义的根本缺陷，把实践引到认识论中来作为认识的基础，把辩证法应用于反映论，创立了科学的辩证唯物主义的认识论。但是，在恩格斯逝世之后，有些马克思主义者却不知道把辩证法应用于反映论，硬是把马克思主义的辩证法和它的认识论分割开来，尽管一方面大讲存在的辩证法（当然，他们只是把辩证法“当做实例的总和”，而不了解它的本质），另一方面，却在认识论上站到了形而上学唯物主义的直观、消极的反映论立场。他们不能把辩证法应用于反映论，因此就不能坚持彻底的唯物主义，就会在认识过程的许多环节上失足陷入唯心主义；他们在资产阶级唯心主义和修正主义以认识论为中心向马克思主义哲学的进攻面前，就不能站稳脚跟，就有动摇妥协的极大危险。

曾经写过一些很有价值的哲学著作、也写过一些批判第二国际修正主义者伯恩斯坦的论文的普列汉诺夫，就是割裂了辩证法和认识论，不知道把辩证法应用于反映论。这个根本弱点，使得他后来在整个哲学立场上发生了动摇，以至终于滚到了孟什维克的泥坑。列宁批评普列汉诺夫时写道：“辩证法也就是（黑格尔和）马克思主义的认识论：正是问题的这一‘方面’（这不是问题的一‘方面’，而是问题的本质）普列汉诺夫不曾加以注意，至于其他的马克思主义者就更不用说了。”列宁在括号里所写的“黑格尔和”这几个字，显然是表明：在黑格尔那里，唯心主义辩证法，逻辑学，也就是唯心主义的认识论，它们在唯心主义基础上溶为一体；在马克思主义这里则是，唯物主义辩证法、辩证逻辑，也就是唯物主义的认识论，它们在唯物主义基础上溶为一体。在这段话里，列宁指出的把辩证法应用于反映论、“辩证法也就是……马克思主义的认识论”这个原理，是有极重要的意义的，这是“问题的本质”；同时又指明了，在恩格斯逝世以后的第二国际的马克思主义队伍中间，割裂辩证法和认识论已经形成了一种思潮，以至连普列汉诺夫这样的马克思主义者也未能避免。

列宁在《黑格尔‘哲学史讲演录’一书摘要》中写道：“研究一下：普列汉诺夫关于哲学（辩证法）大约写了近一千页的东西（别尔托夫＋反对波格丹诺夫＋反对康德主义者＋基本问题等等）。其中关于大逻辑，关于它、它的思想（即作为哲学科学的辩证法本身）却一字不提！！”列宁在这里提到的普列汉诺夫的著作，都是他的前期的著作，即：《论一元论历史观之发展》（这本书是以别尔托夫笔名发表的），反对波格丹诺夫的论文，反对要“回到康德去”的修正主义者伯恩斯坦、斯密特的论文和《马克思主义的基体问题》。这些著作基本上是马克思主义的，并且，列宁还对《论一元论历史观之发展》给予了很高的评价。但是，就是在这些著作中，列宁发现了普列汉诺夫的根本缺陷。普列汉诺夫的近一千页的著作，却对辩证逻辑“一字不提”，他一方面讲辩证法，一方面却不懂认识的辩证法、思维的辩证法，——这正是指的普列汉诺夫把马克思主义的辩证法和马克思主义的认识论割裂了开来。

普列汉诺夫的这个根本缺陷，使得他向着离开辩证唯物主义的方向，向着唯心主义、不可知论和机械论动摇，例如：（一）他转到了形而上学唯物主义关于一切物质皆有精神的观点上去。（二）他把马克思主义认识论和费尔巴哈的认识论混同起来，他说，“马克思的认识论老实说也就是费尔巴哈的认识论，不过后者是因为马克思做了天才的修正而更加深刻化罢了。”（《马克思主义的基本问题》）他不懂得形而上学反映论和辩证法的反映论之深刻的本质的区别。他既不了解辩证法和认识论的同一，也不了解马克思的实践观和费尔巴哈的实践观的根本区别，他竟说：“马克思指责费尔巴哈不了解‘实践批判’活动，这是不对的。费尔巴哈是了解它的。”（《从唯心主义到唯物主义》）其实，费尔巴哈所了解的“实践”，只是个人的日常生活的活动，和马克思所说的革命的社会实践是根本不同的。（三）他写了一些批判新康德主义的论文，不但不能有力地驳斥二元论和不可知论，而且把象形文字论带进了认识论，而向着康德主义、不可知论动摇。大家知道，列宁在《唯物主义与经验批判主义》一书中，对普列汉诺夫的象形文字论，作了深刻的批评。此外，列宁在《笔记》中还指出：“普列汉诺夫批判康德主义（以及一般不可知论）多半是从庸俗唯物主义的观点出发，而很少从辩证唯物主义观点出发，因为他只是不痛不痒地驳斥它们的议论，而没有纠正……这些议论，没有加深、概括、扩大它们，没有指出一切的和任何的概念的联系和转化。”以形而上学的观点是驳不倒康德主义、不可知论的。列宁所指出的普列汉诺夫批判康德主义、不可知论的软弱无力，其原因就是不能用认识过程的辩证法、思维的辩证法去批判。总之，他对康德主义批判的无力，和他自己向着不可知论动摇，都是同割裂辩证法和认识论、不能把辩证法应用于反映论分不开的。

列宁还指出：“马克思主义者（在二十世纪初）批判康德主义者和休谟主义者多半是根据费尔巴哈的观点（和根据毕希纳的观点）”。可见，列宁认为，由于不能把辩证法应用于反映论，而向着费尔巴哈（以及毕希纳）倒退，并不是一个偶然的现象；而是在二十世纪初马克思主义队伍中的一种严重的倾向和思潮。

列宁在《哲学笔记》中，根据“辩证法也就是……马克思主义的认识论”、把辩证法应用于反映论的原理，进行了切实的研究，他以“警言”、批语、简短的议论的形式，写下了许多宝贵的天才的思想。下面，就我们的学习和体会，从几个主要方面谈谈这些思想；并从而分析一下，如果不把辩证法应用于反映论，就会在那些环节上陷入唯心主义。从这种分析中，我们可以进一步看出：把辩证法应用于反映论对于保卫和发展马克思主义哲学，对于同唯心主义、修正主义作斗争的重要性。这一些在今天仍然有着重大的现实意义。

思维和存在、主观和客观在实践基础上的辩证统一

把辩证法应用于反映论，首先就是把辩证法，特别是它的核心——对立面的统一，应用于思维和存在、主观和客观、理论和实践的关系上去。

我们知道，马克思以前的唯物主义不了解认识对于实践的依赖关系，不了解“实践批判”活动的意义，不了解革命活动的意义，不了解人们的能动方面；对于思维之反映存在，只是从被动的消极的方面去理解。正如马克思所说：那时，“能动的方面竟是跟唯物主义相反的被唯心主义发展了，但只是被它抽象地发展了，因为唯心主义当然不知道有真正现实的活动。”（《费尔巴哈论纲》）马克思主义是以反映论解决思维和存在的关系的，即承认思维是存在的反映；但同时又是以辩证法解决思维和存在的关系的，即认为思维之反映存在不是被动的消极的反映，而是积极的能动的反映。固然，反映有受动的一面，即客观事物刺激人的感觉器官引起感觉，引起思想；但是这种受动是在能动基础上的受动，就是说，人们是在不断地能动地改造客观世界的实践斗争中，获得丰富的感觉材料，能动地上升到理性认识，理性认识又能动地指导实践，反作用于客观存在。这就是说，第一性的存在和第二性的思维，两者的关系是辩证的。

列宁在《笔记》中强调了实践高于认识，分析了实践在认识中的作用，他指出：人们“经过实践（和技术）走向客观真理”，“自然界反映在人的头脑中。人在自己的实践中，在技术中检验这些反映的正确性并运用它们，从而也就接近客观真理”。由此，列宁进一步发挥了思维和存在、主观和客观在实践基础上的辩证统一。

在黑格尔那里，思维和存在的关系是唯心主义地解决的，但在他的体系里却包含着辩证法的合理内核；列宁一方面严厉地批判了黑格尔的唯心主义，另一方面，又注意了黑格尔辩证法中有价值的东西。正如他自己所说，“总是竭力用唯物主义观点来读黑格尔的著作”，就是说“大抵抛弃神、绝对、纯粹观念等等”，而把黑格尔的辩证法加以唯物主义的改造。关于这一方面，《笔记》中有许多的深刻、宝贵的思想。这里，我们特别着重地谈一谈列宁把对立统一规律应用于思维和存在的关系、从而对能动的革命的反映论的发挥。

我们知道：列宁把互相矛盾着的对立面在一定条件下的互相转化，规定为对立统一规律的一个重要内容。那末，把对立的统一规律应用于思维和存在的关系，就是不仅要承认意识由存在转化而来，主观的东西是客观的东西的反映，而且要在这个基础上进一步承认意识对于存在的反作用，在一定条件下主观的东西可以转化为客观的东西。在《笔记》中，列宁正是着重地发挥了这一思想。

黑格尔《逻辑学》一书摘要中有这样一段话：“一是古老的原子（和虚空）的原则”，“作为总体的自为的存在的观念性变为实在，变为正像一那样的最牢固最抽象的实在。”列宁摘录了这些话，批道：“高深莫测……”，紧接着又批道：“观念的东西转化为实在的东西，这个思想是深刻的：对于历史是很重要的。”很显然，“高深莫测”，这是反对和讽刺黑格尔的，因为黑格尔所说的“作为总体的自为的存在的观念”，就是他的绝对观念，他所说的观念变为实在，即是绝对观念创造了最原始的物质，即是所谓绝对观念的“异在”、外化为自然界，这当然是荒诞的。正如恩格斯在《费尔巴哈论》中所指出的：这是一种比在基督教那里更加混乱而荒唐的创世说。而第二段批语，批判地吸收了黑格尔辩证法的合理内核，并加以唯物主义的发挥。“观念的东西转化为实在的东西”，在列宁这里，当然是指的，作为存在之反映的人的观念，在一定条件下通过实践转化为实在的东西，即主观的东西变成客观的东西。列宁还特别指出：这个观点，“对于历史是很重要的”。因为，历史是人们有意识地用劳动改造客观世界的历史，客观世界的被改造，也就是作为存在之反映的意识，通过实践转化为客观现实。如果根本否认观念的东西可以转化为客观的东西，那末，人类历史就成为不可理解的了。也正因为这样，所以形而上学唯物主义者，在自然领域内（在这里没有有意识地改造世界的活动，动物也只是消极地适应环境），还能基本上坚持唯物主义的观点，而在历史领域内则不能不陷入唯心主义，或者承认社会意识决定在社会存在，或者否认人的主观能动性，而通过机械论、宿命论陷入历史唯心主义。

列宁在另一个地方又写道：“人的意识不仅反映客观世界，并且创造客观世界”，这和“观念的东西转化为实在的东西”这一命题是一致的，也是马克思关于理论一旦掌握了群众就变成物质力量这一思想合乎逻辑的进一步发挥。“人的意识反映客观世界”，这是一般唯物主义的命题。形而上学唯物主义也仅仅到此为止。辩证唯物主义跟形而上学唯物主义相反，它不仅承认意识反映客观世界，而且在这个基础上又承认“意识创造客观世界”（当然不是指的创造物质，物质是既不能创造也不能消灭的，而是指的改变物质存在的形态）。当然，首先意识是客观存在的反映，正如列宁所说：“人的目的是客观世界所产生的，是以它为前提的”；其次，它创造客观世界是通过实践实现的，而能够收到改造客观世界的效果又是利用了而不是违背了客观规律。又如列宁所说：“外间世界、自然界的规律……乃是人的有目的的活动的基础”。这是辩证唯物主义和形而上学唯物主义在解决思维和存在的关系问题的一个基本分界线。

承认作为存在之反映的观念，在一定条件下可以转化为实在的东西，承认“意识不仅反映客观世界，并且创造客观世界”，也就是彻底地承认思维和存在的辩证法，彻底地把对立统一规律应用思维和存在的关系。而这样，也就进一步阐明和发挥了能动的革命的反映论。谁否认思维和存在的辩证法，否认把对立的统一规律应用于思维和存在的关系，谁就从根本上离开了辩证法的反映论、离开了能动的革命的反映论，因而也就不能把思维是存在的反映这个唯物主义的基本原则坚持到底。列宁所以特别注意这个问题，从理论上说来，因为它是辩证唯物主义认识论的一个重大原则问题，而从实践上看来，也是实际斗争所特别需要保卫和发挥的一个重大原则。

上述列宁的思想，当然不是他偶然写下来的。不仅在《笔记》中许多地方发挥了这一思想，而且从他和各色各样的机会主义作斗争的著作中，我们也可以看到这个光辉的思想，及其同实际革命斗争的有机联系。列宁有一个著名的原理：“没有革命的理论，就不会有革命的运动”，“只有受先进理论指导的党，才能实现先进战士的作用。”很显然，这是同充分承认意识的能动作用，同承认“人的意识不仅反映客观世界，并且创造客观世界”的哲学观点，一脉相承的。我们知道，“没有革命的理论，就不会有革命的运动”这个著名的原理，是列宁在同机会主义、经济主义作斗争中提出来的。经济主义者，否认理论和先进分子的作用，崇拜自发性，也就是要把工人运动限制在不触动资本主义制度的范围以内，反对工人去作推翻资产阶级政权的政治斗争。工人阶级的叛徒、修正主义者伯恩斯坦，当时提出了一个臭名昭著的口号：“运动是一切，而目的是没有的”，这就是不要工人为实现共产主义而进行从资产阶级手里夺取政权的政治斗争。第二国际的修正主义者们，在社会理论上都主张“生产力论”，就是否认生产关系对于生产力的反作用、上层建筑对于经济基础的反作用，认为社会的发展单纯地、直接地由生产技术决定，胡说什么“生产力”发展到一定的程度，资本主义就“自动”地“和平”长入社会主义了。这班人，都以机械论、生产力论“修正”历史唯物主义。他们的目的都是反对无产阶级革命和无产阶级专政，为资产阶级效劳。而所有这些荒谬理论的哲学基础，又正是否认意识的能动作用。列宁强调和深刻发挥思维和存在的辩证法，强调和深刻发挥唯物辩证法的意识能动性的原理，正是为了粉碎修正主义谬论的哲学基础；而强调和深刻发挥这一点，也正是使不彻底的马克思主义者坚定起来所十分需要的。

在今天，现代修正主义者在新的历史条件下，适应帝国主义的需要，对历史唯物主义继续作机械论的修正，他们的社会理论的基础还是“生产力论”，重弹“资本主义和平长入社会主义”的骗人滥调。因此，我们也必须坚持把辩证法应用于反映论，必须深刻发挥思维和存在的辩证法和意识的能动性原理。这对于批判现代修正主义有重要的意义。

认识过程的辩证法

把辩证法应用于反映论，还表现在用辩证法，特别是它的核心——对立的统一规律，阐明人的认识过程，阐明认识过程的辩证法，在实践基础上由感性认识飞跃到理性认识的辩证法。这一方面，列宁在《笔记》中也发挥了许多宝贵的天才的思想。

我们知道：辩证唯物主义和形而上学唯物主义都承认世界是可知的，而且都是从反映论的立场上来承认的。但是，两者却有根本原则上的不同：前者认为认识是一个无限的充满矛盾的过程，认识与客观相符合是相对的、有条件的；而后者则相反，把认识客观世界看成是一下子达到的，把主观与客观相符合看成是绝对的、死板的。这是在世界可知论上辩证唯物主义和形而上学唯物主义的根本分歧。不能把辩证法应用于反映论，不能对认识和实践的关系作唯物辩证法的了解，也就不能理解认识过程的复杂性、由感性认识飞跃到理性认识的辩证法；因而，就不能对世界的可知性作辩证唯物主义的了解；当然，这样也就不能对康德主义的不可知论进行有力的战斗。而且形而上学的世界可知论的见解，在一定条件下，还会向不可知论转化。

列宁写道：“康德把认识和客体割裂了开来，从而把人的认识（它的范畴、因果性、以及其他等等）的有限的、暂时的、相对的、有条件的性质当作主观主义，而不是当作观念（＝自然界本身）的辩证法。”这是从辩证唯物主义、从辩证唯物主义的可知论对康德主义一针见血的、最扼要、最击中要害的批判。

形而上学唯物主义虽然主张可知论，但否认认识的相对性，看不见认识过程的复杂性，而认为对客观世界认识是可以一下子甚至可以只凭感觉达到的。这样，形而上学唯物主义当然不可能从理论上彻底驳倒不可知论。因为否认“人的认识（它的范畴、因果性、以及其他等等）的有限的、暂时的、相对的、有条件的性质”，就会犯下列错误：（一）把已经达到的认识看作“至矣，尽矣，不可以复加矣”的绝对真理，使思想僵化起来，不肯随着实践的发展而发展概念、范畴和原理。这样，就会硬要已经发展了的客观实际服从原先在自己头脑中构成的观念，而在实际上犯唯心主义的错误。（二）还可能在一定条件下向不可知论动摇。例如，当他们看到人们在认识过程中发生了某些不可避免的错误时，不了解这是认识过程的辩证法，而加以夸大，一律归结为主观主义。这也就如同康德一样，把认识的相对的、有条件的、暂时的性质当作主观主义了。持这种观点的人，当他坚持形而上学可知论的时候，要求在每个具体问题上认识和客观绝对符合；而当他发现这是不可能的时候，按照一贯的逻辑，就必然转化为不可知论了。

形而上学唯物主义把思维反映存在看作是直观的，其中以感觉论著称的旧唯物主义则只承认感性认识靠得住，而否认或轻视理性认识，或者承认理性认识而否认它和感性认识的质的区别。这是“不能把辩证法应用于反映论，应用于认识过程和发展”的必然结果。列宁在《哲学笔记》中很重视感性认识和理性认识的辩证法，在很多地方都谈到了由感性认识到理性认识的能动飞跃，和概念、判断、推理的形成过程及其复杂性。列宁写道：“认识是人对自然界的反映，但是，这并不是简单的、直接的、完全的反映，而是一系列的抽象过程，即概念、规律等等的构成、形成过程，这些概念和规律等等……有条件地近似地把握着永恒运动着的和发展着的自然界的普遍规律性。”当人们的认识停顿在感性认识阶段，是不能把握世界运动的规律性的。而从感性认识上升到理性认识是一系列的抽象过程，在这个过程中如果不坚持辩证唯物主义，就会最后陷入唯心主义。列宁写道：“智慧（人的）对待个别事物的模写（＝概念），这不是简单地、直接的、照镜子那样死板的动作，而是复杂的二重化的、曲折的、有可能使幻想脱离生活的活动；不仅如此，它还有可能使抽象的概念、观念转变（而且是不知不觉的、人们意识不到的转变）成幻想（最后＝神）。”唯心主义的可能性“已经存在于最初的、最简单的抽象中。”列宁在《谈谈辩证法问题》一文里，还进一步分析了唯心主义的认识论根源。列宁的这种分析，不仅给了我们反对唯心主义，从它的认识论根源揭露其荒谬性的有力武器：而且也给我们证明了：把辩证法应用于反映论——应用于理论思维过程中的重要性，即研究作为客观辩证法之反映的思维辩证法——辩证逻辑，以它作指导对感觉材料进行加工，才能保证不在思维抽象过程中走入歧途，陷入唯心主义。这就是列宁特别重视辩证逻辑的研究的一个重要原因。

真理的具体性和普遍性的辩证法

在真理论的问题上，把辩证法应用于反映论，就是要在承认客观真理的基础上，揭明相对真理和绝对真理的辩证法，认识的标准（社会实践）的绝对性和相对性的辩证法，真理的具体性和普遍性的辩证法。关于前两者，列宁在《唯物主义与经验批判主义》一书中作了深刻的阐明。我们知道，如果不把辩证法应用于反映论，弄清绝对真理和相对真理的辩证法，实践标准的绝对性和相对性的辩证法，就会陷入绝对主义或者相对主义，从这一点上就有可能完全离开辩证唯物主义的立场。在《笔记》中，列宁似乎更着重了真理的具体性和普遍性的辩证法。这里，我们就着重谈谈这个问题。

大家知道：列宁认为“没有抽象的真理，真理总是具体的”。对这个原理应该怎样了解呢？可能有两种了解：一种是辩证法的了解，真理的具体性绝不排斥它的普遍性；一种是旧唯物主义感觉论的了解，只相信真理的具体性，不相信真理的普遍性，把二者对立起来，这就走上否认普遍真理的道路。

    列宁说：“真理是全面的”，“真理就是由现象，现实的一切方面的总和以及它们的（相互）关系构成的”。列宁在摘录了黑格尔《逻辑学》中“不只是抽象的普遍，而且是自身体现着特殊东西的丰富性的这种普遍”之后，批道：“绝妙的公式：不只是抽象的普遍，而且是自身体现着特殊、个体、个别东西的丰富性……的这种普遍！好极了！”当然，列宁的原则立场和黑格尔是根本相反的。很显然，列宁的批语，是对黑格尔的观点中的合理因素，加以唯物主义的改造和发挥。人们在实践基础上，由感性认识上升到理性认识，经过科学抽象所获得的具体概念、具体真理，是体现着特殊、个体、个别东西的丰富性的普遍；它既是具体的，又是普遍的。而“没有抽象的真理”的“抽象”一词，乃是指的没有体现特殊、个体、个别的丰富性的空洞的形式的抽象，而不是指的科学的抽象。列宁在《笔记》的好几个地方表述了这个思想。

上述解释，还可以同马克思关于同一问题的论点相印证。马克思在《政治经济学批判》中指出：“人口”是一个现实的具体事物，它是许多规定性、许多因素的有机联系着的统一体，他说：“如果我抛开人口所由以构成的譬如阶级，人口是一个抽象。如果我不认识阶级所依据的因素如雇佣劳动、资本之类，阶级又是一句空话。……”（着重点是引者加的）所以，马克思说：“具体之所以为具体，因为它是许多规定的总结，因而是复杂物的统一。”

辩证唯物主义所谓“真理是具体的”，绝不是说，它是对个别事物的感性直观，而是说，它是深刻反映了特殊、个别事物、过程的内在本质联系；真理的具体性，就意味着要求理论联系实际，运用一般原理解决具体问题时，必须和特殊相结合。正因为真理是具体的，所以它是普遍的；因为它是普遍的，所以它是具体的。这就是真理的具体性和普遍性的辩证法。

但是，如果坚持旧唯物主义的感觉论，对“没有抽象的真理，真理总是具体的”这个原理作经验主义的了解，就会导致否认科学的抽象，否认普遍真理，就会把真理了解为此时此地的真理，那样，在真理问题上就和实用主义划不清界线了。

现代资产阶级哲学和修正主义都用否认真理的普遍性来反对马克思主义。实用主义者胡适就胡说真理是人造的、应付环境的工具，从而断言普遍真理是“悬空的”、“抽象的”，他说：真理“乃是这个时间、这个境地、这个我的真理”。现代修正主义者就是夸大特殊，否认社会主义革命的普遍规律，否认真理的普遍性，把马克思主义的真理论和实用主义等同起来。例如南斯拉夫修正主义者马尔科维奇，无耻地以实用主义修正马克思主义的真理论，他故意混淆黑白，把杜威的真理论说成是马克思的真理论，并说：杜威的真理论，“早在杜威半个世纪之前，马克思就已对它进行论证过了”。由此可见，为了粉碎现代修正主义否认普遍真理的谬论，必须把辩证法应用于反映论，用真理的普遍性和具体性的辩证法同它进行战斗。为了巩固和提高我们自己的队伍，也必须阐明和宣传真理的普遍性和具体性的辩证法，批判旧唯物主义的感觉论倾向。

关于研究辩证逻辑的指示

把辩证法应用于反映论，还有一个重要的方面，就是揭明思维的辩证法，即辩证逻辑。当然，思维的辩证法是客观辩证法的反映，但是自觉的指导人们进行理论思维的辩证逻辑，却必须是阐明概念、判断、推理的辩证运动。列宁在《笔记》中是十分重视这个问题的。

也可以说，列宁在《笔记》中对于辩证法的研究，就是对于辩证逻辑的研究。在这一方面，《笔记》中有许多天才的思想。列宁第一次给辩证逻辑下了科学的定义，他说：“逻辑不是关于思维的外在形式的学说，而是关于一切物质的、自然的和精神的事物的发展规律的学说，即关于世界的全部具体内容及对它的认识的发展规律的学说。换句话说，逻辑是对世界的认识的历史的总结、总和、结论”。这个定义，不仅揭示了辩证逻辑的本质；而且指明了研究辩证逻辑的具体途径，指明了研究人类认识史对于发展辩证逻辑的意义；同时也指明了研究各门认识史的目的和方向。列宁还指出了辩证逻辑的主要内容。他写道：“概念的关系（＝转化＝矛盾）＝逻辑的主要内容，并且这些概念（及其关系、转化、矛盾）是作为客观世界的反映而被表现出来的。事物的辩证法创造观念的辩证法，而不是相反”。他又说：“辩证法（据后文，显然这里是指辩证逻辑——引者注）是什么？概念的相互依赖——一切概念的毫无例外的相互依赖；一个概念向另一个概念的转化——一切概念毫无例外的转化。概念之间对立的相对性……概念之间对立面的同一。注意，每一概念都处在和其余一切概念的一定关系中、一定的联系中。”简单说来，列宁的意思就是：辩证逻辑要揭示概念之间的联系、依存、转化，概念的矛盾、对立的同一；人们的概念和由概念构成的判断、推理，不应该是僵化的、互不联系的，而“应当是灵活的、能动的、相对的、相互联系的、在对立中的是统一的，这样才能把握世界”，因为客观世界本来是对立的统一，是物质的矛盾运动。的确，这是辩证逻辑的主要内容，它是研究辩证逻辑的纲要。

列宁在《笔记》中还提出了研究辩证逻辑的问题，概略地说来，主要的就是：（一）辩证地研究认识史。这对于建立辩证逻辑的体系是非常重要的，因为辩证逻辑是认识史的概括、总结、精华，逻辑的东西和历史的东西是一致的。（二）研究《资本论》的辩证逻辑。列宁说：“虽然马克思没有遗留下《逻辑》（大写字母的），但是他遗留下《资本论》的逻辑，应当充分地利用这种逻辑来解决当前的问题”。在《论战斗的唯物主义的意义》一文中，列宁再次地提出了这个任务。列宁的这个指示，对于我们今天研究辩证逻辑，当然还是适用的；但我们还应该研究列宁的著作和毛泽东同志的著作中的辩证逻辑，他们的著作同样是把辩证法应用于思维过程、应用于概念、判断、推理的典范。（三）另外，列宁还提出批判地研究黑格尔的著作的任务，在《论战斗的唯物主义的意义》中他也再次的提出了这个任务。当然不能设想，从黑格尔的《逻辑学》拣现成的东西，而必须予以彻底批判。关于这一点列宁在《笔记》中写道：“不能原封不动地应用黑格尔的逻辑；不能把它现成地搬来。要挑选出其中逻辑的（认识论的）成分，清除掉它的神秘观念；这还是一项巨大的工作”。因为有了列宁的“用唯物主义观点来读黑格尔的著作”的典范，特别是有了他的很详尽的摘要和批语，我们研究黑格尔的著作，应该说是比较的易于收效了。现在，辩证逻辑还是我们哲学研究工作中的一个最薄弱的部门，我们应该遵照列宁的指示，结合我国社会主义建设的实践，加强这一方面的研究。对于提高我们的干部的思想方法，对于从认识论上更尖锐、更深刻地批判资产阶级哲学和现代修正主义，这种研究都是有重大意义的。

              ＊　　　　　　　　　　＊　　　　　　　　　　　＊

列宁关于把辩证法应用于反映论的论述、逻辑、辩证法和唯物主义认识论“是同一个东西”的思想，以及他进一步把辩证法应用于认识过程，从而对马克思主义认识论的发展，都是我们在哲学领域中极其宝贵的思想财富。列宁提出的反对把辩证法和认识论割裂，在今天仍然是很重要的；列宁提出的把辩证法应用于反映论的方向，永远是正确的。

中国人民的伟大领袖毛泽东同志，是十分重视列宁的《哲学笔记》的。他继承列宁，在领导中国人民革命斗争的实践中，进一步把辩证法应用于反映论，应用于认识过程和发展，从而从各个方面发展了马克思主义的认识论。例如，毛泽东同志进一步把对立的统一规律应用于思维和存在、理论和实践的关系，进一步阐明了思维和存在、理论和实践的辩证法。他指出：“生产力、实践、经济基础，一般地表现为主要的决定的作用”，“然而，生产关系、理论、上层建筑这些方面，在一定条件之下，又转过来表现其为主要的决定的作用”。这是对马克思主义辩证法、认识论的重大发挥，也是对历史唯物主义的重大发挥。他深刻地阐明了“主观和客观、理论和实践、知和行的具体的历史的统一”，并从中国革命的实践经验以及人类认识史总结出了认识运动的最基本的规律，这就是他的著名的公式；“实践、认识、再实践、再认识，这种形式，循环往复以至无穷，而实践和认识之每一循环的内容，都比较地进到了高一级的程度。”毛泽东同志还把对立的统一规律应用于“人类认识运动的秩序”，他阐明了人类的认识，总是由特殊到一般、再由一般到特殊“这样循环往复地进行的，而每一次的循环（只要是严格地按照科学的方法）都可能使人类的认识提高一步，使人类的认识不断地深化。”毛泽东同志还把对立的统一规律应用于领导和群众的关系，他指出领导者必须先当群众的学生，然后才能当群众的先生，并根据中国革命的经验，总结出了从群众中集中起来、又到群众中坚持下去……这样循环往复、使实践和认识不断提高的群众路线的认识论公式。毛泽东同志还把对立的统一规律应用于真理的发展过程，深刻地指明了真理在同错误斗争中发展的规律，他说：“正确的东西总是在同错误的东西作斗争的过程中发展起来的。……当着某一种错误的东西被人类普遍地抛弃，某一种真理被人类普遍地接受的时候，更加新的真理又在同新的错误意见作斗争。这种斗争永远不会完结。这是真理发展的规律……。”毛泽东同志进一步把辩证法，特别是它的核心——对立的统一规律应用于逻辑思维，他指出：一切事物都有二重性，因此我们必须用两点论，而不能用形而上学的一点论观察事物，而且必须善于区别“九个指头和一个指头”、主流和支流、大局和小局。他的一切著作都是辩证思考的典范，而《矛盾论》则从认识论上进一步阐有了思维的辩证法。毛泽东同志对马克思主义认识论的新发展，是同现代资产阶级哲学、修正主义作斗争的锐利武器；是我国社会主义建设飞速发展的理论基础。随着实践的发展和时间的推移，它将日益显示其光辉。而毛泽东同志对马克思主义认识论的这些新发展，都是直接继承了列宁的思想，都是贯彻了列宁在《哲学笔记》所发挥的把辩证法应用于反映论，把作为认识方法的辩证法、逻辑和认识论溶为一体，反对割裂辩证法和认识论这样一个基本思想。

列宁在《哲学笔记》中所发挥的思想，具有非常深远的意义。《哲学笔记》永远是我们认真学习的一部伟大著作！


吴晗同志“破门而出”为了什么？

吴传启

在我们国家里，从一九五九年到一九六二年，阶级斗争是很激烈的。吴晗同志正是在这个时候“破门而出”，不但通过新编历史剧《海瑞罢官》，而且通过杂文、学术论文、历史故事等等，突出地歌颂海瑞的所谓“好品德”和“斗争精神”；正是在这个时候突出地宣扬封建道德，要把封建道德“古为今用”，“移用在今天”、“应用于今天”；正是在这个时候，突出地攻击马克思主义，维护历史上的帝王将相，反对“是今非古”（《灯下集》六五页）；正是在这个时候“骨鲠在喉”（《学习集》二七三页），非“把它写出来”不可，等等。所有这些是偶然的吗？不，这是阶级斗争的反映。毛主席说：“资产阶级、小资产阶级，他们的思想意识是一定要反映出来的。一定要在政治问题和思想问题上，用各种办法顽强地表现他们自己。”（《关于正确处理人民内部矛盾的问题》）吴晗同志的“破门而出”，“坚持到底”，关键就在这里。

所有这些，是目的性“不清楚”的“糊涂”在作怪吗？是“为古而古”在作怪吗？当然不是。吴晗同志“破门而出”创作这个新编历史剧《海瑞罢官》，是有意识、有目的、有计划地为右倾机会主义者张目，反对社会主义革命。毛主席说：“无产阶级要按照自己的世界观改造世界，资产阶级也要按照自己的世界观改造世界。”（同上）这就是问题的本质所在。

（吴传启：《吴晗同志“破门而出”为了什么？》摘选，见《光明日报》一九六六年一月十九日）


"马克思、恩格斯、列宁、斯大林著作介绍"

竺才三

(1958.06.04)《人民日报》

本报讯中国青年出版社为了配合全国各地广大的机关干部，工矿企业管理、技术人员，中、小学教员和青年学生的社会主义教育，将在５月底出版"马克思、恩格斯、列宁、斯大林著作介绍"的参考读物。

这本书有熊复、关锋、项南、杨甫、千家驹、吴传启、姜椿芳等同志的二十五篇专论，介绍了编纂在"社会主义教育课程的阅读文件汇编"中的"共产党宣言"，"国家与革命"，"无产阶级革命和叛徒考茨基"，"共产主义运动中的'左派'幼稚病"，以及"哥达纲领批判"等二十五篇经典著作。全书有二十万字。

预料这本书的出版，对于参加社会主义教育的学习人员，特别是青年干部和学生做到更好地理解文件的精神实质，进一步思索问题，将会有很大的帮助。同时，中国青年出版社目前正在着手编辑一本学习毛泽东同志的经典著作的社会主义教育课程参考读物，亦将在最近出版。


彻底批判和清除资产阶级学术思想

(1958.11.11)

《人民日报》

  哲学界批判冯友兰的唯心主义哲学观点

最近一个时期，全国哲学工作者对冯友兰的唯心主义思想开展了批判。冯友兰是资产阶级在我国哲学界的一个典型代表。解放以前，他写过许多唯心主义的著作。解放以后，他继续发表八十余篇文章，坚持其唯心主义的立场和观点。从去年到现在，冯友兰又提出不少错误的论点，其中较突出的是：一，提出抽象继承法。他说，哲学命题可分为抽象的意义和具体的意义，某些命题的具体意义不能继承，而其抽象意义却可以继承。从抽象继承来看，"哲学思想中有为一切阶级服务的东西"。二，混淆历史唯物主义同历史唯心主义的界限。他认为在马克思主义以前，也是有历史唯物主义的。三，提出社会分工说。他认为社会上有两种人，一种是多做实际工作，一种是多做理论工作。从事实际工作的人只能起改造世界的作用，从事理论工作的人才能起说明世界的作用，而后者是较高明的。因此，他提出一个公式：理论--实践--理论。

冯友兰的这些错误论点，遭到了广大哲学工作者的驳斥。较集中地进行批判的，有去年５月间在北大召开的中国哲学史座谈会；今年７月间北大哲学系召开了两次批判会；科学院哲学研究所中国哲学史组召开了两次批判会；中国人民大学哲学系也写了批判文章，编印成册。此外，许多哲学工作者都单独撰文或附带撰文提出批判。

关于冯友兰的抽象继承法，胡绳在"关于哲学史的研究"一文中指出，他"在我们头脑里把它们的本质属性抽象掉，把它们之间的其他某种相似处概括起来，就以为由此可以反过来证明有一部分哲学思想没有阶级性，这只能说是一种观念游戏。"吴传启在"从冯友兰先生的抽象继承法看他的哲学观点"一文中，揭露了这种继承法同冯友兰的旧著"新理学"的内在联系。吴传启还以冯友兰的旧著"新理学"和"新世训"的反动内容为例，证明了所谓"为一切阶级服务的哲学"是骗人的。关于冯友兰的混淆历史唯物主义同历史唯心主义的界限，关锋在"反对哲学史工作中的修正主义"一文中指出，这是直接违反马克思主义的，因为马克思主义经典作家从来认为马克思主义以前是没有历史唯物主义的。关于冯友兰的社会分工说，一些青年哲学工作者在一次批判会上，揭露了这是冯友兰过去的"继往开来"、"内圣外王"思想的残余。陈伯达在"在毛泽东同志的旗帜下"一文中指出，冯友兰提出这个反唯物主义的"理论--实践--理论"的公式，就是"要你们做一个领头的、对人民毫无用处的'哲学家'，要你们还是从书斋里冥想的所谓'理论'中来，再回到你们书斋里所冥想的'理论'中去。"

目前，这个批判工作还在继续进行。

        中山大学历史系批判陈寅恪的唯心史观

最近，中山大学历史系大搞资产阶级学术思想批判工作，着重地批判了陈寅恪教授的唯心主义历史观点。陈寅恪是中国资产阶级史学界泰斗之一，在史学界有着相当大的影响。过去，不少人对他有盲目崇拜思想，认为他的成就是不可企及的高峰。这次，全系在破除迷信、解放思想后，共写出了批判陈寅恪学术思想的论文三十六篇。从陈寅恪的政治思想到他的治学方法，都有专文加以批判；对陈寅恪的一些重要著作，如"隋唐制度渊源略论稿"、"唐代政治史述论稿"和"元白诗笺证稿"等书，都写有专篇批判论文；其余如对陈寅恪的文化西来说，种族优劣论和对人民群众的错误观点等，也都写有专文给以批判。此外，部分曾听过陈寅恪讲课的教工学生，还揭露和批判了他在课堂上散播的资产阶级思想。

        语言学界批判王力等的错误观点

前些时候，北京大学中国语言文学系，对语言教学和研究工作中的资产阶级观点，进行了揭露和批判。很多批判都集中在高名凯所著的"普通语言学"一书上。大家批判了书中表现的资产阶级观点，并且指出作者大量地贩卖西欧资产阶级语言学者方德里耶斯和格拉蒙等人的货色。王力的资产阶级学术观点也受了批判。四年级学生还印出了两本批判王力资产阶级学术思想的论文集子，共收文章十四篇，约十万字。这些论文有的是批判王力的部分著作（如"中国语法理论"）的，有的是专门批判他的某些错误观点（如在语法体系问题上的错误观点）的，有的是专门批判他的治学态度的。此外，大家还对岑麟、袁家麟、朱德熙、周祖谟和魏建功等的资产阶级学术观点提出了批判。

最近两期的"中国语文"月刊（１９５８年第九、十期），连续发表了一些批判资产阶级学术思想的文章。第九期上发表了一篇题为"在语言学界展开对资产阶级学术思想的批判"的社论。社论说，语言学界存在着资产阶级思想的情况是严重的，主要地表现在脱离政治、脱离群众、脱离实际，为数不少的语言工作者只从个人兴趣和个人利益出发进行教学或研究，必须进行彻底的检查和批判。社论还说，过去"中国语文"没有尽到学术批判的责任，现在决定陆续发表批判语言学界资产阶级学术思想的文章。发表在这两期上的这些文章，着重地批判了王力、高名凯、吕叔湘和黎锦熙的资产阶级观点。此外，第十期上还发表了高名凯的一篇自我批判的文章。


陶铸委托熊复同志传达的对科学院哲学社会科学部的指示

陶铸 熊复

1966.09.20

〖注：九月廿日上午，熊复同志受陶铸同志的委托，会见中国科学院哲学社会科学部两个红卫兵的代表二十四人和学部负责人潘梓年同志，并向他们讲了话。内容如下。〗

同志们：

我第一次和大家见面。我来中宣部工作时间很短，只有半个月，很多情况不了解。我们认识一下吧！（分别介绍）

我们听说学部的文化革命小组解散了。今天我们请潘老（潘梓年同志）到场，是作为学部负责人请来的。

今天没有可能听取同志们的意见。你们红卫兵有两个组织，一个联队，一个总队。如果你们愿意讲，我也愿意听，你们看怎么样？

（插话：还是先请熊复同志传达陶铸同志的指示吧！）那我就先把意见谈一下！

一、有的同学要求把张际春同志交给哲学社会科学部批判、斗争。关于这个问题，我在不久以前受陶铸同志委托，宣布中央关于张际春停职反省的通知时已经说过，欢迎学部的同志们对张际春的错误进行揭发、批判和斗争。（据我所知，学部的红卫兵联队已经开过这样的大会）根据中央通知，张际春自今年五月以来，在中央政治局扩大会议上及会后，政治上表现都是不好的。他在学部工作期间所犯的错误有待同志们进一步揭发、批判和斗争，只要你们准备好了，要开大会随时可以把他交给你们。我们对学部的同志这样讲，对文教及其它部门的同志们也是这样讲。

二、据我们了解，你们有两个红卫兵组织，相互之间是有不同意见的，你们双方最近都召开了辩论会，据你们通知是讨论吴传启问题，中宣部派了杜大公和其它一些同志去听你们辩论。他们的任务，是把听到的情况向领导汇报。他们的确这样做了。我们也已经把他们听到的情况，随时报告中宣部的领导陶铸同志。如果杜大公同志他们在学部讲了什么话，那只能代表他们个人。你们有充分的权利把你们辩论的情况和意见书面提交我们或者口头告诉我们，我个人可以负责向中宣部的领导陶铸同志汇报。（就我个人来说，希望同志们更多的提供书面材料，因为这样更便于我们向陶铸同志汇报）

三、希望你们双方面在辩论吴传启同志问题的时候，都不要把问题扯到关锋同志身上去。关锋同志是坚定的革命左派，中央是信任的，中宣部是支持的。至于吴传启同志，我们也知道他在五七年反右斗争以来，特别是在批判杨献珍、冯友兰和吴晗等人的斗争中，表现是不错的。在这次文化大革命中，他也是参加写第一张大字报，揭学部阶级斗争的盖子的。当然，你们用摆事实、讲道理的方法，就吴传启同志的问题进行辩论是可以的，是符合十六条精神的。我们愿意听取你们双方面的意见，随时向中宣部的领导陶铸同志汇报。

四、听说这两天你们一部分同志正在开斗争会，斗争学部走资本主义道路的当权派杨述。十六条规定，这次运动的重点，是整党内那些走资本主义道路的当权派。林彪同志最近两次讲话也指出，集中力量打击党内走资本主义道路的当权派，是无产阶级文化大革命运动的大方向。我们赞成全学部的革命同志们都按十六条，按林彪同志的指示，也就是按毛泽东思想办事，把文化大革命进行到底。

同志们，我受陶铸同志的委托同大家见面所要讲的，就是这四点。

（中共中央宣传部印发的正式记录稿）


刘宁一赵毅敏接见科学院哲学社会科学部代表时的讲话

刘宁一 赵毅敏

1966.10.31

〖按：十月卅一日学部“向资产阶级反动路线开火联络委员”和红卫兵联队，委托高宣扬、贡发信等几十位革命同志到某部向前学部工作组副组长时代和工作队员罗毅、吴映平、王长庚、文哲、申谊等人收回他们在学部工作期间搜集的黑材料和工作日记。刘宁一同志和赵毅敏同志接见了高宣扬等五位代表和全体革命同志，并分别讲了话。〗

刘宁一接见高宣扬等五位代表的讲话：

关于工作组的情况，因为不是我们派的，我们不清楚，是宣传部派去的，我们不管这个事。刚才听说你们来了，来不及回来，上午到飞机场去了，下午参加了纪念鲁迅的大会，才回来。

吴传启同志是革命派。你们和吴传启同志是一起的。你们是革命的左派，我们很高兴和你们见面。你们要把这类材料收回，这个要求是合理的，因为中央和军委有指示。但是对工作组的情况我们不清楚。我们有个原则，有个规矩，不管什么检查材料，凡是材料，笔记该退回的退回，该当众烧掉的当众烧掉。传达这事有多少日子？（某部文革主任插话：两个礼拜了。）如果他们有这个材料，你们提出要求退回是合理的，我支持你们的革命行动。你们开批判会，他们应该去参加。今后你们不必来这么多人，打个电话就让他们去，我们负责通知他们。只要有材料就退还，一时来不及就明天退回去，我和赵毅敏同志负责。你们说，他还给过我一份，我没见过，我负责清查，如果有，我就退回。你们不用怀疑，我是真支持革命派的，我是支持造反的，你们和吴传启同志在一起，我是支持你们的。你们有事打电话就行了。潘梓年同志、林聿时同志、吴传启同志我都熟悉。刚才开会时，我听说你们是同吴传启同志一起的，我支持你们（赵毅敏同志：是左派也打不成右派。）是右派装不成左派，是左派也打不成右派。你们革命嘛！违反十六条，违反毛泽东思想的，就要反对嘛！派工作组本身就不对。有事你们告诉我就行了。如果谁还有材料要跟你们算帐，你们告诉我就行了，我支持你们。（赵毅敏同志：中央讲两条路线的斗争还在继续。）这个问题容易解决，我负责给你们解决。（你们说那份材料还给我们部里一份，我负责清查。）这礼拜我就让清查，凡我们派出去当工作组的，都让他们清查，马上让他们找，你们不必那么急。（赵毅敏同志：宁一同志说了，我们一定负责。）不但这个材料我们要清查，他们有什么演说、讲话我们也要查。你们把这件事交给我们，这是共同的事业，我们要坚决贯彻十六条，我们要捍卫以毛主席为代表的革命路线。只要站在革命路线上，咱们大家就一起干。你们查出这几位同志有什么错误，我们要负责。因为他们在我们这里工作，这不是你们的和我们的问题，是共同的事。（高宣扬：希望把这几个同志的材料交给我们……罗毅说他烧掉了一些材料。）他们手上有什么，我们不知道。咱们都站在保卫以毛主席为代表的革命路线上，我们要根据党的利益来检查。你不能说谎，烧了不能说没有烧，没有烧也不能说烧了。我们要从思想上，从党的纪律上解决。这个问题好解决，看你站在什么立场上，站在对立的立场上就解决不了。

我们还要负责检查他们的言论。因为干部在我们这里，你们不来，我们也要到你们那里去了解。他们执行了错误路线，错误路线不是他们创造的，就看他们的态度怎样。不是谁对谁有什么成见，我们对革命要负责任，他有错误思想，我们要批判。

没有别的，我送给你们一份刚才大会的讲话稿子吧，我有两份。

刘宁一同志接见全体革命同志时的讲话

同志们：

我代表我部的革命同志们向你们表示衷心的欢迎，向你们致敬！我们对你们那边的情况虽然不熟悉，但是听到好多同志讲，吴传启同志和你们是革命左派。我听说你们到这儿来，我很高兴。因为上午去飞机场，下午开会，到现在才来，我很对不住你们。

你们提出问题，宣传部派的工作组到你们那里作检查，并且把他们搞的材料退还你们进行批判，这是完全合理的。我在一礼拜前已宣布过，凡是我们派出去当工作组的和我们这里有关同志搜集的材料，让人写的检查，揭发的材料，必须全部退回。没有必要保存的，当众销毁，应退回的一定退回。凡做了错事，还想保存的，就是变天思想。社会科学部什么时候开会，他们就必须去检查，他们的错误必须彻底批判，必须执行党中央的方针政策，因为我们大家都站在以毛主席为代表的无产阶级革命路线上。我们部负责让他们将应退回的材料都退回。如果不这样做，就不是站在毛主席一边，就是站在反动立场一边。这样做，对他们是帮助，他们还在这里工作，我们不是要把他们打成右派，是要让他们站到毛主席一边。我们是一条心，都是要保卫党中央的。

你们来，使我们的同志态度更加端正，因此我们对你们非常感激。大家不必激动，我一定负责让他们检查。你们认为他们有什么要注意的，电话告诉我们，我们有事也随时告诉你们。我们要彼此相互信任，我们都是站在毛主席一边的。虽然我们彼此叫不出姓名，我们要彼此相信，共同向错误路线进行斗争。

我们要高举毛泽东思想伟大红旗，奋勇前进！


戚本禹对"批判陶铸联络站"的指示

戚本禹

1967.02.09

〖王恩宇和吴传启向戚本禹汇报批陶工作，回来后传达了戚本禹同志的指示。〗

刘、邓、陶反动路线影响是根深蒂固的，最近还没有低头认罪。刘少奇被斗后，不承认错误，不承认反对毛主席，只承认提出反动路线。斗争会上，王光美很坏，她对造反派摘刘的帽子很气愤，说不要摘帽子，一摘感冒生病就斗不成了，这里话中有话。陶铸至今也还有活动，前几天广播事业局开会时，还接到一个电话，打电话的人是陶铸，声音很象陶铸。有材料证明，陶铸和反康生的逆流很有关系，与当前运动的阻力很有关系，许多左派组织犯错误和他也有关系。这些人影响还很大，有的地方对他们很崇拜，如安源专门挂刘少奇的像片而不挂毛主席的像；在延安，毛主席住过的和工作过的地方，有的已经成了猪圈，有的地方已经被破坏，但刘、邓住的地方，至今还保持好好的；同时还搞了个展览会，在这个展览会上，主席的照片是和江青同志逗小孩，没有政治内容。任弼时同志的照片是打猎，周总理是和邓颖超同志在一起。而刘少奇、邓小平、朱德则是孜孜不倦地工作。在展览会上，毛主席的题词很少，而刘的题词很多。山东的局面现在还打不开，说刘少奇是好的，报纸上没有点他的名，不能搞，谁要搞就抓谁。朱德在部队中也有一股势力。但陶铸更有一股力量，通县的县委书记是陶铸的人。从这些情况看来，他们还没有低头认罪，离全国共诛之，共讨之还很远，离搞臭他们还很远，离夺他们的权就更远。但现在革命队伍中有些人却认为他们已经变成死狗了，没有什么搞头了。有些人很天真，搞了几下就把他们揪出来了，把几十年的阶级斗争看得太简单了。不把他们斗倒、斗臭、不肃清他们的影响，最后夺他们的权阻力就很大，夺了权以后也不会巩固。

因此，我们始终也不要忘记，不要放弃对刘、邓、陶的斗争，这是一个纲。一定要把他们彻底批倒批臭，否则后果是严重的。现在搞他们和大夺权矛盾不矛盾？不矛盾，是一致的。因为搞他们，归根结底是为夺权做准备，是彻底的夺权。与大联合矛盾不矛盾？也不矛盾，也是一致的。因为大联合只能是在批判刘、邓这个问题上的大联合。目前左派比较混乱，夺权有的搞法也不对头。如北航在《北京日报》的搞法不妥当，北航到《天津日报》去夺权，把那里的国旗扯下来，把自己的旗子挂上去，太天真了。

夺权应该从政治上夺权嘛！从政治上夺嘛！现在“造反公社”内部矛盾也很大，搞不到一块去。目前谢富治同志也在搞大联合，这点我们要坚决支持，但是不要忘记批判刘、邓、陶这个大方向，不要忘了这个纲。


周恩来在接见卫生系统造反派组织代表时的谈话

周恩来

1967.05.28

〖地点：中南海国务院会议室；出席的还有：李富春副总理及总理办公室二十余名同志。被接见人员：米志学、门惠萍（卫生部红色造反团）、邢玉琢（健康报延安公社）、曹月敏、任鸿来（中国医大红旗公社）、陆纯惠（医学科学院红旗总部）、程遇龙、胡仁蛟（北医八·一八总部）、张凯琳（北医长征红卫兵）、曹宏彬（中医研究院红旗战斗兵团）。这次接见卫生部（井冈山）未参加。〗

总理、李副总理到来后，绕场一周，一一握手。

总理：米志学同志，你们现在多少人？

米：　连红旗战斗团共150人。

总理：门惠萍同志，你是哪里的？

门：　干部司。

总理：米志学呢？

米：　我是医疗器械局的。

总理：医大红旗任鸿来同志，你哪一年级？

任：　六年级。

总理：该毕业了？

任：　要八年呢！（总理摇摇头）

总理：你六几年来的？

任：　60年。

总理：临床上了吗？

任：　刚上。

总理：医大红旗多少人？

任：　500多人。

总理：包含医大、科学院，包含黄家驷的科学院，共多少人？

任：　6千人。在京的5千多。

总理：这么大！医科大学本身500多人，加起来你们这系统3000多。你们参加昨天的大会了？

任：　去了。哪个大会？

总理：体育场。

总理：你们就是联合不起来。北京市革委会领导的，就是你们红代会意见大，工代会、农代会受你们影响！卫生部受影响，机关也受影响，都是在红代会，都是在北京市革委会。

任：　共40多个学校，参加30多个。

总理：我看了海报，问了中央文革，说不行，那一派不来，不联合开我们就不能去。在这个问题上不应分两派，应联合起来，这种事应联合，都在北京市革委会领导下，都在红代会里的。健康报邢玉琢同志，你们的革命小报还出不出？

邢：“全无敌”还出。

总理：中医研究院曹宏彬同志，你在本院还在广安门？你们那摊子很大，只一座大楼？是红旗军占领的那座楼吗？

曹：　不是。是附属医院的。

总理：北京医学院“长征”，你们有多少人？

张：　300多。

总理：你们是杀出来的。你们早就跟八一八对立的吗？

张：　我们是一·一七夺权后，支持一·一七夺权，跟八·一八对立的。

程：　原来一直跟八一八并肩作战。

总理：程遇龙、胡仁姣你们是八一八的，你们有多少人？

胡：　有6－7百人。

总理：他们拉出来就是不对（指卫生部井冈山和北医八一八联总等，静坐），拉出来放大喇叭，家里就出事情。人总要出事情后才知道。你们跟钱信忠结合就不对。

门：　我们从来没跟钱信忠结合。

总理：他们俩（指孙正同志和钱信忠）站在一起交权，支持你们。

众：　钱信忠一直压制我们，我们一直把钱定为四类，喊打倒钱信忠。

总理：队伍本身是重要的，出来放喇叭，家里出事变。

胡：　这不叫事变。

总理：事迹这两个字，你们学医科的不懂，不叫事变，叫革命。他们还有一千多吗？（答：有）他们说你们只有两百多。

胡：　我们和“长征”合起来有一千。（胡仁姣介绍八一八临时联合总部的情况。）

总理：红旗总部，你们是一起的，你们是管整个的。

陆：　总共连外地有6千多，在京5千。

总理：你们是山东、河北、江苏……他们那边也是。你们没有四川的，四川人也是到处都有。医科大学，几个副部长都在你们那里？

医大：钱、崔、黄、张凯，张经常回去。

总理：你们把副部长扣起来，也不打招呼，应让他们回家嘛！这个办法对你们不利，从全国经验来看，耽久了就多少要受他们影响。四川“八·一五”，李葆华在安徽，这样的例子多了！这样有两个，一个被你们垄断了，代替了党和政府，夺了中央的权，被动了，我要，你们不给就对抗了中央，跟他们大喇叭叫一样被动了！不准自由抓人嘛！

医大：不是抓他，我们每天斗他。

总理：你要得到中央批准，临时党委没有取消嘛，孙正还要办公嘛！要报中央，你们先斩后奏，这件事做得不对。

邢：　让他们出去，他们要搞攻守同盟，共同对付我们造反派。

总理：有什么不容易查，查档案都查得出，李井泉那么大问题都可以查出来。

邢：　他们会互相通气，如包庇反革命分子严慰冰。

总理：事情不是不可解决的，你们先斩后奏，违背中央决定，不打招呼！

门：　我们已经上报了。

总理：上报没批呀！各部夺权没批的多了！你们扣几天行，两个礼拜太长了，中央各部就你们最长。薄一波到广州也很危险，一跑就跑深圳去了，没扣起来他也没跑嘛！我批评他们时（指在接见保守派时），这件事我没讲，我必然找你们谈一谈这问题，有四个人在你们这边，钱信忠、崔义田已查出来了嘛！郭子化早查出来了，黄树则……这些人的材料我都看了！黄树则黑线很广，我只记得他过去写过几首歪诗。

曹：　他是漏网的胡风分子。

总理：他不光是胡风，他到处风。这是你们一大贡献。这个人我对他没有好印象；只觉得庸俗，你们查出这么多，这是你们一大贡献……。不过不拘留他也搞得出来。

门：　我们回去就放了！

任：　我们本来就想放，斗得差不多了。我们怕他们回去与保守派搞鬼。

总理：他们要结合，他就会暴露，必然要失败的嘛！

众：　他与安子文到现在还有联系，与黄胄黑画家有关系，在延安被批评的四部作品中的“老马夫”就是他写的。

总理：哦！在延安批评过！我都忘了这些了！这样多的关系我还不知道，看了你们的图才知道。

邢：　他有出入中南海的证件，这样的反共老手经常出入中南海我们不放心！

总理：把那个没收了，就说我说的，交给中央办公厅。钱信忠，你们还查出什么？

米：　钱是个混进来的伪警察，历史上问题很多。

总理：先是伪警察后做护士，德国医院（隆福医院，宝龙医院），对，是在宝龙医院，学护士，后来怎么学医的？中间还有个过程，他今年几岁？（答：57岁）今年67年，31年前学护士，从护士到学医。

米：　他还是个漏网的资本家，大贪污犯。

总理：他怎么是资本家？

门：　他49年违反党的政策，52年主席批评过，邓小平包庇了他，只受警告处分。

总理：他是四方面军的，我不太了解，你一说我有些印象，是朝鲜战争吗？（邢说不是，是49年）他自己说的。

门：　钱49年还利用卫生部长职务投资私开药房。（讲述开药房情况）

总理：解放后是资本家，更证明了主席说的新型资本家，这倒是典型的。

门：　在西南任卫生部长时，拨给去香港的人五千港币，到香港购买手表、金笔送礼，归私有。

总理：这五千港币怎么来的？

米：　钱信忠利用职权从国库里搞到的。

门：　贪污二万多元。

总理：这是三反、五反的案子罗，三反、五反打了他老虎了吗？（答：没有）

门：　解放后他还买房买地。

总理：这是奇闻哪，资本家，还是地主资本家！如何查出来的？

门：　我们外调查出来的，没有看到他的档案。

总理：档案上不会有吧！他自己都承认人？（众：承认了）

李副总理：这是个阶级异己分子。

总理：钱信忠胜利后更堕落了，本来本质就不好，解放后更堕落了。（回忆）他在哪儿给哪个开过一次刀，被大家信任了，由护士到少校军医是有人赏识他的，他在宝隆医院是卫立煌也可能是师长（李默庵）信任，按道理一个护士不会跳到少校军医。可能出身不会太富的，不然不会当学徒。当部长时我问过他。

门惠萍：详细汇报钱信忠、黄树则、史书翰等人与陆定一、彭真密谋包庇现行反革命陆定一老婆严慰冰问题。总理对此问题非常重视，详细看“全无敌”上有关材料，对“偏执症”特别重视，详细了解，并作了记录。

曹：　郑学文也是包庇严慰冰的一个，但是以后郑学文为这事给汪××同志写信诬告我们。

总理：（惊讶）什么？我这里只有一个生物制品研究所的信。

众：　我们怀疑上次给李先念那封信也是她写的。那封信完全是诬告我们的。（指3.10那信）

总理：打××那事（指有人把我们贴的大字报上林彪同志名字上打了××）是不是别人给你们搞的？这个东西都不可信。现在就有这样贴对方大字报的事！你们估计是她写的？（对！）郑学交这个人我一直不愿见她，这个人不好！她和她爱人都不好。你们把原信搜到了，没发出？

总理问徐运北的情况，我们简单谈了。门惠萍汇报了钱信忠如何对抗主席指示之事。

总理：65年，我在钓鱼台找过钱信忠他们，问面向农村问题。他后来写了个报告。

（汇报钱信忠带400人到通县与彭真搞阴谋的情况）

总理：四百多人的工作队，这是搞人海战术。

众：　钱信忠一向对中央阳奉阴违。

总理：钱信忠表面上是面向农村。

门：　钱信忠还有很多反党言行。钱说：“党中央就只有邓小平没犯过错误”，“听邓小平的报告跟吃冰棍一样痛快”。攻击江青同志是“第二主席”。

总理：这些都是当了部长后讲的？

门：　对！

总理：崔义田跟黄树则关系比较密切嘛！你们最后的成绩倒是很大。讲了关于黄树则情况，我们都忘记了！那你们为什么不写一篇文章纪念“在延安文艺座谈会上的讲话”？你们掌握这么多材料，为什么不写文章？还有两天，六月份还可写。你们不划这个表我就不知道他是这样的人，我生病在天津养病，他陪我一段，我只知道这人庸俗得很，会写几篇歪诗。这个人是天津口音，说话总不肯定，似是而非，这回看了你们的表（即黄的黑线图）才知有这么多黑线关系。

邢：　黄树则很能耍阴谋。如4.19（医大“抢”黄树则本子的事）。最近又搞了一封信（邢送上信，黄诬告1.17夺权是陶铸元旦会议的产物）

总理：元旦会议还没有夺权问题！

邢：　黄树则的信中又告孙正一状，还造谣说陈明光跟陶铸平起平坐。

总理：我们现在不也是平起平坐嘛！（笑着说）

邢：　崔义田1.15也造很多谣，说我们是假夺权。

门：　贺彪是贺龙的干儿子，是个大贪污犯……（反映贺的严重问题。）

总理：贺彪是贺龙的亲戚还是干儿子？（答：干儿子。）

总理：他倒可以慢一步，主要是黄树则，比较重要的问题在黄树则。

邢：　他们成立革命筹委会，黄树则他们写了声明，支持革筹。

总理：什么声明？（邢念声明）签名了吗？是联名的？（众：他们四个老爷联名签字的。）

邢：　我们认为党内走资本主义道路当权派是主要矛盾。但保皇派千方百计转移斗争大方向。

（门介绍排队情况。）

米：　司局长组织战斗组，矛头向下攻我们，骂我们是保皇派，他们对城市老爷卫生部问题不揭发。

总理：这不对，他们应到群众中来。我谈三个问题：贺彪是单干户，放出来，出来也做不了什么事。钱信忠有一系列问题，有他个人的帐。保健问题史书翰、黄树则、崔义田管的多，你们说的许多材料我都不知道，这两人（黄、崔）暂时不让他们出来。钱可以让他出来，钱是有一系列东西的，他出来不能抓业务了。不要扣人，我的意思不让你们担负责任，这两人（崔、黄）扣住，我再想办法。崔、黄你们扣住是合法的了，以前我不知道。黄的文章从政治、思想上批臭，结合“讲话”二十五周年写文章。业务都不能抓了。

两派的问题：你们为什么不能联合，你们抓了大方向，为什么不能跟他们一起批判。

曹：　他们是保皇派，这是革与保的问题。他们搞了五个月的孙正，借批孙正为名矛头向下一直在搞我们，转移斗争大方向。

胡：　我是北医八·一八的，过去骂过医大红旗，我现在同意红团观点，我们分裂出来有六百多，大都是老八·一八。5.22我们恢复八·一八总部，我们认为：（1）临时联合总部是个大杂烩，权掌握在象师大井冈山造反团那样的人手里。北医井冈山原来是火与剑战斗队，是十月份退出八·一八的，他们曾下通令三天内总部自动罢官。“长征”是白色恐怖下杀出来的，董广禄是造党委、工作组的反，被打成反革命，但是我们有些人3.24砸长征。二月份造反，成立长征造反指挥部。红教工领导人是八·一八战士，加入长征，又造反，搞个红教工。八·一八是造反派，总部领导人在医大红旗问题上反对医大，后来觉得不对，我们就被骂成保陶保孙派，在他们静坐时我们造了反。临时联合总部领导人中四个是八一八战士，其中一个在红旗十三期社论发表后退出八·一八，要人自为战。第二个领导人在十月份退出八·一八总部，外出串联，又退出战斗队回家。赴蓉慰问时，他们还在战报上刊登周总理叫他们代表党中央、中央文革去的。

总理：他们要去100人，我们批准去30人，我说转达中央、国务院、中央文革、中央军委对他们的关怀，不是叫他们代表。他们要求去，我们同意去30人。

众：　他们是代表党中央吗？

总理：他们怎么能代表党中央！

总理：他们说在日坛斗孙正，你们不让斗，打了他们。

医大澄清了事实，说明事件完全是由他们挑起的。

总理：现在全北京市成为两派了。

程：　八一八反吴传启，新北大跟八一八就连上了。

胡：　他们内战外打，他们的二类干部被我们揪出来了。在社会上打，是为了稳住阵脚。

总理：这些我不过问，两大派问题由中央文革解决，我只管具体问题。我问了孙正，他说大喇叭在，不好出去，出去被揪，留在国务院写检讨，我同意。他执行了一些资产阶级反动路线。二十二号孙正要出去，我说他们把老爷押在医大红旗，你再去医大不就黑白不分了吗！孙正很听话，他留下了。卫生部没有领导，可是工作一天也不能停，你们提个名单，部长不行了，是否从中层干部中提几个。干部统统支持他们？你们可以对他们说服教育，他们立场站错了嘛，你们为什么不做工作，解放一大片嘛！

米：　他们反红团，把矛头对准造反派，继续执行反动路线。

总理：你们只有两个好的，要帮助他们嘛！你们总可以找三个人吧！孙正的问题，你们的态度也该考虑，他执行了资产阶级反动路线，要让他们检讨。砸烂城市老爷卫生部，这是共同的，他们不砸是错误的，要批判孙正的资产阶级反动路线。

曹：　他们批孙是批他正确的方面，这是打击造反派。

总理：你们在大批判中来鉴别谁是造反派，谁是保皇派。你们认真地搞了两个月，还不是得了好处。你们调查两个月，搞了很多材料，砸烂城市老爷卫生部。第三个问题，批资产阶级反动路线，孙正执行了一段。

李副总理：你们搞了这么多材料，他保都保不住。

总理：这是大方向，你们可以联合。

众：　这是革与保的斗争。他们现在根本不是砸烂城市老爷卫生部，而是保。

总理：如果是保皇派，在这两个问题上他就会失败（指关两个问题即批刘邓，砸烂老爷卫生部）（众：老爷不能抓生产了，要求军管），孙正也是这样提，为什么不能在军管前试一试呢？

众：　我们已提出了四次声明了，表示愿意联合批判刘邓，但他们根本不参加。

总理：你们为什么不响应我呢？为什么不能试第五次呢？如果他们不来，证明他们是保守派，那就证明了。你们材料可以说服我，难道还不能说服他们吗？孙正要负一段责任，他吹捧陶铸过火了一点。老爷卫生部钱信忠是头子，反动路线钱忠信也是头子。老爷卫生部他们没有具体东西（指保守派没有材料），你们一讲就具体多了。是否造反派拿行动来证明，不是自己封的。

胡：　北医八·一八过去是造反派，可是有一些人现在勾结了保皇派。

邢：　三月十日前形势很好，三月十日后，他们说：总理说（指卫生部群众组织）都是三个革命造反派，他们就起来了。结果矛头指向我们。根本不揭老爷。

曹：　叛徒不是他们揪的，我们的材料公布后，他们看了，抄我们的材料，我们错了一个字，他们也错了一个字。（给总理看红医战报）

（总理很有兴趣地对了一下）

总理：哦：这样。抄也好嘛。

胡：　他们不是批孙正，而是要打倒孙正，按他们那样做，我们永远批不透。

众：　孙正问题我们调查了，到广州去了三次，去了国防部、总政，连杨成武、黄永胜同志都调查了。

总理：孙正问题，他们是有距离的，我也做过调查，我很清楚，反动路线钱信忠负主要责任。第一批刘邓；第二砸烂城市老爷卫生部；第三批判反动路线。这是三个任务，这是一致的，如果批这三个他都不来……

李副总理：这就不是保的问题了。

邢：　他们写了《周总理谈孙正》，还印了报纸全国印发，歪曲总理意思。（给总理看报纸。）

总理：卫生部的大方向首先批刘、邓，是首先的，你们有证据。主要矛盾是批刘、邓和砸烂城市老爷卫生部，因为刘、邓通过彭真、陆定一直接伸向卫生部。邓小平通过钱信忠贯下来的。第二是打垮老爷卫生部。钱、崔、黄、贺、张、郭（史书翰已死了）这一伙走资本主义道路当权派，打垮！批深！批透！第三，文化革命期间卫生部资产阶级反动路线，以钱信忠为首，包括孙正同志执行了一段。这样的大会赞成的就来，批刘、邓，砸烂城市老爷卫生部，批资产阶级反动路线。你们印这么多的材料，人家不可能看完嘛，你们可以召开大会，把两派都叫来，在大会上发言，可以让他们发言，如果他们发言没内容，就可以比出来了。如果开不成，他们不来或一开就捣乱，那就不行了，一个星期后就要采取另外的办法。如果还有可能，那是不是可以在司局长中找2－3人来结合，解放一大片，最后没办法就军管。文教口你们是最实际的（指有生产任务）。

李副总理：其他部可以不工作，你们不行。

总理：卫生部不象别的部，现在已经受了损失了。你们的材料是我想不到的，本来想放两个，留两个，现在四个都不要放，不能抓业务是肯定了嘛！

李副总理：你们搞老爷部还是有很大成绩的。

总理：你们抓住这个主要矛盾，是经得起考验的。

（任鸿来同志向总理汇报了医学科学院问题）

总理：白希清是个资产阶级，这是肯定了。我们支持你们这个大批判，他们要参加这个大批判，他们知道得比你们多嘛！他们应该揭发，应与老爷们决裂，这就是亮相。

李副总理：要三划嘛！和刘、邓划清界限，和走资本主义道路当权派划清界限，和资产阶级反动路线划清界限。

总理：希他们和你们一起批判。你们有这么多材料。

众：　他们不承认，到现在他们对黄树则还不表态。

总理：他们不承认，中央承认！刘邓、老爷卫生部、反动路线就这三条，广大群众参加，有几个头头顽固到底，顽固的只是少数。

曹：　有的老爷的司机要当老爷的红小兵，就是不想当毛主席的红小兵。

总理：这是反动的嘛！只有最后一条，没有头两条，这不是大方向，你们最后再试他一下，给他一个礼拜，不行，就军管。

（邢给总理一张黄树则的黑线图）

总理：我看到了！

李副总理：我没看到，没想到他有这么多黑关系。

总理：感谢你们！

众：　谢谢总理！

最后，总理、李副总理与大家一一握手告别。


关锋戚本禹对《农民战争史》编写组成员的讲话

关锋 戚本禹

1967.08.16

〖时间：晚，地点：人大会堂。〗

付崇兰：听说吴传启被中央叫去写文章啦！

关：没有这个事，上次开会你（指付）不也去了吗？没有他嘛！……谈到吴传启问题，刚才谈到了，我再说几句话。我是57年反右以后才认识吴传启的，曾同他一起写文章，用撒仁兴的名字。对他的历史不了解也没有办法了解他，我没有权利去看他的档案，他的历史问题可以调查，也应该调查，是什么性质的问题，就是什么性质的问题，唯物主义者是尊重事实的，我们大家都要尊重事实。两派可以联合起来调查更好，不行就分开调查。（戚：你们的东西也要给对方看看。）过去的事实谁也改变不了的。调查不够，有出入，要调查。至于他的文章、言论、行动也是这样，可以批判、分析，这不难解决。是怎么回事，就是怎么回事。不能说反对吴传启就是反对关锋。不论谁讲我都不承认这一条。当然关锋也可以反，对我有意见，可以反对，可以批评，不能联系起来。

我建议学部两派还是要高举大批判旗帜，大联合，掌握大方向。（戚：不要因为这个问题，影响大方向。）要抓大的，搞刘邓陶他们，学部的杨述，刘导生、杨献珍。当然有一些问题可以调查研究，发表文章，问题我们不太清楚，学部两大派，北京两大派，不管哪一派按文章质量发表，不要到报社去抗议。

唐：（“大无畏的”）学部这两派就是从五月份北京市两派那边过来的，北大他们来人闹起来的。

戚：是啊，你看（指付）北京两大派你们不要参加进去。……你们回去首先要斗学部的黑帮。吴传启的问题，按关锋同志说的去做。他（指吴传启）写过文章，58年写了些文章，还可以的嘛。（另一记录：他写过好的文章）海瑞罢官，他也写的嘛。当然他的文章也有问题，也可以批评，他的历史问题也可以调查，不过你们两派不要因为这个问题转移斗争大方向。……不要那样，不要垮大，他不过就是那么小小的人物，你们不要上别人的当，弄得那么大，不要那么搞，听说他（指吴）掌握《红旗》，又说什么《人民日报》、《光明日报》还有什么的，哪有这些事。

关：《红旗》我了解，他怎么会掌握（笑）？评论员以上的文章是伯达同志看的，他怎么会来审查修改稿子。

戚：你们还看不出这个名堂来呀？（张：是总队。）不管谁说的，显然有人利用这个事，在大作这个文章呢？周景芳我推荐的嘛，那个《北京日报》刚新办的时候，说是开门办报，好吧，到处找人，有机关学校的，叫吴传启去当顾问是我请的。关锋同志根本不知道。（关：不了解这件事。）吴传启可以了解他的历史，你们搞清楚，我就感谢你们。现在大批判的时候，搞这些问题，有人是想把水搞混，你们还不知道？我是说你们不要参加进去。潘梓年历史上也可能有点问题。（付：他们偏要保他。）谁保谁革要有个认识过程，现在有人动不动就说谁同谁曾在一起，谁同谁说过什么话，你们过去同吴传启接触得比我还多吧！我现在能说你们同他同党吗？那能这样？你们不是也说过潘梓年是坚定的左派吗？不信把你们的材料拿来看看。你们近代史所谁是黑帮，怎么样啊？（张慧答：刘大年、黎澍）你们弄的材料我看了，真莫明其妙，你们尽搞什么？（唐：潘、吴）你看，尽搞这个，两派打来打去。老是吴传启，他有问题跑不了嘛……

（有人要首长谈一下潘梓年问题）关：潘梓年问题我不了解（笑了一下，站起来要走）


周恩来李先念接见卫生系统有关代表的讲话

周恩来 李先念

1967.12.10

总理：

中医也有消极的东西，吃了饭不能吃冷的，吃了这不吃那，……我不相信那一套。极少数的东西是不能吃的，主要还是增强体质。如果这样就大众化了。我国卫生工作既不能学资本主义，也不能学修正主义，要走我们自己的道路，真正马克思主义的。让卫生成为人人的常识，成为人民的习惯。肥皂最好不用，肥皂并不好。你们年青人不懂，主席就不用肥皂，我是从主席那里学来的。我就不常用，不是必需品，牙膏也是一样不一定用，农民也不用牙膏，不一定坏牙多，坏牙的城市的人多，很多是退化。打破卫生的许多迷信，你们好好讨论一下，把老爷部打破。林付主席指示要具体化，提高到原则上、哲学上、思想上。

卫生组织不能简单下放，不能简单转业，你们卫生部在运动中有多少人管业务？（众答：440多人，现有60─70人搞业务。）主席说这次运动证明了一个真理，少数人能办事。国务院有七个单位，我都没管，我只抓了五个秘书、联络员、总理值班办公室。人事上访有20─30个人就够了，二、三十人就能办事，但是这么多人不能都推出去，以邻为壑，要自己想法为人民服务。最容易下放的是卫生部，教育部。

卫生系统最好办，可以用卫生知识为人民服务，在基层可以在下面搞卫生、宣传，培训卫生人员，还可防病。最容易下放的是教育、卫生，一半劳动，一半教育，帮助人民学文化，既教政治又教科学。这二个部最容易为人民服务。工业部门就不能这样，不能到处办工厂，农村部门也可以下去，开荒办农场。国务院有些部有问题，教育卫生只要方向对，很快就可以下去，消除文盲，带徒弟。军队搞文化教育，很快就消除文盲。最容易往下推的，是教育卫生，面向农村，为群众，要从卫生教育带头。卫生我抓的，教育部是伯达同志抓的，你们可以竞赛一下。教育部教科书要重编，困难些卫生要好办些，医字教科书，有些繁琐的课程也要重编。

原来我们认为在大批判中促进大联合，现在看来大联合搞不成，大批判也搞不好，干部也站不出来。派性最强的表现在对待干部，这是新发展。“斗私”斗得怎么样？你们要多做自我批评。两个组织不忙于取消，取消早了反而对联合不利。支左不支派。保守的要联合。孙正是路线错误，不是三反分子，我今天表明态度，你们说他是三反分子，材料不足。

双方都是群众路线，两派总是有先进一点的，后进一点的，有激进点，保守一点，任何组织里头有先进的，落后的，都有左中右，不是右派的右，是偏保守。你们不要为孙正同志争来争去了，我宁可让他做其它工作，不让他介入。只有真正联合起来，才能搞好大联合，斗批改，抓革命促生产，支左不支派，联合不倒旗。

干部问题人家对了，你们也不支持，干部站不出来。今天本来是请你们来听听，听说你们总部再搞几个组，要达成协议，学习班为什么不多搞几个，不要单独搞，要联合搞好，单独搞，派性越搞越强。

（有的同志提出抓5.16问题）

总理说：关于抓5.16问题，我过去讲过四条意见：

第一，不要扩大化，真正是5.16头子才算，受蒙蔽群众不算，5.16要把无产阶级司令部搞垮，5.16今天搞周××，明天还搞江青、伯达、康生同志，是阴谋集团少数人。中央对待5.16比对联动还慎重。联动是年轻人，抓起来学习学习就放了，还追联动后台，对5.16要区别头子和一般人。

第二条，如果发现哪个组织有坏人、有黑手，就告诉那个组织，由那个组织自己抓。农口如秦化龙问题是我第一个告诉他们的。批判谭振林时结合秦化龙，不仅是5.16还是叛徒，就跟他们讲了，经委陈大伦，骆风，经济研究的编辑骆风，民族所洪涛，统战部刘郢，他们都是本组织揪出来的，知道有黑手就告诉他。

第三条，5.16是极左思潮、无政府主义，形“左”实右，极左思潮有市场是刘、邓造成的。无政府主义思想难免，青年有极左没什么不得了。批左时要防右，不要使右倾思想复活，防止二月逆流，老保翻天。

第四条，利用这个推动大联合，坏人黑手揪出来了很快就联合起来了。二、三月份先念同志的讲话也有毛病的，但三个副总理是有区别的。他说错活批评是允许的，这怎么能理解是炮打无产阶级司令部呢？李先念，这问题不是早解决了吗？联络员没告诉你们吗？“天派”、“地派”都是派性，我既保谭厚兰，王大宾还不错，也保聂元梓、蒯大富、韩爱晶五大领袖。你们要比他们年纪大，不要受他们影响，对那个领导，有意见批评不等于是5.16，5.16是阴谋集团，他们口袋里装了很多黑材料，不要以为他们只反对一个人。

吴传启，他目的是搞垮无产阶级司令部，他是国民党，从十一月份搞了我的黑材料，我都不看。我看他怎么暴露。潘梓年是个叛徒。反对派接见时，那一派问我，我没明确说，让他暴露，我要说的话，就切断联系了。他们抱得紧紧的，一个跑到江苏太湖，一个跑到山西河北交界地方。

李先念：这些人都是特务。（有人说：3.10问题）群众组织贴李先念大字报是可以的，但有的人和吴传启有联系。

总理：在卫生系统，吴传启就是通过叶心清来搞，他是个江湖医生。

（有人说：除了叶心清外还有人。）

总理：他们上了叶心清的当，不了解。我还不是找他看过病？你们不懂的，5.16是个秘密组织，没有暴露以前他们和红旗杂志、中央文革、人民日报、新华社有联系，难道这些是5.16？看是什么联系。


周恩来接见全国全军卫生工作会议代表时的讲话中关于清查“五·一六”的部分

周恩来

1969.08.15

〖八月十五日、八月二十八日，周恩来接见全国卫生工作会议、全军卫生工作会议代表以及卫生部和直属单位军管会，革委会负责人时的讲话中关于清查“五·一六”的部分〗

一九六七年你们大联委在北京体育馆开会，我请示了主席，主席同意发表《六·二六指示》，因为当时你们联合不巩固，我压下来了，就是因为戚本禹插手。“三·一0”会议戚本禹插手。

还有“五·一六”问题。我们在九月就知道了“五·一六”问题。卫生系统在中医研究院开个头，把叶心清抓起来了，我们事先知道了，要等待，要等待群众觉悟，事情早知道了。吴传启、叶心清、杜南，卫生系统“五·一六”就是叶、杜打头的。我们不愿扩大化。提出四个原则：先要本派搞出来。不要扩大化。联系到批判走资派，批判资产阶级反动路线，要保护群众。要谨慎。

开这个会（按：指戚本禹插手的“三·一0”会议），把矛头对着无产阶级司令部，是打着红旗反红旗的，是有坏人出主意的，这是与吴传后有关的罗。同叶心清、杜南、“五·一六”有关系。叶心清是个江湖医生、政客，文化大革命中兴风作浪。在卫生口，他是“五·一六”挂帅的，杜南是跟他的，他出谋划策，利用广大群众，群众是受蒙蔽的。孙正同志是党委书记，他不同于群众，他有责任。先念同志向群众代表传达的话比我讲的还轻，结果回去后要打倒李先念，还大贴李先念大字报，说先念同志歪曲我的话。这完全是“五·一六”的话。

“五·一六”问题，你们各单位革委会、大联委自己搞清楚。社会上的“五·一六”，是由公安部专案三办负责查处，他们让你们查就查，要防止扩大化。

在清理阶级队伍，整党中，对真正的坏人不应放过。比如“五·一六”分子叶心清、杜南，是极少数的。我不能说卫生系统只有叶、杜两人，也可能有第三第四个，要把人证、物证、旁证拿出来。“五·一六”在每条线都有他们的人，在卫生系统也扰乱了—阵，一九六七年六、七两月吵得很厉害。

我们要团结起来，共同对敌，反对黑线人物，反对苏修，反对国内反动派。“五·一六”是一小撮，是别动队，是极少数的。他们以革命的面目出现，搞秘密活动，是搞阴谋的。一般人是受蒙蔽的，不知道他们的目的，不算严重问题，但要承认错误，向群众交代清楚。

（以上摘自卫生部联合总部一九六九年九月六日翻印的“周总理《8.15》《8.28》接见全国卫生工作会议、全军工作会议代表以及卫生部和直属单位军管会、革委会负责人时的讲话）


吴德在北京市举办的局县区级学习班上的讲话

吴德

1970.01.11

关于批判极“左”思潮和清查“五·一六”的问题。提出这个问题，是因为现在还存在这一问题，有的单位还没有解决这个问题，还有普遍性，这是大事情，是尖锐复杂激烈的阶级斗争。极“左”思潮是资产阶级反动思潮范畴的，可以说，是一种反革命思潮，实际上是以极“左”面目出现，表现形式很多，实际上是怀疑一切、反对一切，把矛头指向无产阶级司令部，把矛头指向解放军。

“五·一六”是最凶恶的反革命集团，罪行累累。1967年“五·一六”通知一周年发表以后组织起来的反革命阴谋集团，把矛头指向伟大领袖毛主席，把矛头指向林副主席，特别突出的是反对周总理。我们总理几十年对党对人民对我们伟大领袖毛主席是无限忠诚。现在72岁，每天工作12小时，他们反对总理，就是反对毛主席，就是反革命。“五·一六”已伸展到各个方面，不彻底查清是个隐患。过去是极“左”现在是极右，保护“五·一六”，右的方面搞资本主义复辟。这是一场激烈的阶级斗争。当前国际上苏修大兵压境，我们坚持肃清“五·一六”，否则无产阶级专政不能巩固。如果无产阶级领导权落在这些人手里，一旦打起仗来是内患。

从北京市来看，极“左”思潮影响大，“五·一六”活动较严重。反革命王关戚他们是极“左”思潮的根子，“五·一六”是他们组织起来的，还有一个值得注意的，他们派到北京市革命委员会的一个周景芳，是叛徒、反革命分子，而且派进160到170人，周景芳是从学部哲学研究所来的，同反革命吴传启、潘梓年有联系。周本人是叛徒，在抗日初期叛变投敌的，而又接受敌人任务回来的。周调市革会，并调来很多人未经过核心组，有的是戚本禹派来的，来把持市革会的工作。其中许多人是“五·一六”分子，实际是夺领导权的，以极“左”面目出现，打着“造反派”的旗号，利用职权，背着谢副总理和核心组，干了很多坏事。他们反对谢副总理，写一封最后通牒的信，进行攻击。周到上海学习，到山东学习。去上海学习有二个目的，一个是搞张春桥，一个是拿上海的经验回来搞谢副总理。到山东对王效禹讲，北京市核心组是保守势力。回来一本一本作报告，煽动极“左”思潮，挑动群众斗群众。几乎北京的武斗都是他们组织挑动起来的，然后又把别人派出来处理武斗。处理好、处理坏都是搞你，他自己从未出来一次制止武斗。周在学部专门整理周总理的材料，把国家的机密印出散发，另外，周利用职权把市革会主要几个组都控制起来，政治组周兼组长，自己控制，副组长是学部来的，另一部分是动态组，组长王乃英（现行反革命、林杰的老婆）。他们搞每日动态（收集情报、特务活动）。原来不知道，在一次会议，周出去，刘建勋一看，是每日动态，他们没有人在就看，有人来就压在屁股下，是鬼鬼祟祟的，他是什么“造反派”？管干部的是王乃英，文教组也是他们调来的李贯英当副组长，实权在李的手里，把组长丁国钰架空。市革会办事组长杨袁，从学部调来，是“五·一六”分子，是留苏学生，有反对赫鲁晓夫的，他都要报告。再一个注意的是工交组××，不是个党员，他是工交组政治组组长。王若明是戚本禹派来的，在1967年写过文章，反解放军的。周景芳在工交系统派许多的调查组，王乃英到京棉二厂，矿务局也去过，财贸组支持“财贸尖兵”，西单武斗是周景芳布置的，就是我们傻瓜，去制止武斗。还有火烧英代办，当时我很着急，叫周景芳同我一起去，他不去，英代表要求解放军保护，影响很坏。他们是牛鬼蛇神，他们到市革会前二个月就开黑会，北京市的“五·一六”活动，就是在市革会指挥的。

他们在市革会和在学校安插一帮人。陈伯达同志告诉我，你们被控制了，我们还不了解情况。有一次开会是否叫周去，伯达就不同意。1967年以后才知道，就逐步处理，先把周调走，把杨袁调到修改党章办公室，以后把周、杨逮捕。

王、关、戚一手抓天派，一手抓地派，凡是一派的地方，都要分为两派，挑动群众斗群众。对王、关、戚，首先是中央发现的，那时市革会忙于大联合、三结合，对于批判极“左”思潮、清查“五·一六”不够。譬如出现反复旧，是极“左”思潮，山东、武汉搞了一下反复旧，市工代会也有反复旧小组，他们把好人打下去，坏人上来掌权，搞无政府主义，把个人、群众组织凌架于党之上，革委会之上（刘插：有些老大难单位，极“左”思潮没有批透。）过去是极“左”，现在是极右，这是阶级斗争，思想迟钝抓得慢，是错误的，是跟毛主席不紧，阶级斗争觉悟不高，领导一般化，官僚主义，现在回过头来看，过去认为对的，现在不一定对；过去认为不对，现在也可能是对的，要总结经验提高认识。

大联合的问题，是革命的大联合，那时强调反对资产阶级派性联合起来是对的，但有两个问题要想一想。革命大联合同什么人联合，能不能同反革命“五·一六”联合，能不能跟反对无产阶级司令部的联合，那时看不清，认识有个过程，但同什么人联合要弄清。再一个怎么样大联合，就是用毛泽东思想大联合，经过斗争达到团结，要把资产阶级、小资产阶级思想批倒，团结的目的是共同对敌，如果保护“五·一六”不行，要清除“五·一六”才能团结，否则在两条路线斗争中要犯错误，要按照三条原则搞好团结，做了符合毛泽东思想的事情要肯定，不要把他的坏事掩盖。

文化大革命开始，有些群众组织反对资产阶级反动路线是对的，现在不紧跟伟大战略布署就不对了。造反精神强，运动初期是对的，但造反精神强，是有阶级性的，开始对的，后来反对无产阶级司令部，反对解放军就不对。原则标准是是否拥护毛主席、拥护毛泽东思想、拥护毛主席革命路线。

二、我们的思想是随着变化的客观情况前进，文化大革命经过三年半，经过斗争，对群众和人民是考验，在新形势下积极分子队伍有变化，在反资产阶级反动路线时是进步的，在其他问题上是中立或是阻力。在运动初期没有跟上的，经过教育后，在运动中成为积极分子。事情本质暴露清楚是有过程的，认识一个问题也是要有一个过程，在进行新的斗争，积极分子要重新组合，在反“五·一六” 分子时，他本身存在极“左”思潮或“五·一六”分子，就不能是积极分子，有些人有变化不能依靠。

三、要认真总结经验，要总结文化大革命全过程，要研究新问题，从极“左”到极右，是有规律性，提高自觉性。批判极“左”思潮，抓“五·一六”分子，领导决心要大，要注意方法，选好突破口，面上要抓三分之一或少一点。

四、摸清情况，对极“左”思潮严重的单位，要批透，要注意政策，不打人，不逼供信，决心要大，方法要对，要按照8341部队的经验，打好这一仗。


周恩来接见外事口核心组军宣队工宣队负责人时关于清查“五·一六”的指示

周恩来

1970.11.01

〖周恩来总理11月1日、9日、18日、20日四次接见外事口核心组、军宣队、工宣队负责人，谈话中关于清查“五·一六”的部分摘要〗

一、对1970年“三·二七”通知的阐述

“九大”以后，文艺单位提出清查“五·一六”。1月24日我们才讲的，其他单位以前不知道。中央3月27日发了个材料，讲“五·一六”反革命阴谋集团，在反革命两面派萧华、杨、余、傅、王、关、戚操纵下，向无产阶级文化大革命猖狂进攻，罪大恶极。有些人认为根本不存在“五·一六”反革命集团，对清查“五·一六”极为抵触，甚至为他们翻案，是完全错误的。后面说清查“五·一六”斗争已经展开，其实也没有大展开，没说清楚，有些单位“五·一六”很隐蔽，一搞深了，情况就不明。有的单位出现了扩大化，后面几段主导思想是防止扩大化。

文件共四段，前一段不要说没有，后几段思想是防止扩大化，没有讲罪状和揭露后怎么搞法，专案工作组内查外调相结合，当时是需要的，扩大化主要讲文艺单位和学部，一个文件只能讲个主导方面，搞得很全面不可能。

二、关于“五·一六”的性质问题

“五·一六”反革命阴谋集团，这个集团定性是伟大领袖毛主席说的，重点是反革命。他们搞阴谋，反对毛主席，反对无产阶级文化大革命，反对毛泽东思想，他们专门搞小道消息，你要他不搞什么，他就非搞。不要他去安营扎寨，不要他去夺权，他非要去。只要文革里有一个人出来说，或者是他们下面的一些人林杰、林津时、周景芳一说就相信。我们搞正正当当光明磊落的文化大革命实践，他们去搞阴谋活动，搞阴谋活动就是“五·一六”，而不在其名称是什么。这些事不是一个人做的，是个集团，重点不在这个组织是否叫“五·一六”。“五·一六”这个名称是“五·一六”通知发表后，他们借口“五·一六”通知一年以后发表有意义，要挖出赫鲁晓夫式人物，利用这个名称，煽动搞阴谋活动。所以不一定都叫“五·一六”的组织。填表不填表都不是主要的，主要是他们的反革命活动，他矛头针对无产阶级司令部，要重在罪行。主要是查他们反对毛主席，反对毛泽东思想，反对无产阶级司令部，反对无产阶级文化大革命的罪行。

三，关于专案与群众运动相结合的问题

办法还是要发动群众，承认了的所以容易翻，就是因为没有群众，群众不知道，领导和群众相结合，要内部揭发检举和外部调查结合。

专案与群众运动相结合，材料要交给群众讨论批判。

四、要重本质，要抓罪行的问题，对一些重大案件要查个水落石出。

是不是参加组织，填表没有，不是主要的。要重本质，罪行就是本质，形式是第二位的。当然也要弄清楚。黑会都开的。就等于组织关系了。彭德怀，黄克诚的活动就是反党的，还需要成立什么组织？真正的核心不一定填表参加组织，他们背着中央开会集会这种行动就是罪行，有集会就是有计划的行动。只要罪行确实，抓住几件事就可以。

卫生口突破了“3.10”就解决了大问题，外事口是多几个：火烧英代办处，“8.11”大会，安营扎寨，外交部夺权，封部党委、政治部夺权，这几件事已经够了，几年来走了弯路，我们有责任，以前没有讲透，这次把它讲透，上面有一个阴谋集团指挥，下面不一定叫这个组织。吴传启在“五·一六”成立时已经不在这里了，他可以说和“五·一六”没有关系，刘雨来说他比“五·一六”还“五·一六”，那好就定嘛。把组织填表看得太重了，有的地方成立组织，有的地方还没有来得及成立，就是为了要得个“五·一六”的表格，组织问题就不能定案，这真是可笑的。“五·一六”就是利用《5.16通知》作号召，搞反革命阴谋活动，他们在一起开黑会，搞秘密反党活动，就是“五·一六”组织活动。如火烧英代办处，冲中（央）机（要局）都有谁，怎么去的，要讲清楚，慢慢地头头就清楚了。他认罪了。你不处理，去追组织，不定案，就是宽大无边，和好人一样看待，就是一风吹。

五、要有准备、不打无准备之仗，要把材料准备好

总要有些材料才有意思。光有那些抽象的，一般的不行，要有站得住脚的材料，公诸于众，才能发动群众。


纪登奎到农林部给核心组成员关于清查“五·一六”的指示

纪登奎

1970.11.29

江西省给中央一个农业报告写得很好，你们看了没有，我对部调查组、写作组很重视，想听听你们的计划（汇报），你们部星期天没人上班，晚上八点就没有人了，这怎么行呢？头脑里没有毛泽东思想怎样能写出来呢？你们看了各省多少报纸？多少典型？我们国务院办事机构每天十几个小时工作，你们晚上八点就回去了，这怎么行呢？写作组要整风，写作组要到延安去进行拉练，最近毛主席说解放军拉练的方法很好，就是要背包背包长途行军，一边宣传，一边调查，在城里呆久了，就成了老爷兵了。农业学大寨而报纸你们看了多少？这是写作组应做的事情。上次农业学大寨的指示，就是从20多个队学大寨写出来的。坐办公室写不出来。，林业工作要求开会，但林业报导很少，光开会不行。过去写了一些报告，起了一些作用。

当前农林部有两个问题要很快抓起来，抓“五·一六”问题；机关工作，机关革命化的问题。

一、抓“五·一六”问题。

“五·一六”反革命阴谋集团是很凶恶的阶级敌人，不肃清会有后患。农林部关于“五·一六”问题是个没有揭开盖子的单位，罪行是有的，先要搞事实：

（1）农大“五·一六”反革命组织首先是从农林口出来的。

（2）有没有人去冲中办学习班的？冲中办学习班是整汪东兴同志的材料，抓汪联络站就在水产部大楼办公。

（3）农林部有没有人去围困中南海？这个问题搞清楚了吗？

（4）有没有人参加秦化龙的八七黑会？回来怎样贯彻的？交代了没有？应不应交代？

（5）砸机要室，抢档案有没有？

（6）为秦化龙平反，对抗周总理指示，查清了没有？

（7）农林口各部与吴传启、潘梓年，农大“五·一六”的联系要查清。

（8）有参加砸政治部的活动没有？有一个部和化工部一个组织抢档案要查清。

（9）你们部不是在抓“五·一六”时出现反动标语“抓516防止为二月逆流翻案”、“516是造反派”等，对抗毛主席？

例举的几条是农林部存在的事实，要开展大揭发，大检举专案工作要把门打开，材料要让群众知道，关门是不行的，核心组和各组组长要大胆发动群众，不能揭盖子，如捂盖子要犯错误，“五·一六”搞不彻底要出隐患，农林部是没有揭开盖子的单位，要坚决抓起来。

二、机关革命化问题（略）


陈伟关于清查“五·一六”运动的讲话

陈伟

1971.06.30

〖中央专案小组联合办公室陈伟同志讲话，根据记录整理，请勿外传〗

一、毛主席、林副主席和其他中央首长的指示精神

毛主席、林副主席和中央首长对抓“五·一六”极为重视。一九六七年八月毛主席在读到姚文元同志《评陶铸的两本书》中“请同志们注意：现在有—小撮反革命分子也采用了这个办法，他们用貌似极‘左’而实质极右的口号，刮起‘怀疑—切’的妖风，炮打无产阶级司令部，挑拨离间，混水摸鱼，妄想动摇和分裂以毛主席为首的无产阶级司令部，达到不可告人的罪恶目的”后面指示：“所谓‘五·一六’的组织者和操纵者，就是这样一个搞阴谋的反革命集团。应予以彻底揭露。”

毛主席还指出：“‘五·一六’是个凶恶的敌人。”也是指的组织者和操纵着。

毛主席在接见各国代表和外国来宾时，也经常提到“五·一六”，例如对美国友好人士斯诺的谈话。

一九六九年毛主席针对有些单位挖“五·一六”不积极，指示：有些单位从极‘左’跑到极右，不挖‘五·一六’。

在九届二中全会上，毛主席发表了《我的一点意见》，揪出了“五·一六”的总后台、假马克思主义者。

在一九七0年十月二十日，毛主席又指出：“‘五·一六’问题，不能一风吹。”

林副主席在九大政治报告中说：“潜伏在群众中的一小撮叛徒、特务，没有改造好的地、富、反、坏、右分子，现行反革命分子，资产阶级野心家、两面派，他们不到一定的气候是不暴露的。一九六七年夏季和一九六八年春季，他们从右的方面和极‘左’的方面又刮起了一股反动的翻案邪风。他们的矛头指向以毛主席为首的无产阶级司令部，指向人民解放军，指向新生的革命委员会，同时挑动群众斗群众，组织反革命阴谋集团，妄图向无产阶级进行反夺权。但是，这—小撮坏人，终于同他们的头子刘少奇一样被揭露出来。这是无产阶级文化大革命的一个重大的胜利。”这—段指的就是“五·一六”反革分集团的组织者和操纵着。

一九七0年十月二十日林副主席的批示精神是，“五·一六”问题不能一风吹。

周总理一九六九年七月二日对外交部报告批示中说：防止对“五·一六”专案扩大化。严禁逼、供、信。要调查研究，重视人证、物证、旁证，不要轻信口供。这样一个大革命，不能没有坏人、反革命分子从中挑拨离间，混水摸鱼，必须提高警惕。但要谨慎小心，勿中奸计。

康老也曾做过系列指示。

一九六七年九月五日江青同志讲话中，把“五·一六”反革命阴谋集团点出来了，把它的罪行也点出来了。

一九六九年八月十四日江青同志在对文艺界讲话的基本精神是：“五·一六”是个反革命组织，是凶恶的敌人，在各方面破坏。不仅北京有，别的地方也有。骨干分子无论如何要搞出，秘密组织要搞掉。若搞不掉，敌人还存在，还要进行破坏活动。

一九七0年一月二十四日周总理、康老、江青同志在接见文教系统工军宣队时，详细指出“五·一六”反革命集团的阴谋和挖“五·一六”时应注意的事项。

接着中央在一九七0年三月二十七日发出二十号文件，指出：“五·一六”是确实有的，认为没有是错误的。要防止扩大化。要区别对待。不要把所有的反革命组织都看成“五·一六”。

周总理在一九七0年十月至十二月份针对北京挖“五·一六”运动的情况做了重要指示。中发［71］13号文件中周总理讲话的基本精神都有了。现在再说一下基本精神。

1.着重指示，对挖“五·一六”，既不能搞扩大化，也不能搞一风吹。扩大化和一风吹是“左”的和右的方面干扰深挖“五·一六”运动。造成扩大化和一风吹的原因是专案工作神秘化，搞逼、供、信。这种做法使坏人猖狂，好人的积极性受到挫伤。严重地阻碍了运动的发展。“五·一六”是反革命阴谋集团，专搞阴谋，不听中央的话，只听王、关、戚，萧、杨、余、傅、林聿时、周景芳的话，搞两面派，专门和中央对杭。主席对深挖“五·一六”很重视，一定要搞，但不能扩大化。有的单位明明有“五·一六”，就是不抓。

2.深挖“五·一六”，首先要搞罪行，着重坏头头、主谋者、幕后策划者，不要先抓组织。每个大单位都有一些大的反革命事件，要通过搞罪行，逐件查清，看谁参加了，谁是头头，这样就可定性。在排重大事件中要分清是非，区分“五·一六”罪行和受极“左”思潮犯的错误，这是两类不同性质的矛盾。要稳、准、狠，特别着重准。排重大事件，也不是大、小单位都排，要有一定的控制，一定的审查。是不是“五·一六”，主要看罪行，看是不是搞阴谋的。如果是在“五·一六”策划下，即在萧华、王、关、戚、杨、余、傅的策划下，参与了“五·一六”反革命阴谋活动，就是“五·一六”性质。上挂萧、王、关、戚、杨、余、傅，下搞三个指向。搞阴谋活动，性质就是“五·一六”，而不在填不填表。像卫生部的孙正、外交部的姚登山、学部的吴传启，就没有填表，但是地地道道的“五·一六”。罪行是本质，只要在萧、王、关、戚、杨、余、傅等操纵下，搞阴谋破坏活动，矛头对准以毛主席为首的无产阶级司令部，反军乱军，颠覆新生的革命委员会，不管是“五·一六”、“六·一六”，都要搞出。不在萧、王、关、戚、杨、余、傅等的操纵下，搞阴谋的是反革命，但不是“五·一六”。知道阴谋目的的和跟着干的不一样。例如，烧英国代办处目的就是破坏毛生席的无产阶级革命外交路线，破坏无产阶级文化大革命，广大群众不知道，打击的是知道阴谋的。“五·一六”的根子可以追到三十年代、四十年代。但这次追查放在—九六六年、一九六七年，尤其是一九六七年，七、八、九月搞的最凶。

3.只要打破神秘化，实行专案凋查研究和群众运动检举揭发相结合。要发动群众，将经过核实的罪行公布于众（恶毒攻击的言论、未查实的历史问题和未经核实的材料不能公布）。由群众揭发批判，可以引起公愤。要组织协作，有关单位共同配合作战。专案搞神秘化，就要上敌人的当。因为有些罪行是明火执仗的，这次主要搞清阴谋，搞上层策划者。如搞神秘化，群众不了解，敌人专讲假的，就上了敌人的圈套，真假难辨。对隔离对象要逐步放到群众中去，隔离的要有，但隔离的要少。

4.抓重点，包括重点罪行和重点人，重点人指“五·一六”的骨干和幕后策划者。重点查清就可定性，有利于教育群众，瓦解敌人。谁要是搞派性，或压制群众揭发“五·一六”，就是破坏深挖“五·一六”群众运动，以破坏运动论处，就要受纪律处分。“五·一六”一定要挖干净，骨干一定要搞出。否则一有风吹草动，他们就会起来，这是个祸害。

5.要区别对待，最大限度地孤立和打击一小撮最顽固的“五·一六”骨干分子。我们党的政策历来是坦白从宽，抗拒从严。不能搞大名单。有些人挂上钩，不管是口头还是书面，要看是不是盲从或胁从，盲从者交代后一般的宽大。胁从指的跟着干坏事的，例如烧英国代办处，连中央的话也不听。但去烧的不一定都了解阴谋，头子要他干，不干就揪出吗。（？）胁从者交代清楚也就行了。北京两大派中都有“五·一六”，不能在一派中搞，哪一派里有都要搞出来。当然罗！要实事求是罗！要看到，不管哪一派，好人还是占多数。哪一派都可能混进坏人来。清查“五·一六”罪行，重点是已遂的，搞了已遂的，再揭未遂的，未遂的也要搞，不是不搞。要分清什么是已遂，什么是未遂。搞了，但未达到目的，也是已逐，不一定要造成恶果才是已遂，未遂罪行也是罪行的一部分，也要搞请楚。

二、北京地区清查“五·一六”情况介绍

北京在毛主席和党中央的直接关怀和领导下，开展清查“五·一六”时间最早，成绩很大。一九六七年九月五日江青同志讲话和姚文元同志《评陶铸的两本书》发表以后，有些单位的革命群众就开始深挖，“五·一六”头面人物相继落网，对他们实行无产阶级专政。但由于当时革命大联合、三结合不巩固，群众组织派性严重，加上“五·一六”上层人物还没有挖出来。八月下旬，先端出了王力、关锋，但戚本禹还在台上，搞有组织的退却。他们在有些单位还掌权，不可能挖出幕后人物。这些掌权的“五·一六”，打着挖“五·一六”之名，行保“五·一六”之实，或者有意将运动引入岐途。戚本禹当时钻进中央文革，“五·一六”调查组说后台是潘梓年、吴传启、周景芳，戚本禹就说调查的不对；另外一些人，不知从哪里搞到一些材料，说后台不是潘梓年，戚本禹说，这个材料准。所以当时在群众中搞调查条件不成熟。中央“五·一六”专案组是一九六七年十二月成立的，当时主要搞审讯。

“九大”以后，斗、批、改运动深入发展，大联合、三结合进一步巩固，在林副主席政治报告的指引下，八月十六日江青同志对文艺界做了指示，周总理也做了重要指示。谢副总理代表中央，在九月二十五日在北京召开的万人大会上做了清查“五·一六”的指示和动员，北京地区深挖“五·一六”的群众运动逐步开展起来。当时有—部分单位的领导同志不理解，提出些错误的口号：“对‘五·一六’也要—碗水端平。”也有的单位搞得冷冷清清，不发动群众。这所毛主席指出，不挖“五·一六”就是右倾。一九七0年一月二十四日，中央领导同志做了专门讲话，批评了有些单位的右倾思想和做法，对大家震动很大，掀起了清查“五·一六”的新高潮。但这时候，因为假马克思主义者还没有搞出来。他为了掩盖“五·一六”，要尽阴谋，破坏运动。在他直接控制的单位不让开展。他开始说，“大家都要检查检查，小爬虫有多少？”搞扩大化，后来又说，“过去的事不要提了，今后共同求进步！”搞一风吹。他不准别人到他控制的单位调查和取证，例如《红旗》杂志社就不许去。另一方面他又抛出一个大阴谋“找表”。他说：“找到表就是胜利。”因为他知道，一方面“表”已被烧掉；另一方面，有些幕后策划者没有填表，像孙正、姚登山、吴传启。他不让挖“五·一六”的黑后台，说什么“你不要认为在当权派中有‘五·一六’后台就厉害，那不一定。”有意掩盖黑后台，以掩护他自己。对没交代罪恶的黑后台，他说什么“我给你们泼点冷水，对他们要亲切、爱惜、等待。”他反对毛主席的肃反工作九条方针，散布神秘主义和不可知论，破坏运动，以掩盖“五·一六”和他自己的罪行。由于他的阴谋破坏，影响了一些单位。出现了一风吹和扩大化的倾向。在九届二中全会以后，毛主席林副主席做了批示和指示，周总理提出抓罪行、抓主谋、抓幕后策划者、抓头头的四抓，提出隔离要逐步放到群众中去。遵照这些指示，中央发出十三号文件，出现了新的高潮。目前运动正向纵深发展。特点是：

1.群众已经发动起来，运动正在向纵深发展。通过开展大揭发、大检举、大批判、大清查的“四大”，大力协作，联合作战，专案调研与群众运动相结合，纠正了一风吹，搞清了许多长期未搞清的问题，老大难单位形势好转，许多单位查清了明火执仗的罪行、事件和敌人。

2.清查“五·一六”罪行工作有很大进展。大的单位排了重大案件，逐一落实，有些已查清结束，有的接近结案，有的进展很大。

3.把“五·一六”搞臭了。很多单位开展声讨会、控诉会和举行“五·一六”罪行展览会，进行揭发批判，使广大群众看清了“五·一六”的骨干都是叛徒、特务、地、富、反、坏、右和现行反革命分子，煽动极“左”思潮，挑动武斗，反军乱军篡政夺权等等都尽他们干的。要继续和他们斗，“五·一六”在群众中孤立了。

4.促进了抓革命、促生产、促工作、促战备的新形势。是否执行了毛主席的革命路线，还要看生产形势。许多后进单位，通过清查“五·一六”，改变了生产面貌。

北京地区个别单位在清查“五·一六”上还有些问题：

1.有些单位搞组织的思想扭不过弯来，认为“搞不清组织，没法搞罪行”，搞大名单，或轻信口供，有些人还相信假口供。

2.有些单位运动搞的冷冷清清，前怕狼、后怕虎，或走了过场，或逼、供、信，或者有四怕一等待的思想，即怕别人说右倾，怕说一风吹，怕漏掉，怕犯错误；等待别的单位拿出好经验。

根据北京地区落实十三号文件的情况，有以下几点认识：

怎样认识这次清查“五·一六”的群众运动？是为了巩固无产阶级专政，巩固无产阶级文化大革命的成果。因而既要积极进行，又要落实十三号文件。事实证明，那个单位有“五·一六”，不清除它，就不能落实毛主席的伟大战略部署，总是这样那样干扰，干扰和障碍就排除不了。开始有些单位，往往产生怕字，怕捣乱了形势，怕挑起派性，顾虑重重。事实证明，只要落实十三号文件，按照主席的九条去办。就不会搞乱。即使出现—些问题，只要按十三号文件办事，就可以解决。所以，如果有“五·一六”，有反革命破坏活动。要敢字当头，坚决挖出，不获全胜，决不收兵。如果没有。也要实事求是地做出结论。

另一方面要谨慎，要区别是非，区别“五·一六”罪行和受极“左”思潮影响犯的错误，区别“五·一六”骨干分子和一般成员。区别不好，就可以犯扩大化和一风吹的错误。不区别是非，也可能否定无产阶级文化大革命的伟大成绩。

1.怎样认定“五·一六”组织和“五·一六”分子？怎样区分受极“左”思潮犯错误和“五·一六”罪行？怎样区分“五·一六”骨干分子和一般成员？主要是用罪行区分。如果是在萧、王、关、戚、杨、余、傅等的直接、间接操纵下；搞阴谋破坏活动；矛头指向以毛主席为首的无产阶级司令部，反军乱军，颠覆新生的革命委员会，就是“五·一六”。有的单位提出，搞罪行还要注意区别对待。对无产阶级司今部，是受极“左”思潮影响，讲了坏话，还是恶毒攻击；反军乱军。对军队的某一个领导同志提了些意见，即使是有些过激，也要和反军乱军区分；对革委会，是对某些成员提了些意见，甚至是过激的言论，也要和颠覆加以区分。

在清查反革命罪行时，对重大案件，也要区分知道阴谋的和不知道阴谋的。例如围困中南海，有1400余单位几十万人参加，绝大多数人认为是揪刘少奇，不能说是罪行，主要是搞知道阴谋的，那是为数很少很少的一小撮，他们的目的是给中央施加压力，妄图攻击无产阶级司令部，反对周总理、康生、江青同志，这些人是清理的重点。有些单位是这样做了，提出来供大家讨论。

2.怎样排除来自“左”的和右的干扰？

清查“五·一六”是一场尖锐、复杂的阶级斗争，阶级敌人总要千方百计地进行破坏，群众中的非无产阶级思想也会干扰党的方针政策的落实。如何排除呢？要狠抓思想和路线方面的教育，并要贯彻始终。有的上挂王明、刘少奇，下联“五·一六”的反革命的罪行，这样分清什么是毛主席的革命路线，什么是机会主义、修正主义路线，很决提高群众的路线斗争觉悟，矛头对准“五·一六”。对犯极“左”思潮错误的人，不搞点名批判。这样做的，搞的很好。但有的单位不抓路线教育，单纯抓重点人，结果受到干扰，搞不下去。

3.认真贯彻专案调查研究和群众运动相结合。发动群众，不定框框，不定调子，主要发动群众掀起揭发、批判高潮。有的单位办学习班，查清罪行，落实政策，有的单位，搞协作，搞互相配合，揭开一些重大案件，凡是这样做的，运动就搞的好。也有的单位不敢发动群众，运动冷冷清清。也有的单位群众揭发后，缺乏认真的调查研究和核实，使许多材料真假难辨，甚至有的搞逼、供、信，轻信口供，将假材料公布于众，造成混乱。

4.狠抓重点，即“五·一六”的坏头头、主谋者和幕后策划者。有的单位这样做了，狠抓罪行，抓坏头头。抓主谋者和幕后操纵者，重大案件就搞清了。有的口头讲抓罪行，实际上是搞组织，搞大名单，把极“左”思潮的错误当成“五·一六”罪行，把其他群众组织当成“五·一六”，出现扩大化。如不警惕，先出现扩大化，后面就会出现一风吹。

5.认真落实党的方针政策，才能分化瓦解敌人。运动好的单位注意了三个区别：区别是非；区别因极“左”思潮影响犯了错误和“五·一六”罪行；区别“五·一六”一般成员和骨干分子。对“五·一六”的一般成员，提高觉悟，划清界限，不追不逼；对骨干分子；对骨干分子，分化瓦解，区别对待，打击最顽固的敌人。有的单位有四怕，对被敌人咬上的不敢排除，对搞错了的不敢平反，对坦白交代的不分真假，不加区别地一律停止党的组织生活，不准听报告，不准探亲，有些人产生了“交代吃亏论”。有的对交代的，不认真查实，便轻率地宣布从宽处理，结果他给老婆写信说，我交代的是假的，是被迫的，不得不交代。这些都影响了清查“五·一六”运动。

关于处理的政策问题，正在研究。还没有统一。突出的是如何对待受蒙蔽的，完全把“五·一六”当成左派组织参加的。例如有个单位一个老工人，问人家是什么组织，人家说是左派组织，保卫毛主席的，他就要求参加。人家不吸收他，他追到厕所去，一定要求参加。人家给他一张表，他又不识字，别人替他填的。这样的如何处理？有的说是“五·一六”分子，但不以“五·一六”论处；有的说交代就算了。这种情况究竟如何处理，请大家研究。

三、从北京揭露出来的情况，看“五·一六”的阴谋、罪行和组织

1.“五·一六”的阴谋和罪行。

“五·一六”，是个反革命阴谋集团，他们的反革命手法是打着“红旗”反红旗，口是心非，当面说的好听，背后又在捣鬼。搞阴谋，搞绝密策略。他们有整套的反革命策略，例如二七车辆厂徐凯的《绝密草案十八条》，清华大学蒯大富的《三十六战略》，即三十六计，还有什么《十二条》、《二十二条》，大同小异。这些策略中讲的是什么呢？首先是分析形势。他们认为“左”派，即他们那些人，是少数；中派，“右”派是大多数。怎样搞垮对方？他们提出，只要对立面一动，就把“老保”、“铁杆保皇”等一系罪名加在他们身上，先从舆论上把对方搞倒。要事先抢些对方的袖章，准备些武器，必要时自己可以无伤造伤。决不能承认我们打伤了对方，这种事要找最有经验的人去干，要严格保密。要用麻雀战术扰乱对方。对中央指示和上级文件要灵活运用，不能受约束，对方按章办事，不敢违犯，就说他们是老保。我们敢冲敢打，不受约束，赚了个造反派。反对我们就是执行资反路线。要发动小学生跟我们一起干。对我们的错误，能推就推，实在推不掉的错误，即使铁证如山，也不能承认。一定要肯定，我们的大方向始终是正确的。

我们每个一件事，都要负责人签字，肯定我们是革命行动。将来即使错误也是他们的事，与我们无关。

干部支持我的，就是革命的；反对我的，即使一点错误也没有，也要说是死不改悔的走资派。支持我的，不管有多大问题，也要保下来。谁反对他们，就是打击革命干部。对军代表要缠住不放，使他不能深入下层，对我们有好感。造成对方不满。设法使对立面与军代表对立。对解放军也可以造谣。谣言重复多次，就可以变为真实。

他们的反革命手法很多，是这样说了，也是这样做了。他们的罪行手法，三天三夜也讲不完，只举几个例子。

第一，煽动极“左”思潮。提出“怀疑一切”、“打倒一切”的反动口号，煽动无政府主义。戚本禹提出：“不搞打、砸、抢不是造反派，最多是个温和的保皇派。”还有什么：“机密要掌握在左派手里，对保密要做阶级分析。”他们宣扬“义和团”、“红灯照”精神，戚本禹说：“红灯照就是现在的红卫兵。”到处介绍资料，煽动排外思想，妄图破坏毛主席的无产阶级外交路线。

第二，制造谣言，欺骗蒙蔽群众，大造反革命舆论。例如，说什么“当前矛盾是旧政府与新文革的矛盾”，提出“打倒旧政府”的反动口号，反对敬爱的周总理；说中央常委有分歧，说什么四比三，三比四；还搞政治陷害，湖南有个007号密令事件，说什么湖南军队要在六七年元旦搞政变，说是下的命令他们已看到了，字迹象是总理的，跑到北京来第二天假马克思主义者就接见了，说是支持他们，他们关心国家大事，很好。这些纯系谣言。

第三，以反死人为名，攻击无产阶级司令部。“讨孔”就是一例。一九六六年十一月在戚本禹、林杰指使下，在假马克思主义者的支持下，到山东曲阜去讨孔，这是北京师范大学谭厚兰干的。她带了200多人到山东去，攻击周总理，攻击无产阶级司令部，说孔庙是国务院重点文物保护单位，要造反，还搞什么《致国务院公开抗议信》。假马克思主义者打电报去说，砸碑主要是明清以后的，明朝以前的不要砸。在他的暗示下，谭厚兰等最先砸了国务院的碑。在《致国务院的公开信》中，公开攻击无产阶级司令部，狂叫，不管他地位多高，资格多老，都要把他拉下马。还说什么“讨孔”有现实意义，要结合现实，单搞死人就失去意义。

第四，以反××为名，全面攻击无产阶级司令部各项政策，攻击毛主席的无产阶级革命路线。例如，戚本禹让徐凯把财政部的何畏弄到北师大，告诉他什么话都可以讲。何畏就抛出《何许人也？》洋洋七万言，全面地、恶毒地攻击无产阶级司令部，将许多毛主席的话说成是刘少奇的话，进行污蔑。

第五，以搞××专案为名，攻击无产阶级司令部。例如，卫生部搞了黄树则专案。黄树则是搞保健的，他们通过搞专案，泄露中央领导同志的健康机密。将主席一家的材料都搞了。还有借搞李立三专案，攻击无产阶级司令部。

第六，为地、富、反、坏、右翻案，组织“左”派队伍，即反革命队伍。例如将陈里宁打扮成新时代的狂人，舞台上公开搞打、砸、抢，丑化无产阶级文化大革命。陈里宁到处做报告，说他在神经病院被吊打，逼着吃屎等，完全是造谣。他们还为外交部疯人院翻案，成立“受迫害大队”，公开提出翻十七年的案。戚本禹派到二七厂去的徐凯，在修理厂把劳改都叫成工人，说他们是“受压者”，造反精神强，要他们赶快起来造反，否则是石沉大海，永无翻身之日。这些犯人被煽动起来造反，矛头首先指向军管会，把军管会主任打的几个月不能起床。他们成立了20几个反革命组织，提出几天血洗×××的极端反动的口号。

第七，从帝修反的反动报纸、杂志上搜集攻击无产阶级司令部的文章。北京图书馆事件就是戚本禹组织的。他们从那上面找出最恶毒的敌人的语言，用来攻击我们的中央领导人。

第八，召开劳模座谈会，煽动劳模反对无产阶级司令部。在大庆，他们逼着王进喜同志起来干，王进喜同志坚决反对，他们派往大庆的“学大庆”战斗队就整王进喜。

第九，毛主席在十多年以前指出：“反革命分子攻击少数人，不过是一个策略。自从汉朝吴王刘濞发明了有名的“请诛晁错”以清君侧的策略以后，很多人都采用这种策略。”（参看关于胡风反革命集团的按语）“五·一六”就是继承了这种“清君侧”的策略，煽动“怀疑一切、打倒一切”的极“左”思潮，矛头指向周总理、康老和江青同志，最后是为了反对毛主席。为了反对周总理，对几个副总理也同样地采用了这种策略，提出对几个副总理两个打倒，两个炮轰，两个辩论。他们的最终目的是架空毛主席，实现其反革命的野心，恶毒之极。

十、反解放军的手法是针对毛主席每一个最新指示，捣乱军队。

一九六七年初，军队遵照毛主席的指示，刚刚投入三支两军时，在一月二十三日他们就提出军内一小撮”，叫嚷“军队支保不支左”。结果到处冲军区，围攻军区领导。

一九六七年三、四月，主席提出“拥军爱民”，他们又发动第二次乱军高潮，提出什么“揪出军内一小撮是最大的拥军”，到处抓“老谭”。

一九六七年七、八月份他们又讲什么“文化大革命进入夺军权阶段”，提出要武装夺取政权，反对黑警司（警备司令部），他要成立什么红警司，抢武器弹药，盗窃军事情报，殴打解放军指战员，在全国各地揪“×再道”。“七·二0”致武汉地区一封信，毛主席审定后，他们狗胆包天，又加上“军内”二字，把“揪出党内一小撮走资本主义道路的当权派”改成“揪出党内、军内一小撮走资本主义道路的当权派。”

北京围困中南海，说什么八月五日有重大行动。这个行动是什么，还没查清。

第十一，对新生革命委员会，他们首先是妄图夺权；夺权不成，则派人打入，掌握实权，就搞反复旧，搞垮革委会。

对群众，先造成分裂，分成两大派，他们再混水摸鱼。

总之，他们的反革命手法很多。当他们的阴谋被中央识破以后，就销毁罪证，订立攻守同盟，搞什么五大措施，六不交代。他们立即停止一切活动，采用最快的方法，秘密通知，不许交代，烧毁一切罪证，搞什么组织保证，不许个人交代。并约法三章，头头顶，群众顶，剩下一个人也不讲，还搞什么纪律。他们还散布什么我们单位的“五·一六”与××的不一样等等。实在顶不住了，就各说各的。留得青山在，不怕没柴烧，隐藏下来，等三年、五年、十年、二十年以后再干。他们就这样千方百计地破坏清查“五·一六”运动。

2.北京地区排的十五件大事件：

第一件，夺中央外交大权，烧英国代办处，一九六七年七月二日抗缅大会，原准备先到外交部游行，后临时改为到缅甸大使馆。

第二件，围困中南海，连地图都搞了，妄图冲入，进行反革命阴谋活

动。

第三件，揪军内一小撮，派人到各地去，大搞反军乱军。

第四件，推动国家机密档案，如卫生部、化工部等。还搞了一次抢劫二十六个部的政治部的机密档案—千多份。现在查到，好多机密确实落到了特务手里。政治、经济、文化、科学等方面都有，丢失很多。

第五件，冲中央机要局，篡夺中央机要大权。

周总理、康老、江青同志指示，机要部门不要搞串联。中央首长指示后，戚本禹马上接见，胡说“保密也有阶级性”。在的煽动下，机要部门有些人成立什么“大喊大叫”战斗队。

第六件，卫生系统一九六七年三月十日黑会和盗窃中央负责同志的保健机密。周总理知道后，派李先念同志在会前去阻止。他们不听，会议照样开。总理批评后，他们还说什么是“压制”，是“二月逆流”。

第七件，夺中央财政大权。财政大权是中央的，总理几次讲，只能监督，不能夺权。“五·一六”煽动一些人夺了。

第八件，妄图夺北京市革委的权。他们开始想要戚本禹挂帅，未得逞，就派周景芳率领几百名亲信，打入北京市革委，掌了实权。

第九件，利用搞专案为幌子，搜集整理无产阶级司令部领导同志的材料，加以编造，进行攻击。包括北京图书馆事件。

第十件，一九六七年五月十三日，冲三军演出，是个政治流血事件。

第十一件，一九六八年六、七月，在北京航空学院等地开会成立全国无产阶级造反派大联合委员会。不仅在北航开，别的地方也开。简称北航黑会。

第十二件，演黑戏，出黑书，开黑会，做黑报告。包括天津黑会。

第十三件，搞反革命基地。到河北、山西去察看地形，准备失败后，到太行山去打游击。

第十四件，私设电台。北京邮电学院、北京地质学院等地都有，有的还进行广播。

第十五件，组织反革命阴谋集团，如“五·一六”等。

此外还有盗窃档案馆，七月二十七日清华大学开枪打工宣队等等。

3.组织方面的情况。

这方面情况较复杂，有的单位清了，有的单位确实有“五·一六”组织，但因当前重点清罪行，组织情况还未搞清。对此，有的单位做法是实事求是，有“五·一六”组织，就把它挖出。有的单位有些组织，名称虽不一样，但罪行类似，也要搞清。如果确实没有，就不要搞。有“五·一六”的单位情况也不一样，要把具体情况核实，不要带框框，不要搞逼、供、信，不搞指供、逼供、诱供，不轻信口供。

有的单位主要按十三号文件办事，按罪行定案，这个办法可以参考。因为根据一些单位的情况，有些主谋者并没有参加组织，而参加者又没有罪件。重点是打击骨干分子。

从一些单位的情况看，“五·一六”上层成员情况多是叛徒、特务、反革命两面派，是刘少奇资产阶级司令部的黑班底。他们的勾结由来已久。例如学部，“五·一六”的罪行很多，上层勾结在一九五八年就开始了。关锋、吴传启、林杰勾结起来写的第一篇文章就是用撒仁兴（仨，三人行）笔名发表的《论破除资产阶级法权》，攻击张春桥同志。文化大革命前共抛出二十四篇文章。一九六一年二月一日在《光明日报》上开辟“灯下漫笔”等两个栏，用何鸣等笔名发表文章，恶毒地攻击社会主义制度，直到一九六二年十月八届十中全会以后才停止不出了，共抛出三十六篇。困难时期，他们经常在一起聚餐，策划夺史、经、哲的权。他们还到云南考察，狂言要写出超过恩格斯《国家、家庭、私有制起源》的文章。

一九六四年十月关锋、戚本禹、吴传启、林杰、邓立群等在通县翟里大队搞四清，推广桃园经验，五十三个干部斗了四十四个，对判过刑的，他们给予平反，搞反革命基地。出村前，一家赠送一本黑《修养》，有个老贫农不识字，不要，他们说，“留给子孙后代”。临走时还学王光美，树碑立传。这时加上了戚本禹。

一九六五年，他们勾结了彭真。

一九六六年，他们勾结陶铸，攻击毛主席，吹捧刘贼。

姚文元同志《评陶铸的两本书》（误：应为评海瑞罢官）发表以后，在一九六五年冬，一九六六年春，他们对吴晗搞学术批判。后来他们窥测到无产阶级司令部的意图后，想搞政治批判。《二月提纲》出来后，马上又按《二月提纲》的调子改了稿子。一九六六年四月假马克思主义者、关锋、戚本禹、林杰等成立批判小组，仍然搞学术批判。所以说他们是刘少奇的黑班底。

一九六六年三月关锋支持吴传启写大字报。一九六六年五月二十三日，吴传启的大字报贴出来以前，请示过关锋。关锋说可心贴出去。一九六六年六月五日，关锋、吴传启、林杰策划让潘梓年站出来。关锋亲自访潘梓年，给他出了上、中、下三策。上策是站出来，中策是出去疗养，下策是不站出来，不动。结果潘梓年取了上策，站出来了。

一九六六年六月六日经关锋修改后，在《光明日报》上发表了林杰的老婆杨德华的文章：《北京日报》领导上让我写访问记的文章。以后还陆续发表了一些把他们一伙打扮成左派的文章。

一九六六年九月陶铸保他们是革命左派，此后他们在学部稳定了阵脚，王力、关锋、戚本禹指向他们杀向社会，夺国家机关的权。群众识破了他们的阴谋。一九六七年四月江青同志点出，对他们不能保。他们乱了阵角，就组织了秘密组织，搞了二套班子。

这是学部的情况，别的单位有的有，有的没有。有的单位有别的名字组织，但与“五·一六”一样。有的单位有叫“五·一六”名字的组织，但不是反革命组织。

参加“五·一六”的也不一样，上层坏，下层受蒙蔽，这部分人占的面比较大，他们不了解阴谋。例如，有的单位“五·一六”，上层知道是反对周总理；中层知道要揪出一个比陶铸大的，保人保的最多的；下层当成左派组织，是保卫中央文革的等等。政策是打击主要成员；一般的交代了可不算，作内部处理；对完全受蒙蔽的，像上面那种老工人，有两种处理意见。这是一些单位的情况，目前还没有统一。


陈伟在国务院各部委清查“五·一六”专案协作会议上的讲话

陈伟

1971.07.28

〖陈伟：中央专案联合小组成员；记录稿，未经本人审阅〗

今天我没有什么可讲的，主要是向同志们汇报一下情况，根据丁江同志指示，汇报二个总是。一个是关于当前深挖“五·一六”反革命阴谋集团的群众运动情况，第二个是关于北京市召开清查“五·一六”专案会议，李震同志和吴德同志指示精神。可能有错误的地方，错误的地方请同志们批评指正，还有丁江同志批评指正。

一、关于当前运动方面的一些情况：

由于我个人接触的面比较窄，了解情况也不多，水平也很低，理解也可能不正确，我讲一下可供同志们参考。

1.对运动的认识：

当前清查“五·一六”运动，是—场很尖锐很复杂的阶级斗争，是你死我活的斗争。任务很艰巨。“五·一六”反革命阴谋集团是一个很凶恶的阶级敌人，这主要是指他的总后台、组织者、幕后操纵者和重大反革命事件的策划者。这些人是很凶恶的。这场运动的目的就是为了保卫伟大领袖毛主席，保卫以毛主席为首、林副主席为副的无产阶级司令部，保卫文化大革命的成果，巩固无产阶级专政。所以，这次运动的意义是非常重大的。一方面我们必须把“五·一六”反革命阴谋集团的罪行搞清楚，把这个斗争进行到底；另一方面，由于这个“五·一六”是个反革命阴谋集团，是隐藏在群众组织中搞反革命阴谋活动的，他的手段是打着红旗反红旗，他们蒙蔽了相当一部分群众，一些不明真相的群众上当的不少。特别是中央点出这个反革命阴谋集团之后，他们进行了一系列应变措施，布置退却，销毁罪证，策划怎样对付我们。在今天我们清查他们罪行的时候，他们又采取以假乱真的手法。所以，我们和“五·一六”反革命阴谋集团所作的这场斗争，它不同于清队和一般的群众运动，不同于一般的斗争，情况比较复杂的。因为他们钻在群众组织中，又都是暗地里搞阴谋破坏活动，所以，那时也蒙蔽了一些不明真相的群众。敌我矛盾人民内部矛盾两类矛盾交织在一起，如果不认真分析、调查研究，就容易犯错误。两类矛盾不一样，要认真分析，不能搞扩大化。现在一个普遍的问题，就是区别极“左”思潮犯错误和“五·一六”罪行，这是当前运动中一个很重要的问题。什么是受极“左”思潮影响犯错误的？什么是“五·一六”反革命阴谋集团的罪行？受极“左”思潮影响犯错误是人民内部矛盾，“五·一六”反革命阴谋集团是敌我矛盾。另外，还有什么是“五·一六”骨干，什么是一般成员，什么是受蒙蔽的群众，这个问题也不是那么容易分清楚的。因为清查“五·一六”反革命阴谋集团我们主要是清查文化大革命这一段，尤其是六六年、六七年这一段他们所进行的反革命阴谋破坏活动，着重清查这部分了。所以，分清是非是个很大的问题。例如同样是一个夺权，有的是正确的，是响应伟大领袖毛主席的号召，无产阶级革命派联合起来夺权，像一月风暴。有的就是搞阴谋，如外交大权、财政大权、机要大权，中央不让他们夺，他们还要夺，这就是搞阴谋，当然里边也有受蒙蔽的一些群众，群众不明真相，是跟着做的。广大受蒙蔽的群众无罪。

区分不好就可能犯这样那样的错误。因为面对这种情况，敌人又跟我们有意制造混乱，这就是这次运动的复杂性。看到这些情况，我们考虑有这样几个问题，一个是要坚决把“五·一六”的阴谋罪行搞清楚，不一风吹，又不要犯扩大化的错误。所以我们既要坚决，还要提高警惕性，不要上敌人的当。特别是要认真贯彻中央十三号文件精神和伟大领袖毛主席制定的九条方针。

关于运动特点有这么一点认识，不知对不对？请同志们指正。这是第一点。

2.怎样搞好这场运动？

（1）根据我们所了解的一些单位情况看，关键问题是要认真贯彻落实十三号文件精神，认真贯彻执行主席九条方针。现在有不少单位，运动搞的很好，基本罪行查清楚了，组织问题也查清楚了，如二七厂、化工三厂、新华印刷厂、外交部，还有好多单位运动进展很大。外交部走过—段弯路，贯彻总理指示和十三号文件精神以后，运动加快了。“五·一六”反革命阴谋集团在外交部活动是极端猖狂的，他们那个姚登山极端猖狂，由于他们领导上认真贯彻十三号文件，狠抓罪行，四大罪行有三件已经查清楚了，攻击无产阶级司令部那一部分正在搞，火烧英国代办处接近查清楚，组织问题也有了眉目。从他们的经验中可以看出这个问题，当前运动的关键是认真贯彻执行中央十三号文件精神，认真执行毛主席九条方针。他们搞运动的时间并不长，有的也是去年三、四月份开始的。关键是领导问题，主要领导亲自挂帅，放手发动群众，了解情况。首先要抓对这场运动的认识，要抓十三号文件的落实，抓伟大领袖毛主席九条方针的落实，抓整个清查“五·一六”反革命阴谋集团的领导班子，抓罪行，抓典型。如果主要领导作到这几个方面，运动发展就快，进展快的都是这个经验。

尤其是当前运动进入到一个深挖罪行，查阴谋阶段，这个阶段是关键性的阶段，如果这个阶段突破了，难题就解决了。如果这些阴谋搞不出来，难题就解决不了。当前大部分单位进到这个阶段，表面的，明目张胆的那些活动基本上查清了。主要是那些幕后策划的，搞阴谋的那些。在这个阶段，关键在于领导亲自动手，放手发动群众，抓典型，抓总结经验，抓罪行，抓班子。这是我们了解和一些基本情况，向同志们做一介绍。

首长负责，自己动手，发动群众。现在来看，哪一个单位如果领导亲自抓。抓了认识，抓班子，抓典型，抓罪行，哪一个单位运动就很有起色。就是过去走过弯路，出现过一些问题的，也能够得到及时解决，也能够跟上来，否则，就容易出现偏差。

还有一种是始终搞得比较稳，按照毛主席九条方针搞，像八三四一部队主管的几个点，就是按照毛主席九条方针搞的，又稳又快。有时表面上看暂时慢一点，但是搞得清楚，扎扎实实，实际上是快。

再一种情况，就是走过一段弯路的，由于按照总理指示，按照中央十三号文件和毛主席九条方针搞，进展也很快，搞不起来的搞上来了，进展不快的进展快了。走过弯路，出现过倾向的，不管是扩大化也好，一风吹也好，都迅速得到了纠正和克服。如果这个问题解决不好的话，运动就搞不起来。现在我们了解，有这么一些情况，也可能是过去的情况，好比说对清查“五·一六”斗争怎么认识，这是一场什么运动，还不很清楚。这是敌我性质的问题，不能采取处理人民内部矛盾的办法来解决，当然这里头也有内部矛盾，但是重点是清查“五·一六”，是解决敌我矛盾的问题。要把它们分清楚。可是有些单位不是这个情况。有的单位排重大事件，把两派抢公章也列为重大事件，把内部矛盾排上了，性质就混淆了。

要抓认识，首先就要解决在我这个单位究竟有没有“五·一六”的问题，这个问题要首先解决。要不要开展清查“五·一六”运动？依靠什么人去清查！进展比较快的单位，都是在认识上解决的比较好。这个问题解决以后，就进展快。

再一个是办学习班，有各种类型的学习班，但是主要靠发动群众，打破专案神秘化。搞神秘化，搞来搞去就不清楚了。越搞越神秘，越搞越不清楚，过去有这个教训。当然有的重点对象也要办学习班，但是，对有问题的人主要靠发动群众来搞。有怀疑，一种可能是敌我矛盾，一种可能是人民内部矛盾，怎么弄清他的问题？靠党的政策，特别是对—些有罪行的人，主要靠斗，七斗八斗，而后靠党的政策，而不能采取办学习班的办法。搞“五·一六”专案的要在一起多分析，这个问题究竟怎么一回事。你问他答，这个办法不行，阴谋部分搞不出来，搞出来的也是表面现象，而且他们是以少避多。

根据各个单位的问题来看，在搞“五·一六”案件的时候。如果领导班子里有“五·一六”嫌疑的，那你就搞不起来，不少的单位有这样的经验。领导班子如果有问题，当然也可能是怀疑，怀疑可能是真的，也可能假的，要具体分析。领导班子如果不纯洁，让有“五·一六”嫌疑或是有牵连的一些人去搞，打开局面就比较困难。

在对重点人批斗的时候，在发动群众的时候，有的单位做得好，没有划框框。凡是给群众划框框的，就不容易发动起来。好比说，有的单位说第一不准提什么什么问题，第二不准提“五·一六”，本来是清查“五·一六”，你不准提，群众就不好发动。甚至有的说在会上，不准提中央首长关于抓“五·一六”的指示，等等，束缚了群众的手脚，致使运动搞不起来。

在发动群众的时候，对重点人，对“五·一六”对象，尤其是他的罪行，怎么搞清这个问题。看来，主要靠工作，靠狠斗，七斗八斗才能制服，而后领导出面交代政策。斗得他们动摇的时候，交代政策。不靠广大群众斗，光靠领导出面感化他，那是不行的。对有“五·一六”问题的，在他没有彻底缴械以前，没有彻底转变立场以前，对这些人要提高警惕。当然，彻底转变立场的那是另外一回事，如果没有发现他有怎么好的表现的时候，轻易相信了他，甚至要他们有两个有问题的人在一起，一个人在讲问题，一个做记录，他在会上发言，他在会下听。这样做都不好，容易把问题搞乱。交代的问题他们知道了。他交代什么，他也交代什么。这样做，都是对运动不利的。

清查“五·一六”，关键问题就是贯彻“三·二七”通知，中央十三号文件和毛主席九条方针、总理的指示。不能按十六条办。十六条那是文化大革命初期发动文化大革命的。清查“五·一六”按十六条搞，那就错了。清查“五·一六”是清队的一部分，不能想通过清查“五·一六”解决十七年的问题，解决整个漏网的走资派的问题。

清查“五·一六”是挖隐藏的反革命，不是挖漏网的走资派，不按照十三号文件精神搞，就搞不好或搞不起来，甚至把它搞乱。

（2）在整个运动中要抓罪行，抓典型，抓重点，抓骨干，抓关键，抓案件。

这是十三号文件的精神，也是总理讲话的精神。凡是这样做的。工作就有起色，进展就快，否则运动就容易出问题。罪行、案件是重点，是关键，是本质，要害的东西。如果不是这样抓，而还是一味地去追那个组织，追填了表没有，这容易重犯过去的错误，可能就会出现扩大化或一风吹。有的个别单位追组织，追了一大堆人，现在搞得很被动，开始不理解这个问题，现在理解了。当然运动初期，开始发动群众，揭发了很多问题，也可能揭发了很多人，但领导要很好地掌握，不能动的面太大。不能不去靠群众揭发，要支持群众揭发，不让群众揭发是不恰当的，不让群众揭发也查不出来。但领导上要很好地掌握，按照十三号文件指示精神动。动就要动那些骨干。对没有把握的不能动，特别是对—般成员不能动，这个领导可以掌握，虽然群众揭发的可能面宽，但按照罪行搞，运动还是照常前进。如果群众怎么提就怎么搞，就可能动的面大，就会乱。甚至有的单位动的面三分之二，他怎么能不乱？“五·一六”分子不会那么多。这就大了，一定要动骨干，确实有罪行的人可以动，罪行很严重的人可以动，这样有利于分化瓦解敌人。现在看来，搞组织的，在个别单位还没有完全纠正。现在有个说法，有了组织才是罪行，没有组织就是思潮，“组织定性论”，这是片面的。有组织的也好，没有组织的也好，思潮是思潮，罪行还是罪行。并不是说有组织就是罪行，没有组织的就是思潮，并不是那样。

有的单位区分“五·一六”的罪行和极“左”思潮就是这样区分的：凡是在王、关、戚、萧、余、傅，甚至“小小老百姓”的直接操纵策划下进行的阴谋破坏活动，这种破坏活动，它又是针对伟大领袖毛主席和和以毛主席为首、林副主席为副的无产阶级司令部的，他们的目的是为了反军乱军，把军队搞乱，颠覆新生的革命委员会，凡属于这一方面的就属于反革命罪行，都是“五·一六”。当然，有些他不是在王、关、戚一伙操纵的，他搞这个，也是反革命，那是另外的反革命。他是什么反革命，就是什么反革命，十三号文件讲的很清楚。如果他不是搞阴谋活动，只是说了一些错话，过头话，甚至对军队机关，军队主要领导同志，说过一些过头的话，要和“五·一六”的罪行区别开。对军管会说过一些过头的话，基至是偏激的话，你也不能说他是反军乱军，那是极“左”思潮，不能算罪行，有组织，没有组织，罪行和错误都可以分开。在一些单位也发现有的人参加组织了，可是他什么罪行也没有，人家不让他参加，嫌他没“闯劲”，可是他非要求参加，连到厕所里都要求参加。北京新华印刷厂、化工三厂都有这样一部分人，都是老工人、党员、团员，他听说有个“左”派组织，是保卫中央的，保卫伟大领袖毛主席的，他非参加不可。给他表他不会填，是让别人帮助他填的，这些人属于受蒙蔽的，不能算“五·一六”分子。这个问题，不管有组织也好，没有组织也好，这是按照罪行。有了组织就可以上纲，那也不行，那也不是实事求是。是思潮就是思潮，是罪行就是罪行，有的单位定“五·一六”主要靠罪行来定，有的按组织来定，参加了就定，这样就会漏掉一些人。像吴传启、姚登山、孙正这些人就没有参加“五·一六”，他没有必要参加“五·一六”，按组织定，他们组织上都没有履行什么手续，履行手续参加“五·一六”的，有的是那些受蒙蔽的。要定要靠罪行来定，不能单纯追组织，单纯追组织容易搞乱，不按罪行来定就弄不清楚，政治上受骗。可能把好人也误认为“五·一六”分子，把真正的“五·一六”分子放过去。这点，过去大家也有过教训。

（3）关于重罪证、重证据，还是轻信敌人的口供。

一些进展比较快也比较好的单位，关键问题是搞的准。现在来看，有些单位卡壳，就是卡在“准”字上，对交代的问题，究竟准不准，就不大注意。解决问题就要靠证据，靠分析，靠调查研究，特别是搞已遂的罪行，在这方面要过细的工作，扎扎实实地搞就能使运动进展很快。如果轻信一些人的口供，甚至把一些人交代的问题，没有经过查证就公布于众。这样就容易搞乱，特别是重点人的问题，容易被坏人利用。有的坏人也马上挑动你：“你敢不敢公布？”如果我们不很好地提高警惕，公布了就会上当。结果李某某、张某某、王某某都成了“五·一六”，使你分不清楚。要很好地调查研究，要重证据，搞已遂的，搞准，不要一大堆的口供，真正问题搞不下去。在运动开始的时候，也可能群众揭发了一大堆材料，对群众揭发的就要分清情况，一点一点的查清楚。先查已遂的，在这方面要分清。因为反革命阴谋集团是打着红旗反红旗的。查清在黑核心里讲黑话究竟讲了多少，平时公开场合露骨的说的不多，一般都是影射。尤其是“小老百姓”、王、关、戚公开提口号，除了在最核心黑核心的可以这样讲以外，一般都是影射。在那里讲一句两句黑话，使下边一些人能明白。所以我们对他们的口供，要认真分析，不要轻信那此东西，也不要集中力量查那些东西，有些东西也查不清楚，查半天弄得你稀里糊涂。当然对他们的口供可以放在第二步去查。

（4）关于扩大教育面，缩小打击面问题。

根据一些组织搞清了的单位的情况来看，他们真正的更核心的人，今天坏过去也坏，不是文化大革命中才坏的，过去也是坏人，在这次运动中打击重点是这些人，这是一小撮。真正受蒙蔽，不明真相的有一定的群众性。所以我们要把中间的这一部分人争取过来，教育过来，因为不这样搞，就容易漏掉重要的。如果面搞过宽，不利于运动的进展。如果面搞的过宽了，反而可能把最坏的漏掉。现在来看，搞好的那些单位也是这样经验。要分清哪些人是属于打击的，哪些人是属于受蒙蔽的，哪些人是属于跟着干坏事的。三种人，一种人是最核心的，一种是跟着于坏事的，一种是受蒙蔽的。对这些问题要有个基本的分析，要分别不同情况。来体现党的政策，分化瓦解敌人，把一般成员和受蒙蔽的群众争取过来。

（5）狠抓两条路线斗争教育。

搞得好的单位，有一个共同的特点，就是狠抓路线斗争教育，不是为清查而清查，是为了提高广大群众的路线斗争觉悟，从这个角度来搞这个运动，从清查罪行中把“五·一六”反革命阴谋集团所干的坏事搞出来，把幕后操纵者、策划者搞出来。如果不狠抓路线斗争教育，就不能排除来自“左”的和右的干扰。清查“五·一六”是一场过去没有过的阶级斗争，经常有来自“左”的和右的干扰，一个是来自敌人方面的干扰，一个是来自我们非无产阶级思想方面的干扰。排除干扰就必须进行路线斗争教育，分清什么是毛主席的无产阶级革命路线，什么是表现为极“左”思潮的机会主义路线。在无产阶级文化大革命中，同样有两条路线斗争。特别要克服“左”比右好的倾向，要解决这个问题。排除来自各方面的干扰，提高对清查“五·一六”重大意义的认识，分清是非，激起广大革命群众对“五·一六”反革命阴谋集团的仇恨，提高路线斗争觉悟。精神面貌发生了变化，抓革命促生产的形势也会越来越好。不少的单位抓了这一点进展很快。

清查“五·一六”过程中是不是执行毛主席的无产阶级革命路线要从各方面来看，要看整个思想情况，要看抓革命促生产、促工作、促战备的情况。如果整个情况轰轰烈烈，士气很高，那必定是执行毛主席的无产阶级革命路线，如果你在口头上说执行毛主席无产阶级革命路线，而搞得人人自危，情绪很低落，怎么能是执行毛主席的无产阶级革命路线？

二、传达北京市清查围困中南海反革命事件的会议精神和李震、吴德同志的指示。

在北京市召开的会议上，李震同志、吴德同志做了一些指示，有可能传达不清楚，有错误的地方请指正。

1.围困中南海这个反革命事件，是“五·一六”反革命阴谋集团一系列主要反革命事件中的一起重大事件，是“五·一六”反革命阴谋集团反党乱军，阴谋夺权的一个重要组成部分。他们妄图煽动蒙蔽群众，反对伟大领袖毛主席和毛主席为首、林副主席为副的无产阶级司令部。这反革命事件，它不亚于火烧英国代办处。那天，李震同志讲，中南海都能围困，伟大领袖毛主席、中央办公的地方都围困，全国哪个地方不能围困？这是重大反革命事件。当前，这些事件清查的重点是：一个是火烧英国代办处，第二就是围困中南海。围困中南海这个案子，由于各单位的努力，现在来看，他们公开组织的活动，已经查清了，而且，这个案子是由“小小老百姓”，王、关、戚，尤其是戚本禹出面策划的，公开出头指挥。人证、物证很多，也查得比较清楚。根据揭发掌握的线索来看，这个反革命活动，是经过周密策划和长期准备的，是有计划、有组织的反革命活动，我们大家可以回忆一下，这个“五·一六”反革命阴谋集团，他们攻击无产阶级司令部，反军乱军，在七、八月份有三起重大的反革命事件，一个是破坏毛主席革命外交路线，夺外交部的权，火烧英国代办处；第二是围困中南海；第三是揪军内一小撮。他们在这三个方面互相呼应，配合得很好。这都是在七八月份搞的，并不是偶然的。同志们可以想想，当时，他们攻击以毛主席为首、林副主席为副的无产阶级司令部，是有策划的，尤其是针对敬爱的周总理、康生和江青同志。他们为制造围困中南海的反革命事件大造舆论，开始首先就搞政治陷害，在湖南有一个反革命分子造了谣言，现在正在查，所谓007密令事件，其实是造谣，完全是为了制造舆论。说是哪一天拣了个什么条，条上写着湖南省军区那一天发生政变，说这条上的字迹象总理的。这家伙就跑到北京来告状，“小小老百姓”打电话叫刘志坚接见了他，并通过刘志坚对他说；“你们这样关心国家大事很好，中央正在注意这个问题。”这个物证已经拿到手了。这些反革命分子回去以后，利用这个就立刻掀起反无产阶级司令部，反总理的妖风。以后就是利用揪陶铸攻击无产阶级司令部，后来就是利用反“二月逆流”还是攻击无产阶级司令部，一直是升级的。他们配合的很好，策划的很周密，因此，这也不是一个孤立的事件。

单从围困中南海来说，他的起因也不是很简单的。起因是建工学院“八·一”战斗团引起的。“八·一”团开始是极右，是保刘少奇的，后来跑到极“左”，怕人家说他是老保、右倾。

对于他们揪“刘少奇”，总理亲自向他们传达了伟大领袖毛主席的指示，可是传达以后，“揪刘”不仅没有降级，反而升级了，这个问题就不简单了，肯定有幕后操纵者，不然为什么总理传达毛主席的指示以后，不是降级而是升级呢？这是什么问题呢？他们阴谋目的就在于欺骗蒙蔽群众，戚本禹交出刘贼的认罪书，单独交给“新八·一”，不是在两派“揪刘”的时候。“老八一”有点孤立，揪了揪不行，它就回去了。刘贼七月九日的认罪书交给了“新八·一”，就是一个大阴谋。所以，在这种情况下，“老八·一”马上杀回来了，当肘声势不是低了，而是升级了，策划了绝食。戚本禹亲自前往绝食现场慰问，以后又策划了贾建被打一事，送到反帝医院住院，戚本禹又亲自打电话叫医院接受，这个阴谋策划的很周密，但是贾建究竟是谁打的，是他自己还是别人，弄不清楚。事情发生以后，戚本禹直接给他打电话，并派王道明、焦玉山去问候，这样，就把绝食逐步升级了，以后，戚本禹在“老八·一”和“新八·一”之间进行了操纵，他们都参加了“揪刘”，这是他们的策划。当然，这是从整个围困中南海的反革命事件来看的。两派还是对立的。天派和地派几乎要发生武斗。八月四日晚上进行了反革命阴谋活动，现在来看，实际上他们配合的很好，特别是“八·五”行动，开会的时间都差不多，策划人内容也基本上是一致的，看起来，这个反革命事件是联系着的，他的反革命策划手法是很高的。

2.根据当前清查的进度情况，李震和吴德同志指示，这个事件重点是查清他们阴谋策划的部分，特别是上层阴谋策划部分。按照十三号文件的精神，主要是把他们反革命组织的坏头头、主谋者和幕后操纵者清查出来，主要力量是打击这一小撮，对于广大群众，尤其是受蒙蔽的群众，只要他们把情况说清楚就行了。这个事件欺骗性很大。“揪刘”是大方向嘛，谁敢不去！谁愿意当老保？！跟着糊里糊涂的去了。参加的有几千个单位，绝大多放是受蒙蔽的，与上线没有关系。只要这个单位与上线没有什么牵连，也没有什么阴谋，与走资派也没有联系，不是在走资派的策划下，就是“受蒙蔽无罪，反戈一击有功”。主要是看跟上线是否挂了钩，直接挂钩或间接挂钩。把重点放在这里，这样有利于集中力量，抓住重点。

3.要明确清查的重点单位、重点案件和重点人。由于这个问题比较复杂，所以，每一个时期，都要侧重一、两个重点问题。当然，从当前看，是查他的阴谋策划部分，在这方面，主要抓住两个问题：

（1）“八一团”为什么在总理传达毛主席指示以后，还起来围困中南海，“揪刘”不但没有下降，反而上升？究竟是谁搞的？把幕后的挖出来。

（2）关于“八·五”大会的阴谋目的和幕后操纵者。清查时，着重抓住几个黑会，像七月二十九日、七月三十一日在北航召开的形势串联会，到底策划了什么阴谋，幕后是谁？八月四日在地院，召开所谓二十二个院校串联会，它的幕后操纵者是谁？把它的阴谋查清楚。当然，主要查已遂，他们要绑架总理，把军队整乱，先不查，先查他“八·五”会议想搞什么？究竟谁支持？谁指挥？抓住重点。如果把开始是怎么搞起来的，幕后是谁，这两个问题清楚，这个案子就会有很大进展。当时确定清查的重点单位有七个院校、八个单位，“五大领袖”所在院校和建工、体院、国家计委以及北京工交口等。在确定重点人时，主要通过前台查后台，前台是表演的，把后台挖出来，特别是从现在看，清查围困中南海的材料中，笔记本中有不少记录，有这么一句，那么一句，但是究竟说了些什么问题，这也需要认真查清楚。在国家机关来说，主要是“斗批批”，“斗批批”是搞控制的，究竟它的幕后是谁？与“八一”也是有联系的。要抓住它的开始，开始是怎么搞起来的，谁支持他，需要查清楚。

4.清查围困中南海要认真搞调查研究。要实事求是，要结合当时的历史背景，得出正确的结论，不要割断历史，不要轻信口供，要重视物证。现在交代材料不少，要认真分析，该肯定的肯定，该否定的否定，查清一件落实一件。在每一个单位，自己根据这个精神确定当前要抓的一两个重点或几个重点，但不要重点很多，面铺的很广，主要的是抓和幕后有直接联系的。从现在看，究竟谁参加了，那些单位，怎么组织的。这个已经清楚，不必着重去查。主要是查上线策划，抓重点，我们知道王、关、戚是操纵者，物证也比较多，但是开始下面怎么和“小小老百姓”、王、关、戚他们连起来的？肯定有联系，究竟怎么取得联系的，需要进一步查清楚。

5.各单位要主动协作。现在来看，对于围困中南海的事件，如果不组织协作，就查不清。要紧密协作，在协作中，每个单位要主动配合，等待不行，都等待就没有进展了。都要主动起来，哪一方面需要别的单位作作证，你自己就主动去找，去完成，这样进展就快。而在查的过程中，着重根据“五·一六”反革命阴谋集团的特点，他最黑的部分，公开的、明目张胆的罪行有一些。在一般场合，他是讲黑话。

李震同志举了个例子：姚登山交代就到家了。他讲在八月×日戚本禹打电话，叫到大会堂，开会以前，他说：“咱们聊一聊，”他说：“现在形势发展很好，你外交部的领导班子考虑了没有？”外交部原来就有领导班子，都是无产阶级司令部亲自掌握的，要你考虑什么？他影射的就是考虑新班子。后来戚本禹又讲，中央文革有个安排，现在还没有研究，将来看起来，总理就是王力，戚本禹抓外事工作，掌管外交方面。他问：那么总理呢？戚本禹说：“到以后总理当主席嘛！”这个黑话就是属于他的内部最核心的部分，他不能说：“你回去以后夺外交部的权。”他能这样说就算到家了。对于这个反革命集团的阴谋部分，要很好的分析。因为他们是搞阴谋治动的，是打着红旗反红旗的，这就需要我们认真的对待。对群众他不能这么讲：“你围困中南海吧。”围困中南海是最反动的，就是为了夺权，为了把权夺过来，这样，它就不是阴谋集团了。要研究它的特点，他讲一点下面就领会他的意思了。他们把矛头指向总理，说什么“《五·一六通知》发表了，要揪出一个保人保得最多、比陶铸更大的人物来。”这就是影射，这就暴露了他们的罪恶目的。

这是今天介绍的两方面意见，也可能有错误，看的不准，有错误的地方，请同志们批评，最后请丁江同志指正。


陈伟关于清查“五·一六”运动的讲话

陈伟

1971.08.11

〖陈伟：中央专案联合小组成员；记录稿，未经本人审阅〗

根据领导同志的指示，今天把我了解到的有关清查“五·一六”运动的一些情况和自己对运动的一点认识向同志们做个介绍。可能有的地方不正确，错误的地方请同志们批评指正。今天主要向首长和同志们汇报三个问题：

一、我们伟大领袖毛主席、林副主席及中央其他领导同志对清查“五·一六”的一些指示精神

我们伟大领袖毛主席、林副主席对清查“五·一六”运动一直十分重视，曾先后做过多次极为重要的指示。

一九六七年八月，我们伟大领袖毛主席审阅姚文元同志准备发表的《评陶铸的两本书》，读到“请同志们注意，现在有—小撮反革命分子也采用了这个办法。他们用貌似极‘左’，而实质极右的口号，刮起‘怀疑一切’的妖凤，炮打无产阶级司令部，挑拨离间，混水摸鱼，妄想动摇和分裂以毛主席为首的无产阶级司令部，达到其不可告人的罪恶目的”这一段的时候，毛主席指出：“所谓‘五·一六’的组织者和操纵者就是这样一个搞阴谋的反革命集团，应予以彻底揭露。”毛主席指的是它的组织者和操纵者，不是一切“五·一六”成员。这一段是毛主席亲自加上的，这就是我们伟大领袖毛主席对“五·一六”这个反革命阴谋集团定性了，是反革命的阴谋集团，应予以彻底揭露，一定要把它揭露出来。

随着运动的进展情况，我们伟大领袖毛主席对深挖“五·一六”的群众运动又不断地及时做了许多重要指示。例如一些单位，它本来有“五·一六”，可是他又不认真搞，我们伟大领袖毛主席指出：“有一些同志从极‘左’跑到极右，它不清查五—六。”在清查“五·—六”过程中，有极少数的单位对“五·一六”出现一风吹这个倾向的时候，我们伟大领袖毛主席又指出：“对‘五·一六’的问题不能一风吹。”

我们伟大领袖毛主席在接见外宾的时候，曾多次提到“五·一六”的问题，比如和美国友好人士斯诺谈话的时候，就谈到“五·一六”的问题，在接见其它一些国家领导同志的时候也讲到“五·一六”的罪行，尤其是反复讲了“五·一六”火烧英国代办处的罪行。同志们在这方面过去都听过传达了。我们伟大领袖毛主席对清查“五·一六”非常重视，从运动开始，到运动过程中凡是出现—些什么问题、出现—些什么倾向的时候，毛主席都非常及时地做了明确的指示。

林副主席对清查“五·一六”也非常重视。在“九大”政治报告中就专门讲了一段。林副主席是这样说的：“潜伏在群众中的一小撮叛徒、特务，没有改造好的地、富、反、坏、右分子，现行反革命分子，资产阶级野心家、两面派，他们不到一定的气候是不暴露的。一九六七年夏季和一九六八年春季，他们从右的方面和极‘左’的方面又刮起了一股反动的翻案邪风。他们的矛头指向以毛主席为首的无产阶级司令部，指向人民解放军，指向新生的革命委员会，同时挑动群众斗群众，组织反革命阴谋集团，妄图向无产阶级进行反夺权。但是，这—小撮坏人，终于同他们的头子刘少奇一样被揭露出来。这是无产阶级文化大革命的一个重大的胜利。”林副主席在政治报告中把“五·一六”阴谋集团是由什么人组成的讲清楚了。这些人是他们的核心，也就是“五·一六”的组织者和操纵者。也指出了他们的罪行，就是“三指向”，“一挑动”。

以后，在深挖“五·一六”的过程中，林副主席又做过好多指示，同志们可能都听过传达了。总理、康生同志、江青同志以及中央政治局其他领导同志对深挖“五·一六”都非常重视，特别是总理、康老、江青同志经常不断地对深挖“五·一六”做出指示，经常讲这个问题。这些指示同志们过去都听过传达了。今天就不再重复。

中央首长指示的基本精神，在中央十三号文件中都概括了。十三号文件是总理起草的，并经伟大领袖毛主席亲自批示“照办”。十三号文件后面附了审查干部的决定，也就是九条方针，这是我们伟大领袖毛主席一九四三年关于审查干部的九条方针。这个文件是非常重要的文件，总理多次讲过，非按九条方针做不行。只有按九条方针来办，才能把“五·一六”的问题搞清楚。

关于十三号文件的精神，有的单位学习以后，他们归纳了“四抓”，“搞好几个区分”。这是一些单位的学习体会和理解，不一定对，供同志们参考。

（一）“四抓”：

一是抓罪行，这是本质。有的单位是这样理解的：“五·一六”为什么是反革命阴谋集团？因为它犯有“三指向”的罪行。这是关键，这样就具体化了。罪行是本质，你有罪行，犯了罪，我就清查你。

去年十月份前后，那时曾经出现过扩大化，后来又出现一风吹。为什么先是出现扩大化，后来又出现一风吹呢？这是因为没有抓住清罪行这一条，而是一开始就笼统地追查填了表没有，履行了组织手续没有。搞神秘化等，就是因这些造成的。

现在，在清查罪行的过程中，有些单位对“五·一六”反革命阴谋集团逐步加深了认识。从这些单位清查出来的情况看，“五·一六”反革命阴谋集团大致有三部份人，三种情况。

一种是核心骨干。这一部份人就是林副主席“九大”政治报告所讲到的，都是一些叛徒、特务、没有改造好的地、富、反、坏、右分子，资产阶级野心家、两面派。这些人在文化大革命前就是坏人，有的是历次政治运动的“运动员”，有的是一贯收听敌台广播、搜集帝修反攻击我们的最恶毒的语言，在背后攻击无产阶级司令部。这第一种人数量很少，在一个单位也超不过十来个。像“二七”机车车辆工厂这样一个大厂，这类人大概是十来个。这是“五·一六”的核心骨干，就是十三号文件所指出的坏头头、主谋者和幕后操纵者。这些人有个特点。他们不一定要履行参加“五·一六”手续，也不一定填表。

第二种情况，有的人有个人野心，想在文化大革命中混水摸鱼，捞个一官半职。这部份人是跟着干坏事的。一些单位理解，这就是十三号文件所指出的胁从者、从犯。因为他想升官发财，投靠那些野心家，上了他们的当，跟着干了坏事，这部份人为数也不多。

第三种是受蒙蔽的，在“五保卫”旗积下受蒙蔽参加的，这是大多数。他们听说有个“左派”组织，是保卫毛主席、保卫无产阶级司令部、保卫党中央的，他不了解内幕，不知道阴谋，稀里糊涂参加了。象有些工厂的老工人，他听说有个组织是保卫毛主席、保卫党中央、保卫中央文革、保卫无产阶级司令部、保卫毛主席的无产阶级革命路线，就到处打听，有没有这个组织，非要参加，人家说他保守，他还非要参加不行，最后填了表参加了，他不大识字，表还是别人给填的。新华印刷厂一个老工人，因为人家不让他参加，他还追到人家厕所里去，人家走到哪，他追到哪，非要求参加不行。像这些人完全是受蒙蔽的，其中有好多老工人、党团员，这些人根本不了解阴谋，完全是受了蒙蔽。

我们这次运动的重点是打击那些叛徒、特务，没有改造好的地、富、反、坏、右分子，和阴谋家、野心家，打击那些坏头头、主谋者、幕后操纵者。这是打击的重点。当然，对于这些人，只要他们坦白交代得好，也可以从宽外理，有立功表现的也可以按人民内部矛盾处理。

如果不抓罪行，一开始就抓组织，追查填了表的，结果都是一些老工人，历史上没有问题，什么罪行也没有，这个方向就搞错了。所以，总理指示抓罪行，这是本质。有些人没有填表，象我们知道的孙正、姚登山、吴传启、潘梓年，这些人他们都没有履行参加“五·一六”的手续，如果光追履行手续的话，恰恰是上了他们的当。这些人干了坏事，但是他们没有填表。所以，中央十三号文件指示要抓罪行，这是中央反复指示的政策。一开始就笼统地追组织，结果伤了好人，重点搞了受蒙蔽的，把坏人放过去了。而通过抓罪行就把坏人抓出来了。

有些单位体会到，只要把罪行搞清楚了，组织问题不是那么难搞的。如果一开始就搞组织，就要犯扩大化的错误。现在看，有些单位面搞得那么宽，就是这个问题，敌人乱供乱咬，有可能伤了好人。搞罪行，这是本质。当然，组织问题也要搞，就是那些受蒙蔽的老工人，也要说清楚，但是不作为重点。

二是抓罪行怎么抓？就是抓重大案件，通过清查重大案件清出坏头头、主谋者和幕后操纵者。重点是通过清查罪行而形成的，通过清查案件形成的。抓罪行主要是抓重大案件：清出谁是幕后策划者，谁是密谋，搞清他们的阴谋。

在北京地区，当前主要是抓三大重点案件，一个是火烧英国代办处，一个是围困中南海，一个是“揪军用一小撮”。火烧英国代办处，它的阴谋就是为了破坏毛主席的无产阶级革命外交路线，把我们与一些国家的关系搞紧张，他们好趁机混水摸鱼，进行反革命夺权。参加火烧英国代办处的有一万多人，但知道这个阴谋的是极少数的人。所以，清查火烧英国代办处就是要清查知道阴谋的那些人，清出谁是主谋和幕后操纵者。现在很清楚，就是姚登山、周景芳。姚登山的后面就是“小小老百姓”，王、关、戚他们搞的。对于广大群众来说，只要把这件事说清楚就行了。当然，也说明他们当时头脑里毛泽东思想少一些，毛泽东思想多也不会受蒙蔽。不能在清查重大案件中间去清查群众。

这个案件很有进展，基本上可以结案了。看来在“火烧”四周年（一九六七年八月二十二日“火烧”的），就是到今年八月份可以结案。

围困中南海也是一个大案件。这个案件也有很大进展。要求十月一日结案，现在看，有希望，还可能提前。围困中南海，真正目的是对无产阶级司令部的。他们表面上打着的旗号是“揪刘少奇”，实际上它的反革命目的是为着向无产阶级司令部施加压力。反对无产阶级司令部，为他们的反革命夺权做准备的一个组成部分。真正知道这个阴谋的也是极少数。参加围困中南海的有二十万群众，绝大多数不了解真相，因为说是“揪刘少奇”，谁敢不去？哪个组织要不去，就是保守组织，那时谁都怕说是保守组织，就要揪刘少奇，就赶快去，不去人家揪出来了，就没有你的份，这样去参加的也不少，这是受蒙蔽、受欺骗的。那时反革命野心家王、关、戚、“小小老百姓”又钻到了中央文革里，他们又公开支持“围困中南海”，其欺骗性就更大，因此广大群众完全是受蒙蔽的，他们不知道这个阴谋。这些人，基本上是属于好同志，受了蒙蔽。当然，他自己也要接受这个教训，以后不要再受蒙蔽。通过清查这些案件，主要是清出坏头头，清出主谋者，幕后策划者，不是清群众。当然，群众也有个提高路线斗争觉悟的问题，只要把问题说清楚就行了。比方说，他怎么去的？谁让去的等等，说清楚就行了。

三是抓阴谋。阴谋是“五·一六”反革命阴谋集团的要害，“五·一六”反革命阴谋集团他就是搞阴谋的。真正搞阴谋的人是极少数的。清查搞阴谋的，不会伤害好人，也不会犯扩大化的错误。围困中南海真正知道这个阴谋的那是很少的，过去的所谓五大“领袖”，聂元梓、韩爱晶、谭厚兰、王大宾、蒯大富，这些人是知道阴谋的，这些人是和王、关、戚，“小小老百姓”挂钩的，“小小老百姓”有时候阴一句阳一句在那说，他们就心领神会了。

“揪军内一小撮”同样是这个问题。一九六七年红旗杂志十二期中那篇社论大毒草出来以后，那时跟着叫“揪军内一小撮”的人也不少，也有人到外地去“揪军内一小撮”。“五·一六”的罪恶目的就是要把整个军队搞乱，作为配合他们的反革命夺权的一部份。一九六七年七、八月份发生的三个重大反革命案件，是有机的配合，是很大的阴谋。

一九六七年“八一”建军节，人民大会堂举行庆祝宴会，陈毅同志走至蒯大富这些人面前向他们敬酒，说向小将们敬酒，向你们学习。戚本禹这家伙随后就走到蒯大富等人面前小声地说：“敬酒就敬酒，别忘了同他们斗争。”戚本禹所说的他们，是指朱德、叶剑英、陈毅等同志。这就是搞阴谋。戚本禹这一句话，蒯大富他们就领会是什么意思了。

所以，阴谋是要害。谁是主谋，谁是幕后策划者，谁是坏头头，谁是“五·一六”骨干？就是他们知道阴谋，就是要找重大事件的阴谋是什么，光去抓表面东西，不去找阴谋，就不能击中这个反革命阴谋集团的要害。

四是抓重点。所谓重点，就是重点案件、重点单位和重点人。重点人就是那些坏头头、主谋者和幕后策划者。有的单位对抓重点抓得很好，去年十—月后，卫生部搞得很好。就是抓了重点，抓孙正，斗孙正，批孙正，分化瓦解其他一些人，面没有搞的过宽。如果搞的过

宽，就搞不深。

上面讲的是一些单位他们对十三号文件的一些理解，不一定对，供同志们参考。

（二）搞好几个区分

第一，区分是非。对一件事要区分是非，这件事，究竟是是还是非，要区分。这个问题搞不清楚，就是清罪行，也可能出现扩大化。

无产阶级文化大革命的过程是复杂的，必须首先弄清楚，每个时期伟大领袖毛主席的伟大战略部署是什么，凡是符合伟大领袖毛主席战略部署的就对，凡是违背伟大领袖毛主席战略部署的就是错的。区分是非，不能离开当时伟大领袖毛主席的战略部署。区分是非，要根

据中央当时的指示来区分。凡是按照中央指示做的，就是对的，违背中央指示的就是错的。如六七年“一月风暴”以后，伟大领袖毛主席号召无产阶级革命派联合起来，向党内—小撮走资本主义道路的当权派夺权，这是毛主席的号召，那么在那时响应毛主席的号召，联合起

来向党内走资派夺权，就应该肯定大方向是正确的，这是一方面。但有些单位，中央几次指示，有些单位的权不能夺，但有些人他就非夺不可，这就是错的，有的就是反革命夺权。要认真搞好研究分析，才能把是非搞清楚。

第二，要区分极“左”思潮犯错误与“五·一六”的罪行。一个是错误，一个是罪行。把错误搞成罪行，那是扩大化；把罪行搞成错误，那也是不对的。极“左”思潮犯错误，是人民内部矛盾的问题；“五·一六”罪行，是敌我矛盾的问题，这是两类不同性质的矛盾。

怎样区分？中央领导同志在多次讲话中，都讲得很清楚。有些单位对这个问题是这样理解的：

第一条，是看他是不是在“小小老百姓”、萧华、杨、余、傅、王、关、戚他们的操纵下或者和他们勾结在一起，进行反革命活动的。也就是说挂不挂黑线，这是一条。

第二条，要看他是不是搞反革命阴谋活动。“五·一六”是搞阴谋的，要看他是不是搞阴谋，是不是将矛头指向以毛主席为首、林副主席为副的无产阶级司令部，指向人民解放军，指向新生的革命委员会。

有一些坏家伙，他也搞“三指向”、搞阴谋，但他没有跟王、关、戚挂钩。这类反革命，他是什么反革命，就是什么反革命。“三·二七”通知中讲的很清楚，不要以为只有一个“五·一六”’，别的反革命就没有了。还有一种情况，有的也搞了一些阴谋，可是他的罪行不是“三指向”，他是为了搞垮那个组织，搞派性，他虽然也是搞阴谋，但那不能说成是”五·一六”。要根据具体情况去具放分析。再一个是，清查他们指向人民解放军、指向新生的革命委员会的时候，要特别注意，有的因为受极“左“思潮影响，对军管会、军宣队，甚至军事机关，也可能是领导同意，说过一些错话，做过一些错事，提过意见，这些意见也可能是错误的，但不能笼统地把这些都说成是反军乱军。要把这些同反军敌军、颠复新生的革命委员会区别开来。要看他们的意见是什么意见。如果是因为受极“左”思潮的影响说过错话，做了错事，就不能说是反军乱军，不能说是颠复新生的革命委员会。要把两者区别开来，不能把极“左”思潮说成是“五·一六”的罪行。

第三，再一个区分，就是要正确区分正当的工作关系，还是反革命的勾结。比方说和王、关、戚，有的是属于正当的工作关系，有的是反革命的阴谋勾结，两者要很好地区别。既不能把正当的工作关系说成是反革命的阴谋勾结；也不能把反革命阴谋勾结，说成正当的工作关系。

第四，还有，要很好地区分“五·一六”骨干、一般成员和受蒙蔽的群众三者之间的关系。既不能把骨干说成是一般成员，更不能把骨干说成是受蒙蔽的。当然，也不能把受蒙蔽的，说成是骨干。

关于这些关系怎么区分？有些单位是这样领会中央精神的：区分哪些是骨干、哪些是一般成员、哪些是受蒙蔽的，主要是根据罪行，而不以是不是履行了参加“五·一六”的手续为依据。如果你是“五—六”反革命事件的组织者和操纵者，不管你参加没有参加，履行没有履行参加“五·一六”的手续，都是属于骨干。相反，有些老工人，他完全是受了蒙蔽，并且可能还填了表，你能说他是“五·一六”反革命分子吗？不能把这些没有罪行、受蒙蔽参加的人，定成“五·一六”分子，那样就是扩大化了。

以上这些问题要很好地加以区别，十三号文件已经讲得很清楚。但是，搞得好不好，领导很重要。九条方针的第一条讲的就是叫首长负责，亲自动手。看来，领导亲自动手和不亲自动手效果大不一样。哪个地方如果领导亲自动手，那个地方的运动就能够健康地发展；如

果不能亲自动手，而是空头指挥，那么运动就会出现这样或那样的问题。有些单位在这方面有很多很好的经验，也有的单位是有教训的。

二、对清查“五·一六”群众运动的几点认识。

有的单位在这个问题上是这样认识的，他们认为运动搞得好不好，关键在领导，领导在认识。我感到这个提法很好，有一定的道理。你对这场清查运动认识正确不正确，对“五·一六”反革命阴谋集团怎么认识，这是能不能把这个运动搞好的关键问题。对这个问题，有些单位的同意们提出了这样几个方面：

第一，要搞好这个运动，首先要坚决，就是说要树立把这个运动搞好的信心。如果这个单位有“五·一六”，就要坚决把他们搞出来。当然不是每个单位都有“五·一六”。一部分单位有，一部分单位就没有。这个问题要很好地加以分析，如果有就要坚决清查。在开始搞的时候，有些单位曾出现过这样的情况，感到现在形势大好，大联合，三结合，都搞好了，如再搞“五·一六”，耽心引起波动，耽心破坏了大好形势。实际上这些耽心是不必要的。因为有些单位有“五·一六”，你不把他挖出来，是一大祸害。他们专门干扰毛主席的伟大战略部署，如果不把这些家伙搞出来，大联合，三结合，整党建党，精简机构，改革不合理的规章制度等等都搞不好，因为他们在那里搞破坏嘛。只有把这些人清查出来，革命、生产才会越来越好。这些单位过去一直是“老大难”单位，问题—直得不到解决，但是把“五·一六”挖出来以后，“老大难”的问题就解决了。总之，有坏人在里边，搞什么也搞不好，清查“五·一六”只要真正按照毛主席的九条方针来搞，真正贯彻十三号文件精神，不会引起波动，也不会搞乱，只会越搞越好。敌人就是这样，你打打他，他打你。特别是“五·一六”这些家伙，他们是搞阴谋的，如果使他们隐藏下来，过几年以后，一遇时机，他们还是要搞鬼的。所以，要坚决把这个反革命阴谋集团挖出来，不获全胜，决不收兵。

第二，要正确认识这个运动的目的，以及这次运动的复杂性。

清查“五·一六”运动的目的，就是为了保卫伟大领袖毛主席，保卫以毛主席为首、林副主席为副的无产阶级司令部，保卫无产阶级文化大革命的胜利成果，巩固无产阶级专政。这场斗争它不同于一般的斗争，不同于一般的清队，不同于一般的阶级斗争。这场斗争比较复杂。

为什么比较复杂呢？一个是敌我矛盾和人民内部矛盾交织在一起。一时难以区别，特别是极“左”思潮犯错误和“五·一六”问题交织在一起，这是不大好区别的。而且这个问题还须正确区分，区分不好，不是扩大化，就是一风吹。再一方面就是敌人的破坏。特别是“五·一六”反革命阴谋集团的组织者和操纵者，他们设下了很多圈套，给你搞的真真假假，真一套，假一套。有的“五·一六”分子就是这样，完全是给你讲假的，把你引入歧途，叫你犯错误，更增加了这个运动的复杂性。

根据一些单位情况来看，只要认真按照十三号文件精神去搞，按照九条方针去搞，也不是十分困难的。从北京地区的情况来看，有些单位从去年十一月份开始清查“五·一六”的群众运动，到现在，一直搞得比较好，比较稳，坚决按九条方针，十三号文件办事，现在罪行和组织问题已经基本上查清楚了。经验证明：只要真正贵彻执行十三号文件、九条方针，也不是那么困难。当然这个运动还是比较复杂的，这个运动所以复杂，就复杂在两类不同性质的矛盾交织在一起这个问题上面。

对“五·一六”反革命阴谋集团是逐步把它端出来的。一九六七年八月底九月初，把王力端了出来，那时戚本禹还在台上，他还搞了很多破坏活动。把戚本禹搞出来后，还有“小小老百姓”在台上，他仍然搞了很多破坏活动。过去在清查“五·一六”过程中，“小小老百姓”总是要人们找表、找组织，有意识把运动引入歧途。为什么他要这样搞？就是为了掩盖他自己，掩盖“五·一六”反革命阴谋集团的组织者和操纵者。有意不让你去搞。一些单位清查“五·一六”，他不让去挖后台，他胡说，你们不要以为“五·一六”有什么后台，走资派就是他们的后台。那就是说，不让人们去挖“五·一六”的后台，有意把运动搞乱。前—段曾经出现过扩大化和一风吹的倾向，总根子就是“小小老百姓”的干扰，在红旗杂志在清查“五·一六”的时候，他说，你们都检查检查看，你们让小爬虫爬了多少，他使你去搞群众，把运动引入歧途。最后搞不下去了，他又说，过去的事情不说了，今后共同求进步。有些“五·一六”骨干暴露出来了，他不让人们搞他的罪行，而要人们搞他的历史，因为一搞罪行就搞到他头上去了。在这方面也增加了运动的复杂性。但是，如果真正按照十三号文件，按照九条方针搞，是完全可以搞好的。

第三，怎样认识“五·一六”反革命阴谋集团。

“五·一六”反革命阴谋集团，他是专门搞阴谋的。是打着红旗反红旗的，他的手法主要是搞阴谋。阴一套，阳一套，从他们的下层骨干，一直到上层“小小老百姓”、王、关、戚、萧华、杨、余、傅都是这么一个手法，从我们清查出来的他们搞阴谋的秘密文件看，更可以看出这个问题。

（陈伟同志谈蒯大富的三十六条“权经”，和徐凯的“绝密草案十八条”中的内容）

从以上这些秘密文件中可以看出他们完全是搞阴谋的，是资产阶级野心家、两面派。从他们的罪行，也可以看出，他们的骨干分子完全是搞阴谋的。

1.他们为了攻击无产阶级司令部，首先一条就是煽动极“左”思潮，提出“怀疑一切”、“打倒一切’的反革命口号，煽动无政府主义思潮，破坏运动的发展和秩序。他们为了抢劫国家机密档案，他们就煽动机密要掌握在“左派手里”，还把抢档案改成是“保护档案”。他们叫嚷“对保密要进行阶级分析”，“对造反派无密可保”，他们就是采取这些手段来抢档案的。

他们为了破坏毛主席的革命外交路线，他们大力宣扬“义和团”、“红灯照”。以前的“义和团”、“红灯照”是排外主义，见洋人就杀，这是毛主席已经批判过的，对外国人要进行阶级分析，不能一概排斥。他们为了破坏毛主席的革命外交路线，就大力宣扬“义和团“、“红灯照”，还说“今天的红卫兵就是过去的‘红灯照’”，煽动极“左”思潮，他们还讲“红卫兵要管外交”，“二十几岁的人可以当部长”等等，煽动极“左”思潮。

2.第二个阴谋就是用制造谣言的办法来欺骗人民群众。

他们制造所谓“新文革和旧政府的矛盾”，还造谣说“中央常委有分歧”，什么“三比四”、“四比三”等等。这些谣言是他们造出来的，是为了攻击无产阶级司令部。

他们还制造了所谓湖南“007号密令文件”。湖南一个“五·一六”分子赵××六六年十二月份造谣说，他在湖南省军区门前看见一辆摩托车过去了，车过去后，他拾了个纸条，这纸条上写着：命令你部在六七年元旦进行政变。说笔迹像是总理的笔迹。完全是造谣陷害。这些家伙来到北京找“小小老百姓”，“小小老百姓”派刘志坚接见了他们，“小小老百姓”让刘志坚告诉广州军区注意一下湖南军区。刘志坚还对那些家伙说：“伯达同志说，你们关心国家大事这很好”，“你们反映的问题中央注意了”。就这样煽动起来了。“小小老百姓”到外传播谣言，完全是胡说八道。

3.围困中南海时，“小小老百姓”带着蒯大富、韩爱晶“视察”揪刘帐蓬，到帐蓬第一句先说你们该回去了，可是第二句就说“你们也真辛苦，你们吃的怎么样，住的怎么样？”“你们还有揪谭震林的任务呀！”这些家伙心领神会，知道这不是叫回去，于是马上把“揪刘少奇”变成了“揪谭震林”、“揪王光美”。“小小老百姓”还用自己的汽车送韩爱晶、蒯大富到清华园。韩爱晶在汽车上问他：“现在形势怎么样。会不会出现这样的情况，象辛亥革命时期一样，人民轰轰烈烈的大革命推翻了满清政府，而革命果实却被反革命两面派抢去？”“小小老百姓”听了不回答。汽车到清华大学西门时，他两手作揖给他们说：“无限希望，无限前途，无限光明，行百里半九十，你们才走了半里路。”他们心领神会。“小小老百姓”就是这样在背后耍阴谋，阴一句，阳一句。

4.他们通过反死人来反活人，如“讨孔”就是搞这些阴谋。他们是为了攻击无产阶级司令部而煽动“讨伐孔老二”。山东曲阜有个孔庙，是国务院规定的重点文物保护单位。他们污蔑说“国务院是牛鬼蛇神的保护伞”。要把孔庙砸掉，还开了大会，给国务院写抗议信，把矛头指向敬爱的周总理，相当反动。当时那些家伙还不敢砸国务院立的保护文物的碑，就回来问“小小老百姓”怎么办？“小小老百姓”回答他们说：明朝以前的可以保护，清朝以后的谁都可以砸。就这样一句话，他们就首先砸了国务院的那块碑。污蔑国务院是牛鬼蛇神的保护伞。他们反死人不是目的，反死人是为了反活人。他们公开说：“讨孔要结合现实，单搞死人就失去了意义。”

5.再一个他们表面上是反对哪一个同志，大字报上也说要打倒那一个同志，如国家机关工交口表面上是对准先念、陈毅、秋里等这些同志，实际上他们的目的是为了反对无产阶级司令部。现在来看这些家伙，他公开反对毛主席、林副去席，反对无产阶级司令部他不敢。如果他要那样做，马上就会把他抓起来。他的手段很狡猾。他们还采取借口整哪一个反革命分子的材料为名，而整某一个领导同志的材料。他们还把无产阶级司令部的一些指示列入刘少奇的罪行，通过这种手段搞阴谋。有一些很清楚的是无产阶级司令部的指示，而他们硬说是刘邓的，这是他们的一个反革命手段。当然刘邓的反革命修正本义路线应该反对，但是把无产阶级司令部的指示，列入刘邓的罪行，这就是阴谋。

6.再一个手法是，表面上打着搞某某的专案的名义，实际上是搞无产阶级司令部的所谓材料。在卫生部，他们以黄树则专案为幌子，实际上是搞无产阶级司令部。在粮食部有个陈国栋专案，实际上也是搞无产阶级司令部。陈国栋还说这个办法不错，他还支持他们这样搞。在交通部他们以孙大光专案搞无产阶级司令部。

7.为坏人翻案，这也是“五·一六”反革命阴谋集团阴谋的一部份。最清楚的是为陈里宁翻案，陈里宁这家伙疯狂反对伟大领袖毛主席，反对战无不胜的毛泽东思想，是一个反革命分子。但是过去刘少奇、罗瑞卿这些家伙们搞陈里宁，他不是为了搞他反对毛主席的那一部分。陈里宁对社会主义对整个共产党那是怀恨在心的，那些坏家伙他们不搞他攻击毛主席的那一部份，专门搞他攻击刘少奇的。戚本禹他们明明知道陈里宁攻击毛主席，但他们硬替他翻案，把他打扮成“新时代的狂人”，到处演黑戏，做黑报告，放他出来，污蔑无产阶级专政的机构，搞打砸抢，还把打砸抢搬上了舞台。他们这样搞，完全是为了造反革命舆论，攻击无产阶级司令部。外交部的“五·一六”给冯×翻案，在反革命分子×××操纵下，成立了“反迫害大队”，这些人都是右派分子、反革命分子，他们闹着翻案，说“过去都是受迫害的。”戚本禹还派徐凯跑到北京一个劳改农场去煽动造反，公开地称这些劳改犯为“同志”，说现在你们不快起来造反，今后就翻不了，就石沉大海，永无翻身之日了。那些家伙一听就跳起来围攻军管的同志，军管的同志有的被打伤，好几个月不能上班。

8.再一手法，他们还从国民党、帝、修、反的反动书刊杂志上收集国民党攻击共产党的材料，从黄色书刊、杂志上收集敌人攻击我们领导同志的材料，来攻击无产阶级司令部。“北图（北京图书馆）事件”就是这样一个反革命事件。

9.他们对无产阶级司令部采取的一个反革命策略是“清君侧”，就是把执行毛主席无产阶级革命路线的同志一个一个地反掉，把伟大领袖毛主席和林副主席架空起来。这个反革命阴谋集团，攻击的一个重要目标就是我们敬爱的周总理。他们为了反总理，搞了好多阴谋。他们首先企图把几个副总理一个一个地反掉、搞垮，一直把矛头指向几个副总理。把副总理一个一个反掉了，到机会就反总理，进而架空毛主席和林副主席。

10.关于反军问题，就是他们对抗毛主席的伟大战略部署的一个部份。在文化大革命中，毛主席提出一个战略部署，他们就针锋相对地提出一个反动口号。毛主席指示“人民解放军应该支持左派广大群众”，中央要起草一个文件不准把矛会对准军队，他们一面起草，而

一面又提出“揪军内一小撮”的反动口号。“揪军内一小撮”这个口号，最早是六七年一月十一日提出来的，是关锋他们提出来的。毛主席说，军队应该支持左派广大群众，他们马上把矛头指向军队，说：“军队支左支错了，支持了保守派”，到处冲军区，完全是唱反调。以后，伟大领袖毛主席又在六七年四月二十日发出了要“拥军爱民”的伟大指示，他们又马上提出“揪军内一小撮就是最大的拥军”“军队支持造反派是最大的爱民”这里的“造反派”是指他们自己说的。

11.七、八月份从后，那是两个司令部生死搏斗的时候，中央领导同志讲，是我们党的紧急关头。在这个紧急关头，他们搞了些什么东西？那时发生了三个大的事件。发生的背景，一个是在国际上，他们想办法故意制造国际紧张局势，破坏我国和周围国家的关系。伟大

领袖毛主席曾经提出：对于缅甸的问题我们不怕断交。因为当时缅甸反华。他们却硬迫着和缅甸断交，完全是为了破坏伟大领袖毛主席的战略部署。对港英的斗争毛主席提出不动武，他们就采取谎报军情的办法，说港英当局打死了我们二百多人，实际上以后查大概是一个也

没有打死，他们为了策划出兵香港，就设置了“四十八小时”的圈套。那时，今天砸了这个大使馆，明天砸那个大使馆，最后把英国代办处烧了，就是为了制造我国与一些国家的紧张局势。

在北京，把中南海围了三个月，围的水泄不通。在全国各地“揪军内一个撮”，妄图把军队搞乱。这个反革命阴谋集团非常阴险，非常狡猾。中南海他们都围起来，围的水泄不通，党中央、毛主席办公的地方他都可以围，全国各地那个地方他不可以围？“五·一六”反革命阴谋集团这些家伙非常凶恶，当然，这主要是指“五·一六”的组织者和操纵者，不是指一般成员。

12.“五·一六”反革命阴谋集团对新生的革命委员会也是采取各种反革命手法，首先是想办法夺，把权力夺到手，夺不到手就打入新生的革命委员会里边去，把革命的领导同志架空起来，如果这个办法再不行，就用“反复旧”这种手法把你反掉、搞乱。

13.对群众组织的手法，就是想办法制造两派。毛主席说：要搞大联会，他们就对抗说：“不能陶醉于那个”，“《共产党宣言》不是提出全世界无产者联合起来，到现在—百多年了，还没有联合起来。”没有两派他们就想办法制造两派，特别是在接见的时候，王、关、戚这些家伙，就别有用心地问：你们那里有没有两派？人家说没有，他们就说“没有两派的地方运动不深入”。

14.还有一个手法，他们就是阴一句，阳一句。五月二十七日，“小小老百姓”到计委去看大字报，戚本禹也去了，实际上是去搞反革命活动去了。计委两派群众，一派要打倒余秋里同志，一派要执行中央对余秋里“一批二保”的指示，搞的不可开交。有的家伙就问“小小老百姓”：可以不可以提“打倒余秋里”的口号？他不正面回答，他说：“炮轰余秋里不等于炮轰无产阶级司令部”。戚本禹又加了一句：“炮轰余秋里不等于反总理。”这些家伙没有得到明确的指示。所以等他们上了汽车又问他，到底能不能这样提？他说：“可以打倒陈伯达。”。戚本禹马上煽动说：“他们连余秋里都不敢打倒，他们还敢打倒你？”用这些话来进行煽动。这一下他们就明白了。

现在来看，在围困中南海、“揪军内一小撮”、火烧英国代办处等问题上，真正前台的这些人不是主谋。火烧英国代办处在前台的不是这些人，“反帝反修联络站”，“揪刘”东站和“揪刘”西站第一、二把手都不出来，都在幕后指挥，“五大领袖”也在幕后指挥。“揪军内一小撮”也是这个情况。派到各地的联络站、调查组也是这样。清查大事件重点是搞他的阴谋部份，一些明目张胆的罪行，表面上的东西要搞清，更主要的是谁操纵着干的，主要是把幕后的挖出来。要掌握好政策。

三、当前北京地区清查“五·一六”运动的情况

北京地区清查“五·一六”运动的形势，在中央首长指示，十三号文件下达以后，大家方向更加明确，信心更足，不少单位的领导亲自动手，排出了大的事件，纠正了过去一风吹的错误倾向，放手发动群从，进行路线教育，开展了大揭发、大检举、大批判、大清查，对重大案件联合作战，一点一点地查清、落实，掀起了清查的新高潮。在群众运动的强大声势面前，“五·一六”分子感到不交代混不下去了，不少人交代了罪行，许多受蒙蔽的和一些知情人纷纷起来反戈一击。总的来看，这段运动声势很大，发展很快。重大案件的清查工作，都有很大进展，有他已经结案。联合小组排出来的十五件大事，都有很大进展，有的已经结案了。比较大的三起，“揪军内一小撮”这个反革命事件，上层策划已经基本查清，“小小老百姓”他怎么策划的，有好多文件已经查清。火烧英国代办处的上层策划，现在也基本上查清楚了。围困中南海已快查清结案了。通过清查重大案件，也清查出了一小撮坏头头、骨干和幕后操纵者、主谋。

现在来看，运动进展比较快的单位，组织问题和罪行问题已基本上查清，准备结案处理了，有一批这样的单位。

另外，也有不少单位，把“五·一六”分子那些明火执仗的罪行基本查清了。现在正在深挖幕后阴谋部份，深挖他的幕后策划部分，运动正在健康深入地发展。

一些过去曾经出现过偏差的单位，扩大化也好，一风吹也好，这些单位由于认真贯彻执行了十三号文件精神，现在进展也很快。

整个运动形势看来是好的，发展的也很快，实际上通过清查“五·一六”群众运动，对广大群众进行了思想和政治路线方面的教育，提高了阶级斗争和路线斗争觉悟，增强了团结，清除了派性，清出了“五·一六”的罪行和他的反革命组织。凡是这样做的单位，抓革命，促生产的形势越来越好，生产任务都是超额完成，群众的精神面貌都很好。有些单位体会到，在清查“五·一六”反革命阴谋集团中，是不是执行毛主席的无产阶级革命路线不能光靠你说，要看你这个单位的政治情绪，要通过抓革命促生产的形势表现出来。二七厂、化工三厂等其它一些单位，由于清查“五·一六”群众运动搞的比较好，月月超额完成生产任务，政治形势，抓革命，促生产的形势都很好，这就是执行了毛主席的无产阶级革命路线。如果你这一单位在清查中搞得人人自危，再怎么说也不是很好地执行毛主席的无产阶级革命路线。是不是执行毛主席的无产阶级革命路线，是不是认真贯彻执行九条方针，要从抓革命促生产的形势方面表现出来。

现在来看，北京市和中央国家及时清查“五·一六”的群众运动搞得是好的，这些单位有几条经验、体会：

1.是先搞组织，还是先搞罪行；是从搞罪行入手，还是追填没填表？这是保证运动能不能健康发展的重要问题。凡是一开始就追组织，追填了表没有，面铺得大，运动就受挫折；凡是注意抓罪行，又按照十三号文件，注意了几个区分，这样搞，运动就健康，发展就快，就能既轰轰烈烈，又扎扎实实。

2.是认真调查研究，还是轻信口供？凡是认真搞调查研究，重证据，重调查研究，运动搞得就好，搞的就准。清查“五·一六”关键要搞准，要重证据。如果不注意这个问题，不注意搞调查研究，不重证据，不在“准”字上狠下功夫，轻信口供，在运动中就要上当，走弯路。也有的个别单位走过弯路，搞了一大批口供，一大堆材料，有的搞了一大堆名单，哪是真的，哪是假的，不晓得。这样案子就难搞。特别是一些坏家伙混不摸鱼，开始不交代，你硬迫他，他交代一大堆。你也不知道哪个是真的，哪个是假的，把你搞得糊里糊涂。

有的是轻信口供，谁交代的越多越好，问题越大越好，他如果不交代或交代的问题小，你就说：“你干什么不好好交代！”就说他态度不好。说是不逼、供、信，实际上还是逼、供、信。态度好坏要区别他是真交代还是假交代，如果谁交代的问题越多越好，越大越好，

不分真假，那还不把问题搞乱？

面前的不要过大。对有把握的，人证、物证，旁证确凿的可以动，没有这些，就不要动。

敌人是很狡猾的，有时他故意挑动，说你敢不敢公布材料，还有的说你跟“五·一六”斗争不坚决，没有勇气，说你右倾。我们有些同志被敌人愚弄，结果公布了名单，就李××、张××、王××都是“五·一六”分子，但是谁真谁假分不清，搞得人人自危，这是很不对的，这样非搞乱不可，这是上了敌人的当，敌人愚弄了我们。没有分析，只凭口供就动，这是不对的。要搞罪行，通过排案件，把坏头头、主谋者和幕后操纵者这三部份人清出来。这些人为数很少，能量很大。

有些坏家伙就是采取以假乱真的办法，交代一大堆都是假的，把真的掩盖起来，不要上这个当。要认真调查研究，要认真分析。有些东西有记录或物证我们可以分清，物证有些能找到，有些也可能找不到，只要认真分析也可以分清楚是真是假。我们一开始经验不多，也上过当，那是在一九六七年六八年，在审犯人的时候，有的坏家伙乱供，乱交代，我们光是听。后来向谢副总理汇报时，谢副总理指出：“你们瞎听，他就瞎说！”可不是嘛，他瞎说，你坐着听，不表态，不批他，他就一个劲儿瞎说。有的交代说，有几百人在一个礼堂里参加“五·一六”宣誓大会，墙上挂着蒋贼的象。显然是瞎说。你听了不批，他还瞎说，越说越假。

要按照“五·一六”反革命阴谋集团的特点来分析，因为它是搞阴谋、说黑话的，但只要通过查时间、地点，也可以查出来。首先查在那个时间，这些人干什么去了，在这个地点有没有这些人，在这些时间里有没有这回事。我们查火烧英国代办处的问题，周景芳交代，六月二十七日戚本禹把他叫到钓鱼台，给他布置破坏毛主席的革命外交路线，我们就查有没有这件事，经过查证有这件事，因为钓鱼台进门登记簿上证明他是那个时间去的，而且是戚本禹叫他去的。第二查了那时的报纸，从他回去后第二天，北京日报就改变了调子，得到了证明，证实有这回事。所以，有些没有人证、物证的口供，要很好地分析。有一种说法，说判断口供可靠不可靠，要有三个人的口供不能对到一块，只要对到一块就是真的。对不到一块，就不是真的。这种说法要分析，要看你的材料公布没有，如果材料没有公布，又没有搞逼、供、诱供、指供，对到一块了，就可能是真的，如果材料公布了，搞了逼供、诱供、指供，那十几个人的口供也能对到一块儿。

还是要靠调查研究，好好分析。至于公布名单的做法是错误的。“五·一六”分子的名单不要公布。现在就是要搞他的罪行。把骨干搞出来，只要人证、物证、旁证俱在，哪怕只有一条、两条重大罪行，就可以做结论。搞了一大堆，一个也没有查清，也做不了结论。一点一点地搞，搞清一件是一件。要先搞已遂的。未遂的要不要搞？也要搞，可以放到第二位。先把已遂的搞清楚。关键是要搞准，特别要执行政策，落实政策。

区别对待的政策要落实，这是一个很重要的问题，如果这个问题搞不好的话，也可能打击面过宽。这次清查“五·一六”要重点打击那些最坏最顽固的骨干分子，主要是打击这些人。对一般成员，要多做教育工作，争取失足者，多做这方面的工作。

对于受蒙蔽的群众，大部分是好同志，他们就是不明真相，上了当。对他们更是靠正面教育。主要是打击最坏最顽固的那一小撮，在这个问题上不能以极“左”反极“左”，加果有的话，那不是真正的左，表现上是左，实际上是右，形“左”实右。要很好地落实毛主席的政策，不要怕人家说你右，真正落实毛主席的政策怎么是右？要实事求是，不能形而上学，该肯定的就肯定，该否定的就否定。本来不存在这个问题，你给定上这个问题，不是搞错了吗？

现在有个实际问题，就是对“五·一六”分子怎么处理的问题，尤其是搞得比较好的单位，他要处理，如何处理，还是要按照中央的政策。有些单位他们是这样做的，向同志介绍一下情况。

对骨干分子态度坏的，要从严处理，态度好的也可以敌我矛盾按人民内部矛盾处理；一般的胁从，跟着干坏事的，按人民内部矛盾的理，表现坏的，罪行严重的也可以戴上反革命分子的帽子；对于受蒙蔽的不能按“五·一六”处理，只要认真交代就算了，一般也不影响他原来的工作，也不影响他的党籍问题。这样做怎么样？请同志们考虑。

3.领导问题。这是关键的问题，一个单位的运动搞得好不好，关键在领导，在领导的责任心。有一些单位运动搞得很好，就是领导负责，亲自动手，领导总结经验、抓典型。也有的单位运动搞得被动，出现了不少问题，归根到底还是领导问题。甚至有的单位运动也了问题，领导还不知道。当然运动比较复杂，不同于清队、不同于搞历史问题，这里真真假假、两类矛盾交织在一起，但是只要领导认真抓就可以搞好。外交部的运动现在搞得很好，基本上查清了。关键在领导，他那儿的情况复杂得很，姚登山直接和王、关、戚挂钩的，火烧英国代办处那个事件也是比较大的。据我们了解，燃化部专案会议开得不错，认真做了总结，交流了经验，交流了做法，促进了运动的健康发展。

4.搞好路线教育。通过这次清查“五·一六”，使广大群众提高了路线斗争觉悟，认清了那是毛主席的无产阶级革命路线，那是形“左”实右的机会主义路线。路线教育是根本，要敢于拿出时间，对广大群众进行路线教育。凡是这样做的，运动搞的就出色。即便是有的单位极有“五·一六”，搞一次路线斗争教育，提高群众路线斗争觉悟，认清“五·一六”的罪行，也是很必要的。搞路线斗争教育很有必要，如果不搞路线斗争教育，就成了就事论事，就成了为抓“五·一六”而抓“五·一六”。

当前整个运动是健康的，是很好的。就是有个别的单位掌握的不好，有扩大化的趋势。要考虑一下，出现了的要纠正。当然也有个别单位，明明他有“五·一六”，他不搞，他按照解决人民内部矛盾的办法来搞“五·一六”，那也搞不好，有“五·一六”就要搞。也有的不发动群众，靠领导同志谈话感化他，不发动群众去批斗，光靠领导谈几次话感化这是不行的。敌人，你不打他就不倒，首先要斗，七斗八斗，要发动群众。也有的给群众划框框，不抓重点对象，这不要提，那不要提，甚至不叫提中央对清查“五·一六”的指示，你清查“五·一六”不提“五·一六”怎么搞？这种做法是不好的，结果运动搞得冷冷清清。当然绝大部分运动搞得很好，很有生气，很有成绩，这对“五·一六”反革命阴谋集团是一个很大的打击，对广大群众是一个很大的教育，有力地提高了广大群众的阶级斗争，路线斗争和继续革命的觉悟，团结起来，共同对敌，去争取更大的胜利。

（轻工业部专案办公室）


陈伟在燃料化学工业部专案座谈会上的讲话

陈伟

1971.08.21

〖陈伟：中央专案联合小组成员；记录稿，未经本人审阅〗

今天将我们了解到的有关清查“五·一六”运动的一些情况和个人一点认识向同志们做个介绍。由于了解情况不全面，再加上个人水平很低，可能有错误，不对的地方请领导和同志们批评指正。

今天向同志们主要讲三个问题，一是一些单位在清查“五·一六”运动中是如何贯彻中央十三号文件的；二是在清查“五·一六”过程中对“五·一六”的阴谋怎么认识；三是当前了解到的北京地区的清查“五·一六”运动的情况。提出这三个问题和同志们共同商量、讨论。

（一）一些单位在清查“五·一六”运动中是如何贯彻中央十三号文件的。

我们伟大领袖毛主席、林副主席和以毛主席为首、林副主席为副的无产阶级司令部对清查“五·一六”运动非常关心。伟大领袖毛主席及时地对清查“五·一六”做了非常重要的指示。早在一九六七年八月，毛主席在读姚文元同志《评陶铸两本节》的文章时，就加上：“所谓五一六的组织者和操纵者，就是这样一个搞阴谋的反革命集团。应予以彻底揭露。”文元同志在这本书上是这样写的：“请同志们注意：现在有一小撮反革命分子也采用了这个办法，他们用貌似极‘左’而实质极右的口号，刮起‘怀疑一切’的妖凤，炮打无产阶级司令部，挑拨离间，混水摸鱼，妄想动摇和分裂以毛主席为首的无产阶级司令部，达到其不可告人的罪恶目的。”当毛主席读到这里的时候指出：“所谓五一六的组织者和操纵者，就是这样—个搞阴谋的反革命集团。应予以彻底揭露。”毛主席在一九六七年八月份就给“五·一六”定了性。所谓“五·一六”反革命阴谋集团主要指它的组织者和操纵者。毛主席指示非常深刻，非常清楚。有些单位就按毛主席这个指示搞的。主要指组织者，操纵者是这样一个阴谋集团，而不是说受蒙蔽的人也是阴谋集团。林副主席在九大报告中也指出：“潜伏在群众中的一小撮叛徒、特务，没有改造好的地、富、反、坏、右分子，现行反革命分子，资产阶级野心家、两面派，他们不到一定的气候是不暴露的。一九六七年夏季和一九六八年春季，他们从右的方面和极“左”的方面又刮起了一股反动的翻案邪凤。他们的矛头指向以毛主席为首的无产阶级司令部，指向人民解放军，指向新生的革命委员会，同时挑动群众斗群众，组织反革命阴谋集团，妄图向无产阶级进行反夺权。但是，这一小撮坏人，终于同他们的头子刘少奇一样被揭露出来。这是无产阶级文化大革命的一个重大的胜利。”这段就把“五·一六”的上层是由什么人组成的讲清了。指出了“五·一六”组织者，操纵者是些什么人，就是地、富、反、坏、右、叛徒、特务，资产阶级阴谋家，野心家，两面派。就是这么些人，是“五·一六”的核心。它的组织者，操纵者就是这些人。同时林副主席在报告中把“五·一六”的罪行也指出来了，他们的目的就是进行反革命夺权，复辟资本主义。

我们敬爱的总理、康生、江青等中央首长也都对清查“五·一六”做过多次重要指示，伟大领袖毛主席根据运动的发展，针对清查中出现的问题及时指出既不要搞扩大化，也不要一风吹，一定要把“五·一六”搞清楚。总理、康生、江青等中央首长都及时做了非常重要的指示。尤其是总理，从去年十一月分以来，做了许多非常具体、明确的指示，所有这些指示的精神在中央十三号文件中间都反映出来了。中央十三号文件是总理亲自起草的，毛主席批示照办的。执行好中央十三号文件关键是领导问题，领导的关键又是认识问题。有的单位在贯彻十三号文件中，有一个概括的说法，概括为“四抓”：

抓罪行，抓骨干（坏头头，主谋者，幕后操纵者），这些人是打击的重点，这些人也要区别对待，打击最坏的。抓罪行是本质，为什么要清查他，就是因为他犯了罪，不犯罪清查他什么？问题在这儿摆着，是不是反革命分子，主要看犯没犯罪。有罪行就清查。抓罪行怎么抓，就是中央十三号文件中讲的抓重大案件。把文化大革命运动中发生的重大案件一个个排出来，一个个进行清查。清查案件的目的，从清查案件过程中清出坏头头，主谋者和幕后操纵者，这是这次运动打击的重点。

有些单位在贯彻中央十三号文件中间提出抓要害，要害就是阴谋策划部分，不抓这个就抓不出坏头头、主谋者和幕后操纵者，就可能抓了一般。

再一个就是抓重点，重点包括重点事件，在清查重点事件中要抓住重点人（即坏头头，主谋者，幕后操纵者），当然还有重点单位。

所以有些单位在清查过程中总结为“四抓”。抓罪行是问题的本质，通过清罪行清出坏头头、主谋者、幕后操纵着，第三是抓出阴谋部分，这是要害，第四抓重点。这样对不对？同志们可以商量，不能一开始就笼统的抓组织，是否填了表格，这样就容易上敌人的当。

根据现在清查的情况来看，要清查的重点是坏头头、主谋者、幕后操纵者。这些人中有的他恰恰没有填表参加“五·一六”，如有名的姚登山、孙正都是“五·一六”的主谋和幕后操纵者，这些人都没有履行填表手续。还有特务吴传启、叛徒潘梓年等他们都没有履行参加“五·一六”的手续。如果去抓填表，就恰恰上了敌人的当。从有些单位来看，有些人交代参加了组织，填了资，其中有相当一部分人没有罪行。如新华印刷厂、二七车辆厂，有些老工人、党团员、二七烈士后代，他们听说有个保卫中央文革的左派组织，非要参加不可。人家说他保守，不让参加，他追到厕所里还要求参加，给了他表格，有的自己不识字，别人代他填表，这些人就是受蒙蔽的。所以，中央十三号文件指出不要一开始就追填表，追组织。

搞组织，有的一个人就供出三百人的名单，甚至把车间花名册都交出来了。这个问题向吴德同志汇报时，吴德同志说这个不可信，他能一下记住三百人，记性这么好，不可信。敌人搞诡密手法，和诡密活动，退却时烧毁了罪证。开始搞组织就会把主要的漏掉，这是敌人在搞真真假假，搞出一堆名单，搞乱了套，容易搞得真假难辩。

当然组织不是不搞，把罪行搞清以后再搞。搞罪行搞到一定程度，组织问题就不是那么难搞了。组织不是不搞，是放后一步搞。二七厂搞罪行，组织问题也搞清了，主要是把罪行查清。有的同志有个“组织定性论”的思想，认为“清出罪行不过是极左，清出组织才能分敌我”。我们不能因为他参加了组织，就把错误说成是罪行，也不能因为他没有参加组织就把罪行说成是错误。是罪行就是罪行，是错误就是错误，要实事求是。

有的单位提出组织问题他老不承认怎么办，定“五·一六”就是按罪行定，主要是靠罪行来定。按组织定“五·一六”，有些没有履行手续，怎么定法？他就不是“五·一六”？容易把坏人放掉，按罪行定比较科学。

这样就提出一个问题，什么是“五·一六”罪行？区分“五·一六”罪行根据有两条：一，是不是有上线，上线指的是“小小老百姓”、萧华、杨、余、傅、王、关、戚和他的同伙，是不是在这—伙直接或间接操纵下搞阴谋破坏活动的，阴谋是要害。二，是阴谋破坏活动是否对准伟大领袖毛主席，和以毛主席为首林副主席为副的无产阶级司令部，反军乱军，颠覆新生的革命委员会，用这些来区分是不是“五·一六”。有些罪行也是三指向，可是没有上线，那么是什么反革命就是什么反革命，如去年中央二十号文件讲的那样。不要认为现在只有“五·一六”，就没有什么其他反革命了。不能把什么坏事都说是“五·一六”干的。比如有的说，什么“五·一六”杀人犯，“五·一六”强奸犯等等。不能扩大“五·一六”的作用，要区分是否“五·一六”罪行，关键是挂线。没有“三指向”的，也可能搞阴谋。文化大革命中群众组织也搞了些背后活动，不是“三指向”，是搞了派性，犯了错误，这就不能算罪行。要这样来看问题和认识问题。

搞罪行也要防止扩大化，注意严加区分。“三指向”，第一指向好区分。反对毛主席，反对以毛主席为首、林副主席为副的无产阶级司令部，不管是谁都是反革命。比较难办的是反军乱军，颠覆新生的革命委员会，具体情况要具体分析，具体对待。有些人对军管会、军宣队提了些过头意见，说了些错话，做了些错事，这个要与反军乱军严格区别开来，不能混到—起。有些人对革命委员会领导说过错话，做了错事要和颠覆革命委员会区别开来，要根据具体情况加以区分。“五·一六”反军不是反那一个人，而是想把军队搞乱，乱军是目的。反革委会目的是为了颠覆新生的红色政权。关键在这里。

要把上线划清，要把正常的工作关系与阴谋勾结区别开来，要把犯错误的造反派和“五·一六”犯罪区别开来，要根据自己单位的情况，具体分析，区别对待。

第二点，在贯彻中央十三号文件中，必须搞好几个区分。

1、正确地区分是非。我们与“五·一六”这场斗争，是很尖锐、很复杂的阶级斗争，因为“五·一六”是搞阴谋的，所以这场斗争不同于一般的阶级斗争，也不同于一般的清队。复杂的原因就是两类不同性质的矛盾交叉在—起，一时难以区分，不通过认真的分析研究不好区分。另一方面由于资产阶级派性的干扰，一时不易排除，若不按毛主席革命路线办事，就不大容易排除。我们这次清查的目的是保卫伟大项袖毛主席，保卫以毛主席为首、林副主席为副的无产阶级司令部，保卫无产阶级文化大革命的成果，巩固无产阶级专政。特别要搞清是非，把非搞成是，就会一风吹，把正确的说成是罪行，就是政治上的错误。在区分是非的过程中，每个单位都有其不同情况，要对照当时毛主席是怎么指示的，他们是怎么做的，对毛主席的战略部署起了什么作用。同一件事，在这个单位做的是对的，在另一个单位就可能做错了。如上海一月风暴以后，各单位向本单位一小撮走资派夺权，这是毛主席的战略部署。可是，当时无产阶级司令部已经明确了，有些权不能夺，这个权是中央的，只能监督，不能夺。他们非夺不可，这就是反革命夺权。无产阶级司令部讲了，你不照办就是错的。重大事件一定要把是非闹清楚。这是一个区分。

2、区分极“左”思潮和“五·一六”罪行。

3、区分坏头兴、主谋者、幕后操纵者，从犯、胁从和受蒙蔽。这要很好区别，区分这个问题，要看罪行大小，有无罪行和阴谋。在清查重大案件时，这个问题很重要，坏头头、主谋者、幕后操纵者是打击重点，他们是具体策划搞阴谋的。这些人一般是过去就坏，现在也坏，也有新生的反革命分子，过去不是他们不坏，而是没暴露，这次彻底暴露了。他们数量很少，但能量大。第二种是从犯、胁从，跟着干坏事的，这些人了解部分阴谋，但不完全了解，对这些人主要是教育争取。第三种完全是受蒙蔽，根本不了解阴谋，受他们打着红旗的影响。如围困中南海，真正了解阴谋的是少数，目的是给中央施加压力，他提出“谁不让揪，就揪谁”。谁敢不揪？伟大领袖毛主席指示要背靠背地批，周总理传达了主席的指示。这说明他们不是搞对少奇，而是搞无产阶级司令部。把中南海围的水泄不通，中央所在地，一天二十四小时广播，中央没法办公，没法休息。中南海都能围困，全国还有哪个地方不能围困？真正了解这个阴谋的很少，这次就主要清查这些人。跟着干坏事的不完全知道阴谋，是从犯、胁从。第三种是受打着红旗反红旗蒙蔽的，认为“揪刘是大方向”，不去是怕当“老保”，这些同志是受蒙蔽的。区别这三种情况就是看有没有罪行，知道不知道阴谋。

有些单位对这三种人如何处理，只是有个设想，还没有处理。这些设想中央还没有最后批准，中央联合专案小组，准备向中央上报，如何处理，按中央指示去办。

有的单位有些设想，也跟大家谈谈。

1、坏头头、主谋者、幕后操纵者，是敌我矛盾，态度不好的，罪行大的要严加惩处。其中态度好的，有立功表现的，可以从轻处理，也可以敌我矛盾按人民内部矛盾处理。

2、从犯、胁从，跟着干了一些坏事的人的处理，一般是敌我矛盾按人民内部矛盾处理，争取过来。个别现不好的，问题严重的也可按敌我矛盾处理。

3、对受蒙蔽的人，把问题说清楚就算了，不影响工作、党籍、团籍，不给处分，但必须把问题说清楚，不能把这些同志说成“五·一六”。材料要不要入档案，有的说要入档案，有的说不要入了，登记一下就行了。这些问题还都在议论阶段。

（二）如何认识“五·一六”是阴谋集团。

这个问题认识不清，容易上敌人的当。究竟“五·一六”是如何打着红旗反红旗的。即使有些口供找不到物证，也要研究如何分析辨别真假。

比较典型的有两个材料：一个是蒯大富搞的三十六条权经，一个是徐凯搞的十八条，如蒯大富搞的三十六条中第二条是这样讲的：必须改造世界观，我们有两种可能：一是被别人搞掉；二是自己垮掉，这太可惜，大痛心。

第四条：学会在权力机构中设置反对派，保护反对派，因为垄断为垮台创造条件。

第五条：最高当权派必须学会保护干部和群众，尤其是犯过错误的，不随便踢，要拼命多保，对战友有功的更要保，有代表性的人物要重点保。多保一个问题不大，少保一个不得了。

第九条：在人民内部切不可树敌太多，以防别人联合起来将你打倒。

第十五条：胸怀远大目标，坚定不移向前走，在命运的道路上碰得头破血流也决不回头。

第十七条：“出师未捷身先死，长使英雄泪满襟！”要实现自己的政治目标，必须长时间的积蓄力量，不要由于不慎，而被人搞垮。

第二十四条：准备走曲折的道路，善于用间接的手段，达到直接的目的，迂回是建立在明确的目标上。

第二十七条：与其自己花很长时间去学一样本领，还不如去交一个精通这种本领的朋友。

第三十一条：无产阶级对资产阶级必须选择适当时间给以毁灭性打击，能现在消灭的就不要等将来，在政治上只有头脑而没有良心，菩萨心肠在阶级斗争中站不住脚。

第三十四条：一个单位的当权者，必须使本单位大多数群众放心，多阶层，多团体的利益都必须在权力机构显得到反映，按其功过大小，在权力机构中占有—定的地位和荣誉，多得其所。

第三十六条：得到政权后就得运用，而且不容稍稍犹豫，正是“一朝权在手，便把令来行”。

从这三十六条中可以看出蒯大富等人的反革命野心。

再看看徐凯的十八条。比如：

一、北京地区铁路七万多人和我们观点一致的只有两万人左右，对立的三万多，还有中立的。只要一致对准他们，说他们是“保皇派”、“大方向错了”，“是官办的”、“铁杆保皇派”、“武斗急先锋”、“打人凶手”等罪名。要千方百计从舆论上把他们搞臭，从政治上抬不起头来，分化瓦解他们。

二、要经常给他们制造磨擦。如果他们开批判会就说他们是“假批判，真保皇”，我们来突然把当权派抢走，要是他们不放，就说他们是保皇。闹出事来武斗，就说他们是当权派操纵的，可以无伤制伤，绝不能承认我们打伤了他们。在武斗时，要尽可能抢一些袖章等东西作证据，事后准备一些凶器，作为对方行凶的罪证。这些都要由有经验可靠的人去干，必须保密。如果被人抓住，也不能承认错误，要抓紧时间大量宣传。

五、我们尖兵排力量强，目前二百多人，但还很不够，必须发展，化整为零，要吸取“财尖”飞虎队的经验，用麻雀战术，使对方感到更大的压力，闹出问题来与“工铁筹”无关。如果遇到他们发言，一定要和他们辩论，再加围攻。对不同的大字报、大标语就去撕掉。

六、对立面只要一露头，就想尽一切办法压下去，特别是他们没有基础以前，群众不明真相，就对他们不满，失去领导权，迫使他们下台。

七、对上级所发的各种文件，要灵活运用，千万不要受文件的限制，对立面怕违反就受到文件的约束，就不敢斗争。我们就落得个“敢”字当头。这样他们自己就成了保字号组织，干错了也不要紧，可以说干革命我们不懂，要不然把责任推到当权派身上。可以说在这场无产阶级文化大革命中我们难免不犯错误，但是我们的大方向是正确的，以此来统一内部思想。对外坚决不承认具体错误、缺点，不要被别人抓住小辫子不放，谁要追究—个问题时，我们就必须把矛头对准他。

九、对我们自己和朋友的单位要大量宣传，多造舆论。对立面的单位一律做为造谣。大多数不明真象，因此真假也分不出来，如果他们要辩论，在辩论时就说他们完全造谣，污蔑，再加上—条罪名，说他们是挑动武斗的罪魁祸首。

十、我们要做到顺我者存，反我者亡。如有反对我们的。只要他一露头，就必须想尽一切办法把他们打下去，要他们抬不起头来，使其附近的小学生都骂他们是保皇派。

十一、我们公社所属的分社，每干一件事就必须让党的负责人肯定是革命行动，要他们签字以后他们就不好改口，也有我们的余地。如不肯签字搞他个晕头转向，糊里糊涂，逼他签字，错了与我无关，由当权派负责。

十三、不论大小干部，只要他们承认我们是坚强的革命左派，站到我们这边来，不管有多大的错误，我们也要保起来，不让对立面斗他，这样大部分干部都要向着我们说话的。否则我们就要施加各种压力。用各种各样的办法来对付他，软硬夹攻，无限上纲，就是一点问题没有的干部，也说他们是顽固坚持走刘邓路线的三反分子，如对立面搞三结合时，一定不能轻易放过，放过对我们不利。

十四、我们要利用三结合的名义，把支持我们的于部，不管他有多大问题，也不要怕，要大胆结合起来。如果对立面揪斗，我们就说：“打击革命干部”，是刘邓反动路线，我们就把干部藏起来，就说：“要揪斗当权派必须经过我们批准”，否则以后发生一切后果和武斗都由对方负责，……。

十七、……要多向解放军和军代表汇报，把军代表缠住不放，不要叫他下基层。他们和群众见不到面。让军代表对我们有好感，各组织对本单位大量宣传，就说军代表根本不支持他们，这使对方与军代表对立起来，我们就可以大造舆论，说他们把矛头对准解放军，罪责难逃。

徐凯是这样说的也是这样做的。这两个东西是“五·一六”的反动纲领。“五·一大”的特点是打着红旗反红旗，他所以能蒙蔽欺骗群众就是因为有打着红旗的一面。他们活动的手法是很诡秘的。

1、煽动极左思潮，提出“怀疑一切，打倒一切”。如他要抢机密档案，但是他不说抢，而是说“对机密要监督，要掌握在造反派手中”，“对造反派无密可保”。如制造打砸抢，就说“不搞打砸抢就不是造反派”，最多是个温和的保守派，这些都是戚本禹讲的。

2、造谣言，欺骗蒙蔽群众大造反革命舆论，说什么当前矛盾是“新文革与旧政府的矛盾”、“中央常委三比四、四比三”攻击无产阶级司令部。甚至还采取政治陷害的手法。如制造00七号密令事件，说什么湖南军队要在一九六七年元旦搞政变，说是下的命令他们已看见了，字迹象是总理的，跑到北京来找了“小小老百姓”，“小小老百姓”就派刘志坚接见他们，他们讲了许多攻击总理的话，刘志坚单独向“小小老百姓”汇报，“小小老百姓”一面说不会吧！一面又说你们关心国家大事，很好。这就是两面派的手法。他们在一起就说黑话，但对下就打着红旗反红旗。如围困中南海事件中，谢副总理传达中央指示要他们彻，“小小老百姓”带着蒯大富、韩爱晶在八月九日晚上到揪刘火线的帐蓬说：“你们该回去了。”然后又说：“你们辛苦了，吃的怎么样，睡的怎么样，哦！你们还揪谭震林哪！我都不知道！”这些反革命心领神会，马上改了旗号就揪谭，揪陶、揪王光美、谷牧。他完全搞的是两面派。就在这一天“小小老百姓”还用自己的小汽车送蒯大富，韩爱晶回校，就在回去的路上，蒯大富问军队这么乱，怎么搞？我们这么搞，将来能不能站住脚。他—路哈哈大笑—句话也没有讲，下车时说：“无限光明，无限希望，无限前途；行百里者半九十，你们才走了半里路。”鼓励他们接着干。这都是黑话。

一九六七年“八一”建军节“揪军内一小撮”最厉害时，陈毅同志在宴会上向小将们敬酒时，戚本禹说：“今天喝酒不要忘记斗争啊！”进行煽动。

3、以反死人为名，大造攻击无产阶级司令部的舆论。所谓“讨孔”就是对准无产阶级司令部的。他们到了山东孔庙后要砸碑，首先砸国务院立的保护文物的碑，在碑前开了几万人的大会，向国务院抗议，给国务院写了抗议信，攻击国务院是牛鬼蛇神的保护伞。还跑到几百里外把周公庙也砸了。

4、公开反对无产阶级司令部，尤其是反对伟大领袖毛主席，他不敢明目张胆地反对毛主席，这样就很快暴露了。他采取另外的办法，就把毛主席的指示说成是刘少奇的拿来批判，以此来反对无产阶级司令部。

5、以搞专案为名搞无产阶级司令部的“黑材料”，如搞什么李立三专案、陈国栋专案、孙大光专案，实际上他并不搞这些人的专案，而是打着搞专案的幌子，搜集攻击无产阶级司令部的材料。

6、公开的为地富反坏右翻案，煽动坏人起来造反，他们有个理论叫做：过去受压的人现在最革命，造反精神最强，把一贯反毛主席的陈里宁打扮成为新时代的狂人，丑化无产阶级专政，丑化文化大革命。外交部还有个“反迫害大队”，清华（大学）还有一个“红教工”，都是牛鬼蛇神和他们的子弟，其实是黑教工。清华现在已将其定为反动组织。造无产阶级司令部的反最突出的就是徐凯，受戚本禹的指示到劳改农场煽动劳改犯起来造反。说什么“同志们，你们现在不利用这个机会起来造反，将来再无翻身之日。”一下子就把坏人煽动起来了，结果把军管会主任打得几个月起不来。

7、从国民党、帝、修、反的反动书刊、杂志中收集攻击无产阶级司令部的材料，如“北（京）图（书馆）事件”就是这样一个例子。

8、他们采取“清君侧“的策略，就是他要反对无产阶级司令部，反对伟大领袖毛主席，首先是反毛主席周围的人架空主席。他们集中力量反对总理，就是为架空毛主席和林副主席。这是很恶毒的。

9、他们专门破坏毛主席的战略部署，每当无产阶级司令部提出一个部署，他们就干扰破坏。如反军问题，一九六七年一月中央指示他们起草一个文件，不得把矛头指向解放军，他们一方面起草文件，同时起草一个宣传提纲，要“揪军内走资派”。毛主席提出要“三支两军”他们接着攻击解放军“支保不支左，支左方向支错了”；毛主席提出要“拥军爱民”，他们马上提出“揪军内一小撮是最大的拥军”，专门干扰主席的战略部署。

10、在每一个重大反革命事件中，真正出头露面的都不是有名的人物，最坏的人在幕后操纵。如火烧英代办处，出头露面的人都不出名。围困中南海，表面上连“五大领袖”都没有去。“揪军内一小撮”，派到各地去的人也都不出名。最坏的是幕后操纵者。这次清查一定要把幕后的查出来，清查表面人物不是目的，而是通过这些人把幕后的搞出来。在清罪行问题上不能轻信口供，要加以分析，按打着红旗反红旗，阴一句、阳一句的特点，很好的分析。如轻信口供，有的对象交代问题真真假假。什么叫态度好，态度坏，有的认为谁交代的多，问题大，就是态度好。这个不对，我们过去也上过当，一个家伙把问题讲的很大，一天比—天讲的大，我们向谢副总理汇报说他净瞎说，谢副总理说你们瞎听，他就瞎说。要研究，不能说他交代的多态度就好，而是看他交代问题是否真实来看态度好坏。否则就是变相逼供信。我们都是与敌人做斗争的，“五·一六”这个敌人是很狡猾的，我们要很好的研究这个敌人，要把他制服，研究这个敌人用的是什么阴谋，搞的是什么手法。

（三）当前北京清查“五·一六”的情况

当前北京市清查大体有四种情况：一种是认真贯彻毛主席的九条方针和中央十三号文件。主要是领导负责，亲自动手，重证据，重调查研究，不轻信口供，不搞逼供信，充分发动群众，专案与群众运动相结合，凡是这样搞的运动发展的就健康，就快。搞得快的单位罪行查清了，坏头头，主谋者、幕后操纵者都搞清了，有的组织问题也基本查清了。有的单位过去走了一段弯路，一度出现过扩大化和一风吹，但认真按中央十三号文件和九条方针办事，领导重视，亲自挂帅就抓上去了。外交部相当复杂，敌情多，姚登山与王力直接挂钩，“五·一六”活动猖狂。由于认真贯彻中央十三号文件，罪行就基本查清了。只要认真接九条方针、中央十三号文件去抓并不难。还有化工三厂从去年十二月开始到今年七月份罪行、组织基本搞清了，运动基本正常，既没有扩大化，也没有一风吹。只要按中央的精神办搞清不是十分困难的，当然也不是很容易的。

再有一些单位问题比较复杂，可是由于基本上按中央十三号文件搞了，多数进行了深挖幕后、深挖阴谋阶段，没走什么弯路。运动开始发动群众揭发的面大一些不等于扩大化，关键在领导掌握动的面大不大，动就是让他交代，关键是动的准不准。在准字上下功夫，表面上看来慢，实际快。有些大专院校很复杂，全国都插了手，有些搞的很稳，没走弯路，稳准狠就不容易出现扩大化，一风吹。

另外少数单位出现偏差。由于三个原因：

1、追组织，搞出了一堆名单，真假难辨，上了敌人的当。有的基至公布了名单就要被动。有个说法说有三个人交代一致的就可以定，这也不一定，要具体分析，要看在什么情况下交代一致的。如果你把未经查实的材料公布出去，十个、八个交代—致的都有可能，那就是串供，搞逼、供、信了。不能只从数字上看，当然不是在逼、供的情况下搞的，几个人交代了就不可不信。

有的单位开始搞罪行，搞着搞着就搞组织了。有的人认为不搞组织漏掉怎么办？不从罪行上搞，就可能漏掉最大的，搞乱了套真假难辨，就更可能把敌人漏掉。单纯搞组织就容易搞得人心惶惶，不利于打击最顽固的，不利于分化瓦解。在没讲围困中南海是反革命事件前，这个讲我去了，那个讲我去了，一提是反革命事件就怕部沾边了。主要是没讲清政策，要打击最顽固的那三种人，不要搞得知情人紧张，怕沾边。要让他们放下包袱讲真话，要按党的政策区别对待。

2、搞罪行，几个区分搞得不好，区分得不对或搞出的罪行没有认真调查研究，搞出一堆口供，真假难辨。结果就想等，等上边有什么好的办法，别的单位有好的经验。这主要是调查研究做的不够。要在认识“五·一六”反革命特点上很好的下功夫。口供是假的就应该排除，有的同志有顾虑怕人家说右倾，结果就宁“左”勿右。以极“左”反极“左”，就容易搞乱。我们是唯物主义者，该肯定都肯定，该否定就否定，按党的政策办事，不要受派性的干扰。只要认真开展革命的大批判，落实党的政策，就可以解决。

3、政策上区分不清。罪行和错误，没有很好区分，群众组织中混进了坏人如群众组织没有区分。广大群众是紧跟毛主席伟大战略部署的，大方向是对的。把坏人抓出来不能否定群众组织的大方向，否定了就是否定文化大革命。造反派在打倒资产阶部司令部斗争中有很大功劳，不能因为清查“五·一六”否定了造反派的成绩。

所以要把几个区别对待搞好。现在有的出现面搞得大了，有扩大化的苗头，主要是三个原因：一是搞了组织；二是搞罪行没搞调查研究，轻信了口供；三是搞不好几个区分。再加上敌人搞真真假假，有意破坏，派性干扰也是一方面的原因。

当前要集中力量在准字上狠下功夫，要千方百计的搞物证、旁证。这些东西只要认真分析，是可以搞清的。

如周景芳交代他参与了火烧英代办处反革命事件，周景芳六月二十七日去钓鱼台，关、戚接待他说：“现在外交方面问题严重，外交部是卖国部，北京市以后要过问外交活功。”周说人民日报怎么登我北京日报就怎么登。戚说“不对，北京日报应走在人民日报前头”。当时也没有记录，也没有物证。结果一查钓鱼台的来客登记果然六月二十七日周景芳去了。又查北京日报，六月二十七日前与人民日报的调子一样，六月三十日以后调子高了，如提出打倒奈温等……。这就给他定下来了。

再一个是抓重点的问题，即使反革命分子犯了好多罪行，只要抓一两个关键性的定性的问题落实下来就行了。就是重大案件也是这样，如火烧英国代办处，查问题要抓几个关键，就抓姚登山怎么参与的，周景芳怎么参与的，有没有人证、物证、旁证，参与有好多线索，只要查清其中一两件和上线挂上就行了。

最近召开夺财权的协作会，夺权查清了，抗交权没查清，主要是查上线，王、关、戚是怎么插手了，先抓住能定性的几件事，主犯、从犯、胁从、受蒙蔽的就可查清，只要认真调查研究，实事求是，就不难查清。有的说他参加“五·一六”，一九六七年一月在学部有六、七百人在蒋介石像下宣誓参加的，这个口供就不可信，这样他就不是“五·一六”了，而是国民党。还有人交代，他在有多少多少人面前布置整毛主席的材料，这个不可信。他要公开说一句有损伟大领袖毛主席光辉形像的话，就会有群众揭发，也不会隐藏到今天。这个口供不符合“五·一六”打着红旗反红旗的手法。如他把主席的指示当刘少奇的批判这到可能。

有张大字报（“何许人也！”）攻击先念同志，把毛主席、林副主席、总理的指示都说成是刘少奇的。有些口供要好好分析，不轻易否定，否定要有根据，不要对那些玄乎的口供感兴趣。

对那些搞两面派的要查清，在谁都知道的事件中少数坏家伙搞阴谋，调过查明火执仗的把幕后阴谋策划的搞清楚。查的时候把已遂放在第一步，第二步查未遂。

现在有的单位还没有搞开，为什么搞不开，就是右倾。当前左的也有，形左实右搞扩大化；右的也有；明明有他不搞，这两种情况实际上都是右倾，都不利于把“五·一六”查清。

北京有些单位形势好，大事件查的快，十五件反革命案件查的进度很快，关键是认真落实九条方针如中央十三号文件，关键是领导，领导又在于认识。

今天就讲这些，和同志们讨论，错误的地方请批评指正。


吴德关于“批清”运动部分的讲话

吴德

1971.09.11

“批清”运动我们已经进行了一年多了，应该说取得了很大的成绩，运动中某些单位也有些问题，但总的来说运动是健康的，这么大的运动，有一百多万人参加，经过群众议，摆、查，揭发出有“五·一六”嫌疑有五万七八千人，触动的有一万四五千人，办各种学习班的包括留宿的，走读的三四千人，根据大家报的重点人七百多人。现在查清了一批重大案件，这是根据中央指示，大家跟“五·一六”反革命阴谋集团做了坚决斗争的结果。“五·一六”反革命阴谋集团是很凶恶的阶级敌人，不清出来有很大的危险性，“批清”运动的过程，也就是不断排除右的“左”的干扰的过程与破坏“批清”运动的干扰进行斗争。

我们碰到的破坏很多，首先是阶级敌人的破坏，或顽抗或是乱供，或是企图重新挑起资产阶级派性，总之，想使运动难以进行下去，这方面大家经验很多，总之，他要把你引到错误方面去。再者，由于我们思想发生了一些偏差，有些单位也发生了右的，不发动群众，同“五·一六”斗争不坚决，以后也发生过某些单位的扩大化现象，也同时存在一些单位有一风吹的现象。使我们的“批清”运动继续健康的深入发展。总的讲成绩是很大的，但是现在又发现一些单位是不是面宽了一点，因此，我曾经讲过一次，战线太长，要集中力量找重点的问题，我可能讲的不清楚，就是要抓住重点，甩开那些受蒙蔽的，把那些没有罪行的先放一放，不是“五·一六”不要抓，是要把重点案件抓一抓。我们的条件很好，现在全国都在抓“五·一六”，搞协同作战，在毛主席亲切关怀下，不断得到中央的帮助。全国抓“五·一六”的形势很好，北京地区又是重点。

党的九届二中全会上把“小小老百姓”揪出来斗，运动就发展更深入了。这个人又是叛徒，又是特务，又是托派，又是反共分子，又是反革命修正主义分子，“五·一六”黑后台就是他，他干扰抓“五·一六”，过去弄不清楚，现在清楚了。他是“五·一六”怎么能不干扰抓“五·一六”呢？过去他说：抓到表就算抓到了“五·一六”。我看不见得，他搞这个表有两种因素，一是叫你抓不到，因为有些大的“五·一六”不一定填表，许多东西又毁了，二是引你只追组织，搞大名单，这样就搞乱了，而且他们是有计划退却，你找不到表，弄得真假难辨，搞扩大化，最后一风吹。他用这个办法来干扰破坏“批清”运动，保护“五·一六”反革命阴谋集团。

这个大干扰去掉了。因为那时他是清查“五·一六”的专案组长，现在把他排除了，以后总理讲不能光看表，要看罪行，这才发动了群众，群众起来了，揭发了大量的材料和线索。

我们经过一年多的“批清”运动，取得了一些经验，各单位都有自己的经验，有的报来了。一机床厂经过几次反复才弄清楚，经过群众大量揭发，分类排队，到抓重点，现在进展快的已经核实定案了。有好的经验，也有坏的教训。如有搞逼供信的，违犯政策的，也有打死人的，“五·一六”也不应该打死嘛！有的说白天不出活，晚上出活，夜间熬夜搞体罚，搞逼供信，指供、诱供，第六建筑公司四营共有职工1052人，在一段时间里20几天，搞出“五·一六”嫌疑283人，占职工总数27%，占在职干部43%，占党员28%，占老工人26%，不少人都“揪斗”了。好一点的“帮促”，搞过揪斗、“帮促”的占60%。据说在那里开了一个发展“五·一六”的会，有的说有，有的说没有，有七八种说法，这样搞，面就大一些了。还有的搞了一个什么“落实政策宣传队”，“帮促接待站”，搞得很多人惶惶不安，特别是有极“左”思潮的人。有问题的人说：“你要鼻子我给你画鼻子，你要耳朵，我给你画个耳朵，”“你不是要顺藤摸瓜吗？我就顺杆抓。”这样搞就乱了，所以我们不慎重，就要受骗上当。有的单位提出“围点打援”，扫清外围，恐怕这个方法不行，放松重点人去搞一般人，这就是容易出问题的。还有一些搞逼供信的，造成自杀现象，有好经验，也有坏的教训，不详细说了。

面宽的有的到了30%、40%、60%，有个单位把一派群众组织都说成是“五·一六”，这不对嘛！审查重点人，重点人说不清楚了，就把职工名单交给他看，他就在上边画圈，一画一二百，这是不行的。“五·一六”是个反革命阴谋集团，不是什么普遍的群众组织。

北京的重大案件，有中央各部门与北京市协同作战。经过发动群众，大检举、大揭发、大批判、大清查，形成专案，一件一件的查。这样既纠正了一风吹，也打破了神秘化。专案与群众相结合，统一了思想，确实抓出了一些“五·一六”分子，受蒙蔽的纷纷起来，反戈一击，使一小撮顽固分子陷于孤立，有些重大案件，可以说，基本查清了。如夺外交部大权，围困中南海，火烧英代办处，揪军内一小撮，夺中央的权，财政部闹得最厉害。为陈里宁翻案。

这些问题，基本弄清楚了，火烧英代办处是重大的反革命事件，大量事实证明“小老百姓”，王关戚、杨余傅、姚登山、周景芳这些王八蛋们搞的，他们污蔑毛主席的革命外交路线，说要大干一场，搞了四十八小时的最后通牒，现在查实了，他们操纵了“反帝反修联络站”的坏头头任佩衔。“红联站”这些头头历史很复杂，是周景芳插手管的。拿周景芳来说，他是叛徒、特务，认日本翻译的母亲为干娘，他是带着任务混进革命队伍来的。都是“小小老百姓”、王关戚、杨余傅这伙乌龟王八蛋搞的。还有一个“批陈联络站”，蒙蔽了不少群众，冲砸英代办处，搞打、砸、抢，点了第一把火，但谁派点的，现在还没搞清。我们工代会徐凯、王景瑞这些人也做了些具体希望，这些人都是戚本禹、周景芳安插的。

“围困中南海”是以揪刘为名，向中央施加压力，也是“小小老百姓”王关戚这些人干的。他们提出“谁不让揪刘少奇就揪谁”，大家可以想一想，谁能决定不让刘少奇出来，不单是总理能决定的，这就不难看出，他们把矛头对准谁了。当然围困中南海的不一定都是“五·一六”，有20万人，四千多个组织参加，但阴谋策划的是一小撮，多数是受蒙蔽的，是不明真象的。

“揪军内一小撮”实际上也是“小小老百姓”他们搞的，现在查得很清楚了，连“小小老百姓”的手稿也搞到手了。这个问题不是从“七·二0”才开始的，而是从一月就着手了。一到八月他们通过报刊发表了一百多篇反军文章，说在八月间要掀起总攻击，进入夺军权的阶段，把矛头指向以毛主席为首的无产阶级司令部，妄图搞乱人民解放军，指向新生的革命委员会，妄图达到篡党篡政复辟资本主义的罪恶目的。毛主席非常英明，江青同志一下子就看出了他们的野心，以前这些情况是分散的，现在查清了，是不容易的。“五·一六”反革命阴谋集团，那些人是托派、叛徒、特务、资产阶级野心家、反革命两面派，没有改造好的地、富、反、坏、右，现行反革命分子。他们对无产阶级有刻骨的仇恨，像“小小老百姓”一贯反对社会主义，过去我们不清楚，现在清楚了。我们学习时，可以结合起来批判。过去我们没有读过“小小老百姓”历史上写的书，很多都是托派观点，如说：“中国没有奴隶社会”，这是陈独秀的观点，公开和毛主席唱台戏。有人说：他那么高的地位还搞这个？正是因为他地位高了才干，因为他是反革命。他们这些人，早在文化大革命前就勾结了，文化大革命中又进一步勾结起来，打着建立无产阶级“左派”的旗号进行反革命勾当，吴传启、关锋这些人早有勾结，以“仨仁兴”为名写文章，吴传启是国民党大刚报主编，是陶希圣的高门弟子。他们的阴谋被揭发后，就有计划的组织退却，企图隐藏起来，将来再干，现在把他们清查出来了，批倒、批臭，这就清除了隐患，对巩固无产阶级专政是很重要的。

但是，他们是一小撮，这个阴谋集团，不像我们现在说的那么多，有五六万人，可编一个军。所以，我们要把这件工作，按毛主席九条方针，继续进行下去，头一条就是首长负责，亲自动手。今天在坐的都是首长，抓得好的地方都有这条经验，不好的地方就是没有贯彻这一条。其次要提高群众觉悟，提高识别真假马列主义的能力，提高识别好人，坏人的能力。我们是不是好好检查一下，是不是按主席九条方针，中央十三号文件办了？现在我们要注意一个问题，我们的面搞大了些，有乱咬乱供的现象，也有逼、供、信，以假乱真，真真假假，真假难辨。我们有的同志对这个问题还没有重视起来，这就不能很好地把“批清”运动深入下去，或者上当搞乱。有的工厂把二分之一的职工都搞成了“五·一六”嫌疑对象，还有的把一派组织90%列为嫌疑对象，有个人一供就二、三百，所以我们要强调加强调查研究，落实罪行材料，强调人证、物证、旁证，严禁逼供信。凡打人、变相体罚等现象，要坚决制止。“五·一六”跑不了，就是“五·一六”也不能打死。现在还很少看到有哪个单位把“五·一六”的罪行材料有根有据的写成报告送来。当然也没有都动，大家还是有控制的。有的确是“五·一六”，也有罪证，但没有去取证，而是忙于在那里天天斗，很少研究材料。有些人材料很多，但什么是要害，什么是一般，那些是有的，那些是假的，不清楚。要像清华大学那样，研究材料，清华有个人某年某月，有一天他坐什么车，带什么手枪，去钓鱼台捉谢副总理，进的哪幢楼，谁接待的，怎么进去的，怎么出来的，说得很玄呼，经过研究，认为是假的。给他说“不对”要他推翻。他说是真的。后来问他进去见到了什么，他说进去那里有“钓鱼台”三个字。进门地方恰恰没有。经过很多工作後，他才说交代的是假的。人家研究材料非常细，而我们很多单位，不研究材料，倒比人家省心，结果是定不下来，不是的不敢否定。主席讲不漏掉一个坏人，不冤枉一个好人。我们定不下来，就是因为没有研究材料，最近我看了外交部的一个材料，有根有据，时间、地点、人证、物证、旁证，而且照了像，清清楚楚，一看就明白。

我们搞不出这样的材料，还是重组织，轻罪行的思想作怪。定不下来，就产生两种情况，“五·一六”这么多，或者是到底有没有“五·一六”。学部有一个人，在日记本上写着×月×日召开“五·一六”兵团会议，这说明有嘛！这主要是重视组织，轻视罪行材料。总理讲，单纯追组织，人家说想不起来，就把全厂职工名册交给他在上边画圈，好像画选票一样，一下子圈了好几百。不调查研究就会出问题。

要注意乱咬乱供。“五·一六”阴谋集团很狡猾，开始顽抗，后来乱咬乱供，把水搅混，让你搞一堆材料，分不清是非，如果不调查研究，轻信口供，就真假难辨，搞不清楚。

政策界限啊、敌我界限总分不清，一机床厂提出划分三个界限，我看还是对的，发动群众学习毛主席著作，分清敌我，分清是非。要分清革命的造反派精神和极“左”思潮错误的界限；极“左”思潮错误和“五·一六”反革命组织的界限。这样才能把矛头对准“五·一六”，保证运动健康发展，现在有的单位界限不清，派性干扰，界限很重要，两类矛盾交织在一起，有的同志怕扩大化和一风吹，怕犯错误那就要调查材料，就要发动群众，只要群众起来了，就会揭发出很多材料和证据，一机床厂伍佩衔说：“是自发的组织了‘反修联络站’”，总是说没有关系。后来一想，也很明白，一机床厂是“小小老百姓”的点，派进去很多记者、联络员，群众揭发很多材料，说“小小老百姓”在那里蹲点，整了谢副总理的十条罪状，就是“小小老百姓”的秘书打电话联系的。“反帝反修联络站”，开始时是由姚登山接见，火烧英代处后，向姚登山作了汇报，送给了他主席诗词。一查结果与外交部有关系，伍佩衔是火烧英代办处的总指挥。说自发的，没有联系，怎么可能呢？是地地道道的“五·一六”反革命分子。有罪行嘛。

就是要划清界限。不要怕犯错误，只要认真抓“五·一六”，有些这样，那样的问题也不要紧，不要给群众泼冷水，要用党的政策教育群众，领导头脑要清醒。其他界限，主犯、从犯、被胁从、受蒙蔽的都要划清界限。一开始看不出来，但运动深入了，群众就分清了。当然也要追组织，有的说是三层发展的，上边一层是核心，中层也有核心，是外围的一层是以“五保卫”、“中央文革支持”的名义发展的。有的说是中央批准的一层是以“五保卫”、“中央文革支持”的名义发展的，有的说是中央批准的“左”派组织，所以有的人就这样参加了，现在哭鼻子，说参加了革命组织怎么成了反革命了？

总之，要把主席九条方针，十三号文件，好好学习，认真贯彻落实。

首长负责，亲自动手，深入了解情况，具体解决问题，不要像什么厂打死人了，去查时，领导还不知道。人都打死了，还说“好像打了几下”。打人是王、关、戚的办法，我们不能用，我们用主席思想，先把问题搞清。

认真实行专案调查和发动群众相结合的方法。我们是群众肃反路线，要自始至终发动群众，要对群众进行路线教育和政策教育，依靠群众，防止少数人办专案的神秘主义，群众讲清楚，不要乱点名。与依靠群众并不矛盾，群众可以写小字报嘛，还有的张贴“五·一六”的供词，这也不对，他的供词到底实不实，不清楚，这样搞容易引起“恐慌”，因为这个“批清运动”主要是清查“五·一六”，批判“五·一六”罪行，这是敌我矛盾。极“左”思潮，这是人民内部矛盾，两者不能混淆，所以要划清界限。你公布了一大批名单，将来要一个一个给人家做结论，这样打击面就太宽了。

要重证据，重调查研究，这一条不多说了，十二中全会上主席讲要稳、准、狠，关键在于准字，要按主席说的，要突出“准”字，不准就狠不了。不要漏掉一个坏人，也不要冤枉一个好人，这是这个精神。

要注意扩大教育面，缩小打击面。十三号文件是总理根据前一段经验与的，主席批准的，就是要抓坏头头和幕后操纵者，其实胁从者，也可以划在受蒙蔽一栏里，胁从过去与从犯划到一起严了。因为党的政策是胁从不问，受蒙蔽无罪，反戈一击有功嘛。要争取多数，从北京看，“五·一六”有的单位有，有的单位没有；有的单位多一点，有的单位少一点。现在开展“批清”的四千多个单位，有百分之三、四十的没有，比如学部就可能比别的单位多一点，红旗杂志社、大学就可能多一点。两派里也可以说都有“五·一六”，什么天派、地派，也可能这个派多一点，那个派少一点，可千万不要陷到派性里面去，这一派捉那一派。坏头头主谋者、幕后操纵者是一少撮，从犯也不太多，大多数是受蒙蔽的群众。拿二七厂来说，真正搞阴谋的只有十几个人，一机床厂罪行严重的，只有四个，将来怎么定可以考虑。总之，要抓住重点人，重点单位，重点案件。要严格区分两类不同性质的矛盾，落实党的政策。要下功夫研究材料。

要区分“五·一六”罪行和极“左”思潮的错误，有的就是不明真象受蒙蔽去的，“五·一六”罪行还是过去讲的那几条：

①直接和小小老百姓，王、关、戚等挂勾的或间接挂勾的。

②搞阴谋破坏的。

③矛头对准以毛泽东为首的无产阶级司令部，反军乱军，颠覆红色政权的。

这里要注意不要把对军宣队，革委会某些同志有意见，反对过你的，甚至说了几句错误的，都当成“五·一六”罪行。

“五·一六”反革命组织的成员，有的履行了手续，有的没有履行手续，有的填了表，有的没有填表，现在也拿到了几张表，有的说是集体填，有的说是个别填的，不要在这个问题兜圈子，越是上头越不一定填表，有的人追他的表，他不承认，结合给他定了幕后操纵者，他说这还可以。有的人罪行查实了，组织也就出来了。定“五·一六”反革命分子，要慎重，比如有的极“左”思潮错误严重，有的开始起来造走资派的反，后来犯了错误，都要区别开。幕后操纵者，有的是出谋划策，有的是被迫支持了，当时群众组织的活动，犯了严重错误要区别开，还有的被迫投降的嘛。要把主犯、从犯和被胁从受蒙蔽者区别开来。根据中央13号文件精神，区别主犯、从犯和被胁从，受蒙蔽者主要是根据罪行大小和有无罪行。一是主犯，主要是指坏头头和主谋者和幕后操纵者；二、从犯是参与反革命阴谋破坏活动的；三、是被胁从者，是指被迫参加而未作坏事，四、受蒙蔽者是不明真象的。

定案处理问题，在定案处理工作中，应贯彻执行“坦白从宽，抗拒从严”和“给出路”的政策。

对坏头头和主谋者和幕后操纵者，应根据他们的罪恶轻重和态度好坏，给予不同处理，罪行严重，态度恶劣拒不交待的，应从严惩处，坦白交待表现好的，可以从宽处理。

被胁从受蒙蔽者，其性质不属于敌我矛盾，不视为“五·一六”反革命分子，他们交待后，被胁从者，一般不给处分，个别情节严重，态度不好的，可给党的或行政的处分，受蒙蔽的一律不给党和行政的处分。

办学习班多了也不好，现在是三多，用那个方法能搞出来？还是要调查研究，有的人可能说我右了，可以批评，这次黄政委到卧佛寺检查政治环境，发现那里也办了学习班，怎么跑到那里去了？那里倒是人少，只有卧佛。主要还是要落实罪行，搞罪证，有的单位应该搞，没有搞的还要发动群众搞嘛！将来查证落实，也要继续发动群众搞嘛，但现在不注意这个问题有危险性。我发现一个问题，要落实罪证，材料拿不出来，可以找到证据，哪能销毁得那样干净，三个供一个那不行，没有证据，我可以让十个人供一个人。过去那样搞面宽了，现在捏起来就行了，要罪行、人证、物证、旁证，没有罪行怎么能定案？怎么能构成“五·一六”分子？当然群众刚起来，面大一些，现在还用这种办法就要搞乱了，不敢发动群众是右的，群众起来了，不注意这个问题，就容易上当搞乱。


使用软件突破网络封锁

突破网络封锁

目前国内有关部门机构对一些国外的政治性网站进行封锁，网友使用正常的方法无法浏览这些网站。突破网络封锁的方法很多，比如使用代理服务器，使用突破软件，或者使用在线代理。此处向大家介绍后两种方法：使用软件突破网络封锁， 使用在线代理网址突破网络封锁 。

一、使用软件突破网络封锁

向读者介绍三种使用软件突破网络封锁的方法：Tor + Privoxy + SocksCap 组合包、无界浏览和自由之门。

1.１ Tor+Privoxy+SocksCap组合包

Tor+Privoxy+SocksCap组合包是一套开放源代码的突破软件，它没有政治背景，与无界浏览、自由之门不同。

请注意：Tor+Privoxy+SocksCap组合包不支持win95/98，只支持win2000/XP/Me/2003操作系统。

第一步：下载一个Tor+Privoxy+SocksCap组合包。如果是压缩文件，请展开它。

第二步：鼠标双击执行软件包目录下的run.bat文件。将显示两个窗口：一个黑色的命令行窗口，一个SocksCap控制台窗口。

命令行窗口

SocksCap控制

在操作系统右下角（显示系统时间处），将显示一个 [image] 图标。

第三步：在SocksCap控制上鼠标双击Internet Explorer图标，启动浏览器。在浏览器地址栏输入网址，现在可以浏览被封锁的网站了。请尝试访问下面的被封锁网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

请注意，如果此时你使用其它方法打开浏览器（例如，从桌面上打开），并不能突破网络封锁。也就是，必须从SocksCap控制台上打开浏览器，或者从已经突破封锁的浏览器上弹出新页面，或在突破封锁的浏览器上新打开页面，才能自由突破封锁！

关闭Tor+Privoxy+SocksCap组合包的方法：关闭SocksCap控制台窗口、黑色的命令行窗口，然后在操作系统右下角的 [image] 图标上点击鼠标右键，再点击Exit Privoxy菜单项。如果关闭Tor+Privoxy+SocksCap组合包之后浏览器无法上网，请将浏览器关闭，再启动浏览器即可。

1.2 无界浏览的使用方法：

无界浏览目前（2006年7月）最新的版本是8.0。因为以前的版本可能已经被破解，使用效果较差，建议使用8.0版。下面的使用说明只针对8.0版，其它版本可能略有差异。

第一步：下载一个无界浏览软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击u.exe（或u8.exe），启动软件。软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

中国文革研究网：http://www.wengewang.org

如果将无界浏览的主界面最小化，操作系统任务栏上右侧托盘（显示时间处）将显示一个 [image] 图标。

如果不想使用无界浏览，在 [image] 图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭IE并退出”或“保留IE并退出”，退出无界浏览。如果保留IE退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用无界浏览时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：无界浏览只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“无界浏览”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“9666”。

1.3 自由之门的使用方法：

第一步：下载一个“自由之门”软件。点击下载。

如果本电子书的压缩文件中包含这个文件，可以使用该文件。

第二步：双击freegate.exe，启动软件。界面如下：

选择“确定”，进入下一步。

第三步：软件开始自动搜索代理服务器。如果搜寻代理服务器成功，界面类似下图：

点击窗口上方的“代理”，然后点击“设置自由门代理”按钮，窗口变成下面的样子：

操作系统右下角的托盘处将显示一个 [image] 图标。

现在可以浏览被封锁的网站了。启动IE浏览器，输入网址，即可访问相应的网站。尝试访问下面两个被封锁的左派网站：

人民春秋：http://www.maostudy.org

中国与世界：http://www.zgysj.com

如果不想使用“自由之门”，在托盘的图标上点击鼠标右键，在弹出菜单上选“退出”。软件将显示下面的窗口：

点击“关闭浏览器”或“保留浏览器”，退出自由之门。如果保留浏览器退出，您可以继续浏览其它网站。

如果计算机非正常关机或其它原因导致浏览器无法正常浏览网页（不使用“自由之门”时），请按照以下方法恢复浏览器设置：

1。启动一个浏览器。选“工具/Internet选项”，显示一个弹出窗口－－Internet选项窗口。在窗口上方点击“连接”。

2。点击“局域网设置(L)...”按钮。弹出一个局域网设置窗口。取消“为LAN使用代理服务器”复选框前的选择标志（√）。

3。点击确定，回到“Internet选项”窗口，再点击“确定”按钮，关闭“Internet选项”窗口。

请注意：自由之门只能自动识别微软公司的IE浏览器。如果您使用其它的浏览器（如Opera），请启动“自由之门”软件之后。将浏览器的代理服务器设置为“127.0.0.1”，端口为“8567”。

无界浏览和自由之门软件都是Flg组织编写的软件。本人强烈谴责Flg的反动立场。

二、使用在线代理网址突破网络封锁

在Internet上有一类特殊的网站：在线代理网站。可以通过这些网站访问国内被屏蔽的网站。

2.1 使用在线代理

下面以http://www.daydream.com.ru为例介绍在线代理的使用方法。其它的代理网站用法类似。

第一步：启动IE浏览器。在浏览器中输入代理网站的地址http://www.daydream.com.ru，回车，进入该网站。界面如下：

第二步：在“URL”后的输入框内输入要到达的目标网址（比如http://www.zgysj.com/)，回车。

如果一切正常，将进入目标网址。

2.2 常用在线代理网址

http://www.daydream.com.ru
 http://www.cnproxy.com/webproxy.asp
 http://www.proxy1.be/

2.3 在网上搜索在线代理

在线代理网址可能会失效（例如，被封锁），这时就需要寻找新的代理网址。可以使用Baidu、Google等搜索引擎查找新的代理网址。

  • 如果想自己找在线代理，可以搜索“在线代理”或“online web proxy”
  • 如果要英文的在线代理，可以用goole搜“online web proxy”

三、在网上找代理服务器

下面的网页有当前最新的代理地址：

http://www.webso.com.cn/Article_Show.asp?ArticleID=1528

代理中国网（上面有最新有效代理服务器地址－包括http代理、ftp代理、Socks5代理）：

http://web.proxycn.com/


网站导航

1、国际劳工阶级网站 尽可能搜罗中国的劳工网站；若干外文劳工网站
2、马克思主义网站 以中文网站为主；若干外文网站
3、新左派及毛主义网站 中文网站，也有外文网站
4、泛左翼论坛（BBS） 国内各类左翼论坛
5、泛左翼-文库类网站 各类中文泛左翼（关于社会革命解放事业的）理论文库、文集
6、学研学术，文字札记，新闻评析，左翼个人站点等类的泛左翼网站 形式多样，例如网站、blog、MSN的space，内容也十分丰富
7、苏联、朝鲜等传统工人国家网站 史学研究与现存网站
8、国际左翼组织网站 各种国际社会主义组织的网站
9、世界共产党网站 全世界各个共产党的主页及相关网站

1）国际劳工阶级网站导航

*不收入中国官方工会组织的网站

国际劳工阶级网站[中文、英文]

劳动起点 LaborStart 丰富的国际工运讯息

劳动网 LaborNet 1991年成立于美国

联合国·国际劳工组织

全球化监察 设置在香港的全球劳工监察组织。通訊地址：香港九龍中央郵箱72797號

香港职工会联盟 其口号：团结、饭碗、公义、民主

香港工会联合会 1948年4月成立。其工作方针是：愛國、團結、權益、福利、參與。与西方工会组织一样，香港工联的上层已融入资产阶级政府内。工联会长郑耀堂系香港行政会议成员。

台湾苦劳网

台湾工人民主协会WDA big5码繁体中文
台湾工人民主协会 繁体中文。一般网吧都可以登陆
台湾《工人民主报》电子版 繁体中文。

台湾《工人民主报》电子版 繁

CWI网站中文网页 CWI即工人国际委员会，世界托派的一个大型新兴政党

亚太劳动者连带会议APWSL日本委员会 日文。APWSL，亚太十六国工运联合组织

劳动纪实 Labor Notes 1979年在美国创刊

劳动网日本支部 日文

中国工人阶级网站[中文]

劳工开物·劳工学术网 赵新月（笔名江枫）创办。与站长联系： QQ：83018156 E-MAIL：zhao21@sina.com

中国工人网 中文。要用代理方法登陆。由中国内地的一批左翼人士创办于2005年五一国际劳动节，曾被封杀，2006年五一节重开。其前身（2006年5月上中旬起恢复此注）2006年2月22日被北京新闻办公室网络宣传管理处以注册资金不足1000万元人民币而关闭。zggr2005@hotmail.com 网友昆仑剑为中国工人网制作的纪念专辑点击下载。

珠江工友 社会民主主义者景祥先生创办的一个城市无产者公益组织，这是该组织的网站。

中国工人研究网 内容甚缺

中国农民工（打工者）阶级的网站[中文]

中国农民工网 在北京的有着近十年务工经验的普通农民工郭昌盛先生创办。开通于2003年5月10日。希望通过该网站，反映农民工阶级的生存状态，呼吁公民政策公平，维护农民工权利。欢迎广大网友为本站提供稿件。cnmggcs@yahoo.com.cn
guo-cs@263.net

郭昌盛，初三时因家贫失学，先后务农、打工，还当过村官，90年代初读大学，2003年5月，开办国内第一个农民工维权网站。

郭昌盛个人主页 郭昌盛的博客

打工者家园

星光·外面的世界网 一名农民工创办的网站

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

中国打工文学网站联盟[中文]

打工随想文学网

打工文学联网 中国打工者的大型文学网站。电子信箱：dgwxlw@tom.com 网络维护：黎志扬

中国打工诗人网

中国打工作家网

中国打工妹网刊：《蓝铃》 《蓝铃》是全国惟一一本服务于流动人口的刊物。它永远是打工者最忠实的朋友,永远以打工者的需要为第一己任。蓝铃杂志社地址：北京地安门西大街103号 邮编：100009 电话：（010）66163364 管理员信箱：zgfnblg@126.com

工人诗歌联盟

《打工》

2）马克思主义网站导航

马克思主义网站 多语言。全球最大的马克思主义文库。国际马克思主义理论文献组织MIA的网上免费图书馆，MIA是一个网上泛左翼志愿者的联合体。网站包括中、英文的全球42种语。

中文或中英文

中文马克思主义文库 全球最齐全、最优秀的中文泛左翼理论文库[此外还有全球42个国家的同志一起努力着]，至今还在各位友好人士与热心同志的帮助下不断地上传、补充资料，可联系文库编辑（lamchi@marxists.org）加入工作团队、贡献你的力量。文库目前拥有资料：第一、二、三、四国际、马克思、恩格斯、列宁、卢森堡、托洛茨基、曼德尔、葛兰西、多伊彻、伊罗生、陈独秀、李大钊、彭述之、郑超麟、王凡西、楼国华、毛泽东、林彪、切格瓦拉、罗高文、斯威齐、马尔库塞的资料或著作。

天益·马克思主义研究论坛 前身是新自由主义论坛燕南社区的马克思主义板块，现栖身于右派大本营天益社区。

劳动民主网站 中文。香港先驱社的网站，号称普罗民主派，香港的反毛托派团体。

中国社会主义者联盟&红学会 一个新兴的小论坛（2006年春夏出现）。“红学会由中社盟承办，但不隶属于中社盟；欢迎马克思主义者加盟”，设有论坛QQ群（6535047）

革命马克思主义网站 21岁的激进左翼分子红草创办，拥有十分完备的泛左翼琏接、中文左翼理论文库（与中马库琏接）、转载大量马克思主义时政评论、各种读网文摘以及红草个人的文集；是红草的个人网站，但更具大众性。

香港红鼹鼠网站：反毛托派网站。

文字乌托邦网站 中文。马来西亚激进左翼分子朱进佳同志创办。

第三条道路 又名“中国民主社会主义研究网论坛”，反毛分子雅可夫等人创办。

国际歌网站 中文。贵州省的宋家宁同志创办。

香港·陈独秀研究网 中文繁体。马克思主义研促会主办。

人民苏维埃马列主义网 “伟大的祖国与人民万岁！我们的思想武器是马克思列宁主义！”。2006年新建。有“★人民苏维埃★QQ群”（24091016）

英文

国际观点 第四国际统一书记处United Secretariat of the Fourth International (USFI，现更名为USEC)的机关刊物。第四国际1938年成立，1950年代分为三大派，其中的继续坚持托洛茨基原论点的书记处在1963年发起联合，建立了统一书记处。目前是最大的国际托派组织，活跃于60多个国家，埃内斯特·曼德尔、皮埃尔·弗朗克等曾是这个组织里享誉全球的理论家和组织者。

世界社会主义网站 英文。第四国际国际委员会International Committee of the Fourth International（ICFI）的网站。1953年从第四国际书记处中分出。这个组织是自称第四国际的国际托派的一支。该网站每天都有新的文章与讯息，视野从美国飓风和中国的反日民族运动到对台湾电影的评论，内容十分丰富。

国际社会主义者趋势 英文。主要围绕英国社会主义工人党创办人Tony Cliff的思想，参加者主要是1940年初第四国际第一次分裂的少数派麦·沙赫特馒的追随者。该组织认为前苏联和毛时代的中国实质上是国家资本主义，而不是托洛茨基所说的“工人官僚国家”。跟很多国际流派不同的是，IST并没有正式的组织架构。IST的主要成员党英国社会主义工人党SWP是英国目前最大的托派政党，也是英国停止战争联盟的主要推动力量，英国SWP出版Socialist Worker（电子版）、Socialist Review、International Socialism Journal等刊物。IST在南韩的All Together也有相当规模。IST主张“国家资本主义”(state capitalist) 的立场，接纳永久军事经济(permanent arms economy)和偏移不断革命(deflected permanent revolution)的理论。

工人国际委员会 英文。简称CWI。1974年成立，当时成员主要是来自英国、瑞典、爱尔兰等国的“战斗派”（Militant派）。目前在40多个国家有其成员，是仅次于第四国际统一书记处之后第二大革命马克思主义国际组织。以英国Socialist Party (SP)（也就是20世纪80年代利物浦码头工人罢工和反对人头税斗争中影响颇大的Militant派）最具规模，他们过去打入工党，是工党里的马克思主义流派，后来离开工党。CWI的中文网页。CWI在非洲最大的成员是尼日利亚的民主社会主义运动

国际马克思主义委员会（捍卫马克思主义） 英文。田德·格兰特与艾伦·伍德发起创立的英国革命马克思主义工人政党CMI（亦称为IMT）的网站，他们同时出版月刊 Socialist Appeal 。格兰特长期是CWI支部（英国工党内战斗派）领导人，大约在1990年代中期CWI因为是否留在工党内部活动而发生争论，以格兰特为首的少数派被开除出CWI，于是建立了CMI。CMI实行在主流政党(工党、共产党或进步的资产阶级政党)内活动的政策。CMI主要在拉丁美洲获得较显著的发展，在委内瑞拉、秘鲁、阿根廷和墨西哥都有本身组织。CMI对查韦斯革命抱有很大期待并成立组织大力支持“玻利瓦尔革命”。

战斗 The Militant 英文。美国社会主义工人党Socialist Workers Party (SWP)的周刊。从1930年代以来，社会主义工人党几乎一直是美国最大的革命马克思主义党派，长期以来是第四国际书记处、统一书记处的美国支部。在1960年代学生运动中有一定影响力

重建第四国际委员会 由阿根廷工人党主导，阿根廷工人党过去是胡安·波萨达斯主导的党，隶属于第四国际书记处拉丁美洲书记局，1962年波萨达斯突然将拉丁美洲书记局改编为一个新的国际，史称“波萨达斯国际”，这个国际曾以对波氏的个人崇拜而闻名

国际工人同盟 由巴西的统一社会主义工人党主导的国际组织

第五国际同盟 由英国的工人力量主导的国际组织，这个组织曾经叫做革命共产主义国际联盟LRCI（The League for a Revolutionary Communist International）

国际共产主义联盟（第四国际主义者） 渊源于第四国际1950年代分裂出的三大派之一国际委员会派，1964年自称斯巴达克同盟，1966年开始脱离国际委员会派。1970年这个组织声称第四国际实际上不存在，1974年开始自称“争取成立国际托洛茨基主义倾向”

苏格兰社会主义党 英文。苏格兰社会主义党SSP（Scottish Socialist Party）是苏格兰各激进左翼在1998年9月共组的政党，由1996年成立的苏格兰社会主义联盟转化而来，其召集人Tommy Sheridan（属于苏格兰托派组织-International Socialist Movement）是苏格兰国会议员。他们立志要成为苏格兰政治舞台上不同于新工党和苏格兰民族主义者的另一种选择。该党近年来发展较为迅速，在几次选举中都有所斩获，2001年6月的英国大选中获得7万多张的选票，得票率3.1﹪

英国社会主义联盟 英文。英国社会主义联盟SA（Socialist Alliance）是英国激进左翼的联合组织，参与其中的团体包括Socialist Party（CWI英国支部）、Socialist Workers Party（IST英国支部） 、Alliance for Workers' Liberty（工人解放同盟）、International Socialist Group（国际社会主义组织，第四国际统一书记处英国支部）、Workers' Power、Communist Party of Great Britain（大不列颠共产党）等，拍摄《土地与自由》、《面包与玫瑰》等影片的进步导演肯洛区Ken Loach也是联盟的支持者。由于工党的保守党化，英国的激进左翼积极找寻联合并挑战新工党的道路，社会主义联盟正是一个尝试， 2001年英国大选中，联盟在英格兰和韦尔斯参选。

澳洲民主社会主义党 英文。民主社会主义党DSP（Democratic Socialist Party）是澳洲的社会主义党派，曾经是托派，现已不是。它出版Green Left Weekly以及介绍国际社会主义运动的好刊物-LINKS.。近年来积极投入反全球化的行动。他们的书店Resistance Bookshops有不少关于左翼理论与运动的书籍与小册子。

劳动标准Labor Standard 英文。美国的社会主义组织，其刊物劳动标准创刊于1999年。在网站上可以看到他们刊物所有的文章，主要是评析美国和国际工运和左翼运动，也有关于有色人种、性别、环境等议题的文章

团结Solidarity 英文。成立于1986年的美国社会主义组织，他们自许为女性主义、民主和反对种族主义的组织，寻求美国左翼广泛的重组，出版双月刊Against the Current，据称此刊物有至少5000份的销路。在网站上我们可以读到刊物的部分文章

国际共产主义运动网 英文

世界社会主义运动 英文

日文

日本桥梁周刊 日文。日本的革命共产主义者同盟的刊物，1956年创刊以来未曾间断，他们批判日本共产党在组织上的官僚主义和政治路线上的改良与妥协。桥梁周刊除了评析日本政经与社会动态外，还有许多关于国际左翼运动发展的文章，尤其是南北韩的信息。

3）新左派及毛主义网站导航

毛泽东纪念馆 中国官方纪念网站，共青团中央主办，“民族魂-系列站”。

乌有之乡文库 新左派、泛左翼学者文库

《今朝风流》 新左派学者文库

韶山毛泽东图书馆 得到官方支持、由韶山毛泽东图书馆主办的网站

赢得整个世界网 革命国际网站。成立于1984年的马列毛主义（即毛泽东主义）的国际联合组织

毛泽东旗帜网 中国毛派大本营

主人公论坛 中国毛派大本营

工农天地 很难打开，需要用代理服务器

《中国与世界》 毛主义在线理论刊物

文化大革命研究网 文革的专题研究网

毛泽东论坛 大型毛派论坛，盛期曾同时有三千多人在线，因不断被官僚资产阶级当局骚扰、迫害，现甚为式微。

向日葵文艺 泛左翼文化类网站

批判与再造 左翼圈里一个著名的blog，一名台湾毛派人士所建。

台湾劳动党 勞動黨是勞心勞力者的政黨，是工人、農漁民的代言人，是廣大的受薪階級利益的維護者。勞動黨主張社會主義，伸張社會正義，支持受壓迫的弱勢者，要求社會資源的合理分配，達到社會與個人的充分發展。勞動黨反對必然會造成金權政治與官商勾結的資產階級民主，反對造成經濟衰退、社會混亂的因素。勞動黨主張兩岸和解、終結內戰狀態，消弭海峽戰爭危機，逐步走向統一，台灣高度自治；追求島內安定繁榮；反對依附美日帝國主義而喪失自主發展。

台湾夏潮联合会 创始于1976年。戒嚴時期為了突破言論限制，宣傳民主理念和愛國主義思想，先後辦過《夏潮》、《鼓聲》、《春風》、《生活與環境》、《大地生活》、《夏潮論壇》、《前方》、《海峽》及《五月評論》等雜誌。1986年解嚴前夕，為了因應台灣民主化運動發展的新形勢，決定以夏潮雜誌的編輯、作家和讀者為基礎，結合日據時期反帝民族民主解放運動的老前輩以及50年代白色恐怖時期的政治受難人成立「夏潮聯誼會」，並於1990年向「內政部」登記為人民團體，改名稱為「夏潮聯合會」。「夏潮聯合會」繼承日本殖民統治時期台灣人民反對帝國主義、殖民主義之民族民主解放運動之愛國主義傳統，始終以促進中國統一、政治民主、經濟平等、社會正義、鄉土關懷、文化提昇為宗旨。

东方红文化书屋 1996年创办，毛主义文库

伟人的足迹 福州的凌云志网友于2005年创办，全面搜集毛泽东资料的专门网站

当代国际共运网站 以毛主义为主。有关于尼泊尔革命的详细资料

大中华强国社区 大型论坛。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

荷兰·星火网站 毛派分子、旅居荷兰的澳门华人buyo创办，设有中文页，网站面向全体中国人以及欧洲人包括欧洲华人

向阳院论坛 一个传统左翼文化论坛，资料十分丰富。但是进入其中必须注册用户

国际毛主义网中文版 MIM创办

左派时评 一位香港毛主义者创办

毛泽东学书院 这是一个大量转载其他网上文章的blog

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

国际毛主义网 美国毛派MIM创办

恩维尔·霍查 英文。阿尔巴尼亚共产党领导人，国际毛派人物，坚定地支持中国的毛主义，DXP上台后其领导的阿国与中国断绝外交关系。1985年4月逝世

秘鲁共产党（毛） 秘鲁共产党（毛）即“光辉道路”组织的官方网站。刚扎罗博士是它的领袖，至今仍被关押。90年代初十分活跃，2004年以来再度活跃。

南街村集团网站 河南南街村，以坚持集体化生产方式和推崇毛主义而著称于世

《红日》杂志在线 秘鲁毛派网站

尼泊尔共产党（毛） 尼泊尔毛派的官方网站

人民前进网 印度共产党（毛）的官方网站，该党由人民斗争集团和印度毛共产主义者运动于2004年7月合并而成

菲律宾革命网 菲律宾共产党（毛）的官方网站。菲律宾毛派坚持武装斗争三十年如一日

美国毛派网站 美国毛派（美国革命共产党）的官方网站

阿富汗毛派网站 阿富汗共产党（毛）的官方网站

土耳其毛派网站 土耳其共产党（毛）的官方网站

伊朗毛派网站 伊朗共产党（毛）官方网站

毛泽东中国网 又叫做中国新文化学派论坛

湘潭大学毛泽东思想研究中心

毛泽东思想研究网 四川省社会科学院毛泽东思想研究所创办的

周群个人主页 无产阶级革命战士 周群 创建有左联总盟

毛泽东思想网 河北晶牛公司创办

李·沃内斯特个人主页 李·沃内斯特（Li Onesto），尼泊尔革命的热心报道者

4）泛左翼论坛（BBS）导航

天益·马克思主义研究论坛 前身是新自由主义论坛燕南社区的马克思主义板块，现栖身于右派大本营天益社区。

继圣学园论坛 （即“明道论坛”） 萧武创办。有充分的讨论自由和执著的学术精神，这在左翼论坛中是不多见的。2006年1月下旬第四次被扼杀，3月17日第五次开张，现尚在做重新开通准备。

华约论坛 聚集着不少中国内地的左翼青年。

共产主义者俱乐部论坛 一个新兴的讨论自由的左翼论坛。但自2005年冬天以来人气一直很萧条，2006年初以来无法登陆，2006年4月28日重新开张

中国社会主义者联盟&红学会 一个新兴的小论坛（2006年春夏出现）。“红学会由中社盟承办，但不隶属于中社盟；欢迎马克思主义者加盟”，设有论坛QQ群（6535047）

革命左翼社区 英文。设有 中文社区 ！号称世界上最大的左派论坛之一，有4000多名来自世界各地的左派分子以及50多万网友登陆讨论。[Welcome to RevolutionaryLeft.com, one of the world's largest leftist forum communities where over 4,000 leftists from around the world come to discuss politics, history, political theory, philosophy, music, literature, films and much more in over 500,000 posted discussions!]

第三条道路 又名“中国民主社会主义研究网论坛”，反毛分子雅可夫等人创办

红色文化网 2006年春办的大型网站。内容甚是广泛，从政治经济到文化艺术，但也因此而显得很杂，没有简洁明确的定位和主题。所有的文章都可以公开评论

主人公论坛 中国毛派大型论坛。

工农天地 很难打开，需要用代理服务器

毛泽东旗帜网 中国毛派的大型论坛，得到一些老官员的支持。

向阳院论坛 一个传统左翼文化论坛，资料十分丰富。但是进入其中必须注册用户

中国革命历史文献交流论坛 IP地址是：203.22.204.160

左翼联盟-共产主义者之家 2006年春天创立

香港共产主义论坛 香港星火公社

香港左翼论坛 斑竹李若浮。

百度苏联吧

毛泽东论坛 规模较大的毛派论坛。盛期曾同时有三千多人在线，因不断被官僚资产阶级当局骚扰、迫害，现甚为式微。

大中华强国社区 大型论坛。

槟郎园文学书院·论坛 鲁迅左派的论坛。鲁迅左派是槟郎网友试图重整的一个文艺派别。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

左联总盟 江苏苏州的周群建立。试图效仿鲁迅时代的左联，战斗在反资本主义的第一线。

赵明维权网

巍巍昆仑网站 中国民族主义左派大杂烩。流波创办

十月论坛 江苏的晓海（刘海庆）创办。一个新兴的讨论自由的左翼论坛

马克思主义者之家 静光（刘柏青）创办。理论性很强。

天涯若比邻论坛 从网友成分看起来像毛派论坛，但发帖自由度却很高，有许多在左翼网络上少见的国内外信息

毛泽东中国网 又叫做中国新文化学派论坛

左岸会馆 左翼文化类论坛

国际歌歌友会论坛 贵州省的宋家宁同志创办的国际歌网站的下属论坛

马克思主义者在线 也称“世界工人论坛”。哲思创办

中华圣剑论坛

实践共产主义网 北京的王长友同志创办

新学说·群众觉悟论坛

5）泛左翼-文库类网站导航

中文马克思主义文库 国际马克思主义理论文献组织MIA的网上免费图书馆，MIA是一个网上泛左翼志愿者的联合体。网站包括中、英文的全球42种语言。全球最齐全、最优秀的中文泛左翼理论文库[此外还有全球42个国家的同志一起努力着]，至今还在各位友好人士与热心同志的帮助下不断地上传、补充资料，可联系文库编辑（lamchi@marxists.org）加入工作团队、贡献你的力量。文库目前拥有资料：第一、二、三、四国际、马克思、恩格斯、列宁、卢森堡、托洛茨基、曼德尔、葛兰西、多伊彻、伊罗生、陈独秀、李大钊、彭述之、郑超麟、王凡西、楼国华、毛泽东、林彪、切格瓦拉、罗高文、斯威齐、马尔库塞的资料或著作。

新左联人民资料馆（全部供下载） 大量资料，曼德尔、葛兰西还有其他流派学者的著作，还有文艺学术等很多方面的资料。

左翼文库网（电子书） 该网站已提供下载其资料所需要的相关电子书软件；其中有大量珍贵文献资料

毛泽东博览网（红军旗网） 资料最齐全的毛泽东主义文库，不仅包括毛泽东及其他中国毛派的文集，还有毛时代的大量重要文献例如五六十年代的国际论战文献和文革时期的大量文献

东方红文化书屋 1996年创办，毛主义文库

埃德加·斯诺文库 张睿先生创办（其QQ号：8686073）。可在线阅读斯诺的《西行漫记》《我在旧中国十三年》《漫长的革命——紫禁城上话中国》以及斯诺夫人所写的《斯诺眼中的中国》

6）学研学术，文艺文化，文字札记，新闻评析，
左翼个人站点等类的泛左翼网站导航

评读鲁迅网 一个非常齐全的优秀的鲁迅专题网站。本站特色：以评论导读来普及鲁迅精神和文学为主
乌有之乡 乌有之乡网站首页上的题字：“公平扩大内需 正义创造财富 平等激发活力 自由享受激情”。有韩德强、老田、左大培、秋石客、祝东力、愚蠢小猪等“乌有之乡学者”的个人网页琏接
人民间 左翼新闻评析类网站
人间网 台湾的一家对社会底层民生并给予高度关注与人文关怀的泛左翼网站
苦劳网 台湾劳工阶级网站。这是这个网站的另一个网址
中国红军网 关于红军、红军长征、革命将帅、革命老区、红色旅游、中共工农武装的昔日领导人
向日葵文艺 泛左翼文化类网站

第三条道路 又名“中国民主社会主义研究网论坛”，中国的社会民主主义者雅可夫等人创办

文化大革命研究网 文革的专题研究网

槟郎园文学书院 槟郎网友试图重新树立起一个左翼文艺——鲁迅左派的风格和精神

社会主义新农村网站 毛泽东思想的农业农民农村思路，兼刊登关于农民工的研究与文艺等

香港·陈独秀研究网 马克思主义研促会主办

东方红文化书屋 1996年创办，毛主义文库

安徽·陈独秀研究网 安徽安庆市陈独秀学研会主办

南斯拉夫研究 中文。资料不断丰富。网友唯真创办

埃德加·斯诺文库 张睿先生创办（其QQ号：8686073）。可在线阅读斯诺的《西行漫记》《我在旧中国十三年》《漫长的革命——紫禁城上话中国》以及斯诺夫人所写的《斯诺眼中的中国》

毛泽东的博客 设置在MSN上的一个space。关于毛泽东的生平、思想、文选、诗词、轶事等等。网站标题下方写着：“仅用于纪念毛泽东主席诞辰112周年，深切缅怀人民心中永远的领袖！”

延安圣地网 革命历史研究。设有一个很小的论坛

红色文化网 2006年春办的大型网站。内容甚是广泛，从政治经济到文化艺术，但也因此而显得很杂，没有简洁明确的定位和主题。所有的文章都可以公开评论

中国红色魅力文化网 大型网站。中国现代史学会红色文化研究传播中心创办

切·格瓦拉专辑 设在苏联主义网下。切·格瓦拉是战后最著名的国际主义革命者，以浪漫、壮烈、传奇的一生而著称，成为全球左翼青少年的精神榜样。生前，他与第四国际领导人曼德尔交情甚好。

关于切·格瓦拉 中文繁体。台湾台北的郭政伦创办

红色艺术网 毛时代的文化艺术等。

左旋 毛主义网站，带有论坛。主张一种“左旋理论”的泛左翼宗教

红五星网 毛主义网站，论坛，歌曲，留言。“左旋网”主办

谓我自然网 新文化学派的朱云川（公行、谓我自然）创办。其理念：“爱国 文化 平民 | 新文化 新人 新社会”。

齐奥塞斯库个人网站 英文。齐奥塞斯库是东欧剧变前的罗马尼亚共产党领袖（剧变时被杀害）。东欧剧变后罗马尼亚陷入资本主义的烂泥潭，阶级矛盾尖锐，许多工人怀念这位坚持了国有制计划经济的前领袖。

铁托网 英文。布罗兹·铁托。20世纪80年代前的南斯拉夫共产党官僚的首脑。

铁托斯拉维亚

毛泽东思想网 河北晶牛公司创办

中国官方与大学的马克思主义研究网站

中共中央马恩列斯编译局 中、英文。该局办有杂志《马克思主义与现实》。中央编译局地址：北京市西城区西斜街36号　邮编：100032 电话：010-66179726　设计制作：文献信息部信息技术处

马克思主义研究网 中国社会科学院马克思主义研究院主办

北京大学马克思主义学院

中国政法大学马克思主义学院 成立于2005年6月

东北师范大学马克思主义学院 2001年建立

湖南大学马克思主义学院

吉首大学马克思主义学院 通信地址：湖南省吉首市吉首大学马克思主义学院，416000

吉林大学马克思主义哲学研究中心 吉林大学马克思主义哲学学科创建于1958年，1981年首批获得博士学位授予权，1988年由国家教委批准确定为国家级重点学科

北京红展网（红色世界） 北京红展文化传媒有限公司办。旨在“传播马克思主义与创新教育”

马克思主义经济学网站 河南大学主办

中国政治经济学教育科研网 中共传统教义家的著述与论争汇集

上海财经大学马克思主义研究院

西南财经大学马克思主义学院

个人网站、空间、网络日志（blog）等站点

批判与再造 左翼圈里一个著名的blog，一名台湾毛派人士所建

劳动大众报 劳子的Blog，凝视着劳动大众的苦难与未来

木野狐飞 西安的革命社会主义者柴荣同志的Blog

革命马克思主义网站 21岁的激进左翼分子红草创办，拥有十分完备的泛左翼琏接、中文左翼理论文库（与中马库琏接）、转载大量马克思主义时政评论、各种读网文摘以及红草个人的文集；是红草的个人网站，但更具大众性

面朝大海，春暖花开 十月论坛管理员晓海同志的个人空间

宇文芹·中國紀事 台湾工人民主协会的宇文芹同志的杂文记事

文字乌托邦网站 马来西亚的革命马克思主义者、大马社会主义党党员朱进佳同志创办

Что делать？ 革命社会主义者网友poe的MSN空间（繁体中文）

左畔的足迹 “在历史之河的左畔，我试图留下一串足迹”。左畔的博客。研究国际共产主义运动史和革命史

李·沃内斯特个人主页 李·沃内斯特（Li Onesto），美国左翼分子，尼泊尔革命的热心报道者

春秋乱弹 南京革命社会主义者（毛派）糊涂虫的个人空间，有他的一些原创文章琏接

东民网 马克思主义者东民同志创办的个人网站，服务器在sunbo

扣篓子的Blog 马克思主义者李绩学博士的blog，服务器在sina

长毛梁国雄个人网站 梁国雄同志，香港的激进左翼分子

红星网 一打开界面就是壮烈的国际歌。一个激进左翼分子的个性Blog

左派时评 一位香港毛主义者创办

熏烟字篓 继圣学社管理员萧武的个人空间，他的另外五个blog，内容与继圣论坛/明道论坛几乎同步更新，如下： （1）青年毛主义 （2）又是一夜听风雨 （3）浪荡江湖 （4）sina's blog·[将进酒] （5）将进酒

槟郎之友 鲁迅左派——槟郎的Blog，他喜欢写诗

毛泽东学书院 这是一个大量转载其他网上文章的blog

宁流 一位北京大学左翼学生的Blog

遥观宇宙 泛左翼网友草根学者的Blog

红星美女 杭州的一位毛主义女士的Blog，对性别话题比较敏感

张枫 遵义的泛左翼网友张枫的Blog

逍遥公子·视觉博客 毛主义者李朝晖的Blog

张广天 张广天的Blog 张广天，《切格瓦拉》的编导者

周群个人主页 无产阶级革命战士周群的主页，他和他的同志们战斗在反资本主义的第一线。

7）苏联、朝鲜等传统工人国家网站导航

[1] 苏联、东欧

苏联主义网 中文。中国的苏联迷 米沙 创办。号称苏俄历史资料第一站

华约论坛 聚集着不少中国内地的左翼青年。

二战红军苏联网 英文

齐奥塞斯库个人网站 英文。拥护齐氏者创建。

百度苏联吧 俄罗斯战争地带

俄罗斯战争地带 英文

铁托斯拉维亚 多种西方拉丁文字

铁托网 英文。布罗兹·铁托。20世纪80年代前的南斯拉夫共产党官僚的首脑

恩维尔·霍查 英文。阿尔巴尼亚共产党领导人，国际毛派人物，坚定地支持中国的毛主义，DXP上台后其领导的阿国与中国断绝外交关系。1985年4月逝世。

[2] 越南

越南共产党电子报 设有英文、越南文、中文。

越南网 设有英文、越南文。可能是越南的国家门户网站

[3] 古巴

古巴.com 英文。在美国东南部的卡纳维拉尔角的一个组织创办的

[4]朝鲜

Naenara祖国 朝鲜政府门户网站。设有朝鲜文、英文、中文、日文、法文等许多种文字

环球阿里郎论坛 海外中国朝鲜族建立的朝鲜文BBS，下设有中文论坛

中朝网 中文。湖北武汉的张亚先生创办。与张亚联系：中国湖北省武汉市常青花园24村20栋2单元302室 武汉市朝鲜迷工作室 邮政编码：430023 ICQ:150906864 MSN:yiye0@hotmail.com YIM:dprk_cn QQ:253951924 Email:fan@dprk-cn.com。这是中朝网设置的 朝鲜交友中心 一个交友信息累积得最多的中朝联络区，成为“与朝鲜民族交流和结交同好的网络平台”。中朝网还设置有 朝鲜迷搜索引擎 一个关于朝韩及朝鲜民族的极为丰富的网站琏接区

光荣的朝鲜 中文。KFA中国分会创办。KFA即国际朝鲜友好协会，注册于西班牙，得到朝鲜官方的批准。

西祠胡同·走进北朝鲜 中文。网友“芬兰诺基亚3330”于2002年12月14日创建（首页的统计数据和言辞有点搞笑）。下设有讨论区 西祠-北朝鲜-讨论区（点击进入）

仙桃投资网·朝鲜新闻专页 一个坚持不断更新的朝鲜新闻网站。与该站负责人联系：OICQ:123088209

今日北朝鲜 中文。北京网友棒槌张三的博客。内容丰富。与站长棒槌张三联系：westley17@gmail.com

朝鲜研究 中文。黑龙江哈尔滨的博恒网友的博客。内容丰富

中朝友好促进网 中文。KFA中国分会负责人张汉松及中朝官方联谊人士马海龙等创办的

时代朝鲜网 中文。2003年创办。据说是广州的一些朝鲜留学生及一名广州商人创办。曾经设有论坛，但此论坛现已销声匿迹。

由我们民族自己 设有朝鲜、英、俄、中、日文版

中朝友联 中文。这是中朝友联的官方网站

海外通·朝鲜介绍 中文。设在海外通网站下的一个栏目

金祥收藏·朝鲜收藏在线 中、英文。这是它的论坛

朝鲜民主主义人民共和国 德文，另又英文版

脱北者同志会 朝鲜文。这个同志会以金正日的老师、朝鲜劳动党中央书记黄长烨为名誉会长。这是朝鲜的海外反共组织。

Dprk.com 朝鲜、英文

韩国《朝鲜日报》北韩网 朝鲜文。设有英文版

民族通信 朝鲜文。服务器设在美国洛杉矶，鼓吹朝鲜自主和平统一，内容丰富，设有英文版

朝鲜出版物交流协会 英文、朝鲜文。

朝鲜中央通讯社 英文、朝鲜文。朝鲜的国家通讯社。有西班牙文内容

在日本朝鲜人总联合会 朝鲜文、日文。站长注：这个联合会是朝鲜领袖金日成主席在20世纪50年代后期下令在日本设立的，它是一个“小朝鲜社会”，拥有自己的报刊媒体、学校等机构以及工业等经济体。冷战时期，在日朝总联成为“朝鲜革命”在日本的作战前哨；而每次日本掀起的反朝风波都把矛头对准在日朝总联的组织。日朝之间至今没有邦交，而这个组织实际上成为朝鲜在日本的外交联络机构。在六七十年代朝鲜经济高速发展时，在日朝总联财力也十分雄厚。一般而言，从在日朝总联传出的消息是最快的而且比较可靠的，往往受到时政观察家的高度重视。

8、国际左翼组织网站

MIA

MIA是一个网上泛左翼志愿者的联合体

MIA·世界左翼政党·网站 MIA主办，把世界上所有的左翼政党进行编排归类，并做简单地介绍

MIA·世界左翼国际政党总名单 MIA主办，资料截止2005年12月18日，一共收录了65个大大小小的左翼国际政党的网站！

MIA·马克思主义网站 拥有全世界42种语言。全球最大的马克思主义文库。MIA的网上免费图书馆。网站包括中、英文的全球42种语言，这是MIA的中文文库

《每月评论》 美国著名的左派评论杂志的网站，其已故的创始人保罗·斯威齐是西方著名的革命左翼分子

革命左翼社区 英文。设有中文社区！号称世界上最大的左派论坛之一，有4000多名来自世界各地的左派分子以及50多万网友登陆讨论。[Welcome to RevolutionaryLeft.com, one of the world's largest leftist forum communities where over 4,000 leftists from around the world come to discuss politics, history, political theory, philosophy, music, literature, films and much more in over 500,000 posted discussions!]

共产主义者联盟新闻网 共产主义者联盟的网页，在法国、德国、意大利、西班牙、葡萄牙、荷兰、俄罗斯、英国有支持者，相应地就有这几个国家的语言的网页。自称是“一个无产阶级政治组织，致力于推翻资本主义并建立劳动人民共和国”

国际观点 第四国际统一书记处United Secretariat of the Fourth International (USFI，现更名为USEC)的机关刊物。第四国际1938年成立，1950年代分为三大派，其中的继续坚持托洛茨基原论点的书记处在1963年发起联合，建立了统一书记处。目前是最大的国际托派组织，活跃于60多个国家，埃内斯特·曼德尔、皮埃尔·弗朗克等曾是这个组织里享誉全球的理论家和组织者

世界社会主义网站 英文。第四国际国际委员会International Committee of the Fourth International（ICFI）的网站。1953年从第四国际书记处中分出。这个组织是自称第四国际的国际托派的一支。该网站每天都有新的文章与讯息，视野从美国飓风和中国的反日民族运动到对台湾电影的评论，内容十分丰富

国际社会主义者趋势 英文。主要围绕英国社会主义工人党创办人Tony Cliff的思想，参加者主要是1940年初第四国际第一次分裂的少数派麦·沙赫特馒的追随者。该组织认为前苏联和毛时代的中国实质上是国家资本主义，而不是托洛茨基所说的“工人官僚国家”。跟很多国际流派不同的是，IST并没有正式的组织架构。IST的主要成员党是英国社会主义工人党SWP是英国目前最大的托派政党，也是英国停止战争联盟的主要推动力量，英国SWP出版Socialist Worker（其电子版）、Socialist Review、International Socialism Journal等刊物。IST在南韩的All Together也有相当规模。IST主张“国家资本主义”(state capitalist) 的立场，接纳永久军事经济(permanent arms economy)和偏移不断革命(deflected permanent revolution)的理论

工人国际委员会 英文。简称CWI。1974年成立，当时成员主要是来自英国、瑞典、爱尔兰等国的“战斗派”（Militant派）。目前在40多个国家有其成员，是仅次于第四国际统一书记处之后第二大革命马克思主义国际组织。以英国Socialist Party (SP)（也就是20世纪80年代利物浦码头工人罢工和反对人头税斗争中影响颇大的Militant派）最具规模，他们过去打入工党，是工党里的马克思主义流派，后来离开工党。CWI在非洲最大的成员是尼日利亚的民主社会主义运动

国际马克思主义委员会（捍卫马克思主义） 英文。田德·格兰特与艾伦·伍德发起创立的英国革命马克思主义工人政党CMI（亦称为IMT）的网站，他们同时出版月刊 Socialist Appeal 。格兰特长期是CWI支部（英国工党内战斗派）领导人，大约在1990年代中期CWI因为是否留在工党内部活动而发生争论，以格兰特为首的少数派被开除出CWI，于是建立了CMI。CMI实行在主流政党(工党、共产党或进步的资产阶级政党)内活动的政策。CMI主要在拉丁美洲获得较显著的发展，在委内瑞拉、秘鲁、阿根廷和墨西哥都有本身组织。CMI在委内瑞拉的策略——对查韦斯革命抱有很大期待并成立组织大力支持“玻利瓦尔革命”，这类似于且更甚于第四国际统一书记处

战斗The Militant 英文。美国社会主义工人党Socialist Workers Party (SWP)的周刊。从1930年代以来，社会主义工人党几乎一直是美国最大的革命马克思主义党派，长期以来是第四国际书记处、统一书记处的美国支部。在1960年代学生运动中有一定影响力

重建第四国际委员会 由阿根廷工人党主导，阿根廷工人党过去是胡安·波萨达斯主导的党，隶属于第四国际书记处拉丁美洲书记局，1962年波萨达斯突然将拉丁美洲书记局改编为一个新的国际，史称“波萨达斯国际”，这个国际曾以对波氏的个人崇拜而闻名

国际工人同盟 由巴西的统一社会主义工人党主导的国际组织

第五国际同盟 由英国的工人力量主导的国际组织，这个组织曾经叫做革命共产主义国际联盟LRCI（The League for a Revolutionary Communist International）

国际共产主义联盟（第四国际主义者） 渊源于第四国际1950年代分裂出的三大派之一国际委员会派，1964年自称斯巴达克同盟，1966年开始脱离国际委员会派。1970年这个组织声称第四国际实际上不存在，1974年开始自称“争取成立国际托洛茨基主义倾向”

苏格兰社会主义党 英文。苏格兰社会主义党SSP（Scottish Socialist Party）是苏格兰各激进左翼在1998年9月共组的政党，由1996年成立的苏格兰社会主义联盟转化而来，其召集人Tommy Sheridan（属于苏格兰托派组织-International Socialist Movement）是苏格兰国会议员。他们立志要成为苏格兰政治舞台上不同于新工党和苏格兰民族主义者的另一种选择。该党近年来发展较为迅速，在几次选举中都有所斩获，2001年6月的英国大选中获得7万多张的选票，得票率3.1﹪

英国社会主义联盟 英文。英国社会主义联盟SA（Socialist Alliance）是英国激进左翼的联合组织，参与其中的团体包括Socialist Party（CWI英国支部）、Socialist Workers Party（IST英国支部） 、Alliance for Workers' Liberty（工人解放同盟）、International Socialist Group（国际社会主义组织，第四国际统一书记处英国支部）、Workers' Power、Communist Party of Great Britain（大不列颠共产党）等，拍摄《土地与自由》、《面包与玫瑰》等影片的进步导演肯洛区Ken Loach也是联盟的支持者。由于工党的保守党化，英国的激进左翼积极找寻联合并挑战新工党的道路，社会主义联盟正是一个尝试， 2001年英国大选中，联盟在英格兰和韦尔斯参选。

澳洲民主社会主义党 英文。民主社会主义党DSP（Democratic Socialist Party）是澳洲的社会主义党派，曾经是托派，现已不是。它出版Green Left Weekly以及介绍国际社会主义运动的好刊物-LINKS.。近年来积极投入反全球化的行动。他们的书店Resistance Bookshops有不少关于左翼理论与运动的书籍与小册子。

劳动标准Labor Standard 英文。美国的社会主义组织，其刊物劳动标准创刊于1999年。在网站上可以看到他们刊物所有的文章，主要是评析美国和国际工运和左翼运动，也有关于有色人种、性别、环境等议题的文章

团结Solidarity 英文。成立于1986年的美国社会主义组织，他们自许为女性主义、民主和反对种族主义的组织，寻求美国左翼广泛的重组，出版双月刊Against the Current，据称此刊物有至少5000份的销路。在网站上我们可以读到刊物的部分文章

国际共产主义运动网 英文

世界社会主义运动 英文

9）世界共产党网站

[1] 亚洲地区（亚太地区、南亚、中亚、西亚）

中国共产党中央党校门户网站 中文。CCP。可连接到全中国各省市党校。

中国共产党在线社区 中文。中共的年轻拥护者梁家鹏先生于2000年7月创办的非盈利性的网站，附设有 中国共产党在线图书馆

中国共产党员网 中文。CCP。中共河南省委宣传部主办

朝鲜劳动党门户网站 英文。朝鲜的执政党，从1945年10月10日执政至今。1945年10月10日成立朝鲜共产党，1946年8月与朝鲜新民党合并为北朝鲜劳动党；1949年6月北朝鲜劳动党与南朝鲜劳动党合并为朝鲜劳动党。

越南共产党电子报 中、英、越南文。越南共产党正在坚定不移地推进资本主义发展，不过其政治环境比它的北方邻国要宽松一些

尼泊尔共产党（毛） 尼泊尔毛派的官方网站

人民前进网 印度共产党（毛）的官方网站，该党由人民斗争集团和印度毛共产主义者运动于2004年7月合并而成

菲律宾革命网 菲律宾共产党（毛）的官方网站。菲律宾毛派坚持武装斗争三十年如一日

伊朗工人共产党门户网站 伊朗、法、英、德等六种文字。

伊拉克工人共产党门户网站 英文。

以色列共产党门户网站 英文以及各种阿拉伯文字。

阿富汗毛派网站 阿富汗共产党（毛）的官方网站

土耳其毛派网站 土耳其共产党（毛）的官方网站

伊朗毛派网站 伊朗共产党（毛）·官方网站

[2] 欧洲、北美地区

苏联共产党门户网站 俄文。

斯洛伐克共产党门户网站 外文。

美国共产党门户网站 英文。CPUSA

美国毛派网站 美国毛派（美国革命共产党）的官方网站

意大利共产党门户网站 英文

德国共产党门户网站 德文。DKP

西班牙共产党左翼联盟 英文。

葡萄牙共产党门户网站 英文。PCP

比利时共产党门户网站 英文。

瑞士共产党门户网站 德文。

加拿大共产党门户网站 英文。

希腊共产党门户网站 英文。

瑞典共产党门户网站 瑞典、英文等。

荷兰共产党门户网站 荷兰文等。

[3] 拉丁美洲地区

哥伦比亚共产党门户网站 外文。哥伦比亚革命武装力量的领导者，哥伦比亚最大的反政府武装，已经打了三十多年的仗

巴西共产党门户网站 葡萄牙文。PCB

委内瑞拉共产党门户网站 外文。

墨西哥马列主义工人党门户网站 西班牙文。

阿根廷共产党门户网站 西班牙文。

秘鲁共产党门户网站 秘鲁共产党（毛）即“光辉道路”组织的官方网站。刚扎罗博士是它的领袖，至今仍被关押。90年代初十分活跃，2004年以来再度活跃。

智利共产党门户网站 外文。

乌拉圭共产党门户网站 外文。

多米尼加共产党门户网站 外文。

[3] 大洋州地区

澳大利亚共产党门户网站 英文。

新西兰共产党门户网站 英文。

[4] 非洲地区

南非共产党门户网站 英文。

苏丹共产党门户网站 苏丹、英文。

摘自 http://red1917star.googlepages.com/


后记

纪念共产主义者、革命知识分子吴传启同志。

封面 李可染《万山红遍》图。

制作者：中国文革研究网（www.wengewang.org）/2006年08月24日