北极星书库-白银资本

 白银资本
前言

    我认为，学者应该回顾他们的工作是如何展开的，给我们提供一份有关的记录。这
倒不是因为他们的工作十分重要（它们最终可能是无足轻重的），而是因为我们需要更
多地了解历史写作过程。……历史的撰写者并不是旁观者。他们本身就是这种活动的一
部分，因此需要看看他们自己是如何活动的。

                                                  费正清

    在这部著作中，我用一种“全球学的”视野（这个术语出自阿尔伯特·伯格森1982
年的那篇文章）来颠覆欧洲中心论的历史学和社会理论。我将从一种涵盖世界的全球视
野来考察近代早期的经济史。我试图分析整个世界经济体系的结构与运动，而不是仅仅
分析欧洲的世界经济体系（欧洲只是世界经济体系的一部分）。这是因为，在我看来，
整体大于部分的总和，如果我们要分析任何部分（包括欧洲）的发展，我们都必须分析
整体。对于“西方的兴起”就更是如此，因为事实表明，从一种全球视野看，在近代早
期的大部分历史中，占据舞台中心的不是欧洲，而是亚洲。因此，最重要的问题与其说
是在欧洲发生了什么，不如说是在整个世界、尤其是在主导的亚洲部分发生了什么。我
将从这种更全面的全球视野和目的出发来展示历史事件，从而说明在世界整体中“东方
的衰落”和随之而来的“西方的兴起”。这种方法将会摧毁马克思、韦伯、汤因比、波
拉尼、沃勒斯坦以及其他许多现代社会理论家的反历史的一科学的——其实是意识形态
的——欧洲中心论的历史根基。
    正如费正清指出的，撰写历史本身就是历史的一部分，因此我将遵循他的忠告，给
读者提供一份关于我的工作是如何展开的记录。我将只列出思想历程中最重要的站台，
以免用无关紧要的个人私事来浪费读者的时间。但是，我不可避免地要提到某些往往是
在无意之间对我有所启发的人，在此向他们致以谢意。
    我的人类学朋友锡德·明茨和我自20世纪50年代中期以来一直不停地争论。他总是
谈“文化问题”，而我总是用“结构问题”来反驳。结构问题第一次引起我重视是在芝
加哥大学社会科学楼第二层旁听著名文化人类学家罗伯特·雷德菲尔德（Robert
Redfield）主持的研究班上。在那里我接触到整体主义，了解了社会科学追求整体主义
的重要性。在研究生休息喝咖啡时的“研讨会”上，我提出，雷德菲尔德忽视了结构。
或许我是在以前的几个学期里旁听来访的结构功能主义人类学家雷蒙特·弗思
（Raymont Firth）和迈耶·福特斯（Meyer Fortes）的讲演时获得这一思想的。我之
所以说“旁听”，是因为我当时在经济系攻读博士，被认为是应该到社会科学楼四楼上
课的。从那时起，芝加哥大学的这个系以及商业法律学院的相关专业的成员和毕业生
（有些是我的经济系同学）已经获得了向全世界颁发的诺贝尔经济学奖中的一半左右，
其中5人是在最近6年内获得的。但是，我却连续三次未能通过国际（inter－national）
经济学——这是我在四楼的强项——的博士考试；而在‘经济学”前的形容词中的这个
连接符和斜体字的意义应该在这本著作中变得十分明显。前一句话也多少能说明为什么
我在二楼觉得更舒服。但是，在我的自传体的波展的低度发展》中已经讲述了不少我的
“政治兴趣”以及理论思想情况。因此，这里我仅谈谈看来与这部声称重写历史的著作
最直接相关的情况。
    1962年，我去了拉丁美洲，随身带着人类学家埃里克·沃尔夫（Eric Wolf）给我
的一些朋友的名字，还带着他早期写的有关世界资本主义是如何插手促成中美洲地区的
形成（或低度发展）。1963年，我在里约热内卢写了《论资本主义的低度发展》；1966
年，我在墨西哥的一家全国性报纸上与罗多尔佛·皮戈洛斯展开论战，他捍卫当时流行
的说法：拉丁美洲原先是封建社会。1963年的手稿就是从对流行理论的批判人手的（这
部分修改后于1967年发表，题为《发展社会学和社会学的低度发展》，后收入（Frank
1969）。这是对我在芝加哥大学的社会科学楼和图书馆所接触到的各种理论的尖锐批判。
与眼前这部著作有直接关联的是，我的批判主要是针对由塔尔科特·帕森斯文不对题的
《社会行动的结构》（1937）和《社会体系》（1951）向我们这一代人传达的韦伯社会
学。我以前的导师、现在的好友贝尔特·霍斯利获（Belt Hoselitz）以及我的朋友曼
宁·纳什（Manning Nash）等人把这种社会学应用于“第三世界现代化理论”。在读了
我的草稿之后，南首·豪厄尔（Nancy Howed）建议我只谈他们的理论，而不必提到这
许多人。我当时这样做了。这一次她劝我在这部著作里也这样做，尤其是涉及到她的地
方；但我不太情愿了。
    我在上面提到和未提到的著作中一直坚持认为：“不是封建主义，而是资本主义”
导致了拉丁美洲和“第三”世界其他地区的“低度发展的发展”。我认为，在这种“低
度发展”中，关键性的因素与其归结到当地人民身上或说成是当地的“内在”因素，不
如说是“世界体系”本身的结构和功能造成的。所有这一切都是“世界体系”的组成部
分。但是，在我当时的著作中和以后一段时间的思考中都认为，“资本主义世界体系”
是在哥伦布“发现”美洲时诞生的。这就是为什么1970年代初我在智利时写的一部有关
该体系发展史的分析性著作使用的书名是《世界积累》。这部著作只写到1789年，因为
1973年的智利军事政变迫使我和家人回到我的出生地柏林。
    智利政变以前的事件已经促使我跳过两个世纪来考虑当今世界资本积累的经济危机，
我把智利政变看作是这种危机的表现。这是我在其后20年间的几部著作和许多文章中的
观点。但是，在我的思想里却有一种暗中的怀疑：如果“这个体系”是在1492年诞生的，
或者如沃勒斯坦所宣称的是从1450年起出现的，那么它也不可能是像智慧女神雅典娜从
宙斯的脑袋里跳出来那样突然产生的。在此之前应该有某种东西，可能也是成体系的东
西，导致了哥伦布和达·迎马的航海活动，导致了“世界资本主义体系”’的兴起。
    我在智利时曾为沃勒斯坦的《现代世界体系》第一卷（1974）的护片写了一段广告
词。我是这样写的：这是“关于一种世界经济早期发展情况的描述；理解这一时期的发
展情况，对于恰当评估以后的全部发展是至关重要的。这部著作一问世就会成为一部经
典。”（它也确实成了经典。）另外两段广告词是由布罗代尔和沃尔夫写的。布罗代尔
是这样写的；历史学家已经知道“欧洲是以自己为中心而组建了一个世界经济。但是，
他们从未想到的…也正是沃勒斯坦的思想的独到之处：这个整体（这个世界体系）给欧
洲历史的这个主题提供了一个新框架，而且，…极其令人信服”。沃尔夫是这样写的：
这部著作对于理解世界体系的发展将是必不可少的，“人们将不得不面对这部著作，与
它争论，引用它和学习它，这样才能提出自己的观点，确立自己的新起点。”我之所以
引述这些广告词，是因为它们对于下面谈到的事态发展太有预见性了。
    有些事态的发展是平行的潮流，因为我在（世界体系：五百年还是五千年）
（Frank and Gills 1993）的前言已经提及，无须在此赘述。但是，我希望至少在这个
前言中能够综合地追溯这些情况，因为它们对于理解本书的缘起和目的也是必不可少的。
    埃里克·沃尔夫撰写《欧洲与没有历史的民族》（1982）是想论证这些民族是如何
在丧失自己的许多幸福和文化的情况下被纳入现代世界体系的。因为他的主题是，这些
民族是有一种历史的，因此他在这个标题后面打了一个问号；但是，出版商不喜欢这个
问号，把它去掉了。出版商永远不喜欢问号，所以迈克尔·巴拉特·布朗（Michael
Barratt Brown）的著作（帝国主义之后）（1963）也有同样的遭遇。沃尔夫的编辑斯
坦利·霍尔维茨曾邀请我为该书写出版推荐书，但因家事缠身，我只好推辞了。我对这
部著作极为赞赏，这不仅因为作者在前言中以沃勒斯坦和我的上述著作为他本人的先驱。
在1990年美国人类学学会的会议上我公开表示对埃里克的敬意。当一个研究者说我的著
作对沃尔夫产生了某种重要影响后，我立即指出，埃里克和他的著作早就对我具有最重
要的影响，给我指明了去拉丁美洲的道路：正是埃里克指出，所有这一切都与世界资本
主义体系有关，在殖民时代已经如此。
    事后看，有两个原因可以说明我被迫拒绝给沃尔夫的著作写推荐书是对的。在阿姆
斯特丹，有一次在我家吃饭时，我告诉他，他的这部著作所表现出的“大倒退”使我感
到震惊，因为书中说，“资本主义”开始于1800年，而不是开始于他过去曾使我信服的
1492年。第二个原因是，自从这次餐桌谈话后，我发现毕竟有更多的理由使人赞同他这
部著作中的观点——正如我现在这部著作所显示的。因为如果有“资本主义”这种东西
的话（我现在对此表示怀疑），似乎应该像沃尔夫所主张的那样，把它的开端定在自
1800年开始的欧洲工业革命。但是现在我还认为，他和我在沃勒斯坦的著作护封上提到
的“世界体系”比我们三人想象的要早得多。但是，这也引出了一个问题：把世界经济
或世界体系称作“资本主义的”，究竟意味着什么？
    后来，珍妮特·阿布一卢格霍德（Janet Abu－Lughod）写了《在欧洲霸权之前：
1250年一1350年的世界体系》（1989）。在这部著作问世的几年前，有一个杂志的专刊
专门讨论她阐述自己观点的一篇文章。应编辑的邀请，我写了一篇评论（Frank1987）。
这促使我回过头来思考我原先“暗中的怀疑”：“现代”世界体系可能有更早的起源。
阿布一卢格霍德肯定了这种更早的起源，并揭示了她所谓的“13世纪世界体系”。但是，
她说，这不过是另一个异样的现代世界体系的一个前身。她接受了沃勒斯坦的说法，即
现代世界体系是在1450年以后独立（重新）发明出来的。我在另一篇关于她的著作的评
论中发挥了我的主要批评论点（Frank 1990b）：“现代资本主义世界体系”不是一个
新发明，而是阿布一卢格霍德所说的至少从1250年就已经存在的同一个世界体系的延续。
如果这个世界体系在沃勒斯坦确定的开端1450年以前已经存在了200年了，那么为什么
不会更早一些呢？
    在《世界积累，1492年一1789年》的前言中，我引用并发挥了另一个告诫，我称之
为费正清第二法则：“绝不要从开端开始。历史研究应该向后推进，而不是向前推
进。……要让问题引导着你向后回溯。”这里的“问题”就是“世界体系”的起源及其
性质，而它引导着我的历史研究回溯到我能发现证据的最早的时代。如果“这个体系”
的开端不是在1800年，也不是在1492年或1450年，甚至不是在五250年，那么很可能是
在公元1000年前后。当然，沃勒斯坦从来不愿意承认这一点，尽管他会说，“长波周期
是决定性的”这个道理早已说清，而且已经得到公认。在他看来，这种周期是在以又年
以后开始上扬的，但是在1250—1450年间是下落的，以前在1050—1250年间曾经上扬
（Wallerst。in 1992，1989年以未定稿形式被传阅人作为《评论》的主编，他十分大
度地发表了我的第一篇争论文章。这篇文章认为，基于许多理由，包括沃勒斯坦本人提
到的这种长周期，我们可能应该把世界体系的起源追溯到更早的时代（Frank1990a）。
    巴里·吉尔斯（Barry Gills）早就写了（但未发表）某些类似他几年前写的东西。
当他读了我的1989年这篇文章的未定稿后，我们建立了密切联系，然后开始了共同的研
究工作。其结果就是我们合作的文章，包括论“积累的累积”，论公元前1700年到公元
1700年的长周期，关于五千年世界体系的交叉学科导论，以及我们共同编辑的著作《世
界体系：五百年还是五千年计。吉尔斯慷慨地让我分享他的渊博的历史知识和理论素养。
他还让我利用他的宝贵藏书和他的早期手稿。他给了我巨大的帮助，否则我就不可能有
这样快的进展。另外，他还把我带进了“国际关系”和“霸权”等领域，我虽然对这些
领域兴趣不大，但为了我们的合作还是尽力而为了。
    与此同时，克里斯托弗·蔡斯一邓思（Christopher Chase－Dunn）开始与托马斯
·霍尔（Thomas D．Hall）合作。克里斯是一个数字专家，他给了我许多帮助，对我和
另外一些学者的依附理论进行了“验证”并提供了证据。另外，我们两人也不约而同地
开始尝试着把对苏联和其他社会主义国家的分析纳入对“资本主义世界体系”的分析中。
霍尔把对西南美洲的部族社会研究扩大到对其他游牧民族的研究，而且与蔡斯一邓思一
起对世界体系“边缘”或暂时处于“世界体系”之外的“边疆国家”进行了研究。他们
两人合作，基于对若干小型的和大型的“世界体系”的比较分析，着手建构更宏观的世
界体系。这些小型和大型的“世界体系”包括吉尔斯和我研究的一些小型坦重要的“世
界体系”，以及大卫·威尔金森（DavidWilkinson）提出的“核心文明”，蔡斯一邓思
和霍尔重新组合和命名的“核心世界体系”。
    蔡斯一邓息还敦促我参加了文明比较研究国际学会（ISCSC）的1989年年会。在会
上，我见到了威尔金森和斯蒂芬·桑德森（Stephen Sanderson）。接着，我又出席了
世界历史学会（WHA）的1989年年会，见到了威廉·麦克尼尔（WilliamMcNeill）。他
激励我树立起研究历史的信心。WHA新创办的世界历史杂志）的主编杰里·本特利也出
席了这两个大会，随后发表了我对阿布一卢格霍德著作的评论和我的另一篇文章《对世
界体系史的期望》（Frank 1990b，199la）。桑德森还在他的著作《社会转型》（1995）
中对平行的分支进行了研究。这部著作包括一项与英国进行比较的日本发展研究——我
在本书中使用了这项研究的成果。桑德森随后又主编了ISCSC的杂志（比较文明评论》
的一期专刊，由此产生了他主编的一部比较研究著作《文明与世界体系》（1995）。这
部著作包括上面提到的许多作者的文章以及我的文章《重看现代世界体系：重读布罗代
尔和沃勒斯坦的著们。这一时期，乔治·莫德尔斯基（George Modelski）和威廉·汤
普森（William R．Thompson）（1992，1996）也扩展了他们长期合作的领域，从早期
偏重于1494年以前欧洲世界的政治霸权和战争，扩大到研究自公元930年起中国的革新
和康德拉捷夫周期以及史前的世界体系演变。我在《世界体系：五百年还是五千年》中
的前言中已经表达了我对这些同道以及朋友们的合作、帮助和鼓励的感谢，在此我还要
重申这种谢意。
    这部由我和吉尔斯主编的著作的宗旨是，沃勒斯坦所谓的“现代”五百年的世界体
系的那些特征也可以在至少上溯五千年的同一体系中看到。大卫·威尔金森、乔纳森·
弗里德曼（Jonathan Friedman）和凯萨·埃科尔姆（Kaisa Ekholm）也持有类似的论
点（他们的论点是早就独立提出来的，此时相互产生影响）。我的朋友（以及关于最近
时代的另外两部著作的合作者）伊曼纽尔·沃勒斯坦和萨米尔·阿明（Samir Amin）各
写了一章，不赞成推到1500年以前的论点。沃勒斯坦（1991，1993）捍卫他的“世界一
体系”论，反对我的“世界体系”论，依然主张我们应该‘北稳舵柄”（Wallerstein
1995）。他和阿明在为一部讨论我的思想的文集（Chew and Denemark 1996）所撰写的
文章中继续坚持他们的立场。阿布一卢格霍特在这个问题上不愿明确表态，认为无法说
清我们讨论的究竟是同一个世界体系，还是现代的一个新世界体系（Frank and Gills
1993）。
    世界历史的现代“开创者”威廉·麦克尼尔欣然地写了一个前言（而且是以“历史
学家代表的身分’动讨论我的思想的文集而写的）。他此时承认，他本人的著作《西方
的兴趣（1963）对世界的体系性联系注意不够，我们应该用各种交往网络来逐渐描绘出
这些联系。我对此深表赞同。我与麦克尼尔的芝加哥大学同事马歇尔·霍奇森
（Marshall Hodgson）曾在1954年同住一个公寓。马歇尔曾向我谈过他自己的一些文稿
——现在其中的一部分收入他去世后出版的幢新思考世界历史）（1993）。可惜的是，
当时我还不能理解他的意思。如果当时我能理解的话，我就不会在历史丛林中几乎茫然
地游荡了近40年。只是到了现在我才能够充分地利用霍奇森的成果，并认真地遵循他的
指示去重新思考世界历史。
    回答阿布一卢格霍德的问题——我们究竟是在探讨同一个世界体系还是一个新的世
界体系——与按照麦克尼尔和霍奇森的建议行事，看来是两件相关的事情：一是追溯阿
布一卢格霍德所谓的13世纪世界体系的起源。她自称没有兴趣做这件事。但是我有兴趣
颀且尽力做了（Frank and Gills 1993）；另一个任务是，寻找阿布一卢格霍德的世界
体系或弗兰克和吉尔斯的五千年世界体系与近代早期历史之间的连续性。她也不愿意做。
因此，这就成为本书的任务。但是。这就会引出许多问题。这些问题涉及到，对于重新
解释自1500年以来的世界体系的近代早期（以及当代和未来）历史，我们对1500年以前
的历史的解读究竟能够提供什么启示。
    1993年。我读了布罗代尔三卷本《15至18世纪的物质文明、经济和资本主助的第3
卷《世界视野》，又重读了沃勒斯坦的一些著作，旨在对他们的著作作一番深入的批判。
当时我仅限于证明他们的资料，尤其是布罗代尔对资料的考察是如何与他们有关以欧洲
为中心的世界经济体系的论点自相矛盾的。我最初发表的一篇批判文章是《欧洲霸权之
前的亚洲的世界经济体系》（Frank 1994）。这个标题把沃勒斯坦和阿布一卢格霍特著
作的标题与乔杜里（K．N．Chaudhuri）（1990a）的新著《欧洲之前的亚娜的标题编织
在一起。我和乔杜里都认为，在欧洲之前的世界经济中，亚洲是极其重要的，甚至接近
于称霸。重读布罗代尔和沃勒斯坦的著作就会发现，与他们的意愿相违背与他们的论点
相矛盾，他们的著作其实表明，在近代早期，不是有若干个世界经济，而是只有一个世
界经济和体系，而且与他们的错误说法相反，在这个世界经济和体系中，欧洲没有也不
可能占据霸权地位。因此，也与他们的说法相反，这个世界经济和体系不可能起源于欧
洲。
    沃勒斯坦的《现代世界体系》第五卷护封上的3个广告词的含义也就显露出来了。
布罗代尔说，沃勒斯坦给欧洲历史提供了一个新框架，从而使历史学家能够对已有的知
识——即欧洲以自己为中心组建一个世界——作出更好的解释。我写的广告词说，这部
著作会立刻成为经典，因为我们需要用它来恰当地估价后来的所有发展。埃里克·沃尔
夫补充说，人们不能回避沃勒斯坦的这部著作，必须与之争论或向它学习，这样才能获
得自己的出发点。
    布罗代尔的广告词既有正确的一面，又有错误的一面。我对布罗代尔和沃勒斯坦的
批评就是既向沃勒斯坦学习，又与之争论：沃勒斯坦的确为欧洲历史提供了一个更好的
框架，然而，尽管沃勒斯坦这部著作的书名是《现代世界体系），但是他并没有为世界
历史提供一个更好的框架。而且，布罗代尔以及另外一些历史学家都错误地以为自己已
经“知道”欧洲是“以自己为中心’而组建了一个世界。我在上面引述的一些批判表明，
欧洲并没有自我扩张到把世界其他地区都“并入”“欧洲的世界一经济／体系”。相反，
欧洲是后来才加入一个早已存在的世界经济和体系，或者说加强了原来与之较松散的联
系。把阿布一卢格霍德和乔杜里的著作标题结合起来，值得骄傲的地方应该属于“欧洲
霸权之前的亚洲”。或者再加上布罗代尔和沃勒斯坦的著作标题，我们需要有一个新的
“欧洲霸权之前亚洲现代世界体系视野”。
    就此而言，我以前谈到，大约20年前我的两个15岁左右的孩子对我说的话。我和他
们当时都没有意识到，他们的话会如此切合本书的主题。保罗说，拉丁美洲是殖民地，
不可能是封建的；米盖尔说，英国是一个低度发展的国家。这些说法对于本书的意义是
多方面的。如果拉丁美洲是殖民地，那是因为它是世界体系的一部分。因此，不仅不能
说它是“封建的”，而且如果不把它当作世界经济或体系的依附部分，而把它归入其他
范畴——甚至“资本主义”范畴——也是大有疑问的。如果这样定义它的话，我们能有
什么收获呢？实际上会一无所获：把注意力集中在“生产方式”上，仅仅会转移我们对
更重要的、无所不包的世界体系的注意力。关于这一点，我在别的地方就已经论述过了。
    在这种世界经济／体系中，我们处处可以看到“低度发展的发展”。拉丁美洲和非
洲的许多地方现在依然处于低度发展状态。但是，现在我们也会发现，正如我的儿子米
盖尔于1978年观察到的，在玛格丽特·撒切尔担任首相以前，“大”不列颠也是低度发
展的。米盖尔（或许还有撒切尔夫人）缺乏后来才会有的世界体系的眼光，不可能得出
以下的结论，但我们却能看到，自从倍乃年的大萧条以来，英国就一直处于低度发展状
态。为什么会是这样？借助沃勒斯坦的现代世界体系的视角，我们现在还能看到，一些
部门、地区、国家以及它们的“经济”在整个世界经济和体系中的相对甚至绝对地位不
仅有上升，而且也会有下降。英国在一个世纪以前就开始衰落，它的优势开始被德国和
北美夺走。它们打了两次世界大战——或者说是一次从1914年到1945年的漫长的世界大
战，就是要争出一个结果：究竟谁将取代英国。在某些人看来，很可惜，今天，他们在
阳光下的地位又在被东亚的“朝阳”所取代。本书的一个论点是，这些发展变化并不值
得大惊小怪，因为直到1800年前后，东亚一些地区早就是世界经济／体系的中心。从历
史的角度看，“西方的兴起”来的比较晚，而且比较短暂。
    因此，我在写作本书时，最初的首要目的之一是要证明，早先就有一个不断发展的
世界经济，然后欧洲人才能在这里面大显身手和颐指气使。由此很自然地派生出两个推
论。第一个推论是，直到1800年前后，亚洲，尤其是中国和印度以及东南亚和西亚比欧
洲更活跃，前三个国家和地区比欧洲对这个世界经济的作用更重要。第二个推论是，那
种宣称“历史学家已经知道欧洲是以自己为中心而组建一个世界”的说法是完全反事实
和反历史的。实际情况不是这样。欧洲是用它从美洲获得的金钱买了一张搭乘亚洲列车
的车票。但是，不论对于历史还是对于基于历史理解的社会理论，这个历史事实还有更
深远的意义。
    我的朋友艾伯特·伯格森（Albert Bergesen 1995）在其论文（让我们成为世界史
方面的弗兰克》中指出，“世界经济／体系不是肇始于欧洲”这一命题也打破了所有的
欧洲中心论的社会理论。欧洲中心论是基于欧洲一时的领先优势和结构优势，把世界其
他地区说成是围绕着欧洲组建起来的。如果欧洲没有这种地位和功能，那么派生的欧洲
中心论也就失去了它所宣称的历史学家“知道’初坚实的历史根基。这样，西方社会理
论的构架也就摇摇欲坠了。正是由于这种理论构架的解体，至少是由于它的主要设计师
以及所有的“大厅级”建筑者犯的错误——在不牢靠的历史地基上建造他们的理论构架，
才会出现现在这种情况。正如我在第1章中所论证的，这些社会理论的设计师包括马克
思、韦伯、沃纳·桑巴特、卡尔·波拉尼等等，还包括布罗代尔和沃勒斯坦以及早期的
弗兰克。所有这些人都（错误地）把他们各自理论的中心位置给了欧洲，而欧洲在过去
的世界经济中从未实际占有这种位置。这把我们置于什么境地了呢？看吧，正如俗话所
说的，（欧洲的／美洲的／西方的）皇帝什么衣服也没穿。光着身子！
    在意识形态的层面上，人们已经对这种欧洲中心论提出了一些相当著名的批判，例
如爱德华·赛义德（1978）所讨论的东方学的概念，马丁·伯纳尔（Martin Bernal
1987）在《黑色的雅典娜》中提出的西方文化的非洲起源，萨米尔·阿明对欧洲中心论
的讨伐，以及我在第1章中所提到的另外一些人的著作。我在这里提到这三个主要人物
是本书的批判部分的一些先驱。另外一个重要人物是JM．布劳将。他在《殖民者的世界
模式》一书中彻底摧毁了一切欧洲“特殊论”（例外论）的神话。这些学者在各自的领
域里展示了现在赤身裸体的欧洲中心论皇帝。这使人们想起列宁的那句名言：怎么办？
伯格森主张，我们应该做点“全球研究”，即使我们还不清楚究竟如何研究。
    虽然有的人会对欧洲中心论这个皇帝的赤身裸体感到不安而试图给他做一套新衣服，
但是我不想这样做。我根本不同情任何皇帝。但是，我也不会天真地以为我们可以把他
抛在脑后。我们也不能简单地用后现代主义的方式来“解构”他和他的皇袍。我认为，
对于正在形成中的新世界秩序（或无秩序），我们急切地需要有另一种“世界视野”。
    《世界体系：五百年还是五千年报（注意：带问号）是我构造另一种“世界视野”
以及把握其结构和功能的分析工具的第一个尝试。玛尔塔·富恩特斯曾经说我依然是一
个“功能主义者”，因为我总是问她这是什么意思，那是什么意思。她说，我说的“意
思”实际上是指在体系结构里的“功能”。她认为，我满脑子想的就是这一点。我认为，
体系确实就在真实世界里面，我们也该为这个体系及其结构和运动给制一幅哪怕很简陋
的图像。我的朋友罗伯特·德内马克（Robert Denemark）赞同我的观点。他参与主编
了一本讨论我的思想的文集，对此我十分感谢。但是，他对我们两人有很高的要求。他
主张，我们应该（他愿意帮助我）研究整体（体系），因为整体大于部分，也大于总和。
也就是说，我们需要一种更整体主义的理论和对整体世界的分析，而不是对以欧洲为中
心的各个部分的分析。
    可借，我们甚至没有一套完整的术语（更不用说分析性概念和全局性理论）来取代
“国际”贸易和其他方面的“国际”关系的说法。论述“全球体系”中的“世界贸易”
（或相反）仅仅是沿着正确方向迈出一小步。关键在于解释贸易和货币在世界经济“实
体”中的流动是如何类似于带氧血液在循环系统中的流动（或神经系统的信息传递）。
世界经济也有骨架和其他结构；它也有维持生存的器官——其“功能”也是由整体决定
的；它有各种按日。按月等等计算的短周期和长周期（实际上是一种生命周期）；因此，
它看上去是世界万物进化（但不是无定）图式的一部分。最后，但并非最不重要的是，
我们的世界经济和‘材系’讲不是独立于生态系统或宇宙之外存在的，它可以也确实与
这二者有互动关系，而这二者越来越受到人们的全面关注。讨论我的思想的文集的另一
位主编丘兴（Chew Sing，译音）则认为，我的“人类中心’分析尝试是远远不够的。
他说，我们需要的是“生态中心’理论和实践。可惜，我们，至少是我，缺乏足够的概
念资源来解决这些问题，更谈不上理论和实践的结合了。
    本书是把德内马克和我的“（整体）世界视野”推进到近代早期世界经济史的第一
次更为整体主义的尝试。本书的宗旨是，考察世界经济／体系本身的结构、功能、运动
是如何影响乃至决定了各组成部分的变化。整体不仅大于部分的总和，而且规定着部分
及其相互关系，反过来又会改造整体。
    因此，这部著作也记录了我们的研究起点是如何从原有的既平行又有交叉的各种研
究中发展出来的。本书力求超越这些研究，按照沃尔夫所要求的，提出我自己的观点，
确立我自己的新起点。这也就意味着与他和前面提到的各位决裂。但是，我依然要感谢
所有这些人以及其他人所给予的帮助。
    1994年3月，我欣然接受了我的长期合作者巴里·吉尔斯和他所在的纽卡斯尔大学
的邀请，参加这样一个建立新视野的合作项目。我们完成的20页初稿所用的标题是；
“亚洲霸权下的现代世界体系：1450－1750年的银本位世界经济”（Gills andFrank
1994）。由于我的身体原因，这项研究中断了。直到1995年后半年，我才能够重新开始
这项研究并加以扩展，但是由于我从阿姆斯特丹大学退休了，所以现在只能由我自己在
多伦多来完成了。
    实际上这不是由我一个人完成的！1995年我与南苗·豪厄尔在多伦多结婚。她在感
情和精神上给了我无法言喻的支持，使我能够重新开展这项研究并写成了这部著作。如
果没有南普，我就不可能承担这项工作，更谈不上完成富了。另外，她还在我们家的漂
亮书房里给我提供了必要的设备，并使我能够利用多伦多大学的图书馆设施（我没有别
的机构支持）。
    这些条件使我能够使用电子邮件来与世界各地的同行交流本书中的有关问题和所需
资料。除了我前面已经感谢过的学者外，我在这里还应提到一些我曾经请教过（有些是
用普通信件）的学者，特别感谢其中一些人给予我的莫大帮助：加利福尼亚的Bob
Adams，芝加哥的Jim Blaut，加拿大不列颠哥伦比亚的Greg Blue，佐治亚的Terry
Boswell，多伦多的Tim Brook，亚利桑那的Linda Darling，亚利桑那的Richard Eaton，
加利福尼亚的Dennis Flynn，英国的Sieve Fuller，日内瓦的Paulo Frank，加利福尼
亚的Jack Goldstone，东京的滨下武志，纽约州宾汉顿的油田禅洲，安卡拉的
Huricihan Islamoglu，北卡罗来纳的Martin Lewis，密西根的Victor Lleberman，荷
兰的AngusMadison，波士顿的Pat Manningjll利福尼亚的Bob Marks，佐治亚的Joya
Misra，新西兰的Brian Molougheney，多伦多的John Munro，加尔各答的Rila
Mukhefjee，爱达荷的JackOwens，法国的Frank Perlinjll利福尼亚的Ken Pomeranz，
澳大利亚的Anthony Reid，北卡罗来纳的John Richard，纽约的Moms Rossabi，纽约州
伊萨卡的Mark Selden，加利福尼亚的David Smith，澳大利亚的Graeme Snooks，伦敦
的Dorothy和Burton Stein，密西根的Sun Laichen，以及加利福尼亚的Richard von
Glahn，John Wills和王国斌。
    细心的读者会发现，这些名字大部分会在正文里出现。我要么引用他们的著作，要
么引用他们所使用过的或推荐的著作。在公开我与他们的争议（例如，对中国、欧洲、
印度、中亚、东南亚、西亚和非洲的人口、贸易、生产、收入、货币、循环周期和制度
的估量以及其他有关问题）之前，我曾请他们审阅相关的章节，并征求他们的认可。然
后，我又根据他们的学术性意见修改了我的文字。在此，我向他们致以深切的谢意。可
惜的是，与印度一些学者的争议或者未能交流，或者中断了。
    最后，我要感谢下列诸位。大卫·威尔金森对本书书名提出了建议。西蒙·弗雷泽
大学地理系制图员保罗·德格雷斯把我画的草图转换成电脑制作的地图，设在瑞士苏黎
世的世界社会基金会给这些地图绘制提供了财政支持。我的老朋友、加利福尼亚大学出
版社的本书责任编辑斯坦·霍尔维茨为本书在伯克利的制作费尽心力。另外，这里还应
感谢一直很积极的制作编辑朱利安娜·布兰德。我还特别感谢这个部门的凯瑟琳·麦克
杜格尔。她的重要建议远远超过了版权编辑的职责，帮助我改进了本书的内容和观点，
而且她的专业知识和耐心也大大有助于改善书的形式和加强与读者的沟通。在此，我也
代表读者向她表示感谢。
    作为结束语，我要不厌其烦地引用我以前论述世界积累的那部著作的前言：
    考察和描述在整个历史进程中或在世界体系转变过程中的不同事件的同时性——尽
管对于满足对经济信息或理论充足性的需要来说，它对空间和时间的实际覆盖实际上是
千疮百孔——这种尝试本身就是向正确方向迈出重要的一步（尤其是在今天，这一代人
需要对处于同一个世界的统一历史进程有一种历史眼光和理解，因此他们必须“重写历
史”）。
    在结束这个冗长的前言时，我还想引用我一直赞同的费正清的一段话：
    结果可能只是一种不完善的近似。可以庆幸的是，谁也不必把它看作是盖棺定论。
当一个作者回顾他自认为正在努力做的事情时，就会出现许多不同角度的看法。最主要
的是遗漏，至少就我个人而言是如此。一部著作对于它的作者来说，仅仅是整个尚未写
成的图书馆的一个前厅，会涌现出许多有待探讨的问题，但是对于读者来说，它似乎已
经坚固无比，读者只能去研究别的问题。没有办法使他们相信这部著作千疮百孔。
    我至少有一点与费正清不同，即我无须担心我的读者会被愚弄，会在这里看到一种
根本不存在的坚固堡垒。可以肯定，他们将会注意到这部著作确实千疮百孔。但是我希
望他们不会把自己的研究转移到其他方面。我欢迎他们至少利用他们的一部分研究成果
来填补这些漏洞，同时也开辟出他们自己的新的研究领域。

                                                 安德烈·贡德·弗兰克
                                  1996年1月26日，8月8日和12月25日于多伦多

    ------------------
  北极星书库||http://www.ebook007.com


 白银资本
第一章　导论：真实的世界历史与欧洲中心论的社会理论

    从马克思和韦伯那里能够学到的最重要的教训是历史对于理解社会的重要性。虽然
他们确实关注如何把握一般性和普遍性，但是他们也关注特殊时期的具体环境，以及各
种不同地区的相似性和差异。他们明确地承认，要对社会事实作出充分的解释，就必须
对事实是如何发生的历史作出说明；他们承认，比较历史分析对于研究稳定和变迁是必
不可少的。简言之，这两位杰出的思想家也是值得人们学习的历史社会学的设计师；因
为他们两人都赞成一种开放的、以历史为基础的理论和方法。
    埃尔文·蔡特林在社会科学的历史发展中，对普遍性的期待，无论是多么真诚的追
求，从来没有像这样被满足过。……社会科学是19世纪在欧洲和北美形成的，因此毫不
奇怪，它是以欧洲为中。心的，当时的欧洲世界觉得自己是文化上的胜利者。……
    任何一种普遍主义都会激起反响，而这些反响在某种意义上是由占支配地位的普遍
主义的性质决定的。……检查我们的理论前提，看看是否隐藏着未经证实的先验假设，
乃是当今社会科学首先考虑的一件事。

                                                      伊曼纽尔·沃勒斯坦

    1．整体主义方法论与对象

    我的论点是，多样性里存在着统一性。但是，如果我们不考虑统一性本身是如何产
生的，是如何不断地改变多样性的，我们就不能理解和欣赏世界的多样性。我们大家都
必须生活在这同一个世界里，这个世界必须容忍和能够欣赏统一性里的多样性。当然，
我说的是容忍和欣赏民族、性别、文化、趣味、政治和肤色或“种族”的多样性。我不
赞成不去进行斗争而认可性别、财富。收入和权力的不平等。因此，如果有一种世界视
野能揭露当今在某些圈子里重新流行的所谓“种族清洗”和“文明的冲突”在主观上的
不道德和客观上的荒谬，那么我们大家都能从中受益。本书就是想从近代早期世界经济
史的角度，为一种更充分的“人类中心”视野和理解提供某些基础。
    布罗代尔是欧洲史专家，也是罕见的世界史专家。他指出：“欧洲最先创造了历史
学家，然后充分利用他们”来促进欧洲人在国内和世界各地的利益。这句话在几个重要
方面是令人惊讶的。首先，撰写历史著作不是欧洲人发明的，甚至也不是希罗多德和修
昔底德发明的。中国人、波斯人和其他一些民族的人早就撰写历史了。其次，希罗多德
本人就坚持说，“欧洲”不是一个独立的存在，因为它只是欧亚的一部分，而欧亚内部
没有明确的分界线。或许布罗代尔的脑子里想到的是在希罗多德之后很晚近的一代历史
学家。但是，即便是这些发明了欧洲中心历史的历史学家，也远远晚于伊本·巴图塔
（比nBatuta），伊本·赫勒敦（IbnKhaldun），拉什丁（Rashidal．Din）等这些名声
显赫的阿拉伯历史学家、编年史家和世界旅游家。他们早就撰写了非洲一欧亚世界的历
史，而且很少带有阿拉伯中心论或伊斯兰中心论的色彩。
    的确，欧洲人似乎发明了地理学，因为虽然‘欺亚”这个概念的发明者处于这片大
陆的边远半岛，但是这个概念本身是一个欧洲中心论的命名。在马歇尔·霍奇森于1968
年过早地去世之前，他谴责了按照墨卡托投影绘制的地图，因为这些地图把小小的不列
颠画得几乎与印度一样大（Hodgson1993）；布劳特（1993）也揭露了“历史的边界”
的地图绘制一直是以欧洲为中心的。马丁·刘易斯（MartinLewis）和卡伦·威根
（KarenWigen）（1997）则发表了《大陆的神话》。一个例子是，欧洲人不顾实际地理
状况，坚持把他们的半岛说成是“大陆”，而人数众多的印度人则只占有一个“次大
陆”，中国人至多占有一个“国度”（country）。实际上相应的地理和历史单位是
“非洲一欧亚”（Afro－Eurasia）大陆。但是这个单位更准确地说应该像阿诺德·汤
因比所建议的那样称作“非亚”大陆（Afrasia）——世界历史学会前主席罗斯·邓恩
（RossDunn）最近再次提出这种建议。甚至这种构词也还不能反映出这两个大陆的地理
幅员、人口密度以及历史重要性。当然，欧洲在这几个方面都望尘莫及。
    诚然，后来的历史学家全神贯注于他们自己的欧洲肚脐眼儿。但是，这可以用社会、
文化、政治和经济环境的影响来解释，甚至开脱。总之，历史学家之所以撰写“民族的”
历史，是因为受到这么强大的影响，从而反过来从意识形态上支持欧洲和美洲的“民族
主义”，为统治阶级的意识形态、政治和经济利益服务。然而，这些历史学家超出了他
们自己“民族”的范围，竟然宣称“欧洲”或“西方”过去和现在都是世界其他地区的
“肚脐眼儿”或“中心’（也就是心脏与灵魂）。如果说他们对别人有什么赞扬，那也
不过是很勉强地在“历史”方面，而且这种“历史’欺像东方快车，行进在仅有的向西
铺设的轨道上，穿越时间隧道，从古代埃及和美索不达米亚，开到古典的希腊和罗马，
再经过中世纪（西方）欧洲，开到现代。波斯人、土耳其人、阿拉伯人、印度人和中国
人有时受到有礼貌的接待，但更多遇到的是不太礼貌的接待。除了周期性地出现在中亚
并肿‘文明的”定居民族发动战争的“野蛮的”游牧民族外，其他民族，如非洲人、日
本人、东南亚人和中亚人则根本不被提及，似乎他们对历史没有贡献，甚至没有参与历
史。在数不胜数的例子中，我这里只引述其中的一部著作的前言：“《西方的基础》是
关于西方从古代近东肇始到17世纪中期的世界的一项历史研究”。
    近现代历史，包括早期和晚期近现代历史，是由欧洲人制造出来的，按照布罗代尔
的说法，正如历史学家所“知道”的，欧洲人“以欧洲为中心组建了一个世界”。这就
是欧洲历史学家的“知识”，而正是他们“发明”了历史学，然后又充分利用了它。人
们甚至丝毫没有想到，也许还有另一条相反的道路，也许是世界创造了欧洲。而这正是
本书想加以证明的，至少是想在这方面做一点尝试。
    本书给自己设定了一系列的任务。它们既十分宏大，又极其有限。说它们十分宏大，
是因为我要向众多被公认为“经典断’和“现代的”社会理论的基础——欧洲中心历史
学挑战。我在主观上设定的有限目标甚至更为自负：我仅限于对1400年一1800年的世界
经济作出另一种提纲挈领的展示，我希望读者对此感到满意。我们大家（不得不）共同
生活在一个世界政治经济体和社会体系里。现在我们只是对这个世界政治经济体和社会
体系的结构、功能、运动和转变提出初步的（但以后会更深入、广泛的）总体分析和理
论。本书希望能够为此提供一个基础。
    本书的局限性很可能超出了我的预想，甚至会妨碍我达到这种有限的目标。但是，
即便是对于重新检视近代早期全球世界经济及其结构特征，进而考察它们是如何冲击其
部门性和区域性组成部分的这样一种尝试来说，这也已经无碍大局了。对于这个世界经
济及其各部分的大部分历史发展所作的说明会比应该得到的说明要简短得多。本书与其
说是尝试写一部这一时期的世界史或经济史，不知说是尝试着提供一个关于近代早期经
济史的全球视野。虽然历史证据是十分重要的，但是我主要不是用新的证据来挑战公认
的证据，而是要用一种更充分的人类中心的全球范式来对抗公认的欧洲中心范式。
    我的主旨是想证明，为什么我们需要一种全球视野。我们不仅在世界经济史方面需
要这种全球视野，而且也是为了我们能够在全球整体的范围内给从属和参与世界经济的
部门、地区、国家以及任何片断和进程定位，因为它们都不过是这个全球整体的组成部
分。具体地说，我们需要一种全球视野，是为了鉴别、理解、说明和解释——简言之，
理解——“西方的兴起”、“资本主义的发展”、“欧洲的霸权”、“大国的兴衰”，
以及前“大”不列颠、美利坚“合众国”、前苏联、“洛杉矶的第三世界化”、“东亚
奇迹’等等诸如此类的过程和事件。这些过程和事件都不是仅仅。甚至主要由于上述任
何一个组成部分的“内部”力量的结构或互动而造成的。它们都是统一的世界经济体系
的结构和发展的一部分。
    由此得出的一个推论是，欧洲不是靠自身的经济力量而兴起的，当然也不能归因于
欧洲的理性、制度、创业精神、技术、地理——简言之，种族——的“特殊性”（例外
论）。我们将会看到，欧洲的兴起也不主要是由于参与和利用了大西洋经济本身，甚至
不主要是由于对美洲和加勒比海殖民地的直接剥削和非洲奴隶贸易。本书将证明，欧洲
是如何利用它从美洲获得的金钱强行分沾了亚洲的生产、市场和贸易的好处——简言之，
从亚洲在世界经济中的支配地位中谋取好处。欧洲从亚洲的背上往上爬，然后暂时站到
了亚洲的肩膀上。本书还试图从世界经济的角度解释“西方”是如何达到这一步——因
而，为什么它可能很快会再失去这种地位。
    另外一个推论是，近代早期的欧洲在世界经济中既不比世界其他地区更重要，也不
比世界其他地区更先进。即使把它的大西洋外围地区都考虑在内，也是如此。当时的欧
洲绝不是任何世界范围的经济体或体系的“中心”或“核心”。布罗代尔（1992）、沃
勒斯坦（1974）以及其他人，包括弗兰克等所谓的以欧洲为“核心’的那种“世界经济
和体系”本身实际上是很次要的，而且在很长时间里一直是真正的世界经济整体的一个
边缘部分。我们还将看到，欧洲拥有的加入这个世界经济的唯一有效的手段是它从美洲
获得的金钱。如果说在1800年以前有些地区在世界经济中占据支配地位，那么这些地区
都在亚洲。如果说有一个经济体在世界经济及其“中心”等级体系中占有“中心”的位
置和角色，那么这个经济体就是中国。
    但是，在近代早期的世界经济或体系中寻找所谓的“霸权”，乃是绿水求鱼。在
1800年以前。欧洲肯定不是世界经济的中心。无论从经济分量看，还是从生产、技术和
生产力看，或者从人均消费看，或者从比较“发达的”“资本主义”机制的发展看，欧
洲在结构上和在功能上都谈不上称霸。16世纪的葡萄牙、17世纪的尼德兰或18世纪的英
国在世界经济中根本没有霸权可言。在政治方面也是如此。上述国家无一例外。在所有
这些方面，亚洲的经济比欧洲“发达”得多，而且中国的明一清帝国、印度的莫卧尔帝
国、甚至波斯的萨菲帝国和土耳其奥斯曼帝国所具有的政治分量乃至军事分量，比欧洲
任何部分和欧洲整体都要大得多。这个看法也涉及到当代和未来的世界发展问题。东亚
最近的经济“发展”引起了周围世界的极大关注，但也使人们产生了极大的困惑，不知
道该如何把所看到的发展情况纳入西方的世界图式。只要想一想把日本说成是“西方”
的一部分，南非在种族隔离时期把日本人称作“尊贵的白人”等等是多么荒谬，这个问
题也就很清楚了。除了日本之外，人们的注意力尤其转移到南韩、台湾、香港和新加坡
这“四小虎”或“四小龙”身上。但是，现在人们的注意力越来越多地集中到东南亚的
其他小龙和正在地平线上赫然出现的中国巨龙身上。新闻界甚至认为：
    中国正以宏大的气势以及微妙的和粗笨的方式……使整个亚洲感受到它自18世纪以
来所不曾有过的分量。……
    这条龙已经躁动了，这就改变了亚洲各国政府从有关区域贸易模式到制造业的种种
问题的决策……这也证明从日本、韩国到东南亚一带的这一地区的地缘政治发生了变化。
1996年3月18日华盛顿《国际先驱论坛报》）
    为了更深入地说明这个问题与我们的讨论的关系，我们可以引用这家报纸连续两天
的评论。我们在《美国必须学会尊重亚洲人的处事方式》这一标题下看到：
    西方人习惯于教训亚洲人如何行事。这种情况现在快要结束了。亚洲国家正在变得
强大起来，足以建立和维护他们的自主机……如果还想用西方方式来改造亚洲国家，那
是不太可能成功的，而且还会引起亚洲人与西方的再一次冲突。……西方人需要承认亚
洲人的平等地位，承认他们按自己方式行事的权利……并且肯定“亚洲人’价值观的合
理性。
    过了一天，同一家报纸在《争议的焦点是国际体系的性质》的标题下报道说：
    与中国的冲突是一切关于国际体系及其政治、金融和贸易机构的性质的争论。无论
有意还是无意，中国在咄咄逼人地推动着形成另外一种对北京的目标更有利的国际体系。
这明显地体现在中国争取修改世界贸易组织的准入规则的努力中。
    为什么会出现这种情况？希尔·盖茨认为，这是因为在这个世界里，只有中国成功
地抵制了“起源于西欧的资本主义的压力…。而且在过去几个世纪里顶住了西方帝国主
义改造世界的潮流”。还有些人则用“儒教”“没有国家干预的市场的魔法”等等来
“解释”这次亚洲的苏醒。可惜，当代东亚的经验似乎不能很合适地纳入任何公认的西
方理论模式或意识形态图式。相反，东亚发生的情况似乎违背了所有的西方准则——这
些准则规定了“应该”如何行事，实际上是要求重复“我们”走过的“西方道路”。太
糟糕了！
    本书的观点是，东亚的“兴起”是很自然的事情，无须因为它不适合西方的图式而
大惊小怪。本书提出了另外一种不同的图式，东亚以及亚洲其他地方当前的情况和未来
可能发生的情况可以纳入这一滴式。这是一个全球经济发展的图式。在这个图式中，直
到很近的时期，亚洲，尤其东亚早就占据并维持着支配地位。只是在不到两个世纪之前，
由于后面将要探讨的原因，亚洲经济才失去了在世界经济中的支配地位，而这种地位逐
渐被西方所占据——显然只是暂时的。
    西方人对于“西方的兴起”的解释受到了一个犯了“张冠李戴”错误的实例的打击。
情况看来应该逐渐明朗了：那种“发展”与其说是“西方的”现象，不如说是世界经济
的现象。世界体系的“领导权”——而不是“霸权’——暂时地“集中”在一个（或少
数）部门和地区，但是会再次转移到另一个或另一些部门和地区。19世纪发生过这种情
况，现在看来，21世纪初还会发生这种情况，世界经济的“中心”似乎正在转回到“东
方”。
    这个观点在别的地方也出现过，但是其表述却值得商榷。脚将完成的圆圈：环太平
洋地区的经济史》这部著作是从描述一千年前来代中国的经济成长入手的。但是，在该
书看来，明清时代的中国以及日本基本上是封闭和停滞的，于是太平洋地区首先是变成
一个“西班牙的内湖”，然后又臣服于“英国的绥靖”和“美国世纪”；只是经过了所
谓的五百年或七百年的中断期和西方入侵的重大干预之后，环太平洋地区及其东海岸才
再次兴起。另外，在菲利普·费尔南德斯一阿尔梅斯托（FelipeFernandez－Armesto）
1995年发表的研究近一千年世界史的著作中，在过去的两个世纪里，西方对亚洲的入侵
始终是表面的和边缘性的，西方的优势被说成是短暂的和行将消失的。但是，在他看来，
中国和亚洲其他部分目前和未来可能上升到世界支配地位的这一趋势，不过是近一千年
前宋代中国的经济和文化优势的复兴。本书的观点则恰恰相反。我认为，这种支配优势
的隐没持续了不到两个世纪。另外，我试图证明，这些转移也是全球“发展”的一个长
周期过程中的组成部分。这一章导论——也是结论——将阐释这些历史认识对于社会理
论的意义。

    2．坚持全球观念，反对欧洲中心论

    在迄今为止的一段时间里，“西方”是把世界其他地区的大部分都归到“东方学”
的名下来认识的。“西方”（West）和“其他地区’（Rest）的对偶概念出自亨廷顿
（1993，1994）。西方世界到处都有“东方”研究及其机构。巴勒斯坦裔美国学者爱德
华·赛义德在1978年发表的著作《东方学冲对这种西方意识形态的表现做了鞭辟入里的
出色分析。他指出，西方为了显示自称的独特性而竭力与世界其他地区划清界限。他揭
示了东方学在这种运作中所起的作用。萨米尔·阿明在1989年发表的《欧洲中心论》中
也揭露了这种运作。马丁·伯纳尔在《黑色的雅典娜》（1987年）一书中指出，作为19
世纪欧洲殖民主义的一个组成部分，欧洲人发明了一个所谓起源于“民主”的希腊的纯
粹欧洲传统的历史神话，其实希腊也实行奴隶制和性别歧视。但是，伯纳尔的观点却被
人用于论证非洲中心论（Asante1987），这显然是与伯纳尔本人的宗旨背道而驰的。实
际上，雅典文化更多地来源于小亚细亚、波斯、中亚以及亚洲其他地区，而不是埃及和
努比亚。我们可以调和一下说，这些来源过去和现在都主要是“非一亚”文化。但是，
欧洲的“根源”当然绝不局限于希腊和罗马（也不局限于在它们之前的埃及和美索不达
米亚）。欧洲的根源可以追溯到远古时代的整个非洲一欧亚。另外，正如本书将要证明
的，在19世纪发明和传播“欧洲中心观念”以前的近代早期，欧洲依然依赖于亚洲。
    这种欧洲中心观念包含着若干支脉。有些支脉特别受惠于卡尔·马克思和沃纳·桑
巴特这样的政治经济学家，另外有些支脉则受惠于埃米尔·涂尔干、乔治·齐美尔和马
克斯·韦伯这样的社会学家。韦伯则是最精心致力于欧洲中心论的集大成者。所有的证
据都被用于解释“欧洲的奇迹”——这正是埃里克·琼斯的著作标题（1981）。但是，
琼斯的著作不过是冰山露出的一角。从马克思和韦伯到奥斯瓦尔德·斯宾格勒和阿诺德
·汤因比，再到第二次世界大战以来，尤其是美国的全部西方社会科学和历史学，几乎
都捍卫所谓的西方特殊论。
    这种欧洲中心“理论”主要被应用于和滥用于伊斯兰世界，但是也同样不分青红皂
白地运用到“东方”各个地区：
    这种综合病症是由几个基本论点构成的：（1)社会发展起因于社会内在的特点；
（2）社会的历史发展或者是进化过程，或者是逐渐的衰落。东方学的学者根据这些论
点建立了西方社会的二元理想形态，认为西方社会的本质是在动态进程中展开，向民主
的工业制度前进。……
    但是，正如伊斯兰文化研究者和世界史专家马歇尔·霍奇森所说：
    我所看到的情况是，一旦人们对其他社会的了解也像对西方的了解那样充分，所有
挖掘西方世界前现代时期的新萌芽特征的努力都会在严密的历史分析下破产。这也同样
适用于马克斯·韦伯这位大师。因为他试图证明，西方在传统上具有一种合理性与能动
性的独特结合。
    霍奇森（1993）和布劳特把这种学术嘲讽地称作“井底历史”，是坐并观天，只看
到“独特的”欧洲的内部原因和后果，而看不到欧洲之外的世界对现代欧洲和世界历史
的贡献。但是，正如布劳特指出的，在1492年或1500年那个时候，欧洲对于亚洲和非洲
毫无优势可言，各地根本没有什么各不相同的“生产方式”。在1500年以及更晚一些时
候，根本谈不到三个多世纪后欧洲或其“资本主义”的胜利。在霍奇森看来，16一17世
纪经济、科学和理性的“技术主义”的发展，是以后的重大“擅变”的基础，但是他认
为，这种发展是建立在世界范围的基础上，而不仅仅是欧洲自己的事情，甚至不是欧洲
特有的情况。
    在19世纪欧洲中心论的历史学和社会理论兴起之前，至少欧洲人和阿拉伯人曾有一
种更广阔的全球视野。例如，突尼斯政治家和历史学家伊本·赫勒敦就将过去以及当时
的“各国财富”作了估量和比较：
    我们可以用东部地区，如埃及、叙利亚、印度和中国，以及地中海以北整个地区作
为例子。当它们的文明发展时，它们居民的财富就增加，它们的王朝就变得强大。它们
的城镇和居民点也越来越多，它们的商业和设施也得到改善。与此同时，我们可以看到
到马格里布的穆斯林社会来的基督教国家的商人的情况。他们的兴旺和富有简直无法用
笔墨描述出来。我们见到的和听到的来自东方的商人也是如此。来自非阿拉伯人的伊拉
克、印度和中国等国的远东商人更是如此。我们不断听到旅游者讲述有关他们的财富和
繁荣的惊人故事。人们通常对这些故事将信将疑。
    甚至到了18世纪，法国最博学的中国事务专栏作家杜哈尔德（DuHalde）神甫（他
从未离开过巴黎，而是利用耶稣会和其他人的游记与翻译作品作为资料）还这样写道：
（在中国）各省的富饶特产以及通过河流与大运河运送商品的能力，使得帝国总是保持
繁荣昌盛。……中国境内展开的贸易活动规模如此盛大，整个欧洲都望尘莫及。在评价
杜哈尔德的著作时，西奥多·福斯（TheodoreFoss1986：91）认为，当时西方怀着实用
的目的，不仅翻译和研究中国的哲学著作，而且翻译和研究中国的技术资料和其他实用
资料。实际上，唐纳德·拉克（DonaldLach）和埃德温·范克利（EdwinvanKley）就以
（亚洲在欧洲形成中的作脱为书名，撰写多卷本著作（自1965年以来已出版了7卷，还
将继续出版若干卷）。有关这部巨著的总体情况，可参见田森（M．N．Person）的评论
（1996）或者拉克和范克利书中所附“总体构图”。他们注意到，例如，“16世纪的欧
洲人把日本和中国看作是未来的最大指望”；到17世纪末，“在有文化的欧洲人中几乎
没有人完全不被（亚洲的形象）所触动，因此，如果在当时欧洲的文学、艺术、学术和
文化中看不到这种影响，那就确实太奇怪了。”拉克和范克利举出史实来证明这一点：
在这两个世纪里，欧洲传教士、商人、远洋船长、医生、水手、士兵以及其他旅游者用
欧洲各种主要语言撰写、翻印和翻译了数以百计的有关亚洲的书籍。其中至少有25部关
于南亚的重要著作，15部关于东南亚的重要著作，20部关于亚洲群岛的重要著作，60部
关于东亚的重要著作，其他短篇的著述就数不胜数了。印度帝国被认为是世界上最富有、
最强大的国家之一，但是中国则始终是最令人叹为观止的，被欧洲人当作最高的榜样。
亚洲哲学受到推崇，但是艺术和科学较为逊色；医学、手工艺和工业以及这些方面的专
家都受到高度的尊重，还往往被人们所效仿。
    17世纪的德国哲学家莱布尼兹提供了一个富于启示的历史例证。他曾经被德意志西
部的一个君主挽留。这个君主担心邻近的路易十四入侵。于是，莱布尼兹给路易十四写
信，提出一个建议：对于法国来说，与其超过莱茵河来实现政治抱负，不如转向东南，
向奥斯曼帝国挑战，这样在政治上更划算：
    事实上，所有精美的东西都来自东印度群岛。……有识之士已经指出，世界任何地
方的商业繁荣都比不上中国。
    直到拿破仑时代为止，法国没有采纳这个建议。拿破仑在入侵德意志时也费力寻找
莱布尼兹这封信的一个抄本，可能并非偶然。正如拉克和赛义德等人指出的，欧洲对亚
洲的这种仰望在到19世纪欧洲开始工业化和推行殖民主义之后才发生变化。欧洲的工业
化和殖民主义活动深刻地改变了欧洲人的观念和态度，包括他们的历史学和社会科学。
甚至直到今天，保罗·拜罗克（PaulBairoch）也承认，在近代早期，亚洲许多地方的
经济和文化比欧洲有更大的发展。这个声明是极其重要的，因为与帕特里克·奥布赖恩
一样，拜罗克（1974）也是沃勒斯坦／弗兰克命题的主要公开辩论者之一。这个命题认
为，欧洲与世界其他地方的关系对欧洲本身的发展产生了重要影响。虽然，否定的观点
至今不绝，但是，与奥布赖恩一样，拜罗克仍然承认那种‘富足和权势。实际上，我们
可以认为，在16世纪之初前后，亚洲的主要文明地区所达到的技术和经济发展水平高于
欧洲”。
    拜罗克还具体指出了中国、印度、日本、朝鲜、缅甸、柬埔寨、老挝、泰国、越南、
印度尼西亚和奥斯曼帝国的优势所在她认为，拥有70万人口的伊斯坦布尔是世界最大的
城市，人口稍少一点的北京是第二大城市。他还指出，北非穆斯林地区的城市化程度比
欧洲还高；1500年前后，巴黎有125万人口，而开罗则拥有45万人口，菲斯（摩洛哥城
市）原有的25万人口已经逐渐减少。另外，印度的卡利卡特拥有50万人口。甚至缅甸的
教固和柬埔寨的吴哥原先分别拥有的18万人口和15万人口已经在减少。有意思的是，拜
罗克依然断定：“欧洲在16世纪就开始支配其他大陆了。”当然，这不过是自19世纪中
期起由马克思等人所表达的欧洲人的信条。这种世界观至今依然流行于世。《生活》杂
志为了在1977年9月号上宣布一千年来最重要的100个人物和事件，雇佣了20多个编辑，
广泛征求专家的意见，并花了几个月的时间展开激烈的讨论，最后得出的结论是：
    西方人……在推动和震撼全球的活动中起了一种不合比例的作用。在100人中，除
了豆7人朱其余都是欧洲血统；只有10人是妇女。这并不是出于《生活》杂志编辑和专
家顾问的偏见，而是反映了过去一千年的社会政治现实。
    亚当斯密、马克思和韦伯
    因此，毫不奇怪，在我们特别关注的欧洲思想家中，亚当·斯密和卡尔·马克思也
极其重视这个问题。但是，他们是从各自的时代、各自的角度来考虑这个问题的。对于
近代早期历史以及亚洲在其中的位置，斯密和马克思既有一致之处，也有不同之处。斯
密于1776年在《国富论》中写道：
    美洲的发现以及经由好望角抵达东印度的通路的发现，是人类历史记载上最伟大的
两个事件。
    马克思和恩格斯在供产党宣言件继承了这种说法：
    美洲的发现、绕过非洲的航行，给新兴的资产阶级开辟了新天地。东印度和中国的
市场、美洲的殖民化、对殖民地的贸以交换手段和一般商品的增加，使商业、航海业和
工业空前高涨，因而使正在崩溃的封建社会内部的革命因素迅速发展。…
    但是，斯密是在欧洲工业革命之前写的《国富论》，是对20多年前哲学家体漠的著
作的呼应。斯密是（西方）最后一位承认欧洲在各国财富发展过程中是一个姗姗来迟者
的社会理论家。他于1776年写道：“中国比欧洲任何地方都富有。”斯密并没有预见到
这种对比会有什么变化，也没有意识到在他写作时后来所谓的“工业革命”正在开始。
另外，正如里格利指出的，更晚一两代的马尔萨斯和李嘉图，甚至19世纪中期的约翰·
穆勒，依然对斯密的说法深信不疑。
    但是，斯密也没有把“历史上最伟大的事件”看作是欧洲给人类的礼物——不论是
文明的礼物，还是资本主义的礼物，或是其他什么的礼物。相反，他警告说：
    对于东印度和西印度两处的土人来说，由这些事件本来能产生的商业利益都淹没在
它们带来的不幸灾难中。…这些伟大事件究竟能给人类带来什么好处，什么灾难，这不
是人的智慧所能预见的。
    然而，到19世纪中期，欧洲人对亚洲，尤其对中国的看法发生了急剧的变化。雷蒙
德·道森在《中国变色龙：欧洲人的中华文明观分析》这一标题醒目的著作中梳理和分
析了这种变化。欧洲人过去把中国当作“榜样和模式”，后来则称中国人为“始终停滞
的民族”。为什么会突然发生这种变化？工业革命的来临以及欧洲开始在亚洲推行殖民
主义的活动，促成了欧洲思想的转变，结果，即使没有“虚构”全部历史，也至少发明
了一种以欧洲为首和在欧洲保护下的虚假的普遍主义。到19世纪后半期，不仅世界历史
被全盘改写，而且“普遍性的”社会“科学”也诞生了。这种社会“科学”不仅成为一
种欧式学问，而且成为一种欧洲中心论的虚构。
    在这种情况下，19世纪和20世纪“经典的”历史学家和社会理论家比18世纪较现实
地理解世界的欧洲视野后退了一大步，更不要说与更现实的伊斯兰学者的视野相比了。
马克思和韦伯就跻身于这些从较狭窄的（以欧洲为中心的）新视野看问题的学者中间。
按照他们以及迄今他们的信徒的看法，所谓在欧洲内部产生的“资本主义生产方式”的
要素在世界其他地方了无踪迹，只有通过欧洲的帮助和扩散才能提供这些要素。这就是
马克思的“东方学’假设、韦伯的大量研究以及二人发表的有关世界其他地区的无稽之
谈的落脚点。为了对他们的观点作一个简短的评述，除了我个人的读书体会，我们还可
以利用一些权威作者，例如欧文·蔡特林的评论。
    马克思在描述“亚洲”的特点时似乎有选择地利用了他所获得的资料，更不用说对
非洲了。在对马克思产生过影响的古典政治经济学家中，斯密曾表示感谢“有关中国以
及（古代）埃及和…、印度斯坦的财富与发展的精彩报道”。但是，在这方面，马克思
却偏爱诸如孟德斯鸠、卢梭这样的哲学家以及詹姆斯穆勒等人。这些人‘没现”‘专制
主义”乃是亚洲和“东方”的“天然”状态和“统治模式”。马克思还提到“从印度到
俄国的最残忍的国家形式，东方专制主义”。他还把这种国家形式推广到奥斯曼帝国、
波斯和中国，乃至整个“东方”。马克思断言，在这些地方有一种古老的“亚细亚生产
方式”。他断言，在整个亚洲，生产力始终是“传统的、落后的和停滞的”，如果不是
“西方”及其资本主义的入侵把亚洲唤醒，亚洲会永远沉睡。
    虽然马克思注意到，印度和中国的购买力刺激了欧洲市场，但在他看来，英国给印
度提供了一面未来的镜子，美国在1846年发动的对墨西哥的战争促成了墨西哥的进步。
更有甚者，马克思断言，自16世纪资本（甚至资本主义）在欧洲创生以来，欧洲“从封
建主义向资本主义的转变”以及欧洲的“新兴资产阶级”改造了整个世界。
    在马克思看来，亚洲始终比欧洲落后得多，因为欧洲的“封建主义”自身至少还包
含着“向资本主义转变”的种子。反之，虽然他说过亚洲的市场推动了欧洲市场，但是，
据说“亚细亚生产方式”需要借助欧洲这种“转变”的进步成果来摆脱根深蒂固的停滞。
在想象中，这种停滞的所谓原因被归结为缺乏“资本主义生产关系”，从而使整个亚洲
“分裂为村社，每一个村社都拥有完全独立的组织，自身构成一个小世界”。
    但是，说亚洲分裂成无数孤立的小世界，就已经与马克思以及其他欧洲学者另一方
面的断言自相矛盾。他们用“东方专制主义”来概括亚洲的特征，把它说成是为了管理
这些社会的大型水利工程而必需的社会政治组织形式，因为这些大型水利工程是所谓的
孤立村社力所不能及的。魏特夫后来把这种“理论”加以通俗化了，不过，具有讽刺意
味的是，这种“理论”却成为冷战时期反对共产主义和马克思主义的意识形态武器。不
过，从来没有人指出上述的内在矛盾！我们在这部著作中将会看到，马克思所说的这些
特征不过是他和其他欧洲中心论思想家想象的产物，在实际历史中根本没有依或这种无
稽之谈的谬误也涉及其正题——“资本主义生产方式”——它被说成是欧洲人创造出来
的；而且促成了欧洲、西方乃至全球的发展。
    实际上。特沙尔·带贝布在对佩里·安德森等马克思主义者的精彩批判中就令人信
服地指出，这些人关于封建主义、绝对主义和资产阶级革命的分析以及“他们对欧洲的
特殊性…与所谓的优越性的迷恋”乃是西方“文明的自负”，是“披上历史外衣的意识
形态”和“徐成红颜色的东方学”，即“另一种方式的东方学的延续”。有一些社会理
论家也会反驳马克思（据说是赞成斯密），但是他们一致赞同马克思的说法：1492年和
1498年是人类历史上两个最伟大的时刻，因为在这两个时刻，欧洲发现了世界。他们从
来不考虑，世界一直就在那里存在着，至少是它的＊洲一亚洲部分早就在塑造着欧洲。
实际上，著名的欧洲中古史专家亨利·皮朗就强调欧洲的极端依附性，因为他在1935年
已经指出，“没有穆罕默德，就没有查理曼。”但是，历史学和社会理论从那时以来却
一直标榜所谓的（西方）欧洲人的独特性，而且说由此产生了“西方的兴起”。更糟糕
的是，据说欧洲人还不得不承担起白人推广文明的使命，‘资本主义的发展和传播”当
做欧洲和西方给予人类的礼物面推广到全世界。韦伯当然赞同马克思关于欧洲起源和
“资本主义”特征的全部说法，也赞同桑巴特的有关说法。韦伯只是想把这些说法表述
得更好一些。桑巴特已经把欧洲的合理性以及他所谓的犹太教根源说成是“资本主义”
及其在欧洲的“诞生”的绝对必要条件。韦伯也接受了这种说法。他进一步修饰了所谓
以水利为基础的“东方专制主义”的论点，断言亚洲单靠自身没有能力推动经济发展，
更不用说“资本主义”发展了。但是，韦伯殚精竭虑地研究了亚洲各个文明的“城市”、
“宗教”以及其他方面。这位研究官僚制的大学者不得不承认，中国人懂得如何管理官
僚体制以及整个国家。另外，他比马克思有更多的条件看到西方的金钱是如何进人亚洲
各个部分并在那里循环的。
    韦伯对亚洲实际情况的了解更多一些，这就使得他的论述比马克思的粗糙说法更复
杂、更精致。例如，韦伯承认，亚洲有大城市。因此，它们就必须被设法说成在结构与
功能上与欧洲城市有“根本区别”。威廉·罗在研究中国城市汉口时仔细考察了这一论
点，揭示了韦伯在这方面的错误。
    为了进一步批判欧洲中心论以及韦伯理论，让我在此援引特纳的论述：
    伊斯兰社会从一开始就陷入停滞或不断衰落。因此，是用缺乏（所谓的）西方的一
系列特征来界定这些社会的——没有中产阶级，没有城市，没有政治权利，没有革命。
    这些特征的缺乏…被用来解释为什么伊斯兰文明没有产生资本主义。
    如果韦伯本人不能在他所研究的东方社会发现所有这些因素的缺乏，那么最根本的
差异，即缺乏的要素（据说“西方”拥有而“其他地区”没有的要素）是什么呢？在马
克思看来，所缺乏的是“资本主义生产方式”；韦伯则增添了一种缺乏的因素，即适当
的宗教及其与其他因素配合而产生的“资本主义方式”的运作。韦伯辛勤地研究了各种
主要的世界宗教，得出的结论是，它们都包含着一种基本上属于神话的、神秘的、巫术
的因素，简言之，包含着一种反理性的因素，因而“必然”阻碍它们的真诚信徒去理性
地把握现实。这与欧洲人的理性态度截然不同。只有欧洲人是“新教伦理与资本主义精
神”的受益者。韦伯认为，这种伦理和精神乃是资本主义的全部实质。韦伯的态度与马
克思的态度其实是殊途同归。而且，韦伯的论点比马克思的论点更难让人理解。
    这种理性精神据说是一种秘密的酵母，它与其他因素结合而造成“西方”而不是
“其他地区”的兴起。亚洲人因为没有它而不可能发展资本主义，因而根本不可能真正
地“发展”起来，即使他们发挥城市、生产和商业的作用也无济于事。这种说法根本没
考虑到，早在加尔文等人把这种酵母赐给北欧人之前，威尼斯和其他意大利城市中的天
主教徒没有受到这种酵母的特惠也活得不错。这种说法也没有考虑到，正如我早已指出
的，在东欧。在美国南方早期欧洲人殖民地以及至今在加勒比海地区和其他地方，不是
所有信奉新教伦理的人都活得那么好。但是，戴维·兰德斯（Davidl。andes）在《被
解放的普罗米修斯>（1969）一书中明确地给予韦伯的论点以实证支持，断然否定那种
认为穆斯林“文化”能够容许技术创新的观点。
    然而，日本人没有经历西方殖民主义，没有外国投资，更不用说新教伦理了，他们
举营‘菊花与刀”，却制造了繁荣，甚至经历了第二次世界大战的失败以后依然如此。
因此，詹姆斯·阿贝格伦和罗伯特·贝拉在解释这些发展情况时认为，日本人有“一种
在功能上与新教伦理相同的东西”，而在他们看来，很遗憾，信奉儒教的中国人没有这
种东西。现在这两个国家都在经济上突飞猛进，于是这个论点就又转了一百八十度，宣
称正在促使它们前进的乃是东亚‘儒教’。当然，在实际的世界经济中，这种解释可以
说是毫不沾边。
    这种欧洲中心论的曾祖父是19世纪的“社会学之父”奥古斯特河L德以及亨利·梅
因爵士（HenryMaine）。这两人分别区分出所谓建立在“科学”基础上的新思维和建立
在“契约”基础上的新社会组织，据说这些新方式取代了古老的“传统”方式。欧洲中
心论的一个祖父是埃米尔·涂尔干。他提出了“有机的”社会组织与“机械的”社会组
织之间的对立。另外一个祖父是费迪南德·胜尼斯。他强调的是从传统“共同体”向现
代“社会”的转变。在下一代人里，塔尔科特·帕森斯提出“普遍主义”社会形式与
“特殊主义”社会形式之间的对立，而罗伯特·雷德菲尔德则宣称发现了传统的“民间”
社会与现代“城市”社会之间的对立和转变，至少是二者之间的一种“连续性”，而且
还发现了“低级文明”与‘“高级文明”的共生现象。汤因比（194）虽然研究了20多
个文明，但是他也宣布“西方”文明的独特性；而斯宾格勒则对西方文明的“衰落”提
出警告。
    西方资本主义的批判者，无论是想改革它还是想取代它，也都支持这种基本观点。
马克思主义的说法和当代新马克思主义的说法都宣称在‘亚细亚的”、“封建的”或其
他形式的“纳贡生产方式”与“资本主义生产方式”之间存在着所谓的根本不同。列宁
断言：“帝国主义作为资本主义的最高阶段”，也是欧洲内部产生并向外扩散的一种发
展的产物。较近的卡尔·波拉尼宣称，在19世纪欧洲发生他所谓的“大转变”之前，世
界任何地方都没有市场关系，更谈不上什么远距离的贸易和生产分工了。考古学发现一
再地否定了波拉尼（1957年）否认早期帝国存在贸易和市场的说法，我也对此提出过理
论和实证的批判。这里的问题在于，市场的扩散和支配地位被说成完全是从近期的（西
方的）欧洲开始的，然后从欧洲扩散到全世界。罗伯特·麦基弗（RobertMclver）在为
波拉尼的第一部著作写的前言中宣布，这部著作的出现使该领域的大部分著作变得陈旧
了。如果这种说法成立的话，那也只能说它使以前许多承认市场，包括世界市场及其关
系和影响的重要性的著作“变得陈旧”了。波拉尼用以取代这种古老现实的是，所谓非
经济的“互惠”和“再分配”的社会关系的首要地位。本书则要根据史实来证明，这种
“大转变’单在18世纪以前就已经开始了，而且肯定不是在欧洲和由欧洲发起的。
    所有这些二分法的以及其他区分方法的“理想类型’市一些共同点。首先，在它们
提出的基本社会文化特征和差异中，想象的成分远远多于现实成分。其次，它们断言，
这些差异把“我们”与“他们”区分开来。用萨缨尔·亨廷顿的术语说，它们把“西方”
与“其他地区”区分开来。当然，据说这些特征不仅把现代（西方）社会与残存至今的
其他社会区分开，也与西方社会的过去区分开。另外，这些“理想”类型把某种原初的
自我发展归诸某些民族——主要是归诸“我们”，这些“理想”类型后来是从这里（积
极地）扩散到别处或（消极地）强加给别处。这种“传统”说法的集大成者是丹尼尔·
勒纳的《传统社会的消逝》。在现实世界里，唯一符合实际的整体主义选择则与上述说
法都不同。早在30年前，我就对这称‘社会学的低度发展”提出了挑战。但是，无论这
种挑战获得怎样的成功，它的整体主义性质依然不够充分。本书试图做得更好一些。
    上述材料和论点表明，我们所引述的公认的社会科学理论几乎都浸透着欧洲中心论
的偏见和自负。我们将会看到，历史证据有力地否定现代社会发展的所谓欧洲起源论，
更不用说那种优越的特殊论（例外论）了——因而摧毁了我们所知道的社会科学理论的
历史根基。我很赞同人们的意见；我们应该尽力抢救出我们能够利用的东西；但是所有
公认的说法都需要我们认真地反思和质疑。
    事实表明，甚至博学的世界史专家和社会理论家布罗代尔（1993）还在宣称：
    （在历史上）中国的经济发展是有限的，坦率地说，与西方相比是落后的。……它
的弱点在于，其经济结构不如伊斯兰世界和西方发育得好。…他们的企业家没有唯利是
图的精神。…他仅没有达到西方资本家的那种精神状态。…中国的经济还不成熟。…在
18世纪以前，某些地方在19世纪以前，根本没有信贷体系…德幕府的革命使日本与世界
其他地区隔绝开来，加强了封建习俗和制度的控制力量。。
    我们在这本书里将会看到这位史学大师和资本主义的批判研究者所作的估计与历史
实际有多么大的偏差，而且也与他本人在别的地方的论述有多么大的矛盾。
    （2）当代的欧洲中心论及其批判者
    无论自觉与否，我们大家都是这种完全以欧洲为中心的社会科学和历史学的信徒。
自从第二次世界大战以后美国拥有世界经济和文化支配权力以来，由于帕森斯在社会学
领域里把韦伯主义奉为神明，这种情况就更为明显了。帕森斯的文不对题的《社会行动
的结论>《社会体系》，由此旅生的“现代化理论”以及经济学家罗斯托的《经济增长
阶段》（1962）都出自同一个欧洲中心论，都遵循着同样的理论模式。那么，我们要问，
有什么新颖之处呢？罗斯托的“阶段论”几乎是马克思的从封建主义到资本主义再到社
会主义的阶段论的“资产阶级”翻版——都是以欧洲为起点。与马克思一样，罗斯托宣
称，继英国之后，美国将给世界其他地区提供一面未来的镜子。罗斯托还在《整个事情
是如何开始的》（1975）一书中用所谓欧洲特有的科学革命来解释“现代经济的起源”。
兰德斯在《被解放的普罗米修斯》一书中为过去两个世纪的“技术变革与工业发展’寻
找欧洲特有的文化条件。奇波拉（1976：276）认为：“工业革命从根本上说主要是一
种社会一文化现象，而不是纯粹的技术现象。这已经变得一目了然了。人们注意到，最
先工业化的国家是那些与英国的文化和社会最相似的国家。”
    还有一些学者也对所谓西方对于世界其他地区的优势和霸权作出“内因论的”解释。
在这些学者看来，欧洲的兴起当然是一种“奇迹”。这种奇迹应归因于所谓欧洲特有的
而其他地区缺乏的独特性质。例如，林思·怀特（1962）、约翰·霍尔（1985）以及让
·贝什勒、霍尔和迈克尔·曼（1988）都认为，在某些关键性的历史。经济、社会、政
治、意识形态或文化领域里，世界其他地区与西方相比是有欠缺的。他们宣称，正是由
于“西方”拥有所谓在“其他地区”欠缺的东西，才使得“我们”拥有了一种主动内生
的发展优势，然后作为“白人身负”的“文明开化使命”，“我们”把这种发展优势向
外传播到世界其他地区。
    布劳特在《殖民者的世界模式；地理传播论与欧洲中心历史学》这一标题醒目的著
作中对这种神话作了认真的考察。布劳特细致地考察、揭示和摧毁了“欧洲奇迹”神话
的各种形式，如生物学说法《种族优越论和人口节制论》、《环境论》（令人烦躁的热
带非洲；因干旱而专制的亚洲；气候宜人的欧洲）、独特的理性与自由（相对“东方专
制主义”而言，这是韦伯理论的核心，也是马克思理论的一个组成部分）、所谓欧洲历
史上的技术优越论（无视欧洲对古老的中国、印度和伊斯兰世界的先进技术的借鉴与依
赖）、《社会结构论》（国家的发展，教会和“新教伦理”的重要性，资产阶级在阶级
结构中的角色，核心家庭等等）。
    布劳特（1997）在逐字逐句地剖析8位欧洲中心论历史学家的著作时更细致地考察
了这些论点。其中人们较熟悉的基韦伯、林思·怀特（1962）、埃里克·琼斯（1981）、
（阿斯顿和菲利平（1985）论述的）罗伯特·布伦纳、迈克尔·曼（1986）、约翰·霍
尔（198）以及贝什勒、霍尔和曼（1988）。因此，对于这些人我们在此就无须多费笔
墨了。布劳特很有说服力地论证了这些人的欧洲中心论在理论、思想和意识形态上的亲
缘关系。他根据科学证据和基本逻辑逐一考察并击破了他们的立论。
    结果，布劳将实际上证明了霍奇森早已表达的观点；各种所谓的欧洲特殊论和整个
欧洲奇迹的说法不过是完全建立在欧洲中心论意识形态上的一种神话。因此，由它派生
出来的社会‘科学”在经验上和理论上都是经不起推敲的。布劳特还把1492年以前欧洲、
亚洲和非洲的封建主义和原始资本主义作了比较。他指出，在中世纪晚期和近代早期，
欧洲相对于亚洲和非洲毫无优势可言。因此，布劳特尖锐地指出，把欧洲和西方后来的
发展归因于那些所谓欧洲内部特殊性的说法都是无稽之谈。最近，人类学家杰克·古迪
（JackGoody1996）也批驳了韦伯所谓的“西方理性主义的独特成就”的种种论断。他
考察了西亚、南亚和东亚的类似成就。阿散蒂（MolefiKeteAsante）对持有欧洲中心论
的批判理论家的尖锐批判更是一针见血。
    他们实质上是某种自负的俘虏。他们不懂得自己的无知之处究竟何在，而他们说起
话来仿佛他们知道我们所需要了解的是什么。……（于是）我的工作就逐渐变成了对那
种冒充成一种宇宙观的欧洲中。C论意识形态的激进批判。
    最近另一位孤军奋战的批评者弗兰克·柏林也指出：
    创立“科学事实”的行动往往会甚至是有条不紊地转化成自己的反面，即变成了确
立神话的行动，从而记录下“我们”在“我们”“科学家”私‘知识分子”（很正当地）
厌恶的这种偏离科学的事实中的集体共谋。……社会科学竟然只让神话的兜售者听到如
此之少的相反意见，结果是，我们提供了如此之多的东西，而这些东西却基本上与我们
的愿望相反，仅仅是加强了、甚至是扶持了他们（指神话兜售者）的事业。，千真万确！
我的这部著作就是试图用相反的证据（包括琅林所收集的大量资料）与神话的兜售者对
质。承认欧洲之外的非洲一欧亚民族和地区应有的历史地位是极其重要的。最近编辑出
版的霍奇森的文集《重新思考世界历史》收集了他的一些零散文章和本刊手稿。该书进
一步肯定这种重要性：
    如果没有经过一种更广阔视野的权正，一种西方主义的世界历史观念会造成无法衡
量的祸害。实际上，它现在正在造成这种无法衡量的祸害。这就是为什么我如此强调说，
如果没有掌握真正有力的证据，不要大谈18世纪以前伊斯兰社会的“衰落’。我认为，
世界史的最重要的任务之一是，给人们提供一种历史阶段和地理区域的模式，而这种模
式必须摆脱了形形色色、先入为主的西方主义成见。…我们必须迫使自己认识到，这也
就是说，西方并不是一个逐渐消化落后地区的现代世界，而是一种能够为其他起作用的
力量创造条件的催化剂。……现代大转变是以发源于一些已经提到的东半球的民族的无
数发明、发现为前提的，有许多发现的更早基础不是欧洲提供的。……最基本的条件是，
广大的世界市场的存在。这种世界市场是由非洲一欧亚的商业网络构成的，到第二个千
年的中期，主要是在穆斯林的扶持下发育成型。……西方只是整个非洲一欧亚世界的历
史的一个组成部分，如果没有整个非洲一欧亚世界的历史，西方的转变几乎是不可想象
的。…（正是因为有了这种前提）欧洲的财富才可能形成，欧洲人的想象力才得以施展。
    我完全赞同布劳特、柏林和霍奇森的观点，并且将在本书中用大量的证据加以证实。
另外，我还想赞扬琼斯近期的一部著作（198）。琼斯在这部著作中对我们在前面提到
的他先前那部著作（198）的观点提出了怀疑。他引述了另一位学者的话，大意是“接
下来要做的最令人兴奋的事情可能就是证明理论是错的”，然后他责备自己说“《欧洲
的奇迹》作为一个标题有点过于招摇”：
    《增长的复归》也是双重地后退，不仅是川欧洲的奇挪对欧洲现象的说明后退，更
是从《欧洲的奇献》这个标题的含义后退。……另一方面，我再也不把它看作是“独一
无二事件的自然规律”意义上的奇迹。……我开始考虑，我寻找促使欧洲变成第一个实
现持续增长的大陆的特殊积极因素的做法是否正确。陷阱似乎在于我们的假设：由于欧
洲是不一般的，因此这种差异应该能够告诉我们有关增长的缘起…
    琼斯还进一步做了两点发人深省的自白。首先，他与我一样阅读了马歇尔·霍奇森
的著作并深受影响，但这是在前一部著作发表之后，因此有相见恨晚之感。其次，即使
后一部著作的主要“缺陷……也源于根深蒂固的观念，与政治或宗教态度无关，而是源
于更深层的东西。我的出身和教养决定了我是一个英国人…”。因此，他为了做到“没
有种族偏见、没有性别偏见等等而做的种种努力…必须是满腔热情的”。他确实这样做
了。但是，他依然没有摆脱他自己承认的许多缺陷。在重新审视了中国的情况并增加了
有关日本的内容后，他依然不贪‘证明理论是错的”。另外，他的“总结与结论”是：
“如此看来，日本历史与欧洲历史似乎是一系列偶然形成的力量平衡。确实如此。有什
么必要否认呢？”我将在本书中试着证明他的理论是错的，并希望能够做得更好一些，
而不是仅仅是把偶然性作为一种替代解释。
    经济史学家们
    有人会天真地认为，因为经济史研究是务实的，所以经济史学家才是可信赖的。其
实他们是最能胡作非为的。大多数自封的“经济史学家”完全无视世界大多数地区的历
史，而余下的少数人则彻底地歪曲这些地区的历史。多数经济史学家根本没有世界视野，
甚至没有一种欧洲视野。因此，他们的“经济史”几乎完全局限于西方。哈特（N．B．
Harte）主编的《经济史研究：1893年一1970年就职讲演料（1971）汇集了最著名的英
语经济史学家的21篇讲演。他们对大半个世纪的时间里同行们写的“经济史”作了回顾
与评论，其中几乎每一句话都是谈欧洲、美国以及他们的‘人西洋经济”，甚至连非洲
都不屑一顾。对于他们来说，世界其他地区仿佛根本不存在。
    浏览一下经济史国际大会近年来的会议通报就会发现，大约90％的“国际”论文都
是论述西方的。最近两次大会和大会通报有诸如（世界经济的兴起，1500－1914年》这
样的标题（Fisher，Mclnnis，andSchneider1986）。但是，大部分论文依然是谈论西
方的。
    这种欧洲中心论经济史最值得注意的著作之一的作者前几年赢得了诺贝尔经济学奖。
这位1993年诺贝尔经济学奖得主道格拉斯·诺思与罗伯特·保罗·托马斯合写了一本书
——《西方世界的兴起：一个新经济史）（1973）。这本书之所以值得注意，不仅是因
为其作者之一获得了承认，而且因为它的书名及其对“新”经济史的强调完全是直言不
讳的，另外，它对公认的理论作了修正。但是，在章节标题“理论与综述：1．问题”
的下面，在第1页，他们就明确地表示：“西欧的一种有效率的经济组织的发展乃是西
方兴起的原因”（NorthandThomas1973：1）。然后，他们追溯了这种制度变迁，尤其
是财产权的发展，将其归因于越来越严重的经济短缺，而经济短缺则是由西欧人口的增
加造成的。他们同样对世界其他地区及其人口增长视而不见。另外，正如诺思与托马斯
在前言中所强调的，他们的经济史研究也是‘与正规的新古典经济学理论协调一致，互
为补充”。我们可以猜想，正是这种一致性影响了诺贝尔奖的颁发决定。
    诺思与托马斯的这部著作可以成为一个例子，至少可以用来说明三个彼此相关的问
题以及我的反驳意见。首先，欧洲中心论者拒绝将西方与世界其他部分进行比较，甚至
不愿意接受这种比较，因为这种比较将不仅能够揭示制度与技术方面的相似之处，而且
还会揭示造成这种相似之处的那些结构与人口因素的相似之处。其次，正如我们将在本
书第4章看到的，这些比较将会显示，所谓的欧洲特殊性根本不特殊。第三，真正的问
题与其说是在某个地方发生了什么，不如说是引起了这些变化（无论这些变化发生在哪
里）的全球性结构与力量是什么——这是本书第6章将要分析的问题。
    更为严重的是，极少数的经济史学家在谈到“其他地区”时，通常都对“东方”及
其与“西方”的经济关系作了极其严重的歪曲。在他们心目中，正如布罗代尔所说的历
史学家“已经知道”的情况，“世界经济’是从欧洲产生的，欧洲以自身为中心建立了
一个世界经济。譬如，最近约翰·威尔斯（1993）为《美国历史评论》写了一篇关于
“1500年一1800年亚洲沿海地区”的综述。他加了一个醒目的副标题：“在互动中产生
的欧洲霸权”。他评述了十几本著作，还提到了上百部论及东西方之间某种“互动”的
著作。但是，这些著作中所谈论的基本上是欧洲对亚洲的行动，几乎没有论及反向的行
动。另外，这篇综述的标题明确地宣布，欧洲的霸权是在1500一1800年产生的。但是，
文章对这种论断根本没有给予证明。实际上，威尔斯评述和提到的那些著作所提供的资
料反而否定这一论断。因此，这篇综述的标题远比文章涉及的内容更体现了欧洲中心论
的偏见。
    另外一个欧洲中心论的最新典型是富有创新精神的瓦里奥鲁姆出版社出版的丛书。
该丛书重印了许多优秀的但鲜为人知的经济史论文，尤其是关于西方周围及西方以外地
区的论文。最新的一套丛书冠以一个大标题：“一个扩张的世界：欧洲对世界历史的冲
击，1450－1800年”。出版者利用世界史“元老”威廉·麦克尼尔和原牛津大学经济史
教授彼得·马赛厄斯的支持来推销这套丛书。马赛厄斯表示，希望“该丛书能扩大和加
深我们对世界舞台的理解”。实际情况恰恰相反。它加深了我们对世界舞台的误解，因
为该丛书对1450—1800年世界舞台上的实际情况根本没有给出任何提示。世界经济确实
在扩张，但首先是在亚洲；而且，在1800年以前，世界经济扩张对欧洲的冲击要比欧洲
对“世界历史’的任何”冲击“都大得多。虽然丛书中有一本书的标题是《洲的机遇》，
但是整套丛书的重点是欧洲的活动，而不是它在世界经济中、尤其是在亚洲的机遇。其
实，欧洲只不过是趁机而人罢了。
    马克思主义的经济史表面上似乎别开生面，但它同样甚至更是以欧洲为中心。因此，
马克思主义的经济史学家也在欧洲内部寻找“西方的兴起”和“资本主义的发展”的根
源。1950年代莫里斯·多布、保罗·斯威齐、高桥幸八郎、罗德尼·希尔顿等人关于
“从封建主义向资本主义的转变”的论战（收于希尔顿主编的书中，1976）以及围绕布
伦纳的文章展开的论战（AstonandPhilin1985）都是这方面的典型例子。德·克鲁瓦
（G．E．M、deSte．Croix1981）论述古代“希腊罗马”文明中的阶级斗争的著作和佩
里·安德森关于“日本封建主义”的论述（1974）也都把这些社会看作是一种特殊的
“社会”。马克思主义者可能会宣称，他们更关注经济“基础”是如何塑造社会的；但
是他们根本没有意识到，一个“社会”是被它与另一个“社会”的关系塑造的，更没有
意识到，所有的社会共同参与一个世界经济这一情况，也塑造着各个社会。马克思明确
地否认世界经济体系的存在，只是列宁后来才承认这一点。但是，列宁所说的“帝国主
义”也是起源于欧洲较晚的时期。按照罗莎·卢森堡的说法，“世界”资本主义经济必
须依赖于资本主义体系之外的“外部的非资本主义的”空间和市场，并在其中扩张。
    （4）近期社会理论的局限
    这个问题可以换一种表达即探寻“西方的兴起”的根源时在时间上能够追溯多远，
在空间上能够追溯多广。例如，克里斯多弗·蔡斯一邓恩与托马斯·霍尔（1977）写道，
西方的兴起和现代世界体系的产生的根源至少可以追溯到两千年前。但这就引出了问题：
这些根源在什么地方，是怎么扩散的？整个欧洲中心论的历史学与社会理论只是在欧洲
的路灯下寻找这些根源。对于有些人来说，这种灯光最远照到文艺复兴时期；在另外一
些人看来，这种灯光透过基督教时代而照到犹太教。在持后一种观点的理论家中，迈克
尔·曼（1986，1993）是一个恢使者。他探寻“社会权力的来源”，发现它们（依次）
出自意识形态、经济、军事和政治权力。他认为：“欧洲在长达一千年的时间里一直是
一个意识形态（基督教）共同体”（Mann1993：35）。要害就在这里：无论在时间上追
溯多远，归根结底还是所谓的欧洲来源！布劳特（197：51）打了一个恰当的比喻：曼
以及其他一些人所能想象的不过是一列技术型的东方快车，这列火车沿着向西的轨道，
从古代的中东出发，通过古希腊，驶向中世纪和现代的西欧。
    然而，麦克尼尔在他那部开创性著作《西方的兴起：人类共同体的历史》（1963）
中证明，其根源远远超出欧洲范围而遍及整个非洲一欧亚世界。这当然也是霍奇森的幢
新思考世界历史》（1993）（与麦克尼尔的著作同时写成）所传递的信息。与弗兰克和
吉尔斯的地界体系：五百年还是五千年形（1993）一样，非洲一欧亚也是蔡斯一邓恩和
霍尔（1997）分析“现代世界体系”“兴起与灭亡”的基础。但是，问题依然存在。这
种在时间上更久远、在空间上更广阔的视野对于（重新）解释近代早期世界历史有什么
意义？本书就是试图从一种更广阔的全球视野来回答这个问题。
    当代流行理论在理论、分析、经验方面的局限性，简言之，在“视贤’方面的局限
性，乃是“经典”社会理论及其所依据的同样（甚至更严重的）欧洲中心论的历史学的
遗产和反映。当这种社会理论在19世纪孕育之时，殖民主义的欧洲中心论给了它活力。
到了20世纪，随着它在西方的发展和在全世界的传播，它自身变得越来越活跃。现在，
到了世纪末，这个理论及其所依据的欧洲中心论历史学完全不足以应付即将来临的21世
纪，因为在这个新世纪，亚洲可望再次兴起。
    流行的社会理论不仅在所谓的历史依据方面有许多无稽之谈，而且还有一个重大的
理论缺陷——实际上也是这整个理论的重大缺陷：无论这种理论自称如何具有“普遍主
义”性质，但它根本没有全球整体意识。
    如果我们想发现真正促成经济、社会和文化“发展”的因素，我们就必须历史地考
察整个全球的社会一文化的、生态一经济的以及文化的体系。这个体系既提供了又限制
着我们所有人的“可能性”。因为整体大于部分的总和并决定着构成部分，所以任何具
体研究的叠加或不同部分的组合都不可能揭示整个世界经济／体系的结构、功能和转变。
    我的观点是，我们现在需要一个在立论基础方面迥然不同的世界史和全球政治经济
学。“马克思一韦伯”及其信徒的现行经典社会理论是靠着根深蒂固的欧洲中心论来维
系其生命的。尽管通常人们不承认、或许意识不到这种偏见，但是这种偏见歪曲了我们
对西方之外的世界现实的全部感知，甚至使我们变成视而不见的瞎子。另外，欧洲中心
论甚至也阻碍和歪曲着我们对欧洲和西方本身的现实主义的感知。欧洲中心论的社会理
论根本不可能去理解一个整体世界的（经济体系）现实，但正是这个整体世界决定了
“东方”和“西方”、“南方”和“北方”以及其他所有部分的各自不同却并非孤立的
“现实”。因此，真正的问题实际上不是马克思、韦伯或别的什么人有关这个世界体系
某一部分的论述正确与否。真正的理论问题是，他们之中迄今没有一个人从整体上去探
讨这个体系化的全球整体。而这种探讨才是理论上的真正挑战。
    读者或许会用历史学和社会理论已完成的或宣称的东西来质疑这种论断和挑战。例
如，人们会说，威廉·麦克尼尔已经开创了新的世界史。他不仅给他的巨著命名为《西
方的兴起》，而且还批评场因比把世界史分解成21个不同的文明。麦克尼尔认为，原来
只有三个主要的‘文明”支流，它们汇合成世界史，并促成了西方的兴起。这种说法似
乎已经很完美了。但是，麦克尼尔在25年后回顾这部著作时承认：“这部著作在方法论
上的主要缺陷是，虽然它强调了超越文明界限的互动，但是对于我们今天置身其中的全
人类世界体系的兴起没有给予足够的注意。”现在他认为，他所划分的“三个地区及其
居民在（自公元前1500年起的）整个古典时代始终保持着密切而不间断的联系”，因此，
公元1500年以后的情况就更是如此了！
    正是基于这一点，本书将证明，我们生活在一个世界里，而且由来已久。因此，我
们必须有一个整体主义的全球世界视野，才能把握住这个世界——及其各个部分——的
过去、现在和未来的历史。但是，建立一种世界视野、克服欧洲中心论的世界观，也是
相当艰难的。例如，对于布罗代尔，这些困难曾经是不可逾越的；对于沃勒斯坦，这些
困难至今还是不可逾越的。我以前就指出（Frank1994，1995），在本书中还要进一步
证明，他们两人的著作是出自一种欧洲的世界视野。
    布罗代尔考察1500年以来世界时的“世界视野”比大多数人都广阔得多。但是，他
把世界区分为一个“欧洲的世界经济”和若干个其他孤立的外部“世界经济”。当然，
布罗代尔也多少研究和描述了“其他的”世界经济，尤其是在论述物质文明与资本主义
的3卷本巨著的第3卷中。实际上，马克思在《资本论》第3卷中也是这样做的。但是，
他们两人都没有想到把第3卷中的发现融入各自第1卷提出的模式和理论中。而且，他们
的疏忽是十分自觉的和有意识的：他们的欧洲中心论思想使他们确信，任何历史模式和
社会理论，无论是否具有普遍主义性质，都必须完全建立在欧洲经验的基础上。他们做
出的唯一让步是，欧洲及其模式会在世界其他地区产生影响。
    沃勒斯坦的《现代世界体系》（1974）——以及我当时写的（参见本书前言）《世
界积累》和《依附性积累》——就是旨在对欧洲扩张和“资本主义的”发展在欧洲和世
界其他地区的影响做出系统的论述。我们两人都强调欧洲的扩张给世界其他许多地区造
成“低度发展”的消极影响，以及这些地区对欧洲以及后来的北美的资本积累与发展所
作的贡献。沃勒斯坦更关注世界体系的核心一边缘结构——当然我也用“中心一卫星”
的说法予以承认；而我比他更关注该体系内结构之间的循环运动。
    但是，沃勒斯坦和我都局限于对现代“世界”经济／体系的结构与过程提出概括模
式和进行理论分析。我当时认为，沃勒斯坦至今认为，这个体系是以欧洲为中心，从欧
洲向外扩张，逐渐把世界其他地区纳入以欧洲为基础的“世界”经济。这就是沃勒斯坦
和弗兰克理论的局限性。只要这种理论依然以整个世界经济的这一欧洲部分——甚至不
是主要部分——为中心，它就不能充分地涵盖整个世界经济／体系。我们提出的这一体
系“早在”16世纪就涵盖了美洲和一部分非洲，但只是在1750年以后才包容了世界其他
部分，分析这种进程也许能给人某种经验的和历史的教益。
    但是，这种以欧洲为基础的“世界’材系模式不仅不够完整，而且与我们真正需要
的关于完整的实际世界经济／体系理论背道而驰。可惜的是，这种理论还没有诞生，其
原因之一恰恰在于，我们已经有了马克思、韦伯、波拉尼，还有了布罗代尔、沃勒斯坦，
再加上弗兰克，这些人在欧洲的路灯下四处探望。无论我们多么想具有世界眼光，但只
要我们不承认欧洲中心论决定着我们的思维，决定着我们在那里寻找借以建构我们的理
论的证据，我们的世界眼光就不会被开发出来。有许多人可能根本不考虑这一点，只是
盯着那个地方，因为——由于我们以及其他人的著作——（欧洲和北美的）理论和实证
研究把那里照得更亮一些。
    在我看来，近年来在这个陈旧题目上各种各样的花样翻新几乎一无所获，不仅是昙
花一现，而且还白白浪费了许多重新进行理论概括的好机会。例如，埃里克·沃尔夫
（1982）和萨米尔·阿明（1991）固守所谓的“纳贡生产方式”，旨在对1500年以前的
整个世界（沃尔夫）或1800年以前的大部分世界（阿明）做出概括。再如，盖茨（1996）
对一千年间基于“纳贡生产方式和小资本主义生产方式”的“中国的原动力”进行了一
番分析，尽管她使出浑身解数，也很难说明它们为什么和怎么支持和助长了中国的父权
制度。反之，本书将要证明；“不管他们的家庭生产关系——不必考虑生产‘方式’—
—如何千变万化，更重要的是，他们参与着一个单一的世界经济。而这一点因人们不恰
当地、甚至张冠李戴他强调‘生产方式’而被掩盖了。”
    最近，范赞登（vanZanden1997）以“们需要一个商业资本主义的理论吗？”为题
作了一个张冠李戴乃至指鹿为马的论忒《评论》1997年春季号集中讨论了这个“问题”，
主编沃勒斯坦也写了文章。基于对17世纪荷兰“黄金时代”的劳动力市场的分析，范赞
登断言：“商业资本主义在某种意义上是‘形成过程中的资本主义’、…因为这个成长
中的世界市场…集中在一片非资本主义的汪洋大海中的一个相对狭小的城市化的商业孤
岛上。”因此，它也就成了在前资本主义或原始资本主义与工业资本主义之间的一个必
要“阶段”，而迄今人们还没有给予它充分的承认。沃勒斯坦理所当然地否定了这一论
点。他指出，商业资本主义和荷兰的资本主义不过是“历史上资本主义”的一个组成部
分。例如，“能够获取较大利润的企业或公司…都同时是厂家、商人和金融家，或者在
这些角色之间来回转换，根据经济形势变化，什么更有利可图就做什么”
（Wallerstein1977：252）。当然，沃勒斯坦以及其他一些人都没有看到，不仅在很小
的欧洲“资本主义”部分是这样，而且在整个世界经济中从来如此，
    还有一些学者（埃德·话特、凯瑟琳娜确斯以及而果·索利）在最近发表的著作中
论述了尼德兰、佛兰德以及欧洲其他地区的“工业化之前的工业化”。只要稍加比较，
就可以看出：“范赞登的说法无法用来分析这个过程：商业资本主义与前资本主义生产
方式的联结并非问题所在，而且，在向工业资本主义转变的过程中，原工业
（protoindustry）不是最活跃的因素”。如果他们不把眼界局限于欧洲的边缘半岛部
分，而是把考察的范围扩大到世界其他地区，就像本书这样，完全把这些地区当作整个
全球经济的组成部分来分析，那么这些“生产方式”就根本不再是问题所在了。
    （极）少数学者，尤其是有非洲一亚洲背景的学者坚定地认为，我们必须扩大或改
变我们的理论视野和取向。其中有阿布一卢格霍德和乔杜里。阿布一卢格霍德（1989）
探究了“欧洲霸权之前”的历史。乔杜里考察了“欧洲之前的亚洲”。当然，他们也因
为不得不在很大程度上依赖现有的欧洲和其他西方的路灯而踉踉跄跄。对于那些想要寻
找更远距离的证据的人来说，这些路灯只提供了极其微弱的光亮。
    值得庆幸的是，这些更具有世界眼光的学者队伍日益扩大。新加入者大多是非“西
方”研究者（虽然大多是受西方训练或受西方影响的人），他们借助火把或蜡烛的光亮，
挖掘各自地区的档案或考古资料所透露的历史信息。他们所发掘的证据乃是一个宝库—
—某些乃是原本意义上的宝库，因为水下考古使某些沉没已久的商船和宝库重现人世。
这些发现能够和应该提供一个更广阔、更深厚的基础，使得我们能够通过更深远的历史
研究进行归纳综合，并且建构一个真正整体性的世界经济／体系模式和理论。
    但是，光有证据是不够的。证据本身并不能替代一个整体主义的涵盖整个世界的理
论模式。我们正是需要（现在还没有）这样的理论模式来组织和解释现有的证据，而且
使我们能够远远超出原有西方理论路灯所照射的范围，指导我们去寻找世界各地的更多
更好的证据。本书不过是沿着这个方向迈出最初的几小步，而且还跟踉跄跄。但是，我
希望，我的缺点能够激励比我能力更强的人沿着这个方向大步前进。
    在这种努力中，似乎研究近代早期的世界经济和体系比研究更早时期要容易一些。
例如，当我研究青铜时代的世界经济和体系的情况，探索它的长周期时，我使用了一个
拼图的比喻。我发现，普通的拼图是从已经给出的直边外沿开始，然后往里拼，而我的
工作无法走这样一个捷径。我只能先设想一个中心，然后由此向外寻找世界体系拼图的
边缘。而且，这些边界是不稳定的，随着时间的推移而向外推进。我的任务就是确定这
种情况是何时何地发生的。
    组合近代早期的世界体系似乎要容易得多。确定外治的工作似乎没有必要，因为情
况似乎十分明显；先是其非洲一欧亚范围，然后迟至1492年以后才将美洲并入，迟至
1760年以后才将大洋洲并入。当我们考察这个世界经济时，很容易从这个拼图的外沿入
手，虽然外沿不是笔直的而是圆的。其实．本书最初的标题就是“世界是圆的”。我们
只须把它围一圈，然后挑选那些拼决，根据它们相互之间的关系，把它们放到合适的位
置。于是，整个画面几乎会自动呈现出来。即使我们把这些拼块之间的关系搞错了，历
史的、地理的、社会政治的、经济的证据也能帮助我们校正每一拼块与其他拼块的相对
位置。我们真正需要的是一个（更充分的？）整体视野。但是，大多数历史学家和社会
理论家既不接受上述方法，也不照这种方法行事。他们不仅根本没有、甚至毫不考虑整
体视野。更糟糕的是，他们从根本上始终顽固地排斥整体观念。
    然而，如果我们不看全球拼图的示意图，我们就无法为它的每一个拼块找到正确的
位置，无法理解每一个拼块在功能上的真正联系。状如不列颠群岛轮廓的红色拼块的位
置在哪里，其角色是什么？我们也无法了解另外一些红色拼块有什么用——其中有一大
块像是一个垂直的陆地边缘，另一块是被水环绕的横向的肾状物。另外，在第一个红色
拼块分边，我们还得放蓝色的、黄色的和绿色的拼块，而这些拼块中的每一个也都要被
五颜六色的拼块围住。我们需要有一个全球整体概念，才能把这些五颜六色的拼块放到
地图的正确位置上。尤其是那些有几个直边的拼块，它们像是什么人在桌子上画线画出
来的（实际上是欧洲殖民列强1884年在柏林切割非洲的结果）。实际上，如果不对这个
拼图整体及其制造过程进行整体分析，我们就永远不能理解它的“设计师”为什么和如
何安排每一个拼块的颜色、形状和位置，更不用说它们彼此之间以及与整体的关系了。
    当代历史学家和社会理论家一直最缺少的就是一个整体视野。历史学家最喜欢用显
微镜来考察和猜想在一个很短暂时间里的一个小片断。我的一个孩子是一位历史学者，
他在送给我的一部历史著作上题写：“一个研究树木的人赠送给一个研究树林的人”。
不要说“文明研究者”，就是“世界史”学者也习惯把自己的注意力局限在某些大树上，
仅仅对某些大的片断加以比较。实际上，许多人喜欢关注自己文明的特点或文化相似与
相异之处。有些人为自己的方法辩护说，遵照“科学”标准，我们只能研究整体的片断，
这样我们就能运用比较方法来分析它们的差异。他们似乎没有意识到，如果整体大于部
分的总和，那么整体本身也会造成整体的部分或片断之间的差异。总之，他们或者由于
不愿看见整体，或者由于看不见整体，因而不去看整个画面。因此，他们甚至也无法理
解他们考察的那个片断或他们想加以比较的两个或更多的片断的某些基本要素。实际上，
几乎没有一个“世界史”学者指出，明摆着的真实世界是一个整体性的全球拼图，他们
本来可以把它组合起来，但不去做，更不用说去设法理解它了。

    3．一种全球经济视野的轮廓

    现在我们来简单地介绍一下第2章到第7章是如何来组合1400一1800年近代早期世界
经济的拱图的。
    第2章将考察贸易的结构与流动。这种贸易活动从美洲开始，然后围绕着地球向东
方展开。我们将考察贸易不平衡的模式及其货币清偿结算的方式，而货币也主要是流向
东方的。我们将考察十几个地区及其相互关系。我们的考察路线将从美洲开始，经由非
洲和欧洲，到西亚、南亚和东南亚，然后到日本和中国，再从这两个国家跨越太平洋，
然后再回过头来跨越中亚和俄罗斯。这一巡视将揭示出这些“地区”经济的实力和成长
及其相互之间的贸易和金融关系。这一巡视还将（至少是含蓄地）显示从1400年前后到
1800年前后存在着一种什么样的近代早期世界经济的劳动分工以及这种分工是如何扩展
和变化的。这一章至少要证明已经存在着这样一种世界范围的劳动分工。在这一章里，
我将确定当时有许多不同的产品和服务、部门和地区、企业和“国家’实际上在同一个
全球经济中进行着竞争。因此，我们将看到，已有的全部经济学和社会学理论对这种世
界范围的劳动分工的忽视或否认是没有历史依据的。
    第3章将考察货币在整个世界经济中的角色以及在塑造各地区间关系时的作用。有
关金钱从美洲银矿流向欧洲的文献极其丰富，也一直有人关注金钱流向亚洲的情况。但
是，人们没有充分地对硬币的制造、运输、铸造、改铸、兑换等等的原因进行宏观和微
观的经济分析。在这一章里，除了对银币和其他货币的制造与兑换做出宏观和微观经济
分析外，有一节专门考察货币流通体系及其在世界经济中如何联结力巨利）运行和扩张
的。
    在第3章中还有一节专门考察这种状如血液循环系统的货币体系以及在其中流动的
货币血液为什么和如何渗透进和滋养着世界经济的经济体。我们将考察为什么某些货币
动脉和血管会比其他动脉和血管更粗大，为什么某些较细小的动脉和血管会远远地延伸
到世界经济体的某些（不是所有的政沿地区，甚至为扩大和刺激那些地区的生产服务。
我们将看到，有关亚洲“囤积”金银的古老神话，关于世界货币供应在印度、尤其在中
国“沉陷”（被“秘藏”起来）的传说是没有根据的。
    第4章将考察某些全球经济的数量方面。虽然很难找到确切的资料，但是在这一章
里用了一节来收集和比较某些世界范围和地区的、尤其是亚洲和欧洲的人口、生产、贸
易和消费，以及它们各自的增长率。我们将会看到，不仅亚洲各个部分在世界经济中的
经济地位远比整个欧洲重要得多，而且正如历史资料无可辩驳地显示的，至少在1750年
以前，亚洲在这些方面的发展速度比欧洲更快，总量更大，而且一直保持着领先于欧洲
的经济优势。如果说在近代早期，亚洲若干部分比欧洲更富有，生产效率更高，而且它
们的经济还在扩张和成长，那么欧洲人所说的“亚细亚生产方式”怎么可能会像马克思、
韦伯、桑巴特等等所宣称的那样是传统的、静止的、停滞的、基本上是浪费的呢？情况
根本不是那样，因此这种欧洲中心论制造出来的神话完全是一派胡言。第4章中有一节
援引史料和权威论断来对欧洲和亚洲、尤其是印度和中国的生产力、技术以及经济机制
和金融机制加以比较。通过这些比较，我们可以证明，欧洲人对亚洲的贬低是没有事实
依据的，因为不仅在这个时期的开端，而且到这个时期结束之时，亚洲在经济上以及在
许多技术领域都领先于欧洲。另外，这一章还提出了一个观点：生产、贸易及其机制和
技术不仅应该作国际间的比较，而且还应该被视为在世界经济的领域里相互联系和相互
催生。
    第5章将提出并阐释一种“横向整合的宏观世界历史”。在这种历史观中，事件和
过程的同时性并不是偶然的巧合。不同地点同时发生的事件不应该归因于各地“内部”
环境的各自作用。相反，在这一章里将逐节探讨世界各地同时发生的事件的共同原因及
其相互连带的原因。为了说明和解释在不同地点发生的事情，我采用各种互补的方法进
行了人口结构的、货币的、康德拉捷夫的、长周期的分析。这种货币周期的分析被用来
说明在17世纪40年代同时发生的中国明代王朝的崩溃、美国的革命、西班牙和日本的叛
乱、马尼拉和其他地方的其他问题。对18世纪晚期法国、荷兰一巴达维亚、美国以及工
业革命也从一种周期和联系的角度作了简略的考察。第5章里用了一节探讨所谓欧洲的
“17世纪危机”是不是世界范围的危机，是不是包括亚洲在内；我还将探讨一种否定的
回答对于世界经济史的重要意义。我们注意到，在亚洲许多地方，“延长的16世纪”的
经济扩张持续到整个17世纪，并延伸到18世纪上半期。这也就引出一个问题：是否存在
着一个大约长达500年的世界经济政治的周期。
    这个长周期问题引出了第6章探讨的问题：西方为什么和如何在19世纪“取胜”，
这个“胜利”将会持续下去，还是暂时的？在以前的著作里（GillsandFrank1992，
FrankandGills1993，Frank1993a），我宣称发现了一个长达500年的世界经济体系的周
期，其中有一个扩张的A阶段和收缩的B阶段，它们都各自长达二三百年。我对这个周期
的研究上溯到公元前3000年，截止到大约公元1450年。其他学者分别作的三个考察为我
确定的这个所谓的周期及其阶段提供了某种肯定。那么这个长周期模式是否适用于近代
早期呢？这是第6章第1节提出的第一个问题。第二个问题是，如果适用的话，那么它是
否反映和有助于说明在整个17世纪乃至18世纪一段时间里亚洲在世界经济中持续占据的
支配地位，是否反映和有助于说明此后亚洲的衰落和欧洲的兴起呢？
    第6章还将把本书的历史叙述与理论分析推进到最后阶段，探讨“东方的衰落”和
“西方的兴起”是如何密切相关和相辅相成的。我用一部分篇幅考察在单一的全球经济
中不平等的地区和部门结构以及支持着生产和人口增长的那种不平衡的暂时性或周期性
运动。我的观点是，导致亚洲在1750年以后衰落的原因，不是所谓近代早期亚洲的孱弱
和欧洲的强大，而是亚洲本身强大所引起的后果。同样，正是欧洲原先在世界经济中的
边缘地位和孱弱才使得它在1800年以后蒸蒸日上，如日中天。这种发展也是利用了1750
年以后“亚洲的衰落”这一机会。在这一章里，我将用一节来考察这种发展的根源和时
间进程。另外，我提出，在这种全球发展的持续进程中，经济、政治、文化力量的天平
已经开始再次倒向亚洲。
    第6章的最后一部分更细致地考察了“西方的兴起”。我的论点是对布劳特的呼应
和扩展：西方最初在亚洲经济列车上买了一个三等厢座位，然后包租了整整一个车厢，
只是到19世纪才设法取代了亚洲在火车头的位置。我用一节考察欧洲人如何用美洲金钱
来达到这一目的，并援引亚当·斯密的有关分析。他们在使用美洲金钱时不仅扩张了自
己的经济，而且或甚至花钱打进了亚洲还在扩展着的市场。工业革命及其最终使欧洲人
在世界经济中占据支配地位的结果，不可能仅仅用欧洲“内部”的因素来解释，甚至加
上欧洲从殖民地榨取的资本的积累来解释也是不充分的。我们需要对这种全球进程做出
一种世界经济的说明和解释。为此，这一节接着提出并考察了一个假说，这个假说的立
论基点是，世界范围的和附属地区的供求关系为节省劳动和产生动力的技术革新提供了
基础。
    因为整体大于部分的总和，所以每一个部分不仅受到其他部分的影响，而且也受到
整个世界（体系）情况变化的影响。如果我们不考虑亚洲和非洲的变化情况，就无法理
解和说明欧洲和美洲的变化，反之亦然；如果不搞清从各个地方散射出来的影响——这
是整个世界（体系）本身的结构与动力的结果——就无法理解和说明任何一个地方的变
化。简言之，我们需要用一个整体主义的分析来解释这个体系的任何一个部分。总结性
的第7章再次审视了这种整体分析的必要性以及根据这种整体分析我们得出的发现和假
说对于进一步考察历史学、流行理论的意义，对于重建二者的可能性与必要性的意义。
第7章的前半部分总结了历史学的教训，后半部分提出了变换理论方向的建议。

    4．对阻力和障碍的预见与辩驳

    首先，当我们受到误导因而以为我们的世界现在完全处于一个单方面的“全球化”
进程时，我们对于全球现实的知识是非常糟糕的。我们的语言本身及其范畴概念反映着
并误导着我们的思维，使我们首先考虑的是部分，然后再把各个部分结合成一个整体：
我们心目中的范例就是我们的社会，我们自己的国家，德语词民族经济
（Nationaloekonomie，又译为“国民经济”）以及与国际贸易相关或不相关的国际关
系。这些范畴概念听起来仿佛是我们一直生活——可能还将继续生活——在某些社会、
政治、经济“单位”里，这些单位据说甚至是（它们）生来就有的。这类说法和术语几
乎可以说是体现了最荒谬的“世界观”，是对世界现实的想象呈现。但是，如果不发明
一整套使读者感到生疏的全新术语，我就必须使用现有的术语，设法把它们稍加改造，
使之能够涵盖一个更完整的全球现实。不管怎么说，我们需要的不仅是全球性术语，而
且需要全球分析和理论。
    然而，即使是提出一种对世界的全球分析，也是一项艰难的任务，更不用说提出一
种全球理论了。它必然遇到强大的阻力，会引起激烈的反对。可以预见，在惊涛骇浪的
海面上，我们的分析至少会遇到（且不说破除）某些冰山露出的一角。因为本书的设想
现在刚刚下水，所以我是根据伊曼纽尔·沃勒斯坦和我自己以往的经验提出这种预见的。
沃勒斯坦的经验十分合适，因为我目前提出的设想比他当年的设想还要宏大，或许也更
肤浅一些。
    本书遇到的大多数障碍可能不过是吹毛求疵。其他更理论化的反对意见可能很少，
但是会很尖锐。有一个特殊的大障碍是沃勒斯坦设置的。
    有人会挑剔地指责说，我没有使用（甚至没有能力使用）原始资料。对此，我有几
个理由进行反驳。1966年，我把一份有创见的批评墨西哥历史研究中的传统说法的稿件
寄给一位墨西哥史专家。他很客气地给我写了回信，但是在信中说，我的稿子没有发表
价值，因为它不是基于原始资料写成的。我把这篇稿子放在抽屉里达13年之久，后来因
沃勒斯坦邀请我把它纳入由他主编的剑桥大学出版社的一套丛书中才发表出来
（Frank1979）。此晚那位专家写了一篇书评，认为我的这本书不应该出版，因为我所
说的东西已经陈旧了，其他学者的新的研究和分析成果已经把我早先提出的看似希奇古
怪的世界经济现变成了公认的流行理论。
    这段经历表明，做出一种历史阐释，尤其是范式阐释，需要什么样的资料。用显微
镜进行档案研究会很自然地造成一个问题：它不可能给历史学家提供一个广阔的视野，
历史学家必须在进入档案馆前已经具有了这样一个广阔的视野。另外，如果历史学家希
望跳出公认的范式，甚至向基于微观研究的范式发出挑战，那么他们最需要的就是一个
更广阔的视野。当然，如果历史学家迈得步子太大，不可能用望远镜来考证资料，那么
他们必然会遗漏某些细节。这就会引起下面这种指责。
    有人会指责说，尤其是因为缺少足够的原始资料，甚至根本没有察着原始资料，因
此我的知识不足以考察世界整体，甚至不足以考察世界的若干部分。甚至布罗代尔
（1992：468）也提出疑问：“历史学家试图在一项分析里把尚未被充分探究的历史片
断都组合起来，这种尝试是否明智？”其他人会说：“哦，不过你的建议与我在自己的
领域里已经花费了20年的生命所研究的一年。十年或百年历史的方式大不相同。”然而，
正如世界史专家威廉·麦克尼尔在为我的一本书（FrankandGills1993）写的前言中指
出的，无论我们把研究课题规定得多么狭窄，我们不可能洞察一切，甚至不可能对任何
一件事有“足够”的知识。他还在另一篇文章中表示：
    宏观史学家对已有的文献记录的大多数细节都不屑一顾。……但这并不会使宏观历
史缺少严格或充分的证明。……不同范围的研究会创造出各自具有重要意义的画面。范
围较小的研究并不像分工细密的历史学家想象的那样更接近真实。情况恰恰相反。……
优秀的历史著作乃是出自对与历史学家探究的问题相关的资料中的信息进行精心筛选和
考订的工作——应该是不多不少，恰到好处。
    因此，知识的匾乏（我很愿意承认这种缺点）实际上并不取决于研究课题究竟是狭
窄还是宏大。相反，正如本书第5章所援引的约瑟夫·弗莱彻（JosephFletcher）的说
法，正是由于人们普遍不愿意作“横向整合的宏观历史”研究，才导致了历史知识的狭
窄乃至极其匾乏。
    读者也许会指责我只注意一个“经济”侧面或一个“经济”特征。在1996年世界历
史学会和文明比较研究国际学会联合举办的一次会议上，有一位学者私下对我说：“你
正在做一项很好的经济史研究；但这也是我之所以不感兴趣的原因。”另一位学者公开
说：“你对文化视而不见。”主张进行政治。社会、文化、宗教、民族、种族等等分析
的学者会抱怨说，我的研究对他们的特殊（主义的）愿望丝毫没有给予支持、赏识或顶
礼膜拜。有些党派人士会遗憾地说：这项研究对于“我的人民”用处不大或根本没用。
他们是想从某种种族中心论或新非洲中心论、旧伊斯兰中心论、甚至更古老的中国中心
论、俄国特殊论等等中寻求某种支持，而所有这些东西在这项研究中都找不到他们所需
要的支持。我的见解也是针对原先的冷战斗士萨缨尔·亨廷顿（1993，1996）用“文明
的冲突？”这种新包装兜售的欧洲中心一西方特殊论。（咎由自取——亨廷顿在1993年
价交事制杂志上发表的文章标题后也打上一个问号，但是过于急切的公众已经把它省略
了。然而，到1996年，他的同名著作的书名上就没有问号了。）正如第7章所强调的，
本书所提出的见解是支挣‘多样性的统一”的。
    女性主义者会指责说，这种视野和分析不足以打破剥夺妇女发言权的家长制性别社
会结构的牢笼。她们的批评是正确的。这项研究与流行的理论一样避免不了性别因素的
影响，除非它既不涉及妇女本身，因而也不涉及男人。实际上，这项结构分析似乎根本
不是探讨任何人群的。第2章探讨的是分工和贸易，第3章探讨的是货币如何围绕着世界
流动、又如何使世界围绕着它转动，第5、6章探讨的是世界经济体系的结构与动力。这
些章节正是在探讨人们之间的政治经济和社会关系。在某种意义上，在我的这本书里，
与其说是人创造了历史，不如说是历史创造了人。
    这就足以给人提供大量的炮弹来批判某种经济‘快定论”或其他的结构‘扶定论”，
据说这些“决定论”忽视意志论所主张的各种具有自由意志的政治“力量”。其实，现
实世界所受到的各种限制并非体系论者凭空想象出来的。但是，对唯意志论者讲这个道
理无异于对牛弹琴。另外，据我所知，没有一个体系论者认为，这个被人们所研究的客
观“体系”丝毫不容个人和群体有任何文化、政治或“自下而上”（当然也有“自上而
下”）的主观活动和反应。但是，人们的良好意图——甚至恶劣意图——往往不能实现；
正如第5、6章所论证的，这些意图能否实现，取决于该体系所产生的机遇和制约。
    此外，正如沃勒斯坦的“现代世界体系”所遇到的反响一样，社会理论家们还会提
出更“具体的”抱怨和要求。欧洲中心论者提出的一项具体指责是，沃勒斯坦和我认为，
欧洲人还受益于自己努力之外的某些东西，但是现有证据不足以支持沃勒斯坦的观点，
更不足以支持我的观点。数年前，保罗·拜罗克（196，1974）、帕特里克·奥布赖恩
（1982）等人明确地反对我和沃勒斯坦问974）早先的论点：殖民地贸易和新殖民主义
贸易促进了欧洲的投资和发展。拜罗克（1969）否认商业资本对此有什么贡献。奥布赖
恩（198，1990）多次否认海外贸易和殖民剥削是促成欧洲资本积累和工业化的因素，
理由是，根据他的计算，这种贸易仅仅相当于18世纪晚期欧洲国民生产总值的2％，更
不用说从这种贸易中获得的利润了。奥布赖恩认为：“对于核心地区的经济增长来说，
边缘地区的作用是微不足道的。”现在奥布赖思甚至走得更远。他在“全球经济的形成，
1846—1914年”的小标题下断言：
    直到19世纪中期，洲际和国家间的相互联系似乎还是很有限的。…世界各地的生产
者和商人不仅接触不到外国竞争者，而且还受到保护。…甚至在一国之内也不受竞争的
威胁。一体化首先在地区范围内发生，然后在一国基础上发生，随着19世纪的进展，才
逐渐在全球范围发生一体化。
    本书则要清除疑问的阴云，证明奥布赖恩的观点在事实上是错误的，更不用说在理
论上了。但是，他也说过：“无论是数量分析还是历史研究都不能平息有关远洋贸易对
工业革命的意义的争论。”
    我们应该赞成奥布赖恩的说法：证据永远不能平息这个争端。这并不是因为证据本
身是不重要的，而是因为它在我们的实际争论中起不了那么大的作用。很能说明问题的
是，奥布赖恩（1982，1990）甚至排斥沃勒斯坦的世界体系视野。实际上，奥布赖恩
（1997：86－89）一再宣称：“欧洲的依赖性。…始终是微不足道的”，“亚洲、非洲
和南美的经济重要性……始终处于一个很低的水平”（他援引拜罗克1974年和1993年的
论述作为后盾）；虽然殖民主义和帝国主义的“事实与收益”是不容争辩的，但是“殖
民主义并不一定有收益”，“帝国主义最后被证明是获益有限的”。因此，奥布赖思
（1997：86）认为，弗兰克、沃勒斯坦和阿明的“意见”——欧洲经济增长“是在设法
损害（其他地区）的条件下发生的”——“是值得商榷的”。而奥布赖恩认为，“就欧
洲（甚至英国）的工业化历史而言，‘世界视野’（布罗代尔的一个标题）对于欧洲的
意义似乎不如‘欧洲视野’对于世界的意义大。”（199：177）对于这种坚持欧洲中心
论的冥顽不化分子，无论如本书第4章和第6章那样举出多少证据，也是白费口舌。他们
只会继续坚持他们的欧洲中心论，宣称欧洲与世界的关系对于欧洲没有什么作用，但对
于世界则很重要。
    在这种否认世界经济体系各种因素具有重要性的说法背后，有一种方法论的假设，
而这种方法论假设在这种场合不过是欧洲中心论的另一种形式：即应该从被解释对象的
“内部”来寻求解释。表面上看起来很有道理，但是，这是什么东西的“内部”呢？奇
波拉（1976：61）总结他的论点时说；“把贸易说成‘增长的引擎’，这种观点过于简
单化了。”马克思主义者用自己的说法表达了类似的观点。罗伯特·布伦纳认为，只有
用普遍存在的内部阶级关系才能说明某一地方的资本主义的发展。毛泽东在其著名的
《矛盾论》中用鸡蛋和石头的比喻概括了同一观点。外部的温度只会使一个鸡蛋而不是
一块石头的“内部矛盾”产生出一个小鸡。对于“任何一个社会”可能如此，也可能并
非如此。但是，关键在于，真正的问题不是关于任何“一个社会”的问题，而是关于整
体世界经济和全球体系的问题，而一切东西都是它的“内部因素”。
    这种关于“内部”和“外部”的争论甚至把以欧洲为基础的“现代世界经济／体系”
分析本身变成了另外一个需要克服的阻力和障碍。这种分析认为，欧洲“现代世界体系”
导致封建主义向资本主义转变，然后这一转变才传播到（欧洲之外的）世界其他地区。
这种分析本身也是这种体系的内部产物。我则认为，欧洲及其“世界经济”乃是早已存
在的非洲一欧亚经济的一部分，而这种非洲一欧亚经济体系的结构和动力变成了全球性
的，“而且也造成了欧洲许多方面的发展。因此，需要加以分析的正是全球世界经济的
“内部”运作，而不仅仅是欧洲“世界经济”的“内部”运作。
    那么，阶级和阶级斗争呢？应该重新重视国家的作用！应该重视文化！面对这些主
张，我的回答很简单：在世界经济中确实存在着阶级，但是统治阶级与被统治阶级之间
的阶级斗争从来没有马克思在阐述历史唯物主义时所赋予的那种火车头的力量。国家和
文化以及阶级斗争确实需要加以更多的分析，但要把它们看作是依附于世界经济和体系
的结构与运动的因素。
    还有些人会说，99．99％的人肯定没有感知到我所说的世界经济／体系，因此它不
可能对他们的意识造成任何影响。这种说法又对又不对。首先，客观环境影响着——实
际上塑造着——主观意识，尤其是在主体不自觉的情况下。其次，意识并不是一切；正
如我们在第5．6章中将会看到的，一种客观环境不仅影响着主体的意识，也影响着主体
的其他客观环境。
    后现代主义者也会提出异议。他们可能会赏识我对公开的和隐蔽的欧洲中心论术语
和概念的“解构”。后现代主义者也可能会喜欢我的论证：涉及亚洲的殖民主义概念只
不过是晚近才产生的，在亚洲很可能是暂时性的。但是，在他们看来，所谓的现实只不
过是头脑中的概念或只是在语言的交流中存在。因此，他们会反对我的主张：历史事实
本身否定了流行的历史学和社会理论。而且，他们会断言，我之所以宣称有一个真实的
全球世界经济和体系，完全是出于我的想象；这种表述不过是我的想象力的产物。无论
面对什么样的论证，甚至面对多少证据，他们都不会信服。他们只愿意开着他们自己的
论辩汽车驶进一棵想象的大树里，在那里评点这棵大树。
    相形之下，与那些承认树林的现实、甚至承认确实有一个世界经济和体系的森林的
人展开论辩会更有益处。例如，沃勒斯坦（1974，1980，1989）、弗兰克（1978a，b）、
布罗代尔（1879，1992）、沃尔夫（1982）、布劳特（1993a）、斯蒂芬·桑德森
（1995）。乔治·莫德尔斯基和威廉·汤普森（199）、蔡斯一邓恩和霍尔（199）就提
供了一种更有益的“世界视野”，用以考察“世界”及其对地方经济和社会的影响。而
且，他们都自觉地试图提供更广阔的视野来对抗偏狭的欧洲中心论。然而，尽管他们的
世界模式还不具有充分的全球性和整体主义，因而不能涵盖整个世界经济的森林，但是
他们的分析已经招致了原有社会理论捍卫者的激烈抵制和反驳。可以想见，如果一种更
充分的整体主义的全球分析不仅会掀翻大多数流行理论，而且也会掀翻上述理论家的修
正理论，那么也就会引起更多的抵制和反驳。
    我们可以很自然地想到这类抵制的例子。埃里克·沃尔夫（198）曾严正地批评有
些人忽视欧洲对“没有历史的民族”的影响。他指出，欧洲之外的民族有他们自己的历
史，欧洲的扩张对他们产生了影响。但是，他依然低估了他们之间的相互影响；他也没
有探究在一个共同参与的世界里，这个世界是如何影响了各个参与者的。另外，他维护
甚至是恢复了“生产方式”的首要地位，强调从亲属关系的“生产方式”到纳贡“生产
方式”再到资本主义“生产方式”的演进。我认为，这会进一步转移人们对最紧迫的东
西——整个世界体系——的注意力。
    沃勒斯坦（1974）走得更远一些。他把欧洲核心与世界各地边题的相互关系整合在
一起，他考察了统一的政治经济体的劳动分工的结构与转型及其对核心与边睡的影响。
但是，他的“现代世界体系”以及作为其基础的布罗代尔一沃勒斯坦所谓的“欧洲的世
界经济”直到1750年还把世界大部分地区排除在外。在沃勒斯坦的视野里，欧洲的扩张
确实把一部分非洲冲D 勒比地区和美洲纳入了世界经济／体系。但是，他明确地解释说，
这种经济体系仅仅是准世界性的，根本不是全球性的。在他看来，西亚、南亚和东亚以
及俄国只是在1750年以后才被纳入这种欧洲的世界经济／体系。因此，不仅沃勒斯坦的
“世界体系”视野、理论和分析没有包容1750年以前的世界大部分地区，而且他还明确
地宣布，在他所谓的“现代世界体系”的早期发展中，世界大部分地区，包括地中海以
东的欧亚大陆和整个东欧在内，都没有起任何重大作用。
    因此，沃勒斯坦所阐述的十分有限的现代“世界”经济和体系的历史和理论也很自
然地拒绝考虑全球经济和真正的世界体系。至少直到1750年为止的全球经济和真正的世
界体系不在他的视野之内。但是，正如本书、尤其是第3、4和6章所力图证明的，在全
球经济和真正的世界体系中所发生的变化对于布罗代尔一沃勒斯坦所谓的“欧洲世界经
济／体系”内部的发展起着极其重要的决定作用。哪怕是为了对这个真正的世界经济和
体系中的任何缘起、结构和功能乃至转变和发展能够稍加研究和理解，我们也需要一个
如本书第6章所提出的那种从总体上看更充分的整体主义的理论和分析。然而，沃勒斯
坦（1991，1992，1993）已经多次拒绝对世界体系分析做出这种修正。最近，他在《把
稳舵励》（1995）一文中抨击了各种改‘以公理自居”、或“标榜独特性”、或“强调
具体性”的修正主义，尤其指责我的观点。
    就连布劳特也不例外。虽然他揭露了“欧洲的奇迹”的神话，断言在1500年前后欧
洲人毫无优于亚洲人之处，但是他（1992，1993a）也抵制对世界经济的发展及其连续
性进行整体分析。其他持有宏观的欧洲历史视野的学者也不例外。桑德森（1995）对日
本和英国作了比较，莫德尔斯基和汤普森（1996）发现了远溯到中国家代的康德拉捷夫
周期（本书第6章将加以讨论），蔡斯一邓思和霍尔（199）分析了一万多年的各种“世
界体系”模式。但是，他们仍然认为，在1500年前后，世界历史发生了一次鲜明的“断
裂”，其原因不仅在于1492年和1498年欧洲人发现了美洲和通向东方的新航路，而且主
要在于由此开始了资本主义在欧洲的发展及其从欧洲向外界的传播。本书第2章和第4章
则用大量的证据向我也曾赞同过的这种观点的基础提出质疑。
    社会“科学”界的另外一些同行和朋友虽然口头上赞成整体主义，但是也不愿正视
整体。整体主义调子唱得最高的是萨米尔·阿明和吉奥瓦尼·阿里基。他们曾与沃勒斯
坦和我合作写过两本书（Aminetal．1982，1990）。与沃勒斯坦一样，阿明与阿里基在
组合他们的现代世界拼图时也是从中心开始，然后再考虑四周的情况；而且，他们也是
在欧洲找“中心’。他们力斥欧洲中心论；阿明（1989）甚至以橄洲中心论》为题写了
一本书来抨击它，而阿里基则对东亚倾注了越来越多的精力。但是他们两人依然以对欧
洲近代早期历史的回顾为起点，理由是“资本主义”是从那里起步的。与沃勒斯坦
（199）一样，阿明（1991，1993，1996）也批评我的观点，维护那种认为在1500年前
后世界历史——在欧洲——发生了明显的断裂的正统观点。在那之前，“世界帝国”
（沃勒斯坦的说法）只是在“纳贡生产方式”（阿明的说法；沃尔夫（1982）也赞同）
的基础上进行生产和分配活动。在那之后，从欧洲发展出“资本主义生产方式”，并向
外扩散。阿里基给中国和东亚赋予了更多的重要性。但是，阿里基的《延长的20世纪》
（1994）在追溯“资本主义世界经济”的发展及其金融体制的沿革时仍然以它们在意大
利城市国家的所谓滥筋为起点。
    由此可见，欧洲中心论甚至深刻地影响和限制着对流行的欧洲中心论社会理论持最
严厉批判态度的学者，其中包括那些令人信服地主张更广大的世界在“西方的兴起”中
的作用远比这种理论所承认的大得多的学者。另一个活生生的例子是艾伦·史密斯
（1991）。他在《创建一个世界经济》一书的开头批评了韦伯以及当代的诺思和托马斯、
罗斯托、琼斯乃至沃尔夫、沃勒斯坦和弗兰克忽视、贬低或曲解欧洲之外的“更广大世
界”的作用。但是，史密斯只是在第2章中对这种更广大世界的历史扫了一眼，便马上
在第3章中转向对中世纪欧洲的分析。他顺着社会和政治的“直线潮流”而下，抵达公
元1500年。那种潮流在“保证持续增长的技术＂所起的作用下导致了。稳健的进步＂—
—但这一切都出自欧洲（Smith1991：67，5）。这部著作余下的大部分篇幅都用于论述
欧洲及其向资本主义的转变、海外扩张以及世界经济中的“边睡和附属地区”。由于史
密斯依然在欧洲寻找“世界经济的创建”以及“资本主义的”的诞生和扩散，所以他必
然会宣称：
    （当时）世界许多地区依然处于这个新体系之外。东非印度、锡兰印度尼西亚、东
南亚、中国、日本和中东都属于这种情况。……（由于）是否加入商业交往可以任由选
择……因此似乎对各个社会组织的结构没有什么持续的影响。人们不应夸大国际贸易在
塑造道远大陆之间的实质性联系方面的作用。……只是在欧洲……（一体化的社会进程
炉生了果实。）
    当然，按照这种欧洲中心论的老调，我们绝不会发现任何在“创建一个世界经济”
中起作用的结构、进程或力量。与他所批评的那些人的弱点一样，史密斯的视线并没有
超出19世纪安装的欧洲路灯的昏暗灯光所照射的地方。相比之F，正如我们将在第3章和
第6章看到的，亚当·斯密在1776年已经在他的帼民财富的性质和原因的研究》中巡视
了极其遥远的空间，像（德国19世纪史学家）兰克所说的那样向我们展示了广阔得多的
“实际情况”。
    大体上看，正是这种有关1500年或其他日期以来欧洲发展出来的现代世界资本主义
经济和体系的信条，构成了一道马奇诺防线。所有的人都躲在它的背后，拒绝面对真实
的世界。本书提出了一个结束沿着这条防线奔跑的终点。当我提出目前这个世界体系始
于1500年以前的论点时，沃勒斯坦很大度地在他主编的杂志上发表了我的文章和后续文
章。但是他本人一贯坚持1500年这道神圣的分水岭。在沃尔夫（1982）看来，分水岭是
1800年；在马克思以及另外一些人看来，是在1600年到1800年之间的某个时候；在布罗
代尔（199）看来，是从1100－1600年这整个时期。蔡斯一邓恩和霍尔（1997）主张，
应该把欧洲乃至西方的兴起理解为欧亚地区两千多年发展的一个组成部分；但是他们也
把1500以来的现代时期看作是转向资本主义的新阶段，而这个新转向是在欧洲开始的，
并由欧洲发起的。主要由沃勒斯坦（1996）撰写的古尔本克委员会报告（开放社会科学》
抨击了19和20世纪西方社会科学的欧洲中心论的、虚假的“普遍主义”（见本章卷首第
二段引语）。但是，即使他如此急切地呼唤为迎接对世纪而重新思考社会科学的基础，
他也没有去打破为资本主义及其所谓的后果所设置的欧洲起源和中心论这一表面上神圣
不可侵犯的樊笼。
    然而，如果我们承认地球是圆的，那么欧洲就不该被定为中心；至少可以说，在那
个地方或别的什么地方的“资本主义”发端的重要性就变得越来越值得商榷了。19世纪
和20世纪的所有的社会理论家以及许多历史学家都是在错误的地点开始考察早期近代的
历史。他们完全是在欧洲的路灯下四处观望。当他们从欧洲出发考察欧洲的“扩张”，
即欧洲对世界其他地区的“整合”时，越远的地方越昏暗。也就是说，他们离开欧洲的
灯塔越远，就越看不清楚。这也就是为什么沃勒斯坦以及许多人认为，在1750年以前亚
洲始终处于“世界经济／体系”之外，只是在那之后才被“整合’进来。
    本书、尤其是第4章和第7章认为，弗兰克和吉尔斯（199）对1500年以前历史时代
的重新解释也给流行的有关1500年以后历史时代的解释投下了一道长长的阴影。这个现
代世界历史迫切需要重新做出解释。在一种非欧洲中心论的——至少是一种不那么强烈
的欧洲中心论的——灯光下，亚洲和世界经济的证据将会显示出一种退然不同的画面。
本书第4章将证明，亚洲在1750年很久以前的世界经济中就已经如日中天、光芒四射，
甚至到了1750年依然使欧洲黯然失色。事实上，与当时欧洲依然处于边缘的前哨阵地
（不是灯塔！）带给亚洲任何部分的光芒相比，亚洲给欧洲投射了多得多的经济光芒，
更不用说文化光芒了。
    凡是超越了欧洲“世界经济”和“现代世界体系”局限的整体主义分析，都会遇到
这些实际的障碍、理论上的抵制和意识形态方面的反攻。除此之外，我们还可能遇到一
种在理论原则上柜斥任何整体主义的立场。其突出的代表是约翰·霍尔。
    霍尔很明白地看到：“弗兰克始终只探索一个方向的决定关系，即从整体到局部”，
‘咽此，必须通过一种整体主义的假设来理解现代世界体系，因为整体规定着部分的性
质以及它们与整体的关系”。
    在后来的一部著作中，霍尔更明确地发挥了他的理论原则，更具体地表达了他对整
体主义的拒斥。霍尔首先明确表示：
    我本人的批评意见一直是，整体主义假设强化了对资本主义世界经济兴起的误
读。……另外一种可选择的方法则是，放弃对一种全面的历史理论的追求，接受一种提
倡分析历史学、但不预先承认任何先验解释的新韦伯主地……这种新韦伯主义反对基于
整体论和必然性的理论，因为这些理论硬把事实塞进基于某种第一推动力——唯物主义
的、唯心主义的或其他说法的第一推动力——的普遍历史的模式里。
    接着霍尔错误地宣称：
    本书的分析……表明，局限于世界体系视野内的整体主义假设不足以解释历史的变
迁。……（呼唤）一种作为主导性历史理论的世界体系理论……从几个方面看都是站不
住脚的。…啃先，追求普遍主义的历史著作几乎都是不能自圆其说的。……其次，它们
毫无必要地限制了历史学的研究领域。第三，它们都不能解决历史研究的方法论问题。
    如果说霍尔对我的整体主义方法的经验性概括使我感到荣幸，那么他对“世界体系”
的批评则根本站不住脚。事实上，普遍主义、整体主义以及真正的世界体系理论都致力
于解决拓宽历史学研究领域的方法论问题。这是我们十分需要的。正如我在前面的理论
论述中所说的和我在后面的历史分析中将要论证的，其原因在于，流行的历史研究和社
会理论都与整体主义相去甚远，基本上回避乃至否认全球及其历史的“整体性”。在霍
尔对整体主义的批评中，我们唯一能够赞同的是，“一旦抛弃了整体主义，世界体系理
论也就丧失了成为主导性历史理论的依据”（Hall1991：83）。由此，霍尔确实触及到
他所批评的那种理论的实际局限，但是这并不能成为把历史婴儿与理论澡水一起倒掉的
理由。相反，在他的正确概括中恰恰提供了为什么我们需要使我们的历史学和社会理论
具有更多的整体主义性质，以涵盖整个全球，其原因正如霍尔本人所谈到的：“整体规
定着部分的性质以及它们与整体的关系。”因此，众多学者在实践中对这种整体主义的
忽视以及霍尔的这种在理论原则上的拒斥态度反而证明，整体主义理论虽然在实践中难
以建构，但它确是十分必要的。另外，同样值得重视是，反对意见不仅出自拜罗克、奥
布赖恩和霍尔对沃勒斯坦和弗兰克的批判，而且也出自沃勒斯坦及其“世界体系”拥护
者。
    近些年来，另外一些学者对这个问题的关注和阐释也值得特别的注意。虽然我们在
方法上不尽相同，但是我们的结论则是相互支持的。其中有一些亚洲学者。菲律宾学者
乔治·阿西尼耶罗研究亚洲在全球的地位（1978，1985）；乔杜里早期研究印度和印度
洋的著作（197，1985）中的观点在本书中将被多次引用，而且也在他本人的著作《欧
洲之前的亚洲》（1990a）中得到发展。王国斌对欧洲和中国的工业革命作了新的比较
研究。日本学者读下和胜考察了以中国为中心的东亚地区经济；本书第2章大量引用了
这两位学者的研究成果。阿吉里、滨下和塞尔登（1996）主张对过去五百年这一东亚地
区的发展进行研究。遗憾的是，他们都没有研究整个世界经济。丹尼斯·弗林及其合作
者阿尔图罗·吉拉尔德兹进行了一项世界经济分析，但是他们仅局限于分析世界白银市
场（我在第3章中多次引用这一分析）；不过他们也强调了中国在世界经济中的重要性。
    另外两位学者的著作也带有一种世界经济视野。弗兰克·柏林以真正的全球视野分
析了印度经济（我在论述贸易的第2章、论述货币的第3章和论述市场制度的第4章都将
引用他的著作）。但是他似乎怯于把同一个分析视野应用到整个世界经济上。肯尼思·
波梅兰茨值得特别注意，因为他是就我所知的唯—一位用全球视野来考察1800年以前世
界经济的发展和产业变革以及中国在其中的重要性的人。在我已经完成了本书、包括这
一章导论的初稿后，他慷慨地向我提供了自己尚在酌定的手稿。在这部手稿中，他从技
术、制度、经济和生态方面对中国和欧洲作了比较，肯定了中国对欧洲的优势。我在修
改我的书稿时引用了其中一些观点。波梅兰茨和我都使用了比较的方法，得出了同样的
结论，即强调把欧洲的发展放在全球的实际世界背景之中来考察的重要性。
    这也使得我们这两个对抗习惯性思维的少数分子一致认为，欧洲的这些发展并不是
多少世纪以来欧洲（内部）社会文化乃至经济方面的准备所造成的结果，而主要是欧洲
和世界很晚近时期突然发生的转折和偏离所造成的结果。波梅兰茨尤其对生态一经济方
面的压力、刺激和可能性所起的作用作了许多精彩的分析。他证明，欧洲从美洲殖民地
不仅掠夺金钱，而且还搜刮产品，从而造成了欧洲发展的条件。我当然承认他的这些论
述，但是我更强调欧洲从它与亚洲的关系中获得的好处，而他对这方面注意不够。丘兴
（Chew1997，andforthcoming）也在撰写一种全球范围的生态经济史，但是他也与波梅
兰茨一样，怯于分析世界经济的整体。另外，我比他们更注重约瑟夫·弗莱彻（198，
1995）所说的“横向整合的宏观历史”，从全球层面把世界经济中同时发生的事件和进
程联系起来进行考察（第5章）。
    本书认为并力求证明，由于人们普遍地不能采用一种整体主义的全球视野，结果不
仅使我们囿于狭隘的地方主义，而且也使我们不能正确地理解一切地区性、部门性和暂
时性的事物。那些避免狭隘的地方主义的尝试，只要是以一个局部、尤其是从一个错误
的地点作为出发点来认识全球整体的结构和进程，也都难免这种结果。这是流行的欧洲
中心论的历史学和社会理论的原罪，因为它们都是以欧洲作为出发点，由此向外窥探。
戈登·伍德（1997：51）在（纽约书评》上指出，这种方式和狭隘的地方主义在研究
“美国”史的历史学家中流行的“例外论和……夸大的独特意识”中表现得尤为典型。
即使美国史学界最近“把美国史置于整个大西洋水盆的背景之中”，但是这种“拓宽”
了的眼界依然局限于“大西洋文明”的概念。另外，伍德以及他所提到的历史学家所能
想到的最好的补救办法也不过是“在各个大学逐渐联合开设比较课程”，“更多地发表
对西半球两个大陆的发展进行比较的著作”。
    本书则要把这种方法颠倒过来，要从整个世界的角度来反观世界内部。换言之，本
书将从探索我们环绕地球的路线入手，从世界范围的贸易、货币、人口和生产入手。第
5章和第6章将提供一个更充分的整体主义观念以及一个全球进程（包括欧洲和美洲的进
程）分析，由此，我们将在第7章得出与流行的欧洲中心论的社会理论迥然不同的结论，
把那种社会理论颠倒过来，或者说，正过来！

    ------------------


 白银资本
第二章　全球贸易的旋转木马

    “世界经济一体化”是较早时代有组织的生活的一件重要事实（虽然表面上看起来
相反），在市场计算机化的时代只不过更明显罢了。……我们必须得出结论，重大的变
化只是涉及一体化形式的转变，而不是通常所说的一体化本身的出现。……世界历史不
应被说成是一种从地方封闭状态向世界日益一体化和同质化发展的历程。通常人们所说
的被新兴的普遍主义力量所“渗透”的“各种不同的文化”的概念是没有根据的。……
无论在9世纪和10世纪，还是在12世纪和13世纪，或是在17世纪和18世纪，世界一直有
着复杂的联系。……在中世纪和近代早期的连续发展中，不是仅有一个中心，甚至不是
仅有少数中。心成为影响着一体化的源泉。相反，这个时期的特点是，有许多中心。

                                                        弗兰克·柏林

    1．世界经济的导论

    与普遍的怀疑和拒绝态度相反，本书的主题是，自1500年以来就有一个全球世界经
济及其世界范围的劳动分工和多边贸易。这种世界经济具有可以认定的自身的体系特征
和动力，它在非洲一欧亚的根源可以上溯一千年。甚至在欧洲十字军东征之前，这个世
界政治经济的结构及其动力就推动着欧洲寻求通向经济上占支配地位的亚洲的途径。正
是亚洲的吸引力导致了在1492年哥伦布的航海活动之后西半球“新”世界的“发现”及
其被纳入旧世界的经济和体系中，导致了在1498年瓦斯科·达·伽马的绕非洲航行之后
欧洲与亚洲的关系更加紧密。以后的几个世纪里，人们继续积极地寻找另外一条经由西
北航线绕过或通过北美——以及向东通过北冰洋——抵达中国的途径。
    直到1800年前后，亚洲人至少继续支配世界经济达三个世纪之久。虽然欧洲与美洲
建立起新的关系，并因此强化了它与亚洲的关系，但是欧洲继续在世界经济中处于相对
的和绝对的边缘地位。实际上，欧洲新近从美洲源源不断地获得金钱，只是稍微扩大了
它对世界市场的参与，还谈不上加深这种参与。正如这一章以及后面两章所证实的，至
少到1750年，亚洲的生产性和商业性经济活动以及在此基础上的人口增长，依然比欧洲
扩张得更快。
    这一章将通过对各个地区的分析勾画世界贸易关系和金融流动的环球模式。通过对
这些全球经济关系的结构和运作的考察，我将证明，在近代早期，确凿无疑地存在着一
个世界市场。我之所以重申这一观点，是为了反击众多研究这一时期的学者对这一世界
经济的普遍忽视乃至否认。事实上，近来流行的一种说法是，世界经济只是到现在才开
始“全球化”。另外，忽视乃至明确否认近代早期世界市场及其基本劳动分工，依然是
布罗代尔所谓的“欧洲的世界经济”和沃勒斯坦所谓的“现代世界体系”以及他们的众
多信徒所作的历史研究和所提出的社会科学理论的错误基础，更不用说第一章中提到的
奥布赖恩那样的反对者。
    弗雷德里克·莫罗（FredericMauro1961）提出了一个从1500—1800年以地区间生
产和贸易竞争为基础的世界贸易的：‘洲际模式”。但是，在它的早期，达德利·诺思
（DudleyNorth）在1691年就已经注意到它了：“就贸易而言，全世界犹如一个国家或
一个民族，世界各国犹如这个国家或民族中的各个成员。”另外，这个世界市场以及经
由这个世界市场的货币流动造成了地区与部门之间以及它们内部的分工和竞争，从而也
建立和加强了全球的相互联系：
    记录资料表明，在可供选择的产品之间……存在着竞争，例如东印度的纺织品与欧
洲的纺织品；在气候相同的各个地区的同类产品之间存在着竞争，例如爪哇与孟加拉湾
出产的蔗糖，马德拉岛与圣多美岛出产的蔗糖以及巴西与西印度群岛出产的蔗糖；在气
候条件不同的地区的产品之间也存在着竞争，例如分别生长在热带、亚热带和温带的烟
草，中国、波斯和印度的丝绸，日本、匈牙利、瑞典和西印度群岛的铜，所有这些产品
都在竞争。……但是，阿姆斯特丹的商品交易价格是最好的晴雨表。
    奇波拉所挑选出来的阿姆斯特丹可能是一段时期内的最好的市场价格晴雨表，但是
我们不要把它混同于经济和金融气候本身及其起伏变化，那是世界范围的东西。当然，
全球范围的地区内部和之间的竞争性、互补性和补偿性分工远远超出了奇波拉所举的几
个例子。例如，勒内·巴伦德斯考察了阿拉伯海地区以及荷兰东印度公司在那里和在其
他地方的运营：
    生产是向劳动成本最低的地方集中。用这一点、主要不是用低廉的运输成本就可以
解释…正是比较成本优势把亚洲市场和美洲市场拉到一起——无论重商主义设置什么限
制。另一个例子是，印度、阿拉伯和波斯的产品，如靛青、丝绸、蔗糖、珍珠、烟草，
甚至稍后的咖啡——这些17世纪后期阿拉伯海贸易中最有利可图的商品——被其他地区、
主要是美洲殖民地的产品取而代之。……由于这种全球性的产品替代进程，到1680年，
阿拉伯海对欧洲的转口贸易消失了或者说衰落了。这种情况曾在很短的一段时间里被咖
啡贸易的兴起所掩盖。但是它造成了海湾地区、红海和印度西海岸之间商业的长期萧条。
这种转口贸易的衰落困阿拉伯海地区的内部贸易而有所缓和。但是中东地区不得不用出
售地中海的大宗产品，如谷物或羊毛来换取来自印度的产品。不稳定的贸易平桥…对奥
斯曼帝国和波斯萨非帝国的通货膨胀起了一种拉动作用。
    本章将概述这些全球循环的世界市场关系及其分工基础和贸易（不）平衡的结果，
并用地图来加以显示。
    在本章的各“地区”说明中，我们会反复看到，农作物的选择与组合变化，或者丛
林“处女地”的开垦，以及加工业的选择和这些农作物的商品化，是如何回应着当地的
刺激和需求变动。在这一章和下一章中，我们会看到，这种情况是怎样导致了孟加拉和
中国南方的毁林开荒。结果，土地、稻米、蔗糖、丝绸、白银和劳动相互交换，并换取
木材及木制品，然后又从东南亚向外输出。但是，我们也会看到，许多地方和部门的刺
激是如何由地区性和地区间的市场力量传递的。而这些刺激又反过来通过竞争或补偿活
动向地球的另一面扩散。实际上，有一些压力在同时向东和向西以及新加的反向的环球
传递过程中会相遇，例如在印度或中国的乡村相遇。当然，正如第6章论述欧洲情况时
所强调的，从美洲输入的蔗糖和从亚洲输入的丝绸和棉织品对当地的食品和羊毛生产是
一个补充，解放了森林和耕地；因此，“羊吃人”和人吃一切，也是世界市场的一个结
果。
    这个全球市场的轮子是用白银的世界性流动来润滑的。在第3章和第6章中，我们会
看到，欧洲人在美洲发现了银矿后才能够加入到这个不断扩大的世界市场中。第3章将
较详细地考察白银的生产和流动是如何刺激和拓展全球的生产和贸易，不同货币以及其
他支付手段之间以及与其他商品之间的套利转换如何促进了一个包容一切商品的世界市
场。当然，这整个贸易活动只是由于有了共同接受的货币形式或黄金、白银、铜、锡、
贝币、铸币、纸币、汇票以及其他信用票据之间的套利转换才能展开。这些货币在非洲
一欧亚内部和周边已经流通了千年之久（根据某些报告，也跨越太平洋，尤其是在中国
和西半球之间流通）。但是，从16世纪起，美洲新世界被纳人这个旧世界经济以及美洲
对世界货币总量和流动的贡献确实给经济活动与贸易一个新的推动。

    （一）13世纪和14世纪时的前身

    近年有两部著作开始对近代早期的世界历史作出一种非欧洲中心论的读解。它们是
珍妮特·阿布一卢格霍德的《在欧洲霸权之前：1250－1350年的世界体系》和乔杜里的
《欧洲之前的亚洲》。后一部著作的考察截止到1750年。阿布一卢格霍德为我这部著作
的分析提供了一个特别合适的出发点。她认为，八个相互联系的以城市为中心的地区结
合成一个统一的13世纪非洲一欧亚世界体系和分工。八个相互联系的地区被分成三个相
互联系的内部紧密的亚体系：（1）欧洲亚体系，包括香按地区集市、弗兰德尔的工业
以及热那亚和威尼斯商业区；（2）中东心脏地带及其联结东西方的商路，这些商路经
由巴格达和波斯湾、开罗和红海而延伸到蒙古人控制的亚洲；（3）包括印度、东南亚
和中国在内的印度洋一东亚亚体系。重大的机遇和灾难以及14世纪中期的危机和黑死病
对于它们几乎是共同的。
    阿布一卢格霍德正确地指出，欧洲是“一个暴发户，处于亚洲兴旺发达的事业的边
缘”，因此“不能足够早地开创这段历史反而导致了……对西方的兴起的因果做出一种
指头去尾和歪曲的解释”。实际上，她认为欧洲本身12世纪和13世纪的发展至少部分地
依赖于由十字军造成的欧洲与东地中海的贸易。如果不是为了追求“东方”的财富，十
字军东征甚至不可能发生，至少不会有什么结果。实际上，威尼斯和热那亚的贸易、工
业和财富主要基于这两个城市在欧洲和东方之间所扮演的中间人角色。甚至在整个中世
纪黑暗时期，意大利城市都在某种程度上维持了这种角色。在公元1000年以后的经济复
兴时期，这两个城市竭尽全力接触亚洲的贸易和财富。实际上，热那亚在1291年就曾尝
试绕非洲航行，前往亚洲。
    由于尝试失败，欧洲只得面对从东地中海出发的三条通向亚洲的主要商路：北路通
过黑海，被热那亚人支配着；中路通过波斯湾，被巴格达支配着；取代中路的南路通过
红海，促成开罗的繁荣和威尼斯经济伙伴的发达。成吉思汗及其后继者时期的蒙古人扩
张在1258年攻占巴格达后加速了中路的衰落，从而促成了南路的发展。蒙古人接着控制
了从黑海延伸出来的北路，从而促成了经由撒马尔罕等城市的中亚商路。中亚南路及沿
途城市在蒙古人保护下繁荣起来。但是，从13世纪中期到14世纪结束，所有这些商路都
饱受长期的世界经济萧条之苦，而黑死病与其说是这种萧条的原因，不如说是其后果
（GillsandFrank1992FrankandGills1993）。然而，这一次贸易、生产和收入的盛衰的
经济决定因素则远在更东的南亚、东南亚和东亚。我们在后面将会看到，1400年前后，
一个长周期的经济复兴在那些地方再次开始了。
    但是，按照阿布一卢格霍德的读解，在此之前，这个世界体系已经在1250－1350年
间达到了顶峰，在此之后，它逐步衰落乃至（实际）灭绝，然后于16世纪在南欧和西欧
再生出来。用她的话说，“最重要的事实是，‘东方的衰落’先于‘西方的兴起’。”
（Abll、Lllgh。d1989：388）我们应该赞同这后一句话，但不能赞同她的时间表，也
不能赞同她的说法；13世纪和16世纪不是在同一个世界经济和体系里。阿布一卢格霍德
认为，一个“体系”被另一个“体系”取而代之，而不是在别的地方又“重建”同一体
系。对此，我曾提出批评，她也作了回答。阿布一卢格霍德的描述截止到1400年前后，
我们可以从她结束的地方开始对全球世界经济和体系的考察。
    世界经济原来主要是以亚洲为基础的，威尼斯和热那亚的经济事业和成就也是以亚
洲为基础的。这两个城市从它们在亚洲财富和欧洲对财富的需求之间的中介地位中获取
财富。它们与西亚的亚洲贸易终点之间的贸易是从黑海开始，经过地中海东部到埃及。
这种贸易也是欧洲扩张的先声。欧洲人后来还是为了寻找通往亚洲之路面向大西洋扩张，
最终向下绕过非洲到达印度，跨越大西洋到达美洲。人们对于哥伦布1492年的航海活动
和达·伽马1498年的航海活动的原因一直争论不休。这些事件不是偶然的。说到底，哥
伦布“发现”美洲是因为他要寻找东亚的市场和黄金。当时，贵金属货币短缺日益严重，
引起非洲一欧亚世界市场黄金价格的上涨，从而使得这种冒险极有诱惑力，而且还可能
有利可图（最后证明确是如此）。正如自称货币主义者的约翰·戴所说：
    这个（货币短缺）问题从长远看引发了它自己的解决办法。金银块价格上涨及其储
备的相应紧缩，是造成贵金属在欧洲各地走俏的基本原因，最终导致了人们寻求并成功
地掌握了新的提炼加工技术。另外，15世纪的这种强烈的“黄金热”正是“地理大发现”
背后的动力，最终使对货币如饥似渴的欧洲经济在现代之初一头扎入美洲宝库。
    另外，伊比利亚人接近这个宝库的主要障碍，并不是人们通常所说的穆斯林大张旗
鼓的扩张、奥斯曼人的挺进及其在1453年攻占君士坦丁堡。更重要的原因可能是，威尼
斯和热那亚在东地中海地区商路的竞争，热那亚人在伊比利亚的利益以及他们为了战胜
威尼斯人对埃及商路的牢固控制而使出的种种手段。正如林达·谢弗
（LyndaShaffer1989）指出的，这正是人们经常引用的葡萄牙人托姆·皮雷斯
（TomePires）的那句话的意义：“谁成为马六甲的主人，谁就扼住了威尼斯的咽喉。”
可以回想一下，哥伦布是热那亚人，他最初是为葡萄牙服务来开辟通往东方的新航路，
后来才接受西班牙的庇护。
    再者，无论哥伦布、达·伽马以及后来的麦哲伦等人航海活动的直接刺激是什么，
他们都有一种欧洲人长期广泛接受的冲动。正如帕尼卡尔（K．M．Panikkar1959：21－
22）所说的：“我们只有认识到达·枷马抵达加尔各答一事乃是200年的古老梦想和75
年的不懈努力的最终实现，才能充分理解这一事件的意义。这种梦想是除了威尼斯人以
外的所有地中海商业民族的共同梦想；这种努力主要是葡萄牙人付出的。”但是，博克
瑟（C．R．Boxer1990：ix）引述了1534年葡萄牙的一份官方文件上的说法：“许多
人……说，是印度发现了葡萄牙。”我们在以后几章中还会对欧洲人探寻亚洲的事业进
行反思。这里我们接下来考察这项事业的某些后果。

    （二）“哥伦布交流”及其后果

    1492年和1498年航海活动及其引起的移民和贸易关系的三个主要后果很值得人们注
意，这里只能作简略的描述。前两个后果是克罗斯比（AlfredCrosby1972，1986）所说
的病菌和基因的“哥伦市交流”（Columbianexchange）以及“生态帝国主义”。欧洲
人随身带来的病菌乃是他们最强大的征服武器。他们在新世界横扫一切，因为当地居民
对欧洲人带来的病菌毫无免疫力。许多人包括克罗斯比以及威廉·麦克尼尔在其著作
《瘟疫和助（1977）中都描述了这种毁灭性的扫荡。在加勒比海地区，几乎所有的土著
部落居民在不到50年的时间里被扫荡殆尽。在大陆上，病菌的传播比科特斯（COnez）
和皮萨罗（Pizarro）率领的远征军进展得更快更远，也更具有毁灭性。科特斯和皮萨
罗发现，他们带到沿海的天花赶在他们前面传到内地。他们带来的新植物种子和动物则
以较慢的速度传播着它们的危害。
    在美洲新世界，这些征服活动是毁灭性的。到1650年，中美洲阿兹特克和玛雅文明
的人口从原来的大约2500万萎缩到150万。安第斯山脉的印加文明也遭遇类似的命运，
人口从原来的大约900万减少到60万。北美的情况也一样。甚至在大批的移民到来之前，
第一批欧洲来客带来的病菌大约在1616－1617年就已经在大片土地上扫荡了许多土著居
民。关于欧洲对美国的根本影响，有一种估计是，土著居民从500万减少到6万，后来才
重新开始增多。根据有些人的估计，整个新世界的人口从1亿减少到500万。
    甚至在游牧民族的亚洲腹地，俄国人向西伯利亚的进展，与其说是靠着军人和移民
的武装，不如说借助于他们带来的病菌。正如克罗斯比指出的：“来自人口稠密地区的
人们向较空旷的移民区移动时，享有细菌战的优势曾经是（现在也是）他们的一个特
点。”不过，与新的跨大西洋接触所引起的美洲人口衰落相比，病菌在非洲一欧亚地区
的传播没有造成那么大规模的人口衰落。当然，这是由于非洲一欧亚地区的居民早已从
多少世代的入侵、迁徙、长期贸易等相互接触中继承了较强的免疫力。同理，黑死病对
欧洲的相对巨大影响也反映了欧洲在欧亚大陆中的封闭和边缘地位。
    “哥伦布基因交流”不仅涉及到人类，而且涉及到动物和植物。旧世界的欧洲人不
仅把自己而且把许多新的动植物引进新世界。其中最重要的（但不是说其他不重要）动
物是马（美洲原来也有马，但后来灭绝了）、牛、绵羊、鸡和蜜蜂。欧洲人带来的植物
中，较重要的有小麦、大麦、水稻、萝卜、白菜和葛黄。他们还带来了香蕉、咖啡。如
果从实用角度而不是从起源角度看，蔗糖也是他们带来的，而且后来在许多方面对他们
的经济有决定性影响。
    通过“哥伦布交流”，新世界也对旧世界有许多贡献，例如动物方面的火鸡以及许
多植物。有一些植物在欧洲、非洲和亚洲的许多地区大大地增加了农业收获量，改变了
人们的消费习惯和生存条件。红薯、南瓜、蚕豆，尤其是马铃薯和玉米，在欧洲和中国
极大地增加了农业收获量和生存可能性，因为它们比其他作物更能经受恶劣的气候。新
作物对人口众多的中国的绝对影响以及相对影响可能最大，因为来自新世界的作物使耕
地增加了一倍，使人口增加了两倍。中国在16世纪觎年代已有关于红薯种植的记载，玉
米在广世纪成为主要农作物之一。马铃薯、烟草以及其他来自新世界的作物也很重要。
实际上正如我们在后面会论述到的，在中国和整个亚洲由此造成的人口增长远比欧洲大
得多。今天中国人吃的食物中有37％是源出于美洲的。今天，中国是仅次于美国的第二
大玉米生产国，全世界种植的块根作物中有94％是源自新世界。在非洲，特别是木薯和
玉米以及向日葵、某些坚果和无处不成活的西红柿、辣椒扩大了人们的生存可能。后来
非洲也成为可可、香草、花生和菠萝的一个主要出口地，而这些原本都来自美洲。
    当然，哥伦布交流的第三个主要后果是新世界的金银对世界存量和货币流动的贡献。
这也给自16世纪起旧世界经济中的经济活动和贸易一个新的推动。第3章将详细地考察
这些流动，但在这一章将回顾一下这些后果对贸易流向和贸易平衡的某些影响。

    （三）世界经济中某些被忽视的特点

    我们特别有必要对地区间世界贸易网的某些特点作一点初步的评述（尽管在这一总
结中它们不可能得到应有的笔墨）。这些特点涉及地区、商业移民群体、文献记载和生
态等方面。
    把‘美洲”、“欧洲”、“中国”说成“地区”，一方面是为了说明上的便利而武
断地确定的，另一方面则是像刘易斯和威报（LewiandWigen1997）在（大陆的神话》一
书中所强调的，也是现实的一种反映。世界上过去和现在一直有许多地区，这些地区
“边界”内的劳动分工以及贸易关系的密度大于与“边界”外的分工和交易。“内部”
贸易关系的密度大于“对外”贸易关系，可以归因于地理因素（高山、沙漠或海洋的分
割和阻碍），政治因素（帝国的控制能力和代价以及帝国之间的竞争），文化因素（种
族、宗教以及语言的联系）以及其他因素或其他的因素组合。群体的结合取决于因时因
地的目标和变化，有时这种变化是很突然的。地区“单位”或“群体”可能是一个人，
一个小家庭或大家庭，一个村庄或城镇，一个地方性“地区”，一个“社会”，一个
“国家”，一个“地区性”地区（环地中海地区）或一个“世界”地区（美洲、西亚、
东南亚、南太平洋地区）。我举这些例子是为了说明，这些“地区单位”的确定是多么
不稳定和不严格（实际上也很难做到十分严格），对它们的确定是多么武断。这也是为
了强调，地区内的联系无论多么紧密，并不构成地区间的联系的障碍。实际上，所谓的
地区内和地区间本身不过是我们如何着手确定地区的一个变量。如果世界是一个“地
区”，那么一切都是内部关系。同理，如果断言现在或曾经有一个世界经济或体系，那
么也就等于说它是由地区构成的。一切都取决于在哪儿、在什么时候存在着什么样的地
区。
    因此，在1400－1800年这一时期，美洲、欧洲、东南亚或中国是不是“地区”，完
全取决于我们的定义。就西半球大部分‘亚地区”而言，美洲内部的贸易关系肯定不如
这些“亚地区”各自与欧洲某一部分之间的关系更密切，更不用说文化上的联系和接触
或政治关系了。欧洲某些部分之间的关系也不如它们各自与美洲和亚洲民族或区域的关
系更密切。但是，在印度次大陆或“中国”内部的大部分地区（亚地区？），印度内部
或中国内部的地区间贸易（除了莫卧尔帝国和满清帝国边界变动的情况外）可能比它们
与世界其他部分的贸易更频繁。（后面有对印度内部和地区间贸易的一些研究，并附有
地图。）但是，东南亚某些部分，尤其是马尼拉和马六甲以及西亚的亚丁和霍尔木兹则
是货物集散地。它们在16世纪和17世纪与世界其他部分的贸易关系强于它们与各自实际
上并不存在的“地区”内的穷乡僻壤的关系。
    世界经济中的地区间贸易的另一个相关的显著特点是，有一批背井离乡的商人和商
业移民群体。他们早在青铜时代就对贸易的发展起了重要作用，在近代早期当然还起着
重要作用。正如“海外’华人、背井离乡的日本人和美国人“殖民地”及其‘地方性”
报纸所显示的，今天他们依然如此。海外华人现在正向祖国投资；《国际先驱论坛报》
这份美国报刊最初是在巴黎发行，现在已经在世界十几个城市开机印刷。
    在我们考察的这一时期，马六甲几乎完全被背井离乡的商人所充斥，据皮雷斯统计，
他们使用着84种不同的语言。在马六甲，来自坎贝和苏拉特的印度商人可能人数最多，
但是他们也是东南亚、南亚和西亚其他十几个港口城市的定居者，更是那些地方的季节
性来客。17世纪，马尼拉有多达3万的定居华人，经营着跨太平洋的中国丝绸和瓷器贸
易。来自中亚西部一个内陆国家的亚美尼亚人在萨非王朝的波斯城市伊斯法罕建立了一
个内陆的商业移民基地，凭借着这个基地进行全亚洲贸易，并在阿姆斯特丹出版了一本
指导亚美尼亚人经商的手册。北美新英格兰人不仅在世界各海域寻找白鲸和其他鲸鱼，
而且致力于非洲和加勒比海之间的奴隶贸易，还不时地在马达加斯加沿海进行海盗活动。
数以万计、甚至上百万的华人移居海外——穆斯林的海外商人更是使东南亚“印度化”
了。中亚自古以来就是商旅和迁徙的必经之地，此时依然如此。
    具有讽刺意味的是，现存有关亚洲贸易的文献资料大多出自欧洲私人公司。他们当
然只记录了商业活动或他们感兴趣的事情，尤其是关于这些客居异乡的商人情况。因此，
许多有关亚洲生产和贸易的资料被这些欧洲人的记载遗漏了。内陆经济和跨洲南队贸易
的情况尤其如此，因为欧洲人几乎看不到。但是，我们有理由相信，它们是十分重要的，
而且它们与迄1800年为止这一时期的海上贸易是互为补充的。
    所有这些“发展”还有其他长远的影响。近年来的学术界把这种影响称作生态帝国
主义或绿色帝国主义。一个重大后果是，森林普遍遭到破坏。人们毁林开荒或砍伐林木
来造船和修建房屋，甚至更浪费地把木材烧成冶炼业使用的木炭或者当做其他方面的燃
料（Chew1997，andforthcoming）。另一方面，马铃薯和玉米的栽培缓解了土地的压力，
腾出的土地可以种植其他更适宜的作物。另外，新世界的蔗糖给欧洲提供了欧洲自身不
能提供的食物热量。众所周知，后来新世界输出的小麦和肉类供养了数以百万计的欧洲
人，使他们能够把原本稀缺的土地用于其他方面，正如输入棉花后，就无需大片圈地来
养羊了。在后面的地区考察和第6章中，我们会更详细地论及生态帝国主义问题。

    2．世界劳动分工和贸易平衡

    当然，自16世纪起，尤其是由于欧洲人兼并了美洲以及由此导致欧洲对非洲一欧亚
事务和世界贸易的参与程度越来越高，地区间关系发生了某种急剧的变化。这种变化延
续了几个世纪。另外，还发生从其他方面看是十分重要的周期性变化，我在以前
（1978a，1994，1995）以及本书第5章中对其中一些变化作了考察。再有，从18世纪初
欧洲的霸权开始兴起，我们对此将在第6章中加以分析。但是，大体上说，即使不说在
一千年里，那么至少在数个世纪里，世界贸易和分工的模式始终明显地保持着稳定，虽
然有同期性变化，但基本表现为持续的发展（如GillsandFrank（1992）所考察的公元
1400年以前那段时期；另参见FrankandGills1993）。从1400年到1800年这一时期的连
续性也足以使我们承认下文所勾画的模式。

    （一）全球经济的图示

    我们用地图及其说明文字来大略地反映全球劳动分工、世界贸易网、贸易的平衡和
不平衡，以及这些贸易不平衡是如何由反向货币流动来解决的。在1400年前后到1800年
前后，在建立在世界分工基础上的复杂贸易网中进行交易的商品种类极其繁多，其中包
括许多诸如大米这样的大宗商品。在确定其中某些商品的情况时，使用地图似乎十分便
利。地图2．1是对世界经济的一个最概括的、但也比较粗略的显示。我选择“上北下南”
的全球投影图来对环球贸易，尤其包括马尼拉大帆船（ManilaGalleon）跨太平洋的白
银海运，作一个总体显示。但是，读者会明白，为了简洁明了，这幅地图和后面的地区
图上的所有贸易路线都是示意性的。从示意的考虑出发，即使是想竭力反映全球和各地
区的实际地理状况，这些图也没有追求做到极其准确。另外，与本书的标题和内容相反，
这幅全球地图2．1与第3章的地图3．1都不是按照我的愿望以亚洲为中心的。这是因为
我的绘图员在用电脑绘图时，在他所在的西加拿大大学地理系找不到一幅不以欧洲为中
心的地图为样本，甚至他的制图软件也没有足够的伸缩性，不能满足我的要求，无法把
这幅地图稍微转动一下，使之重新以东方为准调整方向。
    地区图及其各自的说明文字更具体地显示了主要的地区和地区间的贸易路线。地图
2．2展现的是大西洋地区，包括美洲、非洲和欧洲及其著名的“三角”贸易以及从美洲
到欧洲的跨大西洋白银运输。地图2．3与前一幅地图衔接，主要显示欧洲与西亚、南亚
和中亚之间的主要贸易路线，包括绕道南非好望角和通过波罗的海、红海和波斯湾的路
线。地图2．4具体显示了经由印度洋（和阿拉伯海）的东西方贸易路线的连续性，其海
上贸易把东非和西亚与南亚和东南亚联结起来。但是，这幅地图也显示了一些西亚和中
亚的重要内陆商路以及它们与南亚之间的重要商路，按照我在正文里的解释，这些商路
与海上商路主要是互补关系，而不是竞争关系。地图2．5的西部与前一幅地图衔接，主
要显示印度、东南亚、日本和中国之间的孟加拉湾和南中国海贸易路线以及它们与马尼
拉的跨太平洋贸易的联结。但是，这幅地图也想强调印度各地（旁遮普、古吉拉特、马
拉巴尔、科罗曼德尔和孟加拉）之间的海上和陆地贸易，以及经常被人忽视的中国与东
南亚的缅甸、逞罗和越南之间、中国与印度之间的内陆贸易。
    绘制这4幅地图也是为了显示地区间贸易不平衡的基本情况以及这些不平衡是如何
通过金银块的运输来补偿的。因此，这些地图是用实线来显示商品贸易路线。这些实线
从1号编到13号，并附有相应的说明文字，列举出每一条至要路线的主要商品。经常性
的贸易赤字是由于没有足够的出口商品来支付其他商品的进口造成的，因此只能用出口
黄金、主要是银块或银币来支付和平衡。这一章和下一章（论货币）强调，最西方地区
与最东方地区之间的长期贸易赤字，使得白银主要向东流动——以及从出口金银块或金
银币来谋利。全球地图2．1用商品贸易路线上画的向东的箭头显示这种以白银为主的流
向，个别向西的箭头表示从美洲和日本流向中国。
    地区图则使用了不同的惯例：白银流向是用与实线平行的间断线来表示，黄金流向
是用与实线平行的虚线来表示，数字表示商品。因此，表示白银输出的间断线上的向东
箭头也表示，沿着平行的表示商品贸易路线的实线从东向西有一个基本相反的商品输出
盈余。具体地说，欧洲从东方的全部进口几乎都要用欧洲输出（美洲）白银来支付。在
地图上，西欧与波罗的海和西亚之间以及从这些地区接着向南亚、东南亚乃至最终到东
亚（主要是中国）的带有向东箭头的间断线，就显示了这种情况。那里是世界上大约一
半白银的“秘客”。第3章将会对此做出描述，并提供一幅有关世界白银生产和流向的
基本地图。
    本章还将逐个地区地讨论全球多边世界贸易，首先从美洲开始，然后绕着地球从西
向东逐一考察。在我们考察世界每一个主要地区时，我们将注意各个地区的一些特点，
以及它们是如何介人和促进各个地区与其他地区之间、尤其是与东西两侧直接毗邻地区
之间的关系。
    在某些情况下，金银输出地区也是贵金属生产地区和商业性输出地区（例如，美洲
和日本的白银，非洲和东南亚的黄金）。可能除了这种情况外，金银及其铸币的净输出
表明了一种贸易入超或赤字。因此，有关金银块和（或）金银币的运输记载，就成为有
关地区间贸易赤字和盈余以及结算和平衡情况的最便利的资料。遗憾的是，虽然汇票、
信用状以及其他信用手段确实被广泛地使用，我们却知之甚少。
    基于下述原因，我们的评述给予欧洲、美洲甚至非洲的篇幅比较少：首先，正如我
们前面指出的，它们在世界经济中的经济份额、参与程度以及重要性（除了由欧洲人分
配的美洲金钱的独特作用外）远远不如世界其他许多部分，尤其是东亚和南亚，可能也
远远逊于东南亚和西亚。其次，现有的历史、经济和社会文献已经向欧洲和美洲以及二
者与非洲的关系倾泻了大量的笔墨和关注，而这与公元1800年以前它们在世界经济中不
那么重要的作用完全不成比例。另外，迄今为止从一种膨胀的欧洲中心论角度撰写的文
献已经汗牛充栋，这也包括我以前的著作在内，而本书的宗旨就是想促使人们对此有所
纠正，甚至想取而代之。因此，把注意力集中在实际重要而又受到不应有的忽视的其他
地区，可以说是完全正当的。当然，这并不意味着我的这点微薄努力就能包打天下，彻
底翻案。第三个原因是，本书的宗旨主要不是通过考察不同“地区”来纠正这类错案；
正如前面指出的，这种“地区”划分本身总是武断的。更重要的目的在于论证这些地区
之间的关系的性质、类型和变化。
    因此，实际的目的，也是第四个原因是，为研究世界经济和体系整体的结构和动力
建立更坚实的基础。我们要不厌其烦地说，整体（大于其部分的总和），而不是其他别
的什么，决定着部分的“内部”性质以及它们彼此之间的“外部关系”。因此，我们开
始做80页（英文原书第二章的篇幅。——译者注）的历史环球巡游，主要是绕着地球向
东走。我们从美洲开始，但是始终要谨记这个整体观念。

    （二）美洲

    我们已经考察了“发现”美洲和把美洲纳入世界经济的原因及其对美洲土著民族的
影响。这种影响首先是使美洲人口从大约1亿人减少到500万人。最初对世界其他地方产
生影响的，主要是美洲提供的新植物，种植园作物的输出，当然还有首先是黄金然后是
大量白银的生产与输出。黄金输出始于1492年的（地理）“发现”，到16世纪中期大量
白银开始输出。在17世纪这种白银生产与输出究竟衰落到什么程度，或仅仅是有些萧条，
甚至有所增加，始终是一个有争议的问题。无论是哪一种情况，也不管（或者可能是因
为？）欧洲供应的美洲金钱所产生的刺激小了，还是对这种供应的利用更完善了，总之，
在“17世纪危机”期间，生产和贸易似乎在持续增长。在18世纪，白银的生产和输出再
次增长（或继续保持增长势头），而且全世界其他商品的生产和贸易也在增长。
    在这几个世纪，尤其在18世纪，著名的大西洋“三角”贸易发展成非洲一欧亚贸易
和世界经济分工的一个重要附属部分（见地图22）。实际上，这里有几个相互关联的大
西洋三角贸易。最重要的三角贸易是，欧洲、尤其英国制造业产品向美洲和非洲出口，
包括把许多来自印度和中国的纺织品和其他商品转口到美洲和非洲；非洲向加勒比海地
区以及南美和北美奴隶种植园输出奴隶；加勒比海地区向欧洲输出蔗糖，北美向欧洲输
出烟草、皮毛以及其他商品。在17世纪，更不用说18世纪，对于欧洲制造业来说，北美、
加勒比海地区和非洲也变成了越来越重要的出口市场（亚洲还谈不上），包括向非洲出
口枪支，用于围捕奴隶。此时欧洲也向非洲、加勒比海地区以及拉丁美洲的西班牙殖民
地大量转口输出亚洲商品，尤其是印度的纺织品。
    但是，还有其他相关的三角贸易。其中，北美殖民地从加勒比海地区进口砂糖和糖
浆，向加勒比海地区出口谷物、木材和松脂制品，向欧洲出口用进口的糖浆制成的朗姆
酒。但是，在这些三角贸易中，第二位重要的贸易是贸易本身，包括航运、金融服务和
奴隶贸易。美洲殖民地从这种贸易中大获其利，从而能够弥补它们与欧洲的长期贸易赤
字，并积累它们本身的资本。有关大西洋贸易的文献极其浩繁（我本人对此作过分析，
见Frank1978旬，远比关于规模更大、也更重要的跨（环）非洲一欧亚贸易的文献丰富
得多。但是，这些文献大大忽视了美洲继续作为前往亚洲的中转站这一角色的巨大吸引
力。继续探寻前往中国的西北通道，这种努力决定了加拿大历史的许多方面，而加拿大
也被视为一个与同样作为中间站的美国互补的平行通道。迟至1873年，加拿大托利党的
一份报纸还对一项修建通向太平洋的铁路的合同表示欢迎，因为“它用最短的路线和最
便宜的运费给蒙特利尔带来印度、中国和日本的贸易”。

    (三)非洲

    1500年前后，非洲有大约8，500万人，但是两个半世纪后，到1750年才只有大约1
亿人，其中大约8，000万到9，500万人居住在撒哈拉以南（参见第4章的表4．1和4．
2）。当然，奴隶战争和奴隶贸易促使贩奴地区的人口、尤其是男人减少（虽然这种比
例变化有利于女人，但是也减少了生育的妇女）。另外，贩卖奴隶并不限于西非和西南
非的大西洋奴隶贸易，而且包括非洲内部以及从东非向阿拉伯地区贩卖奴隶。但是，早
先认为奴隶贸易输出了1亿奴隶的说法，长期以来得到修正。这个数字下降到大约1，
000万，后来又上升到1，200万。直接的人口影响似乎不是根本性的。间接的影响是否
更大，还很难讲。但是，人口和社会经济增长似乎比以前几个世纪放慢了。很显然，当
欧亚大部分地区的人口迅速膨胀时，非洲的人口始终稳定不变。这就引出一个问题：非
洲在没有被完全纳入世界体系之前，是否相对游离于刺激着其他地方的生产与人口增长
的世界性力量之外（当然这些力量也减少了美洲的人口）？
    在15世纪，非洲内部贸易的总量远远大于人们更清楚地了解的非洲和欧洲之间的大
西洋贸易（Curtin1983：232）。另外，在以后几个世纪里，跨撒哈拉的贸易也在增长
（Austen1990：312）。西非的长途贸易——尤其是黄金贸易——主要面向北方，穿过
撒哈拉（尤其但不仅仅是沿着著名的廷巴克图一非斯路线）通向地中海（见地图2．3）。
以西北非为起点的塞内加尔沿岸海上贸易以及后来以西南非为起点的大西洋奴隶贸易是
对这种贸易的补充，但从来没有取代这种贸易。
    也就是说，非洲参与大西洋贸易，既没有使非洲发展出全面的贸易关系和分工，也
没有取代原有的跨撒哈拉贸易。相反，在非洲（以及我们后面将会论述的西亚、南亚、
东南亚和东亚），新的海上贸易只是补充甚至刺激了原有的、而且依然发展的内陆贸易。
莫斯利（KarenMoseley1992：536）敏锐地指出：“新贸易的形式和内容……至少到18
世纪为止，基本上是原有模式的延伸。”“当这个地区被纳入这两个沙漠和海上商业体
系后，苏丹的贸易和工业达到了全盛期。”（Austen1987：82，转引自Moseley1992：
538）因此，跨撒哈拉贸易在总体上继续兴旺发展。具体而言，它从西非转运的奴隶，
从15世纪的43万增加到16世纪的55万，在17和18世纪都超过了70万。当然，也一直有东
西方向的贸易，其中包括“朝觐的香客”把无数黄金经由马格里布从陆地上带到利比亚，
或者通过地中海带到埃及和阿拉伯半岛。
    在西非，贝壳成为主要的交换媒介。它们产于马尔代夫群岛，在南亚被当做货币使
用。欧洲人把它们带到非洲，购买作为输出品的奴隶。随着奴隶贸易的发展，贝壳的进
口量增长得十分迅速——后来又减少了。非洲需要贝壳，因此贝壳就输入非洲。在非洲，
贝壳作为货币与金粉和金银币并存，甚至取代后者，成为主要的地区货币。与其他地方
的贵金属和货币一样，贝壳推动着经济活动和商业化的扩张，使之深入到内地，尤其是
穷乡僻壤。但是，贝壳无法再输出，因为欧洲人和其他人不接受这种支付手段。因此，
这种单向的贝壳贸易也就进一步促成了非洲人在整个世界贸易中的边缘化（Seider1995；
参见本书论述货币的第3章的更详细讨论）。但是，在非洲，纺织品也是一种重要的、
而且往往是更重要的交换媒介；但是，进口的高质量织物的货币化程度不如非洲织物的
程度高（Curtin1983；232）。
    东非贸易早在罗马帝国时期的（红海巡航记脚就有所描述，主要是对北方肥沃新月
地区和向东跨越印度洋的贸易。在本书讨论的时期，输出品主要是“天然”产品，尤其
是象牙和黄金，但也有奴隶；输人品是印度的纺织品和谷物、阿拉伯的陶器。中国的瓷
器以及充当货币的马尔代夫的贝壳。东非港口是南非、尤其是津巴布韦和莫桑比克与北
非和（或）印度洋港口之间的中转站。海运业和贸易基本上被阿拉伯人和印度人控制，
但是来自新英格兰的美国人在东南非和马达加斯加沿岸很活跃，尽管只是一些海盗船只：
    美国人抢劫阿拉伯和法国船只。然后在其他奴隶贸易市场上用印度纺织品、绳索、
帆布、武器或弹药来交换珊瑚。珍珠以及其他实用品。因为美国人不仅在马达加斯加，
而且在莫桑比克、又拉果河湾、斯瓦希利海岸以及厂一一如果奋福的话是真的——甚至
在摩加迪沙进行交易。他们手中除了肯定有武器和朗好酒外，还会有其他许多货物，因
为法国人、荷兰人和宗主国英国人等这些竞争者不知道这些货物究竟有多少，在哪里进
行交易。（Barendse1997：chap、1）

    （四）欧洲

    金银的主要输入者和再输出者是西欧和南欧，因为它们要以此来弥补与其他地区
（除了美洲和非洲）之间的长期而巨大的结构性贸易赤字。当然，欧洲人之所以能接受
非洲和美洲的金银而不大量地返回金银，主要是由于他们在转手输出亚洲商品时扮演着
中间人的角色。西欧与波罗的海、东欧、西亚有直接的贸易赤字，与印度有直接的或间
接通过西亚的贸易赤字，与东南亚有直接的或间接通过印度的贸易赤字，与中国有间接
的通过上述所有地区和日本的贸易赤字，因此把大量白银和一些黄金转手输出到这些地
区。
    表明欧洲结构性贸易赤字的一个数据是，在总出口中，黄金和白银从未少于2／3。
例如，在1615年，荷兰东印度公司全部出口物中实物只占6％的价值，金银则占94％的
价值（DasGuptaandPearson1987：186）。实际上，在1660—1720年这60年间，贵金属
占该公司向亚洲输入总值的87％。出于同样的原因，代表制造业和其他“提倡出口”的
利益集团的英国政府，在授予英国东印度公司的特许状上要求，英国出口产品至少要占
该公司出口总值的1／10。即使这样一点儿出口产品，该公司都难以找到市场，它们大
部分最远只能出口到西亚。后来，少量的细绒呢运到印度，但不是做衣服，而是被当做
家庭和军事用品，如地毯和鞍垫。欧洲大部分出口物是金属或金属制品。由于无法完成
仅仅10％的定额，该公司不得不在发票上弄虚作假，以减少出口“总数”，而且它一直
不能摆脱为自己从亚洲进口货物寻找资金的压力。因此，它卷入亚洲内部的“国内贸
易”。这种贸易比亚洲一欧洲贸易兴旺得多，也更有利可图。
    总之，欧洲在获得美洲金钱时相对容易和廉价，如果没有这种资源，欧洲几乎不可
能参与世界经济；但是欧洲一直有贸易赤宇，在世界经济中始终是一个边缘角色。欧洲
新发现的收入与财富资源使欧洲本身的生产有所增长，从而支持了人口增长。欧洲人口
在14世纪的大萎缩之后，在15世纪开始恢复。在两个半世纪里，欧洲人口大约平均每年
增长0．3％，从1500年的6，000多万增加到1750年的1亿3，000万或1亿4，000万，翻了
一番。但是，按照欧亚大陆的标准，欧洲人口的增长是比较缓慢的；因为整个亚洲，尤
其中国和印度的人口增长要快得多，总数也大得多（见表4．1和表42）。

    （五）西亚

    西亚（更恰当地说，是分散在奥斯曼帝国和波斯萨非帝国以及毗邻地区的许多地区
和城市）包含着一系列相互紧密联系的生产和商业中心。奥斯曼帝国的人口在16世纪是
增长的，以后就停滞不前了。按照欧亚大陆的标准，西亚人口总体上似乎稳定在3，000
万人左右（见表4．1）。
    自远古以来，西亚所处的地理位置使之成为向北到波罗的海、俄罗斯、中亚与向南
到阿拉伯半岛、埃及、东非的一个商业和迁徙枢纽，尤其是向西到沿大西洋的西非、马
格里布、欧洲和地中海等地经济中心与向东到整个南亚、东南亚和东亚的一个商业和迁
徙枢纽。这里的生产中心分散在各地，它们之间以及它们与世界其他地方之间从海上和
陆地进行贸易活动。西亚也有一种陆地、海上与河运贸易的结合，在许多城市转运货物。
在许多世纪里，联结亚洲的波斯湾商路使巴格达成为各个方向的陆路、海上与沿河贸易
的汇聚点和转运站。另外一条与之长期竞争的红海商路则扶持了开罗、苏伊土地区，当
然也扶持了靠近印度洋的穆哈与亚丁。西亚的贸易主要被阿拉伯人和波斯人以及以波斯
为基地的亚美尼亚定居商人所掌握。（在亚洲其他地方，亚美尼亚客商团体也有很大势
力。）

    奥斯曼帝国

    欧洲人把奥斯曼帝国看作是自成一体的世界和“基本上是一个城堡”观念，更多地
是一种意识形态产物，而不是对事实的概括。另外，“传统的”欧洲中心论把奥斯曼统
治阶层贬低为陷入泥潭的穆斯林军事官僚。这种观念只是部分地反映了历史现实，反映
了奥斯曼人针对欧洲商业利益和野心而展开的商业竞争。虽然布罗代尔也把奥斯曼帝国
称作“一个贸易枢纽”，但是它在世界经济中所具有的重要地位和作用远远超出布罗代
尔这样的欧洲人所承认的程度。
    奥斯曼人确实占据着欧洲和亚洲之间的地理和经济枢纽，而且他们也竭力从中谋取
最大的好处。东西方的香料和丝绸贸易通过奥斯曼境内的水陆要道。自拜占廷帝国以来
的一千年间，君士坦丁堡凭借着其作为一个南北和东西交通枢纽的地位而发达兴旺起来。
这也诱使奥斯曼人征服它。奥斯曼人把它改名为伊斯坦布尔。它拥有60万到75万人口，
是欧洲和西亚最大的城市，是世界第二大城市。总体上看，奥斯曼帝国的城市化程度高
于欧洲。其他相互争夺通商要道的商业中心有布尔萨、伊兹密尔、阿勒颇和开罗。开罗
的命运总是取决于与波斯湾商路竞争的红海商路。在18世纪晚期，加勒比海地区出产的
咖啡和阿拉伯地区出产的咖啡之间的竞争决定着开罗的盛衰。
    当然，奥斯曼人与其他人一样，不想杀掉转口贸易这只下金蛋的母鸡。货币的转口
贸易尤为重要，尽告’世界经济和货币的发展经常对奥斯曼货币体系产生影响……（从
西方流向东方的）大规模金银运动对这个脆弱的体系经常产生有害的影响”。另外，奥
斯曼人不仅与西方的欧洲有联系，而且与北方的俄罗斯和东方的波斯有直接联系：
    经济上的相互依存迫使（奥斯曼和波斯）双方即使在交战期间也必须维持密切的贸
易关系…欧洲的丝绸消费和加工业的膨胀所产生的影响是不可低估的。这是奥斯曼和波
斯经济发展的结构性基础。这两个帝国的政府财政收入和白银存量的一个重要组成部分
就来自与欧洲的丝绸贸易。奥斯曼帝国的丝绸加工业…依赖于从伊朗进口的生丝…在14
世纪（至少一直到整个16世纪），由于世界贸易网发生了革命性变化，布尔萨变成了东
西方之间不仅是丝绸、而且还有其他亚洲产品的世界市场。
    但是，奥斯曼宫廷以及其他奥斯曼人还有自己特有的资源——以及大陆贸易联系—
—来进口远方中国的大量产品。今天，在一个收藏处就有上万件瓷器，足以证明这种推
断。
    奥斯曼帝国也从南国内各地的生产和商业中，从地区间的和国际的分工、专业化和
贸易中汲取财富。在奥斯曼的经济里，在私人的、公共的和各种半公共的企业、部门和
地区之间存在着大量的部门间、地区间甚至国际间的劳动力流动。许多人的研究证明了
这一点，尤其是胡里·伊斯拉莫格鲁一伊南（1987）和苏莱雅·法洛奇（198，1986，
1987）关于丝绸、棉花及其纺织品、皮革及其制品、农业以及采矿业和金属业的研究。
例如，法洛奇总结说：
    首先，粗布纺织是许多地区的一种乡间生产活动。其次，它的开展与市场有着紧密
联系。在不少情况下，原料必须由商业提供，与远方买主的联系也是稳定的。顺便说，
有一份更详细的文件……显示，在这方面有投资谋利的机会。
    另外，奥斯曼人在向西方和东方两个方向扩张。这种扩张的动力和基础不仅是政治
和军事方面的，而且确实首先是经济方面的。与威尼斯人、法国人、葡萄牙人、波斯人、
阿拉伯人以及其他人一样，奥斯曼人也一直努力改变和控制主要的商路，因为这是他们
及其国家的生命线。在这方面，奥斯曼人的主要竞争对手同样是西方的欧洲列强和东方
近邻波斯。在能够采摘经济果实的巴尔干和地中海，奥斯曼的穆斯林们对抗而且力图取
代欧洲基督徒，显然也包括控制地中海的商路。当然，巴尔干也是木材、染料、白银以
及其他金属的一个重要来源。征服埃及确保了奥斯曼人能够获得来自苏丹和非洲其他地
方的黄金。
    帕尔米拉·布鲁梅特（1994）从一种更广阔的世界经济视野对这个问题作了一种现
实主义的探讨。她在研究中把奥斯曼帝国的海军政策和其他军事政策看作是附属于其首
要的商业地区利益和世界经济野心的一种开路工具：
    奥斯曼人是地中海贸易网的自觉参与者，因为他们的帝国就是从这种贸易网中产生
出来的。在野心、商业行为以及对大一统霸权的追求方面，他们的国家与欧洲各国不相
上下。奥斯曼人的国家以商人的方式追逐利润，确立、宣扬和推进他们的政治目标。这
些目标包括占据和剥削商业中心与生产基地。……那些高官大臣从不疏远商业活动，反
而寻找商业机会，从这些机会中获取和鲸吞财富。……有资料表明，奥斯曼王室成员和
行政军事官员直接参与贸易活动……尤其是已经根深蒂固的谷物出口。……奥斯曼人在
铜、木材、丝绸和香料贸易中的投资也很重要。很显然，控制东方贸易的前景比仅仅开
拓疆界的机遇，对奥斯曼人的吸引力更大，因此朝廷官员鼓动君主为获取商业财富而征
战。奥斯曼海军的发展就是为了占有和保护这种财富。
    奥斯曼人在东方想更多地分享南亚贸易。这种野心遇到的第一个障碍就是埃及和叙
利亚的马木路克商人。借助葡萄牙人之力，奥斯曼人很快就迫使马水路克退出生意场。
在奥斯曼人统治之下，阿拉伯商人继续从事印度洋的生意。尤其对于土耳其人的东方贸
易来说，第二个主要障碍是波斯的萨菲帝国。奥斯曼与萨菲进行了多次战争，始终未能
克服这种障碍。虽然奥斯曼人与葡萄牙人心照不喜地相互提供便利，共同对付波斯人，
但是葡萄牙人在印度洋另有自己的图谋。他们要从奥斯曼人和波斯人手中争夺贸易控制
权。葡萄牙人的介入从根本上消除了威尼斯人在丝绸贸易中的垄断地位，帮助奥斯曼人
至少在东地中海贸易中建立了垄断地位．
    附带地说，在追求最大和优先的商业利益方面的这些外交。政治和军事上的纵横排
阎、竞争策略和公开战争，完全戳穿了所谓基督教的西方与伊斯兰教的东方两军对垒、
泾渭分明的神话。穆斯林们（马木路克、奥斯曼人、波斯人和印度人）互相厮杀，而且
不断地变换着与不同的欧洲基督教国家（例如葡萄牙人、法国人、威尼斯人和哈布斯堡）
的结盟关系。而这些基督教国家也为了同样的利润目的而相互较量。信奉伊斯兰教的波
斯国王阿巴斯一世一再派使团到信奉基督教的欧洲，以结成反对共同的奥斯曼穆斯林敌
人的同盟，后来又给予英国人商业特许权，报答他们在把葡萄牙人驱逐出霍尔木兹时提
供的帮助。但是，在此之前，葡萄牙人曾经向伊斯兰教的萨菲王朝供应信奉伊斯兰教的
印度生产的武器，来对抗同样信奉伊斯兰教的奥斯曼人。
    因此，只要有机可乘，“利用宗教字眼儿……便成为所有争夺欧亚势力范围的竞争
者的一个策略。它可以用来为主权要求辩护，争取军队和民众的支持，诋毁别的国家的
主权要求”（Brummett1994：180）。这方面的一个典型例子就是，奥斯曼穆斯林与印
度的古吉拉特人、亚齐特的苏门答腊人结成同盟，奥斯曼帝国向后者派遣了一个大型海
军使团，共同对抗葡萄牙人的商业竞争。附带地说，这种纵横排间、翻云覆雨的“生意”
还有另外一种发人深省的启示：所谓在国际行为方面欧洲国家与世界其他国家不同的说
法是没有事实依据的。这也就打破了另外一种关于欧洲“独特性”的欧洲中心论神话。
    总之，与通常的想法相反，我们应该赞同法洛奇的总结：
    奥斯曼帝国与印度次大陆的贸易，以及奥斯曼与伊朗的商业和帝国内的地区间贸……
（主制利用了亚洲陆上商路。奥斯曼国家对这些商路的控制是延缓欧洲经济渗透的一个
因素。……奥斯曼帝国和印度莫卧尔王朝都属于“火药帝国”的范畴。但是，它们还有
一个更重要的共同特点：它们都是征收现金赋税的帝国，因此如果没有国内外贸易，它
们就不能生存。

    萨菲王朝时期的波斯

    波斯不太容易受外界影响。这可能有两个原因：它的地理位置使它具有一个更强大
的贸易地位；它自身拥有更多的白银资源，它的铸币也在奥斯曼帝国流通。
    伊朗高原上商路纵横交错，从东向西把中亚大草原、印度平原与地中海的港口联结
起来，从南向北把俄罗斯的河流与波斯湾沿岸联结起来，支撑着从东印度群岛、印度和
中国到欧洲的贸易。沿路有一连串重要城镇，它们的位置是由地理和经济因素以及政治
因素决定的。值得注意的是，虽然各条主要商路的相对重要性时有变动，但是它们几乎
一直都被人们使用着。
    另外，与我们在撒哈拉已经看到的和将在印度看到的情况一样，波斯的陆路贸易和
海上贸易主要是互补关系，而不是竞争关系。实际上，印度和波斯之间的陆地商队贸易
在整个18世纪十分兴旺，所输送的商品数量与海路贸易不相上下。商人们为了分散风险，
让一些货物通过坎大哈和其他内陆商业中心来转运，让另一些货物通过霍尔木兹一阿巴
斯港来转运回。
    15世纪中期，早在葡萄牙人抵达霍尔木兹之前，就有人记录了“来自7种气候的商
人”抵达霍尔木兹的情况。他们分别来自埃及、叙利亚、安纳托利亚、突厥斯坦、俄罗
斯、中国、爪哇、孟加拉、逞罗、（缅甸的）丹那沙林、（也门的）索科特拉、（印度
的）比贾布尔、马尔代夫群岛。（印度的）马拉巴尔、阿比西尼亚（埃塞俄比亚）、桑
给巴尔、（印度的）胜利城、（印度的）古尔伯加、古吉拉特、坎贝、阿拉伯半岛、亚
丁、（埃塞俄比亚的）吉达、也门，当然还有波斯各地。他们到这里或者进行易货贸易，
或者出售货物换取现金，有时也赊账。商人在社会中享有很好的待遇。到15世纪末，波
斯与印度和东方的贸易特别兴旺。波斯成为西亚主要的丝绸产地和出口地，其成本甚至
比中国和后来的孟加拉都低（Attman1981：40）。主要进口者是俄罗斯、高加索、亚美
尼亚、美索不达米亚以及奥斯曼人及其转手后的欧洲人。这种贸易使得波斯生产者从俄
罗斯、欧洲以及奥斯曼人那里获得重要的白银收益和其他收入，同时也使奥斯曼中间商
获得利润。波斯国王阿巴斯一世（1588－1629年）及其后继者们不遗余力地促进和保护
这种贸易，其中包括对奥斯曼人开战，从奥斯曼的战区招引亚美尼亚工匠和商人并加以
保护，从葡萄牙人手中收复霍尔木兹。1615－1618年的奥斯曼一萨菲战争以及从1578年
到1639年的断断续续的冲突，主要是为了争夺对丝绸贸易及其商路的控制权。波斯人想
绕过奥斯曼的中间商，而奥斯曼人则极力维护自己的地位。以后，波斯贸易逐渐转向印
度洋的东方贸易；在1723年萨菲王朝垮台后，波斯的丝绸基本上被来自叙利亚的丝绸取
代了。
    葡萄牙人首先来到波斯及其周边进行贸易活动，接踵而来的是荷兰人。欧洲主要需
要波斯的丝绸和一些毛织品，用亚洲的香料、棉织品、瓷器、各种日用品以及欧洲的金
属制品乃至黄金来进行交易。欧洲人与波斯国王和普通商人之间的长期反复的商业冲突，
不断地引起外交冲突，偶尔也会发生军事冲突。但是，欧洲人没有足够的商业竞争力量
和政治军事力量，无法取得突破性的进展。
    例如，当人们说荷兰东印度公司迫使波斯屈从于其世界贸易联系网时，不过表达了
一种荷兰人和波斯人都不曾有的信念。因此，有时候我们必须看看历史现实，即实际上
可能是怎么回事。……（历史现实）显示，欧洲人并没有把波斯人指挥得团团转，而是
采取了其他的迂回方式。……欧洲人在面对这种情况时本来会采取行动的，而且事实上
也采取了行动，但是，荷兰东印度公司在波斯活动了整整140年，他们却无力从根本上
改善自己的处境。
    总的来看，西亚对欧洲的贸易有盈余，但对南亚、东南亚和东亚（可能还有中亚—
—白银通过中亚主要向东流动，但黄金主要向西流动）的贸易有赤字。西亚是用它对欧
洲贸易、对马格里市贸易以及经马格里布中转的对西非贸易的盈余白银和东非黄金、再
加上西亚本身、尤其是安纳托利亚和波斯生产的一些金银来弥补东方贸易的赤字。1621
年，有一位观察者写道：
    波斯人、摩尔人和印度人在阿勒颇、穆哈和亚历山大港与土耳其人j政生丝、药材、
香料、靛青和印花布的生意；现金交易，规矩依旧；他们需要的其他外国货很少……他
们每年统共用不了四万或五万镑（只有上述进口货总值的5％需要用香料来支付）。
（转引自Masters1988：147）
    但是，乔杜里认为：（西亚）伊斯兰世界是否长期苦于贸易方面的赤字，尚无定论。
几乎可以肯定的是，它对印底印度尼西亚群岛和中国的贸易是用出口贵金属、黄金和白
银来平衡的。（但是）中东似乎在与基督教的西方、中亚以及东非的城邦国家的贸易方
面有盈余。这种顺差表现为金银财宝的形式，但是这些金银财宝没有成为本地的财富储
备，而是流向东方。

    （六）印度与印度洋

    我们在亚洲可以看到一串犹如项链的港口城市
    顺时外看，最重要的港口城市有亚丁（和稍后的穆哈）。霍尔木兹、坎贝湾的几处
（在不同时期分别是第乌、坎贝和苏拉特）、果阿、卡利卡特、科伦坡、马德拉斯、默
苏利确德姆、马六甲和亚齐持。毫无疑问，在我们讨论的这个时期，所有这些港口城市
的重要性此起披伏，但是它们的某些共同特点值得注意。它们的居民极其庞杂，通常有
印度洋甚至更远的地方的所有主要航海民族的代表：马六甲有华人，大多数地方有欧洲
人……所有这些港口城市也是转运中。有些港口城市没有自己的供货内地，如霍尔木兹
和马六甲，因此几乎以转运货物作为自己的唯一功能，但是，甚至那些出口。岸城市也
转运从其他地方来的货物。
    印度洋世界的地理和经济中心是印度次大陆本身。在莫卧尔人征服之前，它的许多
地区相当发达，已经在世界组织业中独占鳌头。虽然人们通常认为，莫卧尔帝国在财政
上依赖于农业及其税收，但是莫卧尔人的征服使印度实现了进一步的统一、城市化和商
业化。事实上，到对世纪，莫卧尔的主要都市阿格拉。德里与拉合尔都有大约50万人口，
有些商业中心城市也有20万以上的人口。这大大高于19世纪印度城市化的程度，也使欧
洲人控制的仅有3万人口的亚洲飞地，如葡属马六甲与荷属巴达维亚相形见拙
（Reid1990：82）。印度次大陆的总人口在两个半世纪里也翻了一倍多，从1500年的5，
400万到7，900万之间，增加到1750年的1亿3，000万到2亿之间《见表4．1和4．2）。
还有人估计，1500年大约有1亿人，1600年大约有1亿4，000万到二亿5，000万人，到
1800年大约有1亿8，500万到2亿人（Richards1996）。
    关于印度的情况，乔杜里认为：
    总体来看，印度的陆路贸易和海运贸易越来越倾向于出口而不是进口，贸易顺差最
终用贵金属来平衡。……印度对中东的贸易主要是靠进口金银财宝来平衡，正如对东南
亚的出口是用进口香料、香草和中国货来平衡。…甚至有相当大数量的白银从次大陆再
出口到爪哇、苏门答腊。马来亚和中国。……有大量的棉织品出口到马尼拉，然后再用
开往阿卡普尔科的大帆船运到西属美洲。
    因此，印度在与欧洲的贸易中有巨大的顺差，与西亚的贸易有一些顺差。这主要是
因为它拥有效率较高、成本低廉的棉纺织业以及可供出口的铜。棉织品和铜向西销往非
洲、西亚和欧洲，又从欧洲跨过大西洋销往加勒比海地区和美洲。但是，印度也出口主
要食品，如稻米、豆类和植物油，向西（早在公元前两千多年前就是这种情况——见
Frank1993）出口到波斯湾与红海的贸易港口（这些地方也依赖于埃及的粮食供应），
向东出口到马六甲和东南亚其他地方。反过来，印度从西方获得大量白银和少量黄金
（这些金银或直接绕过好望角运来，或间接通过西亚贸易转手），也获得西亚本身的金
银。穆哈（Mocha，这个词也被用来指咖啡）被人们称作“莫卧尔的钱库”，因为从那
里源源不断地流出白银。由于印度自身的白银产量很少，所以它主要用进口白银来铸造
钱币或再出口，用黄金来铸造宝塔形钱币、制作首饰或储藏。
    印度还向东南亚出口棉织品，从那里进口香料。这条商路还被用来同中国进行贸易
活动，用棉织品换丝绸、瓷器以及其他各种陶瓷制品。但是，印度与东南亚的贸易看来
是逆差，至少它向那里、尤其中国输出白银。不过，这种贸易大部分掌握在印度穆斯林
手中，而且是用印度建造的船舶来运送货物，小部分掌握在阿拉伯人和东南亚人——也
是穆斯林——手中。只有很小一部分货物是用某个欧洲国家的货船运载，即使到18世纪
这种份额也仅仅稍有增加；而且，这些欧洲货船雇佣的是亚洲船长、水手和商人。
    内陆贸易是通过水路和陆路进行的。印度沿海到处都有短途运输（或小船运输）。
印度许多地方，尤其南方，有许多内陆水道。甚至北方许多省也有水道运输，如克什米
尔、特达、拉合尔。阿拉阿巴德对b哈尔、奥里萨和孟加拉。在陆地上，商队在同一时
间押送着多达一万到四万驮货物（包括驮运货物的牲畜）。所有这些商队在次大陆上熙
熙攘攘、纵横交错，与远途的海上贸易联结在一起。“我们认为，陆上活动与海上活动
是不对称的。在多数时间里，海上活动对陆上活动的影响不如陆上活动对海上活动的影
响大。”
    几乎所有的港口城市都与延伸到内地偏远地方的商路有一种兴衰与共的关系，有时
还与遥远的跨大陆地区、尤其中亚有一种兴衰与共的关系。因此，乔杜里暗示，大陆上
的陆路贸易与印度洋海上贸易应该被看作是彼此的镜像。
    在印度南方，内陆首都胜利城长期以来是西方的果阿、南方的卡利卡特和东方科罗
曼德尔海岸的默苏利用德姆与布利格德的一个贸易交汇点。这些以及其他许多港口城市，
尤其是那些没有内地生产基地的港口城市，严重地依赖于粮食进口。粮食需要从沿海的
其他港口城市运来，但也有不少来自与数千里之外的稻米或其他粮食产区有联系的港口。
另外，果阿、布利格德和胜利城也与北方的内陆中心海得拉巴和布尔汉布尔、西部港口
苏拉特（或坎贝）有陆上联系，而海得拉巴、布尔汉布尔、苏拉特和坎贝则是通往旁遮
普和中亚的贸易中转站．
    虽然中亚贸易与海上贸易没有这种直接联系，但是，这个地区对更靠近印度洋季风
地带的人民的生活却产生着一种至关重要的影响。就直接关系而言，中亚内陆贸易对欧
亚跨洲海上贸易起着一种补充作用。
    另外，在印度与中国之间存在着穿越尼泊尔和西藏的贸易活动。这种贸易活动已经
延续了一千多年。孟加拉和阿萨姆向西藏出口纺织品、靛青、香料、糖、兽皮以及其他
物品，卖给那里的商人，这些商人再拿到中国出售。换回来的是中国产品、茶叶，更多
的是黄金（Chakrabarti1990）。（我在1992年的著作中讨论过某些中亚商路以及它们
的“丝绸之路”的历史；关于中亚，本章后面还有单独的一节来论述。）
    印度各地区之间也进行贸易活动，相互之间有盈余或赤字。主要的沿海地区（古吉
拉特、马拉巴尔、科罗曼德尔和孟加拉）都相互进行贸易活动，还与锡兰进行贸易活动。
它们还彼此充当越洋贸易和内陆贸易的中转站。在向印度内地出口货物方面，它们也相
互竞争，因为它们的区域市场是交错重叠的。但是，一般而言，内地与沿海港口的贸易
有顺差，因此接受进口货物和钱币，这些钱币是在港口及其附近用进口金银（或被熔化
的外国钱币）铸造的。白银通常流向北方莫卧尔王朝统治的地区，黄金更多地流向南方，
尤其是马拉巴尔和胜利城。下面，我们更细致地看看印度的一些主要地区。

    印度北部

    我们前面已经指出，印度北部与中亚和西亚的地区间和“国家’间贸易很活跃。B．
R．格罗弗总结说：
    印度北部许多地区的工业品贸易有深厚的传统。许多村庄……生产各种商品。…印
度北部许多省的商业地区的工业品出则其他地方。在有关地图的说明文字中列举了其中
许多产品。

    古吉拉特和马拉巴尔

    沿印度洋和阿拉伯海的印度西海岸分布着重要的作为商品集散中心的港口城市第乌、
古吉拉特邦的坎贝（后来是苏拉特），另外还有马拉巴尔海岸上的葡萄牙人在果阿的商
品集散中心。来自红海和波斯湾的靠季风运行的沿海货船，来自欧洲的绕非洲航行的货
船以及驰往印度河河口与北上到信德的货船，都把这些地方当做主要停靠港口。坎贝和
苏拉特也是与波斯、俄罗斯、中亚、旁遮普以及印度东南地区进行内陆贸易的中转站；
它们还向这些地方中的许多地区供应大米或小麦。另外，古吉拉特和马拉巴尔的港口也
与印度次大陆两侧的科罗曼德尔和孟加拉保持着贸易关系，与东南亚、中国和日本保持
着贸易关系。它们的制造业专门生产主要向西方和北方出口的纺织品。它们从这些方向
进口马匹、金属、消费品以及其他商品（见地图2．3和2．4的文字说明），由此产生的
贸易顺差是由那些地区用白银来补偿的。不过，它们获得的白银有些则要再出口，用以
补偿东方的海上贸易的进口逆差。古吉拉特从东方进口自己和内地需要的货物，而且它
还是把这些货物再向西转运到西亚、地中海和欧洲（从欧洲又转手到非洲和美洲）的重
要中转站。不过，大部分贸易掌握在印度人手中，也有一部分掌握在阿拉伯人和波斯人
手中。甚至迟至18世纪，苏拉特的贸易也只有大约12％是由欧洲人控制的
（DasGuptaandPearson1987：136）。

    科罗曼德尔

    印度东部孟加拉湾的科罗曼德尔海岸有许多重要的生产和出口中心，但该地区的产
品可能只有1／10出口。它的一项主要上口产品是向东出口到东南亚和中国的棉织品，
从那些地方进口香料、瓷器和黄金。它的另一个功能是，它是与印度各地和世界各地进
行贸易的一个货物集散地。这些贸易大部分也掌握在印度人手中。但是，荷兰人以及后
来的其他欧洲人也利用科罗曼德尔的地理位置和资源来为自己在印度和世界的业务活动
服务。科罗曼德尔主要是与东北的孟加拉（从孟加拉进口粮食和丝绸）和西北的古吉拉
特进行“国内”贸易，当然也与内地进行贸易活动。但是，它的地理位置和丰富的产品
（纺织品、胡椒、靛青、大米、钢铁、钻石等等数不胜数，见地图2．4和2、5的说明文
字中列举的部分项目）以及奴隶制使科罗曼德尔成为向东和向西的国际贸易和洲际贸易
的一个必经之地。它也从西方进口波斯和阿拉伯的奢侈品和马匹。再转运到东方。
    科罗曼德尔从东方进口香料、木材、大象、铅、锌、锡，尤其是铜和黄金。其中有
些又接着向西转运。向东，科罗曼德尔与东南亚的陆地和岛屿、尤其是亚齐特和马六甲、
中国和日本以及马尼拉乃至阿卡普尔科进行贸易活动（当然也与邻近的锡兰进行贸易，
把锡兰当做一个贸易伙伴和另一个中转站）。向西，科罗曼德尔不仅是一个与马尔代夫
进行贸易的重要转运站，而且也是一个为这种贸易活动提供食品和进行商品与资金属交
易的重要地区。这种贸易活动也直接或经过马尔代夫通向非洲、波斯湾和红海的港口城
市，再通向地中海和（或绕过南非到）欧洲——然后跨过大西洋到美洲。科罗曼德尔也
与果阿和坎贝一苏拉特进行贸易活动，这种贸易既是印度内部地区间贸易，也是世界贸
易活动的一个中间环节。当然，科罗曼德尔的各个港口也是内陆贸易中心，而且与印度
其他沿海港口相互竞争

    孟加拉

    印度物产最丰富的地区当数孟加拉。它向印度大多数地区出口棉织品、丝织品和大
米。它的一些产品沿着科罗曼德尔海岸运向南方，一些产品则直接或间接运往西海岸的
坎贝或苏拉特，或者从海上向西运往西亚和欧洲，向东运往东南亚和中国。由此，孟加
拉吸收来自各个方向的、包括从西藏、云南和缅甸的陆路以及从缅甸经由孟加拉湾来的
白银和黄金。孟加拉在1670年提供了印度进口总额的20％，整个英国东印度公司进口总
额的15％，在1700年提供了二者进口总额的大约35％，到1738——1740年则提供了几乎
高达印度进口总额的80％和Th者总额的66％。在普拉西战役刚刚结束后的1758—1760年，
英国东印度公司贸易中的印度份额占80％。以后，由于中国份额从一个世纪前的零上升
到1740年的12％和1760年的34％，印度的份额也就下降到52％。但是，到这个时候，孟
加拉的出口物有一部分是鸦片。英国东印度公司用鸦片代替一部分白银，支付给中国
（Attman1981：51）。
    乔杜里（1978：207）根据孟加拉自1770年起发生的多次大饥荒得出了一个值得注
意的结论：直到18世纪前期，在其他地区农业歉收对，孟加拉一直是可以依赖的粮食供
应地。柏林（1983：53）得出的另一个值得注意的结论是：“在欧洲历史学的众多研究
中，缺少对17世纪（孟加拉或印度其他地区）纺织业的研究专著”（拉马斯瓦米1980年
的著作和乔杜里最近于1995年发表的著作似乎是例外）。

    （七）东南亚

    东南亚一直受到历史学家的冷落。历史学家往往要么根本无视，要么只是简略地提
及1500年以前的东南亚，而用浓墨重彩描述1500年以后欧洲人在那个地区的活动。因此
我们有必要对东南亚及其与世界其他地区的关系的历史作比较详细的回顾。这里至少早
在公元前3000年就开始栽培水稻，这里还有公元前1500年铜器时代的考古发现，公元前
500年铁器时代的考古发现（Taring1992；185）。东南亚的世界贸易联系也可以追溯到
七千年前。彼得·弗朗西斯（1989，1991：40）在对串珠（串珠在考古记录中是保存最
好的东西）制造情况进行研究后认为，印度东部的阿里卡梅度（Arikamedu）曾经是
“印度一罗马的‘贸易大站’，但是它的东方视野比西方视野要远得多”。中国东汉时
期的文献也证明，公元2世纪，中国与东南亚有重要的贸易活动，而且这些文献还显示
在公元前2世纪就有这种贸易活动。
    到基督教纪元初期，这些贸易路线继续延长，把原先东南亚各地孤立的交易体系联
结起来，纳入一个巨大的网络，这个网络从西欧通过地中海盆地、波斯湾和红海延伸到
印度、东南亚和中国……这个网络被人们称作世界体系。
    东南亚曾经是世界上最富裕、在商业上最重要的地区之一。值得注意的是，东南亚
最发达的生产和贸易区却位于被中国称作“扶南”的临南中国海的东南亚半岛东侧，而
不在克拉地峡的印度洋一侧。但是，从中华文明、印度文明、阿拉伯文明和欧洲文明的
角度看，更不用说从后来的葡萄牙人、荷兰人和其他欧洲人的利益看，东南亚只不过是
由一些微不足道的民族占据的中间站。甚至阿布一卢格霍德（1989：282ff）也没有给
东南亚应有的地位，而把它看作是中国和印度之间的“边睡”贸易中心区。
    但是，考古和历史资料都显示，在基督诞生之前和之后的漫长时间里，一直有一个
广大的具有高度文明和生产力的东南亚地区。无论在东南亚的陆地还是在附近的岛屿，
早就出现了高度发达的社会、经济和政治。其中最值得注意的国家有越南的越（Viet）
和占婆（Champa）、高棉柬埔寨的吴哥、缅甸的勃固、逞罗的阿育他亚、苏门答腊的室
利佛逝以及室利佛逝衰落后的满者伯夷（麻暗巴歇）。它们彼此之间以及与印度和中国
都有广泛的经济和文化联系。从7世纪到13世纪，苏门答腊的室利佛逝及其首都巴邻旁
控制着大片的群岛和陆地。13世纪前期，爪哇以富庶而闻名天下。蒙古人入侵东南亚，
就是想掠夺这片最富庶的地区，但没有成功。14世纪到15世纪，在室利佛逝衰落后，爪
哇的满者怕夷帝国几乎控制了整个印度尼西亚中部地区，并且争夺对南中国海的经济和
贸易的垄断权。
    〈倒桥东南亚史》总结说：
    东南亚地区被人们传说成一片拥有无限财富的土地；那里的发展对于1600年以前的
整个世界历史具有极其重要的作用。东半球各个大陆的作家、游客、水手、商人和官员
都盛传东南亚的富庶，进入公元1000年以后，它更是名扬通途。……直到19世纪“工业
时代”，全世界的贸易都或多或少地受到东南亚香料输出起伏的影响。…相比之下，东
南亚及其国际作用的历史在现代没有受到重视。
    东南亚的地理位置也使之成为世界贸易的一个天然交汇点，更不用说是迁徙和文化
交流的聚汇点了。这是因为它北临中国和日本，西邻南亚，东邻太平洋。15世纪初，克
拉地峡马来半岛的狭长部分成为孟加拉湾与南中国海之间的陆上运输通道（而且至今被
视为一条交通要道）。它后来被经由位于马来半岛南端与苏门答腊岛之间的马六甲海峡
和新加坡的海路所取代。与之相辅相成的是另一条绕苏门答腊南部、穿越把苏门答腊和
爪哇分开的粪他海峡到南中国海的海路（见地图2．5）。在很长时间里，东南亚的许多
地点上直是货物集散地，在那些地方转运货物并交换来自各地的货物。
    沿海贸易港口、沿河居民点以及内地农业区一直是交错缠绕的；港口和内陆政权的
盛衰也与这些关系的盛衰以及商路的变迁相关联。
    “但是，当我们仔细地考察影响东南亚近代早期历史的关键因素时，我们就会发现，
它们早在欧洲船队到来之前就发挥作用了。”（Reid1993：10）“延长的16世纪”
（1450－1640）时期的经济扩张，虽然以在欧洲和美洲的扩张著称，但很可能早在东南
亚（自1400年起）为了满足东亚（尤其中国）、南亚和西亚以及欧洲对香料和胡椒的需
求时就开始了。数以万计的工人卷入生产和贸易的高潮中。这种繁荣虽然在1500年后有
大约30年的间断，但基本上至少持续到1630年。1600年到1640年，当东南亚依然是其他
地区的平等的贸易伙伴时，美洲白银和印度纺织品的进口达到了顶峰（Reid1993：11，
17）。1580年到1630年间，东南亚贸易的繁荣是与同一时期日本、中国、印度和欧洲的
经济繁荣和需求相得益彰的。若干种香料几乎完全是几个海岛的特产；东南亚的胡椒取
代了印度胡椒，因为其生产成本比印度低1／3。不过，棉花是一种更普遍的经济作物和
出口产品。由于经济作物在农村的扩大和城市化对农村造成的商业化影响，也导致了大
量食品从海上进口（Reid1993：7－16；另参见Taring1992：463－468）。1662年以后，
东京湾也进入世界市场，成为一个重要的陶瓷制品出口地。
    到1600年，东南亚已经拥有2，300万人口（Tarting1992：463），大约相当于整个
中国人口的1／5到1／4。他们在自身内部以及与世界其他地方进行贸易活动。至少有五
六个以贸易为主的城市——越南的升龙、逞罗的阿育他亚、苏门答腊的亚齐特、爪哇的
班丹和马塔兰、西里伯斯（又名“苏拉威西”）的望加锡——都有10万左右的居民，还
有大量季节性和常年的客商（Reid1990：83）。另外以商业为主的五六个城市也至少有
5万居民。马六甲也有10万居民，但是在被葡萄牙人占领后下降到25，000人到33，000
人之间。因此，无论是与当时世界其他许多地方相比，还是与自身后来几个世纪相比，
这个时期的东南亚的城市化程度都是比较高的（Tarting1992：473－475）。

    群岛和岛屿

    印度尼西亚及其邻近地区的劳动分工和贸易模式是由三个相互联系的轴心组合起来
的：海岛和半岛之间的短程贸易、与印度和中国、日本、琉球群岛之间的地区贸易、与
西亚、欧洲和美洲的世界贸易。这三个轴心都不仅依赖于远方产品的交易，而且也依赖
于印度尼西亚和东南亚自身的生产能力和专业化程度。根据B．施里克（Schrieke1955）
的研究，达斯·古普塔对15世纪的情况作了一个概述：
    这基本上是在印度尼西亚群岛内的东西方商品交换的模式，通过这种交换，爪哇大
米被运往各地。印度尼西亚贸易的核心事实是，两种主要产品——胡椒和香料——出自
群岛的两端。胡椒产自苏门答腊、马来亚、西爪哇和婆罗洲。香料——丁香、豆荡和豆
荣衣——则只有在东部摩鹿加和班达群岛才生产。爪哇生产大米、盐、聪鱼和各种食品，
还生产棉花、棉线和纺织品。……爪哇的大米和其他产品被爪哇商人和船主运到苏门答
腊，换取胡椒和其他外国商品。他们把胡椒运回爪哇，并运到巴厘，再用它收购巴厘的
棉织品，因为香料群岛对这种棉织品有很大的需求。最后，爪哇人带着大米和其他爪哇
产品、巴厘的棉织品以及印度纺织品、中国瓷器、丝绸和小钱币航行到摩鹿加和班达。…
一度尼西亚贸易的一个显著特征是，海岛间贸易与国际贸易交织在一起。
（DasGupta1987：143）里德对东南亚的国际贸易所作的概述是：
    这个时期东南亚商业交换的模式是，进口印度的布匹。美洲和日本的白银、中国的
铜钱、丝绸、瓷器和其他工艺品，出口胡椒、香料、香木、松香、漆、龟壳、珍珠、鹿
友以及从越南和柬埔寨进口来的砂糖。（Reid1993：23）
    到17世纪晚期，爪哇也向日本、苏拉特、波斯（在那里排挤了孟加拉糖），远至欧
洲出口砂糖（Attman1981：41）。
    再有，东南亚的一些港口——正如后来的琉球群岛和今天的香港——成为中国、日
本、欧亚大陆其他部分和美洲彼此之间的重要贸易中心，尤其是在中国和日本对直接贸
易实行严格限制而又没有完全杜绝的时期。甚至越南港口会安的小贸易中心也显示了各
个交错的市场之间的联系：
    越南成为世界贵金属流通的一个交汇点。……日本的货船装载着大量的银币和铜币
来换取丝绸、蔗糖、沉香、鹿皮、瓷器。日本商人用预付现金的方式控制着当地的丝绸
和蔗糖市场。中国商人在这四个月的“集市”期间蜂拥而至，用他们的丝绸、铜钱和生
锌来换取日本白银和东南亚产品。越南人热情接待（所有的人）……从在他们的地盘里
进行的交易中提取财政收入。葡萄牙人与中国商人交往密切，带来经果阿转手的美洲和
波斯白银，经马尼拉转手的美洲白银以及日本白银。荷兰人也带着美洲白银与中国人在
会安接触…。
    日本人也在通罗的阿育他亚（靠近现在的曼谷）的地区贸易中心建立了一个商业殖
民地。到1632年，他们之中许多人遭到屠杀，其余的人被驱逐。甚至在这之前几年，一
个葡萄牙游客就已经多少带点儿夸张地报道说，阿育他亚有40万户居民，其中有10万户
是外国人（Lourido1996a：24）。这个城市是一个联系广泛的贸易中心，不仅与日本、
澳门和广州，而且与东南亚群岛港口和马来半岛东海岸的北大年都有贸易往来。另外，
阿育他亚还与半岛西侧的丹老和丹那沙林、由此向北的缅甸的勃固以及向东越过海湾的
孟加拉、科罗曼德尔以及印度其他部分都保持着联系（见地图2．5）。经常被人们提到
的葡萄牙人托姆·皮雷斯注意到：“上百只船驶向中国、安南、Lequois、柬埔寨和占
婆……卖他、巴邻旁等岛屿、交趾支那、缅甸和清迈。丹那沙林的逞罗一侧还与波散、
帕提尔、吉打、勃固和孟加拉进行贸易；而且古吉拉特人每年都到逞罗的港口来”卢里
多的结论是：“从经济角度看，逞罗是中国贸易的一个‘半边睡地区’，但是，逞罗湾
所有国家都承认它们构成了一个经济区，逞罗自身是这个经济区的中心。”不过，最主
要的贸易中心是马六甲。正如皮雷斯指出的，控制了马六甲就扼住了威尼斯的咽喉。马
六甲是1403年建立的，正值明朝中国海上势力扩张，郑和开始其著名的七次航海活动
（从1405年到1433年）。郑和带27，000人，乘着由300艘船组成的舰队驶往印度、阿拉
伯半岛乃至东非。但是，其中多次航行把马六甲作为中转站。由于中国政府转而应付蒙
古人可能卷土重来的威胁，这种航海活动到1433年暂时中止。但是，马六甲继续兴旺昌
盛，吸引了越来越多的古吉拉特人。有100人在此留居，有数千人为了与坎贝做生意而
每年出人此地。此外，土耳其人、亚美尼亚人、阿拉伯人、波斯人和非洲人也把马六甲
当作与东南亚和东亚进行贸易活动的一个中心。它成为世界上最大的香料市场，其中大
部分香料都销往中国。但是，马六甲也是印度纺织品销向整个东南亚地区的批发站——
并且通过马尼拉销往美洲。它的食品则由爪哇和印度供应。
    1511年，葡萄牙人夺取马六甲这一事件具有深远的影响。葡萄牙人最多时不超过
600人，平时大约只有200人。他们试图垄断马六甲贸易并进而垄断其他贸易。虽然这种
企图失败了，但是葡萄牙人成功地把许多穆斯林从马六甲赶到马来亚的柔佛、婆罗洲的
文莱、爪哇的班丹，尤其是苏门答腊的亚齐特。这些贸易中心彼此之间以及与马六甲展
开了竞争。结果是开辟出另一条环绕苏门答腊另一侧的通往爪哇和中国海的商路。这对
爪哇的班丹十分有利，使班丹直接面向中国贸易；这尤其促进了苏门答腊最西端的亚齐
特的发展。亚齐特在16世纪充分利用这一点，把古吉拉特、科罗曼德尔和孟加拉的贸易
吸引过来。马六甲因此而衰微。1641年，荷兰人借助马六甲的竞争对手柔佛的帮助，从
葡萄牙人手中夺取了马六甲。
    但是，荷兰人马上又力图在盛产香料的摩席加以及爪哇取得更坚实的地位，因为他
们在1619年已经把总部设在巴达维亚。与在他们之前的葡萄牙人一样，荷兰人也想垄断
香料的生产和贸易。他们进行这种徒劳的努力，极力维持香料的价格，为此一再地毁坏
摩席加群岛的香料树，销毁巴达维亚乃至阿姆斯特丹的香料库存。由此可见，欧洲人在
亚洲影响最深远的大规模活动，无疑是在东南亚，更确切地说，是在马来亚和印度尼西
亚。即便如此，东南亚当地的生产和贸易活动仍未间断；欧洲人多次试图控制甚至垄断
当地生产和贸易，但无一取得成功。
    J．C。范勒尔（1955：126）估计，15世纪和16世纪的东南亚贸易是由大约480嫂重
量在200吨到400吨之间的大型和中型货船承担的。当然，还有330艘到340艘中型货船以
及许多小船承担着印度尼西亚各岛之间的贸易，有115艘货船承担着中国和印度贸易。
另外，他还对1622年的船舶吨数作了估计：印度尼西亚的船舶吨数为5万吨，中国和通
罗的船舶吨数为18，000吨，亚齐特的船舶吨数为3，000吨，科罗曼德尔的船舶吨数为1
万吨，而荷兰的船舶吨数为14，000吨（在总计95，000吨中不到15％）（vanLeur1955：
235）。他作的另外一项未指明年代的估计是，总计98，000吨，其中印度尼西亚的船舶
吨数为5万吨。对于剩下的48，000吨，他统计的比例如下：中国，18％；逞罗，8％；
东印度群岛，8％；印度西北，20％；科罗曼德尔，20％；亚齐特，0，6％；（缅甸的）
勃固，10％；葡萄牙，6％；另外还有10％承担着与日本的贸易（vaLeur1955：212）。
    甚至到18世纪，大宗的香料依然出口到中国；而且香料贸易大多掌握在亚洲手中。
值得注意的是，在东南亚，这些“人手”——和头脑——通常也包括妇女在内。他（她）
们定期乘坐商船来参加国内和国外大规模的商业活动和其他市场交易。不过，中国贸易
的大部分不是掌握在东南亚人手中（更不是掌握在欧洲人手中），而是掌握在中国人手
中。马尼拉和巴达维亚一直被人们称作“唐城”（Will1993：99，100）。许多中国的
工匠、手工业者和商人也到东南亚各地定居，构成了今天著名的海外华人集团
（Taring1992：482，493－497z）。。来自中国广东、浙江、福建等省的货船到日本、
菲律宾、梭罗、苏拉威西、西里伯斯、磨鹿加、婆罗洲、爪哇、苏门答腊、新加坡、廖
内、马来亚半岛东岸、通罗、交趾支那、柬埔寨和东京湾进行贸易活动。东向沿海路线
把与台湾相对的福建同菲律宾和印度尼西亚联系起来。西向沿海路线把广东同东南亚大
陆联系起来。据估计，在当时（大概在1800年以后不久）的222艘货船中，每次有20艘
是开往日本、交趾支那和东京湾的，有10艘开往菲律宾、婆罗洲、苏门答腊、新加坡和
柬埔寨。此外，还有许多小船是从海南岛出发的。

    大陆

    我们对东南亚与其他地区之间的贸易的概述侧重于海岛或群岛地区，而对大陆地区、
尤其陆上贸易则给予较少篇幅。其原因不是前者比后者更活跃或更重要，而是有关前者
的资料更丰富。海上贸易与欧洲人的关系更密切，因此他们保存了当时的记录；另外，
近代以来的历史研究、尤其是水下考古也集中在这些地区。但是，缅甸、通罗和越南彼
此之间以及与东南亚群岛之间也保持着远距离的海上、河上和陆上贸易关系，而且与印
度和中国保持着可能是更重要的贸易关系（见地图2．5）。但是，这些贸易留下的资料
很少，至少这些资料没有被19世纪和20世纪的历史学家和其他学者充分发掘出来。由于
我本人不能接触到并因语言障碍而读不了这些资料，因此这里仅限于根据孙来臣和卢里
多正在对文献所作的概述和分析作一说明。
    孙来臣（1994a）证明，缅甸与中国的贸易有三个特别活跃时期，第一次是在13世
纪晚期元朝征服活动之后，第H次是在14世纪晚期和15世纪初期（这与我们关于自1400
年前后起其他地区生产与贸易扩张的结论一致），第三次始于18世纪末。孙来臣强调，
虽然缅甸对华贸易采取了某种“进贡”使团的形式（参见后面关于中国的一节），但是
当时的人们以及后来的学者都很清楚它们的商业动机。每当这种贸易因政治因素或气候
因素而暂时中断时，缅甸的“人民就会缺少基本生活用品”。缅甸不仅从中国进口大量
的生丝、食盐、铁器和铜器、兵器和火药，而且进口布匹、绸缎、丝绒、针线、地毯、
纸张、水果、茶叶以及铜钱。反之，缅甸则向中国出口摇减珍贵玉石、象牙、鱼、燕窝、
鱼翅、粗黄糖、翡翠、儿茶、按椰子、烟草。另外，到18世纪，甚至还要早些，缅甸还
向中国出口原棉。
    孙来臣使用的资料记录了大批的驮队，在伊洛瓦底江上运行的30艘船以及承担着其
他缅中贸易的110—150艘货船。繁荣的缅甸水上贸易是同样重要的陆上商旅贸易的两倍
到三倍，可以想象，陆上贸易有一部分是走私进口违禁的中国金属和武器。这种贸易也
深入到缅甸众多的集市，例如每天一小市、五天一大市的孟密。另外，缅甸的矿藏也吸
引来数以千计的华人企业家、商人和工人。他们生产的金属既供应当地市场，也出口到
中国。这也使得缅甸能够补偿其他方面的贸易逆差。由于使用铜币、贝壳、银块和银币，
缅甸的国际贸易和国内贸易都逐渐货币化了。
    越南和中国之间也有繁荣的贸易、人员流动和其他关系。越南出口生丝、蔗糖、茶
叶、布匹、鞋袜、纸张、染料、灯油、槟榔子、糖果、药材以及铜钱，进口木材、竹子、
硫黄、药材、染料、食盐、大米和铅。越南的矿藏分布甚至比缅甸还广泛，出产钢、铅。
可能还有锌和银，其中有些也向中国出口。越南的矿工和相关工匠据报道有数千人，其
中有许多是华人。他们是因失业和贫困而背井离乡，也是被越南及东南亚其他地方的机
会吸引而来（Sun1994a）。
    逞罗的贸易值得特别关注。这不仅是因为它的活动大部分集中在中国市场，而且因
为这种贸易是用中国货船或雇佣中国人的追罗货船来进行的，因而中国当局把这种贸易
当做“国内”贸易（Cushman1993）。这种贸易采取了最常见的方式。逞罗出口各种商
品，尤其是大米、棉花、蔗糖、锡、木材、胡椒、小豆宏以及贵重奢侈品，如象牙、犀
牛角、苏木、安息香、鹿皮和虎皮，还有铅和银。可能通罗制造的船舶也是一种主要的
出口物。珍妮弗·库什曼（1993厂8）解释说：“逞罗的出口物不应该看作是次要的奢
侈品，而应被视为中国的大众消费和消费品制造业所需要的重要商品。”中国的出口物
主要是瓷器、纺织品、扇子、纸张、书籍、铜器、蜜饯等供逞罗大众消费的产品。
    逞罗的港口，尤其是阿有他亚（位于曼谷北边的河畔）也是一个四通八达的地区间
货物集散转运中心。但是，与东南亚其他地方一样，中国输往逞罗的另一种重要“出口
物”是人，尤其是福建人：劳工、手工业者、企业家和商人
（Viraphol1977vushman1993）。
    作为东南亚在国际贸易中的地位的集中表现，它向欧洲、西亚和印度出口当地出产
的香料和锡。它还把从印度进口的货物转口输出到中国。中国是它的主要顾客，对中国
的出口量比对欧洲的出口量大约多8倍。此外，东南亚向印度、中国和日本出口本地出
产的林业产品、棉花和黄金。东南亚接受印度来的白银，其中一部分再通过马六甲输出
到中国。因此，东南亚对印度（当然还有西亚和欧洲）的贸易是顺差，对中国的贸易是
逆差。
    对东南亚“区域内”经济的后果，里德作了这样的概述：
    1400年到1630年的这整个时期，是经济迅速货币化和商业化的时期，其中从1570年
到1630年是经济扩张最迅速的阶段。按当时的标准，居民中很大一部分卷入世界经济的
生产和销售活动；这些人使用的日常生活用品方面，如布匹、瓷器、用具和钱币等，都
依赖于远方的进口。贸易在东南亚国民收入中占有相当大的份额（还是按当时的标准），
因此使得城市化程度甚至高于20世纪前再次达到的程度。在这些城市里有一些完全致力
于商业贸易活动的群体，还建立起用船抵押、利润分成以及放贷等制度。但是，在一些
关键领域，中国、印度和日本在经济上比东南亚更先进，尽管许多东南亚的城市居民已
经了解到他们的技术（包括钱庄等）。（Reid1993：129）
    但是，东南亚也有一种金融体制及其“复杂而可靠的金融市场”，在这种市场上能
够以大约2％的月息借到钱，这种情况与欧洲有些类似。（奇波拉（1976：211－212）
指出，由于美洲的白银供应大幅度减少，货币利息急剧下降，造成了欧洲的“真正革
命”。）
    西班牙人在菲律宾占据的马尼拉，越南，台湾以及葡萄牙人在南中国海沿岸占据的
澳门在生产方面所做出的贡献，与东南亚其他地方相比，是微不足道的。但是，它们提
供了重要的转口贸易功能，尤其是在中国和日本的贸易中。仅从中国驶往马尼拉的商船
每年就有30艘到50艘之间。墨西哥从马尼拉越洋进口的货物有60％产自中国，其中包括
中国的水银。这种水银一直短缺，但对于美洲开采和提炼白银是必不可少的（白银的一
部分又流向中国）。16世纪初，为了推进这种贸易，马尼拉的定居华人上升到2．7万人
（有人说是3万人）。但是，他们成为几次大屠杀的牺牲者，1603年的那一次就有2．3
万人被杀害（有人说是2．5万人），1640年又爆发了一次大屠杀（Yan1991，
Quiason1991）。在本书第3章将对这些贸易中心在货币转移中的作用进行考察。

    （八）日本

    最近的研究成果显示，早在13世纪日本经济就出现了重要的发展势头。一些学者证
明，在这个早期阶段，日本已经深深陷入对外与亚洲其他部分进行贸易的活动。……对
中国和朝鲜的贸易成为日本经济的重要组成部分。……15世纪和16世纪，对外贸易发展
十分迅猛，贸易活动扩大到远东其他部分，甚至远至马六甲海峡。（Sande。n1995：
153）朝鲜、日本和琉球群岛（在日本以南500英里，与中国沿海地区隔海相望）是中国
的中心一边睡纳贡体系的第一圈。但是，日本人也是中国的一个虎视眈眈的竞争对手，
千方百计地追求一切竞争优势，特别是在中国遭遇“麻烦”的时期，例如在与蒙古人对
抗时或发生内乱时。斯蒂芬·桑德森也指出：“看来，日本开始从事生机勃勃的远东贸
易时，大体上是在宋代晚期和明朝初期中国逐渐退出世界贸易和经济衰退的时候。这些
事件无疑是互相联系的。由于形成了一个巨大的经济真空，日本就迅速地来填补它。日
本在中国退出的地方逐渐积聚了力量。”
    1560年以后，日本成为一个重要的白银乃至铜的出产国，并向中国与东南亚出口白
银和铜。日本还向更远的印度和西亚出口黄金、硫黄以及樟脑、铁、刀剑、漆、家具、
米酒、茶叶和优质大米。反之，日本接受中国的丝绸、印度的棉织品以及朝鲜、中国和
东南亚的其他各种生产和消费用品，如铅、锡、木材、染料。蔗糖、皮毛和水银（用于
熔炼本地的银）。正如池田禅洲（SatoshiIkeda1996）指出的，日本对亚洲、尤其中国
的立场与欧洲很相似：它们都从中国进口商品，出口白银作为支付手段（不同之处是，
日本自己出产白银，而欧洲从美洲掠夺白银）。日本的货物大多是用中国货船运送；只
有一部分最初是由葡萄牙船运送，后来由荷兰船运送，这些葡萄牙人和荷兰人是到日本
来获取白银、铜以及其他出口物资的。流球的商人和货船也是日本对中国和东南亚贸易
的中介。日本还建立了本国面向出口的陶瓷业，以与中国竞争。趁中国明、清交替，南
方政治失控之机，日本在1645年以后缩减了80％的中国瓷器进口，自1658年起日本更是
成为一个面向亚洲、波斯湾和欧洲市场的重要出口国。
    里德（Reid1993）指出，在17世纪和18世纪，日本的经济优势足以与先进的欧洲国
家相媲美。
    就日本而言，在1570年到1630年这一时期，国家实现了统一；城市繁荣发展，成为
兴旺的国内贸易的中心；矿山出产质量优异的白银，使得日本能够与东南亚展开十分活
跃的贸易。日本船只依然不准与中国进行直接的贸易活动，因此日本白银与中国丝绸及
其他产品之间的交换只能在东南亚的港口、尤其是马尼拉和会安（位于越南中部，西方
N称作Fiafo）进行。An1604年fu1635年，每年大约有10艘日本货船获准与南方进行贸易，
其中绝大多数开往越南（在这31年间有124艘船）、菲律宾（56艘）和逞罗（56艘）。
1635年，这种活动嘎然中止……（但是）在该世纪的余下时间里，日本的贸易额依然保
持在一个高水平上，但只能通过荷兰人与中国人在长崎受到严格控制的贸易活动进行。
（Taring1992：467一468）
    总而言之，日本的出口额估计达到其国民生产总值的10％。据记载，从1604年到
1635年，有335艘商船获准驶往东南亚，而且日本人控制了通罗的贸易（Klein1989：
76）。基本上在这同一时期，日本进口的中国丝绸增长了四倍，达到40万公斤；甚至中
国度过了该世纪中期的经济和政治危机后，在1650年代，每年都有200艘货船抵达长崎
（Howe1996：37，24）。
    从1500年到1750年，日本的人口翻了一番，从1，600万增长到2，600万一3，200万
之间（见表4．1和表4．2）。但是，克里斯托弗·豪（Howe1996）认为，人口的年增长
率为0．8％，仅从1600年到1720年就增长了一倍多，达到3，100万人。而苏珊·汉利与
山村（Yamamura1977）所作的人口研究则认为，1721年人口达到2，600万。以后的资料
显示，日本人口基本上稳定在这一水平。
    关于17世纪后半期和18世纪日本经济的发展，一直有些争议。早先有一种观点认为，
“锁国”造成了“停滞”。新近的研究修正了这种观点。虽然日本的人口保持稳定（同
时，亚洲许多地区人口在继续增长），但是日本的农业生产和其他部门的生产还在继续
增长。因此，按照汉利和山村（1977）和豪（1996）所作的新计算，在18世纪，人均收
入是增长的。
    豪（1996）仍然支持那种说法：日本的外贸在衰退，在1688年以后尤其明显，在整
个18世纪始终处于一个很低的水平。但是池田的著作（1996）反映了日本学术界的新进
展，证明锁国政策根本没有引起外贸的减少。中国丝绸的进口直到1600年依然在继续进
行，甚至有所增加，直到1770年也没有结束。另外，通过朝鲜和琉球进口的丝绸数量有
时甚至超过从长崎进口的数量；官方也始终未能控制住与中国南部的非法贸易。日本与
东南亚，包括缅甸的贸易也在继续蓬勃发展。现在看来，与早先的设想相反，日本的白
银出口甚至延续到18世纪中期。当然，外国商船，尤其中国商船继续造访日本。
    总之，正如这些以及其他研究成果（例如约翰·霍尔主编的＜例桥日本史》，1991
年）所显示的，日本的人口先是迅速增长，然后稳定下来，同时，经济上发生了相当广
泛的商业化和城市化。我们将在第4章考察日本的人口增长及其一部分机制。在此，我
只想简单地评论一下令人叹为观止的日本城市化。在1550年以后的一个半世纪里，拥有
10万人口的城市从1个增加到5个。到18世纪，日本的城市人口比例高于同时代的中国和
欧洲。大皈一京都和江户（现在的东京）都至少有100万人口，江户达到了130万人口
（Howe1996：55）。到18世纪晚期，日本有15％到20％的人口已经城市化了（Howe1996：
55，63）；有6％——按照桑德森的研究（1995：151），甚至达到10O一13％——的人
生活在10万人以上的城市里，而当时欧洲仅有2％的人生活在10万人以上的城市里
（Hall1991：519）。进一步说，日本的人口仅占世界人口的3％，但是全世界生活在10
万人以上城市里的人口中有8％是日本人。基于这种情况，那种认为德门时期、甚至更
早时候的日本处于“停滞”、“封闭”乃至“封建”状态的说法，理所当然地应该被否
定。的确，我们甚至应该修正这种观念：1853年海军准将培理的叩关才使日本“开放”，
1868年的明治维新造成了与德门幕府时期传统之间的突然决裂。与罗马一样，现代日本
不是在一天里建成的，甚至不是在一个世纪里建成的。

    （九）中国

    在明、清时期，中国的生产、消费和人口都出现了大规模的增长，只是在17世纪明、
清交替之际有过短暂的中断。有关这一中断的情况，我们将在第5章中予以考察。这里，
我们先来考察中国的生产和贸易的某些方面，尤其是它们在整个世界经济中的地位和作
用。在11世纪和12世纪的宋代，中国无疑是世界上经济最先进的地区。关于蒙古人入侵
以及元朝统治造成了多大的变化，我们这里暂不考虑。我们需要考虑的是，在1400年到
1800年的明代和清代，中国经济在世界的地位和作用。人们通常认为，中国是一个自我
封闭、自成一体的经济世界，在明朝于15世纪停止了海上扩张、清朝于17世纪对海上贸
易严加限制之后尤其如此。下面我们将用事实对这种流行观念提出挑战。
    诚然，中国的海上扩张，尤其是1403年后郑和主持的海上扩张活动，在1434年嘎然
中止。其原因一直引起许多人的思考，但是先前的扩张和后来的收缩无疑与中国同大陆
西北部的蒙古人及其他民族的关系相关，也与明朝迁都相关。明朝迁都到靠近边境的北
京，也是为了更好地对付蒙古人卷土重来的威胁。1411年，大运河重新开通，主要用于
从长江流域的生产和人口中心向遥远的北京和边镇供应大米，由此也减少了对沿海海上
商路以及航海商人和海军的依赖。南方海上利益集团与北方大陆利益集团之间的政治经
济冲突越来越以有利于后者的方式解决。与此同时，沿海的日本和中国海盗和走私活动
日益猖獗，反而加强了内陆利益集团的势力，导致了当局对海上商业活动的进一步限制。
直到1567年，迫于南方、尤其福建有关利益集团的要求，这些限制才被放弃。与此同时，
1571年，中国不再与亚洲内陆的蒙古人对抗，削减了2／3以上的军队，重新恢复了对北
方边疆游牧民族的和谈绥靖政策。
    但是，东南的海上贸易活动从来没有停止过。非法贸易很快就与“日本人”（其实
更多的是中国人）的海盗活动交织在一起，发展得十分兴旺，其交易量远远超过官方的
“纳贡”贸易（Hall1991：238）。中国东南沿海的进出口贸易周期性地出现小高潮；
而且，至少从1570年起，到1630年前后，当明朝政府的财政急转直下之时，这种贸易出
现了复苏和繁荣（详见第5章）。

    人口、生产和贸易

    人们对于明代中国人口有各种估算，说法不一。1393年的人口普查数字为6000万，
但有人认为，实际数字可能不止于此（Brook1998）。威廉·阿特韦尔（Atwell1982）
估计，1500年，人口已达到1亿。另外一些人则认为，一个世纪以后，即1600年才达到
这个数字。但是，费正清（1992：168）认为，到1600年时，有1．5亿人，布鲁克（199）
则认为，可能达到了1．75亿人。何炳禄在《中国人口研究》一书中认为，实际人口数
字通常都超过官方记载的数字，例如，1740年可能至少超出20％（HoPing．ti1959：
46）。所有的学者都认为，明代中国经济发展迅速，人口增长了一倍或更多。在结束了
17世纪中期的危机之后（有关这一危机，详见第5章），中国重新开始了新一轮的人口
增长、城市化和生产增长。表4．1在综合了各种资料的基础上对中国人口的估计是，
1500年为1．25亿（表4．2的保守估计为三亿），1750年为2．7亿（保守估计为2．07
亿），1800年为3．45亿（保守估计为3．15亿）。在这三个世纪里，中国人口翻了三倍，
远远高于欧洲的人口增长。在17世纪初的明代晚期，当时出现了一些大城市（虽然五百
年前的宋代已经如此），如南京达到100万人口，北京超过60万人口。到1800年，广州
与邻近的佛山加起来，有150万居民（Marks1997a），其数量几乎相当于整个欧洲城市
人口的总和。
    中国的生产和人口增长得益于西属美洲和日本白银的进口。当然，这种增长首先得
益于引进早熟水稻并因此而有一年两季的收成，其次得益于引进美洲的玉米和红薯，从
而使可耕地面积与粮食收成都有增长。但是，17世纪初期和中期，中国的经济与政治都
遇到了暂时的麻烦，这或许应归因于这种人口增长以及气候原因（见第5章）。人口和
生产都出现了衰退，甚至暂时出现了急剧的下降，但是从17世纪末又开始恢复，在整个
18世纪以加速度发展，到1800年大约达到了3亿人口，或者说几乎翻了三番
（Eberhard1977：274）。
    王国斌对中国的农业、商业和工业的扩张作了一个总结：
    有关经济作物、手工业和贸易的增长的基本情况，在中国和日本的文献中有很好的
描述。……最引人注目的是，临近上海的长江下游地区棉织业和丝织业的发展。这两个
主要手工业部门和水稻及其他经济作物的发展，创造了中国最发达的地区经济。长江中
上游的安徽、江西、湖北、尤其是湖南和四川等省份出产的稻米顺流而下运往这个地区，
供应当地居民。由于市场的扩展把越来越多的地方联系起来，这些省份的部分地区也开
始种植经济作物和发展相关的手工业，如棉花、靛青、烟草、陶瓷和纸张。
    市场的扩展在长江一带表现得最明显，但也不限于这这一广大地区。在中国南部和
东南部的一些地区，经济作物和手工业也得到发展。广东珠江三角洲出产甘蔗、水果。
蚕丝、棉花、五金器具、香油以及桐油。东南沿海一带，16世纪时的外贸活动刺激了茶
叶和蔗糖这些经济作物的生产。（Wong1997）
    岭南地区，尤其是广东和广西以及福建，呈现一派蒸蒸日上的景象。外贸，尤其是
换取白银的丝绸和瓷器出口刺激了这些省份的经济发展。有一位总督说，每年有上千艘
大船出入广东。这或许是夸大之词。但是有一个英国船长也说，1703年，在广州海面上
大小船只有五千艘（MarkS199662）。马克斯分析了从16世纪到19世纪这种外贸对内贸、
农业的商品化以及环境的影响。在16世纪后40年，广东的粮食市场的数目增加了75％，
其发展速度比人口增长速度要快得多。马克斯的结论是：
    经济的商品化是使旧貌换新颜的强大力量。珠江三角洲的农民不仅把水田改造成鱼
塘和桑树堤（这些不仅提高了生产效率、商业效益，而且还有生态上相辅相成的作用，
对于饲养桑蚕十分必要），而且他们由此而产生的粮食需求也使得岭南其他地方的许多
农业区变成了单一生产外销水稻的地区。…珠江三角洲的农民只种植经济作物，把水稻
生产推给了珠江流域。珠江流域的农民以边缘的丘陵地生产的红薯和玉米为生，而把水
田出产的大来顺流而下运往珠江三角洲。…（但是）如果没有来自外界的越来越多的刺
激，这整个体系是不可能维系的。（Marks1996：76）
    然而，大米供应的短缺是不可避免的。18世纪初，经济作物（包括甘蔗，一度还有
棉花）的种值占用了广东的一半耕地，广东只能生产出所需的一半大米。因此，需要从
外面包括东南亚输人的大米总量越来越大。对此，北京中央政府一再使用免税政策来鼓
励复耕边缘上地和开垦丘陵土地。这就导致了毁坏森林、水土流失和其他的环境破坏。
    中国在世界经济中
    在前面的讨论中已经提到的两个相关因素或许对于世界经济具有极其重要的意义。
一个因素是中国的生产和出口在世界经济中具有的领先地位。中国在瓷器生产方面是无
与伦比的，在丝绸生产方面也几乎没有对手。这些是中国最大的出口产品，主要是卖给
其他的亚洲买主，其次是供应马尼拉一美洲贸易（FlynnandGiraldez1996）。另一个同
样被柏林和吉拉尔德兹强调的重要因素是，中国作为世界白银生产的终极“秘窖”的地
位和作用。当然，这两个因素的相互关联在于，直到19世纪中期为止，中国长期保持的
出口顺差主要是通过外国人用白银偿付来解决的。
    然而，中国对白银的吸收还有另外一个原因：明朝政府抛弃了元朝乃至更早的宋朝
部分使用纸币的政策。这是因为在发生危机时，滥印纸币总是造成通货膨胀的后果。明
朝政府先是停止了纸币的印制，接着又停止了纸币的使用，从而完全使用铜钱和银锭。
另外，货币税收的份额越来越大，最终演变成完全用白银交纳的“一条鞭”法的税制。
正是中国对白银的公共需求、中国经济的巨大规模和生产力以及由此产生的出口顺差，
导致了对世界白银的巨大需求，并造成了世界白银价格的上涨。
    因此，柏林和吉拉尔德兹说：“如果没有近代早期中国向以白银为基础的社会的转
变，欧洲和中国就不会有同样的‘价格革命’，也不会出现一个西班牙帝国（它是靠出
售白银而得以生存）。”这种说法并非耸人听闻。的确如此，只不过正如我在第3章中
将要论证的，中国的商品生产足以使之控制住通货膨胀。
    葡萄牙人与荷兰人先后抵达东亚的口岸，力图成为中国与其邻国贸易的中间商，从
中国（和日本）的经济扩张中分得一羹。当然，他们以及另外一些人也把一些重要的美
洲作物引进中国，其中如玉米和红薯等对于中国的农业生产和消费增长产生了重大作用。
    我们现在最好来研究一下中国物产丰富的经济在哪些方面以及如何进入世界经济。
我们已经知道，中国出口丝绸、瓷器和水银，在1600年以后还出口茶叶。但是，中国也
是锌以及铜镍合金的产地，这两种东西在其他国家也被当做铸币的合金原料。当时有一
个名叫波特洛（Botero）的人指出：“从中国输出的丝绸数量几乎超出人们的想象。每
年有一千英担丝绸从这里输出到葡属印度群岛，输出到菲律宾。它们装满了15艘大船。
输往日本的丝绸不计其数……。”
    明代中国实际上垄断着世界市场上的陶瓷。不过，80％的瓷器出口是输往亚洲，其
中20％输往日本。输往欧洲的瓷器在数量上仅占16％，但都是优质产品，其价值高达中
国瓷器出口的50％。然而，明、清王朝的替增使得1645年后瓷器出口减少了2／3以上。
尤其是从1645年到1662年这段时期，盘踞福建的郑氏家族依然效忠于明朝，几乎完全控
制了已经大大萎缩了的出口贸易。萎缩了的瓷器出口贸易持续到1682年。在此之后，这
种贸易的数量恢复到原来的水平，其市场份额也有所恢复。与此同时，日本和1662年后
越南的东京也成为重要出口地。简略地说，东京也向荷兰人供应丝绸，荷兰人再把丝绸
运往日本换取白银（Kleinl989：80）。中国也向巴达维亚输出丝绸，从那里与孟加拉
丝绸一起转口到日本。反之，中国进口印度的棉织品（其中一部分则转手再出口），东
南亚的香料、檀香木以及造船木料或船只，以及其他地方的白银。与此同时，中国也生
产大量的棉织品，主要供自己消费，也有一部分出口到欧洲。17世纪晚期抵达上海的耶
稣会传教士估计，仅此一地就有20万织布工人和60万提供纱线的纺纱Xi人
（HoChuimei1994：201）。
    滨下武志（HamashitaTakeshi）在《纳贡贸易体系与现代亚洲（1988）与《19世纪
和20世纪的日本与中国》（1994b）两篇文章中对以中国为基础的独立的亚洲世界经济
作了一个颇有意思的解释。滨下（1988：7－8）主张把“亚洲历史（看作）一个以中国
为中心、以内部的纳贡关系和纳贡一贸易关系为特征的统一体系的历史。……（这是）
一个有机的整体，与东南亚、东北亚、中亚和西北亚有一种中心一边题关系……与邻近
的印度贸易区相连接”。演下是以延续到19世纪的古代中国的“纳贡”体系为中心展开
分析的：
    中国中。c论的观念不单纯是中国的偏见，实际上也是各个纳贡地区的共识。……
中国人统治地区的周边藩属纳贡地区本身是一种历史的存在，而且这种历史还在延
续。……因此，所有这些国家彼此之间都保持着藩属纳贡关系，这些关系构成了一种连
续的链条。值得注意的是，该体系的另一个基本特，发是，它的基础是商业交换。纳贡
体系实际上是与商业贸易关系网络并行存在的，或者说它们是一种共生关系。例如，逞
罗、日本和中国南方之间的贸易长期以来就是靠朝贡使团所获得的利润来维持的，甚至
有时许多非纳责贸易几乎得不偿失。……中国商人在东南亚的商业渗透以及‘海外华人”
的迁徙，在历史上与这种贸易网络的形成发展相互交织、难解难分。商业扩张和纳贡一
贸易网的发展是相辅相成的。东亚和东南亚的贸易关系是随着纳贡关系的扩展而扩展的。
应该指出，这种纳贡贸易也是欧洲国家与东亚国家之间的中介贸易。……纳贡关系实际
上构成了一个多边的纳贡贸易网，同时从这个贸易网之外吸收着大量的商品。……总而
言之，整个纳责和地区间贸易区是以中国纳贡体系为中。。，而且它具有自身的结构规
则，通过白银的流通而实行着有条不紊的控制。这个涵盖东亚和东南亚的体系也联结着
毗邻的贸易区，如印度、伊斯兰地区和欧洲。
    特别值得注意的是，滨下承认：“实际上，人们完全有理由把细贡交换看成一种商
业交易……（它）实际上既包含着包容性关系，也包含着竞争性关系，并日益扩大，形
成一个覆盖广阔地区的网络。”的确，众所周知，中亚商人经常带着伪造的公文，冒充
“政治使团”，“朝贡”无花果树叶，其实是从事平凡的商业贸易活动。欧洲旅游者，
如耶稣会传教士利玛窦，早在几个世纪以前就谈到这种情况，明代的官方文件也直率地
承认这一点。日本人也同样利用朝贡方式来享受甚至垄断有利可图的对华贸易。还有一
些学者也认为：“到通罗的中国商人，无论是否去纳贡，都完全是出于商业动机”。库
什曼（1993）也注意到这种情况。
    滨下还认为：“整个复杂的纳贡贸易结构的基础是由中国的价格结构决定的……纳
贡贸易区组成了一个统一的‘白银’区，即白银成为中国持续贸易顺差的结算手段。”
    滨下是根据明、清两代的制度性法规来阐释中国纳贡贸易体系的。这些法规区分和
排列了——有时根据情况变化也修正了——“纳贡国”的地理等级，并明确规定了它们
各自的进出口岸。在这种等级中，首先是北方的朝鲜和日本，然后是东南亚的各个地区，
西方的印度，最后是葡萄牙与荷兰。虽然在意识形态上中央之国的天朝乃是天下的中心，
但中国人也讲究实际和实用，承认商业贸易以及其他相似活动乃是一种他们称作“纳贡”
的方式，即其他人不得不交付给他们某种东西。
    虽然置身其中，但当时的中国朝廷（以及现在的滨下）基本上是务实的，因为外国
人都不得不为了换取中国认为便宜的出口货物而倾其所有地支付给中国大量的珍贵白银，
使白银每年源源不断地运往中国。这些支付并没有改变它们的基本职能，但是在思想观
念上被称作“纳贡”。外国人，包括欧洲人，为了与中国人做生意不得不向中国人支付
白银，这也确实表现为商业上的“纳贡”。这些纳贡国被按照各自在以中国为中心的同
心圆里的位置加以类分，这在我们今天看来是带有过分强烈的意识形态性质，但是这种
分类相当准确地反映了一种基本现实：整个多边贸易平衡体系，包括印度和东南亚因逊
于中国的产业优势而扮演的辅助角色，起了一种磁石的作用，使中国成为世界白银的终
极“秘窖”！直到18世纪，这些商业交易的白银结算（也可以称作“纳贡”），这种中
国与朝鲜、日本、东南亚、印度、西亚、欧洲及欧洲的经济殖民地之间以及这些地区之
间的中心一边睡关系，在世界经济中起了一种决定性作用。滨下称之为这些地区之间的
“藩属纳贡关系的连续链条”。可以推测，中国所处的中心地位使得它的国内价格结构
产生了重大影响。虽然是否如滨下所说的，它本身就能“决定”亚洲乃至世界经济的所
有价格，是大可怀疑的，但是它的影响应该受到远比现在更多的注意。
    另一方面，滨下（1988：18）正确地指出，西方人要想做生意，几乎别无选择，只
能加入早已建立的“作为该地区一切关系基础的……纳贡贸易网……在其中（建立）一
个切实可行的据点”。但是，这与其是在谈论实际的对华贸易，不如说是揭示了亚洲的
普遍规则：欧洲人唯一的选择就是把他们的贸易马车挂在亚洲庞大的生产和商业列车上，
而这列亚洲火车正行驶在早已修筑好的轨道上（也就是陆上和海上网络上）。进一步看，
东亚和东南亚的中国“纳贡贸易网”两千年来一直是更大的非洲一欧亚世界经济网的一
个组成部分。欧洲人所做的不过是把美洲纳入这个网络。但是，正如前面已经提到的，
有证据表明，在哥伦布启航之前很早的时候，中国人已经在某种程度上做到了这一点，
而且也获得了珍贵的支付手段！我们不妨看一看诸如汉斯·布罗埃尔的著作《最先抵达
美洲的是中国人》（1972）。
    “中国贸易”造成的经济和金融后果是，中国凭借着在丝绸。瓷器等方面无与匹敌
的制造业和出口，与任何国家进行贸易都是顺差。因此，正如印度总是短缺白银，中国
则是最重要的白银净进口国，用进口美洲白银来满足它的通货需求。美洲白银或者通过
欧洲、西亚、印度、东南亚输入中国，或者用从阿卡普尔科出发的马尼拉大帆船直接运
往中国。中国也从日本获得大量的银和铜，通过中亚的内陆贸易获得一些银和铜（见第
3章）。中国既进口黄金，也出口黄金，这取决于黄金、白银和绸之间比价的变动情况。
总体上看，在许多世纪里，白银是向东流动（除了从日本向西流动和从阿卡普尔科通过
马尼拉向西流动外），黄金是通过陆上和海上向西流动。有些向东流动的黄金也流向欧
洲。
    因此，以中国为中心的国际秩序也从中国的东亚和东南亚“纳贡”网之外吸收商品。
这就意味着，这个网络本身乃是世界经济／体系的组成部分，而不是滨下所暗示的那种
自成一体、自我封闭的世界。但是，滨下以及中国人也同样持有的观点基本上是正确的：
“以中国为中心的国际秩序……实际上构成了一个多边纳贡贸易网，同时从这个贸易网
之外吸收着大量的商品（尤其白银）。”（Hamashita1988：14）值得争议的仅仅是，
这个以中国为中心的经济网络究竟有多大。
    池田禅洲（1996）也反对流行的欧洲中心论，充分利用滨下的以中国为中心的东亚
“模式”，提出一种适应今天的中国复兴的视角。但是，池田还是局限于描述一个仅次
于“欧洲的世界经济’的、以中国为中心的东亚和东南亚“世界经济”。池田对这个亚
洲的“世界经济’的过去、现在以及可能的辉煌未来进行了填密的思考，但是他依然不
愿或不能把这两个以及其他的地区性“世界经济’看作是一个统一的全球世界经济的组
成部分。当时的全球经济可能有若干个“中心”，但是如果说在整个体系中有哪一个中
心支配着其他中心，那就是中国（而不是欧洲！）这个中心。布鲁克（1998）在其研究
明代经济与社会的专著的导言中写道：“中国，而不是欧洲，是当时世界的中心。”
    还有一些学者也注意到中国作为整个世界经济的中心的可能性。魏斐德
（Wakeman1986：417）写道：“按照肖努（Chuanu）的观点，中国（17世纪）的国内危
机实际上促成了全球危机：‘对中国大陆贸易的起伏跌宕决定了海上贸易的起伏跌宕。
＇中国政府及其统治下的社会因此能够比世界其他大国更快地从17世纪危机中恢复过
来。”丹尼斯·柏林对白银流向的研究也使他得出结论；中国至少在世界白银市场上处
于中心地位。因此，柏林和吉拉尔德兹（1995C）认为，应该在世界白银贸易中“给中
国（及其东亚纳贡体系）保留一个中心位置”，因为这一体系大概涵盖了世界2／5的人
口。柏林和吉拉尔德兹在另一篇文章里（1995b。16，3）进一步指出；“我们把白银看
作是全球贸易兴起的一个关键性动力，”因此，“我们认为，明代中国的新货币财政体
制的出现，乃是…、··以中国为中心的世界经济背景下……
    近代早期全球贸易的推动力。”在很大程度上确实如此。但是；如果没有一种现成
有效的供给，中国（或其他国家）对白银的渴望在那时（至今也同样）不可能转化为对
白银或货币的需初有了这种供给。那些能够用白银或其他货币支付的人才会有需求。同
样甚至更为重要的是，由于中国的制造业在世界市场上具有高产出、低成本的竞争力，
因此中国能够有效地提供这种商品供给。
    因此，我们能够而且应该作出比滨下更强有力的证明：整个世界经济秩序当时名副
其实地是以中国为中心的。哥伦布以及在他之后直到亚当·斯密的许多欧洲人都清楚这
一点。只是到了19世纪。欧洲人才根据新的欧洲中心论观念名副其实地“改写”了这一
历史。正如布罗代尔指出的，欧洲发明了历史学家，然后充分地利用了他们对各自利益
的追求，而不是让他们追求准确或客观的历史。

    (十)中亚

    《剑桥伊斯兰史》基本上不考虑从1400年到1800年以伊斯兰教为主的中亚：
    因此，中亚从16世纪初就被分离出去。…··从此处于世界历史的边缘。……由于
发现了通往东亚的海上路线，丝绸之路渐渐变得多余了。……自从迈进现代的门槛，中
亚历史就变成了一个外省历史。这就使我们有理由对以后几个世纪只作一个简略的概述。
（Holt，Lambton，andLewis
    无论从原则上，还是就实际情况而言，这种省略都是不可接受的。首先，哪怕仅就
一个事实而言，中亚内陆的伊斯兰民族也肯定不是处于“世界历史的边缘”，跤帖木儿
王朝是由跤帖木儿建立的，而跤帖木儿曾经把首都建在撒马尔罕。再者，土耳其奥斯曼
人的各个重要的穆斯林国家和政权、波斯的萨菲王朝、印度的莫卧尔王朝都是由来自中
亚的民族建立的。实际上，莫卧尔王朝就自认为是来自中亚，并且源源不断地从中亚引
进高级行政官员和知识分子（FOltZ1996，1997）。还有，亚洲内陆的蒙古人建立了
“中国的”元朝，明朝继承了它的许多行政机构，而明朝又被同样来自亚洲内陆的满族
人所取代。
    罗萨比（Rossabi1990：352）认为，中亚的经济和内陆贸易已经“衰落”，但是他
也注意到，内陆贸易到17世纪初仍延续不断，因而补充说：“有关这方面商业情况的准
确资料十分贫乏”。其实，有关资料根本不难找；正如伊莱·韦纳曼（Weinerman1993）
所评述的，在苏联时代，俄罗斯人和中亚人整理出大量的有关资料。但是，由于以前的
论争基本上出于意识形态的要求，人们歪曲地使用这些资料来为苏联的政治利益服务，
因此很难对它们做出合理的解释。为了论证苏联政权在中亚的合理性，人们通常用沙皇
统治促成“中亚的衰落”来反衬苏联政权的优越性。但是，当中亚的民族主义向莫斯科
的统治发出挑战时，当局为了釜底抽薪却又声称，甚至俄国沙皇专制统治也不是一无是
处。于是，又有大量的资料被整理出来，证明17世纪的中亚“衰落”受到抑制，到18世
纪情况好转了。究竟是俄罗斯人还是中亚人的“发现”更值得信赖，较早时期的“衰落”
是否仅仅是俄国人最早编造的神话？俄罗斯人和中亚人在这些争论中各执己见。
    另外，有关中亚衰落和进步的争论，也是关于“生产方式”和“资本主义”的长期
争论的一个方面。“资本主义”在中亚是否是自发地产生和发展起来的？俄国殖民主义
对它是起了扼杀作用还是促进作用？苏维埃政权和意识形态是如何有利于“第三世界’
以及中亚的反殖民主义以及“非资本主义的”乃至‘社会主义的”道路的？这些争论也
显示了这些“生产方式”概念是如何误导人们的：正如本书第1章和第7章所指出的，这
些概念转移了我们对历史实际进程的注意力。在政治和意识形态的驱使下，这种争论还
没有停止。各方为此而整理出来的“史料”使我们很难“信以为真”地加以使用。也许
俄文读者能够去粗取精，去伪存真。我只能去看其他的资料。
    与尼尔斯·斯廷斯加尔德一样，罗萨比也注意到，跨大陆的商队贸易并没有被环亚
洲的海上贸易所取代。其中一个原因是，绕行非洲的海上商路没有降低运输成本。另一
个原因是，运输成本在最终的销售价格中毕竟只占很小的比例（Menard1991：249）。
因此，葡萄牙人统好望角的贸易只是昙花一现，很快就被跨中亚和西亚的路线所取代。
斯廷斯加尔德（1972：168）估计，欧洲消费的亚洲商品中，由内陆商队提供的商品是
绕好望角的商船提供的商品的两倍。
    两位学者都注意到跨中亚贸易在17世纪的衰落。罗萨比把这种衰落归因于两个因素：
严酷的干旱（“小冰河时期”）和政治动乱。后者主要包括明王朝于1644年的覆灭和满
清的取而代之，中亚西部帖木儿帝国的崩溃，印度北方莫卧尔王朝的困境。16世纪末，
中国朝贡贸易使团到塔里木盆地绿洲的次数越来越少了，到1640年以前，即明朝最后几
十年，就更为罕见了。此时，吐鲁番也竭力控制塔里木盆地北部商路。蒙古与明朝之间
的关系也再次恶化（Rossabi1975，1990）。但是，也有一位研究者把这种衰落的某些
原因归结到商路的另一端，即更为遥远的波斯萨菲王朝内部的问题（Adshead1988：196
－197）。
    我们不难接受罗萨比从资料中得出的结论：“那种认为海运贸易取代了商队贸易的
一般假定是需要加以限定的”（Rossabi1990：367）。但是，他接下来的说法却值得商
榷。他宣称，17世纪的衰落应该归咎于“商队所通过的大部分亚洲地区所经历的政治动
乱。……总之，中亚南队贸易的衰落不能完全归因于经济原因”。
    或许如此，但是，这种因果关系为什么不会是反过来呢，即干旱和经济衰落造成了
政治动荡？这样讲通常在其他地方和其他时间更为适用，也更能解释为什么“穿越中国
西北部地区的商业活动明显衰落”（Rossabi1975：264）。但是，在东亚和南亚，只是
在1630年代，气候问题才特别严峻。17世纪初和17世纪末都是中国和印度经济大扩张时
期。这就使得“衰落’的说法是否适用于中亚也变得可疑了。更引人深思的是，随着18
世纪其他地方的贸易扩展和“商业革命”，跨中亚贸易再次复兴。斯廷斯加尔德（1972）
指出，这种贸易转到俄国和中国之间偏北的商路上。
    弗莱彻（1985）也批驳了那种认为跨大陆贸易被海上贸易取而代之的论点（或假
说），但是他注意到从1660年开始外蒙古地区的＂游牧经济衰落”。还是与斯廷斯加尔
德一样，他注意到，俄国商人建立的偏北的商路也促成了西伯利亚人口的增长。“布哈
拉”商人（不都是来自布哈拉）原先在偏南的穿越中亚的远程商路上占有一个垄断地位，
但是，自1670年以后，他们逐渐被俄国商人所取代。弗莱彻还强调了另外三个因素的作
用。一个因素是17世纪的人口衰落。这是欧亚大陆较为普遍的现象（这个因素在杰克·
戈德斯通对1640年以后的危机所作的人口一结构分析中至关重要，参见本书后面的讨
论）。另一个因素是军事技术（即火器）的发展。正如赫斯（Hess1973）指出的，这种
进步使得战争变得昂贵了，也使得游牧部落从此在与庞大而富有的国家或帝国的竞争中
处于不利地位。
    弗莱彻提到的第三个因素是，欧亚大陆各部分的地区内贸易都有较大的发展。这种
地区性发展看上去有可能缩小跨中亚贸易的市场。但是，事实上，中亚各个部分或地区
并没有因此而放弃作为邻近地区的商品供应地和销售市场的功能，结果反而使这些地区
在经济上和商业上都得到发展。例如，我们在前面已经注意到，香料和丝绸贸易实际上
越来越多地利用穿越中亚各地的商队贸易路线。这些商路与欧亚之间的波斯湾和红海商
路互相联结，相辅相成。再如，莫卧尔帝国在印度次大陆南部的扩张造成了对骡马和其
他军事物资的需求。中亚各地区，无论是靠近波斯的西部地区，还是东边更远的西藏和
云南，都“天然地”成为这些物资的供应地。约翰·理查兹（1983）在论述13世纪和14
世纪的情况时指出，马可波罗和伊本·巴图塔等旅游者早已谈到这些中亚地区向印度出
售马匹来谋取暴利的生意。这种骡马生意持续了很长时间。据记载，17世纪初，中亚有
一年出口了10万匹马，其中卖到莫卧尔帝国军营的就有1，200匹（Burton1993：28）。
    与之类似的是，蒙古人与中国之间的地区贸易虽然像以前那样起伏不定，但始终持
续进行。蒙古人的最后一次严重的军事威胁似乎被明朝政府克服了。但是，明朝政府为
了应付这种威胁，不得不把注意力转向北方，甚至迁都北京，并且牺牲了许多海上的商
业机会，在1433年突然中止了类似郑和的贸易使团活动。这种地区取向以及战争的新方
式和代价，可以解释许多事件。伊森拜克·托根对此作了分析：
    本论文的宗旨是，对丝绸之路的衰落这一说法作出进一步的限定，证明（在17世纪）
贸易和商人依然在发挥作用，只不过原先在丝绸之路上扮演中介角色的一系列国家消亡
了。它们的消亡应归因于近代早期定居民族帝国的扩张。正是在这个时候（1698年），
其中的两个帝国，即中华帝国和俄罗斯帝国彼此之间发生了直接的接触……因此中介国
家丧失了原来的功能。结果，商人，具体地说是丝绸之路上的（布哈拉）穆斯林商人变
成了帝国内的商人，他们更多地从事帝国内的贸易活动，而不再像过去那样从事跨大陆
贸易。（Togan1990：2）
    但是，正如阿谢德（1993：179）所提示的，这些变化也意味着，东西方的跨中亚
商队贸易在17世纪的衰落是由地区性的南北贸易来填补的，因此“中亚没有衰落”
（Adshead1993：200）。罗萨比（1975：139－65）对中国从中亚进口的货物作了分类：
马，骆驼，羊，皮毛，刀剑，玉石，人参以及其他药材，当然还有黄金和白银。他罗列
了中国的出口商品：纺织品，布匹，成药，茶叶，瓷器。另外，从15世纪晚期以后，一
部分白银取代了原来被列为出口物的纸币，因为纸币只能在中国使用。
    俄国与中亚的贸易也一直很兴旺，到18世纪更加繁荣。首先，来自中亚的商队也不
得不带着一些金银来结算他们购买的俄国货物。但是，在18世纪后半期，由于中亚向俄
国人出售越来越多的棉花和纺织品，这种贸易就比较平衡了。然后，贸易的天平倒向中
亚，俄国不得不向中亚，后来也向中国出口贵金属（Attman1981：112－124）。因此，
历任沙皇不断地颁布敕令，禁止出口贵金属和金银币。从17世纪中期开始，尤其到18世
纪，俄国政府极力保护本国臣民的商业活动，排斥布哈拉人和其他中亚人的竞争
（Burton1993）。
    伯顿（1993）在概述1559年到1718年布哈拉人的贸易活动时也把非布哈拉人的贸易
活动考虑在内。他的论文与所附的地图展示了贸易路线以及大量非奢侈的日用商品的贸
易情况以及由此显示的劳动分工。交易的商品种类繁多，在此无法全部列出。特别值得
注意的有，来自世界各地的奴隶（包括来自西方的德意志和东欧的“非基督徒”奴隶以
及来自南方的“非穆斯林”印度奴隶）；骡马和其他牲畜以及各种皮毛和皮制品；各种
纤维制品和纺织品；靛育和其他染料；金属和金属器皿，尤其是小型武器；各种陶瓷器
皿；各种食品，包括粮食、蔗糖、水果、大黄叶柄；药材；茶叶和烟草；宝石；当然还
有资金属和金银币。贸易路线把希瓦、布哈拉、巴尔赫、撒马尔罕、喀布尔等许许多多
中亚的商人聚集区联结起来。这些商路向北经由阿斯特拉罕、奥伦堡通往莫斯科，再从
莫斯科通往西欧和东欧；向东沿着古老的丝绸之路直通中国，或者沿东北方向到西伯利
亚，再通往中国。伯顿（1993：84）总结道：“纵观这一时期，尽管有各种艰难险阻，
（中亚人）还是孜孜不倦地从事贸易活动。他们输送了种类繁多的物品，而且总能适应
各种环境变化。甚至在沙皇（设置各种障碍）以后，他们依然继续与莫斯科和西伯利亚
通商。”
    17世纪上半期，俄国迅速向西伯利亚推进。从此，中国和俄国对中亚和西伯利亚的
贸易、领土和政治控制的争夺风云变幻，时起时伏。俄国人似乎更关注（长途）贸易，
中国人则似乎看重政治控制，而实现了政治控制，就能保证该地区的纳贡义务和贸易。
根据1689年尼布楚条约，双方达成一致，俄国人的贸易活动得到保证，但俄国向中国交
出该地区的政治权力。中国在1858－1860年又丧失了这种控制（只是到20世纪中期才恢
复了一点儿）。另外，西部蒙古人控制了穿越塔里木盆地的丝绸之路北线沿途的绿洲
（自汉代以来，中国对这一地带的控制时进时退）。由此引发了争夺这一关键地区的斗
争，直到清代，这一斗争才尘埃落定。

    （十一）俄国和波罗的海地区

    俄国和波罗的海地区在国际贸易和支付结构中的地位，很类似于奥斯曼帝国和波斯
在西亚的地位。具体地说，俄国和波罗的海地区主要向西欧出口皮毛，也出口木材、大
麻纤维、粮食和其他商品，从西欧进口纺织品和其他制成品，而且一直是出口大于进口。
这种贸易顺差是用主要来自美洲的资金属来平衡的。俄国与波罗的海地区之间的贸易、
波罗的海地区与西北欧之间的贸易也是同样的模式（包括从瑞典出口铜、铁乃至后来的
木材）。
    波罗的海是三条主要的东西贸易通道之一。另外两条从俄国开始的路线分别是偏北
方的经由北冰洋的海上路线和经由中东欧的内陆路线。不过，也有穿越俄国的南北贸易
路线，主要是沿着大河深入到奥斯曼帝国和波斯帝国。位于通向里海的伏尔加三角洲的
阿斯特拉罕成为一个重要的国际贸易中心。为了扶植这种贸易和排斥穆斯林，俄国人设
计了一条联结伏尔加河和顿河的运河，但从未付诸实现。俄国向南方主要出口皮毛以及
某些金属制品，从南方主要进口丝绸、棉花、靛育和其他染料。俄国在这种贸易中严重
入超，不得不转手出口一些金银进行结算。这些金银是它从波罗的海地区和欧洲钢贸易
顺差中获得的金银的一部分。
    为了促进国内的商业发展和更好地参与国际商业竞争，彼得一世扶植商人，允许他
们实行市政自治。沙皇还向欧洲和亚洲派出领事，当然也极力使俄国在波罗的海地区的
贸易活动中占据一个重要地位。为了使俄国控制下的波罗的海地区贸易取代被外国控制
的经阿尔罕格尔（Archangel，意为“天使长”）中转的贸易，彼得采取了一系列的措
施，其中包括不顾莫斯科的政治势力的强烈反对而建造圣彼得堡（该城取圣彼得的名字，
而不是沙皇的名字）和从莫斯科穿越沼泽地通往圣彼得堡的道路。阿尔罕格尔因此衰落。
另外，彼得还想修建一个河流一运河联网系统，连通波罗的海、黑海、白海和里海，但
没有成功。再有，“人们在强调波罗的海地区贸易时往往会忽略莫斯科的东方贸易的发
展，……土耳其、波斯、中亚诸汗国以及中国也在这种贸易中扮演着重要角色”，彼得
当然也想在繁荣的印度贸易中分得一羹（OI计a1969：129）。阿斯特拉罕就有300多印
度商人长期定居，在莫斯科、纳尔瓦和其他地方也有印度商人的定居点；印度的纺织品
被运到西伯利亚，再从那里运到今天的卡什加尔中国城．
    到彼得大帝统治结束时，在莫斯科地区至少有200个大型工业企业，其中有69个从
事冶金业，46个从事纺织业和皮革业，17个制造军火。俄国的生铁产量超过英国，到
1785年更超过了整个欧洲的总产量（OliVa1969：124）。彼得的经济政策也导致了总体
上的贸易顺差。1725年，俄国出口额为240万卢布，进口额为160万卢布，盈余80万卢布。
    另外，俄国从17世纪前半期开始向西伯利亚迅速扩张，西伯利亚出口的皮毛越来越
多地补充了欧俄皮毛出口的供应。因此，货币也流向远东，并促成对西伯利亚的开拓。
在西伯利亚和欧亚大陆的东端，俄国人逐渐成为中国丝绸和茶叶的重要客户。沙皇政府
还极力在俄国东部一中亚一中国一线的地区贸易中为俄国官方和民间的商人谋求贸易特
权。
    我们在前面指出，17世纪末和18世纪初，跨大陆贸易从原来的穿越中亚的南路转移
到穿越俄国的北路。这种变迁在某种程度上是伴随着俄国人向西伯利亚移民而发生的。
与此相关的的一个因素是，跨边界的中俄贸易越来越多。另外，自16世纪中期伊凡雷帝
以来的俄国统治者也一直努力诱使丝绸之路改变路线，从俄国领土上通过
（Anisimov1993：255）。在西伯利亚流动的和定居的布哈拉商人最初都受到鼓励和保
护。但是，由于俄国商人不断地呼吁政府限制乃至消灭这种外国人的竞争，因此布哈拉
商人的活动开始受到越来越多的限制，最终遭到禁止。俄国商人的请愿在17世纪中期的
金融和贸易危机时期特别强烈（见第5章的论述；另参见Burton1993：54）。到17世纪
末彼得大帝在位时期，再次爆发了请愿活动。
    1689年彼得大帝签署了中俄尼布楚条约，承认了中国的政治特权，作为回报，俄国
人获得了在西伯利亚进行贸易和对华贸易的特权。在此之后，市场只准俄国人占有，布
哈拉人逐渐被清除。一时间，贵金属同时向两个方向流动，但是后来大部分金银锭流向
西方，铸币流向东方（Attman1981：114－124）。不过，彼得大帝下令禁止出口贵金属
和非俄国货物。
    彼得大帝决心保护和扩大俄国在东方和南方的贸易。他在写给驻波斯大使的指示中
问：“……有没有可能给士麦那和阿勒颇的贸易制造障碍，在什么地方和如何做？”
Anisimov1993：255）。另外，他产生了另外一些相关的想法：在1772年（利用萨菲王
朝的宫廷内江造成的暂时虚弱）发动对波斯战争，然后在门对年与土耳其人瓜分波斯领
土和商路，而这一切都是出于商业考虑。当他占领了里海的巴库后，他因“踏上了亚历
山大大帝（通向印度）的道路”而“举杯欢庆”（Anisimov1993：259）。
    印度的财富和贸易具有极大的吸引力，使彼得大帝念念不忘要寻找一条通往印度的
水路。他尝试了经由里海、乌滁河和其他河流的路线，还试图改变河道和兴建连通江河
的运河。他甚至参与了经由马达加斯加的海上冒险。他派遣了一个使节完成前往印度的
倒霉使命，要求他晋见莫卧尔皇帝并且“采取各种手段……使他允许与俄国通商”。正
如他派往波斯的使节阿尔捷米·沃林斯基后来所回忆的：“按照皇帝陛下的设想，他所
关注的不仅仅是波斯。如果我们在波斯进展顺利，而且他的圣体还安然无恙，他会尝试
着前往印度，他甚至酝酿着到中国去，这是我有幸亲耳听陛下说的。”（Anisimov1993：
263）另外，这位沙皇还派丹麦航海家维图斯·约纳森·白令（白令海峡和白令海都是
以他的名字命名的）去寻找俄国远东地区与美洲之间的通道。但是，所有这些寻找亚洲
财富的商业政策和帝国政策都不得不等待沙皇在波罗的海地区和欧洲的雄图大略取得某
种满意的结果，在后一方面的成果之一就是建造了圣彼得堡。时至今日，俄国依然而且
还将苦于应付在东方的利益和在西方的利益二者之间的冲突。

    （十二）对以中国为中心的世界经济的总结

    本章已经确凿无疑地证明：过去确实有一个包容全球的世界范围的贸易体系和劳动
分工。它把各个农业内陆和边睡地带与它们各自的地区商业中心、海港或内陆商业城市
都联结在一起。这些地方反过来发展和保持了频繁而深远的省际、地区间和构成世界体
系的国际间的经济关系。这些关系最明显地体现在商人和贸易活动中，体现在由这些贸
易活动而造成的贸易不平衡中。但是，这些贸易活动也反映了在全球劳动分工背景下广
泛的地区间和部门间的互补与竞争。而这一切也反映了亚洲经济、特别是中国的相对—
—和绝对——分量和支配地位。这种以中国为中心的全球多边贸易因欧洲人输入了美洲
金钱而得以扩张。实际上，这才使欧洲人越来越多地参与到世界经济中，但是直到18世
纪以前，甚至在18世纪，这个世界经济一直被亚洲的生产、竞争力和贸易支配着。
    世界经济中的国际劳动分工以及相对的部门生产力和地区竞争力，体现在贸易平衡
和货币流向的全球模式中。
    在世界经济的结构中，有四个主要地区长期保持着商品贸易的逆差。它们是美洲、
日本、非洲和欧洲。前两个地区靠生产出口的白银来弥补它们的赤字。非洲出口黄金和
奴隶。从经济角度看，这三个地区都生产世界经济中的其他地方所需要的“商品”。第
四个贸易逆差地区，即欧洲，本身几乎不能生产任何可以出口来弥补其长期贸易赤字的
商品。欧洲在弥补这种赤字时主要是靠“经营”其他三个贸易逆差地区的出口，从非洲
出口到美洲，从美洲出口到亚洲，从亚洲出口到非洲和美洲。欧洲也在某种程度上参与
亚洲内部的贸易，尤其是日本与其他地方的贸易。这种亚洲内部的“乡土贸易”对于亚
洲是次要的，但是对于欧洲则是关键性的，因为欧洲由此获得的利润比欧洲对亚洲贸易
的利润更多。
    东南亚和西亚也生产一些金银，用于平衡它们的贸易。但是，与欧洲不同，它们也
有能力生产其他满足出口需求的商品。东南亚和西亚分别是亚洲核心经济体的东南贸易
中转站和西南贸易中转站，因此也都能实现“出口”盈余。中亚在某种程度上也是如此。
    在世界经济中最“核心’的两个重要地区是印度和中国。这种核心地位主要依赖于
它们在制造业方面所拥有的绝对与相对的无与伦比的生产力。在印度，这些制造业主要
是称雄世界市场的棉纺织业，其次是丝织业，尤其是印度生产最发达地区孟加拉的丝织
业。当然，制造业的这种竞争力也依赖于农业、运输和商业的生产力。它们提供了工业
所需要的原料、工人的食品，以及二者的运输和贸易，进出口的运输和贸易。
    另一个甚至更为“核心’的经济体是中国。它的这种更为核心的地位是基于它在工
业、农业、（水路）运输和贸易方面所拥有的绝对与相对的更大的生产力。中国的这种
更大的、实际上是世界经济中最大的生产力、竞争力及中心地位表现为，它的贸易保持
着最大的顺差。这种贸易顺差主要基于它的丝绸和瓷器出口在世界经济中的主导地位，
另外它还出口黄金、银钱以及后来的茶叶。这些出口商品反过来使中国成为世界白银的
“终极秘窖”。世界白银流向中国，以平衡中国几乎永远保持着的出口顺差。当然，中
国完全有能力满足自身对白银的无厌“需求”，因为对于世界经济中其他地方始终需求
的进口商品，中国也有一个永不枯竭的供给来源。
    回到我们的14世纪的出发点，特别是回到阿布一卢格霍德（1989）提出的“13世纪
世界体系”，我们会看到一些持续到18世纪的“地区性”模式。对于这些地区模式，可
以用几种互不排斥的方式来总结。但是，任何方式都不符合那种流行的“资本主义世界
经济”观念。那种观念认为，“资本主义世界经济’提从欧洲开始的，只是后来才逐渐
扩张，“兼并’了世界上的一个又一个地区，直到西方最终完全主宰了它们。
    这一章里的各个小标题以及许多论述都显示了世界经济的两种可能的地区划分方式。
我先是提醒读者；任何地区的界定都可能是武断的，然后各节的标题分别定为“美洲”、
“非洲”、“欧洲”等等。遗憾的是，迄今大多数有关‘世界’经济史的论述都几乎没
有超出这三个地区的范围。本章则试图证明，它们在世界经济中只是较小的角色。世界
经济也涵盖着亚洲的许多地区。当然，出于其他需要，每一个地区也可以用罗盘时刻度
加以分割，或者从地理和生态角度划分为核心／边缘、大陆／岛屿、高地／低地、寒带
／热带、潮湿地区／干旱地区等等，也可以从经济、政治或文化的角度加以划分。
    它们也可以被分别纳入大西洋地区、印度洋地区、中国海地区、亚洲腹地等等较大
的地区。或者北大西洋／南大西洋地区、北中国海／南中国海地区等等。当然，在以往
的大多数论述中，大西洋地区受到最多的关注。但是，我认为，其他地区理应受到相对
和绝对更多的重视和研究。事实上，这一章关注的就是这些较大的地区，而且在每一节
里都用一半甚至更多的篇幅论述各个地区与其东西方邻近地区的经济关系。例如，“印
度”一节对古吉拉特、科罗曼德尔、孟加拉、锡兰等地之间的劳动分工和贸易作了描述，
并且强调了它们各自与非洲、中亚、西亚、东南亚。东亚的密切经济联系和劳动分工。
    由此，我们也可以看到阿布一卢格霍德所说的“13世纪世界体系”的基本要素在许
多世纪的延续。在论述世界经济时，阿布一卢格霍德是在覆盖欧亚大陆的八个相互重叠
的椭圆地区中确定了三个主要地区。这八个椭圆从西向东分别是以欧洲、地中海、红海、
波斯湾、阿拉伯海、孟加拉湾、南中国海以及亚洲腹地为中心。我们已经看到，虽然在
历世纪又增添了一个大西洋椭圆区，但是原来的所有地区继续在世界经济的劳动分工和
“国际”贸易体系中扮演着或大或小但绝不平等的角色。
    但是，我们也看到，其中有些地区确实比其他地区更平等一些，它们的相对地位也
发生着某些周期性的或暂时的变化。虽然在18世纪大西洋取代波罗的海和地中海，成为
欧洲贸易的中心，但是它在世界经济和世界贸易中的重要性还远远比不上印度洋地区和
中国海地区。我们在前面已经引用的主要由亚洲历史学家写成的一系列著作（在以后各
章中还会引用）能够帮助我们把印度洋经济标示在地图上，确确实实地显示出它在历史
上的重要性和作用。这一章有关中国的一节特别指出，当时的东亚存在着一个以中国为
中心的亚体系，该体系在世界中的经济分量一直被大大地贬低了，甚至在人们对此有所
认识时（这种情况极其罕见）也是如此。滨下的著作（1988，1994）以及阿里基。滨下、
塞尔登的研究报告（1996）都旨在弥补这种严重的缺陷。本书的论述也旨在阐释这种东
亚‘地区”经济的结构和转变。例如，在这一节里强调了中国与中亚的长期双边关系，
中国与朝鲜和日本的三角关系，中国沿海地区、南中国海、东南亚和琉球的商业移民群
体和港口、尤其是海外华人的商业群体的重要作用。海外华人在今天还在发挥着至关重
要的作用，绝非偶然。
    当然，本书的着眼点始终是全球经济以及在这种背景下中国和亚洲在世界经济中的
地位和作用。因此，我们看到世界经济的另外一种“地区划分”。这种划分表现为同心
圆的形式。在这些同心圆中，中国（以及中国的长江流域或中国南方）应该是最核心的
一圈。滨下（1988，1994）所研究的东亚纳贡一贸易体系应该是第二圈，比中国更大，
至少包括中亚某些部分、朝鲜、日本和东南亚。但是，我们看到，这个圆圈的边界也是
模糊的和不确定的。读了认为，它扩及南亚。当然，反过来，南亚也与西亚。东非和中
亚有着上千年的紧密联系，而中亚也与俄国以及后来与中国日益难解难分。可以说，这
些地区组成了更外的一圈，我们或许可以称之为亚洲地区圈或亚非地区圈。这个亚洲
（一非洲）经济体的可以辨识的经济结构和运动发展到了什么程度，实际上还没有人加
以研究（在本书中也没有考察）。
    因为本书的着眼点是整个世界经济。所以我们应该把亚洲经济圈放在它的全球经济
圈里。在这个全球经济圈里，我们可以依次地考察更小一些的同心圆，即亚洲、东亚
（和南亚？）和中国的经济圈。在这些同心圆的外圈，欧洲、大西洋和美洲可以占据它
们各自的恰当位置，因为亚洲也与欧洲有经济联系，并且通过欧洲而与美洲有经济联系。
这些经济联系包括亚洲直接跨太平洋的贸易活动（在第3章将对此作进一步的考察），
这种贸易活动也同墨西哥的阿卡普尔科（或利马附近的埃尔卡亚俄）与菲律宾的马尼拉
之间的大帆船贸易相联系。这种全球经济的同心圆构图不仅把中国、东亚和亚洲依次看
作是主要的世界经济地区，而且也把欧洲、甚至大西洋经济体置于边缘地位。
    第3章将进一步考察欧洲人供应的美洲金钱如何流向亚洲、尤其是中国，这种流动
如何影响了整个世界经济。由于这个统一的世界经济具有一个不平等的结果和不均衡的
运动，由此产生了全球经济“发展”的动力，并通过全球生产增长而造成了一种全球经
济“发展”的进程。第4章将考察这些发展情况，并用更多的资料验证亚洲在世界经济
中的主导地位。第4章还将证明亚洲以及其他地方的技术和制度变革如何造成了这种世
界性发展。必须把这种世界（经济）历史看作是在同一时间普遍发生的统一的全球进程
来加以分析，只有这样才能充分地理解它。因此，第5章首先分析这样一些同时出现的
发展情况，并由此证明，亚洲经济的扩张一直持续到18世纪中期。第6章则接着探索后
来亚洲衰落而欧洲兴起的原因。

    ------------------


 白银资本
第三章　货币周游世界，推动世界旋转

    自发现美洲以来，其银矿出产物的市场就在逐渐扩大……欧洲大部分都有很大进步…
I 东印度是美洲银矿产物的另一市场……该市场所吸收的银量日有增加……尤其在中国
和印度斯坦，贵金属的价值……比欧洲高得多，迄今仍是如此……综合这些理由，贵金
属由欧洲运往印度，以前一直极为有利，现今仍极为有利。在那里没有什么别的物品能
够获得（比贵金属）更好的价钱……因为在中国以及其他大部分印度市场上……用10盎
斯，至多12盎斯白银就能购得1盎斯黄金；在欧洲则需要用14kg15盎斯。……新大陆的
白银看来就是以这种方式成为旧大陆两端通商的主要商品之一。把世界各相隔遥远地区
联络起来的，大体上也以白银的买卖为媒介。

                                                    亚当·斯密

    1．世界货币的生产与交换

    自远古时期就有了一个非洲一欧亚范围的金银市场。14世纪伟大的历史学家伊本·
赫勒敦就指出：“如果在马格里布和伊夫里基亚发生了货币短缺，那么在斯拉夫人和欧
洲基督教国家就不缺少货币。如果在埃及和叙利亚发生了货币短缺，那么在印度和中国
就不缺少货币。……这种东西……经常从一个地区转移到另一个地区”。通过哥伦布及
其追随者的航海活动，西班牙人又使加勒比海地区的黄金加入到这个市场中。1545年和
1548年在秘鲁（今玻利维亚）的波托西和墨西哥的萨卡特卡斯先后发现银矿，由此美洲
白银开始涌入这个市场。这些新增的白银对世界经济产生了深远的影响，从1600年甚至
更早一些时候对亚洲各个部分产生了影响。例如，在1621年，一位葡萄牙商人在一篇关
于白银的论文中指出，它“在全世界到处流荡，直至流到中国。它留在那里，好像到了
它的天然中心’。近年来，人们对白银如何周游世界作了概述：
    对远东贸易的一般方式是，用开往中国的商船转运欧洲或墨西哥出口的白银，在中
国用白银交换黄金和商品，然后把这些东西再输入到印度，用这种收入再购买运回欧洲
的货物。
    事实上，美洲白银几乎无所不在。从波士顿到哈瓦那，从塞维利亚到安特卫普，从
摩尔曼斯克到亚历山大港，从君士坦丁堡到科罗曼德尔，从澳门到广州，从长崎到马尼
拉，商人们都使用西班牙比索或里亚尔作为标准的交换媒介；这些商人甚至对千里之外
的波托西、利马、墨西哥以及印度群岛某些地方铸造的银币的纯度都了如指掌。
    因此，“没有人怀疑有一个白银的世界市场。问题在于如何描述它的模式”
（Flynn1991：337）。亚当·斯密指出：“秘鲁的白银价格…肯定不仅对欧洲银矿出产
的白银价格有影响，而且对中国银矿出产的白银价格有某种影响”（〔177611937：
168）。他认为这个问题十分重要，因此在他的《国富论》一书中用了64负的篇幅来论
述“过去四个世纪的银价变动”，而且还在书中其他章节多处讨论它的影响。
    本书第2章概述了全球世界市场的存在和运作。货币、尤其银币是其循环系统中流
通的血液，润滑着生产与交换的轴轮。任何一种货币都既是价值存储器，又是各种货币
和商品之间的交换媒介。各种面值和纯度的货币都可以相互兑换或套利，也可以换取其
他商品。因此，正是在全球范围内的这种货币之间的套利兑换性以及它们与商品之间的
交换性，也使得实际上所有的商品都可以在世界市场真正地运转起来！

    （1）全球大赌场的微观和宏观吸引力

    或许我们有必要首先考虑这样的问题：为什么这种货币会在世界各地流动，它在什
么时候流到什么地方，为什么在原产地会生产这种货币。我们在后面一节将考察货币周
游全球的世界性后果。在第2章里，针对“货币向何处流动，为什么”这一问题所作的
“回答”是，在链条的每一个环节，只要人们想从下一个环节进口，而又没有足够的出
口来补偿时，他们就会用货币来对贸易赤字进行“结算’。但是，这种回答至少留下了
三个问题没有回答：（1）既然有些人没有足够的出口商品来补偿，他们为什么还要进
口商品？（2）为什么另外一些人在出口他们生产的商品时不要其他商品，而要对方用
货币来偿付？（3）为什么在原产地会生产这种货币？要知道，生产、运输、保管、铸
造和交换这种货币，毕竟需要花费大量的劳动、物资以及金钱本身。
    最后一个问题最容易回答，而这个答案又能引导着我们回答其他两个问题。人们之
所以制造这种货币，是因为它（无论采取白银、黄金、铜、贝壳等等任何形式）当时是、
现在依然是与其他东西一样的商品，生产、销售和买卖货币与生产、销售和买卖其他商
品一样能够产生利润，甚至更容易，更有利！当然，要想赚取利润，生产、运输等等的
成本必须低于预期的销售价格。情况通常如此，除非白银的供给增加得太多或太快，迫
使其销售价格跌到生产成本之下。西班牙（美洲）生产者和其他生产者有时也遇到这种
情况。这时，他们就不得不寻找技术手段或其他手段来降低生产成本或减少产量和供应
量，直至价格重新上升到足以弥补成本的水平。黄金、铜、贝壳、纺织品、食品以及其
他各种商品也都是这样。
    一旦这种货币被生产出来，它就能够按照一定的利润来出售，它的价格会高一些—
—相对其他商品而言，无论后者是某种其他形式的货币还是别的什么。因为货币的价格
基本上是由当地的和世界的供求关系决定的，它就会从供给相对较大的地方流到相对较
低的地方。供大于求的地方的白银价格会低一些，求大于供的地方的价格会高一些，这
就吸引着白银从一地流向另一地。因此，正是私人企业或公共（国家）生产者对利润的
追求，使得货币从此地的低价市场流向波地的高价市场，当低价市场在本地，而高价市
场在别的地方的时候尤其如此——多么像在周游世界。
    这当时是大贸易公司和国家政府的一项业务，而且往往是一项主要业务。当然，这
也是银行家、高利贷者的一项主要业务，还往往是商人、消费者、甚至所有人的一项业
务。在矿藏丰富的地方，尤其在美洲，白银的供给价格较低，而在越远的地方乃至地球
另一面的亚洲，价格越高。这也就是为什么银币主要是绕着地球向东旅行，远抵亚洲。
当然，它也向西流动，先跨越太平洋，再从日本跨越中国海。再有，这也是欧洲人在世
界经济中的主要的甚至唯一的业务，因为他们在兴旺的亚洲市场上没有别的什么东西可
以出售，尤其是由于他们本国的生产不具有竞争能力。除了欧洲从美洲殖民地获得的白
银之外，亚洲人也不想买欧洲别的东西。
    这种货币的套利兑换具有悠久的历史，在美洲被纳入世界经济后不久就变成了世界
范围的活动。下面我们对此作一些具体的说明。从11世纪到16世纪，在宋代、元代以及
明代大部分时期，金属货币的主要流向是，银和钢从中国流向日本，黄金从日本流向中
国。由于自16世纪以后供求关系的变化，这种流动基本上发生了逆转，日本成为白银的
一个主要出口国，后来又成为铜的重要出口国，同时成为黄金的进口国。在中国，金银
的比价从1600年前后的1：8上涨到该世纪中期和末期的1：10（即黄金升值，白银贬
值），到18世纪末则翻了一番，达到1：20（Yang1952：48）。但是，拿中国与世界其
他地方相比，中国的金银比价通常是比较低的，有时要低出许多，而白银价格则要高出
许多。正如全汉界在1969年发表的讨论美洲白银流入中国的论文中所解释的：
    从1592年到17世纪初，在用黄金兑换白银的比价是1：5．5到1：7，而西班牙的兑
换比价是1：12．5到1：14。由此表明，中国的银价是西班牙银价的两倍。
    西班牙人佩德罗·德·贝扎早在1609年就注意到这种情况。他指出，二者之间的套
汇可以产生75％到80％的利润卜。nGlahn1996a：435）。
    在16世纪90年代，日本的金银比价是1：10，印度莫卧尔帝国的金银比价是1：9
（FlynnandGiraldez1994：76）。只要中国的黄金价格比较低，而白银价格又几乎高出
一倍，白银就会被吸引到中国去交换黄金，中国就会出口黄金。下文引述的欧洲贸易公
司发言人的言论证实，中国是他们的黄金来源之一。众所周知，自16世纪起，葡萄牙与
荷兰中间商先后在这种中日贸易中表现得极其活跃，并从中谋取了大量利润和贵金属。
1600年前后的一份葡萄牙商业文件显示，在中国沿海的葡属澳门与日本之间的贸易利润
高达45％。
    欧洲人用这些利润来支持他们在东南亚、南亚和西亚各地与欧洲和美洲之间的贸易。
他们的商人和贸易公司，尤其是荷兰东印度公司以及后来的英国东印度公司，都把参与
黄金一白银一铜之间的套利活动作为他们在世界范围的商业交易活动的主要和基本内容
之一。当然。他们也用这些贵金属来买卖其他各种商品，也与亚洲人一样在亚洲的世界
各地进行这些商品的交易。
    铜钱是亚洲大部分地区日常使用的最主要、最广泛的通货，但是它逐渐部分地被白
银所取代。因此，这里至少有一个三种贵金属并存的世界市场，但这个世界市场实际上
主要建立在银本位的基础上。更确切地说，由于白银的世界供给飞速增长以及白银相对
于黄金和铜（以及其他货币商品）的价格的相应下跌，从而使得银本位逐渐地在世界市
场经济中得以确立。
    由于主要产自美洲和日本的白银的世界供给迅速增加，也就导致了白银相对于黄金
的价格下跌。但是，金银比价在各地因供求关系不同而各不相同。银和铜的比价也是如
此——铜主要用于铸造币值较小的钱币。金银铜三种贵金属以及多种贵金属和商品的套
利交换扩展到全世界各地。这种套利交换也包括了贝壳、纺织品和其他交换媒介以及贱
金属，如铅、锡和铁。
    贝壳作为货币在非洲的奴隶贸易中有很大的需求。在印度许多地方，贝壳与“巴达
姆”（badam，一种不能吃的波斯硬果）也被民众广泛使用，与铜币争夺地盘。在印度
和中国的许多地方，由于开采铜和铸造铜币的成本比开采白银和铸造银币，甚至比开采
黄金和铸造金币的成本还要昂贵，因此当铜短缺时或铸币成本太高时，在最偏远的市场
上，贝壳就取代了铜币。但是，当非洲奴隶贸易（后来是棕榈油贸易）扩大，吸收了越
来越多的贝壳，流向印度的贝壳就越来越少了。在一些小额交易中，铜币重新取代了贝
壳。
    实际上，本书中的一些问题也与“低贱”的贝壳相关。西非早就使用贝壳，伊本·
巴图塔曾报道它们在14世纪与黄金的交换价值。到17世纪，它们兑换黄金的价值下跌了；
可能是由于它们的供给增加得太快，超过了黄金的供给。先是葡萄牙人，然后是荷兰人
和英国人把大量的贝壳运到西非。贝壳的兴衰与奴隶贸易的兴衰是同步的。贝壳的生产
中心在马尔代夫，印度人和英国人在那里进行买卖。贝壳从马尔代夫运出有两条路线。
一是运到孟加拉，一是运到锡兰，然后被当作压舱物分别装上欧洲商船，主要运往英国
与荷兰。它们再从英国与荷兰转运到西非和西南非洲，用于购买奴隶。1732年，约翰·
巴多门ohnBardot）就指出：
    每英担贝壳的价格忽高忽低，完全取决于是否碰上欧洲的几个商业民族……把货物
运到几内亚和安哥拉海岸去购买奴隶或其他非洲产品，……也相应地取决于去几内亚的
欧洲冒险家是否有机会获得这些贝壳，以及当时在英国或荷兰恰好有多少贝壳。
    因此，贝壳的价格不仅反映了欧洲和非洲的供求变化，也反映了最初在出产地马尔
代夫岛屿以及在南亚和东亚“消费”地区的供求变化。
    另外一个18世纪的观察家抱怨说：“原先用120英担贝壳就能买到一船五六百黑人；
但是这种暴利的时代一去不复返了……（现在）绝不会有用少于12或14英担购买一船奴
隶的便宜事了”。再有，一个在西非的商人抱怨说，购买一个奴隶的价格从100磅贝壳
上涨到136磅，从12支枪上涨到16支枪，从5包巴西烟草上涨到7包，从25匹亚麻布上涨
到36匹，从一桶（约40升）法国白兰地上涨到一桶半，从15磅火药上涨到150磅。不仅
贝壳出现通货膨胀，而且商品的相对价格也发生了变化，其中白兰地和火药的相对价格
显然膨胀得最快！
    在奴隶贸易最高潮的18世纪，有记录的进口贝壳达到2，600万磅或者说100亿个，
平均每10年为200万到300万磅，实际上是100万到500万磅不等
（HagendornandJohnson1986：58－62）。因此，正如滚林（1993：143）指出的，甚至
低贱的贝壳也与印度洋和大西洋以及邻近的地区和民族的经济、政治和社会进程和事件
密切相关。因为它们都是单一的全球市场的组成部分，而这个市场的供求关系调节着价
格。这些有差异的和波动的世界价格甚至是用贝壳，或者是在贝壳与金属通货（其中最
重要的是铜钱）或其他通货之间，或者是在货币与其他商品之间来换算和“平衡”的。
    柏林还指出，货币不过是另一种商品，但它的支出仅仅是为了抵消贸易赤字。不，
货币也是与其他商品一样的名副其实的商品，正是对货币的需求才使市场上供应商品和
人们用货币购买商品成为可能。因此，这种套利兑换的普遍实践本身已经反映了——或
者有助于创造——一个名副其实的世界市场。柏林和吉拉尔德兹（1991：341）说：
“‘世界市场’实际上是分散在全球的一系列相互联系和相互重叠的地区市场”，诸如
此类的说法不过是同义反复，因为这些“市场”就是相互重叠和相互联系的。
    但是，这种货币是为什么和如何推动世界旋转的？为什么每一个人——的确是所有
的人！——都希望得到这种货币，以至于推动了它的价格上扬，而且在亚洲、尤其在中
国，人们要保有来自世界各地的货币？原因在于，个人、公司和政府能够用货币来购买
其他商品，包括资金属，如黄金和白银。无论在个人和商号的微观层次上，还是在地方、
地区、“国家”和世界经济的宏观层次上，货币都润滑着制造业、农业、贸易、国家开
支等等的机制，也润滑着制造和操作这种机制的那些人的手。无论当时还是现在，概莫
能外。也就是说，货币支撑和制造着有效的需求，而这种需求刺激着供给。当然，无论
在哪里，更多的需求只会刺激更多的供给。也就是说，必须要有生产能力或者有通过投
资和提高生产效率来扩张生产能力的可能性。
    本书的观点是，这种扩张是可能的，而且确实发生了，尤其在亚洲许多地方。否则，
亚洲人就不可能对外国和本地货币产生更多的需求，不可能通过提供商品以及其他货币
来购买更多的外国和本地货币。如果商品供给不能扩张，那么商品需求的扩大就会通过
所谓的通货膨胀而使现有的商品价格上涨——就不会有进口原产地新货币的额外需求！
也就是说，新的银、铜货币，乃至以这种货币为依托的补充信贷，使得世界经济、地区
经济、“民族”经济和许多地方经济中的生产，即统一的全球经济中的许多部分的生产
越来越货币化，从而也刺激了这些生产。
    许多人已经论证了这一观点中的宏观供给方面。他们强调，生产和（或）出口货币，
乃是为了弥补贸易平衡中的赤字。伯杯（1993，1994）以及包括笔者在内的一些人则特
别强调这一观点中的宏观需求方面，认为这种货币实际上润滑着生产和贸易的运转机制，
而不仅是“在美洲挖出来，又埋在亚洲”。与之相辅相成的微观供求论证是，个人生产
者和公司乃至公共生产者和贸易者都因各自的利润追求而必须在全世界的宏观供求货币
化或润滑过程中各尽其责。柏林的著作（198），柏林和吉拉尔德兹的著作（199。）特
别强调了这一方面；用林也认为：“一种以需求为中心的架构包容了供给问题；也就是
说，它确立了一个更广泛、更有包容性，因而也更复杂的经验现象的范围，因为一种充
分的解释必须考虑所有这些经验现象”（Perlin1994：95）。
    这些论证综合起来，在这里支撑着我的主要论点：只有一个世界经济／体系，它有
自己的结构和动力。在1400－1800年的全球发展中，货币扮演了一个重要角色。在这个
全球大赌场中，货币周游世界各地，推动着世界转动，它不断大量地供应着血液，润滑
着农业、工业和商业的运转机制。

    (2)在全球大赌场中的交易和赌博

    西属美洲和日本是贵金属的主要出口地。欧洲、奥斯曼帝国、波斯和印度也是出口
地，但是它们基本上（而不是全部）出口它们进口得来的资金属。
    非洲和东南亚生产和出口黄金。中国生产的铜钱主要用于国内，但也出口到东南亚
和其他地方。中国也生产和向日本等地出口黄金。自17世纪中期，日本大概是世界上主
要的铜出口国。东亚、东南亚和南亚的日常小额交易主要使用铜钱。亚洲人与欧洲人一
样对这种货币生意投入了巨大的经济、社会、政治、军事等等方面的“精力”和注意力。
因为这种生意往往比其他生意更有利可图。生产和出口作为货币的白银、黄金、铜和锡
等的主要地区和一些次要地区，彼此之间进行套利交换。表3．1对这些地区作了归纳。
    由此可见，白银的主要生产者和出口者是西属美洲和日本；黄金的主要生产者是非
洲、西属美洲和东南亚。实际上，世界经济当时是建立在银本位基础上的，当然黄金和
铜乃至锡和贝壳也可以互相兑换。奥斯曼帝国、明代中国和印度都用大量的白银来支撑
它们各自的通货体系，但说到底，这些通货体系是由美洲以及日本矿山的巨大而低廉的
产出来维系的。
    与以前一千年以来的情况一样，黄金主要从东向西通过中亚流向南亚，而这与白银
从西向东的流向正好相反。在印度次大陆，黄金流向南方，白银流向北方。二者不仅彼
此兑换，而且也用于换取其他商品，当然也换取当地的、尤其是外来进口的钱币以及其
他形式的通货。这种套利活动不仅是威尼斯人以及后来的西班牙人、荷兰人和其他欧洲
人的大生意，而且是奥斯曼人、波斯人、次大陆各地的印度人、东南亚人、日本人和中
国人的大生意。人们生产出贵金属和铸币，然后往往再绕半个地球长距离地运送它们。
这些金属有时是被一次性运送，但更经常的是经过一系列环节来转运。贵金属以及一些
贱金属的锭块和铸币也与其他商品一样被买卖，从而产生利润。利润又转化为或投入到
其他商品中，这其中也包括其他的通货、工资、奴隶和其他“形式”的劳动。
    特帕斯科（1983）描述了白银的连锁运动：
    由于在卡斯蒂利亚购买了制造品，白银就从西班牙流向英国、法国和低地国家也西
班牙比索从英国、法国、比利时与荷兰港口装船，经过波罗的海或摩尔曼斯克转运到斯
堪的纳维亚或俄国，用于购买皮毛。在俄国…（白银）顶着东南方向，沿伏尔加河，经
过里海到波斯，善从波斯或从陆上或从海上到亚洲。西属美洲的白银也从西班牙流经地
中海，再向东从陆上商路或海上商路到黎凡糊。印度获得白银的途径有三条，或者通过
自苏伊士出发、经红海、下印度洋的海上运输，或者通过从地中海东端出发、在陆地上
经过土耳其和波斯到黑海、最后下印度洋的路线，或者直接从欧洲出发走达伽马发现的
统好望角的航海路线。葡萄牙、荷兰和英国商船也使用后一种方式把西属美洲的财宝直
接运到亚洲各个港口来换取亚洲产品。美洲白银抵达东方的最后一种，也是长期被人们
忽视的途径是，从阿卡普尔科到马尼拉的太平洋路线。
    17世纪初，西属美洲的白银开始或者经过西亚或者绕好望角抵达印度。莫卧尔帝国
是用白银来管理和维持其财政的。它的货币铸造和流通严重地依赖从外国流入的白银。
其中大部分追根溯源是出自美洲，经过欧洲和黎凡特，再沿着波斯湾或红海路线抵达印
度。也有一些产自奥斯曼帝国领地或萨菲王朝统治的波斯。大部分白银不是从绕好望角
的海上路线运来的，而是由从埃及、黎凡特、土耳其和俄国出发的商队经由红海或波斯
湾运来的。在当时印度最重要的港口苏拉特，大贸易公司（它们绝不是唯一的供应者）
提供了来自西方的白银的一半。其中不少于30％是绕好望角运来的，大部分是经由红海、
波斯湾和陆地（包括从俄国）运来的。1643年一1644年，一半以上的白银是经由红海与
波斯湾运来的。另外有20％是从日本经由台湾而来——荷兰东印度公司在台湾用白银换
取黄金。白银也从中亚流人旁遮普，也可能从西藏、四川、云南和缅甸流入孟加拉。英
国东印度公司也从印度以东地区用白银购买黄金。黄金也从西亚、东亚的日本和中国、
尤其是东南亚流向印度，尤其流向次大陆的南方。然而，印度仅仅是世界白银的第二大
“秘窖”，因为印度必须再向东出口一些白银，尤其是把它们再转给中国。
    第2章论证了白银从印度向东南亚和中国的转运。但是，约翰·理查兹认为，向东
运送的莫卧尔银币很快就以增值的东南亚黄金作为回报。具体地说，按照理查兹的观点，
与奥斯曼土耳其帝国和萨菲波斯帝国不同，莫卧尔帝国能够出口足够的商品来支付它的
进口，因此它无须有货币的净出口。相反，倒是有货币的净进口来增加它自身的供给。
    从1640年到1700年，由于印度人和其他亚洲人承担了越来越多的洲际和亚洲内部的
贸易和货币运输，欧洲人的份额从一半减少到1／50。但是，1715年，在“银荒”本来
就很严重的时候，一支运载金银的西班牙船队遭遇加勒比飓风而覆没，于是，“经济冲
击波从各个方面震撼着印度”。有关1640年前后严重的“银荒”的各种解释和证据，将
在第5章进行考察。

    （3）数字游戏

    货币的世界存量和流动及其扩展变化，是自亚历山大·冯·洪堡和汉密尔顿勋爵以
来的一个热门话题。人们对此作了许多估算和修正，将来可能还会不断地重新估算。我
们在这里木可能对这些估算加以评述，更不可能再作新的估算。幸好，我们无须做这些
工作就可以研究其中一部分货币是如何润滑着世界主要地区的商业之轮以及如何影响着
它们之间的关系。
    布罗代尔和斯普纳曾估计，1500年时，欧洲有大约3，600吨黄金存量和37，000吨
白银存量。雷乔杜里和哈比布调低了这些数字，认为在1500年时整个旧世界有3，600吨
黄金和35，000吨白银。沃德·巴雷特（1990）在对1450年到1800年的世界金银流动情
况进行总结时，考察了以前的各种估算（亚历山大·冯·洪堡、汉密尔顿勋爵、阿道夫
·索埃特比尔、米歇尔·莫里诺、斯利施特·范巴思以及本书参考书目中列举的奈夫、
阿特曼、特帕斯科、科巴塔、山村和神木等人所作的各种估算），得出的结论是，从
1493年到1800年，全世界85％的白银和70％的黄金都出自美洲。

    白银

    如果不考虑不同时间的波动情况，根据巴雷特的估算，美洲的白银产量迅速增长，
16世纪总计约为17，000吨，平均年产量为170吨。17世纪平均年产量上升到420吨，总
产量为42，000吨，其中大约31，000吨输人到欧洲，公共帐户占大约1／4，私人帐户占
3／4（TePaske1983）。欧洲又把40％，即12，000吨以上的白银运到亚洲，其中荷兰东
印度公司和英国东印度公司分别直接输送了4，000吨到5，000吨。此外，还有6，000吨
输出到波罗的海地区，有5，000吨输出到黎凡特，这两个地区留下一部分后把另外一部
分继续向东输出到亚洲。18世纪，美洲白银总产量为74，000吨，平均年产量为740吨。
其中52，000吨输入到欧洲，另外40％，即20，000吨以上运到亚洲。
    因此，按照巴雷特的这些估算，在17世纪和18世纪，美洲生产的白银大约有70％输
入到欧洲，其中40％又转运到亚洲。特帕斯科（1983）估计，美洲自己存留的白银比例
要更高一些，有时要高很多，而且还不断增多。从一种世界金融的角度来看，这可能只
不过意味着美洲的白银生产、管理和安全保卫的实际成本要高得多。但是，柏林和其他
一些学者则提示，没有输出到欧洲的白银大部分没有留在美洲，而是从太平洋运往亚洲。
    因此，按照巴雷特的估算，从1545年到1800年，美洲出产了13．3万吨白银，其中
大约75％，即10万吨输出到欧洲。而欧洲输入的白银有32％（即美洲总产量的24％），
即3．2万吨输出到亚洲。但是，向亚洲的输出实际上只是从1600年前后开始的，在此之
后亚洲的白银进口大约占欧洲输入的白银的40％。按照这种算法，在这整个时期，欧洲
获得了6．8万吨，美洲存留了3．3万吨，还有一些白银埋葬在大海里。但是，正如我们
下面要指出的，美洲“存留”的白银还有一部分直接从太平洋运到亚洲。
    美洲的白银生产在16世纪给世界白银存量增加了17，000吨，或者说增加了一半，
到1700年在新的基数上又增加了80o，即42，000吨，到1800年又增加了近80O，即74，
000吨。这就意味着，世界白银存量从1500年的大约35，000吨增加到1800年的168，000
吨，几乎增加了4倍。但是，按照巴雷特的观点，这个数字还没有包括其他地方出产的
占世界总量15％的白银。正如我们下面要指出的，这部分白银大多产自日本。
    阿图尔·阿特曼（1986：78）也根据各种资料作了估算，得出的两个世纪的总数稍
有不同。阿特曼使用的数字是以当时的荷兰元为单位。根据他的附录上的说明，l荷兰
元一25克白银，100万荷兰元一25吨（2500万克）白银。阿特曼估计，美洲在17世纪大
约出产了1300万荷兰元（相当于32，000吨，或每年325吨）白银，18世纪出产了3000万
荷兰元（相当于75，000吨，或每年750吨）白银。他估计，其中大约75％运到欧洲，欧
洲输入的白银有60％以上（与巴雷特估计的40％不同）被转手输出。如果我们采纳两种
估算的平均数，那么至少有一半而且越来越多的美洲白银被运到东方。在这一半美洲白
银中，又有一半以上直接运到南亚和东亚，有20％以上转运到波罗的海，另外20％转运
到利凡特和西亚——其中又有一部分继续向东流动（Attman1981：77）。因此，根据阿
特曼的估算，美洲白银流到亚洲的总量和份额要高得多，具体地说，不是我们根据巴雷
特的估算（1990）而得出的大约32，000吨，而是48，000吨。
    但是，至少还有3，000多吨，即平均每年有15吨白银是从墨西哥的阿卡普尔科以及
更早一些时候从秘鲁用马尼拉大帆船直接运到马尼拉。几乎所有这些白银都又转运到中
国。这种跨太平洋运送的白银本来会更多一些。从1610年到1640年，平均每年大约20吨，
但是在以后的20年里减少到每年不到10吨。阿特韦尔也提到，从阿卡普尔科运到马尼拉
的白银平均每年143吨，仅1597年一年就有345吨。但是，彼埃尔·肖努估计，多达25％
的美洲白银直接走太平洋航线。全汉果则估计，17世纪时这种方式运送的白银多达每年
50吨（与波罗的海航线一样多），当然，这些白银最终都流入中国。
    跨太平洋的白银贸易有很大一部分是走私活动，因此没有记录，具体数字也无法搞
清。为了维持垄断利益，西班牙王室极力限制直接跨太平洋的马尼拉大帆船贸易，因此
其中有一部分就成为没有记录的走私活动。也正是因为这个原因，柏林和吉拉尔德兹认
为，跨太平洋运送的白银总数始终被低估了。这也就意味着，在特帕斯科所说的没有从
大西洋运走的美洲白银中，有许多实际上并没有存留在美洲，而是从太平洋运走了。因
此，柏林认为，跨太平洋运送的白银数量有时可能相当于通过欧洲流向中国的白银数量。
柏林主要使用全汉果的估算数字，即每年200万比索或50吨白银，这个数字是前面提到
的15吨的数字的三倍多。阿特韦尔根据一个中文资料得出的估算是，每年57吨到86吨。
但是，柏林也提出，“每年跨越太平洋的白银是否超过500万比索（125吨）？确有证据
支持如此之高的数字”。因此，他认为，在17世纪，跨太平洋贸易并没有像跨大西洋贸
易那样衰落（FlynnandGiraldez1994：81－82）。
    亚洲的白银供应大户是日本。从1560年到1600年，它每年生产和供应50吨白银，从
1600年到1640年，每年生产和供应150吨到190吨，最高峰的1603年为200吨。里德根据
几种估算用表格方式显示，从1620年到1640年，每年为130吨，在17世纪40年代下降到
每年70吨，50年代下降到每年50吨，到60年代下降到每年40吨。冯格拉汗所作的估算是，
从1550年到1645年的近一百年内，总产量将近4，000吨，并援引山村和神木的大约8，
000吨的估算数字。为了适应白银需求和价格的上涨，日本引进朝鲜的技师和技术。由
此，在1560年到1640年的80年间，日本成为一个主要的世界白银生产国和出口国。此后，
一般认为，日本的白银生产下降了，而铜的产量和对中国的出口增加了。但是，据油田
（199）所报道的近年日本研究成果和冯格拉汗（1996a）所引用的数据显示，日本的白
银出口至少延续到18世纪中期。
    还值得注意的是，日本出口到中国的白银数量比从太平洋上运来的美洲白银多3倍
到10倍，平均为6倍到7倍。』总之，从1560年到1640年，欧洲从美洲获得19，000吨白
银（巴雷特的估算），另外有1，000吨以上白银从太平洋上运走，而日本的白银出口就
多达8，000吨或9，000吨。也就是说，在28，000吨的总量中，日本就提供了8000吨或9，
000吨，将近30％。柏林和吉拉尔德兹（1995：202）认为，这个比例在高峰时达到30％
到40％。
    有几个学者（Flynn1991）提出假设：如果没有日本对世界白银流动、尤其是流向
中国作出重要贡献，那么这个世界（包括欧洲）将会怎样。或者，如果没有美洲的白银
及其与日本的竞争，日本是否能够借助自己在世界白银市场上的一种更强有力的地位来
进行对中国和东南亚的经济和（或）政治征服？欧洲人由于没有支付手段很可能被排斥
在世界贸易之外。上述两种情况无论发生哪一种，或者两种情况同时发生，都会使世界
历史完全成为另外一种样子。既然如此，我们就必须赞同山村和神木（1983：356）的
要求：“早就应该对这个时期日本在世界金融体系中的角色重新进行认真的考察了。”
因此，从这种世界金融的角度看，把日本或中国说成是孤立于世界经济之外的种种说法
也是站不住脚的。
    但是，由于中国还获得了世界白银供给中十分隐秘的一部分，因此最终流入中国的
世界白银的数量和份额应该比以上种种估算要高得多。里德（199：27）估算的数字是，
在1601年一1640年这段时间，东亚共获得大约6，000吨白银，平均每年150吨，其中有4，
500吨出自日本。几乎所有的白银最终流入中国。在1641年一1670年这段时间，总供给
下降到2，400吨，平均每年80吨，其中大约1，600吨，即平均每年53吨出自日本。
    这样，根据巴雷特的估算，从1600年到1800年，亚洲大陆至少吸收了经欧洲转手的
美洲白银32，000吨，经马尼拉转手的3，000吨以及来自日本的大约10，000吨。总数至
少为45，000吨。按照阿特曼的估算，欧洲转运到亚洲的白银的比例更高，那么，亚洲
应该直接从欧洲获得52，000吨白银，另外还有从大西洋转经波罗的海和利凡特而获得
的白银以及从跨太平洋海运获得的白银。这些加起来，多达68，000吨，占1500年到
1800年有记载的世界白银产量的一半。但是，亚洲（日本除外）也自产白银，尤其在小
亚、波斯和中亚。其中也有一部分转移到中国。另外，云南和中国其他地区也自产一些
白银。
    因此，中国获得和使用了世界白银供给的一个十分巨大的份额。大量白银来自日本，
有一些白银是从太平洋上经马尼拉而获得的，有一些是从美洲经欧洲、黎凡特、西亚痛
亚和东南亚转到中国，也有一些是直接或间接从中亚获得湖。根据里德（1993：27）的
不完全估计，欧洲商人供应的白银，大约占1610年一1630年中国白银进口的14％，占
1630年一1660年中国白银进口的10％，17世纪60年代中国白银进口的40％。肖努曾经估
计，美洲白银的1／3最终流入中国，另有1／3流入印度和奥斯曼帝国（转引自
Adshead1993）。魏斐德（1986：3）认为，可能有一半美洲白银最终流入中国。
    地图3．l主要是把巴雷特和阿特曼的估算加以平衡，示意性地表现世界各地的白银
生产和流动，这幅地图显示，美洲在16世纪生产了17，000吨白银，几乎都运到欧洲。
该图显示，美洲在问世纪和18世纪分别生产了对，000吨和巧，000吨，各有27，000吨
和54，000吨运到欧洲，两个世纪合计81，000吨。在欧洲获得的白银中，大约一半（39，
000吨）又转手到亚洲，其中17世纪为13，000吨，18世纪为26，000吨。这些白银最终
主要流入中国。另外，有3，000吨到10，000吨，甚至可能高达25，000吨白银是从美洲
直接通过太平洋运到亚洲；而这些白银的绝大多数也最终流入中国。此外，日本至少生
产了9，000吨白银，也被中国所吸收。因此，在1800年以前的两个半世纪里，中国最终
从欧洲和日本获得了将近48，000吨白银，可能还通过马尼拉获得了10，000吨甚至更多
的白银，另外还从亚洲大陆上的东南亚和中亚地区以及中国自身获得一些白银。这些加
起来，中国获得了大约60，000吨白银，大概占世界有记录的白银产量（自1600年起为
120，000吨，自1545年起为137，000吨）的一半。
    冯格拉汗（1996a）独立地作出一种新的估算。他使用了现存的白银运输资料；在
没有这种资料的环节，他把中国出口总值的80％折算成白银进口，以吨作为计算单位。
他得出的中国进口白银总数，包括日本、美洲（经马尼拉中转）和印度洋等各种来源
（但不包括亚洲陆地来源），从1550年到1600年大约为2，200吨，从1550年到1645年近
一百年间为7，200吨。第二时期以及整个时期的估算数字比山村和神木的数字低20％到
30％，其部分原因也许在于，冯格拉汗使用了商品出口数字，并且把这些数字按照固定
的80％的比例加以折算。而这种估算方法的可靠性是值得商榷的，因为白银供给一直在
增加，从而使白银与其他商品的比价下跌。因此，使用固定的商品与白银的折算率，就
会低估因购买这些商品而支付给中国的白银数量。由此也可以解释为什么冯格拉汗的估
算低于其他人。对于冯格拉汗这部著作更详细的讨论，可参见我的另一篇文章（1998）。
    综合上述一些有关白银生产和转移的估算，从16世纪中期到17世纪中期，美洲生产
了30，000吨，日本大约生产了8，000吨，总计38，000吨。如果减去留在美洲以及在转
运中流失了的难以确定的一部分，最终流入中国的7，000吨到10，000吨的确是一个很
可观的数字。也就是说，即使按照冯格拉汗的保守估算，中国也占有了世界白银产量的
1／4到1／3。这个份额依然高于欧洲、西亚、南亚和东南亚分别占有的份额，更不用说
非洲和中亚占有的份额了。（尽管还有一些也通过中亚流入中国，但是有关这后两个地
区的资料较少。）

    黄金

    16世纪，向世界市场供应黄金的是加勒比海、墨西哥以及安第斯山脉地区原有的和
新开的金矿。自1690年到18世纪中期，巴西的密纳斯吉拉斯掀起一股黄金热潮。但是，
正如巴雷特指出的，美洲之外也生产了大约30％的黄金。与1500年的以前几个世纪一样，
大宗的黄金出自非虬主要出自西非。非洲在16世纪大约出口了50吨黄金，在17世纪出口
了近100吨黄金，几乎平均每年亚吨。
    18世纪，这种黄金出口下降到60吨，到该世纪末就不再出口了（Barrett1983：247；
Curtin1983：240，250）。
    其余的黄金供给来自努比亚。努比亚的黄金经埃及出口到君主坦丁堡（伊斯坦布
尔），或者经埃塞俄比亚出口到埃及、红海和印度。津巴布韦在一千年间一直是世界黄
金的一个重要来源，其产量在15世纪达到1吨的顶峰。奥斯曼帝国也出产黄金，并接受
来自巴尔干、鲁梅利亚、克里米亚、高加索和乌拉尔山的黄金（但白银的数量更多）。
东南亚各地也生产和出口黄金，如云南、缅甸、马来亚、泰国、占婆（越南）以及一些
岛屿，尤其是苏门答腊。东南亚的黄金有一部分向北流到东亚，一部分向西流到南亚。
中国也生产黄金，在1400年一1800年期间的许多时候出口黄金换取白银。

    信贷

    金属通货既通用又稀缺，这就刺激了“信贷前所未有的扩展：借贷、抵押、债券、
信用证、银票以及可转让证券，这一切在越来越大的范围内代替了贵金属”
（Parker1974：531）。但是，与其他时空中的情况一样，信贷的规模也是随着作为其
后盾的金属通货与金银的盈缺而扩大和紧缩。政治家尤其希望用信贷和纸币来取代短缺
的硬通货。但是，这种短缺也使得或允许放贷人提高放贷利率，因而也限制了信贷的实
际数量。当时与今天一样，人们通常用硬通货（金属货币）来谋取纸币和贷款。
    但是，金银主要是用来做公司借贷的担保：所有的公司以州印度国家的贸易都建立
在印度银行家的信誉上。如果“印度公司”没有收到金银，它的本来不稳的信誉就会崩
溃，人们就不能做任何买卖。……为了获得贷款和承兑他们的汇票，商人就必须从国外
汇来金银。金银不仅被用来做印度境内票据业务的担保，而且也是印度与中东之间票据
业务的担保。常常可以见到，商人从喀拉拉和古吉拉特开出在穆哈和亚丁结算的汇票，
从苏拉特开出在班德孔结算的汇票——班德孔是波斯湾的主要金融中。但是，这种票据
业务依赖于中东稳定的硬币来源。
    当金银缺乏时，就会妨碍着古吉拉特土地税的征集滩村的借贷利率就会上涨，从苏
拉特开出的用于在布尔汉布尔或阿赫迈达巴德支取土地税的汇票的贴现率也会提高。因
为土地税和贵族的‘封地’收入也基本上是通过票据汇寄的。（Barendse1997：chap．
6）
    如果说我们很难作出或得到有关金属货币的可靠估算，那么甚至可以说，我们绝不
可能准确地了解信贷是如何润滑着商业、投资和生产的运转的——实际上它们本身就以
各种形式产生信贷。但是，信贷肯定起了十分重要的作用。尽管直接的资料极其罕见，
但是有关正400年一1800年这一时期的情况，至少可以在第二手文献中寻觅到一些蛛丝
马迹。例如，1740年一1745年，在英国与荷兰东印度公司为抵偿进口而付出的出口支付
中，汇票占大约20％（商品和资金属占80％）（Steensgaard1990c：14）。许多汇票，
包括英国东印度公司的汇票，是在阿姆斯特丹的金融市场上结算。这些公司本身也在亚
洲金融市场上大量借债，以此来筹措他们出口商品所需的资金。在亚洲，靛育种植者或
咖啡商获得的贷款通常长达12个月，纺织品进货贷款通常为三四个月.第4章在考察市场
和金融机制时将进一步讨论信贷的作用。

    2．赢家如何使用他们的金钱？

    总之，他们是像寓言中所说那样把金钱囤积起来，还是把它花掉，如果是花掉，那
么花在什么上？

    (1)囤积说

    对于从小受从大卫·休漠和亚当·斯密到今天的伊曼纽尔·沃勒斯坦的西方传统熏
陶的读者来说，有必要重新考察这样一种说法：“在西方挖出钱来，仅仅是为了再埋在
东方。”金德尔伯格在《消费者和囤积者》一书中写道：“这就使我们触及到问题的核
心：传统观念认为，印度和中国的囤积现象反映了金融技术的欠缺，另一些人则认为印
度人和中国人像欧洲人一样大量地使用贵金属，H者孰是孰非？”（Kindleberger1989：
35）
    为了解决这个问题，金德尔伯格考察了许多不同的资料。有些资料显示，欧洲也有
一些囤积现象。还有许多资料显示，亚洲也有大量的“消费”现象。然而，尽管分析的
结果是相反的，金德尔伯格还是不愿意放弃传统说法：
    鉴于（印度川这种对黄金的迷恋，我们很难接受专家们——乔杜里、确林和理查兹
——的观点：印度没有囤积黄金的强烈偏好，却需要进口白银来当作货币使用…我们很
难接受专家们的论点：东方与西方没有什么不同。
    我倒是觉得很难接受金德尔伯格的怀疑立场，因为这种立场的一部分依据在于，他
认为，印度从来不把黄金当作货币使用。而这种说法至少不适用于印度南部。再有，虽
然是说铜钱，但是，这种货币具有“一种惊人的流通速度和范围。在铸造出来以后的一
年时间里就从该帝国的边远省份进入心脏地区。这是莫卧尔体制的一个惊人特征”，而
这也与“认为普通钱币只是在周边地区流通的习惯想法”相抵待（Richardz1987：6—7）
    金德尔伯格还认为：
    需要解释的是，为什么白银到了中国就止步了。…即使这些（有关黄金在中国主要
不作为货币使用的）资料被认带有道听途说、奇闻轶事的色彩，但是根据这些资料也很
难赞同专家们的结论；中国贪求白银主要是由于货币化的程度很高，说中国比其他国家
囤积更多的白银的论调是值得商榷的。货币化的程度很高，尤其在税收方面…
    尽管金德尔伯格这位金融史专家竭力维护囤积论的陈年老调（包括援引从20世纪30
年代到80年代报刊上的许多奇闻轶事），但是，他既提不出一个有说服力的理论，也举
不出任何令人信服的证据来反驳“主张东方与西方没有什么不同的专家”。
    或许更惊人的是，沃勒斯坦（1980：108－9）近年也对囤积论老调作出呼应。他不
仅写道：“进入亚洲（和俄国）的硬币和金银基本上用于‘囤积和首饰’，在很长时间
里，‘贸易的平衡’（如果不把白银当作商品看待的话）始终是入超，基本上是互惠
的。”（用单引号括起来的文字出自1963年的一部著作。）而且更糟糕的是，他接下来
写道：“这两个事实恰恰表明，东印度群岛始终处于欧洲的世界经济之外。……（这就
是）某个世界体系与其外围地区之间的贸易同资本主义世界经济内的贸易的区别。”我
是在双重意义上用“惊人’这个词。首先，沃勒斯坦的引文本身就足以提醒我们注意他
的欧洲的世界经济／体系视野和理论的局限性。正如我早已用冗长的篇幅所论证的
（Frank1994，1995），这种局限性使他和另一些人不能考虑真实的世界。奥姆·普拉
卡什（1995：8－9）也指出：沃勒斯坦认为，白银涌入欧洲有利于投资扩张和资本主义
扩张，但是白银涌入亚洲只不过是为贵族服务，起装饰作用；沃勒斯坦的这种说法既缺
乏理论依据，也没有坚实的实证基础。
    另外还令人吃惊的是，沃勒斯坦的欧洲眼罩看来使他无视和曲解史料，因为那些史
料会摧毁他的理论的基础。与沃勒斯坦的解释相反，世界范围的货币向亚洲和俄国的流
动恰恰表明，亚洲和俄国与欧洲和美洲一样，是同一个世界经济的组成部分。

    （2）货币计量学中的通货膨胀和生产

    美洲金银（主要是白银）以及日本白银和铜的注入，造成了新的流动形态和信贷形
态。这反过来又促成了世界范围的生产出现明显的、甚至急剧的增长。这种增长满足了
新的货币需求。这件‘拉动”因素推动了中国、印度、东南亚和西亚（包括波斯）的工
业发展。乔杜里指出：
    亚洲两大帝国的经济受益于与西方经济关系的发展。金银的大量涌入……仅仅是收
入和就业增长的一个标志。纺织品的出口把印度沿海省份变成重要工业区，由（东印度）
公司进口的金银直接进入流通领域，成为购买出口商品的支付手段。（Chaudhuri1978：
462）
    经济学家最喜欢用的一个公式是费雪方程式：MV一PT。它的意思是，货币（Money）
数量乘以流通速度（Velocity）等于商品和服务的价格（Price）乘以其生产和销售的
交易量（Transactic）。货币计量学设定，如果货币数量增加，而流通速度和交易量不
变，那么商品和服务的价格就应该随着货币的增加而相应地上涨。汉密尔顿等人注意到，
在16世纪，新的美洲货币进入欧洲，于是价格上涨了。这被称作“价格革命”。人们一
直在争论，新增的货币量是否真的像汉密尔顿所计算的那么多，是否货币的流通速度也
发生了变化，生产和交易量究竟增加了多少，对这些事件的发生起了多大作用，总之，
究竟是什么因素导致欧洲的价格上涨，以及价格实际上涨了多少，是在什么时候上涨的。
杰克·戈德斯通（1991a，b）考察了许多人的观点，得出一个有说服力的论断：欧洲
（除西班牙之外）的通货膨胀主要是由人口和需求的增长导致的，而不是由新的美洲货
币供应造成的。
    这场争论也不可避免地涉及到亚洲，首先是因为一部分美洲货币又离开了欧洲，其
次是因为这部分货币进入亚洲并因此而增加了那里的货币供应量。所以问题就变成新的
美洲货币和（或）人口增长是否也造成了亚洲的通货膨胀。
    新增的货币对印度物价的影响一直是一个有争议的问题。阿齐扎·哈桑（1994）认
为，白银进口确实导致了通货膨胀。按照她的估算，从1592年到1639年，当白银大量涌
入时，流通领域的白银增加了两倍。她的推论是，由于生产不可能跟上这种速度，物价
肯定会上涨。她在考察了几种商品的价格变化后，得出结论：虽然“我们几乎找不到大
众消费品价格的资料”，但可以肯定确实发生了通货膨胀。正如我们将会看到的，哈比
布等人至少部分地赞同这种说法。
    但是，布伦宁（198）对这种说法，即17世纪的印度也与早些时候的欧洲一样遇到
了“价格革命”，提出挑战。他认为，虽然在17世纪20年代、50年代中期和60年代都有
过短暂的价格上涨，但是从总体上看，物价在其他时期一直相当稳定，在整个17世纪，
物价仅有很小的涨幅。实际上，在该世纪中期的物价上涨之后，在1670年白银进口开始
加快以后，物价是稳定的。布伦宁（1983：493）提出：“本地的强劲发展影响了区域
的货币历史”，但是他没有对此作出明确的解释。然而，甚至哈比布也不愿讨论“是否
发生了通货膨胀，如果发生了，原因何在”：
    要想澄清17世纪的白银‘膨胀”对莫卧尔王朝统治下的印度经济结构的影响这一问
题，要看我们是否能够确定支付行为是用何种铸币在何时进行的。连带的问题是，大量
白银流入这个国家是否不仅扩充了原有的存量，而且还引起了与这种存量增加大体相当
的价格水平的上涨（或白银的贬值）。
    哈比布本人倾向于另外的解释。用白银衡量，物价并没有随着白银供应的增加而上
涨，用更常用的铜币衡量，物价和工资根本没有上涨。随着白银变得越来越多，它相对
于铜的价值下降了，在17世纪逐渐取代了铜，成为交换媒介。再者，由于铜被用来制造
铜炮，对铜的需求增加了。另外，哈比布强调，白银的流入也使它与黄金的比价下跌了。
卢比的价值相对于白银和黄金确实下跌了，相对于铜的价值先是上升，后来也下跌了。
‘农产品价格与白银价格的早期趋势显然是一致的”（Habib1963a：89）。
    这种论证和分析进一步动摇了印度曾发生通货膨胀的说法，因为物价更多地反映了
白银作为一种商品（用黄金和铜的通货来衡量的商品）的贬值，而不是反映了所有商品
的普遍的因通货膨胀引起的价格上涨。因此，普拉卡什（1995：13）指出：“过去20年
的大量研究成果……一致否定了物价普遍上涨的可能性。”勒内·巴伦德斯（1997）关
于荷兰东印度公司的研究也表明，印度没有出现普遍的因通货膨胀引起的物价或工资上
涨。桑贾伊·苏布拉马尼亚姆（1994）对贵金属价格作了最系统的研究。他考察了以往
的论著和资料，尤其是有关孟加拉、苏拉特、默苏利柏德姆和阿格拉等地的论著和资料。
他也得出结论说：
    总的来看，印度的资料显示，物价上涨至多是个别现象，仅限于个别地区和个别商
品。……价格革命的论断还不能得到证实。……经验资料不能支持这种假设。……实际
上……有一种下降趋势。
    另外，苏布拉马尼亚姆也考察了有关奥斯曼帝国的类似争论，并得出同样的结论。
他的结论吸收了戈德斯通（1991a）的观点：人口增长推动物价上涨。戈德斯通在另一
篇文章中（1991b）也认为，通货膨胀一直维持在较低的水平上；除了17世纪中期外，
中国实际上没有通货膨胀。其理由是，产出和流通速度的增长吸收了货币供应的增长。
他还怀疑，由于欧洲存在着用银制器皿夸富的消费，因此可能有大量的白银被囤积，至
少是被封存起来。当然，他也把通货膨胀归因于人口增长。（我们在第5章还会讨论这
些问题。）
    中国的情况也一样。生产和人口都增长了，但新增的货币并没有使物价的上涨速度
大大地超过人口的增长速度。马克斯以及他与沈春生发现，甚至在高度货币化的中国南
方，除了个别短暂的米价飞涨时期外，在许多世纪里，米价的上涨是与人口增长紧密相
关的，而其他商品的价格则倾向于下降。另外，他们引用了其他学者的成果来证明：
“几乎所有的家庭都在物价昂贵时减少生育，在物价便宜时增加生育。”因此，“如果
说所有的中国农民都根据经济形势来调节他们的生育，那么人口的增长……很可能是对
经济增长中的重大进展的一个直接反应。”虽然他们谈的是18世纪和19世纪，但这个结
论也同样适用于前几个世纪。
    关于亚洲是否有普遍的通货膨胀这个问题，作为考察的总结，我们应该赞同苏布拉
马尼亚姆的观点：
    鉴于用主要的金属货币来衡量，南亚和西亚不存在物价的普遍飞涨（至少按照西欧
通货膨胀的比率来看），因此，很显然，货币供应的增长率应该基本上被产出的变化速
率以及相反的货币收入周转率抵消了。
    “有足够的证据”显示，在印度南方没有通货膨胀（Subrahmanyam1990a：349），
正如理查德·伊顿强调的，在孟加拉也没有通货膨胀。我们在后面还要论证，中国也没
有持续的通货膨胀。
    也就是说，从费雪方程式MV＝PT的角度看，史料显示，在亚洲大部分地区，新增的
美洲和日本货币并没有像欧洲那样引起物价的暴涨。相反，亚洲由于新增了货币，造成
了生产和交易的增长，并且通过经济的更广泛的商品化而提高了货币流通速度。人们会
说，相对于其人口和经济规模而言，欧洲不仅从其经济体周围获得了，而且甚至保留了
比面积更广大、人口更众多的亚洲更多的新货币。这也许能在一定程度上解释欧洲经济
比亚洲经济更高的通货膨胀率。但是，这种推理并不足以动摇我们的论点：新增的货币
促成了亚洲的生产增长和人口更大的增长。我们对这一点将在第4章和第6章加以论述。
    再者，如果戈德斯通（1991a，b）的论点是正确的，即人口的增长比货币供应的增
长更能推动物价上涨，那么物价也应该上涨。但是，正如我们在第2章指出的和在第4章
将要论证的，亚洲，尤其中国的人口增长比欧洲快得多，数量也大得多。然而，实际的
价格革命却基本上限于欧洲。这种现象进一步支持了我们的推论：新的美洲和日本货币
的大量涌入，刺激了亚洲比欧洲更大的生产和人口增长。另外，也有直接的证据表明，
这种货币的涌入是如何刺激了亚洲的生产、拓殖和人口的扩张。

    (3)货币对拓殖和生产扩张的促进

    上述有关物价的史实和讨论支持了我们的论点：货币的涌入在亚洲既刺激了消费者
对商品的需求，也刺激了商品生产的供给。我们现在来考察一些直接的史实。

    印度

    在孟加拉和比哈尔被莫卧尔帝国征服和兼并后，它们是生产扩张最明显的地区
（Richards1987：5）。实际上，从1657年到1714年，虽然有大量的白银从国外流入，
但与印度其他地区相比，孟加拉的物价比较低，而且一直比较稳定（Prakash1994：V－
165）。普拉卡什从货币计量学的角度尝试了几种可能的解释。如果货币供应的大幅增
长并没有引起物价的相应上涨，那么其原因应该是，货币供应的流通速度是随着经济的
逐渐货币化而增快了，生产的总量增加了。普拉卡什的结论是，虽然货币流通量的增加
可以部分地抵消货币供应的增长，生产也应该通过更好地利用已有的能力或改善资源配
置而增长。但是，普拉卡什似乎没有考虑这样一种可能性，而且是概率极高的可能性：
由于动用了更多的资源，生产能力和生产本身都扩大了，因此生产也提高了。他估算，
孟加拉纺织业的工人数量增加到一百万，其中只有不超过10％的工人从事英国与荷兰东
印度公司出口产品的生产（Prakash1994：vii －175，197）。因此，生产的扩张应该
主要归因于亚洲人经营的内销市场和出口市场实现了某种结合。在正本清源的探索中，
最近普拉卡什（1995：13）把原因归结为人口的增长和“产出、收入和就业的大幅度净
增长。产出的增长必将引起对货币需求的增长”。但是，他把这些因素看作是出口增长
的伴随物，甚至在这段论述里他依然把“对货币的需求”看作是产出增长的派生结果。
    另外，在莫卧尔帝国衰落和马拉塔人取得地区统治权后，“货币的使用遍及马哈拉
施特拉的各个阶层，取代了实物交换；其次……所有的农村居民都被一个由货币、信贷
和市场交易组成的网络卷入更广大的地区经济和世界经济”（Richards1987：11）。这
是理查兹在评述怕林（1987，1993）的研究成果时的结论。而柏林本人总结说：“简言
之，文献（对私人和政府有关基层地方经济生活的报道的详细而冗长的研究）显示，在
这个社会里，货币化已经有比较显著的发展（触及到比较多的民众），与我们所知道的
早期殖民时代的情况形成明显的反差”（Perhn1993：178－189）。柏林在另一篇文章
（198：75）中谈得更具体了：
    乡林…不仅参与当地的货币市场交易，而且也对农业劳动、手工业生产、当兵和家
庭服务等按日或按月支付货币工资。我以为，钢与贝壳的进口恰恰显示了这种活跃的。
高度货币化的地方市场中心的存在。……同样重要的是，这也证明这种货和‘交往”也
把农业生产为主的地区与次大陆其他地区连成一气，因而也与国际范围的各种事件和联
系连成一气。……但是，强调这样一个事实也很重要，即确实存在着可以对此进行验证
的文献，而这些文献却受到不可思议的忽视。
    但是，柏林（1983：78）也指出：“相比之下，早期殖民统治导致了货币活动的大
幅缩减。”格罗弗（1994：252）也指出：“自英国殖民主义登陆，印度的商业生活与
17世纪相比明显地恶化了。”
    问题在于，货币是如何促进了——实际上也拓展了——农业，润滑了制造业的运转
机制，当然也推动了贸易向更大的范围发展和深入到“维持生存的”农民中间。用凯恩
斯的术语说，新的支付手段造成了亚洲自身市场上的新的需求，因此也会造成更多的生
产。
    伊顿（1993）考察了在孟加拉为了种植棉花和生产供应纺织业工人的粮食而毁林开
荒时伊斯兰教是如何随之而传播的。16世纪以及17世纪末和18世纪初，由于孟加拉的纺
织品生产和出口一再扩大，人们对边疆地区进行开发。不过，这种活动，包括最初开垦
丛林（与今天在亚马逊丛林的做法一样），得到“许多中间商的资助，他们实际上是资
本投机商或古典的包税人”（Eaton1993：22）。国外白银的涌人造成了货币供给的扩
大。他们则把这种供给传送到孟加拉的内地乃至边疆。
    但是，孟加拉的边疆仅仅是随着（如果不是由于）新货币的涌入而得到开发的最新
区域，而绝不是唯一得到开发的区域。在这段较长的时间里，不仅在德干高原地区，而
且甚至在恒河流域，许多广阔地带都有大量农民定居；在古吉拉特，农村的人口越来越
密集，新的村庄如雨后春笋，填补了旧村庄之间的空隙。正如汉布利在（剑桥印度经济
史种指出的，这也是各种层次的城镇（从小市镇到阿格拉这样的大城镇）加速发展的时
期。…傍遮普变成纺织品生产的一个重要中。c，它的产品远销到中东、波斯和中
亚。……汉布利最近指出，广世纪和18世纪的城市发展是与纺织品生产的发展紧密相联
的。纺织品生产的发展，棉花和染料的种植、分配和加工，以及供应生产者和商人的食
品的生产和分配都是被新货币的大量涌入刺激起来的。白银的涌入及其造成的旺盛需求
并没有导致通货膨胀，因为它们刺激了供给的同步增长。“延长的16世纪”的周期性扩
张始于1400年前后，一直持续到18世纪。正如我们在第5章中将要论述的，根本不存在
“17世纪危机”。

    中国

    自16世纪中期起，白银注入中国经济所造成的经济扩张更为壮观。明代经济越来越
在银本位的基础上货币化，并且至少到17世纪20年代一直在飞速扩张。只是在17世纪中
期，由于气候、人口、经济、政治的综合危机和明、清政权的交替，这种扩张才暂时被
打断（详见第5章）。但是，经济很快得到恢复，并且从17世纪末到18世纪又继续扩张。
    白银和贸易的刺激作用及其引起的经济扩张在中国南方尤为显著。这里仅需对中国
南方的商业化和经济上的理性选择作一点浮光掠影的提示：马克斯（1997a）引述了当
时一位总督的论断：“交易皆用白银，白银流通全省。”商人们向农民预付定金（这种
资本大概也直接或间接来自出口换得的进口白银），日后收取他们的农产品
（Marks1997a）。马克斯作了一系列概括性的描述。其中有两段特别能说明问题：
    白银流回中国（作为出口的回报）。……到1600年，这种贸易造成每年大约有20万
公斤的白银流入从宁波到广州的华南和东南沿海地区。对丝绸的旺盛需求引发了土地使
用方式的重大变化……（另外）到1700年大约一半的森林植被遭到破坏（低处种植桑树、
棉花、甘蔗和水稻，高处种植玉米和红薯）。
    南洋所需求的中国制品主要是在广州及其附近地区生产的和在帝国其他中心收购的。
出口贸易的增长对岭南农业经济的影响是间接的，它要经过原棉输入的环节。这里的农
民不种棉花而种植甘蔗，用加工制成的蔗糖换取华中和华北的棉花。大部分棉花经过纺
织加工再出口到南洋。这样，由于对棉纺织品的需求不断增长，就推动了甘蔗逐渐取代
水稻（占用原有的水田，而种植棉花则需要开垦其他类型的土地）……没有导致（也不
需要）另外开垦土地来种植供市场销售的甘蔗，这样就缩减了珠江三角洲及邻近地区的
水稻产量，从而增加了市场对稻米的需求。对丝绸的需求增加时，也会出现类似的水稻
田被非食品类经济作物挤占的情况。
    也就是说，“农民在回应商业刺激时把原有的水稻田改种甘蔗或桑树，而不是开垦
新的土地来种植经济作物（如棉花）”（Marks1997a），这乃是在经济上的理性选择，
而且完全适应了市场机制。本书第4章将更详细地考察这种进程的制度机制。
    因此，华南地区的进程与孟加拉的情况十分类似。农业和定居区域的边界是随着它
们的商业化而扩张的，而这种商业化则是在外界需求的刺激下发生的。这种外界需求也
造成了当地的需求和供给。后者则是由于从境外流入新的货币而得到金融方面的支持。

    亚洲其他地区

    里德（1993）依据文献资料证明，在东南亚的大陆和岛屿也发生了类似的进程。另
外，东南亚大陆地区研究专家维克多·利伯曼谈到16世纪和17世纪的情况时写道：
    国内不断累积的大量需求，定居区域向生产独特的农产品和矿产品的边疆地区的扩
展，促进了国内的交换，体现在地方市场的繁衍，各省之间互补性的增强以及货币化程
度的提高……（包括）“资本”文化在农村的弥散和某些地方性资本运用方式的渗透。
海外贸易、火器的使用和金银的输入通过各种复杂的渠道强化和改变着这些进程…
    18世纪，大陆地区的人口增长、土地复耕和关键部门的商业交换要么恢复到原来的
水平，要么加快了速度。这些进展的动力一方面来自外界的需求——这在泰国和越南南
部表现得最明显……另一方面来自类似于1680年以前的内部力量的格局。
    日本也有类似的情况。在这个时期，白银和铜的生产迅速扩张，从而支持了农业和
制造业生产、建筑业、城市化、商业和商业化的超常增长（除了17世纪30年代和40年代，
第5章将考察这20年的气候反常和金融与经济困难。）。一位16世纪的学者指出：“甚
至几乎每一个农夫和乡巴佬……都经手大量的金银”（转引自Atwell1990：667）。这
种说法看起来有些言过其实，但是，其他同时代人的记载也印证了这种趋势。这些记载
都显示，甚至他们在一生中就眼见着当时的日本在货币化、商业化和经济增长方面都显
著地跃上一个更高的水平。另外，池田间996）也引用日本学者的研究成果来证实，欧
洲人的贸易活动——欧洲人只不过带来了货币——促进了亚洲范围内的生产和迁徙，从
而促进了亚洲内的贸易活动。
    在胡里·伊斯拉莫格鲁一伊南（198）主编的（奥斯曼帝国与世界经济）一书中，
许多学者谈到通货膨胀；但是只有一位学者，即穆拉特·齐扎卡对此作了专门的研究。
而他的研究结论似乎不能证实其他人所谓的通货膨胀的说法，倒是能够证实我的基本观
点：在亚洲，与其说价格上涨，不如说生产高涨。齐扎卡证明，这种“供给方面”的生
产和人口扩张在16世纪和17世纪的奥斯曼帝国领地上也是明显可见的。他对1550年到
1650年布尔萨丝织业的价格作了细致的研究。他发现，在这个时期的前半期价格确实急
剧上涨，但仅限于生丝，但是到了17世纪，虽然欧洲的白银一直持续不断地流入，价格
却又稳定下来。在这段时期乃至更长的时间里，丝织品价格则明显地始终保持稳定
（Cizakca1987：249－251）。齐扎卡本人的“解释……和结论”是，最初生丝价格的
上涨主要是由于欧洲需求的增长，新的白银供给使得欧洲人也能从土耳其购买生丝了。
欧洲的这种需求很可能在欧洲的“17世纪危机”时期衰退了。另一方面，齐扎卡在解释
“丝织品价格涨幅较小”的原因时认为：“价格上涨被丝织品供应的大幅增加阻滞了……
（尤其是）由于境内的各种发展，例如传统的城乡工业的扩张，丝织品的境内供应也可
能增加了”。
    总之，各种迹象显示，新的货币供给，尤其是来自美洲和日本的货币供给，刺激了
亚洲许多地区的生产，支持了这些地区的人口增长。我认为，我们能够而且应该对奥斯
曼帝国（尤其是安纳托利亚和黎凡特）的经济扩张、波斯萨菲帝国的经济扩张、当然还
有俄国在西伯利亚的扩张和移民作出类似的解释。斯廷斯加尔德（1990c：18ff）的发
现也值得重视。他认为，16世纪晚期欧亚大陆主要国家，日本、中国、印度、奥斯曼帝
国、法国和西班牙，面对超常的财政困境，几乎不约而同地进行了财政改革。他认为，
导致这种“巧合”的唯一共同的因素是，货币供给量突然增加了，尽管（与此相关的？）
人口和生产增长也可能是一些因素。另外，我们在第5章和第6章会看到，这种经济扩张
在整个17世纪持续进行，并延续到18世纪。
    另外一个发现对于质疑流行的欧洲中心论和解释这个时期的发展情况则十分重要。
那就是，各种迹象显示，欧洲人输入到亚洲的美洲货币刺激了亚洲许多地区的生产和支
持了那些地方的人口增长，其作用大于美洲货币在欧洲的作用。这个结论至少可以用两
个发现加以证实。第一个发现是，新增的货币驱使欧洲的物价上涨高于亚洲，而在亚洲，
虽然新增的货币引起购买力的增长，但生产也能与之同步增长。人们对于这一发现所能
提出的唯一反驳是，流入欧洲的人均货币多于亚洲。但是，本书第4章对人口、生产、
贸易和技术所作的比较可能有助于抵消这种意见。
    第二个发现也能有助于抵消这种反驳意见，进而证实当时的亚洲继续优于欧洲这一
命题：我们将在第6章里看到，亚洲人口的增长比欧洲要快得多，亚洲人口在世界总人
口中的比例上升了6％，而欧洲人口在世界总人口中的比例基本不变（大约为20％）。
1750年，虽然亚洲人口还不到世界总人口的66O，但生产总值却是世界生产总值的80％
（见第4章和第6章）。这就意味着亚洲人具有比欧洲人、非洲人和美洲人更大的生产能
力。这与本章的论点是一致的：正是因为亚洲各地的经济比欧洲经济更灵活，生产能力
更强，因此新增的货币能够刺激亚洲的生产比欧洲的生产有更大的发展。下一章将提供
更多的证据来论证这个命题。

    ------------------


 白银资本
第四章　全球经济：比较与联系

    虽然人们很难“准确地估量”近代早期亚洲的经济总产值……但是人们所能见到的
各种资料都证明，东方的经济规模和利润比欧洲要大得多。例如，日本在16世纪后半期
是全世界最主要的白银和铜的出口国，它拥有55，000名矿工，白银产量超过秘鲁，铜
产量超过瑞典。虽然西方的资料往往强调理亚尔（西班牙银币）或每年进出日本的荷兰
商船的作用，但事实上元宝和中国帆船远比它们更重要。南亚和东亚之间的情况也是如
此：欧洲人……及其商船仅为中国人及其船只的1／10；而且欧洲人的货物主要不是欧
洲产品，而是中国的瓷器和丝绸。
    这两种商品的产量令人瞠目结舌。仅南京一地，众多的陶瓷工厂每年出产100万件
精美的瓷器。其中许多是专门为出口而设计的——出口欧洲的瓷器绘有宫廷图案，出口
伊斯兰国家的瓷器则绘有雅致的抽象图案。…在印度，17世纪80年代，仅孟加拉的卡辛
巴扎尔城就每年生产200万磅生丝，仅西部古吉拉特一地的棉纺织工人每年就生产出口
300万匹布。相比之下，欧洲最主要的生丝产地墨西拿每年仅出口250，000磅生丝……
而欧洲最大的纺织业，莱顿的“新布业”，每年仅生产不到100，000匹布。在整个近代
早期，世界工业的中心是亚洲，而不是欧洲。亚洲也是最强大的国家的所在地。当时最
强大的君主不是路易十四或彼得大帝，而是满清皇帝康熙（1662—1772）和“大莫卧尔”
的奥朗则市。（泰晤士插图世界史）1．数量：人口、生产、生产力、收入和贸易
    所谓的欧洲在现代世界体系中的霸权是很晚的时候才发展起来的，而且是很不彻底
的，从来没有达到独霸天下的程度。实际上，在1400年一1800年这一时期，虽然有些时
候被人们说成是“欧洲扩张”和“原始积累”并最终导致成熟的资本主义的时期，但是
世界经济依然主要是笼罩在亚洲的影响之下。中国的明一清帝国、土耳其的奥斯曼帝国、
印度的莫卧尔帝国和波斯的萨菲帝国无论在经济上还是在政治上都极其强大，只是从这
个时期临近结束之时才在与欧洲人的对抗中日渐衰微。因此，如果说有什么霸权的话，
那么现代世界体系当时是处于亚洲的霸权之下，谈不上什么欧洲霸权。同样的，在这整
个时期，世界经济的实际动力大部分出自亚洲，而不是欧洲。直至1750年或1800年，亚
洲人之所以在世界经济和体系中占有举足轻重的地位，不仅是由于人口和产量的庞大数
量，而且还由于生产力、竞争力和贸易的优势，简言之，由于资本构成方面的优势。再
有，与后来欧洲编造的神话相反，亚洲人拥有自己的技术，并且发展出相应的经济和金
融制度。因此，在这几个世纪里，现代世界体系中的积累和权力的“格局”实际上没有
很大的变化。中国、日本和印度居于前列，东南亚和西亚紧随其后。从各个方面看，一
直苦于贸易逆差的欧洲在世界经济中显然没有亚洲那么重要。另外，欧洲的经济是建立
在进口而不是出口的基础上，而不论在当时还是在今天，贸易顺差都是工业优势的基本
特征。人们也很难发现亚洲列强之间及其与欧洲之间的相对地位有什么重大变化。直到
18世纪末和19世纪初之前，欧洲还没有形成为一个足以向亚洲挑战的“新工业化经济
体”。只是在那之后，世界经济的中心才开始转移到欧洲。
    亚洲经济活跃群体在亚洲的举足轻重的地位，亚洲在世界经济中的举足轻重的地位，
一直被人们所忽视，一方面是由于人们的注意力集中于“西方的兴起”，另一方面是由
于人们过分地强调欧洲在亚洲的经济和政治渗透。本章将论证和强调，这种欧洲扩张论
是如何偏离了世界的真实情况。但是，这里的论证不会也不可能仅仅局限于对欧洲和亚
洲进行比较，或对中国和印度这两个亚洲主要经济体进行比较。分析的重心需要转移到
世界范围的经济联系，这些联系包括生产力、技术以及它们所启动和支持的经济和金融
制度。这些联系是在全球范围内发展的，而不是仅仅在某一地区发展的，当然也不是仅
仅在欧洲发展的。与欧洲中心论的说法相反，世界经济体系本身绝不是欧洲人“创造”
出来的，他们也没有发展出世界“资本主义”。

    (1)人口、生产和收入

    众所周知，有关19世纪以前的，甚至20世纪以前的世界和地区人口增长的数据都是
推测得来的。但是，对较多的数据以及其中的一些变量加以考察后，我们还是能够看到
一幅关于世界和地区相对人口增长速率的比较清晰的和发人深省的图像。人们一直使用
卡尔一桑德斯（1936）关于17世纪和18世纪的估算以及他对瓦尔特·威尔科克斯（1931）
的估算的修正，后者也因此而修正了自己原来的估算。联合国人口署的相关文件（1953
年，1954年以及后来的各种出版物）也对卡尔一桑德斯的结论作了一些修正。科林·克
拉克（1977）利用上述资料以及另外9个资料作了一些估算；我们用表4．2概括了他的
估算结果。贝内特（1954）根据上述资料和其他资料也得出了自己的估算结果。他的数
字是最全面和最详细的，我们据此制定了表4．1。对这些估算结果进行比较就会发现，
它们与其他一些在此没有引用的估算结果十分接近。我之所以没有引用那些估算结果，
是因为它们采用了不同的地区划分方法（例如，把俄国的亚洲部分都划入“欧洲”）。
但是，我对所引用的估算结果中的关键的1750年的数字进行了核对，主要是把它们与约
翰·杜兰德（1967，1974）对许多人口数字的评估加以对比，另外还参考了雷纳·麦肯
森和海因策·韦沃（1973）所引用的沃尔夫冈·科尔曼（1965）的研究成果。
    这些关于世界和地区人口增长的估算基本上都显示了同样的重要历史进程，因此我
们使用贝内特（1954）的数字不会有太大的偏差。世界（以及欧洲）人口在14世纪下降，
从1400年起又恢复了向上的增长。世界人口在15世纪增加了大约20％，在16世纪增加了
大约10％（这里引用的数字都是表4．1中的总数的百分比约数）。但是，减去美洲在哥
伦布到来之后的人口急剧下降后的数字（这些表格都低估了这种情况，可比较本书第2
章中引述的减少90％以上的数字），世界其他地方的人口在16世纪依然增长了16％。接
着，世界人口加速增长，在17世纪增长了27％，除去美洲不算，则增长了29％。17世纪
中期似乎是一个转折和进一步加速时期，因此，从1650年到1750年的这一百年，世界人
口增长了45％。世界人口发展中的这些重大增长得到生产同步增长的支持，而正如第3
章所论述的，生产的增长则是由于世界货币的供给和分配的增长促成的。
    这种人口增长的地区分布和差异也是很重要的。在15世纪和16世纪，欧洲的人口增
长相对快一些，分别达到53％和28％，因此欧洲人口占世界人口中的比例从1400年的12％
上升到1600年的18％。但是，在此之后直到1750年，欧洲人口在世界人口中的比例基本
维持在9％，到1800年才增加到20％，到1850年增加到23％。但是，与此同时，从1600
年起，亚洲人口增加得更多，增长速度也更快。根据贝内特的估算，在15世纪和16世纪，
亚洲人口已经占世界人口的大约60％，然后增加到1700年的65％，1750年的66％，1800
年的67％。原因在于，人口本来就很稠密的亚洲平均每年人口增长0．6％，而欧洲平均
每年仅增长0．4％。根据李维一巴齐（1992：68）后来计算的数字，欧洲人口增长率仅
为0．3％。也就是说，比较而言，欧洲人口的增长速度仅为亚洲的一半或2／3，亚洲的
基数本来就庞大，当然增长的绝对数字就更大了。克拉克（1977）也肯定亚洲人口的这
种快速增长。按照他的估算，亚洲人口占世界人口的比例在1500年大约为54％，在1600
年和1650年为60％，在1700年、1750年和1800年为66％。麦肯森和韦沃（1973）和杜兰
德（1967，1974）也认为，1750年亚洲所占的比例为66％。
    另外，在亚洲最重要的地区和经济体，人口增长得更快。在中国和日本，从1600年
到1700年人口增长了45％，从1600年到1750年的一个半世纪里则增长了90％，在同样的
两个时段，印度人口的增长分别为47％和89％，而整个亚洲则分别为38％和74％，欧洲
仅仅为29％和57％。克拉克的估算（见表4．2）显示人口增长速度有一种差距越来越大
的趋势：印度从1600年到1750年增长100o，中国在度过17世纪中期的危机后（见第5
章），从1650年到1750年也增长100％，而在相同的时段，欧洲仅分别增长56％和44％。
只有亚洲其他地区，即中亚（部分地由表4．1上的俄国亚洲部分来代表）和西亚、东南
亚的人口增长较慢，分别为9％和19％。贝内特估算，东南亚人口在1750年为2，800万，
在1800年为3，200万，克拉克的估算则分别为3，200万和4，000万，但显然是把锡兰包
括在内。即便如此，杜兰德（1974）还是认为克拉克的数字太低了。因此，在1600年一
1750年这段时间，按照贝内特的估算（表4．1），东南亚人口增长了33％，而按照克拉
克的估算（表4．2）则为100％，即与中国和印度一样。根据第2章的考察，东南亚与中
国和印度有着密切的经济联系，因此后一个数字似乎更合理。按照杜兰德（1974）的意
见，东南亚的人口增长速度还应该更高一些，在1600年一1750年／1800年期间，应该比
欧洲要高出许多。
    因此，只有西方，或许还有中亚和非洲的人口增长比较慢；当然，美洲是负增长。
在1500年到1800年的这三个世纪里，非洲总人口稳定在9000万（根据另外一些人的估计，
包括表4．2的估算，非洲人口稳定在1亿），因此在世界总人口中的比例逐步下降。由
于“哥伦布接触和交流”的后果，美洲人口绝对地下降了，至少下降了75％（根据第2
章所引述的更精心的估算，下降了90％）。因此，美洲人口在1500年到1650年的世界人
口中的比例也下降了，1650年到1750年仅有缓慢的回升。
    总之，尽管对于现有的人口估算有各种不同的修改意见和疑问，但是可以肯定，从
1400年到1750年，甚至到1800年，M洲，尤其是中国和印度的人口增长比欧洲快得多。
遗憾的是，我们没有对同一时期世界和地区生产总值的估算数字，但是可以推测，亚洲
之所以有如此之高的人口增长，只有一种可能性，即它的生产也增长得比较快，因此才
能支持这种人口增长。那种认为亚洲的生产或人均收入保持稳定或相对于欧洲来说下降
了的理论上的可能性，根据我们在第2章中的考察是似是而非的，而且也不能获得实证
的支持。下面有关世界』总产值和地区比较产值、人均收人的估算将进一步否定这种论
点。
    当然，我们很难获得有关这一时期的全球生产和收入的准确数据，这一方面是因为
很难找到和统计这种数据，另一方面则是因为很少有人想做这件事情。不过，毕竟有一
些学者殚精竭虑地对18世纪的一部分情况作出了估算。他们是想用这些估算数字作为基
线来评估人们更感兴趣的在此之后的西方和世界经济发展。这对于我们来说就很不错了，
因为这些估算至少提供了在我们考察的这个时期接近结束之时的世界和各地的生产和收
入的某些线索。
    布罗代尔（1992）引用了保罗·拜罗克关于1750年的世界和地区生产总值的估算。
按1960年的美元计算，1750年世界国民生产总值为1，550亿美元，其中1，200亿美元或
77O 的产值出自亚洲，350亿美元的产值出自整个“西方”，即欧洲和美洲，还包括俄
国与日本——拜罗克在估算时把它们合在一起，是为了强调后来“西方’的发展。如果
我们把日本和俄国西伯利亚部分重新划回亚洲，那么亚洲在世界国民生产总值中的比例
肯定超过80％。拜罗克本人认为，在1750年的1，480亿美元的国民生产总值中，有1，
120亿美元即76％出自今天的“第三”世界，其中包括拉丁美洲，另外350亿美元的产值
即24％出自今天的“发达国家”，也包括日本。拜罗克对于英国工业革命开始以后的
1800年所作的估算是，世界总产值为1，830亿美元，其中l，370亿美元即75O出自今天
的欠发达世界。只有470亿美元，即只有世界国民生产总值的33％出自今天的工业化国
家（BairochandLevy－Leboyer1981：5）。到半个世纪以后的1860年，世界国民生产总
值上升为2，800亿美元，出自今天的“第三”世界的产值为1，650亿美元，即将近60％，
出自现在的发达国家的产值为1，150亿美元，刚刚超过40％（参见Bairoch1992：534）。
    显然，在1750年和1800年时亚洲的生产要庞大得多，而且它的生产力和竞争力也强
于欧洲和美洲加在一起的力量，尽管后者能够从美洲和非洲获得金银。如果我们确定亚
洲在18世纪，即我们考察的这个时期的末期能够生产出大约世界总产值的80％，那么我
们只能推想在这四百年的开端或中期会是怎样一种比例。由于在这四百年间亚非地区和
欧洲再加上美洲都是按照同样的速度发展，因此原来各地所占的比例与后来一样？因为
欧洲的发展较快，而且它的美洲殖民地也添加了产值，因此欧洲原来所占的比例更低，
而亚非地区所占的比例更高？但是，前面5；证的人口增长速度的比较数字会使我们否
定这两种假设。相反，15世纪时亚洲在世界生产总值中的比重是比较低的，然后才逐渐
上升，这是因为亚洲各地经济在随后几个世纪里比欧洲增长得快。前面有关相对人口增
长速度的数字，第2章和第3章中的许多资料以及我们关于欧洲的通货膨胀率高于亚洲的
论证，都支持这最后一种假设：亚洲的生产也比欧洲增长得快！另外，如果说欧洲的通
货膨胀率和物价都高于亚洲，那么它们或许也造成了一种直线上升的偏见，使拜罗克关
于国民生产总值的估算得出西方高于东方的结论。如果是这样的话，那么亚洲和欧洲、
美洲之间在实际产值与消费方面的差距可能要比80：20的比率还大。
    特别值得注意的是，上述各种估算都证实，1750年亚洲占世界总人口的66％，而亚
洲的产值占世界的80％。也就是说，占世界人口2／3的亚洲人生产出世界4／5的产值，
而占世界人口1／5的欧洲人仅生产出其余1／5产值中的一部分，另外的部分是非洲人和
美洲人的贡献。因此，在1750年时，亚洲人的平均生产力大大高于欧洲人！毋庸置疑，
最能干的亚洲人在中国和印度，那里的人口也增长得更快。他们的生产能力应该比欧洲
人更强出许多。在日本，从1600年到1800年，人口只增长了45％，但是农业产量翻了一
番，因此生产力肯定有重大提高。到1800年，日本和英国的棉纺工人的工资、国民的平
均收入、平均寿命和身材的高矮都差不多，但是到19世纪初日本的平均生活质量可能高
于英国。
    再有，拜罗克估算，1800年中国的人均收入为228美元，高于他对担世纪英国和法
国若干年份的估算，因为后者在150美元到200美元之间。到1850年，中国的国民生产总
值下降到人均170美元，当然印度的国民生产总值在19世纪也下降了，而且很可能在18
世纪后半期已经下降了（Braudel1992：534）。
    实际上，所有的人均收入估算也否定了一些人的欧洲中心论偏见。那些人认为，亚
洲占有较大的经济比重只不过反映了亚洲人口比欧洲多。拜罗克（1993）考察了各种对
世界范围人均收入差异的估算。他发现，迟至1700年到1750年期间，世界范围的最大差
异是1到2．5。但是，他也提到西蒙·库兹涅茨较近的估算（1到2．4），戴维·兰德斯
的估算问到2．2和2．6），安格斯·麦迪逊的估算（1到1．6或1．3甚至1．1）。他还
考察了另外7种估算，包括18世纪学者的看法，最后得出一个估算数字为1到1．1，或者
说，世界各地的收入或生活水准实际上相同。
    或许，最重要的生活水准“指数”——预期寿命——在欧亚各地大体上差不多。如
果说70岁以上的老人到处可见的话，中国的这项指数确实不低——1726年，将近1％的
人口超过70岁，其中还有超过100岁的老人。
    按照麦迪逊（199：10）的估算，中国和西欧在1400年的人均产值和人均收入几乎
相同。但是，拜罗克发现，1750年时，欧洲生活水准低于世界其他地区，尤其低于中国。
他在1977年的著作中对此作了进一步的论证（见本书第1章）。而且，他估算，1800年
“发达”地区的人均收入为198美元，所有“欠发达”地区为188美元，而中国为210美
元（BairochandLevy －Leboyer1981：14）。何炳棒（1959：263，213）的人口研究著
作早已提示，中国在18世纪的生活水准呈上升趋势，农民的收入不低于法国，肯定高于
普鲁土和日本。吉尔伯特·罗兹曼（1981：139）也作了“国际比较”，得出的结论是，
在前现代阶段，中国人至少与其他民族一样能够很好地满足家庭需求。有意思的是，在
糖的人均消费方面，中国似乎高于欧洲；要知道，中国只能利用自身的资源来生产糖，
而欧洲能够从殖民地奴隶制种植园廉价地进口糖。在论述印度的情况时，沃勒斯坦
（198157一158）引用了哈比布、斯皮尔（PercivalSpear）和德塞的成果。这些成果都
证明，17世纪印度的人均农业产量和消费水平肯定不低于、可能还高于当时的欧洲人，
而且肯定高于20世纪早期和中期的印度人。但是，波梅兰茨（1997）则认为，当时欧洲
的消费水平高于亚洲人
    也就是说，现有的各种关于世界和地区人口、生产和收入的估算以及前面对世界贸
易的论述都证明，至少到1800年，与“西方”任何部分或整体相比，亚洲及其各地经济
体都具有更大的生产力和竞争力，在全球经济中更拥有不可比拟的分量和影nAo如果不
能把这种情况完全归因于亚洲的庞大人口——正如亚洲的人口与其产值的比率及人均收
入的数字间接证明的——那么怎么会出现这种情况呢？有关亚洲在世界经济中具有更大
的生产力和竞争力的大量直接证据能够部分地回答这一问题。对此我们在下面还要详细
论述。再有，技术和经济制度也促成了亚洲的这种领先地位。对此我们将在本章的最后
两节加以讨论。

    （2）生产力和竞争力

    关于亚洲的绝对和相对生产能力和竞争能力，尤其在工业生产和世界贸易方面的能
力，我们可以看到一些直接的证据。乔杜里指出：
    即使是在前机器时代，对工业产品的需求也能表明一个社会在专业化和劳动分工方
面所达到的程度。毫无疑问，从这个角度看，在1500年到1750年这个时期，印度次大陆
和中国拥有亚洲最先进和最复杂的经济。
    不仅是亚洲的，而且是全世界最先进的经济！
    显然，在17世纪的一段时间里，亚洲之所以吸收大量的白银以及一部分黄金，主要
是由于国际生产成本和价格上的相对差价造成的。直到19世纪欧洲大规模使用机器以后，
生产成本的结构才发生了根本变化，欧洲才能克服价格差异的影响。（Chaudhuri1978：
456）
    但是，也有人指出，印度纺织业的竞争力主要不是缘于更先进或更复杂的机器生产
设备。卡纳卡拉塔·穆昆德（1992）认为，印度人的优势在于其（手工业）工人的高超
技艺。而这则部分地缘于各种生产过程中的高度专业化和细密分工。再者，印度的竞争
力也依赖于一种灵活的组织结构，后者能够根据出口市场对纺织品的规格样式的需求变
化而迅速地作出调整。另外，在种植优良的长绒棉方面，在印染技术加工方面，印度也
处于领先地位。最后，由于食品和工资低廉，生产成本很低；而这是由于印度的农业能
够以很低的成本生产出这些食品。
    乔杜里对亚洲的一些工业生产作了如下概述：
    可想而知，亚洲文明的三大手工业是棉丝纺织品，包括首饰在内的金属制品以及陶
瓷器M的制造业。另外还有许多次要的手工业，也都具有工业技术和工业组织的全部特
征；它们生产爆竹、砖瓦、乐器、家具、胭脂、香水等等，这些都是亚洲大部分地区日
常生活的必需品。……现存的历史资料，无论涉及加工过程的还是关于分配体制的，都
明明白白地显示，亚洲的大部分手工业都包含有一系列中间环节，而职能的划分既是社
会职业的划分，也是技术上的分工。在纺织业里，一块印花布或平纹细布需要经过棉农、
采摘1、轧棉1、梳棉L、纺纱1、织布1、漂白1、印花1、画图工、轧光工和修补工等一
系列工作才能到达公众手里。……用金属制成的文物可以列出一个很长的目录。农业器
具，建筑物的金属扣栓、金属门和金属锁，炊具，厚重精致的兵器，宗教用品，钱币和
首饰……在亚洲各地都形成活跃的贸易，以各种方式买卖粗布、陶器、铁器和铜器。平
民百姓和达官贵人都购买这些简单的日用品。
    有一个笑话说，一个税卡官员感到大惑不解的是，有一个人总是推着一辆什么都不
装的手推车通过边界。后来收税官恍然大悟：原来这个人在走私手推车！实际上，这不
是笑话，而是严肃的生意：大多数货物，无论产地是哪里，也无论是在亚洲各个口岸之
间进行的合法贸易还是非法贸易，都是用亚洲的船只运送的，而这些船只是用亚洲的材
料，西亚、南亚、东亚和东南亚的人工，亚洲的资金建造的。因此，船舶、军舰和港口
的建造、维修以及相关的金融活动本身就已经是亚洲各地的一项主要的持续发展并不断
扩大的“无形”产业，可能直到19世纪汽船出现为止，欧洲所有的小打小闹的觊觎者都
难以望其项背。
    另一个类似的“无形”产业是包括采矿和铸造在内的铸币业。这些钱币主要是用于
本地、本地区和本国，但也有许多是为出口铸造的。金、银、铜、锡、铁等等金属钱币、
条块等形状的钱币、贝壳、巴达姆等通货（包括纺织品）的生产、鉴定和兑换，是国家
和私人企业的大生意。柏林（1993）等学者对此作了大量的研究。大体上说，人们可以
按照表面价值或重量接受钱币，但并不总是如此，尤其在它们贬值时；对金银条块必须
作重量和纯度的鉴定，这意味着一种商业成本，但也给国家或私人企业提供了另一个商
业机会。
    从世界经济的角度看，在出口大量贵重商品和进口大量白银方面，一马当先的是中
国，而不是印度。但是，印度似乎也没有被甩掉多远，也是重要产业中心的聚集地，尤
其是棉纺织业。印度也进口大量的金银，尤其是黄金（印度是黄金的“秘窖”）。我们
已经在第3章中反驳了那种欧洲中心论的神话：亚洲人接受金银是为了把它们囤积起来。
相反，亚洲人之所以挣得金银，首先是因为他们从一开始就更勤奋，更能干；而新增添
的金银则接着在亚洲促成了更大的需求和更大规模的生产。
    西亚凭借着自身的产业基础，如棉纺织业和丝织业，再加上转运亚洲其他地区与欧
洲之间的商品，呈现出欣欣向荣的景象。东南亚和中亚也是一派繁荣气象，主要是依赖
两地之间的金银和商品流通，其次是由于东南亚当地生产丝绸并向日本出口。
    欧洲人能向东方销售的产品很少，因此主要是通过参与亚洲经济本身的“境内贸易”
来谋取利润。欧洲的利润主要来自在众多市场之间，尤其是在整个世界经济范围内进行
金银、货币和商品的多边交易。过去，没有一个大国或它的商人能够同时在所有的市场
展开活动，或者说能够把自己在这些市场之间的活动组织成这样一种实现利润最大化的
连贯系统。欧洲人之所以能够做到这一点，关键在于他们控制了巨大的金银供给来源。
他们的海上能力长期以来是一个很小的非决定性因素；而且正如我们下面要论证的，他
们的帝国的或私人的商业公司在组织上也与竞争对手没有什么两样。在16世纪和16纪早
期，欧洲人所做的就是在亚洲各国的黄金和白银的兑换差价之间套利，以及在某些贸易
往来中、尤其中国和日本的贸易往来中充当中间人的角色。但是，从世界经济的角度看，
至少从1500年到1800年这三个世纪，欧洲所能生产和出口的最重要的商品，实际上是唯
一的商品，就是金银——而它是依赖在美洲的殖民地才实现这一点的。
    有一点是十分清楚的：欧洲当时不是向世界经济的其他地区出口产品的主要产业中
心。第2章和第3章已经证明，实际＿，由于欧洲没有能力出口金银以外的商品，这就导
致了长期的支付赤字，从而也导致了金银不断地从欧洲流向亚洲。只有用欧洲在美洲的
殖民主义势力范围才能解释欧洲为什么在世界经济中还能生存，如果没有美洲殖民地，
欧洲就无法弥补它与亚洲的商品贸易的巨大赤字。即便如此，欧洲也从来没有足够的金
钱来实现贫穷可怜的欧洲人的梦想，因为正如一个荷兰商人在1632年向国内通报的：
“我们不是没有找到商品……而是我们没有造出购买它们的金钱”（Braudel1979：
221）。这个问题直到18世纪末、尤其到19世纪才解决，此时金钱的流向终于颠倒过来，
从东方流向西方了。

    （3）1400年一1800年的世界贸易

    根据前面对亚洲的人口、生产、生产力、竞争力、本地和地区贸易以及各方面的持
续增长的情况的论证，人们会很自然地得出结论：国际贸易是被亚洲主宰着。但是，有
一种神话却愈演愈烈，那就是，世界贸易，即使在亚洲，也是由欧洲人创造和主宰的。
我们现在举出一系列理由来反驳这种神话。
    葡萄牙人以及追随其后的普遍的欧洲人“迷惑”了历史学家，使后者把全部注意力
放在欧洲人身上，完全夸大了他们在亚洲贸易中的重要性。正本清源，这种对葡萄牙人、
荷兰人和英国人的盲目迷恋，在一定程度上是缘于这样一个事实：正是他们留下了有关
亚洲贸易的大部分记载。当然，这些记载更多地反映了他们自己的活动和利益，而不是
亚洲合伙人和亚洲竞争对手的活动与利益。
    但是，在对待亚洲贸易中欧洲人的活动的问题上，这种欧洲中心论的立场受到越来
越多的批驳。莫兰（Moreland1936：201）在他那部现已成为经典的《柳度简史》中指
出：“葡萄牙人在印度造成的直接影响并不大。”接下来的猛烈炮火出自一位原先在印
度尼西亚任职的荷兰官员范勒尔（1955）。他用一系列的论断批驳了当时依然盛行的欧
洲中心论的观点：
    亚洲的国际贸易的总体格局基本上维持着原样。……当时的葡萄牙人殖民统治并没
有给东南亚的商业带来一种新的经济因素。……从数量上看，中国人日本人道罗人。爪
哇人印度人…以及阿拉伯人所经营的贸易超出葡萄牙人的贸易许多倍。……各地的贸易
继续安然进行。……这条亚洲内部的重大贸易路线依然发挥着重要作用。……凡是声称
18世纪（更不用说更早的时候！）有一个欧洲人的亚洲的说法都是无稽之谈。
    范·勒尔进一步断言：“远东的葡萄牙帝国与其说是一种事实，不如说是一种想
象。”而且正如梅林克一罗洛夫斯（196）反复指出的，这种想象不得不向事实屈服。
梅林克一罗洛夫斯捍卫欧洲中心论的立场，因此她在悉心写成的学术著作中驳斥范·勒
尔的观点。她明确地宣称，亚洲贸易中的欧洲势力比范·勒尔所承认的要大得多，也要
早得多。但是，她本人的论证以及她对葡萄牙人的影响的一再否定，似乎进一步支持了
“范·勒尔的观点：只是到1800年前后欧洲才开始超过东方”（Meihnk－Roelofsz1962：
10）。她本人的研究局限于东南亚一隅，而那里是亚洲受到欧洲影响最大的地方，但是
她表明，即使在那个地区，当地的和华人的贸易也能抗拒荷兰人的影响。
    现在，越来越多的学者——例如乔杜里（1978）、达斯·古普塔和皮尔逊（1987）、
阿拉萨拉特南（1986）以及雷乔杜里和哈比布（1982）——肯定了范·勒尔的论点：当
时的亚洲贸易是一项繁荣昌盛的事业，欧洲人只是作为附加的次要角色跻身于其中。
    亚洲的胡椒生产仅在16世纪就翻了一番以上，而大部分是被中国人消费掉的
（Pearson1989：40）。只有较少的一部分，肯定不到1／3的胡椒出口到欧洲；1503年，
由亚洲人从陆地上穿越西亚运输的香料比葡萄牙商船绕好望角运送的香料多15倍，甚至
到1585年从红海路线运输的香料也是绕好望角运输的香料的4倍（DasGuPta1979：257）。
虽然海上运输是葡萄牙人的主业，但是摩鹿加丁香被他们运到欧洲的从未超过15％，而
东南亚的胡椒农其他香料则大量地出口到中国。另外，有些挂葡萄牙旗的船只实际上是
属于亚洲人的，他们挂这种“便利旗”是为了在某些口岸享受葡萄牙人才能享受的低关
税。葡萄牙人施展军事和政治的强硬手段来“垄断”贸易和勒索关税，因此他们在亚洲
贸易中所占份额虽小，获得的利润却占他们总利润的80％，只有20％的利润出自他们所
开辟的好望角南路贸易（DasGuptaandPearson1987：71，78，84，90；
Subrahmanyam1990：：361）。这可以从1580年出版的一本资料详细的葡萄牙文书籍中
得到具体证明。该书以葡萄牙克鲁扎多（金币名称）为计算单位记录了各条商路和各次
航行的利润。在路程较短的澳门一逞罗、澳门一帕坦（印度地名）、澳门一帝泱的航线
上往返一次，利润为1，000克鲁扎多；在澳门一类他航线上往返一次，利润为6，000到
7，000克鲁扎多；在果阿一马六甲一日本航线上往返一次，利润为35，000克鲁扎多。
相比之下，在里斯本一好望角一果阿航线上往返一次，货主仅有10，000到12，000克鲁
北多的收入，船长也仅有4，000克鲁扎多的收入（见Lourido1996a：18－19）。
    日本的白银出口贸易对于葡萄牙人十分重要，但是，从1600年到1620年他们在这种
贸易中所占的份额从未超过日本出口总量的10％，只是在17世纪30年代达到37％的最大
份额（DasGuntaandPearson1987：76）。葡萄牙人在印度的情况也大同小异。甚至在16
世纪葡萄牙人对亚洲的“渗透”达到顶峰之时，古吉拉特的贸易由他们经手的也只有大
约5％。虽然他们的大本营设在果阿，但是在印度西南地区的胡椒生产中，他们插手的
部分不到10％。维持葡萄牙的“印度领地”使葡萄牙纳税人和政府承受的负担超过了葡
萄牙从印度直接获得的收入，当然葡萄牙的商人获得了好处，正如其他的欧洲“雇员”
从各自的公司获得了好处。
    葡萄牙在东亚和东南亚规模甚小的贸易活动后来被荷兰人所取代。正如我们在第2
章中看到的，尽管荷兰人竭尽全力想垄断至少东南亚一部分地区的贸易，但是他们从未
取得成功，实际上，荷兰人在主要排挤葡萄牙人的过程中抢占的地盘又再次被中国人和
其他东亚人收复，当时后者在自己海域——更不用说自己领土——的支配地位从未受到
严重的挑战。从17世纪晚期起，“欧洲人的渗透实际上被击退了”
（DasGuptaandPearson1987：67）。欧洲人被中国人击败了。从1680年到1720年，抵达
长崎的中国船舶增加了两倍；在巴达维亚发生对华人的大屠杀的1740年，抵达那里的中
国船舶达到顶峰（DasGuptaandPearson1987：87）。例如，在1684年长崎港口重新开放
后的4年里，平均每年接待近100艘中国船只，平均每星期两艘；到1757年为止的这段更
长的时间里，每年也平均接待40艘以上。1700年，中国商船把2万吨货物运到华南，而
欧洲商船仅装走500吨。1737年，欧洲商船运走的货物为6，000吨，直到18世纪刀年代，
欧洲人的货运量才达到2万吨（Marks1997a）。
    克莱因（1989）的论文阐述了16世纪到19世纪毗邻朝鲜。日本和琉球的中国东海以
及东南亚所环绕的中国南海的贸易情况。他发现，欧洲人从来就没能控制、更谈不上支
配这些贸易活动，甚至连部分的垄断权也没有。在中国东海，贸易完全掌握在亚洲人手
中；欧洲人几乎挤不进去。在中国南海，到17世纪中期为止，葡萄牙人和荷兰人趁该地
区动乱之机才先后勉强获得一个立足点。但是，17世纪后半期和18世纪，由于东亚在经
济和政治上的复兴，这种立足点受到挤压，仅能苟延残喘（包括英国人在内）。克莱因
的结论是，
    16世纪和17世纪，欧洲人之所以能够对中国附近海域进行渗透，完全是由于该地区
内部和地区间权力关系本身发生特殊变化。欧洲对该地区经济的影响始终是边缘性的。
欧洲在这个世界经济体的商业活动仅仅是暂时性的，局限于欧洲人在亚洲的极其脆弱而
有限的贸易网。在1680年前后，该地区重新建立了权力均劳，此后，该地区内的海上贸
易进入了一个在传统机制的完整架构内兴旺发展的新时期。18世纪后半期，这种贸易及
其机制逐渐损坏……（而且包括）欧洲的商业活动……也濒临瓦解。19世纪的欧洲霸权
根本不是建立在前工业时代历史发展的基础上……（而是建立在）全新的条件和环境上。
（Klein1989：
    （甚至在欧洲人的商业活动更容易延伸过去的亚洲西端，）阿拉伯海域是中国、东
南亚、印度和中东之间进行交流的一个古老而庞大网络的组成部分……欧洲人在那里附
着于原有的格局，属于异域商人之列……（他们介民不情愿地与亚洲人合作，他们之间
相互信任的程度不可夸大。
    我们再来看亚洲贸易在整个世界贸易中的重要性。继范·勒尔之后，尼尔斯·斯廷
斯加尔德（1972）是最同情亚洲的欧洲历史学家之一。他也认为，葡萄牙对印度洋地区
改变甚少，16世纪最重要的事件乃是1576年莫卧尔皇帝阿克巴征服孟加拉
（Steensgaard1987：137）。
    因此，当我们看到斯廷斯加尔德（1990a）说亚洲人在印度洋的贸易活动是“边缘
性的”、无足轻重时，不能不感到惊讶。他接着说：“这个观点可能像是在重申一个明
摆着的事实。”他首先引述莫兰（1936）和巴尔·克里什纳的估算：17世纪初，亚洲的
长途贸易量是52，000—57，000吨或74，500吨。然后他把这两个数字与欧洲的货运能
力（50万吨到100万吨）加以比较，从而得出贬低亚洲贸易的结论。但是，成交的货物
重量与货运能力二者之间是很难加以比较的。斯廷斯加尔德也指出，这些印度洋贸易的
数字不包括沿海运输，而沿海运输本身的规模更大，而且也是长途贸易的一个组成部分，
因为长途贸易也依赖于转运贸易。欧洲船舶主要往返于距离不太长的波罗的海和地中海
沿岸，大多没有沿印度洋或东南亚海域航行的距离长。因此，这种比较看来不足以衡量
印度（更不用说亚洲）与欧洲在世界贸易中的相对分量。
    另外，正如本书第2章指出的，亚洲的内陆贸易和海上贸易的互补性大于竞争性。
巴伦德斯也指出：
    陆上贸易和海上贸易之间的关系很复杂：在二者之间进行选择，一方面取决于途经
的流通区域，另一方面取决于“通行费用”。陆上远程贸易并没有被海外贸易取而代之。
在有些情况下，海上贸易甚至还刺激了陆上远程贸易。在另一些情况下，特别在陆上远
程贸易变得危险时，商业活动就部分地转移到海上路线，例如17世纪晚期的印度就是如
此。…沿海贸易依赖于内地贸易。许多市场都是内地大城市的沿海卫星城，例如胜利城
的巴塞罗尔、比贾布尔的达波尔以ILAk名字上就显示出与拉合尔的关系的拉豪利邦达尔。
制造业和政府的中心都在内地，大宗的农产品都是在那里加以调配。（Barendse1997：
chap．1）
    我们在第2章指出，内陆远程贸易也在兴旺发展。在印度和中亚，每头牛负载100到
150公斤货物，总数在一两万头牲畜的驮队并不罕见；多达4万头牲畜的驮队也并非没有。
有的驮队还有上千辆牛车，每辆车配有周到12头役牛。商队客栈彼此相距一天的路程，
能够容纳总计加起来多达1万的客人和牲畜（Burton1993：25）。在17世纪，仅班贾拉
斯这一个商会就平均每年运送82，100万吨英里的货物，这些货物平均行程为720英里。
相比之下，两个世纪以后，1882年，印度的全部铁路运载量为2，500吨英里。
    各种迹象显示，亚洲与欧洲的贸易虽然在这几个世纪里增长了，但与亚洲内部贸易
（包括长途贸易）相比，始终是一个很小的数字。英国东印度公司主管乔舒亚·蔡尔德
在1688年指出，仅在几个印度港口进行的亚洲贸易量就十倍于欧洲人经手的贸易量总和。
    根据上面对亚洲贸易的概述，尤其是克莱因（1989）对中国海域贸易的分析，卡尔
一路德维格·霍尔特弗列里奇（19844）的说法就特别值得注意。克莱因的文章就收在
他主编的论文集里。他在导言中断言：“欧洲主宰了这整个时期。”霍尔特弗列里奇
（1984：5，tablel．2）还宣称，在1720年和1750年，欧洲在世界贸易中的份额分别为
69％和72％，而印度只占11％和7％（表上列出的各个时期的另外12％属于拉丁美洲，8％
属于“其他地区”）。
    本书中所讨论的证据和克莱因（1989）对中国海域的中国贸易（不是欧洲贸易）的
分析都否定了这种自吹自擂的欧洲中心主义的论断。另外，根据斯廷斯加尔德（1990：
150）计算的1752—1754年的数字，亚洲向欧洲的出口量虽然不大（在亚洲贸易中仅占
很小的份额），却一直多于欧洲从美洲的进口量。（欧洲向美洲的出口量较高，但还赶
不上欧洲人从其他地区，如亚洲的出口量。）1626年，伊比利亚半岛的一位匿名学者甚
至写了一篇“论文”，在标题中宣称要“论证……从贸易角度看东印度比西印度更重要，
因此我们发现了东方贸易失败和我们眼看着西班牙论人悲惨的贫困状态的原因”队。
undo1996b：19）。
    特里·博斯韦尔和乔亚·米斯拉（1995）提供了一个形象的例子，表明欧洲中心论
的有色眼镜如何遮蔽了西方人的目光，使他们看不到世界经济和贸易的大部分情况，甚
至也扭曲了他们对欧洲的“世界经济”的感知。首先，他们表示，在沃勒斯坦和他们的
心目中，“尽管存在着贸易联系，但是非洲和亚洲依然外在于（世界体系）。无论是逻
辑曲线还是长波影响都应用不到它们身上。”其次，他们与沃勒斯坦的分歧在于：“我
们认为，即便说亚洲整体外在于世界体系，也有理由把东亚贸易机为世界体系的一个领
先部门”。因此，他们在计算“全球”贸易时把“东亚贸易”包括在内，仅仅是为了指
出这样一个情况：“数以千计的船舶参与波罗的海贸易，相比之下，只有数以百计的船
舶参与大西洋贸易和亚洲贸易。”由于后两种贸易的行程更长些，因此他们让它们在
“全球贸易”的计算中占有更多一点的分量。可悲呀，由于目光短浅，他们在东西方贸
易中仅看到有数百艘船舶可以纳入他们所谓的“全球贸易”中，而没有看到也没有统计
亚洲内部贸易活动中的数以千计的船只，霍尔特弗列里奇（198）虽然低估了它们，但
至少还把它们打在数里。波斯韦尔和米斯拉还掉进另一个他们自己布置的陷阱。首先，
他们宣称，“东亚贸易表现出一种与大西洋贸易和全球贸易不同的（循环）模式，（这
一发现本身）就进一步表明后二者是外在于前者的”。他们甚至没有考虑到，“东亚贸
易”不同于东西方贸易之处可能恰是一种补偿，正如有短处就有长处。这样考虑就会使
他们的发现变成相反的证据：亚洲及其贸易不是“外在于”，而是内在于这个体系！接
着，他们宣称，他们对偶然的上下波动循环所作的进一步研究恰恰表明：“这一发现提
示，与人们的预期相反，亚洲贸易对于资本主义世界经济具有更关键的作用！”
（BoswellandMisra1995：478）当然，他们所“预期”的是他们自己的欧洲中心论有色
眼镜所制造的效果，但是这反而证明，这种有色眼镜甚至扭曲了他们自己对“欧洲的世
界体系”的分析，当然也蒙蔽了他们，使他们看不到亚洲存在着一个大得多的世界经济
和贸易。
    总之，直到19世纪为止，亚洲经济和亚洲内部贸易一直具有比欧洲贸易及其对亚洲
的侵入大得多的规模。或者可以借用达斯·古普塔和皮尔逊在《150年一1800年的印度
和印度洋》一书中的论断：
    一个至关重要的论点是，当欧洲人在海洋上赫然出现时，他们却不是主角。毋宁说，
他们是以各种成功的方式加入一个正在发展的结构中。……在16世纪的印度洋历史中，
连续性比葡萄牙人的影响所造成的断裂起着更重要的作用。
    甚至欧洲主义者布罗代尔也一贯认为，直到优世纪末以后，世界经济的重心才开始
向西转移，直到18世纪末和19世纪才转移到西方。实际上，“只是到18世纪末才开始发
生变化，而且在某种程度上，这是一场内部通婚的竞争。欧洲人终于脱颖而出，并且改
变了这个结构，但是他们是从一个亚洲的历史环境里突围出来的”
（DasGuptaandPearson1987：20）。
    因此，尽管欧洲人获得美洲的金银并以此买通进入亚洲的世界经济的道路，但是在
1500年以后的三个世纪里，他们一直是一个小角色，而且不得不适应——而不是制订！
——亚洲的世界经济的游戏规则。另外，亚洲人在世界经济中依然是成功的竞争者。如
果按照流行的欧洲中心论的“见机’，亚洲人缺少科学、技术以及制度性基础，那么他
们怎么能做到这一点？答案是，亚洲人并不缺少这些东西，而且在这些领域里经常技高
一筹。因此，我们现在就来考察现实世界中科学、技术和制度的发展情况，看看它们与
欧洲中心论的神话所宣扬的东西是如何大相径庭的。

    2．质量：科学与技术

    1）贬低亚洲科技的欧洲中心论

    流行的欧洲中心论的神话宣称，在1400年到1800年这段时期，或者至少从巧皿年开
始，欧洲在技术上一直优于亚洲。另外，欧洲中心论在科学技术方面的偏见通常也扩展
到制度方面，对此我们在下一节加以考察。这里集中探讨几个问题：(1)总体上看，当
时究竟是欧洲的科技还是亚洲的科技更先进，这种情况延续到什么时候？（2）在从中
国引进指南针、火药、印刷术等等之后，是否只有欧洲的技术在发展，而中国和亚洲其
他地方的技术就不再发展了？（3）多少年后技术是否沿着从欧洲到亚洲的方向扩散？
（4）技术的发展仅仅是欧洲或中国或其他地方的一种当地的和地区性的进程，还是世
界经济的力量影响当地而造成的一种全球进程？下面将对这些问题作出解答，但可以预
先宣布，所有的解答都与流行的欧洲中心论在科技方面的“见识”针锋相对，至少是提
出重大质疑。
    技术从来不是独立发展的，而是迅速地扩散或适应相同的或不同的环境。具体地说，
技术的选择、应用和“进步”其实是对机会成本的合理回应，而机会成本则是由世界经
济和当地供求状况决定的。也就是说，技术的进步不论在哪里都主要取决于世界经济的
“发展”，而不是主要取决于地区的、民族的、当地的特点，更不是取决于文化特征。
而技术的制度形式受世界经济的“发展”的影响则小一些。
    但是，在这方面经常被人们提到的专家J．D贝尔纳（1969）则把西方科技的兴起归
因于西方本土资本主义的兴起（他是用与马克思和韦伯相同的词句）。罗伯特·默顿
（193）论述“科学。技术与社会”的经典著作完全是一套韦伯主义的话语，甚至与韦
伯关于新教伦理与“资本主义精神”的论点直接挂钩。正如本书第1章指出的，这就使
他得出的有关科学技术的论点变得十分可疑；斯蒂芬·桑德森（1995：324ff）也对他
的论点提出批评。罗斯托（1975）关于现代经济起源的“核心论点’洲更加彻底和明确：
现代经济完全是借助于科学革命而从现代欧洲起步的。
    这种关于科学技术革命的历史和作用的研究看来远比它引以为据的科学技术更带有
意识形态的动机。例如，卡洛·奇波拉（197：207）就赞同地援引过一位西方的技术史
的“专家”林思·小怀特的论断：“欧洲之所以在1500年前后能够跃居全球支配地位，
是因为向亚洲挑战的欧洲拥有任何亚洲文明都望尘莫及的工业能力和技术。”我们在前
面已经看到，如果事实与怀特的欧洲中心论的说法恰恰相反的话，那么欧洲在1500年根
本没有上升到‘吱配”地位。
    查尔斯·辛格等人编写的《技术史》第二卷承认并且强调，从公元500年到1500年，
“在技术方面，西方几乎没有传给东方任何东西。技术的流向是相反的。”书中复制了
李约瑟（1954）的一个图表，上面列出中国的几十项创造发明与欧洲最初采用它们之间
的时间差。大多数的时间差长达10到15个世纪（铁烨犁则相差25个世纪）；少数的时间
差为3到6个世纪；火炮和金属活字版印刷术的时间差最短，也有一个世纪。“基本上是
模仿，有时对技术和原型加以改造，由此……西方的产品最终达到了完美”。
    然而，这些叙述本身也过于偏重欧洲的情况。欧洲确实承受了许多技术传播的结果；
但是在1500年以前的一千年间，技术主要是在东亚、东南亚、南亚和西亚之间流传，尤
其在中国和波斯之间交流。在这些技术流传到欧洲之前，其中大部分必须先经过伊斯兰
世界，尤其是当时穆斯林统治的西班牙。1085年基督教夺取托莱多，缴获那里的伊斯兰
学者和重要图书，后来又夺取科尔多瓦，大大推进了技术知识在欧洲的“西进”。拜占
廷以及后来的蒙古人也促成知识从东向西的传播。
    辛格等人在第三卷论述1500年到1750年这段时期时则明确地专注于西方了。书中不
加比较就断言：“但是，可以肯定”到1500年局势已经发生了变化，“由于欧洲拥有巨
大的海陆军事优势，欧洲对远东的控制几乎是不可避免的结局”。另外，书中还宣称：
“可以认定，在17世纪，欧洲总体上拥有比世界其他地区更高的技术效能”；其原因归
结为欧洲、尤其英国的更“自由的社会制度”、“宗教的凝聚力”以及其他的“文明”
特征。书中也提到，所有这些“绝不是与（丝绸和瓷器方面的）低劣落后格格不久”，
但是书中根本没有提及棉纺织业和其他产业。
    但是，这里所说的社会文化的优越性不过是我们在第1章里已经批驳的欧洲中心论
偏见，我们下面在考察制度之后还必须加以批驳。从理论上说，欧洲在陶瓷业、丝织业
和棉纺织业等重要产业方面是落后的，但可能在其他技术方面是比较先进的。但是，
（技术史）对于“可以认定”的东西没有提供任何经过比较的证据，而我们将会看到，
出自其他方面的证据并不支持这部多卷本历史著作中的假定。实际上，在二十几年后，
戴维·阿诺德（1983：40）就已经指出：“现在人们越来越意识到，15世纪和16世纪欧
洲与中国、印度和穆斯林世界之间的技术差距是比较小的。”
    欧洲中心论对科学史的处理也大同小异，虽然在17世纪中期以前科学是否不再局限
于发明者的独立活动而对西方的技术产生某种影响是很值得怀疑的。一些著名的多卷本
历史著作就体现了流行的和极端的欧洲中心论对科学史的处理方式。克龙比（1959）在
回顾赔世纪到17世纪的中世纪和近代早期的科学时，甚至根本不涉及西欧以外的任何科
学。贝尔纳（1969）的《科学史》第一卷在论述科学如何从中世纪破土而出时，给了中
国一些荣誉，对西亚也有所肯定。但是，贝尔纳的第二卷从1440年开始就再也不提及欧
洲之外的科学了。贝尔纳仅仅在第一卷里提到：只是由于李约瑟的研究成果，“我们才
开始看到中国技术发展对整个世界的巨大意义”（Bernal1969：vol．l，3if）。遗憾
的是，当贝尔纳写作时，李约瑟刚刚开始推进他的重大研究。因此，在紧接着的一段文
字里，贝尔纳就又老调重弹了，甚至引用李约瑟的成果来论证：“中国的这种早期的技
术进展以及印度和伊斯兰国家幅度较小的进展，本来有一个很好的开端，但是到15世纪
以前却止步不前了，结果……停留在一个较高的却静止的技术水平上”（Bernal1969：
vol．l，312）。于是，在贝尔纳的第二卷里，亚洲消失了。我们在下面会看到，实际
情况恰恰相反。
    弗洛里斯·科恩最近发表的一部视野开阔的著作《科学革命的历史研究》（1994）
乍一看似乎是别开生面，但是细读之后也令人大失所望。科恩着重区分了科学与科学在
技术中的应用，紧扣为什么在欧洲而不是在别的什么地方发生“科学革命”这一“重大
问题”考察了大量的相关研究文献。当然，他的考察反映了我们前面提到的韦伯、默顿、
贝尔纳和李约瑟等人以及其他一些学者在这方面的探索。科恩对李约瑟很重视，用了64
页的篇幅来评述他的研究成果。他还用39页的篇幅来论述“西欧之外”“没有出现”近
代早期科学的伊斯兰世界和其他地区的情况。这一部分占了全书的1／5。
    但是，在科恩对这一“重大问题”的整个考察中，贯穿的主钱其实是，唯有欧洲才
是科学的社会温床。显然，这是韦伯主义的命题，而且早被默顿应用于科学史。遗憾的
是，它也曾经是李约瑟最初的马克思主义和韦伯主义的出发点。在李约瑟发现了有关中
国科技的越来越多的资料后，他努力使自己摆脱这种欧洲中心论的原罪。正如科恩也看
到的，李约瑟的这种原罪是直接从马克思那里继承来的。但是，李约瑟一直未能如愿，
这可能是因为他全神贯注于中国，没有顾得上修正他对欧洲本身的种族中心观。科恩也
同样未能跳出旧的案自。
    实际上，就像考察经济和社会活动那样，当我们像科恩那样超出欧洲范围仔细地考
察世界范围的科学和技术时，我们的研究越深入，就越难为宣扬17世纪或现代以前任何
世纪的（欧洲的！）科学革命的作用的欧洲中心论的论点找到历史依据。另外值得一提
的例子是内森·西文（1982）的文章《为什么中国没有发生科学革命——或者中国没有
发生科学革命吗“。西文考察并反驳了一些有关这个问题的欧洲中心论假说，但是他没
有提出同样重要的问题：如果科学革命对技术的发展有影响的话，它是什么样的影响？
    科恩也没有提出这个问题，他对这一“革命”及其作用的考察甚至被他的出发点和
结论搅得更混乱。科恩似乎一开始就接受了科学只出现在欧洲的命题。因此他基本否定
了李约瑟的论断：1644年明朝结束时，中国和欧洲的科学没有明显的差距。但是，科恩
对李约瑟等人有关欧洲之外地区的著作的评述却又表明，其他地区不仅有科学，而且科
学还在继续发展。这显然支持了人们的怀疑：所谓的“东方一西方”之间在社会和体制
上的差异是一种神话，而不是事实。而且，这种怀疑还会得到下面提供的证据的支持。
但是，如果其他地区也有科学，那么科恩为什么把注意力首先放在欧洲？
    或许更重要的是，虽然科恩坚持科学与技术是有区别的，但他不想费神去研究科学
是否以及如何影响技术。然而，在著名的17世纪科学革命发生后的两个世纪里，科学实
际上对欧洲的技术和工业发展根本没有作出任何贡献。
    深入研究了西方科学对一般的技术乃至工业“革命”的所谓贡献后，就很容易解释
史蒂文·沙平（199）最新著作的卷头语：“根本没有什么17世纪科学革命，本书（的
一节）对此作了阐述。”从弗朗西斯·培根到托马斯·库恩的一系列权威学者的结论是，
这些科学进展不论是否具有“革命性”，似乎对任何技术都没有直接影响，对一个世纪
以后才开始的工业“革命”肯定没有影响。
    培根指出：“说科学的发现者们对机械技术及其发明者作出贡献，这对他们是过分
的夸奖”。三个世纪后，《科学革命的结构）（1970）的作者库思指出：“我认为，不
是别的，而是神话蒙蔽着我们，使我们不能清楚地认识到，除了最近这个阶段，在人类
历史的其他所有阶段上，智力需求的发展几乎无需与技术发生关系”。有关的严肃研究
都表明，这个最近的“阶段”是从19世纪后半期才开始的，是在1870年以后才真正开始
的，这已经是在科学“革命”过了两个世纪以后，在工业“革命’发生一个世纪以后。
按平专门用一章讨论。（科学）知识有什么用途。，他的小标题分别是自然哲学、国家
权力、宗教的婢女、自然与上帝、智慧与意志，但没有技术。他也断言：“现在看来，
无论在17世纪还是在识世纪，科学革命的‘高级理论’不可能对经济上实用的技术有任
何持续直接的影响”（Shapin1996140）。
    另外，罗伯特·亚当斯（1996）的队之途：一个人类学家对西方技术的探究》考察
了技术与科学之间的各种关系，包括“17世纪科学革命’。他引述了大量有关技术乃至
产业革命的研究。基于这些研究和他本人的研究，亚当斯至少在十几处作出论断。在19
世纪晚期之前，科学家及其科学对技术创新没有作出任何明显重要的贡献。亚当斯写道：
“工业革命的重点技术几乎没有可以被认为是直接以科学为基础的。它们至多被描述成
在一些重要方面以手工业为基础。”因此，他的结论是：‘官到进入19世纪，科学理论
与技术创新的关系还是相对不太重要的”（Adams1996：131，101）。亚当斯最大度的
结论是：“应该强调的是，科学发现不是技术创新浪潮背后的唯一发动或促进力量，它
显然也不是必要条件”（Adams1996：256）。综观18世纪的英国，在680个科学家中只
有36％的人，在240名工程师中只有18％的人，在“著名的应用科学家和工程师”中只
有8％的人曾经与牛津或剑桥有联系；另外，在后一种人中70％以上根本没有受过大学
教育（Adams1996：72）。因此，亚当斯和其他一些学者把技术进步主要归因于手工业
技术、创业精神乃至宗教。亚当斯甚至认为，技术对科学的进展所起的推动作用远远大
于科学对技术的推动作用。
    最后，虽然罗森伯格和伯泽尔把西方“致富”的原因完全归结为欧洲在各方面的发
展，但是甚至他们也承认：
    很显然，经济增长与科学的领先之间的联系不是直截了当的。不仅西方的科学进展
和经济进展在时间上是分开的（伽里略与工业革命的开始相隔150年到200年），而且事
实上直到1875年前后甚至更晚的时候，西方经济中应用的技术大多发端于并非科学家的
人，而且这些人往往几乎没有受过科学训练。除了化学家外，科学与工业在行业上的隔
绝是相当彻底的。（RosenbergandBidzuN86：
    还应指出的是，牛顿崇信炼金术；欧洲的一个利用科学测量手段的例子是，威尼斯
的齐奥万·玛利·博纳尔多在1589年的著作《换算成我们的长度单位的所有领域的大小
和距离）中发现：“地狱与我们的距离是3，758又V4英里，宽度为2，505又VZ英里；天
堂与我们的距离是1，799995，500英里”。
    因此，不胜枚举的证据表明，17世纪或18世纪甚至19世纪的科学对技术或工业革命
的所谓贡献不过是库恩所进的“神话”。既然这样，从有关厂世纪科学革命的“重大问
题”到有关‘官方的衰落”和“西方的（暂时）兴起”的“重大问题”岂不是无的放矢
吗？基本如此，至少在我们所谈论的1800年以前的这个时间框架里是完全没有意义的。
因此，科恩（1994：500）作为结语而提出的问题十分正当且值得称赞：“‘科学革命’
（这个用了50年的老概念）是否正在走所有历史概念的老路？”他回答说；“可能是，
因为这个概念迄今已经履行了其一度有用的职责；已经到了抛弃它的时候了。说到底，
历史概念不过是隐喻，人们千万注意要具体地对待它们。”阿门！
    除了感叹以外，不要太乐观了：这种欧洲中心论的神话看来还有生命力，而且在亚
洲人中间也是如此。亚洲人由此而产生的对科学技术发展的曲解甚至更令人吃惊！例如，
阿尼鲁德哈·罗易和S．K、巴格齐把哈比布称为印度中世纪技术史研究的先驱。阿赫桑
·凯萨尔（1982）也对哈比布深表谢意，因为他的研究著作（印度对欧洲技术和文化的
反响》是根据哈比布的建议撰写的。实际上，哈比布本人也为罗易和巴格齐主编的著作
写了论述问一主题的一章。另外，哈比布在另一篇文章中也写道：“即使还没有对史料
进行详细的研究，但是要否认（在技术方面）印度在问世纪肯定已经被西欧超越了，则
是愚蠢之举。”对哈比布提出的一些证据，我们在下面将金加以考察。正如我们在第3
章中已经看到的，普拉卡什（1994）驳斥了哈比布的许多推论，还驳斥了亚洲和欧洲的
许多所谓差异。他断言，亚洲在近代早期的世界经济中扮演了被广泛低估了的关键性角
色。但是，甚至普拉卡什也写道：“在科技知识领域里，欧洲相对于亚洲具有无可置疑
的全面优势。”
    罗易·麦克劳德和迪帕克·库马尔（1995）主编的著作也对1700年到1947年西方技
术及其向印度的转移进行了研究；尽管到标题中的起始时间是1700年，他们却明确地宣
布不考虑前殖民时代；但是正如我们下面要评述的，该书的一些撰稿人（英克斯特、桑
帕尔）其实论述了这个时期。尽管如此，这两位主编在该书的导言中还是提出了一些没
有依据的论断，而至少有一个撰稿人的论证其实是驳斥这些论断的、主编者写道：
“（在英国人统治之前的印度）技术的变革肯定与欧洲无法相比。技术的全部进程都是
循着熟练技巧的方向发展（我们要问，难道欧洲不是这样吗？）；而且局限于当地市场
（我们要问，如果真的如此，当时印度怎么会支配世界市场？）。欧洲旅游者……对某
些印度产品感到不可思议，但是从来都对印度的风俗抱批判态度。”但是，甚至该书的
第一位撰稿者伊安·英斯克特就考察和驳斥了所谓印度的文化基础低劣的论点。主编者
宣称，诸如此类的“修饰词”（更文雅的偏见！）“表明印度经济与原工业化时期的欧
洲、德｝；I幕府时期的日本乃至明代中国相比是孱弱的”（McLeodandKumar1995：
12）。呜呼，他们是反着看世界；因为根据本书中的所有证据，经济强弱的次序正好是
颠倒的：中国最强，欧洲最弱，日本和印度介于二者之间。
    值得注意的是，这些亚洲学者的论著都是研究技术从欧洲向印度的传播以及当地对
技术有选择的接受，而没有研究相反的过程。但是正如我们下面要论述的，传播是双向
的；两地以及其他地方的接受和适应是根据当地的环境而对共同的世界经济发展所作出
的反应。
    就中国而言，李约瑟的煌煌巨著《中国科技史）享有盛誉，但是可能由于它过于博
大精深，因而没有得到学术界的充分考察。科林·罗南（1986）整理出一部四卷本的节
本，李约瑟（1964）本人写了一个概述：“科学与中国对世界的影响”。他对一些人的
批评作了明确的反驳：“就技术的影响而言，在文艺复兴之时和之前，中国占据着一个
强大的支配地位。……世界受中国古代和中世纪的顽强的手工业者之赐远远大于受亚历
山大时代的技工、能言善辩的神学家之赐。”（Needham1964：238）李约瑟列出的清单
上不仅有众所周知的火药、造纸术、印刷术和指南针。他还考察了钢铁冶炼技术、机械
钟表、以及把旋转运动变成直线运动的传动带和传动链、拱桥和铁索桥、深井钻探设备
等工程技术发明，水上航行用的明轮船、前桅帆、后桅帆、密封仓和尾舵等以及其他许
多东西。
    另外，李约瑟还认为，在中国，科学研究活动受到扶持，技术的革新和应用在近代
早期没有中断，在天文学和宇宙论领域、在解剖学、免疫学和药学等医学领域也都有所
发展。李约瑟断然否定欧洲人的说法：中国人只是发明，而不想或不懂如何应用。虽然
他考察了东方和西方在某些方面的平行发展，但他也推测了它们相互影响和交流的渠道
和程度。
    关于印度也有类似的研究论著，只是在卷秩规模上稍逊于李约瑟的鸿篇巨制。例如，
库普拉姆和库姆达马尼（199）就发表了一部12卷的印度科技史，拉赫曼（1984）也主
编了一套印度科技史。这两部著作都显示，不仅在1500年以前，而且在1500年以后，印
度的科学和技术一直在发展。达拉姆帕尔（197）收集了18世纪欧洲人的文章，这些文
章显示了欧洲人对印度科技的兴趣以及从中获得的好处。在17世纪和18世纪，印度的数
学和天文学相当先进，因此欧洲人引进了印度的天文图表及相关著作。在医学方面，接
种预防天花的原理和做法都出自印度。我们在后面还要谈到，印度还出口造船、纺织和
冶金方面的科技。
    与之类似的是，纳斯尔（1976）、阿赫曼德·哈桑和唐纳德·希尔（1986）撰写和
编纂了自古以来伊斯兰世界科技发展和扩散的历史。乔治·萨里巴（1996）提供了许多
例子，证明在文艺复兴前后乃至17世纪阿拉伯科学对文艺复兴的重大影响。这里只须举
出萨里巴谈到的一个例子：哥白尼通过文字资料了解阿拉伯的各种学说，而这些学说对
他的“革命”起了至关重要的作用。
    因此，无论像辛格那样“可以认定欧洲拥有巨大的海陆军事优势”，还是像哈比布
那样宣称“即便还没有对史料进行详细的研究，但是要否认（欧洲在其他领域的技术优
势），则是愚蠢之举”，都是没有充分依据的。还是应该像古迪（199）和布劳特
（1997）开始做的那样，更谨慎地考察有关亚洲人能力的资料，尤其在这两个领域。辛
格撰写的技术史提到的欧洲人占有优势的另一个领域是煤铁业，哈比布和另外一些人还
提到印刷业和纺织业。只要稍做研究就会发现，亚洲许多地方的技术要“先进”得多，
而且在1400年以后的几个世纪里这些技术还在发展。在全球性竞争更激烈的陆军和海军
技术方面尤其如此。而且，恰恰是对这两个领域的比较研究（Grant1996）驳斥了所谓
的“奥斯曼帝国的衰落”，我们在第5章和第6章中还将从其他方面提出论证。另外，技
术上的先进也体现在一些更具有“地方性”的领域，如水利工程和其他公共工程，铁器
业和其他冶金业（包括兵器制造以及炼钢业），造纸和印刷术以及其他的诸如陶瓷业和
纺织业的出口产业。

    火炮

    我上面之所以说“其他的”出口产业，是因为兵器业和造船业也是重要的出口产业。
奥斯曼帝国、莫卧尔帝国和中国的明清帝国被称作“火药帝国”（McNeill1989）不是
没有缘由的。它们发展了最新最好的武器和其他军事技术，当时世界上凡是能够使用这
些武器而且负担得起这方面开支的统治集团，都竭力购买或仿造这些武器（Pacey1990；
另参见本书第5章）。但是，齐波拉（1967）的（火炮与帆船）和麦克尼尔（1989）的
《火药帝国的时代，1450年一1800年）却反复宣称，欧洲的火炮、尤其是装在船上的火
炮始终要比其他民族的火炮先进得多。
    但是，齐波拉和麦克尼尔也提供了某些相反的证据。他们两人都论述了奥斯曼帝国
的军事技术和实力的发展。奥斯曼人（以及泰国人）擅于兵器制造，欧洲人和印度人都
承认这一点，而且模仿、改造和复制奥斯曼的大型和小型兵器技术，以适应自己的环境
和需求。麦克尼尔（1989：33）断言：“直到1600年前后，奥斯曼军队在技术上以及在
其他军事效能方面一直处于领先行列。”齐波拉同样承认奥斯曼帝国在军事技术上的这
种高水准。乔纳森·格兰特（1996）经过比较研究也肯定这一点。虽然这三位学者都指
出，17世纪奥斯曼帝国在军事上变得虚弱（因此败于俄国），但是前两位学者还是强调，
在18世纪后半期以前，欧洲军事技术的发展还不能开始改变亚洲任何地方以陆地为基础
的力量格局。
    在海上和沿海地区，欧洲人的坚船利炮确实具有某些军事技术上的优势，但是齐波
拉和麦克尼尔也都承认，这种优势还不足以使欧洲人获得他们所向往的任何经济垄断地
位。一位奥斯曼君主曾经说，1571年欧洲海军在勒班阳的胜利不过是烧焦了他的一点胡
须。16世纪，葡萄牙人利用他们在霍尔木兹、果阿和澳门的基地而侵入阿拉伯海、印度
洋和中国海，但这只是有限的和暂时的。17世纪，荷兰人的挺进在很大程度上取代了葡
萄牙人，但是正如我们在前面看到的，他们也未能在亚洲海域取得垄断地位，甚至在
“荷属”东南亚也未能如愿。
    欧洲人的枪炮更没有对中国和日本造成重大的军事冲击，倒是在火炮技术方面有相
反的传播。在欧洲中心论的神话里，中国人发明了火药，但不会利用它。李约瑟（1981）
已经把这种神话批驳得体无完肤。他历数了最迟自公元1000年起中国军队如何广泛地把
火药用于发射器、燃烧器和喷火器。而且，中国人还发展和使用了50多种抛射火箭，其
中有两级火箭，在第一级升空后再点燃第二级推进器。最初的火箭发射装置是固定的，
后来则改进成活动的。而欧洲人在13世纪末以前还没有把火药用于军事上，他们只是在
东地中海受到火器重创后才醒悟过来。再有，正如杰弗里·帕克描述的，中国人和日本
人也迅速地采纳和改造外国先进的火炮技术：
    火器、要塞、常备军和战船长期以来是中国、朝鲜和日本的军事传统的组成部分。
铜炮和铁炮在1300年前后向西传到欧洲，在此之前已经在中国得到充分发展。但是……
到1500年，西方制造的——由土耳其或欧洲铸工制造的——铜炮和铁炮比东方的火炮更
有威力，也更灵活……它们大概最早是在16世纪20年代随着一支人数众多的奥斯曼使团
而传到明代中国的。……对于大多数中国人来说，第一次见到西式火器是在16世纪40年
代后期，当时在福建一带活动的倭寇手中持有这种武器。……在1635年以前，中国北部
边疆就采用了西方武器。
    欧洲人的“优势”如果存在的话也仅限于海军火炮，而且当时也是暂时的。诚然，
或许正如荷属东印度总督科恩在1614年指出的：“不经过战争就不能维持贸易，没有贸
易就不能维持战争”（转引自Tracy1991：180）。但是科恩是荷兰人，他是想控制几个
印度尼西亚的小岛，所遇到的阻力是比较小的。但是，即便在那些地方，荷兰人也与他
们之前的葡萄牙人一样，从未能够对香料贸易实行经济垄断。如果说欧洲人在陆地军事
技术方面真的有什么优势，那么这种军事技术没有、也不可能在亚洲任何地方有效地施
展——除非它们被直接模仿和改造。曾经有人认为，欧洲人对亚洲的人侵之所以局限于
少数沿海港口，原因之一是（与欧洲人在美洲以及后来在非洲的情况不同）他们没有深
入到内陆的军事能力。这或许道出了真相。但是，虽然特雷西（1991）及其主编的著作
中的撰稿者，如帕克，竭力复兴这种“解释”，他们却对亚洲多数经济体所拥有的更强
大的力量避而不谈。另外，正如今天核武器不可能被长期垄断一样，任何武器技术都会
迅速地扩散到有钱购买的人手中。

    造船业

    在16世纪的欧洲，造船业当然属于“高技术”产业之列（Pacey1990：72）。但是，
无可置疑的是，早在几个世纪之前，中国的船舶就更大、更好、数量更多，抵达的地方
也更远。一个突出的例子是，15世纪初郑和几次率领通商舰队前往非洲。这些舰队的规
模和船只之大，远远超过哥伦布和达·伽马的船队（后者几乎晚了一个世纪，却仍需雇
用一个阿拉伯领航员）。另一个例子是1274年元代中国进攻日本的舰队与1588年西班牙
进攻英国的“无敌”舰队二者的差异。二者都是被天气而不是被防御者打败的，但是中
国舰队拥有了2，000多艘船，而西班牙舰队只有132艘船。
    后来，尤其在明代官方政策不再重视海域之后，欧洲的船舶业是否真的超过了中国
的船舶业？欧洲人通常作出肯定的回答，但这种回答其实是大可怀疑的。李约瑟（196）
在《中国科技史》第四卷中对航海活动作了考察，罗南（1986）对此作了概述。他们引
述了一个欧洲人在1669年的说法：“中国的船只比已知世界的其他地方所有的船只的总
和还要多。这在许多欧洲人看来是不可思议的。”这个欧洲人还解释了他为什么确信这
个事实（Ronan1986：89）。在李约瑟的详尽研究和罗南的概述中还引述了17世纪和18
世纪许多航海家和船员的言论，这些人都对中国船舶的质量表示惊叹。另外，李约瑟和
罗南还详细列举了中国的船舶技术、航海技术、推进技术、驾驶技术和设备技术。这些
技术不亚于或优于其他各国，因此被其他各国所模仿或改造。这些技术方面的创新包括
船身的形状、密封仓的分割、排水和作战灭火用的抽水机械。李约瑟总结说：
    看来几乎只能得出这样一个结论：显然，中国的航海技术具有明显的优势。…我们
的全部分析显示，欧洲的航海技术从东亚和东南亚航海民族的贡献中获益之多，很可能
远远超过人们通常的想象。轻视（他们）的态度是过于草率了。（Ronan1986：210，
272）
    实际上，西班牙人甚至在菲律宾购买船只，而且在那里维修他们的船只，利用在他
们抵达那里之前就有的技术和手艺。英国东印度公司也采用同样的做法，只是在程度上
差一些。
    史实表明，南亚的造船业同样如此。与中国和欧洲的造船业不同，印度造船业没有
用铁钉来固定远洋船的甲板。如果这仅仅是因为铁相对短缺而昂贵的话，那就说明印度
人在采用这项技术时过于节约，因为他们采纳了其他合适的外来技术（Sangwan1995：
139）。他们采用的是纤维结和捻缝技术。由于这种种原因，印度造的船更结实耐用，
当时的欧洲人就赞扬印度船的质量——关于这一点，可以参见凯萨尔（1982：22）和桑
万（199：140）援引的言论。另外，欧洲人购买了许多印度船，既是因为这些船更结实
耐用，又是因为它们比欧洲船便宜，1619年时，一艘500吨的船大约能便宜1，000英镑
（Qaisar1982：22）。
    英国东印度公司也在孟买经营自己的船坞（从苏拉特招募造船木工），在1736年以
后在孟买和印度其他地方建造大船。葡萄牙人和后来的荷兰人早在英国人之前就这样做
了；实际上，阿姆斯特丹为了保护自己的造船业而禁止荷兰人购买印度大船。印度的造
船成本比葡萄牙、荷兰和英国低30％到50％。另外，印度制造的船只更适合在印度洋水
域航行，它们在印度洋的使用寿命是欧洲制造的船只的两倍或三倍（Barendse1997：
chap．l）。在18世纪最后20年里，英国东印度公司和英国海军至少在印度订购了70艘
船，在19世纪初的20年里订购了大约300艘船。当时就有人指出：
    我们确实发现有许多原因资使我们在这个国家建造船舶。这里的木材、铁制品和木
工都十分便宜。这里的活儿比英国做得更实在，各个部件做得更得当，它们与甲板一样
只需要用绳索和白噩。
    萨特帕尔·桑万（1995140）的结论是：“这个时期印度造的船与世界任何地方造
的船相比，质量毫不逊色，甚至技高一等。”爱德蒙·戈斯也同声相应：“说他们建造
出世界上无与伦比的船只，并非言过其实”（转引自Barendse1997：chap．1）。它们
一般不会装配火炮。然而，由于竞争的需要，装配火炮的船逐渐增多了。为了吓唬海盗，
有些印度船只建造得很像是欧洲战舰（Bar。ndse1997：chap．1）。总之，正如佩西指
出的：
    因此，亚洲以高超的制造技术而著认。到18世纪初，印度的某些（造船）技术明显
地优于欧洲同行。…，印度人和欧洲人相互学习的热忱简直令人瞠目。……欧洲人对印
度和菲律宾造船业的依赖也是西方人剥削亚洲的知识和技能的一部份。
    尽管哈比布对印度的技术水平在总体上持怀疑态度，他（1969：15—16）也承认，
印度造船业曾经发生过“一次没有载入史册的革命”，在某些方面优于欧洲。但是，他
依然断言，这并不能消除他所谓的落后差距。
    毫无疑问，亚洲人也利用和改造欧洲的造船技术、航海技术，甚至利用欧洲技术人
员。这反而证明，与其他领域一样，竞争性的航海业编技术进步与发展是世界性的，是
由世界经济推动的。另外，“只要还有‘替代性的’或‘适用的’本地技术能够在一定
程度上合理地满足印度人的需要，欧洲的同类技术就会被置于一旁”。

    印刷术

    印刷业之所以特别引人注意，不仅是因为它是一项重要产业，而且因为它是传播知
识、传播科学与技术的服务性产业，它还反映了文化的“理性程度”和社会的“开放程
度”。因此，中国发明和使用活字版印刷术比其他地方早五百年，其意义也就非同小可
了。彩印在中国始于1340年；五色彩印始于16世纪80年代，17世纪和18世纪在中国和日
本广泛采用（流传之广肯定超过西方）。金属活字版印刷始于朝鲜，很快就传到其他地
方，但是在很长时间里未能进入伊斯兰世界。正如布鲁克（1998）指出的，中国的印刷
技术严格地说可能没有大的变化。但是，从经济和社会角度看，印刷、发行和识字程度
都得到大发展，肯定造成了比欧洲广泛得多的影响——甚至包括伪造纸币，直至明朝政
府废止纸币的流通。

    纺织业

    工业革命的一个主要部门显然是纺织业。我们在前面已经看到在世界经济中中国、
波斯和孟加拉丝织业的优势地位以及印度棉织业的主宰地位。它们都是制造业中质高价
廉的产业，比起军火业和造船业来，它们在世界上具有更大的竞争力。正如我们前面指
出的，纺织品生产也把农业、机器制造业、运输业。植物染料业、矿产化学工业以及金
融业联系起来。为了生产和出售物美价廉的纺织品，就必须在这些产业中实行生产竞争
与合作。印度则是其中的校校者。
    另外，止步不前必然失败，必须通过不断地改进技术和降低成本才能保持自身的竞
争力。至少在1400年到1800年这4个世纪里，印度保持了竞争优势。印度还输入新的技
术，尤其是从奥斯曼帝国和波斯输入印染技术以及熟练工人。莫卧尔时代的一部著作列
出印染45种色调的77种不同的工艺。印度还与中国和波斯交流陶瓷业的新技术。英国人
也向印度学习基本的印染技术。
    奇怪的是，哈比布（196）虽然承认印度人并非从来就抵制技术变革，却仍然贬低
印度的技术水平，甚至否认印度纺织业的技术进步。维甲亚·拉马斯瓦米（1980）考察
了有关哈比布提到的一些纺织技术的资料后指出，印度采纳这些技术的时间比哈比布设
想的要早得多。拉马斯瓦米的结论是：
    至少在（印度）纺织业领域，把技术的发展说成是突然的迸发，说成是外力作用的
结果……或者说成是16世纪从欧洲引进的，实在是大错特错。印度的工业不仅有技能专
业化和劳动成本低廉的优点，而且正如前面已经比较详细地阐述过的，当地的纺织技术
也在逐渐地发展，并且融进了某些引进的技术。
    毫无疑问，在纺织业这项世界上竞争最激烈的产业里，世界任何地方提供给消费者
的选择以及对生产技术的选择都要参照其他地方的情况加以决定和改变。我们在第6章
将对英国工业革命、尤其是纺织业的动力作更深入的考察。
    这里我们仅需引用佩西在这方面的论述（他则引用了布罗代尔的论述）：
    印度的纺织业有充足的劳动力，工资又很低廉。因此几乎没有任何促使印度商人实
行生产机械化的刺激。正如布罗代尔指出的，这种刺激“迂回地起作用”。英国为了在
价格和质量上与印度花布竞争而发明了新机器，另外还引进了印染技术。……由于在英
国有了许多新的应用方式，在印度、伊朗和土耳其使用了多少世纪的技术在英国得到迅
速的扩展。（Pacey1990：121，120）
    我们在第6章讨论英国工业革命背后的世界经济竞争时将会再回到布罗代尔的论点。
我们将会看到，与今天东亚各个新工业化经济体一样，英国是借助保护主义和其他对国
内棉纺织业的刺激，通过实行国内市场的“进口替代”而开始工业化的。然后英国推行
面向世界市场的“出口拉动”。到1800年，英国生产的棉布有4／7出口；出口的棉布占
英国总出口的1／4，到1850年占总出口的一半。

    冶金、煤炭和动力

    人们通常认为，欧洲的优势主要体现在冶金业和相关的煤炭开采及作为燃料和机械
动力的使用方面（包括在煤矿使用的机械动力）。首先应该指出，这种发展只是在19世
纪才成为工业革命的一部分。在18世纪的大部分时间里，人们还没有如此大量地使用煤
炭。只要人们还能普遍地获得木炭，而且价格低廉，就不会用更昂贵的煤炭来取代它。
在不容易获得煤炭的地区，尤其是南亚，更是如此。在英国，在18世纪前半期木炭价格
大大上涨，而到该世纪中期，煤炭价格下跌，从而使得人们用煤炭和木炭来炼铁的成本
变得比较低廉了。
    中国也早就使用煤炭，如果说他们没有很重视它，可能是因为成本上的考虑，肯定
不是因为缺乏适当的技术。因为中国人早就在许多类似的技术方面发展得无与伦比，例
如水利工程以及修建和维护广泛的运河系统和其他公共工程的技术。正如波梅兰茨
（1997）指出的，遗憾的是，与英国不同，中国的煤炭富矿远离工业中心。另外，他们
的木炭炼铁技术领先其他地区多少个世纪。
    在16世纪和17世纪，炼钢技术也在日本、印度和波斯得到高度发展。有一些资料显
示，1790年英国进口印度的伍兹钢di样品，经过专业实验室的化验，发现其质量与瑞典
生产的钢不相上下，而优于英国当时生产的钢。另外，18世纪末印度有1万个冶炼炉，
其中许多冶炼炉能够比英国谢菲尔德的冶炼炉更快（用两个半小时而不是四个小时）、
更便宜地生产钢铁。
    亚洲虽然人力丰富，但有些地方的劳动力并不便宜，因此机械装置，也包括金属部
件得到发展和应用。中国、印度和波斯都使用水车或水磨；这些水车和水磨为灌溉、农
业、工业和其他方面提供了动力。亚洲许多地区在水利和农业的其他改良措施方面，在
农田的开垦方面都成绩非凡。条播楼犁在印度的最初发展以及后来在亚洲的广泛使用对
于提高农业生产特别重要。
    我们在后面还要论证，中国和印度的农业生产力及相关技术确实与欧洲一样“发
达”。按平均可耕地计算，亚洲确实有能力养活更多的人；我们在后面将会看到，中国
南方的农业效率比欧洲任何地方都高。

    运输

    拉塞尔·梅纳德（1991：274）考察了14世纪到18世纪是否有一场“欧洲的运输革
命”，最后得出的结论是否定的。货运费用几乎没有下降，商品之所以更容易流通，不
是因为运输成本降低了，而是因为商品更便宜了，包括来自亚洲的商品。与此同时，亚
洲许多地方的水陆运输则借助于机械发明而得到顺利发展。波梅兰茨（1997）发现，总
体上看，在陆路运输方面欧洲相对于亚洲毫无优势可言，更具体地看，哈比布估算的印
度运输业的吨英里数在总数量上超过沃纳·桑巴特（1967）估算的德国运输业5倍多，
按人均算可能略少一点。
    1776年，亚当·斯密（1937：637一638）把中国和印度廉价的江河与运河运输业与
欧洲的同类运输业作了比较，宣称前者更优越。亚洲运输业使用大量的人力乃是固有的
经济上的有利条件。但是，中国、印度、中亚、波斯和奥斯曼帝国在港口、运河、道路
和驿站等基础设施上的投资也很大，从各方面看都有较高的效率和竞争力。亚洲内部和
周边的“国际”运输就更发达和更有竞争力；我们在后面还会一再地看到，欧洲人正是
由于参与到这体‘发展”中而获益非浅。
    总之，人们通常认为，欧洲的“技术优势”可以追溯到1500年，而事实却与此大相
径庭。只要把欧洲和亚洲的技术加以比较，至少就会对这个欧洲中心论的论点提出严重
的质疑。

    （2）世界的技术发展

    我们还可以基于另外两个更重要的理由对这个强调欧洲优势的论点提出质疑。第一
个理由是，正如我们已经指出的，只要有一个情况存在，欧洲就不可能有这种优势，其
他地方的人也不可能有这种优势。这就是，技术实际上是在来来回回地扩散的。其方式
包括购买或盗窃有技术含量的物品；仿造它们；通过自愿和强制（通过奴隶制）地迁徙
和雇佣熟练工匠、工程师和航海人员而造成生产工艺和生产组织的转移；通过出版物了
解技术；通过工业间谍获得技术。
    另外，为了增加产量和扩大出口，亚洲人也需要并且也鼓励发展技术。例如，有证
据表明，在15世纪和16世纪初的中国，不仅生产和出口都增长了，而且支撑着这种出口
生产的生产能力和技术进步也有重大的发展。这在陶瓷业、丝织业和棉织业。印刷出版
业（出现了用铜铅合金铸造的活字模）、制糖业以及水地和旱地农业（包括对农产品的
加工和引进美洲新作物）表现得尤其明显。毫无疑问，在16世纪和17世纪，印度也发展
和改进了技术，提高了生产力。这在竞争激烈的纺织业和武器制造业尤为明显。
    第二个更重要的理由是从第一个理由引申出来的：根本就没有什么欧洲的技术！在
一个实行劳动分工和存在激烈竞争的世界经济里，民族的、地区的或部门的技术优势是
无法维持的，原因在于至少有一些实际的或潜在的竞争对手热衷于并且完全能够取得这
种技术。也就是说，技术的发展是一个世界经济进社，它发生在世界经济／体系的结构
里，也是由于世界经济／体系的结构而发生的。诚然，这个世界经济／体系过去是、现
在依然是在结构上是不平等的，在时间上是不平衡的。但是，这不等于说技术的发展或
者其他方面的发展主要取决于当地的、地区的。民族的、文化的因素；也不等于说，在
这个世界经济／体系里，任何地方的任何民族拥有任何根本性的“垄断’地位或‘优
势”。正如我们在下面要论证的，更不能说任何所谓的“优势”是基于“独特的”的制
度、文化、文明或种族！

    3．机制：经济和金融制度

    如果说在亚洲许多地区，以生产、生产力和技术为基础的贸易和消费绝对地和相对
地处于前列，那么就可以推想，那里也应该相应地有必要的制度“基础’来促成经济的
发展。这样思考自然就会对自马克思、韦伯及其众多信徒所传播的那种欧洲中心论的
“说法”产生严重的怀疑：“亚细亚生产方式”停滞不前、死气沉沉，而欧洲的制度则
在不断进步。不过，还是让我们来比较一下相关的经济和金融制度，探索一下它们的起
源。
    我们先来考虑一般的制度和具体的政治或国家制度的角色。历史学、社会科学和经
济学，更不用说一般的公众，长期以来把注意力集中在各种制度上。他们有时明确地、
但更经常地是含蓄地把各种人类行为和历史事件归因于这些制度。甚至凡勃论（Thorst，
inVeblen）等人还有一种自报家门的“制度经济学”；诺贝尔经济学奖得主道格拉斯·
诺思（DouglassNorth）对整个经济史、尤其是“西方的兴起”也作了某种程度的制度
分析。另外，大家都特别偏重法律、政治制度——简言之，国家制度。
    在西方，强调这些制度对于“解释”历史——包括经济史、西方的兴起和资本主义
——的重要性，一直是古典政治经济学、马克思主义政治经济学、韦伯社会学、大部分
历史学以及希梅尔法尔布（Himmelfarb1987）所辩护的“政治史”的一个中心信条。虽
然许多人已经抨击“把国家请回来”（Sk。。pci1985）的主张，但还不够坚决。欧洲
的国家及其法律等方面的制度往往被说成对资本主义的兴起、西方的兴起、工业革命、
现代化等等起了很大的乃至决定性的作用。赞成这些“解释”的人会认为，本书对制度
和国家没有给予充分的或足够的经济分析。
    然而，本书第2．3章以及第4章的前面几节已经多次论及国家及其对经济的干预。
例如，中国、日本、印度、波斯和奥斯曼帝国的国家（政府）向运河及其他交通基础设
施倾注了大量的投入，并且组织有关的维护工作；这些国家扩展疆域、组织移民和开垦
耕地；它们还提供军事支持来促进“民族”经济利益。因此，所谓的亚洲“东方专制”
国家无力促进经济发展的说法完全是无稽之谈。
    另一种欧洲中心论的“理论”讲的是国际性国家体系
（Internationalstatesystem）。据说，1648年威斯特伐利亚和约之后欧洲的（不是中
国的！）“战国”及其“国际体系”使欧洲的（不是亚洲的！）某种合作性竞争制度化
了，由此促成了各国经济——至少是军备技术——的发展。遗憾的是，事实也否定了这
种国际性国家体系命题。虽然明一清帝国和莫卧尔帝国的国家要比欧洲小国庞大得多，
但不能说它们因此就缺少活力，无所欲求。它们也卷进各种战争。东南亚的情况与欧洲
一样，各个城邦和“民族”国家也相互竞争。而且，正如我们在第2章中看到的，在西
亚，在奥斯曼帝国与萨菲帝国之间，在它们与欧洲国家之间，经济、政治和军事等方面
的竞争也是寻常现象。这种说明是否对这些政治和制度因素给予了充分的注意，是可以
商榷的。
    但是，问题主要不在于是否对制度给予了充分的注意，而在于对这些制度的经济分
析是否充分。因为本书的一个主题恰恰是，与其说制度是经济进程及其各种变动的决定
因素，不如说是它们的衍生物；制度仅仅是利用而不是决定经济进程及其变动。也就是
说，制度是经济进程衍生的适应性工具，而不是经济进程的原因或波拉尼所说的社会温
床。而且，要对这个问题作出判断，不能把制度当作万应灵药，而是要用分析方法。本
书所作的世界、地区和部门的经济分析能够在多大程度上解释各种事件和历史进程，比
用制度来解释更好还是更糟，读者将自有结论。按照本书的解释，即使说制度不是经济
变动造成的，制度也必须使自己适应经济变动。
    在这方面，至少使作者感到欣慰的是，还有一位学者即格雷姆·斯努克斯，也持有
相同的见解；
    （制度）并非起着一种根本原因的作用。本书的观点是，人类社会的运动是由基本
的经济力量——“首要的动力机制”——推动的，制度通过“次要的机制”对这些力量
作出反应，而不是推动这些力色
    对于各种人类社会的瓦解——包括我们在第6章将要论述的“东方的衰落”——斯
努克斯认为：
    （瓦解乃是）通过运作策略起作用的基本经济力量发生变化的结果，而不是社会复
合体造成的制度问题的后果。诚然，制度问题强化了基本问题，但是它们基本上是一种
反映……
    另外，斯努克斯也谈到工业革命和“西方的兴起”，尤其谈到诺思所作的制度分析。
他认为：
    （这种分析）无论在方法论上还是在解释上都恰好与我截然相反。……他关注的是
制度在引导增长过程时的作用，而我关注的是基本的经济力量的作用，我认为基本的经
济力量决定着社会的进步及其制度变迁和意识形态变迁。
    谈到工业革命，他认为：
    （技术）范式变化的原因在于，各种经济力量在一个激烈竞争的环境里持续不断地
推动，再加上自然的、人力的和物质的资源的要素赠予——相对的要素价格一发生根本
变化。
    这也是我在第6章分析“西方的兴起”及其工业革命的经济基础。在此我们将对某
些早期的经济和金融制度作一比较，看看它们本身在全球经济中是如何被激烈竞争的环
境塑造的。我们将会看到在亚洲许多地区它们是如何适应这种环境并因此而促进——既
不是决定也不是阻碍——经济增长。实际上，在1800年以前，亚洲许多地方的制度比欧
洲更有效率。

    (2)亚洲和欧洲的制度比较与联系

    以本章这最后一节的篇幅，不可能概述金融和商业制度的历史。我只想讨论一个问
题，或者说是一个常见的假定：欧洲的这类制度比其他地方发展得更“先进”，因此欧
洲向外“输出”它的各种制度，而其他地方只能采用它们。这就是绝大部分欧洲一西方
历史学和社会理论（更准确地说是假设）在这个问题上所传递的信息。这种信息至少是
从马克思、韦伯和西方经济史学家到社会科学家和新闻工作者一脉相传。大部分作品都
是基于对欧洲以外的情况茫然无知或偏见而写成的。虽然韦伯对欧洲和亚洲的宗教、社
会和制度作了许多研究，但是像他这样的早期权威学者基本上就成了后来和当下研究者
援引的“权威”。后者很少有人再去辛苦地深入探索，甚至根本不想一想，面对已经众
所周知的其他事实，他们所接受的“理论”究竟能否自圆其说。
    遗憾的是，有关欧洲以外地区的这些制度的直接资料是不完整的，只有比较少的历
史学家和社会理论家去艰辛地考察它们。但是，有一批亚洲历史学家提供了有关制度组
织的资料，而大部分是作为研究经济活动的背景或顺便提到的。我在本书中的许多地方
都援引他们的成果，而且我们可以用他们的研究来考察制度的情况。另外还有少数（主
要是西方的）历史学家具有较广阔的视野，也根据这些研究以及自己的研究作出某些归
纳总结。但是，他们只是在不同程度上克服自身的西方欧洲中心论偏见。我主要指的是
范·勒尔（199）、斯廷斯加尔德（197，1990C）、布罗代尔（197，1992），伊嫩可
（197），尤其是柏林（1990，1993，1994），因为柏林彻底抛弃了欧洲中心论。
    下面的论证将凭借他们的研究成果。我的宗旨和能力都不允许我对制度全貌作一番
详细的、甚至不太完整的概述。但是，流行的欧洲中心论的制度解说和相关理论也大量
地借助各种论证，不过其中有许多是错误的论证。我在选择时当然是有立场的，例如，
我将论证，如果生产和商业的结构和进程确实如本书其他地方所证明的那样，那么我们
就应该问，造成这种情况的可能是或应该是何种制度组织。
    根据这一任务，我们就要提出下列问题并寻求它们的答案。例如，在那里有什么样
的经济、生产、商业、贸易和金融等等方面的活动？本书的宗旨就是勾画和』总结这种
活动。什么样的金融一商业等经济制度和政治、社会制度促成了不同地区的这种活动？
对此我们将援引某些资料，主要援引权威成果。这些制度有什么历史渊源，尤其是，它
们是否是本地区“内生的”或至少是早已存在的？在回答时，我们将尽可能详细地勾稽
资料。如何对不同地区的制度加以比较？对此我们将凭借现有的研究，同时作出尽量合
理的论证。

    （2）全球的制度联系

    除了这种“比较”的角度，还有一个更重要的“联系”角度。这些制度的发展是否
基本上是相互独立的，只是反映各个地区不同的或相似的文化、历史和环境？或者，这
些制度是否对共同的问题和挑战作出共同的反应？或者，是不是有一种相互依存的制度
发展趋势构成了一个共同的、相互依存的经济结构和进程的组成部分？如果确是这样，
那么这种相互依存是不是从一个地方扩散到另一个地方，具体地说，是不是从欧洲扩散
到其他地区？或者，这种环球的相互依存的制度发展是不是一个相互依存的世界经济结
构和进程的组成部分？这是最关键的问题。它已超出了波梅兰茨（199）的结论：欧洲
和西方的经济制度本身是在满足贸易需求的过程中发展的。但是，正如普拉卡什（1995：
12）指出的，亚洲也是如此：“毋庸赘言，在莫卧尔帝国时期的印度经济中，货币供给
的增加与金融方式的发展二者之间有一种重要的有机联系。”但是与其他地方一样，印
度的货币供给（更逞论需求）本身当然也是全球经济运作的一个侧面。
    对各种制度是如何基于世界背景而发生适应性转变，或许很难找到充分的证据来确
立一个令人信服的例证。但是，在这种情况下可以说，“提出恰当的问题比获得半个正
确答案还重要”。或者用琅林的话说：“我们应该考虑……追问，在‘世界’历史的同
一时刻，是否可能存在着类似的、甚至同样的力量对各地这些不同类型的政治经济施加
影响，因而是否可能存在着更大的结构性力量”（Perlin1990：50）。柏林接着写道：
    我们不仅需要加以比较，还需要进而试着对更宏观的结构做出一些结论。例如，或
许可以说，（印度的）社会进步和原始资本主义关系这一背景……以及亚洲其他地方的
类似发展……构成了欧洲逐渐卷入次大陆的一个基本前提条件……也构成了欧洲在其中
逐渐建立霸权的国际交换一依附体系的一部分前提条地。…总之，欧洲和亚洲的商品制
造业乃是更广阔的国际发展的一个组成部分。世界不同地区的商业资本的兴起，欧洲、
亚洲和北美面向市场的制造业的兴起，日益扩大的农民生产被整合进国际商品流通网络，
这一切都需要从一个涵盖国际贸易和劳动分工的相关框架来考虑。
    当然，这也正是本书的宗旨——而且也是我和吉尔斯于1993年发表的两篇论文的宗
旨。那两篇论文涵盖了一个更长的长时段。我们下面讨论近代早期的金融和商业制度时
也始终不离这个宗旨。
    为了说明我的意图，我们不妨首先诉诸某些权威。布罗代尔在《15至18世纪的物质
文明、经济和资本主动第二卷（197：114）标题为“欧洲以外的世界”的那一节里写道：
“欧洲在交换领域是否处于同一个发展阶段……这是一个需要回答的关键问题。”他的
回答是，欧洲当时确实是处于同一阶段，或者说，“世界其他人口稠密地区——即同样
得天独厚的地区”也处于同一阶段或同一水平。这也就意味着布罗代尔、马克思、韦伯
以及他们的信徒得出错误的结论。
    有一点是明确无误的：世界经济中的主要结构变迁、甚至主要制度变迁并不是由于
欧洲制度的扩散造成的。例如，
    西方商人的到来扩大了亚洲瓷器市场，但并没有改变其基本模式。……商业活动也
许没有被完整地记载下来，但是南洋的市场发展应该是一如既往。正如前面指出的，自
14世纪以来南洋对日用器M的需求是始终如一的。另外，商业组织也没有根本改变：
    （华南的）郑氏家族首先于1658年动了向海外销售日本瓷器的念头，荷兰东印度公
司在第二年迅速作出反应，也接手这项生意。……郑氏家族的商业和政治情报网的效率
肯定至少不逊于其主要对手满清政府与荷兰人的情报网。……
    可以说，郑氏的组织具有某些与荷兰东印度公司相同的特点。因此，我们应该赞同
乔杜里的论述：
    劳动分工、工业生产以及远程贸易乃是自远古以来社会共同生活的组成部分。我们
在任何时代任何地方都难以找至赔哪一个社会不具有基于相对价值观念、货币和市场的
交换经济的某些特征。凡是从事维持生存的农业和工业生产的共同体几乎肯定会与那些
受市场机制和资本控制的影响的共同体相互依存。……虽然缺乏固定资本，但是商业资
本主义乃是亚洲手工业者和农民日常生活中的一个事实。…二作为商业活动的资本主义
在印度洋几乎无所不在。……当然，印度洋的远程贸易无论怎样界定，也是一种资本主
义活动。……织布工、纺纱工、蚕农、金属工匠以及香料种植园主，都是通过价格机制
来获得回报。远程贸分商业资本主义和面向出口市场的生产三者之间的联系一直是很紧
密的……而且，这种经济联系还是世界性的。
    关于进一步的证据，我们可以援引乔杜里对亚洲不同地区制造业的制度和组织的概
述：
    在中国和印度都可以发现，日益壮大的劳动力队伍非常灵活地在农业和工业之间流
动。……亚洲历史中有许多例子显示，手工业者为了寻找更好的机会而在各地流动和迁
徙。……迁徙和流动是一个对付自然灾害、政治压迫、经济萎缩等等的通用手段。……
许多现有的资料显示，在印度和中国各地，当商业萧条时，失业工人为了挣钱而转向农
业劳动，如帮助农民收获庄稼。……无论在中东、印度和中国，在市场销售和工业生产
之间都显现出一种垂直联系。……
    每当买方的竞争力疲软时，商人对手工业者的支配就成为一种现实。史料还显示，
亚洲商人，无论他们是在印度还是在中东或中国活动，都会为了满足特定的商业需求而
直接干预工业生产。……某些地区成为出口商品产地的真正原困是，甚至在非机械生产
时代，L业的地理分布也受到劳动力的相对价格、生活用品以及资本的强烈影响，因为
这些因素的空间面已置是很不均衡的。……中东、印度和中国都有一些地区专门生产供
应国内外的纺织品。……亚洲许多地方都形成了面向出口的工业，直到18世纪后半期欧
洲才有能力对这些出口工业提出挑战……
    珍妮特·阿布一卢格霍德（198：12ff．）也指出，在13世纪，整个欧亚大陆的经
济发展的水平和制度具有“惊人的相似性，远远超过其差异性”。如果说差异，那就是
欧洲落后于亚洲。她援引了齐波拉的说法：自从罗马帝国衰落后，一直到13世纪和14世
纪，欧洲始终是一个“欠发达地区……一块野蛮人盘踞的土地”（Abu－Lughod1989：
99；另参见Cipolla1976：206）。但是，很奇怪，在没有提供超出她的论述时间框架的
任何证据的情况下，阿布一卢格霍德就宣布，到16世纪欧洲就遥遥领先了。现有的证据
能够支持她对早期历史的论断，但否定她的后一说法。
    甚至欧洲主义者布罗代尔也承认：
    从埃及到日本，我们处处可以发现真正的资本家、批发商、零售商以及众多的附属
人员、代理商、中间、货币兑换商和金融家。在交换的技术、可行性和保障方面，这些
商人集团都可以与西方的同行一比高低。
    在1至18世纪的物质文明、经济和资本主助的第二卷中，布罗代尔（1979：219）断
言：“欧洲人的出现丝毫没有改变原来的状况。葡萄牙、荷兰、英国和法国的商人都向
穆斯林、班杨（印度的商人种姓）或（日本）京都的高利贷者借钱。”实际上，欧洲人
不仅为了在亚洲用钱而借贷，而且是向当地已有的金融机构借贷，他们实际上还采用它
们的运作方式。布罗代尔把桑巴特称作欧洲理性主义特殊论的“最直言不讳的辩护者”，
接着追问：
    最后，在资本主义运用的理性手段的单子上，除了复式簿记外还有其他的工具：汇
票、银行、交易所、市场、背书、贴现等。但这些手段在西方世界之外、在西方奉若神
明的理性之外也完全可以找到。……同企业生的革新精神相比。贸易量的扩大更为重
要。……与欧洲一样，世界其他地区多少世纪以来就懂得生产的必要性、贸易的规则和
货币的流通。
    实际上，正是世界的生产、贸易和货币流动从一开始就吸引欧洲并使之可能扩大自
己的生产和贸易，并在发现美洲金银后的三个世纪里携带着美洲金银加入这个世界经济
体。因此，经济、生产、贸易、商业和金融方面的必要制度肯定早就存在，而且还一直
延续发展，这样欧洲人才可能加入这个游戏。实际上，正如波梅兰茨（1997）反复指出
的，产权和法律制度也是如此，也早在亚洲各地确立和不断发展。

    印度

    在此，我们似乎可以不必详述这些制度的形式，而是借助权威人士举出的有关南亚
和东南亚的一个小例子来说明问题；
    （印度的）银行体系效率很高，遍布全民由大商号和大银号并出的本票或免票在印
度各地以及在伊朗、在中亚的喀布尔、赫拉特、塔什干等地都享有很好的声誉。二。由
代理人、经纪人、据客、中间人等等组成了一个复杂的网络，其中包括一个迅速传递市
场价格动态的灵活系统。
    如果说现代印度的第一位总理尼赫鲁在其（印度的发册一书中可能对自己的国家有
所偏爱的话，那么葡萄牙人托马斯·皮雷斯也应该同样偏爱自己的国家，但是他却建议：
    我国想当公司职员和代理商的人都应该去（印度的坎贝）……向古吉拉特的印度人
学习，因为在那里经营贸易本身是一门学问。
    近年也有两位学者得出类似的见解：
    有证据表明，有一个极其发达的阶层经营着货币、商业信贷、贷款、商品保险等
等。……他们无疑与农村小资产阶级有着密切联系。……这是把一定份额的农业剩余转
移到商业阶层手中的一种重要联系。……现在还不清楚葡萄牙是否在很有限的地区或部
门给印度的商业和工业生产造成任何组织上的变化。……从各种表象看，他们是利用现
有的（生产和商业）机制。
    自16世纪晚期以来，有价证券资本家是印度政治经济活动中的特有人物。这些企业
家包税、介入地方农产品贸易，能够调动军事资源（军用牲畜、武器和人力），并且多
次在印度洋贸易的大游戏里激起波澜。
    我们再援引一个当事人的言论，也许至少能展现生动的画面和某些当地风情。苏拉
特的一家英国工厂的董事长杰勒德·阿温吉尔于1677年向伦敦的东印度公司总部报告：
    我们充分注意到你们关于降低胡椒在欧洲的价格的建议和你们要求在这里也降低价
格的命令；在这方面我们一直不敢稍有松懈，但是毫无成效。因为这些国家的胡椒消费
量很大，因此有许多商人从事这方面的经营。他们把它运往异地以及德平高原和马拉巴
尔。因此不可能把价格压低到你们限定的程度。
    格罗弗（1994：219－255）对17世纪和18世纪印度北方的乡村社会作了全面的考察
后强调，印度的商业活动渗透到与海岸、港口和欧洲人遥不相反的穷乡僻壤。哈比布
（1969；71）用一个保险费率的例子显示印度西部和东部这种商业和运输业的高效安全：
在17世纪中期，315、550和675英里距离（按直线距离算，比实际距离少）分别收取被
保险物资价值的0．5％、2石％和1％。
    哈比布（1969，1980，1990）对莫卧尔帝国时期印度经济和殖民主义人侵前时期印
度商人群体所作的研究毫无疑义地证明了商业和金融业的“发展”。市场是开放的、竞
争性的。既有豪门巨商，也有小商小贩。信贷被普遍使用。艾哈迈达巴德的商人几乎完
全用票据支付和清理债务，几乎所有的汇票和支付字据都能兑换成贴现的商业票据
（Habib1969：73）。显示金融市场的“发展”的另一个证据是，月利率从1％到50％不
等，与英国与荷兰的利率差不多。
    另外一位学者作了如下总结；
    （欧洲的）公司官员所作的记录展现了一幅有关印度南部农业商品生产的复杂多变
和高度分化的图景。……学者们支持这样一种观点：t…在美国统治之前的三个世纪里，
分布不均但普遍的贸易扩张、资本积累、劳动专业化和生产多样化等等造成了国家税收
的商业资源…、（因而）产生出国家得以榨取捐税的商业经济。
    当地农产品和工业品的生产者和销售者都被纳入信贷或实物预支的复杂体系里。柏
林认为：“事实上，信贷和金融是根据一种包括各种组织层次和社会层次的放债人的复
杂安排运作的。，覆盖了较大比例的农产品”，更不用说工业品了。
    这些机制和制度则使得（放债人）通过向众多生产者——沉重的租税和极低的产品
销售价格使后者难以应付气候和价格的波动——提供信贷而占有很高比例的收入，……
并且能够打破空间和时间的阻割，使商业交易变得多样化。
    制造商利用信贷来购买原料，雇佣手工业者，向他们支付工资。另外一些手工业者
也是在领取工资的条件下为国家垄断部门劳动，还有一些手工业者则从事独立劳动。他
们都是一个面向当地市场、地区市场和出口市场的金融、信贷、分配、贸易和生产的
“体系”的组成部分，而这些市场长期以来就是而且今后仍将是世界市场的组成部分。
当欧洲人加入进来时，例如荷兰东印度公司进入印度阿格拉附近地区时，他们是进入
“一个覆盖了很大地域的三角网络，一个使公司能够在若干地点之间调度周转的结构，
（这）仅仅是一个具有汇款机制和信贷机制的组织体系的一端，这个体系覆盖了印度次
大陆的大部分，而且还远远地伸展到印度次大陆之外”。
    伯顿·斯坦（1980）对殖民主义入侵前印度经济的这种情况作了部分的考察，也肯
定了印度商业化的普遍性以及乡村和城镇之间、星罗棋布的大小城市商业中心之间的广
泛而密切的生产和商业联系。斯坦和苏布拉马尼亚姆在他们的合集（南亚的制度与经济
变迁）（1996）导论中还指出，合集中的文章有一条主线，即经济活动与制度结构始终
在经济变化中相互作用，对经济环境和经济需求的变动作出反应。斯坦（1989）还指出，
印度健全的金融体系不仅向印度生产者和商人提供了大量的资本，而且也向英国东印度
公司以及欧洲商人个人提供了大量资本，使他们能够在印度境内外展开经营活动。
    在许多世纪里——在上千年的时间里（Frank1993a）——印度贸易向西延伸到中亚、
波斯、美索不达米亚、安纳托利亚、黎凡特、阿拉伯半岛、埃及和东非。当然，那些地
方也有类似的——和有联系的——生产、商业和金融制度。阿拉伯和穆斯林贸易在欧洲
黑暗时代就很繁荣，在近代早期继续兴旺发展，尽管阿拉伯商人越来越受到东西两方竞
争的挤压。例如，伊本·赫勒敦也论述过14世纪穆斯林和其他人的贸易情况：
    货物稀少，价格就会上涨。反之…货物丰富，价格就会下跌。……经商是用增加本
金、贱买贵卖的办法谋取利润，奴隶、粮食、牲畜、武器和布匹都可买卖。盈余就是利
润。……由此可见，收益和利润都是或大部分是劳动所得。……再者，真主创造了两个
宝藏，即金矿和银矿，使金银成为一切资本积累的价值尺度。世上之人偏爱金银和财产。
    即使有时获得了别的东西，也只是为了最终获得（金银）。其他东西都受制于市场
波动。…利润可以出自易货贸易；商人为了牟利或者（携带商品）奔走各地，或者囤积
居奇、待价而沽。这便是经商…经商是牟利的自然途民
    但是，几乎无商不奸，贱买贵卖，谋取利差。有盈余才有利可图。因此，法律允许
商业中的狡诈，因为（经商）有赌博因素。
    阿布一卢格霍德也论述了伊斯兰世界的商业，考察了许多金融手段和经济制度。亚
伯拉罕·尤多维茨（1970）等人考察了穆斯林的“商业技术”；虽然早期的穆斯林、甚
至穆罕默德本人就是商人。这个事实本身就足以说明问题，但马克西姆·罗丹松（1970，
1972）仍专门探讨了伊斯兰教与资本主义和商业的相互兼容性。布鲁斯·马斯特斯
（1988）在对阿勒颇的研究中竭力找出奥斯曼帝国经济政策与欧洲经济政策的区别。但
是他对商旅贸易、商人、商业制度、货币、信贷和投资的描述都显示了奥斯曼帝国经济
的彻底商业化和货币化。他对债务诉讼记录的考察‘给我们提供了一幅曲折的债务循环
图象，这种债务循环把乡村地区同城市里的各种有钱有势的人联系在一起”
（Masters1988：156一167）。另外，马斯特斯还强调妇女独立而活跃地参与奥斯曼帝
国经济活动的表现。
    在东南亚，印度穆斯林商人和其他商人也占据着稳固和不断壮大的地盘。马来族和
其他民族也形成自己的商业金融制度结构，并且允许来自西方的阿拉伯人、波斯人、印
度人以及后来的欧洲人和来自北方的中国人进入这些结构。

    中国

    毫无疑问，中国人（和日本人等等）与这种国际劳动分工和贸易有联系。而本书的
一个论点是，他们在生产领域占有一种优势地位。我们已经考察了中国的一部分远程对
外贸易。在这方面，当然正如王庚武（1990：402ff）所说，“中国人与其他贸易民族
一样从事远洋贸易”。尽管明朝政府加以限制，但华南地区仍继续与海外通商，“海外
华人”群体和外国人都参与这种贸易。特别重要的一批海外华人，尤其是在长崎、马尼
拉和巴达维亚定居的“福建人”（Hokkens——闽南语）都从事中国贸易。
    但是，中国国内肯定也有必要的和互补的生产、商业和金融制度。有意思的是，似
乎宋元时期的制度基础比明清时期还好（Yang1952，Ma1971，EIVin1973）。但是，柏
林（1990：280）认为：“我所看到的所有文献都显示，在中国的流通领域里有一种实
际货币和计算货币的空间组织方式，基本上类似于殖民地时期以前的印度、中近东、近
代早期的欧洲以及西属美洲的组织方式。”柏林在更早的一部著作（1983：66）里写道：
“南亚在遭受殖民主义侵略之前与当时的中国一样，发生了一种根本性的变化，使社会、
经济和政府的基本面貌有所改观。”当然，这就是说，它们以及欧洲都参与进同一个全
球经济的同一发展！因此，当阿布一卢格霍德在评述中国的“商业活动和制度”时很自
然地援引了加藤（Kato）的话，说“双人’的商会与欧洲的行会很相像。
    我们在第2章就已经看到，自11世纪和12世纪的宋代以来，中国的经济在工业化、
商业化、货币化和城市化方面远远超过世界其他地方。伊激可在回顾18世纪以前几个世
纪的情况时作了一些总结：
    中国的经济已经商业化了。这种发展的一个标志就是，经营结构变得越来越复杂
了。……（另外的标志是）介入跨地区贸易的钱庄、票号和商会的成长……（以刷地方
市场网络的密度增加。……企业家的才干也并不缺乏。这里有一个关于陕西庆阳县如何
降低燃料价格的记载。……我们因此可以得出结论：在中国前现代的最后三个世纪里，
涌现出远比以前多得多的私人经济组织；这里既有量变也有质变。特别是，乡村工业通
过愈益细密的市场网络而得以协调，城镇工业通过这个网络而获得原料和顾客并形成管
理大批雇佣工人的新结构。
    例如，伊撤可描述了J；1鄂陕三省的制铁厂，那里有六七个冶铁炉的工厂，需要雇
佣上千个工人；他还引述了一份当时关于江西瓷器制造中心景德镇的记载：
    万排之声殷地，火光烛天，夜令人不能寝，戏目之日：四时雷电镇。
    伊俄可的结论是：
    经济上的进取精神到传统中国的晚期似乎还很活跃。人们对于比较价格有敏锐的意
识。这明显地体现在它对技术的影响上（例如，随着木柴愈益稀少和昂贵，人们在制盐
时用蒸发技术取代熬制技术）。……因此可以推测，对许多或大多数技术的选择都是出
于完全理性的短期考虑。
    中国南方由于缺少可以建造船舶的优质硬木树，致使木材价格上涨，造船业向木材
丰富而便宜的退罗和马来亚转移。
    谈到华南的情况时，马克斯（199：77）还指出：“到18世纪中期，岭南的农业经
济体系已经大多商业化了，比起同一时期的英国、法国和美国，这里有更大比例的粮食
进入市场，市场也运转得更加有效。”吴清江也证明，不仅是他专门研究的18世纪的厦
门，而且厦门所在的福建省也已经相当广泛地商业化了。另外，他还考察了福建与其他
地方之间复杂的贸易和迁移关系，这种关系远及海峡对岸的台湾、沿海而下的广州和澳
门，以及重庆和四川其他地区的长江流域稻米产区，甚至远及满洲。他不仅分析了政府
通过根据季节或其他情况出售储备粮来干预市场、稳定物价的做法，而且认为：“沿海
水路网络的港运已经超出了单纯的救济目的而变得高度商业化了。”（Ng1983：13o）
至于长江流域地区的商业发展和商业制度，我们在第2章已经根据王国斌（1997）的研
究作了论述。
    波梅兰茨指出，中国农民把他们的产品投放到市场的比例要比西欧农民投放的比例
更大，因此中国农民也比西欧农民更有竞争力。与此同时，中国农民也比西欧农民有更
多的自由参与面向市场的手工业生产。波梅兰茨还证明，中国的财产权和土地买卖自由
比西欧多。
    另外，农业有一种地区专业化的趋势（Gernet1982：427－428），经济作物的种植，
尤其是桑树种植，更为明显。许多农业生产越来越商业化，有力地支持了工业和出口经
济。例如，养蚕用的桑叶的价格在早、午、晚都有变化。土地可以买卖，尤其是卖给想
成为绅士的商人，结果地主逐渐被称为“财主”。
    有一段1609年写的文字或许足以让人感受到当时的一种风气：
    出贾既多，士田不重。操资交捷，起落不常。……末富居多，本富尽少。富者愈富，
贫者愈贫。起者独雄，落者辟易。资爱有属，产自无恒。……富者百人而一，贫者十人
而九。贫者既不能敌富，少者反可以制多。金令司天，钱神卓地。
    但是，中国农业及农产品市场的制度结构明显地适应着生态和经济环境及社会需求
的变动，而且比同一时期的英国更有适应能力。在这两个国家，粮食价格都是随着收成
好坏而波动。但是，中国南方的粮价波动没有英国那么剧烈，不是因为市场的作用更小，
而是因为市场运作得更好！在中国南方，由于种植两季作物而使产量增加，由于加强了
水利建设而使收成相对稳定，地方储备和跨地区贸易也使供给得到调节。马克斯
（1977a）的比较研究显示：“在消除恶劣气候对其农业经济的影响方面，中国南方的
农民、政府官员和粮食商人比英国的同时代人做得更好。”马克斯把这种成功归因于
“水利工程为代表的先进技术、它仓体系和有效的市场机制等，这些都有助于减轻气候
变化对中国南方农业收成和稻米价格的影响”——比18世纪的英国更有效。
    对中国和西欧各地的市场制度作了许多细致的比较后，波梅兰茨也得出结论：
    在我们转向土地和劳动力的要素市场时，我们惊讶地发现，中国似乎至少与1800年
以前的西欧一样符合近代欧洲关于有效的经济制度的观念。……例如，中国在使用劳动
力方面与使用土地的情况相似，看来至少与欧洲一样符合“市场经济”的原则，而且似
乎做得更好。……另个中国家庭劳动的使用方式虽然蒙上许多恶名，但仔细考察就会发
现，这些方式与西北欧一样很灵活地适应着机会变化和价格信号。西欧最发达的部分绝
不是独一无二的，看来与欧亚大陆其他人口稠密的核。C地区具有共同的关键性经济特
征：商业化，产品、土地和劳动的商品化，市场驱动的增长，根据经济潮流对家庭生育
和劳动配置的调节……
    实际上，国家所造成的税收、市场和其他刺激，不仅有助于垦殖新的土地，而且也
鼓励千百万人流向劳动力紧缺地区。
    另外，波梅兰茨也对中国和欧洲的远程粮食运输作了比较，H者当时都需要由商业
机构通过某种市场网络来分配。在18世纪的中国北方，每年的长途粮食贸易养活着600
万到1000万的成年男子。这是波罗的海平常时期粮食贸易量的10到15倍，高峰时期的3
倍。实际上，运到中国南方一个省的粮食所养活的人就比整个波罗的海的粮食贸易养活
的人还多
    伊微可（1973）注意到这些发展也促成和支持了城市化（反之亦然）。除了有一段
时间逊于日本外，中国的城市化无论规模还是速度都超过世界其他地方。宋代两个城市
的人口就高达500万（FrankandGills1993：且对，转弓I自Gernet1985）。伊＃可发现，
近代早期的城市化比例为6％到7．5％，城市人口有600万，而这种估算“无疑低估了大
城市人口”。中国依然是世界上城市化程度最高的国家，只是把首席地位让给了邻近的
日本。但是，到1900年，中国城市人口下降到大约总人口的4％，也就是说远低于13世
纪的水平。
    总之，很显然，与欧洲中心论的神话相反，“洲际贸易（也包括大量的地区和地方
贸易）中的所有企业家都是按照理性运作，尽量充分地利用自己的资源，不仅东印度公
司和利物浦奴隶贸易商人，而且印度尼西亚或马拉巴尔胡椒种植者、印度商人或非洲的
奴隶出口商都是如此”（Steensgaard1990c：16）。因此，后来的欧洲中心论对亚洲人
和非洲人的贬低（或波拉尼式的抬高）是没有史实依据的。他们肯定没有受到所谓的
“亚细亚生产方式”（马克思）、‘体利一官僚社会”（魏特夫）、缺乏“理性’城甚
至非理性（韦伯，桑巴特）等等的压制。所谓的“再分配社会”（波拉尼）或其他的所
谓“传统社会”（勒纳、罗斯托以及各种现代化理论家）的说法也是无的放矢。
    这种欧洲中心论的近视病也传染了那些研究“现代世界体系”的人。例如，沃勒斯
坦主编的（评论》发表了托尼·波特（TonyPorter1995）的一篇隐含着新意的文章。波
特沿着安格斯·卡梅伦（AngusCameron）的思路，确定和分析了从公元1000年至今这整
个时期里的长波“逻辑曲线”周期，描述了这些周期中的“全球”金融和霸权，也包括
“世界生产”。可惜的是，他使用的“世界生产”的数据取自乔舒亚·戈德斯坦的著作
（1988），而后者所谓的“世界”仅限于欧洲。这无关紧要，因为波特所谓的金融制度
和“霸权”也无关紧要。事实上，在欧洲以外的世界经济中也有重要的金融制度和创新，
也有经济周期，但是没有霸权。而波特似乎并不关心这个事实。但是，正如我们在上面
和第2章指出的，他所分析的荷兰和欧洲其他国家的金融制度是与亚洲的金融制度紧密
相连的，是依附于亚洲的金融制度的。波特在提出他的“全球金融创新模式”中几乎无
视亚洲，从而也败坏了他对欧洲的“实际”历史以及欧洲所谓独立的“世界经济”的分
析。遗憾的是，齐奥瓦尼·阿里基问994）的著作《延长的20世纪》也是如此。这部著
作本来可以成为一部经典之作，荣获大奖，但也不能摆脱欧洲中心论的偏见，完全专注
于欧洲的金融创新（见本书第6章的评论）。
    这一切对于所谓的资本主义的欧洲起源论究竟意味着什么，我们留待总结性的第7
章来探讨——我们先要考察更多的否定这一命题的证据，因为这一命题本身与它的传播
一样是十分可疑的。
    总的来说，这一章考察了全球各地的人口、生产、收入、生产力、贸易、技术以及
经济和金融制度，对主要地区作了比较，得出的结论是，它们都是单一的全球经济的市
场结构和发展运动的组成部分和产物。我们指出，比较而言，亚洲许多地区的发展不仅
在1400年，即我们论述的这个时期的开端远远领先于欧洲，而且直到1750－1800年，即
这个时期的结束时也依然如此。再者，历史地看，我们的考察表明，与欧洲制造出来的
流行“见识”相反，欧洲在1800年以后的“起飞”并不是基于欧洲特有的科学、技术和
制度“准备”。欧洲的发展也不是基于在“（文艺）复兴”时期获得的所谓“抢先位
置”，更不是基于古希腊和犹太教所留下的所谓理性和科学的优秀“遗产”。所有这些
流行的“见识”不过是建立在神话基础上的欧洲中心论意识形态，而不是建立在真正的
历史学或社会科学基础上的。相反，哪怕是稍微作些充分的研究，就必然会把“西方的
兴起”看作是世界“其他地方”更早和同时的发展所派生的结果。这正是后面几章要论
证的内容。
    为了总结我们的“比较”分析，在我们进行全球分析之前，不妨看看另一位考察亚
洲“衰落”和欧洲“兴起”时间表的学者的结论。罗兹·墨菲为了估量东方和西方的相
对“效率”，对军事实力、经济繁荣和扩张、技术发展和政治凝聚力的总和作了评估：
    大概从17世纪末或18世纪初开始，西方在许多方面的效率达到了一种上升状态，这
个时间很可能与亚洲大部分传统（原文如此！）秩序的效率出现下降状态的时间吻合。
西方的兴起和东方的衰落是绝对的，它们在时间上的重叠构成了对立模式。
    墨菲画了一条“西方’的上升曲线和一条“亚洲”的下降曲线，二者在1815年交叉。
在印度的交叉点稍早一点，在1750年前后或更早一点，而在中国的交叉点晚一些。也就
是说，墨菲对亚洲和欧洲的总体“效率”的这种印象主义的但完全独立的估计也支持了
本书的论点：至少到1800年，亚洲在世界上还占有优势。
    以上的论述只是构成了后面分析的基础。在第5章我们将分析世界经济的各不同部
分是如何同时回应同样的、往往是周期性的全球经济力量。这种分析又为我们在第6章
的探索作了准备；亚洲各经济体什么时候和为什么同时衰落了，西方如何和为什么不仅
仅是相对于亚洲而“兴起”，为什么说这种兴衰是整个世界经济本身的结构与运动所产
生的全球性、地区性和部门性后果。然后我们再来看世界经济的结构性和周期性力量，
这些力量仅仅是在19世纪和周世纪才颠倒了东西方关系，而且从现象上看也是如此。

    ------------------


 白银资本
第五章　横向整合的宏观历史

    但是，事实上，大多数欧美大学所耕耘的史学领域造就了一种微观历史观、甚至一
种地方眼界。……历史学家对于纵向的联系（如传统的延续等等）很敏感，但是对手横
向的联系则视而不见。……无论用各种专题研究所拼凑起来的历史“学科”的马赛克是
多么绚丽多彩，如果没有一种宏观历史、一种尝试性的总体联系图式、至少是一种历史
的平行论述，那么就不可能看清某一社会的历史独特性的全部意义……整合史学就是探
索、描述和解释这种相互联系的历史现象。其方法说起来很简单，但做起来不容易：首
先，需要寻找历史平行现象（世界上各个不同社会里的大体向时发生的类似发展现象），
然后判断它们相互之间是否有因果联系。…发现近代早期的相互联系和横向连续性，必
须深入到政治和制度史表象的背后，考察近代早期的经济、社会和文化发展。在这样做
了以后，我们会发现，在17世纪，日本、西藏、伊朗、小亚细亚和伊比利亚半岛在表面
上彼此相互隔绝，但实际上都回应着同样一些相互联系的、至少是相似的人口、经济乃
至社会的力量。

                                            约瑟夫·弗莱彻

    在前面几章里对全球经济和世界经济的结构作了勾画，但是对它的历时性运动仅仅
是点到为止，尚未充分揭示。因此，这一章将运用某些分析方法来研究这种历时性运动，
区分各种历时性和周期性的运动。因为，如果确实有一个单个涵盖全球的世界经济体系，
而且它有一个把各地区、各部门联系起来的结构，那么就有理由推断，在某一地区或部
门发生的变化应该至少可能在另一个或多个地区或部门产生了反响。我们在第3章看到
全球经济的通货流动如何影响到全球经济的参与者，甚至影响到最远的角落。再有，我
们在第4章看到这种全球经济结构及其进程如何有助于塑造和修正哪怕是“地方性的”
制度，如何有助于造就出新的技术来适应环境变化。实际上，不仅体系的一部分能够影
响另一部分，而且整个体系的相互关联的结构和运动甚至会影响到每一个部分。
    因此，为了解释和理解任何一种地方的或地区的进程，或许也都有必要研究这些进
程是如何受到当时其他地方的事件或整个世界经济体系中同时发生的进程的影响和如何
作出回应。正是出于这个想法，我很早以前就呼吁：
    无论对经历不同时间的同一件事物的叙述可能多么有用，历史学家对人类的历史理
解所作的基本（最必要的和最初步）的贡献乃是成功地叙述历史进程中同一时间的不同
地点的不同事物。这种考察和叙述整个历史进程中或整个体系转变过程中的不同事件的
同时性的尝试本身——尽管从人们对经验信息和完备理论的要求看，这种尝试在实际涵
盖空间和时间时也许千疮百孔——乃是向着正确方向迈出的重要步骤（尤其是在今天，
这一代人需要对这单一世界的单一历史进程有一种历史的眼光和理解，为此他们必须重
写历史”才能满足这种需求）。
    在那之后，约瑟夫·弗莱彻发出了更强烈的呼吁，即本章的卷首引语。但是他因过
早地亡故而未能付诸实践。因此我们应该努力按照他的建议开始去做。再有，约瑟夫·
熊彼特早在1939年就说过，经济周期或商业周期不是可以摘除的扁桃腺，而是有机体的
心搏。布罗代尔和沃勒斯坦的著作也提供了重要的证据：世界经济有其自身的周期性心
搏。甚至各种散见的证据也显示，这种周期性心搏是共同性的，甚至远至天涯海角，从
而构成了另外一个重要证据：那些偏远地区也是单一的世界经济的真正组成部分。
    乔治·莫德尔斯基曾经建议：我们应该首先确定这个体系，然后再试图确定其中的
各种周期。但是，也许反过来操作效果更好：先确定影响着广大地区的各种周期的同时
性，这样也能提供显示这个体系的广度和边界的主要证据。我在论证青铜时代的世界体
系的周期时就是这样做的（Frank1993a）。在论证现代世界体系时，为了达到这种结果，
应该而且也能够发现和分析更多的证据。遗憾的是，只有很少的历史学家不辞辛苦地去
发现证据来证明各种周期是否和如何超越所谓的各种世界经济体的界线而相互重合。但
是，莫德尔斯基和汤普森（1996）现在采用这种办法来确定世界体系的各种联系和范围。
这样做就能在很大程度上揭示出若干个世界经济体是否真的构成了一个世界经济——几
乎很少有历史学家曾经想过它的存在！还是让我们来在黑暗中摸索一下，对这种横向整
合的宏观历史（弗莱彻的术语）作些探索，看看它可能在我们关心的问题上投下什么样
的光亮。

    1．同时性不是巧合

    我们先把目光放大到我们论述的这个时期之前的一段时间，简略地考察一下沃勒斯
坦（1992：587）对1250年一1450年欧洲范围的周期性衰落的论述。其论述方式“是那
些论述欧洲中世纪晚期和近代早期的学者明确阐释和普遍赞同的”。布罗代尔在对这同
一时期的考察中强调13世纪末香按地区市场的衰落。他说：
    这些时间也与一系列危机恰好重合，这些危机虽然持续时间不等，对当时从佛罗伦
萨到伦敦的整个欧洲的影响程度不等，但是与黑死病一起宣告了14世纪大衰退的到教。
    但是，这种衰落仅局限于欧洲吗？否！阿布一卢格霍德（1989）以及吉尔斯和我
（1992；另参见FrankandGills1993）探讨了它在整个非洲一欧亚大陆的反响——这种
衰落导致了本书探讨的这个时期。再有，印度历史学家乔杜里也谈到布罗代尔把13世纪
和14世纪柬埔寨的衰落归因于生态变化，并且指出美索不达米亚的灌溉农业也在同一时
期荒芜了。他还探讨是什么原因导致了锡兰在大约1236年后突然的灾难性毁灭？首先，
我们可以指出，僧伽罗人的衰退不是独一无二的。从13世纪20年代到14世纪50年代是亚
洲许多社会陷入深刻危机的一个时期。…毫无疑义，在印度洋的各个地区都发生了……
几乎毁灭性的人口灾难。…这些事件难道都是巧合吗？
    我们再进入到本书研究的这个时期。琳达·达林在考察奥斯曼帝国与另外一些地区
的事件时写道：“我们应该把在这些不同国家同时发生的这些潮流当作进行新的研究和
概括的一个出发点。这些事件很有可能…不是单纯的表面相似，而是具有结构上的联
系。”
    与之相似的是，斯廷斯加尔德在谈到整个欧亚大陆时说：把16世纪遍及欧亚大陆的
金融动荡说成是一种巧合，是令人难以置信的。我能发现的相互联系是金银存量的增加
以及与之伴随的金银在欧亚大陆的不平衡流城
    斯廷斯加尔德还指出，贝利（C．A．Bayly）也发现“东半球大部分地区的历史学
明显地出现相似的模式，而作者们往往并不知情，否则就能够帮助他们分辨出这种超出
欧洲帝国的18世纪危机的原因”（Steensgaard1990c：22，转引贝利的话。但没有注明
出处）。
    最引人注目的是，阿塔尔。阿里认为；
    难道所有这些现象都纯属巧合吗？在我看来，肯定同一命这恰恰在同一时间征服了
印度和伊斯兰的广大世见但又归因于各个地区的完全不同的（或者说各种混杂的）因素，
这似乎有些强辞夺理。即使我们的探索最终一无所获，我们也应该看一看是否能发现造
成这些稳定程度不等的帝国统统瓦解的某些共同因素。（Ah1975：386）
    第6章将讨论为什么阿里认为这些现象不是巧合，我的解释是什么，与阿里的解释
有何不同。我还将考察“东方的衰落”和“西方的兴起”的原因和后果。不过，在考虑
这个重大问题之前，我们需要为此奠定一个基础，先来探究乔杜里、斯廷斯加尔德、达
林和阿里提出的上述问题和建议。在利用弗莱彻提出的横向整合的宏观历史时，他们还
能成为我们进行研究和分析的向导。
    近年来，有些学者在横向整合的历史方面进行了创新的尝试，其中包括戈德斯通
（1991a，b），一些研究“17世纪危机”的学者，研究康德拉捷夫周期的莫德尔斯基和
汤普森（1996），马克·梅茨勒（199），吉尔斯和我（FrankandGills1993）。下面我
们对其中一些尝试作一简略的评述。

    2．研究横向整合的宏观历史

    (1)人口一结构分析

    戈德斯通（1991）的“人口一结构”分析是沿着这个方向所作的一个创新尝试。他
考察了近现代世界历史上几个时期几乎同时发生的事件，尤其是17世纪40年代中国明代
帝国、奥斯曼帝国和英国的政府崩溃或内乱。他证明在整个欧亚地区有一种普遍的和重
复的周期共振，但是他的人口一结构分析几乎没有涉及国际进程，而是仅限于“民族的”
周期性经济进程和其他经济进程，他还特别否定任何世界范围的通货流动进程。戈德斯
通解释说：
    我的基本结论极其简洁。这就是，从1500年到1800年，欧洲、中国和中东的周期性
的政府崩溃乃是一个基本进程的结果。……最主要的趋势是，在相对固定的经济和社会
结构的背景下，人口增长导致了物价变动、资源转移以及农业一官僚制国家难以应付的
社会需求的增加。
    与其他一些批评者不同，我认为戈德斯通的长时段人口一结构解释是令人信服的，
至少值得重视和进一步探讨，但是，他把‘17世纪危机”普遍化的说法则需要商榷。我
曾写过肯定的书评（1993b），下面还会谈到我的一些批评意见。我对他否定短时段的
货币因素的说法提出质疑，在我看来，这些因素完全能够配合甚至强化他所分析的长时
段的结构一人口因素。

    （2）有一个“17世纪危机”吗？

    人们对所谓的“17世纪危机”作了大量的思考、讨论，也作了某些分析。有许多著
作都论述了它在欧洲的情况或起源。关于“危机”的准确起迄时间，它是否超出大西洋
经济体的范围，如果超出了这个范围，它是否可能与一个“小冰河时期”有关等等这样
一些问题至今还是有争议的。因为这个危机包括根食歉收和饥荒、扶病机、以及经济萧
条和政治动荡。有证据显示，在从1620年到1690年的17世纪的70多年间，在某些时候—
—但不总是同样的时候——在欧亚的许多地方，尤其在日本、中国、东南亚、中亚和奥
斯曼帝国发生了气候、人口、社会、经济和政治的危机。
    另外，戈德斯通（1991a）准确地指出，在16世纪，人口急剧增长，但粮食生产并
没有相应的增长，结果至少在明代中国（164年）、奥斯曼帝国和英国结构危机和政治
动乱，甚至导致政治崩溃的局面。在欧洲，整个地中海地区，尤其是葡萄牙、西班牙和
意大利衰落了。
    在此有必要重新考察“17世纪危机”是否具有世界性，尤其是否包括亚洲在内，是
否真的长达一个世纪之久，至少是否长达半个世纪。换言之，“危机”是否基本上局限
于欧洲（但是，尼德兰此时却在经历“黄金时代”）以及其他某些地区；亚洲的危机有
多长时间，是什么性质？这些问题及其答案对于我们的研究之所以十分重要，有如下原
因。首先，任何横向整合的宏观历史研究都必须考察这个时期，不仅是进行一个重要的
个案研究，而且也因为它能揭示什么经济力量在多大程度上同时在世界各地起作用。如
果危机真的是全球性的，要么是因为世界性周期的下降‘B”阶段（康德拉捷夫的术语）
在起作用，要么是或者同时是因为像许多人所主张的那样，欧洲已经在世界经济中具有
足够大的影响力，能够把世界其他地区一起拉下水。如果没有证据能够证明亚洲有这种
危机，那也就意味着欧洲的事件还没有这种足以影响世界经济的分量，因此也就根本不
存在17世纪的世界危机。
    这个问题的论证对于我们研究之所以十分重要，另一个原因是，这将使我们能够在
下一章里考察1400年从亚洲开始的和1450年从欧洲开始的“A”阶段上升持续了多长时
间。而这又将使我们能够考察吉尔斯和我（1992；1993）提出的五百年长周期运动是否
持续到近代早期。这方面的证据和论证也将在第6章的分析中起重要作用：为什么“东
方的衰落先于西方的兴起”（阿布一卢格霍德的说法，1989：388）。进一步说，“17
世纪危机”存在与否的证据将提供必要的背景，使我们能够考察被确定在厂世纪范围内
的危机的时间长度、类型和性质。我特别关注1640年前后20年的危机，并在下一节里加
以讨论。
    世界性的“17世纪危机”存在与否或波及范围的问题早就成为某些人、尤其是《现
代亚洲研究》杂志（1990）一些文章考察和讨论的对象。阿谢德（Adshead1973：272）
提出了中国17世纪总危机的论点。他认为：“欧洲的危机实际上在世界范围产生了反
响……不仅影响了欧洲，而且也影响了伊斯兰世界和东亚。”由此人们提出并考察了一
些相关的问题：17世纪是否有一场普遍持久的危机？答案看来是否定的。在多大程度上
有一场持续的危机，它波及什么地方，在世界或亚洲大部分或许多地区是否有这方面的
证据？答案看来是否定的。在世界若干地区，包括亚洲是否同时有一场较短时间的经济
和政治危机？答案看来是肯定的，即在17世纪30年代和40年代。这些不同地区或国家的
危机是否相关？答案看来是肯定的。这些危机能否归咎于戈德斯通所强调的人口原因？
那种说法值得商榷。那么它们是否都与气候因素和农业收成问题有联系呢？很可能如此。
那么它们是否也与共同的货币问题有关，或者是由共同的货币问题引起的呢？这是一个
特别有争议的问题，我是倾向于持肯定意见的一派。下面我就谈谈我的看法。
    我们来看看其中的一些证据。东南亚研究专家安东尼·里德（1990）认为，东南亚
肯定经历了“17世纪危机”，这种经历在亚洲是普遍性的。他指出，在该世纪中期以及
稍后的时间里，东南亚因为特别依赖贸易的发展，因此出口价格的降低造成生产的低落，
在经济上损失很大，马尼拉等地的贸易无论是数量还是在世界贸易中的比例都下降了。
里德或许过多地强调马尼拉“危机”的东南亚效应，强调马尼拉在西属美洲与中国和日
本之间的中介角色。缅甸的勃固是在1599年遭到灭顶之灾的，从时间上看也不能归因于
17世纪中期的危机。不过，关于东爪哇和中爪哇，里德（1990：92－95）特别强调17世
纪前期到中期长达75年的干旱以及从1645年到1672年连续的低降雨量。17世纪30年代和
40年代，缅甸和印度尼西亚遭受了旱灾和饥荒；逞罗和柬埔寨盛产稻米的冲积平原大概
也降雨不足。这种经济萧条也对在东南亚活动的荷兰人和其他欧洲商人产生了负面影响
（Rei1990，Tar小ng1992：488－493）。里德也注意到有关欧洲人占领的东南亚某些地
点人口减少的报道，但是他认为，正因为是占领区，这些报道可能不具有代表性。
    的确，里德特别关注的东南亚岛屿和马来半岛不应该具有代表性。利伯曼（1996：
802，801）在对里德这部著作的评论里写道：“所谓的问世纪衰退根本不存在。……在
我看来，厂世纪分水岭的说法基本不能用到大陆地区。”利伯曼（199：800）特别提出
“延长的16世纪”，并且证明，东南亚大陆地区的繁荣持续到18世纪。
    里德把利伯曼的的评论送给我，请我参考。但是他坚持认为东南亚普遍经历了厂世
纪危机，而且似乎还坚持他更早的主张：“17世纪危机”可能是世界性的，包括亚洲在
内。他是在《现代亚洲研究》杂志（1990）上提出这种主张的，但是在同一期杂志上的
其他文章否定了这种见解。
    亚洲其他地方（以及美洲）的证据也不太能够支持里德的见解。约翰·理查兹
（1990）在同一期《现代亚洲研究》上实际上也带着这个问题考察了印度的情况。他特
别强调的是，除了17世纪30年代的饥荒外，在莫卧尔统治的印度丝毫没有显示出有这种
长期“危机”、甚至短期“危机”的迹象。相反，人口、城市化、生产、生产力、政府
的收人和储备都与前几个世纪一样在继续扩大。地方性的、地区性的和地区间的贸易也
在发展。正如本书第2章对印度贸易的评述、第3章对农业、城市化和制造业的扩展与通
货流入和物价水平之间关系的论述所显示的，印度在17世纪是很繁荣的。所有的证据都
支持着同一个结论：印度的经济在整个17世纪都在继续扩张。另外，大多数现有的各种
资料都证明，印度的海外贸易、尤其是由印度人经营的海外贸易还在发展。由于对东南
亚贸易是印度贸易的重要组成部分，因此，这似乎也否定了里德所谓该地区商业明显衰
落的论点。有意思的是，虽然里德（1997：4）有资料来论证1640年以后东南亚群岛四
种关键出口商品的衰减，但是，他写到印度的情况时却是这样说的：印度的“进口想必
在1650年以后急剧衰落了，尽管我们只有荷兰东印度公司布匹进口的数字，这方面的衰
落比总体衰落要缓慢一些。”我突出了句子中的“想必”一词。很显然，他没有资料来
证明这种衰落，而荷兰东印度公司的衰落则与上述的欧洲商人被印度商人所取代的情况
完全一致。
    在同一期的《现代亚洲研究》上，威廉·阿特韦尔考察了“东亚的普遍危机’问题。
显然，他在整个问世纪找不到任何蛛丝马迹。但是，正如我在下面要援引的其他文章一
样，阿特韦尔也发现了气候问题（火山尘埃和天气变冷），这种因素似乎导致17世纪30
年代和40年代中国和日本的农业产量、尤其稻米产量大幅下降。这两个国家的经济和政
治状况都一度严重恶化，包括饥荒不断、商贸衰退、企业倒闭、出口缩减和外销压价等
等。另外，阿特韦尔（1986，1990）强调，中国和日本的短期经济危机是相互关联的：
都有共同的气候问题；在贸易上相互依赖；都有共同的货币问题。阿特韦尔是“银货危
机”的主要鼓吹者。他认为这种危机是促成1644年明王朝垮台的一个重要因素。这一点
我们在下一节里将加以考察。
    但是，朝鲜也与中国和日本关系密切，而阿特韦尔却不能论证朝鲜同时面！陆的相
关的经济问题，似乎朝鲜的问题仅仅是因为朝鲜还没有从几十年前与中国和日本的武装
冲突中恢复过来造成的。再有，我们在第2章也指出中亚的经济活动和贸易出现某种衰
落迹象，至少有一种转移迹象，而中亚也与中国有密切联系。另外，俄国的经济在整个
厂世纪一直在扩展。
    那么，是否有一个普遍的“17世纪危机”呢？弗莱彻（198：54）也提出了这个问
题。看来，答案是否定的。另外，阿特韦尔（199：681）也写道：“总之，说东亚作为
一个地区在17世纪经历了一场长期的危机的论点是让人很难接受的。”正如我们在前面
指出的，这种说法对于南亚地区和北亚的俄国西伯利亚地区就更不适用了，这两个地区
都在大规模地开拓。斯廷斯加尔德（1990：686，688）也作了总结：“这里发表的3篇
文章（指《现代亚洲研究》同一期上阿特韦尔、里德和理查兹的文章）尽管才华横溢赝
料翔实，但都未能给亚洲存在问世纪危机的观点提供一个坚实的基础。…它们甚至不能
让读者确信：厂世纪危机的概念对于研究亚洲历史有用。’言之凿凿，我们不能不表示
赞同。
    西亚也没有普遍的“17世纪危机”。波斯的萨菲王朝结束于1724年，但是把这归因
于17世纪中期的一次危机，可能追溯得远了点儿。正如戈德斯通（1991a）所分析的，
奥斯曼帝国也问题丛生，但它却能转危为安；而且，正如在前面指出的，伊斯拉莫格鲁
一伊南（1987）和琳达·达林驳斥了那种说奥斯曼帝国在17世纪就衰落了的论点。苏莱
雅·法洛奇也与他们大体一致。他给《奥斯曼帝国经济社会史》撰写了“危机与变迁，
1590—1699年”这一章。他对“17世纪危机”这个一般命题能否用于奥斯曼帝国进行了
一番斟酌，结论是不能。布尔萨的纺织品生产和海外贸易因利润日减而衰落了
（Faroqhi1994：454－456），但是，随着生产的区域化和分散化发展，在其他地方形
成了纺织品生产中心，阿勒颇和伊兹密尔等产销一体的城市加强了各自与内陆的商业联
系，这与我所论证的同一时期拉丁美洲的情况很相似（Frank1978a）。
    那种认为在1600年前后奥斯曼的经济就开始完全变成欧洲的世界经济体的附属物的
推断看来是过于草率了。应该说，（在17世纪初到18世纪中期）经历了一个持续的“经
济自立”的时期。……奥斯曼的有些行业重整旗鼓，还有一些行业……是新兴的。……
换言之，奥斯曼的经济具有自身的潜力，不是毫无生气和不堪一击的。甚至到18世纪……
那些全面衰落的论断也应该被视为是没有根据的假
    布鲁斯·麦高思在为伊纳尔西克和夸塔尔特主编的《奥斯曼帝国经济社会史》撰写
的那一章（1994：710）指出：“奥斯曼政府在18世纪进行了大量的财政改革，仅就此
而言就足以打破至今在历史学家中盛行的那种停滞论的神话。”
    在我过去的一部论述欧洲经济的著作中，有一章讨论“17世纪的萧条”。我特别强
调（1978a：89－91，94），当时印度的经济在扩展，西亚‘自16世纪以来（与欧洲相
比）没有质的变化”，北大西洋的渔业和北美殖民地也在发展。至于拉丁美洲，我认为
在白银的生产和出口方面有所衰退（这一直是一个引起人们探讨的问题），但是，其他
的经济活动和拉美范围内的地区间贸易都在发展。
    总之，很显然，根本不存在普遍化的长期的“17世纪危机”。阿谢德（1973：272）
提出：“欧洲危机实际上具有世界性的反响”。虽然里德（1990跨门从亚洲整体的情况
予以论证，但是这个命题肯定不符合实际。从世界经济的角度和亚洲的情况看，地区性
的或国家的危机基本上是局部的，而且只有二三十年的时间。日本在该世纪中期就很快
恢复过来，中国在17世纪末也恢复了元气。欧洲的葡萄牙、西班牙和意大利发生了较普
遍的衰落；但是尼德兰和英国却从中获利。在下一章我们将探究亚洲经济在17世纪的持
续扩展对我们的主要论点有什么意义。这里我想先考察一下，既然没有一种普遍的“17
世纪危机”，那么这个世纪中有哪些短期的危机。

    （3）1640年的银货危机

    17世纪中期，尤其日本和中国确实发生了二三十年的短期危机。它们似乎主要是由
气候与货币问题引起的，当然它们也可能是一次世界经济的康德拉捷夫“B”阶段下降
的组成部分，而这种下降阶段通常持续二三十年。
    人们往往忽视中国的货币经济与邻邦和世界经济的关系史，对日本也是如此，更不
用说朝鲜了。即使对此有所思考，但通常也是否定这种关系。15世纪，中国的白银生产
总共仅有4，000吨（Cartter1981；459）。戈德斯通（1991a：371一375）认为，中国
对欧洲的贸易从未超过中国经济的豆％，往往不到0．3％，而中国从日本进口的白银量
很大。在丹尼斯·柏林等人提出的新论证的影响下，戈德斯通（1996年的私人通信）对
自己的观点作了一些修改。
    但是，戈德斯通明确地否定货币问题是危机的起因之一，他甚至在论述中国的一节
使用这样的标题：“财政危机，并非通货危机”（1991：371）。他否定阿特韦尔
（1977，1982，1986）和阿谢德（197）的设想：17世纪30年代，西属美洲和日本的白
银生产和出口的衰减促成了明朝的衰亡。他承认，1640年前后，明朝政府在征集租税以
及供养军队方面遇到严重的困难。但是，戈德斯通——以及莫鲁格尼和夏为忠、冯格拉
汗（1996）——批驳了阿特韦尔把白银供给说成一个重要因素的论点：
    白银进口的急剧衰减……对于晚明经济造成灾难性的后果……许多人无法交纳租税
和还债……由于军饷和装备不足，明朝政府……失去控制……先是无力镇压内部的起义，
继而无力应付满族的入侵。……（这）肯定加剧了它的困境，破坏了统治的稳定基础。
    阿特韦尔在另一篇文章中还写道：
    这些不受帝国官僚政府控制的因素也使晚明经济恶化了。其中一个并非不重要的因
素是帝国的货币体系。……白银在经济中起了越来越重要的作用。……16世纪后期外来
白银的大量涌入反而导致了（货币供给的）失控。……秘鲁、墨西哥和日本白银生产的
波动、马德里和江户的保护主义情绪、海盗活动和海难，这一切都使中国的对外贸易关
系变得极不稳定，在我们讨论的这段时期（1620－1644年）尤其变化莫测。在17世纪30
年代末和40年代初，这种波动恰好与侵袭中国和东亚其他地区的恶劣天气及洪灾、旱灾、
歉收等重合，造成了特别严重的反响。
    柏林和吉拉尔德兹认为，明朝的财政和政治统治早在17世纪初就被进口白银的供给
增长削弱了。由于明代的市价以及税款额都是按白银来固定计算的，因此白银供给的增
长使它们都贬值了。白银供给的突然衰减则使银和铜、银和粮食之间的比价有所上升。
实际情况很可能如此，但是也不必以此来否认白银供给的突然衰减对明朝财政的进一步
的打击。
    莫鲁格尼和夏为忠全面地反驳了这个论点。他们认为，“明朝末年（指该世纪二三
十年代），这种（日本白银）贸易达到了顶点”，而“（包括美洲白银在内的整个）白
银贸易是在明朝垮台之后而不是在此之前达到顶点”。但是，根据他们对中国进口的日
本白银和通过马尼拉、台湾及其他渠道进口的白银的全部可考资料所作的重新考察，我
们看到了相反的情况。按照他们的计算，17世纪30年代前半期，从日本进口的白银在
120吨上下波动，在1637年和1639年上升到当时最高数量200吨和170吨，然后在问世纪
物年代前半期又跌落到平均每年105吨。他们认为，人们在塞维利亚看到的超过大西洋
而来的西属美洲白银的减少并不意味着美洲白银生产的衰退，这是因为跨太平洋的银货
运量平均为总产量的17％，在17世纪最初周年增加到总产量的万％，40年代增加到40％
以上。“西班牙所损失的至少一部分就是中国所得到的”（198：63）。
    但是，根据他们书中的表1，在1621年到1630年的10年里，运到马尼拉的白银总量
从900万比索（23吨）下降到700万比索（18吨），在1641—1650年的10年间又降到400
万吨。“（中国和马尼拉之间的）贸易唯一重大的衰减发生在1636－1641年”
（MolougheneyandXia1989：64）。但是，他们反驳阿特韦尔的论点，宣称明朝面临的
问题完全归因于“内部因素，而不能归因于国际白银运动的波动”
（MolougheneyandXia1989：67），却似乎没有被他们提供的数据所证明：跨太平洋而
来的白银每年减少了13吨（从23吨减少到10吨），从日本进口的白银在17世纪40年代前
半期减少到105吨，在1643年，即明朝结束的前一年甚至减少到70吨。而从日本进口的
白银原来在17世纪30年代末大约每年为180吨，在17世纪30年代初大约每年为120吨。根
据里德（199：27）的综合统计，各种来源的白银的总供给量（几乎都输入到中国）在
17世纪头10年平均每年为150吨，在20年代为178吨，在30年代为162吨。然后，这种供
给在40年代突然下跌到每年89吨，在50年代下跌到每年68吨，在60年代回升到每年82吨
（其中40％是由欧洲商人供应的太
    白银短缺的另一个标志大概是银和铜的比价。恩迪米思·威尔金森（1980：30，27
－29）在讨论“1628－1660年的市场崩溃和金融波动”时强调尤其在歉收和饥荒年份米
价的大幅上涨以及白银与铜钱之间比价的变化。用当时较流行的、后来更通用的铜钱来
衡量，米价在1628年到1632年上涨了9倍，在1642年达到最高峰，然后在高位上波动，
到1662年降到原来水平的两倍，到1689年才低落。如果用银两来衡量，到1642年为止，
米价仅涨了4倍，到1663年就恢复到17世纪明年代的水平。威尔金森还强调，到1642年，
铜银比价逐渐上升了一倍多，然后就疯涨，到1647年高出原来的比价8倍之多。到1662
年缓慢回落到前一水平，此后直到产世纪80年代都在更高或近似的水平上波动。
    与莫鲁格尼和夏为忠一样，威尔金森把铜兑换银的比价下跌归因于铜钱成色的急剧
下降。实际上也确实如此。威尔金森的观点发表于阿特韦尔以及最近关于白银短缺的讨
论之前。而莫鲁格尼在最近的讨论期间依然把铜钱贬值的主要原因归咎于铜钱成色的急
剧下降（199年的私人通信）。但是，银兑换铜的价格相应地增加两倍到九倍则可能是
白银短缺的表现，这是值得探究的。同一时间由气候和歉收造成的粮食短缺因经济、政
治和社会动荡而加剧了，而这些又体现为耕地价格急剧下跌。这种形势再加上白银短缺
以及白银对铜的比价上涨，也能解释为什么按铜钱衡量而不是按当时更值钱的白银衡量
上涨了两倍而且较长时间居高不下。简言之，中国国内大米和铜钱按白银计算的价格似
乎反映了白银的短缺，这是值得探究的。在17世纪30年代末是这样，在40年代更是这样，
在50年代依然如此，只是稍有缓解。因此我只能赞同阿特韦尔等人的观点：白银供给确
实对明、清政权交替的原因和后果都有影响。
    再有一个证据是，明朝政府在1643年考虑重新发行纸币的建议。建议遭到否定是由
于政治上的虚弱，可能还由于担。心再发生以往的通货膨胀，而通货膨胀会进一步造成
政治上的危害。鉴于白银继续短缺，甚至缺口越来越大，清朝初期被迫（或有能力）在
1650年到1662年印发了有限的纸币。后来纸币又被废止——是由于白银的供给又恢复了
吗？
    冯格拉汗（1996）也向明代银货危机论提出了挑战。他的论证更翔实、理论更精密。
与英鲁格尼和夏为忠一样，他否定证明明代有一场银货危机的证据和推理。“尽管对葡
萄牙人进行限制和驱逐，日本的白银出口在1636－1639年达到了前所未有的数量，在17
世纪40年代初期保持一个很高的水平。”卜。nGlahn1996a：437）他也不相信经由马尼
拉或印度的白银供给有很大的变化，因此“这里汇集的白银流动的资料丝毫没有显示出
明朝末年中国的白银进口有什么急剧的缩减。……总之，在明朝统治末年，中国经济没
有发生任何白银进口的突然萎缩”。
    而且，冯格拉汗还在理论上对明代银货危机论作了一些辩驳。他认为，更重要的不
是白银流入，而是白银存量（而且，与前一个世纪的进口相比，白银进口仅下降了
4％）。再有，中国物价的下跌先于白银输入的衰减；他也讨论了银铜比价的变化和铜
钱成色的下降——这在前面已经谈过了。但是，我在讨论这一问题时也对中国的通货膨
胀问题提出异议；而冯格拉汗的资料和论证也支持了我在这方面的观点。另外，他认为，
当白银稀缺时，白银和黄金的比价下跌，因为白银价格会上涨。这听起来挺令人信服，
但是他对黄金供给的变化没有提出任何证据，因为（正如他在私人通信中承认的）这方
面还没有被人充分地研究。
    但是，最有意思的，也是最能给人启示的，是冯格拉汗绘制的表格，尤其是表5。
他用表5显示了他自己对中国白银进口的估算（参见本书第3章的论述）。他承认这些估
算是保守的。按照他的估算，1631—1635年为436吨，1636－1640年为573吨（其中496
吨是从日本进口），1641—1645年为249吨（其中209吨从日本进口），1646—1655年为
186吨，以后进口量重新上升（vonGlahn1996a：444）。值得注意的是，与他的明确说
法相反，他的数字（与莫鲁格尼和夏为忠一样，数字与论断恰好相反）显示，在明朝于
1644年终结前夕和之后一段时间，白银进口量明显地减少了一半多。也就是说，冯格拉
汗自己的估算也与我们前面提到的地的说法相抵触：日本的白银出厂“保持一个很高的
水平”，“明朝末年中国的白银进口没有缩减”。那么我们如何看待他（以及英香格尼
和夏为忠）的其他论证呢？（关于我在这方面的看法，请参阅Frank1998b。）
    另外，阿特韦尔（1982：90）还指出，当时的中国学者已经意识到这种外来白银的
影响。而且，日本及其统治者当时也承受到类似的压力。与中国一样，气候变冷臧许又
是一次小冰河时期？）引起了粮食短缺和疾病流行，而白银产量的下降造成了货币和财
政的瓶颈。
    实际上，在这个时期，欧亚许多地方都遭遇到气候变冷、疾病增多、人口增长停滞
或地区性的负增长、贸易停顿、货币供给困难等等问题。已经衰弱的明朝政府更是备受
困扰。这些问题引发了经济停滞、国内的动乱和政府的财政军事困难，结果是无力抵御
满族入侵。1639年，日本限制长崎的对外贸易。虽然中国的对口贸易仍继续进行，并且
实际上取代了其他国家的贸易，但是中国商人却不能应付他们在马尼拉的债务，导致了
1640年两万华人被屠杀。供应中国的白银急剧减少，引发了中国南方的通货紧缩和经济
衰退，与此同晚恶劣的天气、严重的蝗灾、涝灾和旱灾也破坏了其他地方的农业。内外
交困的政府变本加厉地征税，但是手头缺少白银和现金的南方人虚与委究、尽量拖欠。
另外一个学者这样描述：1644年初，拖欠的军饷累积起来高达几百万两银子，而从南方
运来的税款仅有几万两。帝国粮仓实际上已经空虚。…叫凉被围困时，御林军已经5个
月没有关销了。…军心涣散，军纪荡然无存。（明朝）居然能维持到这个时候，不能不
说是个奇迹。阿特韦尔（1986：235）指出，日本缩减白银出o使得已经减少的产量能够
更多地用于国内，日本在管理他们的对内和对外的货币体系方面比中国更成功。日本禁
止白银出口，提升了白银的价值，再次使出口黄金变得有利可图；但是日本的白银出口
也并没有停止。有一点阿特韦尔和另外一些学者没有讲到，但我们至少可以推测，那就
是，由于日本可以获得的自产白银不断增多，因此日本统治者能够更好地管理他们的通
货，抵御金融风暴，而明朝政府则在这场风暴中沉没。
    明朝政府先是亡于中国北方的起义，然后又被满族征服——取而代之的清朝持续到
1911年。但是白银短缺在其中起的重大作用似乎是不可避免的——虽然莫鲁格尼、夏为
忠与冯格拉汗否定这一点，但是他们所提供的证据却是相反的。正如阿特韦尔所总结的：
“明朝的垮台一部分是因为它没有继续运转的资金”（Atwell1986：229）。但是，甚
至清初统治者也不得不承认（1647年南方沿海的广东总督给皇帝的奏折）：“贸易（实
际上）接近停顿。……因此，很显然，澳门来人做生意，广东就繁华；木来人，广东就
遭殃”（意译），因为葡萄牙人没把白银带来（转引自Atwell1986：233）。马尼拉一
澳门之间的白银贸易在17世纪30年代为43吨，但是在1640年葡萄牙推翻了西班牙统治后，
葡萄牙商人不再与西属马尼拉做生意（Atwell1982：87），尽管它在一定程度上也是我
们下面要分析的对白银短缺的一种反应。1636年到1640年，对向马尼拉出口白银所征收
的税额减少了一半多；从那时起，从中国开往马尼拉的船舶数量在1641－1645年从123
艘减至83艘，在1646－1650年减至58艘，在1556－1660年只有25艘（Adshead1988：
209）。
    短期的白银短缺和通货危机不一定就与戈德斯通（1991a）对17世纪40年代中国、
英国和奥斯曼帝国的长期结构一人口和财政一政治危机解释不能协调。相反，白银短缺
危机也可能对上述国家、或许还有世界其他地区的变动产生类似的消极影响。有意思的
是，亚当·斯密早在1776年就注意到这个时期世界白银市场供给的变化：
    到1630年与1640年之间或在1636年左右，美洲矿山的发现所招致的银价低落似乎已
告完成，而且与谷价比较，银价似乎到了从未有过的低点。到了现在这个世纪（18世纪）
（当白银生产重新增加时）银价多少趋于上升，这上升的趋势或许在上个世纪末以前即
已开始。（Smith1937：192）也就是说，亚当·斯密也注意到，当白银供给的增长快于
其他商品供给、尤其是小麦（当时称作“谷物”）供给的增长时首先会引起其他物价的
上涨。但是，在17世纪30年代中期，显然由于白银供给的衰退，这种通货膨胀出现了一
个停顿，在该世纪中期之后才又卷土重来。
    白银（和黄金？）的短缺似乎在俄国也有反响。俄国沙皇每隔一段时间就会下令禁
止金银出口，甚至禁止金银币的出口。但是，在17世纪中期，这种禁令特别频繁，而且
纳税也必须交纳金银。17世纪60年代，卢布的含银量在此前二十多年间已经下降了，为
了增加贵金属的供给，政府鼓励外国人携带货币到俄国，但是强行压低外国货币与俄国
卢布兑换的比价。
    达林（199）对奥斯曼帝国在17世纪衰落的神话提出异议，建议使用“更中性的术
语‘分散化’（和）‘坚实化”’。戈德斯通把奥斯曼的危机称作财政危机，但否认这
种危机与贸易有关，与外界的货币供给就更无关了，他偶尔才提到这种货币供给的衰退。
但是，他没有注意到，自1580年起由于西班牙的低廉白银和波斯钱币的强劲竞争，奥斯
曼铸币被逐出商业流通领域。奥斯曼人用西班牙白银和波斯钱币维持了经济的发展，因
此在1640年以后他们自己的铸币就完全停止使用了。财政危机成为17世纪的一种常态。
某些城乡经济活动陷于停滞乃至衰退（Pamuk1994），但正如我们在下面将会看到的，
有些活动转移到安纳托利亚的其他地方，并没有发生普遍的经济衰退。人们很难分清在
这些“国内”事件中何者为因，何者为果，但无论何种事件，都肯定是白银输入缩减、
尤其是17世纪30年代的白银输人缩减的结果。
    但是，戈德斯通（1991a：367，78－79）还对把白银与奥斯曼危机和1640年的英国
革命联系起来的说法提出异议，而且还否认贸易是一个重要因素。他把英国革命归因于
三个因素。第一个因素是政府的财政困境。第二个因素是精英集团成员之间的阶级内部
冲突——精英集团几乎都卷入商业活动（Goldstone1991a：80－81）。但是，与其他地
区一样，英国政府在1640年也找不到足够的钱来供养军队。在这场“革命”之后，商业
利益在政治上享有比以前更大的分量（Hill1967：99，129）。另外，里奇和威尔逊
（1967：439－440）则强调，1639－1640年乃是英国以及欧洲其他地方价格明显下跌的
三个时期的第一个时期（另外两个时期是1645－1646年和1657年初）。因此他们强调：
“在1640年到1660年间整个欧洲的这三个连续周期……是不能用地方原因来解释的。……
整个经济节奏……肯定是全欧性的，甚至可能遍及世界。”
    再回到西班牙白银。从美洲运到西班牙的白银的准确数量一直是有争议的。加西亚
一巴盖罗·冈萨雷斯（1994：119）重新对此作了考察，而且考虑到没有记载的白银走
私。他得出的结论是，在17世纪前半期，美洲和西班牙之间的货运吨数下降了1／3，白
银进口量下降了2／3。这种下降在1640前后加剧了。
    实际上，葡萄牙在1640年摆脱西班牙的统治也是因西班牙跨大西洋的白银运输量下
降而引发的，这一年加泰罗尼亚的造反也可能肇始于此。（一位考古学朋友在巴塞罗那
郊区卡斯特尔德费尔斯发掘出一个外国钱币地窖，是它的主人在1640年到1643年间埋藏
的，显然是为了躲避当时的动乱。）与中国明朝政府和英国政府一样，西班牙政府也遇
到金融困难，无法维持足够的军事力量。它的岁入之所以下降，首先是因为白银产量太
多而导致白银贬值，接着在17世纪30年代因美洲银矿缩减生产和输出而导致白银短缺
（Flynn1982）。当马德里的宗主权受到西边的葡萄牙人和东边的加泰隆人的威胁时，
马德里优先考虑的是得到法国支持的加泰隆人的挑战，因而牺牲了在葡萄牙的统治地位。
西班牙史的权威J．H．埃利奥特在那篇论“西班牙的衰落”的著名文章中认为，西班牙
的衰落是“从1640年底开始的，当时西班牙及其国际势力明显地走向瓦解”。
    葡萄牙对果阿的“印度贸易”也是在1640年达到“顶点”，并由此开始了一段“沉
闷”时期（Ames1991：17，23）。另外，葡萄牙在1642年签定了它的第一个商务条约。
这是1703年梅休因条约的三个先例中的第一例（另外两个是1654年和1667年签定的条
约），梅休因条约使葡萄牙在付出一些代价的情况下获得了它所希望的英国保护。1640
年以后，葡萄牙迫使荷兰资本退出在葡属巴西的蔗糖种植园，荷兰人只得转移到莫属巴
巴多斯，把那里变成蔗糖种植园（Harlow1926，Frank1978a，b）。1640年，荷兰东印
度公司对亚洲的出口（主要是白银）也相对减少（RichandWilson1967：309）。
    正如我们在前面指出的，在地球另一边发生的这些事件损害了葡萄牙商人与马尼拉
的西班牙跨太平洋运来的白银来源的关系，从而也对中国产生了有害的影响。但是，从
另一方面看，中国的各种变化很可能先是支持了西班牙的兴起，然后又促成了它的衰落。
柏林和吉拉尔德兹（1995，b）反复强调：“西班牙帝国的兴起与衰落最好是从以中国
为中心的世界经济的背景来考察。”其理由在于，中国对白银的需求不断扩大，先是抬
高了白银的价格，从而增加了西班牙的财富，但是后来由于白银供大于求，迫使白银价
格压低到西班牙人的生产成本的水平，甚至低于成本。西班牙王权遭到沉重的打击，原
因在于，运到西班牙的美洲白银越来越多，导致银价下跌，国王政府财政收入的购买力
下降了。与同一时期的明朝政府一样，西班牙政府为了遏制财政收入的恶化而加强对民
间经济的压榨。民间经济因此遭到几重损害：捐税越来越重，自身收入越来越少，白银
生产和流通的缩减——日益跌落的白银市场价格再也不能弥补其日益增加的生产成本。
这些市场力量在1640年前后造成白银生产的突然萎缩，动摇了西班牙经济的整个基础。
    总之，在“17世纪危机”期间，亚洲长期持续的“A’阶段扩张被40年代发展到顶
峰的世界通货危机所打断。大规模的白银生产导致白银相对于黄金的比价下跌。白银价
格的下跌和技白银计算的通货膨胀导致了利润率的急剧下降，从而导致了拉美。中欧、
波斯和日本等出口产地的白银生产衰退。实际上，虽然日本在前一阶段因大量出口白银
而出现经济景气，但日本最终为了对付这种危机而严格禁止白银（合法）出口。日本回
应这一危机所采取的著名的“锁国”政策也可以用这种世界体系背景来解释，即用这种
全面贸易赤字的经济地位来解释。但是，正如前面已经指出的，这种锁国政策并没有终
止了贸易活动，而是调整了贸易活动——解决对外的贸易逆差，调整国内的各种利益。
    日本以及一些欧洲国家之所以经受住这场金融一经济风暴，可能在很大程度上应归
因于它们仍然拥有白银的来源和供给，而对于不幸的明朝来说，这种来源和供给萎缩得
太厉害了。但是，由于日本的锁国政策、葡萄牙反对西班牙的斗争、荷兰公司与英国公
司的角逐、清朝征讨南明的战争等等政治事件，东亚的某些贸易也出现了严重的中断。
而这些政治事件也可以根据这个银本位世界因白银短缺造成的通货危机来解释。具体地
说，对白银短缺造成的这种通货危机给予更多的关注或许能够从长远的角度帮助解释日
本的“政治”决策，即闭关自守，仅向荷兰人开放一个门户，因为荷兰人（与葡萄牙人
不同）给日本提供了出口其他商品（不仅是白银）的可能性。实际上，中国部分地退出
海上贸易的原因也应该根据类似的金融背景来重新进行分析。但是，当经济增长和政治
稳定很快恢复时，一个经过改组的世界经济就摆脱了17世纪中期的“小危机”。总体上
看，正如在前面看到的，还有许多关于17世纪经济增长的证据。
    目前的讨论肇始于阿谢德（197）的建议：应该把中国的危机和1644年明朝的崩溃
与白银短缺联系起来考察。但是无论这种观点正确与否，它都不能支持声称中国也有一
场“普遍的”危机的说法。中国的危机肯定不同于阿谢德（1973：272）所说的“1590
年到1680年欧洲经济的长期萎缩”，更不是由后者引起的。因此，尽管阿谢德首先提出
中国和欧洲都对同样的世界范围的力量作出反应的论点很值得称赞，但是我们不能赞同
他的结论：中国和欧洲在17世纪“分道扬镖”（Adshead1973：278ff）。他不仅主张，
有一个普遍的“17世纪危机”，而且还认为，中国和欧洲作出了不同的反应，中国是靠
老办法而得以恢复，欧洲则是通过变革原有的制度结构而摆脱了危机。但是，正如我们
在第2．3、4章看到的，中国的制度结构也适应和促进、至少是不阻碍18世纪的经济增
长。由于阿谢德坚持欧洲中心论的偏见，这不仅误导了他对世界通货危机的分析，使他
贬低他也承认的中国经济在18世纪的恢复和增长，而且还使他重复那种老调：欧洲的经
济增长毕竟主要源于欧洲某些“独特的’喇度。他认为，这些制度是欧洲在回应“17世
纪危机”时形成的——中国没有！这就再次把欧洲的果实说成先于亚洲和世界经济的树
干。我们更不能接受的是阿谢德得出这种结论的推理过程：“塞维利亚是世界范围货币
体系的中心，这个体系的崩溃促成了17世纪远方的亚洲革命。…越来越多的证据显示，
欧洲的危机实际上产生了世界范围的反响。”（Adshead1973：272）错了，塞维利亚不
是任何世界体系的中心。尽管白银从它那里出出进进，但依然处于边缘的欧洲不可能产
生这种世界范围的深远反响。无论金钱可能产生什么回响（而且我们认为它确实产生了
多方面的深远反响），但是任何欧洲中心论的眼光都会阻碍和误导对这些世界范围反响
的分析和解释！
    这正是以往大多数人对这一时期进行分析时的重大局限，因为这些分析（包括我自
己的分析在内）完全是以欧洲为中。乙。有些分析（包括我的分析，见Frank1978a）试
图用以五六十年为一个周期的康德拉捷夫长周期及其长达二三十年的危机论来分析17世
纪。但是，康德拉捷夭周期完全是建立在欧洲经济。至多是大西洋经济的基础上。正如
前面指出的，我发现，在这个时期，例如印度和拉丁美洲（更不用说尼德兰了）正处于
一个明显的经济扩张时期。这种情况被解释（或者说被错误地解释）为，当中心或核心
地区的猫走开或忙于应付自身的康德拉捷夫周期性危机时，依附地区的老鼠就玩得更痛
快。我的《低度发展的发展》（Frank1966）一文和《资本主义与拉丁美洲的低度发展》
（Frank1967）一书就是这样解释的。然而，我现在的观点与当年不同，而且也与沃勒
斯坦至今坚持的观点不同。我认为，欧洲和（或）大西洋经济不是世界经济的中心或核
心，这至少部分地否定了以前的分析。当然，即使正如我们前面看到的，不存在普遍性
的“（整个）17世纪的危机”，但是，我们还是可以、而且最好是把17世纪中期这个时
期理解为一种世界经济的康德拉捷夫的“B”阶段危机的体现，而且这种危机也采取了
通货危机的形式。

    （4）康德拉捷夫分析

    在我以前论述从1492年到1789年这段时期的那部著作中，虽然我当时是从以欧洲为
中心的世界资本主义经济的角度考虑问题，我已经试图从17世纪或更早的时候开始确定
康德拉捷夫周期（Frank1978a）。从那时起，沃勒斯坦也逐渐地从康德拉捷夫“长”周
期的角度来论述他所谓的以欧洲为中心的“现代世界体系”的兴起和发展。他在第一卷
（1974）起步时还有些犹豫不定，从1450－1640年普遍扩张的“延长的16世纪”的角度
来描述欧洲的世界经济的起源。在第二卷（1980）分析1600年到1750年的（现代世界体
系的）“巩固”时期和第三卷（1989）分析1730年到1840年“第H个大扩张时代”时，
他越来越多地运用比较短的康德拉捷夫（？）长周期。乔舒亚·戈德斯坦（198）也是
用康德拉捷夫“长”周期来研究重大战争的发生时间。他的研究利用了布罗代尔（1992）
和我（1978a）对前几个世纪的研究成果，追溯到16世纪。
    更近的情况是，莫德尔斯基和汤普森（199）把世界范围的康德拉捷夫分析推至更
远的时间，试图从公元930年开始确定大约50年一循环的周期。这就使我们现在这个阶
段成为第19个康德拉捷夫周期，而不是第5个周期（康德拉捷夫的大多数追随者的看
法），也不是大约第11或第12个周期（Fran1978a，Goldstein1988）。莫德尔斯基和汤
普森在930年到1250年的宋代中国发现了连续4个康德拉捷夫周期。但是从那以后（我认
为这正是他们的研究的主要局限所在），他们认为，康德拉捷夫波动的技术创新动力和
世界经济中心转移到西欧。在他们看来，推动他们所谓的19次康德拉捷夫周期的“技术
创新”的发源地是从1190年以后的第5个康德拉捷夫周期开始从中国转移到欧洲：“继
家代中国之后，变革的领导权转移到热那亚和威尼斯，然后又向西转移到葡萄牙，最后
转移到全球体系的主导国家”（ModelskandThompson1996；原未刊稿1994：225，表7．
2，8．3）。
    但是，根据前面所展示的许多证据，世界经济及其领导中心（如果有这种领导中心
的话）至少直到1800年为止都始终在亚洲。这种明显的矛盾至少可以通过考察莫德尔斯
基和汤普森所确认的技术创新部门来解决。最初的4个康德拉捷夫周期是从印刷术和造
纸术开始的，这些技术创新都发生在中国。从他们所谓的始于1190年的第5个康德拉捷
夫周期起，技术创新都发生在欧洲。但是，让我们来看看这些欧洲的技术创新的实际情
况：始于1190年的第5次康德拉捷夫周期的创新是香料市场。然后直到第12个康德拉捷
夫周期结束的16世纪80年代为止，技术创新先后是黑海贸易、威尼斯大帆船舰队、胡椒、
几内亚黄金、印度香料、波罗的海一大西洋贸易。在17世纪，第13和第14个康德拉捷夫
周期的中心分别是“美洲一亚洲贸易（种植园）和美洲一亚洲贸易”。最后，只是在
1740年以后才轮到棉花和铁（但是似乎早了点，因为英国的棉纺织技术发明是从18世纪
60年代才开始的）。19世纪的创新是蒸汽利用、铁路以及钢、化学和电气。20世纪的创
新是汽车、宇航、电子技术以及信息产业。
    不管怎么样，从第6个康德拉捷夫周期（125年）到第14个康德拉捷夫周期（1688—
1740年），除了两个例外，其他所有创新都与亚洲贸易有关：黑海贸易、“威尼斯”大
帆船、胡椒、香料，尤其是“亚洲贸易”。两个例外是几内亚的黄金（也是用于支持亚
洲贸易的）和波罗的海一大西洋贸易。另外，在始于1740年（虽然太早了点）的第匕个
康德拉捷夫周期之前，这些创新没有一项发生在工业和制造业部门。看来，莫德尔斯基
和汤普森在辨认世界经济的欧洲“中心’发生的“创新”时也不免犯“张冠李戴”的错
误。因为这些创新不过是欧洲人争取从亚洲的真正经济活动中心谋取好处的漫长努力的
反映。莫德尔斯基和汤普森（199；原未刊稿1994：217）承认，从第5个到第9个康德拉
捷夫周期，“在另外两三个世纪里，直到哥伦布时代在内……中国市场仍然是世界贸易
的磁石”。
    在正式的文本（1996）中，莫德尔斯基和汤普森讲得更明确——但也更自相矛盾：
    从七世纪末开始的历次康德拉捷夫波动之间的共同点是那种努力发现从欧洲到亚洲
的新路线的尝试。…冲世纪欧洲乃是一个从英国到中国的更大的经济体系中的区域性亚
体系。……但是，我们认为，（从第5个到第8个）这4个康德拉捷夫波动是以意大利城
邦（尤其是热那亚和威尼斯）的贸易活动为中心的，从而维持了从宋代中国的最初冲动
到欧洲各国在全球大扩张之间的康德拉捷夫波动链条的连续性。……但是，经过这些地
点的转移，欧洲亚体系的主导贸易部门的最终焦点是调整亚洲高价值商品向欧洲的流动。
    说得不错，但是他们至少把中国和亚洲其他磁石具有巨大吸引力的时间减少了三个
世纪，而且否定了它们后来依然保持的对欧洲的吸引力。他们自己也指出：“葡萄牙通
往印度的路线乃是嫁接在传统的远程贸易网络上”，“因为亚洲贸易是整个荷兰网络的
关键部分”，而且长期以来也是整个欧洲贸易网络的关键部分
（ModelskiandThompson1996；原未刊稿1994：154，113）。也许就像莫德尔斯基和汤
普森（199；原末刊稿1994：97）所说的那样：“世界强国在其处于学习阶段时就造成
了大多数的根本性经济创新。’就此而言，欧洲人在学习上是很吃力的，因为，至少在
欧洲人抵达亚洲后的三个世纪里，世界上的经济和政治强国还是在亚洲！因此，既然莫
德尔斯基和汤普森提出“世界”经济的康德拉捷夫波动的关键是“主导部门”和“创新”
的情况，那么更多地看看亚洲在这些‘主导部门”和“创新”中的情况，可能会对人们
有所裨益。说到底，正如第4章已经论证的，所谓的18世纪末之前欧洲技术的“领先地
位”主要是19世纪和20世纪欧洲中心论的神话的产物。
    梅茨勒（Metzler1994）也扩展了对康德拉捷夫周期的横向空间搜索。他认为，日
本，更明显的是中国都经历了50年一循环的康德拉捷夫波动，其时间至少与以欧洲和美
洲为基础的“典型的”康德拉捷夫波动一致。他提示，它们可能有一种体系上的联系，
或者用弗莱彻的术语说，在整个世界经济中有横向联系。这种提示足以促使人们进行远
比现在更深入的研究。根据我们前面对17世纪叩年代的通货危机和可能存在的康德拉捷
夫危机的论证，尤其能肯定这一点。对其他陷入通货、经济和政治困境的时期，例如
1688－1690年（这个时期的困境可能促成了印度西海岸的苏拉特和东海岸的默苏利柏德
姆的衰落）以及1720年以后这两段时期，都可以从康德拉捷夫周期和通货角度来进行类
似的研究。

    （5）1762－1790年康德拉捷夫“B”阶段：危机和衰退

    1762一1790年是另一个可以从康德拉捷夫周期来分析的下降的“B”阶段。在这个
时期，法国、尼德兰、圣多米尼克一海地、英属北美殖民地（后来的美利坚合众国）、
印度以及其他地方发生了重大的政治剧变，被称为“工业革命”的技术变革也发端于此
时。我（1978a）和沃勒斯坦（198）曾经从欧洲和大西洋的“世界”经济的角度对这个
时期作过分析，这里再把它放在另外一种世界经济的脉络中重新加以考察。
    虽然我在1978年进行分析时，对传统的康德拉捷夫周期的起点仅追溯到1790年，但
是我认为，这种周期早就开始了。我把1762－1790年作为康德拉捷夫周期的“B”下降
阶段并进行了考察（1978旬。近年来，我（199，1995）把自己原来对这个时期所作的
研究与布罗代尔（1992）的研究作了比较。布罗代尔一方面宣称：“（欧洲的）世界一
经济是最大限度的共振平面。……这种世界一经济千方百计地在一个广大的范围造成统
一的价格，就像动脉系统把血液分配到整个肌体一样”（Braude1992：83）；但是另一
方面他又指出：“以欧洲为中心的世界一经济的影响应该很快就超出任何被认为是最大
限度的界限”，由此他陷入困惑：‘真正令人惊异的是，欧洲局势的韵律超越了它们本
身的世界一经济的严格界限”。
    当然，我们是在探讨一个世界经济里的世界经济周期。关于布罗代尔和沃勒斯坦的
“世界一经济”（带连字符的）与吉尔斯和我的“世界经济”（不带连字符的）之间的
区别，请参见我（199）以及我和吉尔斯（1993）的著作（其中也收录了沃勒斯坦的一
篇答复）。布罗代尔的著作中就提供了有关的证据，虽然他本人并不承认这一点。布罗
代尔（1992：76）复制了一幅关于1742－1785年俄国出口贸易及其贸易收支的逐年波动
曲线图。他指出：“可能由于购买军火造成的结果，在1772年和1782年出现两次短暂的
（贸易）盈余下降”（Braudel1992：463），但是他没有作出任何评论。实际上，这幅
曲线图还显示，在1762－1763年有一次大幅下降，而且这三次下降都与俄国出口大幅下
降曲线一致，不一定都与进口军火相关。
    不过，这三次短暂下降期也都发生在三次世界经济衰退的年份。布罗代尔是在另外
论述阿姆斯特丹情况的一章（199：267－273）对这三次世界经济衰退作了一些讨论。
但是他没有把世界经济衰退与俄国同时发生的上述情况联系起来。布罗代尔在另外一章
复制了一幅1745－1776年英国与北美殖民地的贸易收支曲线图。图中显示，同样在1760
－1763年和1772－1773年，英国的进口大幅下降，出口也有下降（这幅曲线图没有延伸
到80年代）。而布罗代尔既没有寻找这两个曲线之间的联系，也没有寻找其中任何一条
曲线（更不用说两条曲线）与它们所体现的世界经济衰退之间的联系。从他对这些经济
衰退的评论看，他的这种遗漏就显得更奇怪了。关于第一次经济衰退，他写道：“由于
通货短缺，危机蔓延开来，造成大量的破产；危机不仅出现在阿姆斯特丹，而且蔓延到
柏林、汉堡、阿尔托纳、不莱梅、莱比锡、斯德哥尔摩，在伦敦也造成了严重后果。”
（Braudel1992：269）谈到第二次衰退，布罗代尔指出，1771－1772年欧洲各地农业普
遍严重歉收，挪威和德国出现饥荒。他还指出：
    这次严重的危机很可能因同样发生在1771—1772年的印度大饥荒的后果而变得更加
严重，使东印度公司的运转陷入混乱。那么，这次严重的危机的原因何在？毫无疑问，
上述各种因素都起了作用，但是信用危机周期性发作不是一个实际原因吗？……当时的
人们总是把这种危机与某些重大破产事件联系起来。（Braudel1992：268）最后，在论
述北美殖民地的一章里，布罗代尔谈到：
    1774年12月16日的波士顿茶会，当时一些反抗者化装成印第安人，登上停靠在波士
顿港口的3艘东印度公司货船，把船上的货物扔到大海里。这个事件虽小，却标志着殖
民地——未来的合众国——与英国决裂的开球
    然而，布罗代尔还是没有把发生在同一些年份的美洲事件与他所分析的世界其他地
方的事件联系起来。一个对“格局”特别敏感的世界史学者为什么会是这样，甚至根本
不去寻找其中的联系？沃勒斯坦（1979；198，228）至少还提到“七年战争”后在1763
年出现了一次“战后衰退”，而且还大段论述了在经历了与美国革命相关的战争后于18
世纪80年代出现的“战后贸易萧条”。但是，沃勒斯坦也没有提到在这二者之间于于18
世纪对年代发生的衰退，而正是这一次衰退引发了美国革命。
    然而，如果我们按照弗莱彻的建议去分析，我们就会看到，所有的这些事件和其他
一些事件都通过一系列世界经济／体系的商业循环而相互联系，都处于我在20年前所考
察过的那一个康德拉捷夫长周期的危机阶段（Frank1978a）。概括地说，1763年结束
“七年战争”的巴黎和约就是在始于1761年的衰退和长期下降趋势的影响下签定的。从
1764年起，美国的食糖条例。驻营条例、印花税条例和汤森条例也都是在这种情况下发
布的，这些法令和条例引起北美殖民地的极大不满；更严重的措施是禁止发行债券和纸
币，从而使殖民地的通货膨胀形势和债务人的困境变得更加严峻。但是，北美殖民地轻
而易举地解决了这些问题，尤其是同期性的复苏继之而来——直到1773年开始了又一轮
的衰退。另外，豆770一1771年孟加拉大饥荒也使英国东印度公司找到一个大发横财的
机会。它请求国会给它以救济，结果获得1773年的茶叶条例，授权它向美洲市场倾销茶
叶。北美人则用布罗代尔提到的“茶会”方式把这些茶叶倾倒进大海。英国在1774年用
魁北克法案和不可容忍法令进行报复，从而使经济冲突迅速演化为政治压迫。这反而激
发了北美人民对1775年4月19日列克星敦和康科德“响彻世界的枪声”与1776年《独立
宣言》的支持。
    18世纪80年代的衰退造成了英国和俄国贸易收支的变化——布罗代尔指出了这种变
化，但在一定程度上作出了错误的诊断。这场衰退甚至在法国和新建立的美国产生了更
重要的反响：点燃了1789年的法国革命和导致了美国的新宪法。在邦联制的美国，18世
纪80年代初的衰退以及广85一1786年更严重的经济滑坡引发了大规模的民众政治运动，
例如1786年的谢司起义；两次经济危机激发了人们对联邦主义者的支持和对邦联条例的
否定。由此才使1787年美国宪法取代了邦联条例（Frank1978a：206－208）。在大西洋
的另一端，这场衰退致使尼德兰在18世纪80年代中期发生了巴达维亚革命——这场革命
“一直没有受到足够的重视，其实这是欧洲大陆的第一场革命，是法国革命的先声”
（Braudel1992：275）。这场衰退也引发了法国革命（Frank1978a）。
    另外，18世纪最后30多年也是印度“衰落”加速时期。60年代在奥斯曼经济中也出
现急剧下降的曲线，看来与大西洋各地经济的康德拉捷夫危机阶段有联系；中国的经济
也在这段时间开始衰落。我们将在第6章对这些情况作详细的考察。

    （6）一种更广阔的横向整合的宏观历史？

    弗莱彻（1985）建议，我们“首先需要寻找历史平行现象（世界上各个不同社会里
的大体同时发生的类似发展现象），然后判断它们相互之间是否有因果联系”。如果我
们遵循这种建议去做，就会发现，世界历史上的所有横向同时发生的事件都不是如乔杜
里所猜想的那种巧合，而是如弗莱彻所提示的，是一种“整合的横向历史”中的“相互
联系的历史现象”。弗雷德里克·特加特（Teggart1939）早在（罗马和中国：历史事
件相关联系研究》中就提出了这种研究方法并付诸实践。他的这部著作显示，研究整合
的世界历史是可行的（而且，特加特、吉尔斯和我都认为是必要的），不仅对于近现代
史，而且对于古代史、甚至史前史都是可行的。例如，吉尔斯和我（199；1993）就考
察了从公元1700年追溯到公元前1700年非洲一欧亚范围的长周期，我在〈精铜时代的世
界体系周期》一文中还追溯到公元前3000年。
    这种更长远的历史视角也使我们能够对不同历史时期进行比较。这些比较使我们有
可能确定横向整合历史的各种可能的模式。这些模式可能反映出体系的“特征”，如世
界经济／体系的空间的和部分之间的不平等的结构、时间上不平衡的进程与发展。沃勒
斯坦（1974）和我（1978a，b）以及其他一些人阐释了过去五百年间“现代世界体系”
的“经济”特征，莫德尔斯基和汤普森（199）则阐释了其“政治”特征。吉尔斯和我
把对这些外表特征相同的研究扩展为对“五千年世界经济体系”的研究（1993），英德
尔斯基和汤普森（1993）以及蔡斯一邓恩和霍尔（1997）则作了更深入的探讨。
    上述研究的一个焦点是体系中导致“世界体系中的霸权转移’（吉尔斯的说法）的
那些结构方面的和时间方面的——可能是周期性的——特征。吉尔斯和我（1992，1993）
不是单纯从蒙古历史的角度，而是从横向整合历史的角度，探讨了成吉思汗领导的蒙古
人在13世纪的兴衰对于世界体系的意义。从这种比较的视角看，如果按照艾伯特，伯格
森的建议（私人通信1996），用蒙古人的命运来类比“西方的兴起”，或许能够给人以
启示。
    从结构角度看，蒙古人与欧洲人的相似之处是，他们都是处于（半）边缘或（半助
腆地区，都向往并且侵入到“核心”地区与“核心”经济体——后者主要是东亚，其次
是西亚。实际上，中国是引力的中心，也是这两个被蔡斯一邓息和霍尔（1977）称作
“边疆国家”所觊觎的首要目标。中国也往往是世界体系范围创新的发源地。蒙古人不
仅先后侵犯中国和西亚，而且先后在中国和西亚建立了元朝和其他蒙古人国家。吸引欧
洲人的磁石也始终是中国。这是哥伦布和麦哲伦向西跨越大西洋所要抵达的目标。他们
的后继者在多少世代里沉溺于开辟从北大西洋和加拿大北部抵达中国的“西北通道”的
梦想（直到核潜艇与原子能破冰船出现，这条通道才“打开”），同时还沉溺于从欧洲
经北冰洋到中国的东北通道的梦想。欧洲人最终设法在中国海的某些通商口岸撬开了一
个半殖民地的“门户”，并在沿路的西亚和南亚的许多地方建立了殖民统治。与先前的
蒙古人一样，欧洲人也连带地侵犯日本和东南亚。蒙古人的海上进攻声势浩大，但没有
成功。欧洲人的海上入侵规模甚小，却更为成功（虽然在日本仅仅触动了边缘）。
    从吉尔斯和我对世界体系范围的长时段周期的角度看，值得重视的是，蒙古人和欧
洲人都是在亚洲这些原来的经济“核心’处于长期的经济衰落的“B”阶段时从边缘侵
入东亚和西亚，并取得（相对和暂时的）成功。吉尔斯和我（199，1993）认为，蒙古
人入侵最初取得的成功至少在一定程度上应归因于东亚和西亚被侵略地区政治和经济状
况的恶化，这些地区的经济早在蒙古人到来之前就呈现衰落景象——例如巴格达在1258
年被蒙古人攻占之前的情况（Frank1992）。
    此外，吉尔斯和我（1992）认为，蒙古人的“太平盛世”虽然改善了贸易环境，但
毕竟是“昙花一现”。我们认为，根本原因在于，这种基本的恶劣经济条件使蒙古人的
庞大帝国不可能持久存在，而最终变成地区性碎片。有人认为，蒙古人因部族内江而在
政治上虚弱无力，使他们不可能在马背上治理天下。我们认为，那种经济条件比贸易保
障或所谓蒙古人在政治上的虚弱无力更重要（顺带说，蒙古人从来也没有想在马背上治
理天下）。迄今为止，在亚洲处于又一个下降的“B”阶段时，欧洲和西方的冒险和入
侵活动要成功得多，这应归因于它们（同时在世界范围）进入工业化的新经济阶段，但
是它们也很快呈现出地区特征。正如我们在下一章将要论述的，这种工业化的创新对世
界经济／体系中的地位和周期的意义要么没有得到全面的估量，要么被人们错误地理解
了。此外，从长远的历史视角看——从1800年算起到现在毕竟不到两个世纪——关于这
种西方的“创新”活动及其世界经济后果的最终证据还没有水落石出！
    总之，尽管历史拼图中的每一片看上去都可能绚丽多彩，但是只有把它们放在整合
的宏观历史中的适当位置，才能更充分地鉴赏它们。正如弗莱彻指出的，如果不这样做，
我们就不能充分理解各个社会或事件的‘借殊性。的含义。如果我们想理解为什么东方
‘衰落”和西方‘兴起”，就必须这样做。当然，说起来容易做起来难。下一章就是
“做”的一个初步尝试。我们将会看到，无论把“西方的兴起”与蒙古人的兴起加以比
较是否有所裨益，“西方的兴起”也必须从世界体系的角度来考察。这种比较确实提示
我们，一个原先的边缘地区能够利用亚洲“核心’的政治经济衰落的（暂时的？）时机
而再次兴起。

    ------------------


 白银资本
第六章　西方为什么能够（暂时地）胜出？

    面对世界历史也就意味着面对一些有关人类命运的终极问题。……我们应该把历史，
尤其是世界历史看作对一种未来希望的反映。……逃避全球视野的挑战，也就是不敢面
对历史学家的中心任务——译解历史的意义。在一个危机时代拒绝世界历史，也就是拒
绝承担历史学家的根本责任：用一种有意义和有益的方式让社会反思自己的过去。……
世界历史已经变成一项追求世界统一性的事业。
    保罗·科斯特洛（1964：213，8－9，215）这一章考察的问题是，为什么西方能够
（暂时地）胜出。在这一章里将提供两个答案，并对这两个答案之间的关系进行探讨。
一个答案是，亚洲人变得衰弱了，另一个答案是，欧洲人变得强大了。这听起来好像是
陈词滥调，但是我们还要进一步考虑：是什么使亚洲人变得虚弱，是什么使欧洲人变得
强大，是什么把这两个过程联系在一起。另外，这个问题和答案本身也不是什么陈词滥
调，因为其他各种“解释”实际上都基于某种假设或论断：亚洲原来是而且被认为始终
是“传统的”（社会）。这些“解释”还宣称，欧洲先是凭借自身力量使自身“现代
化”，从而脱颖而出，然后又慷慨地把这种“现代化”送给亚洲和其他地区。由于西方
的这种“示范作用”，有些地区自愿地接受了这种“文明”和“进步”的赠予。另外一
些地区则不得不接受殖民主义和帝国主义强加的这种礼物。据说，其他的亚洲人，更不
用说非洲人、拉丁美洲人甚至某些欧洲人（以及少数北美洲人）因浸润于他们的传统而
衰弱。
    前面几章的论证已经显示：亚洲人并不比欧洲人更“传统”，实际上远不如欧洲人
那么“传统”。而且正如我们下面要论证的，欧洲人本身没有任何创造，更不谈不上靠
自身力量搞”现代化”了。这种观点从根本上推翻了上个世纪以来的历史学和社会科学，
也推翻了鼓吹“东方是东方，西方是西方，两者永不相遇”的人文科学。它们实际上发
生了交汇，但根本不是以欧洲中心论所谓的方式。问题是为什么会发生这种交汇？
    我在前面几章里试图逐渐搭起一个脚手架，目的就是基于整个世界经济的结构和运
动来建构一个初步的答案。第2章勾画了全球经济的生产和贸易轮廓以及地区间联系。
第3章考察了金钱是如何在世界流通体系中运行并刺激世界旋转的。第4章考察了随之产
生的世界人口和经济总量、技术性质和制度机制，并且考察了亚洲几个地区是如何维持、
甚至加强了它们在全球的优势。第5章提出了一种全球宏观历史分析的方法，借助这种
方法我们就会发现世界各地的各种事件和进程往往与共同的经济周期相关联。
    这一章将要探讨1400－1800年亚洲在世界经济中的优势，在19世纪和20世纪是否与
如何转变为自身的劣势和西方的优势。这种转换的发生也许是由某些世界经济联系和某
种机制造成的，至少是由它们创造了条件，第5章对这些联系和机制作了探讨：自1400
年开始的长期扩张周期（或者说“A”阶段）似乎持续到18世纪，但是从那以后转入衰
落的“B”阶段，至少对于亚洲来说是这种情况。世界经济的周期，尤其是世界经济的
危机既产生了危险，又造成了机遇——正如中文里“危机”这个词的含义。但是，因为
各个经济部门和地区在整个世界经济中的位置和角色不同，它们在危机时的情况也不同。
由此我们可以根据前几章得出的结论和建构的脚手架来探讨“东方的衰落和西方的兴起”
的原因与后果了。这一章分成4节：（1）是否有一种长达几个世纪的世界经济“滑行”
周期——在亚洲该周期的扩张的“A”阶段转入收缩的“B”阶段？（2）亚洲的“衰落”
是什么时候与如何表现出来的？（3）欧洲和西方是如何“兴起”的？（4）这种衰落和
兴起是如何通过全球与地区的人口、经济和生态运动而在世界经济的结构中联系起来的？

    1．是否有一个长周期的滑行轨道？

    我们在第5章说到，普遍的“17世纪危机”是不存在的，自1400年起从亚洲开始的
长期全球经济扩张至少持续到18世纪中期。这个结论使我们可以按照吉尔斯和我提出的
五百年长周期而进人到近代早期。写作本书的最初动力之一就是要探讨这样一个问题；
如果承认早在1500年以前就存在着一个具有“A／B”交替阶段的长周期的古老世界体系
（FrankandGills1993），那么这对于沃勒斯坦的1500年以后的“现代世界体系”意味
着什么？在这些周期中，每一个扩张的“A”阶段之后都会出现一个收缩的“B”阶段，
每个阶段都持续两到三个世纪。我们经过追溯、辨认和确定，发现自公元前对机年以来
非洲一欧亚大部分地区共同经历着这种周期性演变，后来又把这种时间推前到公元前
3000年（Frank1993a）。这样就出现了一个问题：这些长周期是否持续到近代早期，如
果确实如此，那么会产生什么后果？
    在此我们不想回顾这些长周期的整个历史，但是需要指出，公元1000—1050年到
1250—1300年是一个新的重要扩张时期。在那个时期，宋代中国在重要技术、生产、商
业发展方面和总的经济发展方面尤为突出。麦克尼尔（1983）认为中国是当时世界上最
重要的“中心’。莫德尔斯基和汤普森（1996）把他们所考察的从公元930年开始的大
约50年一循环的康德拉捷夫周期的最初4个周期都放在中国。沃勒斯坦（1992：586－
588）也指出：“在各种有关中世纪晚期和近代早期的论著中已经清晰地论述并广泛地
接受了扩张与收缩的模式。……例如，1050－1250年是欧洲扩张时期（十字军、殖民运
动）。……1250－1450年的‘危机’或大收缩也包括了黑死病。”阿布一卢格霍德
（1989）认为，这个最后阶段的第一个百年，即1250－1350年，是第一个扩张时期，从
1300年以后则是收缩时期。她的这个结论是基于她对整个非洲一欧亚地区的“13世纪世
界体系”的分析。吉尔斯和我（1992，1993）则考察了整个非洲一欧亚世界经济／体系
中直到1250年前后的扩张的“A’阶段和直到1450年前后的收缩的“B”阶段。
    吉尔斯和我（1992）把1450年前后定为又一个新的“A”阶段的开端，这或许很接
近沃勒斯坦问974）对欧洲的世界一经济的分析。拉维·帕拉特和沃勒斯坦（1990）把
1400年定为印度一次大扩张的开端，而当时我们对此没有给予足够的重视。现在再来回
顾世界经济，这次扩张确实是从1400年开始的，但不仅在印度如此，而且在东南亚也如
此，很可能在中国也如此。
    在世界经济边缘的西端，威尼斯人和热那亚人在黑海和东地中海的活动，以及热那
亚人通过地中海向西进入大西洋的扩张活动，都是这次世界经济扩张的次要组成部分。
西班牙在伊比利亚半岛的“复地运动”以及伊比利亚人深入大西洋的创举也都如此。他
们先是抵达亚速尔群岛、马德拉群岛和加纳利群岛，接着又沿西非海岸绕行。伊比利亚
人的这次扩张又为寻找和发现一条通往金银遍地的东亚的航路奠定了基础。伊比利亚人
沿着两条路线航行，一条是向西的环球航行，穿越大西洋，然后或者经由霍恩角和巴拿
马，或者经由墨西哥，再跨越太平洋，另一条路线是向东沿非洲海岸、绕好望角到东方。
后一条路线不仅比较短，而且能够更快更多地分沾印度洋和南中国海沿岸地区的财富。
只是在发现了美洲的金银财富之后，向西航行才变得有利可图。这一发现使欧洲人第一
次真正有机会在亚洲支配的全球赌场中下赌注。另外，首先和主要是亚洲经济从1400年
起再次扩大了商业活动和实现繁荣。
    问题是，上述的长周期中的这个扩张的“A”阶段持续到什么时候？当我们把这种
周期运动追溯到公元前1700年时，我们实际上停在1450年，“暂时接受’其他学者所描
述的自那时开始的周期运动的“基本轮廓”。
    博斯沃思（1995：224）在根据城市发展资料修改自己过去对这个周期及其阶段的
起迄时间的研究结论时写道：“吉尔斯和弗兰克似乎过早地听到长时段周期的丧钟……
转而投身于较短的康德拉捷夫波动（如果这确实是他们的立场）。这两个现象……并不
一定是互不相容的。”的确，那实际上可能是我们的实用立场，但在理论上我们也考虑
到这两种周期在原则上是互相包容的。这实际上就是前面第5章讨论“通货分析与1640
年的危机”时的主旨，尽管我还没有论述在一个长周期阶段里如何包容若干个康德拉捷
夫周期（请参见第5章对莫德尔斯基和汤普森的观点的评述）。
    但是，更值得考察的问题是，这个（可能的）“A”阶段持续了多长时间。回答是，
至少持续到1750年。博斯沃思也根据他的城市发展资料提出类似的问题，得出的结论是，
这些资料也“肯定”了有一个较长的“A”阶段的观点：由于有一个16世纪的下降曲线，
对于全部25个世界最大城市来说，长周期并不完全适用；但是，“东亚的相对城市等级
（反映了25个大城市中东亚最大城市的发展）直到1650年前后一直很高，在那以后，它
才与欧洲一大西洋城市体系的发展速度同步。这种“蹒跚”状态持续了一个多世纪”
（Bosworth1995：221－222）。在他的表8．4中，东亚和欧洲一大西洋城市的相对城市
等级曲线直到1825年才相交，此时亚洲的经济政治力量都衰落式微了。1850年，伦敦取
代北京，成为世界最大城市。正如第4章已经指出的，罗兹·墨菲（1977）也把东方衰
落与西方兴起的交叉点定在1815年前后。
    因此，这再次表明，这个（迄今最后一个）世界经济长周期的扩张阶段——至少在
亚洲——持续了三个多世纪之久，即从15世纪开始，贯穿整个17世纪，至少直到18世纪
前半期，甚至到18世纪末。前面所考察的17世纪的证据也支持这种从1400－1450年开始，
贯穿整个问世纪，至少直到18世纪初的“延长的16世纪”的扩张的概念。另外，正如第
4章已经指出的，生产的大扩张和人口的增长主要发生在亚洲，而欧洲是在很晚的时候
才赶上来。两地的经济扩张都是由于欧洲人带来美洲金钱而刺激起来的。从世界历史的
现实与发展的角度看，正是（完全是）因为有了美洲金钱，欧洲人才扩大了对世界经济
中这种以亚洲为主的生产扩张的参与。另外，我们必须得出结论：当时世界经济中最强
大、最活跃的部分一直是在中国和印度。
    因此，我认为，这两个以及亚洲其他重要经济体曾经具有。而且继续具有一种长周
期的经济增长模式，这种增长在达到其扩张的“A’阶段的最高转折点后转入收缩的“B”
阶段。另外，这些亚洲经济体之间当然是相互关联的。因此，一旦扩张或收缩发生时，
它们几乎同时经历这种扩张和收缩的阶段，这不可能是“巧合”，对此也无须惊讶。但
是，这些亚洲经济体不仅彼此相互关联，而且都是统一的全球经济的组成部分。可以推
测，这个统一的全球经济具有自身的长期发展周期。这里要论证的是，在1750—1800年，
尤其对于亚洲最核心的经济体来说，大约自1400年开始的这种长周期的上升“A”阶段
达到了最高转折点，转向继之而来的长时间的“B”阶段。另外，正如我在以前（1978a）
和第5章里所证明的，1762年到1790年是较短的康德拉捷夫长周期的一个“B”阶段。
    长期扩张的“A”阶段在18世纪晚期的亚洲走到尽头，随后是（周期性的？）衰落。
这使当时还处于边缘的西方第一次真正有机会改善自己在世界经济／体系中的相对和绝
对地位。只是到了那个时候，西方才能进一步进入一个（暂时的？）主宰时期。我们现
在有一个可以类比的局势：目前的世界经济危机使也是处于世界经济边缘的所谓“新工
业化经济体”得以兴起。我们会发现，与这些东亚“新工业化经济体”一样，欧洲当时
先是实行“进口替代”（当时是在“主导”工业，即原先依赖亚洲进口的纺织品制造
业），然后也逐渐实行“出口拉动”——先是面向西非和美洲相对受保护的市场，然后
面向整个世界市场。
    历史上也有相似的情况。正如蔡斯一邓恩和霍尔（1997）所说的，有些（并非所有
的）处于边线或边题的“边疆国家”对处于“核心’的经济体、社会或政治体（或帝国）
发出革故鼎新的挑战。有些（半）边睡的经济体在世界经济／体系的中心发生危机时抓
住机会（同时避开危险）而获得好处（GillsandFrank1992；FrankandGills1993）。特
别需要强调的是，可以毫不夸大地说，这种地位变化（正如枪座位游戏一样）每一次都
主要取决于比较突然地在体系中心发生并波及整个体系的危机，而不是主要取决于原先
的（半）边睡地区或其新兴的“领先”部门的长期“准备”或可预见的“兴起”。
    因此，我们就需要进一步探讨18世纪晚期是否从亚洲开始了世界政治经济衰落的
“B”阶段，从而有利于原先处于相对边缘的、此时迅速上升的欧洲人。以前我们已经
确认的世界体系周期（GillsandFrank1992；FrankandGills1993）暗含的意思是，众多
大国——奥斯曼帝国、莫卧尔帝国、萨菲帝国、清帝国和哈布斯堡帝国——同时“没
落”，应该伴随着一场世界体系危机和一个“B”阶段。我们在这一章结束时将对这个
长周期（其“B”阶段看来是18世纪末在亚洲开始的）的历史连续性进行一点反思。对
相关理论问题的探讨将放在第7章。
    我们还应该提出一些重要的历史问题：亚洲的政治经济衰落究竟是从什么时候（准
确的时间）开始的，原因何在，这些衰落过程是不是一个长周期的“B”阶段的组成部
分。这些相互关联的问题也涉及更深远的理论和意识形态问题：东方这些国家的衰落是
由“西方的兴起’引起的，还是仅仅由此而加速？

    2．东方的衰落先于西方的兴起

    这个标题出自阿布一卢格霍德的大作《在欧洲霸权之前》（198）。遗憾的是，她
的回溯局限于公元1350年以前。我们看到，“东方”经历了更长的时间才“衰落”，
“西方’在很晚的时候才真正“兴起”。我们对亚洲各经济体以及奥斯曼帝国、萨菲帝
国。莫卧尔帝国和清帝国衰落的原因知之甚少。实际上，对于亚洲18世纪的讨论一直是
含糊不清、众说纷法：
    在很长时间里，在有关印度尼西亚、印度以及阿拉伯国家的历史著述中，18世纪一
直被视为衰落时期。英国人把这种衰落当作（大英）帝国的辩护理由；荷兰人在这个时
期看到的是尊贵的（东印度）公司的没落；阿拉伯人仅仅把这个时期当作他们的现代时
期的背景。近年来，这种衰落观受到研究各个重要地区的历史学家的批评。……（有些
人警告说）不应简单地把政治分裂当作衰败证据。……（但是）就经济的大部分特征而
言，现有的少量证据更多地显示出（经济发展的）连续性，而不是急剧的变化。
    但是，我们应该遵照弗莱彻的劝告，在体系中寻找导致亚洲最终“衰落’的进程和
原因。而且，我在研究更早的时期时就使用了这种方法，并且尝试着得出一些重要结论
（FrankandGills1993；Frank1993a）。因此我们也应该探讨东方的衰落和西方的兴起
是否及如何有一种体系上的联系。
    阿萨尔·阿里近年也研究同样的问题。尽管他所作的回答似乎不太令人满意，但他
对这个问题的表述很值得在此转述。他指出，莫卧尔帝国的衰亡一直被归结为各种“内
部”因素——从女人祸国到各种制度弊病，后者在剥削农民时既无能又严酷，由此激发
了日益强烈的民族主义。他认为，人们从来没有尝试过把所有相关因素加以综合；但是，
在进行这种综合的尝试之前，应该先把它们放在“适当的脉络”中。阿里指出：
    在了解有关莫卧尔帝国崩溃的学术讨论时，我吃惊地发现，这一讨论的眼界竟然会
如此狭窄。在18世纪前半期，不仅莫卧尔帝国崩溃了，而且萨菲帝国也崩溃了，乌兹别
克汗国也土崩瓦解，奥斯曼帝国也开始进入缓慢的、但不可逆转的衰落进程。
    阿里接着提出，如果断言同一种命运在同一时间征服了这些重大地区纯属巧合，那
就过于强词夺理了。因此，我们应该遵循弗莱彻的建议，探讨是否有可能发现这些同时
发生的事件背后的某种共同原因。阿里接着说：
    这里也有一个或许可以成为我们的研究线索的明显之点。帝国的崩溃恰好在西方殖
民列强（尤其是英国和俄国）武装进攻的冲击之前。但是在这二者之间有一个短暂的间
隔。由此产生了一个问题：甚至在欧洲挟着军事优势与东方国家直接对峙之前，西方的
兴起是否就以某些迄今尚不知晓的方式颠覆了东方的政体和社会。在我们有关中东和印
度的经济史研究中，对于欧洲和亚洲之间的新商业关系所引起的这些国家的贸易和市场
模式的变化，迄今没有人尝试着作出总体分析。这一个令人遗憾的空白。
    但是。阿里在解答这个问题时所作的尝试是不能令人满意的，因为他竟然一开始就
断言：“1500年到1700年之间的主要事件当然是欧洲的兴起，欧洲从而成为世界贸易中
心”（Ah1975：387）。本书所汇集的证据否定了他的这个出发点，因而要求我们寻找
一种新的解释。阿里接着表示，欧洲的经济势力肯定不仅相对地、而且绝对地破坏和削
弱了亚洲各经济体（Ah1975：388）。这种推测也与有关16世纪的证据、尤其有关17世
纪的证据以及有关18世纪前期的证据相抵触。相反，在这些时期，亚洲各经济体更强大
了。
    阿里又认为，由于亚洲的收入被转移给欧洲人而不能落入亚洲统治阶级手中，因此
亚洲统治阶级为了维持自身的收支而不得不加强对农民的剥削，这“当然就导致了大帝
国的终结”（Ah1975：388）。然而，剥削的加强，尤其对农民剥削的加强，与其说是
统治阶级收入减少的结果，不如说是由于统治阶级有越来越多的市场机会可以使他们通
过剥削农民获得收入。这是种植园和其他农业出口经济的普遍经验（Frank1967）。这
就使社会经济两极分化，富者越富，穷者越穷。后面我们还会看到17世纪和18世纪印度
和中国在这方面的大量证据。
    在这种情况下，由于经济扩张伴随着收入与社会地位的两极分化，从而也导致了造
成经济扩张的那种进程本身的萎缩。因此，亚洲帝国的政治稳定之所以会遭到破坏，主
要不是由于阿里所说的欧洲人在这些帝国经济内的竞争。亚洲内部的经济和政治局势之
所以愈益紧张，更多地是由于欧洲人的白银供给以及随之而来的在世界经济中、尤其在
亚洲的国内和出口市场上购买力、收入和需求的增长。可想而知，这使得收入分配越来
越扭曲，而且正如我们在后面将会看到的，从而导致对有效需求的制约以及愈益严重的
政治紧张局势。
    只是到了18世纪后半期，尤其是最后30年，奥斯曼帝国。印度帝国和中华帝国的衰
落趋势才愈演愈烈。或许是由于波斯和印度自18世纪中期起先后逐渐丧失了纺织品的竞
争优势，而且金银流向出现逆转（出大于进），因此这两个国家也就最轻易。最迅速地
衰落了。
    除了萨菲王朝的波斯跤帖水儿王朝和布哈拉王朝的中亚之外，印度的衰落看来是最
容易的；而且我们能看到的有关研究也最多。因此，我们先来考察印度，然后再考察亚
洲其他部分。

    （1）印度的衰落

    有关印度的历史研究长期以来一直在争论：孟加拉以及印度其他地方先后发生的饥
荒和工业凋零是不是以及在多大程度上是英国殖民主义造成的。具有讽刺意味的是，持
西方观点的学者和印度民族主义学者一致认为，1757年英国在孟加拉普拉西战役的胜利
乃是历史上最重要的分水岭。持西方观点的人往往声称，英国把文明和发展带给印度。
一些19世纪印度民族主义学者和许多20世纪的苏联、印度及其他“反帝”学者（包括我
过去的论著，Frank1978a）都认为，印度的衰落是那场战役失败的结果，那场战役导致
了英国在印度的殖民统治普遍化。由此开始了英国东印度公司“对孟加拉的洗劫”、纺
织业的毁灭、土地占有的柴明达尔（大土地占有）和莱特瓦尔（小土地占有）结构、对
印度资本的“榨取”等等。
    在此我们不想继续这场争论，但是我们需要追问，印度以及其他地方的经济衰落究
竟是从什么时候、从什么地方开始的。有人主张是从1757年以后才开始的，有人（如阿
米亚·巴格齐）主张是从1800年以后才开始的，有人（如伯顿·斯坦）主张实际上是从
1830年前后才开始的。但是，这些人都肯定至少会看到一些相反的证据。这些证据显示，
在这些日期之前就已经开始出现了值得重视的经济衰落现象。流行的说法是，在欧洲人
到来之前，印度和亚洲其他地方处于“停滞”状态。与这种说法相反，我们在第2．3、
4章以及第5章关于“17世纪危机”的那一节里看到，在印度，基本的经济增长也同样持
续到18世纪。这也是斯坦（1989）对有关18世纪印度的历史证据的总结性结论。但是，
在他看来，直到大约1830年为止，英国的政策没有在印度造成重大的经济破坏。
    其他人则认为，早在大约一个世纪之前印度的经济就开始衰落了。“从18世纪30年
代初，孟加拉的丝绸和棉布生产就明显地衰落了”。穆赫吉（Mukheree1994）举出孟加
拉丝绸生产中心卡辛巴扎尔的资料。当地有一批商人向英国东印度公司供应丝绸。从
1733年到1737年，平均每年有55个商人，投资17000卢比；到1748—1750年，商人人数
下降到36人，投资减至7，000卢比。1754年发生危机后，这些商人就在一夜之间从工厂
记录中消失了。采购一供应问题变得越来越严重了；与印度沿海地区一样，内陆地区也
日益凋敝。另外，由于中国人在孟买和马德拉斯的竞争力越来越强，对孟加拉丝绸的需
求也在减少。穆赫吉（1990／199）还研究了孟加拉最重要的棉布产地未格迪亚。当时
那里的“生产领域危机也日益逼近”。那里也出现一系列采购问题，如交货拖延、供应
短缺、质量下降、突然的价格上涨以及普遍的不守信用等等，因此，在外国资本比较强
大和本地商人组织过于孱弱这两个因素的作用下，“到18世纪中期，工业凋敝的某些迹
象就已经显露出来”。奇怪的是，理查德·伊顿（1993）对孟加拉边境的研究几乎或根
本没有发现任何经济衰落的迹象，至多发现在18世纪中期以前孟加拉境内的经济活动有
一种从西向东转移的趋势。
    P．J．马歇尔（1987：290）也指出：“孟加拉的稳定持续了几十年，在18世纪40
年代开始破碎。最近的一项研究展示了一幅凄凉的画面……”接着他引用了乔杜里门的
结论：“孟加拉的经济被推到全面崩溃的边缘。”乔杜里本人的著作（197：308）中具
体地谈到“纺织品生产的瓦解”。另外，乔杜里（1978：309，294）还指出：“18世纪
30年代是印度南部的厄运时期”，“18世纪中期的英一法战争进一步破坏了原来已经陷
入困境的贸易；马德拉斯受到的损害尤其严重。”辛纳帕赫·阿拉萨拉特南（1986：
211）在考察科罗曼德尔贸易是否陷入停滞或衰落时写道：“（尤其在1735年以后，）
毫无疑问，这个地区的经济活动出现了衰退，商业活动当然也出现了衰退。”
    雷乔杜里和哈比布在（剑桥印度经济史）第1卷里也认为：
    18世纪初，比孟加拉航运业的衰落更重要的是，古吉拉特的庞大海运业崩溃了。在
此还应该指出的是，虽然政治保障的逐渐丧失起了加速作用，但古吉拉特海上贸易早在
法律和秩序的崩溃真正开始侵噬之前就开始衰落了。……莫卧尔帝国的苏拉特港的衰落
以及以港口为基地的船队的消失——实际数字从1701年的112艘下降到1750年的20jfor
－一被认为是该时期印度洋贸易最重要的变化。
    但是，西海岸的苏拉特，东部的默苏利柏德姆与其他科罗曼德尔地区沿海中心以及
它们的内陆地区在18世纪初期的衰落乃是莫卧尔帝国、萨菲帝国和奥斯曼帝国同时衰败
的一个后果（DasGuptaandPearson1987：140）。欧洲人趁着亚洲的这种衰落、趁着亚
洲竞争对手倒霉之机占据商业竞争的有利地位。马歇尔指出：
    无论英国人是否提供服务来与他们竞争，这些时候都是亚洲商船的艰难岁月。……
只是在印度同行迅速衰弱之时……英国人在西印度贸易中的势力才开始扩大。……18世
纪初，所有的亚洲商船似乎都丧失了在东南亚和中国的立足点，而把地盘让给来自马德
拉斯和加尔各答的美国商船。
    但是，印度的经济困难似乎在该世纪的30年代和40年代蔓延开来和日益加深，而且
严重地影响了一直具有很强的经济力的地区，如孟加拉。另外，在18世纪30年代和40年
代，荷兰与英国东印度公司平均每年从亚洲的进口额（按申报价值和销售价值计算）也
下降了（但是在1750年代又恢复过来），从而“证明了这种假设：这是欧亚贸易激烈竞
争的时期”。1740年，华商在荷属巴达维亚遭到大屠杀。这也是“欧洲殖民贸易全面衰
退的”时期（Steensgaard1990d：110）和战争时期——自1739年开始的詹金斯的耳朵
战争与1740年爆发的奥地利王位继承战争。沃尔特·多恩（1963：164）指出，后者
“本质上是一场商业战争，是（争夺海外贸易的）商业竞争对手之间的厮杀”。但是不
仅多恩这样看。亚当·斯密（［1776］1937：899）早就认为：“上次战争…邻应算在
殖民地的账上，（……这就是）1739年开始的西班牙战争……”
    再回到印度，看来确实有必要进一步地探讨，政治困境以及欧洲殖民主义是不是步
印度各地——以及其他地区——早已开始并继续发展的经济衰落的后尘而来，是不是仅
仅加速这种衰落的进程。同时也有必要探讨，甚至在欧洲殖民主义对衰落地区进行政治
军事介入之前，这种衰落是否、如何以及在多大程度上与欧洲的兴起有关，甚至是否在
一定程度上是由欧洲的兴起造成的。
    阿拉萨拉特南（1995）在考虑这个问题时考察了科罗曼德尔海岸。荷兰人在东南亚
的殖民活动以及英国人在对华贸易中的谋利活动也同时损害了科罗曼德尔海岸及其印度
商人的利益。荷兰东印度公司在印度尼西亚、尤其是爪哇的政治和商业控制及其对马六
甲的遏制也割断了科罗曼德尔与东南亚之间的长期纽带。这种纽带乃是我们在前面所勾
画的更广泛的贸易网络的一部分，既是双边关系，也是多边关系，此时双方都遭受了严
重的损失。英国东印度公司与中国的直接联系日益发展，也在一定程度上把科罗曼德尔
排挤出原先的重要贸易活动。阿拉萨拉特南对18世纪初期和中期科罗曼德尔的某些商业
变化和“最关键的特征”，即对东南亚贸易的衰落，作了如下概括：
    就科罗曼德尔而言，由于欧洲人的贸易活动具有新的形式和新的方向，困而极度地
损害了该地区的传统贸易。……这条除南亚）命脉在17世纪被荷兰人粗暴地破坏了。印
度与摩鹿加、望加锡、西里伯斯、班特姆、北爪哇港口以及苏门答腊西岸的贸易联系被
逐一地割断了。经过一系列的陆海军事行动后，这些港口和市场不再允许竞争性贸易活
动。这就意味着对科罗曼德尔的批发商关闭了一个可以谋利的纺织品出口市场。这也意
味着从他们手中夺走了向科罗曼德尔进口香料的生意。这还意味着他们不能向印度进口
一些有利可图的矿产——金和锡。应该强调的是，这些都是用粗暴的武力而非高超的商
业技巧造成的。……18世纪后半期对华贸易的高涨及其引起的亚洲地区间贸易的变化成
为对科罗曼德尔贸易的最后一击。……与孟加拉一样，科罗曼德尔的金银不断外流，用
于购买中国的出口物，从而导致资本的普遍短缺。科罗曼德尔的商人在这种新兴的贸易
模式中几乎没有或根本没有任何用武之地。……随着英国人对这个国家的重要部分的直
接控制日益扩大，科罗曼德尔商人作为中间商的作用也日益丧失。……随着欧洲人权力
的增长，一败政治权力的代理人。对它的依附和支持也愈益增强。在欧洲人与印度商人
发生冲突时，他们坚决地站在欧洲人一边、帮助欧洲人损害印度商人的利益。他们还站
在欧洲主子一边来反对内陆势力，为了前者的利益而损害后者的利益。
    总之，有确凿的证据显示，印度的衰落，尤其是孟加拉纺织业的衰落，早在门对年
普拉西战役之前就开始了。与之相伴的莫卧尔帝国以及其他地区的政治失序使亚洲人难
以抵抗欧洲穷凶极恶的商人势力、海军力量以及最终的政治力量。18世纪中期，欧洲人
从当地运输业和商人手中夺取了印度洋一带的贸易经营权，并在一个新的范围进行贸易
活动。印度是第一个开始“落入”欧洲霸权之下的亚洲政治经济大国。

    （2）亚洲其他地区的衰落

    亚洲其他地区，尤其是西亚、东南亚和东亚也出现了同样的情况。奥斯曼帝国的经
济扩张似乎在17世纪末达到顶峰。在18世纪前半期，奥斯曼经济逐渐衰弱，到该世纪最
后30年，奥斯曼经济更加急剧地衰落。在18世纪晚期，欧洲人的新工业中心的兴起及其
商业优势的加强逐渐破坏了奥斯曼的经济权势。到18世纪和19世纪之交，随着拿破仑远
征埃及，奥斯曼的政治权势也因欧洲人的强大而黯然失色了。
    在18世纪，奥斯曼帝国的对外贸易在不断扩大的世界贸易中的总体份额先是保持不
变，然后是逐渐下降。具体地看，对欧洲的贸易衰落了，另外，法国人逐渐取代英国人，
成为奥斯曼帝国的欧洲贸易伙伴。再有，18世纪晚期，奥斯曼帝国的出口贸易、甚至国
内市场都开始受到外国竞争的损害；与法国的联系，尤其与美洲的联系，为害最为明显。
北美的廉价棉花开始取代安纳托利亚的棉花，加勒比地区的廉价咖啡开始取代通过开罗
出口的阿拉伯咖啡。加勒比砂糖侵入了奥斯曼的国内市场。而这些具有竞争力的产品都
是美洲用奴隶劳动生产出来的。
    奥斯曼经济的“衰落”似乎是在1760年以后开始加速的。这种“衰落”的迹象包括：
农村地区向城市地区迁移的人口增多了；从绝对数量和相对比重看，地主的农业用地越
来越多地免除了捐税；与此同时，征税负担越来越多地落到剩下的已经陷入贫困的农业
人口身上；这就加剧了他们的贫困，促使他们离开土地，并且使得财产和收入的分配差
距越拉越大；农产品及其他原材料的生产与出口增长得十分缓慢；虽然它们在出口总额
中的份额急剧上升，但是这是由于棉纺织品和工业制品的出口份额下降了。尤其在1760
年以后，棉纺织业和棉布出口业都衰落了；对外贸易的一部分被奥斯曼境内的地区间贸
易取而代之。由于中央机构的威力减弱，地方分裂势力增强，奥斯曼政府的控制能力日
益衰弱。伊斯坦布尔和另外一些城市从市场获取的财政收入越来越少了。查尔斯·伊萨
维（Issawi1966：30一对污I述的历史文献也证实，在奥斯曼帝国的各个港口城市，法
国人和奥斯曼人的竞争能力此长彼消。
    根据有关奥斯曼帝国纺织业和其他工业的各种研究成果，18世纪60年代也是一个转
折和衰落时期（参见Islamoglu－Inan1987；MehmentGene）。在阿勒颇，1750年已开始
显露衰落迹象（Masters1988：30ff．）。伊纳尔西克和夸塔尔特（1994：703）总结道：
“对这些趋势的描述还是基于不完整的资料，但是它们符合有关18世纪末期和19世纪初
期风雨飘摇的商业状况的基本印象。”胡里·伊斯拉莫格鲁（私人通信1996）甚至怀疑
奥斯曼经济“衰落”的说法，理由是19世纪中期奥斯曼纺织品在国内外与英国纺织品的
竞争中取得了部分的胜利。
    这些学者没有探讨而我们要考虑的问题是，18世纪末奥斯曼帝国的这种“风雨飘摇
的商业状况”是木是、为什么是和在多大程度上是欧洲一大西洋经济自1762年起的康德
拉捷夫“B”阶段的组成部分。这个“B”阶段的发生可能缩减了奥斯曼帝国在西方的市
场，增强了殖民地奴隶生产在西方的竞争能力。很显然，奥斯曼人不可能、至少不太可
能从世纪之交开始的“A”阶段复兴中分享好处，而欧洲人则能够享受这种复兴。伊南
提到的棉纺织品出口有可能从这种复兴中分沾到某些好处。但是，进入19世纪后，欧洲
人就在很大程度上摧毁了奥斯曼帝国纺织业，并且阻止了穆罕默德·阿里在埃及建设这
一工业的努力。
    在清代中国，衰落来得晚一些。中国在18世纪无疑经历了经济和人口的增长。由于
明清之际的政权交替和国家重建，中国直到大约1683年才从第5章中讨论的17世纪中期
危机中恢复过来。这个时候，台湾被重新收复，对于贸易的各种限制也取消了。接着，
中国开始出现了一个真正的经济繁荣景象。但是到18世纪20年代，白银进口突然急剧下
降，到该世纪中期下降得更严重，在1760年以后才重新上升，在80年代达到了特别高的
水平（Lin1990）。1793年，由英国赴华使臣马冥尔尼转达的乾隆皇帝致英国国王乔治
三世的著名敕谕中写道：“其实大朝……种种资重之物，梯航毕集，无所不有，尔之正
使等所亲见。然从不贵奇巧，并无更需尔国制办物件。……原不借外夷货物以通有无”。
    沃尔弗拉姆·埃伯哈德（199）把清代中国内部衰败的开端定在1744年的山东起义
和1775年的白莲教起义（我们知道，这时正值前面分析的1762—1790年康德拉捷夫“B”
阶段期间的美国革命等事件）。只是到18世纪末欧洲人才在中国海域取代中国商人；甚
至到这个时候，贸易平衡还是严重地向中国倾斜（Marks1996：64）。众所周知，只是
由于英国人诉诸在印度专门为他们生产的鸦片，才在19世纪最终扭转了这种形势。
    因此，中国经济只是在19世纪初才急剧失序。鸦片贸易及其引起的大量白银外流动
摇了整个经济体系。这种衰败过程在鸦片战争和中国“崩溃”时达到顶峰。维克多·利
皮特的文章（中国低度发展的发展）主要讨论了19世纪中国的情况。利皮特言之凿凿地
批驳了大多数有关中国低度发展的流行解释所依据的历史和理论基础。这些解释的基点
是“家族制度”（马里思·利维），“前工业社会阶段论”（A．埃克斯坦，费正清，
杨联险）以及“贫困的怪圈”（拉格纳尔·纳斯克）等。而这些无一能解释1800年以前
中国的成就，也不足以解释1800年以后中国为什么没有取得过去那种成功的原因（参见
Lippit1987）。
    但是，利皮特过于强调中国官僚体制和阶级结构的致命影响。实际上，我在为黄宗
智主编的那本书撰写的文章（Frank1980）中已经指出，从几个方面看，收入这本书中
的利皮特的文章使用了不恰当的标题，其中一点是，他认为18世纪中国经济处于停滞状
态，而其实中国经济还在扩张。诚然，他自己后来也修正了这个判断（1987：40，42），
承认从16世纪到18世纪“新的经济扩张”和“蒸蒸日上的经济活动”。但是，他一直把
19世纪的“低度发展”归结到阶级矛盾造成的内部虚弱，根本不考虑中国在世界经济中
的地位所产生的各种影响。
    18世纪最后30年，东南亚大陆地区也有某些经济衰落和社会政治危机的迹象。但是，
安东尼·里德（1997）及其同道的研究成果使这幅画面变得复杂了。这个修正派的论点
是：“大约从1760年起，该地区出现了一种特有的商业扩张”，而荷兰东印度公司的大
多数指标显示了该公司的衰落。抵达马六甲的船只从1761年的188艘增长到1785年的539
艘。其中，马来人当船长的先后为54艘和242艘，中国人当船长的先后为55艘和170艘，
英国人当船长的先后为17艘和37艘。所有的船只中几乎有一半，新增加的船只几乎全部
来自夏克河，只有20艘来自中国，大约40般来自印度（Reid1977：tablesl，2）。但是，
里德也发现，东南亚的砂糖出口在1760年达到顶峰，荷兰东印度公司向东南亚群岛进口
的纺织品w72，000匹下降到102，000匹（Reid1977：table5）。里德的评论是：“汇总
的有关数据显示，纺织品出口和其他进口一样，恰恰是在文献资料最缺乏的18世纪末出
现了新的上升趋势”（Reid1977）。这些发现以及尚未发现的情况也提出了一个问题：
1760年后是否真的有这种上升趋势？不仅缺乏文献资料，而且荷兰东印度公司对印度贸
易的衰落也可能不止反映了二者的经济衰落（这种衰落或许对英国东印度公司有利，因
为该公司从印度港口出发的船舶量在1765年到1785年之间一直很稳定）。从依然相对繁
华的中国港口出发的船舶从7艘增加到21艘，但是在数量上与东南亚内部之间的船舶相
比是微不足道的（Reid1977：table2）。另外，任何意义上的东南亚“特有的商业扩张”
都肯定会与世界其他地区的周期性潮流发生冲突。实际上，根据里德的表4，东南亚平
均每年出口胡椒、咖啡和砂糖的价值（以西班牙元计算）在18世纪50年代为864，000元，
在60年代为1，236，000元，在70年代为1，043，000元，在80年代为1，076，000元，
在90年代为1，310，000元。也就是说，从1750年到1800年的50年间，增长了50％。在
1760年以后增长了5％（尽管在70年代和80年代绝对数量下降）！看来这很难说是一次
“特有的商业扩张”。如果再深想一下，这更像是东南亚茶杯中的风浪。因此，东南亚
也很可能是与其他地区保持同步的。
    我们需要更多的经验资料来确定18世纪中期重要地区的和（或）亚洲普遍的经济衰
落以及与之伴随的或继之而来的人口增长率衰变。这样就能把18世纪晚期和19世纪欧洲
相对优势的兴起置于一种完全不同的眼光和历史视野中。就此而言，无论是欧洲中心论
的欧洲特殊论，还是印度、中国和其他亚洲民族主义对这个时期的解释都是远远不够的。
或许当时确实有一个长波经济周期，在这个周期的下降“B”阶段，亚洲各地区和帝国
一个接一个地衰落了。然后，就像今天东亚的各新工业化经济体一样，原先处于边缘的
欧洲人以及后来的北美人从亚洲的这次周期性“B”阶段衰落中渔利：正是在这个时候
欧洲人下赌注式地宣称自己在世界经济中的领导地位和霸权——不过是暂时性的！但是，
不仅“西方的兴起”是继“东方的衰落”而来的，而且这二者是同一个全球经济中相互
密切联系的两个部分，彼此在结构和运动周期上相互依存。这就是我在下面几节所要证
明的内容。

    3．西方是如何兴起的？

    那么，西方是如何兴起而——暂时——赢得这场竞争的呢？本书的导论考察了一些
流行的理论和答案，而这些理论和答案都主张某种欧洲特殊论乃至西方特殊论，甚至是
各种欧洲特殊论乃至西方特殊论的综合。导论也指出，所有这些理论，马克思主义的、
韦伯主义的或其他的理论都有欧洲中心论的根本缺陷。布劳特（1993a）在《殖民者的
世界模式：地理传播论和欧洲中心历史学》一书中详细地分析了十几种答案及其缺陷。
我们在第1章也谈到古迪、赛义德、伯纳尔、阿明、霍金奇、蒂贝布、刘易斯和威根如
何破除这种欧洲中心论的神话。但是，他们主要致力于对公开和隐蔽的意识形态进行思
想批判。第1章还谈到我本人（Frank1994，1995）对布罗代尔和沃勒斯坦分别提出的不
同形式的“现代资本主义世界一经济体系”的批评。但是，虽然我和吉尔斯（199）对
1500年以前的世界历史提出另外一种世界体系解释，我自己以前的工作也主要局限于提
出批评。
    本书的历史实证部分已经证明，从1400年到1800年，更不用说更早的时候，世界的
真实情况与流行理论的说法完全不同。欧洲中心论历史学和“经典”社会理论以及沃勒
斯坦的“现代世界体系”所认为或宣称的欧洲的支配地位根本不存在。直到大约1800年
为止，世界经济绝不是想象中的以欧洲为中心，在任何重要方面也不能用所谓从欧洲起
源的（和由欧洲体现的片资本主义”来界定或标示。更谈不上有什么欧洲人或西方引发、
扩散、传播或维护的任何真正的“资本主义发展”。这些只是欧洲中心论的想象产物，
甚至正如伯纳尔已经强调指出的，只是迟至19世纪以后的产物。由此产生的一个相关问
题是，是否早已有某种‘贺本主义低度发展（的发展）”。就拉丁美洲和加勒比地区而
言，这种论点（Frank1966，1967）很可能还站得住，就非洲进行奴隶贸易的地区而言，
也可能站得住。按照这种论点，只是在1757年的普拉西战役之后印度才开始这种进程
（Frank1975，1978a）。但是，这种考察没有提出这样一个问题：印度和亚洲其他地区
的衰落在多大程度上是欧洲以及“资本主义”“强加”给它们的。
    前面几节中的数据已经明白无误地显示，世界经济主要是以亚洲为基础的。在哥伦
布和达·伽马之前的几个世纪里欧洲人就一直叫嚷着要归顺它。正是这个原因驱使着他
们寻找实现这一目标的各种道路，尤其是最佳道路。但是，在这些欧洲开拓者（不是世
界开拓者！）之后的几个世纪里，欧洲人还是在十分艰难缓慢地爬行，勉强地搭上亚洲
经济列车。他们只是到了19世纪才在车头找到了一席之地。

    （3）爬上亚洲的肩膀

    那么，西方是如何兴起的呢？严格地说，欧洲人先是买了亚洲列车上的一个座位，
然后买了一节车厢。名副其实贫穷可怜的欧洲人怎么能买得起亚洲经济列车上哪怕是三
等车厢的车票呢？欧洲人想法找到了钱，或者是偷窃，或者是勒索，或者是挣到了钱。
那么究竟是怎么找到钱的呢？
    最基本的途径有两个，或者说是三个。最重要的途径是，欧洲人从他们在美洲发现
的金银矿那里获得了金钱。第二个途径是，他们在那个最好的赢利行业中“制造”了更
多的金钱，主要是开采出白银，更准确地说是强迫美洲当地人给他们开采白银。欧洲人
也参与他们在美洲经营的或对美洲经营的其他各种赢利的商业活动。其中最重要的是巴
西、加勒比地区和北美南部的奴隶种植园；当然，他们也经营维持和扩大这些种植园的
奴隶贸易。按照布劳特的统计（1993a：195），在这种有利可图的生意中，欧洲人大概
始终雇用和剥削着一百万的劳动力。欧洲人通过向美洲的这些工人和其他阶层的人销售
欧洲制造的产品而挣得更多的金钱。这些产品在其他地方是找不到市场的，因为它们在
亚洲没有竞争力。
    但是，凯恩斯所谓的收益增殖率也在欧洲起了作用：先是通过注入美洲金钱，继而
又通过把从美洲、非洲和“三角贸易”（尤其包括奴隶贸易）获得的利润用于在欧洲投
资。当然，欧洲也从前面提到的面向美洲和非洲的商品生产和出口中获取利润。在本书
前面的实证论述中提示了欧洲的这些发现与制造资金的来源与机制。这里也无须再详细
加以论述，因为有关的研究和阐释已经不计其数。但是这些研究都没有探索我们下面要
谈到的一些后果，也没有得出相关的必要结论。
    为了避免哆嗦，也为了避免使用马克思关于“资本的每一个毛孔都流淌着血和汗”
的说法，这里只须引用大家都宠爱的学者亚当·斯密的论述：
    自发现美洲以来，其银矿出产物的市场就在逐渐扩好第一，欧洲市场已逐渐扩大。
英格兰、荷兰、法兰西、德意志，甚至瑞典、丹麦和俄罗斯，都在农业和制造业上有相
当大的进展。第二，美洲本地是它自身银矿产物的新市场。随着该地表业、工业和人口
的进步……对金银的需求也自然增加得更快。英属殖民地完全是一个新市场。…·。。
但是。美洲的发现作出了一种更根本的（贡献）。美洲的发现给欧洲各种商品开辟了一
个无穷的新市场，因而引起了新的劳动分工和技术改进，而在以前通商范围狭隘、大部
分产品缺少市场的时候，这是绝不会发生的。劳动生产力改进了，欧洲各国的产品增加
了，居民的实际收入和财富也跟着增加了。
    正如斯密所了解的，正是美洲造成了欧洲居民实际收入和财富的增长。另外，斯密
反复重申，甚至波兰、匈牙利以及欧洲其他没有与美洲直接进行贸易活动的地区也因此
而使自己的工业获得间接好处。再有，正如波梅兰茨（1997）所强调和分析的，欧洲人
对土著奴隶和从非洲输入的奴隶的剥削，再加上美洲的资源，不仅给欧洲的消费与投资
提供了额外的资源，而且也减轻了欧洲本身资源稀缺的压力。
    斯密也承认，亚洲在经济上远比欧洲发达和富裕。“在东印度的孟加拉，在中国的
一些东部省份，农业和制造业的改良看来也是渊远流长的。……甚至这三个国家（中国、
埃及和印度斯坦）——根据各种资料显示，曾经是世界上最富有的国家——主要是以其
在农业和制造业方面的优势而著称。……（现在，即1776年）中国是远比欧洲任何部分
都富有的国家”。
    另外，斯密也懂得贫穷的欧洲人怎么使用他们新近获得的钱财购买搭乘亚洲列车的
车票。接着前面援引的论述，斯密写道：
    第三，东印度是美洲银矿产物的另一市场。自发现这些银矿以来，该市场所吸收的
银量日有增加。……综合这些理由，贵金属由欧洲运往印度，以前一直极为有利，现今
仍极为有利。在那里没有什么别的物品能够获得（比贵金属）更好的价钱（把白银运到
中国更有利）。……新大陆的白银看来就是以这种方式成为旧大陆两端通商的主要商品
之一。把世界相隔遥远各地区联络起来的，大体上也以白银的买卖为媒介。……东印度
的贸易由于为欧洲商品开辟了一个市场，或者用近似的说法，为那些商品所购买的金银
开辟了一个市场，就一定会增加欧洲商品的年产量。……欧洲不再是面向世界极小部分
的制造业者和运送业者，……现在（1776年）已经变成面向美洲众多兴旺的耕作者的制
造业者，和面向亚洲、非洲、美洲几乎所有民族的运送业者，并在若干方面亦是面向他
们的制造业者了。
    正如斯密指出的，由于两个相互关联的原因，亚洲市场对于欧洲人来说是与白银同
样重要的东西。首先，白银是他们唯一的支付手段。其次，因此欧洲人的主要实业就是
把白银当作一种商品来生产和交易。这是欧洲人从他们在亚洲内的贸易以及他们在亚洲
和欧洲之间的贸易中获取利润的主要来源。
    布罗代尔宣称，“作为一个研究地中海地区的历史学家’，他“惊讶地”发现，18
世纪晚期，红海贸易依然与16世纪一样是西属美洲白银流向印度及其周边地区的“中枢
渠道”。“贵金属的这种流向对于印度经济，无疑还有中国经济的最活跃部分的运转是
至关重要的”（Braudel1992：491）。印度“事实上在许多世纪里屈从于一种货币经济，
部分原因在于它与地中海世界的联系”（Braudel1992：498）。“据说，坎贝（古吉拉
特的另一个名称）之所以能够生存下来，完全是因为它的一只手伸向亚丁，另一只手伸
向马六甲”（Braudel1992：528）。黄金和白银“也是使整个庞大机器从其农民基础到
社会顶端和商业世界能够运转的必不可少的机制”（Braudel1992：500）。布罗代尔自
己的结论是：“说到底，欧洲人不得不求助于贵金属，特别是美洲的白银，因为这是进
入这些贸易的钥匙”（Braudel1992：217）。“从一开始，西属美洲就不可避免地成为
世界历史的一个决定性因素”。“或许不正是美洲……才是欧洲强大的真正原因吗？”。
    这也正是市劳特（1977，1992，1993a）的解释。他在这些方面似乎是亚当·斯密
的现代“化身”。对于贫穷可怜的欧洲人是如何设法进入兴旺的亚洲市场这一问题，他
们两人都熟悉和解释了两个基本答案：（1）他们利用了他们从美洲获得的金钱；（2）
他们利用了从他们在（对）美洲和非洲的生产与进出口中获得的利润以及他们在这些过
程中在欧洲的投资所获得的利润。
    但是，前面所暗示的第三个答案是，欧洲人也用美洲白银货币和他们所获得的利润
买到了进入亚洲财富的资格。正如斯密指出的，也正如前面考察的各种证据所显示的，
欧洲是用它的商品来换取亚洲产品，几乎可以说，它唯一能够在亚洲出售的商品是美洲
金银。另外，也正如前面论证的，欧洲是利用它的白银购买力挤进被欧洲人称作“乡村
贸易”的亚洲内部贸易。正如前面指出的，白银——以及黄金——贸易乃是各欧洲公司
的支柱。例如，荷兰东印度公司的战略可以概括如下：
    欧洲的贵金属、主要用中国丝绸和其他商品获得的日本白银、主要用日本白银和印
尼胡椒在台湾获得的黄金都主要被用于投资印度纺织品。这些纺织品大部分被用于换取
印尼胡椒及其他香料，但也被运到欧洲以及亚洲各地。大宗胡椒及其他香料被出口到欧
洲，但也有一部分被用于投资到印度、波斯、台湾和日本等亚洲各地工厂。波斯和中国
的生丝也被运到欧洲。…问世纪，荷兰人参与亚洲内部贸易的模式在一定程度上是由于
对日贸易的必要性决定的，因为日本是当时该公司获取贵金属的最重要来源。…唯一些
年份里，从日本获得的贵金属比从荷兰运到巴达维亚的贵金属更多。
    荷兰东印度公司总监雅恩·皮特森·科恩1619年关于荷兰贸易的那段描述更为形象，
也更经常被人们引用：
    我们可以用古吉拉特的布匹在苏门答腊沿海换取胡椒和黄金；用来自（科罗曼德尔）
海岸的里亚尔（波斯和阿拉伯钱币）和棉花在班特姆换取胡椒；用檀香、胡椒和里亚尔
换取中国商品和中国黄金；我们可以用中国商品换取日本的白银；用科罗曼德尔海岸的
布匹换取中国的香料、物品和黄金；用苏拉特的布匹换取香料；用阿拉伯商品和里亚尔
换取香料和其他各种奢侈品——用一种货物换取另一种货物。而且这一切都无须花费尼
德兰的一文钱，只要有了船，我们就有了最重要的香料。那么会失去什么呢？毫无所失，
只要有些船，再用一点水注入水泵引动。……（我指的是只要有足够的钱就可以建立豪
华的亚洲贸易。因此，绅士们，高明的长官们，没有什么能够阻止东印度公司获得世界
上最豪华的贸易。
    也就是说，欧洲人竭力挤进‘业界上最豪华的贸易”，但是这使得荷兰人向这口亚
洲财富和资本水井里注入了不止“一点水（指钱）”。当然，这笔钱来自美洲。这样，
欧洲人从参与亚洲境内“乡村贸易”中获得的利润要多于他们向欧洲进口亚洲产品而获
得的利润，尽管后者中有许多又再出口到非洲和美洲，给他们增加了新的利润。总之，
欧洲人可以通过参与亚洲内部贸易而从这些最富饶的亚洲经济体中获得利润；而他们之
所以能够最终达到这一目的，完全归功于他们掌握的美洲白银。
    如果没有这些白银——以及如果没有这些白银在欧洲造成的劳动分工和利润——欧
洲人就根本不能在亚洲市场的竞争中插入一脚，甚至连一个脚趾也插不进来。只是由于
他们掌握的美洲金钱，而不是由于任何“独特的”欧洲“素质”——亚当·斯密早在
1776年就发现，欧洲的“素质”一直远远达不到亚洲的标准——才使欧洲人能够购买搭
乘亚洲经济列车的车票，获得一个三等厢的座位。这是从需求的一面来看欧洲人在亚洲
的“生意”。从波梅兰茨（1997）所强调的供给方面看，欧洲人掌握的美洲金钱使他们
能够购买用亚洲的劳动和资源所生产出的实用商品。这些商品不仅促进了欧洲的消费和
投资，而且减轻了欧洲的资源压力。
    换一个比方，美洲给欧洲人供应的赌注使他们能够进入亚洲经济赌场。为什么他们
最终能够在那里发财？完全是由于他们拥有起伏不定但源源不断的美洲金银。正是这种
来源使欧洲人在众多亚洲竞争者中具有自己的竞争优势，因为其他人没有美洲大树上结
出的金钱。但是，尽管欧洲人拥有这种资源和优势，他们在亚洲经济的、实际上是世界
经济的牌桌上也不过是一个小赌家。然而，欧洲人把他们的美洲赌注押在了他们在亚洲
的全部家当上，在那里坚持了三个世纪。虽然欧洲人也把他们在亚洲挣到的一部分钱拿
出来购买亚洲经济牌桌边更多更好的座位，但是他们之所以能够坚持这种做法，完全是
因为他们得到美洲持续不断的现金供给。有资料显示，甚至到了18世纪，欧洲人还没有
其他东西可以提供给亚洲人，因为当时的欧洲制造业依然没有竞争力。斯密夸大了欧洲
工业品在世界范围的销售情况，我们只能把他所做的“在某种程度上的”’这一限定理
解为“几乎没有”。
    可以肯定，欧洲人根本没有什么独特的（更不用说高超的）种族的、理性的、组织
的或资本主义精神的优势使他们能够在亚洲提供、传播其他什么东西或做些其他什么事
情。正如我们在下面以及在总结时会进一步考察的，欧洲人所能有的是亚历山大·格申
克龙（1962）所说的“落后”的某些优势，而这种优势是由蔡斯一邓思和霍尔（1997）
指出的位于世界经济的（半）边睡地位而造成的！
    那么，欧洲人在亚洲的这种原本看来是毫无希望的赌博怎么居然会取得成功，而且
最终中了头彩？原因很简单：在欧洲人从美洲和非洲以及亚洲积聚他们的力量时，亚洲
的经济和政治在18世纪日益衰弱，最终正如罗兹·墨菲（1977）绘制的曲线图所显示的，
两条曲线在1815年前后相交了。但是，在此之前的半个世纪里，另外一个——第四个—
—因素加入了欧洲一亚洲的方程式。众所周知，虽然亚当·斯密主要针对殖民主义垄断
而写了“论殖民地”一章，但是他认为殖民地没有付出什么。另外，斯密是在英国和欧
洲工业革命的重大技术革新之前写的。在此我们不想讨论是否真的有这样一次“革命”，
是否像罗斯托（1962）等人所说的资本积累率真的“起飞”了。

    （4）技术变革的供给与需求

    工业革命最重要的研究者之一哈特韦尔指出：
    克拉潘在1910年写道：“即使……‘这次’工业革命的历史是一个‘被榨平的桔
子’，里面还会剩下数量惊人的桔汁。”实际上，半个世纪以来，人们对工业革命的兴
趣有增无减。……例如，关于工业革命的起因，有些是空白，有些失之简单化，有些则
含混不清。主要动力是什么，或者哪些动力起了作用？农业革命？人口增长？技术革新？
贸易扩大？资本积累？这些因素都有人进行论证。是否应该在非经济因素中寻求解释？
宗教、社会结构、科学、哲学和法律的变化？……似乎还没有什么一致的意见。最棘手
的问题是确定这种刺激在多大程度上是外源的（即该经济体之外的），例如通过国际贸
易而产生的需求增长…这种刺激在多大程度上是内源的（即在该经济体内部产生
的）……？
    但真正的问题是，人们所说的经济体是什么？我的观点是，澄清混乱的钥匙应该在
哈特韦尔的最后一句话中寻找：虽然克拉潘所说的那只桔子在近一个世纪的时间里已经
被无数次压榨，但始终仅仅被看作是一个英国的、欧洲的、至多是“西方”的水果。再
有，格雷姆·斯努克斯（1994：1－2）也曾写道：“对于一片需要长期深翻的土地，我
们不过刚刚划破了地皮……我们需要从一种与以往完全不同的角度来考察工业革命。”
斯努克斯及其主编的《工业革命是必然的吗》一书撰稿者们提出了一些不同的角度，但
是他们在追根探源时依然局限于欧洲，探讨欧洲一千年来以及“整个前现代时期英国
（和西欧）的运动特征”。因此，尽管甚至到今天他们的角度也是“完全不同的”，但
是他们之中无人真正试图对整棵桔树作出一个全球整体性的世界经济／体系解释，而只
有这样的解释才符合我在开篇时所引用的列奥波德·冯·兰克的格言：“实际上除了普
遍历史外，没有历史！”
    问题在于，为什么在同一个世界经济和体系里，到1800年前后原来一直落后的欧洲、
接着是美国‘埃然”在经济和政治上都赶上和超过了亚洲。重要的是，我们应该看到，
这种努力和胜利乃是统一的全球经济竞争的一个组成部分，而且正是这个全球经济的结
构和运转产生出这种变化。也就是说，欧洲（西欧）和美国先后出现了一系列众所周知
的技术进展和其他方面的进展，而且把它们应用于新的生产过程中。但是，绝不能像斯
努克斯（1994，1996）在他的“工业革命新视角”中依然主张的那样，在追溯这些变化
的根源时仅仅限于或主要限于欧洲的一千年历史。罗伯特·亚当斯在“探讨西方技术”
时也是如此。虽然他追溯到东地中海和西亚的青铜时代和黑铁时代，但是他也基本上限
于对欧洲的考察。
    然而，工业革命时期的这些技术进展不应该被仅仅视为欧洲的成就。更准确地看，
它们乃是世界发展过程的产物，而世界发展过程的空间焦点以前长期在东方徘徊，当时
才向西方移动和在西方穿行。真正关键的问题与其说是促成工业革命的“独特的”西方
特征或因素是什么，不如说是为什么和如何发生了这种从东向西的工业转移。
    我们在前面已经看到，这种转移的原因应该在东方的衰落和西方的兴起这两个方面
来寻找。对于“为什么与如何”这一问题，迄今流行的“答案”有三个缺陷。首先，它
们错误地把原因归结到所谓的欧洲“独特性”或优势。布劳特等人已经证明这种观点是
没有任何历史依据的。其次，它们仅在欧洲本身寻找欧洲兴起的原因，因而不去分析相
关的（若干）东方地区的衰落。这两个张冠李戴的错误还隐含着第三个错误：他们没有
在整个世界经济的结构和运转中寻找“西方的兴起”圩‘东方的衰落’的原因。我们已
经看到，直到18世纪欧洲为什么和如何在经济竞赛中大大落后，它是如何主要借助于获
得与利用美洲金钱来购得亚洲列车的车票并逐渐取代车上的一些乘客，从而改善自己的
地位。
    但是，还有未解决的问题：在亚洲人的游戏中，西欧人和美国人后来为什么与如何
能够借助于工业革命的技术进步战胜亚洲人？我们现在可能还得不出一个完全满意的答
案——但是，那样一个答案也肯定会超越从马克思到韦伯以及他们的追随者所提供的各
种欧洲中心论的荒谬答案。一种世界经济分析肯定优于那些荒谬答案，尽管我们在下面
是以很粗浅的方式论述有限的因素，提出有限的假设和证据。
    通过发明和应用节约人力的机器而取得的技术进步通常被认为是在一个高工资的经
济体制中、尤其是在北美谋求利润的产物。高工资产生了一种刺激，促使人们为了减低
生产成本而用节约人力的机器取代高工资的人力。正如包括马克思在内的许多学者指出
的，北美的工资一直比较高，原因在于人口与土地资源的比例比较低，而且边疆的扩张
绪低工资的工人提供了出路。因此，人们一直认为，在19世纪和20世纪，促使人们发明。
改进和应用节约人力的机器的那种动力逐渐从欧洲越过大西洋转移到美国——由于世界
市场的竞争要求减低生产成本和维持或取得市场份额。
    我们可以而且应该把这种分析与论证应用到欧洲工业革命期间机器的发明、改进和
使用上。18世纪英国经济增长的80O——1740—1780年经济增长的30O——都被归因于生
产力的增长（Inkster1991：67）。欧洲人也处于世界经济的竞赛与角逐中（美国人还
远逊于欧洲人），他们为了争取市场而不得不首先与亚洲人竞争。但是，相对而言，欧
洲人也是高工资一高成本的生产者。这就是为什么我们在前面看到欧洲人基本上没有东
西能够卖给亚洲人。亚洲人的生产力要大得多，而工资成本要低得多，因而具有很强的
竞争力。为什么呢？原因在于亚洲许多地区的人口一土地资源的比例比人烟稀少的欧洲
要高。
    另外，正如本杰明·希金斯（1991）指出的，欧洲也有边疆——先是在美洲，后是
在澳大利亚。的确，在19世纪，欧洲人越过大西洋向美洲移民也有助于减低人口一土地
资源的比例。因此，欧洲较低的人口比例以及作为安全阀的向美洲移民这二者所产生的
发明机器的刺激要比亚洲人口一资源状况所产生的刺激大得多。
    亚当·斯密写作时正值工业革命的各项发明初露端倪；他在“论劳动工资”一章的
末尾写道：
    充足的劳动报酬……鼓励普通人民的勤勉。劳动工资是勤勉的奖励。勤勉像人类其
他品质一样，越受奖励越发勤奋。……高工资地方的劳动者总是比低工资地方的劳动者
活跃、勤勉和敏捷。……食品的高价，由于减少用于维持劳动的资金，使雇主倾向于减
少现有的雇工。……（当发生）劳动工资增加时……雇用很多劳动者的资本家，为自己
的利益打算，势必……力图把他和他的工人所能想到的最好机械供给他们。在某一特殊
工厂内劳动者间发生的事实，由于同一个理由，也在大社会的劳动者间发生。劳动者的
人数愈多，他们的分工当然就愈精密。更多的人从事发明对各人操作最适用的机械，所
以这种机械就容易发明出来。由于这些改进，许多商品能用比以前少得多的劳动生产出
来。这样，劳动价格的增加就不只是劳动量的减少所抵偿的。（Smith［177611937：81，
83，86）
    在稍后一节“论改良的进展对于制造品真实价格的影响”中，斯密指出，17世纪和
18世纪，粗金属制品的生产成本已经下降了，未来会更显著地下降。他也发现，纺织业
“没有出现这种明显的价格（或生产成本）下降”。虽然斯密谈到了粗精毛纺织业中出
现的三种主要技术进步和许多细小进步，但是他在亚776年没有提到棉纺织业的任何技
术进步或“工业革命”！
    马森在（18世纪的科学、技术和经济增长》的导言中指出：
    但是，看来几乎没有什么疑问，无论发明的动力是什么，革新者和企业家肯定都受
到这样一些经济因素的影响，如相对价格、市场前景、利润前景等。在这方面人们对具
体企业做了大量的专门历史研究。这些成果已经广为人知，而且数量庞大，无法在此—
一列举。
    但是，尤其是在像纺织业这样的竞争激烈的产业里，这些相对价格、利润前景当然
是相对于世界市场前景而言的。正是纺织业这样的产业在英国发动了工业革命。
    实际上，斯密在1776年就已经从这个角度把英国、印度和中国加以比较。在讨论它
们在运输业方面的相对价格时，他发现，与欧洲陆地运输费用相比，中国和印度的内河
交通已经节约了人力，降低了许多产品的实际价格与名义价格。
    同理，纺织品的漂白过去是靠阳光暴晒来完成的，在英国这种阳光很少的国家发明
和应用氯气漂白法，也就理所当然了。由于烧制木炭的木材愈益短缺，把煤作为工业革
命的燃料的方法也就应运而生，并且显得更为经济（中国也缺乏烧制木炭的木材，但是
那里的资本供给不足，煤炭也昂贵）。
    哈特韦尔（1971：268）指出：“人们公认，18世纪（英国）没有资本短缺现象，
但是承认这一点的含义是什么，人们并不是总能充分理解。”甚至哈特韦尔本人也没有
认识到，没有受到充分理解的最主要的含义是，英国是与其他“经济体”通过统一的世
界范围的劳动分工和商品与金钱的流通而相互联系。因此，相对的供求不足和劳动与资
本的可得性这二者造成的竞争力量不仅在英国起作用，也在世界范围起作用。也就是说，
结合供求这两个方面的分析也必须扩展到整个统一的全球经济中。实际上，斯密在比较
欧洲和亚洲运输业的人力和其他成本时就开始这样做了。因此，令人不解、当然也令人
无法接受的是，虽然斯努克斯（1996）也强调相对的要素价格，但是他主编的那部著作
的撰稿者，如里格利（Snooks1994）却把他们的分析局限于英国和西欧的竞争。诚然，
里格利重新考察了从亚当·斯密到大卫·李嘉图古典经济学家有关劳动、资本、土地和
其他自然资源的相对价格的论述，但是与这些古典经济学家不同（例如，李嘉图提出国
际比较优势法则），里格利的注意力只在英国。斯努克斯的视野开阔一些，但是他也认
为：“工业革命是从一大群势均力敌的西欧小王国之间上千年的激烈竞争中产生出来的”
（Snooks1994：15）。
    然而，最确凿无疑的事实是，在工业革命的首要领域——纺织品市场，英国和西欧
首先不得不与印度和中国以及西亚展开竞争。因此，相对的供求差异造成了世界各地不
同的地区和部门的比较价格和比较优势。这些结构差异于是成为一个基础，在这个基础
上，统一的全球经济中各个企业、部门和地区从微观经济的角度在劳动、土地、资本和
节约人力的技术方面作出不同的理性反应。我认为，我们应该在这里（而不是在欧洲
“内部”环境）寻找在世界经济的某些部分中产生对技术进步的刺激与选择的原因。这
并不是说，欧洲“内部”环境与经济决策过程无先问题在于，欧洲（或曼彻斯特或瓦特
的蒸汽机工场）的“内部”环境乃是由于欧洲参与世界经济造成的。也就是说，世界经
济／体系本身的结构与运动造成了不同的比较成本、比较优势以及对于世界各地同一进
程的不同的理性反应。
    我们很高兴地看到阿里基得出了一个相似的结论，虽然这个结论还有很大的局限性：
    我们的观点是，（1世纪、16世纪和17世纪初、18世纪晚期）英国三次工业扩张之
间的主要历史联系在于，它们都是资本主义世界经济的一种不断的金融扩张、重建与改
造的组成部分。英国从一开始就被纳入其中。金融扩张的时候必然会强化欧洲贸易和积
累体系对政府与商业机制施加的竞争压力。在这种压力下，主要由于各地对自身在世界
经济的结构变动中的地位优势与劣势所做的不同反应，有些地区的工农业生产衰落了，
另外一些地区的工农业生产兴盛了。
    实际上，这里所说的世界经济的结构和进程不仅是欧洲的，而且是整个世界的。另
外这里所涉及的阶段、工业以及重建的程度也值得注意：内夫（193）、沃勒斯坦等人
之后，阿里基与他们一样强调的是长达几个世纪的工业“扩张”，而不是“革命”。在
每一个周期的相应时候，纺织业就成为中心部门，这很可能是因为它是生产性行业（不
同于金融服务部门），竞争最激烈。但是，第一次调整只是改善了英国相对于弗兰德的
竞争地位，第二次调整只是改善了英国相对于北欧和南欧的竞争地位。只是第三次调整
才大大地改变了英国在世界范围的竞争地位。即便是第三次调整也需要花费半个多世纪
的时间，直到1816年，英国出口到原先的竞争领先者印度的纺织品价值才超过了它从印
度进口纺织品的价值。
    我们在此不可能详述这种世界性发展历程，但是我们可以引述18世纪初和19世纪初
的对比资料来说明问题。第5章已经提到，自1642年起，有三个条约使葡萄牙人控制的
市场对英国人开放，1703年英国一葡萄牙的梅休因条约巩固了英国进人这一市场的权利。
1702年12月，英国政府要人梅休因就大声明确地宣布：“这项协定将在葡萄牙产生影响：
他们目前所有的粗制滥造的纺织业和其他贵重物品的制造业都将立刻停产关张；没有一
个民族的布匹和货物将能（在葡萄牙人的市场上）与英国的产品竞争。”他的葡萄牙对
手路易斯·达·库尼亚至少有部分的同感：“英国人的目的是提高他们的制造业，摧毁
在葡萄牙刚刚起步的制造业”。我曾指出（1978a，b），最后的结果颇具讽刺意味：在
一个世纪之后，李嘉图为了捍卫英国工业，在论证他的“比较成本优势法则”时举的是
英国纺织品换取葡萄牙酒的例子。
    谈到世界纺织品市场的竞争，我们可以援引布罗代尔的论述：
    刺激是绕着弯子起作用的——（通过印度的出口物）刺激欧洲受到威胁的工业。英
国采取的第一个步骤是，在18世纪的大部分时间里对印度纺织品关闭大门，而把印度纺
织品转口到欧洲和美国。然后，它竭力把这个有利可图的市场抢到自己手中——这只有
通过大幅降低人力成本才能实现。机器革命从棉纺织业开始，肯定不是偶然的。……英
国受制于国内的高物价和高劳动成本，从而成为欧洲费用最高的国家，无法应付法国与
荷兰在离它最近的市场上的竞争。它被赶到地中海、黎凡持、意大利和西班牙等地市
场……（但是）它在最早被它切实征服的市场之一葡萄牙的市场……以及俄国市场上依
然独领风骚。
    1776年，亚当·斯密就发现：“应该记住，制造业的完善完全取决于劳动分工……
事实证明，（这）必然受到市场程度的调节。”他在同一段里补充说：“如果没有一个
广泛的国外市场，它们就不可能兴旺发达”。斯密也许读过马修·博尔顿在1769年给他
的合伙人詹姆士·瓦特的信。信中这样写道：“我不值得花费时间只为三个国家而制造
（你的引擎），但是，我发现为了全世界而制造它是值得的”（转引自MOkyf1990：
245）。那么，为什么莫基尔、斯努克斯等人在分析工业革命的原因时主要从英国角度、
至多从西欧角度来考察要素价格和产品竞争呢？到1800年，英国生产的棉布有4／7出口
（Steams1993：24）；这些占了英国全部出口的1／4；到1650年，占了一半
（Braudell992：572）。到1839年，比利时人布里瓦安回顾时指出：
    欧洲在许多世纪里依赖印度的最贵重的产品和最广泛的消费品——平纹细布、印花
布、本色布、细毛料……只能用香料来换取它们。……由此使欧洲日益贫穷。印度具有
既廉价又熟练的劳动力的优势。由于制造方式的变革……印度工人无力竞争……（于是）
贸易平衡从此对我们有利。
    接下来是交通运输业的竞争（或者说一直进行的竞争，但此时形势逆转）。在这个
领域里，亚洲过去也占据优势。正如我们在第4章中看到的，欧洲在3个世纪里一直未能
大大降低运输成本，只是到19世纪，以蒸汽为动力的铁路和轮船才使欧洲人在世界贸易
中长驱直入。
    世界市场上的亿万次微观经济决策也有宏观经济方面的原因与后果。这些宏观经济
关系引起了马克思主义者以及其他“供给克’经济学家的分析，也引起了凯恩斯主义者
以及其他“需求方”经济学家的分析。帕西汉蒂（1981）等学者为了理解技术进步，熊
彼特（1939）等学者为了追溯长周期波，都把这两种分析结合起来。我们在此不能切实
地对这些分析进行评价，只是想指出经济学进行一场真正的“革命”是如何重要。这种
革命应该最终实现微观分析与宏观分析、供给方分析与需求方分析、周期分析与“发展”
分析的两方、四方乃至六方联姻，最终创造一个世界经济一人口一生态范围的经济分价
‘大家庭’。关于在什么地方以及如何探索这样一种经济分析，请参见我以前的一些评
论和一般性意见（Frank1991C，1996）。
    但是，我们所能做的，也是我们应该做的，至少是提出问题：在一个康德拉捷夫长
周期模式中，甚至在更长的世界经济周期的模式中，工业革命的技术进展为什么和在哪
里成为宏观经济背景中的重要微观经济选择（因此也必须用后者来解释和说明），或者
反过来，为什么和在哪里微观经济选择了工业革命的技术进步。
    因此或许可以说，世界经济状况已经成熟到可以使某些企业、部门和地区通过“新
工业化经济体”的措施来改善它们的微观和宏观地位。而且，只有在世界经济状况已经
成熟到适当的时机时，人们才能采取这些措施；这些措施比那些实行者先前所做的任何
长期“准备”更关键。
    我们已经看到，欧洲人在亚洲市场乃至世界经济中没有竞争力的状况是如何被他们
能够诉诸美洲金银来源所报销的，即便当时只是部分地抵消。另外，这种金银的流动和
供给必须不断地得到充实。但是，美洲金银供给哪怕是出现暂时的短缺或下降，例如在
17世纪一段时间出现的情况，也肯定会使欧洲人基本上退出亚洲的生意。因此，美洲金
银供给问题就对欧洲人产生了暂时的或越来越大的刺激，促使他们通过降低自己的生产
成本来在世界市场上竞争。这种选择将能维持、甚至扩大他们对美洲白银的获取与依赖，
以及获取用他们的银钱来担保的亚洲信贷。我们能否证明，18世纪中期以后，欧洲获取
美洲金银的可能性开始相对下降，从而威胁了欧洲对市场（份额）的渗透？如果是这样，
就会刺激欧洲人通过降低自己的生产劳动成本来保护和提高自己在世界市场上的竞争力。
    我早就主张把1762年以后的一段时期看作是康德拉捷夫“B”阶段。在这个时期，
虽然墨西哥的白银供给再次增加（但巴西的黄金供给逐渐枯竭），但欧洲人在国内外的
利润都下降了，尤其是从加勒比地区的甘蔗种植园和奴隶贸易中获取的利润下降了
（Frank1978a）。我还认为，这个康德拉捷夫“B”阶段导致了18世纪最后30多年工业
革命的各项发明（以及美国和法国的政治革命）。亚洲各经济体和帝国在这同一时间的
逐渐（长周期的？）衰弱和这个康德拉捷夫“B”阶段，就给某些原先十分边缘的经济
体和部门提供了最佳机遇和刺激，使它们能够在世界经济中争夺更好的竞争位置。欧洲
一些地区和部门抓住了这个机遇，变成新工业化经济体（与今天某些东亚人一样）。他
们通过使用节约人力和产生动力的机器，降低他们的生产成本，从而造成了扩大世界市
场份额的新机会——先是在欧洲市场上实行进口替代，然后实行面向世界市场的出口导
向。欧洲较高的工资和生产要素成本提供了这方面的机遇和刺激。
    至少还有两个——互相关联的——情况也帮助了欧洲人。一个情况在前面已经提到，
即他们在一些亚洲市场上的本地的和其他的竞争对手陷入经济和政治困境。
    但是，他们的亚洲竞争对手不仅陷入各自和普遍的（周期性的？）衰落，而且欧洲
人对亚洲更猛烈的入侵也加速了他们的政治经济的衰弱。在那里，当地人进入市场竞争、
更不用说参与出口竞争也受到政治和军事的压制。由此出现了印度原先最富裕地区的
“孟加拉洗劫”以及英国人对印度其他部分的征服与殖民地化，由此还出现了19世纪通
过向欧洲资本‘门户开放”而导致的中国的半殖民地化。欧洲人的这些以及其他殖民活
动同时既为工业生产开辟了殖民地市场，也给英国在本国工业的投资提供了资本。在世
纪之交，中国的生产力还保持着很高的水平，也许到19世纪的一段时间里还高于日本的
水平（Inkster1991：233）。因此，由于中国在经济上还很富饶，在政治上还很强大，
很难渗透进去，英国人不得不用印度生产的鸦片来迫使中国“开放门户”——尽管英国
人在19世纪费尽心机，接管中国的企图从未取得很大的成功。
    尽管我们对这些经济和政治困境还没有一个充分的“解释”，但是在此有一个建议：
应该从亚当·斯密就欧洲情况和伊嫩可（1973）就中国情况所分析的微观经济需求状况
的背景中来寻找这种解释。不过，我们应该把这种背景扩大到世界经济的范围。下面我
们讨论另外一个情况，即资本的供给与来源。

    （3）资本的供给与来源

    有利于欧洲人更猛烈入侵的另一个情况是他们的、尤其是英国人的资本的供给与来
源。哈特韦尔（1971：268）在评述了一些学者关于资本供给的著作后明确指出：“人
们公认，18世纪（英国）没有资本短缺现象，但是承认这一点的含义是什么，人们并不
是总能充分理解。”哈特韦尔（援引Hill1967）讨论的含义之一，农业和商业的资本乃
是“从国外——通过奴隶贸易、尤其自18世纪60年代以来通过有组织地掠夺印度——数
量惊人的（资本）流入英国”的结果（Hartwell1971：269）。这就是马克思所说的通
过殖民剥削方式进行的“原始”资本积累。
    殖民地是否付出的问题引起长时间的争论。亚当·斯密写道：
    我们的西印度殖民地栽种甘蔗的利润特别大，在欧美两洲，没有什么耕种事业能与
之相比。栽种烟草的利润虽然比不上栽种甘蔗，但是高于（在英国）栽种谷物。（Sin
计h
    然而，与拜罗克等学者一样，帕特里克·奥布赖思（1982，1990）曾在几处否认海
外贸易和殖民剥削对欧洲的资本积累与工业化有什么重大作用。因为根据他的计算，18
世纪晚期由此所获得的利润不超过欧洲国民生产总值的2％。不过他还进一步表示：
“无论是数量分析还是历史研究都不能平息有关远洋贸易对工业革命的意义的争论。……
就欧洲（甚至英国）的工业化历史而言，‘世界视野’（布罗代尔的一个标题）对于欧
洲的意义似乎不如‘欧洲视野’对于世界的意义更大”（1990：177）。遗憾的很，奥
布赖恩以及其他许多学者大错特错了。因为正如布罗代尔所说，欧洲的消费大于它本身
的收入，它的投资大于它本身的节余。它之所以能够这样做，主要是由于整个世界经济
的结构与发展的作用。
    尽管拜罗克、奥布赖恩等人否认这些外部作用，何塞·阿鲁达还是重新考察了有关
资本与市场的殖民主义来源，最后得出的结论是：
    总之，在殖民地的商业投资成为商业资本循环中的一部分，与重商主义政策的制约
密切相联，对于西欧的经济增长起了重大的、战略性的促进作用。它们为投资开辟了新
领域——对于资本的增长、流动和流通至关重要的领域。……殖民地有所付出。
（Arruda1991：420）
    的确，殖民地有所付出。它们不仅几乎无偿地供应了金钱，而且还供应了奴隶劳动、
廉价的砂糖、烟草、木材、棉花以及其他在美洲生产、供欧洲消费的产品。再有，正是
美洲的金钱使欧洲人能够从亚洲买到丝绸、棉纺织品和香料，而且使他们能够通过参与
亚洲境内的“乡村贸易”而赚到更多的钱。
    因此，与我们现在的议题直接相关的一项工作是，对欧洲和亚洲的“力量”于1815
年开始逆转之前欧洲直接从殖民地（包括普拉西战役之后的印度）获得的利润进行统计。
欧内斯特·曼德尔（1968：119－120）估计，从1500年到1800年，欧洲殖民掠夺的总值
为10亿英镑金币，其中仅在1750年到1800年间，英国就从印度掠夺了1亿到1．5亿英镑
金币。这批资本的流入即便不能说是英国新工业革命的全部资本，至少也促进了英国对
新工业革命的投资，尤其在蒸汽机和纺织技术方面的投资。例如，正如埃里克·威廉斯
（1966：102－3）所回顾的，“西印度所积累的资本在资金上支持了瓦特和蒸汽机。博
尔顿和瓦特曾获得贷款。”但是，到1800年，投入到蒸汽为动力的产业中的资本依然少
于英国从殖民地获得的利润。研究这一时期英国经济的学者菲利斯·迪恩（1965）以严
谨著称。他详细阐述了“对外贸易促进第一次工业革命的六种主要方式”（Frank1978a：
227）。
    或许正如罗伯特·德内马克所建议的，对于殖民地资本的流入是否以及在多大程度
上起了作用这一问题，另外一个“测试办法”是，看它是否驱使利率下降，从而使人们
在英国和欧洲其他部分投资更低廉、更容易。货币史专家约翰·芒罗（私人通信1966年）
对我的询问所作的回答是，在英国，利率从17世纪90年代初的12％和1694年英格兰银行
建立后的8％下降到1752年的3％。此时，英国的利率已经变得在阿姆斯特丹的金融市场
上具有竞争力了，从而使阿姆斯特丹的金融市场成为一个资本流入英国的漏斗，而英格
兰银行则越来越“控制”了这些资本。
    这种趋势只是偶尔被战时暂时的利率上涨所打断。迪金森（1967：470）对这种趋
势作了论证。根据他的统计，17世纪90年代英国公债的利率为7％一14％，1707年到
1714年为6％一7％，此后到18世纪30年代为5％，然后下降到3％－4％，到1750年降到
3％。迪金森还发现，私人借贷的利率紧紧追随着公债利率，尤其是在大量的荷兰资金
流入英国市场时。虽然这些资金有许多是由英格兰银行经营，用于支撑公债，但是也有
一些资本流入私人投资，而且公债本身也解放了私人资本，使之可以到其他经济领域投
资。
    当时的英国人就已经清楚地了解和欢迎这种利率下降，并且讨论了无数“英国宪制”
理由，以推动这种利率普及到英属爱尔兰的最偏远角落（Dickinson1967）。亚当·斯
密（［1776］1937：78－79）指出，经过一代代英国君主的修改，最高法定利率逐步地
从贝％减到5％，但是“它们看来是跟在市场利率变动之后，而不是走在前头”。因此
在他看来，这是与对资本的需求有关，反过来也与资本的供给有关。
    除了英格兰银行外，“三姐妹”中的另外两姐妹，英国东印度公司和南海公司，也
对英国资本存量的增加与经营作出了重大贡献。
    这些以及其他资本来源，包括阿姆斯特丹漏斗，当然都是直接从殖民地获得资本。
但是，它们也有间接而同样重要的影响，因为伦敦和阿姆斯特丹的利率下降是由于它们
参与整个全球经济的世界范围的结构与运转而派生出来的产物。
    因此，除非这些国内的制度理由中的哪一项或全部能被证明是比资本的流动和存量
及其世界范围的来源的根本性增加更重要，德内马克的假设似乎可以得到充分的证明。
但是，拥有资本只是进行投资的必要条件，而非充分条件。正如哈特韦尔所强调的，仅
仅获得可用于投资的资本的供给及其国际贸易乃至殖民剥削的来源，还不足以引发或解
释对工业革命中能够降低成本、节约人力和产生动力的设备的实际投资。这种实际投资
需要有宏观和微观经济的刺激。
    但是，在一个全球经济中，任何地方的和部门的微观经济刺激无论在哪里都是与竞
争性地参与整个宏观经济的世界经济结构和运动有关，实际上也是由这种参与而派生出
来的。这就是我的第三个主要论点：在统一的全球经济和体系中，“东方的衰落”和
“西方的兴起”肯定是互相联系的。问题是，它们是如何联系起来的？
    4．一种全球经济的人口解释

    让我们再次从全球人口和经济的角度来回顾亚洲衰落和欧洲兴起的过程。这种回顾
会向我们显示，亚洲在前几个世纪的经济生产和人口的扩张本身却反过来阻止1800年以
后继续扩张。前面几章已经考察了长期的全球经济扩张，尤其是亚洲的经济扩张，指出
这种扩张是由欧洲人供应的美洲金钱支持的，但不是由此而启动的。我们还指出，这种
扩张的程度在亚洲比在欧洲大得多。我们在第3章和第4章指出，新增的美洲金钱看来在
欧洲造成了通货膨胀，而在亚洲则造成了生产、拓殖和人口的较大扩张。但是，从一开
始，亚洲的人口与土地资源的比例就一直较高；因此，在亚洲许多地区，这种扩张大大
增加了资源压力。如果说这种情况在欧洲没有那么严重（或者说，正如下面要论证的，
欧洲有更多的排放阀），那么全球性扩张就会扩大东方和西方之间人口一资源比例的相
对和绝对差距。

    （1）一个人口经济模式

    至少从亚当·斯密、大卫·李嘉图和托马斯·马尔萨斯以来，人口与一般的经济增
长及具体的技术发展之间的关系就一直是争论不休的话题。大多数人口学专家和发展经
济学专家至今众说纷纭。例如，多米尼克·萨尔瓦托雷（1988：Xiil）就指出，时至今
日，联合国、世界银行以及美国国家研究委员会人口增长与经济发展组所提交的报告依
然得出相互冲突的结论。后者于1986年发表的著名报告考察了大量的有关文献，概括地
提出了九个不同的争论问题，但仅仅试探着得出一些有待商榷的结论。
    因此，对于像我这样贸然闯入这一争论的人来说，可能会一无所获。例如，仅仅就
解释自18世纪中期起欧洲人口增长加快的原因而言，专家的观点就从死亡率下降转移到
出生率上升。但是，著名历史学家威廉·兰格（198：5）最近提出的论断是：对这个问
题“不可能作出极其确定的解释或盖棺定论”。因此，思考整个世界范围的人口、经济
和技术发展之间的关系及其地区差异，就更是没有把握的事情了。的确，正如罗纳德·
李（1986：96－97）在论述他自己的专业性很强的模式和分析尝试时所说的：“我们能
否在这样一个框架中来解释非洲、中国和欧洲的相对技术成就？……当然，在这样普遍
的范围来考察这样高度抽象的问题，会有很大的困难，甚至陷入荒谬的境地。但是，我
确信，这些问题极有意思，因此值得探讨。”我很同意；不仅这些问题有意思，而且考
察它们对于理解世界历史的真相也是至关重要的。但是，正如本书始终主张的，这就需
要在更大的普遍性层次上，即全球层次上来考察这些问题。由于专家们哪怕仅仅是因为
害怕被别人斥责为荒谬而不敢涉足那么大的范围，所以就只能让一个傻乎乎的外行来冒
犯更荒谬错误的风险了。
    李（1986）考察了托马斯·马尔萨斯和埃斯特·博瑟鲁普（1981）之间的“争论”，
提出了一个“动态综合”。马尔萨斯认为，由于报酬递减律的作用，越来越大的资源压
力本身就会限制人口的增长。在后来的马尔萨斯主义复兴之前，马尔萨斯的观点似乎受
到世界人口迅速和大量增长的挑战，因为技术的发展扩大了资源的供给和（或）回报，
因此使报酬递减律失效了。博瑟鲁普（1981）在她的研究人口与技术变迁长时段趋势的
专著中向前迈进了一步——或者说是回到了斯密，因为在斯密看来，人口增长会造成更
大的资源回报。博瑟鲁普提出，人口增长以及相应的资源压力增大本身会造成技术进步，
从而使报酬递减律失效。李把普赖尔和莫勒（PryorandMaurer1983）视为开拓者，紧随
其后，力求对马尔萨斯和博瑟鲁普两家对立的观点作一番“综合”。由此，他至少建立
了六个不同的模式，阐释人口与技术的变化或不变可能会如何相互作用。
    我所提出的关于大约1800年之前欧洲先于亚洲发生的迅速技术变革的微观和宏观经
济“解释”，可以说是基于李的一个假设模式的变种。我的解释不是马尔萨斯式的，因
为后者不考虑这种技术变革；也不是博瑟鲁普式的，因为后者把这种技术发展归因于人
口的迅速增长。因此，与李的模式不同，我的主张不是他们对立观点的综合，而是对二
者的否定。实际上，我的主张是与博瑟鲁普对立的，而不是与马尔萨斯对立的。我的主
张比李的观点“更抽象、更概括”：亚洲更高的人口增长阻碍了由于和基于对节约人力
和产生动力的机械的供求而发生的技术进步，欧洲较低的人口增长产生了这种刺激——
在与亚洲的竞争中！在李的六个“假设模式”中有一两个考虑到这种可能性，但是李似
乎没有深入探讨这种可能性。我的论证远不如李的模式、表格和方程式那么精致，但是
我的方法可能更贴近现实，因为我引进了三个新的变量，把李的模式变得更复杂充实了
——但最终简化成一个符合真实世界的解释。这三个新因素是：（1）我把亚洲、非洲
和欧洲放进同一个全球经济的世界经济篮子里，这也是本书的主要论点和思路；（2）
我对各经济区域内的收入分配、劳动供给及其价格、对产品的需求都加以区分，进而也
把整个竞争的世界经济中的各地区经济之间加以比较（基于第一个因素）；（3）我强
调可以用于投资的资本和各个地区的这种资本来源（或资本缺乏，或资本流入），而不
是那些投入资本、生产节约人力和（或）产生动力的设备器械的经济区域。
    由于李没有对这三个变量给予应有的注意，因此他没有注意到加入这三个变量后可
能造成的模式“运动”。我可以先简略地描述一下这种“运动”：在1800年前后，欧洲
发生了技术进步，而亚洲没有发生，因为亚洲具有更高的人口增长，但其收人分配也更
加两极分化，而且缺乏资本。非洲也没有发生这种技术进步，因为那里的人口与资源的
比例比欧洲低得多；而且非洲根本没有像欧洲那样获得外界的可用于投资的资本。

    （2）一种高度平衡的陷阱？

    让我们再重新回顾自1400年开始的这个长期的“A”阶段扩张，看看亚洲和欧洲的
经济与社会为什么及如何会越来越分化。正如我们在第2、3、4章中看到的，自1400年
开始的世界经济扩张伴有生产的重大增长。正如在第2．4章中看到的，这也使得亚洲主
要经济体尤其自17世纪中期以后出现人口大增长。因此，正是世界经济扩张在亚洲主要
核心经济体和社会产生了这些后果，而且这些后果在亚洲比在比较边缘的欧洲更明显。
因为更富饶的亚洲经济对新的美洲货币的流入作出了“更好的”回应。
    欧洲、美洲和非洲不那么富饶、也更边缘的经济不可能那么迅速和那么大规模地通
过更高的生产力作出回应（正如我们在第4章中看到的），欧洲反而至少经历了更高的
通货膨胀（正如第3章指出的）。另外，正如我们在第4章中看到的，直到1750年，欧洲
的人口增长还维持在较低的水平。从1600年到1750年，人口增长率仅仅是18世纪后半期
的1／4（Livi．Bacci1992：68）。因此，欧洲的工资也一直比亚洲高。
    另一方面，在亚洲主要经济体，世界和地区经济增长促成了人口增长和强化了生产
对资源的压力，使收入分配两极分化，从而制约了国内对大众消费产品的有效需求。正
如下面将要指出的，同一个结构和进程迫使生产的工资成本下降，而又没有强化促使人
们向节约人力和产生动力的生产技术进行投资的价格刺激。亚当·斯密注意到，与欧洲
相比，“中国下层人民”更高的劳动供给和劳动者更严重的贫困压低了使他们心甘情愿
劳动的工资。另外，马克斯（1997）认为，在中国，与人口增长相比，水稻生产的较快
增长和大米价格的较慢增长抵消了提高生产力、尤其是使用节约人力的器械的投资刺激。
诚然，正如第4章已经指出的，中国以及亚洲其他地方的农业改良（以及可能还有出生
率的提高和死亡率的降低）走在了欧洲前面。“但是，当然很矛盾的是，所引起的中国
人口的增长反而阻碍了在工业发展的基础上自立的经济增长。”
    伊俄可（197）援引斯密的有关论述作为他对所谓的“高度平衡的陷阱”（high－
levelequilibriumtrap）所作的著名论证的一部分。他力图解释为什么中国看来在其他
条件和“前提”都很充分（正如我们在考察生产、贸易、制度和技术时看到的）的时候
却没有发生工业革命。伊激可的核心观点是，在人力丰富而土地和其他资源缺乏的基础
上，中国的农业、运输和制造业技术在前几个世纪的发展已经到了极限。例如，放牧的
草场极其缺乏，不断增加的庞大人口使得农业用地严重不足，却使得劳动十分廉价。因
此，低廉的水路运输和昂贵的牲畜饲料就使人力运输成为合理的选择。例如，1742年的
一份材料谈到一种水泵可以节省灌溉农田所需劳力的4／5。但是，制造这种机械需要用
铜，而钢是极其昂贵的——也就是要牺牲货币，因为流通的货币是用铜制造的。因此，
投资制造这种水泵是不经济的，也是不合理的。
    伊俄可认为，未能“发展”的原因不是制度缺陷或其他缺陷，恰恰相反，而是基于
这些制度和其他条件上的生产、资源利用和人口的迅速增长，从而造成资源短缺，比劳
力更珍贵：
    显然，许多资源的短缺情况越来越严重。许多地区缺少建造房屋、船舶以及机械的
木材。燃料……纺织纤维……耕育也都短缺。金属，尤其是铜……还有铁和银也供给不
足。最重要的是良田短缺：这个时期新开垦的土地质量急剧下降。造成这些短缺的主要
原因当然是，在技术相对停滞的条件下人口持续增长……到18世纪晚期达到了报酬急剧
递减的程度。
    但是，伊撤可认为：
    正是传统经济的发展使有利可图的发明变得越来越困难。由于农业剩余减少以及人
均收入和人均需求下降，由于劳力越来越廉价而资源和资本越来越昂贵……农民和商人
的合理策略取向不是节约人力的机械，而是经济地使用资源与固定资本。……一旦出现
什么短缺时，基于廉价运输的商业灵活性是比发明机器更迅速、更可靠的补救办法。这
种形势可以描述成一种“高度平衡的陷阱”。
    李（1986：124）沿着博瑟鲁普的思路，也认为，中国人口密度太高，不能“支
持……实现技术突破所需的……进一步的集体投资。……中国会越来越陷入一种高密度
的人口，中等技术的引力平衡”，很像是伊像可所说的“高度平衡的陷阱”。在这种陷
附中，高密度的人口、昂贵的资源、稀缺的资本造成劳动的廉价，因而对节约人力的技
术进行投资既不合理，也不经济。印度的情况也是如此。斯坦认为，印度的精英消费和
国家军事开支的扩大“把越来越沉重的需求压在劳动者身上，降低了他们的消费，也逐
渐况灭了他们自身的生存追求，在18世纪晚期尤其如此”。我们在前面考察印度以及亚
洲其他地方的衰落时已经看到这种情况。
    由类似的供求所决定的实物交换支撑着燃料供给和其他能源的选择与发展。它们的
供给范围可能受到大宗原料运输成本的限制而限于当地或本地区，尽管也有一些木材运
到千里之外。但是，对这些产生生产动力的物资的需求主要受制于成本考虑，而成本考
虑也取决于世界范围的竞争的或受保护的产品市场价格，例如纺织品就需要这些物资作
为燃料。
    利皮特（1987）在否定伊赖可的观点时提出的理由是，中国的生产剩余额很高。这
种理由似是而非，是站不住脚的。可用于投资的剩余与资本是投资的必要条件，但不是
充分条件。我已经指出，问题不仅仅是有没有可用于投资的剩余，而是把它们投资到节
约人力和产生动力的技术中是否合理。中国人毕竟对跨地区的运河及其他基础设施投入
了巨大的资金。我认为，伊俄可说得对：中国人具有经济理性，因此他们在一种中国和
地区经济范围的供求视野和计算中回避了某些投资。这也肯定了我的观点：尤其在出口
产业，这种经济理性肯定会扩展到世界范围，无论是中国还是其他地区。
    也就是说，这个观点既能够和应该应用到别的地方，也能够和应该应用于世界范围。
亚洲的许多生产和出口，尤其是中国丝绸生产和出口，是高劳动供给和低劳动成本条件
下的高度劳动密集型产业。印度的情况也是如此，先前几个世纪的经济增长与扩张产生
了类似的供求关系。在印度，也不是“停滞”，而是相反的情况——经济扩张、人口增
长、甚至制度变革，总之资本积累的（正常）进程——必然导致报酬递减的开始。
    （剑桥印度经济史）指出：“（在印度）劳动力极其廉价……使节省劳动的器械变
得多余”（RaychaudhuriandHabib1982：295）。哈比布在别的地方
（RoyandBagchi1986：6－7）也指出，印度有充裕的熟练劳动力和“技艺补偿”，因此
采用节省劳动的器械就变得不经济了（尽管在该书附录第143页弓除了巴格齐的反对意
见）。
    因此，伊激可的思路和分析不仅可以应用于中国，也可以应用于东南亚、印度、波
斯、奥斯曼帝国或其他地方——从一种世界经济的观点可以应用于任何一个地方。这也
包括欧洲。在欧洲，伊俄可有关中国的劳动力剩余和资本短缺的论点（或该论点在亚洲
其他地方的应用）恰好与亚当·斯密关于英国和欧洲的论点以及后来一些人关于北美的
论点相反相成：劳动力短缺因而资本相对剩余。
    在欧洲，较高的工资和较高的需求，再加上可以获得资本，包括从国外流入的资本，
就使对节约人力的技术进行投资既合理又可行。这种论点也适用于有关动力设备的投资。
英国的木炭和劳动力价格较高，因而促使人们转向煤炭和以机械为动力的生产工艺，以
后即使在拥有更多的剩余劳动力和更缺少（或）非机械动力的地区，煤炭和以机械为动
力的生产工艺也变得更经济了。当然，这里还要补充说的是，欧洲与中国、印度及亚洲
其他部分之间在世界经济的市场上的竞争，使得这种节约人力和产生能源的技术对于欧
洲人来说在经济上是合理的，但对于亚洲人来说则不是。
    当收入分配不平等时，这种情况就更明显了。这时，收入金字塔的顶部不会产生降
低劳动成本的强烈需求，而金字塔底部的低收入会维持工资水平或驱使工资下降。因此，
收入分配越是不平等，越会阻碍节约人力机械的革新，阻碍对产生动力的工艺的投资。
那么，我们对于收入分配究竟应该怎么看呢？
    戈德斯通（199la）认为，无论劳动力的使用是如何组织的，农业社会的人口增长
会使收入与财富越来越集中，并且会压低工资和有效需求。而且，我们已经证明，更多
的货币和更多的人口也是相辅相成的。所有这些常见的原因到时就会破坏经济的活力和
政治的稳定。是否有证据显示亚洲在17世纪和18世纪出现了这样一种进程呢？答案是肯
定的。
    确实有理由认为，正是生产和人口的长期增长本身反而促成了至少在这两个方面的
增长率的低落。亚洲的证据显示，其生产和人口的增长造成了资源压力，使经济与社会
都两极分化：收入分配越来越不平等。
    贫富差距的拉大改变了社会金字塔的“上层”。正如蒂莫西·布鲁克（199）关于
明代中国经济和社会的历史著作《享乐的错乱》所描述的，各种人，尤其是商人和投机
商的向上流动和铺张浪费都加剧了。按照利皮特（1987：90）的估算，19世纪，士绅和
其他人榨取的经济剩余至少占国民收入的30％。早先的经济繁荣很可能产生了更大数量
和更高比例的剩余。人们还描述了印度在19世纪衰落以前由于经济扩张而发生的类似情
况。实际上，波兰梅教（私人通信1996）在对印度和中国（以及欧洲）的有关资料进行
比较后确信，印度的财富与收入分配比其他地方更扭曲。社会金字塔顶部对奢侈品和舶
来品的需求越来越大，从而使购买力偏离了当地和地区消费产品的大众市场。
    在社会金字塔的底部，有些人“被淘汰出局”（穷困潦倒），完全被边缘化了。大
批失去生计的农民变成低工资工人，组成了一个越来越庞大的廉价劳动后备军。在这个
处于社会底层的庞大的、或许还在扩大的人群。低收入也压低了他们在商品市场上的有
效需求，扩大了生产内销和出口产品的廉价劳动力的供给。
    就印度而言，哈比布（1963：351）解释了“莫卧尔帝国（如何）成为自己的掘墓
人”。莫卧尔统治阶级通过剥削农民生产的剩余而攫取了国家的许多财富。哈比布
（1963：320）援引了当时人们的两段评论：“富人的穷奢极侈与平民的饥寒交迫”之
间的反差之大，几乎是前所未有的；“农村被迫承受苛捐杂税，以维持庞大宫廷的奢华
和供养庞大的军队来确保民众的屈从，农村因此而遭到毁灭。”这必然会降低大众的收
入与国内有效需求，导致工资劳动供给的低廉价格。实际上，哈比布（1963a：324－
329）也证明，农民受到的剥削越来越重，因而逃离土地，可想而知，增加了城市和其
他方面的廉价劳动力供给。这种情况也大大促成了莫卧尔王朝的垮台和马拉塔人的取而
代之，而后者甚至变本加厉地剥削农民。阿里（1975）也援引哈比布的观点来证明，农
业方面的剥削日益沉重，从而导致了农民起义和柴明达尔起义。（正如恩格斯与霍布斯
鲍姆后来指出的，在英国工业革命时期，挣钱谋生的机会越多，对工人的剥削越重）。
    那么，亚洲的收入分配与欧洲尤其是英国相比怎么样呢？亚当·斯密（［1776〕
1937：72）在谈到中国时指出，那里的最穷阶层的贫困程度远高于欧洲，因此欧洲的最
低收入也比中国或许还有亚洲其他地方的最低收入高。另外，亚当·斯密（［1776］
1937：206）还指出，中国和印度的实际劳动工资以及劳工用工资所能购买的生活必需
品的实际数量低于欧洲大多数地区。
    但是，波梅兰茨（1997，私人通信1996）则认为，印度的收入分配确实比欧洲更不
平等，但中国比欧洲更平等。不过他也指出，中国劳工能够获得农村的家庭支持来解决
某些生计，而欧洲和英国的城市工人已经没有这种支持了。波梅兰茨认为，因此，即使
中国的收入分配与欧洲的木平等程度一样，中国工人也能接受比英国或西欧低的工资。
就此而言，中国农村的家庭支持就可以被认为是相当于印度那种更不平等的收入分配的
一种“功能替代品”。
    但是，更重要的是，波梅兰茨的看法可以换成另一种说法：无论中国的收入分配比
较而言是什么情况，工资商品①还是比欧洲、尤其是工资较高的英国相对地、可能绝对
地低廉。也就是说，相对于机器和其他动力的成本而言，由于工资商品低廉，即使中国
和英国的收入分配状况相似，在中国使用更多的劳动和较少的资本就比在英国更经济合
理。但是，不管这些低廉的谋生工资商品是通过什么制度机制分配的，它们只有通过中
国的那种农业才能获得，这种农业比英国和欧洲的农业更具有生产力，因而能够更廉价
地生产出这些工资商品。这些看法也就肯定了另外两个观点，或者至少与那两个观点前
后呼应：正如马克斯（1997）所宣称的（见本书第4章），中国的农业更有效率；另外
正如伊撤可（1973）和我所认为的，正是中国生产效率较高的农业阻碍了其他经济领域
里节约人力的技术革新和从事资本经营的投资。
    从相应的物价水平的差异中或许也能找到另外的答案。货币计量学说（认为物价随
货币量的增加而上涨）也许不是太容易理解。但是，事实表明，一般来说，距离白银／
货币来源越近，就越容易获得白银／货币，物价水平就越高；距离货币来源越远，就越
难获得货币，物价水平就越低。正如我们已经看到的，欧洲肯定更接近美洲银矿，因此
也比西亚、南亚和东亚更早更多地获得白银供给。我们不是看到，欧洲（更不用说北美）
较高的物价和较高的工资结合在一起依然使大多数欧洲人过着与大多数亚洲人一样、甚
至更差的生活，而亚洲社会金字塔底层却提供了更多的低工资劳动供给？在这种情况下，
正如拜罗克、麦迪逊等人所说的，欧洲的高工资与亚洲的低工资也应该是与很可能相近
的生活水平相匹配，甚至与欧洲可能更低的生活水平相匹配的。如果说这种收入分配在
亚洲更不平等，或者如果中国、甚至印度也有前面所说的那种低廉工资商品所凭借的
“功能替代品”，那么亚洲的低工资就与其低生活水平更匹配了。这种情况也就使欧洲
商品在世界市场上、尤其亚洲市场上、甚至欧洲市场上都竞争不过亚洲商品。
    是否有证据支持、否定或修正这种说法呢？的确有。我们有关于1400－1800年这一
时期末期的相对人口／土地资源比例的证据，也有基于以前的人口增长率而推测出来的
早期变化的证据。另外，我们在第4章也展示了有关世界和欧亚主要地区之间的比较人
口增长率的证据。

    （3）有关1500—1750年的证据

    为了解释为什么工业革命发生在欧洲和美国，而没有发生在亚洲甚至非洲，就需要
一种更好的世界经济理论。这种相对工资水平的微观假设以及相关的长周期的宏观假设
乃是这种世界经济理论的组成部分。那么我们能够检验这种微观假设以及相关的宏观假
设吗？
    这方面的证据当然很丰富，而且有些证据已经在前面援引过：亚洲的工资比欧洲低
得多；因此欧洲的生产没有竞争力。至于相对的人口与土地资源的比例，拜罗克（1996：
154－155）考察了人口与耕地面积的比例，并追溯了1800年前后亚洲的这种比例。他发
现，亚洲的比例达三四倍之高，1700年前后，中国和印度平均每公顷分别为3．6人和3．
8人，而法国和英国分别为1．1人和1．5人（日本在1880年的比例却是每公顷5人）。
    当然，人口及其增长的数据很难找，也很不确定，有关经济增长的数据更是如此，
有关人口增长与经济增长对资源的压力的数据就更难寻觅了。但是，表41和42根据各种
不同的数据来源对世界和各地区人口数据作了总结，显示出一个很有意义的模式。我们
发现，很可能是由于第2章和第4章所勾画的经济原因和营养原因，世界人口在1400年以
后开始恢复，在1600年以后，尤其从17世纪中期以后，形成一个向上的曲线。但是我们
在第4章也看到，从1600年到1750年，欧洲一直不变地保持着世界人口的18％到19％。
在同一时期，亚洲在世界人口的份额从60％增加到66％。这是因为，在人口已经很稠密
的亚洲，人口以每年0．6％的速度增长，而欧洲的增长率仅为0．4％。根据李维一巴齐
（199：68）后来估算的数字，此时欧洲人口增长率仅为0．3％，也就是亚洲的1／2或2
／3。这样，按照表4．1和表4．2的估算，从1600年到1750年，欧洲人口增加了57％，
而整个亚洲人口增加了87％，中国和印度增加了90％。另外，在资源已经稀缺的亚洲，
人口的绝对增长是欧洲的4倍多，从1600年到1700年增加了1．1亿，到1750年增加了2．
16亿，而欧洲仅仅分别增加了2600万和5100万。
    因此，亚洲人口与土地资源的比例比欧洲增长得快。这种差异本身就暗示着，亚洲
的廉价劳动力资源的增长比欧洲快得多。如果亚洲的收入分配的不平等程度也逐渐变得
比欧洲更大，那么廉价劳动力就更多了。这种推理是由于前面谈到的两个原因：亚洲人
口增长更迅速，亚洲的生产和收入有更大的增长。非洲的人口保持稳定或有所下降，对
收人分配产生了什么影响，我们无法确知。但是，我们知道，与欧洲不同，非洲没有从
外面流入大量可用于投资的资本，也没有像欧洲那样在世界市场上与亚洲进行激烈的竞
争。因此，非洲不可能产生促使人们发明节约人力的技术的刺激。李没有详细阐述理由，
只是表示，非洲也可能由于其他原因而陷入一种“低度平衡的陷阱”。

    （4）1750年的转折

    在18世纪后半期人口为什么和如何发生了变化？历史学家和人口学家指出，大约在
1750年人口增长率开始出现了一种尚未得到解释的变化。表4．1显示，从1650年到1700
年，再到1750年，每50年世界人口大约增长20％，但是从1750年到1800年则有一个更高
的增长，即增长23o。然而，亚洲在1750年以前的增长率是26O，从1750年到1800年则仅
有20o；印度的增长率从1750年以前50年的30％跌落到后50年的20％。在表4．2上，克
拉克（1977）的估算显示了这段时期的另外一种增长率。在第一个50年，世界人口总和
增长了24％，在第二个50年仅增长了14o，从1750年到1800年又恢复到21％。中国的人
口增长率在第一个和第三个50年都在50％左右，但是在1700－1750年的这个中间阶段却
令人费解地仅为40％左右。另外，克拉克的估算还显示，印度的人口增长率出现了一个
大跌落，从1700年以前半个世纪的33O下降到1750年后半个世纪的0，绝对数字在1750年
到1800年间（从1757年普拉西战役后）下降了0．5％。
    其他估算数据则显示，亚洲与欧洲相比，亚洲人口增长率下降更多，欧洲人口增长
率有所上升。根据联合国至今使用的卡尔一桑德斯（1936）的估算，世界人口增长率在
1750年以前的一个世纪里平均每年0．3％左右，在水后的半个世纪里则下降到平均每年
0．2％，甚至0．1％。其中主要是因为亚洲在1750－1800年间从平均每年0．6％急速下
降到平均每年0．13％或0．14％。根据更新的估算，在亚洲境内，中国人口增长率为
1％，而印度在经济衰落和被英国征服和殖民化的时期人口增长率仅为0．1％
（NamandGustavus1976：11）。因此，所有这些人口估算尽管有所差异，但都明显地显
示，亚洲人口在18世纪从高增长率转向低增长率。
    从表4．1看，欧洲的人口增长则加速了，从1650－1700年的15％上升到1750－1800
年的34％和1800－1850年的41％。在表4．2上，欧洲人口增长率也从第一个50年的问％
上升到第H个50年的23O，又继续上升到第三个50年（即1750－1800年）的33％。也就是
说，欧洲人口增长率突然从原先的年平均0．3％或0．4％跳跃到三750一1800年的年平
均1．6％。李维一巴齐（1992：68）的最新估算数字是，欧洲人口年平均增长率在1600
－1750年为0．15O，在1750－1800年为0．63o（比亚洲同期数字要低）。无论这些估算
有多大差异，但无可争议的是，欧洲人口增长率突然上升了，而亚洲没有出现了这种情
况，而且印度的情况可能相反。另外，这些趋势继续发展，甚至在19世纪前半期还加速
了。
    过去有一种说法，认为由于工业革命对童工的需要不断增加，因此生育率高于死亡
率，导致了这种人口增长的加速。这种说法很容易被驳倒。因为这种人口增长的加速并
不限于新兴工业化的英国乃至西北欧，在东欧和俄国更为明显。俄国向西伯利亚的扩张
支持了它的人口增长，而东欧和俄国的工业化速度总体上比西欧慢。正如兰格（1985）
所表示的，我们也许永远搞不清欧洲人口突然起飞的确切原因，但是我们知道欧洲确实
出现了这种情况，而亚洲没有。
    那么，1750年以后亚洲和欧洲的人口趋势发生逆转这一事实是否会否定我对亚洲和
欧洲命运逆转以及工业革命首先发生在欧洲的原因的解释呢？不会。我们可以对这一事
实作出两种解释吗？是的。
    1750年以后亚洲和欧洲的人口增长率的绝对和相对变化不一定会破坏我提出的解释，
甚至可能给这种解释提供新的支持。首先，亚洲较低的人口增长乃是亚洲衰落的一种表
现和证据，而亚洲的衰落乃是我的解释的核心内容。同理，欧洲人口及其增长率的上升
也是在经济上“欧洲兴起”和西方兴起的表现和证据。附带地说，有人会说，在这种情
况下确实有一种博瑟鲁普效应！博瑟鲁普（198）认为，在18世纪中期以前欧洲的人口
与土地资源的比例不利于农业或工业的技术创新。她强调，只是在那以后欧洲的人口增
长才提供了这种刺激，而且在此前夕欧洲没有出现农业生产力的增长。她认为，尽管
1800年以后情况才更加明显，但是欧洲人口越来越快的增长也能支持在节约人力的技术、
更省力和更廉价的动力以及原材料利用方面的革新。但是，要使这种情况成为现实，就
需要不仅在本国而且在国外大大地扩张欧洲产品的市场。
    但是，欧洲还必须有充足的资本来源，才能负担得起技术投资，正如扩大了市场才
能使这种投资有利可图。尤其在1757年普拉西战役之后和自1800年起，世界经济本身和
在世界经济里就满足了这些条件。在这同一时期，亚洲的衰落本身，更不用说欧洲殖民
主义，就给欧洲人提供了必要的市场和市场份额，也提供了额外的可用于投资的资本。
另外，向美洲移民也排泄了欧洲大量新的过剩人口。欧洲边疆的这些人口与在新世界获
得的额外的新资源结合起来，则进一步扩大了欧洲生产和出口的世界市场。我在本书中
一直强调，如果没有1800年前后世界经济的结构和格局，上述这一切都不会发生。
    波梅兰茨（199）对这种结构与格局的另一个重要方面作了考察。他指出，以前长
期的经济与人口增长（即我们所说的漫长的“入’阶段，而且他也发现主要体现在中国）
造成了世界各地在不同资源基础上的不同的生态需求和机会。按照他的分析，到18世纪
末，这些生态压力反过来刺激和促成英国和西欧转向新的能源，尤其是用煤炭取代木材，
用蒸汽动力取代机械和畜力牵引。这种生态一经济刺激和人口一经济结构与格局当然是
相互联系的，也需要进一步地联系起来分析。

    （5）对这种解释的质疑与修改

    上面是对1800年前后的技术变革所作的一种人口学的和世界宏观与微观经济的解释。
人们可以基于一些实证理由对这种解释提出质疑，也可以对其分析有所保留。但是，这
反而有助于修改和加强这种论证。下面的论证建立在1996年8月和10月波梅兰茨、戈德
斯通和我三人通过电子邮件展开讨论的基础上。目的是对我们的讨论作出一个更好的综
合，在实证和分析方面更易于我们三方接受，也更经得起读者的推敲。讨论的主要问题
是，如何从世界市场竞争的角度来解释1800年前后的技术变革以及是否和在哪里进行投
资来降低生产的比较成本和扩大市场。
    1．对简单的供求假说的主要挑战是，工业革命的技术创新与其说是“节省”劳动，
不如说是“扩展”劳动，从而提高了劳动和资本二者的生产力。
    2．在中国某些地区（例如长江流域和华南）以及印度某些地方，直接工资价格或
成本可能与欧洲尤其是英国的某些地区一样高（甚至更高）。
    3．中国和欧洲的收入分配情况可能相似（我认为，中国不比欧洲更扭曲），印度
则很可能更不平等。
    4．根据我们的分析和按照企业核算，绝对的、相对的和世界范围的比较工资成本
问题也与当地和地区的劳动配置问题有密切关联。
    5．尤其是农业和工业之间的劳动配置有一些经济差异，而这些差异与某些制度差
异有关。但是，还不太清楚这些差异在多大程度上成为表面上的劳动配置的根本原因，
或者它们是否仅仅是把劳动配置组织起来的不同的制度机制。特别重要的制度差异有：
（a）在印度，劳动力是受束缚的；（b）中国的妇女被束缚在乡村，她们的劳动局限于
农业和家庭工业，如纺纱；中国的一些产业工人还要直接依赖束缚在乡村和农业的妇女
所生产的生活必需品；在英国就没有那么严重，生活必需品通常是从市场上获得的；
（d）在英国，可能还有欧洲一些地方，为了生产更多、更廉价的羊毛而实行圈地，把
男女劳动力赶出土地，抛入城市的雇佣大军（或失业队伍）。
    6．工业革命是从棉纺织业开始的，但这既需要有越来越多的“外来的”棉花供给
（对于欧洲来说，这种供给来自殖民地），也需要面向一切人的“世界”市场，在这个
世界市场上所有的人都必须竞争（除了中国，因为它依然有一个不断扩展的并且受到保
护的国内和地区市场）。
    7．工业革命还需要有更多、更廉价的能源生产与供给，而且是在这种条件下发生
的。当时主要利用煤炭来制造和使用产生蒸汽动力的机械，这种机械开始是固定的，后
来是能移动的。里格利（Wr＠ey1994）论证了煤炭取代木材成为英国燃料来源的关键作
用。
    8．这些动力来源在技术上和经济上首先是需要（并且允许）劳动和资本集中于采
矿业、运输业和制造业。其次它们也通过铁路和汽船使得远程运输变得更迅速、更廉价。
    9．在这些“革命性的”工业动力、设备、组织以及相关的劳动方面的投资，只会
发生在具有经济上的合理性与可能性的地方，而这取决于：（a）劳动力的配置与成本
选择；（b）其他生产资料的配置与比较价格（例如，产生动力和用于运输的木材、煤
炭、人力和畜力资源，诸如棉花和钢铁等原料），它们与这些资源的地理位置以及获取
它们时的生态变化有关；（c）资本的来源和盈利的可能性；（d）市场渗透程度和潜力。

    （6）印度、中国、欧洲和整个世界的转变

    19世纪初，以上9个因素引起了世界经济的一系列转变。

    印度

    尽管印度拥有廉价的而且受束缚的熟练劳动力，但是它在世界纺织品市场上的竞争
支配地位受到威胁。国内的棉花、食品和其他工资商品的供给依然丰富而低廉；尽管日
益受到严重的经济和政治困扰，生产组织、贸易组织和金融组织以及运输业还是比较有
效率。但是其他的动力和原料供给，尤其是煤炭和钢铁的供给则比较稀少和昂贵。因此，
当时几乎没有经济上合理的刺激来促使印度人进行技术创新。还有其他的阻碍因素：首
先是从18世纪30、40年代甚至更早开始的经济衰落；其次是（由此引起的？）从18世纪
50、60年代开始的人口增长减慢和英国殖民主义活动；最后是经济衰落和殖民主义的结
合而导致的英国对印度资本的“榨取”。印度在1816年从一个棉纺织品净出口国变成一
个棉纺织品净进口国。但是，印度还在纺织品市场上挣扎，到19世纪最后30多年开始重
新增加纺织品生产（也是由工厂生产）和出口。

    中国

    中国在世界瓷器市场上依然保持支配地位，在丝绸市场上还有部分的优势，在茶叶
市场上拥有越来越大的优势，在纺织品方面基本上维持自给自足。中国直到19世纪初还
保持着贸易顺差。因此，中国从国内和国外两方面获得和集中了资本。但是，中国的煤
炭资源还远没有可能用于动力和工业生产，因此虽然山林在逐渐毁灭，但人们还没有觉
得用煤炭取代木材做燃料更为经济。另外，内陆运河运输、沿海航运，再加上道路运输
依然很有效率和低廉（但不是从边远的煤矿运送煤炭）。
    这种在国内和世界市场上的经济效率和竞争力也依赖于绝对的和比较的低廉劳动成
本。即使像拜罗克指出的那样，人均收入高于其他地方，即使收入分配并不比其他地方
更不平等（波梅兰茨和戈德斯通的看法），工资商品的生产成本绝对地看和相对地看都
是很低的。农业和工业的劳动力都很充裕，产业工人及其雇主都可以便宜地获得农产品，
因此雇主可以向工人支付很低的谋生工资。戈德斯通（1996）强调一个因素的重要性：
妇女被束缚在乡村，因此始终可以供（廉价的）农业生产所用。波梅兰茨（1997）则强
调了一个相关的因素：城市产业工人依然部分地依赖“他们的”家乡来维持生存（正如
在第二次世界大战后南斯拉夫工业化时期的情况），而乡村的低廉农产品部分地是由戈
德斯通所提到的农村妇女生产的。换言之，从企业雇主和市场的角度看，工资商品之所
以绝对地和相对地低廉，是因为妇女劳动使农业能够有效率地和廉价地生产出它们。这
种工业、运输业、贸易和其他服务业的城市工人和其他工人的廉价食品的“制度性”分
配在功能上相当于更不平等的收入分配。劳动供给量大，劳动价格低，对消费品的需求
也就减弱了；因此也几乎没有什么刺激促使人们投资于节约人力或使用其他能源的生产
和运输。伊俄可（1973）试图用“平衡的陷阱”来概括这种局面。即便如此，中国在世
界市场上依然具有竞争力，保持出口顺差。正如乾隆皇帝向英国国王乔治三世所说明的，
中国“并无更需尔国制办物件”。

    西欧

    西欧，特别是英国不得不尤其与印度和中国展开竞争。欧洲当时还依赖于印度的棉
纺织品、中国的瓷器和丝绸。欧洲把这些商品转口到非洲和美洲的殖民地来谋取利润。
另外，欧洲还依赖于殖民地，需要从那里获得金钱来支付这些进口，而这对于欧洲的转
口贸易，对于欧洲自身的消费、生产和出口都很重要。在18世纪末和19世纪初，欧洲从
非洲与美洲的殖民地通过奴隶贸易和种植园经济获得的资金属与其他利润，即使说没有
绝对地下降，那么也在收支盈余上有所下降。为了弥补、甚至维持——根本谈不上增加
——其在世界市场和国内市场的份额，欧洲人集体地（企业家们个人也）被迫加强他们
对某些市场的渗透。为了实现这一点，他们或者用政治和军事手段来消除竞争，或者通
过降低自己的生产成本来削弱竞争（有时则双管齐下）。
    当印度和西亚开始“衰落”时，即使中国还没有“衰落”，机会就来了。英国和欧
洲其他地方的工资与生产和运输的其他成本依然很高，不具有竞争力。但是尤其在1750
年以后，收入的上升和死亡率的下降迅速地提高了人口增长的速率和数量。另外，农业
中置换出来的剩余劳动力扩充了工业劳动力的供给潜力。与此同时，英国对印度的殖民
主义统治使长期以来资本流入这个国家的趋势发生了逆转。另外，商业措施和殖民措施
结合在一起，使得大量的原棉输入到英国和西欧。森林的大量砍伐使得木材和木炭的供
给越来越紧张，木材和木炭的价格也越来越昂贵。在英国，从18世纪30、40年代起，煤
炭成本先是相对下降，然后是绝对下降，从而使取代木炭（和泥碳）变得越来越经济，
因而也越来越普遍了。18世纪最后30多年间的康德拉捷夫“B”阶段促成纺织业的技术
发明和蒸汽机的改进（蒸汽机先是用于煤矿排水，然后也用于给纺织业提供动力）。在
19世纪初，一个“A”阶段（康德拉捷夫所确定的第一个“A”阶段）和拿破仑战争促进
了人们对这些新技术，包括对运输设备的大量投资和这些新技术的扩展，也导致了把越
来越多的成本依然较高的劳动纳入“工厂体制”。生产迅速地增长；实际工资和收入下
降了；“世界工场”通过“自由贸易”征服了外国市场。但即使到了这个时候，英国殖
民主义还不得不禁止外国人自由地与印度进行贸易，而且求助于从印度出口鸦片来强行
“打开”进入中国的“门户”。

    世界其他地区

    我们的世界经济分析还没有涉及到世界其他大部分地区。但是，简单地说，我们看
到，非洲大部分地区的人口与土地资源的比例至少像欧洲一样有利于节约人力的投资。
但是，非洲没有欧洲那样的资源基础（除了南非有尚未得到开发的资源），而且非洲不
仅没有资本流入，还苦于资本外流。加勒比海地区也是如此。拉丁美洲有资源和劳动力，
但也苦于殖民主义和新殖民主义所造成的资本外流和单一原料出口，而自身的国内市场
却被欧洲出口商品所占据。西亚、中亚和东南亚也越来越成为欧洲及其工业的驯服市场
（如果还不是殖民地的话），它们向欧洲及其工业供应原料，而原先它们自己把这些原
料加工成国内消费品和出口商品。在19世纪，只有北美、澳大利亚、阿根廷和南非的欧
洲“移民殖民地”能够在这种国际劳动分工中另外找到安身立命之地，再有就是中国和
日本能够继续进行强大的抵抗。但这是另外一个发生在后来的故事了，这个故事导致了
东亚在今天的世界经济中的重新崛起。
    总之，变动中的世界人口一经济一生态形势突然地——大多数人包括亚当·斯密在
内都没有料想到——使一系列相互关联的投资在经济上变得合理了，也有利可图了。这
些投资范围包括，为节约每单位产出的劳动投入以提高生产力、劳动的利用率及其总产
出而在机械和工艺上的投资；对动力生产的投资；对雇佣劳动和资本生产力的投资。生
产过程的这种转变最初集中在世界经济中一些地区的有选择的工业、农业和服务业部门。
这些地区的比较竞争地位使得——后来继续使得——这种新工业化经济体的进口替代措
施和出口拉动措施具有经济上的合理性和政治上的可行性。因此，这种转变曾经仅仅是
而且继续仅仅是世界经济进程的一种表现。这种表现暂时局限于某些地点，只要这种表
现没有均匀地遍及全球——历史上还从未有过这种情况，在可预见的未来也不大可能有
——就还会转移。这也就意味着，1800年前后在与欧洲进行的世界经济竞争中，阻碍亚
洲的不是普遍的贫困，更不是传统或失敢用马克思主义和熊彼特的术语说，恰恰是它们
的成功导致了失败。因为造成亚洲经济的竞争障碍的，乃是它先前回应长期“A”阶段
扩张的经济刺激时取得的绝对和相对的成功——这个“A”阶段是由美洲金钱的流入所
支持的，并且持续到18世纪大部分时间。这就把所有的流行理论翻了个脚朝天。

    （1）关于过去的结论和对于未来的意义

    最后，我们可以再次总结我们的发现和论证，探讨它们对未来的意义，然后在下一
章进一步考察这一切对于社会经济理论和世界历史——过去、现在和未来——究竟意味
着什么。我们的论证和证据表明，1400年到1800年的世界发展不是反映了亚洲的愿弱项
是反映了亚洲的强大，不是反映了欧洲根本不存在的强大，而是反映了它在全球经济中
的相对孱弱。因为正是所有这些地区联合参与统一的但在结构上不平等、变化不平衡的
全球经济，以及它们在这个全球经济中的位置，才引起了它们在世界的相对地位的变化。
与边缘的欧洲、非洲和美洲相比，自1400年开始的普遍的全球经济扩张使亚洲的这些中
心受益更早更多。但是，正是这种经济优势在代世纪晚期逐渐成为亚洲各地区的绝对和
相对的劣势。人口和收入的增长以及经济和社会的两极分化造成了越来越大的资源压力，
限制了社会底层的有效需求，使亚洲比其他地方更容易获得廉价劳动力，生产和贸易也
开始衰退。
    欧洲以及后来的北美（我们还可以再加上欧亚太监另一端的日本）有能力利用19世
纪和20世纪这场泛亚洲危机。它们设法成为新工业化经济体，先是实行进口替代政策，
然后逐渐实行面向全球世界市场的出口拉动政策。但是，这种成功是基于它们原先在全
球经济中的边缘地位和相对“落后”地位，也会被证明是相对短命的。这些新兴的、但
或许也是暂时的世界经济中心现在也正经历着与原先的亚洲经济中心相似的绝对和相对
的社会经济衰退，而一些原来的亚洲经济中心似乎正在恢复它们的经济和社会活力。
    因此，与其他周期性衰落和过渡时期一样，18世纪晚期也是衰落的亚洲人与崛起的
欧洲人之间竞争和“分享’政治经济权力的时期。只是在那之后，以欧洲势力为中心的
新“霸权”秩序才建立起来，并伴随着欧洲迅速的资本积累而产生了一个工业和经济扩
张的新时期。这个19世纪世界霸权体系最终导致了欧洲内部愈益激烈的角逐以及与美国
和日本的角逐。这些角逐最终发展成1914—1945年的普遍危机和战争，从而导致了一个
美国领导下的新霸权秩序和一轮新的世界经济增长。当代东亚的经济扩张首先从日本开
始，继之体现在东亚新工业化经济体，现在也明显出现在中国沿海地区。这可能预示着
亚洲在未来的世界经济中会重新承担起它在不太久远的过去曾经承担的领导角色。
    我们可以思考一下这个长周期的延续过程。它的“B”阶段大概是在1800年前后从
亚洲开始的。从亚洲的、或许更广阔的全球的长时段角度看，这个延长的19世纪和20世
纪“B”阶段的结束可以用20世纪中期开始的新一轮的“第三”世界的政治非殖民化作
为标志，其中包括中国和越南的解放。这些政治事件自然也是西方以及西方所支配的世
界所发生的长期政治经济变化的反映，其中包括霸权从西欧转移到美国。
    从20世纪70年代初以来，至少可以看到同时发生而又相互关联的两大趋势。首先，
自1973年开始的第一次战后大衰退以来，整个西方的生产力增长出现了明显的和尚未得
到解释的减缓趋势。与之相伴的是美国经济中的平均实际工资的下降和前所未有的两极
分化。这次衰退和继之而来的1979－1982年衰退曾经被错误地归咎于1973年和1979年的
“石油冲击”（Frank1980）。但是，值得注意的是，石油出口国并没有向西方发出另
外的政治经济挑战，而且整个经济动荡，包括“调整”和“缩减”其生产活动，以及东
欧社会主义国家的政治经济崩溃，都是发生在西方自1967年开始的康德拉捷夫长周期的
“B”阶段。
    另一个同时发生的、相互关联的趋势是，东亚经济的明显复兴及其对世界的冲击。
这种复兴始于日本，继之以第一批“四小虎”，包括日本的前殖民地韩国和台湾，以及
香港和新加坡。然后，这种经济增长的复兴蔓延到东南亚其他的“小虎’域“小龙”以
及中国沿海的“大龙”。正是这个南（和东）中国海地区及其“海外华人”团体曾经在
15一18世纪漫长的“A”阶段在世界经济中占据显要位置。这是否预示着21世纪在那个
地区，或许还扩及南亚和西亚，会出现一个新的“入’阶段呢？
    因此，可以设想，西方和东方会在不远的、已经隐约可见的将来再次交换在全球经
济和世界社会中的位置。这种对过去七个世纪的长周期起伏的探讨和思考也引出了一个
重大的理论问题：在我们所说的长周期循环中各个阶段是如何互相替膻的。不过，最好
还是在最后的“理论”一章讨论周期循环时再来探讨这个问题。
    为了理解当代的发展和未来的前景，需要有新的更好的理论，才能给社会政策和社
会行动提供哪怕是一些根基本的指南。我希望，本书所提供的与众不同的历史视野也能
对这种现实和前景投射更多的光亮，因为过去依然参与着对现在和未来的创造与限制。
因此，最后一章将阐述我们就历史学和社会理论应该避免什么错误而做的历史说明究竟
有什么意义，并且探讨历史学和社会理论如何能做得更好。

    ------------------


 白银资本
第七章　历史研究的结论和理论上的意义

    宏观历史学家……关注千百万人生活的大规模变迁——其中有些变化是同时代的文
献资料根本没有注意到的。提出与回答问题支配着宏观历史学家所能发现的东西……
（而且）使宏观历史学具有意义。……通过提出与人类交互行动的地理范围相吻合的问
题……就会从过去中提炼出真正的模式，而这些模式是只对世界某一部分感兴趣的历史
学家所捕捉不到的。这就是为什么历史的真实会随着历史考察范围的变化而呈现出不同
的方面。

                                                  威廉·麦克尼尔

    现在应该对我们的研究做出一些结论，并指出其中的某些理论意义。我们比较容易
根据本书的论证得出一个结论：一些被广泛接受的理论命题或假定不能得到史料的支持。
但是，开始寻找出这种论证对于建立另外的理论命题的意义，就比较困难了。
    我们的结论会造成双重的打击。否定这些被广泛接受的理论命题的史料十分丰富，
而且极其全面，因此会从实证方面完全推翻这些命题。但是，这些命题构成了19世纪和
20世纪社会理论的基础与核心。因此，揭示出这些命题本身就经不起检验这一事实，也
就摧毁了这种理论的历史实证基础。因此，这种“理论”就会暴露出不过是欧洲中心论
的意识形态的面目。由于这种意识形态一直被用于“辩护”和支持殖民主义和帝国主义，
因此证明这些命题的虚假性也就会使这个欧洲中心论是帝赤裸裸地暴露在光天化日之下。
在这最后一章，我们将一件件地剥掉这个欧洲中心论皇帝的外衣。结论的理论意义至少
也是双重的。一个意义是，我们需要建构更符合实际证据的新社会理论。另一个相关的
意义是，我们在建构这种理论时至少应部分地通过分析历史证据而进行归纳。因此，我
们还需要考察历史证据可能对于另外一种更现实的社会理论有什么意义。但是，在此我
们只能先来探讨它对于建构一个更整体性的全球社会理论的意义。反对进行这种考察和
探讨的人可能会指责说，这不过是一种循环论证。就算是这样吧。1．历史研究的结论：
欧洲中心论皇帝没穿衣服

    （1）亚细亚生产方式

    佩里·安德森（1974：548）主张给“亚细亚生产方式”这一概念‘举行一个它理
应得到的体面葬礼”。他是太温文尔雅了，因为亚细亚生产方式甚至几乎不值得他这样
礼遇。我们无须深入考察这个概念的争议史就能明白，它实际上从一开始就几乎是无稽
之谈。我说“从一开始”，是因为在“亚细亚生产方式”概念发明出来之前，世人就已
经知道真实的世界根本不是那样的。本书中援引的各种言论证明，甚至在欧洲人们也知
道埃及、西亚、南亚和东亚在经济、政治、社会和文化上的进展。1776年，亚当·斯密
证明，根据各种报道，中国和印度甚至在技术方面也领先于欧洲。那么他为什么还说中
国似乎在五个世纪里没有变化？实际情况当然不是这样；但是如果是这样的话，这句话
就意味着中国早就如此发达，欧洲甚至发展了五个世纪还追不上。实际上，中国当时还
要更发达，而且我们已经看到，它的经济还在扩张和发展。亚洲大部分地区也是如此。
我们已经指出，亚洲根本没有“停滞”，人口、生产和贸易都在迅速扩张；经济和金融
制度促成或至少允许这种扩张。
    因此，马克思把中国描绘成“小心保存在密闭棺材里的木乃伊”是绝对没有事实依
据的。他所谓的流行于印度、波斯、埃及等地的亚细亚生产方式的观点也是如此。正如
蒂贝布（1990）尖锐地指出的，这不过是“涂成红颜色的东方学”。马克思主张：“大
体说来，亚细亚的、古代的、封建的和现代资产阶级的生产方式可以看作是经济的社会
形态演进的几个时代。”这种说法也是纯粹的意识形态虚构，根本没有事实依据或科学
依据。从来就没有过这样的一些时代。从一种“生产方式”向另一种“生产方式”的直
线阶段性转变的概念，无论这种转变是“社会的”还是世界范围的，不过是转移人们对
真实历史进程的注意力，而真实的历史进程是世界范围的，但在横向上是整体性的，在
纵向上是周期性的。
    遗憾的是，“马克思所做的亚洲分析的重要性在于……它是整个分析过程的一个组
成部分，他通过这种分析建构自己的资本主义理论”（Brook 1989：6）。“东方学对
于马克思主义研究的重要性在于……这样一个观念：与西方社会不同，伊斯兰（及其他
东方）文明是静止的，是被自身的神圣习俗、道德法规和宗教律令封闭起来的”
（Turne 1986：6）。因此，马克思的整个“资本主义理论”有两方面的致命缺陷，一
方面是他L欧洲中心论制造的亚细亚生产方式的寓言，另一方面是同样欧洲中心论的断
言：欧洲是不一样的，在那里发生的事情应该从那里起源。我们已经看到，欧洲实际上
并没有发生这种事情——更谈不上是因为任何所谓的从封建主义向资本主义的转变。历
史进程是世界范围的，囊括了全世界，也包括欧洲。
    在伊斯拉莫格鲁一伊南（198）主编的《奥斯曼帝国与世界经济冲，她与几位撰稿
者对亚细亚生产方式概念进行了另外一种严肃的理论和实证批判。该书显示，无论是牵
强附会地论证这个武断的概念，还是逃避这个概念，这些盲从的、甚至反叛的努力都不
能帮助和扩展撰稿者对史料的分析，而是会阻碍和扭曲扭这种分析。她的这部著作还生
动地显示，不仅亚细亚生产方式的概念，而且“资本主义生产方式”的概念以及沃勒斯
坦的以欧洲为基础的“现代世界体系”概念、奥斯曼帝国或亚洲其他地区‘被并入”该
体系的观念，对人们的思想有多大的束缚。

    （2）欧洲特殊论

    基于六个相关的理由，我们必须驳斥这种所谓的欧洲特殊论。
    首先，亚非东方学和欧洲特殊论的各种论点从经验和描述上歪曲了亚洲的经济和社
会情况。正如我们对亚洲参与世界经济情况的考察所表明的，不仅所谓的亚细亚生产方
式和东方专制主义，而且那些所谓的亚洲非理性和反对追逐利润的特征以及前商业和产
业资本主义特征的种种说法，都是不着边际的天的放矢。历史上，亚非的经济和金融发
展及相关制度不仅达到了欧洲标准。而且在1400年时超过了欧洲，在1750年时依然超过
欧洲，甚至到1800年还高于欧洲。
    其次，从1400年到至少1600年的几个世纪里，甚至更早的时间，欧洲毫无‘特深’
之处可言，除非说欧洲在地图上占有“格外”边缘性限遥远的半岛＆置，因而也相应地
在世界经济中扮演一个次要的角色。它由此而具有了某种“落后的优势”
（Gerschenkron 1962）。正如霍奇森（199）在40年前就警告过的和布劳特（1993a，
1997）近年所明确论证的，那些所谓欧洲“优越”的特殊论没有一种经得起欧洲的史实
还是其他地方的史实的检验。因此，从马克思、韦伯到布罗代尔和沃勒斯坦的几乎所有
公认的历史学和社会理论也都从经验上和理论上曲解了欧洲参与世界经济的活动和欧洲
经济发展中的真正关键因素。他们的历史研究和社会理论无论带有什么政治色彩或政治
意图，也都与托尼、汤因比、波拉尼、帕森斯和罗斯托的历史研究与社会理论一样，没
有他们所宣称的那种历史依据。正如亚洲不是死气沉沉、墨守成规的，欧洲也不是完全
凭借自己的力量把自己举起来的。
    第三，这种比较方法本身不仅缺乏充分的整体意识，而且在具体研究上张冠李戴、
牵强附会。最糟的情况是，武断地把某些“特征”宣布为根本性的（对于什么是根本性
的？），而且是别的地方都没有，只有欧洲有。马克思的分析也属于这些有致命缺陷的
分析之列。最好的情况是，西方的学者（遗憾的是也包括一些来自亚洲和其他地方的学
者）把“西方的”文明、文化、社会、政治、经济、技术、军事、地理、气候等方面的
“特征”——总之，种族“特征”——与“东方的”相应“特征”加以比较，发现按照
这种或那种（欧洲中心论的）标准，后者总是缺少什么。在经典作家中，韦伯在比较这
些因素方面作出了最重大的贡献，尤其对马克思主义关于东方的“神圣习俗、道德法规
和宗教律令”的观点作了精细的修饰。他的许多追随者进一步用更具体的描述丰富了这
种比较研究。即使这些比较在经验上是准确的——我们已经看到它们大多并不准确——
它们也还是有两大弱点：一是如何解释被比较的所谓重要因素；另一缺陷是为什么首先
——和最终——要比较这些特征或因素。究竟挑选哪些特征或因素来加以比较，是基于
一个明确的或不言而喻的先验决定：欧洲的特征是重要的、独特的，因此也是值得与其
他地方的特征进行比较的。我们下面将依次考察这些决定与不言而喻的选择。
    第四，有一种有时明确、但更经常是不言而喻的假定：生产。积累、交换和分配等
等的制度基础和机制及其功能运作，是由“传统的”历史遗产和当地的、民族的或地区
的发展决定的。这种“分析”甚至从未考虑这样一种可能性：这些因素是该地、该民族
或该地区对参与一个统一的世界范围的经济体系和进程所作出的回应。但是，正如我们
所坚持和论证的，亚洲、非洲、欧洲和美洲各地的积累、生产、分配以及它们的制度形
式实际上是适应和反映它们共同的相互依存关系。诸如霍尔木兹和马六甲这样的商品集
散中心以及其他大多数港口和陆路中心的制度形式和活力当然取决于它们扩大还是缩小
参与世界经济的程度。但是，在它们身后进行生产和商业活动的内地也是如此。我对
1520－1630年墨西哥农业的研究就显示，招募和组织劳动力的一系列制度形式乃是当地
对世界经济周期变动所作出的回应（Fran 1979）。在本书第2．3、4章，我们已经看到
孟加拉边疆（Eaton 1993）、中国南方（Marks 1997a）、东南亚（Lieberman1995）和
奥斯曼帝国（Islamoglu－Inan 1987）类似的制度调适和发展。甚至相关的“文明”或
“文化”的变量也不是那么具有决定性或独立性，因为它们本身也是由世界范围的经济
结构与进程衍生出来的，并且依附于这种经济结构与进程。那些主要从当地、民族或地
区的所谓文化因素或阶级因素来说明或解释当地的发展的尝试都是坐井观天。它们忽视
了最基本的世界经济海洋的变化，而当地的变化往往只是表面的波浪和现象。总之，仅
仅和主要基于当地原有条件来说明当地的发展特征和因素，而不考虑它们在世界经济／
体系中的功能，只会导致忽视真正令人满意的解释所不可或缺的基本因素。
    因此，我的第五点反驳是，即使是最好的比较研究也违背了整体主义的基本要求，
因为它们没有研究全球整体和世界经济／体系，不是从全球整体和世界经济／体系中引
申出需要比较的因素。也就是说，我们需要建构一个关于这种全球经济和世界体系及其
运作和转变的整体主义的理论和分析，因为全球经济和世界体系及其运作和转变塑造了
那些制度形式本身。我们确实需要这样一种完全不同的研究思路。土耳其杂志《Metu》
1995年专门讨论研究欧洲史的新方法。这一期杂志可以成为一个生动的反例。该期杂志
刊登了约翰·霍尔的倍于“西方的兴起”的理论解释》以及一组土耳其学者的评论。霍
尔（1995：231－232）承认自己“颇为得意”，因为自己“能够（对西方的兴起）提出
一个全新的说明”，“将从完全不同的角度解决马克斯·韦伯的问题”。他首先考察了
中国，并简略地提到伊斯兰世界和信奉印度教与佛教的印度。他还是像原先（Hall
1985）那样，强调这些地区相对于欧洲的短处。他认为，中国的经济之所以不发展是因
为帝国制度，印度是因为印度教的种姓制度，伊斯兰世界是因为游牧民族的部落文化；
这些地区都没有欧洲的那种独特的国家与国际体系。这样，霍尔不过是兜了一个新圈子，
又回到了陈旧的欧洲特殊论。一位土耳其学者把自己的评论称作“更像是为霍尔先生辩
护”。他说：“我认为，大多数反对意见本身是缘于某种误解。”遗憾的是，他的土耳
其同行的“反对意见”仅仅驳斥了霍尔的欧洲特殊论和实证比较的一部分。他们自己没
有提供别的解释，甚至根本没有提出一种整体主义的思路，而只有整体主义的思路才能
在统一的世界体系中对欧洲人和奥斯曼人加以比较，而且把二者联系起来。我们在此只
是刚刚开始做这项工作！最后，“西方社会”和“东方社会”的比较研究就已经因它们
对所比较的特征或因素所做的选择而变得没有价值了，除非这种选择本身是出自对整个
世界经济／体系的研究。但事实上不是这样。事实上，对所比较的特征或因素的选择只
是出自对世界某一部分的关注，这一部分或者是英国，或者是欧洲、西方，或者是其他
什么地方。也就是说，从马克思和韦伯到布罗代尔和沃勒斯坦，这种研究只是借助欧洲
的路灯，牵强附会地用放大镜、甚至显微镜来寻找需要解释的东西。而真正的任务应该
是首先用望远镜来获得一个全球整体及其世界经济／体系的整体图像。只有那样才能揭
示我们需要用放大镜来极其小心地观察的消极特征或积极因素。我们在本章第二部分讨
论理论意义时再来谈这项任务。现在我们先来得出一些木应该做什么的结论，因为如果
做了这些不该做的事情就会妨碍我们“如其实际”地从全球整体观察历史。（3）究竟
是欧洲的世界体系还是全球经济？
    与布罗代尔、沃勒斯坦以及许多人的错误说法相反，我们的研究也必然导致一个结
论：近代早期的历史不是由一个欧洲的世界体系的扩张塑造的，而是由一个早就运转着
的世界经济塑造的，我以前就论证过布罗代尔和沃勒斯坦的模式与理论是如何与他们自
己的论证和分析自相矛盾的（Frank 1994，1995）。本书所作的历史回顾具有更强大的
说服力：第2章显示了世界范围的劳动分工是如何通过环环相连的贸易关系和贸易（不）
平衡而运作的；第3章显示了金钱是如何通过一个流通体系走遍世界并且转动了世界；
第4章不仅显示亚洲在这个全球经济中占据着优势，而且证明亚洲的技术和经济制度及
经济进程是由世界经济本身衍生出来的，并且适应着世界经济；第5章显示了共同的周
期性进程和其他进程同时普遍地决定着世界各地相距遥远但彼此相连的经济、地区和政
体的兴衰命运；第6章致力于分析这些联系本身的结构与转变是如何造成了相互关联的
“东方的衰落”与“西方的兴趣’。因此，只有愚蠢而自负的欧洲中心论才试图在一种
“民族”经济或“民族”社会的框架里，或渴望仅仅用一个“欧洲的世界体系”来说明
或解释这些事件、进程或它们之间的联系。
    因此，真正的世界经济／体系也是不可能被塞进沃勒斯坦的以欧洲为中心的“现代
世界体系”的普洛克路斯忒斯①结构的，因为全球范围的世界经济／体系没有单一中心，
至多有一个中心的等级结构，中国很可能处于这个结构的顶端。因此，尽管在地区内或
某些地区间有某种中心一边睡关系，但也很难确认有一个由中心一边睡关系构成的单一
中心结构。是否有沃勒斯坦所谓的“半边睡”，很值得怀疑；而且它们究竟指的是什么，
也一直也没有说清楚。
    但是，如果因此断言实际上根本没有这种（整体的）世界经济／体系，那么这种反
驳意见也是不可接受的。相反，显然曾经存在着一个世界经济／体系，而且实际上只有
一个。它具有一种全球的劳动分工和商业金融联系，尤其是通过世界范围的通货市场。
另外，这个世界经济／体系显然也有一个全球性的结构和运动，很值得更深入地研究。
因此，这个关于全球经济的第三点结论不仅与史实相吻合，也与前两点结论前后一致。

    （4）1500年：连续还是断裂？

    另外一个必然引申出来的结论是：根本就没有发生过所谓以1500年为界的前后之间
的断裂。历史学家往往认为，‘世界”历史在1500年出现了一个断裂。尽管本特利
（199）提出了新建议，主张不应仅仅根据欧洲进程，而应根据世界范围的进程对世界
历史“进行分期”，但是他依然把1500年定为最近一个时期的开端。迄今为止几代欧洲
历史学家和社会理论家都确认这种断裂。世界体系理论家，如沃勒斯坦（1974）、桑德
森（1995）以及蔡斯一邓思和霍尔（1997）也都如此。亚当·斯密和马克思的观点早就
体现了所谓1500年前后有一个明显的断裂的说法。他们把1492年和1498年定为人类历史
上最重要的年份。也许这两个年份对于新世界的人来说确实如此，间接地对于欧洲人来
说也是如此。但是，布罗代尔（1992：57）驳斥了沃勒斯坦关于欧洲这个时候发生断裂
的说法，认为，至少从1300年，甚至从1100年以来欧洲保持着连续性。
    诚然，甚至沃勒斯坦（199）也提到一个得到公认的观点：1050－1250年的扩张的
“A”阶段之后是1250－1450年的收缩的“B”阶段，然后又是一个从1450年到1640年的
“延长的16世纪”的扩张的“A”阶段。但是，我们在前面的论证显示，这个延长的扩
张阶段早在1400年以前就在亚洲许多地区已经开始了，而且在这些地区至少持续到1750
年。沃勒斯坦所说的欧洲的“延长的16世纪’大概是这次世界经济扩张的一种更晚的和
更短暂的表现。实际上，哥伦布和达·伽马的航海活动大概应被视为这次世界性经济扩
张的表现，当时欧洲人渴望到亚洲加入这次经济扩张。因此，与所谓的断裂或新开端相
比，贯通1500年前后的连续性无论在实际中还是在理论上都更为重要得多。
    因此，我认为，通常那种把近代早期和现代历史视为一次重大历史断裂的结果或预
兆的论点是不确切的，甚至是不必要的。各种流行的断裂说法不仅无助于，而且大大妨
碍了人们理解真实的世界历史进程和当代现实。这些引人误入歧途的说法表现为各种各
样的形式，其中包括“资本主义的诞生”、“西方的兴起”、“亚洲被并入欧洲的世界
经济’等等，更不用说所谓西方的“理性主义”和“文明使命”了。我倾向于赞成别的
地方的另外一些人的哲学思考：近现代历史是不是直线“进步”或其他方式的“进步”
的载体或体现？
    这里，我倾向于反思和质疑这样一些概念与术语在欧洲和亚洲的科学根据和分析效
用：表述时间（时代）的概念，如“原始资本主义’域“原工业化”；相关的‘微量”
概念，如“小型资本主义”、“半封建主义”或“原始社会主义”等。对于在世界不同
地点、不同时间这些类型之间的转变进行无休止的争论，不过是钻进了死胡同。只有研
究唯一的整体世界（体系）的持续结构和运动，才能阐明世界（体系的）任何部分，无
论是欧洲、美洲、非洲。亚洲、大洋洲等等的“发展”、“兴起’域“衰落”的来龙去
脉。

    （5）资本主义？

    自马克思以来，布罗代尔（1982：54）所说的那种把1500年定为与过去决裂的新开
端的“执迷”主要出自这样一种观念：这个新开端引进了一种崭新的、前所未有的、至
少是原先从未占据支配地位的“资本主义生产方式”。这当然是从马克思和桑巴特到韦
伯和托尼的观念，也得到与他们同时代的信徒的赞同。这也是从沃勒斯坦（1974）和弗
兰克（1978a）到桑德森（1995）以及蔡斯一邓恩和霍尔（1997）等世界体系理论家的
观念。甚至阿明（1991）和市劳特（1993，1997）对欧洲中心论进行激烈的批判时，也
没有抛弃把1500年当作从欧洲起源的（和由欧洲体现的）资本主义新时代的破晓时刻的
说法。所有这些马克思主义者。韦伯主义者、波拉尼主义者以及世界体系理论家，更不
用说大多数“经济”史学者和其他历史学家，都不敢冒犯资本主义这头神牛及其所谓的
极其独特的“生产方式”。
    因此，哪怕是仅仅主张或许这种信念允许甚至应该接受质疑，就已经会被当作不可
容忍的异端而受到批驳了。因为我们以前已经徒劳地宣扬过这种异端思想（Frank
199la，b，Frankand Gills 1993），所以在这里也不想再作进一步的论证。我们只是
想指出，能够支持上述四个结论的那些论证，也包含着对“资本主义”概念的质疑。这
四个结论否定了所谓的亚细亚生产方式，否定了欧洲特殊论，但肯定了有一个世界经济
的存在，肯定了贯穿1500年前后的连续性。但是，世界体系理论家和布劳特接受前两个
否定亚细亚生产方式和欧洲特殊论的结论，但反对后两个结论（即肯定一个全球经济的
连续性和否定1500年的断裂）。布劳特也否定1500年前后有断裂，而且实际上承认有一
个全球经济，即使并不能把这种全球经济塞进他提出的“欧洲的世界经济”模式。但是，
这四个结论必然至少导致对“资本主义生产方式”这个概念本身及其所谓的从欧洲传播
到世界各地的意义的质疑。实际上，这四个结论对各种“生产方式’（当然包括“封建
主义”和“资本主义”）的意义及它们之间的所谓“过渡”提出了质疑。首先，这些概
念是由狭窄的“社会”’或“民族”的眼界产生出来的。然后。这种公认的思维方式继
续使我们的注意力偏离更重大世界体系的结构和进程。而这些结构和进程所造成的组织
形式被指鹿为马地命名为“封建的”和“资本主义的”“生产方式”。
    正如我们指出的，不仅根本不存在从一种生产“方式”向另一种生产“方式”的直
线“进步”，而且在任何一个社会里，更不用说整个世界社会，过去和现在都混合着各
种生产关系。许多不同的生产关系“提供”了在世界市场上竞争的产品。但是，从来不
是哪一种生产关系，更不是哪一种“生产方式”决定了某种生产者的成功与失败。相反，
世界市场的竞争压力和变动一直是更重要的因素，决定着生产关系的选择和调适。
    人们不断地讨论着非资本主义阶段、前资本主义阶段、原始资本主义阶段、资本主
义的兴盛阶段、资本主义的全盛阶段、资本主义的衰落阶段、后资本主义阶段以及资本
主义的量与质等等。这种讨论把我们引入歧途，使我们不去分析真实的世界。本书第1
章提到最近的一个例子；盖茨在《中国的原动力》一书中出色地考察了一千年的商业精
神与家长制之间的关系。但是她坚持使用“纳贡生产方式与小资本主义生产方式”以及
有关它们之间不协调关系的概念，结果反而阻碍了她对真实世界的各种问题的分析。
    第1章中对范赞登的“商业资本主义”的考察也批驳了这样一种论点：这种‘满业
资本主义”乃是各种“非资本主义”生产方式中的一种独特的“生产方式的联结”，利
用了“世界经济”“体系外”的劳动和“世界市场”内的其他要素。但是，这场讨论有
一个方面虽然不太引人注意，但很能说明问题：不管讨论者支持哪一方，他们都反复使
用上述（带引号的）的术语。而且他们在使用这些术语时都不加引号，这是因为他们基
本上对被这些术语所排斥的东西有一致的意见。而且，范赞登等人甚至列举出其中的一
些：西非和东亚的奴隶、农民以及在家里从事茅舍工业的人（va Zanden 1997：260）。
在这场讨论以及所涉及的文献中，这些生产者乃至商人都不在讨论之内：“众所周知，
荷兰共和国变成前所未有的最大的市场”；因此“阿姆斯特丹既是世界贸易的中央仓库，
又是欧洲的世界经济控制站的主要金融和资本市场”。当然，在真实的世界经济中，阿
姆斯特丹与荷兰根本不是这种情况。但是对于这些讨论“生产方式”的学者来说，真实
的世界经济——阿姆斯特丹不过是它的一个偏远港口——并不存在。
    诚然，沃勒斯坦（1997：244）甚至出面干涉，强调说：“我们不要在分析单位上
争执不休了！”但是，这场讨论的要害问题恰恰是分析单位。这个分析单位就是这些讨
论者视而不见的整个世界经济，而不是他们关注的那个小小的欧洲世界经济。我们发现，
关于“生产方式”的整个讨论不仅仅是毫无意义的闲扯，而且也转移了人们对真正问题
的关注。这些讨论参加者都极力想避开整体主义分析。
    因此，最好是彻底抛弃“资本主义”这个死结。我早已多次提出这个主张；乔杜里
（1990：84）在（欧洲之前的亚洲冲也论证了这一主张：“现代历史学家对资本主义的
‘起源’所作的无休止的探讨，无异于炼金术士寻找能够把破铜烂铁变成黄金的点金
石。”其实，不仅关于“资本主义”起源的探讨，而且关于“资本主义”的存在情况和
意义的探讨也是如此。因此，最好是把它抛在脑后，而去探讨世界历史的真实情况。

    （6）霸权？

    大部分历史著作、社会“科学”著作和通俗作品都暗含有欧洲和西方支配世界的
“霸权”的概念。近年来从克拉斯纳（1983）和基奥恩（Keohene 1983）到莫德尔斯基
和汤普森（198，1996）的国际关系文献明确地谈论政治霸权。沃勒斯坦及其追随者明
确地谈论经济霸权。我以前就对这种霸权概念的理论价值提出怀疑。本书第2．3、4章
的论证足以埋葬任何宣称欧洲某一部分或欧洲整体支配（整个）世界的政治、经济或文
化霸权具有历史依据的说法。在本书论述的四个世纪里，没有一个经济体或国家说得上
能够对整个世界的经济、政治关系、文化或历史行使了某种有重大影响的霸权、甚至领
导权。如果说世界经济曾经具有什么地区性的生产和商业基础，那么这个基础就在亚洲，
而且是以中国为中心。欧洲实际上完全处于边缘。
    欧洲的任何一部分更谈不上在世界上行使什么霸权、甚至行使什么经济领导权。16
世纪的伊比利亚半岛或只有100万人口的小小葡萄牙，17世纪的小小的荷兰，甚至18世
纪的“大”不列颠，肯定都谈不上有什么霸权。这种经济领导权或政治强权、甚至“均
势”（例如1648年威斯特发利亚和约之后）的概念本身不过是由“欧洲的世界经济／体
系”这种近视眼光所产生的幻觉。这是彻头彻尾的欧洲中心论。有人会说，上面提到的
这些经济体或国家可能先后是欧洲的或大西洋地区的小经济池塘中的大鱼——这也就意
味着我们贬低哈布斯堡帝国、俄罗斯帝国以及其他帝国。但是在实际上，这些欧洲和大
西洋的经济体及其政体不过是世界经济的角落。它们甚至在技术方面也没有发挥什么重
大的领导作用。在明一清帝国、莫卧尔帝国、奥斯曼帝国以及萨菲帝国的帝国政治棋局
中，欧洲国家完全是无足轻重的角色。面对这种史实，难道我们不应该反思和修改这整
个“霸权”概念吗？

    (7)西方的兴起与工业革命

    那么西方是怎么兴起的呢？如果说西方或西方的生产方式没有什么特殊之处，而且
西方在1800年以前甚至不抱有任何霸权的奢望，那么只能得出这样的结论：肯定有另外
一些因素起了作用，或者有另外一些尚未提到的情况使这些因素在其中起了作用。我们
已经看到，迄今对这个问题所作的大多数探讨都不免牵强附会、生拉硬套，因为它们仅
仅在欧洲路灯的光亮下寻找这些因素。但是，既然西方乃是全球世界经济的一个组成部
分，西方的兴起就不可能完全凭借自身力量。相反，任何“西方的兴起”肯定是在世界
经济之内发生的。因此，仅仅甚至主要在西方或其某个部分来寻找这种兴起的原因，是
徒劳无益的。如果说这样做有什么“效用”的话，那只能是意识形态的效用，即抬高自
己，贬低别人。
    前面六个结论及其所凭借的史实意味着，“西方的兴起”这个问题整个需要用新的
概念和表述来重新探讨。史实表明，这种探讨应该考虑整个世界经济／体系，而不应仅
仅考虑它的某一部分，无论是英国、欧洲、西方，还是今天的东亚。我知道，如果我同
时指出，许多用来解释“西方的兴起”的欧洲一西方“原因”（无论是单一因素还是复
合因素）与史实不符，那么我会被指责为循环论证。但是，工业革命这个桔子在将近一
个世纪以前就已经被榨了多次，现在还是能提供足够多的桔汁让人们无休止地争论，问
题就在于，这种争论局限在英国的或欧洲的进程或事件的狭窄范式里。
    因此，在欧洲，“西方的兴起”不是自己拔着自己的头发跃起的。更准确地说，我
们应该把“西方的兴起”看作是当时世界经济／体系中的一个事件，是通过采取（新工
业化经济体的那种）进口替代和出口拉动战略而爬上亚洲经济的肩膀。亚洲经济和地区
霸权的（周期性？）衰落使欧洲人更容易攀登。罗斯托等人所谓英国的资本积累速度出
现突然跳跃的说法，从来就没有得到证实。
    唯一的出路是，抛弃欧洲中心论的死结，从另外一个范式的角度来探讨这整个问题。
如果我们进一步考虑到下面这样一个争论，就更需要这样做了：究竟是有一次工业“革
命”，还是只有一场世界经济的“革命”和扩张。

    （8）空洞的概念与普洛克路斯忒斯之床

    这里要补充说，无论是前面所考察的史实还是在分析这些史实时使用的更整体主义
的思路，还提示了另外一些关于不应该做什么的结论。历史学和社会理论，更不用说公
众意见，都已经深深地陷入了一种极其隐秘的活动：把亚洲史实塞进流行的（欧洲中心
论的）理论和模式的普洛克路斯忒斯之床。前面已经指出，这些理论和模式基本上既无
实证内容，又无科学理性，即使在它们的欧洲故乡也是如此。把它们推而广之的做法就
更心怀叵测了。例如，人们对支持和否定亚细亚生产方式的证据进行了长时间的争论，
包括由布鲁克（1989）编辑的（亚细亚生产方式在中国卜书所发表的中国学者的论述。
再有，关于各地各个时期封建主义的争论有扩大之势，数不胜数。相反相成的是，有关
资本主义——它在亚洲究竟是土生土长的，还是被外来的欧洲殖民主义和帝国主义输入
／强加的，究竟受到后者的推进，还是受到后者的限制甚至摧毁——的争论也愈演愈烈。
我们在第2章已经指出，恰守这些空洞的概念和普洛克路斯忒斯之床是如何损害了苏联
学者对其中亚地区的研究。
    近期类似的情况是关于“欧洲的现代世界经济／体系”是否与何时把亚洲和非洲的
这个或那个部分兼并了、边缘化了或弃之不顾的探讨。例如，皮尔逊（1989）的专著从
头至尾都是把印度放在沃勒斯坦的“欧洲的世界经济”的普洛克路斯忒斯之床上截长续
短。这就使得皮尔逊去探讨这个“世界经济”如何受到或不受“必需品”和“奢侈品”
贸易的束缚，其各类商品是否名副其实。他由此来界定欧洲的世界经济的界限：在不同
时期这些界限是什么，印度洋本身是否够得上一个“世界经济”。施耐德（1977）等考
古学家早就指出，争论必需品和奢侈品的问题乃是由一种无益而有害的区分所派生出来
的，纯属浪费时间。我们也对此作过评述。区分世界体系与世界帝国，硬要把真实世界
的各个部分塞进这些概念，也是徒劳无益的。
    最令人震惊的是皮尔逊以及帕拉特和沃勒斯坦问所提出的问题：“欧洲的世界经济”
是在什么时候“兼并”了印度、印度洋及其原本可能独立的‘业界经济”。这就好像问
一个人：“你从什么时候起不再打老婆了？”（回答却是：“我还没结婚呢。”）这是
一个无中生有的问题，因为根本没有一个与“印度洋的世界经济’相独立的“欧洲的世
界经济”。如果有的话，那也是前者“兼并”后者，而不可能相反（Frank 1994，
1995）。皮尔逊等人本应该在世界经济的亚洲部分寻找启示，他们却在欧洲的路灯下寻
找。他们能够得到的唯一“回答”是，必须明白，欧洲、亚洲以及世界其他部分很早以
来就一直是同一个统一的世界经济的组成部分，正是它们对这个世界经济的共同参与塑
造了它们“各自不同的”命运。
    这些争论只有用流行理论的那些“亚细亚生产方式”、“封建主义／资本主义”
“世界体系’等概念才能讲得通。但是这些概念本身不仅是普洛克路斯忒斯之床，而且
丝毫无助于分析和理解世界历史。它们唯一真正的用途完全是意识形态上的。由它们所
引起的争论就好像争论在一个针尖上能容纳多少个大使跳舞。答错了，不是被送上火刑
台，就是被交给行刑队枪决。答“对”了，什么也得不到，至少得不到科学验证。实际
上，这些概念在科学上不仅无益而且有害，因为它们转移我们对世界现实进行真正的分
析和理解。唯一的出路就是抛弃这个死结，挣脱所有这些无用的欧洲中心论的概念，因
为它们只是把人引向神秘的讨论，使我们对真实的历史进程视而不见。
    回顾我过去的研究，当时我和我的许多读者感兴趣的是“发展”、“现代化”、
“资本主义”以及“依附”等概念。这些概念都是普洛克路斯忒斯式的空洞概念；因为
马克思、韦伯及其信徒们的根本缺陷就在于，他们不是在真正的世界经济／体系中，而
是在欧洲的特殊性中寻找资本主义的“起源”、“原因”、“性质”、“机制”以及
“本质”。所有这些所谓本质上的特殊性，无论使用什么名称，都是出自同一种欧洲中
心论视野，而根据本书的考察，这种欧洲中心论视野在历史真实中——即在“如其实际”
的“普遍历史”中——绝对找不到任何依据。它们都出自欧洲／西方种族中心主义，而
这种欧洲／西方种族主义作为西方殖民主义和文化帝国主义的一个组成部分而被传播到
全世界。
    这种欧洲中心视野的西方版本可以用一些流行理论的名称来概括，例如，从“传统
社会的消失”到“成就社会”之间的“经济增长的阶段”（Lerner 1958，McClelland
1961，Rostow 1962）。“现代化”的“发展”就是像美国歌手弗兰克·西纳特拉所唱
的那样“照我的方式做”。“依阶’理论乃是一种回应，否定那种方式的有效性，反而
宣称“消除联系”也许能提供另外一条道－一去做基本上同样的事情，正如我最近才在
“发展的低度发展”的标题下认识到的。
    “东方的”——也是西方马克思主义的——版本是，基本上在“从封建主义向资本
主义过渡”的术语下争论同样的问题。这种争论甚至比西方的争论更徒劳无益，因为它
陷入了对“资本主义”、‘“封建主义”和“社会主义”等等概念的无休止争论，以及
争论哪些是当地的或地区性的、全国性的、部门性的现象，哪些片断的“现实”适合或
不适合这些普洛克路斯忒斯的概念。当然，因为这些概念其实是空洞的——即没有任何
真实世界的意义——所以这些争论肯定会无休无止，直到我们最终抛弃这些概念。这是
很显然的，除非这些概念阻碍着争论者看到现实的真实情况。他们在无休止地争论时会
竭力修饰这些概念，使之适合现实。于是就发明出了各种变体与组合，如“半封建的”、
“前资本主义的”、“非资本主义的”、“后资本主义的”“生产方式的结合’，由此
提供了一种“不结盟的”“第三条”道路，可以模仿也可以不模仿西方的道路。（这些
概念也迫使马克思主义者、“新马克思主义者”和依附理论学者辩论“资本主义”究竟
是不是“必经之路”。）伯格森（1995）说得对，无论是把以欧洲或西方为中心的“现
代资本主义世界体系”的普洛克路斯忒斯之床加以改造，还是把现实截长续短地塞进沃
勒斯坦的普洛克路斯忒斯之年都同样徒劳无益。基于本书的论证，我们必须赞同他的意
见。
    这整个“在一个针尖上能容纳多少个天使跳舞”的争论乃是出自欧洲种族中心论这
一原罪。这种错误反而被马克思、韦伯及其众多拘泥于“发展”这一僵直狭窄思路的信
徒乃至一些反叛者奉为社会“科学”而顶礼膜拜。但是，他们的视野曾经——遗憾的是，
现在大多数依然——受制于欧洲中心论的眼罩，使他们看不到整个更广阔的真实世界。
更可悲也更糟糕的是，非西方人吮吸甚至大口吞咽了许多这种对世界和他们本族历史所
做的欧洲中心论的（非）“科学的”的错误理解。这或许最戏剧性地体现在各地——俄
国和被其殖民地化的中亚（见第2章），中国（毛主义、文化大革命、四人帮、“黑猫
和白猫”）、印度（各种不同的共产党和知识分子之间）、“阿拉伯”世界、非洲和拉
丁美洲——关于何为正统“马克思主义”的争论和迫害中。
    这并不是说他们都没有自己的种族中心论。很滑稽的是，种族中心论本身似乎是普
遍性的，也似乎会普遍地因政治经济危机而恶性发展。只不过其他大多数种族中心论迟
迟没有获得同样的传播机会，更谈不上强加于人了。而西方的种族中心论不仅有这种机
会，并且凭借着他们的金钱和武力而强加于人。马克思主义的种族中心论是对前者的反
击，而且是以苏联的和中国的政权为后盾。当前，针对这两种种族中心论，也出于对政
治经济危机的反应，非洲、印度、伊斯兰、再加上俄国、中国和其他的种族中心论正在
四处蔓延，提供“西纳特拉式”的拯救之道：“照我的方式做”或“按各自的方式徽。
许多人会至少欢迎其中的某些态度，视之为欧洲／西方中心论这一毒药的解药。但是，
它们并不是良方——多样性的统一才是唯一的良方！
    用一种欧洲的或中国的或其他的微观视野，绝不可能看清楚一定距离之外发生的事
情，更看不清整个世界。相反，要想看清楚就必须借助于能够涵盖整个世界及其各个部
分的宏观视野，尽管这样可能看不清远方的某些细节。不仅从欧洲或其他什么“特殊论”
的角度观看世界势必成为盲人摸象，而且使用以欧洲为基础的世界经济一体系（或以中
国为中心、以伊斯兰为中心、以非洲为中心）的视角也不啻坐井观天。借助一盏欧洲的
（或中国的、穆斯林的）路灯的光亮来寻找“资本主义的发展”。“西方的兴起”或
“伊斯兰的黄金时代”，只会使寻找者双眼昏花。误入歧途。
    因此，对于历史学和社会理论来说，最重要的和最容易忽视的任务就是倾听约瑟夫
·弗莱彻生前的主张：进行横向整合的宏观历史研究和分析。他的这个主张毫不过分，
有助于纠正研究1500一1800年这段近代早期历史时的那种遗漏。世界著名的历史学家兰
克曾主张应该“如其实际”地研究历史。兰克也说过：“只有普遍历史，没有别的历
史。”只有世界历史才能显示实际情况究竟如何。但是，如果不抛弃欧洲中心论的狭隘
眼界，就不可能理解世界历史，甚至不可能理解其中的某一部分，因为这种欧洲中心论
的隧道的尽头没有任何光亮，只会越走越黑。
    总之，我们需要有一种更全球性的、整体主义的世界经济／体系的视野和理论。这
样我们才能看到，首先是“东方的衰落先于西方的兴起”，其次是这二者是如何联系起
来的，最后是为什么世界经济／体系发生了变化。人们过去一直错误地从微观的角度把
这种变化看作是所谓西方“内部”的变化，其实应该从宏观的角度把它视为一种世界范
围的进程。前面得出的八个历史和理论的结论显示，流行的说法没有任何史实依据。但
是这些相对容易得出的结论导致了一个困难得多的任务，即引申出对于建设与史实相符
的理论和分析有价值的结论。

    2．理论意义：从一种全球视野看

    如果说流行的社会理论是基于很糟糕的欧洲中心论的历史学建立起来的，令人很不
满意，那么怎么办呢？答案显然是，重新写出一种更好的——非欧洲中心论的——历史。
但是，为此我们就需要一个更好的——更整体主义的——理论，起码是这样一种视野。
布罗代尔、沃勒斯坦和弗兰克（1978a）的“世界经济／体系”沿着这个正确的方向迈
出了一步，与过去的以“民族”和“社会”为单位的历史和理论相比，涵盖了整体中的
更大部分。但是，正如我们已经看到的，他们走得不够远，本身又变成了前进的障碍。
约翰·沃尔（V。111994）讨论以伊斯兰为中心的世界体系的文章也算是沿着正确方向
迈进了一步；但这只是一小步，而且意识形态色彩过于浓重，即受制于伊斯兰意识形态。
非洲中心论其实仅仅是一种意识形态。滨下武志的以中国为中心的纳贡贸易体系（1988）
似乎也是沿着正确方向走出的一步。乔杜里等人关于印度洋世界经济的论述、里德关于
东南亚的著作也是如此。但是，正如前面几章所论述的，这些可喜的进展也都极其有限，
因为它们的视野极其有限。这些拼块乃是整幅画面所必不可少的东西。但是，它们每一
个、甚至合起来都不能显示整体画面，因为整体大于部分的总和，而且塑造着这些部分
本身！
    只有用一种整体主义的、普遍的、全球的世界历史——“如其实际”——才能给一
个更好的社会理论提供一个历史学的基础。或许这种整体历史本身也需要浸透一种更整
体主义的社会理论的各种要素。二者都将会更好地处理下面所谈的这些还会继续争论的
历史和理论问题。

    （1）整体主义，还是部分主义

    当下时髦的“全球化”理论把20世纪90年代定为这种世界范围进程的新开端。有些
学者则不太情愿，认为这种“全球化”是从1945年以来开始的，或是整个20世纪以来的
现象，最多追溯到19世纪。但是，本书已经论证，全球性（远不止全球化）乃是至少自
1500年以来整个世界的一种活生生的事实，只有太平洋上极少数人烟稀少的岛屿（也仅
仅在很短的时间里）除外。麦克尼尔（1963，1990）、霍奇森（1993）、威尔金森
（1987，1993）、弗兰克与吉尔斯（1993）以及蔡斯一邓恩和霍尔（1997）等少数学者
认为，至少有一个非洲一欧亚“人类世界”或“核心世界体系”在此之前早就已经作为
一个统一的单位发挥作用了。
    那么，如何从整体上来看无论是1500年以前还是1500年以后的这个全球整体？我在
以前的著作中（Frank and Gills1993）曾经提出过一个三条腿的凳子的比喻。这个全
球整体同时依赖于生态／经济／技术一条腿，政治／军事力量一条腿以及社会／文化／
意识形态一条腿。人们、包括我的著作中最容易忽视的是生态因素。其次，最容易被忽
视的是经济基础，尽管有所谓的“经济史”。这种世界经济／体系的政治经济结构还远
远未得到应有的研究。经济史专家根本无视它。经济学家把它错误地说成是许多根本不
存在的“民族”经济体之间的“国际”经济关系。国际（政治）关系学者把所谓的“民
族”国家当作基本单位，研究他们所说的“民族”国家之间的关系。世界体系分析家则
仅仅局限于分析1750年以前真正的世界经济／体系中以欧洲为中心的那一小部分。这与
历史学家和政治经济学家已经做的没有什么两样。研究东亚、东南亚、南亚、西亚的学
者，更不用说研究中亚和非洲的学者，几乎很少有人考虑把自己研究的地区放进一个更
广阔的经济体中考察。即使有人这样做了，也基本上以欧洲为中心。近年来也有例外，
如乔杜里（199）和阿布一卢格霍德（1989）。但是我们前面也指出了他们的局限性。
由于在考察整个世界经济方面缺少足够多的先驱者，因此本书也就只能尝试着迈出几小
步。不是仅仅从这个或那个地区（包括欧洲）的狭隘视野看，而是从一种真正全球性的
整体世界体系的视野看，还有许多工作要做。另外，本书的探讨也仅限于生态／经济／
技术这条腿的经济部分，几乎没有提到另外两条腿，更谈不上如何在一个全球分析中把
这三条腿结合起来。
    （2）共性和相似，还是特性和差异
    历史学家和社会理论家习惯于寻找和强调各个“文明”、“文化”或“社会”的独
特之处及其各自的历史进程和事件。这是历史学家的看家本事；他们在得到社会支持或
经济奖励，为“国家的”意识形态和政治目的而撰写“民族”或本地历史时，尤其会施
展这种手法。社会科学学者则会更卖力气地进行理论概括。而且，他们的理想类型和比
较研究，以及他们的学科分工，也会使得他们更强调研究“对象’的特性和差异，而不
是共性和相似，对于研究“主体”就更是如此了。在受到追问时，大部分社会科学学者
实际上都会宣称，差异比共性和相似更重要，他们的工作就是研究前者而不是后者。否
则他们就不能从事他们所钟爱的“比较”多种变量和因素的分析。
    本书对近代早期世界历史的考察则包含着一个相反的理论意义：共性多至比真正的
差异更普遍、也更重要，更不用说那些根本不存在的所谓差异了。许多所谓的差异——
“东方是东方，西方是西方；两者永不相遇”——在最好的情况下至多是同一个，根本
性的功能结构和进程的一些表面上的制度和“文化”现象。否则，它们就像吉卜林的这
个著名诗句一样，纯粹是掩盖殖民主义政治经济利益的意识形态遮羞布。
    更重要的是，本书对近代早期世界经济史的考察所包含的另一个理论意义是，许多
具体的“差异”本身乃是由一个共同的世界经济／体系中的结构性互动造成的。这种分
化不仅无助于而且有碍于理解某一地方的某种特点。全球整体总是大于部分的总和。只
有基于全球整体视野，才能充分理解各个部分以及为什么相互之间有差异！很遗憾，真
实世界的这种情况使连续性的地方史或民族史的科学价值（且不谈意识形态效用）大大
地降低了。它也对按时间顺序和跨领域的比较分析划定了严格的界限，因为这些比较分
析局限于随意选择的分化出来的进程。所有这些多变量“因素”分析及其对某个因素的
所谓“特征”的界定都侵犯了整体主义的科学法则，因此都偏离全球性真实世界。当然，
如何把历史学对具体特征的研究或者如何把按照科学方法对变量的严格“控制”与真正
的整体分析结合起来，说起来容易做起来难。但是，很遗憾，几乎很少有人去尝试，甚
至很少有人意识到应该这样做。

    （3）连续性，还是不连续性

    在强调历史“特征’节面，一个很普遍的观念是，现在或者最近的过去标志着一个
与以往不同的新起点。前面已经指出，这种最新的时髦说法是所谓的“全球化’。最引
人注目的是，这种观念也假设在中世纪和现代之间有一个重大的历史断裂。把这种断裂
的时间定在什么时候，1100年、1300年、1500年还是1600年，人们或许各执一词。但是，
人们一致认为，由于“西方的兴起”和资本主义的兴起，世界历史进程发生了急剧的、
根本性的变化。
    本书要说的是，历史的连续性远比任何不连续性重要得多。所谓这种重大的新起点
标志着世界历史的一个不连续的断裂的观念主要是由一种欧洲中心视角造成的。如果我
们抛弃这种欧洲中心论，采用一种更全球性的整体世界视野，哪怕是一种欧亚全局视野，
那么不连续性就会被更大的连续性所取而代之。换一个角度呢？如果我们用更整体主义
的视野来看整个世界，历史的连续性会显得更长远，尤其在亚洲。正如前几章所提示的，
“西方的兴起”以及“东方的（重新）兴起”乃是这种全球历史的连续性的题中应有之
义。
    流行的理论把工业革命和“西方的兴起”归因于所谓西方的“特殊性”和“优越
性”。这些所谓的原因又被归结为所谓西方为起飞而长期以来、甚至自中世纪就开始做
的“准备”。这种归因于西方的说法找错了地点，把“具体的”延续和转变安错了地方。
只要他们仅仅在欧洲的路灯下寻找，而不是在整个体系的世界范围的灯光下寻找，就绝
不可能找到转变的“原因”。
    本书从比较和联系的角度所考察的真实世界的史料显示，与流行的历史研究和社会
理论相反，使得欧洲在1800年以后起飞的，不是所谓欧洲先前的“发展”。也就是说，
西方在1800年以后的兴起其实并不是欧洲自文艺复兴以来“连续”准备的结果，更不能
归结于什么希腊或犹太根源。实际上，工业化也不是承续欧洲“原工业化”的结果。波
梅兰茨（199）和王国斌（1997）证明，同样的进程在亚洲、尤其在中国就没有产生出
同样的结果，而那里的原工业化更发达。他们以此论证工业革命是一个新的独特的起点。
对于他们的解释，我们必须用其他因素来修正。
    工业革命是一个前所未有的事件。它发生在欧洲的一部分，是整个世界经济持续不
平等的结构和不平衡的进程的一个结果。但是，这种世界发展的进程也包括某些地区和
部门可能显得是不连续的新变化。就像以前的农业革命一样，工业革命很可能是连续的
全球发展中的一个偏转，在方向上标志着一个“起点”，与以往的方向不同，或许是不
可逆转的——但没有发生大灾变，这个起点本身就在原来航线的端点。因此，全球体系
的结构和连续性造就出西方的兴起，也在西方划出一个起点。西方从此不再承续其原先
的边缘地位。全球经济中断了，转而进入一种以工业为主的方向，西方在整个世界经济
体系中的地位也发生了变化。
    东亚在世界经济中的崛起更促使人们关注长远的历史连续性，因为东亚的崛起本身
乃是其中的一部分。东亚的兴起被说成是没有历史连续性的事件，其实是东山再起。这
种重新崛起也应该被看作是世界发展的基本结构与连续性的一个组成部分。与专注于那
些断裂之处相比，承认和分析这种连续性能够揭示出更多的东西。或许更好的例子是近
代早期发生的两次“偏转”。它们在同一个世界经济和体系中的一种基本连续的历史进
程运动中的“偏转”。一次是自1500起新世界被并入旧世界后的“哥伦布交流”。另一
次是亚洲和欧洲之间的人口和经济生产力以及资源受到的生态压力的“交流”，这次
“交流”造成了300年前后的工业革命。但是，这二者完全是世界经济发展进程造成的
偏转。在这两次变化中，欧洲人与其说是全球发展进程的开创者，不如说是全球发展进
程的工具。

    （4）横向整合，还是纵向分割

    我们还需要在下述两种方法中作出选择：要么作传统的纵向历史研究，钻进一个或
大或小的地区的时间隧道，或一个特定地点的特定问题（政治、文化或妇女问题）；要
么从事弗莱彻（198，1995）所建议的那种全球横向历史研究和分析，至少在用前一种
方法时也采用后一种方法。弗莱彻很遗憾地指出，大多数历史学家“对于纵向的联系
（如传统的延续等等）很敏感，但是对于横向的联系则视而不见。……就1500年而言，
我只看到许多自我封闭的历史著述”。由于美国和其他地方的大学引进了“地区研究”，
造就了“一种微观历史眼光、甚至更狭隘的地方眼光”，使传统方法及其使用者的视力
变得更糟糕了（Fletcher 1985：39）。
    如果说这种实践本身就有缺陷，那么它被上升为理论和方法论后就更糟糕了。我
（1978a）早就批评过佩里·安德森的下述说法：“没有这种整齐划一的时间媒介：因
为主要的绝对主义（国家）的时代恰恰是极其不统一的……不能用统一的时间来涵盖它
们。……它们的年代是相同的，但它们的时代是不同的。”这种观点和理论取向以及安
德森的主张本身在方法论上就决定了他不可能理解任何一种绝对主义或者任何“年代相
同”的事件。我已经敲响警钟，反对“安德森显然是想用经验的必要性来塑造历史学品
格的尝试”（Frank 1978a）。我主张并且在本书第5章中重申：“历史学家对人类的历
史理解所作的基本（最必要和最初步）的贡献乃是成功地叙述历史进程中同一时间的不
同地点的不同事物”。这种主张在方法论上是与前三个引申出来的理论启示——整体主
义，共性／相似、连续性——是一脉相承的。
    弗莱彻也会提出同样的告诫。在本书第5章的卷首引语中，他呼唤一种尽可能涵盖
世界的“横向整合的宏观历史”。“其方法说起来很简单，但做起来不容易：首先，需
要寻找历史平行现象……然后判断它们相互之间是否有因果联系”（Fletcher1985：
38）。可惜的是，弗莱彻本人未来得及这样做就去世了。不过，特加特在撰写《罗马和
中国：历史事件相关联系研究》（1939）时已经这样做了。布罗代尔虽然对“局势”、
“长时段”。“世界视野’特别敏感，但是正如第5章指出的，他在处理1762年、1772
年和1782年的事件时却没有这么敏感了。尽管它们在世界范围的同时性如此醒目，他却
把它们分别安排在完全按纵向联系组织起来的不同章节里。如果他在组织自己的“世界
视野”时更注重横向联系，结果可能就不同了。
    我在还没有理解特加特、弗莱彻和布罗代尔的主张和做法之前，在我的（世界积累：
1492－1789年）（1978a）中就是这样处理这些相同的“年代”的。借助于布罗代尔提
供的另外一些数据，我（1995）在批评他的著作时以及在本书第5章中延续了这种做法。
结果表明，只要我们愿意睁开眼睛去看，1762年、1772年和1782年都标志着世界性的衰
退，这种衰退导致或促成了布罗代尔、沃勒斯坦和我所看到的许多经济事件和政治事件。
但是，无数论述法国革命、美国革命和工业革命的著作都不考虑这些以及其他同时发生
的事件的周期性动因或它们之间的世界性联系。
    本书第5章也试着这样处理其他“相同的时代”，尤其是1640年前后那个时代。这
也是对弗莱彻的问题的一个回答。弗莱彻（1985：54）问道：“17世纪是否有一个普遍
的经济衰退？当时似乎有一种平行的现象。”只有对这种表面上的横向平行现象进行考
察后才能作出回答。而我的初步回答是：“根本没有这种普遍的‘17世纪危机’。”但
是，究竟发生了什么？在17世纪似乎世界经济在继续增长和扩张。对此有必要进行横向
整合的宏观历史研究。在这个问题上，即便是一个否定的回答也给这种研究提供了一个
基础。当然，第5章只是盲人摸象般的一个孤零零的尝试。真正需要的是对同时发生的
事件作出一种全面的、横向组织起来的全球政治经济宏观历史研究。这种宏观历史本身
有着周期的起伏跌宕，需要对这种起伏跌宕加以确定和分析。但是，在尝试这种宏观历
史之前，最好是进行另外一些更局部的“横向”研究。
    弗莱彻本人提出，在1500－1800年的近代早期，还有另外一些平行现象也值得研究，
其中包括人口增长、“某些地区”的城镇发展、城市商业阶层的兴起（复兴）、宗教复
兴和传教运动（教会改革）、农村骚动以及游牧方式的衰落等。然后他问道：“还有其
他的平行现象吗？是否仅此而已呢？”（Fletcher 1985：56）
    学者们已经对其中某些平行现象有所涉及。戈德斯通（1991）对人口增长的同时性
特征作了认真研究，以此作为分析“人口一结构”危机的基础。为了检验我和吉尔斯
（199，1993）关于延伸到1500年以前的五百年周期假说，威尔金森（1992，1993）、
博斯沃思（199）以及蔡斯一邓恩和威拉德（993）对全球横向的城镇发展的同时性作了
考察。我和富恩特斯（199，1994）经过考察，发现在19世纪和20世纪有世界性的农村
骚动，在西方一些国家也同时有各种社会运动（妇女运动、和平运动、环保运动、觉醒
运动等等）。与许多有关周期的专门研究一样，这些研究似乎也都显示了世界范围的周
期模式。

    （5）周期，还是直线

    人们常说，“西方”历史学往往不把生活和历史看作是周期性的，而是依据一种
“进步观’”把历史看作是有方向的、直线发展的。黑格尔在19世纪初首先表述了这种
“进步规”。最近，福山（1989，1992）又在论述历史的“终结”的著作中加以重申。
而各种关于同时性的横向平行现象的发现以及我们对近代早期世界经济的考察则显示，
在考察近代早期经济史甚至所有的历史时，我们能够回到一种周期性的观点上。
    连续性不一定是直线，而横向整合不一定是整齐划一的。相反，正如物理学中的混
吞理论所证明的，一个系统的结构和运动似乎就取决于非线性和非整齐划一性，而且不
断地产生出非线性和非整齐划一性（Gleick 1987，Prigogine 1996）。在我们看来，
非整齐划一会表现为不平等，如中心一边睡关系，或阶级差异和阶级关系。（蔡斯一邓
思和霍尔［1997］强调差异以及它们之间的原因与后果。）同理，一个连续性进程可能
——通常显然也确实——包含着加速、减慢和暂时稳定的各种时期，而只有最后一种才
表现为平缓的线条，甚至表现为直线。也就是说，连续性进程也有脉动，普利高津
（1996）在《确定性的终结》一书中也强调了这一点。但是，在一个系统和进程中，脉
动并不是间断的表象。相反，它们可能是内部结构和运动机制的表征，维系着该系统的
运转，推进着连续性本身的发展。因此，问题就变成：表面上的脉动究竟是不是实际的
周期。
    周期性运转似乎是万物的普遍特征，体现在许多乃至一切方面。无论是物理、天文、
生物和进化领域，还是文化和理念领域，仰俯皆见。或许这就是为什么会有一个“周期
研究学会”。既然如此，为什么我们不能在社会生活领域和世界经济／体系中寻找周期
史呢？至少我们应该做好准备，一旦看到这种周期史就能承认它的存在。亚里士多德指
出，社会生活看来是周期性的，但是生活在周期各个阶段的人未必能意识到它们，因为
这些阶段可能比他们的寿命更长。
    近代早期的经济史（以及政治和社会史）显示出各种周期，至少显示出显然很有规
律的波动和脉动。我们在本书中已经确认了其中一些周期，我和吉尔斯（1993）以及其
他一些学者还曾经试图确定更早的一些周期。另外，本书还证明，这些周期是世界性的，
而且至少在非洲一欧亚已经存在了千年之久。
    这些周期以及承认和分析它们之所以十分重要，原因在于，它们为社会活动，即经
济、政治、文化和意识形态活动等等创造了可能和限制。在扩张的“A”阶段，上涨的
潮水会涌动所有的船只，提升它们的位置，便利它们的驾驶。它也扩大和促进了它们彼
此的联系，但也不能保证不会有在最好时机发生沉船的情况。在收缩的“B”阶段，潮
水下退也会造成社会活动可能性的紧缩和限制，会导致更多的船只沉没。它也会使政治
经济和社会文化“单位’彼此分裂。原有联系的破裂会表现为整个世界经济／体系的崩
溃，从而也表示或“证明”“根本不存在”这种体系。
    但是，由此造成的内卷化（involution）甚至内部破裂（implosfon）实际上是参
与更大的世界经济／体系的一种结果，而不是没有这种世界经济／体系的一种表现。如
果目光局限于特定时间和地点，而不放眼远眺，则看不到这种参与。因此，同样地，分
裂的内卷化使社会活动在“B”阶段显得主要是由“内部”产生的和主导的，在相互联
系和扩张的“A”阶段显得更多地受到“外部”影响。其实，二者都是世界经济／体系
的结构与运动本身的表征。可以理性地（而不是迫于危机才冲动地）推断：任何社会
（尤其政治）集团，只要能意识到“人’阶段的结构优势和“B”阶段的结构缺陷，就
会增强他们在这些时候把握自身及其“社会”的能力。
    世界经济／体系的结构与进程置身于长周期中，但也因各种较短的周期而变得更加
复杂。熊彼特（1939）试图分析大约三四年、10年和50年长度的周期之间的关系。但是，
他过于刻板，甚至不考虑20年长度的周期（库兹涅茨1930），更不用说想到卡梅隆
（1973）提出的200年“逻辑曲线”或斯努克斯（1996）提出的300年周期、吉尔斯和我
（1992，1993）提出的500年周期了。由于短周期及其各个阶段存在于长周期之中，就
使各种周期不同阶段的识别和影响变得复杂了；但这并不意味着这些周期不存在或不重
要。
    相反，这些周期的存在意味着我们在同一时间共乘一条世界经济的大船，同时受到
相同力量和事件的影响。这些力量本身有自己的潮涨潮落，往往会周期性地在某一时刻
用上涨的潮水同时明显地抬高所有的船只，而在另一时刻又同时明显地造成所有船只的
低落。因此，大体上看，在上涨的“A”阶段的“美好时期”比在继之而来的下降的“B”
阶段的“艰难时期”，各“经济体”——其实是统一的世界经济的各个部分——及其相
关的政治体有更多、更好、更容易的可能性。
    但是，中文里的“危机”包含着危险与机会双重意思。因此，在危机时刻，尤其当
原来处于世界经济／体系最好位置的部分面临危机之时，也就给某些——不是全体！—
—更边睡或更边缘的部分创造了一个改善自己在整个体系中的地位的机会。（有关这方
面的概括分析，请参见Frank and Gills 1993和Chase－Dunn and Hall 1997。）我们
看到，正如两个世纪以前西欧的情况一样，今天东亚的新工业化经济体就是这种情况。
但是本书仅限于讨论近代早期世界经济，分析19世纪和用世纪的这种进程不属于本书的
范围。
    然而，即便是上述对1400－1800年这一时期所作的稍微超出常规的整体考察也有助
于表明，我们只有在世界经济／体系的范围内才能说明和理解后来的“西方的兴起”，
因为“西方的兴起”实际上是在这种范围内发生的。另外，这种世界体系的进程也包括
“东方的衰落”。“东方的衰落”对于“西方的兴起”来说即使不是先决条件，也是一
个决定因素。西方是在同一个唯一的世界经济／体系中取代了东方的位置。
    对于这种“交换”，本书仅仅初步地从世界经济的角度提出三个初步的原因分析。
第一个是有关能够节约劳动和资本与能够产生动力的技术的微观经济需求与供给的假设。
这种微观经济供求有助于说明暂时发生在西方部分地区的工业革命。第二个是长周期宏
观经济的假设。根据这种假设，东方的“衰落”乃是世界经济／体系本身的结构、运转
和转变的一个组成部分。第三个解释包含了前两个假设，对世界发展的全球和地区结构
与进程进行人口一经济一生态分析。这种分析有助于说明1800年前后亚洲与欧洲分道扬
镖的原因。波梅兰茨（1997）也提出了一种相关的、更强调生态的解释。
    这种解释显示，应该把19世纪以及至少是20世纪前半期看作是亚洲的一个“B”阶
段。鉴于亚洲原先在世界中的优势地位，是否可以说这也是世界经济的一个“B”阶段
呢？如果是这样的话，那么我们如何安置这个时期西方发生的生产力、生产和贸易以及
人口的大扩张呢？从一种西方的观点看，过去两个世纪很像是一个“A”阶段，至少是
东方的一个漫长的“A”阶段之后的西方的“入’阶段。那么这是否意味着，西方原先
的边缘地区的“A’阶段接替了东方原先的“核心’地区的“A’阶段？另外，西方的这
个“A”阶段是否也会被现在在东方刚刚开始的又一个“入’阶段所取代，随着西方的
时代夕阳西下，是否核心又重新转移到东方？这就使我们看到两个、三个、甚至更多的
连续“A”阶段，而根本没有世界性的“卫”阶段。如果真是这样，我们所说的“长周
期”会怎么样呢？它难道仅仅是一种错觉吗？
    两个“微观”供求假设和这个长周期的“宏观”解释都需要受到更多的检验，或许
需要进一步的修正。另外，我们必须把它们相互联系起来考虑，并且与其他有待考虑和
提出的世界经济／体系假设和分析联系起来。也就是说，经济学需要使微观经济学与宏
观经济学结合成一种动态结构经济理论，而社会“科学”也需要建构一种真实的世界体
系理论。这种社会理论也需要真正的微观历史与宏观历史（包括生态史）的联姻，从而
为世界整体历史与理论的统一提供一个真正的基础。
    这些思考又导致了另一个推测：正是世界经济／体系本身内的不平衡的周期进程成
为其结构转变的一个机制。打个比方说，我们可以考虑生物界的变异是如何影响了进化
过程和自然“系统”。斯努克斯在《动态社会》（1996）一书中根据自己对工业革命的
研究，提出一种类似的劳动一资本一资源要素价格和周期的分析。这个分析乃是他对过
去两百万年的自然选择所作的经济解释的一部分。正如本书第6章以及我写的书评
（Frank1998a）所指出的，他所作的较近时期的要素价格分析的缺点是仅仅局限于西欧。
因此，虽然对正在发生“变异”的新工业化经济的关注可能符合人们一时的兴趣，但是
它对世界经济／体系本身的长远意义也值得注意——已有的重视程度是远远不够的。另
一方面，这种周期性的“变异”有时也受到了历史学和社会科学的过分关注，例如“西
方的兴起”。但是，这种关注大部分是牵强附会的结果。这种关注仅仅反映了表象：这
个事件是极其独特地通过无性繁殖产生的。其实它主要是整个世界经济／体系本身的结
构与进程的一个周期性现象。因此，虽然迄今流行的历史学和社会科学不予承认，但这
一事实值得更多的注意，
    应该承认，鉴于现在还缺乏对周期的充分分析，因此哪怕是谈论周期都是很危险的。
因为已经观察到的各种波动和脉动不一定是周期性的。它们可能是偶然的，也可能是对
体系“之外”的一般因素所作出的某种反应。如果要确信某种脉动确实是周期性的，就
必须证明这些脉动的上下转折点或曲线的转折起因于体系内部而不是外部。也就是说，
不仅上升之后有下降，下降之后有上升，而且上升本身就造成随后的下降，下降本身也
造成随后的上升。（有关康德拉捷夫周期转折的内因和外因之争，参见Frank，Gordon
and Mandel 1994。）但是，在这方面我们知之甚少，因为很少有历史学家考察脉动或
周期，而像布罗代尔这样从这种“局势”乃至“世界视野”来思考的人也不在一种世界
经济／体系范围的基础上来叙述它们，更谈不上分析它们了。人口学家也帮不了多少忙。
他们没有努力去识别尽可能长的人p周期，更很少把它们与经济长周期联系起来。全球
宏观历史确实还有很长的路要走——这条路本身也是跌宕起伏的吗？

    （6）能动性，还是结构

    结构与能动性问题是一个老问题，在此不可能加以解决，甚至不可能深入探讨。哲
学家一直在争论决定论与自由意志的关系，历史学家一直在争论个人在历史中的作用。
究竟是个人创造历史，还是历史创造个人？马克思认为，人创造自己的历史，但不是在
他们自己选择的条件下。本书旨在勾画出近代早期乃至现当代世界经济史的基本经济结
构与转变的某些方面。这些条件至少制约着我们过去创造和未能创造历史的方式，也制
约着我们将来能够和不能创造历史的方式。
    根据本书的历史考察和本章所作的结论，可以得出两个主要教训。首先，有一种多
样性的统一，这就是世界经济／体系的统一，而这种统一本身产生出多样性。其次，这
种统一是连续的，但也是有周期的。这两个结构状况和进程状况影响了我们如何创造我
们自己的历史。坦白地说，本书依然在很大程度上局限于“描述”，而没有充分地进行
“分析”，更谈不上彻底揭示世界经济／体系的结构，而揭示出这种结构，才能更好地
描述各种特征和把各种事件联系起来。
    我们对这些状况的结构了解得越多，也就越能更好地在这些条件下施展我们的“能
动性”。王庚武曾仿照马克思《关于费尔巴哈的提纲》第11条写了一段话：“历史学家
只是用不同的方式感受过去，而问题在于如何利用过去。”的确，问题在于如何利用过
去。但“过去”是什么？我的观点是，“过去”是统一的世界历史，差异只是它的统一
体中的组成部分。

    （7）一个世界经济果壳里的欧洲

    我们可以试着把我们对1400－1800年世界经济和欧洲的认识放进一个果壳里。近代
早期历史和现代（可能还有未来的）历史本身都有源远流长的历史。另外，至少整个非
洲一欧亚有一个连续的共同历史。如果说曾经有过一个“新起点”，那就是美洲以及后
来的大洋洲被并入这个源远流长的历史进程以及世界范围的体系中。不仅这种兼并的发
端，而且这种实现过程的原因以及方式，也都是出自非洲一欧亚历史进程本身的结构与
运动。
    非洲一欧亚的历史很早以来就是周期性的，至少是有脉动的。迄今为止的一千年始
于一个整个体系的政治经济扩张时期。这种扩张显然是以“东端”的宋代中国为中心的，
但是也加速了“西端”的欧洲特别明显的重新嵌入。后者的反应是，进行了数次十字军
东征，为的是使自身处于边缘的经济更有效地挤进这次新的非洲一欧亚运动。继之而来
的是13世纪晚期，尤其是14世纪的一个非洲一欧亚普遍的政治经济衰落乃至危机时期。
14世纪初，在东亚和东南亚再次开始了一个漫长的扩张时期。它很快就席卷了中亚、南
亚和西亚，在15世纪中期以后，也蔓延到非洲和欧洲。美洲的“发现”和征服以及随后
的哥伦布交流，乃是这次世界经济／体系扩张的一个直接后果和组成部分。
    因此，“延长的16世纪”扩张实际上是从15世纪初开始的；它持续到17世纪乃至18
世纪。这次扩张的持续也主要以亚洲为基础，虽然欧洲人从美洲带来的金银货币的新供
给也起了火上加油的作用。在亚洲，这次扩张采取的形式是，中国、日本、东南双、中
亚、印度、波斯和奥斯曼领地的人口、生产、包括进出口贸易在内的贸易都迅速增长，
收入和消费可能也迅速增长。在政治上，这次扩张表现为中国明一清帝国、日本德川幕
府、印度莫卧尔帝国、波斯萨菲帝国和土耳其奥斯曼帝国的兴盛。欧洲各国的人口和经
济增长比除奥斯曼帝国外的所有这些亚洲帝国都要慢；而且欧洲各国的增长也有很大差
异。欧洲的“民族”国家和其他多民族国家的政治情况也是如此，而且它们都比亚洲的
大国小得多。货币和（或）人口供给的增长在欧洲造成了比亚洲大多数地区严重得多的
通货膨胀。后者的生产增长更快，因此能够抵消通货膨胀，直到17世纪仍然如此。但是，
在欧洲许多地区，经济和政治发展受到制约，在某些地区甚至转化为严重的“17世纪危
机”。而亚洲大部分地区却没有受到影响。因此，亚洲的人口增长比欧洲更快，数量更
大，这种情况延续到18世纪，到1750年以后才发生逆转。
    在这个漫长的扩张“入’阶段，早已存在的“国际”分工和“国际”贸易的“体系”
不断地扩展和深化。但是，与通常一样，不同的生产部门和地区在这个实际基于“银本
位”的积累、生产、交换和消费的“体系”中处于不同的位置。作为分工和交换的基础，
生产力和竞争力的分化体现为贸易的不平衡，主要由银币的远距离流动来“弥补”。大
部分白银产自美洲，还有一些产自日本和其他地方。
    白银在世界的流动既反映了宏观经济的不平衡，也是对微观经济谋利机会的主动反
应。白银主要是跨大西洋以及经由欧洲跨印度洋向东流动，但也从日本和美洲跨太平洋
向西流动。最终，中国成为最大的白银“秘窖”。由于中国具有相对更大的生产力和竞
争力，因此吸储了最多的白银。但是，中国与其他地方一样，新增的货币造成了有效需
求的增长，刺激了生产和消费的增长，从而支持了人口的增长。但是，在政治经济体不
够灵活、缺乏扩张能力的地方，生产的增长跟不上货币供给的增长，货币供给的增加就
未能促成生产、消费以及人口的增长。在这种情况下，有效需求的增长促成了通货膨胀。
欧洲就是这种情况。
    欧洲在世界经济中的劣势地位在一定程度上因其对美洲货币的垄断而得到弥补。从
需求方面看，欧洲人利用美洲货币——只有美洲货币——打进了世界市场，然后又扩大
了他们占有的市场份额。但是世界市场的所有活跃中心都在亚洲。从供给方面看，占有
和利用廉价的——对于欧洲人实际是无偿的——美洲货币，使欧洲人拥有必要的钱财，
从而获得世界各地供给的实际消费品和可投资获利物品：在美洲开采白银的奴役劳动和
资源；出自非洲的奴隶劳动力；欧洲人眼中的美洲处女地和有利气候。这些资源被用于
生产蔗糖、烟草、造船木料以及其他大宗出口物品，尤其是供欧洲消费的成本低廉的棉
花。西欧通过波罗的海进口的东欧和北欧的粮食、木材和生铁，也用美洲货币和一些纺
织品来偿付。当然，欧洲人在进口亚洲著名的香料。丝绸、棉纺织品和其他可供消费的
实用品，以及转回输出到美洲和非洲时。美洲货币是他们的唯一支付手段，亚洲人生产
这些商品出售给欧洲人，仅仅是为了换取他们的美洲白银。也就是说，欧洲人廉价地、
几乎无偿地获得所有这些由非欧洲人生产的实用品，因为他们能够用美洲供应的货币来
偿付。实际上，这些白银——也是由非欧洲人生产的——是欧洲能够拿到世界市场上的
唯一出口商品。
    此外，这种由欧洲之外的劳动力和原料生产的商品的供给也解放了欧洲内部的相应
资源，使之可以转为他用。美洲的糖和大西洋的鱼提供了卡路里和蛋白质，欧洲就可以
节省出自己的农业土地；亚洲的棉纺织品提供了衣服，欧洲的消费者和生产者就不必使
用欧洲的羊毛，节省出大片的欧洲牧场。否则，必须圈占更多的土地，种植更多的牧草，
喂养更多的“吃人”的羊，以生产更多的羊毛。这样，用美洲货币换取亚洲纺织品，就
间接地使欧洲人能够在西欧本土生产更多的食品和木材。这样，西欧人就能够利用他们
在世界经济中的位置，凭借来自西方的美洲和东方的东欧和亚洲的供给和资源来补充自
身的供给和资源。这些来自欧洲之外的额外的资源供给也解放了欧洲资源，使之能够用
于欧洲自身的发展。
    如果用20世纪后半期的相似情况作一个有趣的比较，这个过程就一目了然了：美国
人现在几乎无须任何代价就可以使其他人为他们开采银币。他们只须印发美元钞票（尤
其是面值100美元的钞票）和国债券，只须花费印制费就够了。由此美国人就能对付20
世纪40年代欧洲的“美元短缺”、90年代“第三世界”和原先的“第二世界”的“美元
短缺”，用这些纸“美元”向前苏联和世界其他地方收购原料和成品、甚至核能科学家！
有资料显示，当今在美国之外流通的美元远比在美国多得多。它的大部分国债是用纸币
体现的。而且，只要大部分美元是在国外流通，美国就可以随意印发钞票而不会在国内
引起通货膨胀。另外，毫不夸张地说，20世纪80年代，美国人成吨地向西欧人和日本人
销售国债券。由此，美国人现在还继续获得用越来越不值钱的80年代的美元债务换取的
如年代越来越值钱的日元和德国马克。这样，西方的一部分居民再次能够用远远大于自
己实际财力的开支，享受超出自己的资源与生产（超出钞票的生产）的消费，奢侈地推
行更有益于健康的“绿色”环境政策，从而拯救自己的生态环境￥欧洲在二500一1800
年三个世纪所实行的实际上就是这种无代价战略。差别仅仅在于美元至少有一部分是建
立在美国的生产力的基础上，而欧洲的白银完全是从美洲殖民地榨取来的。当然，西方
后来的生产力也部分地出自它早先的殖民主义活动。
    再回过头来看1800年的情况，欧洲当时依然落后的生产状况也能造成格申克龙
（1962）所探讨的追赶“优势”。欧洲的落后产生了一种刺激，它的美洲货币供给使欧
洲人能够追求微观和宏观经济优势。而这些都是由于1500－1800年欧洲人不断扩大对日
益扩张的亚洲经济的参与而造成的。当然，欧洲人也利用了他们与非洲和美洲越来越密
切的政治经济联系，尤其是“三角”贸易。这一切，当然也包括把从这些海外政治经济
联系获得的利润转手投资于国内，促进了欧洲的资本积累，更准确地优促进了欧洲参与
“1482—1789年的世界积累”（我的一部旧作的书名：Frank 1978a）。
    但是，无论欧洲的“投资”和大西洋的“三角”贸易可能对欧洲参与世界积累有多
大促进作用，从一种世界经济的视野着，亚洲的作用还是更大些。这其中至少有两个原
因。首先，至少到1800年的整个近代早视亚洲的生产力、生产和积累都比世界其他地方
要大得多。实际上，中国、印度和亚洲其他地区比世界其他地区更发达。其次，欧洲的
积累（参与积累）的增长可能完全得益于亚洲的积累。本书第6章（援引亚当·斯密）
显示，欧洲是如何用它的美洲货币来购得一张乘坐亚洲经济列车的车票。当然，如果没
有亚洲的经济或经济运动，欧洲哪儿都去不成！也就是说，欧洲还会停留在原先的地方：
从世界经济角度看，就是在原地徘徊；它也许只能通过大西洋“三角”贸易来寻找出路，
而这个三角贸易区与亚洲的各个经济体相比，既小又贫穷。
    经过三个世纪在亚洲做生意的努力，欧洲最终抵达了（世界经济中的！）某个地方。
其实，早在1500年以前，欧洲人就想方设法到亚洲做生意；亚洲财富的吸引力早就导致
了12世纪以后欧洲十字军东征西亚的活动以及15世纪欧洲人到南亚和东亚的探险。本书
第6章从世界经济和人口的角度考察了18世纪以后“西方的兴起”和“东方的衰落”的
根源。从世界经济和人口的角度看，亚洲经济扮演着一个主要角色。我们的解释包含着
三个相互联系的部分。通过把人口分析与微观和宏观经济分析结合起来，我们确定，
1750－1850年间，人口与经济生产力的增长率出现了一个转折，从而导致亚洲和欧洲在
世界经济／体系中的地位发生了“交换”。通过对世界范围供求关系的微观经济分析，
我们证明，这种关系刺激了欧洲在节约劳动和资本、产生动力方面的发明、投资与革新。
通过对亚洲和世界的周期性收入分配及其造成的有效供求进行宏观经济分析，我们看到，
这种有利可图的机会是由全球经济本身制造出来的。这些过程及其分析的结合就彻底打
破了吉卜林所谓东方和西方永不相遇的死结。
    当然，这个‘东方／西方”死结完全是由于割裂非洲一欧亚历史以及世界历史而造
成的。我们在本书卷首引用的希洛多德的名言早就警告过这种危险：西方（欧洲？）和
东方（亚洲？）之间的界线纯粹是想象出来的，是西方人的一个虚构。真实的世界历史
持续地（和周期性地？）往返跳越这种西方的“东方学”的想象分界线。在19世纪发生
了这种跳越，在对世纪也可能再次发生这种跳越。

    （8）文明冲突的无政府状态中的“圣战与大世界’

    然而，西方历史学和社会科学依然竭力否认这种多样性的统一，或者破坏和扭曲它。
硕学鸿儒们甚至鼓动老百姓来反对统一性，利用报刊和其他媒体动员“我们”反对“他
们”。最近一个时期，报刊成为西方硕学鸿儒们有意制造的耸人听闻之词的世界范围的
载体与合唱。继福山的“历史的终结”论（198，1992）之后，接踵而来的是伯纳德·
巴伯的“圣战与大世界”论（199，1995）、罗伯特·卡普兰的“无政府状态”临近论
（1994，1996）和萨缀尔·亨廷顿的“文明的冲突”论（1993，1996）。在“邪恶帝国”
终结之后，这些论调敲响了西方的警钟，让人们警惕新的妖魔威胁，即伊斯兰世界以及
中国。所有这些论调都是基于一种割裂了的历史观，即“西方是西方，东方是东方”。
但是，在他们的眼中，这二者在一个遍布意识形态地雷的战场上相遇了，“西方”需要
保护自己免受世界“其他地区”（亨廷顿的说法）的侵害，尤其要防范伊斯兰世界的圣
战。福山宣称，“历史的终结”是通过西方的“自由主义”获得的，但遗憾的是，“东
方’和“南方”还受制于各种可悲的“传统的”‘育方专制主义”。卡普兰宣称，由于
这些原因以及东西方之间的其他裂痕，导致了“世界无政府状态的临近”。
    虽然巴伯发现了一种全球日益趋向“大世界”（Mcworld）的趋势，但是他也担忧
各种相反的、对抗的离山圣战倾向。这些倾向竭力通过逃避向心力而获得自我解放。巴
伯预见，从长远看，大世界会取得胜利，但是从近期看，圣战会造成很大的麻烦。巴伯
根本没有想到，自古以来，分裂的圣战本身就是全球化的大世界造成的。《圣经》上就
说：“那已经有的，要给他更多；而那没有的，连他所有的一点点也要夺走。”另外，
《圣经》和《古兰经》都对这种政治经济结构和社会结构持批判态度，鼓励受损害者和
被剥夺者反抗和纠正这种结构。因此，巴伯所预示的前景——大世界的全球化将会很快
消除它本身所制造出来的各种圣战——是相当暗淡的。
    亨廷顿走得更远，根本否定大世界的存在。他只看到悠久的“文明”（包括“拉丁
美洲文明”和“俄罗斯文明”）之间所谓的对峙。由于他根本看不到南北的经济分裂，
发现再也没有东西方的冷战，因此把未来说成是“文明的冲突”。他的这种“解释”不
仅针对波斯尼亚的种族清洗，而且也针对世界大部分地区的冲突。因此，这种冲突使得
“西方与其他地区对抗”，虽然亨廷顿断言，最大的威胁来自伊斯兰教世界和中国——
又是“黄祸”！
    这些煽动分裂的意识形态谩骂——很难更客气地称呼它们为别的什么——在学理上
都植根于对统一的全球历史的无知或否认。它们都假设多样性是从来固有的，是反对统
一性的；它们鼓吹自由主义的要求和普世主义的主张，宣扬独特的——其实是例外论的
——多样性（据说由此而使“西方”与“其他地区”不同）。本书中所考察的以欧洲为
中心的社会理论为这些分裂主义的言行提供了意识形态的合法性。但是，正如本书所证
明的，这种社会理论没有历史依据，只能以欧洲中心论的意识形态作为基础。
    这种意识形态在今天采取了新的形式。世界范围的经济危机再次威胁了人们的生存，
加剧了他们在这唯一的世界上的生存竞争。一个直接结果是，历史学家、考古学家、后
现代主义者等等愈益感到有必要去挖掘证据，证明“这片土地过去和现在都是我的”，
因此可以通过“种族清洗”来排除其他争取权利者，或者至少可以用‘哆元文化”来抵
制其他要求权利者。遗憾的是，人们，包括历史学家和社会“科学家”越是受到他们不
能理解和控制的世界性力量的影响和制约，他们就越是不想去了解它们。世界在他们周
围旋转得越快，或者说，世界越是把他们搞得团团转，他们越是坚持“制止”这个世界
的旋转：“我要离开，做我自己的事情！”又是十足的“按自己的方式做”的“西纳特
拉理论’。
    本书的宗旨则是协助人们建立一个认知基础，使得人们承认统一性中的多样性和赞
美多样性中的统一性。遗憾的是，最需要这种认知基础的人可能对此最不感兴趣。而那
些论证“文明的冲突”的人，即使他们意识到本书的价值，也会调动更多的文化学和文
明论的论证来反驳本书的论点。这是因为，本书提供的证据会摧毁他们的社会“科学”
的历史根基。说穿了，他们的社会“科学”几乎完全是欧洲中心论的霸权意识形态的面
具。可喜可贺的是，这种东西已经在受到世界历史进程本身的颠覆。

    ------------------


白银资本

作者：贡德·弗兰克

弗兰克作为当今世界最负盛名的左派学者之一，对于东方世界做出许多不恰当的推崇。他认为，我们在其中生活的这同一个世界体系至少可以追溯到五千年以前，我们并没有生活在一个和五百年前的世界截然不同的世界体系里。从这一点来说，弗兰克实际上否认了“现代性”的存在。弗兰克更进而认为资本积累过程几千年来在世界体系中一直发挥主要作用。被理解作一种现代生产方式、现代生活方式和现代文明的资本主义，实际上是不存在的，或者说用弗兰克自己的话来说，它不过是一个编造出来的“欧洲中心主义神话”。这样，在弗兰克那里，资本主义的合法性遭到前所未有的质疑。 让人吃惊的是，弗兰克认为从航海大发现直到18世纪末工业革命之前，是亚洲时代。确切地说，这个时代中国和印度是全球经济体系的中心。欧洲之所以最终在19世纪成为全球经济新的中心，是因为欧洲征服了拉丁美洲并占有其贵金属，使得欧洲获得了进入以亚洲为中心的全球经济的机会，使欧洲有可能站在亚洲的肩膀上。如果我们考虑到他的激进的左翼立场、考虑到他曾经在拉丁美洲打过游击，他有这样的观点便是毫不奇怪的。

前言
第一章　导论：真实的世界历史与欧洲中心论的社会理论
第二章　全球贸易的旋转木马
第三章　货币周游世界，推动世界旋转
第四章　全球经济：比较与联系
第五章　横向整合的宏观历史
第六章　西方为什么能够（暂时地）胜出？
第七章　历史研究的结论和理论上的意义


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 128 元
 | 其他国家或地区用户： 美元 US$ 49 元 **** 注册价格如有变动，以“国华软件”官方网站公布的最新价格为准。
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com