20世纪的科学怪杰鲍林(托马斯·哈格)

后页

20世纪的科学怪杰鲍林

作者：托马斯·哈格[美]

周仲良 郭宇峰 郭镜明 译

○两度单独问鼎诺贝尔奖 ○揭示物质奥秘的巨奖 ○百折不挠的和平斗士
中文版序 | 前言
01 西部 | 02 寄宿房
03 少年教授 | 04 加州理工学院
05 慕尼黑 | 06 化学键
07 共振 | 08 生命科学
09 国王 教皇 怪杰 | 10 纤维组织和链状结构
11 鹰 | 12 宏伟计划
13 政治科学 | 14 英国之旅
15 野蛮人的攻击 | 16 生命的奥秘
17 三螺旋结构 | 18 诺贝尔奖
19 放射性尘埃 | 20 小组委员会
21 和平 | 22 飘泊岁月
23 维生素Ｃ | 24 老树新花
译后记 |

后页

“北极星书库”站长信箱：fengguohua@hotmail.com


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-中文版序-www.ebook007.com

中文版序

                    中国科学技术协会名誉主席
                    全国政协副主席　　　　　　卢嘉锡
                    中国科学院资深院士

    《鲍林》一书的中文版，经过Simon＆Schuster出版公司的授权，即将由复旦大学出版社出版，这一定会受到我国广大读者，尤其是青年学生的欢迎。
    1934年我从厦门大学化学系毕业，1937年赴英国伦敦大学留学，主要从事同位素分离和同位素交换反应动力学的研究工作，1939年获伦敦大学哲学博士学位。同年我即申请去美国加州理工学院，跟随鲍林博士从事结构化学的研究工作，直到1945年反法西斯战争胜利后回国。
    当时，鲍林博士已是国际上著名的理论化学家。他出生于1901年，1925年获得加州理工学院的化学博士学位，随后到欧洲跟随索末菲、玻恩、海森伯等物理大师从事量子力学的研究，并与当时物理学界顶尖人物玻尔、薛定谔、狄拉克等人有过广泛的接触和交流。1927年回美国之后，从事化学键的本质的研究，这项工作使他单独获得了1954年的诺贝尔化学奖。早在1931年他就因这项研究工作，获得首届化学朗缪尔奖，同年成为加州理工学院最年轻的正教授。1933年他成为美国科学院建院（1866年）以来最年轻的院士。当时的加州理工学院已是国际上著名的结构化学学术中心，是广大青年化学家向往的学术圣地，这也是我师从鲍林的主要原因。
    1939年秋，我从伦敦到加州帕萨迪纳，进入新建的克莱林实验室。当时，在鲍林的主持下，实验室的研究方向主要分两方面：一是在洛克菲勒基金的支持下，从事蛋白质的精细结构研究；二是开展为二战服务的研究，我开始搞的课题是关于火箭助推剂和炸药的研究。实验室具体负责人是科里博士，但鲍林对许多重大学术问题都亲自参与，当时，凡是海军从德国和日本得到的炸药，都拿到我们实验室，进行光谱成分分析，同时研究新的火箭助推剂和炸药。我也参加蛋白质的结构化学研究工作，当时鲍林特别感兴趣的课题是碳原子的三维成键理论，这也是蛋白质精细结构的关键所在。
    鲍林博士早在俄勒冈农学院读本科期间，就有“科学神童”的美称，他博学多才，在化学、物理学、免疫学、医学等领域都有杰出的贡献。他又是一位洞察力极强的政治活动家，他同情弱小国家和贫民的遭遇，对美国国会的军备竞赛深恶痛绝，他曾同爱因斯坦、奥本海默、薛定谔、罗素等杰出科学家一道，发表制止核试验的宣言，并组织相关的一系列活动。为此，美国有关当局曾扣留他的护照，冻结他的科研基金，剥夺他的科研权利。学术界中也有少数人对他的维生素Ｃ的理论研究冷嘲热讽，但是，事实证明，他为世界和平和民族平等奔走呼号是正确的，因此，1962年他又单独获得了诺贝尔和平奖。迄今为止，两次独得诺贝尔奖的，还只有他一个人。
    鲍林对我国人民十分友好，1973年中美关系解冻不久，他便同夫人一道访问中国，足迹遍及城市乡村。中国农民送给他的工艺品，他一直珍藏着。1981年夏天，他带着重病在身的夫人，又一次访问中国。到达北京后，由于夫人健康恶化，不得不改变行程，提前回国，对此，他抱憾终身。
    读者可以从这本传记中，看到当代科学家的创造精神和社会责任感。鲍林的一生不愧为科学家的楷模。本书从多个侧面，反映了鲍林的成长道路、治学经验、学术成就，从中可以窥见20世纪社会、教育、科研的发展状况，回顾两次世界大战给国际关系留下的阴影，促使我们对未来社会进行深入的思考。在这一意义上，这本传记是行将逝去的20世纪的一面镜子，它折射了本世纪的社会变迁。人类进步和高科技的正反两方面的经验教训以及科学家的杰出贡献和崇高责任。鲍林的人格力量将给我们以无限的启迪。
    本书中文版的出版，也算是我们对这位伟大的科学巨人的一种纪念。

                                                         1998年11月

    ------------------
北极星书库||http://www.ebook007.com


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-前言-www.ebook007.com

前言

    1984年，在西雅图由美国化学学会召开的一次会议上，我第一次见到了莱纳斯·鲍林。当时，我作为《美国医学协会》杂志的记者到会采访。我提早来到会场，准备听取鲍林发布他关于大剂量维生素Ｃ的最新研究成果。记者们都非常清楚，鲍林是新闻界关注的一个热点，但几乎又都认为，鲍林大力鼓吹维生素Ｃ的作用前后已有13年，有关维生素Ｃ的新闻报道连篇累牍，已被炒作得过火了。因此，在预定参加报告会的所有记者中，只有我一人出席。
    实际上，我的主要兴趣并不在听他的报告，而在见一见他这个人。这个人曾在众多媒体上以多种方式被描述为本世纪最伟大的化学家，在世的最杰出的美国科学家，但同时也被说成是一个异想天开的怪杰。
    我早早地来到会场，空荡荡的报告厅里就我一个人。鲍林大步地走了进来，身材颀长，腰板挺直，头戴一顶黑色贝雷帽，长长的白发从帽沿下挤出来，形成一圈银白色的镶边。他径直向我走来，作了自我介绍。使我颇感意外的是，他随即向我作了为时五分钟的关于锡的化学键性质的个别小型讲座。说句老实话，对量子化学我是门外汉——我之所以被派去采访会议，是由于我粗通医学以及分子生物学——尽管我对他所讲的东西一知半解，他依然给我留下了深刻的印象。他喃喃有声地进行着思考，不断地提出新的想法，在讲话的同时解决着种种理论问题。我被这个愿意花费宝贵时间跟我讨论科学问题的两次诺贝尔奖得主征服了。他的专注让我受宠若惊，他友好热情的举止也将我深深吸引。以后我才得知，在鲍林的众多崇拜者中，大家都有这样的印象。
    我留下了鲍林用来记录自己想法的黄色笔记纸，并决定进一步采访他。我知道，鲍林诞生在俄勒冈州并在那儿长大，而我的故乡也正好在俄勒冈，于是我说服波特兰市《俄勒冈人报》星期日特刊的编辑，将我派到鲍林坐落于大苏尔牧场的私人庄园去采访两天，撰写一篇反映鲍林早年生活的特写。这篇特写发表以后，我一发而不可收，继续了解鲍林的生平，并与他建立了经常性的联系。通过一段时间的交往和讨论，鲍林最终同意对本书的写作给予合作。
    鲍林的生活历程悠长、丰富多彩而又充满波折，在20世纪的科学史上占有重要的地位。他诸多的科学成就包括：首次描述了化学键的本质；发现了蛋白质的结构；揭示了镰状细胞贫血症的病因；参与了研究DNA结构这一本世纪最著名的科学竞争；还在第二次世界大战期间主持了军工科研项目，并因此获得了美国总统功勋奖章；他推进了互射线结晶学、电子衍射学、量子力学、生物化学、分子精神病学、核物理学、麻醉学、免疫学以及营养学等学科的发展。他共撰写了五百多篇论文和十一本专着。他两次获得诺贝尔奖，其中一次是化学奖，另一次是和平奖（鲍林至今仍是唯一一位两次单独获得诺贝尔奖的学者）。
    鲍林从年轻时开始即被公认为一个科学奇才——他32岁时即被选进美国国家科学院，成为其中最年轻的院士；36岁时，即受命领导该院化学部——并持续不断地作出各种创造性贡献达。年之久。
    鲍林在他的奠基性专着和魅力无穷的讲课中，提出了原子之间的结合力以及由此形成的分子结构的理论，从而改写了20世纪的化学。分子结构理论成为鲍林学说中的一个主旋律，他用这个统一的理论研究物理学、化学、生物学和医学，并把不同学科的成果联结在一起，取得了很大的成功。他勇敢地冲破不同学科之间的藩篱，创立了崭新的研究领域：化学物理，分子矫正医学以及影响深远的分子生物学。
    然而，鲍林在科学领域中的工作仅仅是他人生活动的一半。在其妻子爱娃·海伦的深刻影响下，鲍林凭借自己在科学领域的巨大影响，积极地参与了政治活动。他与爱因斯坦和西拉特①都是原子能科学家紧急委员会的成员。这个委员会成立于第二次世界大战之后，成员不多，但被赋予阻止原子武器扩散的重大职能。后来对于美国政府的核武器政策，鲍林变得越来越直言不讳，并最终招致政治迫害，其中包括联邦调查局对他长达24年的调查。他被剥夺了参与国家机密项目的资格，护照被吊销。他失去了政府资助。他在报刊上被肆意诋毁，还受到来自美国参议院的侮辱性的指名恐吓和威胁。面对这一切，鲍林勇敢地给予还击。他撰写文章，发表演说，还诉诸法律，其中包括影响广泛的控告赫斯特报业集团②，控告巴克利的《全国评论杂志》以及控告国防部等案件。
    ①西特拉（Leo Szilard，1898—1945），美国物理学家、生物学家，参与自持链式核反应研究，对研制原子弹的曼哈顿计划起过作用，后研究生物物理学，倡导和平利用原子能。
    ②赫斯特报业集团，由赫斯特（William Randolph Hearst，1863—l951）创建，曾拥有25种日报、11种周刊和多种杂志，以轰动性新闻、醒目的版面和低廉的售价参与美国报界的竞争。
    到了60年代早期，鲍林被很多人看作是这样的一个人物：他敢于冒险、敏于直觉、桀骜不驯、富于魅力、不敬权贵、自强不息、自命不凡、我行我素，甚至到了有点傲慢的程度——而且，他几乎总是正确的。然而仅仅过了几年，他却声名狼藉。在他获得诺贝尔和平奖后不出几个星期，他就受到来自政府机构的强大压力。他只得停止政治活动，随后很不愉快地离开了他40年来科学活动的基地——加利福尼亚理工学院。到了大多数人考虑退休的年龄时，鲍林却失去了从事学术活动的场所，成了学术界的一个流浪汉，在不同的学校之间漂泊谋生，直到最后创立了自己的研究所，专门研究营养学和医学。到了70年代早期，由于大力宣传大剂量维生素Ｃ的作用，他再次成为公众注目的人物。他宣称，服用大剂量维生素Ｃ有助于减轻各种病症，从普通的伤风感冒到癌症。他的这一论断遭到了医疗机构的愤怒指责，而他以前的同事们不无担心地注视着鲍林把自己的精力和金钱投入这种廉价营养辅助药品的研制工作。在很多人看来，这是一场荒唐无谓的征战。在随后的20年时间里，鲍林在科学界的形象从科技精英变成了一个行为孤僻的怪人。
    然而到了80年代末、90年代初，随着新的证据的出现，人们对维生素Ｃ的作用有了更加全面的认识。这种认识尽管仍不十分清晰，却对鲍林几十年来宣传的理论的正确性提供了日益有力的支持。

    传记说到底是一种诠释。在以记者的身份开始写作本书之前，我尽可能广泛地收集资料，力图以一种不偏不倚和“纯客观”的方式把它写出来。但我很快发现这是不可能做到的。首先，有关材料实在庞杂，鲍林的生活历程是那样的悠长和丰富，不经很多浓缩和筛选，一册传记的篇幅是无法容纳的，而每一次的选材都直接依赖于作者个人的价值判断。其次，关于鲍林，存在着尖锐对立的意见，鲍林本人的生活经历也充满着矛盾和难解之谜——他是一个天才，而他母亲却曾被关在精神病院里；他是一个和平主义者，但同时又是穿甲弹的专利拥有者；他是一个忠诚的人道主义者，但对自己的子女却到了几乎漠不关心的地步——这些也使你在写作时无法做到不偏不倚。很多人，特别是很多科学家，过去经常宣扬科学研究是不受个人品格和周围社会环境影响的创造性活动。我认为，这种观点是不准确的。鲍林的经历说明，在科学的发现和发展过程中，基金组织、公共关系、政治环境和个人品格都起着重要作用。在这些大背景下考察鲍林的科学活动，也依赖于作者自身的深入思考和理解力。
    开始写作本书时，我是鲍林的一个热情崇拜者，我至今不改初衷——尽管这种崇拜已更趋向理性。鲍林是一个魅力出众、性格外向的人，一个知识奇才和出色的演说家，对任何人都赤诚相见。平等相待（除非事实表明你无法被他信任）。然而在他外露魅力的后面，隐藏着一颗好强争胜、永不服输的心和抑制着的丰富情感。他是一个远比他的公众形象来得复杂的人物。我力图在本书中忠实地写出他的这种复杂性。
    为了写好这部传记，我尽可能利用第一手资料，特别是对鲍林本人、其家人、同事、对手、学生和批评者所进行的数十次采访的笔记；他的来往信件、手稿、实验报告和科学论着；包括信函、论文、手稿以及鲍林同时代人保存的有关鲍林经历的录音资料等在内的档案材料；政府文件，其中包括最近才由国家档案局公布的议会文件和军方文件；法院案卷和地方志；以及超过300页的前不久还属机密，最近才由联邦调查局、国务院和军方公布的有关材料。除此以外，我还查阅了数以百计的发表于报刊杂志上的有关鲍林、他的妻子、他的科学工作和政治活动的文章，还阅读了当代的科技史和政治史。
    本书并不是一本授权写作的传记。鲍林同意接受我的采访，向我敞开其记忆的大门，公开其各种资料，但并不要求我按照他的想法进行写作。他只要求对明显的史实错误有权进行更正（使我感到高兴的是，他在去世前对我原稿开头三分之一的内客进行审读后，几乎没发现什么这类错误）。从我们开始共同工作起，鲍林就一直提供全面的合作。我对他进行了十几次长时间的采访，还经常通过电话进行交谈。他同意我查阅和利用俄勒冈州立大学收藏的大量人事和业务文件，向我公开了保存于莱纳斯·鲍林研究所和他收藏在大苏尔牧场庄园里的所有私人档案。他还鼓励自己的同事、朋友和家属接受我的采访。他还为我申请自由使用情报法规的权利提供了合作。
    在本书的写作过程中，许多人向我提供了帮助。鲍林以及他的两个妹妹波琳和露茜尔，他的女儿琳达，两个儿子克莱林和小莱纳斯等所表现出的合作和坦诚对于本书的完成起了至关重要的作用。我要特别感谢我采访过或交换过信件的各方面人士。我感谢俄勒冈大学的保罗·恩格尔金，赫尔姆特·普朗特和沃尔夫冈·莱普曼，他们帮助我翻译了许多德文信件。哈丽特·祖克曼慷慨地允许我使用她为了撰写《科技精英》一书对鲍林进行的采访笔记。我还要对向我提供帮助，使我方便地使用《纽约时报书评》和加州理工学院《科学和技术》杂志有关资料的几十位人士表示谢意。
    传记作者离不开档案工作者的帮助和合作。俄勒冈州立大学科尔图书馆特别文档部主任克利福德·麦德及该部全体工作人员在我查阅浩瀚的爱娃·海伦和莱纳斯·鲍林的文档时，总为我提供最大的方便和超乎寻常的帮助。由于拉马什·克里什纳马希已把有关的文件输入电脑网络，这些内容丰富的科技和私人文件将变得更易查阅。
    我还要特别感谢鲍林在莱纳斯·鲍林研究院最得力的助手多萝西·芒罗。她不仅指导我如何查阅该所有时略显混乱的档案资料，还作出安排，使我在帕罗、埃尔托的逗留愉快且富有成果。洛克菲勒档案中心的工作人员埃米莉·欧克西尔特别善于在浩繁的收藏中找出有关的资料。国家档案局的罗德·罗斯成功地找到了有关的材料，使我了解了参议院国家安全委员会的内部工作情况。加州理工学院的简·迪特里奇为我提供了友好和有益的帮助。我还要感谢下列机构的档案馆和图书馆工作人员。这些机构是：俄勒冈大学、哈佛大学、麻省理工学院、哥伦比亚大学、史密斯学院、芝加哥大学、美国哲学学会、美国科学院、美国物理研究所、国会图书馆、贝克曼科学史中心、俄勒冈历史学会、帕萨迪纳市政府和加州理工学院。
    我在写作过程中从好几位科学史专家的著述中受到启发，吸取了营养。我特别要感谢丹尼尔·凯弗里斯，他的著作《物理学家》使我了解到：美国的科学发展史也就是美国的政治史和经济史；贺拉斯·贾德森，他的《创造性的八天》一书向人们显示，看似枯燥乏味的分子生物学也可写成一本那么引人入胜的读物；罗伯特·帕拉塔华斯基，他的博士论文《莱纳斯·鲍林的结构化学》对我理解鲍林早年化学研究所取得的成就起了十分重要的作用；罗伯特·卡根和莉莉·凯有关加州理工学院早、中期历史的优秀论着，对我很有帮助。
    我感谢西蒙和舒斯特出版公司的编辑鲍勃·班德，他对我的写作不仅给予支持，并显示了很大的耐心：我原来的写作计划是两年，但最终却成了五年的马拉松。当然，我还要感谢我的代理人奈特·索伯尔，是他为我选择了鲍勃这样好的编辑。
    最后我要特别表达对我妻子劳伦·凯斯勒的深切谢意。她不仅鼓励我对鲍林紧追不舍，直至他同意为写作本书提供合作，她还不断为我提供重要的建议，耐心倾听我烦恼时的怨言，并且出色地编排了本书的大部分内容。而与此同时，她正在写作自己的一部获奖作品。

                                                     托马斯·哈格
                                                   于俄勒冈州尤金市
                                                     1995年6月4日


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-1 西部-www.ebook007.com

1　西部

    居高临下，志在必得。
    清彻透绿的小威廉河在这里从右向左拐了一个大弯，向西方静静流去，水面上飘动着点点渔舟和游艇。河的对岸排列着三角叶杨树和橡树，树林后面是一片山谷，谷地中阡陌纵横，布满了块块农田和林地。极目远望，是一大片被深绿色冷杉覆盖的原野，一直延伸到喀斯喀特山脉的脚下。高耸在这片谷地之上的是荒凉陡峭的胡德峰，它终年积雪，傲然肃立，护卫着下面这片田野。从这儿看到的一切是那么和谐恰人，令他十分陶醉。他还喜爱这里人迹罕至的旷野，挺拔的峻岭，还有那呼啸的山风——他喜欢险峻的感觉。
    这是1916年，在俄勒冈州奥斯维加镇附近一家废弃的冶炼厂内，十五岁的莱纳斯·鲍林爬到一座残破的大烟囱顶端玩耍。他是一个性格孤僻的男孩，好动，不安分，但非常聪明。他胆子很大——几乎没有什么不敢做的事。他敢到塞克河探险，尽管他的母亲曾告诫他不要去那里，因为他父亲小时候曾在那儿折断了胳膊；他敢踩着高高架在小威廉河上方的细长木轨表演高空行走，吓得两个妹妹高声尖叫；他也敢沿着冶炼厂大烟囱的锈蚀的转梯徒手攀登，爬到八层楼房那么高的顶端。他不希望任何人对他说“不行”。
    莱纳斯住在东波特兰市。周末，经常乘有轨电车或郊区火车来到位于奥斯维加镇南几英里处的祖父母家里，并且每次都要到冶炼厂玩耍。爷爷奶奶对他宠爱有加，因为这个小孙子是他们家两代单传，况且他们的儿子已经去世。奶奶总是唠唠叨叨用德语跟他说话，让他吃蛋糕。爷爷是冶炼厂的巡夜，常让孙子睡在冶炼厂门房间的草垫上。
    到了星期天，莱纳斯就乘车返回自己的家，有时还带回他从冶炼厂搜罗来的大包“战利品”。他在冶炼厂里东闯西摸，发现了一个曾用于分析铁矿石的实验室。冶炼厂关闭时，这里留下了大量的物资：架子上挤满了装着矿石样品的瓶瓶罐罐；很多黑色大玻璃瓶里盛放着浓硫酸，各式各样的容器和木箱里装着不同的化学药品；屋子里随处可见形形色色的玻璃器皿和仪器设备。
    莱纳斯从家里带来一只破旧的大箱子，把他搬得动的任何东西都往箱子里塞。他安慰自己说：这不能算偷，而是废物利用，反正这个实验室已经废弃不用，除了他没人再需要这些东西了。他乘火车时，随身带着装满几十磅高锰酸钾和其他化学药品的箱子，一面瞪着一双天真无邪的眼睛注视周围的乘客，一面双手抓紧夹在两腿之间盛着五加仑浓硝酸的大玻璃瓶。有一次，他把一只蒸馏器拆散了带回家，打算制作充填蓄电池的蒸馏水，卖给汽车修理商，发一笔小财。但他很快发现，这种交易的收益实在太少。他做的最了不起的一件事是把一只小型电熔炉运回了家。由于电炉不能拆散装运，因此他说动了一个朋友，让他帮助自己把它一路拖到河边，装上一条借来的小船。然后两人划浆十几英里到达一个码头，上岸后再把电炉装上手推车，沿着山植大道推行了两英里，最后总算运回了家。
    做完这一切后，他竟然拥有了一个设施相当先进的实验室。他在母亲经营的寄宿房的地下室里，用捡来的废旧木料拼拼凑凑，隔出了一个小房间，用来安置自己的实验设备。
    从此以后，除了祖父母的家，这里就成了他避开讨厌的母亲和妹妹的唯一去处，也成了他探求事物奥秘的地方。
    这是现在唯一给他以家的感觉的地方。
    因为，他的真正的家，那个父母兄妹团聚的家，那个曾使他真正感到快乐的家，位于几百英里外的东部，然而这个家在几年之前已经不再存在。

                              鲍林“医生”

    俄勒冈的康敦镇位于地势高耸的高原边缘，俯视着一千平方英里的山地。山地中沟壑交错，金黄色的山峰林立。广袤的高原上火山遍布，一直向东延伸到喀斯喀特山脉脚下。从太平洋飘来的雨云，被高耸的山峰提升，撕裂，里面所含的水汽被挤拧出来，降落在小威廉峡谷之中。当气流到达康敦镇的时候，早已变得清彻干燥，因此这里终年少雨，干旱异常。除了丛生禾草和三齿蒿以外，长不出其他作物。
    在到美国西部拓荒的第一批白人的眼里，这片贫瘠的土地不过是美洲大沙漠西部的边缘，在他们奔向终点——再往西几十英里处的小威廉峡谷——的征途中，这是最后一个需要逾越的障碍。只是到后来，有些人发现，位于征途终点的理想乐园已经人满为患，并且那儿雨水实在太多，这才开始重新返回。他们翻过东部的山峰，赶走当地的印第安土著，沿着山沟走进群山，利用丛生禾草放牧牛羊。依托山沟里静静流淌着的少量山水，开拓者在这里建立起牧场和农庄。不久，在高原上就出现了一条条透迄曲折的绿色长廊。
    除了山溪之外，比较大的水源来自顶峰泉。源头位于山坡高处，大量清凉的泉水从岩石缝中源源涌出。1879年，住在阿尔卡里镇附近的一位名叫康敦的律师为这块地方画了一幅详细的地图，并以他自己的名字将其命名为康敦。
    出人意料的是，这块地方很快兴旺起来了。一个雄心勃勃的农场主发现，在高原上打井可以得到充足的水源，再利用当地沉积很厚的风化火山灰，每年可以种植两茬高产的庄稼。于是仅仅过了十年，就有几千名开拓者搬迁到这儿定居，有人把康敦称作“山地堪萨斯”。到世纪之交，康敦已经变成县城所在地，并且成了当时世界上最富足的几个产麦区的转运中心之一，人均收入也在俄勒冈州名列前茅。开拓者开始把这片干旱的高地称为“内地帝国”，把康敦称为“小麦城”。
    1899年夏季酷热的一天，22岁的赫尔曼·享利·威廉·鲍林从康敦的公共马车中走出来，这位青年身材颀长，一头浅色的鬈发，嘴唇很厚，胡子刮得光光的，穿着很讲究——高高的衣领，黑色的外套，一副夹鼻眼镜——在这个乱哄哄的小镇上，是一个颇为引人注目的人物。他受波特兰市的几个投资者的委派，来康敦开办一家药店。但是，他显然对在这里看到的一切很不满意。
    有人告诉他，康敦是一个繁荣的地区商业中心，但此时呈现在他面前的却是一个尚待开发、脏乱不堪的乡村小镇——在空荡荡的布满尘土的街道旁边，只有六幢粗陋的木头房子，其中有座房子还未造好，此外还有一些散落在各处的小屋，一条公用的水槽。鸡在路上用爪子刨土觅食，成群的苍蝇嗡嗡乱飞，野狗悠闲地跑来跑去。走出大街，就是麦田和沙漠，没有绿树，没有河流和湖泊，也没有其他城镇。映入眼帘的是空旷的天空和尘封的大地，耳畔回响的是呼啸的风声。
    这里的景象使人大为失望，不过，他来这里的目的不是观光旅游。他马上出发去巡查预定设店的地点。在赫尔曼·鲍林到来之前，康敦仅有的几家“药房”只是些铺面简陋的小店，店主都未受过专业训练，出售大批五花八门的秘方成药。很多药品人畜通用，其中不少对治病毫无作用，有些甚至还会危及生命。除此以外，不时有些江湖医生到农村地区来举办巡回药展，在他们的马拉货车上叫卖那些据说能包治百病的灵丹妙药。
    医生们抱怨治病没有好药，公众也对无用而昂贵的秘方成药忍无可忍。在强大的公众压力下，俄勒冈州从1890年开始立法管理。一些信誉好的药店店主组织起同业公会，对会员进行行业监督。20世纪初，俄勒冈州药业公会正式成立。波特兰市的一批投资者瞅准了这个赚钱的大好机会，在一些迅速发展的城镇里，开设由注册药剂师经营的品种齐全的药店，打垮那些专卖非处方药的小店，垄断药品市场。在他们眼里，康敦是一个测试市场行情的恰当地点，而赫尔曼·鲍林就是他们所需要的那种能使企业腾飞的人才。
    赫尔曼·鲍林还很年轻，但他在波特兰地区已颇为有名，人们公认他是一个训练有素、聪明勤奋、讨人喜欢的药剂师。他的父母是德国移民，从纽约西迁而来，落户在波特兰市南方小镇奥斯维加。镇上有当时落基山脉以西地区最大的冶炼厂，良好的就业机会把赫尔曼·鲍林的父母吸引来到此地。在他们西迁途中，曾经停留于密苏里州，并在那里生下了赫尔曼这个儿子。赫尔曼少年大志。他在十年级时就离开了学校，拜奥斯维加镇的一个药剂师为师，学习合成药物的技术。
    在那个年代，制药虽然是一门科学，但还停留在手工作业的水平上。在上世纪末、本世纪初时，美国还没有合成医药工业，也没有食品和医药管理局，对药品的纯度和质量几乎没有什么明确规定。那些优秀的制药师，凭借对自己产品质量的荣誉感，在技术上严格要求，精益求精。赫尔曼从他师傅那里学到不少东西。师傅告诫他说，药品涉及人的健康和生命，因此药剂师责任重大，做药时不可儿戏。配方必需考虑周到，称量必须毫厘不差。赫尔曼在师傅的引导下，努力学习，刻苦钻研。他把美国药剂师协会编纂的《美国药典》视作自己的圣经，天天研读。从这本书中，他学会了怎样分析吗啡，怎样酿制药酒，怎样合成芥子搽剂以及怎样榨取玫瑰糖浆。他还学会了怎样从野生樱桃、可可、蒲公英、罂粟等植物中提取活性物质制作药丸、油膏、配剂和润肤油。
    赫尔曼擅长这一行，他技艺精堪，又富于同情心，因此，他很快成为全城的骄子：当奥斯维加的医生有事离开时，病人往往会在街上拦住这个十几岁的小伙子，向他求助，请他诊断开方。19岁时，他就来到波特兰市，在几家最大的药店寻求更大的发展。隔了没几年，他就受人之托，去康敦镇开办药店。

    康敦镇上的人由于这个新来的药剂师而兴高采烈。当地的一家周报盛赞鲍林“医生”是一个“可信赖和富有经验的注册药剂师”——这跟那些推销秘方成药的小贩是完全不一样的。赫尔曼全身心地投入工作，以不辜负大家对他的赞誉。尽管他的父亲是一个没有文化的农民和铁厂工人，但是他通过努力，已经成为一个事业有成的专业人士了。他敞开店门勤奋工作，很快就以诚实的经营作风和高超的技术闻名于医药行业。他赢得了康敦镇众多居民的青睐，特别引起了未婚姑娘们的追慕。来了像赫尔曼这样一位年轻有为的单身汉，的确使她们兴奋不已。
    这种情况特别发生在康敦镇的开创者、商人和律师莱纳斯·威尔逊·达令的家中。达令一共有四个女儿，他将她们称之为“四朵金花”：戈地·维多利亚，露西·伊莎贝莉，埃斯特拉·玛莎和伊丽莎白·艾比盖尔。大女儿戈地已经出嫁，丈夫是镇上的一位巨贾。接下来要考虑婚嫁的就是十八岁的二女儿露西·伊莎贝莉，一个长着黑发，有时略显忧郁的漂亮姑娘，大家都叫她贝莉。
    1899年的整个秋天和冬天，赫尔曼这个新来康敦的风度翩翩的药剂师作为特邀贵宾，频频出现于各种宴会、舞会和雪撬旅游活动中。几乎每到一处，赫尔曼都情不自禁地跟贝莉情语绵绵。到万圣节这一天，他们已成了一对热恋的情人了。赫尔曼写了一首情诗献给贝莉：
        长着黑亮头发的美丽姑娘，
        心地真诚而善良，
        她给予我全部的关爱，
        这个闪耀着蓝眼睛的姑娘。
    圣诞节来临，他们已在筹划婚礼了。1900年的情人节，贝莉收到了一张华丽的卡片，里面附有一封赫尔曼写给“我最心爱的天使”的短信，信中这样表白他作为丈夫的责任：“……您将与我分享欢乐，而我将独自承担痛苦……亲爱的，要是生活中遇到大风大浪，我将毫不犹豫地伸出我的臂膀，我的怀抱就是您最温馨的避风港。以后您将操持家庭当上母亲，我将尽力充当您的助手，永远陪伴在您的身旁。”1900年5月，他们终于结合了。盛大的婚礼在康敦镇最大的教堂里举行，全镇名门贵族都来参加。婚礼现场摆满了鲜花，当地报纸形容道：“简直就是一个伊甸园。”一位亲眼目睹当时盛况的老妇这样回忆说：赫尔曼和贝莉是她见过的最漂亮的一对新人。

    谁也没有料到，生活中的风浪竟然那么快就袭来了。他们婚后没有几个星期，鲍林药店的波特兰市投资者被更好的投资机会所吸引，决定出售该店，而且赫尔曼也未被留用。他只得在附近的一些小镇寻找发展机会，但所能找到的工作不是收入太低，就是没有前途。于是他被迫带着自己的新婚妻子回到波特兰市，在一家药品供应公司做个小职员。无论职位或收入，都不能与以前的工作相比，这使他很为沮丧。在波特兰市中国城旁边的廉价公寓里，他们租了几间房间，赖以安身。
    就在这廉价公寓里，在1901年的2月28日，赫尔曼和贝莉的第一个孩子，莱纳斯·卡尔·鲍林出生了。孩子是按传统方式起名的：“莱纳斯”取自贝莉父亲的名字，“卡尔”取自赫尔曼父亲的名字。孩子的诞生使赫尔曼十分高兴。赫尔曼生来就是一个重家庭亲情、富于爱心的人，一生与父母非常亲近，对自己的孩子更是挚爱有加。然而贝莉的反应却不很一样。生莱纳斯时，她只有19岁，就像所有从乡村小镇乍到大城市的年轻姑娘一样，她喜欢逛商店，泡剧场，玩公园，总之要尽情享受她在康敦享受不到的各种乐趣。然而现在，当她还来不及充分享受这一切时，就必须承担起母亲的责任，为家务所累，因此她的心情自然是矛盾的。莱纳斯出生后三年内，先后又有两个妹妹来到世上：大妹波琳，生于1902年；二妹法朗西斯·露茜尔（后来，她略去了自己名字中“法朗西斯”一词，就叫露茜尔），生于1904年的元旦。
    贝莉深深地爱着自己的丈夫，也许部分地正是由于这种爱，她开始对孩子们感到厌烦。她迫使赫尔曼出去拼命挣钱，自己逐步变成了一个爱发牢骚、有时甚至是感情冷漠的母亲。
    贝莉难于充当母亲的角色，根源在于她自己不幸的童年。她的父亲自负而冷漠，对孩子缺乏爱心，脾气反复无常而又经常异想天开，这些给她留下了精神创伤。她的父亲名叫莱纳斯·达令，是一个只关心自己，沉湎于个人奋斗的男子，对女儿们很少过问。达令的父母是加拿大人，达令七岁时，他的父亲即撇下全家，投奔美国北方联军参加南北战争。达令的母亲一贫如洗，带着六个子女迁移到纽约州，并于1867年在贫病交加中去世。她的六个子女各奔东西，莱纳斯·达令流浪到新泽西州，成了一个“包身童工”，所挣仅能维持自己的食宿。这个十几岁的少年忍受不了包工头的压榨，设法逃出牢笼，一路打工，来到了俄勒冈州。在这里他最终成长为一个典型的西部人：机智灵活，贪图享乐，饮酒无度，到处游荡——一个风流、自私而又缺乏责任的空想家。
    达令在俄勒冈州迈林县当上了一名农村教师。在此期间，他遇到了未来的妻子，贝莉的母亲，迈林·阿尔酋·德里拉·尼尔，她是达令的学生，出身于一个西部开拓者的世家。这个家族具有冷峻、勤劳的品格和长寿的传统。如果说，莱纳斯·鲍林有长寿的基因，那么这可追溯到鲍林的外曾祖父卡纳莱斯。卡纳莱斯是爱尔兰移民，在美国独立战争期间在“沼泽狐狸”弗朗西斯·马里恩率领的部队中服役。按照家族留下的传说，卡纳莱斯在1844年83岁的时候，率领一部分子女（他共有十三个子女）迁移到西部；后来在叨高龄之时，他又返回密苏里，把留在那里的家庭成员也带到了西部。他的儿子，莱纳斯·鲍林的外曾祖父卡尔文·尼尔，按《宅地法案》在小威廉峡谷获得一平方英里富饶滩地的所有权。在这块土地上，他安家立业，从事耕耘，先后娶了三个妻子（最后一个妻子比他小2岁），前后一共生养十九个孩子。卡尔文也具有尼尔家族留恋生活的天性：当他67岁那年去世时，当地报纸报道说：“在大家以为他已经死去十四个小时后，他又活过来了，又活了好几个小时”，灵魂才与肉体分离。
    19世纪70年代后期，卡尔文的女儿阿尔茜·德里拉和他的新婚丈夫莱纳斯·达令，迁移到大山的东面垦荒，但是没有成功。贝莉三岁那年，全家沦落到了食不果腹的地步。完全是一次偶然的运气才使他们得救：贝莉父亲在一次关于竞选结果的打赌中，以一副马鞍的本钱下赌50美元，结果赢了。一年以后，经过游说，他当上了新建的康敦镇邮递员。他建起了全镇第一家药店（属于出售秘方成药的那种类型，他本人从未受过药剂师的专业训练）并且在镇上开办了邮电局。那年贝莉正好七岁。正当他们全家可以过上安定日子的时候，贝莉最小的妹妹患伤寒而死。几个月后，贝莉母亲生下一个死产男婴，精神和肉体均受到很大创伤。自此之后，她再也没能康复。一个月以后，在四个女儿的看护下，她也离开了这个世界。
    贝莉和她的姐妹只能靠父亲来照料了，然而这个父亲似乎只关心自己，他把全部精力用于经营自己的药店，并自学法律，因此，这些姑娘除了从一位女佣那里可以得到一些帮助以外，就只能自己照顾自己了。贝莉12岁时，好运又一次光临她家。达令续弦娶了一位富有的年轻寡妇。这个寡妇从前夫那里继承了全镇最好的一个种植小麦的农场，并带来了一万美元的嫁妆。达令一下子变成了农场绅士（不过，在他的经营下，农场很快就败落了），与此同时，他在法律方面的事务也日益繁忙。少女时代的贝莉成了康敦镇的一个富家闺秀，她住在华丽的宅院里，有钱上寄宿学校，穿着讲究，并可以经常到波特兰去游玩。但是，她患有阵发性的抑郁症，向来与父亲很不亲近。结婚以后，她就很少与父亲见面。莱纳斯·鲍林九岁时，他的外祖父去世了。鲍林后来回忆说，他记得一生中只探望过外祖父一次。

    残缺的童年生活使贝莉不能善待自己的年幼子女。贝莉需要别人的爱和关心；她把自己全部的爱奉献给了丈夫，而对孩子们则显得冷漠。她的丈夫赫尔曼更加拼命地挣钱，让贝莉得到她孜孜以求的种种享受。赫尔曼雄心勃勃，不断地变换职业，不分日夜地工作，全家也跟着他经常搬迁：一段时间搬到奥斯维加镇赫尔曼父母的邻近，那里的气候比大城市更加宜人；后来搬到了50英里外的俄勒冈州首府塞勒姆市，赫尔曼在那里当一名游走四方推销珠宝的商贩。每次外出推销，总要好多天，赶着马车颠簸在泥泞的乡间小路上，跑遍散布在峡谷地区的乡间小镇。
    贝莉在写给外出推销的丈夫的信中，诉说自己独自一人在陌生的小镇上拖儿带女的种种辛劳和不快，赫尔曼的回信充满了爱意和安抚的话语。他这样写道：“对我的小宝贝们，愿上帝保佑他们纯洁的童心。我非常想念他们——告诉孩子们，爸爸深深地爱着他们，渴望着与他们团聚——告诉他们要当好孩子——希望他们永远开开心心，”信末的署名是“真心爱着你的赫尔曼”。他还常在信中描绘全家美好的前景，诸如贝莉和孩子们将有很多的钱，可以无忧无虑地生活等等，希望用这种话使贝莉高兴起来。在一封写于儿子莱纳斯4岁时的信中，赫尔曼告诉妻子：他们是为了某种崇高的目标而结合的，他说：“我们还不能想象这个目标究竟是什么，但是我感到，或者是我俩，或者是我们的孩子，将成为具有高度才智的人群的典范而做立于世人面前。”后来的事实证明，这段话具有令人难以置信的预见性！
    赫尔曼还在信中提醒妻子，他外出推销是为了一个目的——积蓄足够多的钱开一家自己的药店，不再依靠那些朝三暮四的投资者。根据自已经营药店取得的丰富经验，他深知，必须具备大量的资金才能在波特兰市与那些老牌药店竞争，然而他暂时还不具备这样的实力。因此他再次想到了康敦，那儿的银行老板对他非常友好，他妻子的娘家人也会给予支持。1905年3月，他独自一人来到康敦寻求开药店的机会。没过几天，他按捺不住激动的心情，写信告知贝莉：“贝莉姐姐戈地的丈夫、当地最大的谷物商斯蒂芬森把他自己商店的部分临街铺面转让给我，还资助我采购货物。我用不到支付房租，甚至不用支付水费、电费、电话费，也不要装修费，事实上，我所赚的每一分钱都将是净利润，都不用于开销……我肯定能赚大量的钱……你一定要把那些广告书通通给我寄来……我想你一定会很高兴地回到老家康敦来，因为现在的情况与以前大不一样了。当你看到我财源滚滚，一定会非常开心的。我将选一处引人注目的地方花钱做些广告，隔不了多久，我的店就会兴旺起来的。快点来吧，我的老伴——打点行装，快快上路吧。”

                             牛仔和印带安人

    莱纳斯·鲍林最早、最美好的回忆似乎都与康敦有关。他是1905年与他的母亲和妹妹一起乘公共马车来到康敦的，那年他正好四岁。他的父母也许曾经厌恶过这个乡村小镇，但对一个小男孩来说，这里的童年生活却是一个美好的梦。幼年莱纳斯所看到的康敦仍然是美国西大荒的一部分。全镇总共只有几百人。附近牧场里的牛仔、赶骡人和雇工骑马来到镇上，把自己的工钱扔上酒吧账台，与在当地落户的苏格兰牧羊人一起豪饮。这些苏格兰牧羊人性情粗扩，脾气倔强，勤劳俭朴，可谓是远近闻名。在镇外旷野里，出没着美洲狮、豹猫、黑熊和丛林狼，它们的数量比当地的居民数还多。每年，残留在该地区的古代印第安部落的土著人都要跑出深山老林，在中央大街的尽头安营扎寨。他们或出外打猎，或采集野生植物当作食物和药品，或把钩在铁丝网篱笆上的羊毛收集起来带回家去。整个夏秋两季，街上来往着由16匹骡马牵引的运粮大车，挽具上的铃儿了当作响，牲口蹄子扬起的尘烟终日不散。
    几年以后，牛仔和印第安土著都消失了。然而这些使人联想起另一个时代的人物却是莱纳斯少年生活的一个组成部分。莱纳斯长大了一点以后，经常同印第安孩子一起玩耍。他们教他如何找寻和挖掘一种叫做卡马麦的植物的根①，这是印第安人的一种主食。他还记得那些牛仔如何懒洋洋地斜靠在他父亲的药店门口闲聊，逗弄他玩。有一件事给他印象很深：一个牛仔花了很长时间给他这个城镇小孩示范如何用小刀削铅笔。那时候，该地首批定居者中还有很多人健在。每一次公众集会，他们都要大力提倡开拓者的自强自立、坚韧不拔和自强不息的奋斗精神。每周都有新移民到来，他们都想得到联邦政府承诺免费给予每个家庭的320英亩土地的开垦权。
    ①卡马麦是产于美国西部的一种百合科植物，其球茎可食。
    就在约林一家到达康敦几个月后，为了把该地生产的小麦运输出去，北太平洋铁道干线的一条支线修筑到了康敦镇。于是，大批农民和商人带着他们的家眷涌到此地。几年之内，全城人口迅速增加到一千多人。小镇掀起了一个建设高潮，镇上矗立起几十幢新建筑，新建了一家食品店，一个保龄球馆，一个剧场和一个溜冰场。
    少年莱纳斯经常与他的表兄默文·斯蒂文森一起玩耍。两个孩子一起在镇上的大街小巷闲逛到附近的深山幽谷猎兔，到北风呼啸的高山探险，到离家不远的小河中游泳。莱纳斯记得冬季乘雪橇行驶在雪野中望见幽幽闪烁的北极光的情景，记得春季漫山遍野开放的野花和到处爬动的幼虫；夏天，他和默文到麦田里观看麦子的收割，有时还给雇工们送水。他们在泥土里挖掘印第安人用过的箭头，在河谷里搜集闪光的卵石。
    莱纳斯的少年时代在波特兰市度过的时间更长，但他始终把康敦这个山坡小镇视为自己的精神故乡。
    然而，莱纳斯·鲍林的父母却厌恶康敦。康敦的夏天酷热，尘土弥漫；冬天严寒，生活乏味。卫生条件恶劣，白喉、百日咳等流行病反复肆疟，夺去了很多儿童的生命。对于这一切，赫尔曼始终感到不能适应。更使他受不了的是小镇居民那种爱管闲事、散布流言的习气。开始时他还想努力去适应环境，在药店开业时写信给回莉说道：“我们不去剧场看戏，而到教堂做礼拜，这样做除了能给孩子们树立一个良好榜样外，也是在这儿开展业务的一种策略。”然而，话虽这么说，他在康敦经营药店，从开张之日起，立足点就放在积累足够的资金上，以便日后返回波特兰去开办自己的药店。为了实现这个目标，他不辞辛劳，每天工作12到15个小时，设法扩大店面，发起成立行业公会。为了让员莉高兴，让孩子们过得愉快，他终日劳累，拼命工作。
    贝莉的日子过得并不舒坦。她违背自己意愿，回到了这个不久前好不容易才离开的山区小镇。在大部分时间里，她一个人留在家里，照料三个孩子——当他们回到康敦时，莱纳斯四岁，波琳只有两岁，露茜尔还只是个婴儿——而赫尔曼却在忙着他自己的事。怪不得她整天抱怨钱不够用，唠叨着做母亲太苦，甚至怀疑丈夫背着她与其他女人幽会。
    每年的八九月份，赫尔曼总是把贝莉和孩子们送到奥斯维加自己的父母家居住，让他们躲避康敦难熬的酷暑。在一次这样的分离中，贝莉写了一封喋喋不休的诉苦信。赫尔曼在回信中，一反往常，发了一通脾气，无所顾忌地宣泄了自己的感情：“你能不能少对我唠唠叨叨？我自己的烦恼已经够多了！我想，你也是本性难移，达令家的典型门风吧。”他又写道：“要不是为了挣些钱好让你和孩子们以后过上小康生活，我简直一天也不愿意在这个鬼地方呆下去。你这样经常地败我的兴，究竟有什么好处？我真不知道你什么时候才能闭上妒妇之嘴呢？”
    作为一个慈爱的父亲，赫尔曼总是不让孩子们感受到家庭的压力，然而，来自药店经营和家庭内部的双重压力却损害了他自身的健康。回到康敦不久，他开始失眠，不断地患病，每次患病总要卧床数天。有一次患病之后，医生要他到海边去疗养几个星期，那时他已患上一种他自己所称的“肚痛”病——有点像胃溃疡——这种病后来折磨了他多年，甚至使他想到有可能面临不测。他在给贝莉的信中写道：“不知道什么时候死神将会光临，把我们活生生地拆开。我知道，除了死神之外，我们之间忠贞不渝的爱（尽管这种爱有时深藏不露）所铸造的纽带是任何力量也割不断的。因此，为了对方，我们要争取多活，要把每一天都当作最后一天来珍惜。”写这封信时，赫尔曼只有引岁。
    赫尔曼苦心经营，辛勤工作，终于开始有了回报。鲍林药店的营运原则“药品无效，全额退款”赢得了居民的信赖，生意越做越红火，店的规模像康敦镇一样不断扩大。1907年，赫尔曼与一个青年珠宝商在全镇最热闹的中心区合伙开了一家综合商厦，店址是原先的一家银行，与马房隔街相望。商厦用昂贵的红木和大理石装饰，配以全县最大的玻璃橱窗。货物种类繁多，从水晶饰物、紧身内衣到粘蝇纸和唱机，应有尽有。
    不过，赫尔曼从事商业活动的重点还是药店经营。他为自己药品配伍准确和功效显著而自豪，但是，为了开拓市场，他也毫不犹豫地采用各种广告手段。他亲眼目睹了那些推销秘方成药的贩子是如何采用这类手法获得成功的。在那个时代，信誉卓著的药店也都自制许多挂上本店牌号的“特效药”。很快，康敦镇到处可见各种传单、广告牌和写着标语的油漆桌椅，宣传鲍林的止痛红药片、改进型血液净化器和威士忌酒疗法的神奇功能。报纸上不断刊登鲍林药店的广告，这些广告有病家的现身说法，新药通告，间或还刊出一些诗文，诸如：“可爱的玛丽，多少年以前就进入16岁的花季，她用鲍林的杏仁黄瓜霜搽脸。现今已过了那么多寒冷的冬季，她仍然是一位16岁的可爱少女。”
    1908年，他的合伙人，因患肺炎突然去世。赫尔曼做的第一件事就是把利润丰厚的珠宝卖买接收过来。他还从波特兰请来一个验光师，开始做起了很赚钱的眼镜生意。他找到了新的投资合伙人，进一步扩充业务，并把各种经营组合起来，成立了一个名叫红十字医药公司的企业。除了经商外，赫尔曼还积极参与美国兄弟会、世界林业人员协会和共济会的活动，利用参加社团活动的机会广交朋友，塑造自己良好的公众形象。贝莉作为全城第一富商的妻子，受到人们的广泛尊重，她被接收为丽贝卡斯明尼哈哈分会的荣誉会员，为此她深感自豪。
    那一年，赫尔曼受命组织康敦镇7月4日的国庆庆典，他设法把它搞成了当地历史上最盛大的欢庆活动。在延续一整天的热闹非凡的游行队伍中，赫尔曼和贝莉相伴坐在大元帅专车中缓缓而行。

    这是莱纳斯生活中最愉快的一些日子。他开始仿效繁忙的父亲。赫尔曼希望自己的每个孩子都成为他所说的“人类的财富”，为此，他要求自己成为孩子们的楷模。他严格要求自己，踏实勤奋，关心公益，乐于助人，充满爱心。不管自己的工作多么繁忙，他都尽量抽出时间与家人欢聚，使大家快乐。他雇轻便马车与全家一起到郊外野餐，有时在饭桌上灌莱纳斯几口啤酒，并且尽量设法控制贝莉的烦躁情绪。
    赫尔曼还把儿子带到药店的密室里观察制药过程。莱纳斯一面拨弄着存放在架子上的印第安人骷髅，一面看着父亲怎样从植物的根叶中榨汁，怎样把化学药品搅成油液制取软膏，怎样在一块大理石板上仔细称量、混合和包装粉状的草药。莱纳斯所看到的其实只是一些简单的、甚至有点原始的化学操作，诸如配制试剂，用酸碱测试反应结果，制备石蕊试纸测定溶液酸碱度，等等。但是，对莱纳斯来说，密室里充满着谜——贴着拉丁字标签的一排排玻璃瓶里，装着各种毒品和药剂，还有皮封面的《药典》和《处方手册》，书中列出了奇奇怪怪的化学名称——此外，父亲配制药物时的身姿也令他终生难忘。
    莱纳斯很久以后告诉人们一件轶事，使我们体会到他对父亲的感情，并且领略到西部小镇的生活风情。莱纳斯记得，当他大约七岁时，一次他和表兄到一幢尚未完工的房子里闲逛，被一个粗壮的工人抓住。莱纳斯试图跳窗逃跑，结果那个工人拉着他的裤衩将他拖了进去，并且用板条揍了他一顿。莱纳斯抽泣着跑回了家，向父亲诉说刚才发生的事。赫尔曼仔细听完后，拉起莱纳斯的手，穿街走巷，寻找那个工人。结果在一家大饭店的拥挤的餐厅里找到了那个家伙，他正在吃中饭。赫尔曼问那人是否打了他的儿子，在得到肯定的答复后，赫尔曼操起拳头就把他打倒在地——为此赫尔曼被抓了起来，并以侵犯人身罪接受审判。
    莱纳斯对此事的回忆反映了他个人的感情色彩，但并不完全准确。事实上，当时他父亲确实被逮捕过并受到过审判，但不是因为打人这件事，而是由于被指控违反当地政府禁令在药店内非法销售威士忌。不过，赫尔曼很快就被宣告无罪。儿子珍藏在心中的错误记忆反映了他心目中的父亲形象：儿子慈爱的保护神，为了儿子的利益，不惜自己受苦。
    年幼的莱纳斯开始显露出非同寻常的超人智慧，赫尔曼对儿子更加关注了。在莱纳斯刚满五岁时，赫尔曼就对他爱说话及对成人絮叨时表现出的“认真样儿”深表赞许。莱纳斯六岁时，已在康敦的一所小学里上了二年级并已学会用文字清楚地表达自己的意思。一天，他母亲把他外套口袋里的东西清理出来，发现一张他写给同班姑娘的字条：“亲爱的达瑟：我喜欢星期天，但更加喜欢你，你为什么不写心（信）给我。我要你吻我和拥抱我，好吗。要是你写心（信）给我，我就送你一张美丽的画片，好不好。我喜欢你。你喜欢我吗。我爱你，亲爱的，达瑟。再见吧，吻你，爱你的莱纳斯·鲍林。”
    莱纳斯对自己的功课同样非常认真。他记得，自己从小就爱学习，喜欢打破沙锅问到底。他记得在三年级时，有一次做数学作业，最后剩下几道难题，尽管他绞尽脑汁，花了很多时间还是做不出来，情急之下竟号啕大哭起来。八岁时，他开始对古代文化感兴趣，父亲赫尔曼便教他学一些拉丁语单词。这时，他开始显露出对自然科学的兴趣。一次，康敦一家小剧场的放映机镜头打破了，莱纳斯捡回了一个碎片，接连好几天在太阳光下作聚焦试验。到九岁时，他已经在阅读达尔文的著作。他还自制微型火山来让妹妹开心：把院子里的垃圾聚成一堆，混进一些从自行车车灯里取出的碳化钙，再浇上水，垃圾堆里释放出电石气用火就能点燃。这是普通电石灯发光时产生的化学反应，但是莱纳斯的应用却富有独创性。
    从小时候起，莱纳斯就是一个读书迷，他很快就把鲍林家族的所有藏书读了一遍，还不够尽兴。赫尔曼自己由于中途辍学，文化程度并不高，他为有这样的儿子感到骄傲，但也颇有不知所措之感。1910年，他写信给俄勒冈州一家最大的报纸的编辑寻求帮助：

        我有一个九岁的独生儿子，他已经上五年级了。他的阅读兴趣十分广
    泛，尤其爱好古代史。
        为了鼓励并帮助孩子进一步发展其早熟的阅读能力，我请求本州有兴
    趣的读者给我一些建议，告诉我应该选哪些合适的或者至少对理解力的提
    高很有帮助的书籍给我儿子阅读。
        我已经收集了在本镇学校里使用的全部教材，以及大量的其他读物，
    但是所有这些书刊似乎都有不足之处。免得有人建议让孩子阅读圣经，我
    要补充申明一下：正是通过阅读圣经和达尔文的进化论，我的儿子才对历
    史和自然科学产生了如此浓厚的兴趣。

    这家出了名的古板的共和党报纸的编辑回答道：“一个九岁的孩子喜欢读古代史并非什么早熟或超常之事。历史题材引人入胜，只要教师引导得法，任何一个聪明的孩子都会喜欢阅读这方面的书刊的。”接着他推荐了普卢塔克①的《希腊罗马名人比较列传》，阿诺德的《罗马史》以及希罗多德②一些代表性作品。“当孩子读完这些书后，很可能他已不再需要别人的任何忠告了，”编辑接着写道，“他就会乐于独自在文学殿堂里倘祥了。”
    ①普卢塔克（Plutarch，46？—120？），古希腊传记作家、散文家，一生写有大量作品，其中最著名的为《希腊罗马名人比较列传》。
    ②希罗多德（Herodotus）484BC—430/420BC），古希腊历史学家，被称为“历史之父”，所着《历史》（即《希腊波斯战争史》主要叙述希波战争及阿契美尼德王朝和埃及等国历史，系西方第一部历史著作。
    赫尔曼想方设法开发儿子的智力，陶冶儿子的道德品格，然而他本人却遭到了别人的攻击。
    说话直截了当，这是康敦的民风。这里是条件艰苦的乡村小镇，不着边际的闲扯只会误事。就在赫尔曼成功组织了7月4日的庆典活动后，他的竞争对手，一个珠宝商，写信给当地一家报纸的编辑，对他进行了攻击。涉及的问题其实很小——关于某次垒球比赛中的广告宣传问题——然而赫尔曼却一触即发，觉得被人诬陷，立即采取了以后他儿子也经常采取的那种公开化的以牙还牙的行动，以正视听。下一期的报纸上登出了一篇旨在捍卫鲍林名誉但又写得杂乱无章的文章，题为“真相终将大白”。
    “我来到康敦刚过三年。来时身无分文，完全是白手起家，直至取得现在这样的成绩，实已超过本人预期。我之所以成功，是由于本人在任何时候都不想欺骗任何人，”赫尔曼在他买下的社论版上这样写道。“尽管如此，我还是与某些人结了怨。这没有什么奇怪，人皆同此，而且做生意就是要有对手。说实在话，我还真有点喜欢他们，只要他们能光明正大地较量。”然而，他指出，他的竞争对手，“输红了眼的查理”，却很不正派。“也许你们觉得奇怪，他为什么要处心积虑地败坏我为人诚实、交易公平的名声？我告诉你们吧：因为我是他的竞争对手。他深知我在医药业的良好声誉有助于我在珠宝生意中取得成功，他必须玩点诡计来阻止我在珠宝业的发展，因此他才故意这样小题大作……”
    查理又在下一期报纸上购买版面进行了辩驳。这场公开论战前前后后延续了三个星期，没有丝毫结果。在赫尔曼最后一次的辩词中，我们可以窥视到一点鲍林家族的品格：“……有些人害怕真相。但如果我讲了真相伤及了这些人，本人只能表示遗憾。只要我活着，我将继续毫不动摇地这样做……即使还要辩论40年，本人也将奉陪到底。”
    赫尔曼的名声受到了玷污。过后不久，他又因违禁出售酒类而被逮捕。后来又雪上加霜，一场大火烧毁了红十字公司的部分商品。莱纳斯至今还记得那天放学回家路过商店的情景，父亲坐在路旁，身后是烧焦的店铺，地上撒满了橱窗玻璃的碎片，他的头深深地埋在双手之中。
    赫尔曼在康敦一天也呆不下去了。靠着保险费和出售自己公司中的股份，他已有足够的钱把家搬回波特兰，并重新开业。他在城郊新发展起来的新区找了一幢临街房子，把它改建成一家美仑美奂的药店。这次他接受了康敦的教训，出售的商品限制在药店传统的经营范围以内——再也没有珠宝和唱机之类的东西——但却加进了最先进的苏打水发生器。赫尔曼还在附近租了一所很好的房子安置全家。
    他一如既往，整个身心投入了新的业务。他不分昼夜地工作，使药店能尽快走上正轨。赫尔曼在给贝莉的信中写道：“我的愿望就是挣足够的钱让您和孩子们过上好日子，充分享受生活的乐趣。”现在他确有能力做到这点了。
    然而在他们回到波特兰市仅仅几个月之后，在1910年6月的一天，这天热浪滚滚，酷暑似乎提前来临，赫尔曼突然病倒，第二天他就与世长辞，年仅33岁。
    虽然正式宣布的死因是胃炎，莱纳斯后来却断言他父亲也许是死于穿孔性溃疡。他父亲曾长期地被他自己所称的“肚痛”所折磨，另外，压力和紧张也很可能是诱发的因素。至少在一定程度上可以这样说：赫尔曼·鲍林是自己把自己累死的。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-2 寄宿房-www.ebook007.com

2　寄宿房

                     “我们能活下来是一个奇迹……”

    莱纳斯九岁时的一天早晨，姑姑贝丝把他拉到一边，告诉他父亲去世的消息，叮嘱他必须坚强。男孩的反应却是异乎寻常的平静，既没有表现出过分悲伤，也没有怨天尤命，他甚至没有哭出声来。相隔几十年之后被问及此事时，鲍林回忆说，那时他确实既不悲又无愤，无论当时或后来，他都没有经受过强烈的感情冲击。当问他为什么这样平静时，他说，“也许我就是认命了。”
    然而，事实上，父亲的死对他的打击是十分沉重的。任何一个九岁的孩童，即使他智力超群，读过很多书，也不能对一个人的死保持理性的心态，何况是自己的父亲。尽管不能说赫尔曼是一个完美的父亲——他把太多的精力投入工作，没有更多的时间深入了解自己的孩子——但他深爱自己的儿子，为他感到自豪，并努力指引他健康成长。在所有的家庭成员中，莱纳斯最亲近的是父亲。父亲是他行为的楷模，是他心目中的男子汉。
    也许正是为了要做一个像他父亲那样的男子汉，莱纳斯在得知父亲去世时才有这样的反应。与此同时，莱纳斯却看到母亲撕心裂肺般的悲痛。贝莉深深地爱着赫尔曼——他是她生活的主心骨和唯一的顶梁柱——现在赫尔曼离她而去了，她先是忧心如焚，随后就变得有点精神错乱。莱纳斯记得他母亲整个儿地瘫软下来，在赫尔曼的葬礼上哀号不止。莱纳斯尽力做出他认为是男子汉的样子，强抑悲痛，模仿“成人”的方式冷静对待这巨大的灾难。他认为自己没有忧伤的权利。就这样，莱纳斯·鲍林在他小小的年纪，已经找到了力量的源泉。他努力控制感情，保持坚定，于是就能冷静地面对父亲去世的灾难。现在他是家里唯一的男子汉了，他必须努力维系这个家庭，因此必须自我克制。这次经历给莱纳斯的影响是深远的：在他以后漫长的人生中，除了极少数几次例外，他始终能克制自己的感情。如果不是这样，而让自己沉浸在或受或悲或其他冲动的情感中，他的生活就会变得十分痛苦。

    赫尔曼的去世对这个原本就备受压力的家庭是非常沉重的打击。一家人搬到波特兰后，莱纳斯和他的两个妹妹尚未适应新的城市和新的学校，一下子离开熟悉的小朋友也使他们很不习惯。莱纳斯不喜欢波特兰。经历过康敦晴朗干燥的天气和冬天美丽的雪景，他难以忍受波特兰长达六个月的晦暗阴湿的雨季。在康敦，他是富商的儿子，又是小学里的神童；然而在波特兰，他只是芸芸众生中的一员。
    贝莉受到的打击是双重的：赫尔曼死前三个月，她失去了自己的父亲莱纳斯·威尔逊·达令。虽然她和父亲一直感情疏远，但接连失去两个亲人，要在没有经济来源和感情支持的情况下单独抚养三个孩子，这一困境使她心力交瘁，无法支持。赫尔曼死后不久，她患上了严重的忧郁症和慢性病，从此再也没有能恢复健康。
    贝莉和孩子们在经济上很快陷入困境。清点遗产后，她发现自己必须在没有房子、没有经商能力、没有收入的情况下维持生计。起先，她雇了一个人，把赫尔曼的药店继续开下去，但很快就难以为继。她只好把店卖掉，筹集了一笔在当时看来数目不算小的储备金。但这些钱并不能无限期地维持家庭的开支，只有进行适当投资产生效益，才能满足全家的衣食住行所需。因此贝莉最后采取了当时对她来说也许是唯一可取的投资方式，几乎倾其所有买了一幢大房子，既供自己家居，又可把多余的房间租出去，自己则勉为其难地担当起家庭主妇的传统义务——烧菜煮饭，打扫卫生，照料别人生活。她办起了一家供房客膳宿的寄宿房。
    对鲍林一家来说，这是一个痛苦的转折。仅仅在几个星期内，就从吃喝不愁的小康之家一下子跌落到贫困的边缘。由于贝莉不善理财，情况就变得更糟。她在市郊一个肉市场附近买了一幢有六间卧室的三层楼木房，为此她付了5250美元的现金，还借了2300美元的抵押贷款。这一笔购房款超过了房屋估价的三倍。她拿出更多的积蓄来添置各种昂贵的用具，包括全城尚未见过的电气灶具。她还雇了一个女佣来帮助烧饭和打扫。靠着父亲去世留给她的一小笔遗产，开始时她尚能勉强支撑，定期偿还抵押借款，对付每月的开销。但是她很快发现，每月的租金收入根本不敷支出。
    购置和经营寄宿房这件事耗尽了贝莉的最后一丝力量。她出现了全身衰弱的症状，后来被诊断为恶性贫血症。患了这种病的人，血液会出现异常，身体不能正常吸收维生素B12。从而人的元气大损，变得极度疲劳，四肢乏力。到后期，还会出现情绪不稳，记忆丧失，甚至发展成精神病。当时对这种病尚无有效的治疗方法。医生叮嘱她长期休养，还要她多吃牛羊肉，以促进红血球的生长。孩子们至今回忆起来还印象深刻：母亲经常吃大量的猪肝，用生牛肉末做的“生肉三明治”以及沾着鲜血的面包。
    在孩子们的生活中，贝莉越来越变得像一具活着的幽灵，毫无生气。开始时，她还力图重现过去有过的某些家庭之乐：她努力筹划，让孩子们过上愉快的圣诞节；带孩子们到奥斯维加祖父母家度周末；举行家庭演唱会（露茜尔弹钢琴相当棒，波琳弹奏四弦琴，而莱纳斯则喜欢唱歌）；有时还与孩子们的叔叔、姑姑、堂兄妹一起到附近的山区旅游。莱纳斯对他们全家去奥斯维加的海滨城镇基尔哈特度过的那个暑假留下了特别愉快的记忆。全家住在朋友免费提供的一幢房子里，他去码头钓鱼，到潮泽池和防波堤玩耍，在沙滩上长时间地读书遐想。这是赫尔曼死后全家一起欢度的唯一一次暑假。
    然而，由于孱弱多病的身体和沉重的精神负担，贝莉再也不能给孩子们多少欢乐了。1915年左右，莱纳斯的表兄摩根曾在他们家里住过。他回忆说，在他呆在那里的一年时间里，他没见过贝莉笑过一回。

    莱纳斯的妹妹波琳回忆说，在父亲刚去世时，孩子们没有人管，像“野孩子”一样地整日在街上疯玩。贝莉不懂得怎样作母亲。另外，心力交瘁的她没有时间和精力——可能也没兴趣——去学习怎样作母亲。她根本不知道怎样抚育一个男孩使他健康成长。至于带女孩，她也不见得好到那里。当波琳和露茜尔开始来月经的时候，贝莉神秘兮兮、慌慌张张地胡乱说了一通，弄得她们又恐慌，又迷惑，觉得这必定是只有她们家的女人才遇到的灾祸。波琳回忆说：“我觉得我们一定做错了什么事。”
    后来贝莉只得辞退女佣，让孩子们帮助烧饭、打扫和做各种杂务。她不作任何解释——她实际上没有精力这么做。而莱纳斯和波琳对母亲整日不停地唠唠叨叨和埋怨特别感到心烦。
    到后来，孩子们还必须外出打工，帮助家里支付各种账单。在贝莉的坚持下，莱纳斯13岁的时候就出去打工挣钱了。他在保龄球馆里放置木瓶，投递报纸，分发邮件和牛奶，在肉店里卖肉，周末在当地影院里放电影。除了放映员这一工作以外——莱纳斯喜欢看电影，特别喜欢看喜剧片和惊险故事片——他对其他工作都非常厌烦。频繁地变换工作似乎成了他的一种嗜好。
    波琳是一个精力充沛，性格外向，漂亮自信又喜欢卖弄风情的姑娘，她每年暑假都要打工。在高中时她特地停学一年，在当地一家工商学院学习速记和打字。不过，她挣得的每一分钱都必须交给贝莉，为此她感到非常恼火，一直耿耿于怀。当她17岁时，她和母亲的关系已经到了公开对立的地步。母亲坚持要她与一个35岁左右的富裕男子约会。她回忆说：“只要我肯嫁给那个男人，我母亲什么都愿意做。”然而，波琳一想到要与一个几乎可当自己父亲的中年男子约会就感到恶心。为对付母亲的死纠蛮缠，她写了一封信给警察局，控告她母亲强迫她与一个老头子“过日子”。为此，警探（波琳记得他们都戴着圆顶高帽）来到她家找贝莉谈话，贝莉花了不少口舌才把事情说清楚。
    露茜尔在三个孩子中最为温顺和腼腆，在家里总是充当和事佬的角色。莱纳斯和波琳在十几岁的时候都离开了家，唯有露茜尔一直待在家里，学钢琴，教钢琴，照料生活不能自理的母亲直到她去世。在露茜尔的记忆里，她的长大成人要比她的哥哥和姐姐更加愉快和“正常”。然而，只要一提到母亲，她就会伤心地哭起来。
    波琳看事情更加直截了当。“我们能活下来真是个奇迹，”她说。“我们的童年是非常不幸的。”

    孩子们只能自己照管自己了。两个妹妹年纪相近，她们形影不离，说笑玩耍，一会儿吵架，一会儿又和好如初。年纪稍大一些后，波琳充当起交际花那样的角色，组织和参加游泳和歌咏联欢会，与很多男孩子约会，参加各种社交活动，以此挣钱养活自己。露茜尔则一心一意投入她所钟爱的音乐，同时还要照料母亲。
    莱纳斯变得孤僻寡言。他与两个妹妹没有共同的语言，对她们常常是视而不见。父亲刚死，莱纳斯就开始和母亲拉开了距离。莱纳斯想不起在整个童年时代是否与母亲单独谈过任何重要的事情。他母亲对上学和读书毫无兴趣，认为上学不能挣钱，纯粹是浪费时间。母子之间的交流完全是单向的：妈妈——常常是躺在床上——又是喊又是吓地吩咐孩子们干这干那，莱纳斯很不情愿地消极应付。当莱纳斯长大后，他开始公开漠视母亲。波琳回忆道：“每次妈妈吩咐莱纳斯做点什么事情，比如把木头搬到壁炉边或把垃圾拿出屋去，他总是左耳进，右耳出。隔了一个星期，仍然什么都没做。你知道，他是生活在另一个世界里的。”
    与这个冷若冰霜而又零乱不堪的寄宿房相比，他这个世界更加富足，更加合理，更加可以驾驭。这个世界藏匿于他的内心深处。莱纳斯喜欢读书。他发现，只要书读得好，老师就会给他们温情和尊重，而这是他在家里所得不到的。对读书的兴趣后来进一步变成了他的嗜好。父亲赫尔曼和外公莱纳斯·达令大约有50本书，放在起居室里一只高大书架的顶层，孩子们很难拿到，但莱纳斯设法把它们取了下来，如饥似渴地阅读起来。其中有牧师布道词，旧金山地震史，还有《匹诺曹奇遇记》和但丁的《地狱篇》。他能背出《照镜子》一书。莱纳斯对待读书的看法充分反映在他童年时使用过的一张藏书票上，上面画着一个海盗和他夺来的一箱珠宝，旁边标有“书中自有黄金屋”的题词。
    不久家里的藏书都已读光，他又在波特兰的一家县级图书馆找到了逃避家庭的去处。那里，有着用大理石装饰起来的宽敞大厅，称得上是秩序和知识的殿堂。他每周都要花费很多时间，在那里阅读史书、小说、通俗文学和自然科学论着。他对科幻小说逐渐产生了浓厚的兴趣，特别喜欢读凡尔纳集技术魔力与惊验情节于一体的作品。有些周末，他应邀去拜访独自居住的表妹，为了使表妹高兴，他给她读大不列颠百科全书，一读就是几个小时，他本人还把这当作是难得的享受。后来他常回忆说：“打开百科全书，我就一发而不可收拾。我可以忘情地读呀读，直到停下后才能把自己拉回到现实世界。”

    莱纳斯12岁时，在小学里接受了一段时间的强化训练，然后直升高中，成为一年级新生。莱纳斯是一个极其聪明、富有激情、精力过人的男孩，且已步入青春期的门槛。换言之，他已经会理智地发展适合自己的喜好。
    他不可能热衷于社交。他的年纪和身材比同班同学小，在体育活动方面无法与别人竞争，再加上书呆子气和特别害羞的性格，莱纳斯所交的朋友很少。在中学时他没与任何姑娘约会，这一方面是因为他没有那么多钱，同时也由于他认为自己的长相无法获得姑娘们的青睐。在女孩面前，他说不出话，而面对男孩，他又不愿说话。他后来常讲：“我始终不擅与别的孩子玩耍打闹，通常是自己一人独处。”
    宗教也不能引起他的兴趣。尽管赫尔曼和贝莉并不每周都去教堂做礼拜，但莱纳斯对在德国出生的祖父母家里做礼拜的情景却记忆犹新。赫尔曼死后，贝莉常常在周末带孩子们到奥斯维加去看望祖父母，孩子们很乐意去。老鲍林有一个温馨的家。那里，壁炉总是热的，空气中飘逸着德国烤饼的油腻香味；土窖里堆放着自制的罐头蔬菜和一坛坛泡洋白菜丝和腌菜；祖母养着一头奶牛并将牛奶制成黄油。前院是一个很大的老式花园，老祖母从这里采集花束，用于插花，然后走两英里路把插花献到奥斯维加公墓里的赫尔曼墓前。莱纳斯是他祖母的心肝宝贝，在某种程度上祖母给了他从母亲那里没有得到的母爱。祖父祖母都是虔诚的路德教徒。在奥斯维加没有教堂，他们每月一次邀请河对岸的一位牧师到自己家里举行宗教仪式。有时，莱纳斯就坐在前厅的一小群教徒中间，聆听牧师布道，跟着大家用德语唱圣歌。如同对待任何别的引起他注意的事情一样，有关上帝和上帝创世的真谛也使莱纳斯颇费时间进行思考。
    他的这种思索在某种神的启示中终于取得了成果。一天，他在祖父母家过夜，正当似睡非睡之际，他开始注视起挂在前面墙上的基督画像。突然，他惊醒过来：他看到环绕圣像头上的光环在闪闪发光。要是稍为相信一点宗教的话，他也许就会把这一个小小的奇迹接受下来，然而，莱纳斯却不是这样。为了检验自己的发现，他扭头看屋内的其他东西，结果发现闪光者并不止于圣像头上的光环。尽管尚不了解有关的专业术语，他还是为自己作了一次演示实验：他所看到的不过是视觉幻象，是由于长时间注视光环引起的视觉疲劳所致。虽然他在整个青年时代都在不断地思索宗教，甚至还曾与一位基督教家庭的朋友一起去基督教周日学校听课达数月之久，但他总能情不自禁地为所有现象找出合理的解释。
    他对宗教的拒绝导致一场小小的哲学危机。“记得我在11岁时曾向自己提出过这样一个问题：我有什么证据能够说明周围世界仅存在于我的意识中？”他在七十多年以后以比较现代的观点回忆说：“我当时找不出任何有说服力的证据能够说明相反的事实。”
    经过了一段思想斗争，他最终得出了这样的结论：自己周围的人，其他的小学学生，都像他一样与世界万物有着大致相同的关系。他这么概括：“这种对称性在那么多方面表现出来，使我只能认为，……非常可能，我自己在宇宙中并不占有独特的位置。”
    在确定了自己的哲学观点以后，鲍林把注意力转向其他事物。他开始收集和分类整理他感兴趣的东西。他从大约11岁开始，收集大量昆虫标本。在这方面，一个名叫齐格勒的男子给了他很多帮助。此人是负责药品供应的推销员，赫尔曼生前在商界的熟人。赫尔曼去世后，他常到莱纳斯家里来，其首要目的是向贝莉求爱。也许是因为他已有家室，他与贝莉的关系似乎并没有真正热乎过。尽管如此，他给孩子们还是留下了不错的印象。他经常送给孩子们一些小礼品，时不时地还给些钱，哄孩子们离开屋子。莱纳斯将齐格勒作为自己的一个“供应商”。他说服齐格勒给他弄来一些剧毒的氰化钾，然后小心地将氰化钾与熟石膏混和在一起，铺在瓶子的底部作为诱杀昆虫的器具。
    波特兰的华盛顿中学是一所规模较大、师资力量很强的学校。莱纳斯进校后的第一年就开始学习他所接触的第一门真正的自然科学课程——“自然地理概论”。教师是史密斯学院化学系的一位毕业生，名叫盖珀拉。莱纳斯很好学，特别喜欢那些讲课认真、语言生动、逻辑性强的老师。盖珀拉小姐精彩的讲课，特别是她的直观教学，给莱纳斯留下了深刻的印象。比如说，为了演示大气的压力，盖珀拉小姐在一只空的糖浆罐头中注入水并将其煮沸，然后将罐头封紧后让水冷却，当罐内的蒸汽凝结后，外部的大气压力就把罐头压扁了。
    课堂上，同学们还考察了矿石的性质，莱纳斯的兴趣由此从昆虫转向了岩石。他从图书馆借阅了有关这一课题的大量书籍，把书中列出的性质仔细地抄下来，用实验来检验自己的发现，确定各种性质之间的逻辑联系。他说，“在某种意义上，我那时已经开始成为一名科学工作者，尽管我还没有经过任何严格的训练。”他居住的那个地区矿石品种较少，因此他早期的矿石收藏是非常有限的。然而这是一个开端，此后他一直对研究晶体和矿石怀有浓厚的兴趣。
    莱纳斯沉湎于探索自然界的规律。他独处一隅，对矿石仔细观察、研究、试验和分类，同时就把未知转化为已知。在不同的矿石之间，存在着内在的逻辑联系，存在着某种完美的规律。摆脱令人厌倦的家，倘祥在自然界的规律中，这是他求之不得的事。他很快地变得对任何事物都要问个为什么，知道个究竟。他的妹妹露茜尔回忆说：“莱纳斯一刻不停地思考，他的思维始终是非常活跃的，不断地问这又问那，总想弄明白其中的原因。”她记得，一个冬天的早晨，她们一家在波特兰火车站等火车，她的12岁哥哥一本正经对母亲说：“妈妈，我已琢磨出你不觉得脚冷的原因了，你不停地走动，因此你的脚只有一半时间接触冰冷的地面。”这番话着实让母亲和两个妹妹吃了一惊。
    他这种习惯甚至用到了家事上。露茜尔记得，有一次，她骑着邻居家的一辆自行车玩，被邻居家男孩推倒在地上，自行车也被夺了回去。她向莱纳斯哭诉，莱纳斯不是急着为妹妹报仇，而是想了一会儿，接着告诉妹妹不要哭，“毕竟那不是你的车。”
    莱纳斯在高中时学习成绩非常好，数学和自然科学很快变成了他最喜欢的课程。“我干得很好。我上课，做作业，非常愉快。只有当我没有弄懂自己应该掌握的东西时，我才感到不高兴，”鲍林这样回忆说。“当时的我就像一个故事里提到的小男孩维利。一次老师问维利：‘2＋2等于几？’维利回答说：‘4。’老师称赞说：‘很好，维利。’而维利却说：‘很好？不，不只是很好，是完美！’我之所以喜欢数学，就是因为你可以达到完美的境界；而在拉丁语或其他语言的学习中，实际上是做不到完美的。”

                               事物的变化

    大约12岁时，鲍林与家庭成员之间的感情隔阂终于具体表现出来了。在他母亲开办的寄宿房的地下室里，鲍林用一些廉价的木材搭建了一个10英尺见方的简陋实验室。在这里，他可以陈列和保护他的收藏品，更重要的是，他创造了一个可以避开贝莉的小天地。
    不过，他倒也不完全是独自一个人。一天，在放学回家的路上，他遇到了一个男孩。这个男孩除了比他年长一岁外，其他方面都与莱纳斯类似——聪明，内向，并对自然科学有浓厚兴趣，他的名字叫杰夫列斯。这是父亲赫尔曼去世后，莱纳斯遇到的第一个意气相投的人。他俩后来成了好朋友。两人在一起时，没有了惯常的腼腆，畅谈着共同的爱好。他们阅读百科全书中有关的条目，自学了国际象棋，并用纸片制作简陋的棋子。一天下午放学后，杰夫列斯邀请莱纳斯去他家参观他自制的简单化学器皿。杰夫列斯把各种颜色的粉末混合在一起，制成溶液，然后吹出了五彩缤纷的气泡。最后是更加精彩的高潮，他小心翼翼地把食糖和氯化钾搅和，然后滴入硫酸——火焰一下子窜了出来，看到这一切，莱纳斯如醉如痴了。
    莱纳斯心中的火焰也在这一刻被燃起。“现在回想起来，当时对自己触动最大的就是意识到物质并不是永恒不变的。”他至今没有忘记那天下午的情景，“食糖和几种化学品最终变成了一堆黑炭，一些物质变成了另外一些物质，这个现象深深打动了我。在化学中，事物可发生变化，发生令人惊讶的变化。”莱纳斯后来总喜欢把那天下午认作为自己化学生涯的开端。
    莱纳斯发现了自己的所爱。他跑了一英里路回到自己家，急不可待地也要做一点类似化学实验那样的事。他能找到的唯一设备是他母亲的小酒精灯。他制作了一个架子，点燃酒精灯，开始了他的第一次化学实验——煮开水。遗憾的是，他把水装在酒精灯的玻璃盖子里煮，玻璃瓶碎裂了。这样，他的第一次化学实验以失败告终，后来不得不硬着头皮向母亲说明了事情的经过。

    莱纳斯把他的地下室改造成了一个化学实验室，原先陈列着的蝴蝶和矿石标本被放到了角落里。他的妹妹波琳回忆说：“他常带杰夫列斯到地下室去，那里常常散发出化学混合物的难闻气味。”他的妹妹和母亲所了解的全部情况也就是这种气味了。只有莱纳斯和他的极少数几个朋友才能进入实验室，这是一条严格的规定，大家都严格遵守。
    被允许进入实验室的少数人中包括杰夫列斯和其他两个爱好科学的邻里孩子。其中一个叫安德逊，当地一个理发师的儿子；另一个叫西蒙，一个富有朝气和创业精神的少年，他愿意花很多时间与莱纳斯一起讨论各种异想天开的办法去赚钱。
    莱纳斯太穷了，没有钱买设备和化学品，于是，他就到垃圾堆里找，设法偷，或者哄骗他人给他所需的物品。贝莉的已婚男友齐格勒巴不得有机会帮忙，他从自己的药店里弄些化学品送给莱纳斯。在离莱纳斯家不远的大街拐角处住着一位尤库姆先生，他以前做过登山运动的向导，做过半业余的摄影师，当时管理着一家牙科学院的仓库。尤库姆对这个没有父亲的男孩很关心，他除了从仓库里拿些缺口的实验器皿给莱纳斯外，还送给他一辆自行车，这是莱纳斯一生中拥有的第一辆自行车。此外，他还教莱纳斯学一些简单的希腊文。莱纳斯在去祖父母家的火车上，常常自学从他那里学到的希腊语。
    此外，最重要的还是冶炼厂里那个废弃的实验室，那可是一座化学品和实验设备的宝库。
    化学对莱纳斯产生的影响，远远超过了以前发生的任何事情。
    一部分原因在于化学提供了一种智力的挑战。莱纳斯喜欢猜谜语，喜欢解智力题，而化学本身就是一个巨大的谜。人们已经在大体上了解到，有些物质经过化学反应可变成另外一些物质，但其中仍然存在着大量的奥秘。你可以整天地试验各种新配方，预测采用物质A代替物质B将会导致怎样的结果。
    另一部分原因在于化学能给人以浪漫和探险的感觉。莱纳斯爱读凡尔纳和威尔士的科幻小说，书中那些科学家给莱纳斯留下了深刻的印象。他从凡尔纳的书中了解到，科学家不畏艰险，富于创新精神，他们在危险面前表现出勇气和智慧；他们可以钻进地下，潜入海底，飞赴月球，从事惊险无比的工作。他从威尔士的书中了解到，在未来社会中，人类将会用理性取代一时的冲动，而科学家就是这种美好前景的创造者，他们将创造一个文明富裕的新时代。通过模仿化学家的工作，莱纳斯俨然产生了一种奇异的感觉，访佛自己已经置身于这些文学作品的超人行列中。
    还有一部分原因则完全可以归结到个人的兴趣。鲍林回忆说，“我简直被各种化学现象迷住了。”他将氯化钾和硫磺混合在一起，装入纸袋中，并将其放在有轨电车的轨道上，当电车轧过时，砰砰炸响，而他却欢叫着跑开了。（为此，电车公司特意派人上门，令其停止这一种行为。）他还配制了一种遇到震动时会炸响的不稳定的氮碘化合物（实际上是一种低级的硝化甘油），并在家中用它来吓唬两个妹妹。鉴于这种恶作剧很管用，他就带了一些化学品到学校去。一次，他不小心把浓硫酸溅到了自己的身上，衣服被腐蚀得斑斑点点到处都是洞，连用来清扫地上残液的扫帚也被腐蚀得支离破碎了，他身体总算侥幸未受伤。还有一次，他处理熔化了的磷，不小心烧着了木板墙。
    对莱纳斯来说，化学满足了他的一种需求。他正在学习的化学是一门规律性很强的学科。元素周期表描述了自然界的内在规律性；而化学家的工作证明了这种规律在一定程度上适用于整个化学学科。只要把特定数量的反应物混合起来，给予特定数量的能，每一次都会发生同样的反应。这是可以事先预测的，而且决不会出偏差。对莱纳斯来说，化学为他提供了对生活的一种理解，提供了一种井然有序的感觉，要是没有化学的话，许多重要的现象就显得杂乱无章和不可理喻了。
    自从莱纳斯迷上了化学后，他的注意力就再也没有分散过。除了学校的常规课程和学了近四年的拉丁语外，他开始学习在华盛顿中学里所能选修的一切自然科学和数学方面的课程，包括大学一年级水平的高等数学。他进校后第一次学习正规化学课程时的老师名叫格林，一位矮小壮实的男教师。他对莱纳斯学习化学的热情很赞赏，因此让莱纳斯放学后留下来，帮助他测定学校煤油供热系统的热效率。到了二年级，华盛顿中学就不再开设化学课。但格林仍安排莱纳斯在高年级时到实验室里独立地钻研有机化学的问题。
    在华盛顿中学的最后一个学期，莱纳斯第一次学习物理课。老师名叫厄尔，讲起课来精力充沛，效果极佳。他把莱纳斯对物质世界的认识提到了一个新境界，使他懂得了支配着化学现象的有关物质和能量的基本原理。使莱纳斯深受教益的是，厄尔老师用词很精确。一次，厄尔提请全班同学注意课本（由密立根和盖尔编写的《初级物理教程》）上一道习题的措词。课本上这么说：假如你在爬山的时候发现了每边为1英尺的立方体金块，你是否想一个人把它背回家？厄文看了一下全班的学生，然后说：“想不想？你当然想，每个人都会这样想。但问题在于，你能够将它背回家吗？”
    当时很多课程不仅贯穿了这种学术上的严谨性，而且还鼓励学生追求知识的完整性。莱纳斯回忆说：“我在俄勒冈学校里接受的教育使我确立起这样的理念：假如我遗漏了某些信息，我就一定要设法搞到这些信息；假如我还有某些该学而没有学会的知识，我就应当设法补起来。”
    中学阶段的学习还使他懂得，不仅在自然科学中，而且在其他地方，都必须注意语言的推敲，这对他以后产生了深远的影响。莱纳斯对优美的语言很敏感。这种敏感性是他通过多年如饥似渴的阅读培养出来的。他能写一手漂亮的文章，就是最好的说明。在中学阶段的一次英语课上，教师布置学生自由命题写一篇作文，莱纳斯尝试着写了一篇短小说。他创作了一个勘探石油的故事，主人公是一位英俊的少年，文章涉及到周游世界、油田爆炸等情节。文章写得非常好，结果被当作范文向全班朗读。老师又要求他每周写一个续篇。莱纳斯说：“我是班级里唯一一个受到老师鼓励写小说的学生。”
    假设莱纳斯的中学生活推迟60年，他那腼腆的书生气和沉湎于科学的性格也许会给他带来一顶“书呆子”的帽子。但是，在第一次世界大战前，人们的价值观不同于现在。他的老同学现在回忆起当时的情景，都记得莱纳斯沉默寡言，才智出众，深受大家的喜爱和尊重。大家从没有把他看作是“书呆子”，而把他看作为天才，确信他前程远大。
    很可能莱纳斯也是这样看待自己的。他顺顺当当地读完了华盛顿中学，甚至没费什么力气就掌握了每一门课程，这给所有教过他的老师都留下了深刻的印象。鲍林终生保存一本维吉尔①的名叫《埃涅阿斯纪》的中学课本，里面有一幅密涅瓦女神②雅像的插图。插图上方写有一个注记，显然出自莱纳斯的手迹：“未来的莱纳斯·鲍林”。注记下面画了一个箭头指向密涅瓦手中的希腊胜利女神微型雕像。雕像的头部，有人画了一个光环。
    ①维吉尔（Virgil，70BC—19BC），古罗马诗人，史诗《埃涅阿斯纪》是他的代表作。
    ②密涅瓦，古罗马神活中司智慧、艺术、发明和武艺的女神。
    16岁的莱纳斯成了学校高年级学生，他开始记日记了。他的首篇日记是这样的：

        1917年8月29日。今天我开始书写我的人生历史了。我早在一年多以前
    就产生了这个想法，当时我想，假如我能读到我以前特别是青年时期的生活
    情况的记载，该是多么愉快呀。当我阅读我的外祖父——莱纳斯·威尔逊·
    达令所写的零星的生活片断时，我是那么地惊喜！我相信将来我的子孙读到
    我的生活轶事时，也会感到同样的惊喜……我常抱有这样的希望，以后能够
    经常浏览自己以前的日记，反思自己犯过的错误和曾经有过的好运，回忆青
    年时代无忧无虑的欢乐生活。通过反思，我一定要修正自己的错误，找回好
    运气，重新过上欢乐的生活。

    莱纳斯在中学的最后一年是很繁忙的。由于对日常的工作已感到厌倦，莱纳斯与他的富有创业精神的朋友西蒙和另一个精于照相术的男孩一起，计划开设一家照片冲印社。实际上这已经不是他们的首次经商了。除了最早的生产蒸馏水的计划，莱纳斯和杰夫列斯在15岁的时候，还尝试开设了一家独立的化学研究机构，他们的业务名片上印制着“珀尔曼实验室化学研究员”的头衔。那两次计划都落了空。但是，这一次开设相片冲印社的设想却似乎很有把握，因为一方面有大量的商业需求（当时风行家庭照相，他们计划为当地的药店代冲胶卷），另一方面又能做一些化学研究。他们在西蒙家的地下室里建立了一个冲印室，有关的设备和化学品是贝莉的男友齐格勒帮助搞来的。他们开始讨论与哪些商店签订代冲胶卷的合同，还计划买一辆摩托车用来送照片。“假如这一年我每周能挣5美元到10美元，那么我上大学的费用就基本上解决了。也许我还能做一年的研究生，得到化学工程师学位。我要尽力争取成为摄影化学方面的专家，”莱纳斯在1917年的秋天这么写道。“我喜欢异想天开，白日做梦，但愿这一次不仅是一个梦，也不再是空中楼阁。”
    第二年1月，他给上面那段日记作了这样的评注：“最终还是成了空中楼阁。”这几个高中生终于发现，凭着他们的技能还不足以冲印出令顾客满意的照片。

    莱纳斯进大学深造的决心是毫不动摇的，尽管他还不知道怎样筹集上大学的费用。这中间的原因既有对知识的追求，又出自现实的考虑。简而言之，他需要满足自己那种几乎出于本能的学习化学的欲望，他希望掌握尽可能多的化学知识，而大学是学习化学最理想的场所。同时，这样做能挣更多的钱。20世纪初期，美国一些大公司开始意识到，基础性科学研究能提高生产率，带动新产品和新技术的开发，从而带来更多的利润。从冶金到制药，从纺织到农业，化学在几乎所有的产业中都发挥着重要的作用。阅读各种各样的材料，莱纳斯认识到，如果自己能取得化学工程师的学位，然后进化工厂工作，就能富起来。在他只有15岁的时候，他就已经为自己未来的职业作出了决策。一次，莱纳斯和自己的少年伙伴杰夫列斯一起到奥斯维加探望祖父母，祖母问他将来想干什么？他回答说要当一名化学工程师。这时，杰夫列斯突然以预言家的口吻尖声插话：“不，他将成为一名教授。”
    由于莱纳斯经济困难，所以可供他选择的大学很有限。所幸的是，州政府在俄勒冈农学院（即现在的俄勒冈州立大学）设置了一个条件不错而费用相对低廉的化学工程专业。俄勒冈农学院位于喀佛列斯，是一所接受政府赠地的学校，离开莱纳斯的家乡大致叨英里。莱纳斯向农学院提交了入学申请，在他高中尚未毕业时学院就接受了他的申请。此时莱纳斯早已修完了华盛顿中学开设的所有自然科学的课程和绝大部分数学课程。他想提前一学期离开高中到农学院开始大学阶段的学习，然而俄勒冈州的法律却明文规定，每个高中生必须在高中阶段学习两个学期的美国历史。莱纳斯设想同时学习上、下两个学期的历史课程，这样既不违反法律，又能提前离校，但是华盛顿中学的校长却拒绝了莱纳斯的要求。多年以后，莱纳斯还对校长滥用行政权力的这件往事耿耿于怀。他说：“校长根本不来问我一下，你这样做是为了什么？你的学习成绩怎么样？他的回答只有两个字——不行。”
    莱纳斯的态度是根本不睬校长的命令，径自做自己认为正确的事。他索性放弃了两学期的历史课，专心致志地多学了一些数学方面的知识。然后就按照自己的计划，提前一学期离校赴俄勒冈农学院去了——他甚至连高中毕业文凭都不要了。用后来通用的说法，就是莱纳斯退学了。
    在离家之前，莱纳斯还必须进行另一次对权势的抗争。在进大学前的那个暑假，他在一家机器制造厂打工——操作钻床并干些杂活。由于他有认真细致的习惯，他的工资很快就升了几次。老板甚至承诺，假如莱纳斯高中毕业后来厂工作，他将每月给他125美元的工资，这在当时来说是非常高的。贝莉情绪激奋地要求莱纳斯接受这一工作，她实在太需要钱了。她对儿子挚爱科学的心情却毫不理会。此外，她本人对大学教育也毫无兴趣。贝莉15岁的时候，就与姐姐戈地一起被父亲送到太平洋大学的寄宿学校读书。学校位于俄勒冈树丛镇，离开家乡康敦有好几百英里。由于想家，对高校开设的课程又没有丝毫的兴趣，贝莉不到一年就退学了。因此，她既不同情，也不理解莱纳斯渴望进大学的心情。
    幸好，也有一些长者给了他同情和理解，杰夫列斯的舅舅、舅妈就是这样的人。他们常邀请莱纳斯去他们家吃饭或过夜。他们的文化程度较高，比贝莉更懂得接受教育的重要性。他们鼓励杰夫列斯和莱纳斯进大学深造。当莱纳斯告诉他们贝莉坚持要他进厂工作的事后，“他们认为我的责任是说‘不’，”莱纳斯回忆说。“他们说我必须进大学。”于是，莱纳斯告诉贝莉，他决定辞掉机器厂的工作而继续学习。莱纳斯后来提起此事时说：“我想我的决定一定使她很失望。也许此后她就觉得我这个人是不可理解的，再也不对我抱任何希望了。”
    然而，贝莉仍不愿完全放弃对儿子的管束。1917年10月6日，莱纳斯乘火车离家赴俄勒冈农学院报到，母亲是陪着他一起去的。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-3 少年教授-www.ebook007.com

3　少年教授

                               一年级新生

    在奔赴俄勒冈农学院前一个月的一篇日记中，鲍林写道：“我尽量不去想大学的事，因为这件事对我的影响太大了。我为什么要这样拼命超前学习呢？保罗·哈维要去俄勒冈农学院学习化学——他身材高大，仪表堂堂，在他身边我黯然失色，毫不起眼。我毫无准备，对男子汉的行为方式一窍不通，怎么能够和他一样行为处事呢？我如此年轻，如此缺乏经验，我将无法适应各项课程。”
    他只有16岁，当然有理由担心怎样才能赶上学院里那些“身材高大，仪表堂堂”的同学们。“但是，”他无可奈何地加上一句，“即使我想退却，也为时已晚。”不过，实际上他并不真的想打退堂鼓。他渴望能够摆脱贝莉的控制，渴望能够学习更多的化学知识，渴望能够体验新的生活经历。
    鲍林有一个表兄，也是他在康敦时的玩伴，名叫默文·斯蒂文森，在俄勒冈农学院机械系读三年级。默文到科瓦利斯火车站来迎接贝莉和莱纳斯。有斯蒂文森照顾儿子，这是促使贝莉决定让鲍林上大学的原因之一；鲍林将和表兄同住在离校不远的一间宿舍里。贝莉在那儿住了一晚。在确信儿子的食宿令人满意之后，她才启程返回波特兰。她一走，斯蒂文森简短地向这位新生提了几句忠告，从此就放任不管了。为了节省开支，鲍林搬出了宿舍，此后就很少在学校里再见过这位表兄了。
    尽管鲍林读俄勒冈农学院是出于不得已——这是他唯一读得起的学校——事实却证明这是一个绝好的选择。在1917年，它是在政府赠地上建立的全国第二大学院，校园面积达349公顷，有四千多名学生，两百多名教师，而且在农业、商业、工程、矿产、家政、林业、音乐、医药和职业教育方面的课程相当完善。和大多数别的艺术和科学学科一样，化学被归人“服务系”中，本意是为未来的农民、药剂师和家庭主妇传授基本的化学知识。但是在鲍林入学时，正在转型的美国经济对受过良好培训的研究人员和工程师的需求日益增长，因而俄勒冈农学院化学系的规模迅速扩大，重要性也迅速提高。
    从鲍林出生到他进入俄勒冈农学院的16年，也是美国工业以前所未有的速度迅速膨胀的阶段。国内原油产量增加了6倍；钢铁产量增加了5倍。汽车和航空工业呱呱坠地；电气化和流水线生产成为现实。随着规模越来越大，技术含量越来越高，竞争越来越激烈，传统工业越来越需要依赖科学研究来研制新的产品，改进旧的产品，并开发生产的新工艺。在20世纪早期，美国许多富有远见的工业家成为科学技术的积极推动者，很重要的原因是他们认识到基础研究的价值。他们意识到这些研究工作可以保持他们在市场中的竞争优势。在通用电器和贝尔电话公司的带动下，许多公司纷纷建立自己的研究机构。据估算，在1890年美国只有4家工业研究实验室，而仅仅在一代人之后这一数目就已超过了500，而且以每年50个左右的速度增长着。
    不久，大学就发现，为了保证能够获得熟练的技术工人，私营企业十分乐意赞助教学。课程和校园建设。这些大学曾经被认为是贵族精英的象牙塔，现在它们增设了更多的实用课程，并对上升的中产阶级的子女敞开了大门。在鲍林进入俄勒冈农学院之前的30年中，美国大学的入学率几乎增加了3倍。这其中在政府赠地上建立起的院校一马当先，它们的使命是“向工业阶层普及普通教育和实用教育”。
    化学是这一新秩序的一大受益者。在美国，工业化学的发展很慢，主要集中在采矿业和金属加工业。这些工业需要化学师来测试和提炼矿石。（例如，俄勒冈农学院的化学工程课程就被归入矿产学校。）德国化学工业的成功和第一次世界大战最终使美国认识到需要更多——和更现代——的科学。德国的化学工业起步于19世纪中叶，那时有机化学家发现了合成染料的秘密，摧毁了天然染料市场，井为及时运用这一新技术的企业家创造了大量财富。到了世纪之交，德国已经无可争议地成为世界理论化学和应用化学的中心。坐落在柏林、哥廷根、慕尼黑、海德堡、波恩和莱比锡的著名德国学府像磁石一样吸引了世界各地的优秀青年，他们聚集到大师们的身边学习和研究：其中包括有机化学家费歇尔、拜耳、毕希纳和威尔士泰特；更不可缺少奥斯特瓦尔德、能斯脱、荷兰人范托夫和瑞典人阿雷尼乌斯。后几位科学家领导了一场革命，试图建立一门涵盖化学和物理的学科——物理化学。到1910年为止，前10位获得诺贝尔化学奖的科学家中就有5位来自德国——加上范托夫和阿雷尼乌斯，应该是7位，他们两人最重要的研究工作大多是在德国进行的。
    到1914年，德国染料的产量已经超过世界总产量的百分之八十，而且它在化学工业中的优势延伸到了许多重要的领域，如医药、炸药和农用化学品。美国对这些德国产品的依赖程度很高，而在第一次世界大战中协约国的封锁切断了供应。这使美国工业家认识到，需要在国内进行化学研究并建立化学工业——特别是现代战争可能需要高性能的化学炸药和毒气。战后当鲍林进入大学时，美国每三个工业研究岗位上就有一个是化学师，每十二个美国大学生中就有一个学的是化学专业。一夜之间，化学研究从绅士的游戏变为一种积极向上的、纯粹的美国理想，既实用，又爱国——而且有利可图。正如一位历史学家所说，“做一个科学家……是从中下阶级通向中上阶级的一条捷径。”鲍林热切地希望能够爬上这一阶梯。
    在俄勒冈农学院的前两年中，鲍林和矿产工程的学生上的是同样的课程，包括采矿业概论，炸药、锻造以及冶金方面的课程。他非常喜欢这些课程；他自小就对收集岩石很感兴趣，也曾在奥斯维加镇的废弃冶炼厂中进行过探索。他学会了使用锻铁炉，把烫得通红的铁块打造成马掌、钅朗头和小刀；学会了矿业化学师的技能，作吹管检测和火焰分析。他还到附近工厂作实地考察，与一同工作的工程师和化学师交谈。同矿产学校所有学生一样，鲍林是矿工俱乐部的成员。每两周一次，他参加俱乐部的聚会，一边喝着咖啡，吃着炸面圈，一边听专业人士的讲座。
    当然也有普通化学的入门课程，上课地点在农学院最漂亮的大楼里。这是一幢三层带塔楼的花岗岩建筑，原本是给农学系的，但在鲍林入校的时候，迅速壮大的化学系已经几乎占满了整幢大楼。一楼的奶牛和牲畜检测区被改造成了一个巨大的化学教学实验室，装备着最好的仪器设备，四个区域同时可以容纳550名学生。定量化学和有机化学实验室也建造了起来。这座楼正式的名称是科学堂；到鲍林读书的时候，它已被称为“化学楼”。
    主持化学楼工作的是约翰·弗尔顿教授，矮壮的个子，满头蓬乱的白发非常抢眼。和当时农学院化学系其他教师一样，他算不上是一个学者——他从未获得过博士学位，甚至连他自称的哈佛硕士学位也是杜撰出来的，鲍林后来发现了这一点——但是约翰·弗尔顿对学生却非常热心。尽管鲍林怎么也想不起他曾经从弗尔顿那儿学到过什么东西，但他总记得这位系主任后来曾借给他的三百美元，让他进入研究生院深造。
    学校也不乏好教师。由于不满足于指定给新生开设的化学，鲍林四处听课，最后发现了阮顿·柯克伍德·布罗迪。鲍林对他的评价是，“一位十分出色、满怀热情的教师。”在第一年中，他一直上布罗迪的化学课，从而更加扎实地掌握了化学的基础知识。他也有幸找到了一位出色的数学老师。在到科瓦利斯的首次火车旅行中，鲍林遇到了俄勒冈农学院数学系主任查尔斯·约翰逊，并当即决定所约翰逊上的每一堂课。他的直觉完全正确：听约翰逊讲微积分成了一种精神的享受。
    弗尔顿主管化学系，而弗洛依德·罗兰德在鲍林读完一年级之后负责更为专门的化学工程专业。鲍林说，他人“并不很聪明，但他自己认识到了这一点。”不过罗兰德是俄勒冈农学院为数不多的获得过博士学位的教授（而且是从依利诺伊大学相当不错的化学系获得的学位），同时还是研究生教育的大力倡导者。在罗兰德的鼓励下，和鲍林一同学习化学工程的12名学生中，有9人继续攻读研究生，这是闻所未闻的。
    鲍林在开始时还有些担心，但不久就发现，只要他愿意，他可以十分容易地掌握大学的课程，就像在高中时那样。他所有的化学课和数学课成绩都是A。“似乎他要做的事情就是坐在桌子前看一下书，根本不用仔细阅读，就能掌握书中的内容，”他的同班同学爱德华·拉森这样回忆说。
    他对化学逐渐形成了个人的好恶。比如说，一年级时上的定性分析并不对他的胃口。“我讨厌无机定性分析，因为它几乎完全建立在经验之上，”他回忆说。“分解和测定不同金属的方法大多数取决于某些化合物的溶解性，而且这些差异完全没有理论的基础……我不喜欢定性分析，而喜欢精确的定量分析。”
    鲍林不那么在意自然科学以外的课程，机械制图得了个D（他回忆说，他总是等不及让墨水完全干，常常把图纸弄得一塌糊涂），第一年第二学期的体操得了个F。体操课不及格，很能说明鲍林的特点，他根本就不想遵守有关的规定。在得知学校田径队队员不用上规定的体操课后，他就决定参加田径队。（从中学起他就想过要参加跨栏和跳高的比赛。）可惜的是，参加田径队的选拔赛变成了一场灾难：跨栏时他踢倒了一个栏架，能够跳过的高度又不足以引起教练的兴趣。尽管他参加了一次比赛，但未能入选田径队。结果，本想逃掉的体操课不及格，他也就此放弃了参加田径竞赛的念头。
    在大多数方面，他是一个典型而又好动的低年级学生。作为一年级新生，鲍林戴着一顶绿色的无沿便帽，所有农学院的新生都要戴这种帽子。学校的田径队被人叫做“俄勒冈佬”，鲍林在日记中写道，不久他就萌生出“对俄勒冈佬的狂热”。他向高年级师兄致敬，为足球队加油，高唱队歌，玩桌球，还参加一年级新生“烟民”的聚会。他参加学生军训队，购置了一套制服，并参加操练和野外烹饪的培训（最终在四年级时升至上校一衔）。
    与大多数大学男同学一样，他也在寻找可以恋爱的姑娘。在女孩子身边，鲍林仍感到局促不安。另外，他觉得自己长相不算好，因此他与女孩子相处更加缺乏信心了。他在一年级的一篇日记中写道：“我越照镜子，就越觉得自己的五官长得奇怪。我一点儿也不讨人喜欢……我的额头上已经有淡淡的横向皱纹，我的上嘴唇也过于向前突出。我一定要记住把上嘴唇收进来。”他对自己过于苛刻了：一张当时的照片展现了一个瘦削的男孩，满头赭色的头发，宽阔、生动的五官和坦诚、迷人的微笑；他还有一对明亮、深邃的蓝眼睛。不管怎样，他还年轻，完全有能力靠自己克服恐惧。鲍林的初吻对象是一个名叫关朵琳的女孩，就在离家上大学之前，慌乱、冲动。抵达科瓦利斯后不久，在砍柴挣钱的时候，他遇见了艾琳·丝帕克斯，一个17岁的女孩。她满头卷发，正在俄勒冈农学院进修商务课程。鲍林被她迷住了，马上请她出去看电影。“她正是我寻找的女孩，”电影散场后他激动地在日记中写道。这是最后一次他在日记中提到这个女孩。直到五年之后他才经历另一次恋情。
    二年级时，鲍林获得了一个在化学系“溶液室”打工的机会。在那里，聪明能干的鲍林很快给教授们留下了深刻的印象。他还被邀请参加一个叫做“伽托贝”的学生联谊会（他认为主要是为了提高联谊会的平均积分点）。鲍林一般总能受到联谊会兄弟们的欢迎，他们给他起了一个别扭的绰号，并请他参加所有的联谊会活动。一个联谊会成员记得，在一次聚会上，有些男同学穿上了异性的服装，鲍林特别装扮成一个“漂亮的小女孩”。
    “伽托贝”要求年轻成员每星期找一个女孩约会。鲍林回忆说：“这对我很成问题，我怕羞，很难开口邀请女孩子跟我去看电影，而且我的钱不多，难以款待女孩子。”但是找不到女伴会受到惩罚：空手而归的成员要被抓到楼上，扔进灌满凉水的浴缸，按到水下几乎到淹死才松手。这个古怪的习俗据说源出于希腊，称之为“浸礼”。鲍林没有找到女孩子约会，而周末很快就到了，不过他早已想好了逃避惩罚的“小花招”。在被其他成员抓上楼梯的时候，他开始深呼吸，让血液中充满氧气。“然后我一动也不动，”他回忆道。“他们把我扔进浴缸，按在水底，而我就那样躺在那儿……躺在那儿……躺在那儿……时间一秒一秒地过去……一分钟过去了……他们把我拖出来，惊恐万分，叫喊，‘他心脏病发作了，不行了’，我当然‘苏醒’了过来。从此之后，我再也不用担心了。”

                               电子的排列

    贫穷影响的并不仅仅是鲍林的社交生活。在整个大学时代，他都得不停地打工；一年级时他伐过木，擦洗厨房，为女生宿舍切牛腿，每个月要干一百个小时以挣25美元。他回忆说：“为了干活……不耽误学习，我白天一分一秒也不能浪费，也由此养成了工作的习惯。”每天长时间地刻苦工作成了他日后工作的常规。
    1918年初夏，在读完一年级之后，鲍林和默文·斯蒂文森，以及农学院其他几个学生军训队员被送往旧金山的军事基地进行了为期六周的强化军官训练。在剩下的假期里，鲍林和斯蒂文森在俄勒冈海岸的一家船厂帮忙建造木制货轮。不管后来鲍林对待战争的态度如何，在第一次世界大战期间他完全赞成政府的行动。斯蒂文森回忆说，鲍林是战争的坚定支持者，“百分之百地支持。”
    二年级时，鲍林获得了一份化学系储藏室的工作，配置标准溶液，并分发给学生。这份工作使他得以维持生活，但也差点害死了他。一天，在把氨水分装进小瓶时，鲍林设想可以通过虹吸管更加快捷地完成任务。“我往橡皮里吹气，积聚足够的压力以开始虹吸，然后张开嘴，完全忘了氨水在压力作用下会喷进我的嘴，”他回忆道。“我吐掉嘴里掉下的粘膜，跑到学生医疗中心。这次经历使我认识到，光解决一个问题不应该感到满足，应该深入思考并解决由此而产生的新问题。”二年级结束后的那个夏天，鲍林得到了一份送牛奶的活，从晚上8点干到早上4点。这活实在太累，他干了一个月就坚持不下去了。然后他在一位承包商那儿找到了一份工作。那个承包商受雇于州政府，测试新建造的横贯俄勒冈州的高速公路路面材料。路面监测的工作收入不错，他也很高兴有机会到偏僻的地方，像什么狼溪、坟溪，在野外和筑路工人在帐篷中一住就是几个星期。他喜欢和那里的工人们作伴，他们对这个聪明的小伙子有股兄长般的关心。他测试沥青路面，帮着摆放测链，驾驶蒸汽压路机，甚至还跳上跳下的。（鲍林一直到进入研究生院才学会开车。）这份工作还使他有充裕的时间思考化学。在休息的时候，他躺在帐篷里的小床上，仔细阅读一本化学手册。能够了解化合物不同的特性使他十分高兴，就像收集岩石时整理不同矿石的特性那样。他甚至尝试创造一些理论，花了几个星期的时间绞尽脑汁地想在磁性物质和元素周期表之间建立一种逻辑关系。他把挣到的钱全都寄给了贝莉，让她将一部分存人银行准备来年的学费，多余的则用来补贴家需。
    然而，当他即将开始三年级的学习时，贝莉给了他一个打击：她对鲍林说，不准拿回存在银行的钱，她需要用这笔钱来养家糊口。鲍林得休学一年，找一份正规的工作好挣钱继续他的学业。
    鲍林在其他方面可以自作主张，但他终究还是一个孝顺的儿子。他不想和贝莉一起住，但对母亲几乎有求必应。前一个暑假，为了能让母亲和几个朋友参加东星妇女联合会，他甚至答应她的要求参加了共济会俱乐部。（不过在母亲参加联合会之后，他就再也不到俱乐部去了。）他默默地强忍失望，告诫自己应该尽职地帮助母亲，因为母亲并没有义务一定要送他读大学。他计划继续干高速公路监测的活。正在这时，他收到了俄勒冈农学院一个不同寻常的提议。鲍林在化学课程方面展示了非凡的天才，每门化学课程的得分都在A之上，二年级冬季的学期更是拿到了完美的4.0平均积分点。化学系不想失去这位大有前途的学生；同时确实也需要有帮手来给越来越多的学生教授化学的入门课程。解决办法相当简单：系里请18岁的鲍林上定量化学课，而他在一年前刚学完这一门课程。
    尽管每个月上课的收入只有100美金——比检测高速公路的活少了20美金——鲍林并没有丝毫的犹豫。他已经意识到自己更适合于做学问，而非搞实业，而且也认识到了获得一些实际教学经验的重要性。作为一个学生，他对教学艺术已经有相当深入的认识，知道如何在课堂上抓住学生的心，而且他在二年级时的化学知识已经与大多数教授们不相上下了。在克服了最初的紧张之后，他喜欢上了教学，学生们对他也相当满意。第一个学期结束之后，矿产系的学生联名向系里提出让鲍林上定量化学课，而系领导乐得把其他几门课也一起交给他，包括家政系的化学课。一位鲍林农学院时代的同学回忆说：“那时，学生们常常七嘴八舌地议论说，‘嗬，真棒！他知道得比教授们还多，课也比他们上得好。’反正那时他就被看作是一个了不起的人才了。”
    这一年的教书生涯使鲍林获得了急需的金钱、上课的自信，并让他有时间赶上化学领域内最新的研究进展。系里在化学系小图书馆秘书旁边给他安排了一张桌子，在那儿他学会了打字的指法，并在课间埋头翻阅各种各样的化学期刊。
    阅读期刊非常重要。在俄勒冈农学院，化学教授们不光自己极少搞科研，也很少向学生们介绍本领域内最新的研究成果。他们并不把化学课程放在一个历史的背景之下，讲授领域内最新的研究趋势，因而无法激发起学生们追求知识的热情。鲍林只有靠自己阅读期刊来满足自己求知的欲望了。

    有一篇论文引起了他特别的兴趣。论文的作者是朗缪尔①，通用电器实验室的一位化学家。朗缪尔为自己带来了显赫声名——同时也为通用电器公司创造了一大笔财富——他发现了一种能够大大延长灯泡寿命的方法。他思维活跃，又有一家实力超群的大公司作后盾，日后他将成为历史上第一位获得诺贝尔奖的工业化学家。
    ①朗缪尔（Irving Langmuir，1881—1957），美国物理化学家，研究固体、液体表面分子膜，获1932年诺贝尔化学奖，提出原子结构和化学键理论，引用共价这一术语发展了真空泵，原子氢喷灯等。
    朗缪尔对电以及电对金属的作用进行了深入的研究，他开始思考作为电的基本单位，电子在原子和分子结构中所起的作用。鲍林阅读的这篇论文长达66页，题目是“原子和分子中电子的排列”。朗缪尔谦让地提到，他的论文是对另一位美国化学家——加利福尼亚大学化学系主任路易斯①——战前提出的思考所作的进一步发挥。鲍林阅读了朗缪尔的文章，又查阅了路易斯的论文。此时，他开始用一种全新的眼光来看待化学了。
    ①路易斯（Gilbert Newton Lewis，1875—1946），美国物理学家，研究热力学、原子结构、光化学、酸碱理论等，首次分离氢的同位素氛，并制备重水的纯样品。
    路易斯和朗缪尔的论文试图在化学家与物理学家在原子结构中所发现的一些令人困惑的现象之间建立一种联系。而原子结构正是当时的热点问题。两千年来，原子被认为是自然界最基本的单位，至微至小的物质。（原子这一名称本身的原意即为“不可分”。）约翰·道尔顿在1808年以“化学哲学的新制度”一文将19世纪的化学牢固地建立在原子理论的基石之上。在文中，他令人信服地辩称，不可分的原子以整数倍的关系与别的原子结合成化合物：一个碳原子与两个氧原子构成二氧化碳；一个碳原子与一个氧原子构成一氧化碳；一个氧原子与一个氢原子构成水（这里他犯了一个小小的错误）。到19世纪80年代和90年代，道尔顿的理论开始出现了问题，无法解释新发现的一些奇怪现象，比如互射线和放射性等。1897年，原子不可分的理论被汤姆逊①底推翻。这位英国物理学家，著名的剑桥大学卡文迪什实验室主任，发现了比最小的原子还要小一千倍的粒子，从而震惊了整个科学界。汤姆逊称这种粒子为“微粒”。不久之后，这种微粒被发现是电的基本单位，从而被命名为“电子”。
    ①汤姆逊（Sir Joseph John Thomson，1856—1940），英国物理学家，发现电于及同位素，因气体导体研究获1906年诺贝尔物理学奖。
    这是人们第一次窥视到亚原子的世界。这一发现把人们对科学的观念一下子颠倒了过来。汤姆逊对电子的发现造成了科学认识的危机，迫使物理学和化学理论作出重大的修改——在世纪之交，这一事件的影响也许比任何别的事件的影响都要大得多。
    电子看上去是原子的自然组成部分。既然原子是由更小的粒子组成的，那么原子到底是什么呢？汤姆逊发现，电子带负电。但是在正常情况下，原子并不带任何电荷；因此一定存在一些带正电的物质来中和电子的负电。汤姆逊认为电子也许稳定在一个正电场中，就像布了蛋糕里的葡萄干。不久之后，他从前的一位学生，新西兰人卢瑟福①翻了他的理论。卢瑟福是动手做实验的天才，他在1911年宣布，他发现原子具有完全不同的结构：他设计了一种精密的实验，显示出在原子中央是一个很小、密度很大且带正电的原子核。原子的其余部分除了电子以外空空荡荡。如果把原子放大到足球场大小，卢瑟福的原子核就会像放在五十码线上的一颗米粒，而小得几乎看不见的电子则围绕外层看台在转圈。
    ①卢瑟福（Emest Rutherford，1871—1937），英国物理学家，生于新西兰，因对元素衰变的研究获1908年诺贝尔化学奖，通过阿尔法粒子散射试验发现原子核，并据此提出核型原子模型。
    这一发现与汤姆逊发现电子同样地令人吃惊。原子不是实心的球，而是一张精巧的丝网。实心的物质实际上几乎是一片空白。卢瑟福的发现引发了另一轮理论探讨。如果原子核真的那么小且带正电，而电子真的高原子核那么远且带负电，那么是什么力量使两者结合在一起呢？异性相吸，为什么电子不会一头栽进原子核中去呢？
    物理学家对运动的物体和力的研究是相当深入的；牛顿理论以及后来科学家的研究使他们能够仅仅凭几个地球上的试验就能预测天体的运动。同样，这一套久经考验的自然规律——后来被称之为古典物理学——也可以用来解释原子的运动。卢瑟福自己就提出，原子结构有可能像一个小型的太阳系，电子绕原子核运动就如同行星绕太阳运动。电子运行的速度可能抵消了原子核的吸引力。同大多数物理学家一样，他认为电子是高速运动的；卢瑟福的原子模型是一个动态模型。但他的理论不能成立。一个致命的缺陷是，在传统理论下，任何运动的物体都会失去能量。就拿电子来说，这意味着卢瑟福的原子会像一块上了发条的表，发条松了之后，电子就会盘旋着掉进原子中去。
    如果原子不像太阳系，那像什么呢？在20世纪初的几十年内，这个问题的答案像圣杯①一样吸引了几代孜孜以求的物理学家。
    ①圣杯，传说是耶稣在最后的晚餐所用的餐具之一。
    在寻找圣杯的旅途中物理学家并不是独行者。在引起鲍林关注的那篇论文中朗缪尔写道：“原子结构这一问题主要是由物理学家来研究的，而他们很少考虑那些最终必须由原子结构理论来解释的化学特性。有关物质的化学性质和关系，我们已经积累了大量的知识，归纳出了元素周期表。相对于用纯粹物理方法进行试验得到的数据而言，丰富得多的化学资料是建立原子模型的更好基础。”
    这儿涉及到一些化学与物理学科之间的竞争。前者是19世纪科学之王，而后者将是20世纪科技的霸主。路易斯和朗缪尔都熟悉并欣赏物理学——两人都在德国与物理化学的先驱们共同学习过，路易斯还是美国最早接受爱因斯坦相对论的一批学者之——但他们打心底里说还是化学家。
    朗缪尔指出，化学的核心是元素周期表，这也是化学家破解大自然语言的罗赛塔石碑。①元素周期表在19世纪60年代开始成形。几位化学家发现，当他们按照原子重量从小到大排列各种元素时，某些化学性质——熔点、沸点、化学活性——似乎大致按照一定的周期上升、下降、再上升。从惰性气体氦这种自然界中最不具活性的物质之一开始。在周期表中后移8位是另一种惰性气体氖，再后移8位又是一种惰性气体氩。活跃的碱性金属同样如此：锂离开钠8位，而钠与同样离开8位的钾的性质又十分相似。
    ①罗塞塔石碑系1799年在埃及罗塞塔镇附近发现的古埃及石碑，其碑文用古埃及象形文字和通俗文字以及希腊文字刻成。该碑的发现为解读古埃及象形文字提供了线索。后来被人们借用来比喻有助于理解疑难问题的事物。
    但是人们尚不清楚为什么总是8这个神奇的数字。在1913年左右，大家接受了一种新的观点，即周期表内每一个新增的元素不仅在质量上增加，而且要比前一个元素多一个电子。电子数量有规律地增加一定与元素周期性质有着密切的联系。
    路易斯在1916年发表的一篇论文中解释了这种现象。他写道，惰性气体不活跃，是因为其电子排列特别稳定。惰性气体之间相差8位意味着增加了8个电子；不管电子是如何稳定地排列的，8个电子为一个单位。以前也有人提议过所谓的“八位法”，但在用这一法则解释化学时，路易斯比别人更进了一步。他由此出发，建立了一个新的原子模型。他的模型不同于物理学家的小太阳系模型。他把电子与原子核放在三维立体的空间中，彼此之间的距离相等，然后把它们联结起来。这就形成了一个包含原子核的立方体，在8个角上各有一个电子。在元素周期表上每上升一位就增加一个电子，在里层立方体外就形成一个新的立方体，就像大盒子里套着小盒子一样。
    路易斯的立方体原子模型不仅能用来解释八位法，还能用来解释物理学家的小太阳系模型所不能解释的现象，例如一个原子是如何与别的原子组成稳定分子的。按照路易斯和朗缪尔的理论，元素具有一种形成有8个电子的完整立方体的自然倾向。一个原子如果比完整立方体多出4个电子——比如碳——它会与另一些能够提供4个电子的原子结合，以形成稳定的、具有8个电子的完整立方体。路易斯写道，完整的立方体可以通过与别的原子分享电子来实现。根据这一理论，这一过程是通过每次分享立方体一边的一对电子实现的。举例来说，4个氢原子逐个与碳原子外壳的4个电子分享其单个电子，形成了稳定的甲烷分子CH4，其外层立方体相当于有了8个电子。路易斯和朗缪尔写道，电子对的分享是把分子结合在一起的黏合剂。
    原子的立方体模型虽然很简单，但是很有效，至少可以初步解释惰性气体的性质、元素周期表、化合价，以及为什么某些元素能与一定数量的其他元素更稳定地结合，这是人们早已知晓却无法解释的问题。
    此外，路易斯和朗缪尔的模型有一个物理学家的模型所不及的方面：它符合化学家对分子形状的认识。化学家知道，分子决不是一些原子随心所欲的排列；它们有特定的形状。就甲烷而言，四个氢原子与碳原子形成的是一个正四面体，就像一座三面的金字塔。用太阳系模型无法令人信服地说明为什么甲烷具有这一种形状，但用立方体模型就能容易地看到，立方体的原子通过在每一边分享电子就形成了自然界中存在的这种形状。
    路易斯1916年的论文是一篇突破性的文章，鲍林认为这篇论文完全应该为他赢得诺贝尔奖。如同许多在科学史上具有里程碑意义的文章一样，它提出了几个重要的概念。它将化学家的注意力集中到电子上来，并进一步巩固了人们日益接受的一种观念，即化学总的来说扎根于电子的排列。强调结构——“研究一种化学现象，我们必须首先了解原子的结构和安排，”路易斯这样写道——对化学的影响同样是巨大的。它确立了化学家在研究原子结构中的地位，直接向物理学家的太阳系模型提出了挑战，因为后者无法解释化合价或分子结构。更为重要的是，它提出化学键是由电子对形成的。
    然而，路易斯的立方体原子模型也有其自身的问题。与物理学家“动态”模型相对应，他的模型很快被称为原子的“静态”模型，因为路易斯要求电子相对静止地呆在立方体角点上。物理学家争论说，静态的电子是不可想象的；一个带负电的粒子是无法在一个带正电的粒子附近保持静止的——静电作用会把它们拉到一起。路易斯典型的大胆回答是，他的模型可能是正确的，而牛顿定律是错误的。他在1916年写道：“如果我们发觉有必要修改近距离带电粒子相互作用法则的话。这在科学史上也不是绝无仅有的。随着观察领域的拓展，往往需要对以前小范围观察得出的推论作出相应的调整。”
    后来美国参加了第一次世界大战，这一争论就被搁置在一边了。路易斯开始研究在毒气战中保护战士的方法，而卢瑟福则专攻放射性。原子结构的问题要等到战后新一代的年轻物理学家来继续下去了。在化学家方面，直到朗缪尔在1919年介绍并推进了路易斯的思想之后，它们才得到了应有的重视。

    在读到路易斯和朗缪尔的论文之前，鲍林在授课时仍然沿用古希腊原始的化学键理论。照这种理论的说法，每个原子都有几个钩子和针眼，可以与别的原子扣在一起。比如说，钠有一个针眼；氯有一个钩子，因此很容易组成氯化钠，而两个氯原子的钩子扣在一起可以形成Cl2。两个钠原子则不能结合在一起。鲍林刚开始学习这种理论时，感到这样的解释还是可以令人满意的，但它毕竟无法说明钩子和针眼到底是什么，因而也无法说明把原子结合成稳定化合物的力量的实质。
    而路易斯和朗缪尔的理论却可以对此作出解释。分享电子对的概念把化学和原子物理学结合在一起，这样就可以来讨论某些化学现象为什么发生，而不仅仅是描述发生了什么。
    鲍林在学生时代就开始思考分子的结构。在读材料和冶金学课程时，讨论把铁炼成钢和金属的延展性时就需要涉及简单的原子模型。他记得在课上学到的一个概念是，当金属被拉伸时，原子平面会发生滑移，不同层的原子被重叠到了一起。他自鸣得意地想象着原子彼此碰撞，以此作为思考金属性质的基础。
    在化学学习中，这是一个不可多得的享受。作为学生，鲍林能够阅读到大量的资料，其中描述了各种物质的属性——分子式、分子量、密度、颜色、晶体结构、熔点、沸点、溶解性、活性、折射率——然而没有一段文字是分析为什么会产生这些属性的：为什么水和甲烷的冰点不同？为什么石墨和钻石的硬度相差这么大？为什么氖气不同任何别的物质发生反应，而在周期表上仅与其相差一位的氯气却能和几乎所有的物质发生反应？现在，通过应用路易斯和朗缪尔的思想，鲍林学会了用一种更成熟、更能说明问题的方式来看待分子。他写道：“那时，我产生了一种强烈的愿望，要去了解物质的物理和化学性质与其原子和分子结构之间的关系。”
    鲍林不仅被路易斯的思想所打动，也为其风格所吸引。路易斯的科学态度——大胆、理论、结构——将成为鲍林的榜样。这完全不同于他以前熟知的化学。这是理论化学，通过几个简单、概括的概念来解释、整理头绪纷繁的现象。路易斯试图用他的电子立方体来解释所有的化学现象，这让鲍林异常激动。他也开始用一种概括的思维进行思考，比以前的思维方式提高了一个层次。
    鲍林希望与别人分享他的激动。与其他成熟的高等学府不同的是，俄勒冈农学院化学系并不经常组织研讨会，教师和学生们极少有机会在一起交流最新的研究成果。在鲍林任教的一年中，唯一举行的一次研讨会是关于捕捞冷冻加工的。鲍林尽管不到20岁，但决心提高学院学术交流的层次。为此他精心准备了一次研讨会以交流他的学习心得，而实际上那时他刚读完二年级。他向教授们介绍了化学最重大的进展：化学反应的“电子”理论。

                                米勒小姐

    在教学之余的空闲时间里，鲍林还广泛涉猎了科学以外的知识。每隔几天，他就会到学校图书馆去，兴致所至，随意地翻阅一两本书。他发现了萧伯纳，阅读了他所有的戏剧，包括序言和介绍。他通读了莫泊桑的短篇小说，阅读了大量的哲学书籍以及他终身为乐的通俗文学。只要口袋里还有余钱，他每周都要购买《周末晚报》，读上面的短篇小说，特别是神秘和惊险小说。他开始喜欢上了科幻小说，只要是带有科幻味道的读物，他都要读一读。
    他思考着未来的道路。对于俄勒冈农学院强调实用培训的教学方针，他日益感到不满。他对化学的兴趣越来越带有学术性质；路易斯和朗缪尔帮助他转向物理化学，特别是运用理论的方法。鲍林向弗尔顿表达了他的忧虑。这位系主任给他看了一份加利福尼亚州帕萨迪纳斯洛普理工专科学校的宣传资料，说鲍林可能会感兴趣。从几个因考试不及格而转学到俄勒冈农学院来的学生那里，鲍林对这个学校已经有所耳闻：斯洛普理工专科学校化学系主任是化学界大名鼎鼎的人物，A·A·诺伊斯，就是他创建了麻省理工学院辉煌的物理化学系。斯洛普理工专科学校很小，但是课程很紧，对数学和物理的要求极高。一切听上去不错，鲍林写信给诺伊斯本人，表达了自己进理工专科学校本科的意愿，请他提些建议。然而学校一位行政管理人员的回信令鲍林大失所望——他根本负担不起那笔高昂的学费——他决定还是留在农学院。
    鲍林又在高速公路上干了一个暑假的活。1920年他进入了化学系三年级。教学的成功增加了他的自信；现在他的年龄和同学们相差无几，对联谊会的活动也适应了，可以以高年级的身份来享受大学生活了。他轻易地在所有课程里获得了最高的分数，甚至体育课也得到了渴望已久的A。他给学校力学系教授当助教，计算材料的强度并上一些课，这样挣了一些钱。他受邀申请罗兹奖学金，参加工程和军事荣誉社团，并被选为化学系荣誉社团主席。
    他被视作校园里最聪明的小伙子，这种声誉与日俱增。他的冶金课教授记得鲍林在上课时向他提出一大堆“关于物质最终结构的难以回答的问题”。一次，鲍林被要求详细描述金属成像的方法。他对此一点儿兴趣也没有，就给教授写了张条子：“由于金属成像的技巧与别的成像技巧十分类似，我觉得毫无必要详加描述。不过，为了避免被别人说成偷懒，我将花几分钟宝贵的时间来简要地说明一下……”如果他喜欢某个教授，他会打趣说：“我试图尽量运用单音节的宇，以避免造成紧张。”这就是他在给另一位教师的字条上写的话。
    “他有些自负，”保罗·埃米特回忆说。埃米特是鲍林在化学系时的同学与好朋友，最终成了鲍林的妹夫（他后来娶了鲍林的妹妹波琳。）“我记得有一次我们班新来的物理化学老师在解决了一个问题之后说，‘好，既然莱纳斯·鲍林和我的结论相同，既然两个权威的看法一致，那么肯定是正确的了。’莱纳斯盯着他的眼睛，不动声色地说，‘另一个权威是谁？’”
    鲍林对物理化学课深感失望；上课的教授是个新手，缺乏自信，教材很差，运用的方法缺乏理论依据。鲍林对把数字代人别人的公式感到十分无聊，特别厌烦那些并不能说明什么问题的公式。他对二年级上的有机化学课也抱着同样的态度，在他离开俄勒冈农学院时对这两门课程都非常反感。
    不过他对演讲的兴趣倒是越来越浓厚了。三年级时，他作为班级的代表参加了全校的一次演讲比赛。尽管在大庭广众发表演讲已经十分拿手，他还是希望能够赢得比赛。有一位前部长在农学院教授英语，鲍林请他指导演讲的措辞和仪态。鲍林参赛的题目是“黎明的孩子”，这是他写的一篇科学理性主义的赞美诗：

        我的肉体昏睡。我的思想翱翔。在只有思想才可企及的无穷远处，在
    无边无际的宇宙之中，我看到了太阳系——太阳，一个无数侏儒般大小的
    恒星中的小诛儒，一个黯淡的、发射出微弱光芒的小点——我们的地球正
    围绕着太阳旋转，在其他行星的包围中难以辨认。此时此刻，一个念头出
    现在我的脑海中：“地球不是宇宙的中心，不过是这一伟大设计中不足挂
    齿的一小部分。”
        我凝视着，沉思着，忽然地球周围的水汽凝聚了起来，海洋孕育而生。
    又不知过了多少岁月，出现了植物和动物，最初十分简单，然后越来越复
    杂……达尔文的天才照亮了世界，现在我们都相信人类是进化的结果，我
    们的血缘可以追溯到生命的最低级形式。但是尽管我们知道人类比最初的
    生物要高级数万倍，我们还没有意识到将要到来的神奇变化，将要进行的
    辉煌改造。
        人类身体的变化是其生存环境变化的结果。自然的目标是提高效率。
    随着地球自然条件的变化，生命形式也发生着变化，人这一动物之灵，将
    会达到体质的完美。
        同样，人类精神的变化是其心理环境变化的结果……现在的年轻人可
    能比欧几里得更了解几何，比牛顿更了解微积分……在过去几千年中思想
    上发生的巨大进步，今天不仍在继续吗？……
        我们还不是盛开的文明之花。我们不过是一个尚未成熟的文明的蓓蕾。
    我们是黎明的孩子，期待着白昼的到来。我们沐浴在冉冉上升的朝日晨曦
    中，尽管毫无经验，但知道辉煌即将来临；因为伟大源自我们自己，太阳
    将永不下沉。

    文中洋溢的乐观精神是鲍林特有的。但是他的达尔文革新论也许令评委觉得太过分了，最后他与一位二年级同学并列第二名。（另一位讲述的是移民的危险，题目是“关紧我们的国门”。）第一名是一位四年级学生，题目是“各自为政的家庭”。（在全州的比赛中，那人获得了第二名，题目是“我们摇摇欲坠的文明”。）
    二年级结束后的那个暑假，鲍林一边仍旧干他的铺路材料测试，一边申请罗兹奖学金。像做其他事情一样，他全力以赴。在申请信中，他说，自打一年前得知罗兹奖学金之后，“我的活动在很大程度上都是为上牛津大学作准备。”有趣的是，鲍林询问了用这笔奖学金跟一位英国冶金学教授学习的可能性。他从俄勒冈农学院老师那里获得了七封推荐信，信中都写明了他留给老师们的印象。化学系工程专业的导师弗洛伊德·罗兰德特别提到了鲍林的口才，并说这个20岁的年轻人“具有我所见过的同龄人中最出众的头脑，在许多方面甚至超过了他的老师”。鲍林的演讲课教授也对他印象深刻。“他总是不愿意接受现成的结论，他具有一种科学的态度，在得到结果之前，他喜欢深入挖掘事实。”
    鲍林的德语教授路易·巴赫对他的性格作了最仔细的概括。“就我看来，他是一个对任何事都感兴趣的有趣的学生，头脑清醒，思维敏捷，不唯命是从而又顾全大局……他可以成为一个出色的教师，上他的课没人会打瞌睡。他的记忆力超群，具有很强的判断力和扎实的分析综合能力：聪颖过人。他喜欢讨论问题，在讨论中显示出罕见的创意。”巴赫这样写道。接下去他提出了一个真诚的善意批评：“他现在倾向于过早下结论。然而这完全是由于缺乏经验所致，在像他这样的年轻人中这不可避免。”有人会说，急于下结论是这个年轻人常犯的毛病，鲍林带着这个毛病度过了一生。
    一切赞誉都无济于事。尽管鲍林成为俄勒冈农学院罗兹奖学金的候选人之一（另一个名额给了埃米特），他落选了。得知这个坏消息是在鲍林四年级第二个学期的时候，但这一消息对他自尊心的打击并不大，因为那时他已陷入爱河。

    在去波特兰度圣诞节时，鲍林在科瓦利斯火车站碰到了弗雷德·艾伦，他那年的物理化学课教授。艾伦不堪课程重负，急切地希望有人来替他教授下学期家政专业一年级新生的化学课。他在上物理化学课时对鲍林留下了深刻的印象——这个彻头彻尾的化学家后来回忆说，“鲍林和班上其他同学的差距就如同钻石和金刚砂在硬度上的差异一样”——而且他清楚鲍林的教学经历。他请鲍林上家政专业的化学课程。鲍林以前上过这门课，而且他需要钱，因此他也乐于效劳了。
    1922年1月6日，冬天学期的第一天，鲍林走进了俄勒冈农学院的课堂，面对的是一教室25名女孩。她们看着这位年轻得让人吃惊的教授，审视着他的长相（现在足有六英尺高，身材瘦削，衣着整齐）和举止（很有架式，稍嫌生硬，也许努力装出比实际年龄大的样子来）。鲍林在女孩身边总显得不够自然。不过以前他教过家政系化学课；他知道避免窃窃私语“少年教授”的最好办法是直奔正题。这是三学期课程的第二学期，他决定首先测试一下学生们的基础知识。“请告诉我你对氢氧化镇的了解，……”他顺着手指在学生名册上找到一个不会读错的名字。“米勒小姐？”他抬起头来，正好对上爱娃·海伦·米勒的视线。她身材娇小，五官精致，黑发披肩，看上去异常漂亮。她还不到18岁，风姿绰约，鲍林发现，她对氢氧化接是相当熟悉的。
    爱娃·海伦在兄弟姐妹12人中排行第十。她在俄勒冈州小镇比弗克里克一个160英亩的农场上长大。父亲是德国移民，一个体态精瘦、带着一副贵族派头的中学教师。爱娃的母亲是他班上的一个学生。政治是这个家庭的一个不可或缺的部分。爱娃的母亲是妇女参政论者，父亲是自由派民主党人，倾向于社会主义。在她12岁的时候父母离异，爱娃的母亲一手抚养起爱娃以及她的兄弟姐妹们；在餐桌旁对社会主义的讨论以及母亲自强榜样的熏陶下，爱娃形成了一生对社会正义的追求。她坚信妇女只要下决心，就能够做到任何事情。在13岁时，她来到俄勒冈首府塞勒姆，与在俄勒冈最高法院工作的姐姐住在一起。在那里，她在三年中轻松地学完了所有的中学课程。她的母亲坚信高等教育的重要性，为了让尽可能多的子女上大学，她花费了几乎所有的积蓄。
    爱娃进入了俄勒冈农学院。她性情开朗，充满活力，具有独立自主的精神。她也喜欢和男孩子们交往。因为她的家庭“对教师这一行有着崇高的敬意”，她后来说，她特别留意那些“看上去知识渊博，说起来滔滔不绝的人”。年轻的教授给她和同学们留下了很深的印象。她回忆道，“我们觉得他中分的黑色卷发十分有趣。我们想这位新老师会给我们班带来许多乐趣……我们不知道他是否结了婚。我们很想知道这一点。”
    她很快从一个联谊会朋友那儿把鲍林的情况打听得清清楚楚，这进一步引起了她的兴趣。她开始在化学实验室里花很长的时间，仔细记录化学反应的生成物和这位化学教授的反应。鲍林呢，他认为爱娃极其聪明——“是我遇见过的最聪明的女孩，”他后来说。爱娃喜欢戏弄他。家政系的实验室在底楼，有窗子可以自由出入。在一次实验课上，鲍林看着爱娃接待了好几位越窗而入的男性朋友。课后，鲍林忍不住问她：“今天你到底做了些什么？”爱娃回答说：“当然，你没瞧见有这么多人来帮我吗？”
    尽管爱娃风情万种——或者正是由于这一点，鲍林尽量显得不为所动。她觉得他在回避她的目光；在巡视教室时故意绕开她的桌子。不久，爱娃在鲍林批改的家庭作业中发现了一张简短的条子。条子是她年轻的教授写的，告诉她几年前农学院的一位教师因为对一个学生特别偏爱而受到了严厉的批评。鲍林写道，这绝不会在他的身上发生。课后，爱娃怒气冲冲地找到了鲍林。“我说，你是我的化学教师，所以当然我指望你教授我一些化学知识，但除此之外，我并不希望你来教训我什么。”说完又怒气冲冲地走了。
    鲍林的防线被彻底摧毁了。几个星期后，爱娃又发现了一张纸条，这次是邀请她到校园里散步。
    首次散步，鲍林有些战战兢兢。在扶爱娃跨过一条小溪时，鲍林的胳膊不小心碰到了爱娃的鼻子。鲍林惶恐不安，而爱娃觉得很好玩，最初的尴尬就此烟消云散。她很快就开始带好吃的东西给鲍林（她后来说，“我的丈夫说我用海泡糖引诱了他”），并在长时间的散步过程中认真地听鲍林谈论化学——和他自己。“他是第一个在我面前谈论自己的人，”她回忆道。“男孩们总是对我说，我有漂亮的眼睛，我的舞跳得好，而莱纳斯对这些并不十分在意。他满脑子都是梦想。他知道自己要做些什么，听起来都令人激动。”
    在考虑了几个星期之后，鲍林认定，他俩应该是四年级老生和新生的关系，而非教授和学生的关系。学期结束的春末，就在给她评定最后分数的时候，鲍林向爱娃求婚。爱娃答应了。然后他把她的成绩降低了一分，免得给别人造成偏心的印象。

    鲍林对爱娃说了不少令人激动的事，其中有许多是关于他想更多地获得在俄勒冈农学院得不到的教育。一方面出于自己的直觉和抱负，一方面由于罗兰德的竭力劝说，鲍林决定上研究生院。他向几所开设高级化学课程的顶尖学校提出了申请，包括哈佛大学、依利诺伊大学和加州大学伯克利分校，同时他再次写信给最近更名为加利福尼亚理工学院的斯洛普理工专科学校。
    加州伯克利分校特别有吸引力。原子间分享电子对的发现者路易斯正是该校化学系主任，而且该校被认为是全国学习物理化学最好的地方。哈佛大学化学系主任是美国第一位（那时也是唯一一位）诺贝尔化学奖得主理查兹①，课程扎实，广受尊敬；罗兰德的母校，依利诺伊大学注重有机化学，但物理化学课程也相当出色。鲍林仍然钟情加州理工学院，但带有一丝赌博的味道：这是最年轻、最小的一所学校，刚刚开始建立其国内声誉，使其在短期内有可能成为美国最著名的科研中心。
    ①理查兹（Theodore William Riochards，1868&1928），美国化学家，因精确测定60种元素的原子量并证明同位素的存在获1914年诺贝尔化学奖。
    时机帮助鲍林作出了决定。哈佛大学很快寄来了录取通知书，但加州理工学院的条件更为优厚，它提供的奖学金不但包括鲍林的学费，而且还有作为助教每个月领取350美元的津贴。加州理工学院还同时录取了鲍林的朋友埃米特。伯克利的通知来得太晚。性急的鲍林等不及了。他接受了加州理工学院，拒绝了哈佛，收回了别的申请。
    有许多准备工作要做。他先从叔父吉姆·坎贝尔那里借了一千美元给母亲，省得在研读研究生课程时还要操心给她寄钱。然后他得安排爱娃。他第一个念头是立刻结婚，把新娘带到加利福尼亚去，但是贝莉和爱娃的母亲都力劝他打消这个主意。爱娃的母亲认定女儿一定要受大学教育，她的话特别有说服力。最终，鲍林和爱娃的理智战胜了情感，同意暂时分开。爱娃继续在俄勒冈农学院的学业，而鲍林则等拿到博士学位后再来娶未婚妻。
    分开并不容易。即使在求爱的时候，鲍林也诚实地对爱娃说，“如果我不得不在你和科学之间取舍的话，我不敢肯定我会选择你。”她早已习惯鲍林这种实话实说的方式，但这句话还是伤害了她——这句话她一辈子都忘不了。她回答时说了只要她还在选择之列就没什么大不了之类的话。她还要继续努力，好让鲍林在加利福尼亚不要忘了她。
    她的担心是多余的。从鲍林四年级末涂鸦在农学院教材扉页的一首诗中，我们可以窥见鲍林的内心情感：

        1922年4月11日
        整整21周岁，
        无怨无悔。
        让我们期盼，
        前程一帆风顺。
        生活离奇，
        我把眼光放远，
        我真地高兴；但我祈祷
        我的烦恼不要将我困扰。
        为什么amo(爱，拉丁语）跳入我的脑海？
        Te amo（我爱你，拉丁语）
        Je t' aime（我爱你，法语）
        Ich liebe dich．（我爱你，德语）

    几星期后，鲍林代表全体毕业生在毕业典礼上发表了演讲。他在对进步的乐观信仰里加入了对社会动乱的理解和对他人义务的认识。第一次世界大战展示的技术带来的恐怖激发起人们对科学的强烈批评。科学使战争更具有杀伤力，使工厂丧失人性。技术进步扩大了贫富之间的差距。科学成为社会中新的神明，但这个神明不讲道德。
    与那时许多著名科学家一样，鲍林对此问题的反应是强调社会问题的技术本质，并要求科学家站到前沿，直面问题。他对毕业生说，问题的答案是信奉为他人服务：

        各州和全国在发展中遇到的问题数量众多，且异常复杂。进步和增长
    取决于对自然资源的发现和开发，取决于对自然规律的研究和解释。在前
    进的过程中，社会关系受到扭曲，工业、政治和教育问题层出不穷。国家
    呼唤解决所有这些难题，并满怀希望地期待着受过教育的人来完成这一重
    任。这正是我们可以报答俄勒冈农学院的方式——服务……我们跨入这个
    世界，下定决心奉献出我们的服务。我们渴望向母校表达我们的爱，热切
    地希望通过对同胞的服务来感谢母校对我们的辛勤培养。

    1922年夏末，鲍林满怀着这种信念，踏上南去的火车，奔赴加利福尼亚理工学院。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-4 加州理工学院-www.ebook007.com

4　加州理工学院

                             正在实施的规划

    甚至帕萨迪纳的空气也截然不同，温馨柔和，弥漫着鲜花的芳香。风景如同用蜡笔画出的一幅色彩绚丽的图画：天空呈银灰色，大地上遍布橙黄、淡紫、乳白和浅棕的色泽。小镇坐落在紫红色的圣加布里埃尔山脚下，富足。精致、宁静，是洛杉矶阔佬们在市郊的一处休闲胜地。它被称为百万富翁村，看起来名不虚传：蜿蜒的街道两旁点缀着棕榈树，带阳台的平房随处可见，西班牙式的别墅掩映在林荫深处，园丁剪子的喀嚓声和喷淋器的噬噬声使周围更显得安祥静谧。与波特兰崎岖的道路、阴暗的杉木林和刺骨的冬雨比起来，帕萨迪纳简直像是天堂。
    鲍林打算和俄勒冈农学院的同班同学埃米特合住一屋，后者住在位于小镇的母亲的房子里。一放下行囊，鲍林立刻赶往小镇边上、玫瑰花坛对面的加州理工学院。校园很小——只有30英亩，随处可见野草和低矮的橡树，还有一个很老的橘子园——只有三幢已经建好的大楼：新建的盖茨化学实验室和诺曼·布里奇物理实验室，以及校园里最早的斯洛普大楼。这是一幢带有低矮圆顶，具有西班牙教堂风格的建筑。正在建造一个礼堂，而教师俱乐部则暂时设置在就近的一间农舍内。
    校园虽然不很起眼，然而千万不能小看聚集在这里的大批人才。仅仅在二十年之前，它不过是一所默默无闻的手艺培训学校，既无什么资助，也无什么知名学者。1907年，来自芝加哥的天文学家乔治·埃勒利·海耳把该校作为他在圣加布里埃尔山威尔逊天文台的大本营，并在其后的十年中，逐渐营造了一个财政资助的网络。这所学校真正成为一个科学研究的中心不过是在鲍林到来三年前的事情。那年，海耳设法说服了诺伊斯到帕萨迪纳来，许诺为他建造一座漂亮的新研究室，并让他按照自己的意愿开设一个化学系。诺伊斯和海耳设法募集到了大量私人赞助，新造了一幢新的实验楼，购置了独一无二的高压电设施，改善了教师的待遇，添置了新的设备，并重金礼聘学院的校长——慷慨的许诺引来了芝加哥大学的密立根①，全国最负盛名的物理学家。这发生在鲍林到校的前一年。
    ①密立根（Robert Andrews Milliken，1868—1953），美国物理学家，因研究电子电荷及光电效应获1923年诺贝尔物理学奖。
    鲍林初次看见的加州理工学院仍是一个正在实施的规划。教师队伍由18位博士组成；只有29位研究生，其中10人主攻化学。但是这所学院即将走向辉煌。以下几个因素成全了它：南加利福尼亚州的经济正在腾飞，海耳和密立根筹措资金颇有成效，“企业式”管理模式赋予了研究人员最大限度的自由，学校规模较小，有利于师生保持密切联系。不过，也许最关键的因素是加州理工学院的三位奠基人都信奉一种较新的观念，即科学研究应该打破并超越旧的学科界限。在帕萨迪纳，化学家定期参加物理研讨会；物理学家通过观察宇宙来检验化学演化的理论；天文学家和物理学家、化学家一起破解星球的奥秘。跨学科的研究表现为一种新的教育方式，这主要是由诺伊斯设计的。在他的领导下，加州理工学院在很短时间里就成为全美国最好的——也许有一些领域尚称不上是顶尖的——接受自然科学培训的地方。
    本科的四年令鲍林非常失望，因为他提出的化学问题在俄勒冈农学院的教授那里得不到答案。现在他发现自已被答案的海洋所包围——还有数不清的新问题——都是由全世界最优秀的科学家提出的。在加州理工学院，每天大家都会就最激动人心的想法、最新的发现和最重要的问题公开、热烈地进行辩论。鲍林的思想将在那里开出艳丽的花朵，而这很大一部分应该归功于灿烂的阳光。

    海耳热爱灿烂的阳光。正是这阳光在1903年把这位芝加哥的天文学家吸引到了帕萨迪纳：他需要这阳光来医治女儿的支气管炎，他也需要这片万里无云的晴空来建设他的太阳观察站。海耳雄心勃勃，想造一座世界上最大、最先进的天文台。在一次加利福尼亚之行中，他在圣加布里埃尔山威尔逊峰上找到了梦寐以求的晴朗天空、干净空气和合适的建筑——天文学家称为“便于观察”的地方。他没有钱盖新的天文台，也没有能力雇研究人员。不过，他有雄心壮志，他的座右铭是“干，就得有个样子”。他具有实现大目标的非凡能力。
    与多数美国科学家一样，海耳非常欣慕霍普金斯大学的成功。成立于1876年的霍普金斯大学彻底改变了美国高等教育的面貌。它仿效德国大学的模式，在教师中强调学术研究，提倡加强研究生与导师的联系，在教学中引进了研讨会的形式，即一小组学生在教授的帮助下就某些问题进行讨论。学校的目标是指导研究生如何独立地开展科学研究活动，在这一点上，德国体制成效卓著。对科学研究进行理性的培养同样也引起了一些实业家的关注。石油大亨约翰·洛克菲勒有感于霍普金斯大学取得的成就，为新的芝加哥大学提供了资金。只要有钱就能开办学校，举国上下日益尊重科学，钱也容易筹集了。海耳也许设想，自己在西海岸能够创建一种新的科学机构。他运用其他学科的工具来研究天文现象，并且著书立说创立了他所说的新天文学，这使他在科学界声誉鹊起。他在1899年写道：“新天文学是一门新的学科，天文学家本身并不能回答所有问题，他们需要和物理学家、化学家通力合作。”他觉得可以在帕萨迪纳实现他这一合作研究的理想，并着手开始工作。首先，他说服当地一所职业学校斯洛普理工专科学校校董会，取消了基本技能的培训课程和艺术课程，转而强调工程本科课程。在他的提议下，一位与他见解一致的朋友被选为校长。接着，他又四处募集资金建设新的实验室，同时还开始寻觅科学研究的人才。
    海耳深谙其中之道。一些实力雄厚的基金会，如安德鲁·卡内基基金会和约翰·洛克菲勒基金会，开始向科研事业注入资金。但是金钱的分配并不是平均的；它们眷顾那些卡内基所称的“杰出人士”，也就是少数科技精英，这种人能够确保投资得到回报。如果精英能到帕萨迪纳来，那么金钱也会随之而来。但是，如果没有像样的设施，海耳就无法吸引他们前来。而斯洛普理工专科学校只有一座空空荡荡的教学实验楼。他设法在校董会中煽动起一股扩建学校的热情，同时加倍努力地游说卡内基基金会在资助他的威尔逊天文台之外再投入一些金钱。
    同时，他把触角伸向科学界，瞄准了那些最优秀的人物。他最早接触的一个人是前麻省理工学院教授，现在的朋友，全美知名度最高的化学教师，阿瑟·阿莫斯·诺伊斯。

    诺伊斯是个土生土长的美国人，先辈是1630年来到马萨诸塞州定居的英国清教徒。他的父亲是一位律师，一位对历史和写作的兴趣远远超过赚钱的绅士。诺伊斯成长在小镇纽贝利坡，尽管家境并不富裕，但照样被认为出生于名门。长大之后，清教徒的传统在诺伊斯身上日益显著。他的性格谦和——甚至有些羞怯。他尊重知识，反对炫耀财富，习惯于一天工作16个小时以上。学生们经常发现他在实验室里过夜，连吃早饭也不出门。
    诺伊斯对母亲感情深厚。在她的引导下，诺伊斯热爱文学。他能够大段大段地背诵诗歌——鲍林记得不是现代诗歌，而是“优美的古典诗歌”——这令学生和同事们赞叹不已。诺伊斯相信一切美好的事物都是统一的，包括科学和艺术；他可以给朋友写一封关于热力学的长信，署名是“一位艺术家”。
    诺伊斯早年对化学产生了兴趣，但贫穷使他只能等到获得奖学金之后才进入麻省理工学院深造。获得硕士学位之后，他选择了一条19世纪50年代美国许多有志于化学事业的学生所选择的道路，到德国跟随大师们学习。他本想当一名有机化学家，但是在莱比锡他被精力旺盛、具有超凡魅力的青年科学家奥斯特瓦尔德①深深吸引。
    ①奥斯特瓦尔德（Wilhelm Ostwald，1853—1932），德国化学家，因对催化作用、化学平衡及反应速度等方面的研究获1909年诺贝尔化学奖。在哲学上提出“唯能论’”。
    尽管只有35岁，奥斯特瓦尔德就以他的研究工作和远见卓识赢得了世界性的声誉。他外表温文尔雅，实际却精力过人，多才多艺（除了在实验室工作之外，他还会弹琴、谱曲，精通哲学），而且他具有远见。他竭力鼓吹所有的科学都是一体的，不同的学科之间可以取长补短。他特别希望“用物理的火炬照亮化学的暗室”。在他看来，物理比化学更为进步，更加精确，更富有理论性。化学家收集事实；物理学家解释事实。他与另外几位心心相印的学者共同建立了一门新的交叉学科，即后来的物理化学。这门学科借鉴了物理学的技巧和方法，把化学的研究重点从化学物质转向化学反应，从单纯地发现和整理化合物转向寻找决定化合物性质的一般规律。他在莱比锡的物理化学研究院中孕育了许多新的伟大思想——化学品如何在溶液中反应，电的作用，催化剂的功能。当诺伊斯跟随他学习时，奥斯特瓦尔德的远见卓识还没有收到相应的回报；他的实验室灯光昏暗，空气浑浊，操着不同语言的学生济济一堂。他获得诺贝尔奖还是二十年以后的事情。但是在19世纪80年代和90年代，这是一个激动人心的科学圣殿。聚集在此学习的学生又将奥斯特瓦尔德的思想传向世界各地。
    在德国获得博士学位之后，诺伊斯回到麻省理工学院教书。他尊崇德国在科学界的无上地位（他的许多论文首先都是在德国的杂志上发表的，他相信只有这样才能获得国际社会应有的重视），同时希望在美国重塑一个奥斯特瓦尔德式的研究院。他要求麻省理工学院成立一个物理化学实验室，但是学校的财政无能为力。在美国化学史上令人感到幸运的是，诺伊斯在1898年同他人一起发现了一种很有价值的回收摄影业废料的工艺。当这一工艺商业化之后，每个月能够为他带来一千美元的收入——大约是他作为麻省理工学院专职教授收入的五倍。他无妻无子，无牵无挂，除了航海，没有别的奢侈和爱好，所以，他把这笔钱投资用于兴建梦想中的实验室。他与麻省理工学院达成一个协议，由他负担新实验室一半的费用。作为回报，他得到了很大程度的自主权，其中包括用人、调派研究生和制定研究重点的最终决定权。
    1903年在后湾成立的麻省理工学院物理化学研究实验室带有一点德国式风格。像奥斯特瓦尔德创建的那种德国研究院之所似获得成功，原因是他们认识到了基础研究本身及其对教育过程的重要性。这些研究院的核心一般是一位声名卓著的学者，其名声可以吸引学生和资金。这种研究院在其母校校园之外的地方，往往有自己的图书馆、教室和实验室。脱离了学术压力和院系之争，学者们得以专心致志地进行独立的研究工作，并向优秀的学生介绍最新的发现。教学成了强化训练，多数采取小型研讨会的形式。学生和教师在一起评判最新的科研成果。当然，最重要的教育还是在实验室里完成的：研究生被要求在实验室中花大量的时间创造性地进行研究工作。今天，人们都会异口同声地说，高等教育必须和研究工作联系在一起，学生们必须通晓本学科最新的进展和方法，以便为未来的研究作好准备。不过，深受德国影响的诺伊斯是最早使这一观念成为现实的美国科学教育家之一。
    尽管在形式上是照搬德国的做法，但诺伊斯很快就在实验室打上了自己的印记。对于他许多当年的想法，现在的人们早已习以为常了，但在近一个世纪之前，这些想法近乎于一场革命：他强凋思维的方式，而非思维的内容；他强调化学应当牢固建立在物理学和数学之上；他对学生满怀热忱（在某种意义上，学生就是他的家庭成员）；他创造了一种学生和教师可以不断进行交流的轻松气氛。许多比他晚一辈的物理化学家都记得乘坐诺伊斯的游艇“研究号”驶出波士顿港的情景。一路上，大家谈论着最新的化学理论，对他即兴吟诵的诗句报以阵阵的喝彩声。诺伊斯本人研究的功底很深，但他最大的贡献还在于改变了化学系学生教育的方式。鲍林回忆说，诺伊斯是一位“伟大的化学教师”。
    “物理化学研究实验室在美国科学发展史上的重要性，是值得大书一笔的，”鲍林后来写道。物理化学的影响不断扩大，而诺伊斯实验室一马当先，就化学反应的机制和过程，在热力学和自由能等方面不断地作出了重要的发现。物理化学成功地建立起一整套基础理论，发现了化学的基本规律。诺贝尔奖开始垂青物理化学家；范托夫由于发现了化学力学定律和渗透压赢得了1901年的诺贝尔化学奖，阿雷尼乌斯由于建立了电解质的电离理论而获得1903年的诺贝尔化学奖，奥斯特瓦尔德本人也由于其在催化作用、化学平衡和反应速度上的杰出贡献而在1903年获得诺贝尔化学奖。金钱追逐着成功。在美国，卡内基基金会在第一次世界大战前给予化学的资助有85％授予了物理化学家，诺伊斯更是其中的佼佼者。麻省理工学院开始吸引来自世界各地的优秀教师和物理化学博士后学者——有些学者甚至破天荒地来自德国。诺伊斯实验室成为化学界的“卡米洛”①，他则当之无愧地被学生们称为“亚瑟王”。
    ①卡米洛（Camilot），传说中英国亚瑟王宫廷所在地，后来则用来比喻繁荣昌盛的乐园。
    诺伊斯的物理化学实验室资金是自筹的，他又亲自负责实验室的日常管理，因此，实验室得以沿着一条不同于麻省理工学院注重应用教育的道路发展。当然，诺伊斯深信，他对应用培训所持的这种新态度对整个研究室都是有益的。在他担任麻省理工学院代理校长的两年时间里，如同他后来在一篇讲话中提到的，他曾试图说服工程师们，“工业研究并不是教育机构最主要的研究机遇……教育机构的主战场在纯科学领域——研究基本的原则和现象，而非急功近利的应用性推广。”麻省理工学院的工程师们却不以为然。他们发现诺伊斯的小王国从用于学校主要目的——工程教育——的资金中抽走了不少份额，而且使学生们在学习上变得三心二意了。
    同时，研究实验室本身的成功也开始成为一种破坏性因素。其他学校急于模仿诺伊斯模式，明目张胆地挖他的教师和最好的研究生。最沉重的打击发生在1912年。伯克利分校——在动诺伊斯脑筋不成之后——向路易斯许诺，让他开设自己的化学课程，就此挖走了诺伊斯最得力的一位助手。路易斯为了让在加利福尼亚大学的化学系尽快上马，又带走了另一位诺伊斯最好的教授和一些优秀的研究生。实验室其他一些教授和学者也挡不住来自私有企业和财大气粗的其他学院的高薪聘请，纷纷跳槽。由于长期得不到足够的资助，麻省理工学院已经难以招架来自这些方面的竞争。
    与伯克利分校向诺伊斯发出的聘书相比，他从前在麻省理工学院的学生海耳向他发出的邀请就显得滑稽可笑了。1913年，海耳请求诺伊斯放弃麻省理工学院的工作，到一所既无名气、又无资金的叫作斯洛普的学校去。海耳夸下海口说，将来可以得到所有他熟识的富人的支持。不过，到了1915年，诺伊斯越来越不满于麻省理工学院的工业化倾向，而海耳日渐兑现新建设施的保证也让他动心。他开始重新考虑海耳的邀请，并同意到斯洛普去看一看。海耳的承诺在1917年成为现实，他说服一个有钱的家族出资建造了盖茨化学实验室。那年冬天，诺伊斯在帕萨迪纳度过了三个月的时间。但是他还不能完全割断与东海岸的联系，那里有他的家人、他的游艇和他创建的实验室。
    他最终是被踢出来的。麻省理工学院校方早已不满于诺伊斯实验室有那么大的自主权，现在，他每年长时间外出更使他们感到不悦。诺伊斯和工程师们不得不最后摊牌了。工程师们获得了胜利。1919年，学院院长恳请诺伊斯不要再过多地插手化学系的事务。短短几个月之后，53岁的诺伊斯辞去了职务，放弃了研究实验室——他常说的“我的爱和奉献的象征”——结束了他在麻省理工学院三十年的生涯，奔向西海岸。
    在帕萨迪纳，这位“亚瑟王”再次受到了皇室般的欢迎。盖茨化学实验室比他在麻省理工学院的实验室要大得多，而且一位富裕的木材商与斯洛普校董会主席阿瑟·弗莱明为他提供了一笔20万美金的研究基金。欣喜若狂的海耳甚至把自己的卡迪拉克牌轿车也送给了诺伊斯。这辆车不久就带上了传奇的色彩。学生们亲切地称它为老摩西（狄摩西尼的简称，为纪念它雄壮的引擎声），据说老摩西保持着立定跳远的世界纪录，因为诺伊斯在驾驶时常常在高速档启动。它取代“研究号”成为诺伊斯周末同心爱的学生和同事们出游的工具，现在的目的地是沙漠营地或他在科罗那德马海边的住所，不再是波士顿周围的港湾和岛屿。
    诺伊斯对科学高等教育的思想在麻省理工学院曾遭到冷遇，在这里他立即付诸行动了。诺伊斯的同事和加州理工学院早期的物理教授欧内斯特·沃森写道：“诺伊斯不仅一手制定了使加州理工学院获得巨大成功的教育政策，还推敲了每一个细节，使它们能够沿用至今，几乎不用作任何修改。”这些政策包括坚持小规模，精心挑选本科毕业生；注重少而精，而不追求大而全；在所有层次，包括本科层次，提倡创新的研究工作；在科学教育之外，坚持对本科生进行人文学科的教育；强调基础科学，而非应用科学。诺伊斯并没有就此止步。他对学生的热爱促使他培育了一种学生自我管理的体制，帮助他们安排日常生活，并尽量密切学生和导师在学术和社交上的来往。他还赞成把加州理工学院建成哈得孙河以西——除军事院校以外——第一所男子高等学校；他不希望女生分散那些未来科学之星的注意力。就化学系本身而言，诺伊斯采用了德国科学院所的一些做法——如注重在小型研讨会就最新研究成果开展讨论，而不是上大课——但摒弃了别的一些方面。他特别不喜欢德国人把学院的声誉建立在某个魅力无穷的核心学者身上的做法。诺伊斯坚信集体的智慧超过个人；他是一个集体至上的人。
    加州理工学院将成为一所新型的学校，一座致力于科研的殿堂，一个检验诺伊斯培养科学家理论的实验室——后来人们把它称为天才的摇篮。

                                 Ｘ射线

    而莱纳斯·鲍林正是一个试验品。
    开学前诺伊斯把鲍林叫进了他在盖茨实验大楼里的办公室。前一年春季和夏季，他俩一直保持着通信联系。第一封信是诺伊斯写的，询问鲍林的背景，特别是他对物理化学的认识；鲍林在复信中表达了他对俄勒冈农学院课程的失望。诺伊斯认识鲍林正在读的教材的编者，并不认为这本书有多大价值。他把自己正在合作编着的一本物理化学教科书前九章的校样寄给鲍林和埃米特，并叫他们在读完之后解决最后的一些问题。不同于以往让学生套用现成公式的方法，诺伊斯的问题引导学生自己导出公式。这正是他教育战略的关键，强调让学生独立思考而非死记硬背，交给他们获得答案的工具而不是答案本身。他相信，一旦学生经历了整个推理过程，他们就再也不会忘记学到的概念。在俄勒冈的海岸线上，鲍林利用周末或是白天检查完公路铺设材料之后的闲暇，解答了所有五百道习题。“在那年夏天的三个月里，我大大加深了对物理化学的认识，”鲍林回忆说。他写道，诺伊斯对逻辑和缜密思维的强调，以及他引导学生自己去发现定律和规则的技巧，“对我自己的科学思维方式影响巨大。”诺伊斯呢，也对这位俄勒冈小伙子独立工作的能力赞许有加。
    通过书信往来，诺伊斯了解到鲍林早年对矿物的收集，以及后来对路易斯和朗缪尔化学键研究的痴迷。诺伊斯通过这些情况决定让鲍林在加州理工学院罗斯科·迪金森实验室作博士研究。迪金森是一位青年教授，正在运用Ｘ射线装置研究晶体的结构。在诺伊斯的建议下，那年夏天鲍林阅读了一本介绍这种新技巧的书。这一研究手段被称为晶体学，通过向一个晶体照射一束Ｘ射线，研究射线散射状态来确定晶体的结构。在鲍林看来，概念十分简单，数学也不难，而且通过这一技巧可以确定化学键的长度和角度——晶体中原子间的距离以及彼此间的定向。“我正在阅读《Ｘ射线和晶体分析》”，鲍林在那年夏天给埃米特的一封信中写道，“不过并没有学到什么新的东西。当然还是挺有趣的……”
    那时鲍林并没有意识到诺伊斯正在给他作特别的安排。
    在自然科学教育中，研究生教育同本科教育很大的一个不同之处过去是——现在同样是——研究生应该在实验室里发现一些新的东西。在俄勒冈农学院，鲍林在规定的实验课程上表现相当出色。但是与大多数本科生一样，他把在实验室里的几乎所有时间都用来学习基本技能：怎样对化学品进行测量、称重、提纯和测试，重复着别人的试验，而不是自己设计试验。并没人指望他做什么创造性的工作，尽管他曾经作过一次不成功的努力：在四年级时，他试图让铁在磁场中结晶，希望通过观察晶体的定向来研究铁原子的磁性——想法相当别致，通过可见的晶体来“透视”看不见的原子世界。在金相学教授的指导下，他成功地在一根钢条上沉淀了一层铁晶体。但是当他试图打磨晶体以便在显微镜下观察时，晶体被擦掉了。
    鲍林是一个课堂奇才，但是进行创新的实验工作需要一套不同的技能。它要求的不是记忆力和智慧的火花，而是耐心、精确和一双巧手，以及发现实际办法来解决问题的诀窍。为了培养这种技能，研究生被置于一位导师，一个主要教授的监督之下。在导师的实验室里，他们被引入包围某一问题的未知世界中，并被授予破解这些未知之谜的工具。这是一种类似于师傅与学徒的关系，最终目标是培养另一位师傅，他能够发现新的东西并带出新的徒弟。
    跟从哪位主要教授的决定是相当关键的，罗斯科·迪金森是鲍林的一个很好的选择。迪金森是诺伊斯在麻省理工学院最赏识的一个学生，他在1917年跟随导师来到加利福尼亚，并获得了化学博士学位——加州理工学院授予的第一个博士学位——这仅仅在鲍林到来之前两年。他只比鲍林年长十岁，完全适合当鲍林的大哥哥，所以不久他们就成了好朋友。当时加州理工学院的小规模也帮了大忙——在第一年里，鲍林是迪金森唯一的研究生。第一学期开学不到几个星期，迪金森夫妇就邀请鲍林共进晚餐，并带他（后来和爱娃一起）到沙漠营地去过夜。
    在实验室里，他俩正好是互相取长补短的一对：鲍林满脑子都是新的念头，对什么都好奇，恨不得同时干十件事情；而迪金森则仔细专注，有条不紊。鲍林后来写道：“他是一位思路特别清楚的科学家，对粗枝大叶和一知半解特别反感。”迪金森并不具有洞察一切的理论思维能力，但是对鲍林而言，他是一股不可或缺的平衡力量，一位逻辑严密、脚踏实地的领路人，引导他运用Ｘ射线晶体学精密、苛刻、革命的技巧来进行严谨的、创造性的实验工作。

    在鲍林进入研究生院前的一个多世纪中，多数物理学家认为光是一种能量波。要验证这一点很容易。让一束光射过一个排列紧密的光栅，光束会被分散成许多较小的光波——正如海浪撞上有缺口的海堤那样。如果光栅的缝隙间距正好的话（与光线的波长相当），光在另一端的屏上将会形成一种明暗相间的条纹。亮处由从缝隙出来的光波叠加而成，暗处是从缝隙出来的光波叠减的结果。这是光的衍射现象。如果光由许多不同波长的光线组合而成，比如阳光，衍射将会呈现异常美丽的色彩：如五彩斑斓的蝴蝶翅膀与奕奕生辉的珍珠母。鲍林尽管不知道这一科学术语，但他早在13岁的时候就对这种光学现象发生了兴趣。当他在雨中走在波特兰街道上的时候，乍一抬头，发现街灯射过雨伞的布缝，形成一道美丽的彩虹。几年之后他才在第一门物理课上了解到他看见的是光的衍射现象。
    1895年发现Ｘ射线之后，许多物理学家认为它是一种特殊的光线——你可以用Ｘ射线拍摄木头里的钉子或是手掌里的骨头——其性质应该与波一致。但是没有人能够肯定，因为尚无人能够确凿无疑地证实Ｘ射线具有衍射等波特有的性质。关键问题是，在进行衍射试验时，光栅缝隙的大小应该与试验对象的波长相当。每英寸两万线的光栅适用于可见光。但是Ｘ射线比可见光能量大得多，这按照经典物理学的解释，意味着其波长要短得多——可能只有可见光波长的千分之一。制作如此精细的光栅完全是不可能的。
    德国物理学家马克思·冯·劳厄认为，如果人工做不出这样的光栅，自然造化也许能行。自然界中的晶体被认为是由原子按一定规律排列而成的，每层只有几个原子厚。劳厄觉得这些原子层的间隙可能合适，可以作为Ｘ射线衍射光栅。不过由于原子是由原子层组成的一个立体，在另一端形成的图案将会十分复杂，就像把几个光栅叠放在一起那样。劳厄的老板、慕尼黑大学教授阿诺德·索末菲认为这一想法荒诞不经，劝说他不要在这上面浪费时间。但到了1912年，两个学生证实了劳厄的预言。他们把一束Ｘ光射向硫化锌晶体，在感光版上捕捉到了散射现象，即后来所称的劳厄相片。感光版冲洗出来之后，他们发现了圆形排列的亮点和暗点——衍射图。劳厄证明了Ｘ光具有波的性质。《自然》杂志把这一发现称为“我们时代最伟大、意义最深远的发现”。两年后，这一发现为劳厄赢得了诺贝尔奖。
    这一发现有两个重大意义。首先，它表明了Ｘ射线是一种波，这样科学家就可以确定它们的波长，并制作仪器对不同的波长加以分辨。（和可见光一样，Ｘ射线具有不同的波长。）但是劳厄倡导的第二个领域结出了更为丰硕的成果。一旦获得了波长一定的光束，研究人员就能利用Ｘ光来研究晶体光栅的空间排列：Ｘ射线晶体学成为在原子水平研究三维物质结构的首枚探测器。
    现代化学奠基人之一的汉弗莱·戴维在鲍林进入加州理工学院一个世纪前就曾说过：“在人类获取知识的过程中，新工具的运用具有超越一切的重要性。人们在各个时代取得的不同成就，其关键因素并非是他们的自然智力水平，而是他们所掌握的各种手段和人工资源。”Ｘ射线晶体学将成为一种威力无穷的人工资源。
    背后的理论相当简单。研究人员面对着三个因素：波长一定的Ｘ光，结构一定的晶体光栅和衍射图谱——三者之间存在着一种简单的数学关系。知道了图谱以及另一个因素，就可以推导出第三个因素。最初的许多数学和实践技巧是由一对英国父子搭档，亨利·布拉格和劳伦斯·布拉格①开发的。他们在剑桥与曼彻斯特的实验室成为世界上进行Ｘ射线晶体学研究最著名的中心。
    ①亨利·布拉格（Henry Bragg，1862—1942），英国物理学家，现代团体物理学创始者之一。其子劳伦斯·布拉格（Lawrence Bragg，1890—1971）也是物理学家。父子俩一起用X线衍射仪确定晶体结构，共获1915年诺贝尔物理学奖。
    理论并不复杂，但在实践中，由于衍射图谱相当复杂，因此把晶体结构拼凑起来的过程相当耗费时间和精力。早期的仪器是自制的，质量很不稳定。晶体通常要非常大，需要经过精心的提炼，按一定角度切割，并通过精确的放置才能获得满意的衍射图谱。如果成功地获得了劳厄相片，还要一丝不苟地测量各点的位置和分布。然后才是数学计算。即使是简单的晶体，在没有计算机的时代，对每一个晶体结构的计算都需要花费几个月的时间。如果晶体过于复杂，基本晶体结构单位晶胞中包含的原子数目超过十个，那么Ｘ光的衍射图谱将异常复杂，难以破解。整个过程有点像用自制的猎枪射击一块装饰用的熟铁，然后通过分析跳弹的轨迹来推测熟铁的形状。
    出于这些原因，研究对象只能局限于很简单的晶体。然而，对这些简单晶体的研究得出了令人惊讶的成果。研究人员第一次可以通过工具了解晶体中单个原子的排列，精确测量原子间的距离和角度。布拉格父子解决的第一个晶体结构是岩盐，结果出人意料。整个晶体形成了一个巨大的栅格，每个销离子被六个等距离的氯离子包围，每个氯离子被六个等距离的钠离子包围。没有单独的氯化钠“分子”。这一发现震惊了理论化学界，立即引发了人们对盐在溶液中行为的新思索。布拉格实验室早期的另一个成功是发现了钻石的结构，验证了早先化学家的理论，它纯粹是由碳原子组成的四面体。布拉格父子接着又解决了其他几个晶体的结构（他们在劳厄之后一年分享了诺贝尔奖）。
    诺伊斯深信Ｘ射线晶体学将会有更深入的发展。晶体学是由欧洲物理学家发明的，但诺伊斯后来把它带到美国，使它成为化学家的日常工具。在布拉格发表成果之后仅过了三年，诺伊斯已把它称为“当今物理化学界最重要的工具”。1916年，他建议自己一位在德国学习的麻省理工学院研究生拉勒·伯迪克在回国途中到英国布拉格实验室稍作停留，以学习他们的Ｘ射线技巧。伯迪克回国后，在麻省理工学院建造了美国第一座Ｘ射线光谱仪。之后的1917年，诺伊斯让他在帕萨迪纳建造了第二座改进的光谱仪——伯迪克回忆说：“这是当时最好的一座。”研究成果很快就喷涌而出。当鲍林入校的时候，Ｘ射线晶体学已成为加州理工学院最重要的化学研究工具，在化学系最初发表的二十篇论文中就有十五篇以此为论题。
    诺伊斯对这一技术抱有很大的期望。化学研究的是分子的行为。诺伊斯日益相信，分子的行为取决于分子的结构。现在终于有可能“看见”分子的结构了。诺伊斯把鲍林分配到迪金森实验室，正是要指点这位天资聪颖的学生沿着一条他深信的未来化学之路前进。

    鲍林一头扎进了实验室，但不久就陷入困境。诺伊斯建议他首先尝试找出氢化锂的结构，但10月份在经过三个星期的努力之后，鲍林发现荷兰的一个小组已经先于他解决了问题。在接下来的一段时间里，他又尝试了其他几种化合物。首先他在电炉中把化合物融化并逐渐冷却以获得晶体，然后把晶体切割，并在显微镜下对好的切片进行初步分析，以确定其结构是否很简单。结果一无所获。（他尝试的一种化合物是二镉化钠，后来被发现是人类所知的最复杂的无机分子之一，直到35年之后其结构才被鲍林的一个同事解决。）鲍林越来越感到沮丧。
    在经过两个月对十五种不同物质进行了一无所获的试验之后，导师迪金森拯救了他。迪金森把他带进化学品陈列室，从架子上抓起一块辉钼矿矿石——一种由钼和硫组成的带有黑色光泽的矿物。他向鲍林演示了在显微镜载片上放置晶体薄片的新方法，并和他一同进行拍摄劳厄相片的准备工作。迪金森为何选择辉钼矿是一个谜。也许他认为其相对简单的分子式，MoS2，代表了一种简单的晶体结构。也许只不过是运气好。不管是何种原因，晶体薄片的形状相当好，晶胞很小，不出一个月，迪金森和鲍林已经确定了其结构——相当有趣，在一个金属原子钼的周围围绕着六个非金属原子硫，组成了一个等边棱柱，此类结构是首次被发现。
    鲍林欣喜万分。后来他写道：“这一成果使我终身难忘。确定结构的过程涉及一系列一丝不苟的。精密的逻辑推理，迪金森帮助我认识到了这一点。世界的本质可以通过精心筹划和熟练的试验来了解，这一认识让我非常高兴。”伴随兴奋而来的是一种深深的满足——通过人类的智慧和技巧可以发现大自然隐藏的规律。他作出了一项发现。
    现在他是一位名副其实的科学家了。
    迪金森当然在以前也分析过晶体，现在他很高兴自己的学生已经入门，便埋头于别的工作了。鲍林认为下一步应该发表自己的第一篇学术论文了。但是，“我等了足足一个月，仍杳无音讯，”他回忆说。所以他以个人名义撰写了供发表的辉钥矿研究成果，把论文交给了迪金森。
    不久之后，诺伊斯把鲍林叫到了办公室。在让年轻人坐下之后，他巧妙地把话题转到了科学成果归属的问题。诺伊斯说，这篇辉钼矿论文只署了鲍林的名字；恐怕鲍林忘记了迪金森教授也参与了这一工作。鲍林说：“当然这对我的震动很大，我意识到自己完全忘记了他（迪金森）的工作以及他对我的指导。”“辉钼矿的晶体结构”一文经过修改于1923年4月在《美国化学学会学报》上发表。著者按次序为，罗斯科·迪金森和莱纳斯·鲍林。“我认为这是一次很好的经历，”鲍林说，“它使我认识到一个人很容易低估别人作出的贡献。”
    在蹒跚起步之后，鲍林成了一名晶体学高手。不久迪金森就完全信赖了这位学生。在1924年他获研究基金赴欧洲访学的一年里，他让鲍林负责Ｘ射线实验室的工作，这进一步加强了鲍林独立开展研究工作的能力。鲍林还担负起了教师的责任，向其他学生介绍试验技术并指导他们的工作。回国之后，迪金森逐渐对其他研究领域产生了兴趣，鲍林就接任了加州理工学院住校Ｘ射线专家的职务。在获得博士学位之前，鲍林还独立地或者与别人合作发表了6篇晶体结构的论文，数量之多令人瞩目。
    鲍林早期的研究工作，确立了他作为美国一名出色的青年晶体学学者的声誉，同时也使他以一种全新的眼光来看待世界。他花了大量时间，分析晶体单位的长宽高，了解原子的大小和化学键的长度，从那之后他将从结构的角度来看待一切化学现象。他本能地意识到，分子是由原子构成的，正如楼房是由砖瓦和横梁构成的一样。它们的结构并不是随意的，而会以一定角度构成一定的形状；这种架构的度量单位是几亿分之一厘米。
    发现并描述这些结构，可以给人带来一种纯粹的审美快感，然而意义还远远不止这些。分子的构造决定了其行为的方式。就拿辉钼矿来说，迪金森和鲍林发现硫原子之间的间距比布拉格父子在其他矿物中测量出的间距要大。在他的第一篇论文中，鲍林把辉钼矿易于开裂的特性归因于疏原子之间较长的化学键。他也开始考察所有已知的晶体结构，试图找出为什么布拉格的硫化学键比他与迪金森发现的要短。他意识到，类型不同，化学键的长度也不同：两个原子平等地分享电子所形成的化学键——朗缪尔在1919年创造了“共价”一词——一般比离子键要短（强）。所谓离子键，指的是一个原子离电子的距离比另一个原子要近。路易斯在他的立方体原子模型论文中提出，根据两个原子分享电子能力的不同，可能产生不同类型的化学键。现在当他重新回顾这些文献，并自己动手解决了一些晶体结构之后，鲍林发现，正如路易斯推断的那样，化学键类型并不是非此即彼。有些化学键处于两种一般类型的中间状态。
    在过去的四十年里，物理化学家在研究化学反应时一般都忽略了化学结构；毕竟在晶体学之前他们无法精确地描述结构。但是情况正在改变。现在他们日益认识到物质的性质取决于它们的结构。

    诺伊斯逐渐淡出教学，致力于行政管理。鲍林在加州理工学院的第一个学期选修了诺伊斯教授的最后一门课：化学热力学，一曲19世纪以经典的牛顿物理学来研究物理化学的天鹅之歌。
    这门课也是鲍林在研究生阶段上的唯一的化学课程。他在俄勒冈农学院已经上了足够多的化学课，但对物理和数学的知识却求之若渴。他以后的研究生学习主要集中在这两个领域。
    数学是一种有用的工具，是学习物理必备的技巧。鲍林的数学导师是另一个——也许是最出色的——诺伊斯在麻省理工学院的学生，理查德·切斯·托尔曼。他在1910年获得博士学位，然后四处游荡。他从密歇根大学转到辛辛那提大学，在伯克利分校与路易斯共事四年，在依利诺伊大学呆了两年，又在政府中干了三年，寻找一个能够满足他广泛兴趣的职位。托尔曼的兴趣没有边际：热力学、统计力学、动力学、理论物理化学，甚至还有天文学。不过，他在化学以外的主要兴趣是理论物理学。第一本探讨爱因斯坦的狭义相对论的英语书就出自他的手，并且当欧洲在量子物理学方面取得令人激动的最新成果时，他是美国为数不多的认识到这一理论重要性的化学家——在此也应该说是物理学家。诺伊斯在鲍林入学前一年把托尔曼请到了加州理工学院，并给了他一个不同寻常的双重头衔以反映他的兴趣：物理化学和数学物理学教授。诺伊斯称他是“一个不可多得的人才……兼有实验和理论才华……实际上，可能除了伯克利的路易斯，举国上下没有一个物理化学家是能够和他相提并论的”。在诺伊斯创建用现代物理学武装起来的化学系的计划中，托尔曼是中坚力量。在鲍林还是学生的时代，他就担负起了研究生教学的重担。诺伊斯从20年代起越来越关心加州理工学院的本科教育，而托尔曼则代表了研究生教育的灵魂：明确、严谨、领先。
    学生们视他为智识过人、聪明博学的学者，他高高的额头和整齐的髭须更加深了这种印象。同诺伊斯一样，托尔曼是新英格兰人，出生于一个富裕的马萨诸塞州家庭，在麻省理工学院接受教育。如果不是因为诺伊斯和其他几个他觉得志同道合的帕萨迪纳私人俱乐部的朋友，他绝不会到加州理工学院来。他同情左派政治观点——鲍林记得学生们哼唱一首小曲“左派理查德和他的兄弟爱德华”（爱德华·托尔曼是伯克利的教授）——与南加利福尼亚的保守倾向格格不入，而且他的文化品位不能容忍那一地区的粗鄙的商业化习气。他是一个出身名门颇有教养的贵族，在加州理工学院总显得有点不合群。“我觉得，在新英格兰，没有自我标榜的狂妄，没有巧取豪夺的压力，决策的基础也不是名声，”他在20年代考虑是否接受哈佛一个职位时这样写道。“我觉得人一到哈佛，就像回到了自己的家，对于他们的方式和传统我毫不陌生。”只是加州理工学院无可比拟的工资让他留了下来。
    不管工资多高都是值得的：托尔曼是加州理工学院最出色的教授。他的讲座是逻辑和系统的杰作；当着学生的面，他在黑板上写满数字，然后条理清晰、令人信服地引导学生穿行在新物理学的迷宫中。他让学生直接参与讲座。他会半途突然停下来，叫一个学生站起来，询问他对刚才探讨问题的理解。这让学生们保持清醒，并迫使他们的大脑快速运转。鲍林选修了托尔曼执教的所有课程，包括相对论和统计力学。他给托尔曼和其他教师都留下了深刻印象，不久，他就开始帮助托尔曼准备供出版的论文手稿。
    但是托尔曼对于鲍林最大的影响还在于他向这位年轻的化学家介绍了量子理论。

                                玻尔原子

    在进入加州理工学院之前，鲍林只在俄勒冈农学院上过三学期专门为化学工程师设计的物理学入门课程。课程极少涉及欧洲最新的物理思想，比如由一位年轻的丹麦人尼尔斯·玻尔率领的一小组物理学家正在探求世界的构成。
    玻尔希望了解原子，所以在战前来到英国追随卢瑟福学习，当时卢瑟福刚刚提出电子围绕原子核飞行的动态太阳系原子模型。玻尔第一个伟大成就在于把卢瑟福的原子与其他物理新发现联系在一起，其中最重要的发现是元素会令人不可思议地释放或吸收特定的、不连续的能量——德国物理学家马克思·普朗克在1901年把这些能量束命名为量子。
    普朗克的理论耸人听闻地提出，能量与光和热一样，不像牛顿所认为的那样是连续光滑的，而是以一种不连续的能量单位形式存在的。普朗克的理论可以解释诸如黑体辐射等奇特现象，但与许多传统物理概念大相径庭。尽管越来越多的事实支持量子论——其中最重要的一些结果是由一个名叫爱因斯坦①青年理论家提出的——但是物理学界对量子论并没有形成一致的意见，许多人认为它只不过是为了方便而杜撰出来的概念。
    ①爱因斯坦（Albert Einstein，1879—1955），美籍德国理论物理学家，创立狭义相对论（1905）和广义相对论（1907—1916），提出光子概念（1905），创立光电效应定律，曾参加反战、反法西斯斗争，反对使用核武器，获1921年诺贝尔物理学奖。
    然而玻尔却胸有成竹，他认为量子不仅是真实存在的，而且在认识原子中是必不可少的。他于1913年发表了一篇论文，提出一种原子模型。与卢瑟福的模型相似，电子在扁平的圆形轨道上围绕原子核旋转。但是玻尔提出，轨道只可能具有一定的大小，而且受量子规则约束。获得一定量能量，玻尔电子就会从一个轨道“跳跃”到另一个能量较高的轨道；回到较稳定的轨道，玻尔电子会释放出能量，有时候还具有可见光的形式。
    在过去的几十年中，物理学家利用分光镜仔细研究了发光体发出光线时产生的一种神秘现象。受热时，不同元素发出的光线在光谱中的分布并不是均匀的，而是相隔特定的波长。每个元素表现出的波长图是独特的，好比发光的指纹。这些图样本身令人着迷、催人遐想。它们似乎很有规律，预示着一定规则，但同时又异常复杂，难以作出解释。透过分光镜，每个元素似乎都以光的形式展示了某一独特和谐的指法。但是，谁也无法解释为什么原子会发出这些奇特的音调。
    玻尔能够做到这一点。这是玻尔原子模型最令人瞩目的成就：在观察炽热气体时，他把电子在量子轨道的跃迁与通过分光镜观察到的亮纹的频率联系了起来。
    至少在氢元素上玻尔理论是相当成功的。氢是最简单的元素，只有一个电子，玻尔的原子模型可以用来计算最明显的氢原子光谱。但是尽管经过多年努力，他的理论仍不能令人满意地解释氢原子光谱的一些精细结构，更不用说解释比氢复杂的元素了——当然，任何别的元素都要比氢复杂。
    但是在氢光谱上取得的成功促使其他一些物理学家——其中主要有劳厄以前的导师、德国理论家阿诺德·索末菲，慕尼黑理论物理研究院院长——来改进他的理论。第一次世界大战期间，他在两位作为敌对国公民扣留的助手的帮助下（其中一位是出生于俄国，后来在加州理工学院任教的保罗·爱泼斯坦），拓展了玻尔的原子模型。在简单的圆形轨道之外，他们又增加了椭圆形的互相穿插的轨道，对于电子在这些轨道上的运动又用爱因斯坦的相对论进行了修正。结果是一个更加复杂的原子模型，可以用来解释氢光谱的大多数精细结构，并可以推广到多电子的原子。
    这一玻尔—索末菲原子模型在战后占据了主导地位，鲍林从托尔曼那儿学到的正是这一模型。这是一个电子快速运动的动态原子模型，完全不同于鲍林在俄勒冈农学院为之入迷的路易斯和朗缪尔那种静态的、立方体原子模型。到鲍林进入加州理工学院的时候，化学家的静态原子已成为物理学家的笑谈，就像加州理工学院院长密立根在1924年的一次讲话中讥讽的那样，“游手好闲的电子坐在干货盒子的角上，准备握手，或是抓住其他原子中同样游手好闲的电子。”物理学家知道，电子得不停地运动才不致于撞向原子核。
    与此同时，物理学家的动态原子也渐渐为化学家所接受。索末菲延伸的椭圆形轨道赋予玻尔原子一些化学家必需的三维特性：如果椭圆的一头距离原子核较近的话，电子的轨道就会像胳膊一样从原子核伸展出去，以一种可以想见的方式以特定的方向围绕其他原子。玻尔在20年代早期也重塑了他的原子模型，把扁平的轨道变为三维的壳状轨道，更接近于路易斯的立方体模型。妥协同样来自于化学家方面。路易斯设想他的静态电子可能代表运动离子的平均位置。到1923年，距他自己提出立方体原子模型仅过了七年，路易斯已准备接受玻尔—索末菲模型——至少在对氢原子的解释上——尽管还不能解释原子是如何互相结合在一起的。
    玻尔—索末菲原子模型在20世纪20年代达到了最精妙的阶段，完全是想象力造就的引人入胜的工艺品。在按照玻尔的规定画出来的图案中，原子看起来像一朵美丽的几何花，花瓣是互相交叉的精细的电子轨道。鲍林在加州理工学院读研究生的几年中，这些复杂的原子结构，周边的跃动、旋转、和谐的电子轨道，加上和弦般的光谱线，照索末菲的说法，似乎代表了“球体上真正的音乐”。
    但是这种音乐完全弹错了地方。电子怎能从一个轨道消失，在另一个轨道重现，而不在中间什么地方存在呢？经典物理学所说的“量子跃迁”是绝对不可能的。无人知道答案。按照牛顿对带电物体运动的理论，带负电的电子在围绕带正电的原子核运动时怎能不损失能量呢？大物理学家密立根也只能说，“上帝没有那样来创造电子。”即便索东菲作了修正，这一模型仍然不能解释某些光谱现象，特别在较为复杂的原子中。这一理论存在缺陷。在原子层次上，经典物理学看来无能为力，但是玻尔的量子理论同样解决不了问题。正如物理学家乔治·枷莫夫所写的，“一时间似乎物理学家和物理学都神经错乱了。”
    有关对玻尔—索末菲模型所作的批评，鲍林有些是在托尔曼的课上听到的，有些是从来访的欧洲物理学家的讲座上听到的，特别是从保罗·艾伦费斯特关于量子物理的课程处听到更多。然而，作为研究生，鲍林尚没有能力评判玻尔的模型，也没有能力创建一个新模型。每一方面都有那么多的数据，每天都发生那么多的变化，需要消化那么多新思想。在大多数时候，他只是接受课堂上的内容，包括玻尔—索末菲原子模型的一般正确性。在加州理工学院物理化学讨论会上，鲍林认为这是托尔曼讲授的最重要的课程，老师和学生一章接一章地阅读索末菲影响深远的德文教材《原子结构和光谱线》最新的第四版。在书中，这位德国物理学家详细阐述了他的原子结构的思想。索末菲本人在1922年—1923年美国访学时提出了自己的原子模型。鲍林在加州理工学院听了他的讲座，并成为一名信徒：一天下课后，鲍林截住索末菲，一边沿着加州理工学院的拱廊走去，一边向他讲述自己对原子结构的想法；他甚至用铅丝和木块做了一个模型，向索末菲展示（后来被证明是错误的）如何用玻尔—索末菲轨道来解释碳的四面体结构。在那时，鲍林还不能够辨别哪些是量子理论的缺陷，哪些是自身学识的短缺。
    自身学识的短缺有时候是显而易见的，这使鲍林很痛苦。在一次讨论会上，托尔曼问鲍林，为什么大多数物质置于磁场中会短暂地表现出与磁场相反的磁性——一种称为抗磁性的现象。正确答案是，磁场改变了物质中电子在轨道上的运动。但是鲍林并不知晓最新的发现，回答说抗磁性不过是“物质的一般特性”。这一回答逗乐了托尔曼，他又向鲍林提了更多的问题。另一次，托尔曼问了一个鲍林无法回答的问题，鲍林只能干巴巴地回答：“不知道，我没有上过这门课。”课后，一个老成精明的博士后把鲍林拉到一边，给了他一些友好的忠告。“莱纳斯，”他说，“你不该这么回答托尔曼教授。你现在是研究生了，你应该什么都知道。”

    鲍林希望知道的东西越来越带上了理论性。
    科学家大致可以分为两大类：理论家和实验家。实验家在实验室里开展工作，从自然界中一点一滴地验证经验性事实，最终搜集起大量的资料来确切说明物质的性质。理论家在大脑中开展工作，试图从实验家搜集的事实中理出头绪，寻找决定个别事件的自然法则。实验家确定发生了什么；理论家解释为什么。在托尔曼的影响下，鲍林更加沉醉于理论思维带来的兴奋中。这适合他的性格和才能。他的兴趣很广泛，而理论科学家正需要宽广的思路。他具有惊人的记忆力，因此可以在好几个领域中旁征博引。他喜欢猜谜，而在看似毫无关联的实验数据中发现内在理论正是世界上最大的一个谜题。而且鲍林雄心勃勃。成功的理论家是科学之星，是如爱因斯坦、路易斯和玻尔那样的巨匠。这是一条通向巅峰之路。
    这一诱人的前景，加上鲍林越来越深切地认识到分子结构在认识化学性质中的关键作用，促使他确定了一个目标：他要发现分子中原子结合的规律。原子与一定数目的其他原子按一定距离形成具有一定形状的分子。为什么这些数目、距离和形状是一定的呢？化学键，不管它到底是什么，将是解决问题的钥匙。量子物理学既然在发掘原子内在构造中取得了一系列的成功，那么可以逻辑地推断，它最终也可以解释化学键。把量子理论同化学键联系起来的那个人也将在物理学家的动态原子和化学家的静态电子之间达成一种妥协。为化学（仍然是一门描述性科学）带来数学物理新方法之火的那个人将有机会重塑这一学科，造就真正的“物理化学”，从而可以直接从物理定律定量地预测化学现象。这将是一项非凡的重要成就，鲍林在研究生阶段的早期就瞄准了这一项目标。
    为了实现这一目标，鲍林需要掌握新物理的所有知识。他开始阅读有关量子理论的其他书籍和论文，而且一次不落地参加每周两次由物理系单独举办，或与天文系联合举办的生动的研究讨论会。有时由研究生发言，汇报他们最近阅读的收获；有时则由任课教师或访问学者介绍他们自己的科研成果。讨论会上充满了探讨和辩论。正是在这些讨论会上，鲍林学到了德布罗意关于电子具有波粒二象性的思想。在另一次讨论会上，一名研究生查理·里克特（后来发明了里氏震级表）冲进教室宣布两名青年荷兰科学家高德史密特和乌伦贝克发现电子会自转。“我从没见过他这么激动——甚至地震也没让他这么激动过，”鲍林回忆说。“其他人也同样兴奋。在物理和化学领域不断发生着重大的事件。”
    感谢密立根，加州理工学院物理系紧跟——并越来越多地贡献于——这些变化。当初吸引密立根到加州理工学院来的一揽子方案中包括一笔从欧洲引进一位参与量子革命的青年物理学家到帕萨迪纳来的经费。1921年，密立根请来了索末菲以前的一名助手，数学物理学家保罗·索菲斯·爱泼斯坦，正是他带来了伟大的欧洲科学中心的远见卓识、崇高声誉和激动振奋。爱泼斯坦认识欧洲物理学界所有稍有名气的人。与此同时，密立根自己的声名也达到了顶点。1923年他获悉（在他向鲍林等学生授课时）自己赢得了诺贝尔物理学奖——他是第二个获此殊荣的美国人。
    到了20年代早期，加州理工学院已经获得了国际性声誉，外国物理学家到美国讲学时少不了要到此停留。将学生时代的鲍林听过的讲座人名单列出来，就十足是一部物理学名人录。除了索末菲和艾伦费斯特之外，还有物理界的元老亨得里克·洛伦兹，他研究了磁对光的作用；杰出的德国数学物理学家马克思·玻恩，他使自己在哥廷根的学院成为世界量子力学的中心；玻恩的朋友，实验家詹姆斯·夫兰克，他用电子轰击气体从而证实了原子的量子性；英国的C·G·达尔文（查尔斯·达尔文的孙子，一名卓有成就的数学物理学家）；还有印度的C·V·喇曼。洛伦兹已经获得了诺贝尔物理学奖；玻恩、夫兰克和喇曼最终将各自获得诺贝尔物理学奖。在鲍林的研究生时代，加州理工学院是美国学习新物理学的最佳场所。

    要学习量子理论，鲍林必须懂得量子理论赖以栖身的高深数学。他一头扎进在加州理工学院开设的所有数学课和研讨会：高等微积分、矢量分析、积分方程、复分析和场论。数学作为一种工具是不错的，“但是我从来没能喜欢上它，”鲍林回忆道。“数学家试图建立一种完全符合逻辑的论断过程，首先提出几个假设，然后从这些假设推出所有的数学公式。数学家试图精确地求证，而我对精确从来就不太感兴趣。”
    他的兴趣在于用数学这一武器来解决他认为更为有趣的问题：鲍林靠自己过人的记忆力在大脑中建立了三个浩瀚的图书馆：一个是传统化学图书馆，主要是在俄勒冈农学院期间收集的；一个是从Ｘ射线研究中积累的原子大小、化学键距离和晶体结构的资料；第三个是数学公式和量子物理学论断。当他的研究生学习临近结束时，在托尔曼的影响下，鲍林在这三方面的兴趣开始融合成新的思想：鲍林最初的理论。
    这一过程是从几个方面同时发生的。1924年末，诺伊斯让鲍林修改他准备发表的几篇论文。对于一个硕士研究生而言，这不啻于一种荣耀，特别是鲍林此时正师从于另一位教授。诺伊斯对带电的原子或离子在溶液中的形态极有兴趣，他的论文是对彼得·德拜和欧内斯特·胡克尔关于稀释的离子溶液的新理论提出的商榷。对“亚瑟王”的尊敬并没有妨碍鲍林提出直率的评论。“我发现（在诺伊斯的草稿中）许多地方值得商榷，而且我指出，诺伊斯的有些说法并不真正符合理论，他随即作了修改，”鲍林回忆说。之后，鲍林运用诺伊斯的论文作为他本人理论的基础。“我想为什么不更上一层楼呢，难道不可以把这一理论推广到浓缩液上吗？”
    鲍林埋头工作了几个月，系统地提出了自己关于浓缩离子溶液的理论，并把论文呈交给诺伊斯审阅。诺伊斯恰巧邀请德拜于1925年春天访问帕萨迪纳，正好安排鲍林自己向德拜提交论文。当时德拜传奇式的科学生涯正处于巅峰状态。他出生于荷兰，放弃了自己的电机工程专业而转攻物理，在慕尼黑索末菲手下获得博士学位，然后接替爱因斯坦出任苏黎世理论物理教授。但是德拜的研究兴趣在于化学。他发现了一种测定分子极性的方法，从而确立了自己的声誉（一头带正电、一头带负电的分子是有极的，或被称为有偶极矩；多年以来测量仍极矩的单位都被称为德拜）。他是最早认识到Ｘ射线晶体学巨大潜力的科学家，也是首批运用这种方法来研究粉状固体和整块晶体的人。甚至在他1923年发表稀释离子溶液理论之前，密立根已经决定邀请德拜来加州理工学院任教。德拜婉言谢绝了。四年后，当他来到帕萨迪纳访问之时，他已经牢固树立起世界上最伟大的物理化学家之一的地位。
    鲍林紧张地站在包括诺伊斯、托尔曼和德拜等人的一小群科学家面前，用了两个小时向他们详细介绍了自己的新理论。说完之后，房间里一片令人难堪的沉寂。托尔曼首先打破沉默，提了几点保留意见，随后大家就散了。德拜一声不吭。鲍林最终了解到问题出在他的数学公式上。他对此问题的回答从物理角度来说是相当有力的，但是支持论点的数学公式难以令人满意；他过多地作了没有根据的假设。他在这一理论上又花了两年时间，但是最后托尔曼与数学教授哈利·贝特曼对其计算结果的不断质疑迫使他放弃了努力。鲍林写信给诺伊斯说：“我处理问题的方法是物理的、直觉的，而非数学的、精确的，……我已经认识到，即便我相信自己是正确的，如果我不能驳回批评意见，就不应该发表论文。”这一经历带来了苦涩的遗憾。鲍林知道自己的道路是正确的；他感觉得到这一点。
    德拜还是相当赏识鲍林的。在帕萨迪纳访问期间，他邀请鲍林帮他一同研究其他问题。他建议鲍林研究一下一个液滴在另一个液滴中状态的变化，鲍林努力工作了几星期，但一无所获。之后他们又共同研究了磁场对稀释离子溶液的影响；研究成果在1925年发表。
    与本领域内最杰出的一名科学家合作写一篇论文，对鲍林而言，这是一项了不起的成就。不过，这并不是他唯一的工作。他的思想时常会游离到别的地方。有一个时候他甚至写下了一些想法，试图在德拜一胡克尔理论与白矮星之间建立起一种联系。他还开始与托尔曼合作研究另一个完全不同的理论问题，这是鲍林提出的，涉及过冷液体在绝对零度的残嫡。这一想法最初是由鲍林提出的；他以“并非十分复杂的形式’响托尔曼提出这一命题，后者指导他进一步阅读其他论文以获得更多的背景知识。在鲍林完成第一稿后，托尔曼问他这篇合作论文应按何种次序署名。显然这个年轻人还需要更好地理解尊重导师这一点。他说，既然原始思想是他提出的，他应该是第一作者。这一观点很有道理——提出原始思想的人应该有优先权——托尔曼同意了，也许对自己弟子的冲动鲁莽还感到有些好笑。许多年后，当鲍林回想起这件事情时说道：“那时我不太习惯考虑别人，更多地是想到自己。”
    托尔曼日后将在鲍林身上发现更多的这种倾向，他的态度也将最终由好笑变为冷峻。他们再也没有合作过一篇论文。甚至后来当鲍林成为托尔曼的系主任时，他也从来不称呼托尔曼为“理查德”，而总是“托尔曼教授”。不过托尔曼毕竟是鲍林成长过程中一个重要的角色。鲍林后来感谢迪金森传授给了他细致的实验工作技巧，但是托尔曼将他引入了由量子物理学家最初发现而为化学家开创的更广阔的科学领域中，可以说托尔曼发挥了更为关键的作用。“我的许多老师都是极其出色的，但是托尔曼对我事业的影响超过了其他任何人，”鲍林这样说。

    诺伊斯就不同了。鲍林从没有认为诺伊斯像托尔曼和迪金森那样影响了自己在科学事业上的发展，尽管诺伊斯是最终负责指导他研究生学习的人。这种态度一方面是由于他们科学兴趣的不同。鲍林不无轻蔑地把诺伊斯的热力学称为“黑盒子”，化学家只管往里输入数据，得到结果而并不知晓为什么，而且诺伊斯从来没有像鲍林那样能够熟练地运用量子理论这种新方法来研究化学问题。鲍林还认为诺伊斯在为化学系谈判的时候态度不够坚决。最后，鲍林喜欢“男子汉”，而诺伊斯在某些方面太浪漫、太谨慎、太女性化。（并不单是鲍林有这种看法；他记得托尔曼就曾称诺伊斯为“老处女”。）至少在鲍林一方，他与诺伊斯保持着距离。
    但是诺伊斯对鲍林抱有越来越大的希望。他看着这位天才青年在极短的时间里就掌握了复杂的Ｘ射线晶体学。他看着他在迪金森外出访学时掌管实验室。他看着鲍林毫不客气地质询德拜的理论，然后又改弦易辙与他愉快地合作。他看着鲍林在实验和理论两方面都取得了成功——对一个研究生而言这是不同一般的成就。1925年，诺伊斯给了鲍林最后一次考验，要他指导十几个本科生进行一些创新的研究——这是诺伊斯让未来化学家尽早接触实验室计划的又一组成部分。在这项工作中，鲍林又一次获得了成功。本科生们干得相当不错，其中一名一年级新生埃德温·麦克米伦还与鲍林合作写了一篇论文。（麦克米伦后来赢得了诺贝尔化学奖——先于鲍林。）
    到了研究生三年级，鲍林在教室和实验室里表现出来的独立思维和动手能力给诺伊斯以及加州理工学院的所有人都留下了深刻的印象。他把以前发表过的五篇论文汇集为一篇博士论文，题目是“用Ｘ射线确定晶体结构”，并在1925年6月获得了化学博士学位，辅修物理和数学。

    鲍林的出色表现源出于他的勤奋。他记得在加州理工学院第一年的日程安排：“我想，我一周上45个小时的课（在某些大学里算15个学时），主要是高等物理和数学课程。后来系里规定兼课的研究生只能上30小时的课。另外我还花大量时间进行研究。晚饭后我就回到实验室，一直工作到大约晚上11点。周六和周日我总是全天工作。”
    他第一年的室友埃米特记得，鲍林的工作比他说的还要多。他们合用一张床，轮流睡觉。照埃米特的说法，鲍林总是凌晨3点从实验室回来，那时埃米特正好起床开始学习。
    每天晚上在实验室里，鲍林都要给爱娃·海伦写一封信。绵绵书信缩短了他们之间的距离，鲍林发现自己非常想念爱娃。不出几个月，他们就决定不再等待，也不顾双方家长的反对，在鲍林入学的第一年底结婚。
    1923年春天，鲍林花50美元买下了迪金森用了七年的T型福特车，在街上转了几圈算是学会了驾驶。6月，他一路北上俄勒冈参加婚礼。“我原打算天黑就休息，”他回忆说，“但是我急切地想早日回到俄勒冈，所以就想，为什么不一直开下去呢？”半夜时分，鲍林驾着旧车在西斯基由山脉的崎岖山路上疾驰。为了让头灯发光，他得保持高速行驶，不小心一下子把车开进了路边的一个大坑。车最终停了下来，人也被颠倒了过来，一块车顶支架的碎木片还扎进了他的大腿。他挣扎着爬了出来，包扎了伤口，熬了一夜等待别人来救援。第二天一早，救援的人终于来了。刚把车修好，他又上路了，回到家刚好赶上婚礼。
    婚礼在塞勒姆爱娃的姐姐家中举行。这是一个小型的家庭婚典，双方母亲都暂时把不悦放在一边参加了。鲍林高中时的朋友杰夫列斯是他的男傧相。在俄勒冈小镇科瓦利斯度过了一天的蜜月之后，鲍林又开始了暑期打工，还是测试铺路材料。新婚夫妇先在波特兰与鲍林的母亲一起生活，爱娃尽量地讨好贝莉——但她从未完全成功过。随后她又和鲍林一路追随筑路工人穿行于华盛顿州和俄勒冈州，每到一地都住在临时租来的房子里。
    爱娃的才智早就打动了鲍林。比如鲍林在加州理工学院写给爱娃的一封信中提到泡菜中含有醋酸；她回信说：“谁都知道泡菜中没有醋酸，而是乳酸。”指出以前的教授在他本人专业中的错误是需要有勇气的，而且这类情况以后还会发生。一天工作下来，为了打发时间，鲍林翻开一本从当地图书馆借来的智力测试书，与妻子一起解答其中的问题。“我吃惊不小，”多年以后，在一次与爱娃同时接受采访时他说道，“我发现自己的新娘解数学题的速度比我还快，而且在多数场合答案比我的要正确。后来我想幸好没有在结婚前就发现这本书……不然可能会影响我的虚荣心。”
    “你指的是伤害你的自尊心吧，”爱娃回答。
    1923年秋天，鲍林把新娘带到了加州理工学院，搬进了校园边的一套小公寓。鲍林又恢复了老的工作习惯，选修了许多课程并把大多数晚上和周末都扑在实验室里。爱娃把一部分时间用来盘算如何用微薄的研究生津贴来维持生活，另一部分时间用来设法与辛勤工作的丈夫呆在一起。她精力旺盛，静不下心在家等鲍林结束一天的工作回来。她同鲍林一同上学，陪他听周五晚上的物理讲座，在实验室里帮忙，帮他做晶体模型，描绘球心投影，帮他计算公式，还在实验室纪录本上听写鲍林读出的衍射测量数据。鲍林在1923年的实验室纪录本上随处可见爱娃的手迹，包括在一页顶端写的“我爱你”。在实验室工作是和自己丈夫在一起的一种方式——可能也是唯一方式——而且这也让爱娃得以熟悉他的工作和专用词汇。她需要这些知识，以便和丈夫谈论他最感兴趣的话题。她不应该妨碍鲍林对工作的乐趣，妨碍他获取成功的抱负，她同样也不允许这一雄心将他俩分隔开来。
    不过，工作并非唯一的生活内容。鲍林夫妇一同去听音乐会，去看电影，与迪金森一家野营，一同去海边。他们的第一个孩子是男孩，取名小莱纳斯，诞生于1925年3月10日。他们甚至还一同密谋，帮助鲍林的旧时朋友杰夫列斯与一位父母不赞成其婚事的姑娘秘密举行了婚礼。当时杰夫列斯正在伯克利攻读心理学硕士，鲍林夫妇时常去那儿拜访他。
    1924年，鲍林又一次访问加州大学伯克利分校。他来到化学学院，把自己介绍给了路易斯。后者关于原子分享电子对形成化学键的论文曾经给了鲍林非常深刻的影响。路易斯当时不到50岁，正处于科学创造与个人权威的巅峰。自从1912年离开诺伊斯来到伯克利开设化学系之后，路易斯在科学研究和学术管理两方面都表现出了杰出才能。1923年，也就是鲍林首次拜访他之前不久，他刚出版了一本热力学经典教材（路易斯在推广现在早已被人们广泛接受的自由能概念方面功不可没），而且还撰写了一本总结其他原子分享电子对的思想，是一本具有巨大影响的专着。在校方的支持下，路易斯在过去十年中重组并扩大了伯克利的化学系，使其成为全国最有影响的基础科学研究机构。
    尽管诺伊斯和路易斯两人同是美国物理化学方面的领袖，而。且家庭背景相似——两人都是17世纪移居美国的英国人后裔，两人的父亲都是具有学者思维的律师——然而两人在其他方面可谓是迥然相异的一对。诺伊斯生长于新英格兰，浸润在清教徒的传统中长大；而路易斯则生活在美国中西部，自学成才，独立思维。诺伊斯沉稳谨慎，喜欢在幕后操作；路易斯直率好辩，总是冲在最前沿。诺伊斯吟诵诗歌；路易斯爱说笑话。路易斯领导下的化学系像一个辩论协会，面对挑战和答辩他兴高采烈。他的一位同事回忆说：“他就像个顽童，总要寻找机会打击保守的偏见。”这位伯克利的化学家在海象唇髭下总叼着一支雪茄，“不管是否喝过酒，不管身处何地，他总是热烈讨论的焦点，总是欢乐人群的中心。”路易斯和鲍林一见如故。在第一次见面时，鲍林向路易斯介绍了自己在晶体方面所做的工作，并问他可否在毕业后到伯克利来在他指导下攻读博士后。和诺伊斯一样，路易斯慧眼识英雄，高兴地答应要考虑。
    诺伊斯听说此事后忧心忡忡。对鲍林，他有自己的打算。早在鲍林进入加州理工学院的第一年，诺伊斯就写信给海耳说：“我这里有一个来自俄勒冈的学生，已经证明不同一般。”在鲍林即将结束研究生学习时，诺伊斯已经赞誉他为“学院历史上最有资格获得化学博士学位的候选人”。诺伊斯惯于在自己最得意的门生一毕业时就提供他们任教的职位——他对迪金森和其他早期的加州理工学院毕业生就是这样做的——早在鲍林拿到学位之前，诺伊斯就决定把他留下来。但是，有一条不成文的规定，最优秀的新博士总要设法取得博士后奖学金到别的院校呆上一两年，向别的大师们学习新的技能。最有声望、数额最高的奖学金是由全国科学研究委员会颁发的；具备鲍林这样能力的毕业生，自然希望能赢得全国科学研究委员会奖学金，到别的学校学习一段时间，然后再回到加州理工学院谋求一个教职。
    唯一的问题是路易斯。诺伊斯深知伯克利化学系的实力，也深知路易斯的个人魅力，他不想冒险让鲍林到伯克利去与路易斯形影不离地过几个月。他建议鲍林申请国家委员会奖学金，同时提出了一个独特的要求，要鲍林在母校攻读博士后。鲍林希望进行Ｘ射线晶体学研究，诺伊斯在推荐信中强调，除了加州理工学院，其他学校都没有像样的晶体学实验设备，他还提出指派几个研究生协助鲍林工作，并暗示以后将安排鲍林的教职。“我担心，如果鲍林现在到了别的学校，这个杰出的青年研究人员就会失去一个绝好的研究机会，”诺伊斯在给全国科学研究委员会的信中这样写道。
    同时，诺伊斯又积极准备了第二手方案。全国科学研究委员会不大可能为鲍林破例；要是那样的话，鲍林就有可能去伯克利，并且一去不复返。1925年春天，诺伊斯听说一个新的国际奖学金计划——古根海姆家族基金刚刚启动。尽管第一批正式的古根海姆研究基金获得者要到1926年4月才会最终选定，但据说有一个先期的特别需求小组将获得资助在1925年夏天成行。诺伊斯把这个消息告诉了自己最赏识的弟子，并和密立根一起竭力劝说鲍林申请，以便到欧洲向量子物理学的大师们学习。
    但是鲍林并不急着去欧洲。在加州理工学院他还有许多工作没有完成，而且他也盼望能到伯克利与路易斯工作一段时间。所以当他获悉自己赢得了全国科学研究委员会奖学金后——附带规定他在完成博士论文答辩后的六个月内一定要到另一所学校去——他立即通知古根海姆基金会，自己想一年后再考虑出国的事情。
    欧洲是鲍林顺理成章的选择。在他获得博士学位之前的四分之一世纪里，美国在基础科学方面取得了长足的进步。在诺伊斯以及其他人的努力下，美国的化学已经与欧洲的化学并驾齐驱了——在某些方面甚至已超过欧洲。在需要动手的方面也同样如此。私营企业新增的资助，加上诸如密立根这类精明的本国科学家的技术，美国已经毫不落后于世界潮流了。但在理论物理方面，在思维实验、笔纸运算和对新定律的发现方面，仍是欧洲一统天下。这一点在量子理论上表现得尤为突出。到1925年时，玻尔和索末菲的“陈旧的”量子理论显然已经被推翻，新一代的年轻理论家开始彻底与经典物理学决裂。新生代几乎全是欧洲人——主要来自德国、法国和英国。越来越多的美国大学认识到了这一新浪潮的重要性，纷纷派遣新造就的博士到欧洲量子学中心去学习：去哥本哈根的玻尔研究院，哥廷根的玻恩研究院，慕尼黑的索末菲研究院，苏黎世的薛定谔研究院。
    诺伊斯只有六个月的时间，之后鲍林可能去伯克利，也许再也不回头。
    诺伊斯是幸运的。从1925年夏天开始，鲍林的注意力集中到了那个重大的命题：化学键的本质。他开始雄心勃勃地撰写一篇论文，直接把量子理论和化学键的问题联系起来，通过收集到的大量晶体学和其他化学数据来批驳路易斯旧的静态原于模型，支持玻尔的动态原子模型。接着，为了说明苯的结构，他延伸了这一思想，提出旋转的电子对可能围绕着两个、而非一个原子核旋转，这样建立起一个分享电子对化学键。量子物理学的进步很快就将证明这一方法行不通，但在当时这篇论文相当重要，因为这不光表明鲍林能够把结构化学与现代物理学有机地结合起来，还表明这位新博士能够宏观地思考科学问题。

    与此同时，诺伊斯也在积极谋划着鲍林的未来。他认识古根海姆基金会的上层人物弗兰克·艾迪洛特，他在1925年秋天安排鲍林和艾迪洛特在加州理工学院教工俱乐部共进了一次晚餐。那时鲍林对欧洲量子物理学的新进展正怀着日益浓厚的兴趣。大家正在谈论一种全新的理论方法，一种奇特的数学工具，“矩阵力学”，可以用来澄清玻尔—索末菲原子中的一些悬而未决的难题。甚至路易斯也建议鲍林在适当的时候到欧洲去，向量子革命的奠基人学习。这样鲍林在12月份向古根海姆基金提出奖学金申请，学习“原子内部结构的拓扑数学和分子结构，特别是对化学键本质的应用”。他同时向哥本哈根的玻尔研究院和慕尼黑的索末菲研究院提出申请，寻求学习的机会。
    在与艾迪洛特共进的那次晚餐后，诺伊斯已经得到私下的保证，他学生的名字将出现在来年4月份的名单中。但是，期间仍然有几个月的真空，鲍林可以到路易斯那儿去学习。正当鲍林和爱娃收拾行囊准备奔赴伯克利时，诺伊斯又一次插手了。他邀请鲍林夫妇到他家去共进圣诞晚餐，这一社交荣誉让鲍林觉得“颇为意外”。当诺伊斯说他们可以带上9个月大的儿子时，他们更感到诧异了。晚饭时，这个老单身汉和蔼可亲，表现出父性的一面是跑林从没见过的。他们抵达诺伊斯家时，小莱纳斯还没醒，诺伊斯把婴儿放到餐厅隔壁的一间屋内。“每隔几分钟诺伊斯就要起身离开餐桌去看看婴儿是否还睡着，”鲍林回忆说。“他表现出了极大的兴趣。”对鲍林夫妇尽早动身赴欧洲，诺伊斯同样表现出了极大的兴趣。“你肯定能够获得古根海姆奖学金，”他告诉鲍林，但是何必等到正式通知呢？他建议说，如果鲍林夫妇提早走的话，他们在那不勒斯靠岸之前可以沿途在马迪拉群岛、阿尔及尔和直布罗陀逗留，然后可以在意大利游览几个星期。意大利！诺伊斯神采飞扬地提到罗马的辉煌，皮斯顿的遗迹。“我会给你钱购买到欧洲的船票，”他说，“以及从3月底到古根海姆奖学金开始前的生活费。”这是一分精美的圣诞礼物，鲍林夫妇无法拒绝。最后诺伊斯一锤定音，“你们现在搬到伯克利去，马上又要搬到欧洲去，真是太不值得了。”这是在路易斯和欧洲大陆之间的取舍。路易斯落选了。
    后来鲍林说：“在许多年后我意识到，诺伊斯为了实现他已经作出的决定所采用的手法是非常高明的。”
    鲍林采纳了诺伊斯的建议，放弃了全国科学研究委员会奖学金。根据鲍林的回忆，他喜新厌旧的做法招来了全国科学研究委员会一封“非常严厉的回信”。
    欧洲这个目标已经定了下来，但是去哪个科学中心呢？鲍林无需费心：玻尔没有答复鲍林，而索末菲写来了回信。鲍林将去慕尼黑。在走之前还有最后一个问题：他们的婴儿怎么办？鲍林原以为小莱纳斯会跟他们一起去欧洲，他记得，当爱娃提议把孩子留在家里时，他感到“十分震惊”。起先，他提出了反对的意见，后来经过反复的考虑，他觉得还是这样好。他和爱娃将四处奔波，而且要省吃俭用；他们将没有独用的住房，没钱雇人看孩子，也没有时间来哄孩子。把孩子带上会给爱娃造成巨大的压力，也可能影响他的工作。他们安排让爱娃的母亲带孩子——这是一个符合逻辑的决定，鲍林母亲的健康正日益恶化——他们将每个月寄给她25美元。1926年3月4日，他们在波特兰火车站向小莱纳斯挥手道别，搭上一列东去的列车——再过6天就是儿子一周岁生日了。再次见到儿子将是一年半以后的事情。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-5 慕尼黑-www.ebook007.com

5　慕尼黑

                              轻骑兵老军官

    诺伊斯充满浪漫情怀，他也许希望通过意大利之行唤醒鲍林的美学感官。然而鲍林不是诺伊斯。他和爱娃喜爱旅游，但是他觉得那不勒斯“并非无可挑剔”，而罗马“拥挤得可怕”。提到意大利源远流长的宗教传统时他说：“我们欣赏圣彼得大教堂和其他一些雄伟的教堂；但是总的来说我们对此类建筑并不是特别着迷，所以就没有照导游指南上那样去寻找别的众多的教堂。”鲍林缩短了游程，匆匆赶往慕尼黑。他在给诺伊斯的信中写道：“我们结束了愉快的旅游，我非常高兴。尽管意大利非常美妙，一切都是那么新鲜，但是我们觉得有些疲惫了。而且我几乎有两个月时间无所事事了，急切地想马上开始工作。”鲍林的心属于科学。
    慕尼黑本身是一个旅游胜地，也是伊萨尔河边一个绿树成荫、气氛友好的贸易中心。全市遍布旧时巴伐利亚王朝时期建造的古老博物馆和宫殿。第一次世界大战前，它以啤酒、公园、先锋派艺术家团体和宽容的氛围闻名于世——可以说是德国南部的旧金山。慕尼黑孕育了托马斯·曼、贝尔托特·布莱希特、瓦西里·康定斯基、保罗·克勒，还有那规模巨大的狮子酿酒厂。德国人把慕尼黑称作啤酒和艺术之都。
    但是，第一次世界大战改变了一切。1918年，德国准备投降，一场由激进社会党人领导的暴力革命横扫了慕尼黑。这座城市短暂地成为巴伐利亚人民共和国的首都；随后的几星期又成为巴伐利亚苏维埃共和国第一座城市。最终德国国民军的残兵败将在憎恶艺术家和布尔什维克执政的当地人的引导下，攻进了慕尼黑，使这座城市回到了祖国，同时用白色恐怖代替了红色专政。随之而来的是20年代早期疯狂的通货膨胀，物价在几星期之内暴涨了400％。
    通货膨胀导致的悲观和恐慌取代了慕尼黑传统的闲适和惬意。在当地啤酒园中最受欢迎的表演是民歌手演唱的对过去帝国辉煌历史的怀旧歌曲。店主和商人担心通货膨胀会使他们沦为工人阶级，开始谈论他们如何在战争中被共产党和犹太人出卖了。围绕着慕尼黑的不满情绪，一股准军事化的右翼势力开始集结。在鲍林到来之前的两年半，一个名叫鲁登道夫的旧军官，还有一个名叫阿道夫·希特勒的落魄画家和前下士，在设于慕尼黑一家啤酒屋的总部中，密谋率众推翻当地的政府。
    行动失败了。当鲍林在1926年4月底到达慕尼黑时——刚好获悉自己已经正式获得古根海姆奖学金——这座城市至少在表面上已经恢复了平静。通货膨胀得到了抑制，短期的相对繁荣缓解了紧张的政治气氛。但是在平静的表面之下依然存在阶级和种族摩擦，仍然有褐衫党徒把布莱希特那样的艺术家驱逐出城市。多年的战争、通货膨胀、革命、反革命和破产的革命使慕尼黑心神不定。这座城市已经经历了变革，即将迎来另一场变革，什么事情都可能发生。

    鲍林夫妇搬进了阿得尔伯特和巴列尔大街仅有一个房间的公寓，距慕尼黑大学只有几个街区。安顿下来以后，鲍林马上去见索末菲。他被引进了大师在理论物理研究院的明亮的书房，窗外是一个漂亮的园子。索末菲身材矮小，微微有些谢顶。但是他不怒自威。一方面出身名门，一方面为了弥补身材的不足，他浑身带着一股普鲁士贵族的派头，穿着一丝不苟，站得笔挺，长长的鬈须用蜡精心擦拭过，脸上还带着决斗留下的伤疤。“他看上去多像轻骑兵老军官，”索末菲的一位学生回忆起他第一次走进教室时给人的印象。
    当鲍林来到慕尼黑时，索末菲58岁，正处于个人权力和威望的最高点。他是慕尼黑理论物理研究院的院长，几代年轻原子物理学家心目中的圣人。他对玻尔原子的贡献以及所着光谱学方面深具影响的教科书牢固地确立了他作为量子论专家的声誉，但他从来没有被认为是一流的理论家。他是一名出色的数学家——“如果你想成为物理学家，你必须做三件事情，”他说，“第一，学习数学；第二，学习更多的数学；第三，坚持这样做。”——但是，他的才能在于整理和阐述别人的重大突破，而不是提出自己的新颖见解。对玻尔的原子理论他就是这样做的：顺着别人总的思路，从数学上加以完善。在他早期的学术生涯中，他就已经对电子波的物理特性和旋转陀螺的理论进行过类似的尝试。在量子力学的发展史上，索末菲不过是一个重要的配角；他没能赢得诺贝尔奖。至少有一个历史学家把他贬为“数学雇佣军”。
    然而，索末菲远非如此无能。和诺伊斯一样，他有把毛头小伙子精雕细琢成杰出科学家的神奇本领。他思想极其开放，乐于追踪新思想，在和同事们一起评价其重要性之后，就会立即把其中最重要的介绍给自己的学生。他认识理论物理学界的所有要人，与许多人进行过合作，并与其他人保持着经常性的书信往来；在慕尼黑，不停流动的信息使这座城市成为这一新领域的神经中枢。他把来自爱因斯坦。玻尔、薛定谔、泡利和海森伯的书信和文章校样稿带到讨论会和讲座上供学生们阅读。这样，学生们早在这些文章正式发表之前就能了解学科的最新进展。
    索末菲的讲座富有传奇性。与将来的鲍林不同，在课堂上他不是一个魔术师，而是组织规范和条理明晰的楷模。他的演讲风格足以引起学生们的兴趣，语速中等可以让他们仔细做笔记，思维条理清楚，引导他们理顺量子物理学的主要论点，使他们不致于在这一新兴领域遍布矛盾的荆棘丛中迷失方向。每一步他都要仔细地把物理发现同数学解释联系起来，在黑板上表明如何用数字来解释并揭示真实世界中的现象。在20年代中期，索末菲六个学期一轮的量子物理学讲座是那些对这一领域真正有兴趣的学生的必修入门课。他在慕尼黑的研究院，与哥本哈根的玻尔研究院和哥廷根的玻恩研究院一起，被认为是世界上学习量子物理的三大中心。
    然而，同他的讲座风格同等重要的是，索默菲乐于与每个学生保持密切的联系。在普鲁士贵族拒人于千里之外的表象下，是一位热心、诚恳并善于鼓励学生的慈父般的老师。他邀请学生到家里去举行业余演奏会（索末菲的钢琴弹得相当出色），他喜欢在一家小咖啡馆里谈论物理，边讲边用铅笔在桌上写下算式，他还每星期抽出很长的时间与每个学生进行交谈。在这些研究讨论中，他会询问他们工作的进展，提出指导意见，并给予鼓励。索末菲具有一种独特的德国式的乐观精神：他坚信德国科学和德国音乐与哲学一样，代表了人类的最高成就，而且德国思想的理性发展必将最终破解原子的秘密。这只是时间和方法的问题。他让学生们把精力集中在较小的、力所能及的问题上，而不允许他们把时间浪费在复杂的大理论问题上，从而帮助他们建立起信心。他常说：“当国王建造宫殿的时候，马车夫更忙。”在尝试制作王冠之前，他要保证学生首先是一个合格的木匠。如果说，尼尔斯·玻尔在20年代中期对围绕在他的原子模型理论周围的疑云日益悲观，日渐成为量子物理学的忧心忡忡的哲学家，那么，索末菲则可以说是量子物理学乐观的工程师。
    在培养成功的物理学家方面，他的研究院是无与伦比的。爱因斯坦在1922年写信给他说：“我特别欣赏您培养出了如此众多的青年才俊。”据估计，第二次世界大战前在德国教书的所有物理学家中，有三分之一在索末菲的研究院里做过学生或助教。这些才俊包括劳厄、德拜、沃尔夫冈·泡利、维纳·海森伯、保罗·埃瓦尔德、汉斯·贝特、保罗·爱泼斯坦、格雷戈尔·文策尔、瓦尔特·海特勒、福里茨·伦敦、卡尔·贝歇尔特以及外国学者爱德华德·康顿、埃西多·拉比、爱德华·泰勒、劳伦斯·布拉格和鲍林。他的许多学生在学术上超过了他。他们所有人都从他那里学到，没有什么是不可能的。海森伯说：“我从玻恩那里学到了数学，从玻尔那里学到了物理，而从索末菲那里学到了乐观。”

    研究原子时，乐观是不可或缺的。大家越来越清醒地认识到，玻尔—索末菲关于电子沿轨道转动的原子模型不能说明问题。原来的困惑仍旧得不到解释：运动的电子为何不会丧失能量撞向原子核？为何它们只能呆在特定的轨道上运动？电子如何“跃迁”？而且现在又出现了新的不可思议的现象。在20年代初，法国的一位博士生普林斯·路易斯·德布罗意提出，电子表现出波和粒子的双重特性；换句话说，物质，至少在原子水平，具有光的性质。美国贝尔实验室的研究人员在1927年证实，电子在穿过晶体时会发生衍射，就像光波和Ｘ射线那样。1923年，另一位美国科学家阿瑟·霍利·康普顿发现了光具有粒子特性的强有力的证据。接着，两名青年丹麦科学家戈尔德施密特和乌伦贝克发现电子会“自旋”。粒子怎么会是波，而波怎么又会是粒子呢？波怎么能“自旋”呢？
    在加州理工学院，鲍林听说过很多玻尔—索末菲原子模型存在缺陷的议论。但在最后得到证明之前，他仍然信奉这一模型和其他相关的理论。他在1925年12月份还认为，基于玻尔—索末菲量子理论的计算“简洁明快，论据充分”。但仅过了几个月，到了1926年夏天，他已开始用一种新的思路来看待原子了。
    这起始于他与索末菲的第一次谈话。对于德语，鲍林从祖父母那儿学了一点，后来又在俄勒冈农学院学过两年；他的这点德语加上索末菲有限的英语，他俩得以进行深入的会谈。鲍林问，也许您还记得在加州理工学院访问时见过我？遗憾的是，院长忘记了。索末菲让鲍林描述一下他的研究兴趣和他希望在慕尼黑取得的成果。鲍林热切地谈起他希望继续在加州理工学院的一项工作，关于氯化氢气体介电常数的研究。然而鲍林吃惊地发现，索末菲“并不怎么在意我的建议”。和多数德国科学家一样，院长认为美国物理学总的来说不登大雅之堂。（他告诫一位准备拿奖学金到伯克利深造的德国青年物理学家说：“不要对此过于认真。在美国的日子会非常好过。那儿任何年轻人都能成为助理教授。”坏管怎样，德国的习惯是教授制定研究课题，而不是学生来定。索末菲让鲍林给他几天时间考虑，然后让鲍林研究一个他并不是十分热心的问题，关于电子自旋的一系列严密的运算。
    鲍林对待这项工作的热情好比是完成母亲在他十多岁时给他安排的课余工作：他没有取得什么进展，很快就放弃了努力。他的兴趣在别的事情上。他回忆说：“我思考着几乎每一个悬而未决的理论问题。”
    当时他特别感兴趣的是一个氯化氢问题。鲍林试图用一种量子理论来精确地预测电场对极性分子运动的影响。他的理论预测与实验结果相当接近，这使他确信问题出在实验测量不精确或者是自己的理论尚不完善，而玻尔—索末菲原子模型是正确的。在离开美国赴欧洲之前他正思考着以一定角度给电场加上一个磁场。如果玻尔—索末菲理论是正确的话，磁场将会对分子运动产生可以测得的影响——而经典理论认为不会产生这一种作用。这将为量子理论提供新的证据。鲍林最终说服索末菲让他着手进行这项工作。鲍林在1926年5月22日给诺伊斯的信中写道：“索末菲说，下个月德拜将在苏黎世召集一次有关磁场的会议，会上将宣讲我的成果，因而我必须在此之前搞出些名堂来。”
    鲍林废寝忘食地开始工作，在书桌前一坐就是几个小时，在笔记本上写满了公式、草图和心得。爱娃在6月2日写道：“莱纳斯忙着解决他的氯化氢问题，一会儿兴高采烈，一会儿闷闷不乐。”到6月10日，鲍林能从理论上证明，如果玻尔—索末菲理论是正确的话，磁场应该会有相当大的作用。他一面等待帕萨迪纳实验室证实他的结论，一面用德语写就了一篇论文。索末菲在6月21日把这篇论文带到了苏黎世的会议上。几天之后，鲍林收到索末菲的一份电报，叫他到瑞士去阐述他的观点。
    爱娃仍然记得那年6月底乘火车穿越阿尔卑斯山脉的旅行——葱翠的山坡，火红的罂粟，戴着蓝色头巾的农村妇女——还有她丈夫的激动心情。鲍林引起了索末菲的关注。他的观点受到了重视。到达苏黎世后，他们应邀与院长和其他几位科学家到德拜家用餐。在后来几天时间里，鲍林介绍了自己的理论，听别人的报告，并和几位欧洲最著名的物理学家随意地进行了交谈。爱娃写道：“他专心地倾听着，兴奋异常。我很高兴看到他这样。”
    另一件令鲍林格外激动的事情是有机会同大家谈论最多的欧洲青年物理学家泡利交换看法。泡利出生于维也纳一位化学教授家庭，17岁那年，在听完爱因斯坦关于相对论的一次演讲之后，他站起来说那位科学巨匠的结论中有些错误，从而声名鹊起。18岁的时候，他为百科全书撰写相对论条目。1925年，他还只有25岁，就发表了“不相容原则”，从而在玻尔—索末菲原子模型描述电子状态的三条原则之外又加了第四条。他还表明，任何两个电子都不会有完全一致的量子数。这样，他就确立了自己在物理学发展史上的地位。戈尔德施密特和乌伦贝克运用泡利的第四条量子数原则，发现了电子“自旋”的新特性，即电子绕自己的轴旋转的特性。自旋有两种，一种与电子的轨道平行，一种与电子的轨道相反。按照不相容原则，一对电子只要自旋方向相反，就能相容于同一个轨道。成对电子的思想立刻引起了化学家，至少像鲍林这类化学家的强烈共鸣，因为他们对路易斯共用电子对成键的理论是相当熟悉的。
    与此同时，泡利也由于他一位同事所称的“过分诚实”而声名狼藉。如果他认为某种理论粗制滥造，他会直截了当，有时甚至是无情地加以鞭挞。连好脾气的保罗·艾伦费斯特也受不了泡利尖刻的批评，对他说：“我喜欢你的论文，而讨厌你的为人。”鉴于鲍林的论文指出了泡利有关极性分子思想的缺陷，也许他会受到冷遇。
    在一次报告间歇，鲍林跑到泡利面前，向他讲述自己几星期来的辛勤工作表明玻尔—索末菲量子物理学模型是对经典理论的改进。泡利彬彬有礼地听他讲完，给了他四个字的答复：“没有意义。”也许是觉察到了自己的评论给对方的打击，他补充说：“如果在两年之前，你会出名的。”两年之前寻找支持玻尔—索末菲的论据还是有意义的。但是现在，至少对泡利这样天才的欧洲青年物理学家来说，那一理论已经过时。一年前，一种新的称为量子力学的思维方式已经诞生，从而宣告了玻尔—索末菲理论的死亡。

                                 新力学

    泡利的朋友维纳·海森伯是玻尔—索末菲理论的主要杀手。他俩是互补的一对。泡利是内向稳重、善于严密分析的兄长（年长一岁半），而海森伯是容易冲动、具有创新精神的闯将。他们的学习生涯颇为相近，海森伯比泡利晚一两年：他们都在慕尼黑索末菲处获得博士学位。在那里，一年级研究生海森伯初识泡利并成为好朋友；两人都赴哥廷根跟随玻恩深造；然后两人都在哥本哈根当过玻尔的助手。玻恩是新物理学的思想教父之一；两人都受到玻恩怀疑论的影响并崇尚数学。玻息传授给他博士后学生的思想是，在描述原子时使用的空间和时间概念不应当受到描述较大物体时使用的相同概念的限制。他同时也传授给了他们一个数学家对于混乱、矛盾的玻尔—索末菲原子模型的厌恶。到了1924年，泡利和海森伯就已经把修补玻尔—索末菲原子理论的努力称之为“骗局”。
    海森伯将终止这场骗局。他认为这一谬误的症结在于，研究人员试图用一个编造出来的、电子沿轨道运行的模型来硬套越来越奇怪的实验结果。海森伯决定忘掉轨道，把模型抛到脑后。他把玻尔—索末菲模型从自己的大脑中抹去，然后完全基于观测到的数据在脑海中构筑纯粹的数学公式。没有人能够看到在轨道上运行的电子，但是你可以看到它们发出的光。海森伯把注意力集中在光谱数据上。他曾患枯草热在北海一个多石的小岛上养病，就在那充满传奇色彩的几天里，海森伯仅仅依靠可观测的数据，创造了一种描述量子物理的新的数学方法。玻恩和他的一个学生帕斯卡尔·约尔丹对此又作了整理和推广，这就形成了后来人们所说的矩阵力学。这一新的体系对旧的量子物理学作了显著的改进。它不仅可以用来更加令人信服地解释更多的光谱数据，而且本身也涵盖经典物理学原则，牛顿力学就是其一个极限情况。创建矩阵力学时，海森伯才四岁。
    这是一个规模庞大、要求极高的数学体系。而且数学还不是它唯一的问题。海森伯在摆脱原子模型方面做得太彻底了。人们反对矩阵力学，因为它实在是太抽象了；它与任何直观的东西没有丝毫联系。数学公式看起来不错，但是这些公式描述的是何种原子呢？人们最初怀疑海森伯的创造可能只是没有物理基础的数学臆想，一种异想天开，或者像爱因斯坦那样直截了当地称矩阵力学为“魔术”。它并不能吸引类似鲍林那样的研究者，他们只有“看见”原子，工作起来才能得心应手。玻恩在1925年末曾经到美国巡回演讲过矩阵力学；鲍林在赴欧洲之前曾经在加州理工学院听过他的讲座。与许多物理学家一样（多数化学家根本就不理解海森伯的思想），鲍林并不能接受这一思想。他回忆说：“太复杂了，我不知道该如何用它来解决我感兴趣的任何问题。”
    在鲍林1926年3月乘船前往欧洲的时候，物理学界又被另一种似乎是完全不同的量子物理体系的发表所震撼。著者让人觉得有些难以置信。埃尔文·薛定谔已界中年，是一个老派的奥地利理论物理学家。他先前一直以一种狐疑的态度注视着量子物理异教学说的发展。他已经39岁，过了提出革命性理论的盛年期，这一领域属于海森伯这样的年轻人。不过，他也有自己的爵好：醉心哲学（特别是斯宾诺莎、叔本华和吠陀的哲学思想），维也纳人对于所有其他民族（特别是美国人）的优越感，对于性自由的开放态度（特别是和比他小得多的女人发生暧昧关系）。他的同事（他妻子的情人）赫尔曼·外尔曾一度把薛定谔伟大的量子力学思想归因于“他生命后期性欲爆发的结果”。就禀赋而论，与其说他是一个革命者，不如说他是一个反动派。他在骨子里是一个经典物理学家，对于量子思想的自相矛盾抱着一种直觉的厌恶态度。一次，他对玻尔说：“你一定得知道，量子跃迁整个想法全都是胡说八道。”
    薛定谔希望摒弃玻尔的思想，用经典的观念来解释原子。他认为从德布罗意的思想中找到了思路——电子像波，而不像沿轨道运行的小行星会作出那些荒谬的跃迁。薛定谔提出，原子核周围是以一定频率振荡的电子或波，有点像振动鼓面的驻波。只有某些稳定的频率是可能的，即那些包含整数个波的频率；如果不是的话，波就会彼此干扰。增加能量，电子或波就被激发到下一个整数的频率；能量丧失后，就会释放出一定波长的光。在一阵不同寻常的工作之后，薛定得提出了一个数学方程式。把电子看作为波，就能够推导出氢原子稳定态的玻尔能级。尽管令人难以置信，但是他认为电子实际上并不是空间的一个点，而像是一层绷在原子核周围的驻波。他可以测量波的形状和密度。根据计算，他发现氢电子在原子核周围形成了一个带负电能量的球面。他的体系看起来能够与玻恩和海森伯的体系同样完整地描述原子的实际，因而被称为波动力学。
    和当时许多物理学家一样，索末菲很快就接受了更接近经典物理的波动力学。与矩阵力学相比，薛定谔的数学表达式简洁明了——他的体系更易于理解，比玻恩和海森伯严谨的矩阵更“方便用户”——当然，他仍然怀疑波动力学是否真正能描述一种物理现实。每一个年轻的自然科学家在学校里都学习过波的物理特性，因而对波这一概念感到很亲切；即便电子实际上并不是以这种形态存在的，薛定谔方程也可以被视为是电子“云”，而以一种可辨认的形状围绕在原子核周围。就氢原子而言，球状电子云的密度根据它到原子核的距离接指数规律递减。波动力学还表明，就像玻尔预测的那样，在较复杂的原子中，附加的电子可以被设想为在内层球体外形成了新的球形外壳。
    许多不喜欢量子理论过激革命内涵的传统物理学家热情地欢呼波动力学的诞生，认为这是传统物理学的具体化。鲍林的年龄还不至于使他成为一个传统学者，但是在索末菲的引导下，他也把波动力学看作是一个更容易使用、更便于想象的工具加以采用。鲍林在1926年给同事的一封信中写道：“我发现他（薛定谔）的方法比矩阵运算简便得多；而且根本思想更能令人满意，因为在数学公式背后至少还有一丝物理学图案的影子。”他说，与矩阵力学相比，原子波动图“非常清楚，十分诱人”。
    像对待任何物理学中有价值的新思想一样，索末菲尽可能早地在慕尼黑介绍了波动力学。鲍林在第一学期参加了一个讨论会，分析薛定谔早期波动力学论文的校样稿。薛定谔本人也在1926年夏天来到慕尼黑宣讲自己的学说，鲍林在座。在这位奥地利人的讲座结束时，一个满头浅棕色乱发、一脸孩子气的年轻人从教室后面跳了起来。他就是海森伯。他对人们这么快就接受薛定谔的理论感到异常愤怒，而且担心自己的矩阵体系会被搬到一边。他当面质问薛定谔，他的电子波理论如何解释诸如光电效应和黑体辐射这类量子化过程。薛定谔还没来得及回答，慕尼黑实验物理学研究院院长，德高望重的诺贝尔奖金获得者维尔海姆·维恩怒气冲冲地插话道：“年轻人，薛定谔教授将来肯定会解决这些问题的。你必须理解现在我们已经不再相信量子跃迁这一派胡言了。”薛定谔冷静地补充说，他深信最终他的方法会澄清所有的问题。
    这是两种世界观的碰撞。海森伯日渐确信，从根本上来说，原子是不可知的，原子水平的实际情况是不可想象的。原子现实是不可能用经典理论来想象或描述的；只能够通过他奇特的新颖数学公式来认识。而薛定谔同样确信，原子肯定具有一些经典物理学的性质。尽管两人在公开辩论中保持着彬彬有礼的态度，但是他们私下的书信往来表露出了他们之间的敌对情绪。薛定谔依然称量子跃迁是“怪异的”，海森伯则断定薛定谔坚持原子有形是无稽之谈。

    新量子力学的矩阵理论和波动理论都比旧的玻尔—索末菲原子模型——以下称为“旧的量子理论”——来得优越，两者都能以较少的矛盾解释多得多的实验结果。泡利告诉鲍林，他在双原子分子上的辛苦工作是白费力气，因为它支持的不过是一个过时的体系。确实“没有意义”。
    同时，泡利也意识到，鲍林跨学科的体系为新的量子力学提供了一个极好的试验。鲍林的理论提出，旧的量子理论预测磁场对氢气的介电常数会产生可以测得的效果。泡利告诉他，这很可能是错误的；新的量子力学的预测结果是没有影响。如果鲍林能够以新的量子力学公式来计算他的体系，他可以发表那篇被认为是支持旧的量子理论的论文。不过，这次的用意在于驳斥旧的量子理论。
    来自帕萨迪纳的试验结果进一步否定了鲍林关于磁场效应的预测。在此之后的几个星期里，鲍林又运用新的力学重新进行了运算（他借鉴了海森伯和薛定谔两人的公式）。他说，计算结果显示，“旧的量子理论显然不成立，而新的量子理论成功了。”对鲍林来说，旧的量子理论也死亡了。
    在苏黎世会议结束后两星期给诺伊斯的一封信中，鲍林写道：“我现在正埋头于新的量子力学，因为我觉得原子和分子化学需要它。”对鲍林和每一个物理学界人士来说，新体系的明显优越性很快就体现了出来。不久之后鲍林说：“旧的量子理论与实验结果不符，而新力学与自然十分和谐。在旧的量子理论无言以对之际，新力学雄辩地说明了真相。”

    爱娃喜欢他们在欧洲的日子。她和莱纳斯再次补上了从没度过的蜜月。尽管鲍林的工作日程很紧——大多数夜晚他都在房间里伏案运算，而爱娃则在一边读书或者练习德语——他们仍旧有时间娱乐。他们在慕尼黑听歌剧，参观美术馆；他们经常去新建的德国博物馆，那里有大量的科学展品，周末到阿尔卑斯山去爬山，有时也去欧迪赌场跳舞。“我喜欢和莱纳斯跳舞，他的舞跳得棒极了，”爱娃在那年夏天写道。“我们配合得天衣无缝，大跳别人不会的小步舞。”爱娃远非一个普通的社交伴侣。鲍林夫妇几次受邀到索末菲的家去作客，爱娃给所有的人都留下了良好的印象。当索末菲听说她会弹琴时，就让人把自己的一架钢琴搬到了鲍林家。和在加州理工学院一样，爱娃陪莱纳斯去听讲座和讨论会，甚至还去每星期在咖啡屋举行的物理学家专业聚会。很多时候她是在场的唯一女性。那年夏天，她骄傲地写信告诉诺伊斯：“一个德国小伙说，连我在内，理论物理学院有5个美国人。”
    在慕尼黑过了几个月后，鲍林成了美国学生联谊会的常客。与一对和他们同住一幢楼的美国博士后纪列民兄弟一起，莱纳斯和爱娃组成了非正式的来访美国学生欢迎委员会，向新来的学生介绍这座城市和大学，然后带他们到自己最喜欢的咖啡屋去向他们介绍最新的科学发现——或者谈论更重要的话题，比如奖学金是否够用。
    在与爱娃母亲的通信中，他们时刻追踪着小莱纳斯的健康、心情和成长。尽管两人都很想念孩子，他们很高兴没有带孩子一同来，因为这会给他们带来太多的家务和麻烦。到慕尼黑几个月后鲍林写信给诺伊斯说，“我对妻子清醒头脑的敬重与日俱增，因为当初我曾竭力主张把孩子带来。”
    唯一的阴霾发生在7月初，他们收到鲍林妹妹露茜尔的来信，告诉他们关于母亲的坏消息。贝莉的健康急剧恶化，被送进了塞勒姆一所主要用来治疗精神病人的州立医院。鲍林马上回信说：“妈妈的消息对我的打击很大。我将尽我全力，告诉我你希望我做些什么……我从来不知该如何是好，因为我不知道事态的严重性……我把所有手头的钱都寄给吉姆叔叔了。如果不够的话，我会设法借钱……妈妈需要什么都给她。”
    但是，当信到达波特兰之前，贝莉已经去世了。

    这是一种日益不幸的生活的终结。在鲍林上大学一年级的时候，贝莉再婚了。新郎布莱顿是贝莉的姐姐格蒂安排见面的，一个整天嚼着烟草的士兵。他们闪电般地结了婚，这场婚姻从一开始就注定了失败。鲍林的两个妹妹波琳和露茜尔打开始就不喜欢她们成天躺着不干活的继父。蜜月过后不久，贝莉患上了流感，后来发展为肺炎，慢性贫血又进一步加剧了病症。新婚夫妇开始吵架。几个月后的一天，布莱顿抓起帽子和外套说是去理发。他再也没有回家。
    波琳也迫切地希望离开这个家。高中毕业之后，在莱纳斯的资助下，她沿着哥哥的足迹进了俄勒冈农学院，但是她并不喜欢大学生活。她年轻又漂亮，渴望着能够到新鲜的地方去。1925年，她在波特兰的慈善互助俱乐部当上了秘书长助理，不久就得到了俱乐部体育教练的好感。波琳怂恿他到别的城市去寻找机会，他们很快结了婚，在几个月后搬到了洛杉矶。当贝莉得知两人私奔之后，一下瘫软在地上了。
    露茜尔在三个孩子中最可爱，最听话。她一个人承担起职责，照顾丧失生活自理能力的母亲。贝莉的恶性贫血进入了一个新阶段，大腿丧失了行动的能力和感觉，还间歇地出现臆想和幻觉。维持生计的重压使她身心交瘁。寄宿房的取舍得作出决断，露茜尔已经20岁出头，但她对生意经却一窍不通，也不想自己来作出选择。“我让别人来作决定，来照料妈妈，来照料一切，因为我实在太不成熟，难以担当责任，而且过于轻信，”她后来在给鲍林的一封信中这样写道。
    鲍林最后一次见到贝莉是在1926年3月，当时，他和爱娃在去欧洲途中路过波特兰。那时候，他就意识到母亲已经逐渐丧失了照顾自己的能力。她的头发已经灰白，行走困难。但是鲍林不愿打乱自己的计划。他告诉母亲，自己在帕萨迪纳的银行里存了一千美元，如果要用的话，只要跟他说一声；他还托付自己的叔父，法官詹姆斯·坎贝尔，以及一个忠诚的老寄宿者埃克曼先生，多多关心他的母亲。
    两星期后，贝莉卖掉了寄宿房——至少在纸面上。“买主”是露茜尔，售价10美元。也许贝莉是为了逃避身后的遗产继承税或别的问题；也许她是为了奖赏留在身边的唯一的孩子。然后，她出租了房子，和露茜尔搬到了附近的一间公寓中。这耗尽了她最后的一点精力。她产生幻觉的间歇越来越短，夜不能寐，愈来愈烦躁不安，忽而得意洋洋，忽而疑神疑鬼。露苛尔受不了，只好把贝莉的大姐格蒂叫来收拾局面。
    格蒂也无能为力，最后决定把贝莉送进收治精神病人的州立医院去。在处理好法律程序之后，格蒂带着妹妹来到60英里之外的州立医院，并填写了入院问卷。是否酗酒或吸毒？“否。”性格脾气？“道德性格佳。生性快乐。16年前丧偶——在巨大困苦中抚养了孩子。”精神失常的最初症状？“疾病和过多的责任带来的极度忧虑。”
    露茜尔几天后探访了母亲，母亲在精神病院的情景让她难以接受。她哭着叫阿姨格蒂带母亲回家，但被告知已为时过晚。
    入院后不过几个星期，贝莉就去世了，终年45岁。
    几天后，当鲍林在慕尼黑的家中招待几位朋友时，从妹妹的来信中得知了这一噩耗。他从先前格蒂阿姨写来的一封他记得是“愚蠢、蛮横和莫名其妙的来信”中——格蒂阿姨要他尽量弥补自己对母亲未尽的责任——已经对母亲病情恶化的状况略知一二，但是她的死讯仍然给了他巨大的打击。他难以自禁，在朋友面前失声痛哭，爱娃竭力地劝慰他。
    母亲死后，多年来在孩子们心中积聚起来的愧疚和忧虑终于爆发了出来。几天之后，妹妹波琳给哥哥写来一封充满责备的信，历数他小气吝啬、不肯尽孝的种种劣行，还指责他甚至不肯给自己的太太买些像样的衣服。鲍林慎重理智地写了封回信，说明他对母亲最后的健康状况毫不知情，还列出了他寄给母亲的钱以及他为照料母亲作的种种安排。不过，在给露茜尔的信中，鲍林流露出了些许真情。“也许你没有意识到你一直向我隐瞒真情。波琳在信中说出那些恶毒的话语，我自然对她不可能有以前的那种感情了。她的话除了一句之外都是恶意的诽谤。唯一正确的一句话是，爱娃确实没有像波琳有那么多漂亮衣服，因为在服装上爱娃一年的开销大概只相当于波琳一个月的开销。我俩借钱供波琳在科瓦利斯读了毫无结果的一年书，借钱给妈妈治病，我们只有省吃俭用才能还清这笔钱的利息和本金……我已经习惯被诽谤了，我知道人们总会相信格蒂阿姨的胡言乱语；但是我不希望你对我产生误解……”
    鲍林无法赶回家出席葬礼，在世界的另一头也实在无能为力。鲍林在贝莉刚去世的时候给露茜尔的一封信中写道：“我有许多美好的愿望，希望有朝一日能够略尽孝心，但是现在为时已晚。”

                                一表人才

    鲍林在悲伤之余掺杂着一丝卸下重负的感觉。他与母亲从来缺乏很深的理解和爱；他与贝莉的关系主要是建筑在子女的责任和愧疚上。这块石头现在终于被搬走了。8月初，鲍林和爱娃启程赴瑞士和法国度假，这是他们早就计划好了的。一路上他做了一些工作，但更多的是休闲。秋天回到慕尼黑的时候，鲍林惹人注目地穿了一身定做的西装，带了一条苏格兰羊毛围巾。爱娃写道：“他看上去十分迷人，特别当他提着意大利手杖的时候。”
    鲍林在学术上也是一表人才。一些欧洲人总以为来欧洲求学的美国学生会不知所措，缺乏教养，但是20年代一些出色的科学家，包括约翰·斯莱特、爱德华·康顿、哈罗德·尤里、卡尔·康普顿（后来成为麻省理工学院院长）和鲍林改变了这种印象。鲍林对当地语言的掌握让他足以应付日常事务，而且在不断进步——到德国几个月后他就能用还过得去的德语作报告了——同时他非常努力地学习新物理。生于德国的物理学家汉斯·贝特是1927年在索末菲处完成博士学习的，他记得，与一般美国人相比，鲍林“显然与众不同。人们都认为他学识渊博”。鲍林身材颀长，态度友好，又充满激情，十分符合欧洲人心目中的美国西部人形象，可以说是科学界的牛仔。德国科学家赫尔曼·马克在慕尼黑碰到过鲍林，他当时对鲍林的印象是，“一个瘦长的年轻人，见多识广，讲课十分精彩。”
    鲍林在慕尼黑的第一个学期听了索末菲上的微分方程，这是解决原子问题十分重要的一种数学工具。在听讲过程中，鲍林开始吸取索末菲推崇备至的可以用来揭示原子秘密的数学方法。院长采取了一种实际、灵活的数学风格，找到能够反映和揭示现实世界实验结果的数学公式——实用的数学模型——比纯粹形式上的严密更为重要。他并不怎么在乎内在一致性；他玩弄了一些数学技巧。他不是简单地传授旧知识或是对问题提出某种解决办法，而是指出现存理论的漏洞，并提供给学生一个数学工具箱以创造新的理论模型。对日新月异的量子物理而言，这不失为一种理想的方法。这特别适合鲍林的口味，因为他对数学的运用原则也是实用优先于严密。
    尽管如此，鲍林的高超数学技巧仍足以确立他这个美国神童的声誉。1926年夏末的一天，他带着一个问题走进了索末菲的办公室。这个问题关系到索末菲的一个助手，编外讲师格雷戈尔·文策尔。他几年前在索末菲指导下获得了博士学位，在此之后的理论工作确立了他物理界新星的地位。鲍林在寻找有关多电子原子的量子力学论文的时候，发现了文策尔的一篇文章。他阅读了这篇题为“自族电子理论的困境”的论文，发现问题不是出在电子的自旋上，而是出在文策尔的数学上。在计算中，这位编外讲师犯了一个错误。鲍林说：“如果你计算正确的话，难题就会消失。”鲍林重新对文策尔的公式进行了计算，得出了与实验十分接近的结果。索末菲把鲍林的计算拿给文策尔看，最后大家一致同意这位美国人是正确的。鲍林用生硬的德语就他的改正写了一篇小论文；索末菲把它扔到一边。他叫鲍林用英语重写，然后让一名助手把文章翻译成德语，发表在《物理学杂志》上。这篇论文的发表标志着鲍林运用量子力学的转折点：现在他已经从新物理中找到了一种适合自己的工具，这种工具可以帮助他解释原子的性质。这件事也标志着他与索末菲之间关系的一个转折点：索末菲意识到这个美国青年人是值得认真看待的。

    1926秋天新学期开始时，鲍林听了索末菲关于波动力学的第一门正式课程——历史上首次关于这一课题的一学期课程——在课上，索末菲系统地解释了薛定谔关于原子波动图像的强有力的数学模型。在首次推出新内容的时候，索末菲经常是和学生们一起学习的。他后来回忆说：“莱纳斯·鲍林听了我有关这一理论的最早的课程，他从中和我学到了同样多的东西。”
    鲍林面前开始展现出波动力学的一个全新的世界。玻尔—索末菲原子的一大缺陷是它只能够预测最简单的原子的光谱；它不能用来解释原子别的一些特性，如顺磁性、极性、三维构造和化学键。新量子力学最初的应用主要也是预测十分简单的原子的光谱。在这一层次上，新的体系很快就取得了成功，这样一些青年学者，其中包括鲍林，急切地希望把这一技巧运用到较为复杂的原子和更为多变的化学性质上去。
    问题是，尽管薛定谔的波动方程在计算一个电子围绕一个原子核运动的能级时，相对来说很简单，然而每增加一个元素都要单独作计算，还要计算它对别的元素的影响。精确的数学解很快就变得不可能了。然而，鲍林运用了在改正文策尔的论文和计算屏蔽常数时学会的技巧，从而简化了运算。他只是把注意力集中在最外层的电子上。这样鲍林就可以运用波动力学来计算光线的折射、抗磁性和较为复杂的大原子的尺寸——这是波动力学第一次被运用到这些问题上，实为这一领域中开创性的一步。
    12月底，鲍林在住所的一架老式德文打字机上敲出了一篇长篇论文的草稿，这样可以免掉慕尼黑打字杜对于英文稿件的双重收费。爱娃一边听，一边等，还不时从鲍林背后探过头去。“你肯定这条曲线画得对吗？”她指着一个鲍林用来注释论文的图例问道。“我当然肯定，我自己画的。”鲍林回答说。然后，他又仔细瞧了一眼，想了一会儿，作了修改。
    最后，论文可以交给索末菲了。院长十分满意。他利用自己伦敦皇家学会外籍院士的身份，提交论文“多电子原子和离子物理性质的理论预测”在学会的《公报》上发表。在序言中，索末菲写道：“我深信，这些原子结构的基本问题从没有人如此彻底和完整地解决过。”
    鲍林也知道自己写了一篇好论文，并准备把自己的屏蔽常数思想更加深入下去。他在给诺伊斯的信中写道：“我相信，这项工作相当重要。这一方法可能的推广和运用机会无穷；比如说。我现在正在研究晶体中离子的大小和不同类型晶体的生成问题。”
    把新的量子力学工具重新运用到晶体研究中去，鲍林完成了他研究兴趣中一个重要的轮回。在加州理工学院，他对Ｘ射线衍射只能解决最简单的晶体结构问题感到十分沮丧。为了克服这一局限，布拉格和其他晶体学家在对简单晶体做了大量工作的基础上，一直在致力于建立离子——带电原子，如精制食盐中的钠原子和氯原子——大小的表。他们希望通过这些表可以发现一些通用的规则和结构，并由此来解决难以直接计算的复杂晶体的结果。只要有人能够找到一套实用的规则，就有可能解决成百上千种较为复杂的晶体结构。
    运用量子力学和在修改文策尔论文时学会的技巧，鲍林现在能够换一个角度来解决这一问题了。在完成给皇家学会的那篇论文之后的几个星期里，鲍林又写出了另一篇重要论文。他写道，离子的大小是由其最外层的电子决定的；而外层电子的行为在很大程度上是由内层电子把它们从原子核隔开的程度决定的。晶体中离子间的距离受两个带正电的原子核相互排斥的影响，而这又受电子屏蔽的影响。运用新的屏蔽常数，鲍林现在可以在量子力学的基础上牢固地建立起一个离子大小的表，而且他运用自己确定的那些数值开始构造决定原子结构的一套一般性规则。
    这两篇发表于1927年年初的论文确立了鲍林的国际地位，并指出了未来研究的方向。在两篇论文中，他都采用了半经验的方法：先计算出理论值，与实验数据作比较，然后修改理论以更接近现实。遵循索末菲的教诲，同时也出于自己的禀性，鲍林采用了一切可以运用的理论——给皇家学会的论文包括了经典理论、老的量子理论的成分和新的量子力学理论。更为重要的是，他把两种强大的科学工具结合了起来，Ｘ射线晶体学和波动理论，并让两者互相检验。“我认为这十分有趣，你可以通过Ｘ射线晶体学看见薛定谔波动力学的函数，”鲍林在给诺伊斯的信中写道。“应该在实验中继续这一工作。我相信从中可以得到有关化学键本质的大量知识。”

                              海特勒和伦敦

    在化学键这一问题上，鲍林没有取得多大进展。他希望在欧洲多呆一些时间，所以在那年冬天申请把他的古根海姆奖学金延长六个月，以进一步研究“从薛定谔波动力学得到的原子模型，特别是运用这一模型来解释分子和晶体中的化学键问题”。他计划2月中旬离开慕尼黑，到哥廷根随玻恩学习两个星期，到柏林学习晶体结构技巧，在哥本哈根玻尔处学习六个星期，到苏黎世参加薛定谔为期三个月的夏季研讨班，最后在9月回国途中顺道访问一下英格兰的布拉格父子。在随鲍林延期申请一同寄去的附信中，索东菲写道：“我的同事和我一致认为，他是一位不同寻常、兴趣广泛、成就卓著的科学家。完全有理由对他抱有最大的期望。”鲍林的请求得到了批准。
    鲍林回到美国之后的安排仍是一个悬而未决的问题。1926年圣诞节刚过，他写信给诺伊斯：“我突然意识到，加州理工学院和其他大学很快就要对明年的教职安排作出计划了；也就是说，关于我的职位和薪水的最终安排也要很快落实。至今为止，我还没有收到任何一所学校的邀请，因此我认为，也确信，我将回到理工学院。”一周后，他写信给路易斯，暗示如果待遇合适的话，他有可能到伯克利去：“到目前为止，我尚未确定明年的去向；但是我已经答应诺伊斯博士明年我会回理工学院，除非有人给我更好的待遇（我还不清楚理工学院将给我的待遇）。”过了好几个月路易斯才回信：“我原本希望在我们的物理系给你安排一个位置，但是至少今年的计划已经定了。不管怎样，如果你不回到诺伊斯博士身边的话，恐怕他会十分失望的。”
    路易斯提出物理系是相当符合逻辑的。鲍林如此痴迷于理论物理，他还算不算是一个化学家呢？在慕尼黑将近一年的时间里，他从没有去过慕尼黑大学的物理化学研究院，而且除了和化学系主任卡西米尔·法扬闲聊过几回外，他同化学系的教师也没有任何往来。他所有的交际和研究都是在理论物理领域。
    但是他自身的禀赋和技能促使他又回到了化学领域。在俄勒冈农学院和加州理工学院，鲍林毋庸置疑是反映最快、最优秀的学生之一。然而在欧洲，他发现自己在一群年龄与自己相仿的杰出年轻人中（包括泡利、海森伯、狄拉克和约尔丹）还是默默无闻的人物。“我在1926年到欧洲时相当震惊，因为我发现我周围的许多人都比我聪明，”他回忆说，特别提到了海森伯、泡利和贝特。他也开始意识到自己数学能力的不足。尽管在运用他的半经验方法来解决化学问题时，他的数学已绰绰有余，但是离数学物理的严格要求还差一些。
    另一方面，“我觉得我知道的一些东西——关于化学的丰富知识——别人并不掌握，”他说。在慕尼黑学习一年后，他写信给诺伊斯：“大多数人认为我在研究原子和分子性质上的工作应该归入物理，但是我觉得尽管现在的化学研究已经需要运用相当多的数学知识，化学研究仍属于化学的范畴。这一问题不仅具有学术上的价值，因为对这一问题的答案决定了我是一个物理学家还是一个化学家。”对于他自己的工作，他写道：“照一般的认识，你很难把我的工作归入物理化学；也许称其为分子化学更恰当。”
    以前从未有过“分子化学家”一说。鲍林似乎在暗示，他开创了一个属于自己的天地。不过，名称对于诺伊斯来说无所谓；他需要鲍林。物理学家希望发现原子现实下蕴藏的规律；鲍林希望运用这些规律使化学更具有理性，体系更严谨。先前驱动奥斯特瓦尔德和诺伊斯的正是同样的梦想：被物理学光芒照亮的化学。只不过现在的物理学发生了翻天覆地的变化。而鲍林将把这新的火炬带回来。
    1927年春末，诺伊斯写信给鲍林，给了他一个加州理工学院的教职。名称相当出奇，反映了他的双重兴趣：理论化学和数学物理助理教授。

    鲍林在获悉他的古根海姆奖学金得到延期后的几星期，就和爱娃一起来到了哥本哈根的尼尔斯·玻尔研究院。这里是量子革命的中心，已经带上了传奇的色彩。人们谈论着弥漫在玻尔研究院里的哥本哈根精神：一种互助、协作和友谊的精神。人们进行着无休止的讨论，对任何一种新的物理思想无不究其穷尽。鲍林从一个同事那儿听说过，玻尔研究院听课不用作任何安排，所以他没有收到正式邀请就去了。这位同事看来是提了一个糟糕的建议。鲍林发现几乎无法见到这位伟人；玻尔的大脑被更宏大的问题占据了。
    1927年春夏之际，量子力学进入了一个新的阶段。上一年年末，薛定谔和英国神童保罗·狄拉克着手弥补波动力学和矩阵力学之间的裂缝。他们的研究表明，这两大体系在数学上是对等的，两者为相同的问题给出了相同的答案。但是数学背后的物理现实是什么呢？在与玻尔进行了一次马拉松式的会谈后，薛定谔放弃了他原先提出的观点，即他的波动方程描述的是实际存在的电子“云”。玻恩和其他一些科学家的研究显示，他的方程式描述的不是实际的波，不是一个物理意义上的“现象”，而是一个统计学意义上的概率，即在一定区域找到一个电子的数学可能性。
    薛定谔和海森伯的成功并不在于表述了原子，而是用数学捉住了原子，驯服了原子，这样就可以预测原子的性态。这一预测的能力相当强大，而且至关重要。那些思想开放的物理学家在一瞬间就意识到了新的量子力学是成功的，在旧的体系一筹莫展的地方，新的量子力学指明了前进的方向。但是，海森伯和薛定谔仍将继续就数学背后的现实进行争论。
    比如说，电子如何能同时既是波又是粒子呢？这仍是一个悬案。在对这一问题进行了数月的钻研，在和薛定谔，特别是和海森伯进行了无数次精疲力尽的探讨之后，玻尔断定，两种描述都是正确的。原子现实（至少）是两面的：你发现的电子取决于你选择观察它的方式。波和粒子的描述都是正确的，都是必须的，两者是互补的。鲍林在丹麦期间，这一种对量子物理进行修饰的“哥本哈根解释”占据了玻尔大多数的时间。
    这一解释似乎是在回避问题。电子是什么？人们越来越清楚地认识到，没有人能够以一种可想见的方式来描述它。波粒两重性以及量子跃迁是人们从未经历过的现象；事物在原子层次的运动规律与在感官层次的运动规律似乎是截然不同的。在与玻尔进行了长时间的讨论之后，海森伯会一个人长时间地散步和苦思冥想：自然界可能像在这些原子实验中显示的那么荒谬吗？
    物理学现在逐渐与哲学合流了，而海森伯在1927年3月提出的“测不准原理”更加剧了这种倾向。在对其矩阵思想作了相当简单的推广之后，海森伯指出，一个观测者无法同时知道一个电子的确切位置和速度。你能够肯定的只不过是一个电子在某一区域的统计可能性，而无法保证它是否真的在那儿。他的思想在从本质上来说是基于实际经验的：要想观察电子，你一定得借助于一定的光能，但即使是最小的光束也会把电子撞到一边，从而影响到观察的结果。我们在观察电子时永远找不到其确定的位置。在原子水平，我们达到了观察能力的极限。
    这就对认识自然提出了一个更大的问题。如果海森伯所说的是真的，那么我们不光是达到了精确观察的极限，而且在原子里我们原先认为的因果关系也不复存在：如果你只能够说电子“可能”在附近，那么你就不能说电子肯定引发了什么。在此之前，物理学是建筑在决定论基础上的。如果已知两个台球的大小、速度和碰撞角度，那就可以预测碰撞后将会发生怎样的情况。同样，按照牛顿的经典物理学，宇宙中粒子的当前位置和速度，通过因果关系的推断，就可决定每个粒子未来的位置和速度。未来扎根于现在。但是，海森伯的测不准原理说，你连一个电子的未来都无法预测，更不用说宇宙了。
    海森伯把自己关于测不准原理的论文校样稿给鲍林看，鲍林马上意识到这一思想将会引发一场关于诸如命运等哲学问题的争论。但是鲍林是一个实用主义者，他觉得这场争论是毫无意义的。鲍林在后来一次接受访问时指出：“即使这是一个经典的世界，我们也不可能靠实验来确定宇宙中所有粒子的位置和动量。即使我们知道了这些数据，我们又如何来进行计算呢？我们对于一个涉及1020或者1010个粒子的系统尚且不能详细地进行讨论。我认为不管有没有测不准原理，争论命运和自由意志是毫无意义的。”对鲍林而言，任何与显示世界中的实验和观察无涉的问题都是无足轻重的。如果没有实际操作意义，“那不过是一个语言符号，”他说。作为结果，“我从未费神去参加有关量子力学意义的详细和深入的探讨。”
    他对玻尔关注的大问题不感兴趣，而在哥本哈根，他在化学键的计算上也没有获得多大的成功。1927年初，一位年轻的丹麦物理学家布劳发表了一篇论文，成功地将薛定谔波动方程式运用到了最简单的分子上：氢分子离子，由一个电子维系的两个原子核。布劳的结果显示，电子的分布在两个原子核中间最集中，在此电子对原子核的引力正好与原子核相互的斥力平衡。这是大门显露的第一条缝隙，表明波动方程可以解决化学键问题。鲍林把布劳的理论又推进了一步，用来解决有两个电子和两个原子核的氢分子。但是他一无所获。正如鲍林在关于离子大小的论文中所经历的那样，波动方程在表述单个原子的电子时已经相当复杂了。下一步的复杂程度是一个严峻的挑战。你得考虑和计算两个原子核之间的斥力，每一个电子对每一个原子核的引力，两个电子的相互斥力；很快，数学表达式就复杂得难以求解。一定需要对分子形式作一定的简化和假设。海森伯与狄拉克联手也难以逾越这一难题。鲍林在哥本哈根期间也败下阵来。
    不过，鲍林与玻尔身边如云的学者中的一位建立了很有价值的联系：塞缪尔·戈尔德施密特，就是两位发现电子自旋的科学家之一。他刚写完自己的博士论文。同别人一样，鲍林亲切地称他为“塞姆”。戈尔德施密特对用量子力学来解释光谱的精细结构很感兴趣，鲍林帮他进行了一些理论运算。不久鲍林就建议由他帮助把戈尔德施密特的博士论文译成英文。
    在哥本哈根过了几星期后，鲍林终于同戈尔德施密特一起被召进了玻尔的办公室。玻尔听说他俩在一起进行运算，他让两人介绍一下工作的情况。两个年轻人讲话的时候，他冷漠地坐在那里，厚重的眼皮耷拉着，偶尔吐出一声“嗯，嗯”。当他俩说完之后，他说了声“很好”。他们被打发了出来。鲍林在哥本哈根呆了一个月，就见过玻尔这么一回。

    在去苏黎世访问薛定谔的路上，鲍林夫妇在哥廷根的马克思·玻恩研究院逗留了几日。这里是精密数学的王国，矩阵力学的摇篮，许许多多青年理论家的精神家园——海森伯、泡利、狄拉克和约尔丹都是二十几岁的青年——因而也是年轻小伙子的物理世界。它也像磁石一样吸引了许多年轻的美国人；在这段时间里，获得古根海姆科学奖学金的学者来到哥廷根的比到其他地方的都要多。鲍林遇到了量子革命的许多关键人物：迪拉克、海森伯、约尔丹，以及玻恩本人，尽管时间非常短。他也遇到了来自哈佛大学，身材瘦削、神态紧张的青年学者奥本海默①。他正在哥廷根攻读博士学位，鲍林和他进行了长时间的讨论。
    ①奥本海默（Julius Robert Oppenheimer，1904—1967），美国物理学家，曾任美国研制原子弹的“曼哈顿计划”实验室主任，制成第一批原子弹，后任原子能委员会总顾问委员会主席，1949年因反对试验氢弹被解职。
    鲍林希望薛定谔会比玻尔容易接近些，但是他又一次失望了。在过去的一年中，波动力学在解决所有的问题时都显示了强大的威力，每个人都想学习它。薛定谔被邀请在欧洲各地巡回演讲，并在1927年春天游历了美国，其中包括在加州理工学院所作的愉快停留。保罗·爱泼斯坦还安排他顺道去了好莱坞和圣莫尼卡的海滨。尽管他在美国过得挺愉快，他仍然不喜欢美国人，认为他们不够文明，贪得无厌，好管闲事。他说，自由女神就差在火炬下戴一只手表了，要是南加利福尼亚在以前留给了印第安人和西班牙人，那么情况将会比现在好得多。最糟糕的是，禁酒令使得到一杯啤酒或葡萄酒也变得极为困难了。就在鲍林抵达苏黎世开始夏季学期的学习时，薛定谔得到了德国科学界最崇高的地位，接任由马克思·普朗克空出的理论物理学会柏林分会主席一职。在39岁的时候，薛定谔在一夜之间成了科学界的超级巨星，而且他十分乐意扮演这一角色。这当然就给来访的美国学者留出了极少的时间。
    到8月份的时候，鲍林感到有些沮丧。他在给一位同事的信中写道：“我很后悔在这里呆的将近两个月时间，因为我无法和薛定谔建立起联系。大约每周一次，我会在研讨会上见到他。我努力地试图弄清楚他在做些什么，而且由于他对我的工作没有兴趣，我主动提出对任何他感兴趣的问题进行计算；但是无功而返……所以尽管在这里过了两个月，我没有关于物理学的任何最新进展的消息告诉你。”

    但是，在化学界却传出了令人激动的消息。刚到苏黎世，鲍林就得知两个德国青年，瓦尔特·海特勒和弗里兹·伦敦，成功地将波动力学运用到氢分子的电子对化学键上。
    鲍林和爱娃在慕尼黑时与海特勒和伦敦就相处得很好。在海特勒获得博士学位的那天晚上，四个人在纽博斯餐馆用香槟酒为他庆贺。那时他们就谈到了化学键的问题，但是谁也无能为力。随后，海特勒和伦敦来到瑞士跟随薛定谔攻读博士后，并在几个月后取得了突破。
    鲍林来到苏黎世后拜访了他俩，双方展开了热烈的讨论。他得知海特勒和伦敦成功的关键在于采用了一年前海森伯提出的一个观点，他称之为电子交换，或是“共振”。基本思想是，在适当的情况下，电子会很快地交换相互的位置；海森伯用这一思想来解释氨的一些非常奇怪的光谱线。海特勒和伦敦对这一概念作了一些修改来解释化学键：他们想象两个带有自己电子的相同的氢原子互相接近。当它们靠近时，一个电子越来越被另一个原子的原子核所吸引。在某一点上，一个电子会跳向另一个原子，随后电子交换就以每秒数十亿次的频率发生了。在一定意义上，我们无法确认某一个电子是某一个原子核的。海特勒和伦敦发现，正是这种电子交换产生了把两个原子联结在一起的能量。他们的计算表明，电子密度在两个原子核之间最大，这样就降低了两个带正电的原子核之间的静电斥力。在某一点上，正电之间的斥力正好与电子交换的能量相平衡，这样就建立了一定长度的化学键。
    电子交换在化学里是个全新的概念——在海森伯之前物理学中还没有类似的东西——但是它看来很管用。基于这一体系的计算值与氢分子的几个技术常数的实验值大致上相等，而且海特勒一伦敦模型在别的方面也成立。泡利的不相容原理提出，两个原子只有在自旋方向相反时才能在同一轨道上共存，而海特勒和伦敦发现他们的化学键如果要在氢分子中存在，以上状态是必要的。成对电子形成了原子间的粘合剂：这就是路易斯的共用电子对化学键，现在被赋予了牢固的量子力学基础和数学解释。新物理学又一次指明了一种奇怪的新现实。
    鲍林对海特勒和伦敦的成果感到非常振奋，他在苏黎世的大部分时间里都在试图推广他们的概念。他与海特勒和伦敦进行了大量的讨论，不过在计算方面，一般都是他独立完成的。那段时间他没有写一篇论文。但是在9月1日启程返回美国的时候，他已经决定运用海特勒和伦敦对于化学键的共振解释来解决所有的化学结构问题。这将成为他今后十年工作的基础。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-6 化学键-www.ebook007.com

6　化学键

                                 四面体

    当鲍林回来的时候，加州理工学院呈现出一派欣欣向荣的景象。在密立根生气勃勃的领导下，学生人数在1927年秋天增加到600多，其中包括100名研究生。加州理工学院物理系一年发表的论文数超过全国任何别的学院。海耳正在洽谈一笔巨大的捐款，打算在威尔逊山顶上建造一架世界上最大的望远镜。地质学系刚刚成立，航空实验室也处于图纸设计的阶段。更为重要的是，据刚透露的消息称，全国最著名的遗传学家摩尔根①来此建立一个生物学系。生物学与物理学和化学一起，将成为加州理工学院的三驾马车，而摩尔根——他确定基因的位置在染色体上，同时也使他的实验对象果蝇风光了起来——正是再恰当不过的领导。他是一位顶尖高手，具有良好的社会关系，享有大笔的资助。他是在哥伦比亚大学被加州理工学院典型的做法吸引过来的。他将有自己的实验楼，有充足的研究基金。他在1928年的到来立刻使加州理工学院成为全国生物学领域的重要力量。
    ①摩尔根（Thomas Hunt Morgan，1866—1945），美国遗传学家、胚胎学家，因创立遗传的染色体学说获1933年诺贝尔医学奖。
    鲍林、爱娃和小莱纳斯租了南威尔逊大街320号的一所小房子，离校园两条街，在那里他准备开始自己作为教授的第一年正式的教学生涯。但是他并没有保留在慕尼黑时诺伊斯写信告诉他的理论化学和数学物理学助理教授这一豪华的封号。“数学物理学”这一部分被删掉了。鲍林回忆说：“我不知道物理出了什么事。也许密立根反对我脚踩两条船，也许诺伊斯……决定不让我和物理系发生任何关系，惟恐我会改行。我无所谓。”可能并不是巧合，他最终的头衔，理论化学助理教授，和诺伊斯在麻省理工学院多年里的头衔一样。
    由于这金森已经转到别的领域，鲍林接管了理工学院Ｘ射线实验室。他的第一个办公室设在Ｘ射线实验室一角，只有一张桌子，在那里他可以直接监督他的第一个正式研究生的活动。他是一个来自得克萨斯的勤奋的青年化学家，名叫霍尔姆斯·斯特迪文特。鲍林开始准备他作为助理教授的第一门课程——“波动力学及其在化学上的应用”——他自己动手写了250页笔记。后来他把这些笔记改写成了一本书。
    他把剩余的精力投入了自己的科研工作。和他通常的做法一样，他的大脑同时思考着几个问题。在离开欧洲前，鲍林和戈尔德施米特商议好，把他的德语博士论文翻译并扩充成一本关于光谱学的专着。这两位青年理论家通过书信完成了这本书，戈尔德施米特写了一些章节；鲍林写了另一些章节并负责最后的编辑工作。《线状谱的构造》一书在1930年出版。这是鲍林的第一本专着，但是已经明显地带有他无法遏制的自信：至少有一个评论家抱怨说，著者斩钉截铁的语气使人觉得在线状谱方面已经没有什么新的东西可以学习了。其他的评论都持肯定的态度，这本书取得了一定程度的成功。
    不过，与戈尔德施米特的合作纯粹是物理学上的研究，这使人对鲍林在加州理工学院的位置产生了疑问。在书出版之后，鲍林在化学系开设了基于这本书的一门课，但是只上了一次就被诺伊斯取消了。他告诉鲍林，密立根对在不对口的院系中开设物理课程很不满意，但是鲍林后来猜测是诺伊斯自己作出了决定，目的是让他专攻化学。
    这一事件表明了诺伊斯内心的忧虑。鲍林的兴趣广泛，也许过于广泛了，包括理论物理。这没有什么不对——诺伊斯送他去欧洲的本意就是让他去学习新物理——但是现在他的计划是让鲍林把学到的知识运用到化学上去，而不是改行去研究物理。
    在从欧洲回来的前几个月中，鲍林一门心思钻研纯理论物理。量子力学令他着迷，而索末菲教给他的工具足以让他在这一领域内出人头地，特别是在美国，量子物理学家寥若晨星。另一方面，他看着诸如海森伯、泡利和狄拉克之类的科学家，用他们令人眩目的数学和哲学才华作出了重大的科学发现，令他望尘莫及。实际上，鲍林对这一竞争感到畏惧，这也许是他一生中唯一的一次。
    他需要获得突破，而他意识到突破口在新物理和化学的交界地带。如果说美国的量子物理学家还只是凤毛麟角的话，那么在20年代末在美国能够把量子力学应用到化学上的科学家更是屈指可数了，而且他们之间的多数人是对化学抱有兴趣的物理学家。而鲍林是独树一帜的，他受的训练和世界观是化学家的，而同时又有渊博的数学和物理学知识。量子力学开辟了一个新天地，其在化学领域的应用也展现了一个巨大的新空间，特别是有关化学键的问题。这儿的大门敞开着，全部的宝藏等待有识之士来发掘，来扬名。鲍林回忆说：“我认为有可能把工作做得更为出色一些，但是不知从何下手。我预感到我可能在这一领域作出一番事业，而且可能性相当大，值得我为之去奋斗。”在回到加州理工学院几个月后，鲍林在给一个同事的信中写道：“我确信我不该被理论物理学的鬼火所迷惑。”化学才是属于他的，但这是一种被新的物理学改造过的新化学。
    一旦确定了重点，鲍林的工作进展神速。例如，在化学键的问题上，他认为还有很多工作没有做。鲍林觉得海特勒和伦敦在氢分子共振上的突破只是迈出了第一步，而他俩关于更为复杂的分子的尝试尚不能令人满意。他们毕竟都是物理学家，而不是化学家，所以不能指望他们把能量交换的概念与他们一无所知的浩如烟海的化学现象联系起来。尽管他俩先于鲍林成功地运用量子力学来解决化学键的问题，但是鲍林仍然有很大的余地来充实和修饰他们的创新思想。
    他做的第一件事情是为《化学评论》准备一篇长文。该文介绍了海特勒和伦敦在单电子氢分子离子化学键问题上的研究工作，并加入了自己的一些观点。对大多数化学家而言，这是他们首次看到量子力学在自己领域中的应用，也标志着鲍林以量子化学家这一新的角色登上了美国科学舞台。
    然后，他作了一次勇敢的飞跃。在1928年春天他给《国家科学院学报》写了一篇注记，文中把海特勒和伦敦关于化学键的理论称作“简单的理论”，并说它“在简单的情况下与路易斯共享电子对的成功理论完全等效”，并没有什么新鲜内容。在文章的结尾，他用整整一段的篇幅，宣称自己已经取得很大的进展。他说，他的计算表明，量子力学可以解释碳的四面体结构。
    这一下子引起了读者的注意。碳是一个被深入研究的元素，也是全部有机化学的关键。碳原子串起了蛋白质、脂肪和淀粉的主干——生命系统的主要组成部分。碳化学就是生命的化学。
    但是，物理学家和化学家在碳电子的结构上难以取得一致意见。大家知道，每一个碳原子总共带有六个电子，而开始的两个电子与成键无关，因为它们结成对，可以重新生成氦的含有两个电子的内层电子结构。在理论上，剩余的四个电子应该处在下一能级，也就是所谓的原子第二层。化学家都知道，碳为别的原子提供四个化学键，而且在自然界中，这些化学键保持几乎相同的长短和强度，并处在一个三面的金字塔或者说是四面体的四个角上。
    但是，物理学家说，这种情况不可能发生。最近的光谱研究显示，碳的四个成键的电子处于两个不同的能级或亚层中。两个低层的电子彼此成对，这样就只有两个电子能够与别的原子成键。物理学家说，碳的原子价应该是2。而实际上这种情况极少：比如说，一氧化碳，碳与一个氧原子组成了双键。
    协调物理学家的碳原子和化学家的碳原子是一巨大的挑战，而鲍林决心迎接这一挑战。物理学家的光谱结果不容质疑，而化学家的四面体同样证据确凿。两大阵营都应该是正确的。
    在他1928年的注记中，鲍林基于海特勒和伦敦的能量交换说提出了一种解释。每次形成一个新的化学键时，都要涉及新的能量交换。他写道，形成四个四面体化学键所产生的能量交换足以打破物理学家亚层中的四个成对电子，并使它们组成新的形式。
    这是一种令人振奋的思想，但是需要有相当的数学来支持。鲍林在那个注记中没有详述，只是说：“有关这里提及的材料的详细说明将送交《美国化学学会学报》发表。”然后，他把自己的注记复写了一份送给路易斯，并附上一封信说：“我很高兴，新的原子模型重现了路易斯原子和玻尔原子的鲜明特点。”
    鲍林的“详细说明”过了几乎三年才与读者见面。1928年，他进行了许多复杂的运算，至少初步能让他确信自己的想法是正确的，但是他说：“运算太复杂了，我担心人们不会相信，而且我也可能不相信。……谁都可以看到，量子力学必将走向四面体碳原子，因为这是我们已经掌握的事实。但是公式太复杂了，我怎么也不敢肯定自己的论点能够说服别人。”
    今天，通过计算机我们可以得到精确的结果。但是在1930年，想要完全解出任一分子系统的公式都是不可能的。和每一个试图把波动力学用到复杂的体系上去的理论家一样，鲍林不得不寻找捷径，作出种种假设和近似，以进一步简化数学方程。
    同样的数学障碍也难住了伦敦和其他有志于这一领域的科学家。不同的是，鲍林信心十足地认为，数学障碍最终会扫平，他最初的设想也将可以发表。为了不影响自己的科研重点，他让自己的研究生斯特迪文特继续研究四面体波动方程问题。斯特迪文特本人是一个相当能干的数学家，然而他在苦干几个星期后毫无进展。鲍林因为已经专注于其他问题，就把碳的问题搁置了起来。

                                鲍林法则

    加州理工学院继续吸引着世界上最杰出的理论物理学家来加利福尼亚访问。20年代末，在鲍林的协助下，学院先后迎来了海森伯、索末菲和狄拉克。鲍林对他们的研究课题继续保持着强烈的兴趣，并发表了几篇物理学方面的论文，如电子的动量分配以及光和Ｘ射线对电子的影响等。
    不过，在大部分时间里，他试图通过Ｘ射线晶体学来解决分子结构的问题。在这一方面，他一筹莫展。如果他感兴趣的一个结构涉及的原子数目稍微多一些，就几乎无法解决了。问题的部分症结又是数学，涉及到把衍射的Ｘ射线在照相底版上形成的图谱换算成一个三维结构所需的令人望而却步的计算。分子中的原子数量越多，图谱就越复杂，理论上可能的结构就越多。每一个新增的原子都大大地增加了难度。
    此外，还存在一个更加根本的问题：Ｘ射线晶体学家的工作方式。为了保证结果的准确性，研究者——在20年代几乎都是物理学家——通常假定，所有能够满足化合物分子式的原子排列都是可能的结构。找到正确结构的过程是一个排除不能精确符合Ｘ射线和密度数据的结构的过程。这一严密的方法能够得出确定的结果——你能够肯定你找到了正确的结构，因为你一个一个地把所有其他的可能性都排除了——但是这也如同在一堆干草中寻找一根针，你每次拣起一根草，将它同针的图片对照，如果不匹配就将它扔到一边。晶体的结构越复杂，草堆就越大。
    Ｘ射线晶体学家的目标越来越大，这一工作的难度也越来越大，越来越耗费时间，越来越机械重复，需要雇佣一支“人脑计算机”队伍来进行数学计算。这不配鲍林的胃口，他开始寻找捷径。在先前大量阅读和思考的基础上，他开始综合他的化学和Ｘ射线晶体学知识来形成一种结构的世界观，一种对于原子互相组合倾向的认识。如果他读到一篇关于晶体结构的文章，而结论又是合理的话，他就将它存人自己的大脑库中。但是如果结论有些不大对劲——键角歪斜，或者原子错位——鲍林就会进行仔细检查，有时候参照已发表的Ｘ射线照片来重建结构，有时候重新进行Ｘ射线衍射分析。他经常发现，自己感觉是错误的结构，实际上的确是错误的。当然，偶尔更令他激动的是，他感觉是错误的结构被证实是正确的。那样，他就得修正自己的世界观，以便包容这一新知识。这就是他学习的过程。经过多年的训练，他已获得对结构的一种神奇的感觉；他甚至可以在转眼之间想象出合理的结构，否定不合理的结构。后来，观察家们将此称作鲍林的“化学直觉”。然而这一称呼并不完全正确，因为这过于强调了感情用事和非理性的一面。鲍林的能力完全是理性的，建立在长时间的认真阅读和对浩瀚的化学事实进行整理和甄别的基础上。
    这种对化学结构的深刻理解使鲍林得以摆脱Ｘ射线晶体学旧方法的侄桔。“我的态度是，我为什么不能从自己在研究无机物晶体本质时得到的知识出发，进而去预测它们的结构呢？”他问道。物理学家在做Ｘ射线衍射实验时得考虑含有正确原子数的所有结构，因为除此之外他们就一无所知了。而鲍林却知道，由于这样或那样的化学因素，多数假设的结构是不存在的。原子的位置相当有限。在开始之前，他就能去除多数无用的假设，只剩下少数几个可能性。
    预测是跳出晶体学家泥潭的绝好方法，但如要让别的研究人员也能作出精确预测的话，就需要规则，一套能够运用到各类情况下的原则，以说明为什么某些结构是可能的或是不可能的。在20年代末，鲍林认识到某些基本的结构形式常常在不同的晶体中重复出现。这些结构形式重复出现总有一定的道理；它们一定受到某种规则的制约。如果他能够发现这些规则，那么他就能预测未知晶体的结构。
    在英国曼彻斯特的实验室中，英国物理学家威廉·劳伦斯·“威利”·布拉格也在沿着这一思路进行着思考。
    布拉格的性格十分复杂。他生性腼腆，具有一种维多利亚的老派绅士风度，爱好养鸟和园艺，在许多方面更像一个乡绅，而不是一个大科学家。他的一个同事说，甚至“他的外表和行为也像是一个富裕农场主，穿着不很入时”。
    他是英国最出色的物理学家之一，在他保守的外表之下是一颗争强好胜的心。而且他面临着巨大的压力。他很早就在国际上成名，也许过早了一些。当时他和父亲，也叫威廉，在劳厄最初的发现之后共同发展了Ｘ射线晶体学。Ｘ射线晶体衍射的布拉格方程是这门学科的基石；布拉格父子的教材是这一领域的圣经。与父亲的合作，使威廉·布拉格在25岁时就获得了诺贝尔奖，使他成为最年轻的获奖者。接踵而来的是国际名誉和享有盛名的曼彻斯特实验室主任一职。
    他并不喜欢行政管理工作，而对科研痴心不改。布拉格具有一种去芜存精、一针见血的科学本领，他正运用这一本领着手解决一个重大问题。在20年代末，布拉格的兴趣集中在硅酸盐上。这是一族数量众多、重要的矿物，由硅、氧和各种金属原子组成的复杂的离子晶体。硅酸盐是地球上最普通的矿物——包括从滑石到黄玉的各种物质——同时也是最为复杂的矿物。弄清楚它们各种各样的结构将是晶体学家的非凡成就。和鲍林一样，布拉格也在寻找捷径，并对自己发明的一种方法十分自豪。他把硅酸盐视作由不同大小的离子组成的球体，就像是在一个罐头中堆放弹子。布拉格的研究表明，离子晶体一般总会使原子尽可能紧密地结合在一起，他称为“紧密排列”。在他的设想中，像氧这样的大个离子彼此之间的排列将决定晶体的基本结构，而较小的离子则被塞进留下的空隙中。他相信，使用这一方法将会弄清楚所有的硅酸盐结构。
    照鲍林的说法，“布拉格认为这是他的领地。”但是鲍林闯了进来，粗暴地唤醒了主人。鲍林同样对硅酸盐深感兴趣，并决心给布拉格制造一些竞争压力。尽管这位英国科学家只比他大11岁，鲍林仍认为布拉格“属于老一辈物理学家，他在前面披荆斩棘，而我则设法跟上。”布拉格的紧密排列法是一个良好的开端，然而鲍林觉得有另外的方法可以使人得到更佳的结果。
    和布拉格一样，鲍林把这一类型的晶体中的离子设想为一定大小的球体，而且他透彻地知道这些球体的大小——毕竟鲍林是运用量子力学方法来确定离子半径的第一人。但是在对这些球体性质的认识上，他俩的观点不尽相同。布拉格认为离子晶体没有更小的分子形式的结构——他将它们看作是单独离子的延伸，就如他和父亲在食盐中发现的那样——而鲍林认为硅酸盐含有基本单位。比如说，硅的性质和碳十分相似；它与四个氧原子成键时也形成一个四面体。布拉格认为，氧原子在离子晶体中常常六个一组构成一个八面体。四面体和八面体：鲍林就是从这些基本的构造形式开始入手的。
    对此进行了深入思考之后，鲍林取得了突破。他将自己在量子力学、离子大小、已发表的晶体结构和化学规则方面的知识天才地综合起来，提出了一套关于最有可能的结构形式的简单规则。其中最重要的一条称为静电价规则，以已知原子和其他原子成键的能力，即原子价为基础，来确定在某一角上有多少原子会彼此联结。这里的关键是，在这些矿物质中，一个中心原子的原子价会被周围带相反电荷的离子按比例分配。其他的规则涉及到对面和棱的共用。把这些规则组合在一起，同时也考虑到布拉格的紧密组合思想，鲍林概括出一种相对简单的程序，通过这一程序就可以一步一步地排除不可能的晶体结构并预测最有可能的形式。
    他在1928年下半年最先在一系列论文上发表了自己的规则，作为对索末菲60岁生日的献礼。对于一位教会他动用一切工具以得到解决方案的老师来说，这是一份最恰当不过的寿礼了。第二年，他在《美国化学学会学报》上更加详尽地阐述了自己的理论。很快，他的理论在晶体学家中被称作为“鲍林规则”。这些规则十分管用。在他最初的一些论文中，鲍林运用自己的规则解决了两个复杂的硅酸盐晶体结构，就是板钛矿和黄玉。鲍林规则使Ｘ射线晶体学得以解决以前不可能解决的复杂构造。
    但是，鲍林所做的并不仅仅是提出了这些规则。在对硅酸盐的研究中，鲍林设计了一种解决复杂的Ｘ射线晶体构造的完整程序，在后来的几十年中，他将不断地求助于这种方法。首先，他利用已知的化学原则，建立了一套结构的规则。如果规则是严谨的话，单纯的化学因素就可以排除许多理论结构，只留下几个最有可能的构造。接着，鲍林把剩下的几种可能做成模型，以辨别哪种是最佳的。通过模型，他可以立体地来审视这些结构，看一下哪些合理，哪些不合理，并不断地摆弄和调整这些模型，直到合适为止。如果模型显示某一构造的原子组合太紧或是太松，那么也可以将这些结构排除在外。最后只剩下一个最有可能的模型。将这一假设的原子结构的特性，包括它可能产生的Ｘ射线衍射图谱，与实际的物质作比较，如果符合的话，就可以认为这一结构是正确的。
    综合自己的化学和物理知识，加上自己对模型的新兴趣，鲍林已能轻松自如地得到有关的结果，而别人仍陷在令人困惑的Ｘ射线数据的泥潭中不能自拔。几年以后，鲍林向他的一位朋友卡尔·达罗阐述了自己的方法，因为后者告诉他，这种方法已经有一个称谓：随机法。达罗请鲍林看一本1909年出版的化学教科书，其中作者谈到了这个早已不用的希腊词，翻译过来的意思就是“通过猜测来领悟真理”。简单地看来，随机法不过是基于一定经验的猜想，就和任何别的科学猜想一样。每个人都可以对分子结构作出猜想，而且尽管你可以将分子的性质与假想结构的计算结果加以比较，从而排除哪些错误的猜想，你也很难说最终的假想结构是严格正确的，因为猜想和现实比较的基础几乎总是有限的实验数据。但是鲍林使用的随机法并不是单纯的猜谜游戏。借助于对化学和晶体学的深刻了解，你得到的最终结构将是唯一的。就像鲍林所说的，“有限的几个方面的一致并不能证明猜想是正确的。要使随机法有意义，作出猜测的原则必须是严格的，这样猜测本身实际上是独一无二的；换句话说，运用这一方法的研究者只允许作出一种猜测。”
    鲍林驾驭着自己的随机法解决了一个十分棘手的问题，而且在以后的30年中，他将运用这一方法解开更为复杂的谜题。有时候，他的唯一猜测可能是错误的；而更多的时候，他是正确的。这种“通过猜测来领悟真理”的能力使他在解决棘手的化学问题的竞争中一马当先。最终它将为他赢得巨大的成功和美名，人们觉得他能够神奇地想象出正确的答案，而别人却无能为力。但是，鲍林成功的根源是他的辛勤工作，深刻的化学知识，和作出那种唯一猜想的愿望和胆识。

    在发表解决复杂离子晶体规则之前，鲍林被认为是一个前途远大的青年晶体学家。规则发表之后，他已跻身于一流科学家的行列。劳伦斯·布拉格在读到鲍林的文章之后大吃一惊。这个美国年轻人从天而降，在他自己的游戏中打败了自己。鲍林提出的一些思想也是布拉格在研究硅酸盐时所运用的，但是很多则是崭新的。电价规则尤其明确和奏效；几年后布拉格慷慨地称之为“矿物化学中的主要原则”。
    鲍林在运用自己的规则方面取得了巨大的成就。在1929年和1930年，他解决了云母的结构问题。云母会开裂成易碎的透明薄片，鲍林发现这是由于晶体的分层结构在水平方向的化学键强度大，而在垂直方向的强度弱。然后他将云母和硅酸盐加以比较，发现两者的化学成分相似，而构造截然不同。他发现滑石同样具有分层结构，但是在水平方向的化学键很弱，这样容易碎裂，而不是开裂。研究人员还对另一类称作沸石的硅酸盐很感兴趣，因为它们能够吸收某些气体，包括水蒸气，而不能吸收另一些气体。鲍林发现沸石具有蜂巢似的小孔，形成了一个分子筛，只有足够小的分子才可以通过。

                           一个备受青睐的人物

    鲍林规则极其重要，但是这个年轻人渴望取得更多的成就。他阅读了物理和化学的所有成果，参加了这两个领域和生物学的每一次研讨会，对任何事情都充满兴趣，随时准备解决任何力所能及的问题。1930年，他重新抬起了物理，澄清了一个伯克利科研人员提出的难题。在理论上，热容量——升高一个物体的温度所需的能量——在绝对零度时应该下降到零。但是伯克利的研究小组惊讶地发现，他们对氢分子所做的实验显示了一个高得多的值。鲍林解释了这一现象：他在一篇发表于《物理评论》的论文中说，你要做的是设想氢分子在组成晶体时会旋转。他的量子力学解释不仅是固体热容量研究上的一大进步，而且还有助于解释一种晶体形式转变为另一种晶体形式。《科学美国人》将这一成果评为1930年基础化学领域内的两大“杰出”发现之一。那一年的另一项发现是鲍林和布拉格用于了解硅酸盐结构的一般方法。
    鲍林量子力学的扎实功底和他将其在化学上的运用在学术界渐渐地传开了，请他任职的邀请也接踵而至。在20年代末，最好的美国大学纷纷攫取那些了解新物理的青年学者，最好是那些在外国学习过的美国学生，如鲍林、约翰·斯莱特、埃德·康顿、约翰·范弗莱克、罗伯特·马利肯等。退而求其次，是像塞缪尔·戈尔德施米特那样的欧洲移民。鲍林和十几个同他类似的谙熟量子物理的同辈人突然发现自己身价倍增。
    路易斯告诉鲍林，他在1928年曾访问过加州理工学院——这不同寻常，因为他极少旅行——打算在伯克利给鲍林安排一个位置。但是他遭到了诺伊斯的伏击，“禁止他这样做”。诺伊斯在1929年特许鲍林到伯克利担任一个学期的访问教授，在那里鲍林接受了一份更大的荣耀，去哈佛任职。哈佛化学系的主任，第一位获得诺贝尔化学奖的美国人西奥多·理查兹刚去世不久，化学系正在重组。哈佛邀请路易斯和理查德·托尔曼来填补理查兹的空缺，但是两人都决定留在西部。邀请信送到鲍林手里的时候，职位已经下降到了副教授，而且没有提及主任一职，但是仍旧魅力十足。哈佛是美国历史最悠久、声名最显赫、受资助最多的大学；它的物理系和化学系享有盛誉。鲍林很快回信说：“能够与哈佛大学化学系联系在一起，对我有很大的吸引力。”但是他写道，他的授课职责使他至少要到5月份才有可能访问哈佛，他请求延期。
    鲍林熟知学术界的升迁游戏规则。例如，托尔曼利用哈佛的邀请得到了成万的科研经费，迫使学校招募了一名他想要的研究人员，并要学校答应他不用参加公开活动。鲍林写信给诺伊斯，坦率地问他加州理工学院有什么反提议。诺伊斯也不希望失去鲍林。在诺伊斯和密立根的敦促下，加州理工学院校务委员会在3月同意在秋季提升鲍林为副教授（仅仅在助理教授两年之后），在今后两年内大幅度加薪，配备一名实验室助手，增加两名研究生，以及提供一趟赴欧洲的旅费。
    但是，哈佛是认真的。有传闻说，该校将围绕鲍林开设晶体结构和化学物理的新课程，甚至按照这位青年科学家的品牌创建一个新的“量子化学”系。鲍林记得（尽管似乎没有相关的证明文件），哈佛的提议最终升到了正教授，并接任理查兹的职位。
    鲍林拜访了哈佛，在5月初来到了坎布里奇，呆了一个星期。他受到了盛大的欢迎，住在有机化学家詹姆斯·布赖恩特·科南特家中（科南特很快就成了哈佛大学的校长），查看了新建的化学实验室，举办研讨会并出席招待会。鲍林只有28岁，对自己受到的关注受宠若惊，同时也发现了一些事情——或大或小——他不怎么喜欢。在加州理工学院，研究人员可以自由地采取自己独特的科学研究方法，而鲍林发现，在哈佛大学，像有机化学和物理化学这些分支学科已僵化为互不来往的封地。他不喜欢那里的背后中伤、幕后政治交易以及对人才的贪婪敛聚。鲍林是美国西部平等思想的产物，他也第一次领教了东部地区的趋炎附势。他回忆说：“在那里有许多重要人物，他们只不过因为是出身名门就自命不凡。他们有钱有势，但毫无才能。我觉得在哈佛我只是一个二等公民。”
    鲍林很快就决定不去哈佛。但是在回绝哈佛的提议之前，他利用这个机会得到了另一样东西：和路易斯密切合作的机会。几天后他东巡归来，在他的请求之下，理工学院校务委员会批准他每学年至少有一个月的时间可以离校，“以便在加利福尼亚大学或其他地方举办讲座或者研讨会”，而且每隔一年可延长到一个学期——另外每年可以报销500美元的差旅费。第二天，鲍林拒绝了哈佛的提议，然后给路易斯写了一封信：“在作出留在理工学院的决定中，时常到伯克利来的可能性也起了一定的作用，您对于此事的观点也许同样如此。不管怎样，我的内心已经恢复了平静。”

    鲍林并不是唯一一位受到垂青的青年教授。另一位是奥本海默，鲍林在慕尼黑遇到过的年轻的美国物理学家。1928年，密立根说服奥本海默一年中用一部分时间在加州理工学院教授物理，其余的时间在伯克利，和鲍林的做法差不多。
    奥本海默立刻给帕萨迪纳的人们留下了美好的印象。他身材瘦长，看上去简直弱不经风，大大的眼睛分得很开，一头浓密的黑发。他外表迷人，天资聪慧。尽管在纽约长大，他却像一个来自欧洲的波希米亚人，充满诗情，酷爱抽烟，喜欢引用晦涩的文学和哲学。他唯一的缺点是上不好课，吐字含糊，烟灰乱飞，讲课内容艰深难懂，黑板上写满歪歪斜斜、难以辨认的公式。尽管如此，他很快就吸引了一批虔诚的信徒，一些西海岸最出色的学生。他们透过外在的晦涩看到了新物理的真谛，开始年复一年地在帕萨迪纳和伯克利之间追随他的足迹。他也被恶意的传闻追逐着，而他看来懒得申辩。这些谣言暗示他很放纵——可能是同性恋——而且政治观点偏激。
    鲍林和爱娃发现他诙谐、有趣，在沉闷的理工学院教师中令人精神一振。年龄相仿，年轻有为，又前途无量，鲍林和这位青年物理学家很快就成了至交。他们一起吃晚饭，一起说笑话，谈论欧洲的物理，还对加州理工学院和伯克利的教授们品头论足。奥本海默请教鲍林如何讲好课，而鲍林找他谈论量子力学。两人开始考虑联手攻克化学键的问题，由奥本海默负责数学，鲍林提供化学背景知识。
    也许他们的交往发展得过快，过于亲密了，鲍林渐渐觉得有些不大对劲。奥本海默不光彩用了一些鲍林的授课风格；他开始在校园中戴起一顶老式呢帽，与鲍林的那顶几乎一模一样。他开始向鲍林赠送礼物，有时候是一样小礼物，诸如一枚漂亮的戒指，有时候是很奢侈的礼物，如奥本海默少年时收集的大量矿物，这是最早激发奥本海默科学兴趣的晶体宝藏，其中有一千种精致的样品，包括鲍林特别感兴趣的方解石。还有就是奥本海默赠给鲍林的诗词，鲍林发现这些诗作晦涩难懂，令人心烦，字里行间夹杂着矿物学、但丁和鸡奸的典故。鲍林从未经历过这样的友谊。
    爱娃也同样如此。她非常喜欢奥本海默，乐于和他交谈，向他抛抛媚眼，就像她在社交场合对每个人做的那样。大概是她有些过分了，弄得奥本海默有些神魂颠倒。也许他觉得爱娃对他的兴趣已经超出了普通的友谊。不管是什么原因，事情变得有些出格。1929年的一天，当鲍林在学校的时候，奥本海默突然来到爱娃家，笨拙地邀请她到墨西哥去幽会。爱娃目瞪口呆之余感到一丝窃喜。她对奥本海默说，不行，当然不行，她已经结婚了，而且相当严肃认真。那天晚上，她一五一十地告诉了鲍林。“我觉得她对自己的诱惑力有些洋洋自得，”鲍林说。看见爱娃如此得意，鲍林立即断绝了与奥本海默的来往，结束了两人在化学键问题上的合作。从此，两人之间一直保持着一种冷淡的对立。
    多年以后，爱娃对自己的丈夫说：“你知道，我并不觉得奥本海默爱上的是我。我认为他爱上的是你。”低头沉思了一会儿，鲍林想她可能是对的。

    失去了奥本海默，鲍林只有靠自己来寻求碳四面体化学键的数学表达式了。解决这一问题的途径——所有运用量子力学来解决多原子系统的必由之路——是在波动方程中找到一些捷径，简化一些条件，以降低数学的复杂程度，这样才能将研究工作继续下去而又不至于使结果产生太大的失真。鲍林一次又一次地试图在数学迷宫中杀出一条道路，却毫无进展。
    1929年末，由于在化学键问题上一筹莫展，鲍林决定回到欧洲，拜访在慕尼黑的老朋友们，参观晶体学实验室，并在化学键研究上听取一些建议。在他的古根海姆研究基金的申请被拒绝之后，他从加州理工学院获得了必要的旅行费用。
    1930年5月，他和爱娃踏上了英国的土地。这回他们带上了5岁的小莱纳斯，出发前往他们科学访问的第一站，Ｘ射线晶体学的世界最著名的中心，劳伦斯·布拉格的曼彻斯特实验室。
    鲍林对他与布拉格的初次会面寄予了极大的希望。在鲍林规则发表之后，他们之间的书信往来十分诚恳，甚至充满了热忱。布拉格写道：“你的方法显然引导你找到了理想的结构！……我确实非常欣赏你研究这类配位化合物的方法。”而鲍林也一反常态，信中的口气非常谦恭：“我的夫人和我经常念及您。我们最大的一个梦想是来曼彻斯特拜访您。”
    然而他们到达曼彻斯特之后，这一梦想变了味。尽管布拉格在招待上尽心尽力——专门为他们准备了一个单元，找了一个女佣，并安排照料小莱纳斯——但保持着学术上的距离。令鲍林惊讶的是，在曼彻斯特的几个星期中，布拉格从不与他谈论研究的事情，他也没有受邀请就他的工作举办一个研讨会，而在加州理工学院对任何来访的教授这已经成了一个常规。“我和布拉格毫无接触，”鲍林说，同时还把他的曼彻斯特之行归结为“大失所望”。尽管对受到冷落大惑不解，鲍林仍试图摆脱自己的不快，把这主要归咎为布拉格繁忙的日程安排。
    但是，后来他从别的科学家那里听说，尽管布拉格在信中对他非常客气，他把这个美国年轻人视为自己科学领地内不受欢迎的偷猎者。布拉格在自认为是自己的游戏中被打败了，他对此耿耿于怀。鲍林后来写道：“我当时并不知晓，实际上在以后的很多年里都没有想到布拉格把我看作是他的竞争对手。”而且实际情况还不止于此。布拉格的个人忧虑和巨大的工作压力使他濒临一个临界点。鲍林走后几个月，他就经受了一次精神崩溃。如果他疏远了鲍林的话，那部分原因是由于他正和自己进行着激烈的竞争。
    不管是何种原因，初次见面给他俩今后的关系蒙上了一层阴影。在鲍林回到美国之后，两人的通信急剧减少。在余下的时间里，鲍林和布拉格之间的关系与其说是亲密的同行，不如说是互相仰慕的对手。
    然而并不是所有的英国科学家都是像布拉格一样接待鲍林的。天性活泼的英国晶体学家约翰·戴斯蒙得·伯纳尔请他到剑桥就晶体中分子的旋转运动举行一个研讨会，这多少给鲍林受伤的感情一点慰藉。接着鲍林夫妇来到了德国，鲍林高兴地拜访了朋友们，并了解了最新的研究进展情况。他在慕尼黑停留了差不多三个月，试图要简化量子力学来解释化学键。他从索末菲那里得到了一些帮助，但是没有什么大的突破。
    然而，他在其他方面作出了一个重大发现。他去路得维希港，一个距慕尼黑几个小时火车车程的城市，拜访了赫尔曼·马克，鲍林在第一次来到慕尼黑时曾经碰到过这位维也纳化学家。作为一名晶体学家，马克赢得了相当的声誉——他的工作包括一些对有机分子的初步研究——而且他在很年轻的时候就被德国工业巨头染料化学公司力邀去主持聚合物和胶片领域的研究工作，包括对大有商业前景的塑料制品与合成橡胶的早期研究。染料公司对马克有求必应。在鲍林来访时，一尘不染、工作高效的路得维希港实验室号称拥有欧洲大陆上最先进Ｘ射线衍射装置。但是鲍林此番来访的最大发现却与Ｘ射线无关。当他们在参观实验室设备时，马克告诉鲍林，他的一位助手，一个叫做维尔的年轻人，创造出一种在真空管内将一束电子射过一股气体的方法。维尔发现，气体的分子能够使电子发生衍射，形成同心圆的图谱，而图谱的密度和相对位置与分子中原子的距离有关。这个“电子衍射”仪对马克而言是一种有趣的娱乐，不过它只能用于那些能在室温下以气态形式存在的较小的分子，而他的实验室目前的重点是巨型聚合物。而且染料公司对电子衍射也毫无兴趣，因为照马克的说法，“这东西赚不了钱。”
    然而这一发现令鲍林激动万分。在很长一段时间里，鲍林一直在寻找一种研究单个分子结构的方法，而无需为它们形成晶体的复杂方式所烦恼。马克和维尔的装置可以对气体中的单个分子进行分析，而不是许多分子聚集在一起的较大的结构单位，这样在计算结构时就去除了一层复杂性。由于电子衍射照片的曝光时间只有零点几秒——而不像Ｘ射线晶体学有时所需的几个小时——结构研究的对象可以扩展到不稳定的物质，特别是很难形成晶体形式的小分子有机化合物。鲍林说：“这一发现实在太重要了，我难以抑制自己的激动，我对马克也这样说了——我意识到，在相当短的一段时间里，也许十年，我们可以获得许多不同分子的键长和键角的知识。”马克对这一装置给鲍林造成的印象有些惊讶，他给鲍林提供了一整套有关建造这一装置的计划，并预祝鲍林成功。
    鲍林于1930年秋天一回到帕萨迪纳，就让一名新的研究生劳伦斯·布罗克威建造一台电子衍射仪。过了两年，这台机器才开始正常运转，但是后来它成了鲍林实验室的一匹快马，同时也是加州理工学院最重要的一个科研工具。在它启用后的25年中，鲍林和他的学生和同事们用它弄清楚了225种分子的结构。

                              “飘飘欲仙”

    1930年秋天鲍林回到了家，重新开始对四面体碳原子问题进行研究。他的欧洲之行并没有取得很大的成果，但是他回国后却有了重要的发现。
    那年，一个名叫约翰·斯莱特的青年美国物理学家发现，对薛定谔波动方程作一巧妙的简化，就可以较好地描述碳原子的四个成键电子。在斯莱特研究的激励之下，鲍林拿起了笔，又一次开始热切地计算。为了符合化学家的碳原子四面体的现实，需要打破物理学家的两个电子亚层，并将其合并成一个新的等价形式。关键问题是找到波函数合适的数学近似，只有通过这一捷径才可能将亚层的波函数结合成可以求解的方程。
    然而，鲍林在秋高气爽的环境中苦苦工作了几个星期，却没有找到一条行得通的捷径。然后，在1930年12月的一个夜晚，鲍林坐在书房的书桌前，又尝试了一种近似。这回在试图合并两个电子亚层的波函数时，他忽略了被数学家称为径向函数的部分，斯莱特在论文中曾经提及这种简化可能会奏效。在去除了这一层复杂性之后，鲍林惊奇地发现“从数学上来讲，这一问题变得相当简单”——至少对受过索末菲培训的量子物理学家来说是非常简单的。
    现在，他可以用恰当的系数将物理学家的两个碳原子电子亚层的波函数合并为对一个新的混合形式的数学描述：四个相同的轨道正好以精确的角度组成一个四面体。不仅如此，他的新的混合轨道远离原子核，因此更加倾向于同别的原子中的电子轨道重叠。这里有一个基本思想：两个原子的电子轨道重叠越多，产生的能量交换就越多，化学键的强度就越大。
    他的精神一下子抖擞了起来。根据量子力学的原则和公式；他建立了一个四面体的碳原子。计算得出的化学键之间的角度是正确的；键长看上去也合适；电子交换产生的能量也足以解释改变电子亚层轨道形状所需的能量。
    他废寝忘食地伏案工作。他发现，运用同样的基本方法，可以在计算中加入更多的电子，并得出更为复杂的分子的特性。鲍林打破物理学家的电子亚层，将其组合成新的轨道的思想洞开了解释许多分子结构的大门，比如，某些钻和铂化合物的键合形式就能得到良好的解释。在鲍林的笔下，物理学家的新力学证明了化学家一个又一个的思想。他回忆说：“我无比激动和兴奋，彻夜不眠，设想、列出并求解许多方程。这些方程十分简单，花不了我几分钟时间。解出了一个方程，得到答案，然后解答另一个八面体配位体化合物结构的方程，比如铁氢化钾中的亚铁氢离子，或者是正方形配位体化合物，如四氯化铂离子，和各种其他问题。随着时间的推移，我越来越觉得飘飘欲仙了。”
    在接下来的两个月时间里，他日以继夜地不断完善并扩充自己的发现，有关成果的论文将成为化学史上最为重要的文献之一。在论文中，他提出了共享电子对成键的六条规则。头三条规则是对路易斯、海特勒、伦敦和自己早期工作的重申——电子对化学键是通过两个原子中孤电子的相互作用形成的；一旦配成对，两个电子就不能参加新键的组成。他的后三条规则是新的。一条提出，化学键的电子交换条件只涉及每个原子的一个波函数；另一条规则提出，能级最低的自由电子可以形成最强的化学键。鲍林的最后一条规则断言，在一个原子中的两个轨道中，能与别的原子的轨道重叠最多的轨道会形成最强的化学键，而且化学键一般与较为集中的轨道保持同方向。这样就能对键角和分子结构作出预测和计算。
    考虑到自己的读者大多是缺乏数学基础的化学家，鲍林对自己的规则并没有给出冗长的数学证明。他在论文中写道：“即使在最简单的情况下对电子对化学键作出证明……也需要用到大量的符号和方程。”不过，他简要地概括了对这些规则进行验证的方式，并列出了几个推理的例子。从量子力学的原则出发，现在就已能够推出从化学键的长度和排列直到分子和复杂离子磁性的完整理论。鲍林还能够预测原子新的电子结构和性质。换句话说，量子力学不仅能够证明已知的事实；它还可以引导人们得到新的认识。在1931年2月中旬，鲍林将自己的论文寄给了《美国化学学会学报》。他给论文起了一个略显豪华的题目：“化学键的本质”。
    几乎与此同时，他的第二个儿子，彼得·杰夫列斯（其中间名是为了纪念鲍林少年时的一个朋友）在2月10日呱呱坠地，真可谓是双喜临门。

    不料平地又起了风波。3月1日——在鲍林的论文寄出两星期后、发表一个月之前——《物理评论》上出现了一篇与鲍林的文章内容极其相近的论文，其中包括：波函数重叠最大能够形成最稳定的化学键的思想；对于离子键和共价键关系的讨论；对化合物成键方式的讨论，如果化合物与价键有几种组合方式，很可能“真实情况为……对各种可能性的组合，并由于共振原理，能量相对较低”；而且更为重要的是，文章解释了碳原子中的四面体化学键。作者正是启发了鲍林获得突破的物理学家约翰·斯莱特。
    乍一看来，似乎斯莱特打败了鲍林。但是在把斯莱特的文章细读了几遍之后，鲍林发现了他俩的工作有着很大的不同。就一点而言，在斯莱特的论文中，描述性的内容多于定量分析；它并没有提供获得化学键长度和强度确切数字的方法。鲍林匆忙地给《物理评论》写了一封短信，恳请读者注意他在给《美国化学学会学报》的论文中“对化学键强度近似定量分析十分简单，然而却非常强大的方法”（黑体字由鲍林标明）。他简要地阐述了自己的六条规则，并强调是他第一个在1928年运用量子力学手段来解决四面体键合问题。（斯莱特在论文中并没有提及鲍林的那篇论文。）鲍林然后很快地概括了斯莱特的成果，并指出自己的思想比这些成果更深入。
    这一争名夺誉的手法相当巧妙：鲍林和斯莱特都喜欢对方，而且尊重对方的工作。在那篇论文发表前的几周，斯莱特还提议鲍林到麻省理工学院任教，给他物理学、化学或者任一种组合的正教授头衔；在鲍林“万分感激，实难从命”的回信中（那时加州理工学院已经答应提升他当正教授），鲍林写道：“除了您之外，没有别的理论物理学家的工作使我感兴趣。”在阅读鲍林发表在《美国化学学会学报》上的论文之后，斯莱特写道：“我很高兴事情发展到了这一步，我们同时决定把自己的想法写出来。我还没有机会细读您的论文，但是第一眼的印象是我们总的观点十分一致。”他们的观点确实非常一致。1931年夏天，鲍林在帕萨迪纳组织了一场关于化学键的讨论会，斯莱特到会作报告。在演讲之前，斯莱特提醒鲍林说：“……我们的观点基本相同，所以在会议之前我们最好对一下笔记，免得讲同样的内容。”
    两个年轻人不约而同地在同样的问题上运用了同样的方法，也将分享这一荣誉。在一段时间里，这一理论被拗口地称为海特勒—伦敦—斯莱特—鲍林化学成键理论——后来的名称较为顺口，价键理论——人们一致认为斯莱特和鲍林几乎在同时，通过独立的研究工作，得出了同样的结论。
    正如物理学家维克多·魏斯科普夫后来指出，量子力学最终把物理和化学这两大领域统一了起来。通过运用新物理的规则来解释原子键合成分子的过程，斯莱特和鲍林促成了这段姻缘。物理学家是正确的：电子在轨道上运动，而不是在干货架上傻坐着。但是在一些很重要的方面，化学家，特别是路易斯同样是正确的。电子轨道有一定朝向，而且化学键是由共用电子对形成的。斯莱特和鲍林的成果表明——合乎逻辑而且至少具有近似的数学可信度——物理学家的新的量子原则是如何在化学家的分子中发挥作用的。
    《美国化学学会学报》在收到鲍林论文之后的六个星期内就刊登了这篇文章，这充分显示了鲍林研究成果的重要性和独创性，因为一般的等待时间要长达几个月。后来鲍林得知，杂志的编辑阿瑟·兰姆想不出有谁能够鉴定这篇文章，就直接把它发表了。

    为了支持和鼓励青年化学家，A·C·朗缪尔博士（物理化学家欧文·朗缪尔的哥哥）在1931年每年出资一千美元，奖励全国最优秀的青年化学家。他请这一领域内最权威的专业组织美国化学学会来挑选获奖者。第一年授予朗缪尔奖的时候，前美国化学学会主席诺伊斯确保自己的得意门生获得提名。1931年8月，鲍林欣喜地得知自己获奖了。这一奖励承认了鲍林非凡的成就和远大的前程——仅仅30岁，他已经发表了50多篇论文，涉及广泛的理论和实验题目——而且在当时是相当丰厚的一笔收入，大致相当于鲍林年薪的四分之一。同时这也为美国化学学会和加州理工学院提供了一个宣传自己的绝好机会。很快，鲍林发现自己成了一个小小的名人，接受来自从波特兰到纽约的记者的采访，自己的照片和专访也纷纷出现在报章杂志上。《科学美国人》刊登了他的一张大幅照片，看上去若有所思，一副学者风度，并把他称为“美国科学的神童”。诺伊斯告诉记者，鲍林是“我多年教书生涯中遇见的最有前途的年轻人”。A·C·朗缪尔更是赞不绝口，说他是“一颗正在升起的新星，将可能获得诺贝尔奖”。9月的一个夜晚，在纽约州布法罗市举行的美国化学学会全会上，鲍林大步走上主席台，从学会主席的手中接过了奖项，台下两千名全国最优秀的化学家报以热烈的掌声。有人为这一盛会的通讯画了一幅漫画，画面上满头乱发的青年鲍林急切地把手伸向一个标有“$1，000”的口袋。鲍林后来说，他唯一的遗憾是贝莉没有能到场看他获奖。
    在开始第一个教职后的第四年，鲍林从一个大有前途的年轻人一跃而成了全国的名人。到1931年底，他已是正教授，《美国化学学会学报》的副主编，晶体学大师，化学键这一重大问题的合作攻克者，以及朗缪尔奖获得者。他的内心永远充满着自信；现在这种自信洋溢于他的全身。在1931年，他很少对自己产生怀疑。他回忆说：“我很有可能成为一个狂妄的自我本位者。我觉得早些年我就在科学上对自己充满自信。但是……我认为我不应该让这一切冲昏头脑。而且，尽管我在这一件事情上比别人干得好，我也不能够自以为在别的事情上也比别人强。”


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-7 共振-www.ebook007.com

7　共振

                                 先锋派

    1931年，爱因斯坦在帕萨迪纳逗留了几个月，当时加州理工学院正竭力说服他来校任教。期间，他出席了鲍林的一个研讨会。知道听众中有世界上健在的最伟大的科学家，鲍林格外卖力地将自己运用波动力学来解决化学键的新思想详细地进行了论述。后来，一位记者问爱因斯坦对这位青年化学家的理论有什么看法。他耸了耸肩膀，笑笑说：“对我来说，他的理论太复杂了。”
    爱因斯坦也许只是出于对新闻记者的敷衍才这么说的，但是如果要进行精确的数学计算，鲍林对化学键的解释确实是相当复杂的——至少对绝大多数化学家来说是这样。从传统、数学或是哲学的角度来讲，化学家对鲍林的理论都感到茫然不解。那时候的化学仍然是扎根于上一世纪的许多分支学科的大杂烩——有机化学，无机化学，物理化学，胶体化学，农业化学——每一门分支都有自己的一班人马和一系列难题。化学家们被分成离子学家、热力学家，现在又新添了量子化学家，每一个团体都有自己的传统、方法、期刊，每年只是在几次全体会议上才坐在一起。在美国，只有受诺伊斯影响的加州理工学院和加州大学伯克利分校的化学系才跨越了这些旧的学科限制，强调在教授之间进行交流和沟通，并致力于研究化学学科的基本思想。
    1931年，鲍林基于量子理论创造的化学键理论，比当时的思想领先了十年。绝大多数化学家既不知晓量子力学为何物，也不理会量子力学对化学学科的重大意义。对大多数从业人员来说，真正的化学研究是在实验室里，而不是在一张纸上进行的；只有通过亲手配制化合物，并观察其反应来作出发现，而不是靠臆想来推出一些数学公式。他们可能听说过Ｘ射线晶体学这一物理学家的工具，但是从未使用过——加州理工学院仍然是将这一技巧运用到化学上的为数不多的学校之一。至于鲍林对分子结构重要性的强调，那是有机化学家所关心的事，其他领域的化学家则相信它对整个化学学科的作用不大。
    最重要的是钻进实验室，把你的手弄脏。实验化学家鄙视鲍林这样的理论家，认为他们过多地依赖物理来获取灵感。英国著名的化学教育家亨利·阿姆斯特朗在90年代中期对此发表了颇具代表性的看法：“事实是，物理化学家从不运用自己的眼睛，最可悲的是缺乏化学教养。我们应该把这些物理因素彻底地从我们中间剔除出去，并回到我们的实验室中。”
    只有他们对新物理的无知才可以同他们对抽象思维的怀疑相媲美。多数30年代早期的化学家对海特勒一伦敦一斯莱特一鲍林化学键理论的反应是无精打采的一个哈欠。在诺贝尔化学奖获得者哈罗德·尤里的记忆中，他们“对这一理论一无所知，一窍不通，而且除鲍林以外，没有什么人在意它。”
    但是诺伊斯和路易斯安排鲍林在加州理工学院和伯克利分校广泛传播他的思想，那里的多数化学系学生开始认识到这一方法的重要性，其中最聪明的一些学生开始追随鲍林，进入了这一领域。在物理方面，像斯莱特和伦敦这样的学者继续修饰着混合波函数的数学公式，从物理的第一原则出发来解决简单原则的结构问题。然而他们的工作对化学的影响甚微，因为他们并不掌握化学家手中非常重要的经验事实，并不拥有相同的世界观，也不了解哪些问题是最关键的。简而言之，他们不是化学家。
    罗伯特·马利肯是为数不多的通晓物理和化学的科学家。他的父亲是麻省理工学院的化学家，他本人在芝加哥大学跟随密立根学习了物理，在哈佛进修时住在斯莱特隔壁。与鲍林一样，他在20年代末东渡欧洲学习量子力学。在哥廷根，马利肯受到了玻恩的一位助手弗里德里希·亨德的影响。亨德解决化学键问题的思路与鲍林不同。亨特感兴趣的是分子光谱学，即对分子吸收和释放的光的特点的研究。他发现，从这一角度观察，分子的性态在很多方面与单个原子相似。亨特和马利肯提出了一种与鲍林的理论截然相反的化学键概念。他们认为，电子并不是集中在两个原子核之间并将它们键合起来，而是分布在分子的表面，形成马利肯所称的分子轨道。比如，他们设想氢分子H2，并不是像海特勒和伦敦提出的那样由两个氢原子共用电子对而形成化学键，而是由一个带有两个电子的氦原子分裂成两个原子核，同时围绕它的电子云形成了一个新的分子轨道。马利肯在1932年写道：“总的来说，没有人把分子看作是由原子或离子组成的。人们认为，把分子看作是由一定数目的成键电子或电子对将一些原子或离子联结在一起的想法，在某种程度上是没有什么意义的。”这是一种非常激进的思想；分子轨道概念同多年来化学家对化学键本质的认识针锋相对，然而，它符合光谱数据。马利肯回到美国芝加哥大学教书时，把这一思想也带了回来。
    在一段时间里，化学家似乎不得不在鲍林和马利肯的不同理论中作出自己的取舍。但是从根本上看，两种观点的分歧并没有像表面上那么大。两者都建筑在薛定谔的波动方程上，而斯莱特和其他科学家在30年代中期发现，如果将数学公式深入推导下去的话，两者最终会给出相同的答案。情况有些像物理学家在海森伯的矩阵与薛定谔的波动方程之间的权衡：尽管看起来大相径庭，实际上是殊途同归。选择的标准是哪一种方法更简便，以及在某种情况下，哪一种方法更奏效。
    鲍林当然认为自己的方法在理解化学键问题上更胜一筹。他知道分子轨道方法是有用的——他在寻找化学键问题的突破时也尝试过这种方法——但是，当他在1931年成功地修正了海特勒一伦敦的理论之后，就基本上放弃了这一种方法。当斯莱特表明他的方法和马利肯的方法实际等效后，鲍林觉得没有必要再去纠缠分子轨道法了。他的思想符合化学家对于化学键的认识；与此相反，鲍林觉得马利肯的方法不符合直觉，不容易为学生所接受。
    鲍林的化学键理论一举成名，而马利肯的理论却默默无闻。原因有多种，最主要的是，鲍林是一个能说会道的教师，一个妙笔生花的作者。他深诸如何用化学界听得懂的语言来进行交流。鲍林一开口，价键理论似乎是不容质疑的智慧。马利肯一张嘴，听众就昏昏欲睡。马利肯是一个糟糕透顶的教师，在大庭广众面前极不自在，声音小得几乎听不见。他不愿意迎合自己化学系的学生，讲课时总是离题万里，充斥着数学，听者很难跟得上。他的书面功夫也好不到哪里去。随着年代的推移，马利肯和他的一小批追随者埋头于改进他们的分子轨道法，不断地使数学方程更精炼，并运用它成功地解决了一些问题。二十年后，新一代的化学家将更倾心于马利肯的理论。但是，在30年代，马利肯的思想被来自帕萨迪纳的高谈阔论淹没了。

    在第一篇论文“化学键的本质”发表之后，鲍林的灵感喷涌而出。1931年6月，他提交了一篇后续的论文，这篇论文成了其论文系列的第二篇。在这篇论文中，鲍林探讨了如何用量子力学来解释相对较少的单个电子和三个电子的化学键问题。在不同的解释中，他用计算的办法帮助确定了诸如氧、硼和硝亚基化合物特殊的键合特性，即让路易斯着迷的罕见的“孤电子”分子。路易斯本人和鲍林就这篇论文中的一些观点进行了探讨。当鲍林在伯克利访学的时候，两人在路易斯办公室的黑板上涂满了示意图和公式。路易斯一边喷吐着雪茄的烟雾，一边喷吐着真知和灼见。
    鲍林下一步的目标是更大的难题。长期困扰化学界的一个疑案是两种不同类型的化学键，也即离子键和共价键之间的关系。按照路易斯的观点，如果两个原子平等地共用一对电子，所形成的化学键就是共价键；如果某一原子把整个电子对都拉到自己这一边，使一个原子带负电，另一个原子带正电，所形成的化学键就是离子键；离子键是由正负离子之间的静电引力所产生的化学键。问题是，离子键和共价键是具有截然不同性质的两类现象呢，还是如路易斯认为的，是一个连续作中的过渡。
    在鲍林“化学键的本质”系列的第三篇论文中，鲍林指出，量子力学又一次支持了路易斯的观点。至少在某些情况下，他的公式表明，兼有离子和共价性质的“偏离子”键符合量子力学和实际观测的结果。在其他情况下，他发现不同类别的化学键之间的跳跃是非连续的；这涉及原子对电子吸引程度的大小。他举了几个实例，并提出一些形成这些中间化学键所必要的条件来证实自己的观点。
    在写到化学键的时候，鲍林开始用“共振”一词来代替“电子交换”，而且他把这一概念推广到了新的领域中。海森伯使用电子交换的概念来说明电子的可交换性；海特勒和伦敦用它来解释共价化学键；鲍林和斯莱特用它来解释形成四面体碳原子这类混合化学键所需要的能量。现在鲍林又提出，如果满足一定条件的话，在分子的离子键和共价键之间的状态也会存在共振。例如，氯化氢既可以被看作是氢原子通过纯粹的共价键与氯原子键合在一起，也可以被看作是带正电的氢离子通过纯粹的离子键与带负电的氯原子键合在一起。鲍林指出，实际的分子是一种混合的类型，一种在两种极端情况之间的共振结构。不管何时发生这种情况，“只要在两种形式之间产生了共振，结构就稳定下来，”鲍林说。
    对鲍林而言，整个化学观念开始发生变化。他兴奋地意识到，共振也可以运用到单键和双键的关系上来——并不需要非此即彼，而可以在两种状态之间产生共振，从而形成具有独特性质的稳定的偏双键。对于那些不能纳入经典理论范畴的结构，共振给出了圆满的解释。
    实际上，按照这一新思想，所有的化学现象都可以重新加以估价，而鲍林在30年代早期从事的正是这一宏图大业。通过把自己的共振理论运用到各类化学键问题上，并根据已知的键长和键强的经验数据修正自己的理论结果，鲍林写出了一系列论文，把化学引向了一条新的道路。

    鲍林的知名度随着每一篇论文的发表而增长着。1932年春天，他接受了斯莱特的邀请，以访问教授的身份到麻省理工学院讲学一学期，而把再过3个月就要临产的爱娃留在了帕萨迪纳，这是爱娃第三次怀孕。他在东部访问期间，马不停蹄，不管是在讲座上，还是在餐桌上，不断地向哈佛一麻省理工学院化学界的一些重要人物灌输他的新思想。在和加州理工学院的一位同事唐·尤斯特共同设计出一种估算单纯共价键理论强度的体系后，鲍林一直在思考估算分子中离子键和分子键相对强度的方法。在掌握了新的数字之后，鲍林就可以把自己从理论上推出的数字与不同元素结合成化合物时的实际状态加以比较。化学键的实际强度总大于理论预测——鲍林认为，增加的能量来自于离子键共振所产生的稳定效果。这种差异越大，化学键的离子性就越大，两个元素吸引电子能力的差别就越大。运用这一体系，就可以回答一些以前悬而未决的问题，如盐酸HCl是离子的，还是共价的——鲍林发现两者兼而有之，比例为20：80。
    鲍林在坎布里奇的另一个成果应该归功于生物学。鲍林在加州理工学院时就坚持参加生物学讨论会。他看到，遗传学家通过测量两个独立的特性同时遗传的频率来定出基因在染色体上的位置：两个基因的位置越近，在遗传时联系在一起的机会就越大，这使他兴趣盎然。鲍林借助这一定位的思想来创建他自己关于元素对之间关系的标尺。根据他的计算，如果两个原子之间化学键的离子性越强，它们吸引电子能力的差异就越大，在他的标尺上分得就越开。比如说氟——对电子吸引力最大的一种元素——就在标尺的尽头。锂则在另一头。这两种元素形成的化合物，氟化锂的化学键几乎是百分之百的离子键。碘在鲍林的标尺上处于中游的位置，因此碘化锂的化学键具有较强的共价性。在比较了一些这样的元素对后，就能够定出一种相对的特性，他称之为电负性，并给不同的元素赋予不同的值。反过来，这些值又可以用来为许多分子预测化学键的类型和强度，包括那些尚没有获得实验数据的分子。在麻省理工学院讲课期间，他把这一思想写成了一篇论文，成为“化学键的本质”系列中的又一力作。完成之后没过几天，他匆匆登上返回帕萨迪纳的火车，在5月30日赶到家中。第二天，他的女儿琳达·海伦就出世了。
    鲍林的电负性标尺是他提出的理论基础最不扎实然而却最具影响力的思想之一。它与严密的量子力学距离甚远，但是很容易被化学家所理解。他们觉得用它来解决实际问题非常实用。在他的表格中比较两个元素的电负性，即使对波函数一窍不通的研究人员也可以大致地预测元素之间化学键的性质。这一标尺很快地得到了推广和运用。鲍林将经验数据与量子力学的思想融会贯通、互相匹配的做法充满了想象力，但是却相当危险。每朝前迈一步，他都要新增加几个假设，离已被接受的理论的坚实地基就越远。多年以后，批评家会对他这一方法的合理性进行猛烈的抨击，使他难以招架，不过现在他做的每一件事情都非常成功。
    不过，也有美中不足的地方。鲍林作了一个大胆的假设，认为氟的电负性非常高，甚至可以和氙这样的惰性气体形成化合物。任何一种情性气体都被认为是不会发生化学反应的，创造一种氙的化合物可以说是创造了历史。需要用实验来证明他的预测。纯氙非常罕见，不过鲍林设法从一位同事那里拿到了一些交给尤斯特。尤斯特在整个1933年的夏天都在寻找鲍林预测的化合物，但是一无所获——这一失败让鲍林感到颇有些疑惑和难堪。我们不能确定尤斯特没能找到鲍林寻找的化合物的原因。然而30年之后，另一个研究小组合成了鲍林预测的氙化合物，轰动了全球。

    鲍林运用他的共振思想解决了有机化学中一个最古老的问题，从而使这种理论威名远扬了。
    苯一直是一个谜。它含有6个碳原子和6个氢原子，但是苯分子的结构一直令人难以琢磨。在1932年和1933年之交的冬天，鲍林和他的学生乔治·韦兰德着手以共振的概念来解决这一问题。到了春天，他们完成了一篇论文，也就是鲍林化学键论文系列的第五篇文章，其中苯被描述为在5种极端结构或“典型”结构中共振的情况。鲍林写道：“这一分子可以看作是单个分子性质的一种平均。”鲍林和韦兰德的方法看来很能说明问题：根据他们共振结构计算出来的值，与已知的分子结构、活性和稳定性相当吻合。接着，他们把这一方法推广到其他的芳香族分子如萘（不少于42个典型结构）和不合碳化氢的原子团中。
    鲍林关于苯分子结构的论文标志着他进入有机化学的重要一步。他许多后续的工作都是关于有机分子的，而乔治·韦兰德更是将其作为自己科学生命的核心，并在1944年出版了一本颇有影响的教材《共振理论及其在有机化学中的应用》。韦兰德把这本书献给“我最初的和最大的灵感源泉”，莱纳斯·鲍林。
    共振这一强大的思想犹如怒放的鲜花。鲍林在1933年与博士后杰克·谢尔曼合作撰写了化学键本质论文系列的最后两篇，将这一思想扩展到了更多的化学疑案上，如传统的单键、双键和三键的变异。这一工作也具有独创性。鲍林证明，分子化学键并不一定是整数个，可以采取一种中间的形式。在此，他又一次将自己日益丰富的有关化学键长度和强度的知识与共振稳定性的思想结合了起来，又一次对一整类化学问题给出了独到的解释。比如说，化学家已经知道，以单键键合的原子可以像车轮一样绕轴旋转，而以双键和三键键合的分子则不能转动；鲍林提出，在单键和双键之间的中间形式——他称之为“部分双键特性”——也不能转动，这是预测分子结构的一个重要因素。鲍林用量子力学的概念解释了这种固定性，然后用自己关于单键和双键之间的共振思想解释了一些中间形式的键长和旋转特性。
    全部化学开始在鲍林的头脑中重新组合。他像一个爵士音乐家，从量子力学那里获取一个主旋律，然后即兴地对此进行半经验的变奏。鲍林的化学是一种新的化学，处于旧化学各种学科的中间地带。鲍林的量子化学不是一种非此即被的关系：要么是这条轨道，要么是那条轨道，要么是离子键，要么是共价键，要么是单键，要么是双键。鲍林的化学键是一种流体，一种常常在中间态共振的不定型的东西。鲍林第一个奏出了这一优美动听、令人激动的旋律。

                               乐观主义者

    在30年代早期，鲍林以每五个星期一篇的速度发表了许多重要论文，多数是关于化学键或新的分子结构，几乎完全脱离了波动方程：“大约在1933年或1934年，我放弃了对分子结构进行非常复杂的量子力学计算，”他说。“我在简单的量子力学计算上得出结论，并且意识到，如果你真正进行精确的量子力学计算的话，你也学不到什么新的东西，因为计算结果肯定与实验结果相符。”
    运用这种半经验的方式，他取得了一个又一个成果。最后他在1935年写道：“我觉得自己对化学键本质已经有了十分全面的认识。”
    渐渐地，鲍林新的化学观开始为其他化学家所接受。原因很多：加州理工学院对新思想开放和宽容的气氛，鲍林对化学家行话的精通，他四处传播自己观念的热忱，他融合结构研究与量子理论的高超才能，以及他在缺乏坚实数学基础的条件下发表理论思想的勇气。然而，最为关键的一点是：他是一个乐观主义者。1935年，两位观察者在给《现代物理评论》写的一篇介绍量子化学最新进展的文章中，说的可能就是鲍林：“要想对研究成果满意的话，你必须采取乐观主义者的心态和手法，不能仿效悲观主义者。后者苛求一种不掺杂任何有疑问的近似和基于已知事实的经验做法的严密理论。与此相反，乐观主义者满足于波函数的近似解。……由于直接计算过于复杂，他任意地借用实验来确定常数。与此相反，悲观主义者永远忧心忡忡，因为近似省略的部分通常很多，表面的严谨可能实际上漏洞百出。然而乐观主义者的回答是，近似计算是可行的，它可以‘指点迷津’，提供‘事物发展规律’的思路，这使得对原本只能用纯粹经验的原子价规则来解释的一大堆实验数据可以进行系统化的整理和认识。”

    随著名声日隆，鲍林的生活发生了变化。1931年，在初次担任助理教授之后不到四年，鲍林被提升为加州理工学院的正教授。1933年，他手下的研究生和博士后比任何别的化学系教授要多上一倍。他被母校俄勒冈农学院授予荣誉博士学位。来自别的学校的任职邀请蜂拥而至——斯坦福大学、伦敦大学、俄亥俄州立大学——他在加州理工学院的工资也因此而一路上扬。每一个学年，他只需教一个学期的课，有充分的时间来进行科研。一位同事记得，诺伊斯向每个人表明，这个精力旺盛的年轻人是他的“心腹”，而且可能是他盖茨实验室主任一职的继任者。他每年在伯克利的授课也巩固了他和路易斯的友谊——鲍林记得，他俩在路易斯烟雾腾腾的办公室里进行了“精彩的辩论”——两人甚至考虑就原子价问题合着一本书。（这一设想从未实现。）
    但是，对鲍林而言，那些年里最大的荣誉莫过于入选国家科学院。这一成就的成功策划者是诺伊斯，这使鲍林跨上了一个重要的台阶。科学院是全国最具有声望、资格审查最严格、最讲究资历的科学俱乐部；30年代早期，在全美数万名科学家中，只有250位科学院院士，多数人要比鲍林年长一倍。当鲍林在1933年5月被接纳为科学院院士时，他成为建院70年历史上最年轻的院士。
    在32岁的时候，鲍林已跻身于全国科学家的最高层。他既年轻，又有名，干着自己喜欢的研究工作，而且收入不薄。他有几个健康活泼的子女，更有一位贤淑的娇妻。加州理工学院满足了他几乎所有的要求，他能够随心所欲地旅行、作报告，并且发表一流的成果。
    成功和赞誉的温暖阳光将他青年时代的羞怯一扫而光，他开始赢得最自信、最外向科学家的名声。在院系的聚会上，他和路易斯一样，成为人们热烈讨论的中心。他喜欢喝烈性酒，爱说笑话，即便那笑话有些不雅，有时他会被自己的妙语引得哈哈大笑，在屋子的另一头也能够听见。鲍林的睿智同时具有嘲讽的一面，经常对那些自命不凡的人、思维迟钝的人和自己不喜欢的学者挖苦和嘲讽。
    他春风得意，而这一切在他身上也产生了显著的变化。他的讲课风格从自信变为声情并茂。他大踏步地走进教室，一头波浪长发在风中飘扬，眼睛奕奕生辉。他的讲课内容似乎缺乏联系，期间点缀着一些快如闪电的心算，对同事的挪揄，以及在早报上读到的消息。他挥舞着手臂模仿氢原子，用化学品变着魔术，画了一门炮向电子发射光子的漫画。有时他会躺在讲台上授课，学生称之为“罗马式”，一只手支着头。鲍林的本领是在这一切纷繁的表演之中组织一堂前后连贯、令人大开眼界的讲演。
    物理学家马丁·卡门记得鲍林在30年代中曾经到芝加哥大学访问过一次。在一个“美妙的星期一”，有消息说物理化学例行的午间讨论会暂停一次，因为莱纳斯·鲍林来了：

        鲍林在午前赶到。学生们看见一个穿着随便、神采奕奕的年轻人，不
    禁被他吸引，又有些惊讶。他精神抖擞地走入课堂，教室里早已挤满了想
    一睹伟人音容笑貌的学生。鲍林把手支在黑板旁的讲台上，用手拢了一拢
    满头乱发，示意学生们再往前来一点。他注意到讲台前还有几张椅子空着，
    就热情地招呼挤在门旁的学生来坐。因为这些椅子是留给老师的，学生们
    都不肯上前，但是鲍林不理这一套。在他的一再坚持下，几个学生紧张地
    坐了下来。演讲开始了，鲍林飞快地在黑板上写下了他要讲的五个题目，
    然后一个接一个，有时也综合在一起滔滔不绝地论述。他用十分有力的语
    言来描述每一个题目，包括对参加工作的研究人员的生动评述。……他在
    研讨会上所作的讲演真是一篇精彩无比的杰作，给我们每一个学生留下了
    终生难忘的印象。

    鲍林热爱教学，一部分原因是出于对自己所受教育的好恶，也有一部分原因是出于对自己学科的新认识。他认为化学教育首先应该培养一种神奇感。早在1930年，他就建议改变加州理工学院化学系一年级新生的教学方法，少讲理论和数学，首先培养学生对描述性化学的深刻认识。“为了激发学生对化学的兴趣，我们不能让这一课程全部由解释性的内容组成，而忘记我们为什么要作出解释，”他说。“我不知道有哪一个化学家是被理论化学吸引到这一领域来的。最初能够吸引化学家的是他对化学品及其反应的兴趣。”他还建议给学生看“我们现在所了解的”分子结构图，以便让他们对正在学习的内容有一个具体的认识。这些分子结构图现在早已是化学教材中不可或缺的部分，而当时尚没有人运用过。
    更为重要的是，他认为化学课程传授给学生的不应该是一大堆松散的材料，而是一门有严谨连贯的理论基础的科学。他关于化学键的理论就可以用来解释许多化学现象，从热力学到晶体结构，从无机化学到有机化学，在一个新的层次上揭示了规律和意义。因此，他开始围绕这些基本课题组织具体的教学。
    那些在化学和数学方面功底扎实的好学生成了鲍林理论的忠实信徒，而那些本科生，特别是缺乏这方面准备的非化学专业的学生，则觉得鲍林的课程艰深和费解。
    对于那些对他不怎么恭敬的学生，鲍林有时是很不客气的。一次，在给新生上第一堂化学课的时候，他的“罗马式”姿势引起了学生们哄堂大笑。鲍林却丝毫不觉得有趣。一位1933届的学生回忆说，鲍林“冲着班里个子最大的一个学生——后来是校橄榄球队的后卫——发了火，把他赶出了教室。从那时起，我们班在上他的课时都非常严肃”。也许，从某些方面来看，他仍然太年轻，引不起别人足够的重视。在1934年夏天，为了让自己看上去更成熟一些，更像教师一些，鲍林留起了赭色的胡须，并时断时续地留了好些年。

    鲍林的学术生涯青云直上，他和爱娃的关系也发生了变化。她曾经能够帮助他进行工作，记些笔记，画些草图，并制作一些晶体模型。但是鲍林的工作越来越理论化，越来越复杂，她渐渐地赶不上了。“起先我帮他做些索引，一开始还做些校对，”她回忆说，“但是他发现别人比我做得更好，也没我这么费劲。而且我开始有了自己的兴趣，我开始把时间花在别的方面。”
    “别的方面”主要是孩子和家庭。1932年末，鲍林一家搬到了紧靠加州理工学院的一所较大的屋子，有更多的家务要做，而且现在有三个孩子要照料：新生儿琳达，1岁的彼得和调皮的7岁的小莱纳斯。正如她一贯的态度，爱娃全身心地承担起自己的新职责。在1927年，她给自己写道：“如果一个女人坦诚直率，思路清晰的话，她很快就会认识到，不管她选取了哪一种终身事业，她都不可能比一个男人做得好，除非这一事业是在家中管孩子。”她在大学里受到的是扎根于科学的家政学教育，她在婚后很早就决定要创造一个理想的家庭，培养理想的孩子。
    鲍林一家的生活形成了定式。爱娃每日照料孩子，整理房间，洗衣做饭；鲍林则整日埋头于科学。家里有一间小书房，他总是一早就进去开始工作。早餐后，他走过两个街区到学校，然后在办公室或是实验室干上一整天。他回家吃晚饭，接着回到学校出席晚间讨论会，或是钻进书房继续计算，一直到深夜。周末和大多数节假日也不例外。他经常外出开会或举行讲座，大多数时候独来独往。他出门多数时间喜欢坐火车，因为这可以让他一个人不受打扰地进行更多的研究。
    爱娃觉得自己有义务让丈夫腾出更多的时间来工作。她承担了所有的家务，包括洗衣做饭，不让孩子们去打扰他，精心安排起居，好让他有充裕的时间。这既是一个家庭主妇的日常安排，更是一个聪明女人的明智抉择。爱娃后来说：“一个称职的科学家必须无时无刻地进行着思考。他通常不希望自己的思路被打断。作为科学家的妻子确实需要老实本分一些。她们不应该抱有什么奢望。你瞧，她们不用上剧院；她们不用上馆子。……她们得有自己寻找乐趣的本领，并深入地想一想生活的真正意义是什么。”
    她的话中有一些怨气，对成天见不到丈夫的不满，对两人平行疏远的生活的不满，以及对生活在鲍林的影子中的不满。爱娃觉得自己在很多方面不比鲍林差；她的自尊心也很强，她同样可望获得承认。她爱自己的孩子们；她的丈夫回忆说，她是一个“极其出色的厨师”，并且尽量享受着家庭中有限的天伦之乐。
    但是她发现，单纯的家庭生活满足不了自己的需要。她不想“老实本分”。爱娃闲不住，对许多大问题感兴趣；她广泛地进行阅读，并思考着国内外大事。30年代，她小时候受到的自由激进思想开始复苏，她重新对政治和社会事务发生了兴趣。
    他们刚刚结婚时，爱娃不同丈夫讨论政治，因为鲍林子承父志，相信共和党的政治主张。在他最初两次总统选举投票中，鲍林投了赫伯特·胡佛的票。但是随着大萧条的持续，爱娃越来越信奉新政，并公开发表言论支持罗斯福和其政府帮助穷人的计划。
    她已经不能有效地和鲍林谈论科学问题了，但是可以谈论政治。不久，她的言论引起了鲍林的重视。鲍林说：“我开始倾听她关于贫富差距、关于资本家和工人的言论。民主党离我心目中的正义的距离似乎比共和党要近一些。”在爱娃的敦促下，鲍林改变了对党派和其他一些问题的看法。当他开始认真进行思考时，他开始用爱娃的眼光来看待一切。日益加深的经济危机和由此产生的社会动荡似乎预示着资本主义的破产。加利福尼亚到处是失业游民和政治抗议，鲍林开始倾听人们的抱怨。1934年，在爱娃的强烈影响下，鲍林投了社会民主党人的票，选阿普顿·辛克莱当加利福尼亚州长。从那以后，鲍林成了一个坚定支持罗斯福民主党的人。

                            创建天堂的实验室

    鲍林新的政治观点与加州理工学院的气氛是格格不入的。多数科学家认为，政治是一个充满污秽、臆断和偏见的雷区，任何一个追求客观的科学家都应该退避三舍。然而，学院的结构本身就含有一些政治的因素，这一点在校长密立根身上尤为突出。他认为，新政是左翼的家长制，会破坏国家的自立，而大萧条不过是社会机器暂时的卡壳，主要的影响是，科学家必须加倍努力才能创造更多的财富。他对那些找不到工作的人没有丝毫的怜悯。他说：“把失业叫做休假，你就马上会有不同的认识。”
    加州理工学院塑造了鲍林的职业生涯，而密立根对学院产生了巨大的影响。密立根的父亲是衣阿华州基督教公理会的一名牧师，他本人是一位出色的实验科学家和能干的管理人员。他领导加州理工学院长达四分之一世纪，亲手把它从一个充满生机的小学校变成了全国主要的一个学术中心。在外人看来，密立根就是加州理工学院——有人称之为“密立根的学校”。他的成就还不止于此。在他1923年获得诺贝尔物理学奖之后，在一段时间里，他代表了美国公众头脑中的科学家形象。他下巴方正，满头银发，看上去像一个“博学睿智和德高望重的银行家”。就像《时代周刊》在1927年一篇封面文章中所称的那样，他生来就具有商家特有的那种口若悬河的本领，又有中产阶级技术官僚的灵魂。密立根谈论科学的时候更像在传教，在广播电台，在“扶轮国际”分会的午餐会上，在大众杂志上，在花卉协会的聚会上，他都是这样。他是公开承认自己信奉上帝的为数不多的几个科学家之一。他骄傲地指出，科学发展和资本主义经济发展之间存在着密切的联系，并以说服别人出资捐钱为乐。他代表了新生的科学家出身的官僚，他们将在20世纪中叶在学术界和政界崭露头角。他要传达的信息很简单：“人类面临的最大的问题是，如何更好地刺激并加速科学成果在人类生活各个领域的全面应用。”
    他的这一主张在南加利福尼亚的银行界、商业界、工业界和专业人员那里得到了热烈的响应。海耳正是在这些富裕的捐款人的支持下首创了加州理工学院，而密立根不仅确保了这种资助能够延续不断，而且还增加了许多倍。他是筹措资金的大师，他能够投听众所好，利用他们的自尊、贪婪、虚荣，甚至是种族偏见。他说，南加利福尼亚是上帝、物理的聚会之地，天命所是，希望之乡，在地理、气候和人口上都适合成为一个大熔炉，科学进步、商业灵感和基督教价值将共同解决社会顽疾并迎接未来的挑战。密立根告诉那些可能捐款的人说：“就像三个世纪前的英格兰，当今的加利福尼亚标志着雅利安文明的最西部的边睡。”在这里，西方的白人文化将与东方日益增长的经济交汇在一起，大家都会受益。在这里，大型工厂将拔地而起，荒漠将被改造为繁华之都。所有这些当然需要科学知识和工程技术。他相信，加州理工学院是创建天堂的实验室。
    密立根能够在纯粹的科学研究和工业利润之间杜撰出令人心动，但实际上含糊不清的前景。他从不承诺会有某一个具体的研究成果，然而他能让那些富裕的捐款人觉得给加州理工学院的赞助是一笔对当地未来经济繁荣的精明投资。他们相信他的布道。加州理工学院校董会的一个席位成了当地最富有的人的一种荣誉象征。在整个20年代，金钱滚滚地流入了学校。
    加州理工学院公司化的管理体制使这种科学与商业的结合成了一种固定的形式。密立根在刚来的时候就拒绝采用校长这个一般的学术头衔，坚持由同样数目的商人和教师组成的一个行政委员会来管理学校。他这所学校的领导将不是校长，而是一个他自封的更为商业化的头衔，执行董事。青年教师经常昵称他为“长官”。学校各系都由，些理事会领导，正教授和系主任享有相同的投票权。系内事务由教师委员会监督。这种有意识制定的公司体制降低了集中领导的重要性，更强调集体领导的成果。工商界人士非常喜欢这一种形式。
    他们还十分欣赏“长官”所擅长的利用新闻媒介的能力。1932年，报刊发行人亨利·卢斯认为更多的工商界人士希望了解加州理工学院的情况，因此，他让密立根送一些材料给他发表在《财富》杂志上。对密立根来说，一篇新闻报道是远远不够的。“我对他的答复是，……该做的是派一个人到这里来住一段日子，”他回忆说。卢斯派了一名他最好的记者——不久，他成了《财富》的编辑——密立根让他在教师俱乐部住了一个半月。密立根对记者的精心安排得到了回报。发表在1932年7月的关于加州理工学院奇迹的文章不仅仅是一篇吹捧之作；它是一首颂扬科学进步、色彩斑斓的长篇诗歌。加州理工学院是“富商巨贾培育的科学殿堂……在威尔逊山下的平原上，雅典和迦太基、亚力山大和吴哥、罗马和巴黎、卡特莱斯和伦敦的历史正在重演。……学院无所畏惧。它带着一种成功和富裕的姿态迎接陌生人。学院勇往直前，典型的西部风格。它无所顾忌地敲打着宇宙的大门，就像贝多芬著名的四重奏中的主旋律。”文章在介绍鲍林时说：“在晶体和分子结构方面的研究使他在去年赢得朗缪尔奖，他已成为全国最优秀的青年化学家。”
    在大萧条期间，在加州理工学院一台蒸汽挖土机的一侧，一个虔诚的墙头艺术家写道：“耶酥救世。”在下面，另外一个人用粉笔加了一句：“但功劳归之于密立根。”
    不过，即使是密立根也不能使加州理工学院从大萧条中幸免受到不利的影响。随着利率直线下降，学院投资的受益急剧萎缩；它投资的股票和债券只剩下一半的价值。加州理工学院最大的一项收入来源，木材大王阿瑟·弗莱明巨大的委托基金一夜之间化为乌有，这使学校行政深受震动。1932年，学校的赤字达到80000美元。几乎所有的建设都停了下来，包括计划中的对诺伊斯化学楼的扩建。研究费用和旅差费用一减再减，密立根还请求所有的教师接受百分之十的减薪。鲍林不得不同意减薪，每年从学校得到的4500美元的研究经费也所剩无几，同时还放弃了学校答应的每年500美金的差旅费。
    此时，鲍林正全副身心地投入自己的工作，迫切地需要为自己急剧膨胀的研究队伍扩充办公场地。他既没有时间，又没有兴趣来同情上司面临的预算问题。他声言反对减薪，不愿意自动放弃差旅费，并明确表示对日益萎缩的研究资助不满。诺伊斯、密立根和海耳使出浑身解数让他高兴。有一阵子，海耳和其他一些理事从自己的口袋中掏出钱来资助鲍林的研究，而且当化学系新楼停工之后，海耳在他新的天体物理学大楼里腾出教室来作为鲍林的实验室。
    密立根加倍努力地在他的企业界朋友处筹措资金，但是大萧条使他的蓄水池也干涸了。从政府那里得不到多少钱，而且密立根认为科学家无论如何不应该和公众在同一个马槽中进食。
    不过，学校终于找到了另外一个巨大的基金来源——这笔钱将帮助加州理工学院渡过难关，并且将改变鲍林的学术生涯。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-8 生命科学-www.ebook007.com

8　生命科学

                                一大笔钱

    约翰·洛克菲勒碰到了麻烦。他巨大的俄亥俄莱马油田产出的原油含有大量的硫，闻起来就像臭鸡蛋。大家称之为臭鼬汁，没有人购买。他的炼油厂不能去除这一种臭味，因此，面对成万桶毫无价值的原油，洛克菲勒束手无策。
    一群在他印第安纳工厂的化学工程师请他出资以便寻找一种去除异味的方法，洛克菲勒拒绝了，因为他不想再将钱扔到水里去。但是，有几个工程师继续在业余时间钻研这一问题，并在1913年成功地找到了一种“裂化”石油的方法。这一新工艺不但去除了恶臭，而且使汽油的产量翻了一番。目睹这一成果，洛克菲勒茅塞顿开，几乎在一夜之间，他成了科学的坚决支持者。
    这位工业大亨在晚年常常思考该如何来支配多年积聚起来的巨大财富。在他的亲自过问下，他建立的数额庞大的慈善基金有很大一部分投向了科学的目标和方法。洛克菲勒是一个基督徒，然而更是一个实用主义者，他并不希望把自己的钱施舍给那些有困难的人；他希望找到问题的根源，并消灭这些根源。他希望自己的投资能够改善人类的生活，而科学无疑是当代最有效的途径。
    20年代，在由哲学教授转变为科学倡导者的威克立夫·罗兹的管理下，洛克菲勒慈善基金开始对纯科学进行大规模的资助。罗兹最大的一笔赞助是投给加州理工学院海耳的帕洛马山天文台的望远镜，而这不过是20年代洛克菲勒基金投给这所学校许多笔巨款之一。罗兹喜欢一下子投一大笔钱，而他之所以偏爱加州理工学院是因为他相信——与多数科学家的观点相同——最好的研究成果是由少数几个精英院校的顶尖科学家完成的，而且科学家本人比基金管理者更清楚该如何来开销这笔钱。罗兹的方法是确定基础研究最有价值的中心，提供一大笔附加条件极少的资金，并允许科学家自己去决定该如何处置这笔钱。需要分发的钱很多。到1932年，光是洛克菲勒慈善基金为美国科学研究提供的资金就达到本世纪初对科学的所有捐助额的六倍。科学史专家丹尼尔·凯弗里斯形容说，罗兹成了“科学界的中央银行”，而且他最爱说的一句话“让山巅更高些”也成了基金会非正式的座右铭。
    在洛克菲勒和卡内基的慷慨资助以及私人捐款的推动下，私立科学中心，如加州理工学院、麻省理工学院、哥伦比亚大学、哈佛大学和约翰·霍普金斯大学，在20年代迅速壮大——更不用说洛克菲勒一手扶植起来的学校，如芝加哥大学以及纽约市的洛克菲勒医学研究院。不仅新建了大批基础设施、教学楼和实验室，学科的力量和影响也大大提高。在第一次世界大战期间，政府、企业和科学界三者之间结成的联盟——表现为海耳和密立根的全国科学研究委员会——在20年代得到了进一步的巩固，形成了一个由学术权威和社会名流组成的科学“集团”：大学教授，商人，政府官员，慈善基金管理人和有钱的理事会，以及国家科学院院长和美国科学发展协会会长。他们在学术会议上互相交流，在彼此的俱乐部中共进晚餐，向对方提出建议，彼此提供资金，互相提名担任更重要的职务，并共同规划了两次世界大战期间的科学进程。
    这一体制对加州理工学院非常有利。例如，海耳、诺伊斯和密立根都是国家科学研究委员会的组织者，同时也是国家科学院中颇具影响力的人物。当卡内基基金会——该会基金资助了海耳的威尔逊天文台——在1919年寻找新的主席时，海耳和诺伊斯确保他们共同的朋友和前国家科学研究委员会主席约翰·C·麦利安能获得提名。正如诺伊斯向海耳指出的那样，“这样安排的话，你。我、他三个人就可以基本上左右卡内基基金会的政策。”在麦利安当选后，诺伊斯不费吹灰之力就获得了卡内基基金的赞助：在20年代用于各种化学研究项目的20万美金——占到化学系一年总开销的三分之一。其中一部分钱资助了鲍林的早期科学研究。
    毫不奇怪，当时担任《科学》杂志编辑的詹姆斯·卡泰尔尖刻地把这种错综复杂的联系比喻成天文学中计算涉及几个天体时的行星运动所碰到的难题。“科学研究委员会属于国家科学院，或者是国家科学院属于科学研究委员会，或者两者都是帕萨迪纳的卫星，这是一个涉及三个天体的复杂问题。……卡内基公司、洛克菲勒基金会和国家科学研究委员会则是另一个涉及三个天体的问题。”

    到了20年代末，从私人慈善基金那里获得的资助成了加州理工学院一项至关重要的收入——占总资产的百分之二十——其中很大一部分来自洛克菲勒基金。
    诺伊斯从卡内基基金获得了很多钱来资助他的物理化学项目，现在他把目光转向洛克菲勒基金，希望通过它来扩充有机化学系。有机化学是加州理工学院的一个弱项。诺伊斯在系里唯一的有机化学家是特洛普时代的一个遗老，名叫霍华德·卢卡斯，诺伊斯认为他不够杰出。在诺伊斯看来，有机化学——对碳化物这种生命分子的研究——是一块基石，由此可以通向他心仪已久的其他领域：生物化学和医学研究。诺伊斯相信，这将是他这个科学分支的重大进步，在这一交叉学科中，化学可以促成生物学的革命，就像在他的帮助下，物理曾经促成了化学的革命一样。早在1922年，他就批准了一个在加州理工学院试制胰岛素的项目，并在随后的几年中，用卡内基提供的资金扩大了这一项目；他甚至想在理工学院内创建一个以研究为导向的医学院。
    不过，第一步必须是有机化学。他需要寻找一个新人，一个具有国际声誉的科学新星，这样才可能以他为核心建立一支研究队伍。他开始寻找资助来实现这一计划。在90年代中期，诺伊斯说服洛克菲勒基金提供了一大笔赞助，包括雇佣一个新的有机化学家的费用，但是他找不到合适的人选。有机化学是欧洲，特别是德国的专长，在美国很难找到一流的学者，詹姆斯·布赖恩特·科南特是美国有机化学领域的第一人，但是1927年他在加州理工学院考察了两个月后，接受了哈佛大学的提议。接着诺伊斯的健康开始恶化，分散了精力。1930年，这一职位仍旧空缺，而洛克菲勒基金又给了加州理工学院一大笔赞助：20万美金，并保证会有更多的资金用于自然科学的发展，包括为盖茨实验室再盖一个新的有机化学楼。
    诺伊斯把目光投向了鲍林。在鲍林将共振思想运用到苯分子结构的时候，诺伊斯就问过他能否考虑把自己的头衔变成有机化学教授。对诺伊斯而言，益处是显而易见的：在他的新楼里可以有一位大家公认的天才，一位具有建立一个新系所需凝聚力的科学家。但是鲍林很快就拒绝了。鲍林喜欢思考生物学问题——诺伊斯鼓励系里的教师参加生物系的研讨会，鲍林和遗传学家摩尔根小组中的年轻人混得很熟，甚至还翻译了一篇德文的遗传学论文，并且对此发表了自己的见解——不过，鲍林主要的兴趣仍然围绕着晶体结构和化学键。他相信自己的量子化学的结构法是所有化学的基础，包括有机化学和无机化学。被提升为正教授时，鲍林坚持把自己的正式头衔从物理化学教授变成了更为通用的化学教授。变回到有机化学将是一个退步。他不希望被归到某一类。
    名称并不重要，重要的是鲍林实际做了些什么。诺伊斯认为鲍林在化学键上的工作是化学学科上最重大的进步，有机化学也不例外。只有鲍林有能力来推动一个科研项目。不管怎样，鲍林的小组将占据新大楼的中心位置。不过如果他的研究能够稍稍偏向生物学课题的话，将很有好处。
    鲍林是个聪明人，他能够看准风向。1932年2月，鲍林同时向洛克菲勒基金会和卡内基基金会提出了申请，要求在五年时间里，每年得到一万五千美元的经费支持“对无机物和有机物结构的系列研究，包括理论和实验工作”。他要求资助的许多工作涉及到Ｘ射线晶体学和电子衍射的课题，但是他同时也描述了自己对有机分子日益增长的兴趣——出于对苯分子结构研究的成功。“我可望解决简单的有机晶体和分子的波函数，”他写道，并运用半经验的方式来“确立一整套原子半径和结构的原则，以便有把握地对原子排列，包括原子间的距离、任何分子的一般电子状态和其相对于其他分子的稳定性，作出预测。这些知识对生物化学也将是至关重要的，可以进而确定蛋白质的结构，确定血红蛋白和其他复杂的有机物的结构。”

                                  韦弗

    鲍林的提议——特别是关于蛋白质的论述——5；起了沃伦·韦弗的注意。刚好在两个月之前，洛克菲勒基金会雇佣了韦弗来分发其对自然科学的赞助款。
    作为科学家，韦弗是二流的角色，但是他结交朋友的本领是一流的。他有一个好友是马克思·梅森，他在威斯康星大学读书时的电气力学教授，后来成为洛克菲勒基金会主席。另一位就是密立根。在芝加哥大学教授物理时，密立根对韦弗留下了极好的印象，以至当他去加州理工学院上任时，提出给韦弗一个教职。韦弗作为资历较浅的教授在帕萨迪纳度过了三年愉快的光阴，然后在1920年梅森又请他回威斯康星大学教书；韦弗走的时候，密立根拒绝接受他的辞呈，说他应该永远将自己当作一个加州理工学院的教师。
    但是韦弗不精于实验室工作。他说：“我缺乏一个杰出的科研人员所需的那种奇妙的创造力火花，我从未曾有过一流的独创的思想。”因此，就像许多在实验台前失意的科学家那样，他转向教学和行政工作。他与形形色色的人建立了良好的关系，不久就扶摇直上，成了威斯康星大学数学系主任。
    他安定了下来，似乎将在威斯康星度过漫长的岁月。突然，1932年初，梅森打电话给他，这次是到洛克菲勒基金会纽约办公室。梅森解释说，威克立夫·罗兹走了，他的慷慨的资助方式也结束了；大萧条使情况发生了改变，现在洛克菲勒基金会的那些理事们希望在捐出大笔金钱之前先清楚地了解一下这笔钱的具体用途。现在的趋势是，将数额较小的赞助分拨给由某一位科学家领导的具体的研究项目。理事们希望看到成果。当然这意味着基金管理人更严格地对项目进行监督，并能够眼光准确地从众多参与角逐的科学家之中挑出胜利者来。梅森相信韦弗的判断力。他对韦弗解释说，这就是他希望韦弗掌管自然科学部的原因。
    韦弗吃惊得说不出一句话。这一工作的前景让他感到目眩和神往。在38岁时，这位脾气好，长着一张聪明面孔的实验失败者和中层学术经理人被请来执掌世界上最重要的科学赞助机构。他将拥有开辟新的研究领域的权力，成全或毁灭一个人的学术生涯，分配数百万美元的经费，甚至改变科学历史的进程。
    他迫不及待地接受了这份工作。

    韦弗本人的独创思想可能很少，但是他善于发现别人的思想。他特别热衷于一种新的生物学。尽管他本人没有受过这方面的教育，但是他相信那里正孕育着一场科学革命，将诞生一种能够大大改善人类生活的新方法。和诺伊斯一样，他相信更为“成功”的自然科学——数学、物理和化学——其方法如果能应用到生物学上，将促成这一学科的一场革命。他把这称为“物理科学对生物科学的友好入侵”。
    在谈及自己30年代早期的思想时，他甚至不用“生物学”这个词，先是称之为“生命的过程”，然后在1936年发明了一个恰当的名称：分子生物学。他对洛克菲勒基金的理事们说，这将改变我们对生命世界的看法。旧生物学关注的是整个有机体，而分子生物学关注的是单个细胞中的未知世界、新陈代谢的过程与单个蛋白质的结构。定量的测量将支持定性的观察。运用从化学和物理学中得到的普遍的自然规律，生物学将从野外走进实验室。在此，新一代科学家将运用令人匪夷所思的强大的实验设备，如Ｘ射线晶体学仪器、超高速离心器和日益强大的显微镜，来发现生命的本源。
    韦弗并不是唯一抱有这种热情的人。20年代末，H·G·威尔斯和胡里安·赫胥黎出版了一本畅销书《生命科学》，通俗地概述了这一领域的科学，代表了一小批抱有同样观点的英国和美国科学家的思潮。不久，他们写道，“以超越我们想象能力的理论和实践知识武装起来的生物科学”，将可能“最终左右人类的发展”。科学家将“直接对遗传物质动手术，使未来的优生学成为可能的现实”。那时，人类将改良任何一个物种，包括人自身，就像改良小麦和玉米的品种一样。
    韦弗将这一思想又向前推进了一步。他对洛克菲勒基金的理事们说，基于实验室的对生物学和心理学的研究工作，将揭示导致暴力、郁闷、失常和性问题的分子结构，从而帮助“人们使自己的行为理性化”。他说，从现在开始，洛克菲勒基金应致力于使用最有力的新兴科学技能来揭开人类身体和大脑的神秘面纱。理事们大多是保守派，他们被能发现社会动荡的根本因素这一思想打动了。他们全权委托韦弗执行他的这一名为“人的科学”的计划。从那以后，洛克菲勒基金不再赞助那些与生命科学没有直接联系的数学、物理和化学。
    韦弗深知，新计划的成功取决于找到那些能够把各自的技能应用到新领域中去的化学家和物理学家。鲍林在化学上的能力是有目共睹的，近来又开始对生物化学问题发生了兴趣，是一个合适的人选。作为洛克菲勒基金自然科学部主任，韦弗上任后的第一批事情之一就是拨给鲍林两年各两万美金——足够鲍林支付五个博士后和一个专职助手的薪水，还有些余钱可以用来购买仪器、试管、晶体、胶卷、变压器和其他一些必需的专门设备。这甚至超过了鲍林因大萧条而损失的研究经费，同时也标志着两人长期互利合作关系的开始。

    就加州理工学院而言，洛克菲勒基金有所侧重的资助方案有利也有弊。新的安排意味着天文学、地质学和数学、物理、化学领域多数的研究项目——与生物学和心理学无关的学科，将失去获得资金的机会。照韦弗的说法，一分钱也拿不到。甚至密立根也不能说服基金会来赞助他的宇宙射线的研究。但是，摩尔根的遗传学研究将获得洛克菲勒的慷慨资助，鲍林的研究同样如此。
    在加入洛克菲勒基金会不久，韦弗就访问了加州理工学院，并留下了良好的印象。诺伊斯精心安排他参观了盖茨实验楼，并向他介绍有机化学发展的长期规划——他聪明地称其为生物有机化学——和自己的人才储备，特别提到了鲍林。那天晚上，韦弗在日记中写道：“诺伊斯对我说，即使整个化学系就剩下鲍林一个人，它仍将是世界上最重要的化学系之一。他希望我不要将这句话认为是普通的加利福尼亚式的恭维。”
    韦弗一见到鲍林，就开始相信诺伊斯的话可能是正确的。在加州理工学院其他的化学实验室里，只有一两个研究生一声不响地在完成教授指派的任务，而鲍林在天体物理学大楼里的实验室则充满了生机。屋子里有九个博士后与五个研究生，济济一堂，彼此热烈地进行着讨论。在这里，各种思想自由公开地交流，有点像路易斯的伯克利实验室。原始思想被潦草地涂在黑板上，引起激烈的争论和笑声。韦弗觉得这里有点像具有欧洲风格的理论化学中心——学院内的学院，而鲍林掌管着一切。在结束对加州理工学院的访问之后，韦弗对鲍林的评价是“具有一流的思考能力，惊人的分析能力，并拥有与实验科学保持紧密和卓有成效的联系的天才。……哈佛大学、麻省理工学院、密歇根大学竞相高薪礼聘，他几乎被公认为是世界理论化学的领袖。”
    唯一的缺陷是鲍林不研究生命科学——至少尚没有开始。在访问中，韦弗宣扬他的分子生物学方法，强调洛克菲勒基金对生物分子结构的兴趣要大大高于对硫化物的兴趣。他俩在鲍林的办公室进行了一次长谈，他怂恿鲍林运用其结构化学的思想来揭开生命之谜。
    但是这一信息似乎并没有在鲍林身上产生效果。几个月后，当韦弗在1933年10月第二次来加州理工学院访问时，鲍林最初两年的经费快要用完了。在1932年至1933年有鲍林名字的二十多篇论文中，只有苯的那篇和另外两三篇有关小的碳基分子的文章是关于有机化学的，分子生物学的论文几乎一篇也没有。所有其他的论文都是关于鲍林感兴趣的无机晶体或是一般的量子理论问题。鲍林知道韦弗另有所图，所以特地为自己的赞助人准备了一份六页纸的报告，向他解释自己是如何开销洛克菲勒基金的，以及自己未来的打算。他说，自己当前的科研重点是解决有机分子的结构，然后还投其所好地特意向韦弗提到，将来他将研究叶绿素和血红蛋白。这些暗示和承诺还不能令韦弗满意。他喜欢鲍林，认为他前途似锦，但是他得让基金会理事们接受鲍林的观点。他坦率地告诉鲍林说，普通有机化学的结构工作不可能得到金钱；只有那些直接与生物学相关的工作才可能得到资助。
    鲍林洗耳恭听。当他在1933年正式申请延长三年的赞助时，他在报告中以显著的位置提到了生物分子。韦弗认为他应该获得赞助，但是由于鲍林几乎没有什么与生物学有关的研究成果，韦弗发现很难让理事会下决心。最后，他把鲍林比作路易·巴斯德，后者在19世纪50年代对化学结构的抽象兴趣最终导致了生物学和医学的重大发现。即使这样，理事会也只批准将赞助延长一年。韦弗心平气和地向鲍林通报了这一消息，告诉他经济状况使长期的资助变得“不明智”，并重申了洛克菲勒基金会的期望：“如果你的研究工作能够直接涉及叶绿素、血红蛋白和其他具有生物学重要意义的物质，那么你的申请将得到优先的考虑。”

    生物学是有趣的，但是鲍林并没有打算围绕它来丰富自己的学术生涯。他的有机化学基础有限，而且这辈子他没有上过一堂生物课。他自信有能力解决几乎任何问题，但是转向生物学将使自己脱离成功的领域，进入一个具有不同预期值的陌生地方，并由另一群科学家来对他的成功作出判断。这将冒很大的风险。另外，他觉得只要再有一点时间和金钱，他很快就能发现决定硫化矿物结构的一般规律。1934年初，他要求美国潘若士基金地质学会资助他的这项研究。
    他被拒绝了，这令鲍林感到意外，觉得这是对自己的研究计划和人格的双重打击。他突然意识到洛克菲勒基金的重要性。鲍林用洛克菲勒基金会的赞助扩建了自己的实验室，而且用这笔钱招募的助手、博士后和研究生促使他养成了一种新的工作风格。首先由他提出新的思想或需要解决的问题，叫学生进行实验，然后帮助他们分析结果并合写论文。这一方式使他走出了实验室，专心于书房，进行他最擅长的理论思维；这扩大了他的研究领域，使他能够对自己感兴趣的课题同时进行思考。他在1934年发表的论文都是合作的，一般的合作者的工资或是使用的实验设备都是洛克菲勒基金提供的。大萧条还远没有结束，也不可能从其他渠道获得大笔资金。
    鲍林追逐着金钱。他写道：“显然，除非我对与生物学有关的化学发生兴趣，我很难继续得到洛克菲勒基金的资助。”他放弃了一部分矿物学的研究工作，把重点转向生物分子。他后来无奈地说：“上述这段经历说明，赞助机构可以影响科学的进程。”

                                  血液

    鲍林在有机化学和生物分子研究方面起步也许是晚了一些，但是一旦开始，他就以他一贯的精力和想象力全力以赴地投入了工作。在理论方面，他和自己的学生韦兰德将他们的共振思想运用到了重要的有机物质结构上，如有机酸中的羧基和不含芳烃的原子团。劳伦斯·布罗克威的电子衍射仪已经开始运转，一系列关于有机小分子结构的论文开始出现，其中一篇描述的是血红蛋白的一个亚层结构。
    血红蛋白是实验室研究的理想对象，这有以下几个原因。首先最重要的，它是肌体中最重要的一类分子。毛发、角质和羽毛，皮肤、肌肉和腱，都是蛋白质，神经和血液的最主要的部分也同样是蛋白质。人们还无法解释的能够催化某些反应的酶是蛋白质；抗体和染色体——携带遗传密码且由蛋白质和核酸纠结而成的物质——的大部分也是蛋白质。蛋白质参与每一种反应，而且是肌体任何一个器官的重要组成部分。人们认为，生命的秘密可以在蛋白质中找到。
    在30年代早期，没有人知道蛋白质的特性，甚至不知道蛋白质看上去是怎么样的。然而，蛋白质是推动生命过程的引擎；那些冷冰冰的化学物质正是在这些分子层次上变成了活动的、会呼吸的有机体。发现韦弗所称的“巨大的蛋白质问题”的秘密将是生命科学计划的最重要的一项内容。
    然而，如果从实际出发，研究蛋白质是一场恶梦。早期的资料显示，它们是巨大的分子，有时候包括几十万个原子——比鲍林解决过的任何分子结构都要复杂得多。它们很难提纯，而且很易变质。只要用酸或碱稍稍进行加热或者处理，就足以改变一个蛋白质的自然形状并使它丧失活性——就是人们所说的“变性”。如同打蛋的经验显示，稍稍用一把叉子搅拌一个蛋清，有时就足以使它变性。
    血红蛋白至少还不至于这样脆弱。从牛或羊的血液里可以容易地得到大量纯净的血红蛋白。它更大的优势是会结晶，这意味着它具有一种规则的、重复的结构。一种物质只要能够结晶，那么至少就有可能通过Ｘ射线衍射来分析它的结构。
    血红蛋白还可以被分解开来，一段一段地进行研究。它是一种与别的非蛋白质结合的蛋白质，在此是与一种称为卟啉的环状分子结合在一起。卟啉又与一个铁原子结合在一起，铁原子又与氧结合在一起，这样，血红蛋白就能把氧带到全身各处。当鲍林在1929年访问哈佛时，科南特就向他介绍了一些自己有关卟啉的研究工作，引起了鲍林的兴趣。卟啉之所以引起人们的兴趣，首先是由于它奇特的形状——由许多小环组成的一个大环——然而更重要的是，它存在于大自然的每一个角落，在植物的叶绿素中和氧结合，在许多动物的血红蛋白中也是它与氧结合。卟啉似乎在分子层次上代表了具有生命普遍意义的分子生物学思想：哪里有生命，哪里就有卟啉，它在不同的有机体中扮演了相似的角色。
    卟啉由四个串成环的吡咯组成。吡咯是一个由单键或双键交替键合的原子环，称为“蛋白质与非蛋白质结合”的结构。鲍林在化学键本质的一篇论文中曾经对这一结构的化学性质作过讨论。要研究血红蛋白，吡咯是一个自然的起点。从这里开始，鲍林可以逐级研究更为复杂的结构：四个吡咯结合在一起组成一个卟啉环；一个卟啉环加上一个铁原子组成一个血色素；每个血色素和一个球状蛋白质组成一个血红蛋白单位；四个血红蛋白组成一个血红蛋白分子。最终的构造大得令人难以想象：一个包含上万个原子的球体。鲍林很快作出结论，这一构造十分复杂，无法直接用Ｘ射线晶体学进行研究，尽管一些受洛克菲勒基金资助的乐观的英国研究人员正打算这样去做。也许他可以把血红蛋白分子分解成其组成部分，弄清楚每一个亚层结构，然后把它们再装配起来。
    鲍林开始阅读能够找到的所有关于血红蛋白的资料，包括一篇深入探讨分子是如何与氧结合的论文。这里有一个谜。研究人员发现，氧与血红蛋白中的四个血色素结合时，它们似乎并非各自为政。结合了第一个氧原子，剩下的三个氧原子就更容易结合，而失去了第一个氧原子，剩下的三个氧原子就更容易失去。血色素之间似乎进行着某种形式的交流。这可以用来解释血红蛋白是如何在肺中搭载氧，又是如何在身体的其他部分卸载氧的，然而分子间的交流难以用化学理论来解释。
    不过，在经过几个星期的思索之后，鲍林想出了一种高明的办法。他设计了一个能够描述前人收集的关于氧原子结合数据的公式，然后对四个血色素之间的各种空间关系进行了数学分析，最后得出了一种符合结合曲线的方向。他说，四个血色素最有可能的方向是在一个平面正方形的四个角上。后来证明他的观点是错误的，但是当他在1935年首次提出这一观点时，引起了血色素研究者中绝大多数医学研究人员和生物化学家的热烈讨论。在这一领域中，他们从未看见过这样的研究方法。显然，一个具有新思路的新天才出现了。
    鲍林发表了自己的观点，向韦弗表明他对待新的研究计划是认真严肃的。但是，他在血红蛋白分子其他研究上的进展并不顺利。他试图将新的Ｘ射线技巧运用到卟啉上去，但很快就发现这种方法十分复杂，难以在短期内见效。鲍林放弃了努力，告诉韦弗他不是那种能花两年时间来对一种化合物进行详尽的晶体分析的化学家。解决血红蛋白结构的问题最终耗费了20年时间，无数次研磨，无数次Ｘ射线照射，并将最终为别人赢得诺贝尔奖。
    鲍林一年的洛克菲勒基金就要到期了，所以他再次申请经费进行更基础的研究工作。对于非生物学的研究工作，韦弗难以保证任何洛克菲勒基金的资助，但是他有一个好主意。他建议鲍林利用潜在的洛克菲勒基金的资助作跳板，争取让密立根拿出五千美元左右来进行基础性研究。自己学校的支持加上鲍林近来在血红蛋白研究上的进展可能会说服洛克菲勒基金会的理事们把赞助延长到三年。鲍林听取了韦弗的建议，并添加了自己的一个威胁：如果密立根不答应的话，他就会接受另一所大学的提议。他得到了每年的五千美元。鲍林发电报告诉韦弗这个好消息；韦弗很快回信说，理事会已投票批准将他每年一万美金的资助再延长三年。
    在三年时间里，韦弗和鲍林从赞助者和受赞助者发展成了同谋和朋友。

    资金来源稳定之后，鲍林就可以自由地尝试用别的方法来研究血红蛋白，并满足一下自己在别的领域的兴趣。1935年，他和自己以前的一位学生，现在的博士后布莱特·威尔逊在经过三年的努力之后，将鲍林波动力学的备课笔记编成了一本教材：《量子力学入门及在化学上的应用》。尽管在出版后头几年的销量并不是非常可观的——量子力学还没有被化学家们接受为必修课程——这本书将具有深远的影响。在30年时间里，这本教材一版再版，使一代又一代的学生了解了新物理学的重要性。
    同样在1935年，鲍林在突发的灵感驱动下发表了一篇关于“不规则排列”问题的论文——这一关于水分子的理论解释了冰在绝对零度时的余摘问题。这是一项纯理论的研究，可以追溯到他跟随托尔曼学习的日子。30年后，先进的计算机对这些公式进行了彻底的验算，证明鲍林的理论是正确的。如今这一称为“质子不规则排列”的理论，按照这一领域的一位学生的说法，“是美国对现代水的晶体学的最大贡献。”
    然而这些研究只是一些岔道：血红蛋白才是目的地。

    鲍林开始发现，生物学几乎和化学同样有趣。在1935年夏天的大部分时间里，鲍林在加州理工学院位于科罗那得马的海洋生物研究所里，从帽贝中提取血蓝素，一种与血红蛋白有亲缘关系的物质，并和阿尔伯特·泰勒，一位加州理工学院的青年生物学教授成了朋友。泰勒正试图找出海胆自体不育的机制。这一研究工作进一步激发了鲍林的兴趣，为什么生命能够识别自己和别人，为什么分子与自身和别人的反应不同。也许这里存在着某种化学联系。鲍林一直在寻找新的思想，把这个问题也归人了大脑。
    鲍林回到帕萨迪纳后，想出了研究血红蛋白的新方法——考察其在磁场中的运动。鲍林的推理过程为，当氧和血红蛋白中的铁原子结合时，也许是以一种共价的形式——反应将是特定和相当强烈的——这意味着至少它的一个孤电子将成对，而且其顺磁性——具有一个或更多的孤电子的分子的一种特性——将下降。如果他能够测出顺磁性的变化，他就有可能回答氧是如何与血红蛋白结合的问题。
    为了进行其他的研究工作，他先前从海耳的私人实验室里借过一大块水冷式磁铁。1935年秋天，他请查尔斯·科耶尔，一位刚出炉的，精力旺盛、干劲十足的加州理工学院博士来进行这项工作。他们设计的实验相当简单：一个装有牛血的小玻璃试管被悬挂在磁铁的两极中，一头用一根线栓在一个敏感的天平上。当磁铁的电源被接通后，顺磁性物质将被吸引至一个方向；天平能够测出磁性变化的程度。
    在测试了含氧血、缺氧血以及各种控制手段后，他们发现鲍林的预测是正确的：结合的氧失去的孤电子参与了与铁原子结成的共价键。这就迈出了重要的～步，证明氧并非如一些研究者认为的那样，不分青红皂白地吸附在铁原子上。但是鲍林和科耶尔也发现了血红蛋白分子一些令人惊异的行为。他们的实验显示，血红蛋白中的铁原子在和氧结合的时候，也发生了根本性的变化，它与卟啉的化学键从离子键变成了共价键。鲍林写道：“在增加了氧原子后，血红蛋白分子结构会发生如此极端的变化，令人又惊又喜。如此紧密联系在一起的物质的化学键类型会如此不同，这种现象至今为止只在血红蛋白衍生物中发现过。”
    鲍林和科耶尔在1936年发表的这篇论文进一步提高了鲍林的知名度。他们想出了一种巧妙的办法来解决一个古老的问题，并表明物理化学家在生物化学领域同样能够作出有价值的工作。他逐渐被原先专业领域外的科学家所知晓。他进入了一个新的领域，并很快开始征服它。

                               毛发和兽角

    到现在为止，鲍林的工作都是围绕分子的血红素进行的，然而与此同时，鲍林努力思考着分子的其他部分——珠蛋白部分，即蛋白质部分。蛋白质化学还是一个庞大而又支离破碎的领域，鲍林用他惯常的方式开始自学，一面广泛地阅读科学文献，一面寻找着合适的切入点，以便用自己擅长的化学知识来提供深刻的见解。他发现蛋白质是由称为氨基酸的材料构成的。氨基酸的种类相对较少，20种左右，但都具有关键的相同点：每一个氨基酸都具有由三个原子组成的骨架，碳—碳—氮。碳的一头是羧基的一部分，氮的一头是氨基的一部分。各种氨基酸唯一的区别在于与中间碳原子相连的支链。伟大的德国有机化学家埃米尔·费歇尔在20世纪就证明，氨基酸可以通过头尾相连，即把羧基和氨基相连而构成较长的链，费歇尔把这一共价键称为肽键。他将构成的较长的分子称为多肽。到了30年代，尽管并不是每一个人都认为所有蛋白质都包含多肽链，但至少有一部分蛋白质是包含多肽链的。
    鲍林觉得费歇尔的理论很合理，他开始用这个理论去认识蛋白质，将其视作由肽键联结的氨基酸所构成的长链。但是如何用这一长链的构造来解释蛋白质的多样性，如何解释蛋白质在肌体中令人眼花缭乱的功能呢？所有蛋白质都是由多肽链的不同排列构成的呢，还是存在着别的基本结构？
    和以前一样，结构仍然是鲍林研究的重点。他相信，蛋白质的构造方式决定了它的活性。然而要发现它们的构造却几乎不可能。直接用电子衍射或Ｘ射线晶体衍射难以解决蛋白质复杂的构造问题。例如，瑞典科学家西奥多·斯韦德贝里刚刚证明，血红蛋白是一个庞然大物，包含数十万个原子。其他的蛋白质也差不多大小。
    不过，仍然有一些实验室试图通过Ｘ射线来获得对蛋白质结构的初步认识。最著名的两个实验室都在英国。在利兹，威廉·阿斯特伯里正在调查羊毛和其他纤维蛋白质，如毛发、角质、羽毛和肌肉纤维的分子结构。他的研究成果——出乎许多科学家的意外——清楚地显示出这些蛋白质具有一种规则的重复结构，一种晶体结构。
    阿斯特伯里认为，他能够解释羊毛为什么可以被拉长而不会断裂，为什么又能缩回到原来的长度。羊毛同兽角、指甲和人的头发一样，统称为角蛋白。到了30年代初，阿斯特伯里也确信，角蛋白是由环状的多肽链组成的长链。他将其称为“分子毛线”。他的Ｘ射线照片显示，当羊毛被拉长时，分子发生了变化。尽管照片很模糊，他难以确定单个原子的位置，但是仍然可以从中推断出，角蛋白被拉伸时——他称其为乙型——多肽环被拉长了，而未被拉伸时的形态，或甲型的多肽环则是折叠在一起的。他的测量还表明，折叠发生在两个方向上，而不是三个方向上——就像在桌面上将甲型中的多肽环折叠成锯齿形状。进一步的研究显示，肌肉纤维具有同样的基本形状。
    这是一项重大的进步，对蛋白质的特性作出了分子上的解释。
    阿斯特伯里认为，也许这些分子的折叠同样能够用来解释肌肉和染色体的收缩。他开始将角蛋白视为“所有蛋白质的祖父”，这一基本结构也许可以解释所有其他蛋白质的运动。
    但是，他有些高兴得太早了。Ｘ射线衍射还不足以用来解决羊毛角蛋白中多肽链的结构，因为每一根链中包含上万个原子。无法精确地了解角蛋白的构造，而且将其固定的力量仍然是一个不解之谜。尚无法证明角蛋白是由多肽链组成的——阿斯特伯里的研究工作只是表明有这种可能性。
    鲍林对阿斯特伯里的工作进行了仔细的研究。

    阿斯特伯里关注的是角蛋白这类纤维蛋白质，而另一组英国科学家关注的是球蛋白的分子结构。这类蛋白质在体液中会溶解，如血红蛋白、抗体和酶。这里主要的问题是获取良好的晶体。球蛋白并非不能结晶——比如科学家们长期以来就知道，血红蛋白在干燥后会结晶——但是在进行Ｘ射线衍射时，它们只能形成一片模糊的图像。这使一些蛋白质化学家推测，球蛋白没有内部结构，只不过是氨基酸随意的聚合，而肌体真正的活性组织——非蛋白质分子，如维生素和荷尔蒙——是自由定位的。
    直到1934年，剑桥大学晶体学家约翰·伯纳尔证明了另一种理论。伯纳尔发现，球蛋白就像水母：需要借助液体环境来保持原来的结构，失水后，结构就会遭到破坏。伯纳尔将其悬浮在液体中进行Ｘ射线衍射，得到了一些实用的图形。到了30年代末期，以他为中心的一个小组致力于揭开球蛋白结构之谜。他和同事们——其中包括多萝西·霍奇金和在维也纳受过培训的青年化学家马克思·佩鲁茨——对一些球蛋白进行了提纯、结晶和Ｘ射线衍射分析：胰岛素、血红蛋白和糜蛋白酶。这是在极端艰苦的环境中取得的巨大成就。在佩鲁茨的记忆中，剑桥实验室是“在一幢破旧灰色大楼底层的几间灯光昏暗的脏屋子”，但是怕纳尔成功地将其变成了“神话中的城堡”。他们发现，他们研究的所有球蛋白都具有规则的结构，而且无一例外地异常复杂——当鲍林看见在剑桥实验室中拍摄的照片时，他的第一个反应是，如果直接用Ｘ射线分析这类蛋白质结构是可行的话，那也至少要花费几十年的时间。阿斯特伯里和伯纳尔的研究工作引起了越来越多的人的注意，其中也包括韦弗。他在30年代中期开始资助他们的工作。在洛克菲勒基金的支持下，三个中心开始围绕蛋白质精确的结构展开联合科研活动。前两个中心分别由阿斯特伯里和伯纳尔领导。两人都是物理学家，都认为只有通过不厌其烦的、直接的Ｘ射线衍射分析才能揭开整个蛋白质的结构之谜。第三个中心在帕萨迪纳，由鲍林领导。他寻求以理论的形式，在对结构化学的深刻认识基础上寻找一条捷径。在1935年，三个中心的不同之处在于，英国科学家从其Ｘ射线工作中得到了许多实际数据，而鲍林还没有发表过一篇关于蛋白质结构的论文。

                                  氢键

    鲍林很快意识到，要对这些奇怪的巨大蛋白质分子作实验，一定需要借助外界的帮助。
    洛克菲勒医学研究所的一个研究小组正好具备鲍林缺乏的这种专长。两位洛克菲勒科学家，阿尔弗雷德·莫斯基和莫蒂默·安森最近所作的实验表明，在某些情况下变性可以被逆转；例如，血红蛋白在受热后会改变形状并丧失携氧的能力，然而如果被小心地冷却，至少一部分分子会恢复原来的形状和特性。结构和功能的这一联系令鲍林眼睛一亮，但是洛克菲勒小组的实验技能更让他心动。鲍林在1935年春天到纽约拜访了莫斯基，两人一见如故。鲍林直截了当地请莫斯基到加州理工学院工作几年，令莫斯基又喜又惊。他结结巴巴地说，这是一个不坏的主意，但是过于突然，所长西蒙·弗莱克斯纳不会答应的。鲍林说，他觉得所长可能会同意。他找到了所长办公室，说服秘书立即安排他和所长会面。他不仅要求弗莱克斯纳同意放莫斯基，还要求洛克菲勒医学研究所支付一切费用。弗莱克斯纳是洛克菲勒基金理事会成员，从韦弗那里对鲍林早有耳闻。他对这位青年科学家的坦率感到好笑，同时对他将化学技巧运用到生物学上感到十分有趣，最终答应了鲍林的要求。
    莫斯基在夏天刚开始的时候来到了帕萨迪纳，马上开始对蛋清、肌肉和其他蛋白质的变性过程做了一系列的实验。鲍林让莫斯基负责实验室工作，同时彼此探讨变性的化学含义——弄清楚这一过程对蛋白质的结构造成了哪些实际的影响。莫斯基和安森收集的实验数据表明，变性过程可以分为两个层次，这让鲍林产生了浓厚的兴趣。第一个层次由相对较弱的热量和酸引起，往往是可逆的。而第二个层次，由较高的温度，较强烈的化学环境或是与破坏蛋白质的酶发生的反应所引起，通常是不可逆转的。根据这些数据，鲍林很快地用化学键理论作出了自己的解释。两个层次的变性意味着有两种类型的化学键，第一类涉及到相对较弱的化学键，很容易被打破或重建；第二类涉及到较强的化学键，难以打破，也难以重建。鲍林对打破第二类较强的化学键所需的能量进行了测定，数据表明这一类化学键为共价键；这反过来也验证了蛋白质是由氨基酸与共价的肽键结合而成的长链的观点。第二层的变性基本上将蛋白质撕裂成了碎片。
    鲍林对较弱的化学键的研究更富有成果。他很快意识到，打破第一类化学键所需要的能量符合他所知的称为氢键的奇怪的化学键类型。在1935年的时候，鲍林是全美为数不多的理解并认识到氢键重要性的科学家之一。这一理论认为，氢在某种情形下，可以不形成一般的共价键或离子键，为两个原子所共有，在两者之间形成一座桥梁。鲍林认识到这一理论可以运用到他的化学键构想中：一方面，氢原子要靠近一个电负性很强的原子——比如说氧原子，或是氟原子——氢原子的孤电子被吸向这一原子，电荷集中在两个原子之间的区域中，在这一边形成一个小的负电荷。结果，在氢的另一边电子出现的机会较少，形成了一个小的正电荷，这样就与附近带负电的原子或分子形成了静电键——氢键。鲍林早在1928年就撰文讨论过氢键的概念，在1934年自己的共振理论中也融入了这一理论，并在1935年关于冰的摘值的论文中集中运用了这一理论。
    现在莫斯基的变性实验使鲍林进一步确信，氢键是蛋白质结构中一个重要的成分。1935年秋天，他们两人根据鲍林的思路初步提出了一种新理论。他们写道：“我们对一个自然的蛋白质分子（表现出一定的特性）的认识如下。分子包含一个多肽链，在整个分子中连续不断（或者在某些情形下，包含两条或更多的多肽链）；这一多肽链被折叠为由氢键键合的唯一的结构。……”换句话说，所有蛋白质都包含氨基酸环，以及可能以阿斯特伯里认为的原始蛋白质角蛋白形式存在的多肽链。强肽键使整个链成为一个整体，但是各部分之间较弱的氢键折叠之后使整个链成为其最终的形状。这最终的形状对蛋白质的功能是至关重要的；分子除非保持这一形状，不然难以完成其功能。稍微受热之后，氢键断裂，整个链条伸长，并像针线盒中松散的纱线那样纠结在一起。然而，只要整个链还是一个整体，在合适的条件下，氢键能够重建，蛋白质也能恢复原先的形状和活性。较强的处理将使链本身断裂，打破肽键，并不可逆转地使蛋白质变性。
    1936年7月，这篇名为“论自然、变性和凝结的蛋白质结构”的论文发表在《国家科学院学报》上，很快就被公认为是本领域中一项重要的进展。鲍林对化学键的认识一举对蛋白质变性和蛋白质活性的纷繁复杂的观察数据提出了一个统一的解释。韦弗大喜过望：尽管鲍林的思想最终被接受尚要假以时日，但是他向解决韦弗的“巨大的蛋白质问题”迈进了一大步。
    然而，当论文在1936年6月1日到达《国家科学院学报》编辑部后的两天，鲍林的生活经历了一场巨变，原因与蛋白质没有丝毫的联系。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-9 国王 教皇 怪杰-www.ebook007.com

9　国王　教皇　怪杰

                               青年独裁者

    诺伊斯的健康长期以来如风中残烛。在20年代，他首先被错误地诊断患有癌症，又被怀疑肺结核感染，靠大剂量的腺体注射来强打精神，还因为吃炸面包受噎引起溃疡而不得不进行了痛苦的咽喉手术。早在1928年，他就自以为“最多再活五六年——可能更少”。他开始把自己日渐衰弱的精力集中到为数很少的几个项目上，其中最重要的是完善加州理工学院的本科教育体制。在90年代代早期，诺伊斯恶化的健康和他对课程政策的关注，使鲍林觉得化学系的需要遭到了怠慢。
    但是，诺伊斯一贯的做法是将学院放在第一位。20年代初期，为了吸引密立根到帕萨迪纳来，他和海耳决定把加州理工学院大部分的资源投向物理系。结果，密立根的王国迅速膨胀；1927年物理学有60个研究生，而化学系只有20个。
    这正好同老牌大学，如哈佛和康奈尔大学，截然相反。在那些学校中，化学仍然是自然科学之王，比物理拥有更多的教师、金钱和荣耀。然而，诺伊斯到西部来是为了干一番新的事业的。他相信，一个小系更团结，更便于交流不同的思想，而且不容易陷入派系的斗争。同时，教师较少，就能够和精心选择的学生保持更加密切的对话。他是一个出类拔萃的团队协调者，本性不适合你倾我轧的争斗，因而对化学系的缓慢增长已经感到心满意足了。在20年代，尽管在全校处于第二位，但是化学和化学工程系总的经费几乎增加了三倍，有20个不同的研究项目得到了卡内基基金会的资助。即使在大萧条迫使研究经费缩减，并使建造新的化学楼的计划暂停下来的时候，诺伊斯看上去也并不烦恼。他的行事原则是稳健。
    对大多数教师来说，这并没有什么不好。他们满足于教书，负责一个小实验室，并偶尔发表将把有意义的文章。只有鲍林对此极为不满。他需要将事情一件件落实；他自己的研究队伍随着他新思想的不断涌现而急剧扩大；研究生和博士后蜂拥至他的麾下；为了维持这种局面他需要更多的房子和经费。在哈佛，他看到过化学相对于物理的优越地位。诺伊斯为什么不为他的系争取更多的利益呢？
    多年以来，诺伊斯为了使自己这位青年才子满意，为他讨来了新的场地，满足了他的加薪要求，并给他提升。当密立根对这位过于自负的青年教授日益不满的时候，他又从中斡旋。鲍林再三以离开学校的威胁来达到自己目的的做法，让密立根觉得这家伙也过于狂妄，过于自私了。也许他真有诺伊斯说的那么好。但是，要是在物理系的话，他是决不会这样受到娇惯的。
    然而，为了留住鲍林，诺伊斯可以不惜一切代价。他熟知化学，理解鲍林在这一领域中日益增加的重要性，这是密立根所理解不了的。鲍林基于量子物理的化学键研究，得到了他Ｘ射线和电子衍射研究的补充和拓展。他具有将结构和理论联系起来的独特的本领。他能够将解释冰的结构的思想运用到对蛋白质结构的研究中，代表了迈向涵盖一切的物理化学的重大飞跃，而奥斯特瓦尔德早在四十年前就向诺伊斯鼓吹过这一可能性。而且，这个年轻人精力过人！他埋头工作，以化学为生命，在路易斯之后，诺伊斯就没有见过像鲍林这样的第二个人。鲍林的创造力似乎永远是无穷无尽的。
    更为重要的是，鲍林是诺伊斯创造的。诺伊斯发现了他，引导了他，将他从一个俄勒冈少年变成了一个国际知名人士。鲍林是他这位导师慧眼识真珠的活的见证，也是诺伊斯在加州理工学院实践教育理论成功的活典型。
    于是，诺伊斯决定，无论如何要留住鲍林。z　　为了让鲍林不变心，诺伊斯懂得仅仅靠好话和金钱是远远不够的。他需要有权。所以，当鲍林在30年代中期升为正教授之后，诺伊斯向他和韦弗之类的重要人物表明，他将成为加州理工学院化学和化学工程系的下一任系主任。
    乍一看来，这一决定惊世骇俗。因为化学系里不乏比鲍林年长和更富有学术经验的科学家——包括全国闻名的理查德·托尔曼——但是诺伊斯认为前途比经验更重要。他写道，“年龄的大小肯定不是主要的考虑因素。”化学系主任超越一切的品质应该是“全身心地投入于研究工作……善于接受并发现新的思想。”同“制定未来科学研究新计划的能力相比”，行政能力是第二位的。
    在这一点上，鲍林没有竞争对手。托尔曼的研究越来越孤僻——对宇宙哲学的思考取代了与化学相关的重要工作——而且不管怎么说，他从一开始任教的时候，就反复声称自己对行政工作没有丝毫的兴趣。威廉·雷西、斯图尔特·贝茨和迪金森，这些比鲍林的资格都要老的教授们则都满足于教学，满足于从小实验室里机械地制造出一些研究成果来。诺伊斯认为只有鲍林具备领导的才能。他充满新思想，掌握新技术，能够吸引最优秀的学生，能够掌管一个大型的、多产的实验室，而且与洛克菲勒基金会关系很密切。尽管任何一个老资格的学者都有能力领导化学系，只有鲍林能够壮大它。早在1932年，诺伊斯就告诉韦弗说，鲍林可能是他的继任者。
    后来他动摇了。随着时间的推移，他在鲍林身上发现了一些令他不快的东西，一些与自己的价值观大相径庭的品质，这不得不令他对自己交班的计划再斟酌一番。尽管他的绰号叫亚瑟王，他实际上只是一个贵族。他信仰合作的、公司式管理模式，首席执行官在采取行动前需要听取拥有相当实权的教师委员会的建议；教师们通过自己的委员会，实际上左右了系里的多数决策。诺伊斯不喜欢德国化学研究所中的管理模式——大师的研究工作处于中心地位，其决策权威不容质疑。诺伊斯的管理形式正是在考察了德国模式之后的个人创造；他认为，德国模式造就的是追随者，而不是具有独立思维能力的学者，“这一体系的结果常常是，领头的一位杰出人物不堪烦琐的行政事物的重压，而手下是一群差强人意的学者。”
    随着鲍林研究工作的扩展，他在许多方面采取了诺伊斯所不愿意看到的态度。在鲍林的实验室里，鲍林决定应该问什么问题，并用什么手段来回答这些问题；他指派别人来为他解决问题，而不向他们传授独立思考的技巧。在这令人激动的学术环境中，卓有成效的研究工作有条不紊地开展着，鲍林的学生和博士后从来不抱怨；他们正在学习一种化学新思维，日后将帮助他们叩开各地最好的研究中心的大门。
    抱怨来自其他的教授。鲍林不仅以德国模式来经营自己的实验室；他还捍卫自己的利益和自己的研究，而把整个系的需要放在第二位。一位教授将这种风格称为“富有侵略性的管理风格”，那些现在和鲍林平起平坐，很快将在他领导之下工作的教授们并不欣赏这一种风格。在30年代中，系里出现了一股反对鲍林的思潮。年长的同事视他为一个妄自尊大的人；年龄相当的同事则嫉妒他的一举成名。这是一种长兄式的嫉妒：每个人都知道鲍林深受国王宠爱，是“诺伊斯的心腹”。鲍林正致力于自己的研究工作，既没有时间，也没有兴趣来平息同事们的怨气。
    诺伊斯对此非常担心，同时对鲍林不问学院大事的态度也深表忧虑。这位年轻人对自己事业的奉献精神是毋庸置疑的。他不合群，首先是为自己，其次是为化学系，最后才是加州理工学院。他对于学术政治一窍不通，也毫无兴趣；他对学校当局下达命令，而不是提出请求。密立根不喜欢他。诺伊斯在自己的门徒身上发现了令他困惑的急躁和不讲情理。随着鲍林越来越成功，这种倾向愈来愈明显了。
    另一方面，鲍林出色地履行了自己在系务委员会里的职责，而且是一位极其出色的教师。他对于系里的课程安排，特别是本科生学习化学的方式还有那么点兴趣。也许可以指导他更关心一些学院方面的事务。在30年代早期，诺伊斯草拟了一份计划，让青年教师参加一个政策委员会，通过与加州理工学院行政管理人员的协商来“了解学院的问题和想法”；在化学系中，他提名鲍林和托尔曼参加。还有一次，鲍林记得，诺伊斯指定他为化学系的“执行官”。诺伊斯设立这一职位也许是为了给鲍林创造一块最终登上系主任宝座的垫脚石。“但是作为执行官我没有做任何事情，”鲍林说。“他没有让我承担任何职责。”
    正当诺伊斯迟疑不决的时候，在1935年初他受到了致命的打击：他被确诊患有结肠癌。医生告诉他，他唯一的机会是立即动手术。诺伊斯被手术吓坏了，坚决反对这样做。除了海耳、密立根和几个最亲近的朋友，他没有把病情告诉任何人。他开始离开学校，一个人独处。有时在学校附近圣帕斯科的小屋，有时在科罗那得马的海边别墅里。在那里，他可以静静地欣赏海鸥翱翔，海浪翻滚，耳边是海风带来的海滩上人们的欢声笑语，脑海中浮现出科德角的浪花和自己在意大利阳光灿烂的日子。在那里他可以暂时忘却学校的烦心事。

    尽管诺伊斯竭力隐瞒自己的病情，学校里不久就已传得沸沸扬扬了。
    鲍林的反应正是大家最害怕看见的。多年以来他就期待着能够取代诺伊斯，现在看来时机到了。需要立即作出一系列的决策，包括有机化学的发展计划，与洛克菲勒基金的长期关系，以及由于大萧条造成的新的化学楼的延期。诺伊斯似乎放弃了任何决策，而鲍林需要知道下一步将会发生什么，特别是他继任系主任的时间表。但是没有一个人跟他提过这件事。诺伊斯处于半隐居状态，而密立根则对他敬而远之。最后，鲍林决定自己采取行动。1935年7月，他借俄亥俄州立大学给他的一份邀请，要求和密立根讨论一下自己的处境。
    这次会面是一场灾难。密立根是诺伊斯的亲密战友，对于朋友的疾病感到很忧虑；他目前最不愿意处理的就是鲍林显而易见的又一次加薪的要求。鲍林抱怨经费紧缺，告诉密立根应该拨给化学系更多的资金，还提醒他在别的大学中化学相对于物理的优越地位，由此会谈的气氛急转直下。密立根根本就不屑于回答鲍林的这些问题；在他看来，只要诺伊斯一息尚存，还是化学系主任，经费的问题完全不用鲍林来操心。接着他意识到了鲍林此行的真正动机：他需要保证自己在诺伊斯死后获得系主任一职。密立根勃然大怒。他强压怒火，对鲍林说，学校没有打算增加化学系在学院经费中的份额。然而当鲍林一再回到系主任任命这一话题上的时候，他再也按捺不住了。密立根告诉这位自负的年轻人说，他太年轻，甚至连系主任一职也休想考虑。就他个人而言，鲍林在以后的十到十五年中也不用费神去考虑担任那一类行政职务。接着他把鲍林轰了出去。
    鲍林一下子懵住了。密立根的话彻底推翻了他原以为板上钉钉的自己前程的安排。而且密立根说他年轻，不足以担此重任的话也毫无道理。鲍林已经34岁了，比斯雷特负责麻省理工学院物理系时还年长3岁，比科南特被提名为哈佛大学校长时也小不了几岁。一定是别的什么出了岔子。
    鲍林整整用了两个星期的时间才重新认识了自己的位置，他决定非要弄个明白不可。他老调重弹地给诺伊斯送去一封措辞谨慎的信：“我觉得我不得不离开学院。……唯一令我感到迟疑的是，我可能误解了您曾经嘱咐我的，要我制定发展化学系的规划，并为我安排相应角色的话。”
    诺伊斯在科罗那得马收到了这封信。几个月来，他一直避免作任何决定，但是现在看来他必须正面解决鲍林的前途问题了。他一直担心这会使他在生命最后几年中苦心经营的化学系分崩离析。他叫秘书把鲍林的信复写了一份亲手交给海耳，还亲自写了一段话。“鲍林好大喜功，野心勃勃，惟我独尊，但是我确实相信，他主要的思路是在其研究领域之外建立一个更大的研究中心。”然后他要求紧急约见托尔曼、海耳和密立根。
    在会议上，大家很快意识到问题没那么简单。密立根希望托尔曼能够继任；他不仅资格老，而且是合适的人选；他和密立根以及加州理工学院最大的那些施主参加同样的私人俱乐部，属于同一个社交圈。在另一方面，每一个人都还记得鲍林刚读研究生时的模样。他来自穷乡僻壤，一贫如洗，和年轻的太太和孩子住在一间租来的破旧屋子里。他怎么能够应付那些学院需要交好的百万富翁呢？密立根特别担心鲁莽的鲍林在自己理事会前的表现。然而诺伊斯仍然不相信托尔曼会全身心地投入到化学系或者管理工作中去，他争辩说，失去鲍林将是学院的一大损失。托尔曼本人对独自一人取代诺伊斯表示了保留的意见。
    最后，大家达成了妥协：对化学系采取分治管理的模式。鲍林将称为名义上的系主任，但是他将和一个新的化学系委员会分享他的权力。这一委员会包括五名成员，将最终决定任命、提升、工资和预算等问题。托尔曼将作为化学系在加州理工学院执行委员会中的代表，负责与理事们打交道。
    这一计划是在7月份制定的，但是在11月正式公布的时候，鲍林的角色受到了进一步的削弱。也许诺伊斯还不愿就此退休；也许化学系的教师反对原先的计划。总之，最后诺伊斯被任命为化学系委员会的主席，而鲍林是成员之一。主席是委员会的当然成员，没有什么实权。他能够将有关事务提交给委员会，但是没有投票权。这一体制保证了在诺伊斯死后，他的互相合作、教师集体管理的模式能够继续下去，而不至于造成某一个人独霸化学系。在被剥夺了所有实质性内容之后，这一有名无实的化学系委员会主席的职务将在恰当的时候授予鲍林。
    鲍林得知了这一消息。圣诞节刚过，他写信给科南特，说自己有兴趣到哈佛来。但是，与七年前各大学争相礼聘鲍林相比，情况发生了很大的变化。现在可供挑选的受过量子力学训练的青年化学家很多——哈佛在一年前刚刚招募了鲍林一个最得意的弟子，布莱特·威尔逊——而且把鲍林庞大的研究队伍搬到东部去需要一大笔钱。在对大萧条影响下的预算进行了两个星期的苦思冥想之后，科南特回信说：“我非常遗憾地告诉您，现在哈佛看来无法提供您所需要的那些机会。”

    自尊心受到双重打击的鲍林一头扎回到研究工作中。诺伊斯让他参与一个自己希望在有生之年实现的最后的大项目，创建一所生物有机化学研究院，并借此来抚慰鲍林的创伤。这个新的跨学科的研究团体将运用现代化学的工具来重新塑造生物学。他说，鲍林将是这一学院的学术领袖，可以获得新楼的整个一层楼面。其他教师将是世界上最优秀的学者，以后将陆续被聘用。更多场地和更高学术地位的承诺帮助鲍林克服了自己的失望情绪，一门心思地扑在工作上。
    韦弗在1936年3月访问加州理工学院，他非常高兴地了解到鲍林在血红蛋白研究上取得了进展。当鲍林在晚餐上介绍自己对其他蛋白质研究产生了新的兴趣，说到自己的工作有可能有助于攻克癌症时，韦弗就更加喜不自禁了。
    韦弗还拜访了明显衰弱的诺伊斯。诺伊斯强打精神，四方寻求资助，招兵买马，为扩建和装备生物有机化学学院作准备。韦弗对这一规划非常兴奋——这毕竟表明，他长期以来信奉的研究生物学的方法将被实现——他告诉诺伊斯，他将和理事会一起密切关注这一项目的进展。
    诺伊斯对这个项目信心十足，况且他急切地想在自己离开人世前把一切都料理停当。他让鲍林充分地考查一下新学院的合适人选。这回倒是鲍林摆起了架子。他写信对诺伊斯说，最好围绕自己的研究进展向洛克菲勒基金提交一份详细的计划，然后再看看采取什么行动。诺伊斯迫不及待。他已经决定到梅奥诊所做一次结肠手术，这是他最后治愈癌症的机会。他很快将一份6页的提纲送交给韦弗，其中概括地介绍了有机化学的发展思路，并详细介绍了由私人捐助的拟建中的大楼。然后鲍林被派往东海岸寻访人才，这回他又扯起了诺伊斯的后腿。在纽约，他告诫韦弗说，他觉得诺伊斯“以他现在的状况，为了在有生之年作出一些成就，有些过于匆忙……”。鲍林仍然认为，不管系主任一职怎样有名无实，总归是他的。他不希望被一个垂危的病人作出的决定栓住手脚。他希望在时机到来时作出自己的决策。
    他不用等待太久。梅奥诊所的手术失败了，5月，诺伊斯回到了帕萨迪纳。他躺在自己圣帕斯科大街住所的床上，女仆和一位长期的助手照料他。鲍林此时正忙于和莫斯基一起对蛋白质变性的论文作最后润色，在诺伊斯最后的几个星期中探望过他两回；谁也没有提及他继任系主任这个话题。
    1936年6月3日，消息传遍了校园：亚瑟王过世了。

    这标志着一个时代的结束。
    诺伊斯的保守克制、温文尔雅和慷慨大度扎根于19世纪；他所遵循的是一种正在迅速消逝的生活方式，慢条斯理，知书达理，知足常乐。不会再让学生驾着老摩西出游，在研讨会上不会再有可可饮料，不会再有密立根在悼词中所称的诺伊斯的“美好性格”。不会再有诗歌。未来属于不那么浪漫、更加务实、眼明手快的鲍林式人物——20世纪的人。
    诺伊斯在系里起到了协调的作用，这一点在他死后充分显露出来了。教师们在过去一年中积聚起来的敌意现在变得公开了。一些教师认为，鲍林即便是在诺伊斯重病期间也把他逼得很紧，还有人对韦弗说，鲍林“以一种毫无道理的，甚至是不可饶恕的方式来困扰和纠缠（诺伊斯），强迫他承担起不可忍受的化学系领导任务”，这甚至有可能加速了诺伊斯病情的恶化。托尔曼、迪金森和雷西这些老教授在给密立根的一封信中直言不讳地表达了同感，并“建议”暂时将鲍林提升为系主任——新近又重新确定了职责范围，几乎没有任何权力——这只是因为他的研究工作对加州理工学院至关重要，尽管“我们对鲍林教授是否完全适合这一岗位深表忧虑。……在一定程度上，我们怀疑他是否有能力来制定政策，是否能够慷慨、真诚地待人接物。”
    这股反鲍林的情绪在诺伊斯的葬礼上表露无遗。荣誉扶棺者包括加州理工学院行政委员会的每一位成员，还有化学和化学工程系的每一位教师——唯独没有鲍林。鲍林对这种特殊做法感到狼狈万分，他找到密立根，要求知道为什么受到这样不公正的待遇。密立根声称自己毫不知情，说名单是化学系定的。
    又一次侮辱接踵而至。葬礼后，正式宣布了系主任的任命——然而是托尔曼，而不是鲍林。这可能只是表示对前辈尊重的一种形式，因为托尔曼早就表明自己不堪此任，因此马上拒绝了，然而这实际上等于又打了鲍林一记耳光。
    最后终于把系主任的头衔交给了鲍林，但是鲍林对于此等羞辱怒不可遏，拒绝接受。他不及考虑后果，匆匆地给密立根写了一封简短而直率的拒绝信。他在信中写道，新的系务委员会结构意味着他要在没有实权的情况下承担责任。提议的7500美元的工资也太低。他需要学校作出支持化学系的承诺。而且，他希望得到的不光是系主任的头衔，还有诺伊斯的另一个头衔，盖茨实验室主任。他在8月10日把这封信交了上去，然后带着全家上俄勒冈度假去了。
    两星期后，他回到学校。在给朋友的一封信中他写道：“我们的化学系仍是一团糟，恐怕在一切走上正轨之前我们还要碰到许多麻烦。”密立根原以为诺伊斯的死会让鲍林幡然悔悟，欣然接受系主任的任命；鲍林信中的语气让他大惊失色，他拒绝把这封信交给行政委员会。这封信正是他对鲍林担心的明证：他太年轻，太缺乏经验，难以担当系主任的重任。太容易采取“独裁”的手腕。密立根拒绝给鲍林任何答复。
    鲍林和“长官”继续沉默地对视着，过了整整两个月，鲍林才眨了眨眼睛。在11月份，他再次要求密立根告诉他将会发生什么。密立根冷若冰霜地回答说，他在等待鲍林提出能使自己“满意”的机构改革计划。
    即便他们之间进行了谈判，也没有获得任何成果。1937年新年过去了，化学系仍然没有系主任。
    韦弗在自己纽约的办公室里关注着事态的发展。他越来越不耐烦，决定采取行动。诺伊斯的生物有机化学资金已经启动；韦弗认为鲍林和一个顶尖的有机化学家合作能够完成大事，而且他也希望这笔资金能够产生效果。加州理工学院现在的恶劣环境让什么事都变得复杂了。尽管他深知鲍林缺乏团队精神——他认为，鲍林在8月份将那封拒绝信交给密立根时，密立根应该好好“打他的屁股”——他仍将鲍林视作自己在加州理工学院计划中的关键人物。
    韦弗在1937年1月乘火车来到帕萨迪纳进行协调。他发现局势比他担心的还要糟糕。鲍林和密立根切断了彼此之间的所有联系。密立根本人开始管理生物有机化学资金，尽管他对此一窍不通。鲍林则高傲地呆在一边，等待着对他有利的决定。
    韦弗首先和鲍林坐下来谈。有个能够理解自己的人来听自己的牢骚，鲍林把郁积在心中的话一股脑儿都倒了出来。他说，他担心不能很好地平衡自己在学术和行政上的时间。看看诺伊斯的情况——他事无巨细地处理着学院的事务，而本人在实验室里却没有搞出任何有价值的成果。系主任在新的系务委员会制度下不过是一个傀儡，没有决策权，却要为那些不是自己作出的决定接受旁人的洁难。而且在一些他本人就可以处理的小事上，他也需要浪费大量时间与委员会商量。鲍林还说，他对于不给他实验室主任一职极为不满，因为尽管对外人来说似乎这无关紧要，但是在他领域里的其他科学家眼中，这个头衔具有实际的重要性。工资问题也相当重要，因为他现在的收入比其他系主任的工资要低得多。
    韦弗觉得鲍林的话有理有据，他开始对这位青年学者产生了一种新的敬重。接着，鲍林又让韦弗看了自己在8月10日写的拒绝信，要他坦率地说出自己的看法。韦弗读了一遍，说这封信“语调生硬，甚至有些厚颜无耻”。他告诉鲍林，与行政委员会的成员相比，他还太年轻；提他为系主任表明理事们对他非常信任，可以说是对他的一种恩赐。他的答复不仅没有感谢这种荣誉，而且没有给出他这一决定背后的理由。看上去似乎鲍林把系主任一职又扔回到他们的脸上。这是一种羞辱。所以毫不奇怪，他们让他干等着。那天晚上，韦弗在日记中写道：“鲍林似乎心说诚服地接受了我的批评，并沉痛地表示自己犯了一个大错。”
    在教训了一方之后，韦弗开始和另一方理论，告诉密立根鲍林的忧虑以及对化学系的计划。他说，这个年轻人在长时间的等待中仍保持了清醒的头脑，这难能可贵，而且鲍林对于洛克菲勒基金是十分重要的。他请求密立根能够理解。
    在韦弗回到纽约之后，密立根和鲍林开始对话，意在确定一种双方都能够满意的体制。在诺伊斯去世几乎一年后的4月份，鲍林将好消息通知了韦弗。“在与您谈话之后，我找到密立根教授，决心消除我们之间的隔阂。我们没费什么功夫就达成了共识，我相信每个人都会满意的。”鲍林当然是满意的。他将保留系主任和系务委员会主任的头衔，他的工资将提升到9000美元。

    在别人的忧惧惶恐之中，鲍林顺利地担当起了系主任的角色，这主要应该归功于他沿用了诺伊斯的行政管理体系，并把主要的精力放在了自己的科研工作上。作为系主任，他需要抛头露面，外出旅行，讲演，提高学校的知名度，并吸引大笔的赞助。其他的一切事务都委派别人去做。他说：“作为行政管理人员，我出于某种原因，养成了把几乎所有事情都交给别人去办的习惯。”他让自己以前的研究生斯特迪文特当了自己行政方面的助手。这一选择十分正确，因为斯特迪文特务实、果断——他负责化学系的仪器车间，在日常行政事务之外还设计并制造了一些精密的化学仪器设备——在一个教授的记忆中，他是“我所认识的人中最能干的一个”。
    大多数其他的日常决策都由系里的一些常设委员会来制定。甚至连新的系务理事会机构这样一个棘手的问题，也非常容易地解决了：对任何新教师的录用或是别的重大决策，鲍林并不采取所有教师投票的办法，而是通过小范围的投票来解决。在此，鲍林同样显示了他的才干：在投票之前，鲍林都会先去试一试水温，通过非正式的谈话达成一致意见，这样就避免了许多公开的争论。教师会议简短有效，多数教授喜欢这种形式。
    在获得系主任提名后的几个星期，鲍林在给一个朋友的信中写道：“非常感谢你关于我的新职位的来信。我不知道将来会怎么样，但是到目前为止事情并没有朝坏里发展，因为除了在一些最无关痛痒的事情以外，我都成功地逃避了任何责任。”
    关于鲍林“独裁”倾向的忧虑看来是言过其实了。也许全系的科研重点有所转移——诺伊斯偏好的是无机物理化学，而鲍林注重的是新的生物有机化学——但是教师们很快就意识到，不会发生什么大的变动。系里的生活平稳、和谐地延续着，至少在表面上看来如此。
    只有少数例外。托尔曼，作为诺伊斯的好朋友，客客气气地和鲍林保持着距离；在客套之外，他们的关系再没有热络起来。另外一个是唐·尤斯特，一个固执己见、独来独往的无机化学家。鲍林记得他“有些跟我作对”，也许是因为尤斯特对化学系的重点偏离自己的领域心怀不满，也许是因为鲍林对上回尤斯特没能找到他所预言的氙化合物仍耿耿于怀。尤斯特在加州理工学院一直呆到退休，经常和鲍林对着干，在系里的许多决策中他是唯一的反对票。他也不刻意隐瞒自己对鲍林的敌意，有时候发展到两人一句话也不说的地步。
    除了这些偶然事件外，加州理工学院化学系在鲍林的领导下不仅生存了下来，而且进一步壮大。两年之后，鲍林骄傲地向韦弗报告说，化学系的研究生数目从25个增加到了45个，博士后的数量也翻了一番。学生们拥向加州理工学院，不仅因为诺伊斯创建了一个强大的化学系，而且因为现在鲍林是掌门人。他以自己的化学键和分子结构思想推动着化学的发展，在前面领路。30年代中期的一位研究生维纳·舒梅克说：“许多学生是因为听说过鲍林的名字，所以才到加州理工学院来。他也没有让任何人失望。他总能创造一个接一个或大或小的奇迹。”理查德·诺伊斯，依利诺伊大学化学系主任的儿子，在30年代末本可以到任何一个研究生院去学习，然而他选择了加州理工学院，因为它“欣欣向荣，……是世界上学习结构化学的最佳场所。”那时候，鲍林的学生，所有化学系的学生，都觉得自己是一个精英集团的一分子。鲍林的过人智慧和个人风格造就了这种特殊感。他并不隐身于办公室，只有在研讨会发言或者主持会议时露露脸。他现在不必担心自己牢固的地位，时常在走廊里走动，把脑袋探进实验室，和任何一个碰见的人聊聊天、开开玩笑。新生原来以为会遇见一个拒人于千里之外。令人肃然起敬的伟人，然而却发现他友好、随和，而且异常年轻——他只比多数研究生大十岁——他询问他们的兴趣，倾听他们的想法，坦率地谈论自己的看法，而且最令人惊奇的是，他能平等地对待他们。他邀请学生和博士后到自己的家里听唱片，吃早点，在感恩节共进晚餐。有时，他们还替鲍林看孩子。他率领他们到沙漠去野营。鲍林的风格随意奔放——西部风格——与别的总是以先生或教授称呼的化学系大异其趣。在加州理工学院，在鲍林的轨道上，真实、创新、领先的化学既令人兴奋，又让人感到充满了乐趣。
    系主任一职在鲍林身上也产生了一种中和的作用。爱娃有了鲍林新的工资作后盾，更加刻意地将他打扮得符合他的新职务。她为鲍林买了更加昂贵的西服，把他打扮成加州理工学院的时装模特儿。鲍林在讲课的时候也不再斜依在讲台上。与路易斯在一起时，两人也更加班配，令路易斯欣喜万分。
    鲍林浑身是劲。在36岁的时候，他在自己选择的领域中成名，领导着世界上最强大、最有影响的化学实验室。他靠自己的努力取得了这一切。他非常高兴。
    这种情绪洋溢在他的脸上，渗透在他走路的姿势里。从他的一位助手埃迪·休斯在30年代末拍摄的家庭录像中，我们可以看到鲍林和朋友们在威尔逊山上，低着头，两手背在身后，陷入沉思，也许在思考着一个化学难题。但是没有紧张的感觉；他自在地溜哒着，四肢放松，怡然自得。一般的科学家总是一本正经的，即使在最放松的时候，也让人觉得有些滑稽。然而只要相机一转向鲍林的方向，他马上会咧开嘴，脸上绽放出灿烂的笑容，活像一个钓到大鱼的中学生。这笑容已成为鲍林的“商标”。

                                  科里

    在等待系主任职位的一年中，鲍林没有停止旅行、演讲、教学，他以令人瞠目结舌的速度发表了一篇又一篇的学术论文，几乎每三到四个星期就有一篇：对于血红蛋白更进一步的磁性研究，对于有机和无机分子结构的更广泛的涉足，关于染料色彩的新理论，还有对金属结构的新认识。他与布莱特·威尔逊合着的量子力学教科书出版了。他还计划写一本关于自己的共振理论在有机化学上应用的书，并且与自己以前的一位学生韦兰德已经完成了几个章节，但是在其他琐事的压力之下，这本书最终没有能够完成。
    然而，他的首要目标是解决蛋白质的结构问题。他开始在几个层次上同时着手。阿斯特伯里在1937年5月访问了帕萨迪纳。他同鲍林进行了探讨，并给他看了角蛋白一些最新的Ｘ射线照片。两人在蛋白质是一条长链这点上意见一致，然而对深层结构产生了分歧。鲍林说：“我当然了解利兹的阿斯特伯里有关角蛋白结构的文章——毛发、兽角、指甲等等。但是我知道阿斯特伯里的观点是错误的……因为我们通过简单分子的研究获得的键长、键角和氢键结构的知识足以让我们推翻他的观点。但是当时我还没有找到正确的答案。”
    同伯纳尔和其他的英国蛋白质Ｘ射线晶体学家一样，阿斯特伯里试图直接通过复杂的Ｘ射线衍射来解决蛋白质结构的问题。鲍林仍然喜欢他在研究硅酸盐矿物时十分奏效的随机法：尽量获取有关物质大小和形状的数据，推断将其结合在一起的化学键形态，运用以上信息制作精密的模型，然后检验这一模型是否符合Ｘ射线数据。
    他决定对角蛋白也采用这一方法。角蛋白是由氨基酸构成的，但是令人遗憾的是，对于这些相当复杂的分子，没有像样的Ｘ射线结构分析。鲍林认为，即使没有理想的结构数据，他对于相关分子的认识也足以让他推测出氨基酸是如何互相联结在一起构成阿斯特伯里的阿尔法角蛋白的。鲍林的假设中很重要的一条是基于他从前的一种观点，即肽键具有相当程度的双键特性，这样就限制了其两侧原子的转动，使它们处在同一个平面上。这一认识，加上对氨基酸大小的基本概念和对氢键重要性的认识，就构成了鲍林研究的起点。
    1937夏天，鲍林一直被这个问题困扰着。他尝试了一种又一种氨基酸链的排列方式，以符合阿斯特伯里的Ｘ射线数据，并包含尽可能多的氢键。他试图建立一种互相纠结在一起的平面带状结构，就像阿斯特伯里提出的那样；但是不管他怎样排列，都无法满足x射线的数据。他试图将结构设想成是三维的；但还是不行。主要的问题是，阿斯特伯里的数据显示在氨基酸链上，每隔5.1埃（一埃等于一千万分之一毫米）将会出现一个重复的构造。鲍林的模型无一能满足这一条件。
    到了9月份，鲍林放弃了努力。也许他对于氨基酸构造的设想是错误的。也许他从别的分子结构中借用的键长和键角不适用于蛋白质。也许肽键不是平面的，而可以扭曲。也许他对于氢键的认识是错误的。
    只有通过精确地确定单个氨基酸的结构并确认它们互相联结的方式才可能回答这些疑问。鲍林已经让一个研究生加斯·埃尔布莱希特培养供分析用的氨基酸晶体。但是仅靠一个研究生的才能是远远不够的：氨基酸比用Ｘ射线分析过的任何有机分子都大得多，复杂得多——甚至连甘氨酸，最简单的氨基酸，也含有排列复杂的十个原子——而且成功需要远见、技巧以及多年的辛勤劳动。他上哪里去寻找这样一位既有技巧又有毅力的人呢？

    命运将身材瘦削、其貌不扬的罗伯特·科里带到了鲍林身边。科里是全国为数不多的精通蛋白质晶体衍射的科学家之一。1924年他在康奈尔大学获得博士学位，接着在洛克菲勒医学研究院协助拉尔夫·威科夫用Ｘ射线来分析从豪猪刺到结晶血红蛋白的形形色色的蛋白质。当威科夫的实验室由于机构调整被取消后，科里拿到了一年的工资、从威科夫那里要来的所有仪器和一封推荐信。1937年4月，鲍林收到科里的一封信，询问能否自带仪器和薪水到帕萨迪纳来工作一年。鲍林当然不会反对，但是告诫科里说，很有可能没有足够的经费永久性地雇佣他。
    当鲍林遇见科里时，他可能有些迟疑。科里看上去不止40岁，身材瘦长，头发稀疏，留着一撮胡髭。他小时候患过严重的小儿麻痹症，没能很好地恢复；他的腿瘸得厉害，要靠拐杖才能走路。他性格腼腆，超过了鲍林喜欢的程度——鲍林后来说他是“一个没有脾气的好人”——但在交谈了一会儿之后，鲍林就发现科里对Ｘ射线晶体学了如指掌。科里还有另外一些特殊的品质：他含而不露，实际知道的比他说出来的要多得多。他告诉鲍林，他已经开始对甘氨酸结构作第一步研究。鲍林后来回忆道：“他和我共同决定，他将研究确定某些氨基酸晶体和简单的缩氨酸的结构。”接着他更正了自己的说法。“说是他和我共同作出这一决定并不正确。很有可能他早已下定了决心，只不过他巧妙地让我同意了他的观点，让我觉得这是我们共同的决定。后来我了解到他精于此道。”
    两人从此将开始一段长期卓有成效的合作。

                         绝对正确的帕萨迪纳研究

    科里来校后不久，鲍林就接受了康奈尔大学的邀请，以乔治·费希尔·贝克讲座主讲人的身份前往康奈尔大学作为期4个月的访问。这一身份具有崇高的声望，讲课人要对某一专题举行一系列讲座，并由康奈尔大学出版社作为贝克系列丛书中的一种出版。鲍林选择的题目是化学键的本质。他在9月底和爱娃一起来到了伊萨卡，将孩子们——12岁的小莱纳斯，6岁的彼得，5岁的琳达和3个月前刚刚出生的爱德华德·克莱林——托付给朋友们照管。他们住进了康奈尔大学的泰鲁菜得楼。爱娃庆幸自己能够暂时摆脱一帮孩子的纠缠，这也是他俩十年前第一次去欧洲之后她和丈夫单独在一起最长的一段时间。鲍林夫妇尽情享受这段美好的时光，出席招待会和晚宴，还不时到纽约去听一场最新的音乐会或是去跳舞。
    躲开了系主任的日常事务，鲍林有充裕的时间来完成一个已经酝酿了很久的大项目——将自己有关化学键的所有思想写成一本书。贝克讲座是他的出发点，但是最终的内容将更为广泛。在伊萨卡逗留的几个月时间里，他写出了初稿，并在1938年回到理工学院之后对手稿进行了扩充。
    《化学键的本质和分子及晶体的结构：现代结构化学入门》在1939年出版，立刻成为一部经典的著作。它的读者对象是高年级的化学专业研究生，但是其影响远远超出了教科书的范围。这部著作将改变全世界科学家对化学的认识。以往，化学被视作以一些实用公式描述的经验数据的大杂烩，但鲍林在此书中首次用一种物理理论——鲍林对于化学键的量子力学思想——统一了这一切。阐述化学键的性质如何决定分子结构，分子结构又如何决定化学性质，按照马克思·佩鲁茨的说法，鲍林首次“使人们理解了化学，而不用死记硬背”。在书中，鲍林还向化学家们介绍了Ｘ射线和分子衍射这两种确定原子键长和键角的重要工具，并通过这些工具来揭示化学键的本质。在这本书出版之前，很少有化学家注意到神秘的晶体学；在这本书出版之后，没有化学家再敢忽视其价值。
    这本书条理清晰，使用的语言也是化学家喜闻乐见的。鲍林故意剔除了几乎所有的数学公式以及量子力学的详细推导过程，而注重描述现实世界中的实例。书中到处是分子的结构示意图；尽管涉及的内容很广泛，但是十分通俗。
    这本书的出版立即引起了热烈的反响。一封来自依利诺伊大学教授的信代表了多数读者的想法：“我忍耐不住激动的心情，提笔向您表示祝贺。我觉得这是我读过的最出色的化学著作之一。”鲍林将此书献给路易斯。路易斯写道：“我刚过完一个短假。我随身携带的书包括几本侦探小说和你的‘化学键’，而后者更为令人着迷。”再说，此书的销售情况也很好。
    很快，《化学键的本质》一书成为全国大多数最好的大学采用的标准教材。它后来共出了三版，被翻译成法语、日语、德语、俄语和西班牙语，在几乎30年的时间里一再印刷。这本书将成为新一代化学家的圣经，并成为科学史上被引用最多的参考书之一。
    在1939年，只有一个人对这本书提出了批评意见。这本书通篇的口气绝对自信，哈佛大学的化学家基斯塔科夫斯基在《美国化学学会学报》上发表的一篇大体肯定的评论中忍不住说：“鲍林博士如此成功地解决了本领域中的许多问题，所以可以理解他在书中流露出来的认为帕萨迪纳研究成果绝对正确的态度和他有些像教皇般的口气。”
    与鲍林一起进行血红蛋白研究的合作者查尔斯·科耶尔读到了这句话。当他在校园里又一次看见鲍林的时候，他高声地向“教皇莱纳斯一世”致意。鲍林觉得这个称呼非常有趣，但是提醒他说，在罗马天主教早期已经有一位叫莱纳斯的教皇，所以更贴切的称呼应该是教皇莱纳斯二世。

    当鲍林在1938年年初从康奈尔回到加州理工学院的时候，他发现科里在这几个月的时间里，在对氨基酸结构的研究上取得了惊人的进展。在失业阴影的压力下，科里日以继夜地工作着，在甘氨酸结构上的研究已经接近尾声。鲍林惊喜万分，同意科里继续他的研究工作，并将研究范围扩大到二酮哌嗪，由两个甘氨酸组成的环状结构，以获得有关肽键的知识。
    科里精力充沛，一丝不苟，并创新地运用了许多Ｘ射线分析的新技巧。他很快就攻克了二酮哌嗪的结构，随后又在1939年与加斯·埃尔布莱希特合作，详尽地描述了甘氨酸的结构。这两篇论文成为蛋白质结构理论发展的里程碑。
    科里将在加州理工学院度过其学术生涯的后二十年，成为鲍林Ｘ射线实验室里的得力助手。他们两人的性格迥异，而正是这种差异使他们的科学合作获得了巨大的成功。科里的长处是细致、精确，逻辑严密，这正好填补了鲍林理论灵感的火花和跳跃性思维留下的空缺。科里谨慎，鲍林果敢；科里性格内向，鲍林脾气爽朗；科里出言谨慎，鲍林性急口快。鲍林冲在前面，满脑子都是蛋白质的宏伟构思；而科里总是耐心地去获取所需的Ｘ射线数据，并一再劝戒鲍林不要冒失地发表尚不能肯定的观点。
    他们的合作可谓是珠联璧合。

    1938年5月16日，鲍林作为加州理工学院化学和化学工程系主任，在公开场合第一次发表了重要讲话。这是新落成的供有机化学研究的克莱林实验室的捐献仪式。实验楼共有6层，地下3层，地面3层，把化学系和生物系联结在一起。由鲍林牵头，向洛克菲勒基金提出的赞助申请很爽快地得到了批准——加州理工学院将在五年时间里获得25万美元，包括招聘新教授的经费，购置克莱林实验室专业设备的款项，以及鲍林自己的结构化学项目的每年1万美金——能将诺伊斯身前最后一个项目变成现实，鲍林感到十分自豪。参加仪式的人群中有加州理工学院的所有最高领导，以及南加利福尼亚地区许多有钱有势的男男女女。
    鲍林的讲话简短扼要。他站在露天的讲台上，春风吹拂着他的头发。他谈到了将在新的实验室里进行的研究工作，说在这里一小群科学家将探索“对人类生命具有深刻影响的知识，而对这些知识的认识才刚刚起步。……以及研究化学结构和生理活动的关系……”。捐助这幢楼的爱德华德·克莱林是一个退休的钢铁巨头，他用更朴实的话说出了自己的期望：“……如果这种研究不能找到什么仙丹的话，那么至少可以更好地了解生命的过程，可以为人们带来更加健康、更加长寿的幸福生活。”人们对他俩的讲话报以礼貌的掌声。接着鲍林一一同现在和潜在的捐款人握手，最后才开始动手将仪器设备搬进新的实验室。

    克莱林实验室标志着跑林生活中新的一章的开始。实验室的完成不仅扩大了他的实验场地，而且进一步确立了他的领导地位。他能够为实验室配备最优秀的人才，最现代化的设备——Ｘ射线光谱仪，超高速离心机，电子衍射仪——并以此将化学推向新的方向。他对实验室和捐助人满意之极，以至于与爱娃商量，将他们的新生儿取名为爱德华德·克莱林·鲍林，让所有人都颇感意外。（鲍林说：“护士建议给孩子取名为卡布斯，我们没有同意。”）
    他们的家庭生活也进入了一个新的阶段。现在有了四个孩子和较高的薪水，鲍林夫妇需要、也承担得起一所大一些的房子。就在克莱林实验室落成后不久，他们在离校园5英里的威尔逊山下买了一幢房子。房子很漂亮，占地两英亩，面对一条峡谷，景色壮丽。他们开始规划梦幻家园——一幢结构随意的加利福尼亚农场风格的建筑，两翼厢房按一定角度联结在一起，正面是砖坯墙面。设计以适宜居住为本，不图外形美观。室内色调，冶人，客厅内有一个很大的壁炉，到处是书橱，还有很多场地供孩子们游戏。有6间卧室（四个孩子每人一间，鲍林夫妇一间，女仆一间），客厅旁有一间鲍林的书房，还有为爱娃准备的大厨房和园地。鲍林积极参与了设计的每一步骤，并向建筑师提出了许多不同寻常的要求。其中之一是鲍林的书房要求被设计成晶体的形状：八边形，周围是书架，一面能够看见峡谷。另一建议要求两翼厢房的夹角正好是104.67度——碳的正四面体键角角度。设计师满足了他的第一个要求，但是劝说鲍林放弃了第二个想法，因为设计起来实在过于复杂。最后双方妥协，将角度改为120度，苯的键角角度。
    所有这些都很费钱，但是鲍林出得起。9000美元的年薪在大萧条时期是一笔巨款。在穷苦中长大，并度过十多年研究生和低级教员清贫生活的鲍林决心好好地花钱，并且花出些样子来。作为对自己获得系主任一职的最后奖励，他给自己买了一辆时髦漂亮的林肯西风轿车。日后他将越来越钟情于飞车。
    克莱林实验室完工之后，寻找科学家的任务就显得重要起来。最初的打算是聘用一位世界级的资深有机化学家来辅助鲍林，一个能够吸引资助和学生的人物，这样可以尽快保证项目的成功。另外，洛克菲勒基金还有足够的钱来招募一两位有前途的青年科学家。
    资深有机化学家一职有些问题。科南特显然不可能，而鲍林又看不上其他的美国学者，韦弗只好派人到欧洲去招贤。他和鲍林花了一年时间向苏格兰有机化学大师亚力山大·托德大献殷勤。托德有相当成功的历史，而且他的结构观点正好和鲍林的观点相符。他们出钱邀请他来加州理工学院住了六个月，希望南加利福尼亚的暖流和热情会发挥通常的魔力。然而在访问之后，托德决定还是呆在英国。后来，鲍林对一位匈牙利科学家拉斯罗·泽希迈斯特产生了浓厚的兴趣。他的特长是运用一种最近被再次发掘出来的色谱法对有机分子进行提纯和研究。这一技术将有机分子溶解在溶剂中，并让它们穿越一个固体，如一张纸或是纯净的硅石。取决于溶剂和使用的固体，有些分子移动得快，有些分子移动得慢；最后纯净的形式可以被完全分离出来。“泽希”（这是别人对他的称呼）对胡萝卜素特别感兴趣，这些大分子给胡萝卜和西红柿染上黄色和红色。胡萝卜素是与非蛋白质结合的分子——同血红蛋白中的毗咯一样，它们具有单键和双键相间的结构——鲍林对它们的结构和色谱法这种有用的工具很感兴趣。尽管韦弗的反应并不热烈，认为这个匈牙利人的知名度太低，难以引来别人的赞助，鲍林还是聘用了泽希。这一决定好坏参半。泽希将色谱法引进美国，并使它成了一种被广泛使用的实验室重要工具。但是他没有什么学术上的雄心壮志，无法同托德日后取得的巨大科学成就相比。
    在青年学者方面，韦弗推荐了卡尔·尼曼，一位青年蛋白质化学家，他早在洛克菲勒医学研究院期间就为自己赢得了声誉。鲍林非常喜欢他，也乐意聘用他。接着鲍林竭力建议聘用一对兄弟，R·R·威廉姆斯和R·J·威廉姆斯，他们的研究兴趣包括维生素Ｂ。不过当韦弗表示“不怎么十分满意”时，鲍林退缩了，转而聘用了威廉姆斯兄弟的一个青年合作者埃德温·布克曼来填补第二个空缺。

    在担任系主任的一年里，鲍林证明了自己具有惊人的领导才能，而且与诺伊斯的风格截然不同。诺伊斯在幕后默默地团结大家将一个又一个宏伟的计划付诸实施，改变了科学教育的方式，并建立了一个将美国的科学水平提高到世界水平的学院。他是独一无二的国王。鲍林敢于冒险，富有洞察力和创见，更为野心勃勃，自己的科研和形象也极为成功，他将给加州理工学院化学系打上自己的印记。
    没有人称鲍林为国王。比较相近的一个称呼是莫斯基1938年从洛克菲勒医学研究院听来的。莫斯基写道：“哦，顺便跟你说一句，那天我和伽瑟（研究院的新任院长）谈论起你。他称你是‘怪杰’。我希望你不会感到自己将因此受累。”


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-10 纤维组织和链状结构-www.ebook007.com

10　纤维组织和链状结构

                               女爱因斯坦

    鲍林并不是唯一一个用理论方法来研究蛋白质分子结构的科学家。多萝西·林奇也以同样的方式在努力着。实际上，她认为自己已经解决了这个问题。
    林奇1894年出生在阿根廷的一个英国工程师家庭。她在英国学习数学，然后转向哲学，成为罗素①的信徒，并在罗素的波希米亚的社会主义者圈子里小有名气。她嫁给了一位物理学家，并成为第一个从牛津大学获得理学博士学位的妇女。之后她留校教授数学，并发表了多篇论文。她落拓不羁，超前于她的时代：争强好胜，抽烟，言语尖刻，追求独立的事业（她从不用夫姓发表文章），并对一切东西都充满了好奇。（除了取得过许多学术成就之外，她还就父母都在外工作的家庭中的问题写过一本社会学方面的小册子。）在追随罗素学习的日子里，她认识到所有的科学进步都直接来源于数学和逻辑。她首先将这一信念带到物理学中，接着又将
    ①罗素（Betrand Russell，1872—1970），英国哲学家、数学家、逻辑学家，分析哲学主要创始人，世界和平运动倡导者，获1950年诺贝尔文学奖。这一信念带进了生物学。
    但是她一直与重大的科学发现无缘。在30年代初期——年近40，与丈夫离异，带着一个小女儿——林奇成为一个学术上的吉卜赛人。为了学习遗传学、胚胎学和蛋白质化学的新领域，她磨破嘴皮，到欧洲各地的生物实验室中见习。她加入了理论生物学组织，一个由英国前卫科学家组成的非正式的小团体，包括蛋白质晶体学家约翰·伯纳尔和多萝西·霍奇金。他们相信，将旧的学科用一种新的方式结合起来会促成生物学的又一次大飞跃。韦弗总是寻找新的人才以提供资助。他注意到了这个团体，知道了林奇这个人，阅读了她将数学应用到染色体收缩上的论文。在1935年，他慷慨地给了她五年的研究基金。
    她很快就获得了成果。1936年，林奇提出了一种全新而又怪异的蛋白质结构。按照她的理论，氨基酸并不只是首尾相连，它们有可能以更为复杂的方式彼此联结，因而形成的可能不是链状结构，而是蛋白质纤维组织。她承认这种类型的化学键尚没有得到证实，但是争辩说，目前大家对蛋白质的了解甚少，可能存在未被发现的化学键形式并非是无稽之谈。
    她是一个数学家，而不是一个化学家，但是她的纤维结构与一些实验数据吻合得天衣无缝。她最得意的一种结构是一个蜂巢形的六边形氨基酸环，将六个顶点捏起来就形成一个封闭的鸟笼结构——根据她的拓扑学计算，总共含有288个氨基酸——许多学者认为这一数字代表了许多蛋白质的基本单位。她称之为“环醇”的这一结构第一次具体地解释了不同于纤维蛋白的球蛋白，引起了人们的纷纷议论。
    最初的反应是肯定的。林奇陆续发表了一些论文，详细阐述了她的环醇结构的种种优点，其中包括如何解释蛋白质在液体表面形成薄膜的能力（她说，这个笼子可以打开，形成一个扁平的飘浮物），如何激活动物体内的抗体（她认为，氨基酸的侧链可以从笼中伸出去，这就提供了反应点），等等。蛋白质专家们认真地阅读了她的文章。阿斯特伯里一开始也认同她的模型，因为他提出的一种角蛋白折叠的链状结构与林奇提出的六边形结构相差不多。
    林奇一头扎进了对蛋白质结构的研究之中，自学有关Ｘ射线晶体学的基本知识。她敲开了剑桥蛋白质实验室的大门，建议进行各种实验，并拖住遇见的每一个人热情地讨论她的研究工作。不久，她掌握的知识就令她能够对Ｘ射线图谱作出有用的数学解释。她满怀激情，喜好争论，越来越痴迷于自己的研究。她试图说服每一个她觉得应该说服的人接受自己环醇的观点。她开始在科学会议上宣讲自己的思想，而报纸也开始关注这位不同凡响的女性，她似乎离解开蛋白质结构之谜的终点已经不远了。有一份报纸甚至称她为“女爱因斯坦”。

    1936至1938年期间给予林奇和她的环醇的关注，在分子结构领域的学者之间引起了一定的反感。球蛋白专家伯纳尔注意到，由于林奇缺乏化学和生物学的基本知识，她的理论中存在许多缺陷。她的假设当然非常有趣，但只不过是众多理论中的一种，而且还有许多地方值得商榷。她模型中要求的四个方向的氨基酸联结从来没有被有机化学家亲眼看见过；尽管不能完全排除这种可能，但是也没有新的证据来支持这一论点。林奇的反驳——“蛋白质与别的物质截然不同，所以尽管在有机化学中没有与这一结构相类似的构造，又有什么难以接受的呢了”——也难以在研究人员中引起共鸣，因为他们对肽键的联结方式的认识早已被实验所确认。林奇的个人风格也于事无补；有些人觉得，作为一个科学家，她有些不安分，而作为一个女人，她无疑又太过分了。她让人们陷入思考，但是同时也让人们心绪不宁。蛋白质学者这一个小圈子开始分化为支持她和反对她的两派。
    在林奇试图说服的人的名单中，鲍林排在很前面的位置。早在1936年夏天，林奇就给鲍林写信说：“我十分希望能有机会与您谈论一下蛋白质理论。”鲍林的反应十分热情；他们互相交换研究论文。林奇又一次写信给鲍林：“我仍然急切地想与您促膝长谈。”在1937年春天，鲍林写道：“她是一个非常聪明的人，我也赞成她现在正在做的理论推测。无疑，她的理论中蕴藏着许多事实。”不过他怀疑林奇提出的氨基酸六边形环是否稳定，是否足以替代多肽链，而且他对于林奇完全运用数学方法来研究环醇的方式也持保留意见；十五年前，他也见过一些纯粹建筑在和谐对称的数学逻辑而非实验数据基础上的晶体理论，他曾经证明其中一些理论是错误的。他认为，自然界并不严格遵循数学理论，即便遵循的话，这些理论也会相当复杂，允许有大量的偏差和一定的特殊性。鲍林开始认识到，林奇过于沉湎于创造一种“完美的对称结构”，而不是那些根据化学规律自然生成的构造。他觉得没有任何化学上的理由要求蛋白质形成环醇结构。

    到了1938年，韦弗对林奇也产生了怀疑。他询问了一些科学家对于林奇的意见，但是结论并不一致——有些人认为她是一个天才；有些人则认为她的理论荒诞不经。韦弗自己开始将她视为“一条怪鱼”。她的价值在于引发讨论，但是，她把许多时间花在培植自己的信徒上，而很少花时间去证明自己的理论。他希望对环醇问题有个明确的答复，并请鲍林帮助他，因为鲍林“是极少几个不会被林奇的数学技能吓倒的人之一”。韦弗在1938年1月，即鲍林在康奈尔大学的时候，安排两人见面。
    然而，在两人面对面坐下来之前，鲍林已经胸有成竹。鲍林在刚刚抵达纽约州伊萨卡的康奈尔大学的时候，就在《纽约时报》上看见一幅林奇“爱不释手地玩弄她的球蛋白精制模型”的照片，标题是“蛋白质分子的建筑”。鲍林从模糊的照片上就判断出，环醇的鸟笼结构过于精细，内部过于空旷，不符合已知的球蛋白内部密度很大的事实。在预定会面前的两个月，鲍林、莫斯基、马克思·伯格曼和韦弗在洛克菲勒医学研究院对林奇的工作进行了一次讨论。韦弗的在日记中写道，鲍林不仅确信林奇的研究过于依赖于推理，过于追求形式上的对称，他还觉得林奇的研究尚处于早期阶段，不应该受到如此大规模的宣传。伯格曼补充说，她对肽键的重视不够；大家一致认为、她提出的周围都是强共价键的鸟笼结构不会轻易被打开，难以解释变性的第一阶段——鲍林认为变性逆转的过程涉及到氢键。最后的结论是，在1月份两人见面时，鲍林将“尽力精确地了解林奇获得了哪些明确的成果”。
    林奇来到冰天雪地的伊萨卡，满心渴望着与鲍林面谈。但是两人持续两天、每天两小时的会谈只是证实了鲍林的想法。鲍林对林奇的模型结构严加盘问，发现她对数学所知甚多，而对化学的经验事实所知甚少。
    他递交给韦弗的有关此次会谈的秘密报告彻底否定了林奇。鲍林说，林奇是以数学家的身份来研究这一问题的，“感兴趣的是从假设出发的严密推理，而不是蛋白质的实际结构”；“她对于用实验数据来验证其理论并不十分热心”；“林奇博士能够熟练地运用化学家和生物学家的词汇，但是她的论据有时并不充分，她的信息流于肤浅。”
    更为主要的是，他批驳了一个能够包容288个氨基酸结构的思想。他写道，没有一种已知的化学力量将蛋白质分子限制在这一数目；许多蛋白质或者蛋白质成分之所以接近这一大小，是由于进化的某种压力，而不是化学必然性的结果u鲍林推翻了林奇的这一理论支柱，并证明她缺乏蛋白质化学知识，并总结说，林奇的论文“不诚实”。他接着说，遗憾的是，蛋白质研究人员“不知道她的科学态度与他们的截然不同，因此受到迷惑，把她的研究工作当真了。”
    他说，与林奇见面唯一积极的一点是，他重新获得了研究蛋白质问题的力量：“在与林奇博士谈话之后，我觉得应该将我的思想写出来。我一直讨厌这么做，因为猜测的成分太多；然而我认为这些猜测比林奇博士的理论要高明。”韦弗鼓励他大胆想象。
    就洛克菲勒基金而言，鲍林的报告彻底断绝了多萝西·林奇的财路。在谈话时鲍林严厉的批评和刨根究底的追问使林奇大惊失色。她垂头丧气地回到了英国。那里，她又遭到了伯纳尔和朋友们的更多攻击。韦弗在英国的代表W·E·迪斯戴尔，在读到鲍林的评论后写道：“林奇充当了催化剂的角色，但是我不知道在反应被催化之后，催化剂还有没有继续存在的必要。”

    在从康奈尔大学回到加州理工学院之后，鲍林集中精力展开了对蛋白质结构的研究。现在他在克莱林实验楼中拥有设备精良的实验室，学生和博士后研究人员人数也在不断增加。他开始拍摄更多的天然蛋白质的Ｘ射线照片，希望在阿斯特伯里和伯纳尔的成果之外再发现一些有价值的东西。同时他还开始运用泽希迈斯特的色谱法技巧来分离和提纯蛋白质碎裂后的碎片，希望通过解决这些碎片的结构来了解整个蛋白质的结构，也许可能按照氨基酸在蛋白质链中的顺序来重建整个蛋白质。
    不过他仍然将主要的精力投入对蛋白质结构的基础——氨基酸的研究中。在此，科里在甘氨酸和二酮哌嗪研究上的成果有些出人意料，因为它们实在平淡无奇。氨基酸的构造看起来和鲍林想象的没有什么大的差别。最重要的是，二酮哌嗪的结构验证了鲍林预言的肽键双键特征——原子在肽键两侧以双键形式被牢牢地固定在同一个平面上，不能围绕对方旋转。这证明了鲍林在1937年对于角蛋白结构提出的设想。那么为什么上次的努力失败了呢？他让科里、休斯和他们的学生研究更多的氨基酸和小的缩氨酸，画出更加精细的结构图。也许答案正是在这些细节中。
    鲍林在1936年与莫斯基合着的关于蛋白质变性的论文两年里一直没有造成多大的影响。尽管论文中的化学论据很有说服力，实验数据非常详实，但是大多数蛋白质学者并不相信，一种像氢键这样无名、不确定的弱小力量会决定蛋白质的精确形状。对氢键理论的接受非常缓慢，令人失望。但是鲍林仍然确信它是正确的。他开始和新近聘用的同事，蛋白质学者卡尔·尼曼谈论证明氢键存在的方式。
    正当鲍林投入这场新的战斗的时候，一个令人震惊的事件发生了：林奇找到了其环醇结构存在的证据。在和鲍林谈话之后，她并没有悄悄地退出这一领域，而是投入了双倍的努力。她找到了一位强有力的新盟友：诺贝尔奖获得者、物理化学家（共用电子对成键理论的合作倡导者）欧文·朗缪尔。朗缪尔对分子膜的兴趣使他对环醇假设发生了兴趣。
    1938年秋天，她写信给洛克菲勒基金会，称“发生的奇迹异乎寻常”。多萝西·霍奇金对小的球蛋白胰岛素拍摄了新的Ｘ射线照片。尽管克罗夫特认为“计算出来的形式看来与环醇或是同各种链状结构没有任何直接的联系”，林奇和朗缪尔运用新的数学工具对数据进行了分析，找到了环醇存在的证据。他们的成果，特别是考虑到朗缪尔的名声，在蛋白质学者之间产生了巨大的冲击彼。朗缪尔自信地对韦弗说，现在每一个人都应该确信环醇理论。厄尔斯·玻尔在哥本哈根的小组开始建造环醇笼状结构。林奇开始大量发表论文。
    鲍林不理这个茬。他认为林奇和朗缪尔运用的新的矢量分析法——这一方法是与鲍林以前的一个学生大卫·哈克合作提出的——具有局限性，难以提供真正的证明。甚至在哈克写信告诉他，他相信林奇和朗缪尔的分析是正确的之后，鲍林仍然不为所动。
    并非只有鲍林一人抱有这一种态度。在英国，伯纳尔和其他一些人，包括威利·布拉格，加紧了对林奇的攻击。1939年1月，《自然》杂志发表了一系列短文。布拉格写道，对于像蛋白质这样复杂的分子，矢量分析法只能提供“模糊和临时”的结论。而伯纳尔则说，林奇关于胰岛素的理论“明显是错误的”。当林奇反驳之后，伯纳尔再次迎头痛击，写道“没有任何Ｘ射线实验支持环醇模型；实际上到目前为止，所有的Ｘ射线证据都是与这一模型背道而驰的。”林奇觉得遭到了背叛；她私下称伯纳尔，她在理论生物学组织中结识的同胞，“妒嫉，野蛮，出卖朋友”。
    朗缪尔则在公开发表的文章中，以及在私下的场合，捍卫林奇的观点。他与林奇合作论文，带她和哈克参加会议——从鲍林本人的学生那里获得支持具有特别的意义——并劝说莫斯基，变性过程可能以接近环醇理论预言的步骤进行。在朗缪尔的帮助下，环醇理论起死回生了。
    对于一种他相信是错误的理论给予如此多的关注，这令鲍林感到非常困惑和生气。这不仅偏离了对蛋白质真正问题的探索，而且是对鲍林氢键理论的攻击，对他作为蛋白质权威学者声誉的诋毁，对他自然观的挑战。他觉得是坚决给予还击并使之寿终正寝的时候了。
    1939年初春，鲍林和尼曼合作了一篇论文，逐点对环醇结构的主要论据进行考证和反驳。他们用了好几个星期完成了这篇题为“蛋白质结构”的论文，发表在7月份的《美国化学学会学报》上。在鲍林对不同理论的攻击中，这篇论文的措辞是最激烈的。他们运用的主要武器是化学，特别是键能数据。鲍林认为这些数据清楚地表明环醇结构没有多肽链稳定，因而存在的可能性很小。单纯从能量角度出发，鲍林和尼曼写道：“我们经过严密的论证得出的结论是，环醇不可能是蛋白质的主要结构，即便存在这一结构（这种可能性不大，因为与多肽链相比，其能量处于劣势），在氨基酸残余物中具有这一结构的比例也不会超过百分之三。”（原文用不同字体强调了这一结论。）在讨论了他们认为林奇和朗缪尔在其他方面的主要矛盾和错误之后，鲍林和尼曼就蛋白质结构提出了他们自己的思想。与三年前莫斯基和鲍林发表关于蛋白质变性的论文相比，并没有太多新的内容：蛋白质是一条多肽链，由一些已知的环节联结成一定的形状，氢键、硫一疏键以及“类似的原了间的相互作用”夹杂在一起。一定的形状到底是怎样的，没有人知晓。唯一肯定能够排除的似乎就是环醇结构。
    “蛋白质结构”一文具有毁灭性和立竿见影的效果。托德在读后写道：“我必须承认，读到鲍林和尼曼‘揭穿林奇真面目’的文章之后十分欣喜！是到了对环醇理论下定论的时候了，我相信至少这儿的所有化学家都会欢迎这一举动。就我看来，这一结论是无可辩驳的，我对林奇是否会作出某种反应怀有相当的兴趣。”

    颇具讽刺意义的是，在鲍林和尼曼提交这篇论文前的几个星期，林奇决定放弃蛋白质的研究。由于伯纳尔和剑桥大学研究组的敌意所造成的伤害，她在1939年春天逃离英国，来到美国。她对韦弗说，她在胰岛素研究中得到的数据不够成熟，因而放弃了进一步的工作。鲍林和尼曼的论文发表的时机再糟糕不过了。林奇正在给自己谋求一个教职，给女儿寻找一个住所；为了保住自己的颜面以获得一份差事，她不得不奋起还击。她冲进《美国化学学会学报》编辑阿瑟·兰姆在哈佛的办公室，要求发表自己的反驳意见。兰姆解释说，他可以发表任何对事实的修正或是相关研究的新进展，然而刊物将不考虑发表陈词滥调。几个星期后，林奇送上了一篇长达21页的应战文章，一点一点地反驳了鲍林和尼曼的观点，最后的结论是；“对环醇假设持反对意见的人将论据建立在（由逻辑错误造成的）似是而非的事实基础上，他们的实验也是风马牛不相及的……或者是无足轻重的。”按照一般的程序，兰姆将林奇的手稿送给鲍林和尼曼，并要求他们对此作出评论，以供评阅的人参考。
    鲍林和厄曼又逐段逐段地反驳了林奇的观点，言辞更为激烈：“……怎么也不能容忍这一幽灵在有机化学的文献中继续游荡，”“毫无理由让这一臆想老调重弹，”“我们看见的只是更多的希望，而不是事实。”兰姆将这些硝烟弥漫的文章送交两个仲裁人，然而他们的结论却大相径庭，兰姆只得把全部文章再送交给另外两个仲裁人。每一位读过这些文章的人都被论辩双方的尖刻措辞吓坏了；每个人的解决方案都各不相同。兰姆和一位仲裁人认为，在双方对最后一稿审阅之后，同时发表林奇的文章及鲍林和尼曼的回复；另一位仲裁人建议马上单独发表林奇的文章，然后结束这场论战；还有一位把这场论战比作是世界大战开战的信号弹，建议延缓这一过程以“给双方一个冷静下来的机会”。
    接着，林奇发现鲍林和尼曼在对蛋白质形成所需能量的计算中有误差；纠正这一误差可以把链状结构和环醇结构之间的能量差异减少约三分之一。她在给鲍林的一封信中指出了这一点，然而鲍林回答说，这一变化微不足道，不会影响他们的结论，因此“我们认为不值得以书面形式改正这一错误”。
    然后，林奇又试图从另一个角度来打击鲍林。她在约翰·霍普金斯大学获得了一份临时性职位，与在那里工作的大卫·哈克进行了交谈。哈克在学生时代就与鲍林有过摩擦。林奇向他诉说鲍林如何对自己进行攻击，如何不让她发表自己的反对文章，哈克深表同情。同时哈克也向林奇谈了自己对鲍林的看法，他觉得鲍林用共振来解释化学键的一切现象，有些随心所欲，不着边际。最终两人合作在1940年春天的《化学物理学杂志》上发表了一封短信，提出了一种不用共振理论来研究化学键的新方法。尽管信中只在脚注中提到了鲍林，但是显然对鲍林最基本的科学手段提出了挑战。
    鲍林以一个受到背叛的父亲的口气给哈克回了一封信。“我刚刚注意到你和多萝西·林奇又一次合作的那封信……我认为这表明你需要接受一些忠告。信中总的语气是对此间研究工作的批评。即便这一批评有一定的根据，学院对你的培育之恩也应该使你对自己的行为三思而行。”在作出一些具体的批评之后，鲍林最后说：“尽管粗心的读者可能会错误地认为你们的信是对科学认识的小小的贡献，我不觉得有必要作出答复以纠正这一认识的错误
    ……我认为你应该有更好的事干，有更好的搭档。”接着他写信给刊物的编辑，说在发表哈克一林奇的信之前先将稿件送给他过目是更为明智的做法。
    鲍林四处耀武扬威，而哈克憎恶的正是这一点。他回信说：“我不时听到传言，有关您对待林奇博士和阻止她发表自己理论的不公正的态度。我一贯认为——并宣称——您不可能采取这样的举动。……如果我不得不相信这种传言的话，将万分遗憾。”

    在鲍林和尼曼最初的论文发表19个月后，经过删节的林奇的反驳文章终于在《美国化学学会学报》上发表了。不过此时环醇理论和林奇的学术生涯都已经结束了。韦弗通知她说，洛克菲勒基金将停止向她提供资助，五年的时间用来说服她的同事们接受环醇理论已经够长了。她失去了经济来源，也无法发表对鲍林的进一步的批评意见。在1940年末给朋友的一封信中，她写道：“我彻底绝望了，因为我所处的环境是一个强权体制，就像希特勒统治的德国，只有有权有势的人才能生存……这个新的鲍林体系打败了我。他是一个危险不过的家伙。……连正直的人也不敢对他提出异议。他聪明、敏捷，在反击时毫不留情，我觉得所有的人都惧怕他。只有可怜的我指出了他的错误：实际上没有别的人敢于这样做。
    林奇将在默默无闻的科学生涯中度过下半生。她仍旧不屈不挠，直言不讳，仍旧坚信自己的环醇理论。她对每一个有兴趣的人谈论自己美丽的蛋白质结构，控诉鲍林和同伙们如何压制自己。林奇事件使每一个当事人都脸上无光。它毁灭了林奇的事业，使她在广泛的学科领域里具有的学术能力终结于一个失败的研究项目。它加深了鲍林和哈克的龃龉，使其多年后也难以调和。这助长了谣传，说鲍林是一个恶霸，会无情地将持不同意见者打翻在地。这场半公开化的科学论战也使一个谁也不愿意疏远的人感到困惑：韦弗。在1939年末的一封信中，这位洛克菲勒基金会经理不动声色地表露了自己的不悦，显然是针对鲍林的：“我觉得到目前为止，在对蛋白质问题的理论研究上十分活跃甚至有些激烈的争论，都是为了一个有用的目的；现在更为重要的是获得一个更为广泛、更为可靠的事实体系。任何高谈阔论都比不上无言的事实更有说服力。”
    林奇后来将她的遭遇归结为性别歧视。她对朋友们说：“噢，是Y染色体在作怪。如果我拥有Y染色体，人们就不会在公共刊物上用这种语气对我说话了。”性别歧视无疑是祸根之——当时的科学界普遍存在这种现象，在加州理工学院更是司空见惯的事。但是对鲍林而言，这一影响并不大。在爱娃·海伦的影响下，鲍林在时代允许的范围内是最为“开放”的；他敬重本领域内其他几位女科学家的研究成果，如多萝西·克罗夫特·霍奇金。他对朗缪尔的攻击也同样激烈。然而朗缪尔根基牢固，没有受到什么影响，而林奇则不堪一击。
    实际上，每一个和林奇有过接触的蛋白质学者早已有类似的想法，而跑林只不过是以书面形式更为完整和强烈地把这种思想表达了出来罢了。Y染色体也不能使环醇理论变得正确。
    但是，林奇事件也揭示了鲍林性格中阴暗的一面。辩论双方的事实依据都不充分——正如林奇指出的，不可能断言环醇结构不存在。事实上，在50年代，另一位学者在某些麦角生物碱中发现了与环醇类似的蛋白质结构——林奇试图利用这一发现争取赞助以对所有别的蛋白质构造进行重新考察，但是没有成功。鲍林扮演了一个大声喝止吵闹孩子的科学父亲的角色，以不容质疑的口气结束了这场争论。
    这场论战显示了鲍林此时拥有的新权力。在赢得加州理工学院化学和化学工程系主任之后的几年中，鲍林就已经成为化学界权力结构中的一个成名的主角。和前任诺伊斯一样，他兼任一些期刊的编委会成员，对各个职位的入选提名，挑选获奖者，提供建议，四处演讲。他受到邀请，接受咨询，授予荣誉称号，备受人们的尊重。他畅饮成功的美酒。然而声望和赞誉也使他性格中的一些负面因素得以抬头，随着权势的增加，这种倾向愈演愈烈：他自以为是，对形势和论辩拥有绝对的控制，对那些有奇思怪想的人毫不手软地加以制止。

                                血清学者

    与林奇的论战坚定了鲍林对于他和莫斯基提出的蛋白质氢键链模型的信念——这一信念使他进入了全新的而又完全出乎自己意料的研究领域。
    1936年春天，在洛克菲勒医学研究院作完一个关于血红蛋白的报告之后，鲍林收到一张纸条：你能否在离开纽约之前花一两个小时探讨一些双方都感兴趣的研究课题？署名为卡尔·兰德施泰纳①。
    ①兰德施泰纳（Karl Landsteiner，1868—1943），美籍奥地利免疫学家、病理学家，发现A、B、O、AB血型及MN血型系统、RH因子，获1930年诺贝尔医学奖。
    鲍林知道这个名字。兰德施泰纳是一个具有国际声誉、备受尊崇的奥地利医学研究者。五年前，他因发现了ABO血型而获得诺贝尔奖，使人类第一次能够安全地输血，从而拯救了无数的生命。兰德施泰纳在晚年来到美国继续从事对血液的研究，特别是对组成免疫系统的血清中介质的研究。鲍林对这一邀请和这个人怀有强烈的兴趣。第二天，他来到兰德施泰纳的实验室，受到了一位貌似贵族的科学家的欢迎：兰德施泰纳相貌出众，一头灰色的短发，身材高大挺拔，留着唇髭，身上保留着一股早年在维也纳养成的优雅和自信的风度。他用微带口音的英语邀请客人坐下，接着向鲍林谈起他试图解决的一桩疑案。
    兰德施泰纳解释说，这与抗体，一种特殊的帮助肌体抵御感染的蛋白质分子有关。鲍林对血红蛋白的报告使他认识到，也许鲍林可以帮助他解释一些观察得到的结果。比如说，身体可以制造出具有上万种，甚至上百万种不同特异性的抗体，每一种抗体能够识别并锁住一种目标分子，或称之为抗原。例如，肺炎球菌的抗体只能够辨别并吸附具有特定构造的抗原，而不会理会链球菌特有的抗原，反之亦然。兰德施泰纳用一些人造化学物质充当抗原进行了一些实验，证明这一特异性非常精确：在某些情况下，一些只在几个原子上存在差异的抗原对某一抗体的反应是截然不同的。
    当然，尚无人了解这一特异性；例如，酶对其作用物目标分子的作用就是相当专一的。但是一种酶只有一种对应的作用物。对应于成千上万种目标物，可以制造出各种特定的抗体，包括人造化学物质。兰德施泰纳说，有些事情困扰着他。比方说，抗体获得特异性的化学机制是什么？诸如抗体这样的蛋白质分子是如何区别不同抗原之间的差异的？是什么力量使抗体和抗原互相结合的？肌体如何能够这么精确地制造出那么多抗体？对于那些从未接触过的合成目标物，肌体是怎样知道该如何塑造抗体蛋白质的？
    鲍林对于这些问题一窍不通——不过他第一个反应是，答案肯定与分子的构造形式有关。但是他喜欢兰德施泰纳，觉得他是一个令人着迷、兴趣广泛的思想家（“一个了不起的人，”他不久之后就对人这么说）。他被兰德施泰纳的研究工作深深吸引了。兰德施泰纳所从事的免疫化学这一新的领域可能为研究蛋白质结构和特异性提供有效的工具。在两人见面结束时，鲍林向兰德施泰纳表示他会思考这些问题，并将再次和他见面。
    但是，他首先得在这方面接受一点速成教育。他当即买了一本兰德施泰纳最新的关于免疫学的书，在回帕萨迪纳的火车上阅读。书的第一页就引起了他的兴趣。兰德施泰纳写道：“动植物物种的形态学特征构成了描述性自然科学的主题，同时它们也是物种分类的标准。但是直到最近人们才意识到，如在晶体范畴中一样，在生物体中，化学性质的差异对应于结构上的差异。”鲍林发现了一个与自己相近的思想家，一个能在两句话中将生物学、化学和晶体学结合在一起的人。他对兰德施泰纳对肌体的研究发生了浓厚的兴趣，比如免疫系统是如何使每一个动物能够辨认自身和非自身物质的化学差异的。
    车窗外的农田飞速地向后掠去，鲍林沉浸在兰德施泰纳的书中。兰德施泰纳跟随伟大的埃米尔·费歇尔学习化学，促使免疫系统的研究成了一门独立的化学学科，并根据已知的有机化合物来完善产生和测量抗体活性的体系。这一工具可以产生两方面的作用：第一，抗体可被用作精细的探针，来辨别紧密相关的有机分子的结构差异，其中也包括蛋白质；第二，挑选的抗体可以作为探针来研究抗体的结构。由于无人知道抗体的结构以及抗体是如何与目标结合的，这一领域充满着未知数、自相矛盾的发现以及令人困惑的实验结果。多数免疫学家来自生物学或者医药领域，似乎缺乏化学知识或怀有偏见。换句话说，开拓免疫学领域的时机已经成熟。

    在回到帕萨迪纳的时候，鲍林已经决定将一部分时间投入免疫学研究。他和莫斯基正在给他们的蛋白质变性理论作最后的修饰，鲍林开始将抗体与他关于蛋白质是由氢键联结起来的分子长链的思想联系起来。他理所当然地认为，抗体和所有分子一样，其性质是由其结构决定的。能不能设想它们的构造是为了迎合某一特定的抗原，就像手套紧密地套在手上一样？形状互补是一个早就存在的思想，最初是由保罗·埃尔利希在19世纪末提出的——他运用的词汇是锁和钥匙——其后又有人对这一理论作了改进。但是，鲍林的思路是全新的，是从变性的角度出发的。新塑造的抗体分子是否可能像一个变性分子，其氢键断裂，长链展开成一条直线？如果它与一个抗原接触，两个分子将会受到一股微弱而又不确定的力的吸引——范德瓦尔斯力及抗原和抗体上电荷相反区域之间的静电引力。能量因素将会使抗体和抗原之间产生最大的接触；当抗体的带电原子靠近抗原表面带相反电荷的区域时，自由能最少，而范德瓦尔斯力最大。抗原和抗体结合得越紧密，这种微弱而又不确定的力就会使更多的抗原和抗体相结合，这一配对的系统也就越稳定。抗体将会自然地根据抗原的形状来塑造自己，就像一团湿泥压在硬币上会留下印记一样。回到加州理工学院后不久，鲍林就完成了一篇有关抗体形成过程的论文初稿。
    接着他把这篇论文放到了一边。首先得完成同莫斯基合作的那篇论文。随后诺伊斯去世了，鲍林和密立根之间的麻烦也开场了。鲍林并没有完全忘掉免疫学——他开始阅读有关的资料，并且对互相矛盾的研究结果越来越感到不满——但是他并没有在免疫学上花费过多的时间。

    兰德施泰纳又将他拉了回来。鲍林在1937年11月以贝克讲座主讲人的身份在康奈尔大学讲学时，惊喜地又一次见到了他。这位老人是专程到伊萨卡来看望鲍林的。免疫学并非是他见鲍林的唯一目的——兰德施泰纳还想向鲍林探听一下自己到加州理工学院任职的可能性——但是他们一旦开始讨论抗体，就再也停不下来了。鲍林回忆道，兰德施泰纳将短暂的访问变成了“在一个复杂领域里人们所接受过的最佳讲座”。在四天集中的小型免疫学讨论班上，兰德施泰纳回答了鲍林的种种问题。鲍林在过去的一年里在所阅读的资料中发现了许多彼此矛盾的研究结果，兰德施泰纳一一澄清了他提出的疑问。鲍林将兰德施泰纳称为“免疫学之父”，热切地建议密立根邀请他到加州理工学院来工作。
    但是，他的这一愿望没能实现——密立根抱怨说，接受每一个希望退休后来南加利福尼亚的阳光下安度晚年的前诺贝尔奖金获得者代价太高了——而且鲍林的注意力又岔到了别的事情上。在1938年和1939年，他仍然思考着、谈论着抗体——实际上，他对抗体的高涨热情促使生物系的一些学者开始制造果蝇基因的抗体和基因产品——但是克莱林实验室正准备开张，他的新房正在建造，贝克讲座需要继续，多萝西·林奇需要声讨，还有《化学键的本质》需要写作。同时由于他手下没有一个人了解如何进行免疫学方面的实验，所以他对于全力以赴地进入这一全新的领域还有些犹豫不决。
    1939年7月，兰德施泰纳又一次向他发出了信号。这回，他在《科学》杂志上发表文章，将鲍林和莫斯基的蛋白质结构理论和抗体的形成联系在一起。在解释抗体的特异性时他写道：“可考虑的一种想法是，以不同的方式来折叠同一条多肽链。”
    这与鲍林不谋而合，他开始对自己的理论作发表前的最后雕琢，以免别人抢得先机。已经有一些免疫学家陆续发表论文，认为抗体以抗原作为自己成型的模板，但是他们一般的想法是，这一过程是在不断加长的蛋白质链上按次序排列氨基酸，而鲍林认为这一方法过于复杂。他关于一成不变的蛋白质链扭曲成特定形状的想法更为简便易行，
    这一理论还能解释困扰一些学者的一个问题，即抗体是“两价的”，能够同时与两个抗原结合，将它们聚合在一起。测试抗体的一个一般性试验是将抗体同抗原混合，看它们能否形成浑浊的沉淀物。如果有沉淀产生，则说明抗原和抗体结合到了一起。鲍林熟知，在有些情况下，分子首尾相连，形成化学沉淀物，他推测抗体同样如此。能够与两个抗原相结合的抗体是形成抗原一抗体一抗原一抗体沉淀物的最容易的一种方式。
    在鲍林的脑海中一幅图像开始成形：一个“变性的”新抗体开始从一个抗体生产细胞中生长出来。长出的一头会和一个抗原接触，并与之结合。链的中段会往复折叠成一堆馅饼的模样，形成一个类似于球体的形状，这可以满足表明抗体是球蛋白的那些数据。氢键将这一堆馅饼联结在一起。接着刚刚从细胞中脱离出来的抗体链的另一头会和另一个抗原相结合，形成一个“两价的”抗体结构。这一简单的方法巧妙地解释了无数抗体是如何从一种简单的蛋白质结构中生成的，沉淀物是如何产生的，合成化学物质的抗体是如何形成的，当然还能解释通过形状互补，不确定的弱力体系如何促成抗体与抗原相互结合的。
    1940年1月，芝加哥大学免疫学的一位青年助理教授丹·坎贝尔获得一份奖学金来到加州理工学院，鲍林让他做一些验证性的实验，而自己则对抗体理论作发表前的最后定稿。还有一些问题有待解决。他这一理论的威力不仅在于简单，而且还因为通过它可以作出一些具体的可以验证的预测。比如，按照鲍林的理论，一个抗体分子的两端可以和一个抗原上的同样的反应点相结合，可以和同一个抗原上的两个不同的反应点相结合，也可以和两个完全不同的抗原相结合。然而这一类双重反应的抗体，一个可以同两个不同的抗原反应的分子，从来没有被发现过。兰德施泰纳的实验结果与这一构造相距甚远。坎贝尔来校之后，鲍林和兰德施泰纳在那年春天互相邮寄血清和抗体样本试图解决这一难题，但是没有任何进展。
    两人之间的通信使鲍林认识到，他和自己免疫学的导师在思考问题上的方法并不一致。鲍林回忆说：“我发现兰德施泰纳和我在对待科学研究的方法上迥然不同。兰德施泰纳会问，‘这些实验观察到的结果会迫使我们如何认识世界的本质呢？’而我会问，‘哪一种最为简单、通用和令人满意的世界观可以涵盖这些观察结果，并与它们并行不悖？’”在这一点可以得到确认之前，鲍林决定暂不发表自己的论文。当验证工作被证明相当棘手时，他决定将研究工作继续深入下去，寄希望于新的实验会支持自己的想法。
    第二项预测具有更为深远的意义。如果鲍林的理论是正确的，那么就有可能在实验室中人工制造出抗体来。先小心地将普通的血红蛋白变性，然后在抗原的作用下将其复原。由于动物和人的血清血红蛋白非常容易获得，有可能廉价、纯净、安全地大量生产针对任何危险病原的抗体来。面对一个垂死的患肺炎的病人，医生可以从冰箱中取出一小瓶针对这一特定细菌的抗体来，有效地治愈病人。鲍林想象着以工业规模制造出种种灵丹妙药。人造抗体将给医药行业带来一场革命。有人会因此而一夜暴富。他让坎贝尔同时对这一问题展开研究。
    1940年春天，鲍林期待着实验的结果。他对发表自己的观点尚缺乏信心，因而开始在科学会议上分发阐述自己思想的论文手稿。每个人似乎都对他的理论很感兴趣，尽管在确切的实验结果出来之前没有人会完全接受他的思想，连兰德施泰纳对他的抗体形成理论也只是抱谨慎的乐观态度。
    坎贝尔的研究工作于事无补。尽管他的实验证明了鲍林对抗体二价性的认识，但是最关键的部分——双重抗体试验和人造抗体——没有取得令人信服的结果。但是鲍林觉得自己已经等得够久了。实验结果并没有证明自己的理论，但是同时也没有推翻自己的理论。他的论文毕竟只是一篇理论文章，是对进一步实验的指导，而非最终的定论。1940年6月，鲍林将自己关于抗体形成的论文送交《美国化学学会学报》。
    这篇论文看来是又一个令人振奋的成功之作。论文体现了鲍林惯有的简洁和自信的风格。文章一开始就回答了鲍林提出的几个问题：“哪一种最为简单的分子结构可以用来解释观察到的抗体的性质？形成这样一种分子，最简单、最合理的过程是怎样的？”鲍林令人信服地指出，两价的抗体分子，每一头与一个抗原的某一表面互补，对解释沉淀反应来说既是充分的，也是必要的。他描述了蛋白质链的折叠如何能使抗体获得具有某一特异性的形状。他解释说，通过几个相对较小的力的共同作用——带正电和带负电区域之间的静电引力，氢键，范德瓦尔斯力——就可以形成将抗体和抗原结合在一起的“胶水”。而这一点正是他的理论最令人着迷的一面。抗体，这些结构最为精确的蛋白质，是通过自然界中这种最弱和最不确定的连接方式获得其特异性的。
    对于自己的理论在很短的时间内取代了以往的模板理论，并成为抗体成形最主要的理论，鲍林又惊又喜。他欣喜地收到几百封请求将他的论文复印的信函，这超过了他以往的任何一篇论文。
    他再次进入了一个新的领域，将威力无穷的结构化学带进了免疫学研究中。他再次高奏凯歌。

    就在鲍林将抗体论文送交发表前，他在校园里散步时遇见了马克思·德尔布吕克，一个专攻生物学的物理学家。这位对新生物学的奥秘感兴趣的跨学科学者同样受到洛克菲勒基金的资助；鲍林十分欣赏这位德国移民，他认为德尔布吕克通过病毒这样最简单的生命形式展开生物学研究是“很有道理的”。德尔布吕克知道鲍林近来对抗体情有独钟，就建议他阅读一下帕斯卡·约尔丹最近几年的一些文章。这位德国学者在这些文章中提出，两个一样的分子在量子力学共振的作用下，会彼此吸引。他认为，这一现象可以帮助解释诸如基因和病毒——照他的说法，甚至还包括抗体——那样的分子为什么具有精确地复制自身的本领。鲍林对此产生了极大的兴趣，他和德尔布吕克一起到图书馆中将约尔丹的这些论文找了出来。德尔布吕克记得，在研究了五分钟之后鲍林就宣称，约尔丹的理论是“胡扯”。几天后，鲍林对德尔布吕克说：“我就此问题给《科学》杂志写了一个短笺；你我联合署名如何？”德尔布吕克对这篇文章没有做任何实质性的工作，但是他不想失礼，因而同意签上自己的名字。
    鲍林的“短笺”后来被证明具有预言的性质。他和德尔布吕克合作的“生物工程中分子间作用力的实质”在1940年夏天发表在《科学》杂志的讨论栏中。文章首先用鲍林典型的直截了当的语言反驳了约尔丹关于共振是相同分子间引力基础的观点——“我们的结论为，约尔丹运用这一理论的方式是错误的，他以此为出发点来解释生物现象的做法是不可取的”——接着鲍林陈述了自己的观点：“我们……觉得在对分子间引力和分子的酶综合作用的讨论中，应当着重考虑互补性。”互补的形状就像冲模和硬币的关系，正是这种关系造就了生物学中的特异性。鲍林特别强调了在分子复制自身的情况下这样一个概念的重要性，即“互补性也许就是一致性”。
    除了打击了约尔丹之外，这篇短文在浩瀚的文献中几乎没有泛起一丝涟漪。直到多年之后，它才被重新发掘出来，并被科学史专家颂扬为一门新科学的奠基之作，是“分子生物学的宣言”。DNA将成为互补性和一致性合二为一的一种分子。

    连续几个月，鲍林向韦弗表达了自己对免疫学日益高涨的兴奋之情，特别还说明这是人工制造抗体的机会。鲍林在1941年初提出了一项非正式的资助申请：每年两万美金，用以全面开展免疫化学研究的一个项目。这笔钱将使加州理工学院能够雇用三个研究助理，三个研究生助手，一个访问教授，一屋子的实验用动物，一个用最好的仪器配备起来的实验室。这笔钱相当于鲍林为整个结构化学所作的预算，韦弗在2月份访问加州理工学院期间，告诉鲍林他的要求“太过分了”。鲍林将申请数额压缩了几乎一半。韦弗首先请教了这一领域内的一些知名学者。兰德施泰纳和其他人告诉他说，人工制造出抗体将具有“革命性”的意义。在韦弗的积极游说下，洛克菲勒基金同意在三年中每年向鲍林提供一万一千美金以资助他的免疫学研究工作。这笔钱使鲍林能够永久地雇用坎贝尔，给一位前途远大的青年博士后戴维·普莱斯曼提供资助，并添置了足够的设备、兔子和注射器以开展实验工作。
    在韦弗接触过的众多科学家中，唯一的稍带警告口气的意见来自尖刻的英国生物化学家诺曼·皮里。韦弗在笔记中写道，皮里希望“鲍林不要在一些假设之上再堆砌另一些假设，不要坚持针对每一种可能的情况作出这一假设，现在应该静候实验的证据。”换句话说，皮里希望鲍林不要“重蹈林奇的覆辙”。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-11 鹰-www.ebook007.com

11　鹰

                               有序的世界

    鲍林最早收到阿尔伯特·勋弗利斯的信是在1938年12月份。信是用德文写的，克制的语气中流露出一丝恐慌。勋弗利斯是犹太人。他的父亲是一位知名的德国科学家，一个Ｘ射线晶体学的开创者，也是劳厄的朋友。勋弗利斯本人在法律界工作，曾担任十年的德国法官，后来希特勒的纽伦堡法案剥夺了他的这一权利。他认为，这简直是在发疯，但是同许多德国人一样，他觉得一切迟早会过去。他将自己的无所事事看作是强制的休假，可以和自己的三个孩子多呆些时候，并上了几门化学课程。然后他被告知犹太人不可以读书。1938年11月的一个冰天雪地的夜晚，暗杀和殴打开始了，到处是破碎的玻璃和流血的头颅。勋弗利斯觉醒了过来。和成千上万的犹太人一样，他绝望地试图离开德国。劳厄关照他给美国的科学家写信，其中就包括鲍林，希望有人能够给他办理学生签证。
    在30年代末，鲍林收到过许多绝望的德国学者的来信，勋弗利斯只是其中之一；他的答复无一例外充满同情，彬彬有礼，然而他对移民局的繁文得节却无能为力。他对勋弗利斯的来信特别关注，因为劳厄亲笔给他来信请他帮忙。鲍林接洽了一些专门解决德国难民问题的委员会，但是发现这些机构效率低下。鲍林试图和勋弗利斯取得联系，但是杳无音讯。直到四个月后，鲍林才再次得到勋弗利斯的消息，这时他已经置身于荷兰的一个难民营里。勋弗利斯写道，他身无分文，且无法从德国银行中取出自己的积蓄，在移民美国的抽签中号码又非常靠后。“目前我住在这里，没有任何谋生的手段，我非常沮丧……我的三个孩子分别为6岁、8岁和10岁，在这里他们无法上学，我也没有机会获得任何一份工作。……我恳请您无论如何设法拯救我于水火之中。”鲍林立刻复了信，保证将尽力而为；他给国际教育理事会和帮助难民委员会写了信。然而，把老练的德国科学家弄进美国，相对来说要容易一些，至于前法官，那就是另外一回事了。鲍林提出寻找资金来源在帕萨迪纳安置这一家人，并设法首先将勋弗利斯的孩子接出来。但是，他无法让移民官员加快办事的进程。他在1939年春天给勋弗利斯写信，告诉他将继续努力。他的信被退了回来，上面敲了一个“地址不确”的章。
    从30年代中期开始，许多来到美国的犹太科学家都讲述着诸如此类的恐怖故事。希特勒借口维护民族的纯洁性，驱逐或者监禁犹太教授和那些同情犹太人的德国学者，将德国的大学搞得支离破碎。在这一过程中，希特勒摧毁了德国科学的大部分。许多犹太学者仿效爱因斯坦，来到美国安家。许多非犹太科学家，包括索末菲，竭尽全力提供了帮助，并在早期公开谴责纳粹的行径。有些科学家，像海森伯，保持着沉默。还有一些人领导了清洗运动。这简直是一场恶梦，动摇了鲍林对于科学理性的信念。
    到了1939年，鲍林觉得必须制止希特勒的罪行。他在9月份给一位英国朋友的信中写道：“全体美国人民都赞成英国反对希特勒的行动。我希望民主力量联合起来，尽快结束这一场灾难。”在1940年春法国沦陷后，鲍林的忧虑加深了。他深信，如果美国不直接干预的话，英国也将陷落，因为希特勒拥有世界上最强大的战舰编队，拥有绝对的制海权。

    现在的问题是应该如何行动。从传统上来说，科学家对政治漠不关心，他们寻求的是可以求证的事实，而把世界大事留给政治家们去操心。不卷入政治旋涡是科学界一条不宣的定律，大家对此都采取默许的态度，因为这是科学态度的一种自然合理的延伸：多数科学家觉得他们在任何公共角色中应该保持公正和客观，就像他们在进行科学研究时那样，他们应该执着于对知识的追求，而将没有头绪或无可考证的政治问题留给政客们。这并不是说科学家们没有政治观点；只是他们并不张扬他们的观点。鲍林同样抱有这一态度。尽管在爱娃·海伦的影响下，他早在30年代初就偏向于左翼，但是在公众场合，他从未宣讲或者发表过任何政治言论。
    然而，他对于科学家在公共事务中应该扮演的角色的认识正在发生着微妙的变化。1939年，他阅读了《科学的社会作用》一书，作者是约翰·戴斯蒙得·伯纳尔，一位英国晶体学家。伯纳尔在这部长篇大论中详尽而又严厉地批判了科学在对待世界事务方面的无能，彻底摧毁了科学是不受世俗杂务烦扰的理性圣地的观念：“过去人们总相信科学研究会导致生活水平的不断改善，”伯纳尔说道，“但是首先是第一次世界大战，接着是经济危机，表明科学可以同样容易地被用来达到破坏的目的。要求停止科学研究的呼声也日益高涨，并以此作为唯一的手段来维持一种可以忍受的文明。科学家们面对这些批评，不得不第一次认真地考虑，他们正在进行的工作如何才能有效地与身边发生的社会和经济发展联系起来。”伯纳尔是一名坚定的马克思主义者，也是一名世界统一政府的倡导者。他提议科学家应当仿效一种运用自己的才能为大众服务的社会主义模式，而不是去为资本主义经济添砖加瓦。他还认为科学家们本身是创建一个社会主义乌托邦的障碍。照伯纳尔看来，一个科学家充其量不过是一个属于中产阶级者的顺民，而最糟糕的情况则会沦为资本家的附庸，“受雇于国家、企业或某些半独立机构，如直接或间接依赖国家或企业的大学。因此，出于谋生的需求，科学家的真正自由被局限于其雇主所能容忍的范围内。”伯纳尔继续写道，科学工作者必须组织起来掌握自己的命运，认清自己的社会责任，并采取相应的行动。“让科学获得自由，它将更加有效地为全人类的进步作出贡献，而不是像现在这样服务于少数人的利益。”
    鲍林一口气读完了这本书，并将它作为自己在加州理工学院开设的讨论课上的一个议题。他赞同书中大多数观点。在爱娃的影响下，他对于世界的兴趣扩展到美国的基本权利和政治问题上；现在他开始相信科学家对于这些问题也许能够发表一些有用的言论。和伯纳尔一样，他认为现代世界的大多数发展扎根于科学进步，而科学家比其他人更加了解这些进步，因此他们在公共辩论中应该发挥非常重要的作用。科学家还拥有一项技巧——科学方法——可以对数据进行冷静和理智的分析。这样，只要有足够多的信息，他认为科学家完全可以运用自己的技巧对政治或者社会问题，如怎样对付希特勒，进行有益的思考。
    接着爱娃又怂恿鲍林阅读《现代联邦》一书。美国政治记者克拉伦斯·斯特雷特描述了极权主义的危险并提出了与之抗衡的一种新的思想：按照美国联邦的模式，将世界各地的民主国家联合成一个整体。斯特雷特提出的将美国宪法的基本内容推广到全球的诱人前景引起了不大不小的轰动，引发了一场“现代联邦”的运动。到1940年，全国有六十个分会的三千名会员加入了这场运动。爱娃成了斯特雷特哲学思想的积极倡导者。夫妇两人都成了帕萨迪纳分会的创始成员，许多个下午，爱娃都坐在分会市中心沿街办公室的柜台后。
    在妻子的敦促下，鲍林在1940年生平第一次作了政治演说。他的题目是“现代联邦”遏制法西斯和准备下一场战争的必要性。起初，就一个与科学无涉的题目发表演说，鲍林觉得有一些别扭，但是很快他就有些自鸣得意了。在初中礼堂或是起居室里，面对一小群听众，他会以一种与科学演讲不相称的激情发表讲话。这令他重温了在俄勒冈农学院作为高年级学生代表发表演说时的激动与满足。“敌人正在进攻英国，而且可能在击败英国后转而进攻我们，我国是否应该立即帮助英国打击敌人呢？”他询问自己的听众。“这意味着投入战斗，而我们是理想主义者，本性是和平主义者，反对战争。但是，反正我们都会被拖入这场战争——我们正在积极地备战，我们中间是否有人认为我们将永远不会陷入这场战争呢？……必须将恶性蔓延的法西斯主义——笼统地说就是独裁统治——从这原本有序的世界上彻底铲除出去。”在演说最后，他提出了一个动人的远景，一个稳定、民主的世界政府领导着一个平和有序的星球。
    鲍林相信世界是“有序的”，而希特勒的罪孽在于打破了这种秩序。这一想法将鲍林萌芽的政治思想同他的科学观统一了起来：他认为，人类世界和分子世界一样，同样可以被认知和理性化。问题的关键又是结构。如果人类生活在一个结构正确的世界上——民族主义被世界政府所取代，资本主义被科学的社会主义所取代，独裁被民主所取代——那么人类的苦难将会减少，战争将会绝迹。世界将会变得健康美好。以上这些目标有些尚遥不可及，但是希特勒是一个迫在眉睫的威胁，必须马上采取必要的行动。
    鲍林日渐激进的左翼思想使他在加州理工学院和共和党占主导地位的帕萨迪纳都处于少数派的地位。1940年秋天，理工学院学生设法组织了竞选年的一次辩论，请持不同政见的教授为各自拥戴的总统候选人辩护。他们在寻找支持罗斯福的入选时碰到了麻烦，最后只得求助于鲍林，而鲍林同意试一下。拥护文德尔·威尔基的加州理工学院的经济学教授们毫无还手之力。约翰·埃德塞尔，一位当时正在加州理工学院访问的哈佛教授回忆道：“鲍林处处占尽先机，这是一场令人眩目的表演。”但是，威尔基最终在帕萨迪纳的选举中获胜，事实上，在罗斯福参加的每一年选举中，共和党候选人都在帕萨迪纳获得了胜利。不过，鲍林发现做一个反派角色同样是非常有趣的。
    鲍林最为关切的仍然是即将来临的战争。有一阵子，他考虑参加全美科学工作者协会。这是一个左翼组织，属于伯纳尔在30年代晚期创建的一个英国组织的分支，旨在鼓励科学家思考其工作的社会影响，并动员他们将科学服务于社会福利，而不是为战争服务。全美科学工作者协会成员包括一些知名学者，但是在1940年协会在《科学》杂志上发表文章，敦促美国在欧洲战争中保持中立，这使它失去了鲍林的支持，因为他认为只有通过战争才可能打败希特勒。他公开抗议科学工作者学会“不惜一切代价维持和平”的计划，他还参加了帮助同盟国保卫美国协会和中国人民的美国朋友组织。

    大多数美国科学家对法西斯主义的看法和鲍林相仿。当1940年春天闪电战横扫欧洲的时候，国家科学院院长、加州理工学院校友弗兰克·朱厄特开始游说华盛顿，动员科学家为战争服务。美国政府采纳了这项建议，设立了国家防卫研究委员会，旨在组织并资助全国的战争科研工作，这一机构相当于海耳在第一次世界大战期间成立的全国科学研究委员会。卡内基学院主席、麻省理工学院毕业的电气工程师几内瓦·布什受命领导这一组织，并在1941年将它与医学研究委员会合并，建立了科学研究与发展局。
    这开创了美国科学界和政府合作的新纪元。随着战争的风声越来越紧，布什开始召集起一群顾问，来决定数百亿防卫开支的投向。加州理工学院的理查德·托尔曼受邀主持国家防卫研究委员会装甲和军械部的工作。他在1940年夏天来到首都上任，并推荐学院的核物理学家查尔斯·劳利森作副手。
    鲍林也被请到了华盛顿，不过是请他出主意，而不是请他当官。1940年10月，他和另外叨名化学家一同在华盛顿参加了国家防卫研究委员会二处召集的战争需求讨论会。鲍林终于觉得自己可以为打击纳粹作些有益的工作了，他全神贯注地听一群军官向科研人员描述他们希望得到的一些突破，包括新的药品、威力更大的炸药以及更精确的监视和探测仪器。鲍林特别注意到了一名海军军官介绍的在潜艇中存在的一个致命的问题。那位军官说，没有简易的方法来测量那些锡罐中的氧气含量，因而很难在长时间的潜水航行中监测氧气是否处于安全和有效的水平。氧气过少的话，水兵会感到无力和困倦；而氧气过多，则会增加爆炸的危险。
    在回程的火车上，鲍林思考着该如何来设计一个氧气测量仪。氧气具有与众不同的磁特性——它会被磁铁吸引，而大多数别的一般气体会稍稍受到排斥——在对血红蛋白的研究中，鲍林曾成功地利用了氧气的这一特性。也许通过这一点可以制作一个氧气测量仪。空气样本中的氧气含量越高，受磁铁的吸引就越大。但是你如何来测量呢？氧气含量的细微变化所引发的磁场变化非常小，特别是和转动刻度盘上的指针所需的机械力相比而言。
    他忽然想到了阿基米德。两千年前，这位希腊哲学家通过在液体中悬挂一个固体测出了液体的密度：周围液体的密度越大，其中的物体受到的浮力就越大。通过测量物体受到浮力和不受浮力之间的差异，就可以计算出液体的密度。鲍林推理道，将液体换成空气，并在其中悬挂一个可以反映磁场变化的试验体，那么空气中氧气含量的变化将会使试验体发生变化。他开始描绘草图。试验体必须很小，并保持精巧的平衡，以测量细微的变化。鲍林设想出一个小的玻璃哑铃，两头充满空气，粘在一根极细的石英纤维上保持平衡。磁场可以从一块普通的马蹄形磁铁获得。将石英纤维穿过磁铁的两极。这样试验体周围空气磁性的任何变化都会使它在磁场中重新定位，发生旋转直到纤维的扭转使它处于新的平衡状态。旋转的程度可能非常小，也许可以通过将一束光射向试验体并反射到刻度盘上来放大这一变化。
    他觉得这不是一个坏主意，特别对他这样一个没有制造实验仪器经验的理论家而言。回到帕萨迪纳之后，他将草图交给鲁本·伍德，一个更具机械才能的同事来完成这项工作。难点在于制作小的玻璃哑铃，并在纤维上将它平衡；在完成了这一工作之后，伍德在哑铃上粘了一小块玻璃以反射光束，将小哑铃穿过磁铁，整个设备被装入一个钟形玻璃罩内，用一个手电筒提供光源，在瓶壁上贴了一小张纸片作为刻度。他只花了几天时间就制作完成了样品。
    几星期后，鲍林重新踏上去华盛顿的火车，随身携带着第一台鲍林氧气测量仪。他既骄傲，又有些不安。离开帕萨迪纳的第一个晚上，他突然惊醒，预感到自己的设计有可能失效。他拧亮顶灯，小心地取出测量仪，打开了手电筒。纸片上显示出的氧气水平显然太低了；在上车的拥挤中，仪器肯定给碰坏了。它过于精细，难以实用。“我最好还是下车回帕萨迪纳去，”鲍林想道。他绝望地向窗外望去。突然他长吁一口气。目力所及到处是山峰。列车正在翻越大陆分水岭。测量仪是精确的——它正确地反映了高海拔的低氧气水平。他把测量仪装了回去，如释重负地重新陷入了梦乡。
    军官们看到这台仪器奏效之后，即刻向鲍林订购了几百台鲍林氧气测量仪。他申请了专利，然后让斯特迪文特在实验室里组织起一个小工厂。工人们将融化的玻璃吹成哑铃的小球，并将其平衡在几乎看不见的纤维上。这项工作难度极大。首先需要鼓足所有的气才能让融化的玻璃膨胀；而一旦玻璃开始膨胀，得马上停止吹气，不然玻璃球就太大了。他们只找到一个研究生高手，他能够咬住吹管，协调横隔膜、肺和口腔的动作，吹出一个像样的球体——大约每两百次中能够成功一个。
    鲍林意识到这样做无济于事。他说服具有创新精神的理工学院化学系教授和仪器制造专家阿诺德·贝克曼——贝克曼pH计量器的发明人和贝克曼仪器设备公司的奠基人——来掌管生产。贝克曼雇佣了鲍林的工人，亲自设计了世界上最小的玻璃吹制机，并找到了一种能够拉出肉眼看不到的硅丝的方法——工人们只有通过将一张折叠的纸放到硅丝所在的位置才能找到它。他制造出的测量仪十分精确。尽管美国海军一直到战争结束还在就技术规格争论不休，从未成为大买主，但是英国海军定购了几百套。这一仪器还被用到航空医药、工业厂房和早产儿保育箱内。加州理工学院、鲍林、斯特迪文特和伍德分享销售的专利使用费——这项收入在许多年中成为加州理工学院专利使用费的主要来源。不过真正靠这项发明赚大钱的是贝克曼。他在50年代中期以一百万美金的价格出售了制造氧气测量仪的公司。

                        阿迪斯医生开出的饮食方案

    1941年3月，鲍林40岁生日过后的一个月，他获得了继朗缪尔奖十年后的又一个重要的奖项：美国化学学会纽约分会的威廉·尼科尔斯金奖。鲍林——新闻发布中称他为“美国乃至世界杰出的理论化学家”——又一次成为获得这一奖章的最年轻的人。当时，这一奖项被认为是美国化学界最崇高的荣誉。
    颁奖仪式成了纽约化学界的一次盛典，高潮是宾西法尼亚酒店的盛装晚宴。与会的化学家们啜饮着咖啡，而鲍林的老朋友、加州理工学院的室友埃米特则在台上讲述着他们早年学生时代的趣闻轶事。在埃米特之后上台的是伟大的哥伦比亚化学家约瑟夫·迈尔，他简要地介绍了鲍林的学术成就。
    轮到鲍林发言时，每个人都期待着这位著名的演说家再次用他的宏篇大论来征服听众，然而那些熟悉他的人很快就发觉情况有些不对劲。鲍林的脸看上去有些浮肿。他的声调平淡乏味。他说那天早晨他张开眼睛的时候惊奇地发现眼睛肿得睁不开，自我挪揄地说政治家总是盲目的。但是他看上去精疲力尽，这并没有什么好笑的。他的发言短得出奇，早早地就回到了旅馆的房间。
    第二天晚上在莫斯基家举行的晚宴上，鲍林承认自己感觉十分疲劳，并在过去的几个星期里增加了20磅体重，连扣上衬衫领子和穿鞋都觉得困难。客人中间有一位是来自洛克菲勒医学研究院的心脏病专家。他将鲍林拉到一边，对他说像他这样的浮肿表明他的心脏可能有问题，并问他能否立刻给鲍林检查一下。他们躲进莫斯基的一间卧室，鲍林躺在地上，那位医生触诊了他的四肢，听了他的心跳。结果令人困惑。鲍林的心血管系统看来完好无恙，但是极端的浮肿肯定预示着某些疾病。医生让鲍林第二天到研究院自己的办公室来，为他作一次全面的检查。
    爱娃忧心如焚，她陪着鲍林一起来到洛克菲勒医学研究院，让他作了那里医生能够提供的每一项检查。在进行了几小时的穿刺和抽血之后，鲍林和爱娃紧张地等待着化验的结果。最后他们被领进了一间屋子，里面满是神态严肃的医生。他们坐了下来。一位医生开口说，鲍林的情况看来非常严重。他的肾脏可能感染了布赖特症，使得肌体日渐丧失过滤血液中杂质的能力。结果液体就会郁积起来造成浮肿。但是问题可能比这更糟糕。化验显示他的尿液中排出的蛋白质数量异常地高，表明他的肾脏可能遭到了损害。这是布赖特症最严重的一种症状。鲍林沉默无语，试图理出个头绪。爱娃询问是否有人从这种状况康复过来。“有些人能够康复，”一位医生回答道。但是现在重要的是确定症状的性质，并找到发病的根源。
    之后的所有事情如同一场梦魔。他们又待了一天，接受了更多的化验。结束之后，医生告诫鲍林必须取消剩余的讲演，即刻回家去。他们会帮助他在加利福尼亚找一位合适的专家。
    在回程的火车上，鲍林表面上保持着镇静，但是内心百感交集。他的父母都英年早逝。外祖父莱纳斯·达令也是由于肾病而去世的。似乎他将随他们而去。回到帕萨迪纳，他一边等待着专家的建议，一边以他掌握的唯一方法来对付疾病的困扰：他埋头工作，完成了提交给洛克菲勒基金的又一项申请，并阅读所有有关肾病的文章。所有的文章都提到了一个事实：多数专家认为对布赖特症没有有效的治疗方法。
    鲍林的心情抑郁起来，但是他将这种情绪深埋心底，继续工作。除了容易疲劳和长了20磅体重以外，他并没有生病的感觉。但是他遵照医嘱躺在床上工作。后来，有人安排他去见西海岸最出色的肾病专家。专家名叫托马斯·阿迪斯，是斯坦福大学肾病诊所的所长。

    鲍林需要希望，而阿迪斯就是给他带来希望的人。他是一个高大、英俊、魅力十足的苏格兰人，看上去让人难以相信他已经60岁了。他和蔼可亲，令人信赖，有些心不在焉的样子，对布赖特症的分类和治疗有着丰富的知识。阿迪斯对于布赖特症二十年的研究使他确信，这一疾病不是单一的疾病，而是具有不同症状的几种疾病的并发症。在鲍林看来，他的诊断方法非常科学：他在一段时间里对尿样沉淀物进行定量分析（阿迪斯计数），这可以使他了解肾病的病因。他还测量尿样的尿素清除率（阿迪斯尿素率），这可以使他了解病情的严重程度。阿迪斯是世界上为数不多的几个相信布赖特症可以治愈的医生之一。他有一套理论，认为对这一疾病的治疗应建立在组织被破坏和再生的平衡之上。治疗的诀窍在于让肾脏得到充分的休息。阿迪斯对鲍林说，肾脏的主要功能是将尿素集中起来排出体外。尿素来源于蛋白质的新陈代谢。为了治愈这一疾病，鲍林的肾脏需要处理较少的尿素，这意味着需要减少蛋白质的摄入量。
    鲍林从阅读的有关肾病的文献中早已了解到，其他的一些肾病专家并不同意阿迪斯的观点。他们指出，在饮食中需要蛋白质以使肾脏得到最大限度的再生。而在另一方面，另外一些专家则照例会放弃对患布赖特症病人的治疗。阿迪斯至少作出了尝试来治愈这一种疾病。
    一连好多天，阿迪斯跟踪分析鲍林的排尿量、沉淀物数量和尿素清除率，有时他把鲍林带到自己的实验室，亲眼观察尿样分析的结果。他每天都和这位明星患者进行交谈——有时他们一起喝茶，而喝茶是阿迪斯每日必不可少的一项仪式——两人发现他们有很多相似之处。阿迪斯相信科学的测量是进行诊断的基础，这正好与鲍林不谋而合。两人讨论肾脏的功能，讨论血红蛋白的新陈代谢，还讨论政治：阿迪斯是海湾地区最为激烈的反法西斯主义者，民权运动的支持者和苏维埃俄国的信仰者，他采用了社会主义的路线经营自己的诊所。
    在阿迪斯的诊所里度过两周后，他俩成了好朋友。一天，阿迪斯走进病房告诉鲍林可以回家了。他的测试表明鲍林的病情可以通过低蛋白和无盐的饮食得到控制，这样可以减少尿素的产出，并降低组织的浮肿。爱娃将确保鲍林坚持这一饮食方案；阿迪斯已经给了她一些建议。他会在斯坦福继续关注鲍林病情的发展，每星期都会对他的尿样进行分析。他嘱咐鲍林说，躺在床上，注意饮食健康；不要过度劳累，以便让肾脏得到修补的机会。
    这听起来十分在理。回到帕萨迪纳后，鲍林被安置到了书房的一张床上，开始按阿迪斯的嘱咐限制饮食，主要吃些水果、谷物、蔬菜，并补充适量的维生素、矿物质和大量的水。他将通信缩减到了最低限度，将大多数的行政职责委派给了斯特迪文特，并埋头于神秘小数，希望借此来暂时停止对科学的思考。爱娃成了他的护士和营养师，精心为他准备食物，在新买的天平上精确地称出每样配料的重量，计算总的蛋白质和盐的摄入量，并把所有的数据都记在本子上。如何让无盐、无肉的饮食有滋味成了向她本人的一项挑战。除了日常的香蕉和动物胶之外，她有时还从园子里抓几个蜗牛，用麦片喂养几日，然后清蒸，这对于饮食单调的鲍林而言不啻于一餐美食。爱娃对鲍林解释说，蜗牛的蛋白质非常低。
    阿迪斯的食物疗法开始奏效。鲍林强迫自己呆在床上，起先是一整天，然后是半天。四个月之后，浮肿消失了；六个月之后，鲍林发现自己的精力和兴致恢复到了正常的水平。他经常和阿迪斯通信，偶尔去拜访他，并成为阿迪斯疗法的信徒。后来他提名阿迪斯为国家科学院院士，并确保了他的当选，并在战争期间帮助他获得政府资助以继续肾病的研究。他坚持低蛋白饮食达15年之久，并将他的生命和健康归功于阿迪斯的医学思想。而阿迪斯对鲍林说，是爱娃拯救了他：其他很少有病人能够这样做，这样虔诚地坚持这种饮食。

    对鲍林的同事而言，他的康复被视为一种奇迹。一开始，甚至有人十分认真地在讨论化学系在失去鲍林之后将何去何从。现在不到一年，鲍林就恢复了健康，而且看上去比任何时候都更好。休斯回忆说：“我们原以为会失去他，然而此后的许多年中，我发现他痊愈之后一年比一年更加年轻了。”
    1941年9月，鲍林的感觉十分良好，他决定去参加芝加哥大学的五十周年校庆，庆典的高潮是向五十个学术领域中五十名佼佼者授予荣誉博士的称号。鲍林高兴地接受了荣誉化学博士学位。他重新开始投入到科研项目中，包括他的抗体研究，并开始把他给一年级新生上课的备课笔记编成了一本教材。
    然而，正在此时传来了日本袭击珍珠港的消息，这一科研项目连同其他许多项目一起被搁置了起来。

                               炸弹和火箭

    美国在1941年12月7日正式加入战争，实际上证实了加州理工学院师生的预见。在珍珠港事件发生后的几天内，73岁的密立根就指派了一个委员会来保证学院的安全。人们主要担心日本人搞破坏和轰炸，而且委员会在珍珠港事件后的狂乱中有些神经过敏。战争初期的几个星期有些像一出喜剧，成队的学生手执斧头柄在重要的建筑周围巡逻。有人向鲍林建议说，在盖茨大楼和克莱林大楼的每个实验室外都配备武装警卫，但是他说服校方，只要晚间派一个巡夜人就足够了。学者们将他们的思想从宇宙的结构转向国产防毒面具的制作，以及在爆炸时防止玻璃四处乱飞的方法。鲍林和每一个接受军方合同的科学家一样，被取了指纹并接受了安全审查。
    比这些表面上的变化更为重要的是战争给学院带来了大笔的金钱。在华盛顿，加州理工学院的查理·劳利森成了军用火箭的狂热推动者，他让军方确信，尽管学院在战前对火箭的研究甚少，但是可以成为全国火箭研究的中心。在日本人进攻珍珠港后三个月，帕萨迪纳收到了联邦政府用于火箭研究的第一笔二十万美元的拨款——相当于学院战前年度预算总额的六分之一。劳利森在帕萨迪纳附近的丘陵中建立起了一个火箭推进剂工厂，并在鲍林系里的一位教师、化学工程师布鲁斯·塞奇领导下彻夜不停地开展工作。一位项目参加者回忆说：“没有什么人知道，在山上的高性能炸药足以将帕萨迪纳从地图上抹掉。”到1944年，单是给火箭项目的经费一个月就达到了两百万美元，雇佣的工人成千上万，分包商有上千个，在南加利福尼亚创建了一个全新的工业。正如劳利森的得力助手所言，“加州理工学院的一大部分实际上成了军械局的一个分部。”
    火箭的一大问题是不可靠。劳利森观看海军的射击演习，看见火箭一个接一个，不是提前爆炸，就是偏离目标。他相信这是推进剂的问题，美国产的火药燃烧不规律，比他看见在英国使用的火药差得多。他认为使用更好的推进剂和更为科学的设计，火箭可以更精确，更可靠，成为战争的一样利器。
    鲍林也对推进剂和炸药发生了兴趣。美国宣战之后，他将自己的才能运用于火药的研究之中。他成为国家防卫研究委员会炸药部的一个成员——这个委员会和新成立的医学研究委员会一样，是科学研究与发展局的一个下属机构——并主持火箭项目内部弹道特别委员会的工作。他几乎每个月都要到华盛顿去，和操纵战争机器的那些人制定研究规划并讨论研究目标。政府的拨款也开始流向他的实验室，主要是用于炸药分析，并开发更为稳定的推进剂。鲍林很快成了一名专家，他广泛地阅读各种资料，并在1942年春夏之交参观了东部一些火药和炸药工厂。海军开始经常性地将得到的德国和日本燃料送到帕萨迪纳，让加州理工学院的科学家进行分析。在鲍林指导下创造出来的新的色谱法，可以对协约国的火箭成分进行快速准确的分析——哪怕只是从炸弹碎片上刮下来的一些碎屑。将泽希迈斯特的分离法扩展到对炸药的分析，使色谱法成为化学家的一项重要工具。鲍林说：“引进色谱分析，我们可以说是对现代化学进行了一场革命。”
    1942年春天，已经康复的鲍林急切地想为战争作贡献，一头扎进了国防研究中。他发明了一种改进的火箭炸药稳定剂，这一化合物能够使炸药燃烧得更稳定，火箭飞行的弹道也更理想。有好事者昵称它为“莱纳斯”，这一名称在第二次世界大战期间流传甚广。鲍林开始研究用合成物质来替代军事观察仪器上急需的石英晶体，并合作研制了一种穿甲弹，后来还申请了专利。

    只要有可能，爱娃仍坚持让鲍林在床上躺上半天，但是要让他减缓工作的节奏几乎是不可能的。他本来的想象力就如天马行空，现在更有许许多多问题需要他思考。而且，他选择的每一个课题，似乎都有源源不断的联邦经费。他就如同一个手执一张空白支票的男孩，闯进了玩具店。他在1942年6月写道：“这里的实验室已经失去了往日的悠闲。我们有数不清的战争研究项目，每个人都全力以赴。”他巡视兵工厂，对炸药的生产提出建议。他分析制造氧气的化学系统。他负责一个生产烟雾剂的生产项目。他还设计了一个测定溶剂中分子量的仪器，并在空余时间发明了一种他自认为不可破译的密码（他将这一发明送交陆军部，之后就杳无音讯了）。他每月一次都要登上“超级首领”列车去华盛顿，路上要用三天时间，在那里呆上一两天开会或讨论，接着就回家。他非常喜欢这一段旅程，因为他可以一边望着车窗外的群山和平原，一边安静地进行思考，觉得正在为战争贡献自己的力量。
    随着滚滚而来的拨款，鲍林实验室的规模也日益膨胀。单是火药项目就集中了大约五十个青年化学家，占满了实验室和办公室的每一个空间。他们由科里领导，科里是不可或缺的。这位生性腼腆的人原来只习惯和一两个助手共事，战争使他成了一个高效的经理。他设计的一整套汇报和规划体系使加州理工学院成为其他战时实验室效仿的榜样。
    1943年年初，鲍林的老朋友奥本海默来到加州理工学院，给鲍林带来了为战争作贡献的更好机会。自从奥本海默在十五年前试图说服爱娃到墨西哥“度假”之后，他们两人没有说过几句话；但是鲍林跟踪着这位物理学家在伯克利的学术生涯，并且通过秘密情报网得知他正在参与一项极端机密的武器项目。奥本海默仍然那么憔悴瘦削，仍然烟瘾十足，仍然自以为是。他向鲍林解释说，他正领导一个小组利用铀的同位素裂变来制造一种炸弹。他说他们正在和海森伯领导的德国人竞赛，因而至少从理论上来说，纳粹面前没有什么障碍。但是这里涉及的不光是理论。一个月前或更早的时候，费密和西拉特在芝加哥成功地控制了一次裂变连锁的反应。现在看来，肯定能够制造出一种核裂变炸弹，爆炸时，将原子核结合在一起的巨大能量就能够释放出来。
    奥本海默解释说，政府正在把巨额资金投入到这一炸弹的研制中。这将是一个巨大的项目，将涉及上千名科学家。他们都集中在新墨西哥州洛斯阿拉莫斯镇一处山顶上改建的一所小学里，保安措施非常严密。大多数工作将由物理学家完成，但是也会涉及到相当多的化学工作。他问鲍林是否对领导这一项目的化学组感兴趣。他说，参加这个项目一个额外的好处是能够得到珍稀的放射性示踪剂氖，鲍林在化学生物学的研究中非常需要这一种物质。
    鲍林很快就作出了答复。做一群物理学家的下属——特别是直接在奥本海默的领导下工作——令他反胃。将自己的妻子和孩子带到新墨西哥州荒漠极端保密的新兵训练营中去也丝毫提不起他的兴趣。他拒绝了这一邀请。他说：“并不是因为我觉得发展核武器有什么不对，而是我手头还有别的工作。”

    鲍林有很多事情要操心。战争初期他就成为科学研究和发展局西部医药研究委员会的一名成员，成了帮助军方解决最紧迫的医疗需求的顾问。他获悉成千上万名士兵由于休克而死亡，原因仅仅是因为得不到血浆。而战时的血浆供应极端匾乏。医学研究委员会紧急设立了一个项目，旨在开发廉价、可靠的人造血浆替代品。鲍林由于在血红蛋白和抗体的研究上积累了丰富的经验，因而赢得了这一项目。他拉起了一支队伍，其中包括阿迪斯，由他负责测试肾脏对人造血浆的清除率，还包括免疫学专家坎贝尔。他们共同尝试了许多化学方法，试图制造出能够骗过肌体的人造血浆。他们一直没有任何进展，直到鲍林想出一种化学方法，改变了动物胶的性质，使它不仅能够模仿血浆的一般特性——其浓度和粘度——而且成本低廉，易于储藏。他将这一方法称为动物胶氧化法。在志愿人员身上进行的早期试验相当成功，鲍林为这一配方申请了专利，并无偿提供给政府使用。他通过各种媒体广泛宣传了这一发现，公开宣布了他的成功，并收集了全国各地电讯稿的剪报。由于这一配方中分子大小的差异极大，政府拒绝批准动物胶氧化法，这令鲍林十分失望。接着在1943年，整个血浆替代品的项目下马了，因为已有众多的志愿人员纷纷捐献出真正的血浆。

                        “在医药史上第一次……”

    到了1943年，鲍林的化学和化学工程系完全变了一个样：托尔曼去了华盛顿，尼曼研究着化学战，布赫曼和科普弗利试图合成抗疟疾药，卢卡斯研究塑料，雷西专攻火箭项目。所有学生几乎都上了战场，代替他们的是进修炸药或者火箭课程的军事人员。鲍林在1943年给一位朋友的信中写道：“这里的事情确实发生了巨大的变化。我们试图将讨论会继续下去，但是很难找到合适的题目。”许多研究课题都被列入了保密的范围。
    在洛克菲勒基金会，韦弗和他的同事不安地注意到他们提供给鲍林的经费开始流向战争研究项目。由于科里和休斯将他们的注意力转向炸药和推进剂的研究上，最近一大笔经费资助的蛋白质问题被搁到了一边，而且有机化学项目大多也停顿了下来。
    只有鲍林对于免疫学的研究未受到影响。由于这一项目对战争有着较为直接的作用，鲍林得以在华盛顿的支持下继续他的基础研究。鲍林个人对于这一领域的兴趣也日益浓厚。他甚至在多年以后重新开始涉足实验室，让坎贝尔教他如何给兔子接种，如何设法产生抗体凝结的反应。由于加州理工学院尚没有动物试验设施，鲍林在自家车库附近建起了一个五十只兔子的免窝，派小莱纳斯和彼得喂养和打扫。每天清晨去学校之前，他会给兔子注射抗原，有时还会亲自放血，收集抗体。
    “我十分高兴地向您汇报，我们的免疫化学工作进展十分顺利，”鲍林在1941年年末给韦弗写信说。他的下一个目标是证明每个抗体分子有两个键合点，正如他在1940年关于抗体形成过程的论文中提出的那样，为此他设计了一种聪明的办法。兰德施泰纳将一个经过选择的有机分子和一个蛋白质结合在一起，完善了制造合成抗体的技巧；这样就可以根据已知的结构来培养抗体并进行研究。鲍林叫自己的助手制作了一系列这样的合成抗体，每一个蛋白质分别和一个、两个或三个同样的有机分子相结合。将这些有机分子培养出来的抗体进行各种反应，并对形成的合成物中的抗原和抗体的比例进行分析，他就能够估算出每个抗体分子到底与多少个抗原结合到了一起。研究结果有力地表明，正如他预言的那样，抗体是二价的，同时和两个抗原联结。他还发现，似乎抗体分子的两头能够与不同的抗原相结合，这又支持了抗体形成的模板理论。
    但是，最令人激动的消息是，坎贝尔在1941年末成功地制造出了人造抗体。根据鲍林1940年论文中提出的理论，血液中任何一种球蛋白在变性之后都会形成一种特定的抗体，这样就能在某一抗原周围重新成形。鲍林在11月给韦弗的信中激动地写道，这正是坎贝尔对牛肉球蛋白进行试验得出的结论。他说，这标志着世界上首次人工合成了抗体。鲍林在信的结尾轻描淡写地说道，“我觉得在试管内合成抗体可以被认为具有相当的重要性。”实际上他认为这项发明相当重要，完全可以申请专利，不过他并没有将这一点告诉韦弗。
    不过，坎贝尔的试验并没有像鲍林说的那么确定。坎贝尔制造出的东西只是有些像抗体——至少在他的手里，这种蛋白质确实能够专一地和一种目标抗原相结合——但是从牛肉球蛋白中得到的这一产品的产量很低，而且不稳定。在最理想的情况下，鲍林所称的“制造出来的抗体”中只有八分之一能够与抗原结合。而且抗体和抗原之间的结合力也比自然抗体要弱，沉淀物中抗体和抗原的比例也要低得多。

    然而，这一切都可以用合成技巧的不完善来解释。证据也许不充分，但却是实实在在的，而且大致符合鲍林有关抗体形成和蛋白质构造的理论，符合他关于氢键连成的长链构成了各种形状的蛋白质的思想。这确证了他对世界的认识，当然也是正确的。
    他认为这一实验是正确的。人造蛋白质的成功合成引发了各种有趣的可能性。在战争时期，人们迫切地需要各种药品，而人造抗体将称为世界上最有效的药品。鲍林为整个工艺申请了专利，这表明他深知自己这一发现的商业价值。他进而采取了一个不同寻常的举动。1942年3月，他在加州理工学院发表了一份新闻稿，宣布他的实验室成功地制造出了人工抗体。他在新闻稿中写道，尽管还不知道它的发现是否在医药上有用，这一研究为治疗疾病“开辟了新的可能性”。
    对于如此重要的一项发明，未经科学杂志发表而首先向新闻媒体宣布，这闻所未闻，但给鲍林带来了立竿见影的效果。各界的反应迅捷而热烈。电讯社报道了这一发明，并广为传播。《科学》杂志在新闻栏目中进行了报道，对研究界人士说，“在医药史上第一次在烧瓶中人工合成了对抗疾病的物质，抗体。”《美国医药学会学报》的编辑用赞许的口气介绍了鲍林的发明，并期望有朝一日人造免疫血浆库能够出售鲍林的产品。医药公司的代表纷纷邀请鲍林签订合同，为他提供经费和技术上的帮助。
    但是在完善实验技巧，最终将其商业化之前，鲍林希望得到更多的没有附加条件的赞助，为此他充分利用了新闻稿发布之后的知名度。有两家机构表示出兴趣，一个是科学研究和发展局的医学研究委员会，另一个是洛克菲勒基金会。鲍林在两家机构之间忸怩作态，一边通知委员会他的最新发现，同时又以开发出一种有价值的对付疾病的“相当大的可能性”来引诱韦弗。韦弗在激动之余中了鲍林的计。在很短的时间内，洛克菲勒基金会将为鲍林的免疫学研究提供三万一千美元的经费，其中包括用来完善人造抗体生产工艺的两万美元。
    然而，并不是每个人都像鲍林那样信心十足。鲍林在4月份写道：“没有多少人写信来索取我们在试管中生产抗体的实验资料。也许他们满腹狐疑。”这话说对了。免疫界专家对鲍林这一成果一直保持缄默。8月份，鲍林在《实验医学杂志》上首次完整地发表了人造抗体的论文。论文表明，鲍林距离自己声称的研究成果还有相当大的距离。对于实验的描述相当粗略，根本无法精确地重复，而且他的对照实验也相当勉强。兰德施泰纳和其他一些人在试图重复这一实验时没有获得成功。
    尽管人们的怀疑日益加深，鲍林仍然坚信自己是正确的。他发现了一些新的证据：他和坎贝尔人工合成了肺炎球菌抗原的抗体，发现其对感染的老鼠至少具有某种可以测量的保护作用。然而，其他的一些迹象则有些不妙。坎贝尔似乎是能够人工合成抗体的唯一的一个人。他指导的学生和博士后则运气不佳。在进行了三个月的努力之后，一位研究人员写信给鲍林说：“我祝愿您在人工制造抗体的工作中一帆风顺，但是我必须承认自己有些悲观……坦率地说，对于那些时而有效、时而无效的实验步骤，我并没有什么好感，而且我找不到任何失败的缘由。”
    1943年初，洛克菲勒基金也开始紧张起来。弗兰克·布莱尔·汉森分担了韦弗自然科学部的一些职责，他对于鲍林不像韦弗那么迷信。随着免疫学资金延续期限的邻近，汉森征询了全国抗体专家对于鲍林理论的看法。专家们的反应并不积极。一位专家直截了当地说帕萨迪纳从来就没有制造出过人造抗体；另一位专家则担心鲍林“对自己的工作并不十分严谨”。兰德施泰纳对于鲍林抗体形成的一般理论仍持赞成态度，但是他告诉汉森，如果他下注的话，“他觉得鲍林生产出抗体的可能性小于百分之五十。”著名的微生物学家勒内·迪博总结说：“鲍林教授的观点之所以受到广泛重视，是因为他在化学领域的崇高威望，然而我们中许多人觉得其结论的基础非常不充分。”
    汉森开始公开表示怀疑，问鲍林既然在一年的努力之后仍没有得到结论性的成果，是不是应该削减他的经费。鲍林无言以对。实验结果似乎预示着成功，然而过多的失败给整个研究蒙上了一层阴云。在向全世界宣布了他已经成功地人工合成抗体之后，现在他不得不承认这些抗体不能全面地保护动物，对此他深感“失望”。他进而降低了人造抗体在他整体研究计划中的重要性。接着洛克菲勒基金会将给他的专项研究经费削减了一大半。与此同时，鲍林悄悄地收回了对抗体生产的专利申请。此后他再也没有就此课题发表过一篇论文。
    然而他也不愿意撤回自己的结论。他不明白为什么坎贝尔的实验看似成功，而带来的只是混乱。他觉得自己的理论是正确的。他看到的坎贝尔制造的少量人工抗体也肯定是正确的。如果这一切是错误的话，将会有人站出来证明这一点。
    但是，在战争期间及战后的许多年中，没有人这样做。尽管当时免疫学研究领域的顶尖科学家私下里对鲍林的研究工作持批判态度，并且对他的执迷不悟大为不满，但是他们都不愿公开发表他们的观点。只有一个初出茅庐的青年免疫学家埃尔文·卡巴特敢于发表文章，对鲍林的研究结果表示质疑。他在一篇评论文章中说，鲍林和坎贝尔观察到的是抗原和球蛋白的非特定的结合；由于坎贝尔在实验中使用了大量的球蛋白，这些蛋白质互相纠结在一起，同时将一些抗原也拖了下来。一些资深的免疫学专家在非公开场合对卡巴特的观点表示赞同。那么为什么只有他公开地抨击鲍林的观点呢？后来卡巴特说道，“慑于鲍林的威势，大多数不想对他表示异议。”
    科学界的沉默使鲍林的声誉不至于因人造抗体的失败而受到过多的影响。只有对这一领域最为熟悉的免疫学家和洛克菲勒基金会的官员才明白，鲍林在这一研究上有夸大其辞的嫌疑。
    就鲍林而言，他从不认为他和坎贝尔进行的工作是失败的。五十年后，鲍林仍然坚持他的立场：“我们确实成功地制造出了抗体——尽管非常弱，但是仍具有特异性。”
    为什么那些神奇的东西只在坎贝尔的烧瓶中出现呢？在放弃研制人造抗体多年之后，坎贝尔对自己的密友，理工学院生物系教授雷·欧文提出了一种解释。他说，一个过于积极的实验室助手为了得到老板们预期的结果，而对实验做了手脚。整个事件是由于“一些技术人员为了讨教授的欢心”而发生的。

    在放弃了人造抗体的研究之后，鲍林得以重新将精力投入到更富有成果的其他免疫学研究领域。从1943年开始，他回到了对更为基本的问题的研究上，并与普莱斯曼和坎贝尔一起得出了一些实在的研究成果。在此之后的几年中，三人小组发表了二十多篇论文，对抗体二价性以及特定分子形状在抗体和抗原结合中的重要作用提出了有力的证据。他们比兰德施泰纳更为精确地设计了合成抗原，并运用新的定量技巧来测定抗原和抗体的反应。事实上，到了战争结束时，鲍林实验室就证明了抗体和抗原形状的互补性是其互相结合的根本原因。他们的成果支持并进一步发展了埃尔利希锁和钥匙的思想，确切地表明抗体和抗原就像分子拼图游戏一样彼此吻合着。
    然而是什么力量使它们结合在一起的呢？在对打破抗体和抗原之间化学键所需的能量进行研究后，鲍林深信其中并未涉及强化学键——共价键或离子键。他的脑海中出现了一幅新的图像。鲍林小组比较了抗体和具有特定变异的抗原之间的反应，发现抗原上哪怕是一个原子的变化也会对键合的力量产生显著的影响。换句话说，这种吻合一定是极为精确的。
    分子之间原子和原子的紧密接触产生了另一种附着力，也就是原子间的范德瓦尔斯引力。范德瓦尔斯引力得名于一位荷兰科学家，他研究了气体中这种力的作用，并证明它非常弱——相当于共价键的十分之一到百分之——而且没有针对性，几乎任何一对彼此接触的原子都会产生这种作用。弗里茨·伦敦在1930年用量子力学理论解释了这种现象，提出这是由于两个靠近的原子干扰了彼此的电子云造成的。鲍林在进行晶体衍射的研究时早已熟知这一种现象：共价键将两个碘原子紧密地结成一个分子，而范德瓦尔斯力则将这些分子联结成晶体。对抗体而言，相当重要的一点是，范德瓦尔斯力随距离的增加而呈几何级数递减，这样它只有在相当近的距离内才能产生作用。鲍林意识到，如果只有几个原子在一起，那么范德瓦尔斯力没有多少作用，但是如果像蛋白质这样的巨型分子的表面互相接触，那么总的范德瓦尔斯力就足以将两个分子结合在一起。假定范德瓦尔斯力是抗原一抗体作用的主要因素，也意味着如果使分子互相离开哪怕是一丁点儿——鲍林实验室发现，如果在一个抗原的表面制造一个凸起，使抗体和抗原之间的距离达到一个原子直径的几分之——就能显著地削弱它们之间结合的力量。如果这种不吻合的情况更为显著的话，抗原和抗体就会彼此脱离。
    鲍林发现，由于存在这种微弱而又不确定的力，再考虑到某些氢键的作用以及极性相反的分子间相互吸引的作用，抗体和抗原的结合一定会具有非常特殊的形式。而且发生这种作用的根本原因是分子结构。精确、互补的形状是至关重要的因素。鲍林相信，至少在免疫学中，分子结构决定了生物特异性。
    这项研究成果具有非凡的价值和重要性，使鲍林在遭受人造抗体的失败之后仍能在免疫学研究领域保持领先的地位。他关于形成抗体的直接模板理论继续受到人们广泛的承认。这一理论非常简明易懂，尽管存在一些缺陷，仍将在以后的十五年中成为抗体成形理论中最具影响力的理论。甚至那些在私下里批评鲍林的免疫学家也不得不承认；他给这一领域带来了新的活力，作出了一些重大的发现，引发了许多有益的讨论。直到50年代中期，鲍林的直接模板理论才被一种基于一些令人惊奇的遗传现象的抗体成形理论所替代。直到那时他才最终被证明其抗体成形理论是错误的。不过他关于抗体和抗原如何发生作用的理论仍是正确的。

    爱娃·海伦也在为战争操劳着。她在加州理工学院生物实验室里做了几个月的研究助理，帮助开发人工制造橡胶的方法。她受训担任了洛杉矶县的助理消防员和空袭警报哨，并在屋前开挖了一片战时菜园。她还从事政治活动：她认为1942年提出的拘留美籍日本人是对民权的粗暴践踏，并志愿为当地的美国公民自由协会服务以反对这项法令。
    与此同时，她对自己贤妻良母的角色仍烙尽职守。她尽力使山间的居所能够远离战争忧患，尽管这并不容易。每天，孩子们都会听见山下加州理工学院一所炸药研究所传来的爆炸声。1942年一天深夜，全家人都被空袭警报惊醒。鲍林默数着高射炮的爆破声，爱娃则安慰着孩子们。
    孩子们需要安慰。战争爆发时小莱纳斯16岁，照他后来的说法，是一个“在许多方面神经质的少年”。与父亲的关系使他伤透了脑筋。父亲高高在上，望子成龙，他永远也无法让父亲满意，同父亲在一起总是让他不舒服。鲍林对于父子关系的认识，是从学校里把一年级的化学题目带回家，让高中的小莱纳斯解答——当回答不出的时候，小莱纳斯总感到非常丢脸。尽管他的学习成绩还过得去，他在学校里总感到难以安心。他前后换了三所学校，最后才在弗林特里奇，一所距帕萨迪纳几英里之外的贵族寄宿学校安顿下来。暑假回家的时候，他总觉得自己像是一个陌生人，比二弟要大6岁，在年龄上更接近父亲叫来看孩子的研究生。他对自己的前程也感到困惑：尽管鲍林没有强求，年轻的小莱纳斯还是感到父亲希望自己能够从事科学事业，然而他无意同自己的父亲竞争。战争开始时，他决定学医，这一领域“和科学密切相关，可以让父母满意”。18岁刚从弗林特里奇毕业时，他加入了空军，离开了家。
    别的孩子也让人操心。彼得也在很早的时候就被送到了寄宿学校，在战争期间，他开始表现出古怪的行为。一个学期他带回家的可以是弗林特里奇学校里最好的成绩，而下一个学期就会下降为B和C。尽管思路敏捷，口齿伶俐，他的学校评语千篇一律地为：“他应当而且完全能够得到全A……但是他的成绩与他的能力相去甚远。”鲍林和爱娃对他的成绩深感忧虑，最后在1945年让他从弗林特里奇转学到一所公立初级学校——他轻而易举地在核心课程中拿到了全A。
    琳达长成了一个漂亮的孩子，是父亲的掌上明珠。小儿子克莱林很早就懂事了。但是山间的住处与世隔绝，琳达和克莱林不能和别的孩子玩耍。还有另一种孤独：父母经常外出。鲍林要么在路上，要么在学校里，要么就是关在八角形的书房里，那里是孩子们绝对禁止打扰的。尽管爱娃竭力想成为一个尽职的母亲，但她也同样喜欢旅行，利用一切机会陪伴自己的丈夫外出，一去就是几天，甚至几个星期。贝克讲座让他们在康奈尔大学一呆就是四个月，期间他们把婴儿克莱林和别的孩子托付给鲍林的秘书阿莱塔·汤森德照看。阿莱塔像母亲一样照顾着孩子们，和三个最小的孩子非常密切，特别是琳达。
    鲍林履行着他认为是一个父亲应尽的职责：努力工作，为家庭提供像样的住所和几件贵重物品，在必要的时候管教孩子们。尽管他所有的孩子都煞费苦心地博取他的欢心，他们毕竟还都是孩子。他缺乏耐心，如果他们太调皮或者缺乏教养的话，他就会大发雷霆。
    科学是他的挚爱，孩子们不能与科学相提并论。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-12 宏伟计划-www.ebook007.com

12　宏伟计划

                              漫游分子世界

    鲍林介入战争早，退出战争也早。1943年，德军第六军团在斯大林格勒投降。鲍林获悉此消息后，确信盟军不久将赢得胜利。其时他正在考虑与联邦政府续签另一份对一种氧气即时生产系统进行化学分析的战时研究合同。“1943年7月份发生了这样一件趣事，”鲍林研究该项目的助手休斯回忆说，“鲍林和我都很清楚，我们所做的基础性研究在两年内绝对不可能进展到战场上实用的程度；根据各种迹象判断，战争在两年内必将结束。因此我们拒绝续签该项合同。我们觉得，续签合同无异于浪费纳税人的钱。”
    那时候离开盟军在法国北部的大反攻还有一年，鲍林却提早考虑战后的研究计划了，其中包括一项宏伟的研究课题，其规模比他以前做过的任何项目要大得多。

    由于战争，那些十分庞大的科研计划也似乎变得可行了。政府拨巨款支持大学研究中心进行武器研究。在大战的四年中，加州理工学院获得的联邦资助超过4000万美元，在各大学中位居第二，仅次于麻省理工学院。到战争结束时，加州理工学院的教职工人数比战前增加了十倍；而麻省理工学院赫赫有名的放射学实验室（后来以“放射实验室”著称于世）所拥有的研究人员，从战争开始时的15名扩充到了4000名以上。该实验室在年轻的物理学家兼管理专家李·杜布里奇的领导下，制造出了十分急需的称为雷达的新设备。然而，最为庞大的战时研究项目是研制新型炸弹的绝密的“曼哈顿计划”，它是由奥本海默负责的。到战争结束时，投入这一项目的资金累计超过了20亿美元，这也是人类历史上耗费最大的单项科研项目。
    放射实验室和曼哈顿计划的巨大成功对战后科学的发展有着重要的意义。这两个项目以及其他一大批研究计划的成功实施向政治领导人证明：集中大量资金和大量人才的研究项目——后来被人们称为‘大科研”——不仅是可行的，而且能取得丰硕的成果。
    就鲍林的本性而言，他并不喜欢大科研——他喜欢独自思考，并亲自挑选少数几个助手作一些试验——然而他对加州理工学院在科里领导下由50名杰出的青年化学家组成的研究小组很满意，他们在炸药研究方面取得的成就使他惊喜不已。他觉得，如果由于自己的战时资助终止而使这个小组解体，那将是一件憾事。尽管在战后和平时期，炸药分析可能不再是优先考虑的项目，但是其他许多问题仍需要有一支相当大的化学分析队伍去攻克。
    1943年末，鲍林开始向洛克菲勒基金会的官员暗示，现在是考虑对蛋白质结构进行新一轮大规模研究的时候了。十年前，韦弗推动他进行此项研究，后来完全是由于战争的原因，研究工作停顿了下来。现在，重新开始这一研究项目，其重要意义丝毫不亚于十年之前。况且，现在有了这么一支现成的、组织良好的化学分析家队伍，他完全可以卷土重来，并有望取得成功。
    1944年1月，基金会官员汉森访问加州理工学院。鲍林向他提交了自己的计划。汉森，这个曾经削减鲍林的人工抗体研究项目资助的当事人，对鲍林采取了敷衍态度。他说，基金会对他的研究计划很感兴趣，但要在战后某个适当的时候才能进行讨论。鲍林并不气馁，继续进行游说。同年夏天，他又写信给汉森力陈己见：“虽然蛋白质的结构非常复杂，以致我们无法指望完全彻底地解决这个问题，但是我确信，在我们的有生之年能够对蛋白质结构的一般原理取得相当深刻的认识。”8月份，理工学院规划全院未来的重点研究项目，鲍林为化学系起草了一份长达10页的计划，提出仅对一个新的研究领域作重大扩充：“研究生理过程中化学物质的性质和结构，对生理过程进行分析和解释。”他建议开始一个新的研究项目，由他亲自领导，不仅协调理工学院现有化学家和生物学家的工作，同时还要引进生理学、细菌学、药物学、酶化学以及病毒学方面的专家，协同攻关，通过分析大分子的相互作用来解释生命过程。这确是一项名副其实的大科研。
    9月份，韦弗又回来负责洛克菲勒基金会自然科学部的工作，鲍林把自己的设想写信告诉了他。他写道，由于Ｘ射线晶体学中的计算做起来异常缓慢，因此科里和他的助手花了一年多时间才确定了简单氨基酸的结构。但是，如果有更多的人在一起工作，并使用最先进的设备，包括新型的IBM卡片式计算机（鲍林研究小组是最早使用这种计算机的单位之一），来处理晶体大分子的大量数据，估计只需一年就能完成科里需要六年才能完成的工作。鲍林建议战争结束后从他的炸药研究小组里抽掉20名人员去协力攻关，集中研究蛋白质结构问题。他估计，三年研究工作所需总费用，包括设备和后勤供应，大致为15万美元。他问韦弗，是否现在就提出申请，以便战争一结束资助就可到位。
    尽管所需款项不菲，这位洛克菲勒基金会自然科学部的负责人还是对鲍林的计划表示了浓厚兴趣。这是一个宏伟的设想，通过采用大科研的方法来攻克蛋白质结构问题。鲍林深知，韦弗仍然热心于探索生命的奥秘，他有足够的洞察力认清这项研究的重要性。要解决蛋白质结构这样的问题，除了集中力量攻关以外别无他途。然而，这里还存在一些问题。尽管鲍林的理论研究很成功，科里关于氨基酸的分析也卓有成效，但加州理工学院仍然算不上是美国的蛋白质实验研究中心。伯克曼、莫斯基以及其他十几位著名学者所在的洛克菲勒研究院仍然是该领域中排名第一的基础性研究基地。此外，在人工抗体项目上的前车之鉴，也使韦弗不敢贸然赞成鲍林的计划。
    他用洛克菲勒基金会的典型文体，向鲍林写了一封语气冷淡的回信，强调基金会仍然只支持由少数人开展的规模不大的研究项目，希望鲍林考虑花费较少、方式更加灵活的研究项目。同时，他又指派一名官员秘密打电话给美国一些著名的蛋白质专家进行咨询，要求他们就鲍林的攻关计划直抒己见。专家们反馈回来的意见都表示了热情的肯定。麻省理工学院的蛋白质专家施密特甚至还为此紧张工作了几天。他在午餐时与一伙同事讨论鲍林的计划。为了便于作出结论，他们开始非正式地对世界上最重要的蛋白质研究中心进行排名。在随后的几天内，这方面的讨论变成了一次全面的分析。他们以19种与蛋白质研究有关的实验能力——从色谱法到超速分离法——的强弱为指标，对十多所学校进行排队。通过对有关数据的统计分析，他们得出了如下的结果并通知了韦弗：第一是洛克菲勒研究院；第二是斯德哥尔摩的瑞典研究小组；第三是哈佛；接下来是剑桥的英国研究组。加州理工学院的排名绝对是最后一位。这不仅由于该校从事蛋白质研究的专家人数较少，而且其研究手续过于偏重衍射法和免疫化学，而忽略了其他可行的研究方法。
    然而，尽管理工学院的排名靠后，施密特还是肯定了鲍林的研究计划。“比研究方法和研究设施重要得多的是从事研究的人，”他在给基金会的信中这样写道，“我愿意用排名紧靠在加州理工学院之前的所有实验室的研究人员交换一个鲍林。”
    于是，韦弗开始对鲍林的计划持比较热情的态度。但是战争的胜利尚未到来，他和鲍林非正式地约定，待打败德国和日本后再进行更详细的讨论。
    1945年8月7日星期二的早晨，鲍林走进理工学院附近的一家杂货店，在报架前停了下来。帕萨迪纳报的通栏标题凸现在他的眼前：“日本遭原子弹重创。”他买了一份报纸，走到店外就打开读了起来，忘掉了周围的行人和嘈杂声。头版全部是日本遭轰炸的情况报道：整个广岛市被大爆炸夷为平地，巨大的火球，成千上万平民的伤亡。鲍林读后感到非常震惊。在以后的岁月里，他永远忘不了那天早晨的情景。
    奥本海默领导的曼哈顿计划取得了成功。而且奥本海默本人曾试图说服他参加那个项目的研究。
    广岛遭原子弹袭击后的第三天，又一颗原子弹毁灭了长崎。过了几天就传来了日本投降的消息。战争结束了。在随后欢庆胜利的日子里，鲍林除了对原子弹结束战争的威力感到惊奇外，并没有对原子弹本身作更多的考虑。他的注意力集中在自己紧迫的研究计划上。
    对日作战胜利日后一周，鲍林出现在在纽约的韦弗办公室里，这次他对自己先前提出的蛋白质研究的宏伟计划作了更大的扩充。他提出要建造两幢新大楼，装备最新最昂贵的仪器——pH值测定仪，超速离心器，电子显微镜和电泳机，还要配备细菌学、药物学、酶化学和基础结构化学等学科的研究人员。鲍林说，只有在众多前沿领域集中全部力量同时攻关才能解决蛋白质结构问题，而加州理工学院是开展这项研究的合适地点。韦弗终于被鲍林的推销高调打动了。他认识到，鲍林吸收生物。医学和化学诸学科众多专家参与多学科交叉的研究计划，将产生一个至今从未有过的新机构：“事实上，”韦弗指出，“这将是一个分子生物学院。”尽管所需的款项现在翻了好多番——两百万美元的建筑费用以及15年内大约六百万美元的研究费用，韦弗还是对这个计划产生了“浓厚而广泛的兴趣”。
    除了经费，还有另外一个问题。鲍林的计划是建立在理工学院化学系和生物系有着紧密联系这一前提之下的。而当时生物系的运转却出现了困难。自从系主任摩尔根退休以后；他长时期的副手阿尔弗雷德·斯托特范执掌了系的领导。此人是一位优秀的科学家，但缺乏行政管理能力，并且不善与人相处。鲍林这样描述他：“我想他对果蝇的兴趣超过了他对系里任何人的兴趣。”于是，在摩尔根离开后，生物系不仅失去了一个主心骨，而且流失了一批最优秀的青年研究人员。
    和韦弗会谈以后，鲍林清楚地认识到，他的宏伟计划的关键在于能否把生物系支撑住。他知道该怎么做，而且已拥有足够的权力做到这一点。

    从1944年中到1946年中的两年间，鲍林在加州理工学院担任了重要职务。当时校长密立根已近八十高龄，差不多变成了科学界的一个老古董。他的存在代表着科学机构是为某一类人所独占的象牙塔的时代。战争改变了时代，而密立根的观念却依然如故。战争结束后，他仍然呼吁政府增加对科学“集体主义运动”的支持，公开反对聘任奥本海默，认为这样会使理工学院又增加一个犹太教师。密立根变成了一个受人讨厌的人。精干机敏的校董会主席佩奇终于在19M年领导了一次“宫廷政变”，剥夺了校长大部分的决策权。1945年夏季，密立根在无奈之中下了台。鲍林认为这是一件谢天谢地的大好事。
    找到一位新校长并获得批准需要一年时间。在此期间，学校由佩奇和一个经过扩充的由教授和董事组成的执行委员会管理。托尔曼本来应该作为化学系的代表加入执委会，但他喜欢呆在华盛顿作几内瓦·布什的高级顾问，一直到1947年才回到西部来。这样，鲍林就顺理成章地被提名为执委会中五个教授成员之一，并且很快变成最有影响力的一个委员。鲍林的战时科研成果丰硕；随着密立根的离去，已很少有人提起鲍林在诺伊斯去世前后的那段不良表现。同时，鲍林在科研界的声望蒸蒸日上。一方面，几乎无人了解他在人造抗体研究方面的糟糕情况，另一方面，他在研究火箭推进剂和发射火药方面的成果却在理工学院内尽人皆知。此外，他与洛克菲勒基金会的关系密切，在他的领导下，化学系在战争期间获得了大批资助，人员大量增加，因而士气旺盛。与此相反，生物系由于不景气，在执委会内甚至得不到一席之地。鲍林充分利用两个系在权力方面的悬殊，开始安插自己的人去领导生物系。这个人要理解自己的宏伟计划，并能使它落到实处。

    在整个美国再也找不到一个能比乔奇·比德尔①更适合这个岗位的人了。鲍林是在30年代结识比德尔的。当时在摩尔根身边聚集着一批才华横溢的青年遗传学家，比德尔是其中之一。比德尔和鲍林在许多重要方面很相似：两人都是来自西部小镇的友善、勤奋的农村孩子（比德尔出生在内布拉斯加的哇坞镇，小时候得到了一个绰号“甜菜”②）；两人都是洛克菲勒基金会乐意赞助的学者；而且两人都主张用一种简化的方式研究生物学，那就是将生命看作是一种生化反应的过程，这种观点后来被科学史专家列里·凯称作是“生命的分子学说”。
    ①比德尔（George Wells Beadle，1903&），美国遗传学家，生化遗传学的先驱，由于确定酶的结构而发现基因对遗传的影响，与泰特姆（Eward L.Tatum）共获1958年诺贝尔医学奖。
    ②甜莱的英文名为Beets，发音与他的姓比德尔（Beadle）相近。
    在跟随摩尔根工作五年之后，比德尔离开了加州理工学院，谋求把遗传学的研究推进到一个新阶段。摩尔根利用果蝇成功地确定了各种基因在染色体上的位置，而比德尔则想进一步弄清基因的作用机理，弄清楚连接染色体上某个部位与眼睛颜色或叶子形状的生化途径。当比德尔开始此项研究时，人们对“基因”的构成和作用尚无精确的了解。比如说，单个基因是否控制着形成某个外表特征的整条生化链，还是仅控制着这条链的某一环节？战争期间，在斯坦福任教的比德尔与他的同事泰特姆①一起，通过研究一种叫做链抱菌的普通面包霉菌的突变体来寻求答案。他们的经典性实验显示，每个基因控制着一种生化反应，而每种反应又由一种特定的酶加以调节。他们把自己的研究成果概括成如下的精辟结论：“一个基因，一种酶。”比德尔由此站到了美国遗传学的前列。比德尔不仅仅是一个实验专家，而且也与鲍林一样，他懂得怎样使他的工作博得资助机构的欢心。在战争期间，他宣传他的突变体霉菌可作为营养学和农业研究中的生物探针。这在政治上不失为一种聪明之举，使他从洛克菲勒基金会和政府两方面都得到了充足的资助。他的科研规模不断扩大，他甚至将还留在加州理工学院的两位最好的遗传学家吸引到了斯坦福。1944年，他被选为美国科学院院士。
    ①泰特姆（Ewald L.Tatum，1909－1975），美国生物化学家，研究遗传突变影响细菌、酵母和霉菌等的营养需求方式，有助于开创分子遗传学，与比德尔（G.W．Beadle）共获1958年诺贝尔医学奖。
    比德尔懂得如何管理一个系，如何做最高水平的科研，还懂得如何搞到钱。然而，鲍林更看重比德尔研究生物学的方法。比德尔坚信，遗传学不能与化学割裂开来——更准确地说，不能与生物化学割裂开来。他说，这两门学科是“通向同一房间的两扇门”。
    鲍林正在这个“房间”里等着他！在鲍林的敦促下，斯托特范于1945年春天邀请他的老朋友比德尔来理工学院任教。当比德尔表示谢绝后，鲍林向斯托特范提出，解决问题的办法是他辞去生物系主任的职务而邀请比德尔来担任。斯托特范也许意识到自己不善于行政管理，或者觉得自己难以承担鲍林心目中的宏伟计划，终于同意辞职。而“甜菜”却仍然踌躇不决。鲍林遂亲自乘火车赴斯坦福与他进行友好商谈。斯托特范写信给比德尔，警告他“不要听信鲍林的花言巧语去做任何你不愿做的事。我之所以这么说，是由于担心鲍林会对你施加不正当的压力”。
    鲍林当然不惜使用一切可能的手段。他和比德尔都不愿浪费时间，说话都直截了当。他们在斯坦福的比德尔办公室里相对而坐，鲍林详细介绍了自己的宏伟计划。他使用了“化学生物学”这个专门术语来描述他的建议并集中在一点上说服比德尔：由他们两人——其中一个作为成绩卓著的化学系的系主任，另一个作为重现青春的生物系的系主任——在加州理工学院携手合作，就能对生命奥秘这一重大课题协同攻关并取得成功，而这项任务是世界上任何其他研究机构所不能完成的。鲍林对战后生物学的研究前景作了预测：整个生物学将进入全面更新的时期，通过与化学的紧密结合以及深入了解组成生命的大分子、酶和基因的分子结构，生物学将发生革命性的变革。这将是在分子层面上弄清生命机理的极好时机。而且，鲍林接着说，现在洛克菲勒基金会对这类课题很感兴趣。如果有像比德尔这样的享有崇高声望的专家主持生物系，那么就很有可能获得前所未有的高额资助。鲍林还具体预测了一些数额。
    两星期以后，比德尔接受了加州理工学院生物系系主任的职务。

    一个月以后，即1945年12月，一份长达25页的资助申请报告放到了韦弗的办公桌上。这份报告由比德尔和鲍林两人署名，但实际上几乎是由鲍林一个人撰写的。
    报告阐述了“在未来20年中对一个重大的生物学问题”用分子生物学的方法展开协作攻关的行动计划，提出了迎接科学新纪元到来的鲜明口号。在起草报告时，鲍林使用了形象化的生动语言，这种语言也是韦弗在向他的董事们推销自己的主张时经常采用的。他写道，在强大的电子显微镜下还存在着一片难以分辨的“未知的黑色森林”，解决这些未知问题已经超出了晶体学家的研究范围。这里正是人类需要探索的蛋白质分子结构的未知领域，鲍林和比德尔正站在“这一支用Ｘ射线和类似设备武装起来的探险队伍的前列……生物学中的许多基本问题——生命过程的本质，大分子，基因和细胞的复制机理以及它们之间高度专一化的相互作用的基础原理，酶的作用方式，药物、激素、维生素和其他化学物质的生理活性机制，神经和脑组织的结构和活动方式——所有这些问题的答案都隐藏在这片广阔森林的未知区域里……只有深入这个未知区域，我们才有希望追根溯源，找出答案”。这支研究队伍将包括化学家，少数有关的物理学家，以及在加州理工学院培养起来的一类新型的分子生物学家，这些分子生物学家将自然地把生命科学看作是化学和物理学的推广。研究工作需要配备最新发展起来的技术和设备：超速离心机，色谱仪，光谱仪，电子显微镜，放射性示踪仪等“复杂而十分昂贵的仪器设备，能够制造出来的……最好的设备”，这些技术设备将有助于把生物学改造成为一门定量化的科学。“单靠某一种方法不能解决问题，而应把每种方法都发挥到极点。”
    由此将会得到丰硕的回报：不仅将弄清蛋白质的结构和生物化学反应的分子机理，还将迎来生物学的新纪元。“我们相信，生物科学正在进入一个重大的革命性发展的时期，如同物理学和化学在过去35年里所经历过的发展时期一样，”鲍林这样写道。
    鲍林接着谈到了所需的经费。他们需要建造两幢新大楼，建设费用可以向理工学院的董事去筹集。然而，设备费、人头费以及长期管理费需要由洛克菲勒基金会提供。他估计每年所需的各种经费总额为40万美元，延续15年，总数为600万美元。
    这是加州理工学院建院以来所提出的最大一笔单项科研资助的申请，也是韦弗所见到的最大一笔申请。
    在资助申请到达韦弗办公室一周之后，比德尔怀着惴惴不安的心情拜访了韦弗，但他很快就感到释然了。他写信告知鲍林：“我不再需要对他作任何宣传。这家伙现在对加州理工学院赞不绝口，其热情程度超过了我见过的任何人。”600万美元的价格看起来“对他是真够昂贵的”。然而，在总体上，韦弗认为这是“一个宏伟的计划”。韦弗保证他将向基金会尽力说服，但同时警告理工学院的这对搭档：要取得这么一大笔资助，非短期努力所能奏效。在等待批准的日子里，比德尔和鲍林敲响了其他资助机构的大门。不久之后，支持这项研究的各种资助开始流入理工学院：全国救助小儿麻痹症基金会提供了五年30万美元的资助，公共卫生服务中心和其他一些团体也提供了各种较小额度的经费。
    尽管韦弗大力支持该项申请，但洛克菲勒基金会很难取得一致意见。在基金会就这一项目的得失进行辩论的过程中，韦弗争取到了一笔相当数额的临时性资助：在1946、1947两年内，每年拨款5万美元。有了这笔经费以及来自其他各种渠道的多项资助——政府的，工业部门的，基金会的，还包括一些用于癌症研究的资助，比德尔和鲍林终于有足够的钱像模像样地开张了。到1947年，化学系的预算总额比六年前翻了一番，而生物系则差不多翻了两番。
    在长达两年的时间里，洛克菲勒基金董事会一直就是否资助大经费项目举棋不定。这方面的争论与基金会在战后科研中应担负何种角色这一更加广泛的问题有着紧密的联系。由于政府对战时研究项目投入了大量资金，使得科研资助的大环境迅速发生了变化。政府对基础科学的大规模支持无疑将以某种形式继续下去，因此基金会不再需要像战前那样，对类似鲍林计划那样的大项目进行资助。而且，自从大萧条时期出现所谓“人类科学”的观念以来，基金会服务社会的目标也发生了变化。它的资助重点从基础科学转向了农业和社会科学，特别是那些能促进某些国家发展的研究项目，这些国家被认为是未来几十年中的民主基地和反共前哨。
    在这样的大背景下，像鲍林计划这种规模宏大的基础科研项目，不管它有多么好，获得资助的希望都是非常渺茫的。在董事会一次次讨论的过程中，资助数额不断缩减，到1948年终于有了定论：资助十万美金一年，总共七年。
    这只是鲍林梦想的六百万美元的一个零头。尽管如此，这已经是加州理工学院历来所获得的最高单项资助之一，并且也是基金会在战后给予基础科研项目的最高资助额了。这些经费使得鲍林的化学系成为全国最富裕的化学系之一，并已足够在一段较长的时期内支持鲍林计划的实施。有这笔钱以及其他私人赞助，有鲍林和比德尔的亲密合作和领导，有一批他们吸引来的杰出青年科学家的加盟，加州理工学院有望在随后的十年内发展成为全美国分子生物学这一新兴学科的摇篮，而且可望成为全世界最重要的基地之一。
    取得这些业绩的原因何在？韦弗认为，“这完全是比德尔和鲍林的功劳。他们两人如同两个凝聚核心，围绕着他们，新思想不断地产生和交流，如同一个分子系统中各种类型的共用电子围绕着两个中心旋转，并以一定频率相互换位一样。就我所知，这种优势是其他任何学校所没有的。”

                               果酱和猪食

    然而，用化学键来比喻比德尔和鲍林两人间的关系并不十分贴切。他们两人相处得很好，并且在加州理工学院的化学系和生物系之间建立了一种紧密的合作关系。两个系的教师相互参加对方的研讨会，还常常打破学科界限相互提供咨询和帮助。但是这种联合阵线的出现，主要地不是出于联合研究的需要，而是为了争取更多的资助。等到洛克菲勒基金的资助一到手，鲍林和比德尔就基本上按照各自的方向相互独立地开展研究了。他们之间的关系与其说是相互交流，倒不如用另外一个词来描述更加恰当，这个词就是“互补性”。在战后的那几年里，分子互补性变成了鲍林的基本研究对象。
    互补性是从鲍林的免疫学研究中引申出来的一个概念。鲍林把抗体和抗原之间的联结解释成某种精确的分子配合；一种相互补充、丝丝入扣的啮合，使得两者接触面处的原子极端接近，从而形成微弱的范德瓦尔斯力。鲍林的解释为理解其他生物学现象提供了一条途径。鲍林开始意识到，生命在分子层次上看主要地就是一种特异性，就是体内的分子能够辨认某些目标分子，并且只能和这些目标分子相结合。抗体与抗原之间酶与其作用物和基因之间，以及在它们相互生成的蛋白质衍生物之间，都以某种神秘的方式相互辨认并仅与特定的对象相联结。形成这种精巧的生物特异性的机制尚不为人所知，但是鲍林认为，以精确的互补性形状作为研究基点之一的思路为弄清这种机制提供了钥匙。
    鲍林认识到，他研究抗体的主要成果是显示了分子结构与生物特异性之间的关系。兰德施泰纳在1943年逝世前，曾要求鲍林为他新版的免疫学专着撰写一章关于特异性的化学基础的内容。鲍林把这一章起名为“分子结构和分子作用力”，其中简明地总结了他关于蛋白质分子能够辨认和联结特定的目标分子的机理，为希望了解有关理论的读者提供了入门性介绍。鲍林强调指出，分子形状是决定一切的。精确的、互补的、丝丝入扣的形状使分子紧密啮合在一起，并通过累积起来的弱键作用联结成整体。而化学反应，正如大多数化学家所认为的那样，都是通过分子间的特定反应而形成强力的共价键或离子键，因此与弱键机制是完全不同的。
    发表于1945年的这一章内容，不仅首次阐明了现代结构化学和免疫学之间的关系，而且还首次雄辩地证明了一个事实：在分子层次上发生的大多数甚至是全部的生物现象均可通过创造性地应用公认的化学原理而得到解释。由于这部分内容发表于免疫学的专着中，因此在化学界没有引起多少反响，然而对战后那些读过这本书的青年生物学家和免疫学家却产生了巨大的影响。例如，后来的诺贝尔奖得主。免疫学家乔舒亚·莱德布格认为，这章内容是鲍林所写的最重要的论着之一，对于那些缺乏经验的分子生物学家来说，这是一本帮助他们弄清大量复杂问题的指导书。
    把免疫特异性归结为分子能够取精确的互补性形态的思想，既符合鲍林和德尔布吕克在1940年发表的论文中提出的理论，又符合鲍林和莫斯基关于蛋白质结构的设想：蛋白质是由氢键联结起来的有着精确形状的链状分子。然而，这个思想的适用范围已远远超出了免疫学。

    1944年，薛定谔（他当时生活在都柏林）出版了一本小册子，书名为《生命是什么？》。由于作者被公认为波动方程之父，故此书出版后立即备受关注。然而这是一本怪书。薛定谔欲把自己富有创见的想象力以一种略带诗意的方式推广到解决重大的生物学问题。在鲍林看来，全书充满了模糊不清的推理。薛定谔在书中提出一个长期以来难以解答的悻论：为什么在趋于最大熵的宇宙中，那些有条不紊的生命系统却能存在并繁殖？他认为不能用经典的物理定律来解释生命现象。于是他提出了一个叫做“负嫡”的新概念。有机物以某种方式从这种尚未发现的物质中吸取能量后，就能抵御瓦解的趋势。在此理论框架内，薛定谔提出基因应是一种能自我复制的“非周期性晶体”。尽管理论本身含糊不清，但这本书在战后时期对年轻的物理学家产生了巨大影响，他们中许多人由此转向了生物学，投身于活体细胞的细胞质研究，期望从中发现新的物理定律。
    鲍林认为这本书是“猪食”。没有任何人能证明这种所谓的“负嫡”的存在。基因决不是薛定谔声称的那种“非周期性晶体”，而极可能是蛋白质链，这种结构能够以若干种不同的形式稳定地存在于机体内。鲍林在评论《生命是什么？》这本小册子时说：“薛定谔的热力学讨论非常模糊和肤浅，即使作为通俗读物也是有误导作用的。无论是过去还是现在我都认为，薛定谔对我们正确理解生命现象没有任何贡献。”
    鲍林对生命的本质有着他自己的更易为大众接受的解释。“薛定谔认为有生命的物质工作的方式不能用普通的物理定律来解释，有机体内部原子相互作用的方式不同于无生命物质内部的作用方式，”鲍林在给朋友的信中写道，“我并不认为这样的差别会真的被发现出来。”在鲍林看来，生命可以归结为“拥有一些具体的特征并可把这些特征遗传给自己产生的后裔”，生命过程只不过是一种分子的特异性，完全可用化学原理把它解释清楚。
    在薛定谔热衷于负熵的梦想时，鲍林却从果酱中受到了鼓舞。在厨房里孩子丢弃的一只果酱瓶的外壁上，他看到了分子互补性理论的实实在在的证据。残留在瓶里的果酱经过几天之后，周围出现了少量酒石酸氢钾的小晶体，这是葡萄酱的一种组成成分。这一难解之谜的焦点是，酒石酸氢钾的分子怎么知道从果酱千千万万颗分子中分离出来，然后仅仅跟同类分子聚集在一起，自行组成次序井然、纯度极高的晶格？按照鲍林的观点，毫无疑问这是分子的互补性结构在起作用。一种化学元素的少量分子堆集在一起将发挥晶种的作用，在晶种的表面存在很多空隙，留待新的分子去充填。但是只有同种分子才能紧密地嵌人。酒石酸氢钾的分子排列起来而形成的空隙只能由同类的分子去充填，其他元素的分子不是太大和形状不对，就是太小，以至飘移不定，难以长时间作稳定停留。按照热力学理论，应该存在如纯晶体这样的分子排列最为紧密的结构，而不大可能是分子随机排列的结果。无需借助新的自然规律，完美的晶体就能从葡萄酱中生成。这也是地面上、岩洞中和海洋里各种晶体生成的方式，其生成条件比生命机体内的条件要平常得多。既然如此，在生命机体内高温和奇特的化学环境里，为什么不能发生不同寻常的化学反应呢？
    鲍林相信：“我们远远没有达到平衡态，因此在不违反热力学定律的情况下，那些看来很不可能的反应也可能发生。这类反应往往依赖于品种或模板的存在，它们决定着反应的方向。我们在无生命的世界里已经看到了这样的例子，其反应机制与生命机体内的反应机制是相同的，这就是丝丝入扣的分子互补性。”
    鲍林认识到，没有必要补充新的定律，他看到了一个伟大的新理论体系的雏形：将他关于无机晶体学的理论和观点推广到整个生物学中去，利用现代物理化学相结合而产生的那些概念和理论，可以把整个宇宙统一起来。鲍林认为：“我们可以这样说，生命过程从无生命过程借用了同样的基本机制，这就是用来生成晶体这种奇妙结构的机制，”这个化学大一统理论适用于从矿物到人体的各种对象，精妙绝伦。鲍林坚信，他正走在正确的轨道上；他的直觉告诉他自己没有错。
    1945年以后，分子生物学对鲍林的重要性和吸引力已不亚于晶体结构和化学键理论，他把过去投入其他领域并使他取得突出成就的聪明才智和干劲带进了这个新的学科。他花费大量时间，广泛阅读内容涉及生物化学、生理学、遗传学和酶学的各种杂志，还读一点细菌学和微生物学。他寻找突破口，即那些能够应用结构化学理论来回答生物学问题的最易于突破的领域。
    最初选择的目标是酶。许多重要的生化反应似乎都发生在条件极差的环境里，其反应速度难以用普通化学定律来解释。人们认为这是由于酶的中介作用促成的。酶是一类可作为生物催化剂的蛋白分子，它能在保持自身不变的情况下加快反应进程。大多数化学反应的进程可以比拟为火车翻越山坡，首先注入一定量的能——活性能——用来激活初始反应物到达山顶，这时反应物已吸收了足够的能量发生化合或分解，或者产生其他各种变化，然后反应生成物沿着能量曲线的下降方向下滑到一种新的稳定态。催化剂的作用好比降低山坡的高度，即减少引发化学反应所需的活化能量。山坡越低，化学反应就开始得越快。当然，作用是两方面的；较低的山坡也使得反应生成物更易发生逆向反应重新组成初始反应物。总效应依赖于双方的相对浓度：如果反应物多于生成物，催化剂将推动反应向一个方向进行，形成更多的生成物，直至双方的浓度达到相等为止。在生物体内，通过加速形成生成物或者消耗生成物，酶化学反应将沿着正确的方向进行下去。
    酶还具有高度的特异性，每一种酶仅能对一对反应物和生成物发挥作用。以消化液中的胰蛋白酶为例，它的作用是催化将蛋白质链分割成小段的过程。然而，它在链上的作用点是精确定位的：仅仅在两种特殊的氨基酸连接处发生作用，而决不会在别处。对鲍林来说，这种特异性很易理解：酶与抗体一样，其形状只与目标分子相匹配，也就是说，酶具有一种互补性结构。那么，与什么物质互补呢？鲍林注意到，酶在由反应物形成生成物以及由生成物重新构成反应物这两个方向上均能发挥作用。“酶必需在两个相反的反应方向上均发挥加速作用，这个事实告诉我，与酶互补的物质必定是位于反应物与生成物中间的某种中介物质，”鲍林说道。鲍林的假设与一种被酶化学家称为“活化复合体”的假设性物质有关。这种活化复合体生成于反应物与生成物的中间变化位置上，它在酶化学反应过程中仅能存在几分之一秒的时间。鲍林接着说道：“酶为什么能使化学反应的速度提高一千万倍之多？这个问题的答案是十分明显的——至少对我来说是这样，那就是，酶必需具备降低活化能的能力——即降低生成活化复合体的能量的能力。而要降低活化能，酶可通过与活化复合体形成强键而与反应物和生成物只形成弱键的途径来实现。”鲍林认为，酶的键接点与目标分子有适当紧密度的啮合，使之可以比较松弛地拉住目标分子，而当目标分子慢慢滑进一个被折弯或拉紧的位置时，两者的啮合就变得十分紧密。酶的作用点像一把分子钳，它把目标分子折弯，使之易于断裂成很多小段。这些被断开的目标分子的形状与酶的键接点仅有部分的互补性，啮合变得松动起来，从而变得易于飘浮并与酶分开。鲍林还认为，相反的过程也完全可能发生，即酶松弛地联结住生成物分子，使他们聚集在一起，从而缓慢地进行逆反应过程，重新生成初始反应物，所有这些反应均是通过形状的互补性实现的。
    鲍林对酶的作用机制所作的描述与他的关于抗体的理论是完全一致的。这一切还只是开了一个头。不久，他又提出了这样的理论和观点：味觉与嗅觉也是由被感物的分子与身体内部特定位置之间的互补性匹配产生的（这一理论至今在气味学研究者中间仍有很大的影响）。还有所谓的行为性病毒，这是一种有点介于可结晶蛋白分子和生命机体之间的奇异的物质形式（鲍林把它们称为“逃脱了父母机体控制的基因”），鲍林认为也可从互补性理论出发对它们作出解释。
    鲍林猜测，基因可能是一种很大、很复杂的蛋白分子，它能够通过一种称为自催化的过程，精确地复制自己。他早在1940年就与德尔布吕克合写了一篇论文，论及关于基因复制的一种可能的一般性机制。到了1945年与1947年期间，鲍林在互补性理论的框架内对这个问题进行了更多的思考。到1948年，他设计了一种最简单的基因复制的一般模型。“我们对基因或病毒分子进行自我复制的机制尚不清楚有关的细节”，鲍林在一次互补性理论的报告会上这样对听众说。“一般来说，使用某种基因或病毒作为模板不能复制出与模板完全相同的分子，而只能生成与模板互补的分子。当然可能出现这样的情况：在某种模板上生成的分子既与模板同构，又同时与模板互补……假如作为模板的基因或病毒分子有两个互补的部分组成，那末每一部分可以复制出与另一部分同构的分子。于是，由两个互补部分组成的复合体就可以作为复制自身的模型。”在正式发现DNA的双螺旋结构四年之前，鲍林就已经这样明确地作出了基因可能具有双螺旋结构的预测。
    鲍林实际上已经为分子生物学的结构理论奠定了基础。在这之后，他又把注意力转向了医学。战争期间，鲍林对医学的兴趣，从原先的肾病、抗体、血浆代用品等问题，进一步扩及到其他方面，他开始思考药物的结构，营养品的效能，他甚至提出这样的意见：有几种退化性疾病也许是由于红血球的堆集而引起的。有一个阶段，他还考虑在加州理工学院成立一个基础医学研究所，以便对他关于生物分子的结构和作用的设想进行试验。鲍林同样认为，分子互补性理论可以在这些问题的研究中发挥重要的作用。
    战争即将结束之时，鲍林被任命为帕尔默委员会的成员。这是一个由医学专家组成的小组，鲍林是其中唯一的例外。该委员会遵照科学研究与发展局局长布什的指示，开会研究战后如何对医学研究进行资助。1945年春，该委员会在纽约的世纪俱乐部举行了一次午餐会。讨论过程中，医生们谈到了一种鲜为人知的被称为镰状细胞贫血症的血液病。来自哈佛的医药教授卡塞尔解释说，病的名称来源于病人的红血球从扁平的圆盘状畸变为弯曲的月牙状。这些镰刀形的红血球阻塞小血管，引发一系列；临床症状：由于缺乏红血球输氧而引起骨头和腹部疼痛，并在肺部、肾脏和脑部形成血块。卡塞尔教授还指出一个奇怪的现象，那就是在返回肺部的静脉血中有着比富氧的动脉血中更多的镰状红血球。
    鲍林听后，怦然心动。他从自己对血红蛋白的研究中得知，红血球几乎只包含血红蛋白和水两种物质。如果缺氧和富氧都会影响到血液细胞的形状是否平整，那末血红蛋白——这是一种固氧分子——也许会在里面起作用。其他委员围坐在桌边抽烟交谈，鲍林却坐在一旁陷入沉思。他的脑子里出现了血红蛋白分子的形象，这是一种球状的、一头有点细长的蛋白分子，有点像粗短的圆柱体。假设某种东西改变了血红蛋白分子表面的形状，而这种形状与另一个血红蛋白分子表面的某一部分的形状是互补的，那末形状互补的分子就会粘连。如果形状的改变出现在分子的两端，那末这些分子就会首尾相接地连接起来，从而在红血球内部形成长的链。一旦足够多的链再互相连接，就能生成类似血红蛋白晶体的物质，从而将血细胞扭曲成镰状。但是氧气在这过程中起了什么作用呢？他问自己。他想，把氧固定在血红蛋白中必定会改变分子的形状，以至分子的粘接点处发生畸变或被遮蔽。加进氧则防止镰状发生；取出氧则加剧镰状扭曲。鲍林茅塞顿开。他把自己的想法向大家作了解释，进一步向卡塞尔问了几个有关镰状细胞贫血症的问题，最后他问各位医生是否赞成他回到帕萨迪纳后进行一些正常血红蛋白和镰状细胞血红蛋白的对比试验。卡塞尔表示可以试试，至于其他大多数医生都不大懂得鲍林所说的东西，因为他们在结构化学方面的知识少得可怜。
    这一段时期，也许由于他自己曾经生过一回的布赖特氏病（肾小球肾炎），医学问题在鲍林的脑海里一直占据着突出的位置。血液问题、治病问题均与他的关于互补性的新理论交织起来了。互补性理论也许还可以用来解释药物的作用呢！1940年，一个英国研究人员提出磺胺类药物之所以能抑制细菌感染，是由于它伪装成细菌的食品源而取代了细菌所需的代谢物，实质上是把细菌饿死了。这个机制在理论上是说得通的，因为药物在结构上与代谢物很接近。同许多学者一样，鲍林也认为两种物质竞相争夺活细胞的某个键接点将成为研制新药的中心概念。1947年10月，他在耶鲁大学的一次报告会上说：“当人类有能力详细确定疾病的媒介生物的分子结构以及人体细胞成分的分子结构的时候，就有可能针对每种疾病确定相应的化学药物的特定配方，然后再根据配方，合成药物，保护人类免受那种疾病的侵袭。”
    到这个阶段，鲍林确信他的互补性理论已足够解释所有的生物特异性。他已找到了一种通过标准的化学语汇来解释生命本质的方法。从酶的作用到基因的复制等各种生命现象，用不到寻找新的物理定律，鲍林一次性地给出了合理的解释。生命从其根源来说，就是一种精确的分子结构。鲍林的这种朴实的观点以及他从化学角度对生命现象作出的解释，成为20世纪科学史上最深刻的发现之一。鲍林的理论确立了分子结构理论的中心地位，并成为通向分子生物学的发展道路上一座重要的里程碑。鲍林预言，分子生物学的基础将是互补性分子的相互作用理论。

    然而，在那个时候，似乎没有人认真听他讲话，说得确切一点，是大多数人对他所讲的内容的重要性不甚了了，他们缺乏必要的知识理解它。40年代后期的生物学家对物理化学这门学科只懂得一点皮毛，而多数化学家又从来不把蛋白质看作是化学物质。分子生物学家亚历山大·里奇这么评述：“当时的大多数生物化学家不知道何谓范德瓦尔斯力，也不知道氢键和静电势。”鲍林跨越了这么多学科的界限，使用了这么多种不同的科学语言，只有一小部分学者能够听懂他的报告。
    其次，他所讲的东西尚未经过验证。到那时为止，还没有研究者确定过任何一种蛋白质的氨基酸链，也没有结构化学家或晶体学家即或只是粗略地描画过鲍林所说的那种互补性形状。蛋白质的详细形状仍然是一个谜。当时已知其三维构形，且与蛋白质稍微有点关系的物质，只是由鲍林小组研究确定的几种氨基酸分子和肽分子。无人知道基因是怎样形成的，更不知道它是怎样工作的。有关酶作用的可靠数据刚刚开始发表。在对蛋白质结构的细节知之甚少的情况下，可以进行各种猜测，但很难作出明确的判断。鲍林自己也认识到这种情况，因而每每在结束报告时，总要指出当务之急是对蛋白质的形成过程进行更深入的探讨。在这一时机到来之前，鲍林仅限于口头报告自己的见解，不想写成论文到那些要对文章进行评审的杂志上发表，尽管后者的影响要大得多，比如可产生如同他关于变性和抗体结构的论文那样的重大影响。鲍林要等到他的一般性理论有了更多的实验结果作为佐证的时候才写成论文发表，战争一结束，鲍林即指派尼曼对他关于酶的假设进行实验验证，但这个青年学者很快失去了兴趣，转而从事其他工作了。此后，鲍林一直在努力寻找适当的人员开展镰状细胞血红蛋白的研究。
    在此过程中，鲍林始终坚信自己所走的道路是正确的。他在1947年这样说：“有关生物力来自结构互补性的理论存在着非常有力的证据，并且我认为分子互补性很可能是机体内部形成生物特异性的唯一机制。”到1948年，他告诉公众：“我相信我们可以利用分子结构理论来理解生命机体的这些性质，并弄清楚生命的本质（但意识除外）。”

                               人生的峰巅

    鲍林和比德尔是代表战后美国科学事业乐观向上和兴旺发达的两个著名人物。第二次世界大战以后，美国在基础科研方面占据了世界上无可争议的领先地位。德国科技界在希特勒的统治下陷于瘫痪，战争也使欧洲许多重要的研究中心遭到了严重破坏。那些未遭破坏的，比如著名的剑桥卡文迪什实验室，也已经日薄西山，经费窘迫。在那些致力解决温饱和恢复战争创伤的国家里，基础科学不可能被置于优先考虑的位置。
    然而，在战后的美国，科学家们却处于金钱和荣誉的包围之中。他们被尊为民族英雄，他们发明的火箭、雷达和炸弹帮助联军赢得了战争。在战后的欢庆氛围中，他们倍受人们的崇拜。科学家——特别是原子能专家——的事迹频频出现在报刊杂志上，他们应邀到俱乐部演讲，参加国会山的鸡尾酒会并成为引人注目的贵宾。这真是一个令人陶醉的年代。
    深受其益的美国政府醉心于创造一个由取之不尽的原子能支撑起来的繁荣富裕的新时代，打算继续大力资助科学研究。以前无力开展的几百万美元的大项目，其中最突出的如原子对撞机和核反应堆，突然都得到了批准。要是能提供足够的经费，那末只要一声令下，谁知道科学家又会创造出怎样的奇迹呢？
    1945年，罗斯福病逝，杜鲁门接任总统。他上任后最先做的事情之一就是要求布什——他作为科学研究和发展局局长组织了战时的科研工作——准备一份关于战后科研发展计划的报告。布什并没有简单地以一纸公文应付了事，而是把这当作改变战后科学事业面貌的大好机会来认真对待。他召开各种专家小组会议（包括医学研究方面的帕尔默委员会会议，鲍林也应邀参加），让专家们就不同的研究领域提出建议，然后集思广益，汇总成一份有很强说服力的长篇综合性文件，他把文件定名为“科学——广阔无垠的疆域”。计划的最后提出了建立国家研究基金的建议。通过该项基金，由专家小组来决定如何分配纳税人的钱，以便在决定项目资助时排除政治压力的影响。布什指出，只有通过这种方式，即由科学家向科学家发放经费，才能使由政府资助的基础科研不受外界干预，有关学者就能自由地开展研究活动。议会里的批评者指责该计划缺乏根据，并抓住布什建议的拨款数字大作文章。布什建议，第一年科研拨款3300万美元，以后逐年递增，到第五年增加到12000万美元以上。一位议员很快给计划起了个别名“科学——无穷无尽的开支”。鲍林与此相反，热情地支持布什的计划。他特别关注战争带来的在培养青年科学工作者方面的断层——1945年，加州理工学院的学生中只有六个专攻化学——他相信必须由政府干预才能纠正这种状况。如果不采取措施，或采取措施不及时，就有可能造成人才短缺、后继乏人的局面。鲍林甚至建议像战时征兵那样征集美国青年参加科学训练计划，或者更现实一些，通过拟议中的研究基金把经费转拨到科学教育中去，这样就能避免幕后交易降低项目质量，而按照鲍林的观点，这是许多政府项目的共同特征。鲍林参加了全国性的“支持布什报告委员会”，在布什计划交付议会立案后，鲍林还参与组织了声援集会和写支持信的运动。

    战后时期，鲍林很快变成了一个具有很高知名度和影响力的科学家。战前，鲍林关于化学键的理论真正懂的人还不多，然而现在，由于他的专着《化学键的本质》影响日隆，很多人能跟上他了。他的这本著作成为战后研究生和青年学者，特别是那些从事分子结构研究的人的必读书。
    1947年，鲍林完成了全一册的大学化学通用教科书《普通化学》。该书的问世产生了巨大的影响，成为化学教育史上的一个里程碑。《普通化学》是第一本全面按照量子物理理论撰写的大学化学入门教材，又是第一本把读者从一般的理论原则——从他的键价理论开始——逻辑地引导到丰富的客观实例的教本，还是第一本用化学键和分子结构理论作为主线组织全部内容的化学著作。鲍林采用他一贯的通俗易懂、生动活泼的写作风格，并首次附加插图，其中就有在他指导下由插图家海怀德绘制的十几幅精确的化学结构图，使分子结构直观地显现在读者面前。在他这本著作中，分子不再是抽象的符号，而成了带有自己个性的活生生的对象，每种分子都有自己的大小、形状和独特的结构。
    这本书推动了大学化学课程的改革。由于鲍林本人崇高的声誉，教材一出版就被广泛采用。当教师进一步发现新教材的优越性后，这本书就更受欢迎了；不过，对于原定的读者对象来说，这可不符事实。《普通化学》是鲍林根据他理工学院教一年级化学时的讲稿整理而成的，对其他大学的一年级化学课程来说，其中很多内容过深过难。经过几年的使用，这本书最终成为一本更适合于高年级学生使用的畅销教材。它的各个版本销路极广，以至出版此书的旧金山弗里曼出版公司也大出风头，从原来默默无闻的小公司一跃而成全美教科书的重要出版商之一。本书的广泛传播还使鲍林的名字走进成千上万在战后时期涌进大学的青年学子的心中，成了现代化学的代名词。
    这本书的版税也使鲍林初尝富豪之味。从此开始，他有钱享受舒适豪华的生活。他有钱在他位于山坡上的寓所院子里建造一个大型游泳池——孩子们称它是“用《普通化学》建造的池子”。他有钱经常出外旅游。随着身体的好转和声誉日盛，他应邀外出讲学和开会的次数也与日俱增，他的孩子越来越难见到他了。他的工作日程又被排得满满的，以至他对家人明确规定，除了吃饭，不准以任何事情打扰他。为了适应他的繁忙工作，全家的生活节奏都被打乱了。他家的一天一般是这样度过的：清晨，鲍林醒来后立即步入书房，爱娃则忙着为孩子们张罗早餐。孩子们吃完早饭，爱娃按书房门铃通知鲍林用餐。早餐后，鲍林驾车离家赴理工学院上班，有时顺路把孩子们带去上学。下午3点左右鲍林回家，有时顺路捎带一个孩子回来。回家后他立即把自己关进书房，在那里工作，看报或听新闻广播，直到海伦按铃通知他吃晚饭。饭后帮助收拾完盘子，他又进入书房，孩子们上床睡觉后，他仍在书房工作。
    不管是工作日还是周末，鲍林都是这样工作的。实际上，孩子们与他交谈的唯一机会是搭车去学校或者回家的路上。这时候，鲍林会问一些与功课有关的问题考考他们。他对克莱林的聪明伶俐印象很深，这个小男孩有时会玩弄小聪明使鲍林惊喜不已。小克莱林非常希望鲍林像人家小朋友的父亲一样，跟他一起玩耍，周末带他外出度假，但是鲍林做不到这点。小克莱林放学回家后，只能偷偷地躲在父亲书房的门外，听父亲对着一架录音机口授文稿。克莱林回忆说，他小时候关于父亲的最深印象就是“他一回到家里，就对著录音机里的‘逗号’先生说话。”

    在鲍林的名声节节上升之时，一些重要的老一辈化学家开始陆续谢世。曾经耐心教会鲍林Ｘ射线晶体学的迪金森于1945年英年早逝。第二年，鲍林的导师、楷模和朋友路易斯在做实验的时候猝死于突发性心脏病，被人发现时已蜷缩在实验桌下面。鲍林说，“他的死对我是一个巨大的打击。”1948年托尔曼死于脑溢血，这离他复员回到理工学院仅一年时间。
    领导权开始转移到鲍林一代人手里。为加州理工学院在1946年初开始物色人选接替密立根的院长职务时，至少有一个支持者提出了鲍林的名字，这个支持者就是爱娃·海伦。她对每一个愿意倾听的人宣传鲍林是一个十分杰出的院长人选。然而鲍林本人倒不大愿意让行政工作来耗费他的生命，因此并没有为得到这个职务而进行游说。董事会最终聘任杜布里奇接替密立根担任加州理工学院院长。此人是鲍林的同一代人，一位熟练的行政管理者，他曾经在麻省理工学院的放射实验室领导了雷达的研制工作。
    身居高位，受人尊敬，生活富足，鲍林开始过上了一个领衔科学家的优裕生活。他经常外出旅游，应邀讲学，接受嘉奖，还指导别人在他感兴趣的领域里开展研究工作。免疫化学仍然是鲍林倾心喜爱的研究领域之一，此时坎贝尔在一位杰出的博士后普莱斯曼的协助下，正在为最后确定抗原和抗体的相互作用而加紧工作。鲍林对这项工作倾注了极大的热情，并投入了大量的经费。他还指导依泰诺进行镰状细胞血红蛋白的研究。依泰诺是一个刚毕业的医学博士，他希望在鲍林的指导下再得一个哲学博士学位。鲍林公开宣布他正在寻找有志于从事基础研究的青年医师做他的研究助手。他还把科里召回身边，继续从事氨基酸和小肽分子的结构研究。
    鲍林喜欢外出巡回演讲，并有很多这样的机会。化学家开始明白，鲍林对化学的贡献直接改善了他们的待遇。于是鲍林开始得到各种各样的奖励。在战后的几年里，鲍林获得了化学界几种最高的奖项：美国化学学会（东北地区）授予的理查兹勋章；美国化学学会（芝加哥地区）授予的吉布斯勋章，还有英国皇家学会授予的戴维勋章。
    戴维勋章对鲍林具有特别重要的意义，因为它意味着鲍林的成功不仅在国内，而且在国际上也得到了承认。鲍林回忆说，战后他在英国的声誉“非常高”，原因之一是由于他对硅酸盐结构的研究成果超过了劳伦斯·布拉格的成果（布拉格那时正领导着著名的剑桥卡文迪什实验室）；另一个原因是由于德高望重的牛津大学化学家瑟奇维克对他的支持。瑟奇维克1931年访问美国时对鲍林的成就印象极深，通过他编着的英国化学书籍，更多的人开始了解鲍林的键价理论。
    1947年，在瑟奇维克的大力促成下，鲍林从英国获得了另一项很高的荣誉：牛津大学为期一年的伊斯曼教授职位，由校方支付所有费用，包括随行家属的费用。鲍林很高兴去牛津，但是一年的时间对他来说太长了。他告诉瑟奇维克和牛津校方，他将很高兴从1948年的1月到7月，即该学年的第二、第三学期，到牛津大学讲学。成行之前出现了一个小麻烦：伊斯曼教授职位只能授予牛津大学硕士学位获得者，而鲍林不是。但这个问题通过一点简单的技术处理就解决了。牛津大学很快授予鲍林荣誉硕士学位，这是鲍林一生中得到的唯一一个硕士学位。
    更多的荣誉接踵而来。1947年4月，他被提名为美国科学院院长，这是鲍林很希望得到的一个职位。然而由于他即将赴英国讲学，他只得从候选人名单中将自己的名字撤出。没过多久，美国化学学会会员又提名鲍林为该学会主席。这次鲍林听其自然，因为他想自己即使当选，在第一年内也并不实际上任，没有多少事情要做。正式任期要从1949年开始，那时他早已从英国归来了。
    尽管鲍林自己并不在乎美国化学学会主席的职务，但获得提名这件事却再一次证实了他在化学界的崇高地位。在长达20年的时间里，他所从事的化学研究终于从边缘旁支发展成学科主流，而这一结果主要是由于他作为理论家、著作家和演说家的杰出才干促成的。现在他已变成全美以至全世界最出名和最受人尊敬的化学家之一。1947年12月底，选举结果揭晓，他以较大的优势当选为美国化学学会的主席。
    对鲍林当选表示不满的只有一小批反对鲍林的化学学会会员。对于一个纯学术组织来说，他们反对的理由是很不寻常的：他们不喜欢鲍林的政治观点。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-13 政治科学-www.ebook007.com

13　政治科学

                               日本人之友

    在整个战争年代，鲍林在与家人短暂相处以外的时间里，唯一关心的事情总是科学。但是，战争结束之后，鲍林的经济条件得到改善，学术地位达到巅峰，他开始有暇他顾，此时爱娃·海伦对他的影响开始表现出来了。
    爱娃在战争期间的活动逐步带上了政治的色彩。珍珠港事件后，她惊恐不安地看到一股反日歇斯底里笼罩着加里福尼亚。她从报上看到那些日裔美国人家庭遭到威胁，住房窗户被砸碎，墙上涂满了侮辱性语句，他们的孩子遭人唾弃。美国政府计划将沿海地区的日籍公民和日裔美国人统统赶到建于海岛上的集中营去，尽管没有任何证据说明这些人是日本间谍或干了什么坏事。爱娃认为，政府的这种政策是彻头彻尾的种族主义。这件事成了鲍林家饭桌上的中心议题。爱娃告诉孩子们，一个国家的政府在战争期间可以变得怎样的残酷无情。鲍林开始时对此毫无兴趣。爱娃回忆说：“他太忙，根本不知道周围事态发展的情况。”然而爱娃的执着和激情终于感染了鲍林，他很快也认清了美国政策的实质。美国政府说，这样做的目的是保护敏感地区免受日本人的破坏，同时也为了保护那些忠于美国政府的日裔美国人免受愤怒的白人邻居的伤害。然而鲍林和爱娃一样，认为政府的这种做法完全是因为日本人的不同肤色。爱娃说：“在美国竟会发生这样完全违反宪法的事情，真叫人难以置信。”
    爱娃全身心投入了反对拘留令的运动。她志愿参加当地的美国公民自由协会，打印信函，分发邮件，鼓动亲友，努力提高公众觉悟。但她的努力于事无补，到1942年，拘留令终于正式颁布实施。西海岸地区的日裔美国人被集中遣送到了海岛上的集中营。
    使鲍林亲身感受到事态严重性的是他的一个名叫池田的日裔美籍研究生的遭遇。池田参与了鲍林的免疫学研究，是制造人工抗原的专家，也是鲍林实验室里最有才干的人之一。他不愿到铁丝网后面的营房里消磨岁月，于是请求鲍林帮助他离开沿海禁区以继续自己的工作和学业。1942年整整一年，鲍林到处联系，帮助池田在东部谋取一个职位。“池田是一个讨人喜欢的青年，完全像一个地道的美国人，”鲍林在给哥伦比亚一个同事的推荐信中这样写道，“如同相信任何一个在美国出生的日本人一样，我对他的忠诚毫不怀疑。”由于美国当时与日本处于交战状态，要找到一个愿意接纳池田的学校难上加难。然而最终他还是为池田在东海岸觅得一个职位，使他免受拘留厄运。但鲍林为此付出了代价：他必需用加州理工学院的经费支付这个年轻人的工资。
    鲍林评判人的标准是看他的知识和能力，而不是他的肤色。因此当他看到种族歧视的表现，特别是看到政府也在推行这种政策时，就特别感到不安。然而，尽管妻子爱娃在战争期间志愿为美国公民自由协会积极工作，他自己一直专注于科学研究，但是在1945年3月，为了照顾一个日裔美籍人，他家竟然遭到了一次报复行动的袭击，此后鲍林的态度就开始发生了变化。当时公民自由协会洛杉矶分会询问爱娃，她是否能为一个刚从集中营获释、并应征赴歇尔贝军营人伍的日裔美国人提供几天短期的工作，爱娃表示乐于提供帮助，让那个人来家中当两天园丁。于是这个腼腆的日裔青年怀着感激之情来到梅德尔山的鲍林宅第，在院子里做些修剪和清洁工作。他只呆了星期五和星期六两天，随后便去了军营。
    哪知星期一的早晨就出了事。鲍林14岁的儿子彼德跑进屋子，气喘吁吁地对着父母大声喊叫：“你们快出去看呀，车库被人涂得一塌糊涂！”鲍林出去一看，简直不能相信眼前的一切，有人在车库门上涂抹了这样的大字：“美国人该死，我们爱日本人，日本人在这里做工。鲍林。”上方胡乱画着一面日本旗，还在邮箱上涂写了“日本人”三字。
    鲍林迅速查看了现场，马上打电话报警，并通知了新闻记者。他对记者说：“我不知道谁干了这种有失美国人体面的事情。然而，我怀疑有些心术不正的人认为美国公民也应该遭受迫害，就像德国犹太人遭受纳粹迫害一样。我想这次丑行就是这类人干的。”
    报纸刊出鲍林将帕萨迪纳入比作纳粹的报道后，鲍林家就开始不断接到恐吓信和恐吓电话，威胁他们“立刻赶走那个日本人”。鲍林一概不予理睬。不久，一封打印得十分粗劣的短信寄到了鲍林的办公室：“除非你立即赶走那个日本人，我们将烧掉你的房屋，摆平你的身子！……日本人杀死了我的父亲，真可惜他们没有强奸你的亲人。假如你胆敢将此事在报上大肆宣扬，我们将马上收拾你广信的末尾署名“一个邻居”。
    鲍林其时正准备去首都华盛顿进行一次例行访问。爱娃得知这封恐吓信后，认为不能在他离家期间毫不设防，于是打电话给当地治安官员寻求保护。接电话的官员却这样回答：“呢，关于这件事，这是你们雇佣了日本人的结果。”
    爱娃感到震怒，她立即打电话给美国公民自由协会的朋友们商议对策。迫于律师的压力，治安部门给鲍林家派了一名武装岗哨，并保证将那封恐吓信送交联邦调查局进行调查。就在鲍林准备离家的时候，调查局派来了特工人员。他们向盛怒之中的爱娃查问她觉得谁可能写了这封恐吓信。爱娃向他们发表了一通义愤填膺的长篇讲话，控诉政府的拘留营政策及其对公民自由造成的威胁。特工们耐心地听着，并记下了她的结论性意见：“整个法制体系相当脆弱。”而轮到鲍林说话时，他则冷静地列出了那些可能知道他家雇佣了一个日本园丁的人的名字。
    此后没有发生更多的事。两周后，武装岗哨被撤除了。联邦调查局一直未能查出恐吓信的作者，而且警察局也未彻底调查污损鲍林家车库的肇事者。
    尽管事情这样过去了，但其影响十分深远。鲍林在东部逗留期间，整天为自己妻儿的安全担心。派武装岗哨站在家门口值勤，这在美国是极不寻常的一种做法；当地治安官员的反应更是使人气馁。鲍林从小受到的教育是要相信政府官员会采取正确的行为，而现实却是必须由律师出场才能维护法律。此外，鲍林还学到了重要的一课：通过像美国公民自由协会这样的志愿者组织在外部施加压力，是能够干成一些事的。
    最重要的一点是，如果说，他过去还认为爱娃的政治活动有一点走极端，那么现在事实证明并非如此。那些出于狭隘和偏见对他家进行威胁的人才是真正的极端分子。
    用后来通行的一个术语来说，这是一次使鲍林“激进化”的经历。而且，这仅仅是开始。

                               儿童十字军

    五个月以后，随着广岛和长崎被原子弹所毁，鲍林的社会正义感更加提高了一步。鲍林对原子弹的出现从两个方面感到兴趣。开始时，他急于了解原子弹爆炸的物理和力学原理。他通过阅读一般性的介绍文章和一份非正式的名为《用于军事目的的原子能》的政府报告，再利用自己的直觉，终于弄清了有关原理。他惊讶地发现，原子弹相对说来是很简单的，至少在理论上是如此。’
    当时很多美国人像鲍林一样渴望了解原子弹的技术原理。作为一种比过去的任何武器都要强大几百倍的新式武器，原子弹也点燃了公众兴趣的火球。每个人都想了解科学家是怎样把它制造出来的。广岛爆炸后的几个星期，一个了解鲍林兴趣的人邀请他去扶轮社的午餐会上作一次关于原子弹的科普讲座，要求他用外国人也能听懂的语言解释原子弹的爆炸机理。鲍林既不是原子物理学家，又不是实际参加曼哈顿计划的众多工作人员之一，因此他对自已被邀请作这方面的报告有点惊讶，但是他觉得自己有足够的知识作好这件事。除了他过去作过的美国现状系列讲座外，他还很少面对非科技工作者作过演讲。他觉得最好要带一些教具。
    鲍林将一只木球锯成两半，并挖成空心，然后用力把它们拍到一起，发生很大的声响。这个教具管用！报告时，鲍林借助黑板图文并茂地解释核裂变的过程。诸如铀、钅不这样一些不稳定的大原子的核里面含有大量的质子和中子。这些不稳定的原子遭到中子轰击时就会发生分裂，同时释放出巨大能量，并使更多的中子解脱出来。这些解脱出来的中子又使更多的原子发生分裂，从而形成了连锁反应。鲍林告诉听众，如果能够控制反应进程，减缓反应速度，那末原子能产生的巨大热量就可用于驱动燃汽轮机。这就是廉价而取之不尽的原子能的理论基础。
    如果反应进行得很快而又不受控制，其结果就是一枚炸弹。炸弹的中心是几磅铀或钅不的某种同位素，做成空心球的形状，就像他带来的木球模型一样。关键技术是如何起动核的连锁裂变，使得几乎所有的原子核同时分裂。而曼哈顿计划的工程师们成功地解决了这个问题。他们围绕炸弹的中心部位放置了常规炸药，炸药点燃后，就从各个方向快速地压缩中间的空心球。鲍林把带来的两个木质半球用力地拍打在一起，连锁反应就此起动，巨大的能量一下子释放出来——轰！
    讲座给扶轮社成员留下了深刻印象。消息一下子传开了：这里有一个报告作得很棒的大学问家。于是到处有人请他去作关于原子能的报告，鲍林成了南加州最受欢迎的演讲者之一。
    但是不久之后，他对原子弹技术方面的兴趣很快就被其他方面更重要的关注取代了。早在原子弹袭击广岛之前，芝加哥、洛斯阿拉莫斯和田纳西州奥克里奇等地的原子弹实验室里的研究者们就已经开始组成讨论小组，研讨他们所做工作的社会和政治含意。这些原子能科学家比任何人更清楚原子弹的实际威力。他们深知，美国对这种威力强大的武器的控制将会改变世界地缘政治的平衡。广岛大爆炸以后，其他的大学和政府实验室也相继组织起讨论小组，原子弹造成的巨大破坏以及被烧焦的妇女儿童的惨象引起普遍的憎恶和义愤。科学家们因为创造了“这种炸弹”而增添了一种特别的责任感。他们在一起议论科学家的责任，并探讨在未来年月里如何控制这种新的能源。
    随着讨论的深入，鲍林愈来越深刻地认识到，在新的原子能时代，科学家承担着前所未有的社会和政治责任。他在广岛爆炸一个多月后写给友人一封信，里面写道：“毫无疑问，由原子能的巨大破坏力给世界带来的问题压倒了其他任何问题。我认为，我们除了进行原子能的专业研究外，还要让世人了解科学活动的政治含义。”
    在帕萨迪纳，由加州理工学院、亨廷顿图书馆和威尔逊山天文台的一些成员组成的小组也开始讨论原子弹的后果。鲍林是成员之一，参加讨论的还有奥本海默，他在密立根退休后刚刚回到理工学院。奥本海默给世界带来了原子弹，现在他十分关注如何控制这种武器。小组成员经过讨论达成了这样的共识：原子弹的出现改变了战争的本质，使其后果难以想象；而控制这种武器的唯一可行的办法就是成立某种形式的全球政府。在给芝加哥大学校长哈钦斯的一封信中，鲍林写道，为了保护世界免受原子战争的“难以想象的巨大破坏”，“有赖于成立一个民主的世界政府——全世界人民自己的政府，就像美利坚合众国的政府一样。”
    在美国各地自动组织起来的几十个科学家讨论小组也在相当程度上达到了同样的共识。这种现象发生在传统上脱离政治的科学界里，是前所未有的。这些科学家以及他们的助手突然议论起政治来了，他们三三两两地聚集到客厅和教师俱乐部里，坐到会议桌和餐桌旁，剖析原子弹的政治含义，怀着负罪的心情寻找恰当的方法，以保证他们的发明创造能够造福而不是毁灭人类。几乎在一夜之间，这些多数还很年轻、很理想主义的青年科学家发现了共同肩负的社会责任，而这在以前是他们没有意识到的。他们还为解决原子弹问题开出了相同的药方。科学家是启蒙运动中的儿童。他们都像鲍林一样，相信人类的理智、进步和善良的本性，相信科学方法的价值，信仰民主。他们本身的生活经历验证了这些东西的价值。在战后的最初几年里，科学家对原子弹的认识达到了高度的一致。这个事实说明，只要接受适当的教育，任何理智的人都能得出与他们相同的结论。
    于是，接下来的重要任务就是对科技界以外的人士进行教育，使他们认识原子弹带来的各种新问题，并让公众懂得，只有进行理智的思维才是正确处理原子弹问题的最好方法。帕萨迪纳讨论小组计划写一本书，目的是“指导科技界以外的有识人士认清当前形势，向他们解释问题的由来以及解决问题的出路”。书中将突出科学方法的重要性：“用科学武装起来的头脑能够抵御欺骗性宣传的侵袭，”并使人摆脱“狭隘和偏见，伪善和空想”，而这些人类缺陷正是战争的根源。书中还要强调对原子能实施国际监控的重要性。分配给鲍林写的那部分内容是，阐述实现世界和平的重要性，说明在一个没有战争的世界里，科学家可以自由创造出大量的新药和各种节省劳力的机械。他们还计划在书正式出版后，举办系列讲座以传播“和平的福音”。
    科学家一旦从政治休眠中醒来，一旦意识到他们拥有共同的信念，他们就力图传播自己的思想以改造世界。原子弹这个科技罪恶的最高象征似乎为科学家提供了一个机遇，使他们能够宣传事物的另一个方面——科学思维带来的最高福祉。
    然而可悲的是，他们完全脱离了当时的政治现实。就在科学家宣传共享原子技术秘密的时候，政府和军方却在对共产党的扩张主义感到忧心忡忡。奇怪的是，科学家对这个问题好像没有丝毫的担心。在这方面鲍林仍然是一个典型。鲍林并不是人民阵线那类组织的成员，他并未因经济大萧条而认为必须仿效苏联以拯救全世界的工人阶级；但同时他也不认为共产主义是罪恶的化身。他认为苏联是击败希特勒的重要盟友，但又是一个内部纷争十分专制的国家；改造苏联的最好办法是向它大量灌输新思想。
    在第二次世界大战的中期，鲍林与其他一些名人，例如爱因斯坦。麻省理工学院院长康普顿、古根海姆基金会的爱迪洛脱莱等人，一起参加了美苏友好全国委员会，这个组织致力于推进两国间的科技交流。“让我们展望这样的美好前景：大批美国科学家到苏联的实验室去讲学和工作，美国学生到苏联的大学去学习，而同等数量的苏联科学家和学生也来到美国，大家把各自最先进的东西教给对方，”鲍林在1943年致这一团体的科学代表大会的一封信中这么写道。然而鲍林设想的前景只能在和平环境中才能实现，而且这种和平必须建立在世界范围的全面合作和公开交流的基础之上，是科学家心目中的一种基于理性的和平。

    鲍林关于和平的设想未免失之天真。1945年初，他被提名参加由20名平民和20名高级军官组成的国家安全研究委员会，到首都华盛顿开会研讨战后世界局势。鲍林将此作为自己的莫大荣誉。他怀着急迫的心情出席委员会第一次会议，并期望会议期间军民双方可以相互学习，取得重要成果。
    然而会议一开始就出现了使人不安的事态。加州理工学院火箭计划的负责人洛里岑向将军们建议，我们必须弄清战争是怎样爆发的，又怎样才能避免战争，委员会应该支持这方面的调查研究。军方对这项建议的反应是一阵难堪的沉默，他们中一位代表指出和平问题不属委员会的议事日程。鲍林站起来对洛里岑表示附议，他说：“主席先生，这是一个极端重要的问题，我们现在就决”定将此问题排除出委员会的职责范围是很不明智的。”鲍林觉得自己的话很重要，因此当会议结束时在自己的笔记本上记下了这句话。
    很明显，军人和科学家的想法不一致，因此会议也没有取得任何重要的成果。双方的不同态度集中反映了指导思想的差异。在将军们的眼里，原子弹就是一种武器，它的研制由军方领导，其秘密由军方控制，其使用服务于军事目的。苏联红军是世界上规模最大的一支军队，它决不会放弃从德国人手中解放出来的那些东欧国家。面对苏联的侵略，世界各国共享原子秘密是不可能的。世界也许正在走向另一场战争——资本主义与共产主义之战，脱离这样的大背景认识原子弹的意义是愚蠢的。而在科学家的眼里，原子弹的威力是科学家应用新技术的一大成果，如果这一技术能够加以公开，并供各国共享，则将造福人类。他们通过讨论感到最不安的是，军方将继续单独控制原子弹及其相关技术，并继续对研究工作实施严格保密，这就彻底扼杀了共享技术、造福人类的任何可能性。
    争执的舞台已经搭就，而争夺的对象是对原子技术的控制权。

    当全国还在欢庆对日作战胜利的时候，脾气暴躁的格罗夫斯将军——军队工程部门的负责人，曾监管过五角大楼的建设以及曼哈顿计划的实施——却已着手为军方控制原子弹技术进行立法。他为国防部起草了一个精心构思的法案，其内容能满足军方和科技界双方的要求。法案建议成立一个包括军方人员在内的九人小组来管理原子能的开发工作，再由这个小组向一个常设的专职部长作出报告。表面看来，这个法案提供了一个军民共同控制原子能的组织机构，内容温和，因此获得了一大批有影响的科学家的支持，包括奥本海默、布什科学研究与发展局的一些负责人以及参与曼哈顿计划的一些重要人物。这项以提案人的名字命名的海—约翰逊法案于1945年10月4日向议会提出。5天以后，在没有事先通知的情况下，就在议会的军事委员会举行了简短而又敷衍了事的听证会。发言者众口一词，均持肯定态度。
    某些当事方明显表现出来的急于通过梅—约翰逊法案的举动在科技界迅速引起了反响。各地的讨论小组纷纷指出，该法案仅由国防部一家起草，并获军方的完全支持。尽管支持者口头上赞成非军方控制，而根据法案，陆海军完全可以、甚至能更加容易地对拟议中的九人小组实施有效控制，而且看起来格罗夫斯本人已瞄准了部长这一职务。不过过了几个星期，各地的讨论小组就开始集会反对梅—约翰逊法案。
    由加州理工学院的学生和博士后组成的讨论小组的活动很具代表性。他们开始在学院教工俱乐部的被称为雅典娜神殿的地下室里，开会研讨原子能技术的影响及控制问题，并很快成立了一个名为帕萨迪纳科学家协会的组织。该协会的宗旨是“更好地承担科技工作者在促进人类福利和维护世界和平方面的日益加重的责任”，协会主席、副主席以及一些发起者均来自鲍林的实验室，他们都反对梅—约翰逊法案。
    1945年11月底发生的一件事情给反对派的活动注入了新的动力。一批美国军人进入被占领的日本原子能实验室，拆散了5台研究型回旋加速器，并把部件扔进了大海。后来了解到这些加速器是严格地用于非军事目的的，尽管格罗夫斯很快就公开道歉，但是日本科学家极度痛苦的呼唤在美国科技界激起了广泛的共鸣。此事清楚表明军队根本不懂得纯科学研究的基本知识，因此美国原子能研究的控制权显然不应该放在他们的手里。
    于是，1945年的秋季，几十个精力充沛的青年科学家来到首都华盛顿，他们中有鲍林以前的学生科耶尔，他辞去了奥克里奇原子能实验室的工作，全力进行反对梅—约翰逊法案的斗争。各地的讨论小组联合组成了一个全国性的组织——原子科学家联合会，并在国会山附近的一幢无电梯的大楼里租了一个房间作为办公地点，配备了一台打字机。他们对议员实行盯人式游说，向国会各个委员会邮寄油印的申述材料，并用激烈的言词在报上发布新闻。反对梅—约翰逊法案联合阵线中一位激进的领导者、诺贝尔化学奖得主哈罗德·尤里①该法案称为“国会所写的第一个独裁者法案，你可把它叫作是共产党法案或纳粹法案，也可用其他任何你想像得出的坏名词。”随后，这些人提出了自己的修正法案。1945年12月份，民主党参议员麦克马洪提出一个包含了原子科学家联合会的意见的法案。该法案建议成立一个原子能委员会，该委员会将由总统任命的若干名军外科学家组成的专职小组领导；法案还建议确保研究工作的独立性并指派非军方人士任部长。这样就把军方排除在外了。
    ①尤里（Harold Clayton Urey，1893—1981），美国化学家，因发现氖（重氢）获1934年诺贝尔化学奖，后又研究地球化学和天体物理学，对发展原子弹及地球和其他行星起源理论均有重要贡献。
    围绕梅—约翰逊法案和麦克马洪法案展开的辩论公开暴露了科技界内部的深刻分歧。支持梅—约翰逊法案的一方是那些在战争年代负责协调军界和科技界研究项目的高层管理人员，他们认为与军方共享原子能研究的决策权是最为现实的做法，布什和哈佛校长科南特①等人预言大多数科学家将会支持梅—约翰逊法案。与他们站在一起的有全国各地的上千名支持者。这些支持者相信，该法案能够给予军外科学家足够的代表权，同时又能确保原子能研究的优先地位。比如密立根就联合加州理工学院内外大约200名“平民”向国会递交了一封签名的公开信，敦促国会通过该法案。
    ①科南特（James Bryant Conant，1893—1978），美国教育家、科学家、哈佛大学校长（1933—1953），为第二次世界大战时组织美国科学为战争服务的中心人物，着有《论了解科学》、《教育与自由》等。
    反对梅—约翰逊法案阵线的成员，除了科学家联合会的那些年轻的动乱分子外，还包括了一些受人尊敬的著名科学家，比如贝尔实验室主任和美国科学院院长朱厄特，原子弹研制者费密①和西拉特，当然还有鲍林。鲍林本人同时参加了帕萨迪纳科学家协会和原子科学家联合会，并以个人名义写信支持麦克马洪法案。
    ①费密（Enrico Fermi，1901—1954），美籍意大利物理学家，研究慢中子人工引发原子衰变，最早实现受控链式核反应，获1938年诺贝尔物理学奖，1939年赴美，1942年主持建立世界上第一座原子核反应堆。
    大辩论的结果开始偏向反对梅—约翰逊法案的一方。到1946年春天，原子科学家联合会的成员增加到了几千人，其部分原因就是由于该联合会采取的反对梅—约翰逊法案的立场。成员的增加提高了联合会作为院外活动集团的地位。那时麦克马洪的支持者已经争取到了包括杜鲁门总统在内的一些政治家的支持。杜鲁门仔细听取了他们的意见后，感受到了战后选民的情绪，决定支持原子能技术的非军方控制，随后国防部长也很快表示支持。到7月份，麦克马洪法案经过一些修正并让军方在拟议中的原子能委员会中取得一席之地后，在国会获得通过。
    这是一个来得有点突然的重大胜利。在鲍林和原子科学家联合会的其他成员看来，这是理智的胜利，它表明和平时期军方不再能主宰一切。杜鲁门和他的部长们开始谈论与苏联和其他国家共享原子秘密的问题，国际关系开始趋暖。人们希望，经过斗争，这个世界有可能摆脱战争的阴影，实现持久的和平。
    但是，这种趋势很快就中断了。

                                 好莱坞

    随着麦克马洪法案的通过和广岛冲击波的逐渐淡去，许多科学家重新把自己的精力投入工作和家庭，然而鲍林却继续活跃在政治活动中。公众仍然渴望了解更多的有关原子弹的信息，请他作报告的邀请源源不断。现在他在解释原子弹的技术原理时，还不时插进爱因斯坦等人有关实现平民控制、公开交流科学信息以及成立世界政府的论述。但问题是，他对社会和政治问题谈得越多，他的报告就越发显得苍白无力。
    爱娃·海伦目睹了这样的情况。鲍林每次作报告时，她几乎都陪同前往并坐在前排仔细倾听。她注意周围听众的反应，观察哪些地方效果好，哪些地方效果差，并在会后进行点评。她认为鲍林的问题是缺乏信心。每当鲍林谈及政治问题时，他就对自己的有关知识缺少把握，说起来理不直，气不壮。比如谈到原子能技术的控制问题时，他总是服从更高的权威，引用其他科学家或政治家的论断而乏陈己见。这样的讲话丧失了他作科学报告时惯有的幽默感，并由于缺少第一手资料而显得不够真实，因此听起来枯燥乏味。在一场效果很差的报告之后，爱娃告诉鲍林：“你缺乏自信。听众的印象是你对自己所说的东西没有把握。”
    对爱娃的评论，鲍林一向是认真对待的。他认识到自己必须努力变成一个原子能政治学方面的专家，如同他以前步入免疫学和生物化学等新领域并成为这些学科的专家一样。他开始研究政治、历史、经济和国际关系。阅读有关书籍，政府报告，从《路易斯安那时报》到《纽约时报》的各种报纸，包括《国民》、《纽约人》和《时代周刊》等在内的各种杂志，还阅读由原子科学家联合会出版的名为《原子科学家通报》的新期刊。
    鲍林发现，与量子力学相比，原子能政治学要简单得多。此外，影响决策的竞争对手也比较少，无非是政府、工业部门、军方、科技界和公众等方面。每一方都有自己的计划和关注的热点，把这些东西整理出来并不困难。他发现，只要弄清楚每一方的动机和行动方式，就不难理解人们关于原子弹问题的不同言论。几个月以后，他宣称：“我可以报告自己的研究结果了。”然而，他的演讲却引来了麻烦。

    最早邀请鲍林去演讲的团体之一是一个政治行动组织，名叫艺术、科学和专业人士独立公民委员会。这个组织成立于战后，是代表艺术家和知识分子立法利益的一个院外活动集团，同工会或实业家协会的性质相类似。这个组织的政治立场左倾，它的好莱坞分会主要由自由派民主党人士所组成，中间还夹杂着少数的社会主义者和共产主义者，多数成员来自电影界。特里林①谈到罗斯福新政支持者时说，他们“怀疑甚至否定利润驱动原则，相信进步。科学、社会立法、计划经济和国际合作，特别是与苏联的合作”，特里林的这些评论主要就是针对这个组织而言的。
    ①特里林（Lionel Trilling，1905—1975），美国文学评论家、哥伦比亚大学教授（1931—1975），着有《弗洛伊德和我们的文化危机》、《文化之外：论文学和学识》、《真诚与真实性》等。
    鲍林在这个组织的第一次演讲很受欢迎。在随后的答问时间里，有人问他美国武库中究竟存有多少颗原子弹。鲍林回答时作了一个大胆的猜测：也许有100到200颗原子弹，并且在下个年度有制造500颗原子弹的潜力。鲍林的这个估计大大超过了实际数字——当时美国武库中能够用于实战的原子弹不足10颗。一个记者报道了鲍林的估计，使其迅速在媒体上广为传播。当时仍在竭力争取通过梅—约翰逊法案的格罗夫斯将军当然很不高兴，并把自己的不快告知了鲍林。“我对原子弹问题所说的话被错误地引用了，”鲍林在1946年2月给朋友的一封信中写道，“记者对我的粗略估计作了错误解释，并传遍全国。格罗夫斯将军认为这可不是开玩笑的事。”然而军方对他言论的不快并未使鲍林感到担心。他写道：“你清楚，我跟原子弹工程毫无瓜葛，完全是一个局外人，因此可以自由地作各种猜测。”
    鲍林夫妇由于与艺术、科学和专业人士独立公民委员会的交往而结识了一批知名度很高的社会活动分子，这些人似乎都信仰鲍林所说的“很合我口味的相当自由化的政治”。于是他们两人都参加了这个组织。对来自小城而又十分爱看电影的鲍林夫妇来说，能与好莱坞明星交往是一件令人激动的事。好莱坞分会的负责人是克伦威尔，他是电影“林肯在伊利诺伊”和“赞达之囚”的导演。分会成员包括凯克纳、罗宾逊、哈佛兰、威尔士和马奇等。鲍林夫妇由于这层关系得以出入制片厂，观看拍电影，在制品人的豪宅里品尝鸡尾酒，在私人放映厅里观看新片预映。他们还与卓别麟聊天，在拉夫顿和兰彻斯特的好莱坞别墅里谈笑风生，还在布朗德比与当时还只是一个自由派演员的里根一起推敲委员会的政策声明。
    鲍林对原子科学家联合会的工作并不积极，只投入很少一点时间；而对艺术、科学和专业人士独立公民委员会的事却非常投入。他按时参加例会，协助起草行动目标和政策。他很快就被任命为好莱坞分会科学部的副主任，并与弗朗克·锡纳特拉、曼①、埃灵顿②罗斯福夫人③等一起成为该组织的全国董事会的成员。
    ①曼（Thomas Mann，1875—1955），德国小说家，作品揭露资本主义社会的腐朽衰败，代表作有长篇小说《布登勃洛克一家》、《魔山》等，因抨击纳粹政策被迫流亡国外（1933），加入美国籍（1944），获1929年诺贝尔文学奖。
    ②埃灵顿（Duke Ellington 1899—1974），美国爵士乐作曲家、钢琴家、乐队指挥，20年代在纽约自建乐队，对乐队爵士乐进行许多革新，著名大型作品有《黑色、棕色和米色》、《跟上时代的回忆》。
    ③罗斯福夫人（Eleanor Roosevelt，1884—1962），美国第三十二任总统罗斯福的夫人，社会活动家，曾任美国驻联合国代表（1945；1949—l952；1961），联合国人权委员会主席（1946－1951），对世界人权宣言（1948）的起草和通过起了重要作用。
    爱娃·海伦觉得，与加州理工学院的教授和他们的穿着随意的夫人们相比，这些名流有趣得多，因此她乐于与他们交往。然而鲍林却不一样。经过一段短暂的兴奋之后，他感到多数好莱坞人知识浅薄，发现这些人对什么事都有兴趣，唯独对科学兴味索然。尽管这个组织的名称中包含“科学”这个词，但它从未能吸引很多科学工作者加入。这也许是由于该组织不久便被贴上了共产党阵线的标签，也许是由于出现了原子科学家联合会这个政治性的科学家组织。鲍林是艺术、科学和专业人士独立公民委员会在理工学院的唯一会员，由此造成的结果是可想而知的。一位成员回忆说，有一次，在某个董事家中花园里举行野餐会，鲍林夫妇应邀参加。他看到爱娃在餐桌旁与其他来宾谈笑风生，而鲍林则独自一人远远坐在游泳池的另一端。来宾们似乎都怕与这位大科学家交谈。鲍林与客人进行的仅有的一次热烈讨论发生在他和另一位来宾的十几岁的孩子之间，讨论的题目是高中化学。

                              深入社区广场

    1946年10月初，尤里打电话给鲍林，询问他是否愿意参加原子科学家紧急委员会，由此把鲍林的政治活动又向前推进了一步。鲍林知道，这个委员会由从原子科学家联合会成员中遴选出来的精英组成，包括西拉德、尤里这些著名科学家，并由爱因斯坦亲自领导。爱因斯坦关于公开分享原子技术的雄辩讲话在争取公众支持麦克马洪法案中发挥过重要作用。委员会的任务并不是为政府制订政策，而是向老百姓说明原子弹所带来的各种新问题，正如紧急委员会的成立声明所表明：“我们的世界正面临危机，而那些掌握决策权的政要们却尚未意识到这一点。被释放的原子能已经改变了一切，唯独我们的思维方式仍原封不动。人类由此正面临一场空前的灾难……人类如要继续生存并走向繁荣，确立新的思维方式已刻不容缓。”
    委员会偶尔就军备竞赛的危险性，控制原子武器的国际协定的必要性等问题发表一些声明，这些声明借助爱因斯坦的崇高声誉而受到媒体的广泛重视。除此以外，委员会的主要工作就是筹集经费以支持公众教育的各种刊物，诸如《原子科学家通报》等杂
    鲍林把委员会的邀请视为巨大的荣耀，欣然接受了。他十分敬佩爱因斯坦。与少数几个科学家而不是与一个大型组织共同工作也很合他的心意。而且，参加紧急委员会也不致过于分散从事科研的精力。尤里向鲍林保证，并没有多少事情要做，只需每年到爱因斯坦家附近的普林斯顿开几次会，商议公开声明的内容以及确定筹措和分配经费的策略。
    但是，加州遥远的距离，日益繁忙的工作日程，再加上喜欢独自工作这一也许是与生俱来的本性，使鲍林后来基本上没有参加过这类会议。他偶尔作为委员会的发言人到西海岸巡回演讲——一次他与西拉德一起冒险乘坐颠簸的小飞机沿哥伦比亚河谷上行，到达斯波坎市向该地区的电气工人大会发表演说。但是在各次委员会会议上，即使在重要的记者招待会上，他经常是唯一缺席的委员。多年以后，其他委员甚至回忆不起来是否见到过他。
    对鲍林来说，比参加会议重要得多的是有了与爱因斯坦单独谈话的机会。鲍林认为爱因斯坦是与牛顿和达尔文并列的人类历史上最伟大的科学家之一，是自成一格的思想家。爱因斯坦在创立崭新的物理理论方面领先于同代人的距离要以光年计量。鲍林还发现，爱因斯坦有关和平问题的论述也比其他科学家的话更能抓住人心，发人深省。
    在鲍林应邀参加紧急委员会前几个星期，爱因斯坦对《纽约时报》发表讲话说：“原子弹已经深刻改变了我们熟悉的世界的性质，因此人类必须改变思维方式以适应新的栖息环境……在可预见的未来，人类不会拥有防卫原子弹袭击的方法……美国的核武库虽然占有暂时的优势，但我们肯定不可能永远独占秘密。一部分人率先发现的自然界秘密，总有一天会被另一部分人掌握，只要这些人保持耐心，坚持探求。”与鲍林一样，爱因斯坦也认为需要建立一个世界政府，这个政府能够惩罚任何战争发动者。爱因斯坦同意这样的观点，即科学家在教育民众认清核战争危险方面负有特殊的责任。“决定美国政策的将不是联合国会议桌上的讨论，而是普通老百姓在社区广场通过的决议。我国在纽约、巴黎和莫斯科的代表将最终根据这类决议去行事。”他还说：“我们必须到社区广场宣传原子能技术的真相，从那里将能听到美国人民的声音。”
    在加入紧急委员会之前，鲍林与爱因斯坦只在社交场合有过寥寥数语的交谈；但在此之后，鲍林只要来到普林斯顿，就会应邀前去拜访爱因斯坦。爱娃通常陪同前往。爱因斯坦总是站在默塞街的老式住宅的门口迎接他们，然后陪同他们走进二楼的书房进行交谈。谈话一般延续一个多小时，内容很少涉及到科学问题，主要话题还是世界大事、公众舆论、原子弹的残忍以及战争与和平问题。爱娃谈话时充满活力，才智焕发，爱因斯坦和她交谈特别投机。鲍林回忆说，爱因斯坦非常幽默，他们三人经常说些轶事和笑话。私下与这一伟人交谈，鲍林受到了深刻的影响，他对政治问题的认识得到了深化和澄清。爱因斯坦曾经鼓励罗斯福研制原子弹作为击败希特勒的武器。而现在妖精已从魔瓶中释放出来，他就感到负有特别的责任促使人们能理智地使用这一种武器。与众多的科学家相比，爱因斯坦是从更加广阔的背景来观察美国的原子弹政策的，他批评当时存在的滥用原子弹的巨大威力谋取政治和经济利益的倾向。他认为，真正的罪恶是民族主义，它带来狂妄和自傲，带来强烈的竞争和战争的欲望。为了克服这一种倾向，唯一的途径就是宣传和发动民众，使他们认识成立世界政府的必要性。爱因斯坦告诉鲍林，现在已经出现了实现这个目标的可能性，因为原子弹的产生引入了一个新的时代，这一可怕的技术产物将驱使人类实现某种形式的全球合作，这是世界历史上前所未有的大好时机。科学家理应促进这一目标的实现，否则人类将面临灾难。
    大多数科学家认为，在分析原子弹政策的时候，应该限于在自己的专业范围内进行，只谈那些可以弄清和评估的情况。由物理学家来告知人类学家怎样开展工作是荒谬的，更不要说政治家了。不同领域的工作需要有不同的专业知识去指导。然而爱因斯坦却不受这种观念的束缚。他曾在30年代亲眼见到了德国的魔鬼希特勒，并且毫无畏惧地点名批评。当爱因斯坦谈及原子弹问题的时候，他不是谈论千吨①核查体制，而是谈论那些想“驱使我们生活在全面恐怖气氛中”的政府官员的“军国主义和帝国主义毒瘤”，谈论美国“被胜利冲昏了头脑”。他说：“使人改变罪恶的思想，比使钅不元素改变性质还要困难。”他说这一切的时候做到了直抒心声。
    ①千吨是原子弹或氢弹当量的单位，等于1000吨梯恩梯炸药的爆炸力。
    于是鲍林也开始直抒心声了。鲍林将爱因斯坦作为自己的楷模：一个科学家在战后就应该像他那样凭良知采取行动。鲍林后来说道：“正是爱因斯坦的榜样使我和我的妻子下决心为这一事业贡献我们的力量。”

                               火烧的烟味

    然而，在苏联东进和美国政治的共同作用下，紧急委员会和原子科学家联合会为争取制订合理的原子弹政策的努力很快就付诸东流了。
    战争刚一结束，斯大林就把苏联“解放”的东欧国家统统封闭起来，从而导致丘吉尔在1946年的秋天发表了关于“铁幕”的著名讲话，这个讲话为反共分子创造了在其后40年里流行全国的通用词语。在全世界人口最多的国家里，中国共产党也对国民党政府构成了危险。自俄国革命以来，美国一些政界人物经常将共产党征服世界的危险作为口实来吸引选票并取得很好的效果，现在这一武器又再次被抬起来加以使用。
    共和党人利用这个题材攻击民主党。当时存在于苏联和世界各国之间唯一悬而未决的问题就是原子弹问题。共和党人宣称：民主党内充斥着共产党同情者、绥靖主义者以及主张世界大一统和共享原子弹秘密的人。华盛顿的民主党政府对国家安全采取了不负责任的态度。1946年度共和党全国委员会主席断言：美国人民必须在共产主义和共和党主义之间作出选择。
    很多选民相信这个说法。在那一年的中期选举中，共和党人在国会中新增了几十个席位，这个结果是公众舆论反共倾向抬头的明显信号，也是给杜鲁门和他的民主党人敲的一次警钟。
    杜鲁门是一个老练的政客，当然不会不看到形势发展的方向。他的讲话调子突然明显右转，再也不谈与俄国人共享原子技术了。他还采取实际步骤使民主党人表现得与共和党人一样反共，其中之一就是发布了9835号行政命令，该命令规定自1947年3月起实行忠诚和安全审查制度，禁止联邦工作人员参加任何被司法部长认定的法西斯极权主义组织、共产党组织或者颠覆性组织，甚至也不准对任何这样的组织有“同情的表示”。这一措施的真实目的是清除政府雇员中的共产党人和共产党同情者。杜鲁门这一后来被人们称为“效忠制度”的行政命令，成为各州政府公职人员的忠诚检查和宣誓制度。司法部长手中的黑名单，以及随后不久由各州急于媚上的一些委员会所确定的其他黑名单，对于那些被认定为非常左倾的政治组织来说，实际上成了死刑判决书。
    这种效忠制度在随后的五年中如毒蘑菇那样迅速蔓延开来，成了一种对联邦政府和州政府中可疑分子进行法外调查的机制。众议院非美活动调查委员会、联邦调查局以及各种州级委员会开始对几百万美国人建立档案，这些人的唯一罪行也许就是参加过某一特定的政治组织。这是建立所谓国内安全秩序的序曲。

    鲍林以一种日益提高的警觉注视着这场全国性的政治论战。1946年选举以后，论战离开了控制原子能的主题而变成了对共产党人的搜捕。加州的反共热潮甚嚣尘上，其速度和规模超过了其他各州。早在1947年，洛杉矶官员就命令各县图书馆从书架上撤走所有共产党书籍。加州搜寻赤色分子的领头人物是州参议员杰克·特尼，此人早先是一名歌词作者，此时正领导加州非美活动调查委员会（该委员会很快就被人称为特尼委员会）与众议院非美活动调查委员会展开了一场狂热的反共竞赛。特尼委员会总能领先一步，特尼的大名也由此频频出现于报纸的大标题中。特尼委员会公布了自己确定的加州“共产党阵线”的名单。所谓的“共产党阵线”，是指那些“与莫斯科并无正式联系却做着同样事情的组织”，包括艺术、科学和专业人士独立公民委员会好莱坞分会和一些其他的组织，这些组织政治态度温和，还不够资格列入司法部长的黑名单。特尼委员会的做法确实要比众议院非美活动调查委员会更胜一筹。
    特尼最早的攻击目标之一是好莱坞社区广播电台，这是艺术。科学和专业人士独立公民委员会的一个分支机构，其宗旨是在广播中提供左翼“平民社区节目”。鲍林是该电台的董事会成员。1946年年底，联邦通讯委员会审批该电台的开业执照申请，特尼把审批听证会变成了一个政治竞技场。他把拟议中的电台称为“斯大林的查理·麦卡锡”，并在证词中指控电台的许多组织者是“共产党阵线”组织，特别是艺术、科学和专业人士独立公民委员会的成员。鲍林代表电台在听证会上作证。后来当赫斯特报业集团的报纸“错误地”把电台称为“好莱坞共产党广播电台”时，鲍林成功地迫使报纸刊登了更正启事。
    特尼委员会随即开始搜集鲍林的档案材料。
    甚至在科学家中间，这场公开论战的重点实际上也从原子弹政策转向了反共鼓噪。艺术、科学和专业人士独立公民委员会在鲍林的帮助下争取更多的科学家加入该组织，这一行动促使《化学通报》刊登了一篇反对文章，文章称该组织“由亲共分子领导”。鲍林撰文答辩，他概略地叙述了个人对该组织宗旨的看法。“我注意到委员会（好莱坞分会）的官员们有一个共同特点，”他写道，“那就是他们每个人都深切关心美国和世界的未来，真诚地关注人的福利，而不管他们的种族、肤色和宗教信仰。他们都具有高度的社会责任心。”鲍林无疑是在说他自己。虽然鲍林也认为委员会的有些成员对“苏联领导人镇压个人自由的残暴政策”批评得不够严厉，但他向自己的同行保证：“我确信这个组织没有被共产党人操纵。”
    然而，其他化学家却不像鲍林那样自信。美国化学学会会刊《化学和工程新闻》刊出社论指责艺术、科学和专业人士独立公民委员会，从而引来了许许多多观点对立的读者来信。有些读者一味抱怨“共产主义已经侵人我们这个学会的机体”，鲍林则在一封致编辑的信中重提他的学者式信仰：知识分子应该承担更大的社会责任。“世界面临的问题十分重大、严峻而又难以解决，化学家和其他科学家理应比普通公民承担更重的社会责任，”他写道。“我希望越来越多的化学家除了开展作为化学学会会员的本职工作外，还能同时投入自己的时间和精力解决社会和政治问题。”
    尽管鲍林设法做了许多说服工作，还是很少有科学家愿意加入艺术、科学和专业人士独立公民委员会。这一组织的寿命已经不长了。1947年春季，众议院非美活动调查委员会的工作人员在洛杉肌的旅馆租了一个套间作为办公室，“对电影界的共产党活动进行秘密调查”。1947年10月份，当一长串电影明星、制片人、剧作家和导演接受调查委员会的盘问时，美国人纷纷被好莱坞庭审的奇观所吸引，密切注视着整个调查的过程。坚定的和平主义者、鲍林在独立公民委员会内的朋友达尔顿·特朗勃——鲍林认为他是好莱坞最有才华的剧作家之——决心对这些搞政治迫害的人采取不合作态度。他在准备接受盘问时，写了一篇雄辩的开场陈述词。他说，政客们的反共调查使得首都华盛顿“充满了恐怖和高压’的气氛……在这个城市里，老朋友在公共场所见面不敢相认，那些对你们的正统观念稍持不同意见的人只能在行进的汽车里或在野外私下交谈，华盛顿变成了又一个国会纵火案前夕的柏林。每一个记得1932年秋季德国历史的人都能从我们今天所在的这个房间里闻到火烧的烟味”。
    当特朗勃试图朗读他的陈述时，主持者用木槌猛击桌子，打断他的发言。他和其他九个采取不合作态度的人被集中起来接受进一步的司法审查。后来这十个人被人称为“好莱坞十君子”。

    对众议院非美活动调查委员会的那些人来说，在电影界举行的听证会不但是一个个人表演的舞台，而且也是扩大自身知名度的大好机会。调查委员会主席托马斯和其他一些野心勃勃的政客发现，通过反共可以把自己打扮成保卫美国的爱国者，在报上大出风头。他们的攻击目标不仅限于电影明星和联邦政府雇员。托马斯写道：“我们的科学家尽管在各自的专业领域里很内行，但对共产党的策略和阴谋活动的历史却一无所知。他们很容易上当受骗去出席会议，签名呼吁，组织或参加各种打着‘自由’和‘进步’招牌的团体，实际上这些团体都属于共产党的统一阵线。”
    众议院非美活动调查委员会开始密切注视科学家的活动。毕竞科学家是原子弹秘密的知情者，如果他们把机密泄露给俄国人，那就会改变世界力量的对比。尽管大多数科学家都认为，不管是否通过间谍手段，俄国人迟早会掌握原子弹的秘密——正如爱因斯坦所说：一部分人率先发现的自然界秘密，不久总会被其他人所掌握，但科学家的这种看法并不能左右调查委员会的立场。托马斯认为，确保科学家的忠诚对国家安全至关重要，而9835号行政命令为此提供了必要的机制。当时对科学的资助正转变为由联邦政府拨款——越来越多的科学家或者作为政府实验室和特种机构的雇员而领取薪金，或者从原子能委员会和军方取得资助——从而使得成千上万名科学家变成了临时性的政府雇员，必需接受杜鲁门的忠诚检查制度的审查。他们中许多人在不断的安全检查和联邦调查局的现场调查中，被取消了接受资助的资格。
    物理学家康顿成为众所周知的第一个牺牲品。康顿是一位受人尊敬的科学家，美国物理学会的前任主席和国家标准局的现任局长。他性格开朗，机智幽默，讨人喜欢，在国家标准局的工作也无可挑剔，一般说来他不应成为攻击的目标。但是由于他曾经公开领导了反对梅—约翰逊法案的行动，一些右派政客就把他当作动乱分子。1947年，非美活动调查委员会有意向新闻界透露了一些有关康顿的诽谤性材料。这些材料都是些无法查证的传闻和社会关系。比方说，称康顿曾经说过，洛斯阿拉莫斯的安全检查制度是“病态压抑性”的，并因此退出了曼哈顿计划；他曾经建议让世界各国共享原子技术；他在联邦政府的职位是由左倾的前副总统华莱士推荐的，等等，然而根据这些材料已足够给他贴上“我国安全体系中最薄弱的环节之一”的标签了。康顿的私人生活被报纸连篇累胶地披露出来，社会关系也被公开，他的名声遭到了玷污。但是康顿拒绝屈服。包括美国科学促进会、原子科学家联合会和一些有威望的科学家（其中也有鲍林）在内的科学界群起为康顿辩护。第二年，匆忙组织起来的一个联邦调查小组正式宣告，他是清白无辜的。
    这件事情算是过去了，但整个科技界却心有余悸。如果说，康顿横遭迫害的唯一罪名是他直言不讳，那么，下一个将轮到谁呢？


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-14 英国之旅-www.ebook007.com

14　英国之旅

                               观察的盲区

    1947年夏，鲍林和爱娃开始踏上旅程，对英国和斯堪的纳维亚进行为期两个月的访问。他们这次访问欧洲，既是讲学，又带有度假的性质。有机会躲避一下国内日益恶化的政治气氛，他们感到非常高兴。这一次，两个人仍把孩子全部留在家里让阿莱塔照料。夫妇俩先到纽约，鲍林出席了在那里举行的量子力学基础理论会议。然后，两人搭乘横越人西洋的新式大型远程客机飞赴英国。虽然在英国仍然随处可见战时轰炸的残迹，物资供应也很短缺，但鲍林夫妇在伦敦的逗留却非常愉快。在那里，英国皇家学会吸收鲍林作为荣誉会员，剑桥大学也授予他荣誉博士学位。6月12日的整个下午，剑桥大学在学校金碧辉煌的理事会大厅举行学位授予仪式。鲍林身穿全套博士礼服，与前英国驻印度总督、葡萄牙大使和其他八位显要人物排成一行，在座无虚席的大厅里穿行而过。他们就座后，开始聆听校方发言人用拉丁语宣读赞美同，其中提到鲍林成功地“解开了……原于结构之谜”。这个十分隆重的学位授予仪式成了鲍林访英活动的一个高潮。
    访问伦敦以后，鲍林夫妇来到了斯堪的纳维亚。他们出席了正在那里举行的科学大会，并在海边愉快地度过了一个长假。8月份，他们怀着满意和喜悦的心情，精神焕发地飞回加州。他们急于回国料理个人事务，以便赶在冬天再度一起去英国。鲍林应邀将在牛津大学作为期六个月的伊斯曼讲座的教授。
    孩子们看到父母回家，欢呼雀跃，使他们尤为高兴的是，冬天他们将陪伴父母亲一起去英国，他们全家团聚的时间实在太少了。彼得在学校的学习一直不好；聪明、可爱又文静的琳达已经15岁，她想方设法取悦父亲，总害怕父亲不带她去英国；克莱林还只是一个10岁的小男孩，他对父母经常离家外出颇为不满。
    小莱纳斯却生活得很不错。这年秋天，他突然宣布与安尼塔·奥赛订婚，使他的父母大吃一惊。奥赛是麦考密克①洛克菲勒②两人的曾（外）孙女，国内最大一笔私产的继承人。他们的爱情带有童话色彩——一方是德高望重的科学家的性格沉稳的儿子，另一方是美国财界首富的美丽可人的女儿，因此媒体广泛报道了他们订婚的消息。9月，两位新人在鲍林的梅德尔寓所的草坪上举行了简朴的婚礼。对鲍林来说，这又是一大喜事；他觉得，世界上的事情应该是这样安排的。为了实现自己的美国梦想，他辛苦劳碌了一生；而现在，就在这山坡豪宅绿绒绒的草坪上，在南加州金色的阳光下，一群富有而显赫的贵宾相互祝酒，这无疑向世人宣告：他成功了！
    ①麦考密克（Cyrus McCormick，1809—1884），美国工业家，发明家，1831年发明收割机，因建厂生产收割机而致富，后组建世界最大的国际收割机公司（1902）。
    ②洛克菲勒（John D·Rockefeller，1839－1937），美国洛克菲勒财团创始人，创办俄亥俄美孚石油公司（1870），将其改组成美国第一个托拉斯（1881），后任新泽西美孚石油公司董事长（1899—1911），捐款建立芝加哥大学（1892）及一些慈善机构。
    12月下旬，鲍林、爱娃和除小莱纳斯以外的三个孩子乘火车到纽约，预定圣诞节的次日搭乘玛丽皇后号离开美国。他们下榻在市中心的曼哈顿旅馆。家人们在房间里相互交换圣诞礼物。往窗外望去，他们惊喜地发现天空下起了纷纷扬扬的大雪，这是鲍林一家首次度过的白色圣诞节。一家老小兴高采烈地跑到室外玩雪，连鲍林和爱娃也捏雪球抛向街边的路牌。
    然而，第二天清晨一看可傻了眼：好事过了头！一夜暴风雪把整个城市掩埋在积雪之中，街上不见任何移动的车辆，而轮船在几小时内就要开航，鲍林急得像热锅上的蚂蚁。最后总算找到了出租车，司机表示愿意尽力把他们送到码头——当然车费是很高的，最后好不容易准时赶到了码头。
    孩子们上船后乐疯了，他们还从来没有那么开心过。船长推迟了开船的时间，以等待被大雪耽误的乘客。在这段时间里，三个孩子从船头跑到船尾，怎么也看不够。连他们简朴的船舱——鲍林为了省钱只买了三等舱票——似乎也充满了新奇和乐趣。最后，汽笛一声长鸣，玛丽皇后号在鹅毛大雪中徐徐驶离码头。
    轮船冲出风雪之后，整个航程都比较平稳，孩子们只是少许有点晕船。旅程中的一天，鲍林在顶层甲板上散步，与一个名叫查格夫的化学家不期而遇。此人是核酸研究方面的专家，他向鲍林介绍了他最近关于分子次级结构（一种类似于嘌呤和嘧啶的结构）的研究结果，并力图引起鲍林的兴趣。但是，鲍林正在度假，而且觉得这个家伙有点夸夸其谈，自我吹嘘，因此颇为反感，他打断了对方的讲话，匆匆跑回船舱。后来，鲍林回忆说：“我没有仔细听他的讲话。”鲍林那始终活跃的思维这次竟然面对新的信息毫无反应，随其流逝，这在他的一生中可算是绝无仅有的，而他以后将为此而遗憾。

    鲍林带着家人到达英国后，花了一周时间把全家安置了下来。他们住在伦敦的一套公寓里，并为孩子办好报名手续，让他们到当地的私立学校念书。接着鲍林就开始了他后来称之为“一生中最愉快的岁月之一”。在牛津大学，他是一个典型的美国佬，清瘦颀长，精力充沛，聪明幽默。当他大步行走在建有古老拱门和雉堞的校园里时，他的黑色长袍和灰白色长发在身后飘荡。学生和教授们蜂拥而来听他讲课。“他有轰动效应。演讲厅里挤满了听讲的学生，迟来者只能站着听课，”一个有幸挤进演讲厅的学生后来回忆道，“我从来没有听到过这样精彩的讲课。他讲课时轻松自如，妙趣横生。他的欢愉的微笑，借助计算尺进行的运算，以及自然迸发的思想火花，给人留下了难忘的印象。”
    到了晚上，鲍林一家不是应邀赴宴或参加聚会（邀请之多实在使他们应接不暇），就是去看演出、听演讲或欣赏音乐会。鲍林不断会见科学家、实业家、政治家以及市政要人，只要一谈到政治或科学问题，鲍林的谈话总能强烈地吸引住他们。于是各种各样的荣誉接踵而来，他被选为皇家学会的外籍会员，并被牛津大学、伦敦大学和剑桥大学同时授予博士学位——他被告知，他是到当时为止唯一一位得此殊荣的人。
    英国化学学会请他到联合王国各地作巡回报告，包括在伦敦大学和剑桥大学的三次专门的系列讲座。他报告的内容主要集中在分子的互补性理论上。借助于一个标准的分子球棍模型，他的报告就更为生动活泼。他常对听众这么说：“看这里，假如原子真像这个直径2到3英寸的球那么大，那么按照这个比例，观察这个原子的人将有250000英里那么高，就是说，他的身长等于地球到月亮的距离。”
    这个头顶碰到月亮的人后来成为鲍林报告时常用的一个形象比喻，他在各种不同的场合用这个比喻来说明有志于攻克大分子结构难题的科学家所面临的挑战。他让听众想象自己是身长250000英里的巨人，这样你看到的地球就像一只台球那么大。你可以看清地球上1000英尺宽的、比如像中央公园或洛克菲勒中心这一类建筑物；而如果使用一种新型的电子显微镜，你就可以看到帝国大厦——当然看不到大厦的内部结构，以及一个个细小的黑点——那是街上的汽车。你可使用半透明的薄膜和超速离心机测出汽车的大小。但往下就出现了一个测量能力的空档。更细小一点的可使用Ｘ射线晶体学或电于衍射的方法去测量，这种技术具有令人难以置信的精确度，以至可以确定汽车上的插销、铆钉和齿轮的形状，但不能分辨出比它们更大的东西。
    于是，在观察能力方面出现了一个空档，一个处于电子显微镜分辨能力与Ｘ射线衍射分辨技术之间的观察的盲区。对这个身长为250000英里的人来说，这一盲区的存在意味着他确定不了大小为1英尺到10英尺之间东西的形状，包括作为中央公园和帝国大厦的建造者以及汽车、铆钉等物件的制造者的人的形状。回到正常的尺度来问同样的问题，你会发现这个“未知的黑暗区域”——如鲍林所称呼的那样——大致处于蛋白质和其他大分子的体积范围内。正是这个尚未探索的区域现在要求人们集中力量去研究。
    1948年2月，鲍林应邀到皇家科学研究院作一次周五晚问讲座，这种讲座很正式，每月举行一次，原先由法拉第①于1825年创办，出席者均为英国科技界和社会各界的名流。早先人们是把科学当作艺术一样看待的，科学报告就像手工艺品一样供人欣赏；当时创办这个讲座就是要为伦敦的富人们提供一个欣赏科学研究最新成果的机会。但是后来它逐步演变成为重要的科学报告会，只有那些取得重大成果的人才有应邀作报告的资格——比如说，汤姆逊②在这里举行讲座时宣布发现了电子。一位经常听讲的人士回忆道：“听众都是对优秀报告具有高度艺术鉴赏力的行家。演讲者和听众都身穿正式的晚间礼服，报告过程严格按传统礼仪进行，充满了一种与报告重要性相称的气氛。”
    ①法拉第（Michacl Faraday，1791—1867），英国物理学家和化学家，发现电磁感应现象（1831），电能定律（1834）和磁与光的关系（1845），并研究气体的扩散和液化合金钢的性质等。
    ②汤姆逊（Sir Joseph John Thomson，1856—1940），英国物理学家，曾任剑桥大学教授（1884—1918），三一学院院长（1918—1940），发现电子（1897）及同位素（1912），因气体导电研究获1906年诺贝尔物理学奖。
    为了作好周五晚间的报告，鲍林仔细准备了所要求的恰好一小时的讲话内容。报告开始前是一次正式的晚宴。晚宴毕，鲍林被人带进电子化学之父、伟大的法拉第曾经待过的办公室。办公室布置得古色古香，保存完好。鲍林独自一人留在那里，为上台讲演最后清理一遍自己的思路。
    一小时后，镇定自若的鲍林走进了装饰华丽的小礼堂。台下坐着的听众都是特邀而来的，男士一律系黑色领带，女士则一律穿毛皮大衣并佩戴珠宝首饰。鲍林回想了一下在俄勒冈农学院当学生时所学到的演讲术要点，深深吸了一口气，开始了下面的讲话：

        当我注视一个生命机体——你们中的任何一个人或我自己——的时候，
    我发现了许多现象。这些现象提出了一系列需要回答的问题……皮肤是什
    么？指甲是什么？指甲是怎么生长的？我是怎么会有触觉的——神经的构
    造是怎样的？它是如何工作的？我是如何看见东西的？我是怎样闻到气味
    的，为什么苯和异辛烷的气味不一样？为什么糖是甜的，而醋是酸的？我
    血液中的血红蛋白是怎样把肺中的氧输送到组织中去的？我身体里的酶又
    是怎样将我吃进的食物分解、燃烧从而保持我的体温，并在我体内生成新
    的组织的？为什么接触病人会使自己患上感冒和肺炎，而通过服用某种特
    定抗血清或磺胺类药物又能使身体康复？为什么青霉素有这样神奇的治病
    功效？为什么我对麻疹、百日咳。脊髓灰质炎、天花具备免疫性，而有些
    人则不具备？最后还要问，为什么我的孩子长大成人后显示出我和他们的
    母亲的特征——这些特征是如何传送给他们的？
        所有这些问题都不能从书本中找到现成的答案。虽然乔叟①这么说
    ①乔叟（Geoffrey Chaucer，1340—1400），英国诗人，用伦敦方言创作，使其成为英国的文学语言，代表作《坎特伯雷故事集》反映14世纪英国社会各阶层的生活面貌，体现了人文主义思想。
    过，“在这古老的土地上／年复一年地生长出新的谷物／而在这古老的经
    典中／产生出人类学习的所有新科学，”但没隔多久，培根①纠正了他
    ①培根（Francis Bacon，1561—1626），英国哲学家，英语语言大师，英国唯物主义和实验科学的创始人，反对经院哲学，提出知识就是力量，主要著作有《论科学的价值和发展》。
    的说法：“书本要服从科学，而不是相反。”
        为了理解这些重大的生物学现象，我们必须弄懂原子以及由原子通过
    键力形成的分子。

    鲍林把科学问题、日常生活实例和英国文学及科学巨人的语录结合起来讲述，开始就把听众的注意力牢牢吸引住了。接下去他就概括地介绍了他的互补性理论，并以此作为解释生物分子相互作用的基础。往常，星期五晚间讲座的报告人总是呆板地站在讲台后面照本宣读，而鲍林却是脱稿讲话，手中拿着粉笔，一边在主席台上来回走动，一边在黑板上勾画出抗体形状和酶作用的示意图。他让听众想象自己是身高等于地球到月亮的距离的巨人，引导大家了解蛋白质结构问题是生物学的中心问题。他的报告是一次无懈可击、一气呵成的出色表演，并取得了理想的效果。在鲍林演讲后的一次聚会上，帝国学院院长赫尔布鲁爵士作了这样的评价：“当我们听莱纳斯报告时，我们觉得是在聆听一位天才娓娓叙述自己的思维过程。”

                             卡文迪什实验室

    在那天晚上听讲的人群中，有一位名叫劳伦斯·布拉格的杰出人物，他也是一位始终关注着蛋白质结构的物理学家。自从鲍林提出了一整套确定复杂的硅酸盐结构的规则后，鲍林就超过了市拉格。在随后的20年时间里，两人的职业生涯循着两条平行上升的轨迹向前发展。布拉格从30年代早期的心理挫折中重新崛起，变得比以往更加坚强。更有信心，他领导下的曼彻斯特Ｘ射线晶体学实验室成为世界上最具理论创造性的研究机构之一。1938年，他的努力终于得到了回报，他应召继承卢瑟福担任英国最大的物理研究中心——剑桥卡文迪什实验室的主任。三年后他被封为爵士。
    到1948年，他已把卡文迪什实验室建成为世界上最先进的Ｘ射线晶体学研究中心。然而就在这一点上，他和鲍林的兴趣分道扬镳了。鲍林感兴趣的是Ｘ射线衍射的结果；而布拉格感兴趣的却是衍射的过程，他致力于改进设备，发展用于解释Ｘ射线衍射图形的数学技巧。卡文迪什实验室之所以闻名于世，就是由于布拉格的设备品种齐全，威力强大；由于他吸收的青年研究人员聪明能干；还由于布拉格本人对衍射理论的长年不懈的研究所取得的丰硕成果。至于对分子结构的研究，布拉格主要让下面的工作人员去做。他们的研究对象主要限于矿物。合金和小的有机分子。但是当布拉格刚到实验室时，那里有一个由奥地利出生的科学家佩鲁茨①导的小组也在从事血红蛋白的结构研究，这项工作被布拉格称为是“勇敢的尝试”。布拉格开始时对蛋白质结构研究不大感兴趣——他一直对生物学不甚了了，并认为蛋白质分子肯定过于庞大和复杂，以致无法用Ｘ射线衍射法进行研究——但是佩鲁茨是一个不知疲倦和充满信心的研究者，并且已有足够的研究成果能引起布拉格的兴趣，使他认识到蛋白质研究是对Ｘ射线学的一个挑战，是一类难度超越矿物质研究的课题。当鲍林来到英国的时候，布拉格已经为佩鲁茨和他的年轻同事肯德鲁以及另外两个助手争取到了足够的资助，这些人也已取得了一批重要的成果，揭示了很多种血红蛋白分子的大致结构。而且，在蛋白质研究中取得重要进展的研究小组在英国并非独此一家。在其他大学里，霍奇金②胰岛素的研究已进入第二个十年；伯纳尔和他的同事已经开始做裂解核糖核酸酶的工作。
    ①佩鲁茨（Max Ferdlnand Perutz，1914），奥地利出生的英国生物化学家，因对球形蛋白、特别是血红蛋白结构进行X射线衍射分析，与肯德鲁（J.C.Kendreu）共获1962年诺41尔化学奖。
    ②霍奇金（Dorathy Crowfoot Hodgkin，1910—），英国女化学家，与同事合作得到维生素B12第一张X射线衍射照片（1948），确定了维生素B12的原子排列，获1964年诺贝尔化学奖。
    鲍林对英国人的工作了解得越多，就越感到担心：在争取成为世界上最先完整地确定蛋白质分子结构的人的竞赛中，他可能成为失败者。他解决蛋白质结构问题的方法是从下向上，即先仔细确定单个氨基酸和小肽分子的结构，然后在此基础上再拼装出大分子结构；而与此相反，英国人的方法却是从上而下，即分析完整蛋白质分了的Ｘ射线衍射图。鲍林曾经以为蛋白质分子太大，它们的Ｘ射线衍射图过于复杂，因此在可预见的将来，从上到下的研究方法不可能奏效。但是在与伯纳尔和霍奇金交谈之后，鲍林意识到，英国人正接近于攻克某些蛋白质分子的结构问题，这使他感到很大的压力。
    在这样的情况下，他又一次考虑从理论上解决蛋白质的母体——角蛋白链的结构问题，这是他在1937年曾经尝试过的事。当时他试图构造一条与阿斯特贝里的Ｘ射线数据相匹配的蛋白质链，但没有成功。于是他怀疑自己关于氨基酸结构或键的想法是错误的。但这些年来的研究成果，包括科里所做的关于氨基酸的具体研究，都告诉他自己并没有错。分子尺度与他的假设大致吻合。他还曾预言，肽分子的键具有双键特征，两侧的原子固定在一个平面上，这一猜测也被科里关于二酮哌嗪的研究结果所证实。他当时其实已十分接近于成功，不可思议的是，他竟然没有坚持下去。
    1948年春天，他重新研究这个问题，不过这一次采用了新的指导原则。在30年代，化学家曾提出长链淀粉分子具有像螺旋转梯那样的结构，鲍林早年的合作伙伴哈金斯（鲍林曾与他一起做过一些早期的研究工作，最后得出了肽键的平面性结论）曾从理论上论证这种螺旋结构也是蛋白质分子的主要结构形式。按照哈金斯模型，氨基酸链的形状不是阿斯特贝里模型假设的扁平、扭结的带状，而是螺旋上升的梯状，像床垫弹簧那样；哈金斯还假设链的圈与圈之间由氢键固定，从而能保持结构的稳定性。
    这是一个非常富于启发性的假设，并早已在英国晶体学家中间引起热烈讨论。这些假设有助于解释一些现象。按照阿斯特贝里的扁平带模型，蛋白质的化学性质应该反映出带了的双面性特点，然而，蛋白质链实际上似乎是各向同性的，这恰与螺旋线形成的圆柱体整体形状相吻合。此外，理论的推断结果也有利于螺旋线假设。正如克里克①——他当时是佩鲁茨和肯德鲁实验室里的一个研究生——所说，“众所周知，如果一条链由完全相同的环以完全一致的方式折叠并联结起来，且每个环与相邻环的关系也完全一致，那么这样的链就形成螺旋结构。”叫它螺旋结构也好，螺旋线也好，反正哈金斯的假设对卡文迪什的研究者产生了重要影响。很快地，似乎英国的每一个蛋白质研究者都在寻找螺旋结构了。比如霍奇金（鲍林访问牛津大学时曾与她进行过几次长谈）就在她的胰岛素分子的研究中密切注意寻找螺旋结构的证据。
    ①克里克（Franis Crick，1916—）英国生物物理学家和遗传学家，因参与制成脱氧核糖核酸（DNA）的分子结构模型，为分于遗传学奠定了基础，而与沃森（J.Watson）和威尔金斯（M.Wilkins）共获1962年诺贝尔医学奖。
    在皇家科学研究院报告后一个多星期，鲍林病倒了。由于英国潮湿的天气，他患上了严重的骨窦炎，只得卧床休息了。他记得：“第一天我阅读侦探小说以便使自己不想倒霉的事，第二天依然如此。但第三天我就厌烦了，我于是想，“我为什么不能想想蛋白质的结构问题呢？”这样，他决定对角蛋白链的结构再进行一次研究的尝试。不过这次采用了螺旋模型的设想。他准备好铅笔、直尺和一些纸，然后开始描绘氨基酸链的草图。根据记忆，他勾画出原子键的长度和夹角。他采用了三步工作法：第一步，根据氨基酸的已知尺度把链画出来；第二步，把元素在空间按这样的方式排列出来，使氢键易于生成并使钛键处在同一平面内；第三步，检验这样得出的模型能否解释Ｘ射线衍射数据。他画出了每个氨基酸分子的基本碳一碳一氮骨架，然后用粗线表示肽键，将它们连结起来，这些肽键在纸页内保持平直。他又将那些区别不同类型的氨基酸分子的侧键画成由螺旋线中心指向外面的线段。通过这种表示法，这些侧键将不会对存在于中心部位的重复结构产牛干扰，
    然后，他将纸张进行折叠。折叠时将肽键平直地保持在纸页上，而只在氨基酸骨架中与肽键相连的单个碳原子处折角，这是他认为可能发生旋转的地方。他设法将角度折得与四面体角大致相等，这样大小的折角对碳键来说是最自然的。他对纸张采用各种不同的折叠方法，力图把元素排成恰当的形式，以便形成尽可能多的氢键。没隔多久，他就得出了一种形状优美的螺旋结构。这使他大喜过望。这个结构具有平面性的肽键，大致正确的键角和长度，并可在拐弯处形成适当数量的氢键。“我一下子忘记了自己正患着感冒，我实在是太兴奋了，”他说。
    这是一个典型的例子，能够很好地说明鲍林的随机方法的特点：采用少数几个起关键作用的限定性化学规则去构作合理的结构模式。然而，当鲍林意识到从他的模型所得出的Ｘ射线衍射图形很可能与阿斯特贝里和其他人得出的图形不相符时，他的兴奋情绪减退了。自然界的角蛋白分子显示出5.1埃的强反射，这一长度被认为是在链的轴向上两个重复单元之间的距离——在螺旋结构中，就是链的两个相邻螺圈之间的距离。为了在螺旋模式中验证这个可能的结果，需要花几个月的时间仔细地构作模型，但从他的简略草图似乎已可看出，他的螺旋模式将产生出不同的周期性间距。通过应用他自己提出的关于肽键和氢键的规则进行推算，鲍林发现：“我无法将我的结构伸长或压缩。”
    鲍林又回到了床上。他并没有张扬自己涂抹的草图，甚至没有写信告诉科里。他只是把螺旋型构想存放起来，留待回到加州理工学院后作进一步探索。正如他所说，他所拥有的全部成果暂时“还只是一张纸片”。

                                龟兔赛跑

    鲍林的骨窦炎持续了好几个星期，当他携家人到巴黎进行学术访问时仍未痊愈，鲍林安置好住处后，随即说服美国大使馆的医生给他配了一些青霉素，服用后炎症果然就很快消失了。爱娃和孩子们抓紧时间外出逛公园，参观博物馆和大教堂，到食品店购物，而鲍林则忙于参加法国科学界的各种社交活动。
    在鲍林参加的一次科学研讨会上，会议组织者专门留出一整天时间来讨论、比较鲍林的分子价键理论和芝加哥大学马利肯①的分子轨道理论的优缺点。这次讨论成为与会者关注的热点。
    ①马利肯（Robert Mulliken，1896—1986），美国化学家，物理学家，提出不同原子结合成分子时电子轨道行为的量子力学理论，获1966年诺贝尔化学奖。
    在人数日趋众多的量子化学界内，人们把这两种理论的争论看得有点类似于马丁·路德①教皇的挑战。从同一本“圣经”即公认的量子力学原理出发，两位科学家在近20年的时间里对它的化学意义作了迥然不同的解释。
    ①马丁·路德（Martin Luther，1483—1546），德国人，16世纪欧洲宗教改革运动发起者，基督教新教路德宗创始人，曾公布《九十五条论纲》（1517），抨击教廷发售赎罪卷，否定教皇权威，将圣经译成德文。
    从德国化学家海特勒和伦敦的电子交换思想导出的鲍林理论认为，分子是不同原子的叠合体。原子与原子之间通过键联结，而键是由定位于两个原子核之间的若干个电子形成的。键的数目等于元素的价数，也就是元素的键容量，由此鲍林学派就被人们称为价键学派或VB学派。从理论上说，将每个键的波函数叠加起来，就可计算出总的量子力学状态。当然对计算结果还需根据每个健对相邻键的作用情况进行适当的修正。
    在鲍林大力宣传VB理论的近20年时间里，马利肯却耐心研究自己的分子轨道（MO）理论，他坚信：分子并不是像VB理论鼓吹者所设想的那种情况。在马利肯看来，分子并不是由不同的原子通过不同的键联结起来的聚集体，而是一个不可分割的整体，其特有的性态只能从分子本身来加以解释。他研究过分子吸收和发射光谱的现象，这方面的研究经历使他相信不应把键接电子看作是固定在某个位置上的，而应看作分布在整个表面上，这样才能更好地解释分子的性态。虽然这个理论对多数化学家来说不那么直观，但马利肯经过20年的研究后坚信这个理论是正确的。马利肯认为，分子应该是它们自身实际表现出来的那个样子，而不是如19世纪的化学家所设想的它们应该具有的那种样子。他借用美国女作家斯泰因①话来概括自己的观点：“分子的定义是：分子就是分子。”
    ①斯泰因（Gertrude Stein，1874—1946），美国女作家，移居巴黎（1903），提倡先锋派艺术，运用重复或片断化、简单化手法写作，作品有小说《三个女人的一生》、《艾百斯·B·托克拉斯自传》等。
    在价键理论和分子轨道理论的争论中，绝大多数化学家赞同和接受价键理论，出现这个结果的一个主要原因是鲍林的才智和人格所发挥的重要作用。鲍林懂得怎样解释他的价键理论使化学家乐于接受。原子通过不同的键每次一个地与其他原子联接起来，这种情况可以在纸上用联接元素符号的一根根虚线表示出来，这与化学家们关于化学键的看法相吻合。同样重要的是，鲍林善于找出捷径来简化数学运算。尽管从理论上讲，可以通过将不同的波函数叠加从而得出分子的量子力学刻画，但在当时尚无电子计算机的情况下，除了一些最简单的分子外，一般分子的有关数学计算非常困难，实际上根本不可行。鲍林提出一些半经验性的变通办法来避开这种困难，诸如共振能和电子负电等级的计算方法，这些变通办法符合量子力学的精神，但其基础除了依赖于薛定谔波动方程外，还依赖于鲍林的直观想象力。化学家在应用鲍林的理论时，并不需要懂得怎样叠加波函数。这种简化方法使鲍林理论在30年代和40年代早期越来越流行。特别在鲍林的专着《化学键的本质》正式出版后，情况更是如此。化学家应用鲍林方法意味着已经涉足于最新的物理理论，而实际上又根本用不到学习物理；他们不费吹灰之力就带上了应用量子物理的光环，
    鲍林本人的能力，他的才智和人格，在推广价键理论的过程中发挥了决定性的也可说是最重要的作用。他是一个杰出的教师，是一个极富性格魅力的演说家。他能吸引人们信仰他的理论。受他本人或他的著作的影响，研究者纷纷转而接受他的方法。到了40年代，价键理论似乎已经征服了整个化学界。
    马利肯根本无法与鲍林竞争。不仅是因为他的基本概念过于深奥而使很多化学家望而却步，也不仅是因为他把这些概念包装得过于生僻而使人难以读懂（他用希腊字母来表示分子轨道，还带着复杂的上标和下标），而且还因为他是一个蹩脚的信息传播者——太精确，太数学化，太多的严格性，以致使他的理论变得十分枯燥乏味。在芝加哥大学，他讲课的效果极差，使化学系的学生感到厌倦。他的深邃的洞察力被笼罩在艰涩阴沉的理论迷雾中，使人摸不着头脑。他的论文大多数发表在与物理有关的杂志上，是很难读懂的。
    在许多年里，马利肯只能眼巴巴地看着那么多荣誉和奖励落到鲍林的头上。他看到，鲍林发表于30年代的一系列关于“化学键的本质”的论文被盛赞为革命性成果，而他自己于同一时期发表的14篇系列文章“多原子分子的电子结构与价”却无人问津。他看到，鲍林讲课时教室里人满为患，而学生们对他却避而远之。他看到，给鲍林的邀请和荣誉一个接一个，而他自己却只能呆在芝加哥大学做一个辛辛苦苦的教书匠。
    使马利肯感到特别恼怒的是，鲍林蔑视他的理论。鲍林倒并不认为他的理论是错误的——斯莱特和鲍林早在1931年就肯定价键理论和分子轨道理论都是对波动方程的很好的近似，假如深入研究下去，将推导出同样的结论；而且鲍林本人在自己早期的几篇论文里还采用了分子轨道理论的有关概念——但是鲍林却坚持主张，他的价键理论对化学家更实用且更适合于教学。“有一种理论已经足够了，”鲍林写道，“分子轨道只能把学生搞糊涂。”在他1935年出版的《量子力学导论》一书中，他用了相当大的篇幅论述价键理论，而只写了一小段文字把分子轨道理论一带而过。在《化学键的本质》一书中，他对马利肯的理论更只是顺便提了一句。
    而马利肯却发现，风行一时的鲍林价键理论正在起着破坏作用。“鲍林是个演员，”他说，“他千方百计把每样事情都讲得通俗简单，这使他的理论在化学家中倍受欢迎；殊不知这样做的结果是使人们放弃了对事物的深入理解……他教给化学家非常粗略的概念并使他们自我满足，从而阻碍他们去做出更好的结果。”
    在整个30年代，鲍林利用自己出色的演技将价键理论推上了唯我独尊的地位。但是到了40年代后期，越来越多的化学家开始学习马利肯的理论。主要由于鲍林的工作，这时量子化学已经走出了初期的普及阶段，在名牌大学学习的化学系高年级学生希望学习量子力学基础和更多的数学知识，以便在未来的化学研究中取得更好的成果。新一代化学家学到的知识越多，他们就越不需要鲍林的简化方法。他们渴望掌握这一领域中更加定量化的、不依赖于直观的理论。他们在马利肯的分子轨道理论中找到了所需的东西。
    有些事情真像风水轮回，成败难料。举例说，在30年代，对氢分子用分子轨道方法进行分析时，比用价键方法可得出更精确的键长，却只能得出较差的离解常数。但现在人们逐渐看清，经过改进的分子轨道方法是研究复杂分子的更加有效的工具。人们开始公开批评鲍林的价键理论的某些概念，比如电子负电能级的概念。有些批评者说，这一概念虽然在很多场合是一种实用的工具，但是它缺乏坚实的理论基础，用来处理矿物元素时更不可靠。他们还批评鲍林用共振体来解释分子性质的方法。在实践中，这种方法依赖于选取若干个恰当的初始结构——即所谓的正则结构——在它们之间形成共振，然后再恰当地权衡每个共振体的贡献得出最后的结果。一般来说，分子越大，包含的原子越多，那么解释分子性质所需要的正则结构的数量就越多。鲍林具有超常的化学直觉能力，常常能得到恰当的共振体，但其他化学家就得不出，鲍林的一个学生韦兰特（他曾成功地应用价键理论进行有机化学的研究）走得更远，他引入一种所谓的“受激态”结构——纯粹想象出来的在自然界不可能现实存在的结构——作为共振体的构件，使事情更加复杂化了。一些化学家认为，这种做法无异于鼓励人们胡思乱想，把各种怪东西都塞到正则混合体中去，价键理论的任意性太大了。越来越多的化学家产生了这样的感觉：鲍林和他的追随者为了解释某种分子的性质，可随时从他们的帽子里变出所需的共振混合体。
    到1947年，甚至韦兰特也承认，尽管共振概念从总体上看对解释化学现象很有用，但确定正则结构的数值时，“带有很大的随意性，很不可靠……然而我并不认为这种方法是完全没有价值的。当严格的处理方式行不通而不得不采取近似方法时，那么你只能引进某种程度的随意性，这是为了取得进展唯一可行的方法，只要头脑清醒，不把所取得的结果看得太认真，你就不会有大的麻烦，并有可能获得某些研究成果。”
    但是，到了战后时期，很多化学家急于把量子化学变成一门严格的定量化科学。对他们来说，价键方法已不再是一种好方法。正如马利肯所说，“当涉及到复杂分子时，价键方法要求有大量的共振结构，而对这些结构进行计算几乎是不可能的事。”在30年代，马利肯在英国找到了一小批人数虽少但影响颇大的志同道合的量子化学家。在莱纳德一琼斯（他是英国理论化学学会的首任主席）和朗盖一希金斯的领导下，英国的分子轨道理论研究者积极发展马利肯的理论并推广他的方法的应用范围。比如说，就在鲍林和马利肯在巴黎进行辩论之前不久，莱纳德一琼斯提出了一种简易方法，利用分子轨道理论解释键的方向性，从而克服了这种理论的一个重大缺陷。
    到40年代后期，通过鲍林、马利肯和他们的追随者对量子化学的艰苦深入的研究，有两点变得越来越清晰：分子轨道理论和价键理论的核心内容在本质上是一致的；而分子轨道理论学派为分子的定量化研究提出了更简单、更有用的工具。潮流从价键理论转向了分子轨道理论。

    在法国举行的这次辩论会上，马利肯被允许的发言时间跟鲍林得到的一样长，这个事实本身说明了他的分子轨道理论已经有了巨大的影响。一整大的报告虽然再次证实鲍林是一个更有吸引力的演讲者，但辩论的结果却清楚表明，在过去的十年里，除了对金属的价键研究取得一些新成果外，鲍林在价键理论方面并没有做多少重要的工作。他的注意力转向了其他方面。然而马利肯却坚持在分子轨道理论领域里耐心耕耘，不断完善有关方法，他的方法已经更加适应新一代化学家的需要。一天的辩论结束后，并没有什么立时显现的后果，也没有大批人员的阵营转移；但它证实了一种发展趋势，即在未来的十年里，量子化学家将更欢迎分子轨道理论。乌龟追上了兔子。
    讨论会后，马利肯和他的妻子来到鲍林在巴黎下榻的公寓参加晚会。当鲍林在众多化学家和物理学家中间周旋应酬时，马利肯夫妇静静地坐在一边。晚会气氛欢快，说笑声此起彼伏，人们时不时借用化学键开善意的玩笑。此外还有马利肯至今记得的“无数瓶的香滨”。鲍林女儿琳达即兴表演了一段独舞。晚会一直延续到深夜。然而，马利肯却悄悄地先行退席，在睡觉之前，他还要抓紧时间做一点研究工作。

                                镰状细胞

    鲍林5月份回到伦敦后，到剑桥作了三次报告，这使他有机会对布拉格的卡文迪什实验室作出第一手的评估。佩鲁茨十分乐意充当向导。他非常钦佩鲍林，认为鲍林是世界科学界的巨人。佩鲁茨记得，当自己还是一个穷学生时，曾向女友借钱买了一本用过的旧书《化学键的本质》。他说，这本书“把我早先读过的教科书中的化学知识从平面转换成了三维世界”。鲍林对佩鲁茨关于血红蛋白的研究成果印象深刻。他的研究表明，血红蛋白分子总体上呈椭圆形。更重要的是，它看起来像是一堆堆蛋白质圆柱体，每个柱体的直径为10埃到11埃，沿着分子长轴的方向排列。鲍林注意到这个结果也许与他几星期前在病床上用纸折出的螺旋结构的尺度相符合。
    但是他没有把这个想法说出来。“我并没有（向佩鲁茨）提起这件事，”鲍林说，“我总觉得还有点问题——很可能某个可笑的错误逃过了我的注意。”佩鲁茨的血红蛋白Ｘ射线衍射图显示了5.1埃的反射，而这不可能存在于鲍林的螺旋模型中。用未经证实的猜测把水搅混是毫无意思的，也没有必要把新的设想公开出来，让卡文迪什研究小组更快地深入到蛋白质结构研究的最后细节中去。
    事实上，鲍林为在卡文迪什实验室的所见所闻而暗自焦急。布拉格——他很体面地接待了鲍林但仍然拒绝谈专业——把他的实验室建设成了一个晶体研究的窗口，实验室装备了各种最新的设备，使用这些设备的是那些最有才干的研究者。与此相对照，鲍林在加州理工学院的装备就显得陈旧落后了。“他们的设备是我们的五倍之多，也就是说，他们可同时拍摄30张Ｘ光照片，”鲍林写信告诉他的助手休斯说，“我认为我们必需毫不拖延地扩充我们的Ｘ射线实验室。”
    鲍林又一次显示了强烈的竞争意识，他感到又要与布拉格展开一轮竞赛，而这次是为了更大的奖项而竞争。他不无忧虑地看到布拉格研究小组有很大的获胜机会。“我担心我们会输给英国对手，”鲍林写信给科里这么说，并在信中描述了佩鲁茨等人关于蛋白质结构的研究成果，“他们已经开始触及问题的核心，并正在想方设法取得突破……我认为他们取得了十分惊人的进展。”作力对策，鲍林要求科里改变研究的策略。他看到英国人利用蛋白质消化酶把蛋白质大分子分裂成中型分子——由大约26个氨基酸分子串成，这样大小的分子更加适宜于作Ｘ射线分析；他因而要求科里做同样的事情。科里有很强的敬业精神，他回信这样答复：“我急不可待地希望立即投入蛋白质研究，我想跟英国人好好地比一比。”

    在余下的那些日子里，鲍林一家在英国过得很愉快。琳达和彼得喜欢他们的学校，同时也喜欢结交新朋友；克莱林在伦敦德雷根小学的拉丁语测验中取得了第一名，使大家吃了一惊。鲍林继续在牛津讲学，直到春季结束。5月份，他得到了洛克菲勒基金会批准给他70万美元资助的好消息。这笔资助用于他和比德尔的宏大合作项目：用分子生物学的方法开展蛋白质结构和其他问题的研究。6月份，他和爱娃在牛津跟孩子们和其他朋友一起庆祝他俩结婚25周年。
    7月份，鲍林在阿姆斯特丹一次大型科学会议上报告了自己关于金属结构的新设想。他在黑板上写满了数据，然后自己躲到黑板后面讲话，逗得与会者开怀大笑。一天鲍林走在阿姆斯特丹的大街上，看到一个妇女的外套被夹在电车的门缝里，人被电车拖着跑。他立即从后面追上去，一面扶起这个妇女，一面猛敲车门，直到售票员停下车子松开她为止。鲍林表现出的天不怕地不怕的莽撞脾气给朋友们留下了难忘的印象。鲍林全家接着到了瑞士，后来又再到法国过了两个星期。在此期间鲍林从巴黎大学又得到了一个荣誉学位。
    到他准备返回加州理工学院的时候，鲍林脑子里已充满了新的设想。离开美国的这段时间，使鲍林有机会与欧洲最优秀的科学家进行交流并受到启发，也使他能静下心来仔细思考一些问题。用价键理论处理金属键的思路，关于蛋白质螺旋结构的设想，均使他感到满意；对于与马利肯的辩论，他自己的感觉也挺不错；他的脑了里充满着其他设想，却急需验证。他在给科里的信中这么说：“我觉得这次花这么长时间出国访问是非常值得的，这里的环境有利于我思考问题并找出解决问题的办法。”
    他访问欧洲的成果在他回到帕萨迪纳以后开始表现出来了。在几个月时间里，他写出了一系列论文，这些论文总结了他的互补性理论以及他在巴黎报告过的金属结构新理论；进一步论述了抗体的作用，氢化铀的结构，纤维性硫的稳定性，双价氧的键能以及血红蛋白的结构，Ｘ射线对果绳的作用，等等。文章所涉及的主题从科普性的“今日世界与化学”到专业性非常强的“类胡萝卜素的顺、反异构性”，分别发表在法国、德国、英国和美国的杂志上。从1948年到1949年的两年内，他发表文章的总数达到创记录的30篇。
    在这些数目众多的论文中，有一组文章特别引人注目。这组文章报告了鲍林领导下的研究镰状细胞贫血症病因的小组所取得的成果。
    得到这个结果并不容易。鲍林的看法是，变异的镰状细胞血红蛋白之所以在脱氧后发生结晶现象，是由于细胞的结构发生了变化。然而在很长的时间内，从医学博士转过来研究化学的青年学者依泰诺（鲍林在1946年秋季指派他研究这个问题）却找不出正常人的血红蛋白与镰状细胞贫血症患者的血红蛋白在结构上的重要区别，它们有相同的细胞重量，给出相同的酸基滴定曲线。由于镰状细胞血的供源很难找到，因此他的研究进度就更缓慢了。所有的镰状细胞贫血症患者均为非洲裔美国人，他们大多住在美国南部，在加州难得有几个病例。开始时鲍林和依泰诺尝试与洛杉矶黑人社区的医生达成协议，取得少量的血样；后来有一阵他们劝诱病人直接来加州理工学院供血，付给他们少量酬金。最后鲍林在路易斯安那的图莱恩大学找到一个医生，他可获得大量的这类血液并能满足鲍林的全部研究所需。
    一旦拥有充裕的血源，鲍林就让依泰诺观察不同的化学药品对镰状细胞血红蛋白的影响。依泰诺的研究证实，氧气在发生镰状形变的过程中发挥著作用，在一定幅度内减少含氧量会加速红细胞的镰状化。在这一发现的基础上，他们提出了一种快速诊断镰状细胞病的测试法，鲍林和依泰诺还联合写出了第一篇有关这个课题的论文。依泰诺还证实，血液中加入一氧化碳后（一氧化碳会与血红蛋白不可逆转地结合在一起，从而阻止氧气的进入），能够防止红细胞出现镰状弯曲。根据鲍林的推测，所在的变异似乎都局限在血红蛋白分子里。
    这个结果说明了为什么正常的血红蛋白和镰状细胞血红蛋白看起来那么相像。原来能够探测到的两者之间的区别只是分子所带电荷的微小差别。依泰诺把血红蛋白分子分割开来，发现这种差别局限在分子的蛋白质部分，即珠蛋白部分，而不发生在含铁的血质部分。对一个很大的分子来说，这只是一个微小的变化。需要利用极为敏感的探索工具才能进行深入的研究。
    为了加快研究的进程，鲍林在1947年秋季吸收了另一个博士后研究者加入该项目，他的名字叫辛格。辛格在大分子的物化研究方面比依泰诺更有经验，他还懂得怎样使用一种叫做泰氏仪的新型仪器。这种仪器是战前由瑞典化学家泰赛列斯发明的，它利用分子的电学性质把蛋白质从混合体中分离出来。人们知道，每个蛋白质分子的表面都携带着一组确定的电荷。泰赛列斯据此发明了一种仪器，蛋白质溶液放置在仪器的玻璃试管的中部，试管置于电场之中，一头为正极，另一头为负极。根据各种不同的因素，特别是按照蛋白质分子表面携带的不同的电荷组合，溶液中的蛋白质分子将以不同的方式和速度，被吸引到正极或负极上去。这是一种精巧、轻柔而又精确性很高的分高蛋白质混合液的方法，在分离过程中蛋白质分子不会受到任何损害。在大战期间泰氏仪还很少，而且在市场上买不到，鲍林请斯托特范特为加州理工学院专门制作了一台。
    当鲍林在英国访问的时候，理工学院的泰氏仪已经安装就绪并可实际使用了。辛格和依泰诺试着利用它来分离镰状细胞和正常的血红蛋白，最后终于发现了两者之间的区别。镰状细胞血红蛋白分子比正常分子以更快的速度趋向电场的负极，看起来在正常的pH值下，镰状细胞分子带有3个额外的单位正电荷。这个结果明确显示了一个事实：镰状细胞贫血症患者血液中的血红蛋白分子与正常人血液中的同类分子有着重要的区别。鲍林原先的推测是正确的。
    这个结果令人十分惊讶：仅一种分子所带的电荷发生细微变化，就可使健康人患上致命的疾病。在为这项研究所写的第一篇重要论文中，鲍林把这种奇异的特性醒目地写进了论文的标题：“镰状细胞贫血症，一种分子型疾病”，这篇论文于1949年秋季正式发表。尽管在此之前已有人用比较宽泛的语言从分子层面上论述过疾病的病因，但像鲍林研究组这样具体展示疾病的分子变异基础的，还是第一次。此后，辛格和依泰诺继续深入进行这一项研究。处于镰状细胞贫血症中间阶段的患者称为有“镰状细胞贫血性状”，比重症病人的症状要轻。依泰诺和辛格通过实验证实，这类病人的血液中含有正常血红蛋白和镰状细胞血红蛋白的混合体。对正常人、镰状细胞贫血性状患者和镰状细胞贫血症患者的家族关系进行分析的结果显示，这种病是按照孟德尔①式遗传的。遗传疾病的镰状细胞基因由两条等位基因组成，即有两个变异体，分别来自父母亲。镰状细胞贫血性状患者携带一条带病的等位基因。即一个变异体；而重症病人携带两条带病的等位基因。
    ①孟德尔（Gregor Mendel，1822—1884），奥地利遗传学家，孟德尔学派创始人，原为天主教神父，发现遗传基因原理（1865），总结出分离定律和独立分配定律，奠定了遗传学的数学基础。
    这样，鲍林研究组确定了疾病的根源在于某类特定分子的变异，并把这种变异与基因学说紧密联系了起来。他们的研究成果成为医学和分子生物学发展史上的里程碑。这一成果证实了鲍林的看法：弄清楚蛋白质分子所在的那个未知的黑暗区域的情况是十分重要的，这就吸引了整整一代医学科研人员从分子层面上来进行疾病的研究。这一成果有力地支持了鲍林关于医药研究必须建立在现代化学方法基础上的观点，展示了对遗传性疾病新的研究前景。他们的研究成果还开创了异常血红蛋白研究工作的新时期，这类研究此后延续了多年并取得了丰硕的成果。最后，他们的成果又一次提高了鲍林的地位，特别是他在医学界的地位。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-15 野蛮人的攻击-www.ebook007.com

15　野蛮人的攻击

                                 梦想家

    鲍林从英国回来后，在继续投身于科学的同时，又恢复了对政治的关注。1948年夏，举国上下正在为历史上最为喧闹和最出人意料的一次总统选举作准备。像许多支持罗斯福新政的民主党人一样，鲍林准备退出该党。他认为杜鲁门转向右翼，出卖了罗斯福的理想。
    鲍林支持的候选人是罗斯福时期的农业部长，1940年到19M年期间的副总统华莱士。华莱士来自中西部，生性孤傲，有才学，还是一个富有的农业杂志出版商和杂交玉米的培育者。华莱士是最坚定的新政支持者，坚决支持与苏联和解。在美国战后反共调子越唱越高的时候，许多政界人士和报纸把他划入极端理想主义者一类——“战后时期的梦想家”，这是一个官员用来形容当时政府中自由派人士的一个称呼。
    杜鲁门上台后，华莱士任商业部长。杜鲁门认为华莱士是一个优柔寡断的知识分子，与处理政府事务相比，他学习外语的兴趣更高一些。当杜鲁门重新采取反共立场时，曾在日记里愤怒地提到华莱士，称这个“百分之百的和平主义者”在内阁会议上竟然对大家说他“要解散武装力量，向俄国人提供原子弹秘密，寄希望于克里姆林宫政治局那伙冒险主义者”。杜鲁门意欲除掉他。到1946年下半年，他终于等到了机会。华莱士在麦迪逊广场公园作了一次演讲，嘲讽杜鲁门对苏联扩张主义的“强硬”政策。一周以后，杜鲁门要求华莱士辞职。
    杜鲁门达到了目的，但同时也分裂了民主党。华莱士宣布作为第三党候选人参加总统选举。他和自己的支持者创建了新的进步党，声称自己是罗斯福的忠实追随者。鲍林最为钟情的政治团体艺术、科学和专业人士独立公民委员会在被指责为一个共产党阵线的组织之后，伤痕累累，这时已改组为美国进步公民组织，并聚集在华莱士的麾下。刚开始时，华莱士的竞选活动十分强劲。他本人是一个十分机敏和雄辩的演说家。1947年那段时间，他关于国际主义的主张以及经过修正的新政纲领迎合了群众的情绪，在选民集会上受到热烈欢迎。在他发表演说的体育场或大会堂里，挤满了自由主义者和反杜鲁门的民主党人，还有少数共产党人。鲍林喜欢华莱士的国际主义和新政意识，以及他处理政治的知识分子方式。于是，他成了“支持华莱士的民主党人”组织的成员，并担任了美国进步公民组织的副主席。他参加游行，捐款支持华莱士竞选，还在洛杉矶的一次大型竞选集会上介绍候选人华莱士。在这次集会上，鲍林和他的女儿琳达与著名演员赫本一起坐在主席台上，备受瞩目。赫本看着男孩子气的琳达，眼睛一亮，奇怪她为什么不从影。
    鲍林和华莱士在很多方面十分相像。两人都喜欢独立思考，都是热忱的理想主义者，都不愿意妥协。鲍林认为华莱士更为突出的优点是由于他进行农作物杂交的研究，因而他懂得科学。鲍林说：“我认为他很优秀也很明智；但如同很多科学家一样，作为一个政治家，他尚欠火候。”
    这正是症结所在。华莱士对握手拍肩、笼络人心这一套很不在行，他过于孤僻冷峻，因而成不了一个优秀的政治家。他还始终坚定地主张与苏联亲善。如果说在1946年初谈论把原子弹移交给联合国和援助苏联的大规模重建还不无道理的话，那么到1948年中期继续鼓吹这种论调就无异于政治自杀了。
    1948年的2、3月份，鲍林尚在英国访问，华莱士的竞选运动就已开始走下坡路。当时，在捷克斯洛伐克发生了一次共产党政变，该国彻底投向了苏联的怀抱，这一事件在美国激起了一股反共的情绪。华莱士不仅没有利用这种情绪，反而声称捷克事件是对一次预谋的右派政变的反应，而美国大使可能卷入了这一阴谋。华莱士急于指责美国并为俄国找借口，由此遭到了共和党人的讥讽和杜鲁门的指责，并在报纸上受到了大举挞伐。进步党变成了向共产党妥协的代名词，党员人数也急剧减少。
    选举的那一天，鲍林正在华盛顿州访问，在政府生产原子弹原料的大型设施汉弗德厂附近作有关和平问题和化学研究的报告。尽管当时爱娃出于惧怕共和党人获胜的心理，在选举前的最后一刻将选票给了杜鲁门，并怂恿鲍林采取同样的立场，但是鲍林仍然坚持自己的选择，缺席投了华莱士的票。那天晚上，当鲍林准备上床睡觉的时候，电台评论员已在预言共和党将肯定获胜。事态发展似乎将再次证明爱娃是正确的。凌晨两点钟，鲍林醒来，走进停在汽车旅馆停车场上的汽车里打开收音机，传出的是杜鲁门宣布获胜的消息。鲍林为此松了一口气，然而华莱士的表现令人沮丧：他得到的支持票少于百分之三，进步党未在任何一个州获胜。与成千上万的进步党人一样，鲍林感到很伤心，“华莱士也许是太诚实了，终究成不了一个成功的政治家。”
    1948年的大选标志着新政的终结和美国排斥异己时期的开始。华莱士参加竞选对杜鲁门来说反而是一种解脱。他再也不用迎合党内的自由派，从而可以大胆地进一步向右转。他向自己证实，通过整治赤色分子，民主党人可以赢得选举。只要这种手段奏效，他将继续这样做。
    政治形势显然发生了变化，但鲍林没有随波逐流。四年之前，他曾被普遍认为是一个典型的新政支持者，一个游移于中间派和左翼之间的自由派民主党人。但四年之后，尽管整个国家已经发生了变化，鲍林的观念依然如故——在1947、1948两年间，他继续公开宣传对原子能技术实施国际控制，反对效忠宣誓，呼吁保障公民自由权和反对反共歇斯底里。现在的形势是，对共产主义的恐惧心理左右了政治走向，根除共党分子变成了全国范围内的陈词滥调，与此唱反调的人则已是寥若晨星。

                            不是一盏省油的灯

    对联邦调查局局长胡佛①来说，这可是千载难逢的好机会。随着人们对国家安全受到威胁的恐惧与日俱增，他的权力和影响力不断扩张，他将美国改造成他理想中的国度的能力也在增长。打着加强国家安全的旗号，胡佛开始搜集公民的材料，不管他们是否是国家公职人员，也不管他们是否真是危险分子。附上索引和交叉索引的厚厚的档案袋装满了一箱又一箱，从议员、律师到码头工人、图书馆员的日常生活细节都成为收集材料的范围。
    ①胡佛（J．Edgar Hoover，1895—1972），美国联邦调查局局长（1924—1972），建立指纹档案、科学侦察犯罪实验室及联邦调查局国家学院，以反共为目标，对美国公务人员进行“忠诚”调查，招致进步舆论抨击。
    联邦调查局的一份卷宗上写着莱纳斯·鲍林的名字。1948年冬季，鲍林离美赴牛津访问几个星期之前，胡佛的得力助手托尔森向他递交了一份告密信。信是由美国化学学会的某个会员写来的，信中说他担心学会的当选主席，即将赴英国访问的鲍林，有亲共倾向。托尔森告诉胡佛：“我查阅了一下档案，结果发现我们从未对鲍林进行过调查，但是鲍林与美国进步公民组织关系密切，并在关于解散众议院非美活动调查委员会的决议上签过名，是这个被共产党渗透的组织的成员……有足够的证据表明他不是一盏‘省油的灯’。”
    胡佛之所以未对鲍林进行调查，非不欲也，是不能也。根据效忠宣誓法案，联邦调查局可以进行调查的美国人的范围已经扩充到了成千上万的联邦雇员，包括接受联邦政府资助和与政府签约的教授，但是调查范围仍然是有限制的。大战结束之后，鲍林并未从事任何涉及国家机密的科研项目，也未申请联邦资助。根据9835号行政命令，在私立大学工作的研究人员不属于审查范围。
    但是，当鲍林抵达伦敦之后，情况立即起了变化。美国海军研究处助理武官办公室的代表拜访了鲍林。这位年轻的军官告诉鲍林，为了国家利益，美国的科学研究必须与英国并驾齐驱。假如鲍林能够告知海军他对访问过的英国实验室的印象，那将是很有用的。这位军官还说，这不是窃取情报，也不存在辜负对方信任的问题。鲍林所要做的只是告知他对英国科学现状的一般印象而已。作为对他履行政府顾问职能的口报，他们将付给鲍林每天20美元的酬金，鲍林只要在一份合同上签个字。然而，从鲍林签字的那一刻起，他就被列入了效忠审查的范围之内，联邦调查局立即开始调查他的政治历史。
    由于鲍林对自己参加过的任何组织都不加保密，因此联邦调查局进行调查十分容易。特工人员查阅了有关档案，找到了一份1947年调查人员与鲍林进行谈话的记录，那次谈话的内容涉及到另一位被怀疑有自由主义背景的科学家奥本海默的忠诚情况。鲍林在谈话中称自己是奥本海默的“亲密朋友”，他告诉调查局说，奥本海默是一个“脾气多变、性格复杂而又绝顶聪明”的人，他本人毫不怀疑奥本海默对美国的忠诚。谈话随后进入有关奥本海默的政治活动。鲍林详细讲述了自己与帕萨迪纳科学家协会，与艺术、科学和专业人士独立公民委员会，与美国进步公民组织的联系，还谈了自己对华莱士的支持。在这份谈话记录中，调查人员加了这样的评论：秘密渠道称艺术、科学和专业人士独立公民委员会好莱坞分会是“加利福尼亚共产党的一个主要的政治和宣传组织”，而且称帕萨迪纳科学家协会内共产党员和共产党阵线的活动分子十分活跃。
    联邦调查局从众议院非美活动调查委员会借阅了鲍林的档案，发现档案内有很多《工人日报》和其他共产党报纸的剪报，在这些剪报内“无数次地引用了”鲍林关于原子弹政策和人权问题的讲话。他们认为这些活动都很可疑，但是按照效忠法案的规定，鲍林唯一的非法活动是在战时与美苏友好全国委员会关系密切。这个组织一直被列入司法部长掌握的黑名单之中。
    尽管材料不多，却已足以使胡佛下令对鲍林进行全面调查。他要求海军情报局跟踪鲍林在英国的活动，下令联邦调查局特工查阅警察局档案和信用档案，对鲍林在伯克利和康奈尔逗留期间的有关人员进行访谈。他还让联邦调查局洛杉矶分局协调在帕萨迪纳进行的调查。特工人员对鲍林的同事、邻居和加州理工学院的行政官员进行了询问，还获准查阅鲍林在理工学院的私人档案。
    但是他们没有发现任何东西。他们访谈的每一个人都毫无保留地肯定鲍林对国家的忠诚。他的同事们说，尽管鲍林“毫不隐瞒自己的见解”，是“一个参与者”和“主张自由表达信仰的理想主义者”，他却肯定不是共产党。他们所能告诉调查人员的关于鲍林的最坏的评价是他“好表现自己”，是一个“夸夸其谈的知识分子”。洛杉矶分局进行的调查一直延续到1948年的夏季尚无定论，这使胡佛失去了耐心。他打来电报指责关于鲍林的调查是“本局所进行的最为拖拉的忠诚调查之一”。9月10日，一份长达27页的调查报告终于完成了，到10月14日，胡佛将此报告递交给了公务员委员会以采取进一步的行动。
    胡佛迟了一步。鲍林与海军的合同已于9月1日到期，因此他不再受9835号行政命令的约束。另外，此时众议院非美活动调查委员会的负责人托马斯已经去职，他被指控犯有冒领工资罪而于1948年大选后不久被判刑入狱。这个委员会一直在寻找一个有地位的科学家作为攻击目标，要是托马斯不离职的话，根据联邦调查局对鲍林的调查报告，它本来很可能对鲍林进行一次公开审查。于是胡佛采取了另一个步骤，他把对鲍林的调查报告送交司法部长办公室，寻求刑事诉讼的可能性。但是司法部找不出违法的证据。
    当鲍林从牛津返回美国的时候，联邦调查局对鲍林的调查已经结束。他回到帕萨迪纳后，同事们告诉他一条烦人的消息，就是特工人员曾来校查问过他的情况，然而特工人员当时曾同时查问过其他一些科学家，特别是那些与原子弹研究有关的科学家的情况，因此鲍林耸耸肩膀，不以为然。
    具有讽刺意味的是，当胡佛企图对鲍林的忠诚泼污水的时候，其他人却对他的忠诚大加奖赏。1948年10月，就在联邦调查局竭力找茬以便对鲍林提出刑事诉讼的同时，鲍林与他的四个同事一起在理工学院举行的庆功典礼上接受了总统功勋奖章，这是由政府授予平民的最高荣誉。由杜鲁门签署的奖状肯定了鲍林的“极具想象力的思维能力”，表彰了他在火箭固体燃料和炸药、氧气测量仪和血清代用品方面的“杰出创造”，以及他为“美利坚合众国的杰出服务中所作的特别值得赞誉的事迹”。鲍林对此荣誉感到无上光荣。

    这将是在以后的四分之一的世纪中，鲍林从联邦政府得到的最后一次奖励。美国在向右转，作为对杜鲁门的联邦效忠制度的补充，各州政府实施了更加严厉的效忠宣誓措施，这些措施的覆盖面从联邦雇员扩及到了成千上万名州。市政府工作人员。对忠诚性的审查不仅针对间谍或共产党，还针对那些批评美国内政外交政策的平民。在审查人员看来，批评美国政策就是为克里姆林宫效劳。任何批评美国政策的言论，特别是来自左翼的批评，都足以引起审查人员的怀疑。任何人只要与可疑的组织沾上点边，那么即使没有被人抓住犯有颠覆罪的把柄，也会招来恶毒的攻击。1949年初，艾奇逊在被批准担任国务卿的听证会上也曾陷入反共喧嚣的漩涡，他将其称为“野蛮人的攻击”。实行这种高压政策的结果是：批评政府或宣传自由主义目标变得十分危险，人们噤若寒蝉。然而鲍林却仍然我行我素。
    到了1949年，任何人都已不敢与哪怕只是带有一丝左倾的组织发生任何牵连，就是在这种情况下，鲍林仍然这样写道：“作为个人，比如像我，必须学会与共产党人和睦相处……我几乎不认识任何被确认为共产党员的人；但是我确实属于一些被称为是共产党阵线的组织。我亲眼目睹这些组织的成员是如何亲密无间，对此我深感兴趣……我从自己的亲身经历中受到鼓舞。假如说，这种现象确实代表了共产党人和非共产党人之间的亲密合作，那么，我就有理由相信，通过建立一个有效的世界政府，世界各国人民最终将发现实现和睦共处是可能的。”
    美国自由主义左翼政治团体不断萎缩的时候，也是鲍林在美国的地位和知名度不断提高的时候。他成了残余的左翼分子的护卫者，一位敢于直抒己见的德高望重的科学家。他经常在各种呼吁书上签名并发起各种集会，成了一个引人注目的公众人物，以至于每当一个组织要寻求一个名人来支持某项自由主义行动的时候，都会向鲍林求助。英国主教约翰逊来美国访问时，尽管鲍林倾向于无神论，他还是受人之托帮助组织欢迎活动。约翰逊主教是英国共产党员，被报纸称为“坎特伯雷的红色大主教”①。对他的访问，美国右翼分子纷纷表示抗议，百般加以阻挠。鲍林却不顾这一切，在欢迎约翰逊主教时仍然和他握手，此事被很多报纸广泛报道（然而跑林失望地发现这位红色教长不过是一个古板的老传教士而已）。鲍林发起组织全国性的会议以讨论公民自由权力遭到的侵害，反对政府驱逐外国人的歇斯底里狂潮。他捐款给保卫希斯②基金会，公开反对政府对在纽约受审的十一位美国共产党领导人的迫害，还在洛杉矶的群众集会上呼吁大家“与专搞政治迫害的人和散布共产主义恐慌的人进行斗争”。
    ①坎特帕雷是英格兰肯特郡的一个区和城市，在英国圣公会体制中，坎特怕雷大主教是全英格兰的首主教。
    ②希斯（Alger Hiss，1904—），美国国务院官员，1948年曾被美国共产党员的钱伯斯（W.Chambers）指控为华盛顿特区共产党间谍网成员并且向苏联提供过国务院机密文件，后因伪证罪被判刑5年。
    效忠制度令人讨厌，造成的后果也十分严重。1949年春天，鲍林与他的母校（当时已更名为俄勒冈州立大学）校长之间发生了一场争论，起因与鲍林以前的学生拉尔夫·斯皮策的忠诚审查问题有关。斯皮策在俄勒冈州立大学教化学，他的合同每满一年就要续签。这年校长斯特兰德决定解雇斯皮策，理由是他曾向某科学杂志写信，说美国科研人员在攻击苏联遗传学家T·D·李森科之前，最好先读一读他的原着。但是，斯皮策相信，解雇他的真实原因是院长不喜欢他支持华莱士的立场，不赞成他在学生中推动进步运动的做法。于是，他决定抗争，从而引发了一场小小的争论。斯特兰德拒绝重新考虑解雇他的决定，因为“斯皮策热衷于党派活动”，“他和妻子在校园里为苏联进行宣传”。当地报纸支持校长，声称“对于渗入教师队伍的赤色分子和外来同党必须像消灭白蚁一样加以清除，不准他们在校园里毒害青年”。后来，华莱士对解雇事件表示抗议，全国性的报纸以醒目标题予以刊登。斯特兰德立即反击，指责华莱士是“不诚实的赤色分子”。当鲍林以校友和美国化学学会主席的双重身份向斯特兰德写了一封语气强硬的抗议信后，他又立即应战。“你采取这样的立场是完全在我意料之中的，”他在一些给鲍林的信中这样说道，“如果说，由于这一事件使俄勒冈州立大学失去你的尊敬和支持，那么我要说的是，你将为此付出沉重的代价。失去了你的帮助，我们照样能活得很好。”斯皮策只得向美国大学教授协会求助，但教授协会害怕被人说成“颜色偏红”而拒绝帮助他。斯皮策最终为了能在化学界觅得一个职位，只得放弃专业，离开家园，到加拿大去另谋生路。
    同时，在离鲍林家较近的加利福尼亚大学，校务委员会在1947年春季宣布对雇员实行新的效忠宣誓制度。在众议院非美活动调查委员会所作的调查报告的大肆渲染下，公众认为该校的伯克利原子研究中心庇护了赤色分子，因此校务委员会急于想通过此举扭转自己的形象，同时也是为了赶在议会通过更为严厉的效忠宣誓法案之前抢先行动。按校方的计划，每个教师都要书面保证自己不是共产党员。
    尽管多数教师对此表示服从，仍然有一些教师拒绝签字。经过校方与教师的多次谈判，拒绝签字者逐渐减少，最后只剩下少数几个人坚持不公开个人的政治观点而拒绝签字。校方以违规为由将他们解雇。其中有一个是鲍林以前的学生奥高曼，他被解除了在圣巴巴拉分校的教职。奥高曼是一个业务熟练的化学家，但他找不到合适的工作，被迫在一个牧场当了一年之久的雇工。鲍林尽力给予帮助，为他写热情的推荐信并给他鼓励，但奥高曼的职业生涯还是无可挽回地被耽误了。
    斯皮策。奥高曼和其他一些因为自己的政治信仰而失去工作的科学家，先后找到鲍林并向他诉说反共运动对他们的迫害。看到那么多人的科学生涯被效忠制度所毁灭，鲍林更加增强了与之斗争的决心。对凡是受到政治迫害而来求助的人，鲍林总无一例外地给予帮助。他本人并不招聘这些人——他在选择自己的研究人员时非常小心，唯恐招聘政治上有争议的人会被理工学院董事会否决——但他确实利用自己作为美国化学学会主席和著名学者的影响力写了许多推荐信，帮助这些人找工作。然而，这种努力收效甚微。一旦哪个研究人员，特别是刚工作不久的年轻人，被认为是威胁国家安全的危险分子，或者经效忠制度审定为需特别防范者，或同情共产党的嫌疑分子，那么大多数学校和研究机构都会拒绝聘用他们。因为雇佣这些人得冒很大的风险，特别是对那些接受联邦资助因而受到效忠制度制约的机构更是如此。而在战后，绝大多数大学研究机构均属于这种性质。这一形势与当时电影界被列入黑名单的作家和导演所面临的情况相仿，只是在科技界涉及到的人更多，而却较少为人所知。被列入黑名单的科学家中，少数人在私人企业的实验室里找到了工作，而其他一些人，几十个，几百个，也许上千个，无人知道确切的数字——只得放弃努力。
    只要有机会，鲍林总要公开批评效忠宣誓的制度。1949年5月，他参加了美国公民自由协会在洛杉矶组织的一次关于学术自由的小组讨论会。面对众多记者，他公开声明反对以任何理由解雇教师——除非他不务正业，仅因某人是共产党员而把他解职是缺乏充分理由的。《洛杉矶时报》随即在一篇社论中攻击鲍林的立场，断言“没有人能够身为共产党员而又同时贯彻学术自由”。《帕萨迪纳日报》的标题是“鲍林庇护赤色教师”。
    1949年秋季，鲍林宣布他将组织和率领美国代表团出席在墨西哥城举行的有争议的美国大陆争取世界和平大会。出席大会的代表来自西半球各国，会议内容是讨论美国和苏联之间日益紧张的关系，这次大会很快被指责为是由共产党人发起和组织的，后来的事态也确实证明这种指责是正确的；但是这种指责对鲍林夫妇并没有产生影响。他们喜欢墨西哥城——爱娃热爱世界各国的民间艺术，花费了很多时间在市场上搜寻能够丰富自己收藏的工艺品——但觉得此次会议索然无味，充斥着庇护苏联、攻击美国的冗长发言。轮到鲍林发言时，他采取了自己惯常的讲话风格。他的主旨发言既包含社会主义者典型的反帝言论——“我们看到世界上一些国家正致力于推进垄断性的工业扩张计划和建立经济帝国，在这些富裕和强大的邻国的经济压力下，弱小国家被迫放弃自己的国家主权，”又包含对美国和苏联两国执行的限制自由、积极备战的政策所作的意味深长、不偏不倚的谴责。与会者没有听到预料中的又一篇单方面谴责美国伦的讲话，对鲍林的发言反响平平。

    除了政治迫害以外，引起恐惧的因素确实很多。墨西哥城大会后三星期，苏联宣布原子弹试验成功。再过了一周，即1949年10月1日，中华人民共和国正式成立，世界上人口最多的国家被置于共产党掌管之下。
    是年秋季，冷战全面开始。美国的政界人士竞相活动以便从冷战中获取最大的好处。共和党责难民主党人主持的国务院措施不当以致“丢失中国”，原因可能是政府内部有一小撮颠覆分子，由此掀起了一场内部清洗运动。国务院内最后一批新政分子被清除了出去，美国的外交政策进一步向右转。
    苏联的原子弹更加使人胆战心凉。原子弹试验的强光一闪，似乎美国的核保护伞——美国人用以抗衡苏联重兵的唯一手段一下子破裂了。其实，人们忘记了多年来美国的原子科学家对人民的不断提醒：苏联拥有原子弹只是一个时间问题。冷战斗士们坚持认为，这里面有间谍活动，必须把原子弹间谍搜寻出来。媒体更是推波助澜，大肆渲染各种谣传。一时间，对赤色分子及其同情者可以任意指责并罗织各种罪名。
    到1950年的时候，随着世界上事态的发展以及国内反共潮流的高涨，大多数自由主义者转而接受一套新的、更加“强硬”的信条。然而，鲍林却依然故我，既不改变自己的主张，也不调整宣传自己主张的方式。他坚持说，中国人有权决定治理自己国家的方式，包括必要时通过革命来实现自己的选择。他坚持说，苏联的原子弹不是一种威胁，而是“对全世界人民的一次警告，有利于推动各国政府通过联合国组织恢复谈判，以便对原子能技术建立一套有效的国际监控机制”。
    更多的人从原来的立场上退缩，鲍林则成了众矢之的。加州特尼委员会保存的有关鲍林的案卷越来越厚，里面满是他关于原子弹和公民权利讲话的剪报，其中很多来自共产党报纸。例如，作为特尼委员会重要情报来源的《工人日报》，对于鲍林发表的每次演讲和参加的每次抗议集会，都要在显著版面加以报道。到1949年下半年，特尼委员会已把鲍林定性为“加利福尼亚煽动分子”的领导人。
    联邦调查局和反共报纸也充分利用了这份鲍林档案。鲍林的名字经常出现在右翼势力编制的赤色嫌疑分子的名单中。然而鲍林对这一切都置之不理，他顽固坚持独立立场，我行我素，并坚信自己是正确的。

                                注意分寸

    然而，加州理工学院院长杜布里奇却不能置之不理。杜布里奇的父亲来自中西部，是基督教青年会的体育教师。按照一位科学史专家的说法，杜布里奇是一个“生活简朴、精力充沛和一味渴望从事重要工作”的人。他相对比较年轻——与鲍林年龄相仿，身材瘦削，长着一副娃娃脸，擅长募集资金，有出色的行政管理能力，与华盛顿方面有着密切的联系。他的自信心甚至可与鲍林媲美。举例来说，谈及他在大战期间指导的雷达实验室取得的成就时，他常挂在嘴上的一句话是：“原子弹仅仅结束了战争，而雷达却赢得了战争。”
    杜布里奇在锣鼓声中来到了加州理工学院，立即全力投入了使学院现代化的工作中。他首先向学院过时的行政管理机构开刀，解散了鲍林在其中担任重要职务的教师一董事联合委员会，代之以相互独立的董事会和系主任委员会。对鲍林来说，这既是一件憾事，又是一件幸事。一方面，鲍林自战后在学校里的影响力被削弱了，但另一方面也使他摆脱了大量他所不喜欢的行政事务。杜布里奇大力精简机构，改造密立根过时的工资体系，几乎使每个教师都长了百分之三十的工资。他的这一举措深得人心。正如理工学院一位化学教授回忆时说的，这是学院“黄金时代”的开始。
    鲍林却对此不置一词。他从20年代起就认识杜布里奇，当时这位青年物理学家以国家研究委员会成员的身份到理工学院访问工作了两年。两人的关系说不上密切，但相互称呼时可以略去姓氏，在社交场合经常见面，各自都仰慕对方的学识。
    然而，在杜布里奇到理工学院任职后不久，两人之间原有的一点感情却开始冷却起来了。鲍林与新院长就是合不来。其中部分原因可以归之于学校建设方面的分歧。杜布里奇是物理学家，在老朽的密立根的领导下，理工学院物理系已经失去了原先的领先地位，因此他投入大量的精力和经费来重振物理系。他对化学系，特别是对鲍林的学科建设方向不太满意。也许密立根和许多年长的校董们已经告诉他关于鲍林在诺伊斯去世时的不当行为，也许新任院长已经与托尔曼、尤斯特和其他诺伊斯时代的老教授们谈过话，这些人对鲍林竭力发展化学生物学的做法不满，认为鲍林的个人迷恋使化学系远离了它在物理化学方面的根基。大家觉得鲍林努力争取资助的目的仅仅是为了他所珍爱的那些项目，而化学工程和无机化学得益甚少。杜布里奇也许还听说了鲍林在免疫学研究和试制人工抗体方面进展缓慢的议论。
    因此，尽管杜布里奇在公开场合称赞鲍林和比德尔用化学生物学方法研究生命分子基础的宏伟计划为“国内最重要的研究项目之一”，在私下对此项目却持冷漠态度。有一次鲍林给他写了一封热情洋溢的信，谋求把学校得到的一大笔遗赠用于癌症的基础研究，而杜布里奇的第一反应却是要首先确保物理化学和化学工程的拨款。鲍林很快就明白杜布里奇对他并不完全信任，于是两人之间的关系变得冷淡，甚至疏远起来。
    政治也是影响院长和化学系系主任关系的一个因素。尽管杜布里奇在共和党家庭中长大，但他自认为是一个自由主义者。他竭力反对梅—约翰逊法案的早期版本，支持原子科学家联合会传播原子弹信息，公开反对各种政治迫害，通过这些实际行动，他表明了自己的政治立场。他像鲍林一样致力于和平事业，认为科学家可以为实现世界和平发挥作用。他在1947年就任加州理工学院院长时发表的就职演说中这样说道：“虽然科学家主要不是做政治家、社会学家、军队将领或宣传家的工作，”但是，“如同每个普通人一样，科学家和工程师担负著作为一个有用的社会成员的责任……他们应该对自己熟悉的每个问题发表意见，包括与其他公民携起手来共同致力于世界和平事业。”
    这些话鲍林听来非常顺耳。但是，杜布里奇具有高超的人际工作能力，其政治手腕也因此而比较圆滑。作为院长，他必须周旋于各类人物之间，包括保守的校董、自由派教授以及各级政府官员和科学顾问等。他在其间游刃有余。他变成战后那种所谓的知情科学家的典范，无论在教室、会议室、实验室，还是在政府的办公室，他都能应付自如。在他看来，必须有一些规则，即便不是明文规定的也好，来指导科学家的政治活动。在战后的那几年里，美国公众对原子弹的巨大魔力感到惊讶不已，对国家安全的一系列问题充满忧虑，对发展武器的各种技术细节也十分关心，他们希望科学家给予回答。一时间，科学家被认为是高智力的超人，他们的意见受到特别的青睐。
    杜布里奇认为，科学家还承担着一种他称之为“特别的责任”。他就任院长后不久在一封致全体教师的信中写道，学校不会对科学家作为公民发表个人意见的权利进行限制，这不是学校所管的事；但同时告诫他们应该努力做到准确和公平，并且要“注意分寸”。特别要注意不能把个人意见与学校立场混为一谈。如果一个教师能够遵守这些原则，那么，他写道，“学校将保护他在言论。教学和科研方面的自由权。”
    这里的关键词是“注意分寸”。在冷战发展到极端的情况下，广大科学家将“注意分寸”理解为“保持沉默”。到1949年，科学家像其他人一样，对任何可能被认为左倾的政治活动都尽量回避。尽管没有经过公开讨论和正式成文，大多数科学家都努力遵守以下几条规则：只在华盛顿咨询系统内开展政治活动；只占用极少的时间进行政治活动；只在自己的专业范围内发表评论；只发表和风细雨式的意见。只要遵循这些规则，那么科技界与政府、公众之间就能保持和睦，经费就会源源而来。

    按照杜布里奇的标准，鲍林是一个不讲分寸的人。杜布里奇显然也耳闻了这种情况。早在1946年，理工学院的重要校董、具有保守倾向的联合钢铁公司执行副主席泰勒就对鲍林表示不满。杜布里奇就任院长后刚一个月就收到了泰勒寄来的一份剪报，内容是由一批人签名的支持华莱士的广告。他在签名者中勾出了鲍林的名字并写上这样的意见：“一个私人捐助的学校里的著名学者公开参加支持一方的政治活动，在我看来是很不恰当的。”对此杜布里奇作了以下的答复：尽管我作为院长以任何方式直接参与政治活动是不恰当的，但“我不能剥夺任何教师以公民的私人身份参与政治的权利”。他随后向泰勒保证，“我本人完全不同意鲍林博士签名的声明内容。”
    鲍林在校外的社会活动越来越引人注目，一些校董，特别是泰勒、小胡佛①、麦考恩等人均对他的政治言论表示出强烈不满，并对这些言论可能给学校带来的后果深表忧虑。于是，有人议论要处分鲍林，甚至开除他。但是杜布里奇在校董会主席佩奇的支持下不主张匆忙采取行动。他们说，看来鲍林现在是有点越轨，但是可以再给他一点时间，看他能否转变。杜布里奇把他叫到办公室进行了一次私下谈话，希望他在发表公开言论时尽可能温和一些，特别要求他在谈论政治时不得使用学校名义。这次谈话不欢而散。鲍林认为杜布里奇是用动听的言辞掩盖问题的实质，怎么讲话是他自己的权利；而杜布里奇认为鲍林政治观点激进，立场僵硬，喜欢在报上出风头。
    ①小胡佛（Herbert Hoover Jr.），美国第31任总统希尔伯特·胡佛的儿子。
    在理工学院内部，鲍林把自己作为教师的职能与作为社会活动分子的职能仔细地区分开来。他上课时决不谈论政治，并要求报纸在发表他的政治讲话时不得标出他所属的学校。然而问题还是不可避免地出现了。有时候学生团体邀请他去作关于世界政府的报告，他不好拒绝。尽管他辩解说，这是利用自己的业余时间和作为学生的课外活动，但是显然难以把政治和学术截然分割开来。偶尔一不小心，他的政治性报告的海报或广告上也会写上他在理工学院的职务。
    愈到后来，鲍林愈难把政治与学术分开。到40年代末，报社记者都知道他是一个新闻热点人物，因此常对他进行大量报道。这些记者提到鲍林的讲话时，总冠以理工学院教授和化学系系主任的头衔。
    鲍林1949年在墨西哥城大会上的讲话就是这样报道的。当泰勒在收音机里听到一个保守的电台评论员猛烈抨击鲍林出席这次大会时，他写信质问佩奇和杜布里奇：假如鲍林不是共产党员，他怎么可能在这样的大会上发表讲话。尽管佩奇和杜布里奇再次对泰勒作了一番安抚，然而他们自己也对鲍林毫无顾忌的讲话感到不安了。批评鲍林的信件接连不断地寄到杜布里奇的办公室。一次，当地一家建筑公司的老板来信质问学院为什么允许共产党员当教师，杜布里奇对此采取了新的策略：他派鲍林去与老板共进午餐，让老板亲自体验鲍林不是一个危险的激进分子。鲍林在饭桌上尽力避免谈论政治，而把主题拉到医学研究上去，说服老板赞助。他觉得谈得很不错。后来这位商人写了一张字条给鲍林：“请记住我善意的警告：不要跟着那些‘可疑’组织一意孤行了。我们中有些人拥有锯子，说不定会用一用的。”

    1950年，形势进一步恶化。一连串事件的曝光震惊了公众并进一步加剧了冷战：1月21日，希斯被判定犯有伪证罪；2月3日，英国物理学家克劳斯·福赫斯原子弹间谍案被公开；几天后，来自明尼苏达州的首位参议员麦卡锡①拿出一份记有205名据说在国务院内任职的共产党员名单，一时成为轰动全国的特大新闻，麦卡锡也由此一举成名；4月份，国家安全委员会建议进行大规模军事集结，遏制共产主义和对付日益严重的原子弹间谍活动的威胁。
    ①麦卡锡（Joseph McCarthy，1908—1957），美国共和党参议员（1947—1957），50年代初煽起全国性反共运动，指控有大批共产党人渗入国务院和军队，其卑劣行径受到参议院的谴责。
    然而，对鲍林以及尚留在原子科学家联合会（该联合会员人数已比四年前减少了一半）内的科学家来说，最坏的消息是杜鲁门在1月份的一份声明——美国将研制一种“超级炸弹”以维护美国在武器方面的优势。炸弹的技术细节当然属于最高机密，然而鲍林根据所了解的情况马上作出推断，新型炸弹的能量不是来自于原子的裂变，如同老式原子弹那样，而是来自轻型原子的聚合；而氢是最可能的能量来源。后来这种新型炸弹很快被人们称为氢弹。在5月份的一次广播谈话节目中，鲍林告诉听众：“氢弹由一枚老式原子弹以及围绕着它的几吨甚至十几吨的氢或其他轻元素构成，这些轻元素的原子可以聚合成重原子，同时释放出大约五倍于原子弹的能量。”他还说，从理论上说，氢弹的威力是没有限制的。
    在鲍林、爱因斯坦和原子科学家紧急委员会的其他多数成员看来，氢弹的出现并未改变原子战争赌博的基本规则——发展氢弹同样是荒谬和不可思议的——所不同的是，毫无必要地增加了大笔赌注。更多的金钱被用于屠杀更多的人。此时紧急委员会内部也发生了分裂。诺贝尔化学奖得主、坚定的自由主义者哈罗德·尤里①先改变了立场。他并不愉快地断言，如果美国不发展氢弹，俄国人将把它制造出来，因此，“我们不能坐视输掉这场军备竞赛。”尽管鲍林的回答非常简单——“哈罗德——你错了”《工人日报》引用了他的这个说法）——但这已损害了两人之间的关系。鲍林和西拉德考虑成立一个将尤里排除在外的新的委员会，但是要做通经过五年论战已变得十分厌倦的委员会成员的工作谈何容易。爱因斯坦希望委员会继续存在下去，但其他成员准备退出，认为这个委员会已经起不了什么作用。它们发表的报告和警告很少有人听，外界资助也已经枯竭。最后经过投票，终于决定解散紧急委员会。
    ①尤里（Harold：Urey，1893—1981），美国化学家，因发现氘（重氢）获1934年诺贝尔化学奖，后又研究地球化学和天体物理学，对发展原子弹及地球和其他行星起源理论均有重要贡献。
    氢弹的出现似乎只是更加激励了鲍林。关于氢弹的巨大破坏力的公众讨论使人们对美苏之间疯狂的军备竞赛增添了新的忧虑，因而愿意倾听鲍林关于和平和国际合作的人又多了起来。1950年2月13日，鲍林在座无虚席的卡内基大厅里作了一次报告，呼吁与苏联进行谈判，建议国会向国家自然科学基金拨款几百万美元用于研究战争的起因和预防措施，这是他所作的最精彩的政治报告之一。“讨论原子战争问题时，不应被诸如共产主义与资本主义谁胜谁负的问题所迷惑”，他说，“原子战争将杀死每一个人，不管他是左派、右派还是中间派。”他用有力的声音告诫台下的几千名积极分子：“我们的世界已经最终来到了一个需要迅速作出决断的紧要关头，这一决断将关系到人类走向光辉的未来，还是走向死亡和文明的彻底毁灭。”报告结束，他注视着台下的听众，全场响起暴风雨般的掌声。终究，他并不孤立。
    1950年的整个春季，他不断地就军备竞赛、和平的必要性、氢弹及其给世界带来的后果等问题一场接着一场地作报告，在每次报告结束时，总要呼吁与苏联谈判，呼吁建立世界政府。
    鲍林的每次报告都有人监听，这些人包括反共报纸的记者，加州非美活动调查委员会（此时仍被称为特尼委员会，尽管特尼的主席职位已由另一个同样狂热的反共议员接替〕的情报人员以及联邦调查局的特工。是年2月，海军情报机构将一封匿名信——也许是鲍林的某个邻居所写——转到了联邦调查局，写信者说他亲眼看到“一台功率强大的无线电设备”装在鲍林家车库的一面墙上。“也许需要对这些教授进行一点秘密调查，”告密者这样建议。这封告密信又引起了联邦调查局对鲍林的兴趣。虽然后来查实所谓的！司谍装置不过是鲍林儿子的一台业余无线电设备，联邦调查局还是决定对鲍林重新进行审查。5月18日，鲍林在由帕萨迪纳无党派人士和平委员会组织的小型报告会上作了一次报告，右翼杂志《警惕》的一名记者马上给联邦调查局洛杉矶办事处写了一份备忘录，指控鲍林在讲话中“详尽介绍了原子弹的制造过程，随后还描述了氢弹是如何制造出来的”。这使胡佛对鲍林的讲话产生了极大的疑问。他指派一名特工人员到理工学院鲍林的办公室进行盘问，追查情报来源。鲍林实事求是地作了回答：他阅读了很多公开发表的文件和科学报告，然后自己推断出了一些结论。随后胡佛建议原子能委员会审查鲍林是否已经违反国家安全法。该委员会专家审查了鲍林的讲话记录，结果没有发现什么有价值的情报。他们告知胡佛，讲话中的技术估计非常粗略，够不上违反安全条例的行为。

                               反共狂热症

    虽然联邦调查局没能抓住鲍林的把柄，但他们决定对鲍林的密友下手了。曾当过鲍林科研助手达15年之久的西德尼·怀恩巴姆是一个共产党员。鲍林在20年代后期聘用他进行晶体结构中涉及到的复杂的数学计算。他精于此道，以至后来获得了“精密的人工计算机”这一美誉。此外，他也是一个充满生活情趣的人。他弹得一手好钢琴，还两次获得洛杉矶地区国际象棋冠军。他在鲍林手下工作得很愉快，认真仔细地为鲍林的研究专着补充各种数学推导。鲍林对他很友好，以一种老板对待雇员的方式不时邀请他和夫人到家里参加聚会。然而按照怀恩巴姆的说法，他们从不谈政治。
    后来的事实说明他们当时没有谈论政治倒是一件幸事。怀恩巴姆的父亲是在俄国革命时期逃离俄国的犹太人，他本人在30年代成为一个左翼激进分子并参加了加州理工学院的“共产党俱乐部”，在那里经常与其他学生和青年教授谈论政治。1941年，他退出了这个组织。两年以后，他又离开鲍林的实验室到航空工业工作。战争结束后，他在加州理工学院的喷气动力实验室觅得一职。
    1949年，怀恩巴姆的历史问题开始带来麻烦。从大战开始以来，他一直持有参与保密研究的许可证。现在由于发现他在青年时期与可疑组织有关系，他的机密工作许可证被吊销，喷气动力实验室也立即将他解雇。鲍林为了帮助他，就将他要回自己的实验室做一些非机密性工作，而同时理工学院将此案件上诉到军事复审机关。怀恩巴姆在作证时否认自己是共产党员，但联邦调查局掌握了确凿的证据。为了破获理工学院的间谍组织，他们要挟怀思巴姆提供同伙的名字。怀思巴姆拒绝这样做，于是他在1950年春季以伪证罪被逮捕。。
    这个案子在南加州引起了一阵小小的轰动。尽管最终未发现任何间谍活动的证据，但由于怀恩巴姆在绝密的喷气动力实验室工作过，因此他是南加州揭露出来的最接近于共产党间谍的人物。他的案子几乎每天都出现在当地报纸的新闻标题中。
    在取保候审期间，怀恩巴姆向鲍林求助。鲍林记得怀恩巴姆当时因为没有钱供养妻子女儿而“忧心如焚”。他告诉鲍林，他的妻子莱娜（鲍林夫妇了解她是一个易于激动的女人）快要急疯了。鲍林答应为他筹集聘请律师的费用，并立即与其他教师一起筹措一项法律诉讼基金。
    在理工学院校董会内那些极端保守的董事们眼里，怀恩巴姆与鲍林的联系是说明鲍林是共产党员的有力证据。他们找到了杜布里奇，坚持要他对鲍林采取必要措施，以免报上的不利舆论进一步损害学校的名声。“当时学校里的情况是一些人对共产党的憎恨达到了几乎狂热的程度，”曾经当过校董的贝克曼这样回忆说，“莱纳斯的行为使他们感到非常不满，特别当莱纳斯的亲密朋友怀恩巴姆被指控并确认为共产党员后，这种不满情绪更加高涨。很多人认为莱纳斯是共产党员。而莱纳斯是一个具有独立品格的人，他根本不做任何事情去平息他们的不满情绪。”佩奇和杜布里奇继续劝校董们保持耐心和平和，等待进一步的证据。杜布里奇向校董会保证，如果事实证明理工学院的某个教师是共产党员，他就立即将他开除。他说，共产党员必须受到纪律制裁，因为他们不可能将真理教给学生。然而现在尚无证据证明鲍林是共产党员。这件事使校董会分裂成两派，一派主张马上开除鲍林，另一派主张再等一等。贝克曼回忆说，“就我所知，这是校董会内意见对立最为尖锐的一个问题。”
    不管出现哪种情况，对杜布里奇都是一个灾难。一方面，鲍林的最新研究成果，特别是他对镰状血红蛋白的研究成果以及他关于分子病理学的整体构想，使他在科学界的地位达到了新的高峰，连带着也提高了加州理工学院的地位。开除一个资历浅的教师是一回事，而出于政治原因开除一个像鲍林这样有着崇高学术地位的科学家完全是另一回事，这在美国尚无先例；如果这样做，势必会在国际科学界激起强烈批评的浪潮。然而另一方面，如果一点措施也不采取，那么就会激怒一些地位显赫的校董，并造成杜布里奇对付共产党软弱无能的印象。他以等待怀恩巴姆案件的审讯结果以便获取鲍林是共产党的确切证据为由拖延时间，并尽力平息校董们的不满情绪。审讯持续了整个春季，结果没有发现鲍林是共产党员的任何证据。
    随后于1950年6月25日，共产党北朝鲜向南方推进，怀恩巴姆案件就此退出了报纸头版。两天之后，杜鲁门宣布美国将派遣军队击退共产党的进攻，由此引发了新一轮的反共浪潮，冷战也变成了热战。这可不是对叛徒嫌疑分子讲究温情的时候。
    就在杜鲁门出兵朝鲜后两天，理工学院校董会秘密决定成立一个委员会以“调查鲍林博士在学校的工作是否有损于学校以及是否需要终止对他的聘用，并向校董会提出相应报告”。杜布里奇担心，由于这个委员会全部由企业界人士组成，会被人认为具有片面性，因此又成立了一个平行的由教授组成的委员会，并独立地提出一份报告。所有这些工作均在秘密状态下限时完成。杜布里奇希望通过这种方式静悄悄地把这件悬案了结。这是加州理工学院历史上第一次进行的校内政治审查。

    同一天，一个秘密小组聚集在华盛顿一间毫无特征的屋子里。他们面前坐着一个脸色苍白，神情紧张，身着一套黑色西装的白发人。他是拿联邦调查局薪俸的密探，名叫路易斯·布登兹。他是来告密的。
    布登兹以前是共产党员和《工人日报》的执行编辑。他因揭发昔日的同志而早已闻名全国，并挣了不少钱。自从他在1946年向众议院非美活动调查委员会敞开心扉后，联邦调查局向他进行了三千个小时的“咨询”。接着布登兹开始了他的“我是前共产党员”巡回演讲，并开始著书揭露内部的赤色恐怖。这种生活相当不错，不过需要他不时公开一些新的内幕。布登兹和许多疯狂反共的人一样，习惯于过激的言论。他在《没有脸的人》一书中声称知道在美国社会高层的四百个“隐蔽的共产党人”。他在1950年6月到华盛顿的目的就是向秘密小组提供这四百个人的名单。在罗列了他所知道的所有货真价实的共产党员之后，他开始列举那些他觉得可能是共产党员的人。其中的一个人的名字是莱纳斯·鲍林。
    布登兹的证词没有见报，而胡佛对他提到每一个人进行了调查。联邦调查局对布登兹证词中提到鲍林特别感到满意；有了这样一份宣誓过的证词，联邦调查局现在可以不受忠诚调查的限制了。胡佛下令对鲍林再次进行全面的调查。1950年夏天到初秋的三个月中，他的特工人员旁听了鲍林的演讲；盘问了他的朋友；翻阅了他在加州理工学院的个人档案；复制了他的特尼委员会档案；与众议院非美活动调查委员会进行了交流，那里的调查人员刚刚往鲍林的卷宗内添加了从《每日人民世界》上剪下来的35篇报道；又仔细查阅了坎特伯雷红色教长来访的档案；复查了他对怀恩巴姆的支持；并再次核查了鲍林参加过的每一个“共产党阵线组织”。
    他们没有发现鲍林参加共产党的任何证据。胡佛仍然不能采取任何法律行动，但是，当10月17日这份27页的联邦调查局报告完成之后，他建议把鲍林的名字放到安全索引中去。这份新造的名单包括美国最上层的“共产主义同情者”，胡佛认为他们有损于国家安全。国会新近通过了《国内安全法案》，史无前例地赋予政府在和平年代控制国内政治活动的巨大权力，这份名单正是这一法案的产物。被列入联邦调查局名单的人将受到经常性的监视，他们的档案每六个月要更新一次。
    联邦调查局的报告完成后的一个星期，鲍林接到电讯社一名记者打来的一个电话。“参议员麦卡锡对您的指控是真的吗？”记者问。鲍林说自己没有听到过任何指控。“他称您和其他六位与共产党有联系的原子科学家对安全构成威胁，”记者说道，“他说您是共产党阵线组织的成员，在这一方面您有‘几乎令人难以置信的记录’，是真的吗？”鲍林一直注视着麦卡锡借助新闻界不遗余力地散播随心所欲、肆无忌惮的指控而飞黄腾达。他重复说，他从未听到过任何指控。“我一直支持能够最终导致和平和避免核战争的国际政策，我想麦卡锡参议员说的就是这些吧。”
    第二天，他的名字出现在全国各大报纸上。“麦卡锡说赤色分子渗透进了原子弹项目，”《纽约先驱论坛报》以醒目标题报道。这是麦卡锡的随手一击，报道中鲍林的名字是从布登兹的证词中拿来的，夹杂在一些实际从事原子弹项目的科学家名单之中。指控含糊其辞，没有给出任何证据，以后也没有什么新的东西；在头条报道之后，参议员又去寻找其他的目标了。
    但是由此而造成的损害是不可估量的。现在全国尽人皆知鲍林是对安全的威胁，他在美国士兵正在朝鲜战场上前赴后继的时候为共产主义辩护。尽管他能够处理那些接踵而至的杭议信——在战后的日裔美国人事件后他不时地会收到此类奇怪的信件——但是接着发生了一桩令他困惑的事情。伊莱·莉莉医药公司给他写来一封信，这是一家鲍林在1946年开始提供咨询的公司。1949年，这家公司与鲍林续签了三年合约，将他的年费提高到4800美元。相对于鲍林有限的咨询而言，这是一笔不小的收入，但公司称鲍林“杰出的服务”使他当之无愧。现在仅仅一年之后，他们来信告诉他合同被取消了。鲍林说，“信中没有给出任何理由，但是后来，前研究部主任、当时的研究部主任助理告诉我取消的原因是由于我的政治活动，如果我能够宣布在未来不参加任何政治活动的话，合同有可能得以恢复。”
    鲍林的政治倾向殃及他的科学研究工作，上述事件并不是唯一的例子。同年，海军研究局化学部主任邀请鲍林主持一个委员会，评价海军研究局资助的化学研究项目的进展情况，并帮助制定新的研究方向。这是一个具有相当威望的职位。然而海军研究局驻帕萨迪纳的主管获悉这一邀请之后提出了强烈抗议，他队海军研究局和联邦调查局档案中收集材料，给上级送去了一份有关鲍林参加共产党阵线组织的十点报告。“让一个忠诚度有疑问的人来主持这个海军研究局委员会的工作实在令人难以接受，”这位主管写道，不仅是因为有泄密的可能，而且如果国会经过调查发现海军提名一个“共产党同情者”出任一个敏感职位的话，将会把海军研究局置于一个“非常尴尬的境地”。化学部主任被弄得狼狈不堪，被迫收回了邀请。

    加州理工学院的内部调查持续了整个秋天。鲍林夫妇试图保持往常那样的平静生活，但是越来越困难了。鲍林在自己的分子结构和最近刚刚修正的蛋白质模型中寻求解脱。他和爱娃继续参加教师的聚会。他们大多数的朋友对这种政治压力不以为然，试图帮助鲍林夫妇坦然置之，但是也有一些教师表现出冷淡，而且情况越来越糟。当怀恩巴姆被认定犯有伪证罪而坐牢之后，鲍林注意到人们在与他擦肩而过时总是避开他的目光，疏远他，特别是在进行内部调查的时候。鲍林属于熟人很多但是密友很少的人；他需要同事的喜欢和尊敬。当他看到他们都在躲避自己的时候，内心受到了莫大的伤害。
    被自己的学校调查的压力，抗议信件，失去伊莱·莉莉公司的合约，校园中的敌意，所有这一切都开始郁积起来。鲍林在公开场合从未流露出他的忧虑，但是爱娃知道她的丈夫正在承受着巨大的压力。她本人也同样如此。在遭麦卡锡指控后不久，鲍林以前一个友好的学生在茶话会上询问鲍林的近况。爱娃一时失去了自制，眼眶中充满了泪花。“我不知道我的丈夫还能坚持多久，”她说。
    内部调查终于在那年秋天结束了。两个委员会都没有发现鲍林参加共产党或是违法乱纪的任何证据。尽管一些董事强烈坚持开除鲍林，教师委员会最终仍决定留下鲍林，说在没有任何证据的情况下开除鲍林不仅将使学校失去一位世界一流的化学家，还将使学校在全世界的科学家面前丢脸。在杜布里奇看来，这次调查是一个成功：既释放了保守的校董们的怒气，又使他能够理直气壮地为鲍林辩护。当他又收到一封信，质问他为什么不把鲍林和其他赤色分子从学校中清除出去的时候，杜布里奇解释说，鲍林的罪名已经被洗刷清楚了，他还加上一句说，“我希望在这个国家中，一个人不会因为他的政治信仰不随大流而遭到迫害。”

                           让他认识自己的错误

    然而这个国家已经今非昔比——即便鲍林不承认这一点。整个50年代，他继续着自己的政治活动，好像什么也没有发生一样：他筹款为怀恩巴姆辩护（尽管在怀恩巴姆受审的大部分时间里他都不在城里，以免出庭作证）；同意充当好莱坞十君子之一的剧作家达尔顿·特朗勃的假释指导人；参加了美国科学工作者协会，这是一个由法国原子物理学家，共产党员弗雷德里克·约里奥—居里①导的左翼国际组织在美国的分支；在美国进步公民协会和艺术、科学和专业人士委员会中保持领导地位；并继续就那些让他惹上麻烦的话题发表演说。
    ①弗雷德里克·约里奥—居里（Fiederic Joliot-Curie，1900—1958），法国原子物理学家，著名科学家，皮埃尔和玛丽·约里奥—居里夫妇的长女婿，与其妻伊伦·居里（Irene Juliot Juliot—Curie）合作发现中子而共获1935年诺贝尔化学奖。
    在那段时间内，他是美国为数不多的几个坚持就和平和民权公开发表自己观点的知名人士之一。当众人明哲保身的时候，他们却承受了个人和职业的风险。尽管人性自然地倾向于保护自己，鲍林却坚守阵地。他当然乐意将所有的时间都投入科学，避免任何政治纷争而专注于揭开自然之谜，并享受由此带来的个人满足、地位、金钱和荣誉。至少在科学上来说，鲍林并不是一个反叛者。他的勇敢表现在他敢于越过学科的界限，但是他的勇气是建立在科学的基本准则和预测上的。他的成功并不在于推翻科学秩序，恰恰相反，他在其中如鱼得水。他比别人更勤奋，更敢于将自己的思想推向更高的层面，实际上，他非常希望成为这种秩序的一部分。他希望得到——而且在一定程度上需要——别人的掌声，需要科学院和学术团体授予的奖励和荣誉。他后来说，从这一点来说，他是一个遵纪守法的人。
    与此形成鲜明对照的是，他的政治活动表明他绝对不是一个墨守成规的人。在这一领域中，他公开地挑战权威。拿他的话来说，在麦卡锡时代，“我性格中有两种对立的品格彼此在争斗：一种要我听话，一种要我相信自己的判断。”
    在政治舞台上，他妥协的欲望被另一种更为强大的力量所替代：他对自己的信心。在一种层次上，他可以简单地说，就像他在那段时间里经常说的那样，“我觉得投身政治是我作为一个美国公民和一个科学家的职责。”但是在内心深处，他必须为自己冒如此大的风险，给自己和家庭带来如此大的压力寻找一种理由。他以科学家的思维方式苦苦思索着自己的政治信仰。
    如同所有科学家一样，鲍林是启蒙运动的产物。和许多启蒙运动的哲学家一样，他用理性替代了上帝，而且他相信理性的思维和科学方法的应用将促使社会不断地进步。知识是钥匙。鲍林的道德观念来源于他相信的真理；他知道自己是一个理性的人，而且他相信其他理性的人只要有足够的知识，也会得出与他相似的结论。
    鲍林的信念反映了从大萧条到60年代初期其他许多左翼人士和自由派人士的观点。一些科学家尝试共产主义并参加左翼政治活动，因为这一体系建立在理智和理性之上。法国的伯纳尔和约里奥—居里成为左派，因为他们发现在此可以用科学方法来处理人间的事务。为最多的人创造最多的利益这一社会主义思想在统计学上是完全正确的。苏联在这一意义上也许称不上完美，但是至少它采取了勇敢和必要的步骤来推进人类的进步，如将理性运用到处理人问事务中来，将科学家提升到社会的顶层，并制定出一个个理性的五年计划。相对而言，资本主义提升的是企业家，奖励的是贪婪。
    鲍林信仰科学人文主义和社会主义，并用一种独特的美国言论自由补充这一种信仰。在此，他的政治理论相当简单，和他的科学思想同源：建筑在已经证实的知识体系上，将问题分解为几个组成部分，将注意力集中在最重要的部分上，并用新的认识重新将这几个部分组织起来。他相信美国政治的基础——知识体系和公认的智慧——是美国宪法和《人权法案》，他推崇这些文件是启蒙运动哲学的不朽丰碑。在麦卡锡时代，他认为代议制民主和言论自由具有特殊的重要性，并从一种科学的立场来分析这些概念。照他的观点，美国的政治如同量子力学一样，可以用统计学来解释。“真正的民主体系运作的原则是，没有任何人聪明到可以单独一个人对非常复杂的问题作出正确的决定，作出正确的决定就是将民主制度下所有公民的意见加以平均的过程，”他写道。“这些观点对应着一条从左向右延伸的概率分布曲线。如果现在我们说所有位于右侧的观点都是不正常的，取平均值时应该剔除，那么我们得到的平均值就是错误的。只要理解概率，那么民主体系的运作显然要求每个人都有对政治问题表达自己观点的权利，不管他的观点如何。”
    因此，他现在处于概率曲线左侧并没有关系。他仍然是一个有效的数据点。他有权表达任何他喜好的观点。至少对鲍林而言，这是一个科学事实。
    这一认识激励着他。同时，还有另外一个动因激励他继续发表自己的观点。“大多数科学家停止不前了。我可以理解他们。我能够理解为什么有人认为这一牺牲太大了。他们知道他们会失去工作。他们可能无法继续他们的科学研究。我也有同样的担忧，”他如此评论麦卡锡时代，“但是我将继续战斗，为了继续得到我妻子对我的敬意。”

    8月，鲍林收到伯克利学术会议代表寄给他的一封信，请他支持他们，反对加利福尼亚大学校务委员会强迫他们作效忠宣誓。他们在信中写道：“一股恐惧、仇恨和疑虑的情绪已经蔓延到全校。学者们迫于生计，不得不默许一些他们知道将摧毁他们的职业和生活的真正意义的东西。”
    鲍林的反应异常激烈。“加利福尼亚大学校务委员会先前引进的政治测试已经使学校受害不浅。这些测试限制了思想自由和对真理的探求，”他在一份公开声明中宣称。“除非校务委员会放弃他们早先的行动，加利福尼亚大学将无法重新恢复其卓越的地位。”他将自己的言论复印了一份送交学术会议，并附上一张便笺，建议校务委员会的成员——他们主要来自工业界、金融界和农业界——应该被一批“理解教育和学术的明智人士”所替代。伯克利学术会议保证报纸广泛地宣传了鲍林的观点。
    过了十一个星期，1950年11月13日早晨，一个人走进了鲍林在加州理工学院的办公室，交给他一张传票，传唤他到洛杉矶加州教育调查委员会出庭。鲍林将传票读了两遍，才看清出庭的时间就是当天上午十点半。传票终归是传票。鲍林取消了全天的活动，抓起茄克衫，朝自己的汽车走去。
    鲍林以为自己大致了解将要发生什么。委员会一直在就效忠宣誓对公立学校的教师可能产生的影响举行听证会，作为著名的宣誓制度反对者，他推测委员会将自己召去是为了听他的专家证词。不期而至的传票有些不同寻常，但是他急切地希望让委员会了解自己的想法。他一边驾着林肯牌轿车驶向市中心，一边在头脑里整理自己的批评言论。
    他不了解的是，这一委员会脱胎于特尼委员会，主席是特尼委员会的一个成员，法律顾问也是特尼委员会的律师。听证会的意图与其说是征询专家证词，不如说是搜寻赤色分子。
    上午10时30分，鲍林走进了洛杉矶州政府大楼的大听证室。在宣誓讲真话之后，他坐了下来，对委员会发表他的开场陈词。鲍林真心实意地开始陈述：“我认为没有什么比通过合适的安全措施来维护国家安全更为重要的了……然而，在做到这一点的同时，必须维护我们的个人自由。”他解释了无视概率曲线两侧极端意见的危险，并陈述了他认为效忠宣誓是如何危险地迫使人们顺从。他说效忠宣誓并不能限制颠覆活动，因为真正的颠覆分子会签署誓言，而继续我行我素。鲍林现在改变了对共产党的看法，他和伯克利教师们一致同意，共产党员是狭隘的教条主义者，不应该继续教学。鲍林作证说：“我认为如果涉及共产党活动的话，每一个参与者都应该引起当局的重视，并举行相应的听证会和审判，如果有证据表明当事人是共产党的话，就应该开除。我不认为效忠宣誓和共产党活动有什么关系……那些反对签名的人是那些坚持美国基本信仰的人，他们坚信我们必须维护民主，必须恪守先辈们进行独立战争时的精神。”最后，鲍林卖弄了一下自己的口才，将强迫教师在誓言上签字比作是俄国强迫科学家接受李森科学说，比作30年代纳粹对科学家的迫害。
    接着委员会回到了正题。委员会的律师问鲍林是否在加州理工学院发现任何颠覆活动的迹象。鲍林回答说没有。律师提醒鲍林不要忘了西德尼·怀恩巴姆，他曾经雇佣的已被判刑的共产党员。鲍林对于听证会语气的改变非常吃惊，他说怀恩巴姆的罪状是伪证，而不是颠覆。“没有证据表明他对于这个国家有任何不忠，”他说。
    在接下去的两个小时内，委员会盘问了鲍林对于共产主义的看法，问他如何能够忍受赤色分子将党派路线强加给无助的年轻人，以及为什么他不同意拯救孩子比正常的诉讼程序更为重要。最后，鲍林忍无可忍了：

    多内利参议员：我认为许多加利福尼亚州的纳税人会觉得与其让孩子们在少不更事的时候潜移默化地接受教授们共产主义的教条，还不如取消一些高等教育。
    鲍林：是的。您相信坚持民主的原则是错误的。
    多内利参议员：不，我没有说过这样的话。我也不相信这样的事情。
    鲍林：正确的决定基于对所有人的观点加以平均，而不排斥那些由于其意见和政治信仰受到压制的人的观点。
    多内利参议员：一个人有一种思想，然后走上教师这一人们所信赖的岗位，这与您说的完全是另一码事。就像今天出庭的一位教授所说的，父母把他们在这世上最珍贵的东西——他们的子女托付给教师，而这些教师却偷偷摸摸地向这些孩子传授共产主义的教条。根本就没有人让他们教这些课程，我认为没有必要雇佣这样的教师。
    鲍林：那好。如果您手上有任何这类教师的例子的话，为什么不把他们带到这儿来作证呢？

    委员会担心斗不过这位加州理工学院的教授，暂时休会吃午餐，让鲍林在下午两点钟再回来。
    下午的听证会如同一场恶梦。委员会又回到了怀恩巴姆的问题上来：他什么时候开始为你工作的？谁推荐了他？你有没有调查过他的背景？为什么不？接着他们又转向鲍林自己的政治活动。手里握着特尼委员会的档案，主席开始逐一盘查鲍林值得怀疑的朋友。加州参议员非美活动调查委员会发现鲍林担任副主席的美国进步公民组织是受共产党控制的，他是否知晓这一点？你是否支持坎特伯雷红色教长？亨利·华莱士？艺术、科学和专业人士委吊会’你对共产党的策略有何感想？你对最近对共产党领导人的审判有何评论？鲍林耐心地回答了每一个问题。
    接着在临近结束的时候，中心问题被提了出来。

    律师：鲍林博士，我还有最后一个问题。现在你是共产党员吗？
    鲍林：嗯，这个问题听上去像是在询问我的政治信仰。当然这是一个愚蠢的问题，不过我想这是例行公事。
    律师：是的，我想请您回答……
    鲍林：我正在想着那些加利福尼亚大学的一个一个受到威胁的同事们——起初他们中许多人反对效忠宣誓，接着他们一个一个受到失业的威胁，被要求放弃他们作为一个美国善良公民的原则，放弃他们的信仰——我意识到这就是政治压力。最终坚守信仰的只剩下少数一些人，大约一百名左右，他们最后落得被开除的下场。当我想起他们的时候，我就会猜测我对于效忠宣誓的反对还能坚持多久。我不知道我能承受多大的压力。除非到了决断的时候，不然你永远也不知道自己会采取何种行动。我见过许多人，原先强烈地反对效忠宣誓，然而当他们看见如果不签字的话就会失业时还是签了字。现在我发现我面临着同样的困境。我觉得很难决定，仅仅是为了一条原则，是否值得无视可能带来的麻烦。然而，我觉得自己对于民主的认识没有错，我们只有捍卫民主才能拯救这个国家，因此我拒绝回答任何有关我的政治信仰和组织归属的问题。因此，我的回答是无可奉告。

    委员会决定休会片刻以商量对策。鲍林面临着当时许多证人在国会委员会面前都曾遇到的三种选择：问答这一个问题；援引《美国宪法修正案》第五条，用宪法来保护自己，以表明自己有不自证其罪的权利；坚持认为这一问题已超出委员会的职权范围而拒绝回答。鲍林不想回答这一个问题，因为这个问题曾经使自己的一些朋友被送进监狱或受到内部流放的处罚。在委员会面前援引宪法修正案第五条也有一定的风险，因为一般人都认为这等于承认有罪，而且常常会导致证人被开除。于是，他选择了最后一种对策，也就是达尔顿·特朗勃和好莱坞十君子所采取的对策。然而这一方法也有其危险：拒绝回答一个立法委员会的问题会被套上蔑视法律机关的罪名。
    续会之后，律师试图恐吓鲍林，提醒他说，从法律的角度来看，他最好还是回答这一个问题。鲍林见多识广，当然没有上当。他坚持不回答问题。如果委员会想要得到更多的东西，他们得传唤他。律师退了一步，又继续盘问。鲍林冷静、严密、清楚地回答了每一个问题。
    委员会一无所获。最终，大失所望的委员会成员又将讨论带回到了起点：

    多内利参议员；好了，博士，现在我们正在进行一场战争，不管这是否是对俄国的公开宣战，我们的国家正在和共产党斗争，我们必须认识到这一点，美国的年轻士兵正在异国的土地上捐躯。如果我们允许共产党人渗透进我们的大学，向我们的青年人传授共产主义教条，这对我们有什么益处呢？……当有人提及共产主义，或是问你是否是共产党员的时候，你总是不断地提到政治压力和政治权术……我觉得你将共产党称为一种政治组织是不公正的。退一步说，如果你同情共产党的话，将这称为政治现点也是不公正的。我认为这是颠覆，是背叛，特别当我们正在进行战争的时候。
    鲍林：好吧，我很有兴趣了解你想些什么，但是我认为这不是决定性的。我再次重申，如果我犯了法，我理应受到法律的制裁。
    多内利参议员：你不觉得拒绝回答你是否是共产党员，并蔑视加利福尼亚州参议院是违法的吗？……
    鲍林：我觉得，而且我必须说，我是在没有法律准备且没有任何法律咨询的条件下来到这里的。你们没有理由询问我的政治信仰和联系，这一原则足够了……即使我会将自己置于一种危险的境地，我也将坚持这一点……
    多内利参议员：如果你是共产党员，如果你缴纳党费，如果你是一个宣扬以暴力来椎翻美国政府的组织的成员，你说的所有的漂亮话不会使事情的性质有丝毫的改变。

    讯问的结局陷入无法摆脱的困境：

    韦布赖特参议员：如果我们每个人都转而支持这些共产党人，而且明知他们受某一个外国势力的操纵，那么我们会走向何方？如果我们都采取同样的态度，那么我们将何去何从？
    鲍林：你指全国所有的人民？
    韦布赖特参议员：是的，我们将何去何从？
    鲍林：那样的话，作为全体人民的选择，我们将会有一种不同形式的政府。委员会讨了个没趣，占不到便宜，精疲力竭地宣布散会。
    听众中一个联邦调查局特工合上了笔记本。几天之后，他将一份完整的报告交给了胡佛。
    尽管在委员会面前镇定自若，鲍林的内心还是受到了极大的冲击，特别是考虑到蔑视罪的威胁。他曾经亲眼看到与国会委员会作对使达尔顿·特朗勃陷于的境地——由于被认定犯有蔑视国会罪，这位剧作家在狱中服刑，妻子和三个孩子则过着凄惨的生活。在州议会这一级，鲍林还不能确定将会有何种处罚，但有一点是可以肯定的：如被认定蔑视州议会，他肯定会被加州理工学院开除。
    第二天，鲍林拒绝回答委员会提问的消息就上了报纸，传遍了校园。鲍林不知所措，向有着广泛社会关系的自由派物理学教授查理·劳利森求助。劳利森的办法非常简单：在胁迫之下向委员会陈述自己的政治主张，这样做违背鲍林的原则，但是他完全可以自愿地向他的朋友和同事讲述自己的观点。理工学院的内部调查已经表明鲍林不是共产党员，每个人都清楚这一点。劳利森建议鲍林给杜布里奇写一张便笺，说明你不是党员。然后让杜布里奇想办法对付。
    鲍林考虑了劳利森的建议，起草了一个很长的声明，在同一天送交给杜布里奇，并附上一张条子：“亲爱的李：我送上这份关于我的政治信仰的声明。你可以随意引用。”在这份三页的文件中，他复述了自己在委员会面前拒绝就自己的政治信仰作证的理由，剔除了对忠诚宣誓的批评，并在最后总结道：“我相信一个公民有权利在他希望的时候宣布自己的政治信仰，也有权利在他希望的时候保持沉默。就我个人而言，我并不赞同某些共产党人所信仰的极端思想和政策；但是我觉得我们必须坚定地捍卫我们民主的基本原则，包括信仰哪怕是极端的政治主张的权利。”
    在文章中间，鲍林写道：“我不是共产党员。我从来没有参加过共产党。我从来没有和共产党发生过任何瓜葛。”杜布里奇需要听到的无非是这些。他刚听到新的一轮校董们有关鲍林危机的抱怨，他很高兴自己的化学系主任作出了这一份声明。他建议鲍林作一些润色——增加了一个部分：“总体来说，我并不反对效忠宣誓。我曾经自愿地就我对这个国家的服务作过许多效忠宣誓”——接着，杜布里奇对鲍林说，他会妥善处理这件事情的。杜布里奇与教育委员会进行了联系，安排鲍林两天后在委员会到帕萨迪纳再次举行听证会的时候出席。听证会开始后，鲍林走了进来，宣誓之后念了自己的声明，转过身去，走出会议室，身后议员们窃窃私语。当他走出门的时候，鲍林似乎听到有人说，“我确信他愚弄了这个委员会。”这很可能是多内利参议员的声音，他属下的工作人员正忙着罗织鲍林藐视议会罪。
    听证会的情况经报纸披露后，照例又有一批反对鲍林的信件涌向了杜布里奇的办公室。然而这次杜布里奇可以从容应对了，因为他握有一个无可辩驳的事实所铸成的挡箭牌：鲍林已经宣誓保证自己不是共产党员。他可以写信告知那些对鲍林不满的校友们，尽管他们强烈反对鲍林的观点，但是只要鲍林遵纪守法，而且不把政治带进课堂，那么“最恰当的方法是让他认识到自己的错误，而不宜采取过火的措施。”


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-16 生命的奥秘-www.ebook007.com

16　生命的奥秘

                                偏离航道

    此时，鲍林的注意力频繁地在政治与科学间来回穿梭。政治活动将他置于受人攻击的地位，研究工作则成了他摆脱重压的手段。在出版社一再催促下，他于1949年完成了《普通化学》一书简易本的编写工作。此书更适宜于达不到加州理工学院水准的大学一年级新牛，因而读者面更广，他用录音机口述，让秘书整理成文，然后再由他作最终的润色。他的另一部书名为《大学化学》，1950年问世，也甚为畅销。1950年，鲍林购买了一辆崭新的英国造两座位绿色赛车，作为他给爱娃·海伦的生日礼物。
    鲍林继续在思考蛋白质的结构。1950年春，怀恩巴姆案发生时，劳伦斯·布拉格、约翰·肯德鲁、马克思·佩鲁茨等人在《皇家科学院学报》上发表了一篇专文，题目为“晶体蛋白的多肽链结构”。鲍林见到这一标题时，心里一怔：难道布拉格的研究小组已取得突破，赶在他前面摘取了桂冠，将一种蛋白质结构中的原子一个一个都分得清清楚楚了？
    他读了正文，心里才好受了一些。布拉格小组的这篇论文很奇怪，全文没有一个中心的议题，东拉西扯，犹如在洗衣房绳子上晾衣，七拼八凑地罗列了蛋白质种种基本的类型，缺乏令人信服的证据，更无明确的方法可用来鉴定具体的蛋白质到底属于哪一种类型。有些属于螺旋状结构，另一些则是旋转式链结构。鲍林很清楚，其中任何一种结构在化学上几乎都是无法轻易地予以否定的。布拉格及其研究组没有明确地指出到底是哪一种结构，更没有对蛋白质的最终结构作出清晰的定论。他们只是对阿斯特贝里提出的折叠缎带结构这一陈旧的观点有气无力地表示认同而已。
    在布拉格小组的这篇文章中，鲍林从字里行间也读出了一些令人颇感兴趣的内容。这篇文章的作者根据自己对有关结构元素的理解——鲍林满意地注意到，作者还特别采用了加州理工学院发表的关于氨基酸形状和尺寸的详细资料——构造出蛋白质结构的种种模型，同时也考虑到使其具有最终形状的力，并且还特别强调了氢键的概念。鲍林本人原本也会这样做。
    显而易见，布拉格在竞争中被鲍林规则击败的十五年时间里，已经学到了一些东西。鲍林在1948年卡文迪什实验室度过的那几天时间，对他也产生了一定的影响；就在鲍林回国后不久，布拉格对佩鲁茨和肯德鲁由粗到细的研究方法进行了补充，强调整体蛋白质的结构，并且像鲍林那样对各种氨基酸的结构逐一进行了考察。
    不过，鲍林完全可以放心，他知道布拉格仍然不懂如何正确地玩这一场随机性游戏。布拉格在1950年的论文中，在对蛋白质结构进行猜测时，并没有从化学特性方面施加足够的限制来充分缩小思考的范围。举例来说，这位英国人显然不相信肽链一定要保持刚硬和平直，他们设想的模型几乎都可以发生扭转或弯曲，鲍林认为这是不可能的事——这也是为什么他们设想会有二十种而不是只有几种可能性的一个原因。另一方面，他们都附上了鲍林认为不必要的一个限制。在卡文迪什的这个研究小组认为，他们的螺旋模型中完整的每一圈所含的氨基酸数目必定是一个整数——很可能是3或4。哈金斯在他1943年的论文中也曾犯过这一个错误，认为这是一个整数。其思维方法是，既然蛋白质螺旋结构经历了结晶的过程，那么其基本的重复单元——也即所谓的空间组合——就一定会显示出一种可以用整数来描述的对称性。由于阿尔法角蛋白螺旋结构被认为是由完整的一圈组成的，那么，沿着链向上不断重复，借助于空间组合对称性这种思维方法，认为每一圈中氨基酸个数是整数，也就理所当然了；这样，每一圈都应当在氨基酸骨架的同一相位点上开始和结束。
    但是，对鲍林来说，这并非是显而易见的事。他在牛津大学折叠他的纸质螺旋模型时，注意力集中在化学原理上，并没有留意结晶的图式。他草草拟想出来的模型并没有涉及到每一圈中氨基酸个数是不是整数的问题。然而，一旦想到这一点，他却怎么也看不出为什么非此就不可。在读了布拉格的1950年论文后，他开始想起，有关这个整数的结论，与30年代蛋白质研究人员对“魔幻数”的癖好有着千丝万缕的联系。正是相信这种美妙整数的错误导致林奇陷入了怪圈而不能自拔。鲍林认为，自然界不是以那样的方式运作的，未必按数学方程的要求创造出各种生命体；自然界比这要懒散得多，更具有机会主义的意味——自然界喜欢用最简便的方式行进，这种方式需要的能量最少——这也是建立最稳定的化学结构所采用的方式！
    布拉格研究组并没有搞到这一顶桂冠，但是他们的论文却使鲍林重新聚精会神地回到了竞赛的跑道上。两年以前从英国回来时，蛋白质曾经是他最为优先考虑的课题，他曾吩咐几位研究人员加紧这一方面的研究：科里及其同事在氨基酸和小型缩氨酸的结构研究方面仍然处于世界领先的地位，他们的研究结果证实了鲍林关于肽键是平直的思想；科里还和一个研究小组对一种完整的球状蛋白——溶菌酶作了研究，他们将其切割成细小的片段，在色谱图上予以分隔，一一进行研究；鲍林指示研究人员将汞那样的常见重元素的原子掺入蛋白质链，以便于进行Ｘ光分析；另有一名新同事杰克·科克沃德使用了泰氏电泳仪，搜集球状蛋白的电荷分布和一般特性的有关信息。1948年与1949年之交的冬天，物理学客座教授赫尔曼·布兰逊来访，鲍林安排他详尽地考察一下蛋白质螺旋结构到底有哪些可能的模型，“看一看我是否遗漏了什么。”这种模型必须满足鲍林提出的两个条件：肽键是平直的，氢键数取最大值。重要的是，鲍林撤去了布拉格研究组附加的一个条件。他对布兰逊说，我们没有足够的理由可以相信，螺旋结构的每一图中氨基酸个数一定是一个整数。布兰逊在怀恩巴姆（此时他尚未受到作伪证的指控）的帮助下，利用自己掌握的数学知识，使用极为精确的建模设备，开始工作起来，就螺旋结构的课题，构造了几十种不同的模型。
    此时，鲍林将注意力转到了其他事情上。他于1949年1月开始担任美国化学学会主席，政治活动占用他的工作时间更多了。关于镰状细胞贫血症的研究已经开花结果。在1949年末和195M初的几个月里，鲍林花费了大量功夫，并利用上述成果作为起跳点，企图在分子学层面上一举攻克诸如癌症和心脏病那样的医学问题。“我感到很有把握，将医学研究更加紧密地与基础科学最先进的前沿成果联系起来，就一定能在战胜疾病方面取得长足的进步，”他这样写道，“而要做到这一点，唯一的途径是将医学研究看作为推进基础科学实验活动的一个必不可少的组成部分。”他希望创造一种场所，让依泰诺那样的年轻医学博士能基于对分子作用的认识采取一种新的医学研究方法。为此，他开始规划建造一幢新的大楼，这幢大楼中将设置一个医疗化学实验室。这个实验室将是介于他的克莱林化学实验室和比德尔的科克霍夫生物学实验室之间的前沿阵地，工作人员也将来自这两个方面。他打算用新的视角开展医学研究。
    1950年1月，在比德尔的帮助下，鲍林向洛克菲勒基金会正式提议建造这样一个场所。但是，韦弗给他当头泼了一盆冷水，声言生物学和化学首先应当加强自身的研究，用不到去开辟新的战场。再说，资助建造大楼，这也不属于基金会的业务范围。那年春天，鲍林和比德尔花了好几个星期写信，奔波于纽约的街头巷尾，寻求其他基金会和医药公司的赞助——例如，他们要求克莱斯吉基金会资助150万美元——但是，他们的要求全都落空了。这两位加州理工学院的学者发现，慈善家们和医生们一样，谁都顾不上花一点时间去了解一下分子型疾病的概念，这些人甚至认为“医疗化学”是一个“混淆视听”的术语——不但有含混不清之弊，而且有危言耸听之嫌。他们只肯给加州理工学院研究组一些小额短期资助。
    无望取得资助，鲍林只能回过头来继续研究蛋白质螺旋结构。在此之前的秋天，布兰逊和怀恩巴姆经过一年时间的研究，得到这样一点结论：蛋白质只有两种螺旋结构——鲍林在牛津时曾经考虑过其中的一种——不但能满足氢键最大化和肽键平直性这两个条件，而且能使各个原子相互靠近而不重叠。在螺旋的每一圈中，两种结构中比较紧密的一种大约有3.7个氨基酸，比较松散的一种有5.1个氨基酸。鲍林已经清楚，蛋白质只可能有两种螺旋结构，但他仍然不想将其公之于众。还是他早在英国时就看到的老问题：大多数学者认为，螺距是螺旋结构的一个重要参数，阿尔法角蛋白经Ｘ光反射所得数据是5.1埃。但是，这两种螺旋结构都与这一数据不符。布兰逊和怀恩巴姆的研究工作证实，鲍林此时正在思考的那种比较紧密的螺旋结构，很可能就是角蛋白的结构，螺距却是5.4埃。“我非常坚定地认为，这种结构应当符合Ｘ光的有关数据，”鲍林回忆说，“因此，我决定再等一等。”
    但是，布拉格的研究小组设想的螺旋结构之一，也即每圈有4个氨基酸的那种结构，已经非常接近于鲍林知道的那种含有3.7个氨基酸螺旋结构。鲍林感到，他们迟早会修正自己的研究方法。1950年春，鲍林再次将全部身心投入蛋白质研究。他全面考察了科里新近关于蛋白质可能结构所作的系统分析，并用线、球、杆等实物制作有关结构的模型。他在加州理工学院的一个车间里用木头雕刻出一种崭新鲜艳的模型，代表原子的是一些球体，每个球上都标明了范德瓦尔斯半径，在其侧面则按有许多小孔，以便于各个球体之间的连接。整个模型看上去就像一团团肥皂泡一样——因而有填补空间的模型之称。这是鲍林的又一创新，后来成了成千上万个化学实验室和课堂的标准教具。在制作模型的过程中，鲍林严格地遵循了自己为蛋白质结构所作的规定，确保所有可能的氢键无一遗漏，每一肽键都保持平直的状态，各个构件之间都不存在人为张紧的应力，原子之间也没有彼此挤压太紧的情况。这样，鲍林和科里运用模型证实了蛋白质两种螺旋结构在化学上是完全可行的。这一次，他们还得到了一些新的启示——可以用某种方式拉伸其中的一种结构，借此即可说明这种结构具有缎带的特性。不过，尽管他们作了如此精细的修饰，仍然存在着一个令人困惑的难题：蛋白质的两种基本结构中较为紧密的那一种，也就是鲍林相信就是角蛋白结构的那一种，仍然不能解释用Ｘ光反射得到的5.1埃这一个数据。根据鲍林的理论结构，可以预测是5.4埃的反射。这两个数据之差——等于一个氢原子宽度的六分之——也就成了鲍林摘取揭示蛋白质结构桂冠第一人这一殊荣的唯一障碍。这一障碍也许比美国科罗拉多大峡谷还要难以逾越。
    1950年夏秋两季，鲍林一直受到布登兹的控告和来自加州理工学院内部的调查，但是，他仍然继续着这一问题的研究，试图弄清楚其他一些蛋白质的结构。1950年9月，鲍林得知，他从前的学生（也是林奇的信徒）戴维·哈克在欧文·朗缪尔的支持下，正在建造一家“东海岸实验室”，专门进行蛋白质结构的研究，并且获得了大笔资助。这事大大增强了鲍林的紧迫感，竞争变得更加激烈了。他需要更加努力地工作。为此，他开始使用一种驾驭梦中活动而设计出来的方法。从上床熄灯到实际成眠这段时间里，在头脑里不断翻腾那些使他最为困惑的问题。他发现，运用这一方法，他的潜意识可以通宵达旦地继续研究有关的问题。在他的梦境里，蛋白质螺旋结构不断地翻滚和旋转，时隐时现，飘忽不定。这种方法也使他有可能不做那些受到政治迫害的恶梦。
    但是，这一切并没有给5.1埃这一难题带来任何解答的希望。于是，鲍林作出了一个关系重大的决定。感到自己“身不由己地受制于布拉格、肯德鲁和佩鲁茨三人的论文”，鲍林决定不理会那个与实验结果矛盾的重要信息，至少先发表一篇初步的注记性文章，谈谈自己为蛋白质设想的模型。如果他是正确的——也即如果能找到某种有待于发现的解释，可以说明为什么自己的模型与Ｘ光数据之间存在着差异——那么他就应当首先将其结果见诸于公开发表的文字，否则就有在历史上丧失应有地位的危险；如果他是错误的，那么到底是何时发表的就无关紧要了。
    1950年10月16日，鲍林和科里给《美国化学学会学报》寄去了一篇简短的注记，表明他们最先得到了有关的结果。文中提到，他们设想有两种螺旋模型：在一种螺旋结构中，每圈含有的氨基酸残基数为3.7；在另一种结构中，此数为5.1。他们还提到了氢键的排列方式，声称已经找到非常有力的证据，表明他们提出的这两种结构在各种各样的蛋白质中都存在。文中还暗示他们已为蚕丝制作了具体的模型。这些就是这篇注记的大意。结尾处，作者许诺“不久将详细公布他们的研究结果”。
    喜讯终于不期而至。鲍林从英国的一家名为“科托尔兹”的人造纤维制造公司获得了新的资料。该公司的研究人员成功地生成了完全是人造的多肽链，构成这种多肽链的只有一种类型的氨基酸。与自然角蛋白相比，这种人造多肽链的特性，在某些方面完全一样，而在另外一些方面又有显著的不同。科托尔兹公司的科研人员发现，他们生成的人造链就像装在一个盒子中捆在一起的许多铅笔——在鲍林看来，这就是一种螺旋结构的证据，其总体形状就像一根细长的柱体——他们还发现，在这种链的长度方向上似乎存在着氢链。当然，最好的消息来自这组研究人员提供的极为洋细的Ｘ射线图：这种新型纤维并没有显示出5.1埃的反射。
    鲍林非常兴奋。看来，这就是一种螺旋结构——更精确地说就是一个“螺旋”，此时，鲍林已经开始使用这一名称。这个用语是鲍林读博士后时的一位同学杰克·杜涅兹首先提出并建议他采用的——尽管仍无证据可以用来说明那个使人伤透脑筋的距离到底是多大。也许在自然角蛋白中那5.1埃反射并不如大家所想象的那么重要，也许那只是一种人为的现象，或者是自然角蛋白中某一更高层次结构造成的结果。总之，他不予理会是很有道理的。鲍林和科里又重新振作起精神，继续进行模型的制作，构造出两种螺旋的最终形式。鲍林将其紧密的一种称为阿尔法螺旋，松散的一种称为你玛螺旋。鲍林和科里还将两种丝状的扩展结构定名为片层。
    一条新闻在加州理工学院传了开来：鲍林的研究组正在精细地建造蛋白质的模型。这引起了理工学院那些生物学家的注意。那年冬天，。鲍林在一次研讨会上向他们阐述了自己的思想。科克霍夫实验室的大型报告厅内座无虚席，在场听众议论纷纷。“每个人都清楚这将成为一个非常令人注目的热点问题，”生物学教授雷·欧文回忆道。
    像往常一样，鲍林绘声绘色地作了演讲。助手们肩背手扛着各种各样的支架，簇拥着他走进了报告大厅。有一件高高的物品用布遮盖着，上面还系着一根绳子，好像是即将揭幕的一座塑像。大家都知道那就是“模型”。鲍林开始讲演，首先一一介绍了蛋白质结构的基本情况，同时还画出一些图形，说明氢链和平面肽链的重要作用。他手持一堆孩子们玩耍用的软塑料珠子，劈里啪啦地将它们一一装配起来，从中可以看到各个氨基酸是怎样连接起来的。作了必要的介绍以后，他起身走向这一模型，从衣袋里取出一把折刀并将其打开，像是要割断那根系着的绳子。听众中不少人从座位上欠起身来，瞪着眼睛注视着即将发生的一幕。此时，鲍林这位表演大师，似乎想起了什么事情，动身退回原处。大家又坐回自己的位置。鲍林注意到这一做法所产生的某种效果，数次重复了这套把戏。“他的确铺设了大量悬念，”欧文说道。
    随后，鲍林已经感到心满意足，双手一挥，幕纱揭开：一具色彩缤纷、美丽动人的模型显露在人们的面前。这就是他为蛋白质设想的那种紧密的螺旋结构，也就是所谓的阿尔法螺旋。在场听众中许多人是第一次亲眼目睹一种立体式的分子模型，而且是如此气派。模型看上去“栩栩如生”，一个个原子被漆成鲜红色、白色和黑色，井井有序地装配在一起，相互盘绕和弯曲，形成了一根粗壮的滚花状柱子。螺旋中，一条条微微伸展的曲线清晰可见，一个个原子历历在目；各个部件深浅不一，轻重有度，错落有致，显示出来的视觉效果使任何别的模型都相形见细。鲍林主观想象的化学结构得到了逼真的体现，引来了在场听众阵阵惊叹之声。鲍林在结束讲演时，列举种种证据，表明这种结构在许多天然材料中都是存在的。此后，加州理工学院的教授和学生纷纷上前与鲍林握手，问这问那，仔细察看和抚摸这个螺旋模型。
    科克霍夫研讨会上那样的讲演就像去外地巡回展示的预演，使鲍林在撰写详细论文之前有机会回答各种各样的质疑。不过，他并未听到实质性的批评意见，看来，大家的印象都非常深刻。鲍林对自己设想的结构，特别是对阿尔法螺旋，心里更加有底了。
    随着自信心日渐增强，鲍林和科里在1950年和1951年之交的整个冬天，一直在忙于扩大战果，为其他蛋白质，如胶原蛋白、羽铀。胶含蛋白、肌肉蛋白等，寻找结构，其中不少蛋白质在其更加复杂的结构中包含阿尔法螺旋的成分。两人的合作形成了一套固定的程式：鲍林提出结构的基本设想，科里就将这种设想细致而又精心地制成精确完美的模型。有时，两人在一起谈论那些粗糙的地方，科里的工作可能会显示出鲍林设想中还有薄弱的地方，随后两人再在一起对这些地方作进一步的润滑和修饰。就这样，一种又一种结构找到了自己的位置，成功的消息也在世界上不胫而走。在卡文迪什，布拉格小组的研究人员原先并没有重视鲍林和科里先前在《美国化学学会学报》上刊载的那篇晦涩难懂的注记，他们一直在等待鲍林发表更加详细的论文。而在纽约，1951年2月，韦弗却急于了解这一联串突破的详细情况，他向鲍林的实验室派去了一位熟悉蛋白质研究的洛克菲勒基金会官员，他的名字叫鲁密斯。鲁密斯发现，这个实验室是一个大胆想法层出不穷的地方。“无疑，鲍林这个人想象力丰富，雄心勃勃，智慧过人，”鲁密斯与鲍林相伴只有一天，就在自己的日记中写下了这样的话。“但是，他在有些情况下（比方说，‘人造抗体’），已经偏离航道，他的许多激励人心的图片、模型等等，在很大程度上也许只是凭空的主观想象，尚难算作牢靠合理的科学创造。”

                                广阔前景

    偏离了航道！鲍林也许可以接受这种说法。他在某些层次上的确在碰运气。科托尔兹公司的数据所显示的很可能只是人造多肽的一种奇异特性；试验中找不到5.1埃这一反射数据的踪影，这一现象也许与真实的蛋白质毫不相干，对鲍林的模型进行Ｘ光反射试验似乎永远也不会得到这样的结果。对此，鲍林仍然无法作出令人信服的解释。尽管存在这一差异，他还是决心向前迈进，他要碰一碰自己的运气。而在这个问题上，布拉格的研究小组是决不会贸然行动的。在卡文迪什，他们循规蹈矩地运用所得数据，根据照相底板上的斑斑点点构筑有关模型。但是，在帕萨迪纳，Ｘ射线设施较差，研究晶体学的人员也较少，因此只能够靠碰运气致胜。他们大胆地在鲍林挑选的层次上玩这场游戏。对蛋白质的分子结构进行分析，运用的模型要比别人用过的模型复杂成千上万倍，精确度却要达到一埃的十分之一或百分之一。在没有可靠数据作为后盾的情况下，换了别人，都一定会像布拉格那样退避三舍而不敢轻举妄动。
    但是，鲍林是独一无二的。人居中年，在人生的这段时间里，许多科学家已经满足于躺在年轻时取得的成就上，开始涉足行政管理。然而，鲍林却更加雄心勃勃，精力旺盛，他比以前更加自信了。
    事实证明，自信心是决定性因素。鲍林对自己掌握的化学知识深信不疑；他对这门学科的来龙去脉比世界上任何人都理解得更为透彻。在化学的各个分支中，他最清楚原子是怎样构成分子的。他的全部化学知识告诉他，阿尔法螺旋以及他设想的其他蛋白质结构都是正确的。这些结构是他们根据可靠的原理构筑出来的；成年累月精心制作模型的工作已经证实了他们的能力。到底相信自己——相信自己解决大分子问题时所采用的策略，相信自己摸索规律和建造模型时所采用的随机性方法——还是相信Ｘ光照片上的斑斑点点？他有选择的自由。他最终还是选择了相信自己。
    信息对于鲍林来说是不可缺少的。由于政治上感受到愈来愈多的麻烦，他不得不反省一下自己在那个领域里的一些信念；他已经面临着这样的抉择：要么坚持自己的信念，要么在一个调查委员会面前低头。他还是选择了坚定——与此同时，他仍在想方设法避免受到蔑视调查的指控。道高一尺，魔高一丈。他毫不动摇，对自己充满信心。他问心无愧。他在这场游戏中处于上风，根本就没有退却之意。在他就要揭开生命奥秘的关头，他是决不会退却的。
    1951年2月28日，正值鲍林50岁生日。鲍林吹灭了下属为他烤制的生日蛋糕上插着的蜡烛，接受了同事们的良好祝愿，然后向《国家科学院学报》寄去了一篇论文的手稿。此文题为“蛋白质结构：多肽链的双氢链螺旋结构”，作者署名为鲍林、科里、布兰逊。这篇论文完整而又非常详尽地描述了阿尔法螺旋和伽玛螺旋的结构。
    在等待这篇论文正式发表的时间里，鲍林的情绪兴奋异常，喜悦之情溢于言表，逢人总免不了要吹上一番，叙说这一研究工作是多么重要，他们的成果具有怎样的独创意义。“我们预测的结构与文献中介绍的他人成果不同，差别就在于我们的结果非常精确，而他人的成果则多少有些模糊不清之处，”鲍林在寄出论文后的几天里写信给韦弗时这样说道。‘哦认为，在一定意义上，这一结果标志着蛋白质结构问题已得到最终解决。”韦弗也感到非常高兴，自己在这二十年里对鲍林的资助总算没有白费，因此，他立即派遣洛克菲勒基金常驻记者和出版人乔治·格雷到加州理工学院采访，为基金受托人准备一份全面的报告。格雷发现，鲍林是一位非常理想的作者，一位懂得怎样使用平易生动而又丰富多彩的语言来介绍自己研究工作的科学家。（“我可以设身处地地将自己看作为原子，”鲍林对他说道。“我问自己，要是我是一个碳原子或钠原子，我将会做些什么。”）韦弗开始重新考虑，要不要为加州理工学院的化学和生物学追加几百万美元的资助。鲍林在论文尚未刊出以前，还曾写信给《科学美国人》杂志编辑丹尼斯·弗拉纳根，称他和科里已经攻克蛋白质结构的难题，同时还加上了一句：“在我看来，这是最近25年、或许是最近50年里这一领域中迈出的最为重要的一步。”弗拉纳根迅速回信，索取有关这颗“重磅炸弹”的更加详细的资料，同时还请求鲍林为这家杂志写一篇关于蛋白质结构的文章。
    第一篇论文只不过是引子而已。看来，关于阿尔法螺旋和伽玛螺旋的结果一旦发表，问题得到解决，一直萦绕在他头脑中的其他蛋白质结构问题解决的思想也就非常清楚了一切事物都开始各就各位。他和科里一起，整个3月份都花在撰写有关蛋白质结构的其他几篇论文上。“目前我已忙得不可开交，几乎双脚着地的时间也没有了，”鲍林在3月中旬给一位他从前的学生的信中这样写道。“连续不断日以继夜地工作，几乎到了废寝忘食的地步。”从二十年前寻找化学键的早年岁月算起，这是他从事的最为舒心的科学研究。对于这一成果，连他本人都感到惊奇不已。

    4月初，鲍林和科里又向《国家科学院学报》寄去了一组论文。这是20世纪科学史上最不寻常的几组论文之一。这组论文共有七篇，几乎戏剧性地占去了该刊5月号的全部版面。这几篇文章对蛋白质的片层结构作了详尽的论述，为羽轴找到了一种新的模型，提出了关于人造多肽、球状蛋白和肌蛋白的新的思想。对于鲍林来说，最为令人激动的是，为肌腱中的一种重要蛋白——胶原蛋白，找到了他所说的“一种使人目瞪口呆的结构”。他相信，在胶原蛋白中，有三个螺旋相互盘绕，形成了一根单一的腱索。
    世界上任何一位研究蛋白质的学者，马上都会体会到鲍林这一研究所具的深远意义。鲍林设想的这些结构非常完整，而且又极为详尽。这是一个研究领域，诸多现象以前从来没有见过，而现在，一下子什么事情都冒了出来：就像一位学者，毕生都在从事某一项可敬的研究工作，有朝一日，突然柳暗花明，奇思犹如泉涌，结出硕果累累；又像一位作曲的音乐家，在同一天时间里一口气创作出七部交响曲来。
    在英国，布拉格刚刚读到这些论文，就像中了邪一样，一头冲进了亚历山大·托德在剑桥的化学系办公室。托德是一位著名的有机化学家，也是鲍林的老朋友。托德在此之前从来就没有在剑桥大学这个地方见到过这位名叫劳伦斯·布拉格的人。他马上就注意到这位物理学家涨得通红的面孔，同时也看到了他抓在手里的东西——鲍林的论文。“我对他说，我能在化学系办公室见到他非常高兴，问他是什么东风将他吹来的，”托德回忆道。布拉格“头脑处于某种发热的状态”，想要知道在鲍林的螺旋结构和他本人早先提出的模型之间人们该如何作出抉择。托德在此之前已经读过鲍林的手稿，因此直言他肯定要选鲍林的结果，因为其中的肽链具有平直的特性。而布拉格声称，肽链不可能是平面链，此时，托德向他介绍了有关共振结构和多链特点的知识。“要是你以前向我核对，我肯定会把这些情况给你说清楚，”他说道。布拉格感到十分尴尬，动身返回物理系去了。
    “我敢断言，他并未仔细地读过《化学键的本质》一书，”鲍林从托德那里听到这件小事时得意地说。
    佩鲁茨利用一个星期六上午，一口气读完了鲍林和科里合写的全部论文，随后，他就一头钻进了自己的实验室。要是加州理工学院这些学者的结果是正确的话，那么在阿尔法螺旋的每一圈里就应当有3.7个氨基酸，在链长方向上每一个氨基酸所占的距离是1.5埃。在蛋白质骨架上，这种氨基酸重复的距离应当在Ｘ射线图上有所显示，然而，1.5埃这个尺寸太小，因此，一定要有特殊的试验才能分辨清楚。不过，做这种试验还是值得的，因为在为阿尔法角蛋白设想的许多结构中，只有鲍林的螺旋结构才会在感光底片上留下特殊的斑点；其功能就像是阿尔法螺旋留下的“指纹”。佩鲁茨在他的Ｘ光射线设备中放置了一根马鬃，在其周围围上了一圈感光胶片，以便拍摄预期的反射现象。他按下了快门。底片冲出来之后，他马上扫视了整个画面。一点不错：就在照片的远端边缘，看到了一个模糊的斑点。这一反射现象表明存在着每隔1.5埃重复一次的结构性现象。佩鲁茨又将一根豪猪刺进行Ｘ光照射试验，同样也发现了这一反射现象。他后来又对人造多肽和血红蛋白作了同样的测定。他甚至还在若干年前拍摄的蛋白质Ｘ光照片的远端边缘发现了这种斑点，然而他们以前并没有对此加以注意。佩鲁茨是一位很不寻常而且毫无自私心理的学者，他在证实别人的研究成果时，就像是对待自己的发现一样，感到非常高兴。他在给鲍林的信中写道：“这一预测得到证实、并在血红蛋白的试验中最终找到了有关的反射迹象，这是我毕生最最令人激动的发现。”随后，他发表了证实这些结果的具体资料，其结论是：“发生反射的间距是对其他各种模型的否定，但与鲍林、科里和布兰逊关于3.7个残基螺旋的理论是完全吻合的。”佩鲁茨还援引了帕萨迪纳研究小组得到的其他数据，他继续写道：“再也没有必要怀疑他们的结构是否正确了。”
    到了6月，布拉格根据在自己的工场里得到的证据，承认阿尔法螺旋也许具有某种合理性——尽管用它仍然无法解释天然角蛋白为什么给出的是5.1埃的反射——他还致函祝贺鲍林的论文，特别是关于阿尔法螺旋的那篇论文，称此文开辟了“广阔的前景”。使鲍林感到非常欣慰的是，他的竞争对手写下了这样的话：“我认为，这是在认识蛋白质的过程中非常真实而又至关重要的进展，为此我衷心地向您表示最最热烈的祝贺。”但是，超越阿尔法螺旋的“广阔前景”到底是什么样子，此时尚没有定论，研究蛋白质的英国学术界开始一篇一篇深入细致地钻研鲍林撰写的其他论文。

                           错误百出，用心险恶

    1951年上半年，鲍林在蛋白质结构的研究方面花费了大量的时间，相对来说，他过问政治的时间就很少了。然而，在那些以追查公众生活中赤色分子为业的人看来，这可算不了什么。在联邦调查局、特尼委员会和众议院非美活动调查委员会之间，情报是相互交换的，因此，鲍林已经成为内定的美国知名人士中，在每一个调查委员会的共党嫌疑分子名单上都是首当其冲的人物。在1951年这段时间里，每当提及科学界或和平运动中赤色颠复活动时，鲍林总是首先受到指摘和攻击的一个人。反共的通讯刊物《警惕》用了三期的篇幅向读者通报了鲍林在加州教育调查委员会出庭的情况，并且还不厌其烦地罗列了他公开露面的情况。
    4月1日，也就是鲍林和科里寄出七篇有关蛋白质的论文供发表的那一天，众议院非美活动调查委员会点名指摘鲍林是“让美国放下武器和失败运动”中最活跃的美国人之一，因为他参加了一场虚伪的“共产党和平攻势”。在这一指控中并没有什么新鲜的东西——证据是已经公开的一份左翼团体的名单和鲍林参加活动的的记录——但是，这次攻击的火力更加猛烈了。“他的活动的全部记录……表明，莱纳斯·鲍林博士首先热衷于让许多团体利用他所取得的科学成就，这些团体都俯首贴耳地听从美国共产党和苏联的指挥”，众议院非美活动调查委员会发表的一份新闻公报这样说。“1946年以来，鲍林教授丝毫都没有偏离对共产主义事业的这种类型的忠诚。”为了回答这一类攻击，鲍林对记者说：“对于我所注意到的每一次和平运动，我在不同程度上都把自己看作为其中的一员，我将继续顺应自己的良心和吩咐竭尽自己的努力。”
    这一指控在报纸上头版登出来以后若干天，鲍林打开了一封来自西弗吉尼亚马歇尔学院院长的来信，这位院长在信中表示遗憾地收回向鲍林发出的给有关领域科学家作一次讲演的邀请。这位院长写道，问题当然不在于鲍林的政治信仰，而是因为这可能引发当地公民的“强烈抗议”，从而有可能使鲍林夫妇陷于不必要的窘境。然而，鲍林却不买账。“您竟然使用这种方式行事，为此我深表不满，”他在信中这样回敬对方。他建议对方重发邀请，后来就再也没有收到对方的回音。
    在跑林看来，更欠公正的当推夏威夷大学校务委员会委员们的行为了。他曾被安排为该校一幢新的化学大楼落成典礼剪彩，但是校务委员会受到该州反颠覆官员的警告。这些官员声称，他们从加利福尼亚的同行那里收到了特尼委员会关于鲍林的一份档案材料。于是，校务委员会迫使化学系撤回了对鲍林的邀请。鲍林是从一位记者那里得知这一消息的，他同样直言不讳地提出了自己的批评意见：“我非常吃惊，堂堂一所大学的校务委员会，本来应当是由一些志士仁人组成的，然而这个机构竟然可以不向对方指控就审判一个人，并公开宣布这个人有罪，而且根本就不给人家申诉的机会。”当这一争议公之于报端时，媒体派人找到杜布里奇了解他的意见，这位校长守口如瓶，只说他看不出这一问题与加州理工学院有什么相干。
    静下心来以后，鲍林给夏威夷大学校务委员会去了一信，对他们的行为表示“强烈的愤慨”。“你们认为，一个美国人，坚持自己的独立主张，不愿受人支配，反对颐指气使的官员指手画脚。就成了非美国人了吗？”他这样写道。“我不这样看。我想，这种人与那些不表示反对态度的人相比，更加具有美国人的气质。”他随信还附上了一份有关自己政治信仰的声明——其中也提到他拒绝参加共产党一事——他要求对方重新发出邀请，并且暗示，要是对方不这样做，他将诉诸法律。但是，该校校务委员会仍然坚持自己的立场。
    不管怎样，鲍林还是决定到这个群岛去走一趟。此时正值度假的美好时光。他的几篇关于蛋白质的论文刚刚刊出，政治气候也在升温，他需要休息一下了。况且，到夏威夷去也是表明自己鄙夷和不满的一种方式。“我想，到檀香山去还是值得的。到那里可作几次科学讲座，同时也可向这个群岛的居民表明，夏威夷大学校务委员会撤回对我的邀请是犯了多大的错误，”他在给朋友的一封信中这样写道。他说服了美国化学学会夏威夷分会邀请他作一系列讲演，于5月底带着爱娃·海伦一道飞到了檀香山。这次旅行终于成了一个非常令人高兴的转折点。每次讲演都受到一批批热情洋溢的科学家的热烈欢迎。大家都急切希望了解他的最新发现。讲演完毕后，许多人上前与鲍林握手，感谢他蔑视有关方面的狭隘偏见所显示出来的勇气。檀香山报界也站在鲍林一边，开始质问夏威夷大学校务委员会为什么采取那样的行径。
    这对鲍林是一个很大的鼓舞。看来，在一段较短的时间里，由丁奋起坚持自己的信念，他不但维护了自己的声誉，而且给别人也带来了希望。

    然而，从夏威夷归来后几个星期，气氛又变得沉闷起来。从1948年开始，鲍林曾多次成功地摆脱有关方面要他接受忠诚计划的审查，但是，要避开这种纠缠将会愈来愈困难。1951年，朝鲜战争烟火弥漫，罗森伯格审判案又再次将原子弹间谍问题变成了人们议论的中心。杜鲁门签署了另一项行政命令，进一步提高了忠诚的标准。只要对一个人的忠诚有疑问，那怕缺乏任何切实的证据，就可以成为免去这个人公务员职位的理由。成百上千个案例又重新开庭审理，爱德华德·康顿的案子就是其中之一。这一次，这位长期受难的物理学家吃足了苦头，最后被迫辞去了国家标准局局长的职务。
    政府用于科学的经费，特别是用于属于保密防务研究的经费大大增加了。许多科学家、技术人员和工程师为了要找到工作，不得不接受有关方面对自己进行忠诚的鉴定。本来，只是军方对下属有关人员进行忠诚的鉴定和听证，但在此时，面对新近大量涌现出来的有关平民的案件，有关方面对审查制度作了相应的调整，许多非军方人员也要接受忠诚的鉴定。不过，在其冠冕堂皇言论的背后，忠诚鉴定实际上成了一项影子式的法律制度。非军方科学家如要得到一项属于某一密级的政府合同，那就必须将自己的档案资料送交地区司令官审阅。如果发现可疑的活动和联系，那么这个人的档案就要送到一个地区性人事安全部门作进一步的审查。那个安全部门有权撤销此人参与机密工作的许可——此人将不得参与任何保密项目的研究——而且还用不到召见当事人或者提供任何证据。科学家一旦被列入黑名单，唯一的求助手段是向就业资格审查委员会申诉。如果是第一次，当事人可以在律师的陪同下亲自陈述自己的情况。就业资格审查委员会举行的听证会，并非精确意义上的审理——而是在判决已经作出，并且由军方对平民的政治活动作出判断之后，在法律制度之外进行的一种活动——当然，听证会在形式上很像法庭审理，有审问、抗辩、律师等等。这是一种《阿丽丝漫游记》式的制度。就业资格审查委员会作出判决以后，当事人就再也无处可以申诉了，陪审团作出的是最终判决。
    成千上万名学者受到这一荒唐制度的摆布。一个人一旦因故被排除在某一密级之外——其理由可以仅仅是参加过某一可疑的团体——那么，在别的地方，不管是不是政府项目，此人要找到饭碗将都是非常困难的。忠诚鉴定并没有查出任何原子弹间谍，但在实际上起到了堵住不同政见者之口的作用。五年以前，这种开列黑名单的基本做法，曾经有效地迫使电影界纳入安分守己的轨道，现在则被用来防止学者在政治上说三道四了。
    此时，鲍林本人也被卷入了忠诚鉴定的浪潮。
    鲍林曾避免涉足国防保密项目的研究。但是，根据合同规定，他是加州理工学院教职工委员会的成员之一，这一职位要求他审查其他人提交的从事保密项目要求资助的申请。空军要求，任何人阅读他们的有关合同，那怕此人具有审查人的身份，也都应当接受较低密级的资格审查。这种人只能接触属于“机要”级或“内部”级的材料，不能参阅“机密”级或“绝密”级的文件。对有关人作这种较低密级的鉴定，原本只是加盖橡皮图章的例行公事，很少要求本人到场接受就业资格审查委员会的全面审查。1951年初，加州理工学院将鲍林和另外一些校务委员和员工的名单上报，让有关方面作这种较低密级的资格鉴定。所有人都顺利过关——但鲍林除外。
    7月下旬，鲍林收到了当地军事安全委员会的一封公函，正式通知他要求接触加州理工学院保密材料的申请不予批准。根据该委员会掌握的“情报”，“你曾是一名共产党员，一名与共产党员有密切联系的外围人员，……你还与信仰共产党意识形态的众多团体发生过密切的联系，或者就是其中一员，在许多场合，你曾公开为知名的共产党人和共产主义意识形态进行辩护。”
    一切全是不实之辞。鲍林立即就上述指控向就业资格审查委员会提出申诉。听证会定于11月份举行。

    颇具讽刺意味的是，就在鲍林在美国被指控为共产党人的同一时间里，有消息传到加州理工学院，称他受到了苏联化学家的严厉谴责，说他基于共振的化学结构理论“错误百出，用心险恶”。李森科时代的俄国学者为了吹嘘俄罗斯在结构化学方面取得的成就，用了两年的时间在与鲍林的“资产阶级反动”化学思想决裂，特别是要与他的并不真正独立存在的唯心主义共振结构的用法决裂。他们认为，共振理论与唯物主义唱反调，因而也是反苏的。1951年夏，苏联科学院化学部通过正式决议，认为鲍林的做法是“伪科学”，是“唯心主义”，因此必须摒弃。《真理报》大力鼓吹这一决议，并且在苏联的科学出版物上激起了一阵阵声讨的浪潮，称鲍林研究化学的方法是“臆想捏造出来的玩意，是与现实毫不相干的偷懒想法”。一位当代观察家在《美国化学教育期刊》上发表文章写道：“攻击辱骂之猛裂和粗暴，这在化学界是史无前例的。”自此开始，苏联化学走上了反鲍林的轨道。
    鲍林现在处在这样一种奇特的地位：一方面，美国人辱骂他是共产党人；另一方面，苏联人又把他称为反动分子。在私下里，鲍林对俄国人的谩骂还是“颇为关注”的。他在给一位朋友的信中写道：“我真不明白这样一种攻击到底有多大意义，他们到底想干什么。”在公开场合，这倒提供了一个可以减轻破坏性后果的可能，杜布里奇就迫不及待地抓住了这一机会。当《纽约时报》的一位记者将俄国科学家通过的反鲍林决议电传到加州理工学院征求看法时，该院用了整整三页的新闻通讯作回答，强烈谴责李森科主义，并且强调了鲍林对共产主义科学的批评意见。“如果不容许俄国科学家应用共振理论，或者剥夺他们在其他方向上进行科学研究的自由，那么俄罗斯科学必将落在西方科学的后面，俄国的技术也会因此而受到损害，”该文引用鲍林的话这样说道。后来，《纽约时报》和《时代》杂志在报道中将鲍林描绘成了西方科学反对俄国人扼杀真理的一名卫士。

                                游戏规则

    正当俄国人和美国人都在忙忙碌碌地清算鲍林的活动，试图找到他在政治上图谋不轨的行为时，布拉格、阿斯特贝里和其他英国学者却在细心地审阅他关于蛋白质研究的论文，以便发现其中的破绽。到了1951年秋天，他们自认为已经找到了大量错误。一方面，佩鲁茨证实了阿尔法螺旋的存在性，发现这种结构存在于许多种蛋白质中，具有1.5埃的阿尔法螺旋指纹；另一方面，他在羽轴蛋白质中却没有找到这一种结构，然而根据鲍林的预计应当是能够找到的。佩鲁茨得出结论说，鲍林和科里提议的羽毛结构是错误的。佩鲁茨还认为，鲍林曾设想，肌肉收缩模型可使片层结构收缩为阿尔法螺旋，这是不对的，因为无论在扩张形式还是在收缩形式中都找到了阿尔法类型存在的证据。伯纳尔曾打算接受纤维蛋白中存在阿尔法螺旋的理论，但他心里很清楚，这对他正在研究的核糖核酸酶和胰凝聚蛋白酶这两种球状蛋白质的结构并没有帮助。科托尔兹公司的研究组不同意鲍林关于人造多肽的尺寸所说的话。鲍林关于松散的枷玛螺旋的意见也受到了批评，因为在其中心存在着一个大洞，完全装得下一些细小的分子，因而会使其不稳定。最令鲍林失望的是，他为胶原蛋白设想的结构——三螺旋索结构，并没有得到英国Ｘ射线研究结果的证实，而他认为这种结构的发现为解释物质的抗拉伸特性做了一件好事。
    1951年下半年，鲍林花了大量的时间考虑怎样回答这些批评，并且继续修正自己关于蛋白质结构的理论。他感到这一工作极重要，以至他谢绝了哈佛大学要他担任客座教授的邀请，目的是要集中精力攻克这一个堡垒。他还推迟了预先计划好去欧洲的一次旅行，同样是为了把自己的思路理得更加清楚些。羽毛中阿尔法螺旋的指纹可能是非常隐蔽的，因为他已注意到，各个螺旋具有不同的相位；肌肉可能包含着“非拉伸性阿尔法角蛋白”，它永远用阿尔法形式存在着。他澄清了科托尔兹公司研究组的一种误解；不久以后，该公司研究人员就承认，对他们研究的人造多肽来说，阿尔法螺旋是合理的。然而，对于伽玛螺旋的情况，鲍林打算放弃了，他对其稳定性向来就感到有些吃不准；到了秋天，他就完全将这个问题置于脑后了。鉴于愈来愈多的证据不利于他为胶原蛋白提出的结构，他又回复到了一个新的出发点。到1951年末，他终于认识到“我们提议的这种结构……不完全合理，我认为在总体上是正确的，但需要作些细小的修正”。与此同时，他与科里又想到两种片层结构，同时还考虑为某些蛋白质提出一种他们称之为“波层”的结构。
    不过，在鲍林的阿尔法螺旋这一惊人的成就面前，人们提出的种种批评的意见也就黯然无光了。尽管阿斯特贝里不断提醒鲍林，应当对5.1埃这个数据得不到证实这一点作出明确的解释，但是鲍林提出的螺旋结构都有其充分的依据，这一点也是无可辩驳的事实。使人困惑不解的Ｘ光反射现象，看来是与基本结构本身无关的某一种因素造成的。鲍林在对阿尔法螺旋进行推广时，提出了各种各样的片层结构，看来也是很有道理的。在英国，人们开始认识到，尽管鲍林在其他结构问题上前进得快了些，但他终究解决了一个大问题，也即角蛋白的收缩形式和扩张形式的问题，阿斯特贝里相信，这种物质是所有蛋白质生成的源泉。正如鲍林在那时写下的那样，“我心里非常清楚，这些发现将会迎来蛋白质研究的一个新时代。”
    事实也确是如此。鲍林对蛋白质的研究使这场竞争游戏的规则发生了变化。正是鲍林始终相信氢键是十分重要的。同样也是鲍林显示了根据精确的化学定律建造模型的巨大威力——这种随机研究的方法，使受过高等教育的人有可能利用猜测最终结果的办法，来解决复杂的Ｘ射线那样的问题。仍然是鲍林坚持将结构的精确度定到百分之一埃以内，从而将这场竞争提到这样高的水平，以至任何关于蛋白质结构的一般性粗糙的想法根本就没有立足之地。从此开始，人们提出任何一种蛋白质结构，都得满足鲍林对精度的要求。另外还有一点很重要，正是鲍林彻底打破了英国人有关整数对称性的思维定势。根据这种思维定势，人们一直认为晶图应具有对称的空间结构；正是因为这种思维定势，导致布拉格和佩鲁茨迷失了前进的方向。在阿尔法螺旋结构的理论提出以后，研究生物分子的晶体学家在思想上得到了解放，他们开始用新的方式思考生物分子，寻求其非整数特性——因而可以根据自己的想法弄清楚真实的研究对象了。
    这是一项了不起的成就，鲍林确信自己是当之无愧的。1951年9月，来自42个国家的18000名化学家会集在纽约市，举行世界化学大会，又称纯粹化学和应用化学代表大会——这在历史上是最大的一次化学家聚会，庆祝美国化学学会成立如周年纪念日。会议规模宏大，地点又选在曼哈顿岛的中心，因此得到了新闻媒体的大量报道。鲍林根据大会的议程作了好几次报告，其中包括一次关于蛋白质结构的重要讲演。他还协助加州理工学院新闻系整理了一份长达六页的新闻稿，其中简要地阐述了他的发现所具的重大意义。这一篇文章后来成了科学家进行公关活动的一篇杰作。文章较为详细地概括了鲍林发现的成果，着重提到了在这些发现背后有关人员作出的努力，同时还强调了这些发现对科学和医学将会产生的巨大影响。文章使用的语言都是记者能够理解的，其中不乏诸如“生命的奥秘”那样一些引人注目的用语。美国化学学会公关部工作人员急切希望媒体能最大限度地报道大会的实况。除此之外，他们心里很清楚，鲍林这个人气度不凡，又平易近人，因此也乐于给鲍林的工作提供必要的帮助。
    这样，鲍林在大会上出尽了风头。整个大会期间，他所作的关于蛋白质结构的讲演吸引的听众最多。这次讲演是安排在罗斯福宾馆的大会议厅中进行的。像往常一样，他兴致勃勃地面对着将大厅挤得水泄不通的听众，侃侃而谈。听众中不少人是来自几家大报的记者，另外还有一名来自《生活》杂志的摄影师。一切都非常顺利，事事都无可挑剔——一直到快要结束时，开始进入提问和答辩的阶段，一位头发稀疏、相貌一般、身着西服的男子从后排座位上站起，声称是他第一个发现了阿尔法螺旋。这个人就是莫里斯·哈金斯。这位科学家在1943年就曾提出蛋白质具有螺旋状结构，为此他曾要大家去寻找这种螺旋。这使鲍林一时感到很尴尬，他在头脑里苦苦思考着，试图回忆起哈金斯研究所得的详细结果。然后，他终于回过神来，指出哈金斯关于螺旋形态的基本思想是正确的，但他和布拉格一样，没有认识到平面肽基的必要性和非整数类型的重要性。但是，这并没有平息哈金斯显示出来的怒气。哈金斯和鲍林的交往可以追溯到很久以前——早在20年代，他曾用有关化学键的某些早期的想法帮助过鲍林，而且也提出过氢键的想法——但是，在每一种场合，一直是鲍林出名得利，相形之下，哈金斯的业绩却再三地受到冷落，他不想让鲍林在蛋白质研究方面窃取他的思想。鲍林花了好几个星期的时间试图说服他，他的模型相对来说比较含糊，在某些重要方面甚至是错误的。
    这短暂的口头交火，不但没有使在场记者对鲍林的成果产生怀疑，正好相反，他们对这些发现的重大意义留下了更为深刻的印象。第二天，《纽约时报》的大幅标题是：“化学家揭开蛋白质奥秘——战胜疾病的有力帮手——探索生命起源道路上第一座里程碑——有可能解开千古之谜。”随附的报道使用了发动总攻击令式的语言，将这一发现比拟为“攻克自然界重要堡垒的第一个重大的据点——细胞质的结构，也即生命的物质基础——这一堡垒在不久以前还一直是坚不可摧的。”消息很快地传遍了全国。两个星期以后，五百万读者在打开《生活》杂志时，看到了鲍林的巨幅照片。照片上，他笑容可掬，手指着他填补空间的阿尔法螺旋的模型，标题是“化学家解开大秘密”。他在蛋白质结构问题上取得的成就，使他进入了世界上最著名科学家的行列。

                           就业资格审查委员会

    两个月以后，鲍林被召到就业资格审查委员会面前，他又得为自己的名誉而战了。
    无论在公开的场合，还是在杜布里奇收到的一系列信件中，鲍林的政治立场都不断地受到来自右翼的攻击。杜布里奇明白，大多数保守派人士，在一些情况下还有一些非常有钱的客人，他们是学校的经济后盾。这些人不喜欢鲍林，这一情况正在使学校失去巨额的资助。在那年10月份联邦调查局的一份报告中，杜布里奇和加州理工学院的许多人对鲍林的态度是这样归纳出来的：“在加州理工学院的员工中，谁也不相信鲍林真的是共产党员，大家将他划归为有点（原文如此）爱出风头的人。许多人指出，鲍林经常想看到自己的名字在报纸上出现，这种情况已经给加州理工学院带来了许多麻烦的事。”这位特工又写道：“鲍林近来名声不佳，加州理工学院校方对此感到很不快，这在全校的一般员工中也有所反映。……（此处原文已涂没）觉得他是一位独一无二的科学家，但也开始相信，迟早有必要采取某种措施，因为这已使学校失去了可能得到的几百万美元捐款。”于是，尽管杜布里奇在公开的场合仍一如继往地保护鲍林，但在私下里却再三劝说鲍林降低一下活动的调门。
    在为就业资格审查委员会听证会作准备的过程中，杜布里奇在鲍林问题上的两面性做法得到了充分的体现。鲍林曾要求杜布里奇为自己指派一名律师，但这位加州理工学院的校长拖延了很长的时间不答复，致使鲍林失去了希望。他感到最好还是雇一名自己信得过的人。此人就是本地的美国公民自由协会激进分子阿伯拉罕·林肯·威林。鲍林一家人是在第二次世界大战期间抗击日冠歇斯底里的斗争中认识威林的。从那时起，威林就在公众心目中赢得强硬异常的激进律师这一名声，他随时准备和各种各样的调查委员会对着干。在非美活动调查委员会的一次听证会上，威林因为不肯闭口而被警卫人员驾着扔出了法庭，他也因此而远近闻名了。就在鲍林案听证会举行前的星期四，杜布里奇召见鲍林，告诉他威林不能当他的辩护律师，并且为他提供了另一位人选。鲍林回答说，时间太晚了。“我将尽力代表学校和我本人，让大家满意，威林先生也会这样做，对此我抱有信心，”他这样说道。鲍林还建议杜布里奇雇一名律师在听证会上代表加州理工学院作辩护。
    星期一，鲍林走进了洛杉矶联邦大厦810房间，后面跟着威林和他们两人选中的一批鲍林品行的见证人。鲍林面对着陪审团就坐。听证会刚宣布开始，鲍林就宣读了一份长达十三页的声明，全面总结了自己的生活经历和政治信仰。他向陪审团成员谈到，他的园丁是一位美籍日本人，他们两人在一起相处，使他看清了一些社会问题的实质。通过阅读报纸和对历史的研究，他逐渐形成了一套自己特有的政治见解。“我没有对任何一个政党或团体作过任何一类承诺，”他对陪审团说。“我从来就不是共产党人，现在也不是共产党人。我与共产党从来就未发生过牵连。”
    鲍林说，他是一个美国人。实行典型的民主制度，维护各个国家和民族之间的和平，尊重美国宪法中规定的人权，承认最高的道德准则，这些就是他信仰的准则。接下去，他又简要地说明了自己为政治活动付出的代价。他告诉陪审团，他为此失去了伊莱·莉莉公司顾问的资格。“我目前的雇主，也就是加州理工学院，为了迫使我停止政治活动，对我施加了巨大的压力。”他在声明的末尾，用了很大的篇幅回顾了他为国家所做的大量工作。他曾赢得杜鲁门总统颁发的奖章。他对自己作为一名科学家所掌握的知识作了非常自信的评价——“我认为，就总体上来说，我所掌握的科学知识，比任何一个美国人都更为广博——数学，物理学，化学，生物学，还有地质学（矿物学），”他说道。他申诉自己是清白无辜的。“我知道，由于我的政治活动和社会交往，有人在用于鉴定的分级档案里将我列入了不可靠一类，”他对陪审团说。“我本人认为，考虑到本人的人格和品德，考虑到我对国家可能提供的服务，考虑到我的人生价值，应当把清白的名声还给我。”
    在洛杉矶，就业资格审查委员会花了两天的时间，例行公事般地对鲍林进行了令人乏味的盘问，并且出示了一份常见的清单，上面列出了“可疑”团体的名称、发言稿和一些经过签署的文件。唯一逗人发笑的是，陪审团顾问竟然问了这样一个问题：“你到底是还是不是保护红木组织的成员？”鲍林禁不住朗声大笑起来。最后，在听取品行见证人的不着边际的证词后，陪审团决定12月初在华盛顿继续举行听证会。这称得上大案——鲍林是至今面对就业资格审查委员会的一个最为有名的科学家——而且他们也不急于收场。
    但是，华盛顿听证会后来根本就没有举行。洛杉矶听证会结束后第二天，杜布里奇给鲍林发出了一封令人吃惊的信函。他在信中称，学校人事处已对有碍于鲍林要求恢复名誉的一次工作上的“疏忽”作出了处理。看来，鲍林之所以要接受就业资格审查委员会的听证会审查，原因就在于他的名字“因误解”而被列入要求参阅绝密级文件的科学家名单，这些科学家正在从事名为“远景工程”的一个氢弹项目的研究。原来这一切全都是误会，就业资格审查委员会对他作了错误的调查。杜布里奇嘱咐校人事处的主管写了一封“道歉信”。鲍林将这封信转交给在华盛顿的就业资格审查委员会，之后，整个案子就被取消了。

    鲍林已深受其害。一方面，就像他以前受到加州教育委员会纠缠那样，他必须面对当地一批反共政客的鼓噪；另一方面，他从事国家级科学研究的资格也受到了威胁。由于失去了接触机密材料的资格，他作为加州理工学院的一名高级管理人员，有效地进行工作的能力就大打折扣了。举例来说，他不再有资格审核他手下的员工所提出的各种级别的资助申请。这种情况不但使他在学校里所处的地位发生了动摇，而且杜布里奇和其他反对他的后台老板很可能因此得出结论，应当削弱他的某些职权，甚至将他降级使用。事情已经非常清楚，鲍林的政治活动正在严重地影响到他作为创造性很强的一名科学家发挥自己的才能。
    在此之前，鲍林一向在服从上级和独立思考之间，在讨人喜欢和坚持真理之间，小心翼翼地保持着平衡。就业资格审查委员会的听证会进入高潮，这种平衡状态也开始动摇。此时，他已清醒地认识到，在政治上与可疑的团体搞在一起，可能招来很多麻烦，还是小心谨慎为妙。
    鲍林与爱娃·海伦进行了一次长谈，他打算后退一步了。
    在杜布里奇发现人事工作出错后的几天时间里，鲍林向国家艺术、科学和专业人士委员会以及美国科学工作者协会寄去了辞职信。这两个组织当时正处于受人攻击的状态，被指摘为受到共产党的操纵。鲍林还对美国和平十字军运动说，他不能担任这一组织的官员，这是一个鲍林曾经帮助发起的团体，此时也背着受共产党指挥的罪名。几个月以后，他又退出了世界科学工作者联合会，这是以法国物理学家、共产党人弗雷德里克·约里奥一居里为首的一个国际性组织，鲍林曾经同意担任该会的副主席。他因为“太忙”，他写道，无法对他们关心的事情“给予足够的注意”。在1951年余下的岁月和1952年大部分时间里，鲍林不想作任何严格意义上属于政治范围的讲演，不希望对报界发表政治性声明，不愿意参加被认为是亲共的任何团体。他喜欢像大多数自由派人士一样，埋头苦干，等待更好的时机。
    关于鲍林的听证会原本可以不开，但它毕竟收到了某些人所希望的结果。听证会过后，鲍林看清了世态的炎凉，企求关起门来过几天比较安顿的日子了。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-17 三螺旋结构-www.ebook007.com

17　三螺旋结构

                                 鲍林点

    令人惊奇的是，鲍林似乎有本领应付政治上的风风雨雨，同时又不明显地影响到他的科学研究。单是在1951年和1952年，他就正式发表了43篇文章，包括研究论文、科普小品、随笔注记、学术评论。其中有关于蛋白质结构的一系列具有划时代意义的论文，也有涉及到以下一些基础性课题的文章：基本磷键结构和有氧酸结构，过渡元素的硼化物和铅合金，氢分子的共振和金属化合物的本质，等等。他还表明，水分子可以在一个气体原子的周围聚合成漂亮的晶格，从而将水合物化学向前推进了一大步。他对钼的结构化学进行了评述，同时又开始研究一种新的铁磁性理论。在加州理工学院，他曾对博士生考试进行过改革，他在这个问题上的想法也在报刊上得到了发表。此外，他开始编写一部新的教材，也就是经过大力修改的《普通化学》第二版。他在通俗刊物《科学文摘》上向读者说明了为什么“熟悉科学是合算的”。
    奖励和荣誉纷至沓来。他被选为大名鼎鼎的美国哲学学会的副理事长，这一学会已经成为由本杰明·富兰克林发起组织的一家知识分子的俱乐部，他成了由美国化学学会伯克利分会颁发的路易斯奖章的第一位得主。他被指定参加一个总统委员会的研究小组，这个小组的任务是研究国民健康的需要。他的画像被《通俗力学》杂志收入“半个世纪名人厅”。除此之外还有一长串各种各样的名誉和头衔。他甚至还在无意之中成了一位电影明星，他在弗朗克·卡普拉为加州理工学院招生服务的一部影片中粉墨登场，经受了导演的严格考验。
    回到家里，一切也令人愉快，至少在鲍林的眼里是这样的情况。他家这所名为梅德尔山的宅院，往往是化学系庆祝新学年开始聚会的场所。鲍林就在自己家门前的草坪上主持这种聚会。食物比较简单，饮料则很充足。有人回忆说，有一次还上了潘趣酒，是用一支火箭的头锥作为盛器的。鲍林和爱娃款待成群结队的晚会来客，这些人多数是鲍林的同事或访问学者。有时，爱娃就在家里为员工的夫人们举行茶会。她与其中大多数人相处得并不和谐——在她看来，这些人衣衫不整，俗不可耐；客人们则认为她语言尖刻，政治上固执自负，听不进别人的意见。爱娃更感兴趣的是每月举行一次的民间舞蹈晚会。在她和鲍林出访英国归来后的几年里，这些舞蹈演员经常应邀来她家作客。爱娃向来就爱好音乐。将家具移到墙边，开上录音机，她就可以和这些朋友以及孩子们翩翩起舞，一连几个小时跳个不停——有一次，她情绪高涨，不慎摔了一跤，造成了手腕骨折。
    民间艺术成了她的一种业务爱好。她为丈夫挑选全部衣着，因此，鲍林的服装打扮也开始显露出他特有的风格。50年代初期，鲍林的那些剪裁得体的西服和领带往往让位于休闲服装和运动衫裤，甚至在办公室里穿的衬衫也十分艳丽，上面印着奔放粗扩的种种图案。此时的鲍林，头上顶着渐见稀疏的灰白长发，一缕缕头发盘旋在脑袋周围，看上去很有点像爱因斯坦。上了年纪以后，他的个人风格又增添了新的内容：眼睛上是一副只有一半镶边的富兰克林式眼镜，与人谈话时，眼镜被上推至额头，窥视桌面上的材料以便说明某一论点时，又将眼镜下拉到鼻尖。有些时候，他戴了一顶贝雷帽。在流行灰色西服的50年代，这一切给他平添了几分自由叛逆者形象的色彩。鲍林对自己非常随便，毫不在意别人怎样看待自己，因此，他对自己的装束打扮感到非常自在。
    至于他的几个孩子，看来也事业兴旺。第一个孩子小莱纳斯在檀香山一家医院的精神病科当住院医生，他决定带妻子到夏威夷定居，一个原因是当地有着天堂般的宜人气候，另一个原因是他希望不要离父母太近。此时，鲍林已有了第三代，长孙莱纳斯三世在1948年出生。由于相距太远，鲍林和爱娃很少去看望这宗线上的儿孙。
    彼得弥补了哥哥远离父母的缺陷。他模仿父亲，进入加州理工学院攻读研究生课程，专业是物理和化学。这一点使鲍林颇感自豪，但是彼得的兄弟姐妹却很担心他有没有能力步父亲的后尘。彼得似乎一切都顺利，学习成绩达到了及格线。另一方面，他也像典型的大学生一样，养成了对啤酒和聚会的偏好。他与鲍林的一些研究生和博士后交上了朋友。1950年左右，在鲍林住处开始出现一种小型的社交场景。暖洋洋的下午，五六名年轻的未来科学家结伴同行爬上小山坡，到鲍林家喝啤酒，跳进游泳池泡上一会儿，与彼得开开玩笑。同时，这也是向身材修长的金发少女琳达·鲍林挑逗取乐的好机会。
    琳达受到这帮年轻人的注目，心里很高兴。除了通常的一些原因之外，这也是达到心理平衡的一个机会，近来她愈来愈感到家里人不把她放在心上了。琳达对父亲向来是十分爱戴的，总想方设法引起他对自己的关注。她曾想做父亲的一个称心如意的好女儿，顺从恭敬，彬彬有礼，文静可爱。但是，除了头上被父亲机械地抚摸一下之外，她没有从父亲那里得到更多的东西。鲍林的注意力，按其重要性的次序来说，完全集中在科学研究、爱娃·海伦和政治上，琳达充其量只能排到第四位。为了取得父亲的欢心，她曾在预科学校里努力培养自己对科学的爱好；18岁那年暑假，她在加州理工学院的实验室打工，用Ｘ射线测试合金；她还对家里人说，她希望进大学化学系深造。很好，鲍林说。琳达看到爱娃·海伦经常有机会与鲍林一道出外旅行，还看到父亲希望母亲同意或征求母亲意见时那一副神态，她甚至滋生出嫉妒之心了。琳达永远也不会忘记，有一天下午，她跳着华尔兹舞步盘旋着进入鲍林的书斋，向父亲展示自认为特别漂亮的一套服装。鲍林用眼角很快地瞟了她一眼，说，“你清楚，这套衣棠要是穿在你妈妈身上，那该多美呀，”说完话，他又转过身去继续进行他的计算了。
    但是，琳达如今开始从父亲的学生们那里受到了热情洋溢的关注，为此她打心眼里感到很高兴。当鲍林和爱娃不在家里的时候，彼得和琳达就会与游泳池畔的同伴们开起正式的联欢会，有些时候规模比较小，有时候则会出现喧闹欢乐的场面。
    即使鲍林也在场，这些年轻的客人，有些是他的学生，有些是博士后研究者，对这类聚会的爱好，几乎是不受影响的。他们都是经过严格挑选的少数几个有权进入这家私人寓所的莘莘学子。当然，在游泳池畔自然另有一番乐处，并且还可以找到机会，与鲍林一起在他的八角形书斋中谈论科学研究。有时，鲍林在理论研究之余，需要舒展一下身子，他就会徒步穿过草地，拣一块地方坐下，脸上浮起他那种商标式的微笑，开始与这帮年轻人神聊，讨论科学、政治和他们的前程。游泳池畔的短暂谈话也许就完全改变了一个人的生活道路。麦特·梅塞尔逊就是其中的一个。1952年的一个夏天，他上山游泳。他是彼得的朋友，一位很有才华的青年，以前曾在加州理工学院读书，后来在伯克利分校研究生院度过一年时间，现在考虑转学到芝加哥大学。这一天，鲍林身着西装领带，走进炎热的院子，俯身爬在游泳池边，一面用手拨水，一面直视这位青年，问道：“喂，麦特，下一学年你有什么打算？”梅塞尔逊说他要到芝加哥去。“但是，麦特，”鲍林说道，“这可是言不由衷吧。为什么不到理工学院来做我的研究生呢？”在游泳池边，这位世界著名科学家的目光凝视着他，实在可敬可亲。梅塞尔逊仰头看着鲍林，说：“好，我非常愿意。”就这样，他在鲍林的指导下结束了学业，后来又到哈佛大学继续研究分子生物学，获得了出类拔萃的成就。就像这样，一位伟人露脸不大一会儿功夫，迸发出星星点点智慧的火花，随后，他又钻进自己的住所，留下这群年轻人继续嘻笑和玩耍。这是用南加州游泳池聚会形式包装起来的活动：一群年轻人，豪情满怀，才华横溢，大家聚集在一起，说古论今，海阔天空，谈论科学，无拘无束，言辞是那么慷慨激烈，场景是那么令人激动，实在让人难以想象。有人回忆说，鲍林的住所经常是一个“热气腾腾的地方”。
    鲍林是深受学生喜爱的一位教授。大多数人将他视为精神领袖，他在山中修行思考，接受神的启示，然后再将神授真理传达给芸芸大众。他给一年级新生讲课，已经开始带上了一种传奇的色彩。他会不时地穿插一些使人惊诧不已的花样——他可以用一支5英寸长的计算尺算到小数点后第六位，同时要求一些心存疑虑的一年级学生用手摇计算机验证他得到的结果（他每一次都是正确的）——对于这位世界上最了不起的化学大师，学生们似乎从心底里开始喜欢从他头脑里不断流淌出来的睿智才思。听鲍林讲课，“就像身处一场优美的音乐会一样，”一位听众回忆时说道。
    这些学生开始将鲍林视为自己的楷模。要成为另一个鲍林，一大秘诀在于能识别人们所说的“鲍林点”，“就是指事情已经到达可以求得正确答案的某种火候——此时，若再向前走出一步，或更深入一步，那么情况反而会变得更加复杂，甚至答案也变得更难捉摸，”马丁·卡普拉斯作了这样的解释。卡普拉斯是哈佛大学的一位教授，当时也是坐在鲍林家游泳池边那些年轻人中的一个。“鲍林点的实质就是审时度势地寻求正确的答案。”这一重要的技巧只有高明的大师才能真正掌握，这是一种胸怀全局的能力，在关键的时刻不在琐碎的小事面前唉声叹气，攻克一个难题时，未必一定要将每一个死角都打扫得干干净净。这是潇洒而又不失时机地研究科学的方法。大多数人发现，这几乎是无法可以模仿的事。
    对待学生和博士后研究者，鲍林从来都不会采取护着他们走路的方法。他不主张为他们规定好每一步，甚至也不会给他们指出具体的方向——“在这样一种环境里，一个人要么沉入水底，要么就自己独立地游向彼岸，”有一位学生回忆着说——不过，随着鲍林的名声日渐增大，他和学生为数不多的几次接触也渐渐染上了佛学大师传统布道的色彩。亚历山大·里奇新近取得了硕士的学位，他到鲍林的实验室里工作，希望尝试着做一点科学研究，但迟迟定不下具体的项目：他起先是作镰状细胞的研究，后来又一下子跳到碳键连接这一个理论课题上。怎么也激发不了他的想象力。他心里很焦急，吃不准到底做什么事为好。1950年的一个晚上，他走进鲍林的书斋，两个人谈论起一般科学的问题，并没有触及具体的内容。此时，鲍林顺手取出一本有人刚刚寄给他的一本书。那是英国皇家学会关于量子化学的一次会议发表的论文集，其中除了里奇一直在埋头进行的理论计算外，没有什么其他的内容。鲍林将这本书翻了一下，随手就将它丢下了。“毫无价值，”他说道，“一堆垃圾。”里奇问是什么原因，他答道：“唉，我在30年代就曾苦苦追求，希望能找到精确的解，把这些方程解出，从而得到答案。我解不出来。从那时起，人们开始使用各种各样的近似方法，尝试着求解一个又一个问题。近似方法层出不穷，这与用鞭子抽打死马没有什么两样。”那天，里奇一直到开车下山之后，才意识到鲍林是在谈论他的未来。“既然莱纳斯也无法求解这些问题，”他对自己说道，“为什么我认为自己比他能做得更好呢？”就是这次旁敲侧击的谈论，促使里奇决定钻研Ｘ射线晶体学。也正是专业方向的这一改变，为他在麻省理工学院取得这一方面的卓越成就创造了条件。
    梅塞尔逊将鲍林的风格与苏格拉底的名言相提并论：德性无法言传，但是可以身教。“我认为这就是莱纳斯对人施加影响的风格。”
    50年代初期，在鲍林周围受到特别赏识的年轻人中，不少人后来在科学上显露头角。这些人聚集在鲍林身边，深受鲍林的影响。从30年代初鲍林带第一批学生算起，这些人与鲍林的关系最为密切。

                            生命的奥秘（续）

    能为年轻有为的科学工作者充当父亲般的角色，鲍林感到非常高兴。不过，他生活的最大乐趣永远在于搞科学研究。1951年以后，鲍林开始将自己在蛋白质问题上的研究成果应用于其他长链生物分子的结构，其中就有淀粉和核酸。就人体功能而言，这些成分当然没有蛋白质那样重要，然而，它们的结构似乎更加简单，因而相对来说，借助于他的建模方法，也许更容易解决问题。
    1951年夏天，鲍林开始深入钻研有关脱氧核糖核酸的材料，并且常常找人讨论。现在，大家都将这种成分称作DNA，它是染色体中核酸最常见的形式。阿斯特贝里在30年代就曾做过一些涂片的Ｘ光研究，表明DNA是具有重复结构的长链分子。这也可能是一种螺旋，但它只含有4个次级单元。这种次级单元称为核昔酸。这些核昔酸似乎在所有动物的DNA中都可以找到，而且各种核苷酸的数量都近乎相等，这与蛋白质的20种左右氨基酸不一样，它们在各种分子中的含量是很不相同的，每种核苷酸都是由核糖、磷酸和不同的碱基构成的。碱基是碳氮环结构，一共有4种：腺嘌呤，鸟嘌呤，胸腺嘧啶，胞嘧啶。鲍林在30年代初进行共振研究时，就有一个课题是在理论上总结鸟嘌呤的结构；这种结构具有平板的形状，其他三种碱基的形状似乎也一样。研究DNA的关键在于弄清楚每种碱基是怎样与核糖和磷酸连接起来构成核昔酸的，然后这些核苷酸又是怎样连成长链的。鲍林认为，与蛋白质的结构相比，弄清楚这一点不会很难。
    不管是哪种情况，这算不上是一个最为紧迫的问题。DNA在重量上是染色体的一种重要成分，但蛋白质也是一样。大多数学者认为，蛋白质部分最有可能包含着遗传的信息。蛋白质有各种各样的形式和功能，其次级结构也品种繁多，因而在其复杂性背后就可能隐藏着遗传特性。相对而言，DNA似乎就比较简单，它很可能只是一种结构性的成分，只是用来帮助染色体折叠和打开。比德尔这样想，鲍林也这样想。在1952年初，几乎所有重要的遗传学学者都持这一种观点。
    关于与此相反的观点，唯一的证据来自1944年发表的一篇很不起眼的论文，作者是洛克菲勒研究院学者奥斯瓦尔德·阿佛列。阿佛列发现，DNA本身就能明显地在肺炎球菌之间传递新的遗传特性。然而，多少年来，谁都没有留意阿佛列的工作。鲍林知道这一结构——他在第二次世界大战期间研究肺炎球菌抗原的人造抗菌素时，就与阿佛列有过接触——但认为这一点并不重要。“我以前就知道DNA是一种遗传物质的论点，”鲍林说道，“然而我没有接受这一论点。你们知道，那时我正热衷于蛋白质的研究，我认为蛋白质最有可能是遗传物质，不可能是核酸——当然，核酸也有作用。在我著述的有关核酸的文字材料中，我总会提到核蛋白的概念。当时，我考虑得更多的是蛋白质，而不是核酸。”
    吉拉尔特·奥斯特来自布洛克林·波莱，他在加州理工学院担任客座教授。1951年夏，鲍林与他谈论他的研究工作，那时，DNA的结构还只是建模技术的一个有趣课题。奥斯特曾就所含水分对DNA的影响作过一些研究，在他回到美国东部以后，就向鲍林寄去了他在研究中得到的一些数据。在其中一封信的末尾，他突然想到一点意见。“我希望您写信给伦敦斯特朗德·金斯学院的J·T·朗德尔教授，”他这样写道。“他的朋友威尔金斯博士曾经对我说过，他有关于核酸的几幅非常清晰的纤维图形。”
    DNA的清晰图形是很难获得的。随便取一根头发，就能用Ｘ射线拍摄到角蛋白的清晰图形，但DNA则需要从细胞核中分离出来，并旦要将它与粘附在一起的蛋白质分开，这一过程是非常困难的。那时，分离DNA的技术一般都会在某种程度上破坏分子，最终产品将是DAN的钠盐，全名为脱氧核糖核酸钠。但是，分离过程中分子结构是怎样改变的？仍然有人表示不解，即使是经过纯化的脱氧核糖酸钠用于Ｘ光衍射也是非常困难的。那时阿斯特贝里在30年代获得的最初几幅Ｘ光图形，还有他在1947年为了说明自己对DNA结构的新见解而公开的一张新照片，就是正式发表的文献中可以使用的全部资料。但是，这些资料并无多大的价值。从球蛋白中得到的Ｘ光图形提供的数据很杂乱，难以用于成功的分析，而阿斯特贝里的DNA照片提供的数据又太少。对于这些图形中循环段的尺寸和量级，鲍林可以得到一些粗糙的看法，但是这些图形尚不够清晰，从中无法归纳出更多的信息。
    鲍林需要更加清晰的Ｘ光照片，因此，他打算给威尔金斯写信。一位学者，积极参与某个项目的研究，得到了一些原始的数据，还未用某种形式发表，就将其拱手让人，这种情况应当说是少见的。但是，奥斯特力图让鲍林相信，威尔金斯无意用他所掌握的照片做许多事情，何况奥斯特还认为这些照片拍摄的时间已经很久了。于是，1951年夏末的一天，鲍林利用机会致函朗德尔的实验室，问他能不能看一看威尔金斯保存的资料。

    威尔金斯在读了鲍林的来信后，拿不定主意自己到底应当怎么办。
    威尔金斯是一位身材瘦削戴着眼镜的物理学家，事业上至今尚未取得多大的成就。在此一年以前，他在一件事情上倒颇有收获：他找到了一种方法，可以用来拍摄世界上最为清晰的Ｘ光照片。这是他在研究脱氧核糖核酸钠溶液时无意中发现的。这种物质溶解于水时，形成了一种具有粘性的溶液。威尔金斯发现，用玻璃棒一端小心地蘸一下这种溶液，然后缓慢地拉起，这种物质就会被拉成像蛛丝那样精细的纤维。那些很长的DNA链显然顺着这些纤维排列起来了。威尔金斯想起，伯纳尔曾发现球蛋白处于潮湿的状态下拍出来的照片更清晰，因此，他将Ｘ光摄影机安置在湿度很高的地方，然后对着被拉起的纤维拍摄了Ｘ光照片，其结果比阿斯特贝里拍得的图形不知要清晰多少倍。照片上存在大量的亮点。威尔金斯的这一结果可以马上用来证实这样的结论：DNA具有循环有序的晶体结构，因而其奥秘是可以解开的。
    但是，他一个人无法解决这一问题。威尔金斯是一位多才多艺的人物——他在开始自己的科研生涯时就为曼哈顿计划中铀同位素的分离作出了贡献——但是，在读互光照片的问题上，他没有受过良好的训练，况且在金斯学院，由于缺乏研究Ｘ光图片的设备，他的工作也受到影响。因此，他在1950年就决定暂不公开发表他拍到的照片，希望将来有机会时。再透彻地分析有关的数据，并要用更好的设备来重新拍摄这一类照片。这样，事情就搁了下来，而奥斯特却将其理解为威尔金斯缺乏兴趣。实际上，在这段时间里，威尔金斯一直在筹建更好的实验设施，并希望取得有关方面的帮助。
    时间到了1951年1月，威尔金斯已经搞到了新的设备，并且找到了一个能使用这种设备的人，她就是才能出众的青年晶体学家罗莎琳德·富兰克林。富兰克林曾对难以研究的煤制品一丝不苟地用Ｘ光作过精细的研究，并且因此而出了名。遗憾的是，威尔金斯和富兰克林两人之间的关系一开始就磕磕碰碰不和谐。威尔金斯认为富兰克林是他雇来协助他工作的，因此，他马上就把他的Ｘ光照片以及他的互光纤维摄影室全部交给了她，同时还将自己的一名研究生分配给她当助手。但是，在富兰克林方面，她以为自己是受雇来展开独立的研究工作的。收到鲍林的来信时，这两个人已经闹翻了，如何进行DNA研究，一时还理不出头绪，因此要回答鲍林的请求就更加困难了。此时富兰克林本人拍摄了质量更高的Ｘ光照片，并且以照片主人的身份展开乃DNA结构的研究。威尔金斯也有志于研究这一种结构——他希望得到富兰克林的帮助。威尔金斯心里明白，要是他将照片送给鲍林，他和富兰克林两个人都可能被鲍林打败。他开始注意到，DNA也许是一种螺旋，鲍林已经用过这一种形态的结构使英国人处于尴尬的境地，因此，威尔金斯越想越担心。整整一个星期里，他将鲍林的来信拿起又放下，默默地思考有没有其他对付的力法。最后，他提起笔来回信称，他非常遗憾，他本人希望更加仔细地看一看他保存的资料，然后才能公开这些Ｘ光照片。
    鲍林并没有灰心，他又写信给威尔金斯的上司朗德尔，提出了同样的要求。朗德尔爱莫能助，回信说：“威尔金斯和另外一些人都忙着要弄清楚如何读懂脱氧核糖核酸的Ｘ光照片。无论考虑到他们的研究，还是考虑到我们整个实验室所作的努力，将这些照片交给您，恐怕都是不妥的。”
    这已是8月份的事。鲍林将DNA问题放了下来。到了11月，《美国化学学会学报》上刊登了一位名叫爱德华德·朗温的人撰写的一篇论述DNA结构的文章。鲍林一下子就看出这篇文章的结果是错误的。根据鲍林的观点，DNA分子中的磷酸应当有一个磷原子，周围是4个氧，围成一个四面体，这就意味着每个磷连结着5个氧原子。鲍林为了写一篇论文，刚刚复习过一遍磷的化学特性。在他看来，朗温的模型完全是胡编乱造的结果。他向《美国化学学会学报》发出一封信谈论了这一点。事实证明，鲍林是正确的。
    更为重要的是，这使鲍林开始思考DNA是如何构筑起来的问题。朗温将磷放在分子的中央，相应的平面碱基伸向四周。这完全是可能的——阿斯特贝里拍摄的Ｘ光照片并没有排除这样一种排列的方式——而且这还有助于解决一个重要的问题：DNA的四个碱基有两种大小，也就是两个双环嘌呤和两个较小的单环嘧啶。比方说，这就是一个螺旋，阿斯特贝里的照片已经表明可能就是这一种结构。如果设法将不同大小的碱基排列在一个长螺旋分子的内侧，那就存在如何装配和堆放的问题。将这些碱基朝外放置，就比较容易设想出分子的模型。这与蛋白质螺旋分子的情况正相似，让各个氨基酸侧链在螺旋的中心朝外放，就比较容易得到阿尔法螺旋的模型了。
    鲍林设想，如果碱基朝外，那么螺旋的内核就应当是由磷酸堆积起来。的。磷酸聚集在中间，碱基就朝外。这与Ｘ射线的资料是吻合的。在读到朗温的论文后，在鲍林的头脑中，DNA结构的问题就已转化为如何将磷酸堆积在一起的问题了。

    鲍林再次放下DNA问题而重新回到蛋白质研究的时候，上面叙述的情况就是他已经达到的水平。1951年秋天，他收到了一封邀请信，要他去参加英国皇家学会的一次特殊的会议，专门讨论英国学者就他设想的结构而提出的许多问题。日期定在1952年5月1日。
    鲍林非常想参加这一次会议。1951年底和1952年初的几个月，他一直在做与会的准备。他和科里对自己提出的结构，特别是对肌蛋白和胶原蛋白的结构，又进行了试验和修饰，同时还重新进行了思考。就肌蛋白而言，问题的一个方面就在于，从中拍到的Ｘ光照片很少是清晰的，因此，鲍林亲自动手并烘干了两百张样片。这些照片大多数是用贻贝作为试验样品拍摄的，这些贻贝来自于设在科罗纳·德尔·麦尔的加州理工学院海产养殖场。根据他新拍到的照片，他得出结论认为，肌蛋白的大部分是由阿尔法螺旋构成的，另外大约有10％的东西在Ｘ光照片上看上去有点怪；他和科里打算在以后再弄清到底是什么。至于胶原蛋白，科里准备了一份长达20页的用于内部传阅的资料，证明就是他们两人提出的三螺旋索结构。科里还加倍努力分几个阶段猛攻溶菌酶结构的问题，他希望自己能成为确定球蛋白完整结构的第一人。在这个问题上，鲍林的实验室又再次与布拉格的研究组展开了竞赛，科里的对手就是佩鲁茨和肯德鲁，他们两个人此时正在用血红蛋白和肌红蛋白做着同样的工作。
    1952年回月，鲍林开始为他春天的欧洲之行作具体的安排。在这次行程中，除了参加皇家学会的5月会议外，还要去法国图鲁兹大学接受名誉博士的称号，顺道再访问几所西班牙的大学。他向有关方面提出了延长护照的申请。
    接下来，又一次发生了一件令人心烦意乱的事。

                               希普利夫人

    1952年情人节，国务院护照处主任露丝·希普利夫人给鲍林写来了一份便笺。“亲爱的鲍林博士：现通知您，本处认真地考虑了您申领护照的请求。但是，政府将不向你颁发护照，因为本处的看法是，您提议中进行的旅行不符合美国的最大利益。”
    鲍林读完这份便笺后，心里很恼火，不过并没有吃惊。自从1950年国内安全法通过以来，政府有权拒绝不同政见者出国旅行的要求，护照就成了另一种政治上使用的武器。希普利是胡佛的前任联邦调查局局长的一个妹妹，是一个狂热反共且事事都要讲安全意识的人。她经常利用国务院护照处处长的地位，只要她本人和国务院安全部门——也就是与她有密切联系的联邦调查局——怀疑是走得太远或叫喊得太响的人，她都可以拒绝将护照发给他们。
    1950年以后，希普利拒发护照的权力几乎达到了不受任何约束的地步。她可以像一个铁了心的冷战勇士一样肆无忌惮地挥舞她手中的新武器。就在1951年5月以后的一年时间里，她这个办公室就禁止了三百多名美国人出国旅行，有时候连起码的理由都不说一说。其目标很广泛，从美籍非洲裔歌唱家、自己承认的亲共分子保罗·罗伯逊，到印第安那大学病毒学专家和温和派左翼人士萨尔瓦多·卢里安，都不能幸免，受到怀疑的外国人则得不到进入美国的签证，致使国际会议的组织者处于非常尴尬的境地，其中就包括国际化学大会。鲍林对当局拒绝签证的行为公开提出过抗议，同时还加入了专门为抗议国内安全法而成立的一个团体。但是，他这一次在护照问题上遇到的风波可特别难对付，因为他连上诉的渠道都找不到。
    希普利则一直在注视着鲍林将会采取怎样的行动。当她在公开谴责她的政策的人的名单上见到鲍林的名字后，就更加横下了一条心。1951年10月下旬，为了答复鲍林先前提出的颁发护照以便让他到欧洲和印度作一次旅行的要求，希普利提议国务院安全办公室进行一次专门的调查。调查的时间不长，目标也很明确。国务院的官员查阅了联邦调查局的有关档案，并且会见了一个不愿透露姓名的人，得知鲍林是“一位知识界空想改革家”，是在他妻子的指使下才参与政治活动的；而他的妻子则“完全是一个政治上的愚民”，她“时时刻刻都要使自己的丈夫相信，他是当今世界上最伟大的三位思想家之一，对于那些消息闭塞的无知百姓，他应当义不容辞地承担起领导的责任，显示自己的能力”。
    根据这一信息，希普利认定“有足够的理由相信鲍林博士是一个共产党人”，因此拒绝给他颁发护照。对于情人节那天发生的拒发护照的通知，鲍林愤怒地作出了反应，他向杜鲁门发了一信，要求他“纠正这一做法，督促有关方面将护照发给我。我是一名忠诚自觉的美国公民，从来就没有从事过有损于国家利益或违纪的活动”。他还随信附上了杜鲁门以前颁发给他的军功章证书的复印件。总统秘书在回信中称，这纯粹是护照处的决定，白宫已经要求重新审核。但是，希普利却毫不动摇，杜鲁门办公室就再也没有任何表示了。
    4月，为了使事情简单一些，鲍林决定将自己的行程局限于英国，就此写了一封彬彬有礼的信给希普利。信中提出，鉴于当月晚些时候他要到美国东部出差，能否在她方便的时候与她面谈一次。他还在信中谦恭地提到，到华盛顿去的目的是主持海军科研办公室的一次会议。随后，他又请阿伯拉罕姆·林肯·威林为他的案子担任律师。威林和鲍林先后向护照处寄去了就业资格审查委员会关于鲍林的听证会书面记录、俄国人攻击鲍林的书面材料以及他得到的许多奖状的复印件。
    但是，希普利的决心已定。4月18日，她再次书面通知鲍林，他的护照不能颁发。
    时间已经非常紧迫。英国皇家学会会议定于5月1日举行。4月21日，鲍林和爱娃亲自上访护照处。他们在会客室等了片刻，然后有人将他们领到了露丝·希普利面前。希普利举止僵硬，双唇紧闭。鲍林夫妇心想，她是一位公仆，因而对其彬彬有礼，当然，言辞中也不失坚定。他们要求希普利说明不发护照的原因。鲍林后来回忆时说，她的回答是有关他进行共产党领导的活动的“一个相当含糊空泛的一般结论”。她干脆不让来访者继续询问，明确示意拒发护照的决定是她权限内的事，决定是她亲自作出的，争论下去将毫无意义。然后，她将两人领到了安全和领事事务科科长办公室。这位科长要求鲍林提供能表明自己不是共产党人的书面证据。鲍林请人连夜从帕萨迪纳航空邮寄有关的文件资料，第二天就将这些文件送去了。在这些文件中，有一份就是声明自己不是共产党员的宣誓书。结果，对方冷冰冰地对他说，他们会尽快作出决定。至于到底在什么时间，则无可奉告。
    此时，鲍林已经完全绝望，真是欺人太甚！他以受人尊敬的公民身份亲自前来解决问题，但是有人竟敢像对逃学成性的顽童一样对他无礼。
    他再次调整了自己的出访计划，打算改乘晚些时候的一次飞机航班。另一方面，他又继续进行抗议活动。他甚至设法让国家科学院院长写了一信。然而，这一切仍无济于事。4月28日，能将他送到伦敦的最后一次航班离起飞只剩两个小时了，他收到了最终决定，他的护照不予签发。鲍林第二次致电英国皇家学会，说明他已无法出席以他的名义将要召开的那次会议。
    发起召开这次会议的英国人简直不敢相信这是事实。大多数与会者曾在一次正式的茶话会上得知，鲍林将于会议开始前一天到达。有一位与会者在后来回忆时说：“大家都非常震惊，美国国务院以危险人物为名阻挠这位伟人参加会议，真是愚蠢之极，令人气愤。”

    当这一消息传开时，科里和理工学院晶体学家休斯已经抵达伦敦。科里内定在会上作他自己的一次报告。鲍林曾关照过休斯作好思想准备，代替他在会上进行活动，但是，这竟然真的发生了，实在令人啼笑皆非。在蛋白质结构研究的历史上，这终究是最为重要的报告之一，鲍林当然应当亲自到场发言。休斯事先没有听到任何消息，因此直接去希思机场迎接鲍林可能搭乘的最后一次班机。他眼巴巴地望着飞机舷梯，至终都未见导师踪影，这下才开始当起真来，看来只得由他代作报告了。那夜，他在下榻的旅馆房间里，临时抱佛脚，反复阅读鲍林事先准备的手稿，上面有二十多处注明需要用计算尺核对的数据。这是一份长篇讲演稿，休斯反复演练，希望能保证正好用完会议限定的时间。
    第二天上午，休斯怀着兴奋紧张的心情，踏进了皇家学会庄严华丽的会议厅。他走上主席台，此时才得知，他发言的时间是20分钟。“我站在那里，面对皇家学会的听众，身后上方挂着查理二世的油画，头脑里还在思考到底将报告中哪些内容删去，”他说。科里首先报告，论题与氨基酸有关；与此同时，休斯则紧张地在发言稿上东画西划，砍去一行行的字句。轮到他作报告时，还未来得及编辑整理。这样，他只能提纲挚领地回顾鲍林研究结构的化学方法——肽基的平面性状所显示的重要意义，原子之间的距离和键角的正确数据，氢键结构的最大化——此时，预定时间已到。一位听众注意到讲演的准备工作非常糟糕，提议让休斯的讲演延长10分钟时间，这才让他有机会读了鲍林的最后结论：“鉴于这一研究方法至今已经取得成功，我们似乎有理由相信有人为多肽链设想的结构，与目前已经证实的某些结构原理相距太远，……因而可以排除在我们考虑的范围之外。”要是鲍林在场朗读这些字句，他的声音中一定会显示出慷慨激昂的自信。休斯坐了下来，如释重负地松了一口气。会场上响起了一些零星的掌声。
    那天，在接下来的时间里，休斯记得：“这些英国人坐在那里，对我们说这也不是，那也不是。”阿斯特贝里率先发难，提醒大家说，阿尔法螺旋无法解释5.1埃的反射现象，而他本人提出的扭曲缎带模型能够做到这一点；鲍林计算的密度“误差太大，因而是不合理的”；鲍林忽视了测链的相互作用；过分依赖于从人造多肽中测得的数据，等等。多萝西·霍奇金则持中立的态度，她在报告中称，她所得到的胰岛素衍射图既不能支持阿斯特贝里的模型，也无法说明鲍林方法的正确性。伯纳尔重申尚无充足的证据说明任何球蛋白中存在阿尔法螺旋。伊安·麦克阿瑟指出，鲍林在作数据计算时，对别人的批评意见采取了不以为然的态度，并且提到，“有时候，阿尔法螺旋既可以用于对误差的解释，又可以用作对事实的说明。’怖拉格则可以免开尊口了。
    最后荣幸地赢得发言机会的是研究血红蛋白的美国学者约翰·埃德塞尔，只有他为鲍林作了辩解。他称赞鲍林的化学方法是“在我们为蛋白质多肽链的可能结构进行思考的过程中一个重要的里程碑”，他还将阿尔法螺旋称为“蛋白质化学领域中具有伟大的创造性思维成果之一”。
    但是，还是产生了无可挽回的影响。休斯感到，加州理工学院的小组已经成为众矢之的。特别是在那一天结束时，他和科里都急于批驳这些英国人的批评意见，但只被允许用5分钟时间。“我十分生气，”休斯回忆道。“我写信告诉鲍林，我感到我们上当受骗了。”
    布拉格也感到有些后悔。会议一结束，他就致函鲍林称，与会者对鲍林的缺席感到遗憾。“大家对您提出的阿尔法螺旋进行了热烈的讨论，有些人对您的模型仍表示怀疑，要是您亲自在场，就可直接回答他们的问题了。”至于他本人，布拉格补充说，他相信阿尔法螺旋“在本质上是正确的”——至少在人工多肽的情况下是这样。

    尽管鲍林关于蛋白质的思想在英国受到了冷遇，但大家对他在护照问题上受到的刁难都表示同情和不满。首先，在5月11日的会议上，美国国务院科学顾问乔·科普夫里本人就受到一群怒气冲冲的英国科学家的围攻，他们同声谴责了美国政府的旅游政策，认为这与俄国人的政策没有什么两样，是不得人心的。英国的左翼报纸大肆宣扬了这一事件，伦敦《工人日报》的醒目标题是“笼罩着科学家的铁幕”。
    5月5日，美国国务卿艾奇逊读到了一份刊登在那天上午出版的伦敦《时报》上一封来信的电传稿，作者名为罗伯特·鲁滨逊爵士。他是英国重要的有机化学家，诺贝尔奖金获得者。在一般人的心目中，鲁滨逊是一位言辞谨慎的人，但是，他在鲍林事件上，严厉斥责美国国务院的“蛮横”行为。“要是假装事先根本不知道美国当局为什么要采取这种严厉行动的原因，那就是自欺欺人，”他写道，“但是，这并不等于说我们对此就可以置身事外而不感到震惊。”美国驻伦敦使馆的一位官员在一封旨在辩护的照会中强调：“这一事件不可避免地会严重损害美国的利益。”
    来自法国的消息也同样糟糕。英国皇家学会会议结束后两天，法国人将鲍林选为定于夏天召开的生物化学讨论会“名誉主席”，这是对美国政府的当头一棒。法国科学家异口同声地谴责鲍林事件；一位生理学家对美国驻巴黎的科学专员称，美国人一定是“神经失常了”。鲍林事件成了左翼《人道报》上头版横幅大标题。该报还报道了法国科学家想进入美国签证受阻的情况。“这类事件日积月累，惹人反感。许多人对我们的动机表现出严重怀疑，”这位专员在给他的华盛顿上司的信中这样写道。
    在《纽约时报》的办公室里也听到了来自欧洲的强烈抗议。5月上旬，该报发表了两篇新闻报道，并且配上了一篇社论，题为“鲍林博士的两难处境’：。这篇社论要求对政府的护照政策进行反思。同时鲍林的抗议信件犹如雪片一样飞向国务院。伯纳尔以及来自芝加哥大学的几位重要的原子科学家也写了一封抗议信，责问国务聊艾奇逊：“鲍林教授到英国去，有何害处？他会带去什么情报？他会在那里说什么坏话？即使他有这个胆量，与那些误导人的广告所带来的破坏相比，又算得了什么，以致这个堂堂大国非要阻碍它最杰出的公民之一出国旅行不可？”爱因斯坦也致函艾奇逊提出了抗议，随后又给鲍林寄去了他个人表示支持的便函。“您为争取旅行权而进行的斗争将功不可没，”他这样写道。“像您这样一位独立思考的人，同时受到美国官方和俄国官方的无理对待，这是一件意味深长的事，在某种程度上也是一件滑稽可笑的事。”甚至杜布里奇对此也无法保持沉默了，他公开宣布鲍林事件是“与我们的民主传统格格不入的”。
    接到公民投诉的还不只是国务院。有五六名美国参议员和众议员，其中包括亨利·卡博特·洛奇和理查德·尼克松，读了所在选区选民的愤怒信件和电报后也深有触动，他们要求有关方面澄清这一事件。
    至于鲍林，他在各方面的支持下，又重新抖擞精神投入了战斗。一方面，他又寄去了一份要求颁发护照的申请，他打算在那年夏天去英国和法国旅行；另一方面，他对报界发表谈话——他曾对一位记者说：“恕我直言，这一事件自始至终都是一桩丑闻。”他向艾奇逊和杜鲁门写了抗议信，同时还将此事告到了俄勒冈州一位见解独特的参议员韦尼·莫斯那里。据鲍林回忆说，莫斯也被“激怒”了，他在参议院会议上咆哮如雷，痛斥国务院的护照政策是“暴政”，艾奇逊是“一个令人厌恶的政客”。接着他又开始起草新的法律条文，使人在不满意有关方面在护照问题上作出的决定时，有一条上诉的渠道。全国报纸和思想类杂志都对这个问题展开了讨论。
    尽管发生了这么多情况，希普利却仍置若罔闻。她要议员们去读一读众议院非美活动调查委员会编写的小册子——《解除美国武装和打败美国的一场运动》，其中详细地描述了鲍林参与共产党阵线活动的情况，企图以此来堵住众人的口。一位科学家接通了她的电话，责问为什么拒发鲍林的护照，她毫不客气地斩断了他的话，说：“我在科学问题上必须听从科学家的意见，因为他们是专家，同样，在拒发护照这么一个技术问题上，科学家也必须服从护照处的决定。”
    然而，国务卿艾奇逊可不能采取回避的态度，他想要为他的护照政策辩护。不过，他在研究了这一问题以后，开始认识到，决定是否撤销一个人的护照，并不存在清楚的标准，而且也没有适合的渠道让人申诉。5月下旬，鲍林事件促使国务院在公开场合第一次概括地说明了政府拒发护照的政策，但其使用的语言却非常抽象和含糊，招致新闻界强烈的不满。几个星期以后，艾奇逊发表了较长的一篇解释性文章，其中涉及到如何分步考虑申诉的详细说明，被拒发护照的人可以保留聘请律师帮助辩护的权利。该文措辞似乎给人以这样的印象，就是申诉的办法已经存在好几个月了。但是，这篇文章对鲍林来说完全是新闻，特别是说他还有聘用律师的权利。他立即致函艾奇逊，说他的解释“与我本人所受的对待怎么也挂不上钩”。
    抗议的浪潮使人们尤为关注鲍林要求颁发护照的新申请将会有怎样的命运。6月，希普利像往常一样签字拒发。不过，在根据惯例上报艾奇逊办公室盖章批准时，后者要求重新予以审理。在接下来的一个星期里，国务院高层官员深入地议论了鲍林的案子，决定尽量避免把事情闹大，悄悄地结束这一公共关系方面的尴尬局面。于是，希普利的意见遭到否决，鲍林可以领到带有限制条件的护照——只能适用于在英国和法国的短期旅行——而且他还必须签署一份宣誓书，否认自己是共产党员。这事将不公之于众。如有记者问起，官方的口径是：“新的证据”使情况发生了变化，虽然艾奇逊参与了这一决策的过程，但是他的名字将不会出现在有关的任何文件中。除此之外的详细情况也不予提供。
    鲍林听到这一消息时，感到非常吃惊，同时也非常兴奋。7月11日，他来到洛杉矶外事办公室，正式签署了宣誓书。7月14日，他领到了护照。
    并非每个人都高兴。露丝·希普利因为自己的意见被否定而怒不可遏。胡佛长久以来一直对鲍林感兴趣，此时也被惊动了。他派一个特工找到希普利的办公室，询问“新的证据”是什么。希普利对这个人说，联邦调查局了解的情况与她一样多，然后关照胡佛的特工到国务院去仔细查一查有关鲍林的档案。这些特工经过详细透彻的研究后，得出结论说：“查阅档案并未发现所谓的新证据到底是什么，也许是指档案中大量的信件和评论，其内容全是对前一次拒绝给当事人颁发护照而提出的抗议。”
    鲍林的心情又开始舒畅起来了。公众抗议促使政府改变护照的政策，他这个案子算是开了一个先例。希普利现在也有人管管了。要是一个人出国旅行的权利被剥夺，那么根据一项拟议中有关护照的新办法，当事人可以上诉，从而能确保听证会开得更加公平和公正。

                                杂耍演员

    鲍林出人意料地来到巴黎出席国际生物化学大会，一时引起了轰动。他在政治上碰到了麻烦，但敢于与政府对抗，这些新闻使他在法国成了人们心目中的英雄。在匆忙之中为他临时安排的有关蛋白质结构的讲演，引来如潮的听众。讲演结束后，学者们将他团团围住，大家都急切希望能与这位名誉主席握一握手，同时还对他主张的原则表示由衷的钦佩。鲍林和爱娃在特里厄农下榻的房间里接待了川流不息的朋友和来表达良好祝愿的人们，
    大会结束后一星期左右，鲍林又出席了国际噬菌体学术报告会。这次报告是在位于巴黎城郊的卢瓦蒙修道院里举行的。这个修道院已有几个世纪的历史。会上，鲍林听取了美国微生物学家阿尔弗雷德·希歇介绍的构思奇妙的试验，在场的人都谈了自己的看法。判定到底是蛋白质还是DNA充当了遗传的载体，希歇和他的同事马撒·切斯曾找到一种方法，只要使用各自分开的放射性记号，就可以标示某种类似细菌的病毒所具有的DNA和蛋白质。通过对这些记号的追踪，他们终于能令人信服地表明，蛋白质根本就不起作用，只有DNA控制着复制新病毒的过程。
    奥斯瓦尔德·阿佛列的试验是作为一项探索性的研究提出的，引起的影响比较小。但是，上面这种所谓的“夹杂有搅拌器的试验”却能清楚地表明DNA是遗传性物质。这一试验之所以冠上了这样的名称，原因在于试验过程中使用了一种无疑是非技术性的器械。适合于病毒的结论也许同样适用于高级生命体。随着愈来愈多的人了解到希歇一切斯试验的结果，对生命复制现象感兴趣的研究噬菌体的学者，还有遗传学家和生物学家，开始将他们研究的重点从蛋白质转到了DNA上。鲍林也很快地意识到，自己已经走上错误的轨道。这倒不是说蛋白质不重要，蛋白质仍然是机体发挥功能的必不可少的成分，但是，现在已经非常清楚，产生遗传性状的主要分子是DNA，而且它还是控制蛋白质生成过程的一个因素。
    对鲍林来说，认识到这一点有一个痛苦的过程，但是他很快就逾越了这一个障碍。他颇为自信，感到自己有能力解开DNA之谜。事实上，他已经开始思考这样一个问题，而且这个问题看来还非常简单。唯一的问题是，会不会有人抢在他前面取得胜果，但是，他不会把这一点真正放在心上。威尔金斯和富兰克林正在研究这一个问题——事实上，在5月份英国皇家学会会议结束以后，科里参观过富兰克林的实验室，看到过她拍摄到的一些精彩的Ｘ光照片——不过，尚无迹象表明，他们两位中有谁具有足够的化学基础，可以对鲍林形成严重的危胁。要是布拉格参与其中，那就另当别论了。但是，能够表明在卡文迪什有人正在考察DNA的唯一证据来自德尔布吕克的一位门生，他的名字叫詹姆士·沃森，22岁，正在做博士后研究工作。他曾写信给德尔布吕克，谈到了几个月前曾为DNA寻找模型之类的事。德尔布吕克曾把沃森的信向鲍林说过，这似乎并不是什么大不了的事，虽然在德尔布吕克的眼里，沃森是一个好学生，但因成绩还不够突出，因而他到加州理工学院当研究生的申请未被批准。况且，卡文迪什的这些先生至今尚未在任何竞赛中打败过鲍林。

    在卢瓦蒙会议上，鲍林曾经与一些人谈起过可以用他解决阿尔法螺旋问题的方法研究DNA的结构：就像科里和他的同事们在研究氨基酸时用过的方法那样，用Ｘ光图片来证实DNA的模块结构。他说：首先弄清楚碱基的确切形式以及它们与糖和磷酸的关系；然后再构造出一个模型，它在化学上最可能是一种长链结构。
    在卢瓦蒙会议上，沃森就是围聚在鲍林身边的人之一，他十分用心地听了鲍林的讲话。此时，他已经知道，鲍林的方法是解决DNA问题的正确途径，而且他已经设法采用这种方法。
    沃森参加卢瓦蒙会议完全是出于礼仪，因为他是“噬菌体研究集团”的一员。这个集团是由加州理工学院德尔布吕克和印第安那大学卢里安两人手下的研究人员组成的一个松散团体。这些人认为，“裸露基因”是生命体剥去所有外表以后最终剩下的基本形式，除了复制以外别无其他功能，而噬菌体是与此最为接近的研究对象。形式越简单，就越容易研究。噬菌体研究集团的学者们相信，病毒是继摩尔根的果蝇和比德尔的霉菌之后，研究遗传性状的又一重要载体。
    沃森比大多数人更早认识到，DNA是了解基因的关键。他在卢里安的指导下取得博士学位以后，争取到一份奖学金去欧洲研究微生物新陈代谢和核酸生物化学，但是他很快就感到厌倦了。于是，他东冲西撞，希望能找到灵感。1951年春天，他到拿不勒斯开会，总算如愿以偿，威尔金斯在会上出示了几张拍摄的Ｘ光照片。虽然沃森对Ｘ光衍射图并不内行，但他仍能认识到，威尔金斯的研究工作表明，DNA具有一种规律性的循环结构，可以形成纤维的形状用作Ｘ光研究。这就意味着DNA的结构问题是可以解决的——但要弄清楚这种结构，他还需要学习Ｘ光衍射的知识。他曾主动要求让他到威尔金斯的实验室工作，但因为他对该室正在从事的研究一无所知而被拒之门外。1951年秋天，在德尔布吕克的帮助下，他终于在卡文迪什与肯德鲁一起，学习如何对蛋白质进行Ｘ光衍射研究的方法。
    有人认为，对于像沃森这样一种兴趣多变的人来讲，最高明的做法是尽量让他们得到别人的指导。因此，沃森被安排与佩鲁茨的一位研究生合用一间办公室。这个人的名字叫弗朗西·克里克，他对Ｘ光衍射技术的了解已经到了炉火纯青的地步。
    两个人马上动手干了起来。他们可谓是天生的一对：克里克已经三十五六岁了，当研究生年龄是大了一些——战争耽误了他的学业——然而，他这个人充满自信，性情直爽，十分健谈，甚至有点啰唆，留着时髦的络腮胡子，爱穿三件一套的西服；至于沃森，年轻，瘦削，腼腆，下穿美国式网球鞋，上留小平头的发式。欧温·切加夫为他俩描绘了一幅用意尖刻的现代画：“一位已经35岁，面带一副赛马场票贩无可奈何的神色……经常喜欢用假声发音的人，在云山雾海的高谈阔论中，偶而也会闪现出一星半点智慧的火花。另一位则尚未见过世面，……露齿一笑，与其说是胆怯，不如说是狡黠，……一个其貌不扬的山野村夫。”他说，克里克和沃森看上去就像是一对“杂耍演员”。
    但是，这两个人却相互钦慕。克里克不久就明白沃森为什么“在多数场合被人视为聪明过头了”。沃森在碰到克里克之后几个星期就写信给德尔布吕克，称克里克“无疑是与我一道工作过的最聪明的人，也是我看到过的研究方法与鲍林最为接近的人”。鉴于两人对鲍林这位帕萨迪纳怪杰都极为崇拜，因此上述言辞中的赞美之意也就非常明显了。沃森第一次感受到鲍林之魅力是在1949年夏，那时他在加州理工学院与德尔布吕克一起工作了几个月，同时还先后认识了鲍林实验室的几位年轻人。沃森只是在离鲍林很远的地方见过他一眼，但这已经足以给他留下了深刻印象。“世界上谁也比不上莱纳斯，”沃森后来写道。“即使他在胡吹乱编，那些着了迷般的学生也决不会看出什么破绽，因为他显示出来的自信可以折服任何人。”鲍林的地位独特，风格鲜明，他是一位科学巨匠。他还有一个和和美美的家庭，他总喜欢驾驶赛车风驰电掣般地四处兜风。对于年方19的沃森来说，鲍林是一位值得仿效的榜样。
    克里克开始时并不是鲍林的崇拜者，他是鲍林的竞争对手。布拉格、佩鲁茨、肯德鲁等人在一起进行学术讨论时，他也在场。正是这些讨论引出了1950年关于蛋白质结构的那篇考虑欠周的论文。克里克和这些人一样，没有注意到平面肽链的重要作用，因此，在鲍林用阿尔法螺旋表明他们的理论漏洞百出的时候，他也承受了由此而来的屈辱。他从这次经历中，得到了三点难忘的收获。第一是鲍林的研究方法，就是根据对化学原理所掌握的坚实基础，借助于建模技术，就可对结果作出合理猜想，这是弄清楚巨型生物分子的最快途径。第二，不能光凭试验得到的一条证据就动摇自己对一种理论的认识——他亲自看到，鲍林果断地决定暂不理会5.1埃这一异常的反射现象。第三，螺旋就是需要寻找的形式。
    沃森刚来时，克里克研究的一个项目已经达到了成熟的阶段，他已无必要再去没完没了地在数学上解释血红蛋白的衍射图式。沃森只花了几天功夫，就向克里克提供了他要寻找的东西——相对来说比较简单但从长远来看却更为重要的目标：DNA。两个人在研究方法上迅速地达成了共识：与其推导出复杂的数学模型，直接而又明确地解释Ｘ光的衍射结果，还不如借助化学常识构筑结构的一个模型。正如沃森所说，他们决定“仿效鲍林，并在他本人发起的这场竞赛中将他击败”。
    克里克和沃森在1950年秋天第一次尝试解决DNA的结构问题，这方面的情况已有许多报道，其中记述最为引人入胜的当算沃森本人撰写的《双螺旋》一书。用一句话即可概括：他们的尝试时间不长，并且以失败告终。他们采用了鲍林的研究方法，花了几个星期设想了一个三螺旋模型。这三个螺旋相互缠绕，中心是磷酸。这一模型与密度数据似乎是吻合的，Ｘ射线数据与每一个分子中有两到四条链组成的情况相容，因此，这就解决了一个理论问题。如果DNA是遗传物质，那么它就会对机体传送某些具体的信息；因而就需要有一种语言，借助于某种方式将有关信息翻译为生成蛋白质的指令。当时，人们已经清楚，糖和磷酸是形成简单循环的组件，它们在DNA螺旋的方向上是不变的。碱基则是可变成分，碱基变了，但Ｘ光的图形显示出一种循环的晶体结构；螺旋的核心——结构中形成循环的部分——一定包含着循环的次级结构，也就是糖和磷酸，碱基向外伸展，就不会产生阻碍。换句话说，DNA与阿尔法螺旋相像。沃森和克里克的设想与鲍林的思路是很相像的。
    问题在于说明如何将磷酸安置在中央，而一般认为正常的pH带有负电荷。这些位于核心的负电荷相互排斥，结构就会爆裂。他们设想的三螺旋尽管看上去非常精美，而且又与有关数据那么吻合，克里克和沃森想到，在核心部分一定有一个地方存在正离子来抵消这些负电荷。他们找来了一本《化学键的本质》，查看有没有无机离子满足他们的需要。他们发现锰和钙都满足要求。没有证据表明存在着这两种元素的正离子，然而也没有证据表明它们不存在。他们毕竟是仿照鲍林认真思考的，鲍林在这种情况下肯定也会这样做：首先设想出结构，然后再考虑一些次要的细节。
    这两个年轻人，如此快就攻克了这一难题，感到非常得意。他们邀请威尔金斯和富兰克林来卡文迪什观看他们的胜利成果。富兰克林随手就将邀请信撕成了碎片。问题不仅在于假定分子呈螺旋状——富兰克林根本就不相信Ｘ射线的资料能证明这点一而且还在了他们竟然想得出螺旋中央会有正离子凝聚在一起。她指出，在细胞核中，锰或其他离子无疑被水分子包围着，因而是中性的，不可能将磷酸黏结在一起。况且，水是非常重要的。富兰克林还指出，克里克和沃森一定是将某些数据搞错了。按照她的看法，DNA是一种非常干渴的分子，其中的含水量要比他们两人的模型所允许的数量多10倍。她从这种分子吸水的能力看出，磷酸应位于分子的外侧，积蓄在薄薄的水层中。水容量不台，说明克里克和沃森计算出来的密度不准确。
    后来的事实证明，富兰克林是正确的。两个年轻人试图说服威尔金斯和富兰克林与他们合作，再进行一次试验，但这一要求被他们顶了回来。这一失败的消息传到布拉格的耳朵里，他很快就将克里克调回到蛋白质课题组，沃森则被调到了与他的知识基础更加相称的地方，也就是对烟草花叶病病毒进行晶体衍射图研究。
    但是，这两个人，尤其是沃森，并没有停止对核酸的思考。在鲍林的记忆中，沃森热衷于DNA“简直到了疯狂的地步”，在这个问题上是决不会就此罢休的。他和克里克两人开始在暗地里作秘密研究，选择在办公室或者一家当地的酒巴里悄悄地交谈。他们得到的模型可能不正确，但他们确信自己的研究方法没有错。也许，他们需要的只是更多一些化学方面的知识。1951年圣诞节，克里克将一本《化学键的本质》作为给沃森的礼物。“在鲍林这本经典著作中的某一个地方，”沃森回忆道，“我希望能找到真正秘密之所在。”

                               盘绕状线圈

    鲍林在法国参加了几次会议以后，就急急忙忙地前往英国，希望把由于护照风波损失的时间补回来。1952年吕月，他先后访问了英国的几个蛋白质研究的中心，和批评他的一些人交换意见，并且回答他们提出的问题。此时，人们又找到了一些新的证据，进一步表明阿尔法螺旋是许多种天然蛋白质的重要构件，其中也包括球蛋白。此外，片层结构也得到证实。鲍林认为，阿尔法螺旋的理论已得到证明，因此，他开始把注意力转到一些新的想法上，思考着他的结构怎样才能弯过转角并折叠到自身，使球蛋白变成了包装紧密的球形。他发现英国人也乐于接受他的阿尔法螺旋，因为他们从自己的研究中也得到了有关的证据。“我想，通过这一途径，我总算弥补了5月份自己不能出席皇家学会会议造成的后果——不管怎么说，对于我本人来说，这些人中已有一些人当着我的面，明确地表示，他们对我们设想的蛋白质结构的正确性持怀疑的态度，”鲍林在给阿尼·泰赛列斯的信中这样写道。明确地表示出来的怀疑，就可以给予明确的答复。鲍林在一些问题上，尽力向英国人作了进一步论证；而在另一些问题上，他也修改和完善了自己的想法。
    在访问卡文迪什期间，鲍林又结识了许多年轻的学者，特别是与克里克的会见，使他很高兴。自从被调离DNA的研究课题后，克里克的大部分时间都花在一个研究项目上。这个项目是布拉格的研究组读了鲍林的蛋白质论文后开始立项的，目的是寻找一个数学公式来预测螺旋衍射Ｘ光的方式。1952年春天，克里克和两位同事联名发表了一篇论文，提供了进行数学处理应当遵循的具体步骤。这是克里克第一个重要的科研成果，后来被证明是非常有用的。在发表这篇论文前，他就自豪地向鲍林寄去了一份复印件。接下来，他又开始思考怎样用这一公式来解释5.1埃这个反射数据，这也是鲍林的阿尔法螺旋理论中没有触及的一个缺口。
    克里克希望到加州理工学院从事博士后研究。他和鲍林同乘一辆轿车在剑桥兜风时，无意中提起有没有这种可能性。此时此刻，一向是口若悬河的克里克，竟然一下子结结巴巴起来了。他思绪万千，心头充满了复杂的情感，其中一半是敬畏——此时此地，一个普普通通的研究生，坐在他认为是世界上最有名的科学家身边——另一半则是惶恐。DNA不是合适的话题；说穿了，他已被人认为不宜作这一方面的研究，然而，他创造了一种新的理论，这种理论可以用来解释鲍林的阿尔法螺旋为什么得不到5.1埃这个反射数据，这个数据在大多数天然物质中都可以观察到。他知道，鲍林也在思考着这一个问题，因此，他不想对客人透露太多的东西。不过，在另一方面，他又非常希望给客人留下一个好印象。其实，他用不到这么担心，鲍林早就把心思盯在克里克身上了。鲍林主动提出了邀请，希望他去加州理工学院与他一起工作一年。克里克心里一热，对自己更有信心了，他问道：“您有没有想过，各个阿尔法螺旋有可能相互盘绕在一起呢？”鲍林曾经为蛋白质的更高级结构考虑过多种可能的情况，其中有几种情况就涉及到各个螺旋相互缠绕的设想。他记得当时的回答是：“是的，我想到过。”然后就避开了这一话题。他想到，自己差不多已作好准备发表有关的想法，因此，他不打算与一个卡文迪什的学生分享这一成果，尽管这一学生是前途无量的。
    但是，按照克里克的说法，鲍林那时并没有让人得到这样的印象，也即他曾经花了一点功夫研究过这一个问题。

    蛋白质在鲍林的头脑中仍然是优先考虑的课题。在他待在英国的一个月时间里，他很少想到DNA，甚至没有费一点心思去走访一下金斯学院，看一看威尔金斯和富兰克林拍摄到的身价日益提高的Ｘ光照片。后来他回忆起来说，这有两方面原因：一是他满脑子考虑的都是蛋白质；另一方面是他仍然认为，威尔金斯是不肯让他分享有关资料的。
    这是一个历史性错误。富兰克林那时已经在DNA湿润纯净的伸展状态下拍到了层次分明的照片。一方面，这些图形清楚地显示了双重对称性——这就排除了三链结构的可能性；另一方面，从图形中可以看到一个螺旋交叉状反射的条纹。要是鲍林能看到这些照片就好了——他并没有理由认为富兰克林一定不让他看这些照片；事实上，在5月份科里来访时，她已经向科里介绍了她在这一方面的工作——要是鲍林能找到富兰克林谈一次，她是决不会羞羞答答的，一定会谈到在水含量及其对分子形式的影响这一个问题上她本人坚信不移的看法。要是鲍林能听到她在推翻克里克一沃森模型时所持的想法，他无疑会在实质上改变一下他后来所用的研究方法。退一万步说，要是鲍林去拜访富兰克林，他至少可以得到这样的印象：阿斯特贝里早先拍摄的照片，也就是他正在使用的照片，显示了两种分子形式混杂在一起的情况。
    历史学家推测说，向鲍林拒发去英国皇家学会会议的护照，成了鲍林无法发现DNA结构的一个关键性事件。要是他出席了那一次会议，他就会看到富兰克林的工作，因而就能在正确的道路上更有希望再次取得获胜的良机。这一看法有力地印证了这样的结论：官方不应当干涉学者之间正常的学术性交流。不过，真正的问题并不能归咎于有关护照的政策。实际上，有三个因素联合发生了作用，将鲍林引向了错误的方向。第一个因素是他将注意力完全集中在蛋白质结构上，几乎忽视了所有其他方面的问题。第二个因素是他缺乏足够的资料，他一直在运用的Ｘ光照片是对DNA的两种形式混合体拍摄的，几乎已没有什么价值。第三个因素是他过于自负了，他根本就没有想到DNA需要他全力以赴去研究。在与佩鲁茨和布拉格交谈后，他好像已经了解到，克里克和沃森在DNA结构问题上显露了一次身手，但是失败了；他也清楚地知道，威尔金斯正在煞费苦心地研究这一个问题。但是，他认为，这些人未必是他竞争的对手。是啊，他们怎么有能力与他竞争呢？许多事实已经证明，他是世界上唯一能解决大生物分子问题的一个人。
    “我一直在想，我迟早会找到DNA的结构的，”鲍林说。“这只不过是一个时间问题而已。”
    鲍林错过了查看富兰克林所摄照片的机会，于9月回到加州理工学院。他又马上投入了研究工作，以期最后完成对更高层次螺旋结构的研究。“现在，蛋白质结构的研究工作已经进入非常令人振奋的阶段，”他写道。“我很难不把自己的全部时间花在这个问题上，别的事情也就顾不过来了。”他找到了一种方式，使阿尔法螺旋本身就可以扭曲，就像一股纱线缠绕在一个手指上那样，形成克里克提到过的那样一种呈盘绕状的线圈，而且，这种形式可以显示阿尔法螺旋本身无法看到的Ｘ光反射现象。接下去，他又向前迈出一步，为这些盘绕状的线圈设想了相互缠绕的方式，因而可以形成股数各不相同的索带。他在10月份发表了这些新的想法。
    但是，在此之前，克里克已经通过鲍林的儿子彼得了解到这些想法。彼得是在1952年秋天到达剑桥的，身份是肯德鲁实验室的研究生。那年他才21岁，生性活泼，爱玩。他很快就爱上了佩鲁茨的“互稗”姑娘厄娜，对肌红蛋白结构的研究却不那么放在心上——“性子有点野，”这是克里克对他的评价。彼得不久就同克里克和沃森，还有他们办公室的新伙伴杰里·多诺胡混得很熟了。多诺胡也是从加州理工学院移居此地的，曾为鲍林工作了好几年，后来争取到了古根海姆奖学金而于秋天来到了这里。
    他们的办公地点成了剑桥和帕萨迪纳之间进行非正式学术交流的一个中心。彼得和多诺胡都与鲍林保持着通讯联系，因此，在办公室里进行的交谈，对于克里克和沃森来说，至少也是一星半点地了解鲍林想做什么事情的一个信息源。比方说，鲍林曾在给儿子的信中谈到，他正在认真地探索天然角蛋白的结构，这种物质也是由一股股缠绕着的螺旋构成的。当彼得将这一点告诉克里克时，克里克头脑中首先想到的是，鲍林剽窃了他与鲍林在一起乘车时自己不经意流露出来的想法。克里克马上又重振旗鼓，开始作出新的努力。经过几个月时间，他终于解决了最后几道数学难关。10月22日，他向《自然》杂志寄去了一篇简短的注记，概括地说明了自己的想法。杂志编辑部收到这篇注记的时间，正好比收到鲍林在同一课题上撰写的一篇较长的手稿迟了几天。
    不过，克里克在这篇短文的封面上附上了一个说明，意思是要求迅速发表他这篇文章。在一般情况下，注记比长篇论文发表要快一些，因此，克里克的注记发表的时间比鲍林的论文早得多。在几个星期的时间里，大西洋两边发生了双方都标榜自己是首创者的争吵。后来，还是卡文迪什的研究人员作出了让步，承认鲍林的一整套想法远比克里克的想法更深入。至于鲍林，看到克里克的短文见诸刊物时，并没有感到吃惊，只是有一点恼火，责怪《自然》杂志没有同时刊出这两篇文章。最后，双方达成了君子协定，承认两个人各自独立地得到了相同的结果。
    这不过是一个小小的插曲而已。具有重大意义的是，承认阿尔法螺旋的最后一个重要障碍终于被清除了。时值深秋，鲍林已经确信，他的结构及其各种各样盘绕线圈的排列方式，同样适用于头发、兽角和指甲中的基本物质。他对羽毛结构也有了新的认识。许多球蛋白存在阿尔法螺旋的证据也与日俱增。到了11月下旬，鲍林感到，他对阿尔法螺旋的信念已得到完全的证实，阿尔法螺旋已被证明是血红蛋白、血清白蛋白、胰岛素、胃蛋白酶、溶菌酶和十多种其他球蛋白结构的主要形态，他在给一位同事的信中高兴地写道：“事实上，现在已发现，所有研究过的球蛋白都以阿尔法螺旋作为其结构的主要形态。”

                               美丽的结构

    但是，阿尔法螺旋此时已不再是人们一度认为的那种惊人的发现。这是方法论上的一个突破，是对鲍林所采用的随机研究的方法进行的一次检验，也是一系列重大成果的重要组成部分。不过，正如鲍林所说，归根到底，阿尔法螺旋不过是“一种结构的形态”。看来，这是一种稳定的排序方式，借助于这一方式，就可设想多肽链具有怎样的结构。分子生物学家冈瑟·斯登特后来说道：“不管鲍林的成果是多么巨大，阿尔法螺旋的发现并不会马上使人想到关于蛋白质的许多新的概念，比方说，蛋白质是怎样发挥作用的，它到底是由哪些成分组成的，等等。这一发现似乎没有引导人们去做许许多多颇有新意的实验，也没有为人们的想象留下广阔的空间。”
    此时，鲍林心里已经明白，真正的收获，或者说，生命的真正奥秘，在于DNA。正是这个问题成了他下一步考虑的焦点。
    1952年11月25日，从英国回来后三个月，鲍林出席了加州理工学院举办的一次生物学讨论班。讲课人是伯克利教授罗勃利·威廉姆，他用电子显微镜干出了一些令人吃惊的事情。举例来说，他运用一种复杂的技术，可以拍摄到极为微小的生物结构。这可使鲍林着了迷。从威廉姆拍摄的一张照片上，可以看到核糖核酸钠的扭结长链的图形。这是具有核酸形式的盐类，其阴影区显示了三维立体的详细情况。引起鲍林特别注意的是，这些链明显地呈现出圆柱的形状：它们并不是平面的带状结构，而是一段段细细的长管。在讨论班这个四面遮光的教室里，鲍林一面观看着这些幻灯片，一面在猜想，DNA很可能也是一个螺旋，因为其他构想不但与阿斯特贝里的分子Ｘ射线图不合，而且与他现在看到的照片也不符。更妙的是，威廉姆甚至能够在他的照片上估算出有关结构的尺寸，根据他的计算，每股链的直径约为15埃。鲍林对此非常有兴趣，要求威廉姆重述一下这一个数字。威廉姆确认了这一数据的正确性，同时还说明了他在获得这一精确数字时所碰到的困难。威廉姆显示的分子还不是DNA，而是一个分子的近亲——这就促使鲍林陷入了沉思。
    第二天，鲍林坐在办公桌旁，手持一支铅笔和一把计算尺，桌上是一札书写纸。根据那年夏天从亚历山大·托德的实验室获得的新数据，可以确定DNA中糖和磷酸之间连接点的位置；另外一些研究工作则表明了它们是在什么地方与碱基连接的。鲍林根据自己先前的研究，确信不同大小的碱基必定位于分子的外侧，磷酸则处在分子的内侧。现在，他已经知道，分子很可能呈螺旋状。这些结论就是他对DNA进行初步观察的出发点。这是他研究DNA结构的第一次尝试，还没有把握自己到底能走出多远，其中有一个特别的原因，就是他对DNA碱基一糖一磷酸结构的精确尺寸和铸角大小仍缺乏明确无误的数据，不过，观察一下还是值得的。
    为了确定分子量和每一循环段轴向距离的期望值，鲍林很快就进行了一些有关的计算。阿斯特贝里的照片表明，每隔3.4埃就有一次强烈的反射——根据鲍林的计算，这大约等于他对纤维方向上一个核酸片段所估计尺度的三倍。三条不同的核酸构成循环组，这种可能性很小；三链结构似乎更容易解释不断循环的现象。他计算了密度，表明如果有三条链，那么它们就一定要紧密地捆绑在一起，因为只有这样才能符合观测到的分子量数据。不过，这还是可能的。在鲍林研究DNA时所用的第一页纸上，他一共作了五行简单的计算，他写道：“也许我们得到的是三链结构。”
    随后，他又马上迷上了这样一种想法：三条链相互缠绕在一起，磷酸处于中央的位置。他一面画草图，一面作计算，很快就发现，这样做，沿着纤维的方向，将无法像阿尔法螺旋那样形成氢键将缠绕的链固定下来。要是没有氢键，那么是什么东西维系着分子的形状呢？他看到，有一个地方可形成氢键，那就是穿过分子的中央，从磷酸到磷酸。这是一种出人意料的想法，不过还有其他事情似乎需要想清楚。鲍林在作了整整六页计算后，写道：“注意，每条链每转过一圈，大约有3个残基，一共有3条链互相紧密地缠绕着，在各个Po4之间是用若干氢键连接起来的。”唯一的问题在于，分子的中央好像没有足够的空间，因为在那里各个磷酸是紧挨在一起的。当夜，他只好放下手中的铅笔了。
    三天以后，他又回到了这一个问题。根据阿斯特贝里的数据，DNA相对来说是一种比较紧密的分子，因此中央部分是包裹得严严实实的。试图将三条链中的磷酸全部挤压到阿斯特贝里确定的狭小空间里，就像是把童话中灰姑娘后母所生妹妹的双脚硬要伸到灰姑娘的一只玻璃舞鞋里一样，无论如何是办不到的。“排列成柱状的Po4为什么相互挤压得这么紧密呢？”他绝望地写道。要是阿斯特贝里对距离的估计值能放大一点，那就万事大吉了。但是，鲍林不能这么干，因为他不能偏离阿斯特贝里的数据太厉害。随后，鲍林又尝试着让磷酸四面体作一点变形，让几条边变得短一些，另外几条边加长些，再来看一看是否装得下。看上去情况要好一点，但仍然办不到。鲍林只得又一次停了下来。
    接下来，鲍林吩咐一名助手去化学系资料室查一查有关的文献，只要是核酸的Ｘ光晶体衍射的资料就全部收集起来。除了阿斯特贝里和挪威晶体学家斯文·弗伯格的工作外，并没有多少资料可参考。斯文·弗伯格曾在伯纳尔的指导下工作过，他曾发现DNA中碱基的方向是与糖的方向垂直的。任何资料都没有详细说到嘌呤或嘧啶的结构，更不要说是核酸的结构了。
    12月2日，鲍林再次对这一课题发起了冲击。满满九页纸上全是图形和算式。他苦苦地思考着，得到了某种似乎是可能的想法。“我让磷酸尽可能地挤压在一起，又尽量让它们变形，”他在草稿纸上记下了这样的话。尽管有些磷酸中的氧在分子中央挨得非常近，彼此之间不那么宽松，但是它们装配起来的方式还是无懈可击的。此外，鲍林还看到，最中间的氧挤压在一起，构成了几乎是完美无缺的八面体形状，这是晶体学中最基本的形态之一。其构造极为紧密，各个零件都排列得井井有条，因此，这种结构必定是正确的。这离开他第一次坐下来研究这一问题还不到一周。
    第二天，鲍林兴奋地给一位同事写信：“我现在认为，我们已经为核酸分子找到了完整的结构。”在接下来的几周时间里，每天上午他都要从他在克莱林实验室的二楼办公室走到舒梅克的办公室。“他的情绪很激动，”舒梅克回忆道。鲍林迫不及待地向这位年轻人滔滔不绝地介绍了自己的思想，扯着嗓子谈论自己的思路，一面还不断地核对和修改自己的模型。他开始与科里合作，旨在详细地刻画这一精细的结构。
    然而，麻烦又来了。科里对原子的位置作了认真的计算，表明处于中心位置的氧实际上挨得太近，无法装配在一起。12月初，鲍林重新开始扭曲和挤压这个磷酸八面体。有人向他提了这样一个问题，也就是利用他这个模型，怎样才能创造出一个DNA的钠盐，其中带正电的钠离子像设想的那样依附在带负电的磷酸上。在他这个挤压得严严实实的核中，已经没有钠盐的容身之处，是不是？鲍林不得不承认，他无法找到适当的方式来装入这些离子，不过，他以后会把思路理得更清楚。除了这一点以外，其他结果还是应当肯定的。利用克里克的数学公式对这一设想的结构作计算，可以表明，他这个螺旋模型与大多数Ｘ光数据是符合的。当然，并不是所有数据都符合。舒梅克也独立地尝试了一些模型，而且还找到了一种扭曲磷酸多面体的方法，使其中的磷酸不那么拥挤，但是，鲍林一时也找不到理由改变他的想法。处于核心的磷酸天衣无缝地团聚在一起，不可能不正确。
    在鲍林的头脑中，其中心问题在本质上可以归结为涉及到磷酸结构化学特性的问题。他想，DNA的生物学意义以后一定会搞清楚；要是结构是正确的，那么生物学上的重要性自然会通过某种方式体现出来。在这一点上，他的任务是弄清楚结构，而不是明确其功能。因此，他没有考虑在分子附近的较大范围内具体的情况，而把全部心思集中在一件事情上：寻求一种方法将那些磷酸放置到分子的中心部位，并且要保证由此得到的螺旋能符合现有的数据。
    他在阿尔法螺旋问题上取得了成功，因此他深信自己的研究方法是正确的。他曾经用严格的化学原理建造了蛋白质螺旋结构，并且面对矛盾的数据发表了这一个结果，只是在后来才找到需要的事实来回答批评他的人。现在，他也相信自己有能力冲到这类人的前面，运用他在化学方面的深厚功力，挑选一种直观上一看就是正确的结构。如果你想耐心地等待，直到每一个疑团都解开，那么你永远也别想人家会承认你作出的任何发现。况且，他感到自己设想的三螺旋结构是正确的。
    圣诞节前一个星期，他致函剑桥的托德说：“我们相信，我们已经发现了核酸的结构。实际上，我已确信无疑……这是一种非常美丽的结构。”鲍林知道，托德是对一种经过提纯的核酸进行研究的，因此他请求托德寄一些样品给他作Ｘ射线分析。一科里博士和我本人都深感不安，至今尚无一篇报道，说明已有人精确测定过任何一种核苷酸的结构。我们已经认识到，有必要在我们的实验室里进行一些结构测定的工作。我知道，卡文迪什的学者们正在进行这一方面的研究，不过，这是一个十分庞大的领域，我们不能指望他们把一切事情全都包下来。”然后，鲍林又写信给儿子彼得，写信给多诺胡，称他希望不久就能完成一篇有关核酸的简短论文。
    但是，这一种结构仍然是不够正确的。科里又重新作了一系列计算，发现磷酸相互挤压得太厉害，相应的原子之间换得太近，因而是不合情理的。鲍林打算对这种结构再作些调整和修补，有些地方要变一变，另一些地方则要压一压，争取离答案近一些，不过仍然无法达到完美无缺的地步。

    正当鲍林为DNA结构一筹莫展的时候，又发生了另一件令人心烦的事情。12月23日，联邦调查局专职密探、国会调查委员会的心腹布登兹，在众议院的一个调查慈善基金会情况的特别委员会会议上公开作证，称鲍林作为古根海姆基金会顾问委员会的一员，是一名未公开身份的共产党员。布登兹还怕人家说他不够卖力，居然抖落出各种不同团体原23名担保人和3名官员的名字。这些人和鲍林一样，与共产主义毫不相干。布登兹的证词自然会激怒许多与一些强大的基金会有密切联系的显要人物，最终将会使人们对麦卡锡主义产生强烈的不满。但是，在短期内，宣布这一消息的时间——圣延节前两天，也就是新闻媒体正苦于没有记者作追踪报道，为找不到轰动的头版标题而发愁的时候——这些被点名的人将很难有机会反驳，所以他们受到的伤害就特别严重了。
    大部分时间里，鲍林一直遵守着自己在一年以前作出的决定，没有进行积极的政治活动。此时，他感到自己像被毒蛇咬了一口那样难受。他用自己典型的方式作出了直截了当的反应。“那是彻头彻尾的谎言，”他对新闻媒体这么说。“要是不以伪证罪判决布登兹，那么我们一定可以得出这样的结论：法庭和国会的许多调查委员会无意了解并公开事实的真相。”后来，鲍林发现布登兹不可能因作伪证而受到法律的制裁，因为他的证词受到国会特权的保护。于是，他设法采用另一种手段将他的告发者送上法庭，就是在报纸上骂布登兹是一个“扯谎的老手”，希望布登兹会反过来告发他。但是，布登兹并没有上钩。

    鲍林对这一次受到政治攻击，颇感意外，情绪非常沮丧。他采取了不同寻常的步骤，邀请几位同事在圣诞节那天到他的实验室看一看他研究DNA的情况。他对自己的模型所碰到的细微末节的问题，已感到十分厌倦，他只想听到人们的好话。听取鲍林介绍情况的来客不多，他们都热情地赞扬了他的想法，他的精神也为之一振。这一年最后一个星期，他与科里一起，对论文手稿作了最后的加工和润色。
    1952年12月的最后一天，鲍林和科里向《国家科学院学报》投寄了他们的论文：“为核酸设想的一种结构”。他们在文中强调指出，这是“至今为止研究人员提出的第一个精确地描述的核酸结构”——这样，就将他们对核酸的研究与对阿尔法螺旋的研究相提并论了。论文详细地阐述了分子核心部位的结构，并用大部分篇幅论述了如何精确地构筑磷酸多面体，当然也介绍了一些生物学机理。在鲍林的这一模型中，碱基是核酸中负载信息的部分，它们是伸向外侧的，就像树上的枝叶一样，彼此之间留有足够的空隙，可作任意方式的排序，从而保证分子可以有多种多样的变化，所含信息也会有多种具体的内容。在此之前，阿斯特贝里已经注意到，核酸螺距为3.4埃，几乎等于多肽链在伸展方向上每一个氨基酸相隔的距离。这就启发我们作这样的考虑：新的蛋白质也许可以直接从一个核酸酶上切下来。鲍林看到，他的模型中也容许发生同样的事情，在链的方向上四个相邻碱基的侧面所形成的空隙正好能装进一个氨基酸。
    不过，在这篇论文中，一反往常的情况，作者使用了一种少见的试探性语言。“这是一种大有希望的结构，”鲍林写道，然而也是“一种异乎寻常地紧密的结构”；它只能在“大体上”符合有关Ｘ射线的数据，与通过克里克公式算出的理论值比较，也只能算是“差强人意的结果”，他继续写道，各个原子的位置“大概还可以作更为精细的描述”。

    事实证明，这篇论文写得匆忙了一些。鲍林懂得，DNA是非常重要的，他也知道，威尔金斯和富兰克林正热衷于这一课题的研究，布拉格的研究小组至少在这个问题上作过一次尝试。他还认识到，与蛋白质相比，这是一种较为简单的结构。而且，他非常清楚，无论是谁率先得到一种大致正确的结构——即使在细节上还有些毛病——谁就确立了领先的地位。这正是他梦寐以求的目标。在DNA问题上最早而不是最后说的话，最先发表的文章，将会被后来者引用。这并不要求百分之百准确。他多么想赢得最早发现者的名声啊！
    为了弄清楚这篇匆忙拼凑出来的有关核酸的论文，我们最好将其与鲍林在蛋白质问题上所作的研究作一下比较。鲍林的阿尔法螺旋是他十多年里翻来覆去进行分析的成果，其中凝结了他在成千上万小时中艰苦细致地进行晶体衍射研究的心血。在他正式发表他的模型前，他的实验室将氨基酸的各个成分精确地测定到了几分之一度或百分之一埃。在蛋白质这一课题上，存在着用Ｘ射线拍摄到的大量清晰的资料，可以让鲍林作仔细的研究，使他有可能将几十种不同的结构剔除掉。从他头脑中出现阿尔法螺旋的粗略概念到他实际发表这一种结构，一共经历了整整两年的时间。在这段时间里，许多时光是他与科里在一起度过的，两人一道制作了一系列精巧的三维模型，并且翻来覆去地进行了察看和修改。
    对于DNA，这些事都没有做。

                         “我仅有的疑点是……”

    12月底，克里克和沃森从彼得口中得知，鲍林已经解决了DNA问题，心里感到很不是滋味。说不清楚到底是绝望，还是不服气——两个人一会儿估摸着鲍林是怎样打败他们的，一会儿又确信，鲍林没有看到过威尔金斯和富兰克林的Ｘ光照片，他不可能超过他们。当然，他们又想到，他毕竟是鲍林，因此没有什么事一定办不到——两个人又继续研究自己的问题了。要是他们能够在鲍林发表论文之前就能独立地搞出点名堂，也许他们至少可以分享一部分荣誉。
    那一年春天，就是克里克和沃森两人受到警告不得搞DNA研究以后几个月，也是在鲍林来访卡文迪什前的几个月，有人介绍他们认识了切加夫。切加夫是一位出牛于奥地利的牛物化学家，为人尖刻，固执已见，他曾经使用色谱分析法研究过核酸的化学成分。他对克里克和沃森两人的印象并不好。“我从来就没有碰到过这么无知而又狂妄的两个人，”他说道。“他们对我说要制作一个螺旋，也就是一个多核苷酸，以便与鲍林的阿尔法螺旋竞争。他们喋喋不休地谈论有关‘螺距’的情况，以至于我还记得我随后写下了这样的话：‘两个小贩寻找着一个螺旋’”①不过，他们这一次交谈对于克里克和沃森来说，还是意义重大的。切加夫告诉他们，在DNA中，不同碱基出现的可能性之间，存在着一个简单的关系，就是腺嘌呤和胸腺嘧啶出现的数量大致上相同，鸟嘌呤和胞嘧啶出现的数量也大致相等。每一对碱基中，较大的一个是嘌呤，较小的一个是嘧啶。切加夫在1947年在大西洋彼岸旅行期间，曾对鲍林讲起过这一种关系，但鲍林并没有在意。
    ①英语中，“pitch”一词兼有“螺距”和“摊位”之意，但“pitchman”却只能作“小贩”或“推销员”解。在此，说话人故意用pitchman一词来嘲弄克里克和沃森。
    但是，对于克里克和沃森来说，这可大不一样了。富兰克林的批评已经促使他们将磷酸放到了分子的外侧；现在他们又受到启发，得知内侧各对碱基之间存在着一一对应的关系。他们开始设想，在螺旋中，嘌呤和嘧啶以某种方式挨次排列在分子中心的下部。
    1953年2月初，他们通过彼得看到了鲍林寄来的关于DNA的论文手稿，这是两位学者求之不得的东西。使他们大吃一惊的是，鲍林的模型看上去与他们早先舍弃的三链结构很相似，只是各个部件装配得更加紧密一些罢了。只要将手稿读上几分钟，就不难明白，在分子中心并没有地方可以放置用来维系带负电的磷酸所需的正离子。克里克和沃森两人几乎惊呆了。鲍林的结构离不开磷酸之间的氢键，但是，DNA中的磷在正常的洲中失去氢时，怎能再会有氢呢？“没有氢原子，整个链就会马上散飞掉，”沃森说道。虽然他们以前用自己的模型说明了这一点，但他们还是重新核对了一遍。没有错，在他们十分珍视的教科书上，白纸黑字，写得明明白白：磷酸必定处于离子的状态。他们参阅的就是鲍林编着的《普通化学》教科书。
    他们感到莫大的安慰。“要是一名学生犯了一个类似的错误，他一定会被人认为不配在加州理工学院化学系读书，”沃森后来这样说。他和克里克毫不迟疑地向剑桥大学的化学家反映了他们批评的意见。当天傍晚，鲍林的错误就在全校沸沸扬扬地传开了：莱纳斯的化学出了毛病。
    对于沃森来说，这倒是一个重要的时刻。他向威尔金斯讲述了鲍林的错误，同时也介绍了自己关于DNA呈螺旋状的想法。他得到了回报：他第一次被给予机会察看富兰克林拍摄到的有关DNA分子的最新照片。富兰克林已经发现，DNA存在着两种形式：一种处于缩合干燥的状态，另一种处于扩张湿润的状态。鲍林先前使用的阿斯特贝里拍到的照片，显示出来的是这两种形式的混合品；而富兰克林的新照片则要清晰得多，而且纯粹是其扩张的形式。沃森由此马上认定，这种分子是一个螺旋，他还从中得到了解决问题所需的几个主要的参数。
    克里克尽管仍耿耿于怀那次盘绕螺旋的事，此时心情却显得格外舒畅。他致函鲍林，谢谢他事先就给了他关于核酸的这篇论文的单印本。“我们为其结构之巧妙折服了，”他写道。“我仅有的疑点是，我还想不出怎样把它装配好。”
    鲍林这次明显的失误也使布拉格很得意，他同意让克里克和沃森全部身心地重新投入DNA的研究，在这里，一扇机遇的窗口打开了，布拉格想让卡文迪什赶在鲍林卷土重来前抢占这一个高地。
    然而，鲍林却转向了一个新项目，那就是开春以来一直在研究的铁磁性理论。与此同时，他还开始筹划秋季在加州理工学院召开一次重要的研究蛋白质问题的国际性会议。只是在彼得2月中旬写信告诉他，英国人对他提出的结构是嘘声一片时，他才不得不回过头来再次考虑DNA。此时，科里最后一次校校了鲍林的原子坐标，其中有些数据仍然表明结构太紧密，不合理。“我对核酸的结构又验算了一次，旨在修饰一下有关的参数，”鲍林回信给彼得道。“我听到有人说，沃森和克里克在早先一些时候就已经构造出这一种结构，但他们没有将这件事做下去，也许这是一次言过其实的误传吧。”2月下旬，他终于采纳了舒梅克的一个意见，将各个磷酸组扭曲了45度，发现结构中存在的应力已有所减小。
    仍然有不妥的地方。鲍林在加州理工学院的一次讨论班上介绍了他的DNA结构，听众的反应很冷淡；此后，德尔布吕克对舒梅克说，他认为鲍林的摸型是不能令人信服的。他还提到了沃森给他写来的一封信，信中称，鲍林的结构包含了“某些非常严重的错误”。沃森在信中补充说，“我已找到了一个非常漂亮的模型，其精美的程度使我很吃惊，这是以前谁也没有想到过的事。”鲍林希望了解更多的情况，他很快就写信给沃森，邀请他来参加定于秋天举行的蛋白质研讨会。鲍林在信中提到，他已从德尔布吕克处得知他正在研究DNA，因此鼓励他把这一课题做下去。“科里教授和我都认为，我们的结构尚未证明是正确的，”他写道，“不过，我们倾向于认为它是正确的。”3月初，他与爱娃·海伦一起驱车前往加州大学里弗赛德分校，目的是检验一下那里收集到的一组有机磷酸，结果找到了一些可以用于结构分析的材料。这些材料与DNA中的磷酸相似。他还要寻找一些模型，从中了解他那些多面体到底可以变到怎样的程度。克里克讽刺他怎样去维系分子时所用的尖刻语言，促使他收集了一些化学研究的先例，说明在同一分子中相邻离子同带负电荷的现象是存在的。此外，他自己也得找一些理由，说明DNA中心也许有一种特殊的环境，容许磷酸像他提议的那样存在着。对鲍林来说，这仍然关系到磷酸的化学特性。与此同时有人给他寄来了所需要的核苷酸样本。鲍林开始对其作Ｘ射线分析。
    他最终在为寻找一种合理的结果做奠基性工作。可惜，这一切都为时已晚。
    克里克得谢谢鲍林的论文，他终于得到指示重返DNA的研究工作。克里克和沃森两个人各自都拼命地设想了各种各样不同的模型，不过，此时的注意力已集中在双链模型上，因为切加夫曾经提醒他们考虑碱基双双成对的情况。沃森在给德尔布吕克的信中提到的“非常漂亮的模型”就是其中的一次尝试，但是，正如多诺胡指出的那样，那个模型是不对的。
    多诺胡发表的看法后来证明是一个关键。作为达特默思大学毕业的高材生，多诺胡从40年代开始就曾长期在加州理工学院跟随鲍林工作和学习，因此，他对结构化学可谓是了如指掌。氢键曾是他专门研究的课题，因此他心里很清楚，克里克和沃森在化学上还只能算初出茅庐的新手，他们两人为鸟嘌呤和胸腺嘧啶摆弄出来的结果是错误的。多诺胡帮助他们明确了方向，将中心氢键上的氢原子放置在合适的位置上，推翻了他们原先设想的模型，促使他们走上了正确地解决问题的轨道。
    克里克和沃森经过多诺胡的指点，开始认识到各对具体的嘌呤和嘧啶之间是由氢键自由地连接起来的：腺嘌呤连接胸腺嘧啶，鸟嘌呤连接胞嘧啶。这是最后的一道谜底，其结果闪耀着夺目的光彩。将一个大碱基与一个小碱基配对，不但使整个结构的骨架处于平稳的状态，而且为切加夫的发现提供了一种简单的解释。由此得到的结构犹如一架楼梯，各对碱基就是上面的一步步台阶，糖一磷酸骨架是框架，两者结合在一起，就能方便地形成符合Ｘ射线资料的螺旋。
    这一种结构不但看上去很美观，而且其含意也非常丰富。两条链互为补充，每条链都是另一条链的镜像反射；将两者分开，每条链就可以作为形成一个新螺旋的基础，这个新螺旋与原来的螺旋完全相同。由此可以立即得到有关DNA复杂的思想，这是鲍林的模型无法做到的，因为在他的模型中，碱基都伸向外侧，彼此之间不相干。
    3月12日，沃森致函德尔布吕克，借助于草图作说明，论述了他们设想的新模型。他再三要求自己这位导师不要把此事向鲍林透露，等到他们对这些结果更有把握时再说。但是，德尔布吕克向来就是嘴巴锁不牢的人，他马上就将此信到处让人传阅了。鲍林一面读着这封信，一面在头脑里进行着紧张的思考。他马上就认识到，在卡文迪什设想出来的这一种结构，不但在化学上是非常合理的，而且在生物学上也是十分迷人的。“两个嘧啶各自与相应的嘌呤在结构上互为补充，对这一简洁的想法我颇感意外——当然，这是令人欣喜的意外，因为它在遗传机理的问题上让人豁然开朗起来了，”他这样说道。鲍林还从中看到，自从他1940年与德尔布吕克一道写的论文发表以来，在他一直在思考和著述的一些问题上，已经有人在仿效他使用互补性概念。
    亚历山大·里奇在第一次听到有关沃森一克里克结构的那一天夜里，他突然醒来，起身下床走进了办公室。他利用原来堆在那里的分子模型的部件，动手为沃森一克里克的双螺旋制作一个粗糙的模型。他了解到的唯一结论是DNA碱基应当穿过分子的中心，不过知道这一点已经足够了。他很快就将碱基配成了对，看来这个模型的确很漂亮，于是，他摇了摇头，又回到床上睡觉了。
    鲍林尽管还不甘心在这场竞赛中认输，但在思想上受到了很大的触动。在读到沃森的信以后几天，他致函一位同事说：“当然，你应当承认，我们的结构还只是一种设想，它可能是正确的，但我们要有真正的把握，也许还得有两到三年的时间……”。几天以后，他收到了沃森和克里克论文手稿的单行本。文中批评了鲍林的DNA模型，结尾处对多诺胡给予的帮助表示了感谢。鲍林将此文从头至尾读了一遍，然后写信给他的儿子说：“我想，为核酸提出了两种结构，是一件好事，我期待着有一天能作出定论，到底哪一种结构不正确。毫无疑问，金斯学院的资料会在这两种结构中否定掉一种。”
    此时，他仍未能看到富兰克林和威尔金斯拍摄的Ｘ射线新照片，因此，他一直没有作出最后的判断。他不久就会有机会：他正打算在4月份去布鲁塞尔参加一次关于蛋白质的索尔维会议，顺便想在英国停下，看一看沃森一克里克模型，看一看威尔金斯和富兰克林实验室拍摄的照片。在他申领护照时，他的宿敌露丝·希普利又再次作出了拒发的提议。这一次她的根据是，她认为鲍林在就业资格审查委员会的证词表明，他拒绝接受参阅绝密级资料的资格审查。鲍林解释道，他在以前已经通过了绝密级资格的审查，再说，他也愿意再次受审查，但总得与他的工作有关系——在他再次当着她的面发誓否认自己是共产党员以后——他的护照总算得到了批准。
    4月初，就在克里克和沃森将论文送出发表后的几天，鲍林来到了剑桥。当天在彼得处过了一夜，第二天就走进了克里克的办公室，第一次看到了他们冲压出来的金属板搭接而成的三维模型。在鲍林仔细地察看模型的过程中，克里克精神紧张地述说着双螺旋模型的特点。鲍林看来又察看了富兰克林为扩张形式分子拍摄的照片。沃森和克里克急切地等待着鲍林的表态。此时，“他表现出一副洒脱的样子，”沃森回忆道，“发表意见说，我们找到了答案。”
    对于这两位年轻人来说，这是一个充满喜悦的时刻；但是对鲍林来讲，这是一次不小的挫折。鲍林感到非常惊讶的是，这个井不起眼的研究组，其中一人是资格尚嫩的博士后研究者，另一人是年龄偏大的研究生，竟然为这么重要的一个结构找到了如此漂亮的解决办法。如果他们是正确的话，那么他本人提出的模型将是一个十分荒唐的错误，不但将内外颠倒了，而且连链数都不对。不过，此时他已经认识到，这个卡文迪什研究小组得到的结果几乎可以肯定是正确的。
    现在，只剩下一件事他可以做一做：向全世界表明，他是怎样潇洒地对待自己的失败的。
    鲍林从克里克办公室出来，吃中饭时碰到了布拉格。在他们用餐过程中，布拉格怎么也掩饰不了内心万分喜悦的心情。经过这么多年矮人一等的经历，他的研究组终于打败了鲍林！后来，鲍林出席了克里克一家人在葡萄牙广场的自家寓所里举行的一次喜气洋洋的宴会。人们自始至终都可以看到鲍林这个人谈笑风生，举止优雅，他衷心地赞美DNA的新结构，显示出一派绅士的风度。他机智地承认自己的失败，同时气度非凡而又不失幽默地接受这一个事实。又过了一两天，布拉格和鲍林一起去参加了索尔维会议——这是一次难得的世界顶尖科学家聚会，由一位比利时企业家赞助——会上，布拉格首次公开宣布了双螺旋结构。鲍林则在自己的发言中热情洋溢地表示了赞同的意见。“尽管离科里教授和我发表我们为核酸设想的结构只有两个月时间，但是我认为，我们应当承认自己很可能弄错了，”他对大会的参加者这样说。“虽然对沃森一克里克结构还可以作一些精细的修改，但我感到，就本质上而言，这一结构很可能是正确的。”

    然而，在情感深处，鲍林却心急如焚。在英国，他可以毫无保留地称赞沃森和克里克的工作，但他在私下里仍认为，也许能找到意外的机会，可以证明他本人的想法在经过若干修改后仍有正确的地方。在他4月中旬回国后不久，他关照里奇赶快拍摄DNA的Ｘ光新照片，他本人也重新开始对自己模型中各个原子的位置作更加精细的测定。
    这是一件毫无希望的事。事实很快就表明，他这样做，实际上是在世界科学的舞台上给人留下了笑柄。在沃森一克里克的论文发表以后，他们立即受到了来自世界各地的称赞和喝彩，而鲍林的模型最终落到了被人抛弃和遗忘的命运。在此之前，鲍林也曾经出过错——特别是在人造抗生素和相对来说不那么重要的几个问题上，还有小分子结构——但是，在这样一个众所周知而又如此重要的课题上，他可从来就未闪失过。况且，作为世界上首席结构化学家，他竟被两个初出茅庐的新手打败了，这一切难道还不是奇耻大辱吗？
    到底在哪里出了毛病？
    每个人似乎都有自己的看法。彼得认为，问题在于鲍林严格地限于用化学方法研究DNA，一心迷恋于磷酸的包装，忽视了对其生物功能的思考。“在我父亲的眼里，核酸只不过是令人感兴趣的化学品，正如氯化纳是一种有趣的化合物一样，”彼得写道。不过，严格地说，这并非是事实。鲍林在加州理工学院受到过摩尔根的影响，因此从30年代起就开始对基因感兴趣。他曾在1937年谈到过“对染色体结构作一次化学的研究”，并且在40年代后期有关互补性的一次谈话中，就将基因的复制看作为一个处于中心地位的概念。对于基因是怎样复制自己的，他头脑里有一种非常牢固的看法：基因开始时是两种互补结构的复合体，每一种结构是创造另一种结构的基体，两者在一起就构成了这个复合体。他曾经迷恋过自己这一美妙的结构，甚至达到了不能自己的程度，并且估计以后一定会有生物学事实来证明其正确性。
    切加夫则认定问题是显而易见的：鲍林“没有利用自己的成果”。威尔金斯认为鲍林“只是没有亲自动手试一试，他本人甚至不愿花上五分钟时间真正研究一下这一个问题”。舒梅克则从理论的角度进行了概括，认为鲍林没有在这个问题上安排足够的人力去搜集充分而过硬的数据。里奇补充说，加州理工学院的同事们在考察鲍林的模型时，还不够挑剔，因而也要承担一部分责任。“在一定程度上，”他说，“他周围的人也不够卖力。”
    对于自己是怎样迷失方向的，鲍林有他自己的想法。开始时，他埋怨自己使用的Ｘ光照片。鲍林在访问卡文迪什后一星期左右，就致函德尔布吕克，说这些糟糕的衍射资料使他抓不住要领。“我们手头的Ｘ光照片是里奇博士拍摄的，本质上与若干年以前阿斯特贝里和贝尔拍得的照片并没有两样，实际上这是两种类型的分子重叠一起的结果。……科里和我曾想找到一种结构，它既能解释一种类型的主要特点之一，又能解释第二种类型的一个主要的特点。
    后来，他又更加强调是因为把DNA的密度搞错了，这一错误导致了三链结构的设想。“我误入三链结构的陷阱，原因在于我不清楚这些化合物中水的含量到底是多少，”他这样说道。“这种化合物中三分之一以上的物质是水，核酸则不到三分之二，因此，我在计算过程中忽视了水的含量，从而得出了三链的结论。要是水含量计算得正确的话——我没有意识到水的作用这么大——那就会得到双链结构了。
    鲍林还责备自己对DNA的成分缺乏有关的知识。“如果我们对嘌呤和嘧啶进行过一些研究的话，那么我就会具备必要的基础知识，从而就可保证研究工作不会偏离正确的方向。然而我们对嘌呤和嘧啶根本就没有作任何研究。
    每一种说法都有一定的道理，但都只是谈论到问题的外表，并没有触及问题的本质。
    鲍林之所以在DNA的研究中跌了跤，可以归之于两方面原因：浮躁和自负。他急于求成，因为DNA是当时最大的研究课题，要是他不去攻克，就会有别人——很可能是某个英国人——很快去抢占这一个高地。尽管他否认自己在DNA结构问题上在与英国的学者竞争，——“我并未感到自己在与沃森和克里克竞赛，”他说道。“倒是他们认为在与我竞争”——实际情况是，他确实在竞赛，对手不是沃森和克里克，而是威尔金斯和富兰克林，特别是还有他的老对手劳伦斯·布拉格爵士。鲍林之所以希望很快就公开自己的DNA结构，目的就是要打败布拉格的课题组，打败威尔金斯的课题组。但是，他还没有把研究的准备工作做好就想碰碰自己的运气了。
    更为重要的是，他急急匆匆地行事，原因还在于，他认为自己有办法补上留下的漏洞。他在阿尔法螺旋上取得了成功，因而变得很自信，认为自己完全能跳跃着前进。他在30年代后期作出的基本假设全是正确的；在15年中所作的深入研究全都证明了这一点。他关于氢键、平面肽键和非整数循环等所作的探索都得到了正确的结果。只要他坚持在他所熟悉的化学领域里驰骋，他就无往而不胜。
    阿尔法螺旋给他套上了成功的光环，同时也让他染上了自负的恶习。在解决了阿尔法螺旋问题后，他以为自己不再需要做别人需要做的那些研究的准备工作了。很清楚，他是世界上解决巨分子结构——甚至包括其他各种分子结构——的最佳人选。他知道，自己曾用两年的时间将阿尔法螺旋的基本结构正确地装配起来，然后才发表有关的结果。在这长长的两年中，布拉格随时都可能找到其答案，将自己甩在后面。那时，鲍林曾一再迟疑不决，因为他吃不准5.1埃这个Ｘ光反射的数据，经过试验才观察到，这个数据根本与结果无关。他一定要相信自己的直觉，相信自己对结构正确性所具的敏感。他知道自己的三链DNA结构实在太紧密，知道带有负电荷的磷酸存在着互相排斥的问题，但是他相信这些问题以后必定会得到解决，正如在阿尔法螺旋问题上，那个迟迟无法说明的反射现象最终还是作为盘绕螺圈的特性得到了解决。在他的模型中心部位装磷酸，看上去是那么漂亮，那么巧妙，不可能是错误的。
    他渴望着抢头功，他投下了赌注，结果却输掉了。
    尽管他不久又像平常一样，兴高采烈地回到了实验室，但是，在他后半辈子生涯中，他当然会感到很后悔。在几个月时间里，他还在这个问题上与里奇开玩笑，问起他关于DNA的一种特殊形式课题有什么进展，最后会加上一句：“亚历山大，在这个课题上，你一定要加油，因为我希望大多数重要的发现都是在帕萨迪纳作出的。”
    文献中，在阐述DNA发现的历史时，学者之间的明争暗斗无形中带上了种种传奇的色彩。沃森和克里克将位于舞台的中央，而鲍林只能充当幕后人物中一个较小的角色。这是一个远方传奇大力士被两个无名小卒砍倒的故事。1953年以后的一年里，任何人碰到鲍林，不管是科学家还是作家，都要问他是在什么地方失误的。
    爱娃·海伦终于对此感到厌倦了。她听到这类疑问和解释后，总会用一个简单的问题来打断丈夫的话：“要是这个问题是那么重要的话，”她质问丈夫道，“你为什么在以前不更加卖力一点呢？”


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-18 诺贝尔奖-www.ebook007.com

18　诺贝尔奖

                                  沉默

    1953年夏天，加州理工学院传开了这样的说法，就是鲍林的新大楼是用人家归还的债款建造起来的，这笔旧债还是在以前赛马时欠下的。
    生物化学诺曼教会实验室是具有相当规模的研究设施。这幢大楼将鲍林的化学楼与比德尔的生物实验室联系起来了——这也是他和比德尔制订的宏大计划在房产方面的体现。建造这幢大楼的资金是由一位长期担任加州理工学院董事的有钱人在遗嘱中提供的。此人生前的爱好之一是豢养赛马。杜布里奇经常对人谈起一件往事。在30年代，有人指控教会让马服用兴奋剂以求取胜。教会向他的朋友威利肯打听，加州理工学院有没有人能对赛马进行科学的测试，以便洗清教会的名声。威利肯推荐了鲍林。根据杜布里奇的说法，鲍林想出了一种能够测定教会饲养的良种马是否服用过药物的办法，测试的结果证明这些赛马都是清白的。“诺曼教会一直没有忘记这件事，”杜布里奇说。“教会终于摆脱了麻烦，同时也算欠了威利肯和鲍林一笔人情债。”这笔债一直到二十年以后才归还，据说是总数为150万美元的遗赠，被用于建造鲍林这幢新大楼。
    这是一笔数额巨大的资金，但要完全造好鲍林想要的大楼，仍然有很大的缺口。在鲍林的心目中，教会实验室象征着化学的未来，预示这门古老的学科将要驱动新型生物学未来的发展。在他的设想中，这将是一幢气势宏伟的五层大厦，一座用于基础科学研究的殿堂。它应当是全校最大的建筑。实验室有两层设立在地下，三层建筑在地面上。一排排明亮宽敞的实验室，里面装置了各种各样的现代化设备，同时为生物学研究和化学研究提供均等的服务。
    它应当是一幢大建筑。鲍林实在太需要宽敞的地方了，比德尔也有同样的需要。由于战后科研资金急剧增加，加州理工学院这两个系的员工数在不到五年的时间里增加了50％。鲍林的富有创新精神的科研项目吸引了好几十名博士后研究者，每一个人都要有实验室和研究的场所。原先的盖茨实验室和克莱林实验室中绝大部分都是供他们使用的，其他专业的教职工已开始抱怨，一些不属于化学的项目，如坎贝尔的免疫学课题，已被挤得无处安身了。
    因此，鲍林设计的实验室大楼，要比教会这笔遗赠足够支付的建筑大一倍——这就与校长杜布里奇的意愿相左了。杜布里奇争辩说，鲍林和比德尔应当量力而行。建造这幢大楼的外壳就用光了这一笔150万美元的资金。50年代初，鲍林开始筹集同样数目的资金，将大楼建成，还要支付室内装修和运行所需的费用。然而谈何容易，早在两年以前，他和比德尔就曾向各个财团募集建造医疗化学实验室的资金，遭到各大基金会的拒绝。在那个年代，联邦政府也不可能拨款建设重大的资金项目。
    只剩下一个地方可以碰碰运气了，尽管希望也非常渺茫。在1953年初夏的一段时间里，鲍林和比德尔一起，整理出一份长达100页的书面申请，要求洛克菲勒基金会提供一笔为数150万美元的额外资助，用来支付教会实验室最后一期建设的开支和十年以上实验室的运行费用。在许多方面，这是对他们在1945年制订的宏大规划的一次重申。而且，他们现在又进一步扩充了这一计划，列入了分子生物学中15个探索领域里的合作研究项目——从蛋白质结构到病毒的特性，从酶化学到实验性植物生态学，从一般生理学到碳酸化学的会战攻关，可谓是包罗万象，雄心勃勃。这真可谓是奋力一击——鲍林从与韦弗的交谈中已经得知，洛克菲勒基金会不再考虑向这么大的科学项目提供资助——但是，鲍林仍然想碰碰运气。他刚刚在蛋白质结构方面取得成果，这不但对他本人，而且对韦弗，同样都是重要的胜利。因此，他一定要为自己的要求扫清道路。1953年7月，鲍林的要求被转达给韦弗，大家都屏息静候到底会有怎样的结果。

    为了最终建成教会实验室，鲍林付出了自己的全副精力。这倒有助于他迅速地摆脱困败在沃森和克里克手下而产生的那种钻心的痛苦。
    话虽这么说，这次DNA问题上的经历毕竟还是改变了他从事科学活动的轨道。其中影响最大的是，从此时开始，他失去了对求解巨分子结构的热情。虽然他仍安排了部分人员继续研究一种球状蛋白质的完整结构，更加关注蛋白质聚合成较大结构的途径，继续摆弄着胶原蛋白的一种新模型——他对同事开玩笑说，他的随机方法对每一种结构只能作出一种猜测，但在胶原蛋白的情况下，他和科里都有资格作出各自的猜测——但是这些研究项目都已进入了收尾的阶段；而且是由于惯性才继续进行的。鲍林着实有点心灰意懒了。
    科研上没有重大的项目要考虑，鲍林只能在一些杂务琐事上零敲碎打地忙忙碌碌了。他正在组织一次由蛋白质专家参加的国际性会议，时间定于1953年秋季，地点在帕萨迪纳。他写了几篇综述性文章，同时还完成了对《普通化学》的修订。事实表明，该书第二版比以前编写得更出色。他还为《不列颠百科全书》的新版化学卷撰写了几个条目——从孩提时代起他就迷上了这部巨作，因此，能为这部书出力对他来说是一件深感荣幸的乐事。
    在这段时间里，他在科学工作上有重要意义的唯一新成果是他关于铁磁性新理论所发表的文章。该文发表在接近年中一期的《国家科学院学报》上。磁性理论是他在俄勒冈上大学时就感兴趣的课题之一。当时，他曾花费一个暑假的时间，试图对一本陈旧的化学手册中介绍的几种元素的磁性作出自己的解释。从一种构思巧妙的基本原理出发，运用他的新理论，就能说明许多实际观测到的现象，因此，他认为这是一项重要的成果。
    然而，这篇文章刊出后，似乎并未引起人们多大的注意。几个星期过去了，鲍林仍然不见有什么反应，困惑之中，他提笔给斯莱特写了一封信，问他有什么看法。在他收到的回信中，对方言辞显露出少有的直率。这一新的研究“极为粗糙”，斯莱特写道。“这与我对您撰写的许多论文的意见是一致的。我认为，这类犯了简单化毛病的理论是十分有害的，因为它们容易误导敏感性较差的读者，以为问题好像已经完全解决了，但在实际上，我认为我们在解决这个问题的道路上很难说已经开了一个头。”唉，鲍林心里想，斯莱特这个人向来就是一个数字迷，解答问题不精确到小数点后第十位，他是不会善罢甘休的，因此，他的麻烦就在于看不清大方向。
    但是，斯莱特的看法是很有根据的。在此之前十年，鲍林发表了他的免疫学理论，有人曾想提出这样的批评，只是许多科学家还不敢这样做。
    而如今，在公众的心目中，鲍林在DNA问题上所犯的错误已记录在案，他不再是不会出错的圣贤了。

    在蛋白质和DNA问题上这一段令人激动的岁月里，埃德加·小胡佛一直在严密地监视鲍林，等待着他犯错误，以便将他作为共产党人揭开他披在身上的外衣。1953年夏季，鲍林像往常一样，经过一番周折和拖延，最终因国务院否定了露丝·希普利的意见而领到了护照，又一次踏上了去欧洲的行程。胡佛警告中央情报局、陆军和海军情报机关、原子能委员会和国务院安全办公室，说这位信口雌黄的化学家将会在世界舞台上无所顾忌地乱说。因此，在鲍林拜访居里夫人的女儿、本人也是诺贝尔物理学奖得主的伊伦·约里奥一居里的时候，他一直受到特工的监视。鲍林得知，伊伦由于受到过共产主义的教育，因而被剥夺了担任美国化学学会外籍会员的资格。鲍林为此感到很恼火，认为这是对一位伟大的法国科学家的轻视，同时也是一个令人心寒的信号，表明现在政治也要在一向被认为超越政治的科学社团中发挥某种作用了。鲍林开始对美国化学学会产生了厌恶之感，考虑是否要从这一组织中退出。
    7月，鲍林在斯德哥尔摩出席了纯粹和应用化学国际代表大会。他的每一步行动都有人跟踪。在那里，胡佛认为自己抓到了一点把柄：有人报告说，一个名叫拉斯·西伦的瑞典化学教师，强烈主张建立世界统一政府，邀请鲍林和俄国的一些代表参加了在他家里举行的宴会，谁晓得他们在私下里传送了什么情报？胡佛迅速地通知了美国司法部刑事处，同时还附上了布登兹声言鲍林是美国共产党党员的陈述。他在信中建议道：“上述材料供你们参考，请考虑是不是对此人拒绝承认自己是共产党员一事提出起诉。”
    经过一定的考虑，司法部认定，与俄国科学家交杯祝酒，构成不了共产党员身份的证据。由于缺乏其他证据，这位司法部长就把这一案子搁起来了。

    9月，鲍林回到帕萨迪纳，开始为国际蛋白质研讨会作最后准备。这一领域的知名人士都答应参加。鲍林个人的魅力，加利福尼亚的阳光，他在过去三年里取得的显赫成就，这几个因素综合在一起，使这次会议成了令人振奋的一大喜事。
    鲍林使大家确信，这次会议的开法将截然不同于英国皇家学会的那次会议，对大会发言和反驳的时间将不作限制。在帕萨迪纳举行的这次会议上，每天只报告两到三篇论文，每一报告之后的讨论时间也不作限制。鲍林论述了他的阿尔法螺旋在生物学上的意义，同时还介绍了可能会影响到球状蛋白研究的种种途径；沃森回顾了在DNA问题上作出的最新发现；佩鲁茨全面地阐述了一种颇有希望的方法，借助于这一方法，可以用Ｘ射线研究带有重原子漫射的蛋白质大分子。鲍林和爱娃·海伦陪同布拉格夫妇在黄金州①车进行了行程一千英里、为期四天的旅游，饱览了从约塞米特到大苏尔公路沿线的旖旎风光。每个人都有充裕的时间在海滨和山区尽情观光。鲍林还在自己家里举行了一次激动人心的盛大晚会，在他家的草坪上和游泳池边又一次宾客如云。
    ①黄金州，加利福尼亚州的别称。
    这次研讨会讨论的课题涉及的范围很广。与会者谈论得最多的还是DNA的发现及其所开辟的广阔而又新颖的研究领域。早在几个月之前，英国生物学家弗雷德里克·桑格曾经宣布，他已成功地从球状蛋白胰岛素中分割出四条不同的链，并为每条链中的氨基酸确定了顺序——最终地证明了球状蛋白质是由多肽链组成的。鲍林在将近二十年以前就论述过这一点。一年以前在英国皇家学会会议上对鲍林的蛋白质理论提出的大多数疑问，都得到了大家非常满意的解答；大家还对阿尔法螺旋和片层结构的正确性和重要性达成了共识。在此之前，加州理工学院研究组在诸如胶原蛋白和肌蛋白那样的结构问题上，曾经提出过一些设想，但是遭到了英国人的反对。现在，他们主动放弃了这些设想。在这次帕萨迪纳大会上，已经听不到不怀好意的争辩，正如休斯所说，这次研讨会变成了“一次盛大的爱心联谊会”。
    在加州理工学院图书馆前面的石阶上，五十名左右与会者拍摄了一张合影，它后来成为分子生物学的先驱者们留下的一帧全家福照片。那时，布拉格是这批人中唯一具有诺贝尔奖桂冠的人。但是，排在他周围的学者中，就有六七个人在接下去的十年中相继获得了各自的诺贝尔奖，他们是：德尔布吕克，比德尔，沃森和克里克，佩鲁茨和肯德鲁，当然，还有鲍林。
    Ｘ射线晶体学家多萝西·霍奇金的缺席，成了飘浮在会议上空唯一的一片乌云。霍奇金也是一位未来的诺贝尔奖获得者，由于美国国务院的阻挠而未能得到进入美国的签证。她在给鲍林的信中说，她猜想，其中的原因是，她和丈夫积极地参与其活动的英国左翼政治团体太多了。

    鲍林开始冲破政治上保持沉默这一自我约束。在1951年末那次就业资格审查委员会听证会以后，他退出了好几个已被列入黑名单的团体，除了一些科学活动以外，他一直回避在公众场合抛头露面。在两年时间里，他放弃了谴责冷战疯狂行为的一切机会——这种场合还是很多的。1951年12月，也就是他下定决心停止政治活动后几个星期，年轻的内科医生理查德·李普曼在阿迪斯过世以后，接替他担任了鲍林的肾科保健医生。他“情绪非常激动地”打电话给鲍林称，他和另外两名医生被洛杉矶黎巴嫩雪松医院开除了，其原因是，李普曼说道，“他们不喜欢我的政治信仰”，李普曼和鲍林不但是医患之间的关系，而且是莫逆之交。鲍林尊重他，不但在于他在肾科方面的研究——鲍林认为他是“全国最为年轻有为的科学家之一”——而且还因为，在鲍林退出国家艺术、科学和专业人士委员会的日子里，他们两人对这一团体的目标持有相同的观点。
    鲍林对此事作了进一步的了解，很快就得出结论：李普曼已被列入黑名单。在一次非美活动调查委员会的听证会上，李普曼被指摘为有嫌疑的共产党人。几个星期以后，美国公共卫生服务处就停发了向李普曼提供的用于肾科研究的资助。接着，医院就炒了他的鱿鱼。鲍林很快写了一封信给医院的董事长，对医院董事会采取的行动表示“强烈的愤慨”。与此同时，他又参加了李普曼的一些病人和其他支持者举行的一次集会，准备组织抗议的活动。
    要是在早先几年里，鲍林很可能会高举火把走在李普曼的支持者队伍里，用比别人更大的嗓音，滔滔不绝地诉说有关方面对一位很有抱负的年轻人施加的不公正待遇，谴责右翼政治毁掉了此人的前程。但是，这一次他一言不发。当他看到他刚刚退出的国家艺术、科学和专业人士委员会中的共产党员开始操纵这些抗议活动时，他就抽身离开了。李普曼的辩护团邀请鲍林在一次公众抗议集会上发言，他婉言谢绝了，称他自己身体不适无法出席这一次集会。
    这是神经脆弱的结果，对于鲍林来说是非常痛苦的。现在，他已溶人自由派人士的大军，在沉默中企盼反共潮流的衰退，耐心等待着时机，紧闭起自己的双唇，心底里却格外同情那些受到时代伤害的人们。然而，除了表示慰问外，他不愿采取更多的行动。他曾用一些迂回的方式发泄过自己的愤懑，并且还花了一些时间筹划成立一个非赢利性的基金会，“完全致力于发现和培养杰出的青年，使之成为思想开放的庇护所”，鼓励“自强、自信，并不为传统思维所束缚”，这就是他对李普曼那样的人表示尊重而采用的方式，但是，他的做法并没有成功。
    后来，他又找到了一种直达的支持方式。李普曼发现，那份黑名单已传到纽约。他在那里刚要开始一项新的工作时，就被解雇了。他又回到了加利福尼亚，带着绝望的心情来见鲍林。他征求鲍林的意见，怎样才能找到事情干。鲍林决定直接插手这件事，在加州理工学院为李普曼设置了一个职位，让他担任他的研究项目的助理之一。这是悄悄地进行安排的，没有在公众中张扬。鲍林的良心得到了安抚，李普曼的工作也有了着落。不久，鲍林又用同样的办法安排了另一位很有才华的政治难友，此人名为托马斯·佩利，具有医学学位。鲍林录用这两个人作化学研究，别的方面不说，他们够不够格总也是一个问题，因此，在化学系中，引来了愈来愈多的人背后的议论。说实在话，鲍林这样干，并不是严格地出于科学研究的考虑，他是想证明，自己虽然在政治问题上可以沉默，但他仍然是一个有正义感的人。
    但是，在1952年这一年里，他在政治上的克制，并没有使他能生活得更加自在些。在他写信抨击黎巴嫩雪松医院董事长解雇李普曼的做法以后，这位董事长向杜布里奇反映了这一情况。杜布里奇将鲍林叫去训斥了一顿。鲍林为了平息杜布里奇的怒气，向他提醒道，这是他个人的行为，并非是公开的政治声明。鲍林的名字仍列在联邦调查局的治安监视名单上，洛杉矶的特工每天都要在《工人日报》上查看他的名字有没有出现。他们还通过安置在国家艺术、科学和专业人士委员会中的密探，监视鲍林在辛普曼案件中的一举一动，每隔六个月就向胡佛送一份完整的报告。1952年春天，鲍林的护照案已公之于众，一个联邦调查局密探就曾报告说，加州理工学院董事会又再次讨论了开除鲍林的问题，这一次他们考虑是否要中断合约，并且用他年工资4到5倍的金额作为校方向他支付的违约金。后来，他的护照签发下来了，这个方案也就搁置了起来。随后，快到年底时，布登兹在众议院调查慈善基金会的委员会公开指名道姓称鲍林是隐藏的共产党员——在沉寂了一年以后——鲍林的名字又在报纸的标题中出现了。
    压力接踵而至。鲍林几乎已经完全中止了自己的政治活动，然而他的名誉却照样不断地受到攻击。既然是这样，再继续一声不吭又有什么意义呢？

    艾森豪威尔竞选总统的活动刚结束，鲍林就在某些事情上打破了自己的沉默。他写了一封私信给即将离任的杜鲁门总统，请求他颁发行政命令宽恕罗森伯格一家人。鲍林相信，罗森伯格是在一次极其可笑的搜查原子弹间谍的行动中受到不公正指控和审判的。鲍林还在一些公开信上签名，要求废除1950年的国内安全法和史密斯法。1952年11月下旬，罗斯福新政的忠实信徒在当地的罗斯福俱乐部举行一次小型的集会，鲍林在会上发表了一篇演说，再次申述了他以前的左翼思想，要求当局采取宽容的态度，重新点燃了他埋在心底的火种。能有机会再次把心里话吐出来，他感到痛快极了。与会者中有一位家庭妇女，后来给鲍林写了一封信，使他特别受鼓舞。“您能站出来讲话，是一位真正的男子汉，请接受我崇高的敬意和诚挚的感谢，”这位妇女写道。“您在采取行动时表现出来的勇气，您在思考时显示出来的真诚——在大庭广众之中——是一件非常振奋人心的事。我相信，由您燃起的烛光必将普照到四面八方。”
    在此之后，他又再次沉默了。事情很快就变得很清楚，艾森豪威尔执政初期的那些岁月，对于他那样的左派分子决非是翻身出头的日子。艾森豪威尔在反共方面似乎执意要超过杜鲁门。他任命了许多右派人士担任政府的要职，其中包括起用狂热反共的杜勒斯替代国务卿艾奇逊——此时，国务院这个部门仍然不断受到攻击，被人指摘为左翼分子同情者的一个堡垒。在艾森豪威尔的班子中，另外一个人是奥维塔·卡尔普·霍比，这个女人被任命为新的卫生、教育和福利部部长。她上任后，很快就扣发了共产党嫌疑分子亨受的联邦政府的资助。
    霍比的高升给鲍林带来了直接的影响。1953年秋末的一天，他得到通知，其中没有任何详细的解释，他从美国公共卫生服务处取得的资助要停发——总数是6万美元，原本是用于对氧基聚明胶和蛋白质结构的研究。美国公共卫生服务处隶属于新设立的卫生、教育和福利部，霍比是部长。鲍林对取消资助一事百思不得其解，因而打了一个电话到该部要求提供有关的内情。
    最后，他与一位持同情态度的经理取得了联系，这位经理建议他重新申请，不过得换一种方式。他对鲍林说，不要用多位作者（其中也包括鲍林）的集体名义申请大笔资助，而是用这些研究人员个人的名义将项目分割成一个个细小的课题，各自提出资助的要求。鲍林尝试了一下，一个课题借用了坎贝尔的名义，另一个课题用的是科里的名字。这两个课题马上就得到了资助——与要求相比，不但时间更长，而且提供的资金也更多。但是，鲍林在用自己的名义提出申请时，就再也没有下文了。
    显然，鲍林并不是唯一上了卫生、教育和福利部黑名单的科学家。加州理工学院其他左翼学者的资助也被切断了，这就促使校方向华盛顿方面提出了警告：要是不采取某些措施，他们将起诉有关方面违反了合同。全国至少有40名科学家因为政治信仰而受到惩罚，他们从美国公共卫生服务处申请到的资助被取消；至于到底有多少人首次提出的申请被驳回，那就不得而知了。
    鲍林竟然没有一下子看穿在美国公共卫生服务处采取的这些措施背后的真实原因，可见他在政治上是多么天真，他与加州理工学院校方之间的关系是多么糟糕。后来，当他将那个机构的行为讲给比德尔听时，他才真正了解到事实的真相。比德尔盯着鲍林看了很长一会儿，然后对他说，这一切当然与政治有关。“难道您还不知道发生了什么事吗？”比德尔问道。“他们就是不让您的名字出现在接受资助的名单上。”鲍林听到这话时，目瞪口呆了。他虽然对冷战的国内因素是一清二楚的，但是，堂堂的政府机关，本身的职责就是提供研究的资助，竟然也感染上了反共狂热症，这实在难以想象了。正如他后来所说：“你可以想见，我那时是多么幼稚呀！”
    鲍林向美国公共卫生服务处申请的科研资助，一共拖了两年多时间，最后他终于收到了批准下发的通知——也就是在霍比辞职的那一天。

    不过，鲍林仍然坚持不谈论有关政治的问题。要不要给他签发护照的事，现已演变为一二再三地上演的闹剧。他每一次提出申请，希普利都提议拒发，于是鲍林不得不再三提醒有关方面注意他动身的日期，时间一次比一次更紧急。经过接二连三的拖延，希普利的上司就会出面否定她的意见。鲍林则一面准备行装，一面耐心地等待。他的护照往往要在出发前的一两天才能拿到手。
    1953年秋在帕萨迪纳开过那次有关蛋白质研究的大型研讨会以后几个星期，鲍林接到了一封邀请信，要他去以色列参加新的魏兹曼科学研究所的落成典礼。这是一次短期访问，他将在那里见到一个自己很感兴趣的新国度，并要在国王大卫宾馆举行的招待会上会见以色列总理大卫·本·古里安和他的夫人。在访问之前，他又得重复那老一套的经历了。
    但是，他这次中东之行却惊动了杜勒斯的国务院。那时，已任命了一位新的负责护照安全的官员，此人名叫司各脱·麦克利德，是联邦调查局的一名特工，一名死硬派反共分子。这个人发现自己与希普利的看法完全一致。他们两个人一起开始更加严格地限制公民出游的权利。麦克利德与非美活动调查委员会、参议员麦卡锡和联邦调查局都有电话通讯的联系，因此有条件从各方面来源了解鲍林的情况。麦克利德进行了布置，在鲍林访问以色列期间，将有陆军情报人员严密监视他的活动；一直到后来有报告称，鲍林并没有说什么非常不妥的话，对他的监视才放松了一些。
    鲍林在11月初回国后没几天，又一次提出了远游世界的申请。这一次，他想带爱娃·海伦一起去印度待一段时间，因为他接到了该国政府的邀请，要他出席印度科学大会，作几个星期的科学讲演，并去孟买参加一个新建实验室的落成典型。他计划于12月中旬动身。鲍林急于想看一看印度，这个国家在尼赫鲁的领导下正在成为所谓的第三世界的领导者。第三世界是由一些既不与美国也不与苏联结盟的新兴国家组成的。鲍林从尼赫鲁身上看到了一条介于共产主义和资本主义之间中间道路的希望。
    至于国务院对印度也颇感兴趣，在相当大的程度上是出于同样的原因，不过看问题的态度就不那么积极了。根据政府的分析，印度正在向左转，脱离了西方的轨道。在这样的形势下，让鲍林这类持不同政见者到那里去访问，给美国抹黑，特别是考虑到他即将参加的会议另外还有六七名俄国科学家当主角，那就更不是一件好事了。因此，希普利提议拒发鲍林的护照，就得从新的角度加以认识了。
    一直到12月初，鲍林还没有听到关于护照的任何音讯，他请求国家科学院院长戴特列夫·布隆克帮助。布隆克担心，要是政府再次拒发鲍林的护照，就会给全世界科学界带来不良的印象。于是，他与希普利会了一次面，进行了一次冷冰冰的交谈。希普利告诉他，印度是一个“敏感的地方”，对鲍林这次访问作出的任何决定，都要考虑到其他一些部门的意见，比方说，安全部门首脑麦克利德就是其中的一位。她说不清楚到底何时才能作出最后的决定。布隆克将这一消息电告鲍林时，提醒他注意，麦克利德是麦卡锡手下的一名干将。在布隆克的电话之后几个小时，国务院的一位官员就打电话告诉鲍林说，在他预定出发的日期之前，不会有任何决定。
    鲍林感到非常愤怒，他直接给希普利挂了电话。他强压怒火，向她解释说，这次旅行纯粹是为了科学和观光，他绝对不会发表政治演说。作为回答，希普利反问道：建议赦免犯有原子弹间谍罪的人，他当作怎样的解释？鲍林对她讲，要是扣着他的护照不发，在公众中将会产生不良的后果。她告诉他，此事的决定权在上面的人手里。
    这就超过惯常那种拖延的范围了。鲍林怎么也不敢想象，希普利的办公室会重犯1952年所犯的同样的错误，他们就不怕冒犯了世界科学界，竟然执迷不悟地剥夺他出外旅行的权利。况且，他一直约束着自己，切断了与共产党有关的组织的联系，放弃了进行政治演说的机会。不管怎么说，他的护照不应当遭到拒发的命运。
    他和爱娃取消了安排在前面的几次约会，重新安排了动身的日期。他们打算迟一周出发，也就是23日。鲍林致函杜勒斯，主动提出到华盛顿走一趟，在圣诞节前的一个星期中找一个时间与他谈一次。结果无回音。他又一次写信，同时还调整了自己将要搭乘的航班。在信中他提到，他将在出发的那一天上午9点钟前往纽约护照办事处。同样，他也没有收到回信。
    12月21日，鲍林乘飞机到达纽约，随身带着出外旅行3个月的行李。第二天上午，鲍林来到纽约护照办事处。他既没有领到护照，也没有得到解释。他怒气冲冲地回到了下榻的旅馆，拨通了杜勒斯办公室的电话。有人对他说，国务卿不能与他在电话里讲话。跟他谈话的是国务院科学顾问。他告诉鲍林，有关他的护照已作出最后的决定，至于具体的内容，他不能说。
    那天下午晚些时候，也就是鲍林原定乘坐的航班起飞后两小时，国务院的一名代表打电话告诉他，已决定拒发他的护照。此人还对他说，对这一决定，他可以向护照申诉委员会提出书面的上诉。
    鲍林已无意这样做。他与自己的律师商讨了一次——律师告诉他，29日将安排有国务院官员参加的一次听证会——鲍林和爱娃又乘飞机到了华盛顿。他曾设法与希普利会面，但没有成功。于是，他在海一阿达姆斯宾馆与爱娃·海伦一起过了一个没有欢乐的圣诞节。接下来就等待即将举行的听证会。
    与此同时，他请求布什和康普顿做他的担保人。这两个人都给国务卿写了信，向杜勒斯保证，鲍林是清白忠诚的，尽管“若干年以前他曾深深卷入过一些政治活动”。终于等到了举行听证会的那一天，鲍林和爱娃到了场，预期最后能与希普利作一次面谈。但是，他俩被领到了一个房间，只见希普利手下的一个人坐在一张桌子旁，桌子上堆着一大叠文件。这个人“每隔一会就翻一下这些材料，接着就问一个问题，”鲍林回忆道。他询问了鲍林参加共产党外围团体的情况；鲍林解释说，他已经从这些团体中退出。他又向鲍林打听罗森伯格一家人的情况，鲍林解释说，他只是关心这家人受审的方式，并不是支持共产党人的事业。鲍林还被问到，他曾寄过10美元钱给一个因为是共产党员而被解雇的学者，帮助他筹集出庭辩护的资金，到底有没有这回事；鲍林回答说，他也曾寄过类似数目的钱款，帮助过铁幕后面的知识界难民。他又再次被问到，他是否参加过拯救红木团；鲍林根本就不相信竟然会提出这样的问题。
    第二天，针对国务院关心的每一个问题，他和律师合作起草了一份宣誓书。12月31日，他被告知说，还有许多其他方面的事可以推溯到很多年以前，他必须用书面的形式详细地将自己过去在政治上所有的情况讲清楚。
    鲍林说，在这么短的时间内，他无法做到这一点；要他作如此全面的回顾，他一点思想准备都没有。他的所有档案和资料全在帕萨迪纳。此时，他已经没有办法给有关方面在印度为他作出的安排作出及时的回复。
    他和爱娃·海伦撤回了申领护照的要求，接着就乘飞机回家了。

    “真是活受罪，”鲍林后来回忆道。整个事件花费了他们整整两周的时间，来回折腾一共用去了两千美元。
    不过，这一次，国际上并没有什么强烈的反响。鲍林对自己遭遇的麻烦，一声都未吭。他避开了新闻媒体，只是发了几封信给一些有影响的人，表示了自己的抗议。其中有前最高法院的法官欧文·罗伯茨，此时他担任了美国哲学学会的主席。“我认为，国务院的行动有可能是麦卡锡惧怕的结果，”鲍林在1月份给罗伯茨的信中这样说，“不过，可能性更大的也许只是希普利夫人本人感到很恼火，因为在1952年春天国务卿曾采取行动否定了她在我的护照问题上作出的决定。”
    他打算循规蹈矩照章程办事。他将自己收到的邀请信按时间的顺序排列好，计划在1954年底左右的一段时间里到日本、希腊和泰国作学术报告，并且以此为策略，再作一次申领护照的努力。不过，这一次申请的时间得大大提前，并且要附上手头备有的全部证明和材料。他将不声不响地做这件事，尽量避免发生争议的情况。他希望让杜布里奇和其他校董们放心。
    不去摇撼这条船，这是很有道理的。几乎让每个人都非常吃惊的是，洛克菲勒基金会批准了鲍林和比德尔要求资助150万美元的申请，从而为最终建成教会实验室扫清了道路。这是鲍林得到过的最大一笔资助，也是对他在加州理工学院始终享有的巨大威望的肯定。这原本是一件天大的喜事，但不知是什么原因，并没有出现欣喜若狂的场面。在新大楼里到底要干什么事，鲍林心里仍然没有底。1月和2月，他本来打算到世界上一些地方去走走，现在则忙于寻找分子手段来对付疾病的新方法，从而将令人失望的胶原蛋白问题抛到了一旁。他对新大楼所需的设备作了一些具体的安排。他还查阅了一些有关大脑化学功能的资料，这一广阔的研究领域也许比较容易出成果。他在第125届美国化学学会全国代表大会上，主持了有关血红蛋白的科学研讨会。第二天会上，前总统杜鲁门是主题发言人，他受鲍林的启发，说了这样一句语意双关的俏皮话：要是鲍林坚持研究的是白血球，而不是红血球，也许他今天的日子就会好过一些了。这一玩笑赢得听众的一片掌声，鲍林也咯咯地笑了起来。不过，这一个例子说明，远离政治并没有给鲍林带来多少好处。在两年多的时间里，他主动放弃了作为一个公民讲话的权利，但是，给他的资助仍然被取消，旅行的权利照样被剥夺；他仍然充当了被人取笑的角色。
    他对沉默已感到厌倦。1954年春天，他又感到不得不再次大声疾呼了。

    导火线是扔下的另一枚炸弹。3月1日，美国爆炸了一个装置，将太平洋上一个名叫比基尼·阿托尔的小岛夷成了平地，其威力几乎震惊了每一个人。
    试验的当天，离美国观察家一无所知的爆炸现场叨英里处，在一艘名为“好运龙号”的日本渔船上，渔民们突然看到天空出现耀眼的亮光。几个小时以后，空中笼罩着灰蒙蒙的烟雾，亮晶晶的白色尘埃开始落下，船上和船员身上都覆盖了一层难以除去的灰烬。两个星期以后，渔船返港时，船员们一个个都感到恶心和发烧，牙床出血，皮肤发黑并伴有灼伤的迹象，头发一撂一撂地往下掉——这是典型的受到放射性毒害的症状。日本当局迅速将病得最重的船员送进了医院，同时还扣下了他们捕到的鱼虾，但是，对放射性的恐惧还是迅速地在整个日本列岛传了开来。对于前些年在广岛和长崎发生的事件，日本人记忆犹新，他们要求当局用盖革计数器检验这些鱼虾。学生们走上街头，掀起了抗议美国的游行和示威。
    接着又传来了更加令人头痛的消息。日本医生和科学家向全世界宣布，美国这次炸弹试验产生的放射性尘埃和微粒，由于爆炸而污染了高层大气，并伴随着高空的气流吹到了地球的四面八方。这种尘埃可以坠落到任何地方，人们尚难预料将会产生怎样的影响。从此，新闻媒体的用语中又增加了一个新词：放射性尘埃。
    日本人的报告在美国的媒体上慢慢传开了。人们很快就明白，比基尼岛这次爆炸的炸弹，其威力比以前试验过的任何炸弹威力都要大得多。公众开始要求了解更加详细的情况。3月24日，艾森豪威尔总统在记者招待会上讲了话，然而一点也没有减轻人们的担心和疑虑。艾森豪威尔说：“很明显，这一次当然发生了一些我们以前从来没有碰到过的情况，因此科学家们感到震惊也就理所当然了。”
    此事当然也震惊了鲍林。他从强迫自己保持沉默的精神约束下惊醒起来了。日本人测得，伴随爆炸产生的放射性物质，数量巨大，种类繁多，这就表明，这不是一枚简单的氢弹，而是一项新式的武器，危害性比氢弹还要大得多。4月15日，鲍林作了两年半时间里第一次关于核弹政策的演说，地点是在洛杉矶唯一神教派的教堂，听众有一千人左右。他全面回顾了新型炸弹给人们带来的恐惧，批评了为了增大武器威力而采取的轻率做法，认为这次在比基尼岛试验的“超级炸弹”就是典型的例子。他强调指出，许多国家正在毫无节制地竟相研制杀伤力巨大的武器，人们应当再次奋起投身于争取和平和裁军的事业。在广岛事件后，原子科学家紧急委员会曾经发出呼吁——认为有必要成立世界统一的政府，必须与共产党国家进行对话——鲍林演讲的许多内容就是围绕这几个主题展开的。但是，由于比基尼岛爆炸释放出来的放射性非常严重，因此，在他的演说中对问题的紧迫性又有了一层新的认识。
    鲍林在讲话中首先向听众致意，然后，话锋一转，触及到与此有关的另一课题。新近，有人攻击上了黑名单的奥本海默，不准他接触保密资料，并让他到一个安全委员会接受审查。这是一个典型案例，它威胁到美国式自由。看来，一方面，还是老调重弹——与共产党有牵连。对于这一指控，联邦调查局曾在1947年作过调查，鲍林当时已为奥本海默的忠诚作过担保。另一方面，这次又有了新的罪名：奥本海默曾阻挠氢弹的研制工作，说他曾经建议在这个问题上实行慎重缓行的政策。奥本海默曾经在一个名为曼哈顿计划的研究项目中出色地工作，被人视为英雄。就是这样一位德高望重的科学家，竟被剥夺了参阅保密资料的资格。在1954年初的几个月里，这一新闻经常成为全国性报纸的标题。
    鲍林对奥本海默一案极为反感。在此之前八年，他曾公开反对提名奥本海默进入原子能委员会理事会——用鲍林的话来说，就是在他的印象中，奥本海默是一个不可靠的人。他还认为这与奥本海默的“个人品质”有关——但是，此时他对这位从前的朋友所处境遇却深表同情。认识奥本海默的人都相信他是一个左派。50年代初，联邦调查局整理了一份档案材料，放在档案架上厚达十英尺。这些材料详细地记载了奥本海默对共产党人的同情、交往和友好情感。虽然其中决无他充当间谍之嫌疑，但有证据表明，他在不同场合曾经隐瞒事实真相或当面撒谎，将自己打扮成一个遵纪守法的人，而不是像调查他的人所说的那样，是一个“心胸不够坦荡的人”。要是奥本海默是一个普通的平民百姓，或者是一位科学家手下的无名小卒，他可能早在几年以前就被逐出门外，不让他参与机密工作了。然而，他是一位大名鼎鼎的科学家，对国家的重大项目来说是一个举足轻重的人物，自然不可等闲视之。因此，尽管他表现欠佳，多年来仍一直有资格查阅任何级别的机密资料——但是，艾森豪威尔上台以后，情况发生了变化。
    在这种情况下竟然公开羞辱奥本海默，似乎是荒唐可笑的。在鲍林看来，这完全是出乎政治上的需要。奥本海默已被看作为研制更多威力更大的炸弹的一个障碍。奥本海默为自己作了辩解，整个事件也就演变为一场全国性的争论。鲍林和几十名科学家一起，纷纷挺身而出，为奥本海默辩护。鲍林在政治上又开始大声疾呼，他写了一篇慷慨激昂的短文，刊载在1954年五一节的《国家报》上。“将罗伯特·奥本海默博士视作安全的危险而禁止他参与机密工作……实属美国政府的一次很不光彩的行动，”他这样写道。“任何一位头脑正常的人，只要考察一下实际情况，就一定能得出结论：奥本海默是一位忠诚而又爱国的美国人。原子能委员会的达官贵人也一定能得到这一结论，艾森豪威尔总统本人也不应例外。照此看来，我们不得不认为，政府最近采取的这次行动是政治谋划的结果——奥本海默博士则成了为政治所抛弃的牺牲品。”接下去，鲍林敦促美国领导一场有多方面参加的科学和政治探索，寻求“一种实际可行的方案来替代原子能野蛮时代的疯狂行为。”
    那个月晚些时候，奥本海默最终还是被剥夺了参与机密工作的资格。
    对科学家来说，此案是杀鸡儆猴，警告他们要安分守己。然而鲍林可不买这个账。“两年来，在政治行动方面，我一直严格克制自己，”他在给一位朋友的信中这样写道，这位朋友曾赞扬他在《国家报》上发表的那篇文章。“我算是看透了！将话憋在心里不说，不但是错误的，而且也不值得。”

    鲍林又回到了政治的漩涡中。新的“超级炸弹”以及伴随产生的放射性尘埃，成了他一系列演说的首要话题；与此密切有关的另一中心议题就是奥本海默一案及其对科学自由的影响。6月，鲍林的女儿在俄勒冈里德学院毕业，鲍林在该院举行的毕业典礼上发表演说，严厉抨击华盛顿在奥本海默案中“无法正常思考”。鲍林对与会的毕业生及其家长说，“你们必须永远追求真理。客观真理不会屈从于主观认识。你的邻居与你的看法相左，你得服从真理；一个国家发表了某一声明，另一个国家却一声不吭，你同样也得追求真理。”
    在放射性尘埃问题上，全国范围内的争论日趋激烈，追求真理的任务似乎也愈益艰难。原子能委员会在其新任主席刘易斯·斯特劳斯的领导下，执意压下了有关资料，不肯向外界透露放射性尘埃的污染程度和有害后果，意欲表明核弹试验计划至关重要而又非常安全。因此，问题更加扑朔迷离，以致在1954年春夏两季这段相当长的时间里，几乎谁也讲不清楚放射性尘埃到底会产生怎样的影响。在无过硬证据的情况下，种种猜测应运而生，人们议论纷纷。鲍林像往常一样，开始广泛涉猎能够找到的有关资料并作综合分析。放射性尘埃产生的影响逐渐在他的头脑中形成一幅骇人听闻的图景。在自然界原本存在以及在医疗过程中产牛的放射源——包括地球上的放射性元素、Ｘ射线和宇宙射线——是放射性现象的“基底”。与此相比，核弹试验以散落尘埃的形式所造成的放射性污染只是其中的一小部分。但是，放射性会损坏DNA，受到放射性照射的总量的微量增加就足以造成这一后果。根据鲍林的计算，放射性增加的微小剂量决不能轻易忽视，因为它可能增大人体细胞的变异速率。他开始发表演说，撰写文章，论述放射性尘埃与细胞变异之间的关系，并且更加勤奋地钻研小剂量放射可能造成的影响，特别是对基因造成的影响。
    6月，鲍林再次向有关方面申领护照，为自己在冬季周游世界进行准备。这一次，他要求对方用书面形式准确地列出拒发护照的种种理由，因为他希望有足够的时间申诉。他收到了希普利的答复，其中罗列了她从联邦调查局关于鲍林的档案中抄来的24条指控材料。鲍林和自己的律师认真准备了一份新的证词，逐一批驳了这些指控。他在给护照处的回复中随附了一封信，其中提到：“这些指控……大多数不值一驳。”鲍林认为，只有一条需要认真对待，那就是说他是隐藏着的共产党员。“我实在难以相信，美利坚合众国的国务院竟然会捏造出这样一个罪名，”他写道。“对于这样一条指控，只需认真地作一点起码的调查……就可以准确无误地表明其中没有任何真实的内容。”其实，希普利早就清楚这一点。她查阅了联邦调查局几份最近写出的有关鲍林的报告，其中提到，经过两年的彻底调查，没有发现确凿证据可以用来证实布登兹告发鲍林是共产党员的指控。
    10月1日，希普利在审查了鲍林的证词后，写了回信：“国务院……根据手头的证据得出结论：你在第二次世界大战以后几年里的活动，充分表明，长期来你始终如一地奉行共产党的路线。”鲍林也许不是共产党员，但与共产党员相比也差不了多少，因此，他的护照再次遭到拒发。希普利在信中还附上了一张用于上诉的表格。
    鲍林井不希望上诉，他不想在由一群陌生人组成的陪审团面前为自己的案子辩护，不想再次像他以前在就业资格审查委员会面前那样遭人诽谤，接受令人屈辱的审判。几天之后，他致函国务院称：“考虑到去年我在与国务院打交道的过程中所遭遇的经历，我别无他法，只得放弃这次出国的打算。”他在引述上一次申领护照时自己花去的费用和令人心酸的窘境时，这样写道：“我感到，我再也经受不起这么一次经历了。”他就这样撤回了自己的申请。
    此时，他心里已有了另一种打算。

                           通向斯德哥尔摩之路

    朗缪尔说过，鲍林“将会赢得诺贝尔奖”，此时，23年过去了。在这段时间里，鲍林的同事和学生一直在议论，他到底在何时能得到这一科学上最高的荣誉。随着时间的推移，一些不那么引人注目的学者相继成了诺贝尔化学奖得主——其中包括埃德温·麦克米伦，他曾在加州理工学院作为鲍林的学生进行过研究工作——鲍林却开始认为，自己永远不能问鼎这一奖项了。这是一件令人失望和心痛的事。许多人将鲍林视为本世纪最重要的化学家之一；他已年满53岁，他的许多科学成就似乎早就应当被人承认了。鲍林在心里安慰着自己，自己之所以未被斯德哥尔摩的评奖委员会看中，原因在于诺贝尔的遗嘱中说得很具体，这种奖不适用于批量性的科研成果，只奖给前一年里作出的单项重大的发现。鲍林的成就就属于批量性成果，他做的工作称得上是结构化学的宏伟大业，它是由许多方方面面的成果构成的。“的确是麻烦，”鲍林说。“哪一项成果算是我的单项重大发现呢？”
    生物学家森特—哲尔吉①，曾对维生素Ｃ作研究而得到了他本人的诺贝尔奖。1952年底，他致函鲍林说，他打算提名鲍林为1953年诺贝尔化学奖的候选人。“据我所见，您在很久以前就应当得到这一荣誉了，不过，迟得总比不得好。”唯一的问题在于“提名时到底确定哪一个单项发现最合适？”鲍林回信道：“我本人的最主要成果是在1928年到1932年间获得的，其中涉及到对化学键本质和分子结构基本原理的揭示。”为了促成此事，鲍林还寄去了自己生平的简短介绍，附上了新近拟就的一份长达8页的科研工作的总结。在这份总结中，他强调了他对键轨杂交的发现，有向键价的理论以及结构与磁性之间的关系——这一切都有助于他对血红蛋白、抗生素和蛋白质结构的研究。
    ①森特—哲吉尔（Albert Szent-Gyorgyi，1893—），美国生物化学家，生于匈牙利，发现并分离出维生素C（1928），研究维生素C等有机化合物在细胞氧化过程中的作用，获1937年诺贝尔医学奖。
    但是，1953年11月，在宣布那年的诺贝尔奖获得者名单时，化学奖得主却是赫尔曼·斯托廷格。这是一位上了年纪的德国化学家，他对聚合物的研究曾经影响过鲍林本人关于长链结构的看法。鲍林尽管有失望之感，但很快就将此置之脑后了。但是，此时又风言四起。第二年夏天，一位来访的化学家，瑞典科学院院士，告诉鲍林说，斯托廷格之所以被看中，只是因为他比鲍林要大20岁，评奖委员会感到他再也活不到一年了。接着，这位院士向鲍林透露，再过几个月时间就可望听到喜讯。瑞典的一个电视采访组访问加州理工学院时——据他们说，他们打算对著名科学家作跟踪采访——大部分时间都花在鲍林身上。因此，鲍林将要得奖的传言就日甚一日了。10月，也就在鲍林撤回护照申请的那几天，加州理工学院收发室交给鲍林一大堆信件，其中都是有关鲍林可望获奖的消息。
    1954年11月初，鲍林动身前往康奈尔大学和普林斯顿大学讲学。他尽力设法不去想得奖的事，但心里却一直抱着希望。宣布诺贝尔奖得主的时间向来就在11月初，他不久即可知道实际的结果。
    11月3日下午，就在鲍林即将开始在康奈尔大学作学术报告前几分钟，一位记者通过电话追问到了他的下落。“您对获得诺贝尔化学奖有什么感想？”这位记者问。鲍林深深地吸了一口气，反过来问这位记者：自己获得的是什么奖？“化学奖，”记者回答说。“不，奖励书是怎么说的？”鲍林想知道，到底是哪项发现使自己获得了这份荣誉。记者读了手中的电文：“……鉴于他对化学键本质的研究……及其在阐述复杂物质特性时的应用。”鲍林尽情地笑了起来，他告诉这位记者，他为自己能获得这项桂冠感到非常自豪，然后就放下了手中的电话。
    他兴奋极了。给他颁发这一奖励，就是承认他从1928年开始研究化学键一直到阿尔法螺旋的发现所得到的每一项成果。诺贝尔奖委员会的官员们破了一项先例，给了他一项终身成就奖。康奈尔大学的教授们纷纷拍着他的后背，向他表示热烈的祝贺，但是鲍林兴奋到了极点，几乎就没有察觉。心里充满了喜悦，他茫然向教室走去，希望按预定的安排讲课——“我兴奋得不能自己，连教室的门也看不清楚了，”他后来回忆说——等在教室里的学生和教授们向他祝贺，爆发了一阵经久不息的掌声。
    记者和各方面友好人士从收音机里听到这一消息后，纷纷来电表示祝贺。鲍林对《纽约时报》的记者说，他非常珍惜这一荣誉，同时“也非常感谢我的那些非常能干的合作者所作出的贡献。我能作为理工学院的一名员工，已有32年时间了，我感到非常幸运，在此进行科学研究，条件极为优越。”作为诺贝尔奖的一名得主，他利用新近得到的这一绝妙讲坛，猛烈抨击政府在奥本海默案中实行的政策。他还给露丝·希普利发去了一条几乎未加任何掩饰的信息。有人问起，他去斯德哥尔摩出席颁奖典礼，会不会在护照问题上碰到麻烦，他告诉记者说：“我认为不会有什么困难。纳粹德国曾一度为诺贝尔奖得主制造过麻烦，但估计美国不会去步其后尘。”
    他的声音又再次响亮起来了。他又再次沉浸在欢乐之中了。尽管受到记者的追踪，他仍能按预定的计划行事。他长途跋涉，到普林斯顿大学开设瓦努克塞姆讲座，讲解分子结构和生物学特性。在此期间，他还最后一次拜访了爱因斯坦。其时，这位年迈的物理学家身体衰弱，容易疲劳。不过，与鲍林会见，他的心情非常愉快。看到这位比他年轻的朋友能够利用新近得到的名声在奥本海默案中仗义执言，使他更加高兴。他们在一起讨论了新式超级炸弹的问题。对于原子能科学家紧急委员会的解散，两个人都呼嘘不已；对于美国外交政策的现状也深表困惑。爱因斯坦对鲍林说：“我一生中犯了一个大错，就是签署了致罗斯福总统建议制造原子弹的那封信。”他说，他可以解释的唯一原因在于，他当时认为德国人也在做这件事。接下来，两个人都沉默不语。随后，爱因斯坦又向鲍林叙说了乌克森谢纳①一件轶事。此人是门世纪瑞典的一位首相。“乌克森谢纳对他的儿子讲，”爱因斯坦说，“你一定会感到惊讶，只需略施小技就可以治理这个世界。”鲍林高兴地看到，他们两人仍然在用同样的方式思考着这个世界。
    ①乌克森谢纳（Court Oxenstierna，1583—1654），曾任瑞典首相，国王古斯塔夫斯二世的密友和顾问。多次受命进行重要的外交谈判，后为未成年的女王克里斯蒂娜的摄政，成为瑞典的实际统治者。
    5个月以后，爱因斯坦与世长辞。

    在宣布鲍林获得诺贝尔奖的那一天，鲍林以前的一位冒冒失失的学生科耶尔，在麻省理工学院化学系写了封祝贺信，征求大家的签名。他高兴地看到，全系的人都在信上签了宇。“我不相信许多诺贝尔奖得主都能得到科学工作者如此热烈的欢迎，”科耶尔写道。“我征求了86个人的意见，86个人都毫不迟疑地签了名，而且几乎所有的人都很高兴，诺贝尔奖给国务院将了一军。”麻省理工学院的这封信只是来自世界各地的一百多封函电之一。鲍林回到加州理工学院以后，给每一封函电都写了回信。
    在这个地方，鲍林也发现，几乎到处都洋溢着喜庆的气氛。从杜布里奇到各系的门房警卫，人人都向他祝贺。爱娃·海伦邀请鲍林手下的员工和他的亲密朋友到他们的山坡宅院聚会庆祝。来宾们举腹痛饮。卡尔·尼曼的夫人当众朗诵一首诗歌献给鲍林。“每一个人都兴高采烈，”一位来宾后来回忆道。12月3日又举行了一次更大的聚会，加州理工学院全校师生员工团聚在校园里向鲍林致意。350多名员工、校董和朋友应邀参加宴请，听取杜布里奇对鲍林的成就所作的简要介绍，观看当场表演的一幕讽刺鲍林和加州理工学院的短剧，演出单位是“化学和生物股份公司”，引来阵阵哄堂大笑。
    他们给短剧起名为《通向斯德哥尔摩之路》。全剧刻画了学校对鲍林所持态度的比较轻松的侧面：赞赏，喜爱，然而又有一点不闻不问的味道。剧中还配上了无线电播音员的声音，对鲍林轻松的讲课风格逗笑取乐，几名弹奏音乐的学生将鲍林关于分子共振的思想比拟为爵士音乐。（“孩子们，你们应当听一听一个碳氢分子是怎样工作的。先生们，这是有真凭实据的谋杀。这就是最终的结局。”）不过，全剧的高潮是一系列配上了流行歌曲的讽刺诗歌，其中一首名为《小镇旅店》：

        鲍林之路百折不回，永远指向前方。
        鲍林之路苦尽甘来，永远令人神往。
        这是知识的浩瀚海洋，让您纵情倘佯。
        也许还有若干地方，不值得您驻足张望。

    爱娃·海伦则被描绘成一个日思夜恋的姑娘，向她的老师倾诉衷肠（配上的乐曲名为“张开双臂拥抱我，我的宝贝心肝”）：

        莱纳斯·鲍林，我的宝贝心肝，
        他在我的化学世界里变幻莫测。
        啊呀呀，他的眼珠滴溜溜闪现，
        我周身原子就全都上电。
        他靠近我的身躯，我的血分子全都涌向我的脸面，
        我却分不清何为碱基，何为磷酸。
        啊，纵情欢乐吧，你永远不会看到，
        如此动人的亲情，如此醉人的眷恋。

        鲍林博士讲课，犹如朗诵诗篇，
        字字都是音符，扣动我的心弦。
        我的化学价，已经全部改变，
        我的运动轨迹，也有了新的安排。
        他的音容笑貌，永远凝结在我的心田，
        我与他共享两个电子，周游在外层空间。
        啊，纵情欢乐吧，你永远不会看到，
        如此动人的亲情，如此醉人的眷恋。

    最后，播音员朗读了几份来自友好人士的虚拟电报：“反动的资产阶级走狗：我已经告诉你五十遍了，共振与量子力学格格不入。签名：弗拉基米尔·伊凡诺维奇·卢贝契夫斯基。”另有一份电报更使鲍林笑得前俯后仰：“亲爱的鲍林博士：您得了诺贝尔奖，同时也洗清了自己的罪名。我们不会发疯，只要您不发疯就行。签名：奥维塔·卡尔普·霍比与露丝·希普利。”
    这是一个喜气洋洋的夜晚，高朋满座，气氛温馨，笑声阵阵，友好热情。在学校的历史上，像这样的夜晚实属少见。不过，对鲍林来说，这将成为永远找不回来的回忆。

    在这样的场合，关于希普利的玩笑就特别让人捧腹一宣布得奖后的一天，在离开康奈尔前往普林斯顿的途中，鲍林给许多头面人物写了信，其中就有参议员韦尼·莫尔斯和保尔·道格拉斯，还有前最高法院法官欧文·罗伯茨，鲍林请求他们帮助他收回出国旅行的权利。他还给小胡佛写了一封信。此人曾长期担任加州理工学院董事，新近才被任命为副国务卿。小胡佛对鲍林在加州理工学院的表现很看不惯，因而更谈不上做任何事情来帮助他了。
    还是公众再一次帮了鲍林的忙。在诺贝尔奖宣布以后不久，美国驻瑞典大使告诫国务卿杜勒斯说，鲍林的护照难题已经成了斯德哥尔摩议论的中心。“我们在此对鲍林的政治态度和过去的所作所为一无所知，但是，我必须强调指出，如果拒发他的护照，那么瑞典各个方面的公众舆论将会作出对我们具有灾难性的反应，”他这样写道。“切望能很快得到你们的确切通知，务必如期签发护照。”
    不管怎样，这一通知还得等上若干时日才能发出。联邦调查局下令再作一次调查。他们发现了一个令人不快的事实，就是跑林又重操旧业，到处发表演说。在一次演讲中，他公然鼓吹在内阁中成立一个“和平部”。有关情况又传到了希普利那里。在一个星期中，鲍林的护照难题成了斯堪的纳维亚媒体报道的热点。然而美国国务院仍无动于衷，希望鲍林主动先走一步，正式提出申诉。一旦上诉，事情又可拖上几个月时间，然后再找一个借口，称有关方面像对待其他美国人一样，正在考虑鲍林的具体情况，一切都在正常的渠道中运作。
    鲍林心里比谁都清楚这一招。支持他的信件如雪片飞来。其中有一封电报来自美国新闻处驻欧洲的一位官员，他“紧急提议”批准鲍林出国，以便消除公众舆论的负面影响。与鲍林有关的公函在国务院各部门之间来回穿梭。有些办事人员主张给鲍林签发护照，尽量减少不良后果——“鲍林是一种喜欢冷潮热讽，脾气古怪的人，他以前曾有一次拒绝到申诉委员会露面，这次也许更想让国务院出出洋相，”一名职员提醒说——另外也有一些人，尤其是希普利和安全首脑麦克劳德，他们主张先扣住护照再说。国务院法律顾问断言，根据现行法规，扣发鲍林的护照缺乏充足的理由，因为法律规定要有确凿证据表明鲍林接受过共产党的指示才行——然而联邦调查局已花了六年时间仍一无所获。为了结束这场争议，11月5日，召开了一次紧急会议，参加者除了麦克劳德和希普利以外，还有三个持温和态度的国务院官员。有人建议绕开申诉这一步骤时，希普利沉不住气了，从座位上站了起来。“护照处与共产党打交道已不是一天两天，”她说，“我最清楚，脱离现行政策另搞一套，必将后患无穷。”两年以前有人不顾她的反对，给鲍林签发了护照，就是开了抛弃现行做法的一个先例，这一次，她无论如何也不会让这种情况发生。那么，在鲍林的护照上写上几句话，使他除了前往斯德哥尔摩领奖之外，禁止他做别的事情，这个主意怎么样？这也不行，希普利斩钉截铁地说。会议再也开不下去，只得中断。麦克劳德和希普利力主扣发护照，其他三位官员——将鲍林列入“冒失莽撞、头脑不清的左翼人士”的范畴，对国家安全并不构成威胁——建议签发，以免引起公众不满。
    杜勒斯作出最终决定，给鲍林颁发护照。
    小胡佛对此很不愉快。这就意味着无需经过上诉这一步骤，而这一手续原本在很大程度上是专门为鲍林设置的。他认为杜勒斯的决定将置国务院于批评的火力之下。那一天晚些时候，他打电话给联邦调查局的一个朋友，要求这一机构审阅他为颁发护照所起草的一封公函。为了发泄怒气，小胡佛对这位朋友说，在过去的十年中，他一直在想方设法将鲍林撵出加州理工学院，现在，不经申诉就给他签发护照，他实在咽不下这口闷气。不久以后，小胡佛就辞去了加州理工学院校董之职，从此与鲍林更是结下了不解之仇。
    小胡佛对杜勒斯的公关问题作了一番考察。他对手下人说：“我们无论如何不能插手这种事情。”
    那天下午，负责行政事务的副国务卿给鲍林发了一封短信，通知他已被批准前往斯德哥尔摩。
    同一天，国务院的法律顾问发现希普利独自一人坐在咖啡厅里。他走到她身边坐下。两人作了长时间的交谈，谈到鲍林，谈到共产党人，谈到履行正常手续的重要意义。这位顾问注意到，希普利情绪黯然，对于她的意见再次遭到否定深感不满，对这样的办事方式表示失望，并再三重复应当拒发鲍林的护照。
    几个星期之内，希普利正式宣布，她要辞去护照处处长的职务。
    关于鲍林一案，麦克劳德创造了一种颇有几分幽默的说法。事情过后不久，一个国会委员会问起，鲍林怎么能不经申诉而成功地领到了护照，他回答说，颁发护照是“自我申诉”的结果。有人要他解释一下这一用语，他笑了起来，说，它的意思就是“国务院也要阅读有关文件”。

    鲍林领到的护照，不但去瑞典有效，而且适用于去世界各地。
    12月5日，鲍林怀着如往日一样的愉快心情，携带着爱娃、克莱林，还有小莱纳斯和他的妻子安妮塔，乘飞机离开洛杉矶。他们在哥本哈根与彼得和琳达会合，然后，一家子人，正如爱娃回忆时所说，“一帮快乐的人”，一道前往斯德哥尔摩。
    鲍林从未见过像诺贝尔奖颁发典礼那样的场面。这一活动是从12月9日开始的，先是由瑞典皇宫大臣为获奖者举行招待会。会上，鲍林与两位物理学奖得主作了简短的交谈。其中一位名叫玻恩①，哥廷根的数学大师，鲍林第一次访问欧洲时曾与他见过面。他由于在量子力学方面的成就，与一位德国实验物理学家博特②一起分享这一迟到的殊荣。博特最出色的工作也是在20年代末完成的。鲍林还见到了获得医学奖的美国人三人小组的成员。他们因在小儿麻痹症方面的研究而受到表彰。文学奖获得者海明威③欧洲新闻媒体仰幕已久的人物。他在一次非洲之行中受了伤，因而这次无法在斯德哥尔摩露面，
    ①玻恩（Max Born，1882—1970），英籍德国物理学家，量子力学创始人，因对亚原子粒子特性作了统计学的系统阐述，与博特一起获得了1954年诺贝尔物理学奖。
    ②博特（Walther Bothe，1891—1957），德国物理学家，应用符合电路法，测定电磁辐射的粒子性，发现了中子，与玻恩一起获得了1954年诺贝尔物理学奖。
    ③海明威（Emest Hemingway，1899—l961），美国小说家，早期为“迷惘的一代”的代表人物，代表作有《太阳照样升起》、《永别了，武器》、《丧钟为谁而鸣》等，作品风格独特，文笔精练，获1954年诺贝尔文学奖。
    第二天，在斯德哥尔摩音乐厅举行了有两千人参加的颁奖典礼，鲍林将其称为“当今世界上最为气派的典礼之一”。会上，为每一位新的获奖者宣读了一篇颂辞，简要介绍有关的研究成果。鲍林的颂辞是由一位言辞不爽的瑞典晶体衍射学家宣读的，此人借此机会全面回顾了从伯兹列斯以来化学发展的历史，最后介绍了鲍林关于化学键的观点，说明他怎样将化学键的理论应用于各个化学领域以及生物学和医学的许多方面。在他宣读完毕，掌声停息下来以后，瑞典国王古斯塔夫六世向鲍林颁发了金质诺贝尔奖章和证书。此时，鲍林身着燕尾服，颈佩白色领带，显得异常兴奋。在他接过奖章和证书的时候，他并没有在这种场合常见的那样拘谨呆板，而是迎着国王笑逐颜开，真可谓“满面春风”。一些欧洲报纸这样形容当时的情景：“大厅里每一个人都和他一样，沉浸在欢乐之中。”
    颁奖典礼结束以后，又在斯德哥尔摩的市政厅黄金阁中举行诺贝尔国宴。这是一间名为“世纪之交”的宽敞大厅，四周镶贴着24开黄金马赛克墙面砖。在此，仪式继续进行，国王向每一位新的奖主祝酒致意，各人也用简短答辞表示感谢。鲍林的答辞赢得的掌声最为热烈，他提到，自己久已向往瑞典，希望能被大家视为这个国家的一个“荣誉公民”。宴会过后，国王领着这些诺贝尔奖得主走到一处大理石楼梯的上部，俯视楼下几百名欢呼雀跃的瑞典大学生。这些学生挥舞着红旗和火炬，为得奖者演唱了一首歌曲。随后，根据惯例，应由一位诺贝尔奖得主向他们讲几句鼓励的话。鲍林被奖主们推选为代表发言，所有的瑞典报纸都全文刊登了这篇演说：
    “作为老一代人中的一员，也许我应当向你们作一点训示，但我不想这样做，”他向在场听众高声说道。“我倒向你们提一条建议，就是你们应当怎样对待自己的前辈。一位德高望重的长者在向你们讲话的时候，应当抱着尊敬的态度认真地听——但别相信他，除了相信你自己的智力以外，不要轻易相信任何事。你们的长者，不管他的头发是否已经灰白，是否已经脱落，不管他是不是一个诺贝尔奖得主，都有可能出错……因此，你们应当永远持有一种怀疑的态度——永远需要独立思考。”
    这番话使在场学生颇感意外和欣喜，大家尽情地欢呼起来了。
    第二天，门日，星期六，鲍林作了一次诺贝尔讲演。他全面回顾了自己所做的工作，特别将重点放在共振这个问题上。在这篇讲演中，他颇为自信地谈到了价键的概念。那时，这一概念受到了日益尖锐的攻击。他还利用诺贝尔奖印证自己研究化学的方法是正确的。
    晚上，国王和王后在皇宫举行正式宴会招待来宾，这也是诺贝尔奖庆典活动最后一场盛大的仪式。鲍林身穿黑色的晚会礼服，伟岸潇洒，手挽着瑞典公主玛格丽莎，款款步入宴会大厅。爱娃·海伦则在瑞典首相的陪同下喜气洋洋地在国王左侧就坐。她春风满面，一身朴实的社会主义派装束，庄重大方。“我与首相谈论政治——还与国王一起在花园里浇花，”她在那晚的日记中写道。“真有意思。”
    最后，鲍林与获得医学奖的三个美国人一道，出席了美国大使馆专门为他们举办的一次庆祝晚会——鲍林心想，这是一个令人鼓舞的信号，也许美国政府打算将他作为一位值得尊重的公民看待了。
    晚会结束后，使馆参赞电告华盛顿称，鲍林之行并未发生任何意外。“斯德哥尔摩报界刊发了有关他的大量报道，不但是因为他独具爽朗迷人的个人魅力，而且也因为他的一家是摄影新闻的上佳题材，”这位参赞写道，最后松了一口气的心情流露在宇里行间。“无论是在到达之后立即举行的记者招待会上，还是在宴会上的讲演里，……鲍林教授都没有说任何可以挑剔的话。”
    鲍林的言行不但无懈可击，而且在新的层次上为美国赢得了尊敬。部分原因在于，他终究还是得到批准前来斯德哥尔摩领奖，证明了个人成就可以驱散冷战造成的紧张气氛。但是，更加重要的是他个人显示出来的洒脱和热情。“在诺贝尔奖得主中，很少有人能像这位谦逊、随和、见多识广的著名科学家那样，清楚地知道怎样让整个世界为之倾倒，”一家欧洲报纸这样报道。这家报纸还将这次诺贝尔奖庆典称作为“一次‘节日演出’，虽然‘主角’海明威未登台亮相，但毕竟还是出现了一颗‘明星’，他就是来自帕萨迪纳的这位为人谦恭的教授。”
    全球各地都有人向鲍林表达了同样的友好情感。鲍林和爱娃带着全家，在瑞典和挪威旅游观光了两个星期。随后，他们乘飞机到以色列待了两个星期，走访了当地的几所大学，与海法和耶路撒冷的学者交谈。他们的圣诞节是在伯利恒度过的，不过这次经历对鲍林的无神论思想并未产生任何影响。在此之后，他们又飞赴印度，在那里停留了几个星期。这一拖了那么长时间才得以成行的访问，成了一家人旅行的又一个高潮。他们作为印度政府的客人，拜访了这个国家主要的几所大学和实验室，从新德里到加尔各学，又到阿拉哈巴德，参观了泰姬陵，游玩了阿赞坦的洞穴和本那雷斯的神庙。
    在巴罗达，鲍林出席了印度科学大会。会上，他淋漓尽致地施展了科学外交的技巧，与俄国和中国科学家的大型代表团会面，接受了许多诸如矿石和设备那样的礼物。作为美国人代表，只有他和另外几个自费的美国佬与会。鲍林是被邀请作大会报告的唯一美国人。他在报告中论述了血红蛋白和镰状细胞贫血症的有关结果。最后，他谈到了大家都比较关心的几个问题。他首先说明了维护和平的必要性，提醒来自各国的听众说，并不像习惯于用俄国式思路考虑问题的许多人所说的那样，大多数美国学者都在研究原子弹和氢弹，事实上，他们许多人在研究诸如镰状细胞贫血症那样的问题，这些问题关系到地球上所有人的和平发展和福利。然后，他话锋一转，矛头隐指共产主义国家阵营的代表，说明美国科学家能够自由地进行研究工作，他们是非常幸运的。
    鲍林的发言博得了与会者热烈的掌声。后来，一位印度科学家告诉来自美国的一位朋友说：“贵国的鲍林博士今晚所做的事情，比你们的国务院发表的全部官方文件，都更加有力地驳斥了这样的观点，即美国人都是国际战争的贩子。”
    鲍林还和尼赫鲁一起共进晚餐，两个人就政治、核弹、和平等问题进行了亲切的交谈。在鲍林的心目中，尼赫鲁是一位超凡脱俗、风度优雅的伟人，具有“敏锐的睿智、卓越的判断和绝对的真诚……在我看来，尼赫鲁是世界上最伟大的人物之一。”
    鲍林还去曼谷停留了几天，然后在2月飞抵日本。在那里，人们知道鲍林的名字，不但是因为他所做的科学研究，而且是因为他在反对核武器问题上所持的立场。他受到了大批人群的围观和欢迎。在东京和京都，他的讲演吸引了大批听众，以至有成百上千的人被驱散——仍然有两次因许多人强行进入会场而造成了破坏性后果。鲍林一家人，远离了城市的喧闹，有机会参观了佛教寺庙，在雪地里长时间徒步，访问了大学和工厂，尝试日本式沐浴的方法，在海滨一家私人寓所享受几天安谧温馨的生活。鲍林开始对这个国家的经济和政治发生了兴趣。此时的日本仍然是颇为贫困的，几所大学根本就不能与美国的大学相比。鲍林看到，那里的老百姓普遍支持与苏联和中华人民共和国进行经济和贸易的交往，鲍林对此是深有感触的。
    他还听到了许多关于放射性尘埃的传言。“好运龙号”船员仍然待在医院的观察室里。日本科学家分析了比基尼岛爆炸试验后落到地面上的放射性物质，发现其中有一些放射性同位素。有人说到，这次试验释放出来的放射性含量高得出奇，不可能只是普通核弹爆炸的结果，爆炸的强大威力使放射性尘埃扩散到同温层，因而这种尘埃可以散落到很远的地方。放射性含量高也与其放射性物质的本质有关。看来，这也许涉及到原子裂变和聚变结合起来的一种新方式。鲍林用心地听着这些话。
    只有一件事使他这次出访蒙上了阴影。日本化学家水岛教授，天皇次子吉的皇室老师，他曾出面安排鲍林作几次讲座。借助于自己与天皇家族的联系，他被授权安排鲍林觐见日本天皇，条件是首先要通过官方渠道得到美国方面的同意。这是一项非常崇高的荣誉。水岛立即致函美国大使馆，请求给予指导。这一要求逐级转到华盛顿，最后落到了安全首脑麦克劳德的办公桌上。“本局的意见是，对于鲍林这样背景的一个人，让国务院来考虑到底是禁止还是提供其方便，使他有特权在世界的不同地方会见各国元首，这是荒唐可笑的，”麦克劳德回答说。这样，美国驻日本大使馆拒绝在这一问题上合作，鲍林觐见天皇的事也就泡汤了。
    不过，相对来说，这毕竟是一件小事。鲍林经过将近五个月在世界各地的旅行，最后飞回帕萨迪纳，他这个人总算有了一点细微的变化。从得知获奖消息时开始，一直到4月份回到家，他始终浸泡在受勋、盛宴、掌声和欢呼的热浪中。他曾与多位国王和首相一道进餐，前后向热情洋溢的听众作了五十多次讲演。
    此外，他还了解到，他所关心的问题也是世界关心的问题。一旦走出美国，他看到了世界上其他地方的人注视着核试验时显现出忧郁的神色，看到了放射性尘埃给人们带来莫大的焦虑，看到了美国和苏联之间的冷战引起人们普遍的担心，看到了自己的想法在世界各地得到许多人的共鸣。他回到了国内，更加坚定了自己的信念。他回到了国内，随时准备投入新的战斗。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-19 放射性尘埃-www.ebook007.com

19　放射性尘埃

                                  铀弹

    诺贝尔奖能够改变科学家。对于有些人来说，奖章是一个标志，表明他们已不是昨天的无名小卒，一夜之间已经成了国际上大名鼎鼎的人物；对于另外一些人来说，得奖证书代表着一种通行证，他们将进入新的领域去闯荡。当然，对于几乎所有的奖主，得奖意味着人生出现了一个转折的时期，从此开始，成果将不断减少，研究的中心也逐渐模糊。
    鲍林对名声已经习以为常了。回国以后，面对堆积如山的信函，大把大把的请帖，新闻媒体争先恐后的采访，他丝毫也没有产生飘飘然的感觉。当然，这次得奖确实使他的生活发生了变化。他已为世人公认，登上了科学成就的顶峰，因而不必再担心自己的学术地位。有了三万五千美元的奖金，他也不必再在经济上求人了。
    这样，他又可以按照自己的意愿再一次投身于政治活动的天地。他以前曾经迫使自己在政治上沉默，一方面是因为不想丢掉自己的饭碗，另一方面也是因为杜布里奇劝说过他，说他的活动对加州理工学院不利。现在，鲍林心里想，倚仗诺贝尔奖的崇高声誉，他再也用不到有这方面的思想顾虑了，加州理工学院不至于要解雇一个诺贝尔奖得主吧。几个月来慷慨地向他献出的赞语和颂辞似乎给人以这样的印象，旧的伤口已逐渐愈合。不管他的政治观点是什么，他所在的学校可以再次因他而感到自豪了。
    比基尼岛的核试验，还有奥本海默的案子，促使鲍林又重新回到社会行动主义的轨道。诺贝尔奖使他有可能全心全意地走这一道路。在接下来的六年时间里，反对核武器的政治活动在鲍林的思想和行动中将会占据压倒一切的地位。正如加州理工学院院长杜布里奇所说的那样，“在一段时间里，他与科学已不沾边了。”
    鲍林一回到加州，重点就开始转移。他在电台和电视台发表了一项声明，说他这次周游世界后，他开始真正相信，再也不会发生另一次世界大战。全世界人民都热爱和平，氢弹使战争成了不可想象的事。鲍林写道，现在的危险并不是战争，而是由核武器试验释放出来的放射性。“我们到底有什么理由不顾后果地促使人类素质不断下降呢？”他这样问道。与此同时，他着重指出，放射性的微小增加，都可能导致发病率上升和畸形儿童数增加。“为了限制或根本禁止一切原子武器的试验，进行国际谈判极为重要。是采取实际行动的时候了。”
    他坚信自己的声明是合情合理的。他曾读过有关的资料，非常清楚放射性的危害性；他曾与遗传学家交谈，并且与日本科学家交换过意见。对各种动植物进行的试验已经证实，基因会受到放射性的破坏，而且还有一些初步的证据表明，受到照射的放射性越强，这种破坏就越严重。放射性减小，其破坏程度会直线下降。非常令人信服的证据表明，只有放射性完全消失，这种破坏才能真正停下来。因此，放射性的微小增加都可能给人体健康带来更多的麻烦，这种风险虽不大，但确实是存在的。
    这是有关数据显示的结果，不过仍需做更多的研究工作来证明这一点。特别是对人体健康的影响，更加需要过硬的证据。当然，已有足够的证据让人担忧了。鲍林和许多科学家相信，核武器试验及其放射性尘埃的增加，对人类健康是一大危险。对动物所作的研究已经表明，放射性能破坏卵细胞和精细胞，导致生育方面的缺陷。另外也有一些证据显示，放射性能损害体内其他类型的细胞，使癌症的发病率上升。尽管这么说，毕竟几乎还没有人直接考察过，放射性微量增加，比方说，放射性尘埃增多，到底会产生怎样的结果。
    不过，鲍林在自己的谈话中很少有模棱两可的说法。他接受了全国广播公司的采访，因此受到全国上下的注意。他在讲话中断言，“白血病是一大危险，”并且声称，放射性尘埃也许足以在易感人群身上诱发这种形式的血癌。
    1955年春季的一段时间里，鲍林在日本的所见所闻已广为人知。日本学者毫不含糊地说，比基尼岛试验的决非普通的氢弹，不但其能量要比普通氢弹大好几倍——其威力足以穿透低层大气而将尘埃喷射至同温层中，悬浮在那里的尘埃可以扩散到世界每一个角落——而且它形成的放射性尘埃数量也大大超过了以前任何一种核武器试验所产生的散落物质。
    看来，在比基尼岛投放的炸弹是一种新型武器。日本人对放射性尘埃所作的分析提供了更多的证据。尘埃中有各种各样奇怪的同位素，其中有些同位素只能是铀裂变的副产品一这就令人疑惑不解了，因为普通铀比较稳定，在标准的原子弹中无法使用，因此，第二次世界大战时，科学家花了大量时间和金钱，提炼出一种稀有且爆炸性更强的同位素。物理学家认为，普通铀一定要有大量能量的激发，才能进入爆炸反应的状态。。
    现在看来，这就是比基尼岛发生的事。很清楚，在那里进行的爆炸试验使用的是一种三级装置：先是用广岛式裂变弹激发一种聚变型氢弹，然后用其产生的能量使其外层的普通铀发生裂变。这种裂变一聚变二裂变的设计是非常巧妙的，用很少一点钱就能极大地增大氢弹的威力。从理论上讲——这也是使鲍林那样的科学家感到惊恐不安的原因之——只要简单地利用价格便宜且很容易得到的一点铀，就可以造出这样一种威力无比的核弹来。
    用这种办法得到了后人所称的“铀弹”，其威力之大令人咋舌，其肮脏程度难以想象。铀弹的研制激起了新的一轮世界范围内激烈反对核武器的浪潮。
    1955年7月，英国哲学家、数学家、和平主义者罗素，有感于比基尼岛试验所造成的放射性污染，拍案而起，公开发表了一份由他本人、爱因斯坦和另外八位著名科学家签署的反对核战争的声明——这也是爱因斯坦临终前签署的最后一份公开文件。当罗素来函征求鲍林的帮助时，鲍林正好有事在外，几天之后，他就致电表示赞成这一声明，因此，他成了这份声明的第十一位签署人。后人将这份声明称为罗素一爱因斯坦宣言。
    “人们担心，要是有许多氢弹投入使用，那就会带来普遍的死亡——突然死亡的是少数人，多数人将在疾病和衰弱中承受缓慢的折磨，”这份宣言这样说道。“如果让我们选择，那么展示在我们面前的将是幸福、知识和智慧的不断涌现。然而，我们会不会选择死亡，仅仅是因为我们无法忘记彼此之间的争吵？作为人类的一部分，我们向全人类呼吁：记住你们的人性，忘记其余的一切。如果你们能做到这一点，那么进入新的乐园的道路将畅通无阻；要是你们做不到，那么你们面临的将是普遍死亡的危险。”
    宣言的用词使人想起了原子科学家紧急委员会的早期岁月。那时，科学家面对的也是威力巨大的新武器，一样的动机，一样的紧迫感，一样的感受。只有科学家将事实真相告诉公众，人们对核武器的厌恶才会带来有序的新世界。爱因斯坦的逝世，在献身于和平事业的科学家的精神领导这一问题上造成了一种真空。罗素只能在英国发挥自己的作用；在美国，就要由鲍林来举起这面旗帜了。

    已经到了1956年，根据鲍林自己的估算，他用了一半的时间阅读和谈论有关核弹和放射性尘埃的资料。他专心致志地查阅政府的报告、有关核战争的书籍、关于遗传机理的科研文献以及人们对核武器试验的见闻等等，夜以继日地寻找着有关的真理。
    原子能委员会发言人为了消除公众的担心，声称大家每天都处在自然界放射性的包围中，因为在地面上受到的太阳辐射和宇宙射线中，就有自然状态下的放射性同位素。他们说，在这种“基底辐射”的基础上，由于核试验而增大百分之一的放射量，对每个具体的人来说，其影响是微不足道的。然而，无论怎样说，低剂量辐射与人类疾病之间有没有直接的联系，此时并没有任何过硬的资料。6月，原子能委员会总干事刘易斯·斯特劳斯在一次内科医生的会议上保证，到那时为止，所有核试验释放出来的放射性尘埃总量，使每一个具体的人受到的额外辐射量，并不比一次Ｘ光胸透更大。他说，有人声称，核试验污染了大气，将来怪胎会增多，这是“不负责任的说法”。
    鲍林认识到，原子能委员会对有关资料的解释是片面的，因为它将重点放在每一个具体的人身上，而不是放在总体的人群上。低剂量辐射对每一个具体的人来说影响不大——如果不对人口总体作测算，这种影响确实是微乎其微的。鲍林说，如果认为全世界每年发生的总共150万例胎儿畸形都是由自然界中的基底辐射造成的——作为遗传学证据，这是一个重要然而又是可以质疑的假设——那么，因核武器试验使其基底辐射增大1％，就会造成每年多生出来15000名畸形胎儿。个人承受的危险较小，但总体上累积起来就是15000名畸形婴儿，这一数字是触目惊心的。鲍林和另外一些人开始使用的就是这一类数字。
    尽管原子能委员会不肯提供确切的资料，全世界的研究人员只好埋头于分析放射性尘埃的情况。这方面得到的信息越多，公众就越感到放不下心来。铀弹爆炸以后，其外层物质生成了各种各样奇特的放射性产物，其中一种则很快引起了美国公众的警觉：锶90。这是一种生存期很长的同位素，在原子试验以前，地球上从未看到过。锶90很像钙，因而就特别危险。研究人员很快就能表明，雨水穿过放射性尘埃落到地面，锶90就会被青草吸收，牛吃了这种草，就会通过牛奶传给人体，沉积在人体骨骼中，特别是正在发育的儿童骨骼中。锡叨一旦进入骨骼，就发生衰变，从而使周围组织受到辐射。在1956年这一年中，鲍林和另外一些科学家为千百万户家庭形象鲜明地描绘了儿童牛奶受到放射性污染的情景，给人们留下了刻骨铭心的记忆。试验一枚核弹，不再是本国的事情；它的影响会随风飘散到整个世界的四面八方。

    鲍林重新投身于政治活动，其范围已不只限于发表一些反对核武器试验的声明。他参加了科学社会责任学会。这是一个由科学家组成的和平主义左翼团体。另外，他又重新活跃在人权领域，曾经签署了一份请愿书，敦促国会宣布1950年国内安全法违背了美国宪法；他还积极发起成立美国人自由公民委员会。1955年11月，他被召前往华盛顿，这一次是以友好证人的身份作证，在一个根据第一修正案赋予的权力而成立的国会小组委员会前，说明他在护照问题上受到的种种阻挠。这个小组委员会的主席是长久以来一直反对麦卡锡的托马斯·赫明斯。
    赫明斯的小组委员会召开了若干次听证会，鲍林的大名又回到了新闻媒体上（《帕萨迪纳报》的醒目标题是：“鲍林诉说国务院‘荒唐事’”），照例又引来了一系列反应。富尔顿·刘易斯是一家保守报纸的专栏评论员。与联邦调查局的关系很密切，他攻击鲍林的证词有偏见，因为他积极参加了共产党阵线的活动，并且历数了一长串这类活动的名称。第二个月，相对于众议院非美活动调查委员会，在国会的另一部分中有一个名叫参议院国内安全委员会的机构，它出版了一本书，书名为（美国共产党：是何物？干何事？——美国人必读的手册》。书中罗列了82名“共产党阵线最为积极的典型的倡导者”，鲍林是其中之一。看来，诺贝尔奖也决不是抵御政治迫害的挡箭牌。
    鲍林还发现，加州理工学院董事会私下里捕前咕咕的抱怨，此时又一次演化成公开的咆哮。由于鲍林的缘故，两名董事会成员里斯·泰勒和赫伯特·胡佛已先后辞职；此时，约翰·麦科恩这位南加州国防工业方面飞黄腾达的人物，带头发难要求驱赶这个颇有争议的科学家。杜布里奇坚定地执行他一贯采用的方针：在公开场合，支持鲍林发表意见的权利——特别是在核试验问题上，杜布里奇本人对其军事上的价值也持怀疑的态度——而在私下里，对他手下这位桀骛不训的系主任施加压力，让他降低一下讲话的调门。
    鲍林的朋友们又一次构筑了为他辩护的防线。在全国广播公司的电视上，哈罗德·乌雷称鲍林是一位“极其卓越而又正直”的人物。他还向公众揭露，鲍林曾因政治方面的原因被剥夺了由美国公共卫生服务处提供的资助。比德尔在加州理工学院校友杂志上发表一篇不同寻常的文章，为鲍林辩护。他称赞了鲍林的自主精神，痛斥安全和忠诚审查的制度。然后，他尖锐地声称：“加州理工学院有一位真正懂得学术自由含义的院长，为此我感到骄傲……董事会没有在疑心病前低头，我表示深深的感谢。”
    甚至鲍林手下的办事人员也站出来为他辩护。其中有一位秘书到当地一家百货公司采购物品，与营业员聊天。当这位营业员得知她在为莱纳斯·鲍林工作时。问道：“您是为那个共产党分子干活的？”
    “不，他不是共产党员，”鲍林的这位秘书答道。“如果说有人清楚的话，那我应当最清楚，因为我分管他的私人档案已经有好几年了。我在他的往来信件中，从来没有看到任何材料可以表明他是一个共产党员。”她扔下了原想购买的东西，愤然离开了商店。
    鲍林此时对这一切已经习以为常了，因此，对于杜布里奇关于学术责任之类的谈话也已经习惯。无论在私下里谈话，或者在公开场合发表演说，他都说得非常清楚，他不主张政治上的急进冒险主义，也不打算在加州理工学院学生中散布左翼思想。与此相反，他劝学生们听一听亚里士多德的教导：“年轻人应当成为数学家，老年人应当是政治家。”
    就这样，他坚持不懈地为了和平和结束核弹试验而奋力抗争着。

                               先天性白痴

    鲍林政治活动的任务日益繁重，但他仍能抽出时间从事科学研究。他亲自掌管研究组蛋白质结构的课题，对核酸结构不时地提出一些修改的意见——他终于与科里一起，对沃森和克里克的双螺旋结构作出了他自己的贡献：在每一对碱基中增加一条氢键——同时，他最后完成了对教会实验室进行装备的艰巨任务。
    多年来，他一直在谈论将化学应用于生物学研究可能会得到哪些发现。利用他创造的分子型疾病模型来解释镰状细胞贫血症就是一例。他在斯德哥尔摩时，甚至还听到有人议论，能不能考虑授予鲍林一个诺贝尔生理学和医学奖，以表彰他的这一成果。他非常清楚，镰状细胞的研究极为重要，肯定还有许多其他疾病的治疗可以得益于与此相似的分析。虽然依泰谱新近离开帕萨迪纳去国家医学研究院工作，他将非正常的血红蛋白这个课题带走了，但还有许多其他领域可以用分子模型进行研究。鲍林简要地考虑了一种攻克癌症的方法，但也估计到已有许多学者在这一领地上牢牢地扎下了根。他曾想到过肌肉营养不良症，然而他最终决定还是不碰这个课题为好。
    1955年夏天，他找到了自己一直在寻找的事情。他以前曾经读过一些有关大脑生理的资料，特别关注具体分子参与大脑功能活动的方式。无意中他读到了对一种少见的生化缺陷的论述，这是由于氨基酸中苯基丙氨酸的新陈代谢失调引起的，血液和小便中可以找到这种物质以及其他有关的成分。不知何种原因，这种生化失衡现象就会导致思维障碍。这一疾病就是后来人们所说的苯丙酮尿症（PKU）。
    鲍林读到这一材料后，马上就想到，这种情况是因为缺少一种酶而引起的，这种酶有助于苯基丙氨酸的新陈代谢。换句话说，苯丙酮尿症是一种分子型疾病。这就是他一直在寻找的一个研究工作的切人点。也许他能够证明这是由于一种酶的缺失引起的结果，要是能将这种缺失的酶分离出来，就可进行专门的研究、“当然，不能奢望这类研究就能马上得到医治这种病症的方法——我们的主要着眼点是获取与大脑疾病的本质有关的基本信息，这对以后寻找新的医疗方法会有很大的帮助，”他在给表弟理查德·摩根的信中这样写道。后者当时是加州精神病治疗中心的一位统计师。
    苯丙酮尿症将一种特殊的酶与一些严重的认知障碍性疾病联系起来了。一个新的非常广泛的研究领域敞开了大门：在分子学水平上研究精神性疾病。鲍林请摩根帮助做一些奠基性工作，他这位表弟则介绍他认识了医疗中心另外几位精神病专家。这些专家有可能向鲍林提供一些其他精神病患者类似的生化异常症状的资料。鲍林发现，精神性疾病在美国的所有住院病人中所占的比例也许有10％，然而谁也没有根据他建议的思路作过实验的尝试。利用他提出的分子型疾病的模型，很有可能对大脑工作的机理出人意料地作出重要的发现。
    摩根在太平洋州立医院安排了鲍林与几位当地精神病专家的会见。这家医院是洛杉矶地区专门医治精神病的机构。鲍林的这次访问为自己提供了一次冷静思考的机会。他从一个病房走到另一个病房，住在那里的全是智力迟钝或有精神缺陷的儿童。有些小家伙患的是苯丙酮尿症和脂肪软骨营养不良症，也有一些少年存在着原因不明的智力障碍。鲍林一向认为人的思维能力是一件理所当然的事；面对这么多人因失去这种能力而造成的后果，他在内心深处被深深地触动了。他看到，有些人的讲话和推理已完全失常，有些人的行为和动作则非常怪异，这些典型的生理症状反映了思维过程的内在功能已丧大。人类智力的丧失乃是一种可悲的现象，他相信，这是双螺旋受到损害或酶功能失凋造成的结果，这是构成分子的部件发生错位而给大脑带来的危害。他可以帮助找到这些情况发生的原因，他也许能够治疗或预防至少是其中某几种疾病。
    这家医院收治的病人大多数是先天性白痴，当时人们就是这样称呼他们的。该院治疗部主任认为，这类病症是他们从父母那里继承下来的遗传性缺陷引起的。他对鲍林说，这些父母本人也许完全是正常的，不过，可以从某些特定的外表将他们区分开来——可以看一看他们的耳朵、双手以及其他器官的外形。他还告诉鲍林，这同样是一个有待研究而且很有希望出成果的研究领域，他们医院中有几百个先天性白痴，而患有苯丙酮尿症的患者一共是14人。
    鲍林看到了自己想看的一切。拜访这家精神病医院后不到一个月，他就起草了一份要求巨额资助的报告，请求福特基金会提供80万美元，以便在分子学水平上对精神病作为期七年的研究。一部分钱将用于寻找造成苯丙酮尿症的异常酶，最终的目标是创造一种诊治这种疾病的简单方法。另一部分研究工作将涉及到运用流行的尿分析方法检测这种疾病的病程；还有一部分钱将用来研究造成先天性痴呆和其他精神性缺陷生化异常的机理。
    鲍林虽然没有争取到所需的数额，但他提出的资助要求仍然得到了慷慨的回报：第二年春天，他得到通知，福特基金会将向他提供为期五年总数为45万美元的资助。这是又一笔巨额的资助，也是将鲍林在化学上的观点推进到一个全新领域所作的又一次开创性努力，同时也是最新的一个证据，表明加州理工学院化学和化学工程系在世界上最具有高瞻远瞩的目光。
    但是，全校引起的反应却异常平静。鲍林的研究组人员，新来的教师和学生，他们曾经帮助过他开展蛋白质研究，因而完全懂得鲍林正在做的事；但是，较早时候被诺伊斯雇用的那些教师，对此事却持嘲笑怀疑的态度。从这样一些智力迟钝的儿童身上收集尿样，这与化学有什么相干？这属于医学研究的领域，加州理工学院化学系为什么要在医学研究上多管闲事？诺伊斯曾经建造了物理化学的殿堂，而鲍林作为系主任却要把这座大厦毁掉，竟然将自己的全部时间和精力花在那些愈来愈离谱的事情上。请看一下教会实验室工作场地安排的情况吧。那些宽敞的新套间全被用于免疫学研究以及现在即将进行的医学研究课题上，至于那些坚持科学核心领域中工作的物理化学家和分析化学家，只能拥挤在年久失修的盖茨实验室和克莱林实验室大楼里。在这些老资格的教职员心同中，鲍林打破了化学系的平衡。再说，其中还有一个个人品质的问题。鲍林雇用的许多人都服服贴贴地支持他研究的目标，善于独立思考的人都走了，捞到这些工作岗位的都是一些实验技术也懂一点然而决不是教授材料的人。另外，还有一些是左翼思想浓厚的医生，他们也被雇来认事他的医学项目的研究。在这些老资格的教职员眼里，在新近雇用的人中，只有一个人有真才实学，就是杰克·罗伯茨，这是一位在有机化学领域里正在升起的新秀，他十分熟悉核磁共振的使用方法。罗伯茨是这些老资格教授可以相处的一个新人。
    化学系内部的抱怨反映到了杜布里奇的办公室，杜布里奇抱着同情的态度听取了他们的意见。他并不反对有关精神病研究的课题，尽管他也认为这是远离化学核心基础的研究。不过，他真的非常担心鲍林在化学系系主任这个位置上总体的表现。鲍林似乎不再关心他这个系的事情了。他在获得诺贝尔奖以后，似乎不再置身于加州理工学院里一样，几乎全部时间都用在全国各地的旅行，除了日程上已经排得非常紧张的政治性和化学学术性讲演外，现在还要去各式各样的心理学和精神病医疗机构和团体作报告。而在这里的时候，他似乎有点不受控制了。此时，正值弗洛伊德主义及其繁复的分支盛极一时的岁月，许多精神病专家和心理学家都相信，精神性疾病的根子扎在患者的经历中，而不是扎在分子中。1956年5月，鲍林在美国精神病学会的一次全国性会议上发言，触犯了与会的许多听众：“我可以肯定地说，大多数精神病源出于化学。”接下去，他又特别以精神分裂症为例，认为这是分子失衡引起的结果。在此之后的提问阶段，他又承认还不能证明这一点，但他是凭自己的“直觉”进行工作的。
    杜布里奇吃不准鲍林的设想是不是无的放矢，对于他的董事会来说，比这更为重要——而且更令人烦恼——的是鲍林所从事的政治活动。有些事情是无关紧要的，比方说，1956年，鲍林出现在《青年人须知》这一档电视节目中，他告诉美国青少年说，他所进行的科学研究使他怀疑上帝是不是存在。更为重要的是，他始终如一地不满核武器试验，而且反对的态度愈来愈激烈。到1956年年中，科学家已经普遍同意鲍林的观点，就是大气层中放射性增加是一件坏事——6月份，国家科学院发表了一份报告，称“放射性有一个安全剂量这一个概念是没有道理的，”这份报告特别警告说，长期的遗传性影响可能是锶90在骨骼中积淀下来的结果——但是，对于鲍林这样的观点，即这是对人体健康的一种重要的危险，当时人们尚未达成普遍的共识。国家科学院调查组尚未发现有确实的证据，可以说明放射性尘埃会引起白血病和其他疚病发病率上升，尽管他们得出结论说，不能排除放射性尘埃对平均寿命会产生微小的影响，但他们仍然一致认为，就对人体健康的危险而言，与医疗上Ｘ光照射相比，放射性尘埃算不了什么。
    鲍林根据对动物所作的研究，收集了进行限定剂量的辐射而得出的有关数据，并对其进行统计学分析和推断。他反复对这些结果进行分析和修正，终于得到了这样的结论：每一次对试验总体增大辐射的剂量，都会缩短某一个体的寿命，不是引发癌症，就是导致“未老先衰”的现象。他计算了总体的平均值，得到了一个数据，就是每增大1伦琴的辐射量，平均寿命就要缩短两三个星期。他在后来所写的几十次报告和文章中都引用了这个数字。
    他知道怎样进入报纸的大标题。有一天，他接到内华达州多诺帕市一名妇女打来的电话。她告诉鲍林，她认为，那里严重的放射性尘埃导致了她七岁的儿子生了白血病，并且夺走了他的生命，还有许多人眼睛病也与此有关，当地的报纸却拒绝刊登这一类观测得到的材料。鲍林受到这一电话的启发和促动，提笔写信给多诺帕《时代—繁荣报》编辑，附上了他对当地居民可能受到伤害的估计。在那个放射性尘埃积聚的地区，放射量增加了5伦琴，当地居民的平均寿命大约要缩短3个月，鲍林这么说。他还告诉编辑，将这个数字乘上当地的人口数，你就能作出估计，这些核试验剥夺了内华达人的寿命总共是一千年。这一项估计终于进入了报纸的大标题。鲍林还提醒一位进行调查的新闻记者，注意一下内华达受放射性尘埃影响的地区癌症的发病率。这些内容后来都在全国性媒体上进行了报道。
    大多数科学家都套用国家科学院提出的口径——放射性尘埃有危害，但危害不严重——鲍林再次发现自己受到人们的嘲讽，被人看作为喜欢吵吵闹闹瞎起哄而且有点歇斯底里的少数派领袖，利用放射性尘埃问题作为实现明显的政治企图和达到和平主义目的的工具。只有在反对核武器试验的少数激进分子的眼里，鲍林才是一位真正的英雄。
    在另一方面，竭力主张增强国防的人则变本加厉地强化了宣传的攻势。他们一再向公众保证，放射性尘埃是安全的。原子能委员会主任斯特劳斯，还有他的首席科学顾问、受人尊敬的放射物理学专家威廉·利比，到处宣称核试验对基底辐射的增加是微不足道的，并且故意缩小锶90可能带来的不良后果。他们凭空设想了这样一个问题让人们选择：一方面，人类中为数极少的几个人健康将受到影响，而且这种影响还有待于验证，也许完全是可以忽略的；另一方面，停止进行核试验，美国在军备竞赛中甘拜下风，然后让共产党独霸全世界。为了给自己的论点增加更多的份量，他们还用冷战式思维强调了国家安全的重要性：俄国人的地面部队比西方国家要强大得多，只有美英两国的原子武器才能够遏制他们。如果停止核试验，西方社会就会丧失这一重大的军事优势，赤色的潮水就会压过来。
    这一类公关宣传是非常奏效的，它成功地将建议中止核试验的鲍林式人物与反美亲共的立场联系起来了。这种宣传使阿德莱·斯蒂文森在1956年秋季争当总统候选人的计划落了空，因为他主张停止这类核试验，并且将其作为他竞选的策略之一。此外，这种宣传也使大多数反对核试验的科学家封起了自己的嘴巴。“对于政府某些压制的行为，大家已漠不关心，这是颇为令人吃惊的事，”鲍林在1956年对一位作电视采访的记者说。“据我的估计，十年以前在谈论时事，特别是谈论原子弹问题以及战争与和平问题的人，十人中只有一人仍然敢于讲话，其余的人都闭上了嘴。”
    那么多人后退了，鲍林也就成了全国范围内反对核试验的带头羊。他到处发表讲话，通过尽可能多的渠道，对微量辐射可能带来的影响宣传自己的看法。他对放射性尘埃对人类健康的影响作出了令人震惊的估计，进而还论述了对今后几代人可能造成的危害，从而有力地驳斥了原子能委员会所作的保证。一些政客和记者重新开始对鲍林的信誉进行攻击，但是，鲍林依然精神抖擞，整个身心再次投入到这场伟大的斗争。到那时为止，谁也没有表明鲍林对核试验给人类健康造成的危害所作的统计分析是错误的。要是没有人能做到这一点，他是决心要斗争到底的。

                          爱娃，琳达，鹿窝牧场

    孩子们一个个长大成人，离开了家——最小的孩子克莱林现在也上大学了——爱娃·海伦对鲍林的影响更大了。她现在始终陪伴在他的身边，出外时也形影不离，为他润色每一次讲话，帮助他树立信心，强调他作为一名全国的知名人士，其重要性与日俱增。爱娃是鲍林最亲密的朋友，也是他政治上的良师，鼓励他勇往直前的伙伴。她的观点对鲍林产生的影响，比成百上千政治家、行政长官和报刊评论员对他的影响还要大得多。他俩的关系经受了艰难时世风风雨雨的考验，他们携手面对各种各样的问题，同享成功带来的喜悦。这一切都使他们彼此之间更加心心相印了。
    爱娃此时也有时间从事政治活动了。她现在能更加主动地帮助鲍林在某些问题上更加完善他的看法，鼓励他更加积极地投身于各种各样的活动，使他关心和注目的视野更加广阔和清晰。此时，鲍林仍然是这个两人世界的发言人，仍然由他公开地表达两人共同的情感。不过，对于他应当说哪些话，爱娃无疑是一位重要的指导者。当然，爱娃本人一直没有这样说，一直到后来她才承认这一点，她的话说得很简单：“我想我向他介绍了一些他也许一时没有看清的事情。”
    在鲍林获得诺贝尔奖以后，他俩开始到乡下找一个地方住下来，也许要靠近海边的某个地方。在那里，两人可以单独在一起，逃避帕萨迪纳的工业烟雾和压力。他们驱车飞驰在洛杉矶和旧金山之间婉延曲折的海滨公路上，周围是名为大苏尔的崎岖多山的丘陵地带。一幕幕如画的风景映入他们的眼帘，犹如置身在与世隔绝的桃花园世界。他们在紧靠公路的一片高高的山坡上停了下来。眺望远方，是浩瀚的海洋，俯视脚下，是一块呈山角状的巨大陆地，它伸展到广阔的水域中，满山遍野一片郁郁葱葱的美丽景色，实在是一个理想的地方。山脚下流淌着一条小溪，靠近海岸有一所小屋。“这可是一块完美无假的宝地，”鲍林对妻子情不自禁地说。
    他们发现，这儿原先是放牛的牧场，面积一共是122公顷，可供出售。他们找来了地产商，和他一道沿着牧场的一条土路，在布满车辙的路面上颠簸着开车下山。他们在牧场上走了一大圈，感到很满意。这座小屋建造于上一个世纪之交，里面仍然保留着一具巨大的木制炉灶，还有一些用了很久的家具；另有一间风雨飘摇的谷仓。牛群在牧场上自由自在地溜达，旁边还栓着两匹马。鲍林夫妇一下子就迷上了这个地方。
    他们用鲍林得到的诺贝尔奖金将牧场的一切全买了下来，其中也包括那具木制的炉灶。他们将这个地方改名为“鹿寓牧场”。从此开始，他们要尽量抽时间到这里生活。这里，是他们两人的避风港，反正连一部电话都没有，可以待上整整一星期而不见第三个人影。这里，他们可以栖息在一片高高的岩架上，下面是大海，浪涛拍岸，海风呼号，小鸟惆瞅，除了这些大自然的声音外，再也没有什么可以使他们分心了。鲍林可以聚精会神地思考一个个问题，不用担心受到别人的干扰，爱娃则在厨房里一心烘烤她的面包。有时候，两个人手搀着手，在牧场的草地上长时间漫步，谈论着那些说不完的往事。
    孩子们算是长大成人了，但仍不免让人操心。1956年夏天，照例经过了一番周折，鲍林又得到了前往欧洲的护照。公开的理由是在罗马举行的一次典礼上作主题发言，纪念伟大的化学家阿佛加德罗的百年忌辰。当然，鲍林顺便也需要关心一下孩子们的情况。
    彼得新近与一名姑娘结了婚，鲍林夫妇从来没有与她见过面。彼得在卡文迪什实验室攻读博士学位，现已到了最后的阶段，此时他正因为碰到了困难而发愁。鲍林停留的第一站是英国，在那里他要和肯德鲁谈论有关的情况。通过交谈，鲍林清楚地感到，他的第二个儿子在蛋白质研究领域里不会有多大的作为，结果，彼得转学到伦敦大学无机化学专业继续进修。
    琳达的问题甚至更麻烦。她1951年开始在里德学院上学，不久，她就从一个娇小姐变成了一名自由自在的大学生。这个学校是位于波特兰的一所规模不大的文科大学。琳达在那里结识了许多新朋友，对社会上人与人之间的交往有了新的看法。“我发现自己的确难以理解这些年轻人，”鲍林向一位朋友坦率地承认了这一点。琳达在里德学院毕业以后，动身去英国探望彼得。父母原以为这是一次短暂的旅行，不料她却留在彼得那里不走了。她从彼得的朋友那里受到热烈的欢迎。这是一群年轻而又爱好聚会的美国籍学生和博士后研究者，其中也夹杂着少数很有意思的英国青年。开始时，鲍林每月寄给琳达100美元作为生活费，后来看到她无意回家，就直接寄去了一张飞机票，命令她马上回国。她却把这张飞机票退掉了，兑成了现钞；继续留在那里，并且还在一对夫妇家找到了一份活。男主人名叫弗朗西斯·克里克，他的妻子叫奥迪尔。琳达在他们家帮助熨烫克里克的衬衣，并负责照顾他们的几个小孩。这家所住寓所的名字叫“金色螺旋屋”。每当夜幕降临后，琳达这位来自异乡的美国姑娘，柳腰细身，一头金发，成了剑桥社交场合众人注目的中心。她年轻美丽，独自一人在欧洲闯荡，周围男友云集，其中至少有一位可以称得上是她的未婚夫。她曾经匆匆忙忙赶赴英格兰，与一位动物学教授会面，与他和另一位朋友在爱丁堡的一所尖顶小屋里度过了几个星期。后来，1956年春天，她终于在意大利佛罗伦萨安顿下来了，不时地听一些艺术类课程，有时则泡在咖啡厅和博物馆自娱。
    1956年6月，两年多时间里没有与父母见面的琳达，终于在罗马与父母会合了。“真不知道怎么办才好，”爱娃在琳达来到的那一天日记上写道。作为父母，他们对女儿近年来的作为很不高兴，但又不想让过去的事影响到他们之间的关系。琳达注意到鲍林收到了意大利共和国的通知，邀请他参加纪念阿佛加德罗的隆重典礼。她陪同父母在意大利各地游览观光了一个月。他们下榻于第一流宾馆，在最高级的餐厅里用餐。然而，当他们开口要女儿一道回到帕萨迪纳的时候，琳达一口回绝了他们。她在意大利又停留了一个月光景，然后，钞票逐渐用光，再加上患了严重的呼吸道感染，她不得不踏上了归国之路。
    琳达在家休养了一段时间，身体逐渐康复。鲍林夫妇尝试了新的办法来对待女儿。从琳达回家的那一天起，他们故意让她经常与鲍林的一个研究生长时间待在一块。这是一位聪明俊俏的青年，专业是地质学，名叫巴克莱·卡姆。一直到1957年夏天，琳达才真正安下心来：她住在家中，白天在加州理工学院科里手下干活挣钱，有时候也为卡姆做晚饭。鲍林高兴地注意到，卡姆“往往在我们家不想离去”。两人有意作媒，事情也就成功了。1957年的一个阳光艳丽的日子，鲍林手挽着琳达，当着两百多位来宾，缓缓穿过他家梅德尔寓所面前的草坪，将她领到卡姆跟前——此时，卡姆已是地质系助理教授——就这样，卡姆和琳达结了婚。

                               请愿的权利

    1957年的一年里，由于政治活动和广为人知的精神病研究，鲍林比以往任何时候都更加忙碌了。在他的办公桌上，邀请书堆积如山。都是要他去作报告，谈论化学、医学和核武器等方面的问题。邀请单位有中学、妇女组织、医院、大学、学术机构和各种各样的社会团体。纽约市教师联合会给他发奖，表彰他为教育界争取自由的事业作出了杰出的贡献；罗斯威尔·派克纪念会聘请他担任该会顾问委员会成员；美国医疗化学家协会授予他名誉会员的称号；国家科学基金会为理科教师拍摄了关于化学键的彩色科教系列片，请他担任特邀的佳宾。与此同时，他开始修订《化学键的本质》一书，另外还要安排在夏天再访欧洲。
    鲍林一如继往，主张禁止核武器试验，并一再重申放射性尘埃会给人体带来危险，这与罗素和另外一些人的努力是不谋而合的。这些活动似乎正在发生一定的影响。3月，日本政府派遣了一位放射性专家去世界各地游说，呼吁禁止这一类核试验。4月，英国工党警觉到锶90的数量在不断上升，因此开始在禁试方面采取一系列行动。尼赫鲁向世界正式呼吁，支持禁试活动。德高望重过着独居生活的内科医生施韦策①，一生都在非洲中部为百姓治病，也在电台里向全世界发出呼吁——鲍林将其称为“一份伟大的文件”——要求公众行动起来禁止核试验。世界基督教联合会、西德联邦议会和罗马教皇都齐声要求停止核试验。
    ①施韦策（Albert Schweitzer，187l—1965），德国神学家、哲学家、管风琴家、赤道非洲传教医师，获1952年诺贝尔和平奖，着有《文化哲学》、《使徒保罗的奥秘》等。
    他们的呼声得到了英国原子科学家协会发表的一份报告的支持。根据这份报告的估计，每次试验百万吨级的核弹，就会有一千人死于由此引起的各种疾病。鲍林又将这一证据向前推进了一步，在芝加哥举行的一次集会上，他告诉在场听众说，他对放射性尘埃作了测试，由此得到结论，由于核武器试验，有一万个人将会死于白血病。如果保持当前的试验水平，那么由于遗传变异而生病的比率将会上升1％。原子能委员会发言人比尔·利比得知这一数据后立即致函鲍林，想知道鲍林是在哪里得到这一估计数字的，信中还加上了一句：“我在有关的武器试验问题上负有非常严肃的责任，因此我渴望知道我们是否犯了什么错误。”鲍林回信说，他这些意见是在一次演讲后回答听众提问时随口说出的，利比可以查阅他公开发表的报告，他曾根据对食物链中锶90的含量所作的估计进行过计算。
    对辐射引起伤害的程度进行估计，当然不能把话说死。况且，有关数据都是根据初步的科学调查测算出来的，出于特定的政治需要，完全可以用扭曲的方式作出不同的解释。“这一领域里的估计值在相当大的程度上具有不确定性，”鲍林在1957年写道，“但我认为，我们应当从最坏处看想，决不能用最好的可能性麻痹自己。”为了引起全国上下各方面人士的注意和重视，鲍林通过各种渠道，利用一切机会和手段，不厌其烦地将他这种从最坏处着想的观点广为宣传，几乎使其达到了妇孺皆知家喻户晓的地步。
    原子能委员会使用的是同样的数据，但强调了与之相反的极端，只谈少数人可能面临的风险，目的是向公众保证，核试验带来的危险性并不比戴普通的夜光手表更大。
    事实上，两方面都是正确的。但是，鲍林基于总体的统计数据而得出的估计——核试验将会导致成千上万个婴儿患有先大性毛病——对公众的影响更大。1956年秋天，大多数美国人还不赞成禁止核试验，然而到了1957年春天，几乎有三分之二的人认为，要是其他国家也答应，就应当禁止核试验。
    鲍林感到风向已改变，因此，5月15日，他在圣路易斯华盛顿大学的一个纪念日集会上，发表了一篇火力很猛的反核演说。他谈到了变异基因与镰状细胞贫血症和苯丙酮尿症之间的联系，并将这种变异现象日益增多的危险与放射性尘埃结合在一起进行分析，同时还引述了施韦策的呼吁。他对与会听众说：“我相信，谁都不应当成为完善核武器这一研究项目的牺牲品。”此时，场上响起了暴风雨般的掌声。结束时，他引用了他本人非常喜欢的一段富兰克林①话：“如今，真正的科学正在取得飞速的进步，有时候我甚至后悔自己生得太早了。我们无法想象一千年以后人类征服自然界的力量是多么强大。天哪！但愿道德科学能够得到理性的发展，以至人与人之间不再进行你死我活的争斗，人类最终将学会做真正的人，尽管他们今天还不够格。”在场的师生员工都站了起来，长时间地欢呼和喝彩。散会后，听众将鲍林围了起来，他们急切地希望知道自己可以做哪些有益的事。
    ①富兰克林（Benjamin Franklin，1706－1790），美国政治家和科学家。曾参加起草美国独立宣言（1776），出使法国（1776—l785），缔结法、美同盟，与英国签订承认美国独立的和约，参加制宪会议（1787），研究大气电（1746－1747），发明避雷针。
    那天晚些时候，鲍林与另外两位志同道合的教师聚在一起，拟定了一个计划。其中一位是物理学家康顿，另一位是生物学家巴里·康门纳。鲍林在全国各地与人们交谈，得知科学家对核试验的危险已形成共识，然而许多人不敢讲话，因为政府对不同政见人士采取了压制的方针。原子能委员会故意缩小核试验危险的策略也在公众的心目中造成了错误的印象。
    鲍林在康顿和康门纳的帮助下，决定采用请愿的方式呼吁停止核试验，让大家听到科学家的声音。三个人各自起草了一份请愿书，然后又一道商量，决定采用鲍林的行文比较简明、语气也比较温和的文本寄出去，标题是“美国科学家致政府和世界人民的呼吁”。
    “我们，在下面签名的美国科学家，郑重建议，现在就签订一份停止核武器试验的国际协定，”这就是呼吁书的开头语。在接下去的五小段文字中，说明了核试验的长期危险是使遗传变异现象增多（行文有意不提一些更有争议的影响，如癌症等）；警告人们注意核扩散的危险；建议将禁止核试验作为裁军的第一步。呼吁书结尾部分称：“我们和全国同胞一样，深切地关注所有人的福祉。作为科学家，我们知道其中的危险，因此有特殊的责任让大家也了解这种危险。我们认为，必须紧急行动起来，立即签订一个全面禁止核武器的国际协议。”
    那天晚上，他们将原稿重新打印，油印了好几百份，然后寄给他们认为有可能签署的科学家。短短一个星期时间，他们就收到二三十个人的签名，其中就有马勒①，他是全国最受尊敬的遗传学家之一，也是放射性具有遗传变异作用的发现者。这还仅仅是个开始。鲍林将这件事情带回帕萨迪纳。在此，他在爱娃和另外一些志愿者的帮助下，又将请愿书抄写了几百份，寄给全国各地的大学和实验室。几个星期之内又征集到两百多人的签名。
    ①马勒（Hermamn Muller，1890—1967），美国遗传学家，认为基因是生命的基础，证明X射线可诱发突变，获1946年诺贝尔医学奖。
    鲍林欣喜若狂。在这些签名的人中，包括了国家科学院五十多名院士，有些人还是诺贝尔奖获得者，相当多的人是重要的遗传学家。由于各种不同的原因，也有一些人避免表态。有些学者不喜欢呼吁书中某一具体的观点，有些学者则认为，科学家一般来说应当置身于政治之外。但是，总体的反应令人鼓舞地表明，美国科学家反对核武器试验。6月3日，鲍林向媒体发表了请愿书，同时向联合国和艾森豪威尔总统发送了抄件。
    十年以前，为了禁止原子能用于军事目的，曾经发生过一场争论。从那时以来，还没有任何一件事情能够得到如此多的科学家热烈的响应。鲍林这份请愿书的影响是非常惊人的，一夜之间成了全国各大报纸的头条新闻。政府官员和报刊评论员都急于弄清楚禁试辩论中出现的这一突发事件到底意味着什么。鲍林抓住这一时刻，使这一事件更具戏剧性色彩，他在美国广播公司电视医学节目中告诉从事采访的记者，放射性尘埃在今后20代人中将会给20万名儿童带来精神障碍或身体缺陷，100万人将会缩短五到十年寿命。
    很快就有人起来贬低鲍林的请愿，并对请愿书作者散布怀疑情绪。请愿书正式发表后几天，艾森豪威尔在一次记者招待会上告诉记者：“我已注意到，有许多例子表明，有些科学家似乎喜欢离开自己内行的专业领域，参与这场有关核试验的争论，看来，很像是一次有组织的事件。”美国报刊的保守派专栏作家和负责撰写社论的编辑非常敏感，‘有组织的事件”就意味着“受到共产党的驱使”。格罗夫斯将军谈到鲍林的专业时说：“除了他获得过一次诺贝尔奖以外，我真不知道他心怀何种目的。我决不会请足球教练谈论如何管理一支重要的棒球队。”
    接下来的一步也就可想而知了。非美活动调查委员会在众议院会议上诋毁鲍林为苏联宣传；几天以后，参议院国内安全委员会传唤鲍林，要求他说出请愿书背后有没有共产党组织撑腰。“能有机会在这个问题上帮助我们在华盛顿的一些代表受到一点教育，本人将乐于奉陪，”鲍林这样对记者说道。华盛顿的政治论坛却没有给他这样的机会。与此同时，参议员克林顿·安德逊和林登·约翰逊正式举行原子能问题的联合听证会，他们不希望参议院国内安全委员会主席詹姆士·伊斯特兰德在他们的问题上插手。在安德逊与伊斯特兰德“摊牌”以后，鲍林到国会出庭的事就无限期地拖下去了。
    也有几位科学家对请愿书表示了否定的意见。伯克利的两位受人尊敬的化学家，肯·皮哲和乔尔·希尔德布兰德，公开指出，在鲍林的请愿书上签名的科学家中，对放射性的影响真正内行的人不到1％。这就促使鲍林作出了反击，他说，在请愿书上签名的人实际上都是与核试验问题相关的某一方面的专家，而且请愿书是根据放射性专家公布的研究结果作出判断的——就拿我本人来说，鲍林提醒记者道，我就得益于希尔德布兰德和皮哲作出的判断和试验。原子能委员会发言人仍然千方百计淡化核试验的危害。在请愿书发表后几天，利比再次提醒国会的一个调查组称，与人们每天承受的辐射量相比，与美国一旦拱手相让原子武器的优势可能带来的毁灭相比，放射性尘埃造成的危险是“微不足道的”。
    鲍林6月11日动身赴欧前，又再次反击。“当利比博士和原子能委员会其他代表人物在这些至关重要的问题上发表一系列误导公众的声明时，我的良心不允许我保持沉默。”他对记者说，他将与另外一些人联系，帮助他起草一份新的请愿书——这一次，他要征求全世界的科学家签名了。
    看来，鲍林的请愿书确实已经让美国政府处于被告的地位。在伦敦，谈判已经开始，苏联和美国第一次开始认真地商谈禁止核试验问题了。这在一两年以前是不可想象的。公众舆论已经公正地倾向于鲍林的一边。鲍林开始抱有这样的希望：1957年夏天也许就能达成一项禁试协议了。

    第一次出访苏联，成了鲍林这次欧洲之行的高潮。多年来，他一直希望亲自考察一下苏联人实验的具体情况，因此，当他接到邀请，与另外九名美国科学家一道，出席在莫斯科召开的国际生物化学会议时，他欣然接受了。在访问期间，鲍林还一直担任发言人的角色。他打算在自己的生物化学报告中，简要地回顾孟德尔一摩尔根的遗传学理论——那时，这一理论在苏联仍受到冷落，李森科的思想还是官方的信条——然而，一位翻译企图要他相信，在会上鼓吹西方遗传学将铸成大错，对此鲍林非常恼火，压根儿就没有将这些话放在心上。事实与此正好相反，当他在会上直接批评李森科的思想时，他发现在场的俄国人似乎表现出无所谓的样子。除了作一些专门的学术报告外，鲍林还在莫斯科的一个礼堂里就分子型疾病作了一次科普性讲演，录制了一篇供电台广播的有关和平问题的发言，其中公开反对核试验。他和爱娃还抽了一些时间旅游和观光。他们发现，主要城市的郊外都有大片大片的农田，对他们来说，这是出奇地熟悉的景象。“我惊奇地感到，这一番景色勾起了我七八岁时在东俄勒冈时的回忆，”鲍林说。“俄国人看来很像美国人——当然，不是像美国东部纽约等地的人，而是像生长在西部的真正美国人……就像我们一样，只是他们更加渴望着和平。”
    另外，那里似乎不存在犯罪的现象。举个例子来说，鲍林在莫斯科会议上碰到了一位德国病毒学专家。这个人把自己的公文包和所有盘缠都忘在出租车上了，情绪非常低落。然而，第二天，出租车司机赶来了，把这些失物还给了他，并再三致歉没有早一点送来。人们表现出来的诚实，科学家在苏联受到的热情接待，这些都给鲍林留下了深刻的印象。鲍林发现，科学家是“顶尖人物”，在这个国度里，是最受人们尊敬、工资收入最高的职业。这也是优越的理性社会的一个标志。
    当然，这次访问带有官方的性质。他没有见到为持不同政见者设立的“精神病医院”，也没有人请他去看一看古拉格劳改营里的情况。

    等到他秋天回到美国时，事情已经发生了变化，几个月前反核试运动还如火如荼，此时却突然偃旗息鼓了。
    鲍林至少知道其中的一个原因。在他出访苏联期间，在匈牙利出生的物理学家、被媒体炒作为“氢弹之父”的爱德华德·特勒，出面为原子能委员会辩护，使许许多多的人相信，为了完善一种“干净的炸弹”，还需要进行更多的试验。特勒是一个与共产党不共戴天的人，他的一家以前在匈牙利共产主义的统治下吃尽了苦头。他坚信，要是不发展核武器，俄国人就会毫不迟疑地征服世界，他认为他本人有责任防止这种事态的发生。特勒还说，一种干净的炸弹，在其爆炸的过程中，差不多完全是聚变，因此几乎不再会有放射性尘埃。他对艾森豪威尔讲，这样的炸弹在战场上是一种完美无缺的工具，既可以杀伤敌军士兵，又不会飘散出放射性物质，甚至也没有损坏设施和建筑之虞。他说，这样一种炸弹，如果允许继续作试验，那将用不了四五年时间就可以达到尽善尽美的地步。
    1957年夏天，特勒的“干净的炸弹，作为一种宣传，让人们不再担心核武器和核战争的威胁，在一段时间里似乎收到了一定的效果”，鲍林说。一方面，有人寄希望于这种放射性尘埃较少的核武器，另一方面，苏联的谈判代表不肯作任何妥协，在这两方面因素的作用下，在伦敦进行的核武器谈判陷入了僵局，到9月份就完全破裂了。公众的注意力又转向了一些新问题——小石城发生的种族骚乱，苏联人造卫星的升空——大家也就不那么关心核试验问题了。
    秋天，几个主要的大国利用这一形势，竞相开始进行各种各样的核试验。在短短几个月时间里爆炸的核装置，比在此前整整一年中爆炸的数量要超过两倍多。苏联的人造卫星刺痛了美国政府，使它对世界舞台上的竞争对手有了新的认识。同时，人造卫星证明了苏联人充分掌握了利用火箭在弹道导弹的基础上发射核弹头的技术。军备竞赛进一步加剧，美国宣布将在1958年进行一系列重要的试验。
    人们对核试验的态度发生了变化，鲍林为此深感失望。为了应付这种具体的情况，他开始动笔撰写一些科普文章，论述放射性尘埃的危害——但是，《女性之家杂志》和《星期六晚邮报》拒绝刊登他的文章，“因为这样的讨论会涉及到那么多的灰色区域”——另一方面，鲍林继续争取在全世界范围内进行反对核试验的请愿活动。
    1957年秋天，他陆续收到许多科学家的签名。鲍林注意到，其中欧洲科学家的反应非常热烈，因此，他查阅了科学家人名录，希望征得更多人的签名。他雇用了一个兼职的秘书，并从自己的腰包里支付他的报酬。这个人负责打字。油印、翻译和邮寄请愿书等。鲍林和爱娃还亲自动手，同时又得到了几位朋友的帮助。他最终可以确信，不但在美国，而且在世界上其他地方，人们正在争相传阅他的请愿书——具体地说，鲍林想要实现的目标是，在48个国家中，每一个国家至少有一名科学家签名——而且名字一定要核对无误。
    结果是令人鼓舞的。到1958年1月初，他已经征集到43个国家中九千多人的签名，其中许多人属于东方集团的国家。并不是每个科学家都签了名——在未签名的人中，具有代表性的是劳伦斯·布拉格爵士，他给鲍林来信说，他没有签名，只是因为“我才疏学浅”；还有一位是一所大学的校长，他写道，“亲爱的莱纳斯：关于您11月6日的来信以及随函附上的请愿书，也许您能想象到，我从心底里不喜欢您这一套做法。因此，我的崇高愿望就是您这一举动遭到彻头彻尾的失败！！！”——不过，在请愿书上签名的科学家数量已经足够了，其中有35名诺贝尔奖获得者，成百上千位来自我们这个星球上许多较高水平学术团体的著名人士。这就保证了这份请愿书具有鲍林所希望的份量，足以让世界的注意力转到禁试问题上。
    1958年1月13日，鲍林出席了在纽约为诺贝尔奖得主举行的一次宴会，他借机将附有全部签名的一份请愿书当面交给了联合国秘书长哈马萨尔德。随后，他又举行了一次新闻发布会，向全世界表达了科学家们渴求和平和不再有放射性尘埃的愿望。
    事实证明，公众舆论再次发生了180度的转变。在禁试大旗下，鲍林似乎是单枪匹马地将国际利学界舆论动员起来了。他所作出的努力，进一步增强了全球学术界人士的团结，成了世界各地人们议论的主题，同时也为反对核试验的积极分子注入了新的勇气和希望。

                                  特勒

    在胡佛眼里，鲍林一贯带头闹事，利用放射性尘埃问题“制造恐慌，惹是生非，蛊惑人心”。争论继续进行，胡佛已能断定，保守派专栏作家已经掌握了鲍林与共产党阵线的联系，他们在文章中开始质问，鲍林到底是怎样筹集到那么多的资金到处征集签名的。一家报社的编辑写道：“有人曾为本地的一所学校董事会的请愿书征集过一二十个人的签名，他们一定清楚，像鲍林这样大张旗鼓地征集签名，不花上成千上万个工时，没有几十万美金，是根本办不到的。”鲍林在回应这第一轮攻击时说，他组织这次请愿活动，全是在他家厨房餐桌上进行的，总的开销大约是250美元，主要是买邮票用去的。“当人们理解了一个重要的问题，急于想为它做一点事情时，就像全世界科学家在这个非常重要的问题上所做的那样，要得到成千上万个签名就比较容易了，”他说道。
    然而，最厉害的攻击却来自特勒。作为对鲍林的请愿活动的回答，他写了一篇题为“核试验刻不容缓”的文章，发表在《生活》杂志上。这家杂志的编辑在2月号的封面上加上了这样的标题：“特勒博士批驳9000名科学家。”鲍林读了这篇文章后，怒不可遏。这篇文章根本就没有说明请愿书中那一句话说错了；只是装腔作势地重弹了原子能委员会的陈词滥调，要大家别害怕放射性尘埃；甚至还振振有词地声辩说，为了制造完美无缺的“干净炸弹”来压压共产党的气陷，一定要继续不断地试验下去。
    鲍林先前在幕尼黑的时候，就对特勒这个人略知一二。当时，这个匈牙利青年正在学习量子物理的启蒙知识，鲍林曾称赞他是一名科学家。但是，后来特勒成了科学界主张发展核武器的头号吹鼓手，鲍林就不再将他当人来尊重了。正当有人提出研制氢弹应当谨慎从事的时候，特勒却摇唇鼓舌主张加快这一方面的进程；在剥夺奥本海默参与机密权利的案件中，特勒的证词就起到了恶劣的作用；特勒曾是斯特劳斯和艾森豪威尔的亲密顾问，因此，在制订美国核试验计划的过程中，他成了全国最有权势的科学家；特勒脾气暴躁，固执己见，因循守旧，经常声言自己掌握着从绝密档案中筛选出来的权威资料；为了使历史上首次禁试谈判偏离正确的轨道，他不失时机地提出了“干净炸弹”的概念。如果说，爱因斯坦曾为自己的同事制造出原子弹而感到羞愧，那么特勒却为之感到骄傲。“在我看来，核武器和常规武器之间的区别，”特勒说，“就是一种有效的武器和一种过时武器之间的区别。”他看不起那些谈论和平的人。他曾见到希特勒在征服匈牙利时这么做过，而且他还相信，俄国人盘算着并吞世界上更多地方的时候，也在这么做，只有美国的核武器才能制服他们。“要是我们放弃核武器，”特勒毫不掩饰地说，“我们就为侵略者打开了大门。”
    特勒和鲍林，真可谓针尖对麦芒，各不相让。彼此也有相像的地方：都有非常鲜明的政治观点，都有百折不挠的执着要求，都能头头是道摆出有很有据的科学事实来支持各自的政治立场。1958年春天，两个人之间展开了一场激烈的舌战。
    争斗的舞台构筑在洛杉矶教育电视台的演播室里。电视台老板为特勒和鲍林安排了一次长达一小时的论辩。在摄像机面前，鲍林看上去身材颀长，身穿挺括整洁的高级西服；另一方面，特勒显得矮小黝黑，眉骨突出，眉毛浓密，相比之下，更像是一位老态龙钟的大伯。
    两个人都被允许发表一个开场白。鲍林首先开头。他一开口就转入攻势，无情地批驳了特勒发表在《生活》杂志上的文章，批评其中“许多说法毫无事实根据，还有不少说法严重误导公众。”比方说，特勒曾经指摘鲍林讲过不可能研制出干净炸弹的话，实际上鲍林绝对不会这么说话，因为他对这一课题了解不多。
    特勒发音低沉，语速缓慢，仍然带有浓重的匈牙利口音。他利用了开场白平静地回答了鲍林的责问。他说，他曾看到鲍林在《纽约时报》上发表了有关干净炸弹的意见，也许是记者误解了鲍林的看法（这家报纸的确报道过鲍林将生产干净炸弹斥之为“无稽之谈”）。不过这还是次要的事，特勒说道。人人都说要和平，但怎样才能取得和平，各人的看法可不一样。说到底，第二次世界大战之所以发生，原因就在于一些光明正大的国家裁减了军备，而希特勒却受到姑息而强大起来了。特勒又说，俄国人说过要埋葬我们，我们不研制核武器，就无法制止他们这样做。只有进行更多的试验，我们才能造出干净的炸弹，开凿运河，开发矿产，让原子弹为人类造福。“有人声称这种微小的放射性造成了危害——据说是癌症和白血病——据我所知，目前尚无确切可靠的统计数据可以证实这一点，”特勒最终得出结论说。“造成危害是可能的，但是，在我看来，即使有其可能性，并不等于事实上已有危害；进一步说，极为微量的放射性反过来也可能是有益的。说到底，没有变异，怎么会有进化呢？”
    “做每一件事情，要是都像我们在核试验问题上那么谨小慎微，恐怕这个世界就只能像蜗牛一样爬行了，”特勒收起了话头，脸上浮起了笑容。“作为一名伟大的革新者，鲍林博士肯定不希望出现那样的情况吧。”
    鲍林没有料到特勒竟会那样地镇静和机敏，因此作出的反应听上去就比较尖刻。与特勒的声音相比，他的嗓门更高更尖。此外，鲍林还犯了一个战术性错误，他竟然设法为赫鲁晓夫讲过的“我们将埋葬你们”这句话进行辩护，声言这位俄国总理谈论的是政治进程，并不是指战争。接着，他又指出，特勒及其同僚自己就估算过，放射性尘埃可能招致1500例缺失性变异——相当于鲍林本人估算数字的十分之一，不过，他们已经承认放射性尘埃存在着危险。
    特勒反击说，估算上的这种差距正好表明人们在这个问题上还处于情况不明的状态。既然数字上可以有那么大的悬殊，那么认为无法找到一个确实的病例，也不是没有道理的。特勒重申，即使试验会带来风险，我们也一定要迎面而上。向空气中释放更多的工业烟雾，在膳食中加入一种新的食品添加剂，给我们造成的危险比这要大得多。他甚至还读到过一篇报道，说人在穿紧身衣裤时，由于精液的温度提高了，也会造成相当数量的变异现象。根据这种说法，我们如今穿的裤子比放射性尘埃要危险得多。
    辩论就以这样的方式继续下去：鲍林根据统计分析提出一条条具体的批评意见，特勒在反驳这些意见时，不时地说一两句俏皮的话，作一些无关紧要的比喻，并且设想未来世界消除了核武器后将是怎样的情况。鲍林给人以缺乏幽默和蓄意挑剔的印象；特勒则是一副悠闲自在和滑稽风趣的样子。
    辩论结束以后，鲍林感到自己的表现糟透了。特勒避实就虚，运用了公关的技巧，让人听上去似乎一切都太平，并且给美国人戴上了高帽子。特勒列举了大量的例子，说明人们对原子能委员会和军工企业界存在着种种错误的认识。有人称，这方面的人正在考虑进行核战争，制订着计划进行战术性核攻击，计算着到底有多少百万人将会被杀死，他们会心甘情愿地牺牲未来几代成千上万个年轻人，目的是要加速推进他们政治和经济的部署，就是不肯花一些时间和金钱来研究一下和平的事业。
    然而，特勒比这些人所起的作用还要坏，鲍林心里这样想，因为他是一名科学家。鲍林的请愿书表明，科学家一般说来都赞成削减军备的竞赛。科学家应当带领人们走向一种理性和和平的未来。但是，经过这次辩论后，鲍林认识到特勒是另外一种科学家。“特勒博士主张继续进行核试验，因为他相信战争，特别是核战争的作用，”鲍林在辩论后写道，字里行间几乎仍有百思不得其解的感叹。鲍林认为，在这个世界上，在他为科学界设想的方案中，在一个沿着科学道路前进的天地里，科学家应当发挥积极向上的作用。此时，在鲍林的心目中，特勒虽然是卓越的物理学家，但也是一个战争狂；他是从科学天堂里降临到尘世间的一名黑暗的天使。
    在关于禁止核试验的争论中，这是这两个引人注目的对手之间唯一的一次面对面辩论。“从那时起，我拒绝再次（与特勒）见面和辩论，因为我认为他辩论的手段不正当，”鲍林说。
    鲍林试图通过报刊继续展开与特勒的斗争，但是，他很快发现，自己在这一阵地上也处于下风。特勒几乎可以完全按照自己的意愿，在诸如性活卿样的一些重要杂志上发表所写的文章，而鲍林的文章却遭到退稿的处理，理由是整个领域争议性太大，充满了含糊不清的概念。鲍林曾写过一篇短文投寄给《生活》杂志，批驳特勒的观点，结果被退回。在此之前，他已写过好几篇文章，许多畅销的杂志都拒绝刊登。他能够发表文章的唯一地方是《斯通周刊》。
    他又尝试了另一条途径。新闻媒体可以拒他于门外，但要是出版一本书又怎么样？特勒的一部著作快要付梓了，书名为《我们的核未来》；鲍林想，他也可以写一本书，不但有助于抵消那本书可能产生的影响，而且也可以就特勒在《生活》杂志上发表的文章作一次全面公开的答复。1958年3月初，他废寝忘餐，奋笔疾书，整整花了两个星期，完成了厚厚一叠书稿，将他在前几年里了解到的有关核武器和放射性尘埃的知识，一无遗漏地作了精辟的论述。
    这本书以《不再有战争！》为名问世了。这是一部集科普读物、政治论文和悲剧故事于一身的奇书。开头几章简易通俗，深入浅出，是鲍林教授开设讲座的讲义，阐述了原子裂变和聚变、放射性尘埃的生成、遗传变异与放射性之间的联系等内容。其中还不时地穿插了一些开人眼界的材料。例如，地球上30亿人身上一共有10万个基因——构成了人类的完整基因库——糅合在一起可以形成直径为二十五分之一英寸的一个球。不过，鲍林非常注意避免引用一些可能会引起争议的数据，将自己对遗传性受损所作的一切估计，力求用一种温和的字眼记录下来，并且对每种情况下如何推理和论证都作了精心的考虑。只是偶而在几个地方给特勒和原子能委员会戳几枪。特勒有一种说法，认为接受一点放射性也许对基因是有益的，鲍林在答复特勒的这种意见时，引述了霍尔丹①所作的比喻：我这台钟走时不准，是不是设想一下，对着它发射一颗子弹，这样做，有可能使它走得准一些，但可能性更要大得多的是，它完全停下来不走了。
    ①霍尔丹（John Burdon Sanderson Haldane，1892—1964），印度籍英国遗传学家、生物统计学家和生理学家，对种群遗传和进化研究有贡献，1957年移居印度，着有《遗传学的新途径》等。
    书写到一半，作者的话锋一转，矛头直指特勒、斯特劳斯、原子能委员会和军备竞赛。“时下公众好像又得到了这样的印象，就是科学家对事实的看法有很大的分歧，”鲍林写道，“我想，这种情况可以这样来解释，原子能委员会经常发表误导公众的声明。其中有许多声明是正确的，但让人得到的印象却是错误的；有时候，一些声明本身就是荒谬的。”然后，鲍林列举了许多误导公众的声明，并且一一进行了批驳。
    特勒声称，放射性尘埃带来的危害，并不比一个人超重一盎司给健康造成的危险更严重。但是，鲍林质问：谁能说清楚超重一盎司给健康会造成多大的影响？鲍林说，特勒的说法是“滑稽可笑的”。原子能委员会发言人利比曾说过，丹佛这个地方的海拔较高，那里的人受到的辐射比较多，但尚无证据表明他们的癌症发病率比其他地方的人来得高。这种论调也是非常荒唐的，鲍林反驳道，因为目前的医学还不够精细，尚不能准确地预测癌症发病率上升的微小数字。利比还说过，“在美国，现在还找不到一例可用来证明，由于核试验造成放射性微小增加，某一个人受到了伤害或身体健康受到严重的影响。”在某种意义上，这也许是准确无误的，鲍林写道，因为你无法断定放射性尘埃与任何一例癌症或新生儿缺陷之间有着因果的联系。但是，这会给人以虚假的印象，似乎一点危险也没有了，而在实际上，所有科学家都认为，包括利比本人也承认，放射性尘埃，说得轻一点，至少会导致遗传性缺陷略有增加的现象，况且对全体国民的健康还可能带来其他方面的危害。
    这本书最后几页让读者缔听了原子科学紧急委员会的警世之言，这也是鲍林要求建立世界新秩序的一篇呼吁书。“‘不要杀戮’这一戒条难道对我们失去了意义？我们是否要将其解释为‘不要杀戮，但大规模杀戮还是可以的”，或者是‘不要杀戮，但国家领导人说可以时杀戮还是可以的’？”鲍林说，如今这个世道，道德沦丧、争权夺利、穷兵黩武等等现象已经屡见不鲜，只有道德回归才能拯救人类。鲍林写道：“但愿我们这个国家，美利坚合众国，能够在处理各种世界性事务时，首先把道德放在最为重要的位置上。”当然，光有这一点还不够。即便美国在一夜之间正义就占了上风，而世界上其他地方却依然故我，在这种情况下，我们该怎样实现和平呢？“我提议，解决世界上的大问题，也可以采用解决其他问题那样的方式，”鲍林写道，“关键在于锲而不舍的努力——和平的道路需要人们去探索。”他建议在美国内阁中确定一位负责和平事务的部长，并用军费开支的10％作为这方面的预算，这笔资金“可用于一项重大的国际性研究计划，召集科学家、经济学家、地理学家和其他方面的人才，用若干年时间，切实地探索一下解决世界上各类问题的方法，找到防止战争、维护和平的途经。”每一个国家都应建立探索和平的机构。可以通过联合国领导下的研究世界和平的组织，将这些机构联合起来，首先为签订禁止核试验条约那样一类国际性协议扫清必要的障碍，然后再进一步探索结束各国之间战争的方法。鲍林写道，更大更新的武器决不会给我们带来和平，只有国际法才能做到这一点。

    就是在鲍林撰写这本书的时候，六个月前进行的大型核试验产生的放射性尘埃开始在世界各地向地面散落。放射性污染恶化，人们的担心也随之加重。锶90的含量不断上升的新闻报道，又使公众舆论倒向鲍林这一边。几十个地方性抗议团体开始合并，成立了一个新的全国性组织，名为“健全核政策全国委员会”。在欧洲和日本，反对核武器的抗议活动风起云涌，迅速蔓延到各个角落。这些活动对各国政府施加了新的压力，要求采取具体的行动来对付放射性尘埃。
    鲍林在完成这本书的手稿后，又开始思考采用新的方式促使核试验停止下来。通过请愿书和演说，鲍林已经成了反对核试验活动中国际上公认的领袖。他的通讯网络日益扩大，设想的方案也日益增多。森特一哲尔吉是一位匈牙利血统的美国人，维生素Ｃ的发现者，像鲍林一样，也是一位研究兴趣非常广泛的科学家，他致函鲍林，建议召开由美国、乌克兰和苏联等国科学院代表参加的一种科学界高峰会，讨论如何使这几个国家“陈旧过时”的经济体制和政治体制现代化，并以此作为争取和平的第一步。鲍林热烈赞成这一个想法，并且很快就将其修改为成立“世界科学议会”的建议，从许多国家召集而来的代表将可以在一起，“研究如何调整世界的政治结构，使它与科学进步相适应”。
    3月，森特一哲尔吉读到了一份用核武器装备美国潜艇的计划，他更加急切地感到有必要建立这一种科学议会。他写信给鲍林说：“谁也无法保证这些潜艇的指挥官一定是道德水准很高的人。我们可以肯定的是，这些潜艇会沉入海底，待在那里一定会厌烦得要命，只好整天饮酒作乐。世界的命运就这样掌握在几十个唱得酩酊烂醉的人手里，其中任何一个人都可以点燃鞭炮，寻找一点刺激。”鲍林和森特一哲尔吉向国家科学院递交了召开世界大会的建议。
    鲍林一直与罗素和其他有关的科学家保持着联系。这些科学家都是一些志同道合反对核武器的人，他们组成了一个结构松散的国际网络。作为罗素一爱因斯坦宣言的继续，这些活动家安排在1957年夏天召开首次由东西方各国科学家自主参加的世界性会议，讨论超越于各国自身利益而又共同关心的核武器问题。这一次会议——称为“普格瓦什会议”，这是以富有的实业家塞拉斯·伊顿开办的一家加拿大房地产公司所在地的名字命名的——后来证明是很有价值的，因此，罗素认为应当将其拓展成一系列会议。由于鲍林是罗素一爱因斯坦宣言最早的签字人之一，因而大家预料他会成为参加首次普格瓦什会议的二十名左右代表中的一个。但是，会议开始，他仍在欧洲访问，未能与会。不过，他在1958年会见过罗素和另外几个人，一道策划了在维也纳召开下一次普格瓦什会议。
    鲍林继续频繁地在公众场合亮相。他与利比在爱德华德·穆罗主持的《今日观察》节目中唇枪舌战，并且还接受了多家电台记者的采访。

    1958年3月，苏联人呼吁立即停止所有的核试验，这无异于在政治上投下了一颗炸弹。这一时机是经过精心考虑定下的。那时，苏联人刚刚结束了持续时间很久极其肮脏的一系列核试验，美国人则正要开始新的一系列试验，人们对放射性尘埃（很大程度上是由苏联试验造成的）的担心正好达到了高潮。当然，考虑到一份新的禁试建议已经递交给有关方面，这种时机对鲍林来说就不那么重要了。
    他和普格瓦什会议的代表们给禁试活动又加上了一把火。4月4日，苏联人提出建议后三天，鲍林、罗素、克劳伦斯、皮克特、托马斯①，以及其他方面的一些人——其中还有来自马绍尔群岛的六名代表——联名上诉联邦地方法院，要求禁止原子能委员会预定进行的一系列核试验。鲍林等人采用了一种独特的法律程序，说明国会从来就没有授权政府当局向大气层释放放射性尘埃，以致于威胁到“人们生活的权利和养育正常孩子的权利”。鲍林在一次记者招待会上宣布，他们已在向苏联和英国采取类似的法律行动。
    ①托马斯（Norman Thomas，1884—1968），美国社会党领导人（1926—1955），六次竞选美国总统均告失败的社会党总统侯选人（1928—1948），毕生致力于社会改革，维护个人权利，为美国公民自由联盟创始人之一。
    上告联邦政府的一个机构，这是一种堂·吉诃德式的行为。由于主要目的是唤起公众注意，因此鲍林对此还是颇为得意的。如果政府的行为荒诞不经，那么为什么不可以通过法庭予以矫治呢？在这一案件中，他非常信赖律师林肯·威林。不过，威林要他作好思想准备，这个案子将会旷日持久地拖延下去。
    反对核试验的活动现在几乎占去了他所有的时间，但将时间花在正义的事业上总还是值得的。为了这一事业，他可以花去自己每一分心血。即使是那些对他的行动持否定态度的报刊，在他看来也无关紧要。《时代》杂志将鲍林和其他反对核武器活动分子的照片刊登出来时，用了这样一个标题：“到底是尚未出生者的卫士……还是受自由的敌人操纵的傀儡？”鲍林看了以后，脸上竟然浮起了冷冷的笑容。反对核试验的力量积聚起来逐渐形成了一定的声势；也许，一些用滥了的攻击手段，比方说，扣上赤色分子的帽子进行迫害。造遥和中伤，不再会有什么效果了。

    1958年4月初，鲍林仔细地查阅了有关放射性尘埃的最新文献，无意中读到了一份令人吃惊的材料。比尔·利比本人在向瑞士医学科学院发表的一篇演说中，透露了造成放射性尘埃污染的一种来源：一种被称为碳14的寿命很长的同位素。这在以前从来没有报道过。利比对这种物质是非常熟悉的；好几年以前，他在自己的专业研究中就已经发现，可以利用自然界中存在的碳14衰变的特点，精确地测定文物的年代。
    但是，对于这一新信息，鲍林更感兴趣的是这种物质正向空中泄漏的数量——每一次相当规模的核爆炸大约要泄漏160磅。碳元素几乎是构成一切生物分子的基本材料。鲍林知道，人体内处理碳14与处理普通碳的方法是相同的，可以按它们在自然界中实际存在的比例吸收到人体组织中。碳14的寿命很长，大约在八千年以上，因此到遥远的将来都将会构成威胁。鲍林很快就算出，到那时为止所进行的核试验，已使地球上碳14的总量增加了10％左右。如果让这种物质以这样的速度进入体内，它的放射性衰变就会大大提高遗传变异的速度。任何“干净的炸弹”都无法消除这一种物质而使问题得到真正的解决，因为碳14并不是裂变产生的，而是中子和空气中的氮原子发生反应的结果。但是，至今尚无人指出这种危险性。鲍林急急忙忙地就把其长期的影响算了出来。
    4月28日，鲍林在华盛顿由国家科学院召开的一次会议期间，举行了一次记者招待会。会上，他宣布了他对“放射性尘埃中一种新威胁”作出的发现。鲍林告诉记者说，到那时为止，核试验所产生的碳14可能在未来三百年里创造出五百万名有缺陷的儿童，另外还有几百万人因此生癌症。第二天，鲍林所称的“新威胁”在全国各地的报纸上都作为头版新闻登了出来。
    利比对此很恼火，因此立即进行了反驳。他声言，鲍林的估计离开目标十万八千里，因为大多数碳14最终都进入了海洋，人类因核试验而接触到的碳14，在总量上增加还不到1%——他对记者说，这种情况带来的“影响是极其微小的”。两天以后，一批哥伦比亚地质学家致函《纽约时报》称，鲍林在作估计时，使用的是碳14在整个地球上而不是纯粹在空气中的含量，这一数字就是造成模糊不清的起因；根据他们的计算，鲍林对碳14所作的估计比实际数字要高50倍。他们写道，来自碳14的实际威胁，只不过等同于向上爬升几英尺时增加的辐射量所带来的危险。他们在结束语中说：“受人尊敬的科学家夸大事实的言论，只能模糊公众的视线，无助于问题的解决。”
    鲍林认识到自己在计算中出了错，因而将估计的破坏值降低了5倍，但他仍然坚持碳14会对未来的新生儿造成长期的威胁。
    他原先的估计有错误，但经修改后所得的数据是正确的。六个月之后，原子能委员会悄悄地发表了一份报告，对放射性尘埃中碳14在长时间里造成的遗传性危害进行了估算，其结果与鲍林修改后的数据是非常吻合的。
    但是，这毕竟给鲍林的信誉造成了损害。有人抓住他夸大其辞的把柄，在相当长的时间里利用他这一次失误，有意回避这样的事实，就是他在碳14问题上就本质而言是完全正确的。
    1958年5月11日，鲍林出现在《与记者相见》的电视节目中。这是一次关于公共事务的采访，在全国范围内作实况广播。鲍林打算利用这一机会说明他对放射性尘埃的看法。他似乎并没有意识到，这一节目主持人劳伦斯·斯皮伐克照例会向特邀佳宾提出一系列尖锐的问题，他这档节目就是因为这一点而赢得过很高的评分。
    在这一节目开始时，由四名记者组成的采访团开门见山地要求鲍林说明他反对核试验的动机。当鲍林试图说他与利比在数据上所持的不同态度时，一位来自赫斯特报系的记者打断了他的话。他问道，为什么美国人不应当相信利比和特勒？他们两位都是科学家，“从来就没有与共产党的阵线和事业发生过丝毫的牵连，不像你那样与他们有长期的联系。”当鲍林想要回答这一问题时，这位记者又提出了更多有关共产党阵线的问题，使他无法把话讲完。其他记者也插了进来：他选择时机用碳14的有关数据来抨击干净炸弹的试验，难道不是非常奇怪的吗？他不是支持过罗森伯格一家吗？鲍林不得不就罗森伯格案的细节与斯皮伐克展开了一场小型的辩论。接下来，问题转到他是怎样为请愿书筹集资金的问题。鲍林回答说，全是他本人出的钱；此时，有人质问道：“那末，全世界共产党的报纸都在那一天宣扬了此事，你该作何种解释？”“那是报界的事情——”鲍林回答道，“恐怕你比我了解得更多吧。”
    预定给他的半小时已过，他始终未得到机会就放射性尘埃问题说上几句实质性的话。鲍林和爱娃昂首阔步走出了演播室。这根本不是公共事务性节目，这是一场事先不打招呼的审讯。两人都气愤极了。

                                  辞职

    杜布里奇也非常气愤。他手下的化学系主任竟然在全国性电视上叫嚷要为已经定罪的间谍作辩护，他感到，这下更难继续护卫鲍林了。
    杜布里奇亲眼目睹了鲍林在获得诺贝尔奖后所发生的变化。在他看来，鲍林变得不那么负责了，讲话更大胆，将大量的时间和精力抛在反对核试验的斗争上，影响到他在加州理工学院的工作。他看到，鲍林发表言辞激烈的声明，在政治上将自己置于不受人欢迎的地位，与学校赖以取得资助的政府机构作对，造成了学校董事会内部的不团结。
    鲍林在政治上愈陷愈深，他和杜布里奇之间的关系也愈来愈冷淡。不过，其中的原因倒不是杜布里奇不赞成鲍林的立场，他和物理系主任罗伯特·巴契，像学校里其他教授一样，都声明过反对核试验。“我想，有人感到有些……——这里用到了介于不满和不安之间的一个字眼——莱纳斯没有千方百计地去争取其他同事站在他的一边。事实上，这些同事也运用了一些不那么声张的方式，就和平问题向政府进言，”鲍林的一位同事诺曼·戴维森这么说。鲍林这个人豪放不羁，一意孤行，对于学校这个大家庭中其他成员的优秀成绩，忘了给予充分的肯定。
    杜布里奇还不赞成鲍林所用的策略。学校里似乎很难看到鲍林的身影。作为系主任，许多事情都等着他去做：主持有关的仪式，进行必要的社交和应酬，寻求资助人，等等。研究工作也没有做好。以前在化学键方面所做的工作已是昨日的辉煌，相比之下，更多化学家已经把目光盯在分子轨道的理论上——鲍林却始终没有把这一课题放在心上——他当时正在研究的许多课题，例如，在分子水平上寻找精神病病根，似乎已走入死胡同。系里教职工对办公房间的分配和科研重点的确定，一直在嘀嘀咕咕地埋怨。反正鲍林不在场，他也难以听到这么多意见。
    在这段时间里，鲍林奔走在世界各地，他的名字常见于报刊的标题中。
    算起来，前后已经有三人因对鲍林不满而辞去了校董的职位，其中一位就是约翰·麦科恩。一天清晨，这位共和党要人打开报纸，读到了另一篇由专栏作家撰写的报道，涉及到鲍林参加共产党阵线发起的和平运动的情况，一怒之下，他辞职离开了校董会。他打电话给杜布里奇发牢骚，时间是清晨6：30。电话铃惊醒了还处于梦中的杜布里奇。麦科恩对着他愤怒地责骂鲍林是一位大逆不道的化学家，接着就咔嚓一声挂上了电话，随后又给其他校董打了电话。有些态度比较温和的校董对麦科恩这次发牢骚很反感，因此不愿意跟他继续谈下去。这样，麦科恩退出了学校董事会。
    但是，时间到了1958年，杜布里奇听人说，麦科恩已被内定为斯特劳斯的继承人，即将担任原子能委员会主席。杜布里奇和他手下的物理系主任巴契，两个人都与原子能委员会有着许多业务上的联系。
    6月初，鲍林被请到杜布里奇的办公室。日常闲聊已没有必要，杜布里奇单刀直入回顾了许多令人痛心疾首的事情。接着，他对鲍林说：“你应当清楚，科学并不意味着你一定要以国际问题的权威自居。”鲍林重申，在自己认为是至关重要的问题上，他有发言权。两人都承认，鲍林使学校卷进了许多麻烦事。杜布里奇再次要求鲍林收敛一下自己的活动，然而遭到鲍林斩钉截铁的拒绝。但是，杜布里奇需要向校董们出示自己的保证，表明鲍林在某种意义上仍然是受到约束的。杜布里奇想起了一年以前鲍林曾主动请求辞去系主任职务的事，因而随口说了一句：“现在我想可以答应你这个要求了。”鲍林马上立起身来，走了出去。
    鲍林担任化学系系主任已经二十多年了。毫无疑问，无官一身轻，他终于可以摆脱这类使人头疼的行政事务了。的确，这是他本人在一年以前主动作出的抉择，辞职以后，他就能用更多的时间投身于和平的事业。
    6月10日，他上书杜布里奇说：“自己担任系主任职务……已有21年了，我认为应当把这副担子交给另外一个人……请允许我利用这一个机会，再次向您和学校董事会表示衷心的感谢。你们给了我这么好的机会，使我在过去的光阴和未来的岁月里继续在加州理工学院进行科学研究的工作……作为学院教职工队伍的一员，我感到高兴，同时我也希望在这里继续愉快地工作十年的时间。”
    不久以后，他的口气却有所变化。“我被要求辞去了化学和化学工程系主任的职务，辞去了克莱林化学实验室主任的职务，”鲍林说道，“我也就真的辞职了。”


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-20 小组委员会-www.ebook007.com

20　小组委员会

                              不再有战争！

    鲍林对辞职一事采取了不声不响的态度，他对谁也没有提起杜布里奇对他施压的情况。他对学校里每一个人说的都是同一句话：他决定从行政事务中抽身，以便用更多的时间进行科学研究和从事政治活动。他不想让公众知道，他最终是被迫辞职不干的。
    社布里奇让恩斯特·斯威夫特接替了鲍林的职务。这是一位相貌严肃、温文尔雅、出身于弗吉尼亚的化学家。他虽不大有名，但资格较老，曾对诺伊斯很崇拜，在鲍林手下时则一直是忍气吞声。按照斯威夫特的看法，鲍林牌生物化学和医疗化学“只不过是沽名钓誉”的货色，系里原先的学科重点都受到忽视。因此，他要以恢复学科的平衡为己任。为此，很快就成立了化学系系务委员会。这个委员会最早是在30年代根据诺伊斯的提议创立的，每一个化学分支学科都有代表参加，其中就包括长期受到鲍林冷落的物理化学和无机化学。此外，对实验场地也重新进行了安排，特别注意缩小鲍林这个摊子占用场地的面积。鲍林本人也从他的大型办公室搬到了较小的职工楼，他的工资则从系主任的18000美元降到普通教授的15000美元。
    这是迎面打来的一记耳光。钱倒不那么重要——鲍林写书的稿酬在不断上升，已经超过他的工资了——但鲍林认为，这样做的方式实在让人丢脸。在他看来，杜布里奇并没有像他在公开场合标榜的那样要坚持言论自由，他在压力面前卑躬屈膝了。鲍林认为自己是因为政治观点而受到惩罚的。由此造成了这样的局面：鲍林和杜布里奇彼此之间已没有多大关系，两个人只是在一些社交场合还有那么一点接触。不过，在一般情况下，鲍林并没有公开流露出不满和被人抛弃的情绪。表面上，他装出了一副自我克制的样子，给人以这样的印象，也即发生的一切都是出于他自己的选择。他之所以这样做，因为他仍是加州理工学院一名优秀的战士，因为他仍然坚信小时候在俄勒冈学到的一条准则：整天怨天尤人，就不是真正的男子汉。

    辞职这件事一刻也没有影响到鲍林争取和平的活动。他像往常一样，到处作演讲，每周两三次，可能是在中学里或本地的谈话节目中，也可以是在犹太人聚居区或本地反核团体的集会上。他仍在向医疗界和心理学界的各方面人士谈论自己在分子水平上研究精神病冶疗的想法，尽管到那时为止，他在这方面的工作还没有取得值得称道的成果。鲍林的名声已经够响了，他每天都要收到许许多多的来信。有些写信人请求鲍林帮助停止核试验。中学生请求他题辞，指导他们如何面对人生。也有些人征求他治病的建议，如何对付佝偻病、癫痫、抽烟、龋齿等。有人专门征集名人的签名，要求鲍林帮助他们实现自己的愿望。电视节目《埃勒莉皇后》的剧组曾致函鲍林，询问能不能将他的一些分子模型搬到灾屏上。一位心事重重的母亲来信说，因为存在着放射性尘埃和核灾难的危胁，她害怕生育更多的孩子。鲍林回信说，他非常乐观，将不再有战争。出版商来函请他写一部自传，鲍林说，只要找到时间，他一定写。也有一些信件他没有回复。有一封长信的字迹很潦草，洋洋洒洒写了好几页信纸，在一些关键词句下还画了红线。另有一封奇怪的来信，天花乱坠地吹嘘已经找到了医疗癌症的灵丹妙药，并且还有一些使人长生不老的祖传秘方。有一个家伙竟然异想天开，声称有办法培育一种母牛，从这种母牛身上挤出的牛奶含有更多的不饱和脂肪。另外还有一个人称发明了一种所谓的“联合科学”，能把宗教原子物理以及人类行为的研究综合在一门学科中。
    鲍林不断地收到邀请信，要他去龙波克、圣约瑟、波特兰以及当地的小学里作报告。他还收到了访问巴西、古巴、一些非洲国家和保加利亚的官方邀请。看来，各种各样的和平组织、学术团体和医疗机构都希望他成为它们的名誉会员。
    鲍林忙得不可开交了。一般情况下，他只能婉言拒绝，抱歉自己抽不出时间。他不再参加任何社团，特别是一些政治性团体。即使是健全核政策全国委员会，也无法说服他参加。这个组织的宗旨是充当各方面反对核试验人士的主要发言人，在50年代后期是很有声势的。鲍林曾经对这个组织的一次集会讲过话，但是，他对招募会员的人员说，他宁愿作为一名“不受任何团体支配的独立人士”开展自己的活动。
    有时，荣誉是强加到他头上的。6月下旬，鲍林收到一封信，说他和国家科学院院长戴特列夫·布隆克一起，已被选为苏联科学院院士。他们是最早享有这一殊荣的两个美国人。鲍林心里很清楚，在苏联，很少有比“院士”头衔更高的荣誉了。他对新闻记者说，他“感到非常愉快和荣幸”。在另一方面，新闻媒体则提到，“在今天这个世界格局中，简单而又天真地忽视这一荣誉的政治含义，那是不可能的。”

    然而，世界格局正从根本上发生变化。尽管特勒有很大的影响，原子能委员会遵循着一条强硬的路线，一贯反对禁试的谈判，但是艾森豪威尔还是改变了航向。其部分原因是他受到了温和派顾问的影响，另一部分原因则在于他注意到了公众在放射性尘埃问题上接连不断的抗议。由于鲍林公开发起的运动和其他方面的原因，这方面活动的力量仍是相当强大的。总结回顾了过去十八个月里的政绩，希望自己在离开政坛以前能做一点实事来推进世界和平的事业。
    于是，出于种种原因，美国政府在1958年夏天突然同意进行禁试的谈判。1958年7月，在日内瓦召开了一次有关专家的会议，在技术上研究核查的可行性——谈判双方都需要保证，条约一旦生效，要是某一个国家有欺诈行为，就能立即被抓住，因此，核查是在这个方向上迈出的第一步。那年夏天，专家们在紧张地谈判，另一方面，核试验也在紧锣密鼓地进行。
    不过，到了8月下半月，鲍林听到了好消息：日内瓦专家会议已认定，要识别一次非法的核试验，甚至是地下核试验，在技术上是可以办到的。现在，通向禁试的大门已经打开了。美国和英国已经完成了一系列最新的试验，因而能正式宣布，它们准备停止核试验一年，条件是苏联人也这样做。
    在此之前六个月，提出禁止核试验的任何想法都被认为是共产党颠复活动的证据。如今，这已成为政府官方的政策。
    这一惊人的转变使鲍林兴奋不已。此时正值鲍林的新书《不再有战争！》开始上书架发售之际，鲍林旋风般地周游于全国各地，进行促销的活动，希望能在公众中产生一种轰动的效应。但是，也许美国政策的变化降低了这本书的吸引力，尽管它受到广泛的好评和推崇，评论界也不乏褒词和赞语，钦佩他勇于坚持禁试的立场，称赞书中的“论述简洁有力”，但这本书的销售情况却令人失望。鲍林最后自己掏腰包买了几百本，分发给他认为在禁试问题上有些影响的人物。他还向世界各国领导人寄送了一些，向美国参议院议员各送了一本，甚至还在加州理工学院同事的办公台上留下了几本。
    鲍林成了艾森豪威尔改革的倡导者，不过，这一地位并不意味着他将不再是一位有争议的人物了。8月底，他抵达英国，一方面是出席学术会议，另一方面是要亲自露面，支持《不再有战争！》一书在英国出版。他还要向“核裁军运动”发表演说，这是以罗素为首的和平人士组成的一个团体。移民局官员强迫鲍林缩短访问英国的时间，使他无法参加反对核试验的群众集会。鲍林和罗素设法将这一事件在新闻媒体上曝光，各报将其作为冷战歇斯底里的一个例子作了广泛的报道。结果产生了预期的影响：英国政府只好让步，允许鲍林回到集会上讲话。经过这一番吵闹，鲍林出现在集会上，引来了一片欢呼喝彩声。正如一家报纸报道的那样，移民局弄巧成拙，帮助鲍林成了“在英国反氢弹积极分子面前讲话的一位最惹人注目的名人”。
    此时，鲍林对自己将要发表的讲话完美无缺地打好了腹稿，这将是一篇标准有力的反对核试验的政治演说，估计历时一小时左右。开头总是一样的：“我们生活在一个无与伦比的世界上”，他要对在场听众说，“一个美妙的世界！我喜欢世上的一切：星星，高山，海洋、湖泊和河流，森林，矿产，分子——特别是人。在最近几个世纪里，关于这一个世界，科学家已经发现许多神奇的事情……”他要简单地列举自己颇感兴趣的几项新发现，谈谈血红蛋白的结构，说明中微子的特性有点像小小的推进器，等等。在此之后，他还要从科学怎样使社会进步，一直谈到医学、交通和通讯事业的发展。
    不过，他希望说明，科学上也有一些发明和创造，已经将这个世界完全置于空前的危险中。他接下去就要进入中心的议题，论述1945年的原子弹和1954年的铀弹“这两次重大的突变”使战争成了人们不敢想象的事。他还打算向听众描述一番恐怖的景象，说明放射性尘埃和全面核战争灾难将会造成怎样的破坏，然后再用一些具体的数字激起听众的愤怒，让他们了解美国正在花费多少金钱来毁灭这个世界。同时，他还要告诉听众关于核武器研制和扩散的最新消息。“为什么要制造更多的毁灭性武器呢？”他会这样问。“这些武器非用不可吗？这个世界上各个大国的领导人是否想要牺牲世界上所有的人，因为他们都不愿合情合理地进行彼此之间的谈判，运用人类的理性解决世界面临的问题？我认为，这些政治家和外交家仍然生活在19世纪的世界上，他们不懂得这个世界已经发生了巨大的变化，他们仍然生活在强权政治的旧世界中，而不是生活在今天这个现实世界上。”
    他坚持认为，新的科学进步要求在政治上采用新的做法。“我们在处理国际事务时，应具有科学的精神，”他会这样说，“处理国际事务，就是努力寻求正确、公正地解决国际问题的方法，决不是让一个国家压倒另一个国家，也不是挖空心思去损害他国的利益。我相信道德，相信正义，相信人道主义……是让道德在国际事务中占有支配地位的时候了，是让世界各国用国际法来规范自己行为的时候了。”最后，如果听众是美国人的话，他还会挥舞这样的旗帜：“我是美国人，”他将这样来结束自己的演说，“出生在俄勒冈，居住在加利福尼亚已经多年了。我为自己伟大的祖国而自豪。我希望美利坚合众国带一个头，在处理世界事务的进程中，让道德占有优先的地位。”
    这篇基调性政治演说在世界各地产生了巨大的影响。他每到一处，无论是英国，德国，斯堪的纳维亚国家，奥地利，还是法国，他都受到了许多反对核武器的团体和群众热烈的欢迎。他的形象与美国伦那副典型的漫画式形象构成了鲜明的对照：美国佬在人们的心目中，不是华盛顿那样张牙舞爪的帝国主义官僚，就是大腹便便、粗里粗气、丑陋无比的美国游客；鲍林则是身材魁梧、机智幽默、平易近人的西方人，谁也不能使他闭上嘴，无论美国政府怎样对待他，他决不害怕把真理讲出来。

    与英国移民局发生的纠葛，标志着鲍林一生在公共场合最后碰到的一次令人不快的事件。随着美国官方政策向禁试方向倾斜，只有极右派的新闻媒体仍要攻击积极反对核武器的人士了。鲍林仍然受到联邦调查局的秘密跟踪，参议院国内安全小组委员会仍在搜集和整理有关他活动的档案。但是，联邦调查局经过12年调查，能够说出对鲍林最不利的结论是：“多年来，鲍林一直是渴望在公共场合抛头露面的人……他是一个极端个人主义者，一个唯我独尊的人物。”唯我独尊构不成叛国罪，因此，鲍林的名字也就从这个机构的安全薄上删去了。
    日内瓦禁试谈判原定于1958年10月的最后一天举行——这个日子也是希望各国暂停核试验的起始日。在此之前的准备期内，有关各方都争分夺秒地进行了一系列核试验，这些也许是在一段时间里最后的试验了。美国将自己进行的这一系列试验称之为“截止式行动”。单单在10月份的前三个星期里，苏联人就爆炸了14颗核装置，散发出大量的放射性尘埃，由此导致洛杉矶的放射性含量的读数比正常数字升了120倍，这是在核试验地区以外记录到的最高值。在万圣节来到之前，三个核大国在1958年一共进行了63次核试验——这个数字等于第二次世界大战以来核试验总数的三分之一，而且是在10个月时间里完成的。
    与此同时，联合国的一个专家委员会核对了所有的证据，得到的结论证实了鲍林发现的结果：核试验每年大概会造成42万白血病病例，“即使是最小数量的放射性也可能造成遗传性恶化的……效果”
    日内瓦谈判开始时，媒体报道称，1958年进行的各种核试验生成的放射性烟云正在向各方飘散。这使公众感到焦急和不安，鲍林也乘机在火上浇油。他知道，谈判在以前曾经破裂过，特勒和原子能委员会新任主席麦科恩仍在拼命鼓动有关方面恢复核试验。鲍林还比任何人都更加清楚地认识到，只有公众不断向有关方面施压，才能保证谈判不出轨。他发表演说的时间表仍然是排得满满的，他照样经常地与接受原子能委员会资助的研究人员进行小范围内的争论，这些研究人员对他提供的核试验影响健康的数据表示有怀疑。那一年秋天，鲍林与那些认为他的估计数据不可靠或者有政治动机的人经常有书面的交锋；为了支持自己的论点，他每一次都会引用有关方面认真研究后发表出来的资料，例如，联合国公布的报告，还有原子能委员会自身发表的数字。这类争论的最终结果总相同：在缺乏更精确资料的情况下，鲍林的数字和别人的数字都是有案可查的，他在《不再有战争！》一书中提出的论点和事实是正确的。“我可以高兴地说，自从我这本书面世以来，发表的任何新信息都没有推翻我在书中得出的任何一个论点，”他在1959年1月这样写道。
    日内瓦谈判一直继续到第二年春天。在此期间，鲍林在全世界各地游说，向和平团体、教会组织、学生组织、工人组织和其他各方面人士讲话。前一年秋天疯狂地进行的核试验生成了大量放射性尘埃，此时，这些尘埃仍然飘浮在空中，散落到四面八方，因此，鲍林的讲话就更有份量了。报刊几乎每天都要用这样一些标题把这个问题带进千家万户：“喷气客机飞越美国上空，机身外表覆上放射性镀层”；“明尼苏达州小麦锶90含量超标”；“牛奶和儿童骨骼中锶90含量急剧上升”；“纽约锶90含量四年翻番”。此时，原子能委员会正在采取新的行动，鼓励人们构筑防弹设施，只因未及时发表新闻公告，就被人指摘为自相矛盾。评论界质问：同一个机构，一方面在加紧研制核武器，另一方面又要负责监测核武器对健康的影响，这到底是怎么回事？政治上的压力也不断加大，有人要求撤销原子能委员会有关公众健康方面的职责，鲍林则提议将这种职责转交给美国公共卫生署。
    反对核武器的人越来越多，他们的热情也日益高涨。在纽约市布鲁克林区举行了一次健全核政策全国委员会的集会，有二千四百多人闻讯前往当地的一个礼堂，在那里，他们屏息静听鲍林传达一条条令人心寒的消息：美国积聚了一个庞大的核武库，足以杀死世界上每一个人二十多次；构筑防弹的设施，建立全民防御的体制，这类高谈阔论“全是幼稚可笑的胡话”；原子能委员会是一个“反复无常”的机构；“我们孩子骨骼中锶90的安全含量是零”。
    鲍林心里想，辞去系主任之职也许并不是坏事。他现在可以自由地发表自己心里想说的话了。为了反对核试验，为了和平的事业，他想要怎样干就怎样干。事情正在取得实质性进展。他在4月份写道：“我对发生变化后自己所处的境况感到很高兴。”到了6月份，他就感到更加自信乐观了。“从一年前开始，一切都发生了重大的变化，”他说道。“一年以前，我提出的一些建议与政府的政策相抵触，如今，我的感觉丝毫都未变，但这些建议已经成了政府政策的一部分。”

                                朗巴瑞纳

    鲍林见到过不少总统和总理，也见到过许多哲人和国王，但他还需要见见在他看来是世界上和平和道德最为有力的捍卫者：施韦策。他打算在1959年夏天实现自己这一个愿望。
    施韦策是一位奇特的人，责任心极强。他出生在法国，具有典型西方文化的背景——研究过巴赫，考证过耶稣的历史，撰写了关于康德和基督门徒保罗的几部专着，取得过神学、音乐、哲学和医学一共是四门课程的博士学位——他离开了欧洲，放弃了一切荣誉，只身去法属赤道几内亚丛林中一所原始医院，为救治当地百姓而默默无闻地工作。整整35年里，他在公众的视野里消失了。一直到第二次世界大战结束，他那充满自我牺牲精神的传奇经历才受到新闻媒体的注意，一夜之间他成了有口皆碑的英雄。施韦策成了人们崇拜的偶像，帮助苦难大众的“白人奇才”，自愿放弃学术功名而投身于基督教服务的圣贤。施韦策在1952年获得诺贝尔和平奖以后，被人们普遍称颂为在世最伟大的欧洲人。他赞同的思想必定有无与伦比的威力，有他的署名——比方说，他在鲍林要求结束核试验的请愿书上签上名——其价值抵得上成千上万个普通人的签名。
    自从鲍林在1957年征求施韦策在他的请愿书上签名以来，两人就核试验和呼吁禁试等问题一直保持著书信的往来。施韦策曾邀请鲍林去非洲访问。爱因斯坦的逝世使鲍林失去了一位能够在道德问题上提供建议和指导的长者；还有谁比圣贤更适合充当这一角色呢？
    1959年7月，鲍林夫妇从德国乘飞机抵达朗巴瑞纳，这是位于非洲中部的一个小村庄。随后，他俩转乘一辆吉普车到达附近一条河流的岸边，在那里登上一条独木舟。两名船工一面划桨，一面唱歌。小船在河面上飘流了最后几英里，最终来到了施韦策的医院。
    鲍林夫妇一下子为医院的原始景象惊呆了：沿着泥泞不堪的小道，零乱地排列着一间间茅舍。煮饭的油烟，猪秽的哄闹，鹦鹉的聒噪，孩子的啼哭，好一番异国他乡的情调。他们看到了经过驯养的巨嘴鸟和猿猴，一个很大的菜园，不远处，四周全是郁郁葱葱的丛林，从那里不断传来呱呱的鸟鸣，给人以沉闷的感觉。“这里的风景非常美，但实在太乱了，”爱娃在日记中写道。
    他俩与施韦策及其下属人员寒暄了几句以后，就去其中的一间茅舍招待所里安顿下来了。看来，每天都有来来往往的客人被安置在这种招待所住宿。鲍林夫妇停留的时间比大多数客人都要长。在接下来整整一个星期中，他们由施韦策手下英俊年轻的医务主任弗朗克·卡奇普尔作向导。在医院四周兜了一圈，并且参观了当地病人居住的茅房。他们与医院的工作人员交谈，并与新闻记者、作家、摄影师、国家元首、电影明星以及乘舟前来探幽猎奇的富豪大款们聊天。施韦策把大多数来访者看作为占用他时间的累赘；他往往装着不懂英语以避免无谓的闲谈。
    但是，鲍林夫妇可不一样。“在来到朗巴瑞纳的所有客人中，鲍林是最感到自由自在的人了，”卡奇普尔说。“对于我们这家非洲丛林医院的嘈杂、肮脏和混乱，他表现出毫不在意的样子。”正因为如此，他很快就得到了施韦策的好感。每天下午，他们开始与他和其他员工一起进餐了——爱娃注意到了一种颇具讽刺意味的现象，黑人和白人是分开用餐的——吃过饭以后，他们又待在～起听施韦策用法语讲解一些有关宗教的问题。一个星期后，鲍林应邀作一次饭后的演讲，题目是镰状细胞贫血症。这种病在当地很流行，但医院员工对这方面的知识却非常缺乏。鲍林用漂亮的德语讲了45分钟，给员工们留下了深刻的印象。但是，施韦策在大部分时间里一直在打瞌睡，直到讲课快要结束时才醒来，正好有一点时间布道，他朗读了使徒保罗的信件。
    后来，施韦策开始邀请鲍林到他的住所作私下的交谈，每晚一小时左右。他们用德语谈论了核试验。消除放射性尘埃的必要性。放射性对健康的影响、世界政治等方面的问题。就像爱因斯坦一样，施韦策“给我留下的印象很深刻，”鲍林说，“我还记得，我们在所有问题上的看法都是一致的。”
    然而，在其他方面，鲍林夫妇就感到不那么愉快了。爱娃始终没有受到邀请进入施韦策住所，她只能在饭桌上有机会与他搭讪几句。“在这一点上，他比爱因斯坦要守旧得多，”鲍林评论道。施韦策对待病人的态度也是令人失望的。“很清楚，他并不认为这些人员与他是平等的，”鲍林说。“他几乎没有做什么事使他们受到较好的教育，也没有设法改变他们生活的方式。”一直到后来，他们才比较清楚，施韦策的医疗态度是怎样在非洲文化背景下形成并与之适应的。不过，此时此刻，他们感到很失望。这位白人奇才并不是圣贤，看上去倒更像是一个种族隔离主义者，他自命不凡，只是向少数几个欧洲员工喋喋不休地谈论一些晦涩难懂的宗教课题。如果说，鲍林想要找到一位像爱因斯坦那样的父亲式人物的话，那么施韦策显然不够格。

    他和爱娃又从非洲直接赴广岛，去参加第五届禁止原子弹和氢弹世界大会。会上，鲍林作了主题发言，题目是：“我们的选择：在原子弹下死亡，还是要世界法律”。鲍林利用自己在世界上不断提高的威望，倡议发表一篇简短的声明，概括介绍大会关心的问题，以易于公众的了解。
    但是，他这种牌号的科学和平主义并没有得到每一个人的响应。广岛呼吁书第一稿是由鲍林起草的，在大会上宣读时，听众中的左翼分子大喊大叫地起哄，认为它口气太软了。接着就发生了长时间七嘴八舌的争论。有些人要求在文件中加进一些更加尖锐的词句，也有一些人赞成鲍林这种以理服人的做法。在大会进行过程中，英国核裁军运动的激进派代表曾一度走出会场以表示不满。鲍林根本未料到会出现这么闹闹吵吵的场面，不过，他还是帮助找到了一种折衷的做法，这反映在最后拟定的呼吁书中——其中包括：点名谴责美日安全条约，反对日本装置核弹头，等等——呼书得到一致的通过。‘哦们都非常满意这次会议的结果，”鲍林在随后写给罗素的信中这样说。

    正如杜布里奇所说的那样，鲍林几乎完全忘了科学研究的事。在这之前的两年里，他所作的唯一重要的新研究就是回答有关放射性尘埃的争论中提出的问题：两篇刊登在杂志上的文章论述了碳14和锶90对人体健康的影响，另一篇不寻常的文章介绍了长寿与肥胖之间的关系——写这篇文章的目的是反击特勒关于放射性尘埃与身体超重一盎司的危害性相同的结论。其余的文章全是以前工作的小结、书评，还有为左派刊物撰写的大量科普性文字，主要是说明核试验的危害性。
    随着华盛顿当局态度的改变，主流报刊终于开始刊登赞成禁试的文章了。8月下半月，《星期六晚邮》发表了一篇专门的报道，它由两部分组成，标题为“放射性尘埃：无形的杀手”。这是第一次由一家发行量很大的杂志正式肯定鲍林和其他反对核试验的科学家所持的主张，尽管此文仍然认为鲍林的数字大悲观，并且引述了一些评论家的话称，鲍林对危害的估计比有关的证据来得高。不过，一系列报道得到了共同的结论：放射性尘埃具有危险性，应当停止核试验。鲍林本人至少也能把自己源源不断地向通俗报刊编辑寄去的信件，还有一些较长的文章，见诸于文字，发表在具有自由思想的报刊上。
    他废寝忘食地工作，希望把禁试运动持续进行下去。1959年秋天，他和爱娃先后访问了加拿大、澳大利亚和新西兰。从澳大利亚的悉尼到加拿大的萨斯喀彻温，他向和平团体发表了数十次演说。此时，除了他的讲话外，人们也可以经常听到爱娃的声音了。她开始单独发表自己的演说，起先是因为鲍林演说的日程实在排不过来，只好由她去代劳，后来她本人也收到日益增多的邀请，主要是一些妇女团体要她去讲话。例如，其中就有和平与自由妇女国际联盟，这是亚当斯①在1915年创办的一个和平主义组织。到了1959年，爱娃演说的次数几乎与她丈夫演说的次数不相上下了，单单在澳大利亚和新西兰访问期间，她就发表了三十多次讲话。她非常高兴地看到，自己已经成为少数几位公开论述政治问题的妇女之一，而且她还受到了热烈的欢迎。
    ①亚当斯（Jane Addams，1860—1935），美国女社会改良家，和平主义者，曾参与制定第一个青少年法庭法和妇女8小时工作制等，1915年担任海牙国际妇女大会主席，与另一位美国人同获1931年诺贝尔和平奖。
    两个人的日程有时候是由一些作为发起者的团体负责安排的，其中有一个团体名为美国友人服务委员会。该会曾为两个人的一系列讲话巧妙地制定了一揽子计划。但是，有时却非常紧张，有好几次，两人发现彼此的日程有冲突，爱娃要到一个地方去讲演，而鲍林却要到另一个地方去赶场子。两个人有时就只能在汽车旅馆里、火车上或者赴约途中的汽车后座上见见面。有一次，他们飞到了纽约，鲍林在卡内基大厅举行的一次健全核政策全国委员的大型集会上，作了主题性发言。他们又驱车前往好莱坞，出席电影《海滩上》的全明星首映式，接下来又到格罗曼的中国戏院参加一次在强烈的弧光灯下召开的午夜记者招待会。会上，鲍林和英国小说家赫胥黎①及另外十位被媒介称为“杰出思想家”的人在一起，讨论了有关裁军的问题。
    ①赫肯黎（Aldous Huxley，1894—1963），美籍英国作家，英国博物学家赫胥黎之孙，写有诗歌、小说、剧本、文艺评论等。所写小说被称为“概念小说”，代表作有《勇敢的新世界》、《针锋相对》等，1937年移居美国，以后的作品带有神秘主义的色彩。
                                  悬崖

    1959年秋天，日内瓦禁试谈判已开始破裂。罪魁祸首是特勒——至少在鲍林和另外一些观察家的心目中是这样认为的。似乎在万事顺利的时候，马上就要签订一项全面禁止在空中、海洋和地下进行核试验的条约了，这位氢弹之父公开了一种至关重要的情况：核试验可以在一个巨大的地下洞穴中进行而不被人发现。根据一位名叫阿尔伯特·拉特的学者提出的理论，可以用适当大小的洞穴来隐瞒不同能级的爆炸，如用地震仪来测定这种方式的核试验，其难度则要提高三百倍。媒体将这种理论称为“大洞论”。由于特勒的支持，大洞论受到高度的重视。后来证明这一理论是正确的——理论上行得通，尽管要挖掘如此巨大的洞穴来隐瞒地下核试验，费用极昂贵，因而是不大现实的——特勒又将它大吹特吹了一番，进一步谈判遇到了严重的障碍，核查有没有违反禁止核试验条约，一直是非常敏感的问题。而特勒又火上浇油，强调大洞论为苏联人提供了回避核查和检测的一条新途径。要将一整套地震仪安装成万无一失的系统，所需的花费将是一个天文数。在委派西方核查员人数和允许在他们国土上建立地震观测站的数目问题上，苏联人已经死磨硬缠了很久，现在再要求大量增加，他们是无论如何不会答应的。
    禁试谈判一旦脱离了轨道，也就停步不前了。俄国人和美国人正在起劲地争论时，生效了一年的暂停试验期在不知不觉中过去了。尽管各方都同意将禁试期再延长两个月，谈判也在时断时续地进行，但这额外的时间解决不了大问题。1959年年底，艾森豪威尔政府宣布，自愿地暂停试验期已经结束了。

    对鲍林来说，这是令人懊丧的新年。1月中旬将重开日内瓦谈判，但其基础已发生动摇；特勒的大洞论已经使全面禁试的谈判走入了死胡同。由于核查地下核试验有困难，1960年的议题将转向部分禁止核试验。这仍可算作在正确方向上迈出的一步——地下试验释放的放射性尘埃很少，甚至可以做到一点也没有——但终究还允许继续核试验。对于鲍林和其他主张禁试的人来说，原本可望马上达到全面禁试的目的，但在最终关头泡了汤，这已经是第二次了。
    年末，鲍林个人也遭到了一次意外的打击，理查德·李普曼离开了人间。最近几年里——鲍林将他雇为助研员，让他负责精神病项目的研究，也算是帮了这位被列入黑名单的年轻人一个忙——两个人关系愈来愈密切，政治上休戚与共，科研上也齐心协力。1959年，李普曼成了劳尔德·杰夫勒斯十年前去世以后鲍林最后的朋友。他在圣诞节突然亡故，时年仅47岁，这对鲍林是一重大损失。当然，他像往常一样，没有流露自己的感情。但是，禁试谈判发生逆转，友人英年早逝，鲍林在这双重打击下，感到很伤心，思想上处于一种前所未有的苦闷状态。1960年1月，他和爱娃两个人退避到他们的大苏尔牧场。这一次度假，花费了很长的时间。他冥思苦想，独自一人待在厨房餐桌旁，靠近那具大木灶；有时则单身踯躅于通向海滨的小道上。
    13日，星期六清晨，鲍林对爱娃说，他想要出外散散步，以便检查一下四周的篱笆。爱娃目望着他大步流星地奔向小山坡。这些小山坐落在小屋南面的海边上。中午时分他还没有回来吃中饭，爱娃开始担心起来了，但仍估摸着他大概忘记时间了。到了傍晚6点钟，仍不见人影，爱娃的心收得更紧了，天渐渐黑了下来，却听不到鲍林回答她的呼喊；她想，他一定在什么地方滑下了山坡，受了伤，也许跌人了大海。屋子里又没有电话，只好心急慌忙地开车赶到当地护林员办公处——这是能与外界取得联系最近的地方——向他们报告了丈夫失踪的事。
    不到一个小时，一小群人在山坡上一字儿排开，开始了搜寻。他们用手电照明，抄近路赶到陡峭的山崖上。一直到半夜，仍不见鲍林的踪影，只好暂停这次事关重大的搜索。第二天黎明，更大规模的搜寻又开始了，并且召来了直升机。有几名记者听说正在搜寻成为争议中心的这位诺贝尔奖得主，也从旧金山赶来。几个小时过去了，仍未找到鲍林的踪迹，护林员谈论着要到崖底岩石间搜寻。被一位性急的记者无意中听到了，他马上打电话谎称已在悬崖下看到了鲍林的身体，估计已死亡。这一消息至少在旧金山的一家电台里广播了出去；有人听到了这一条消息，马上告诉了琳达和克莱林，说他们的父亲已在事故中丧生。

    鲍林在黑暗中听到了搜寻者发出的声音，并且大声地向他们叫喊，但风声将他的喊声吹向了大海的一边。他试图向他们移动，但在挪动身体时，周围有更多松动的碎石抖落下山坡，消失在悬崖下。他只能停下来不动了。用登山者的话来讲，他被“捆”住了，紧夹在陡峭的山崖上，离开海浪线300英尺。他感到，卡在这个位置上，向任何方向移动都是很不安全的。
    他是沿着一条鹿走的小径穿越海滨小山的。沿着这一条鹿道前行，突然就无路可走了，小径消失在一块悬空的岩石下。当他转过身来的时候，脚下的岩石和砾粒开始松动起来。他赶紧站到了一块也已经松动的蓝页岩断面上。这是一种油腻粘滑的石头——登山者称其为“油滑石”——它突然开始向岩崖边滑动，着实是令人心惊肉跳的一幕。鲍林想起了20年代在德国时学到的一种登山的技巧，他小心翼翼地坐了下来，使劲将手杖插进岩屑堆。岩石终于停止滑动了。
    缓过了一口气之后，他试图爬下这块蓝页岩。然而，只要身体动一动，就会有一些碎石子向山坡下飞去。于是，他只得缓缓地向岩石上一小块平面挪动，想方设法使自己处于比较安全的位置。每一次挪动都有带动整块岩石再次滑坡的危险。他的心跳得很厉害——后来他说起当时的情景时，说自己得了“恐惧症”——经过好长一段时间才镇静下来。然后，他琢磨了一下所处的形势：这是非常陡峭的岩坡，他猜想大约是80度，要是不希望岩石再滑动，就只能委身在原来的地方一动也不动。身子下方是有三十层楼那样深的崖底，周围除了那些松动的岩石外，就是茫茫的大海。
    他决定不再移动了。
    他在心里想，还要等多长时间，爱娃才会召来搜寻的人呢？夜晚已经降临。他用手杖小心地挖出了一个小坑，大约有8英寸深，大小容得了他躺下的身体。他在靠海的一边将手杖扎进乱石中，以防睡着时身体滚下去。自从吃过早饭以后，什么东西都未下过肚。天气又渐渐转冷，外衣只是一件薄薄的茄克衫；他从口袋中取出了一幅地图，摊开后围在身上挡挡寒。他开始等待起来。天黑以后几个小时，搜集人员曾在他上方经过，他非常高兴；心里想，不久他就可以吃到热气腾腾的饭菜，躺在暖和柔软的床上美美地睡一觉。想不到，他处在悬空岩石的下方，这些护林员既没有见到他的身影，也没有听到他的呼唤，他们就离他而去了。
    鲍林又开始恐惧起来。他知道，自己最好别睡着。说实在话，睡眠中身体要是动一动，那就危险了。于是，为了保持清醒的状态，他开始作头脑体操，用他所记得的各种各样的语言，从1开始把数字一个个数下去。他还“就化学键问题的有关知识作了一次短暂的讲座”。为了使身体暖和一点，他伸了伸四肢，先是动一条手臂，然后动另一条手臂，接着动一条腿，再动另一条腿。他还背诵了元素周期表。他倾听着下方巨浪拍击海岸的声音，感到一生中从来没有这样担惊受怕过。
    第二天中午，人们发现了他。此时，他心绪紧张，已处于精疲力竭的状态。但是，他尽量克制着自己，丝毫没有流露出惊慌失措的神色——对他来说，几乎已形成习惯：不去多想，将令人心烦的事和不愉快的经历深深地埋在心底，绝对不让人看到一个弱者的迹象——他奋力挺起身子抓住了营救人员的手，让他们将自己拉到崖顶上。接着，他凭自己的力气坚持着走出了小山，一路上还和护林员开起了玩笑。“身体完好，精神焕发，”记者们这样描写他。他喝了一杯咖啡，吃了中饭，并向大家介绍了事情的经过，他又恢复了常态，甚至还断定，自己的精神很好，可以马上开车回到帕萨迪纳，根据课程表的安排，第二天就给学生上课。至于爱娃，她也算是捱过了这段提心吊胆煎熬难忍的一幕——“然而谁也没有想到过我，”她说——她对搜寻的人千谢万谢，然后推开记者，通过无线电告诉孩子们，莱纳斯已平安无事。随后，她为鲍林准备了汽车。她想，她的丈夫不愧是一个坚强的男子汉。
    星期一上午，鲍林来到他在加州理工学院的办公地点，这时离开被营救的时间还不到24小时。他失踪的消息曾透过新闻报道传到四面八方，他的研究组成员人人都非常担心。此时，他们在鲍林的办公室门上，挂上了“欢迎鲍林博士归来”的条幅。有一位秘书还亲自烘烤了一盒蛋糕，上面裱糊了一个玩具男子悬在崖边的景象，下方水中是一个游泳的美女。当鲍林来到时，响起了一阵短时间的欢呼致意声。鲍林看了一下蛋糕，和谁都没有搭理，退自走进了自己的办公室，并随手关上了门。这一小群聚集起来欢迎他归来的人顿时感到很愕然。一会儿以后，办公室门下送出一张小纸条；鲍林要求取消他当天的课和所有的约请。
    谁也不知道应当怎么办。鲍林的女婿卡姆也和大家一样，就在不远处。大家把他叫来后，向他说明了情况。卡姆轻轻地叩了一下鲍林办公室的门，然后走了进去与鲍林谈了一会儿。有些情况很不妙。鲍林似乎非常清楚周围的情况，就是一句话也说不出来。卡姆决定带他回家了。
    回家的路上，鲍林一言不发。爱娃料理他上了床，他仍然是一声不吭。他的保健医生给他检查了身体，对大家说，悬崖事件给他带来的惊吓使他处于一种神经非常紧张的状态，没有什么大病，躺在床上休息几天，一切都会正常的。
    那几天是鲍林一生中最为奇特的日子。大多数时间里，他都一声不响地躺在床上，听凭爱娃照料自己。琳达带着他刚生下不久的小外孙来看望外公，鲍林哭了起来。这是第一次有人看到他情绪上这么脆弱，他完全失去了控制自己的能力。
    挂在悬崖上的那一夜炸开了他一直封闭得紧紧的内心世界。多少年来，他所经受的痛苦，情感上受到的伤害和屈辱，从他父亲去世到被迫辞去加州理工学院化学系主任职务的种种经历，对自己人格的每次政治攻击，刺痛身心的每一件事情，曾都被他深深地埋人心底。他忍气吞声，一切都置之度外。他强压怒火，不让自己的情感受到伤害，但是，实际上他还是受到了伤害。在加州理工学院，在华盛顿，在新闻媒体上，他的自尊心已受到伤害，他的人格受到了污辱。他对谁都没有显露自己的这种感情，也许只有爱娃是唯一的例外。这一切，虽然他都全部咽进了肚子，但毕竟未消失。许多令人不快的往事，曾经被他严实地隐藏在心口，现在，经过吊挂在悬崖边的骇人经历，满腔苦水就一下子倾吐出来了。
    在那些日子里，鲍林一生中第一次成了多愁善感的人。这是一种恢复平衡的手段。情绪一旦得以宣泄，心清也就舒畅了——事实上，他也没有把这一切怎么放在心坎上，最重要的是，经过40年训练和实践，他已成了一个理性主义者，他不想让自己跌人情感冲动的陷阱。因此，几乎是出于本能，他很快就摆脱了情绪波动的状态，恢复了往日的平衡。这是保护自己的一种手段，也是避免痛苦的一种方式。
    这一经历反而起到了治疗的作用，给了他一个非常需要休息的机会，释放了巨大的心理压力，使他恢复了自制的能力。在接下来的两个星期中，他开始与人谈话，下床走动，阅读报纸，对《化学键的本质》作一些修改的工作，并且写了几封信。看来，他不久就可能恢复正常的生活，开始考虑作几次已经答应下来的重要报告。
    2月13日，他在公众场合露了面，这也是他悬崖遇险以来的第一次。他在好莱坞的一次小型集会上谈论了放射性尘埃和国际性协议的问题。那一天早些时候，法国在撒哈拉试验了第一颗原子弹，成了参加原子俱乐部的第四个国家，也是从1958年下半年开始暂停核试验以来向大气层散发放射性尘埃的第一个国家。由于这是西方挑起的行为，苏联人立即宣布他们不再遵守不进行核试验的保证。
    为了对付这一突如其来的形势，鲍林再次以全副精力从事宣传和演说的活动。在整个春天，他一共向大小不同的种种团体作了四十多次重要的讲话。这类团体包括：自由论坛与和平组织，基瓦尼斯俱乐部和“扶轮国际”分社，中学生组织和教会团体，等等。尽管法国进行了试验，苏联人发表了威胁性声明，日内瓦会谈在几个月时间里似乎仍然取得了令人鼓舞的进展。艾森豪威尔看来已下定决心在他卸任以前签署一个文件，因此，在5月份东西方首脑在巴黎举行最高级会议时，很有希望消除掉最后几个障碍。
    然而到5月初，会议又不欢而散。属于最高机密的美国U－2型飞机在俄国上空被击落，对艾森豪威尔来说，这可是奇耻大辱，因为他以前曾发誓不再举行这一类飞行。这也扼杀了在巴黎高峰会议上最后签订禁试协议的任何机会。原子能委员会的麦科恩和特勒乘国际谈判破裂之机，施加了新的一轮压力，要求进行新的核武器试验。公众舆论的钟摆又开始摆动，这次倾向于对苏联人采取更加强硬的路线，甚至主张拖延签订部分禁试的条约。
    对鲍林来说，U-2事件进一步证明了美国在禁试谈判中充当了顽固坚持对抗的一方，这个国家似乎总想找茬将事情搞糟。这就无异于阴谋策划让冷战的阴风继续刮下去。此时，鲍林演讲的中心内容不光停留在核武器的恐怖上，而且也涉及到他看到的军界工业集团如何支配美国政策的情况。这一集团的头目是特勒，还有鲍林所称的“为数很少但颇具影响的一小撮人”，他们聚集在特勒的周围。“世界各国的军国主义者、实业界大亨、氢弹科学家和政客正在不遗余力地寻求一种继续进行冷战的办法，目的是要把本国的意志强加在世界各国的头上。”他还说，这个由军国主义者和实业界大亨组成的集团“就是我们的敌人”。
    5月中旬，鲍林和爱娃驱车前往伯克利，准备在那里发表更多的演说。他们从电台中听到消息说，非美活动调查委员会的一个审判团预定在旧金山开庭，在市政厅外面引来不少人举行强烈的抗议，其中多数人是学生。他们还听到了记者描述现场的情况，说警察使用消防龙头和警棍驱赶示威者，抗议活动演变成一次小规模骚乱；现场一片混乱，到处是高声尖叫的学生，许多人被揪着头发拖到囚车上。当夜电视台就播送了这一场面，美国公众普遍感到很震惊。
    鲍林感到非常激动。在他看来，任何反对非美活动调查委员会的行动都是好事。但是，这一次抗议有美国大学生参加，意义就更重大，因为在整个50年代，这个群体在政治上一直是不够活跃的。旧金山骚乱实际上标志了一个新的反政府学生运动的开始，这也是在新左派的发展过程中一个具有重要意义的事件。第二天，鲍林按预定计划去联合广场举行的一次集会上发表演说。会后，为了声援学生的正义行动，他和爱娃一起加入由成千上万名抗议者组成的纠察队。大批人聚集在市政厅外，高呼口号反对非美活动调查委员会，抗议政府粗暴对待学生的行径。鲍林对记者说，非美活动调查委员会不讲道德，应当解散。他又补充说：“最近几年里，美国学生在集会抗议、游行示威或参加政治活动方面是相当迟钝的，我认为，现在美国学生开始觉醒起来了，这确实是一件令人鼓舞的事情。”

                        参议院国内安全小组委员会

    6月，鲍林在东海岸进行和平演说的巡回活动。期间，他在华盛顿对爱娃非常喜爱的一个妇女团体发表了一次讲话。这个团体的全名为争取和平和自由妇女国际联盟。会后，他被崇拜他的与会群众团团围住，她们感谢他作了一次令人振奋的演说，希望得到他的具体指导，并把一些资料交到他的手中，其中有剪报，即将举行活动的通告，还有一首专门为他写的诗歌。鲍林对大家表示感谢，然后将大多数材料塞进了自己的衣袋。一直到他回到下榻的旅馆房间脱下外衣时，他才将这些材料从袋里倒了出来。然后，开始阅读这堆乱糟糟的资料。突然，他停了下来，就在这些会后塞给他的材料中，有一张是传票，命令他到参议院国内安全小组委员会的一次执行会议上出庭。他不得不两次查看具体的日期。他必须在星期一，也就是6月20日——后天的上午到场。
    用这种方式给人送传票，确实是出人意料的事。不过，来自参议院国内安全小组委员会的这一类干扰，已经不是罕见的事了。鲍林先前领教过这个小组委员会。它是在1951年由参议院发起成立的，为的是配合众议院非美活动调查委员会的活动，那时，后者已经以反共著称。参议院国内安全小组委员会先后由一系列保守派人士担任主席，在50年代曾经上演了一幕幕轰动全国的听证会丑剧，矛头直指外事局、青年组织和电视行业中共产党的影响。这个小组委员会曾在1956年将鲍林列为赞成共产党纲领的主要人物之一，并在1957年威胁要传唤他到小组委员会回答几个问题，说清楚有没有共产党人在背后支持他反对核试验的请愿活动。最近，这个小组委员会的代理主席托马斯·托德又威胁说，要是健全核政策全国委员会不将内部赤色嫌疑分子清除出去，就要举行一次听证会来弄清是否这个组织受到共产党影响的情况；用鲍林的话来说，这一组织的领导人诺曼·库辛斯已经“屈服于”托德的淫威，开始对其成员实行一种本质上是忠诚审查的措施。这一决定导致了这一组织的领导层发生了分裂，使这个全国最大也是最有影响的和平组织陷于瘫痪的状态。据鲍林的估计，参议院国内安全小组委员会与众议院非美活动调查委员会完全是一丘之貉，这也是政府腐败的又一个实例。
    然而，为什么在这个时候发出传票呢？最为明显的根子是托德。托德是一个很不一般的参议员，来自康涅狄格州第一批民主党人中的一个。看来，他想方设法要在全国范围内为自己争得一种独特的地位，无论如何要人们记得他原先是一名传统的自由党保守派人士，现在已不同寻常地一身而二任，而且他还来自于一个北方的州。他积极参与参议员的竞选活动，大声疾呼反对苏联人，支持研制特勒所说的“干净的炸弹”。他很快就成了民主党中拼命叫嚷要继续试验以保持美国强大的人。当他被提名为担任参议院国内安全小组委员会代理主席一职时，他不失时机地利用了这一个机构，对健全核政策全国委员会和其他反核团体进行调查和攻击。鲍林自然就成了他下一个目标。
    托德的做法还受到小组委员会研究室主任本杰明·孟德尔的鼓励。孟德尔以前是众议院非美活动调查委员会进行调查的高手，从1951年起就对鲍林作过跟踪的调查，鲍林成了他得意的目标之一。他在1957年曾受小组委员会的指使传讯过这位持不同政见的科学家；出于政治的考虑，这一做法并没有成功，但他仍在搜集鲍林反对核武器活动的材料。在鲍林于1958年公开他发起的世界科学家请愿书的内容后，孟德尔曾给小组委员会首席顾问朱尔斯·索怀恩写一封便笺，其中提到：“您也许已经注意到，这一文件中有一条消息，其大意是，莱纳斯·鲍林运用共产党惯用的方式越过美国政府行事，关于这方面详细的情况传讯鲍林，一定是很有意义的。”
    在孟德尔给托德审阅鲍林的档案时，这位新任参议员很快就断定，鲍林很可能是共产党的“同路人”，他曾征集过铁幕背后的签名来为他1958年请愿书壮声势。虽然这次请愿活动已过去两年，但鲍林谴责美国军国主义的言论比以往有过之而无不及。根据托德的推理，如果真要恢复核试验，就一定要表明鲍林这类人物的活动是共产党“和平攻势”的组成部分。托德对健全核政策全国委员会的攻击已经收到了成效，审查鲍林必将成为对这类和平团体的又一个打击，也许还有助于在选举年里增强民主党坚决反共的声望，托德批准了传讯鲍林的行动。
    他并没有料到他会得到怎样的结局。

    鲍林在看到这张传票后，马上就打电话给威林。第二天，威林就来到华盛顿。在鲍林居住的旅馆房间里，两个人商量了好几个小时。从传票所用的语言来看——要求鲍林出证，“就共产党人参加或者支持的禁试宣传活动，以及共产党或共产主义阵线的活动，提供你所了解的情况”——两人一致认为，参议院国内安全小组委员会一定会利用有关鲍林的全部档案，特别是麦卡锡在以前用过的指控材料。但在接到通知后这么短的时间里就要制定一种对付的策略，而且又不清楚托德具体会问些什么，确实是一件难事。鲍林和威林以前都经历过这一类事情，两人都知道，以莫须有的罪名对一个人进行政治迫害，既可以损害这个人的名誉，又用不到提供任何证据。托德使用的是钓鱼上钩的策略。如果不想成为他的战利品，唯一的办法就是反过来将他置于受攻击的地位。他们认识到暂时只能使用鲍林在护照问题上用得非常成功的战术：通过新闻媒介开展一次强有力的宣传攻势。
    在预定出庭的前一天，鲍林举行了一次记者招待会。会上，他对每位赶来的记者们说，参议院国内安全小组委员会的传讯，明显的用意是要切断公众了解核试验信息的渠道，实质上也是对人权的侵犯。这是鲍林公开进行艰苦卓绝的战斗而开出的第一炮。
    鲍林和威林到达听证会现场时，得知听证会将延期一天举行，理由是参议院正在开全会。他们还得到通知说，第一次听证将以行政会议的形式进行，并且不对新闻界和公众开放。这是在公开举行听证会以前，允许小组委员会搜集和筛选有关信息而经常采用的第一步。
    鲍林和威林很快就感到，他们决不能接受这样的安排。两个人心里都清楚，私下里开庭，小组委员会就可以一手操纵新闻的发布，因此就能控制舆论界，从而也就夺去了鲍林手中最为锐利的武器。他们立即与有关方面交涉，坚决要求进行公开的听证。
    小组委员会的一些成员读到了第二天上午《华盛顿邮报》发表的一篇社论。社论严厉批评了托德，认为这是“非常愚蠢的政治骚扰”。小组委员会经过秘密磋商，同意听证会公开。参议院办公室新大楼的听证室大门打开了，争取和平与自由妇女国际联盟的积极分子在爱娃带领下，蜂拥而入。不管还会发生怎样的情况，鲍林至少得到了对自己持同情态度的听众。
    银发满头的托德击槌宣布听证会开始。首先，他要鲍林放心，表白“我们在此并无敌意，对你根本就没有敌意”，并说“我个人对你就没有恶意”，无论在哪种意义上，这次听证会“都不是要折磨你，或者骚扰你，或者找你的麻烦”。到此时为止，鲍林和威林的策略还是起了作用的。
    接着，鲍林宣誓作证。小组委员会顾问索怀恩让会议立即进入正题。此时，鲍林为什么出现在这一场合就变得非常清楚了，索怀恩提问的中心只有一个：要是鲍林没有一个很可能是共产党的大型组织撑腰，怎么可能征得那么多人在他向联合国提交的请愿书上签名？鲍林身着整洁合身的西服，彬彬有礼而又无可挑剔地回答了每一个问题。
    他是否愿意向小组委员会提供几份请愿书签名人的名单？可以，尽管他没有这个义务；至于这些人的名字嘛，小组委员会应当是知道的，在联合国那里就不难搞到。
    他是否愿意向小组委员会提供他曾发信征求签名的人的名单？愿意，而且他乐意这样做；一旦回到帕萨迪纳，找到这些人的名单，就可以提供。
    他是否愿意向小组委员会提供那些帮助填写请愿书的人的姓名，还有那些签名不止一次的人的姓名？此时，鲍林迟疑了一下。“我感到自己有义务关心曾为这次请愿服务过的人，”他说。“我担心他们也会像我在这里受到的对待那样，被传讯到这个小组委员会来接受审查。”他问为什么要提这一要求。托德答道，在实际送交联合国的请愿书上，发现了有些不一致的地方。举例来说，他手头就有一封信提到，鲍林声称在送交联合国的请愿书上签名的人数，与那里实际收到的请愿书上签名的人数不符，因此他想给鲍林一个澄清这一点的机会。鲍林认为这一说法没有道理，他可以肯定自己所说的那个数字就是实际送交的数字。（鲍林是正确的；托德从他手下人那里得到的信息有误。）
    索怀恩再次要求鲍林说出那些帮助散发请愿书的人的姓名。威林与鲍林私语了一会，然后要求暂时休庭。两人走出所证室后，谈了起来。鲍林感到，自己应当坚决拒绝交出请愿书散发者的名单，否则的话，小组委员会肯定会向其中一些人发出传票，调查他们的背景和信仰；鲍林认为，要求提供这些人的姓名，这与当年那个麦卡锡要求提供名单如出一辙，鲍林决不做那样的告密者。但是，威林警告说，一定要认识到这样做你将面临的后果：如果抗拒提供小组委员会所要的资料，他们就可以指控你蔑视法规；如果小组委员会坚持这一指控，他们就可以判你坐牢。为了避免直接回答这一问题，法律上有过的唯一先例是援引宪法第五修正案。但是，鲍林说，要是因为个人可能受到牵连而拒绝回答有关问题，我就可能马上被人认为自己有罪。我不想援引第五修正案，到底还有没有别的策略？两个人一起决定采用一种比较冒险的方案。鲍林将不引用第五修正案，而是援引第一修正案有关言论自由和请愿自由的权利，拒绝回答上面的问题。到那时为止，援引第一修正案为自己辩护，尚无击败“蔑视国会”这一指控的先例。威林对鲍林这样说，但是，我们可以试一试。已经没有太多的其他事情可做了，至于第一修正案，对新闻媒体来说，总是值得欢迎的。鲍林和威林在匆忙之中拟好了一份书面的声明。
    听证会重新开始，鲍林戴上他的半边眼镜，开始向小组委员会宣读声明：“请愿书的散发是我国民主进程的重要内容，如果废除或阻挠这一做法，那就无异于向警察国家迈进一步。无论小组委员会可能就有关人员的名单将起怎样的作用向我们作出怎样的保证，我确信有人会利用它来报复这些热情奔放、理想远大、精神高尚的和平人士。”他的声音被爱娃组织来的听众热烈的掌声所打断。
    索怀恩提醒鲍林说，拒绝回答可能导致蔑视国会的指控。有一位参议员还针锋相对地问他是否知道维拉德·厄普赫斯的案子。厄普赫斯是一位大学教授，曾因拒绝回答类似的一个问题，而被判了一年徒刑，此时正在狱中。鲍林知道这位参议员想要对他说些什么，然而，他不予理会，照常回答其他方面的问题。他断然拒绝了小组委员会的要求，不肯供出帮助他散发请愿书的人。
    托德告诉鲍林，他必须在8月9日以前交出这份名单，随后，听证会就结束了。
    鲍林在听证室中，自始至终显得彬彬有礼，通情达理，但在听证会结束走到大厅过道上时，他当着记者的面大发雷霆。他的请愿行动“没有受到共产党的启发”，他对记者说，“是我启发了他们”。他攻击托德和参议院国内安全小组委员会，说他们企图扼杀言论自由和向政府请愿的自由。“你们是否认为有人对我指手画脚——威胁我呢？是我自己拿的主意！如果我想要碰碰机会，我就会义无反顾。”
    全国各地的报纸都刊登了鲍林的讲话，同时还配发了数量惊人的一大批社论，对鲍林表示支持。到1960年时，越来越多的人开始认识到，隶属于国会的一些调查委员会多年来以国家安全为由，肆意践踏证人的权利，将调查变成了一幕幕公开上演的闹剧。这些委员会的顾问可以毫无顾忌地凭一纸传票，传讯他们想要调查的人，诋毁被调查人的名誉，将他们投入公共的论争，并且可以随心所欲地发表种种声明。被传讯听证的人被迫出庭，被迫回答一个个没完没了的问题。
    麦卡锡滥用权力，曾经引起公众反感；现在，鲍林敢于违抗托德的行动，促使人们更加深切地感到，必须约束和规范这些调查委员会的行为。几乎每一家全国性大报都在社论专版上对参议院国内安全小组委员会作了愤怒的谴责。《檀香山广告报》称：“既然美国的官方政策都要停止核试验……这样的调查就实属多余了。”托德的故乡康涅狄格州《哈特福特时报》说：“鲍林博士是听凭良心办事的，参议院干涉就毫无道理了。”得克萨斯《奥斯丁美国人报》说：“当我读到鲍林博士不愿向这个专横拔扈的委员会低头时，我的血液沸腾了，我为他感到莫大的骄傲。”《华盛顿邮报》称：“敢于向权势挑战，正义才能伸张，鲍林教授就为这一点提供了一个光辉的榜样。”甚至顽固坚持反共立场的《时代》周刊对鲍林的态度也有所软化，对托德把这样“一种怪人”招示公众的决策感到不解，说什么“天真地向左派献媚使此人成了一个颇有争议的人物”。只有少数几家报纸，大多位于美国南方腹地的几个州，才对参议院国内安全小组委员会表示支持。
    眼看可能遭到彻底失败，托德开始泡制一系列长篇文章，反驳攻击他的报纸，历数鲍林与共产党有暧昧关系的种种活动，要人们相信他要求知道有关人的姓名是完全清白正常的。但是，他在着文、论争和干劲方面，根本就不是鲍林的对手。6月21日夜里，就在他参加小组委员会听证会后几个小时，鲍林在约翰·霍布金斯大学和平人士举行的一次盛大集会上，号召听众写一封公开信给托德，“就说你们都不希望我因为蔑视他而进监狱，”此时，他的讲话激起了全场暴风雨般的掌声。第二天上午，他向全国广播公司《今日》节目的电视观众陈述了他受到政治骚扰的详细经过。他又开始撰写一系列文章和信件专门介绍自己的案子。声援从四面人方涌来，许多素昧平生的人纷纷寄来捐款，帮助他偿付法律诉讼的费用。
    威林经过努力，将听证会推迟到10月，以至鲍林和爱娃可以继续到各地发表演说。小组委员会发出的威胁似乎使他们更加精神抖擞了。7月9日，他俩一起在洛杉矶领导了一次群众性“要求裁军的步行”活动，一共吸引了四千多人参加——这是大多数洛杉矶人看到的第一次抗议游行。随后，他们又赴欧洲作短暂访问。两个人横穿欧洲大陆，多次向许多听众发表热情洋溢的演说。后来，他们又在日内瓦停留，先后与美国、英国和苏联等国的大使就禁试谈判问题举行私人会谈。托德的行动不但没有消除鲍林的影响，反而促使鲍林在人们的心目中显得更为重要了。鲍林的日内瓦之行特别令人鼓舞。鲍林注意到，大使们一个个都向他保证，他们已接近于达成协议，这就使他更有信心和决心继续进行影响公众舆论的活动。
    8月，鲍林回国。他与托德展开了另一条战线的斗争。他向参议院国内安全小组委员会提起法律诉讼，要求法官作出公开判决，认定他有权拒绝小组委员会的无理要求。这样做的法律根据是：小组委员会的要求，不但与调查无关，而且构成了无理的搜查和扣押。除了援引第一修正案外，又加上了第四修正案，同时还利用了政府的司法部门与国会滥用权力的行为作斗争，实在是一项高明的法律行动。但是，结果并不成功。在地方法庭上，政府律师争辩称，作出有利于鲍林的裁决，“将意味着任何立法程序的终结”，因为每一个参加听证的证人在接受调查前都可以跑到法院起诉。8月下半月，法官决定，鲍林的起诉不予受理，因为这是立法机关的事，司法部门不宜插手。鲍林和威林不服这一决定，又提出上诉。
    与此同时，鲍林继续利用公关手段增大压力。每一次讲话他都要攻击参议院国内安全小组委员会。成千上万封信件开始向托德和他的参议院同事们袭来。有些信件上有几十个人签名，甚至还有几百个人签名的信件。在鲍林请愿书的诞生地——圣路易斯的华盛顿大学，一百多名教职员工联名签署了一封抗议信；宾夕法尼亚大学有17名教授也联名写了一封信。帕萨迪纳的居民和加州理工学院教职工寄出了上百封信件。还有从世界各地传来的抗议，从德国、日本、挪威、墨西哥、英国、印度，从诺贝尔奖得主、全国有名的和平人士和普通百姓，都传来了正义的呼声，齐声称赞鲍林“不屈不挠的斗争精神”，严励谴责侵犯这位“身陷麦卡锡主义囹圄的美国伟人”的粗暴行径。
    整个夏季和初秋，托德一直疲于奔命。一方面，他要应付外界的种种诘问，另一方面，又要检查关于6月份鲍林出庭听证的总结报告准备的情况。当鲍林读到那份报告的清样时，他的精神更加振作起来了。托德打算将这份报告定名为“共产党的渗透与压力集团的利用”。鲍林将这份清样与听证会油印记录作了仔细的对照，发现他的证词中有些内容被删去了——他感到，这是经过编辑整理的材料，因为被删去的内容对他有利——再说，参议员们可以将他们自己所说的话重新整理，而鲍林却得不到这样的机会。鲍林在读完这份报告以后，从中得到证据表明，托德是故意提出一些问题来误导公众的。举例来说，托德将鲍林声称送到联合国的请愿书签名数与实际签名数作了对照，此时鲍林已从联合国搞来一份完整正确的请愿书文本——证明他报告的数字是正确的——这一文本在举行听证会的那一天就已经放入档案。类似的情况还有，索怀恩曾经暗示，鲍林出于某种原因，隐瞒了俄国人曾在请愿书上签名的事实，但从小组委员会掌握的文件中已清楚说明，鲍林并没有这样做。
    这一切，以及还有另外一些事——“你知道都是虚假的，”鲍林在给托德的一封用于更正的信件中写道，他曾被要求对自己的证词负责——现在，鲍林确信，托德和他的小组委员会并没有采取诚实的态度。于是，鲍林又举行了一次记者招待会。会上，他指控参议院国内安全小组委员会对他进行政治骚扰，他还将其斥为“在美国和美国人民脸上抹黑的行为”。
    “无论用哪种方式，我们迟早还将为这样的事忙碌一阵，但我们对最后结果并不感到特别担心，”爱娃曾对一位朋友这样说道。“然而，莱纳斯的才华浪费在这种事上，实在可惜。”

    夏天将过，托德受够了鲍林的气，决定用他自己的方式，在自己的论坛上开始反击了。看来，说鲍林蔑视国会，这个罪名很难成立——况且，还需要全体参议员的一致通过，但许多参议员已从下属选民那里收到过有利于鲍林的信件——不过，他也有别的办法让鲍林尝尝他的厉害，他要向全体国民揭发鲍林的真实用心。他手下的人开始将鲍林有共产党嫌疑的活动汇总成一份过硬的材料。
    参议院国内安全小组委员会为鲍林举行的第二次听证会日期定在10月11日。在此之前，公关战斗达到了高潮。鲍林打算在报纸上用半版篇幅刊登广告，详细阐述托德对他骚扰的经过，要求所有美国人帮助消除国会几个委员会的“越权行为以及推翻宪法与人权法案的行为”。《纽约时报》以其中含有诽谤性文字为由，拒绝刊登这则广告，但《华盛顿邮报》将这篇文章登了出来。托德则发表了另一篇长文进行反击，辩称他的做法只不过是“基于名誉和理性要求对方合作而已”。鲍林要求听证会延期举行；托德一口予以拒绝。争取公民自由紧急委员会也刊登了一则广告，在上面签名的有上百位自由派人士；托德吩咐手下工作人员一个个审查这些签名的人，看看有没有人与共产党有牵连。《纽约时报》的编辑们将小组委员会这种追查鲍林的行动称为“常规的骚扰政策的一部分”；托德则主动向他认为能够影响公众舆论的人寄去了6月份听证会的书面记录。
    10月10日夜里，鲍林在他下榻的华盛顿旅馆外面，收到了一张传票，命令他第二天上午出庭，并要他携带所需的签名记录和转发的信件。
    听证室被记者和旁听者挤得水泄不通。其中就有爱娃，她衣着整洁端庄，头戴一顶帽子。但是，小组委员会的座位却空在那里。托德是唯一的一个在10月11日听证会上露面的小组委员会成员，其他委员似乎个个都有要紧的事需要他们亲自去处理。但是，缺乏支持好像并没有使这位来自康涅狄格州的参议员心烦意乱。他在宣布开会以后，宣读了一篇长达12页的声明，辩称他进行这次调查是光明正大的事。读了6页之后，他问鲍林和威林，要是他就此打住，让声明的余下部分记录在案，他们是否介意。威林表示同意，但有一个条件，就是他这份声明在正式发表以前，得让鲍林有机会阅读并作出必要的答复。接下来，托德立即转入实质性提问阶段。你有没有带来所需的签名原件？鲍林已经带在身边，一共有好几卷，且已用红色封面装订成册。
    然后，听证会重要的一幕开始上演：你带来了请愿书散发者名单的书面材料吗？
    鲍林还来不及开口回答，听证室后排座位上站起来一个很难形容的男子，高声宣布自己就是协助散发请愿书的人之一，并称他因此而感到十分自豪。鲍林回过头来想看看是谁。全场突然响起了一片掌声。此人名为赫伯特·杰赫尔，本地的一位大学教授。他先向托德深深鞠了一躬，转过来又向听众弯腰致礼，然后就坐了下去。鲍林会心地笑了起来。
    鲍林然后转身面向托德，回答了他的问题。“我不想让这些人成为小组委员会进行政治报复的对象，”他说。“我本可以同意这样做，使自己得到保护，但是，我必须首先保护那些无力保护自己的人。”他仍拒绝提供散发者的名单。
    这一时刻，人们预料托德会站起身来，指控鲍林蔑视国会。会场上鸦雀无声，大家都在屏息等待将会发生什么结果。然而，预料的高潮并未出现。托德只是简单地说，“很好，”然后对他的首席顾问索怀恩使了一个眼色。
    这第二次听证会的真实企图终于显露出来了。鲍林不会背上蔑视国会的罪名，但也得不到新的机会充当自我牺牲的英雄。接下去又将是老一套的忠诚调查。索怀恩一句也没有询问散发请愿书的事，却不厌其烦地查问鲍林作为共产主义事业支持者的详细背景。你到过东柏林吗？你是否会见过罗森伯格？你有没有参加旧金山抗议非美活动调查委员会的活动？
    中午休会时，鲍林在大厅里碰到了一个怒气冲冲的年轻人。他对鲍林说，应当将鲍林驱逐出境。鲍林回答道，那可是一个大问题，因为他本人是土生土长的美国人，没有地方可以去。
    下午，索怀恩又提出了一系列索然无味的问题——有些问题甚至是荒唐可笑的——你是否清楚，在你的请愿书上签名的苏联科学院院士中，有些人是共产党员？有些问题则别有所指，全是为了证明鲍林已腑首听命于共产党的目标和意图，并且与他们一鼻孔出气。你是否知道，在你的请愿书上签名的人中，有一个日本人汤川秀澍博士，他曾得到过列宁奖金？不，鲍林回答道，他只知道秀澍博士得到过诺贝尔物理学奖①。你是否支持过马丁·卡门在申领护照问题上的斗争？根据调查，他曾向俄国人传送秘密情报，因而被剥夺了出国的权利。鲍林回答说，他参加了这一斗争，然而，他提醒索怀恩，卡门已经得到平反昭雪，且已恢复名誉，他打赢了这场官司，后来又重新领到了护照。正如《纽约时报》专栏撰稿人穆雷·肯普顿指出的那样，表面上看，鲍林是在“接受审查，然而，大家心里明白，他根本就不应受到审查”。
    ①汤川秀澍（1907—l981），日本物理学家，曾任京都基础物理研究所所长（1953—1970），提出一种使核结合在一起的核力理论，预言介子的存在，获1949年诺贝尔物理学奖。
    在下午的会议上，威林搞到了托德那份开场白的全文，了解到后面六页对鲍林进行了直接攻击，在“与共产党控制的组织关系暧昧或支持共产党活动”的罪名下，罗列了二十几个鲍林有过联系的可疑团体的名称。在中午休会期间，参议院国内安全小组委员会就向媒体散发了这份声明。看来，参议员托德心里在打着算盘，这一次，鲍林肯定只能充当为自己辩护的角色了。
    听证会在沉闷拖沓的气氛中缓慢进行。索怀恩询问了鲍林有关三十多个团体和二十五名个人的情况。采用的仍然是好莱坞式装模作样的岁月里沿袭下来的那套标准的程式和节奏：你认识在你的请愿书上签名的某某先生吗？你知道某某先生曾被指控是一个众所周知的共产党阵线组织的一名成员吗？你曾是某某组织的一名成员吗？你是否知道，某某团体曾被非美活动调查委员会列为共产党阵线的一个组织吗？这一切，实在是全凭联想来扼杀个性的一种训练，极尽诋毁之能事的一幕闹剧！
    经过五个小时的听证，这幕闹剧总算收场了。托德大步走到鲍林跟前，说，“并不是什么大不了的事，是不是？”鲍林转过身来，根本就没有理睬，径直走了出去。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-21 和平-www.ebook007.com

21　和平

                                学界富豪

    在公开场合，鲍林算得上是大获全胜了。他迫使参议院国内安全小组委员会后退了一步，他们再也不敢借用蔑视国会的罪名进行威胁了。托德黔驴技穷诽谤鲍林的图谋似乎没有起到多大的作用；新闻媒体大多数人都没有理会他那套老掉了牙的指控。听证会结束不到一个月，肯尼迪在争夺白宫的竞选中得胜，美国政治即将步入新的方向。对鲍林举行的听证会实际上成了以反共名义对持不同政见人士政治迫害的最后一次尝试。
    鲍林的坚定立场使他成了和平运动中赫赫有名的伟大英雄。在与参议院国内安全小组委员会发生的那次冲撞以后两个星期，健全核政策全国委员会在纽约组织了一次集会，这次集会在后来自发地演变为对鲍林的一次表彰会。听说鲍林要到会讲话，一下子就有两千多人挤进了宾馆游艇俱乐部舞厅，还有几百个人挤在附近几个房间里通过扩音机收听他的演说。另外有好几百人经过劝阻才悻悻离去。大家都想亲眼看一看这位打败了参议院国内安全小组委员会的人。为了支持鲍林敢于在国会抗争的精神，当地有成千上万名大学生在一份请愿书上签了名。当鲍林接过这份请愿书时，与会者热烈鼓掌。他们认真地听取了鲍林讲述与小组委员会斗争的亲身经历。鲍林呼吁永远结束战争，恢复人的权利，赢得全场听众的欢呼和喝彩。他从自己的经历中学到了一些东西。‘净取和平的斗争，”他对听众说，“离不开争取自由的斗争。”

    与参议院国内安全小组委员会的斗争取得了胜利。从此开始，鲍林可以偃旗息鼓，马放南山，将这一段经历抛在脑后了。但是，他做不到这一点。经受挨人质询的煎熬时刻，面对处心积虑毁谤他名声的卑劣伎俩，他的人格受到了莫大的侮辱。鲍林怒气难消，认为这一切是麦卡锡主义的死灰复燃。他不仅没有拂袖而去，正好相反，他比过去更加精神抖擞。他连续不断地到处游说，频频在电视里抛头露面，攻击托德，口口声声责备参议院国内安全小组委员会和众议院非美活动调查委员会“不讲道德”，责骂那位参议员是“一个混蛋”。
    “据我所知，我们美国只有几千名共产党员，而在法国和意大利却有好几百万，”在托德召开的听证会后不久鲍林这样写道。“我实在弄不懂美国人民怎么会受到几千名共产党人的危害。共产党人对我们的人权和自由可能会成为一种危胁，对此我们应当清醒，情况严重时，我们还得保持警惕……（但是）反共的压制力量目前处在有权有势的地位，因而更加是一种威胁——他们现在就在剥夺我们的正当权利。”此时，鲍林分出了一部分时间致力于取消这一类调查委员会的活动，下定决心与这些即将寿终正寝的宿敌周旋到底。
    然而，托德反扑过来了。虽然鲍林成功地推迟了上次参议院听证会报告的发表——1961年初，有人一直在争论要不要在这份报告里列入托德没有宣读的那部分开场白和其他有关的材料——以托德为首的小组委员会还是发表了另外一份单独的报告，其内容涉及到普格瓦什运动，简要介绍了一些运动参加者的可疑背景，其中就有九页多的篇幅专门介绍鲍林“明显地倾向于共产主义事业的情况……自然与共产党人所持观点保持一致，而这一切都与科学研究活动毫不相干”。原先那份小组委员会的报告后来发表于1961年3月，其中包括了托德开场白声明的全文。随同此文刊登的还有小组委员会的一则新闻公告，其中提到，“我们有理由怀疑，在美国和其他国家散发（鲍林的）请愿书的过程中，共产党的组织机构发挥了重要的作用。”文中提供的证据主要是鲍林与左派交往的历史。“在我国共产党人展开的和平攻势中，鲍林几乎在每一次重大的活动中都充当了科学界领头羊的角色，”这份报告得出结论说，有一系列迹象表明，这一切“并不全是偶然或者在他不自觉的情况下发生的”。他唯恐鲍林的同行弄不明白其中的含意，托德还主动向国家科学院院士和其他著名科学家提供了这份报告的副本。
    “造谣……中伤……这是我所见到过的最为恶劣的诽谤，”威林在读了这份报告以后对鲍林说道。鲍林完全同意这一看法。第二天，他致函美国人道主义协会，猛烈抨击托德的做法，责问他或者小组委员会的其他成员，敢不敢放弃国会议员的辖免权，以便让鲍林控告他们。鲍林在早些时候还曾说过，他可以与托德进行公开的辩论。
    鲍林的反应也延伸到了那些跟着托德亦步亦趋的人和事，其中包括紧跟在小组委员会后摇唇鼓舌的报刊文章，还有那些鲍林认为是诋毁自己人格的谈话声明。“有些报纸成了麦卡锡主义卷土重来的帮凶，”他说。“这些报纸应当停办。”为此，他又单枪匹马地展开了战斗。在下一年里，他和自己的律师们先后提出了五起法律诉讼。他要求华盛顿贝林汉姆的《先驱报》赔偿6万美元，因为该报登载了一些致编辑部的信，对鲍林的爱国主义表示怀疑；要求宾夕法尼亚州约克群反共联盟赔偿10万美元，因为该组织根据参议院国内安全小组委员会的报告出版了一本小册子；圣路易斯《全球民主》杂志发表了一篇反对鲍林的社论，鲍林要求赔偿叨万美元；纽约《每日新闻》称鲍林是亲共“半公开的美国喉舌”，他又要求赔偿50万美元；他还要求赫斯特报业集团和国王报刊辛迪加赔偿100万美元，因为右翼专栏作家、一直与鲍林作对的老冤家富尔顿·小刘易斯写了一篇攻击他的文章。
    与参议院国内安全小组委员会发生的纠葛，再加上其他方面一些不顺心的事，其中也包括那次悬崖遇险的经历，鲍林的身体日益消瘦。以前，他对一些批评意见通常采取不予理睬的态度，如今，无论批评来自右派还是左派，他都变得非常敏感。在参议院听证会后的两年时间里，他就得罪了不少以前在和平事业中的盟友。他辞去了健全核政策全国委员会发起人的头衔，不再搭理创始人诺曼·库辛斯，认为他向托德屈服了。他认真地考虑了是否要向《原子科学家学报》起诉，要求赔偿100万美元。鲍林曾一度通过爱因斯坦的原子科学家紧急委员会帮助过这家杂志，但是，这家杂志却刊登了一篇文章，在这篇文章中，有名的反对核武器积极分子本特利·格拉斯将他与特勒混为一谈，认为这两个科学家在解释核试验数据时都心怀鬼胎，染上了各自的政治色彩。这家杂志的编辑部工作人员花费了好几周时间劝说鲍林取消这次诉讼。在此之后的许多年里，鲍林与这家学报和它的编辑欧仁·罗比诺维奇再也没有多少联系了。由于普格瓦什会议的组织者坚持邀请格拉斯、罗比诺维奇等他不赞成的人与会，他也和会议组织者闹翻了；他感到，普格瓦什的讨论会已经由超越政治自由公开地表达新思想的讲坛，沦为只会鹦鹉学舌重申官方政府路线的场所。
    促使他敏感性发生改变的另一因素可能就是爱娃·海伦。在意识形态上，爱娃向来比丈夫更左。她个人认为，那些基于宗教信仰的老式和平团体是“反动的”，而像健全核政策全国委员会那样的新组织也好不到哪里去。这些组织都不愿意将反对核试验的活动置于批判资本主义社会的基础上。她想，如果你不去变革酝育战争的经济制度，怎么能够消灭战争呢？此时，鲍林在批评美国社会时，用词也就更加尖锐了。资本主义是一种因素，还得加上国防工业和华盛顿当局之间的肮脏交易。为什么有人对禁止核试验持反对态度呢？“毫无疑问，赚取冷战利润是一重要动机，”他注意到了这一点。
    在鲍林的心目中，一个受过教育的人，特别是身为科学家，从战争和人们的苦难中获取不义之财，世界上再也没有比这种人更加卑鄙的了。他从一家新闻刊物上学到了一个新的用语，并且开始运用到自己的演讲中，就是“学界富豪”。大约有一百名左右的科学家，利用了自己的研究才能，在国防工业上为自己聚敛财富。在鲍林眼里，这些学界富豪如同特勒一样，卖身求荣，他们的出现乃是一度曾是高尚的行业开始腐败和堕落的象征。
    但是，能够这么居高临下地观察问题的，除了他本人以外，就只有爱娃、罗素和少数几位积极活动的朋友了。看来，在反对核武器的纯洁事业中，谁也没有达到他们的境界。
    鲍林仍然享有崇高的威望——举例来说，1960年，理性主义学会将他提名为那一年度的理性主义者；《时代》周刊将他作为封面人物刊登在1961年1月号上，鲍林成了被评为“年度人物”的科学家之——但是，作为和平运动的领导者来说，与其说他是一位英雄，还不如说他已经成了一门比较自由的大炮，一位受人欢迎的发言人，一个用来抗衡特勒的砝码，同时也是一个不可捉摸、爱闹独立、越来越喜欢与人争吵。离左派核心越远就越感到舒服的人。

                          肯尼迪，奥斯陆，脑冰

    美国新总统也没有逃过鲍林锐利的眼睛。长期以来，鲍林一直是斯蒂文森的支持者，而对来自马萨诸塞州的这位闯劲十足的年轻参议员，他始终保持不温不火的态度。1960年，就有一些人私下议论，要将鲍林推选为诺贝尔和平奖候选人（在斯坦福大学生的一次模拟投票中，从3000名自填候选人的选票中，他得了152票），但他认为这是一个玩笑而已。他对支持者说——其中有些人后来提议他参加洛杉矶市参议员或市长的竞选——他不是政客。
    为了推动长期停滞不前的日内瓦谈判，肯尼迪至少算是适当地表达了自己的情感。他上任后不久，就成立了美国军务控制和裁军局。“我本人高度评价我国新总统实现裁军的愿望，”鲍林在总统竞选后不久写道。肯尼迪也很有气度，他邀请鲍林和166名“有创造性贡献的美国人”参加1961年初在华盛顿举行的总统就职典礼。鲍林因另有约会未能参加，但他还是颇有感触，这毕竟是一种新的姿态，12年了，他一直受到白宫的白眼。他送去了请柬的回复，同时还附上了个人的一张便条：“我很高兴能加入欢迎和祝贺您当选的行列，您是我们争取世界和平的伟大希望。”
    他的希望没有落空。1961年，肯尼迪在联合国发表演说，以总统的身份向苏联人发出挑战：“不要军备竞赛，要和平竞赛。”作为开始，可先禁止大气层核试验。与此同时，肯尼迪又一次充实了美国在日内瓦的和平谈判团，派遣阿瑟·迪安为谈判首席代表，要求“作出新的努力并下最大的决心”。
    尽管这些都是积极的迹象，但鲍林认为仍须向有关方面不断施加压力。肯尼迪在谈论禁止核试验的问题，但他手下的人却还在谈论着向北大西洋公约组织提供核武器的问题，说是要进一步提醒苏联人，他们在欧洲打地面战争是是无法取胜的。还有报告表明，中国人也在研制原子弹。鲍林认为，核技术这种可能扩散的现象代表着一种全新的也是非常危险的倾向。掌握核武器或者能够生产核武器的手段的国家越多，发生核事故、偷盗核技术或引发疯狂灾难的可能性就越大。
    鲍林确信，肯尼迪正在有效地促成禁试的谈判，所以，1961年初，鲍林又转向了一个新目标：制止核武器扩散。
    鲍林夫妇认定，最好的方法是展开一场新的请愿活动。在若干积极参加活动的朋友帮助下，鲍林起草了一份呼吁书，要求停止用核武器武装北大西洋公约集团，在全面裁军的方向上跨出扎实的一步，增强联合国的作用，并将其视为争取世界和平的力量。他们将其命名为“关于停止核扩散的呼吁书”，并且立即寄发给两千名科学家，这些人曾在他们以前那份请愿书上签过名。信封上的地址和收信人名字都是鲍林夫妇在他们厨房间的餐桌上一一填写的。
    一个月之内，鲍林从世界各地收到了七百多个签名，其中有38名诺贝尔奖获得者，110名国家科学院院士。这是一个良好的开端。2月16日，鲍林在联合国将这份请愿书送交给哈马舍尔德。同一天，他们还谨慎地向新闻界散发了一份说明书，详细阐述了这次请愿活动发起的经过以及资金的来源。
    随后，鲍林又巧妙地利用联合国代表的广泛性，开始寻求全世界人民的支持。他请求各国代表通过媒体征求几十万人的签名。签名最后应当在4月中寄到，此时，北大西洋公约组织的代表将要在奥斯陆开会，讨论核武装问题。这么大规模的请愿活动在以前还从来没有出现过。
    但是，纵然是历史上空前规模的请愿，鲍林在心里仍没有满足。为了让全世界都把注意力集中在这个问题上，他决定，在北大西洋公约组织会议前夕，在奥斯陆召开一次国际和平大会。这次会议一定要回复到普格瓦什会议的精神，请铁幕两边德高望重的科学家参加，向世界表明，军国主义决不是缓和国际紧张局势的唯一出路。这次大会的筹备工作可以在帕萨迪纳进行，可以请他的那些热心于这一活动的朋友们担任会议的组织者。他在鲍林寓所举行的一次筹备会议的记录中写道：他们希望激起全世界人民发出“抗议的怒吼”。
    为大会制订计划，确定与会者名单，为他们安排交通，募集会议的经费，在春季剩下的日子里，鲍林花了大量时间做这些事情。他首先写信给挪威诺贝尔奖委员会主席加纳·贾恩，征得他同意开放诺贝尔学院作为开会的场所。他又说服施韦策、罗素和另外二十名知名人士充当会议的发起人。他将这次会议定名为“研究核武器可能扩散到更多国家或国家集团的问题的大会”——不过，其他人都将其称为奥斯陆大会。他又开始为大会筹集三万美元的经费。最后，鲍林夫妇还得自己掏腰包为这次会议支付很大一笔费用。
    在此期间，鲍林在爱娃为他安排的一次聚会上庆祝了他的周岁生日。那天晚上，他兴奋极了，身边都是老朋友、同事和以前的学生。他们已散布于各地，许多人已经多年不见了。来参加晚会的人中，有一位特别受欢迎，他名叫戴维·哈克，90年代鲍林的学生，后来在蛋白质研究中又成为他的竞争对手。哈克和鲍林各自都经历过辉煌的岁月和消沉的时刻，现在，哈克回忆起自己学生时代的趣闻和轶事，引来了阵阵哄堂大笑声，后来给大家印象最深的一句话成了鲍林的名言。哈克问起他当年的导师：“鲍林博士，您怎么会有那么多好的想法呢？”鲍林想了一会儿，回答说：“噢，戴维，我的想法很多，其中的坏想法被我抛到九霄云外了。”

    鲍林仍然是老样子。尽管他争取和平的活动足以使许多调查委员会忙个不停了，但他仍能找到一些时间进行科学研究的工作。
    他对《大学化学》进行了修订，出了这部教材的新版本。他对朋友说，他打算就分子学的基本知识写一本新书。关于精神医学的研究项目已处于福特基金五年期资助的收尾阶段，但他还拿不出多少值得炫耀的成果。对精神病患者一次又一次进行的尿样分析和血液检验，已经显现出若干令人欣喜的迹象，但还谈不上找到一种简单的办法可以临床应用于他相信能够医治的苯丙酮尿症。尿和血液的化学成分品种繁多，使用现有技术还无法进行有效的分析。能够进行的分析表明，这些复杂的体液所含化学成分因人而异，而且差别非常大，因此，要断定哪一种具体的因素直接造成了精神障碍方面的疾病，难度是很大的。
    关于大脑的功能，鲍林曾经提出一种颇为重要的新见解，可惜它与精神医学研究的课题并没有多大的关系。多年来，他一直在思考着他在1952年从一位内科医生的谈话中听到的一个结论，就是氙气是一种绝妙的麻醉剂。他非常重视，因为根据他本人的经验，氙是自然界中最不活跃的惰性气体。与任何元素都不发生化学反应的元素，怎么会有如此神奇的生物学功效呢？
    七年时间过去了，他终于找到了答案。他在浏览一篇关于一种具有长链结构的烷基置换按盐水化物结晶结构的论文时，突然想到水可能就是那种麻醉剂问题的答案。在此之前，他已表明，水分子可以聚集在其他几种元素尺寸相宜的分子周围，形成水化物。这是一种以其分子为核心且是多面体形状的框架，其特性与普通的水有明显的区别。水化物在某些方面的性状与冰晶体相像。如果在大脑中的蛋白质侧链周围形成了稳定的水化物，从而使氮气起到了麻醉剂的作用，那么又会发生怎样的情况呢P在形成这样一种水的框架结构的过程中，大脑中这种晶体就可能阻碍临近的蛋白质侧链和离子的运动，减小脑电波振荡的振幅，从而导致意识的丧失。用一种比喻的说法，就是氙气冻结了大脑的活动。
    接下来的一年里，鲍林阅读了大量文献，他认识到，自己的理论不但在麻醉领域里是全新的概念，而且也适用于许多诸如氯仿和氧化氮那样的由水化物构成的其他麻醉剂。降低大脑的温度也能产生类似于麻醉剂的作用，这一现象对他的理论是一种有力的支持。鲍林认为，在这两种情况下，其结果也许都可能与微晶的形成有关。1960年春天，他开始起草一篇论文——并吩咐他的一位新来的学生设法找到有关的证据。这名学生就是弗朗克·卡奇普尔，以前在施韦策手下的医务主任，他后来跟鲍林来到了加州理工学院。在两次会议上，鲍林介绍了初步得到的结果，他的想法得到了与会者的好评，这使他深受鼓舞。一位有名的麻醉师称这些结果“非常巧妙”，“令人着迷”。尽管卡奇普尔尚未找到任何强有力的证据，鲍林还是决定将这些想法在杂志上发表。他的论文题目是“普通麻醉的分子学理论”，刊登在1961年7月号《科学》杂志上。鲍林将其视为十年前关于蛋白质结构研究以来自己所做的最重要工作。为了证明其结果的正确性，他又从自己的实验室中抽调了更多的人力投入这一课题的研究。
    低温有利于结晶，对麻醉的要求就可以降低。为了检验这一理论，鲍林手下有一个研究小组使用金鱼作为试验动物进行了一系列实验。几十条金鱼被置于一只只碗里，碗中滴入一定剂量的麻醉药，并且配备了用于控制温度的仪器。研究人员密切地注视着一只只碗，随时检测温度的情况，议论着每一条金鱼是否真正进入了失去知觉的状态。化学系那些高年资化学家看到这一番景象，一个个摇晃着脑袋，表示不解。
    鲍林在其他方面的研究进展都不大。那时，他在紧张地为和平事业而奔波，同时还要应付参议院国内安全小组委员会听证会，然而他还是赶在规定时间之前完成了《化学键的本质》第三版的修订工作。这一版并没有得到评论界的热情欢迎。书中仍未论及马利肯的分子轨道理论，然而这种理论在当时已为愈来愈多的化学家接受。这一次，评论者开始责备鲍林这种视而不见的回避态度了，鲍林为此辩解道，分子轨道理论的数学味道太浓，他无法对其作一般性论述——“我一心一意想让这本书通俗易懂些，”他在给一位评论者的信中写道——但是，有好几位记者向他提供了几个应用分子轨道理论的简单实例，说明未必一定要作冗长的计算，鲍林才收回自己的说法，开始谈起准备出第四版时，更多地注重分子轨道的理论。
    但是，此时已经造成了相当大的影响。鲍林作为化学键理论的先驱，现在看来已经落伍了。“在第三版中，他基本上没有——也不想——触及当时已经颇为流行的课题。这决非一时的疏忽，在很大程度上应归之于他的成见，”他从前的一位学生评论道。“根据我得到的感觉，我想，这也是其他崇拜鲍林的人的感觉，这是一件令人遗憾的事情。”
    不过，那年春天的奥斯陆会议又一次振奋起鲍林的精神。来自15个国家，大约有35名物理学家和生物学家，还有25名社会科学家，参加了这次会议，其中包括4名来自苏联的代表。加纳·贾恩和诺贝尔学院的代表以观察员身份出席了大会，对鲍林顺利地主持这一次会议表示很赞赏。作为大会的高潮，一致通过了一份简要陈述目标的公开提纲。这份“奥斯陆声明”呼吁现已掌握核武器的国家禁止向其他国家和国家集团扩散核武器，全面禁止核试验，实行普遍和全面的裁军，研究如何从军事化经济向非军事化经济过渡的问题。作为会议的结果，在奥斯陆大学的大型奥拉会议厅举行了一次公众的集会，到会听众有五百多人。会上，宣读了这份声明。由于鲍林具有杰出的公关才能，美国的新闻媒体对这次会议作了广泛的报道。“几乎每一件事都做得完美无缺，”会议闭幕时，鲍林情不自禁地说道：“奥斯陆大会棒极了。”为了祝贺鲍林和这次会议的成功，挪威学生和许多和平人士在奥斯陆街道上进行了一次火炬游行，这更是一件锦上添花的喜事。

                                四面楚歌

    1961年9月，苏联人又开始进行核试验。鲍林从新闻节目中听到这一消息后，立即致电赫鲁晓夫，“以科学的名义”要求苏联人重新考虑他们的决定。
    赫鲁晓夫没有听他的话。肯尼迪跟着也发表了自己的公告，宣布美国可能被迫恢复核试验——他说，进行地下核试验，不会散发出放射性。鲍林向这两个国家的领导人寄发了许多表示愤慨的电报和信件。指出放射性尘埃的危险性，以人类的名义劝他们停止核试验。赫鲁晓夫在东拉西扯长达8页的回信中，将过错一古脑儿全推到西方要重新武装德国的决定上。肯尼迪则一声不吭。
    在9月到11月之间，苏联人肆无忌惮地进行了世界上有史以来最为疯狂的一系列核试验。有一次试验测得的量级高达5800万吨。据鲍林的估计，由此散发出来的放射性可能会造成16万名儿童有先天性缺陷，仅是碳14含量的增加就足以在未来几十代人身上造成400万例流产、死胎和生育的缺陷。“这无异于对千百万人的谋杀，”鲍林对媒介说。“堪与法西斯将犹太人送进煤气室事件相比。”

    此时，鲍林计划着对苏联作一次访问。
    早在这新一轮核试验进行之前，他就接到了邀请参加罗蒙诺索夫创建俄罗斯科学250周年的庆祝活动。鲍林不想用谢绝邀请的方式抗议苏联人的试验，他认为最好还是借此机会打开交流信息的渠道，向苏联人宣讲和平的重要性。他还要提醒苏联化学家：他的化学键理论是正确的，时机也许不大好，但他始终感到，不断增加理性的讨论，才是处理国际问题的有效途径；不错，1961年是猪湾事件发生的一年，也是建造柏林墙的一年，但是，鲍林要通过自己的访问来表明，在国际关系中，还有比恐吓和威吓更好的办法。他要展开具有他个人特色的外交。
    但是，当他到苏联驻法使馆申请签证时，那里的工作人员未作解释就一口回绝了他。眼看这次访苏的行程有被取消的危险，他只好按预定计划前往南斯拉夫去参加一次学术性会议。会议期间，一位俄国科学家对他解释了其中的原因：“在巴黎，您到我国使馆说，您是李纳斯·鲍林（鲍林在欧洲时习惯于将自己的名字发成这样的音）。李纳斯·鲍林是西方资本主义世界唯心主义的代表人物，他所创造的化学理论与辩证唯物主义是格格不入的，因此任何一个爱国的苏联科学家都不会使用这一种理论。您应当讲，您是莱纳斯·鲍林，莱纳斯·鲍林是苏联的伟大朋友，是为世界和平而斗争的人。”鲍林纠正了对自己名字的发音，因此签证也就到手了。
    鲍林于11月下半月抵达莫斯科，正好赶上纪念罗蒙诺索夫的盛大庆祝活动。随后，他在这个国家里停留了将近一个月，一面观光，一面作各种讲演。他先后作了12次学术报告——其中有两次专门讲述他“腐朽的”共振理论有什么优点——并且在有一千名莫斯科人参加的集会上作了关于和平的公开演说。在讲话中，他和爱娃都表示反对恢复核试验。苏联传媒作了大量报道——特别是爱娃，被一些刊物描写成热爱和平的美国妇女的一个榜样——他们两个人在这段时间里都感到非常愉快。他们观看了布尔什维克芭蕾舞演出，走访了一些教会和学校，与和平运动积极分子交谈，并且参加了许多宴会。唯一感到失望的是，他们再三要求见一见赫鲁晓夫却未能如愿。不过，他们曾与赫鲁晓夫的夫人在一道品茶，并有一次同台讲话。
    在美国，经常有人指摘鲍林对苏联太“软”，美国媒体也大量渲染这样的形象。他们无视鲍林曾向赫鲁晓夫提出抗议的事实，对他抗议肯尼迪的类似做法却抓住不放。在一定程度上，特别是与美国舆论的主流相比，鲍林是比较温和的。无庸讳言，他并不认为共产主义比资本主义差；他将这两种制度看作为两种政治一经济的形式，有点像矩阵力学和波动力学，或者像研究化学时采用价一键理论或分子一轨道理论的方法——从表面上看，两种概念有天壤之别，但深入完善下去就殊途同归了。他相信，两种制度最终会看上去很像瑞典式社会主义那样的形态。
    尽管他可以严厉批评苏联的政府——公开抨击他们虐待犹太人，镇压匈牙利人的起义，实行斯大林式的清洗，用政治教条限制科学的发展，用死刑惩罚“经济犯罪”，用他的话来说，还有“一个大国采取行动时不讲道德”的许多例子——他还是发现自己喜欢俄罗斯人民，喜欢他们的友好态度和务实精神，喜欢他们对和平的真诚愿望。他和爱娃听到苏联人解释为什么要进行军备竞赛：有人对他们两人说，美国已经在新武器上领先——第一个造出原子弹，第一个造出氢弹，又第一个造出铀弹——为了国家的生存，苏联只能急起直追了。对此，两人都感慨万分。将美国分析为军备竞赛的首要起因，成了60年代鲍林的思想中不可分割的一部分。
    鲍林将自己的注意力集中在美国政策上，还有一个人情常理的因素。“每当我批评苏联政府的时候，”他说，“我总感到自己很不满意美国政府的做法，因为我是一个美国人……这就像对待我自己、自己的妻子和孩子，与对待人家、人家的妻子和孩子相比，我感到对自己家里要求应当更严格才对。所以，我认为，批评美国政府应当比批评苏联政府更严厉才对。”此外，他又补充了一句，“我很难指望利用批评对苏联政府会产生多大的影响。”

    11月下半月，时断时续的日内瓦禁试谈判又再次开始，不过双方谁也不抱多少乐观的态度。
    为了不断地向有关方面施加压力，鲍林比以往更加频繁地发表演说，甚至有人拒绝他登台演讲，他也毫不气馁。在辛辛那提，由于当地美国军团的抗议，他预定进行的关于科学教育的演讲被取消了。1962年底，加州大学里弗赛德分校学生联合会邀请鲍林讲演，谈论核武器问题，学校当局不让他发表演说，辩称这种演说“在本质上具有政治含义”，“不属于化学家的专业范围”。鲍林吁请加州大学总校校长克拉克·凯尔干预，通知他，要是不改变这一决定，他就要采取法律行动。压力起了作用：凯尔关照里弗赛德分校校长重新邀请鲍林演讲。
    但是，他被安排在一些礼堂里讲话，每次听众只有数百人，而特勒的原子能委员会却可以通过大众媒介对千百万人发表演说。1962年开始时，公众舆论又开始偏向于恢复试验的主张。肯尼迪在几个月前作出宣布以来，这件事一直拖着，尚未真正付诸行动。鲍林花了七年时间争取达到的目标，看来大有落空的危险。“我们的情绪非常低落，”爱娃在2月份给和平运动中的一位朋友的信中这样写道。“每天都传来形势倒退的消息。我们绞尽脑汁试图找到新的手段，使用新的语言，然而，我们似乎已经山穷水尽，一筹莫展。种种迹象表明，事态的发展愈来愈临近最后摊牌让人绝望的局面。”
    3月2日，肯尼迪总统宣布，他已下令批准美国在4月下半月恢复大气层核试验——这将是1958年以来美国第一次进行的这种试验。对鲍林来说这是一个沉重的打击，因为他曾希望肯尼迪能坚持禁试的立场。
    鲍林认为，肯尼迪违背了自己在总统竞选期间所作的承诺。这件事也是一个证明，左右总统的是他那些军事顾问，是他在政治上急功近利的短视行为，而不是什么道德和良心。这是军界一实业界巨头的一次胜利，是学界富豪们的一次胜利，也是民主党内认为肯尼迪应走强硬路线的人的一次胜利。鲍林肩负着国家和平的伟大希望，他立即向白宫发去了一份言辞尖锐激烈的电报——“你是否打算发出一条命令，让你成为历史上最不讲道德的人之一，成为人类最大的敌人之一？……你是否打算和苏联领导人抢着背起这口最不讲信义道德的黑锅，仅仅是出于一种政治目的，使美国在武器制造技术方面继续增大对苏联的压倒优势？”——随后，他又去公众场合作了许多白热化的演说。“愤怒！可耻！——对我国政府感到愤怒！对我们国家感到可耻！”鲍林对着听众高声吼叫。“在此，我怀着非常羞愧的心情，第一次公开宣布，不是我们的政府，而是苏联人领导着争取和平的事业；……不是赫鲁晓夫，而是肯尼迪总统才是最最凶恶的人。”他说，美国第一个研制和爆炸了原子弹，第一个试验氢弹，第一个试验超级核武器。美国拥有地球上最大的核武库，拥有最先进的核武器运载系统。以人类的名义，到底有什么必要再试验？
    但是，鲍林此时明显与公众舆论脱节了。大多数美国人认为，肯尼迪在核试验问题上的耐心是有目共睹的。尽管俄国人在大气中爆炸了大规模杀伤性核武器，总统仍坚持美国只进行地下核试验；整个冬天原子能委员会一直在叫嚷美国落后了，总统仍拒绝将核试验搬到地面上进行。在宣布4月份恢复大气层试验时，总统指出美国的试验将在高层大气中进行，这样粉尘就可以少吸收一些，从而会减轻放射性尘埃的影响。尽管做了那么多事情，苏联人却仍要拖延日内瓦谈判的进程，也许，美国恢复大气层试验可以让他们的头脑清醒些。
    肯尼迪的决定在政治上受到各方面广泛的支持。甚至原子能科学家协会这个历史悠久的反对核武器组织也公开站出来支持。汉斯·贝思就是一例，他是一位德高望重的物理学家，也是政府的顾问，以前他一直是大气层试验的坚决反对者。健全核政策全国委员会此时也哑口无言了，仅仅表示了遗憾而没有抗议，这也反映了和平人士普遍持有的看法：为了迫使苏联人更加认真地对待日内瓦谈判，恢复试验虽然是令人遗憾的，但这是迫不得已的一步。
    鲍林孤身一人坚持自己的立场，成了唯一的一个猛烈抨击和公开反对总统决定且具有全国性影响的人物。他在苏联停留的一个月，还有那封给肯尼迪发去的火药味很浓的电报，使他成为背景各不相同的专栏作家和读者群起攻击的目标——“我建议，你最好先充实一下你在化学方面的知识，而不要去对总统的决定指手画脚了。”“你应当跪下来，爬到莫斯科去吧。”这是寄到他办公室的信件中使用的典型的语句——当然，偶而也有一两封信支持他。
    但是，鲍林挺得住。在3月和4月这一段时间里，他单枪匹马地向当局发动了愈来愈激烈的进攻。鲍林和爱娃在美国友人服务委员会的安排下，马不停蹄地出访和演说。开汽车，乘火车，搭飞机，几乎跑遍了全国，排得满满的日程使他们精疲力竭了。他们寄出了上百封信件，试图在基层发动一次运动，让肯尼迪重新考虑那一个决定。但是，响应者寥寥。鲍林和森特一哲尔吉还曾游说过国家科学院，希望他们采取反对重新试验的立场，也没有成功。

    还是肯尼迪作出了反应，他邀请鲍林夫妇作为客人参加一天晚上举行的宴会。这次宴会是专门为全国最优秀也是最有创造性贡献的知识界人士举办的。预定日期是4月四日——也就是美国计划恢复大气层核试验后的几天——这将是肯尼迪宴请规模最大的一次，总共有157位客人，其中有49名诺贝尔奖得主，7名普利策奖获得者，还有许多出类拔萃的作家、演员、大学校长、社会名流和媒介巨子。这位年轻的总统和他的夫人，不但邀请了如奥本海默和鲍林那样出了名的左翼分子，而且决定将许多政治家——罗伯特·肯尼迪。副总统林登·约翰逊和几名白宫工作人员则是例外——排除在外，这在华盛顿着实使人们吃了一惊！鲍林夫妇急于利用首次应邀进入白宫的机会，因此愉快地接受了总统的邀请。
    他们的确利用了这一机会。赴宴前一天，鲍林和三千名纠察队员一起，参加了由妇女争取和平罢工委员会组织的示威活动。他们绕着白宫转了好几个圈子。一位记者拍下了现场的一张照片，并通过传真将照片从纽约发送到洛杉矶，在报纸上登了出来。照片上，鲍林身着衬衫，未穿外衣，脸上浮现着他那种商标式笑容，手中高举着一位游行妇女交给他的一块木牌，上书：“肯尼迪先生，麦克米伦先生，我们无权试验。”他以后将会明白，用这样一种方式表达自己的情感，乃是一种令人遗憾的选择。
    第二天上午，他又到白宫附近参加示威的活动，然后回到下榻的旅馆，休息了片刻，换上了参加晚宴的礼服，又返回白宫赴宴。

    如果说，在肯尼迪时期的白宫曾经发生过可以称得上是“肯尼迪王朝”的神话，那就是那天这个光彩夺目的夜晚了。
    鲍林夫妇是在迎宾线首先看到肯尼迪夫妇的。“非常高兴能见到您，”肯尼迪对鲍林打招呼，一面微笑，一面打趣地说，“我知道您在白宫周围打转已有两天时间了。”鲍林咧着嘴笑了，回答道：是的。此时，肯尼迪又潇洒地补充了一句：“我希望您能继续发表自己的看法。”两人握了握手。鲍林又弯身托起肯尼迪夫人的手向她致意。后者身穿露肩薄毛呢长裙，手上戴着长长的白色手套，给在场的所有客人留下了深刻的印象。她对鲍林露出了灿烂的笑容，不无幽默地问道：“鲍林博士，举着一块标语牌在白宫前面来回奔跑，您认为合适吗？”在迎宾线的这一端，谈笑声戛然而止；鲍林一时间不知如何回答才好。接着，她又加了一句，“卡罗琳看见了您，她问我：‘妈妈，爸爸近来到底干了什么啦？’”在场每一个人都大笑起来。
    鲍林几乎认识在场的每一位客人，许多人还是他的朋友。客人一个个被迎进了国宴厅。佳肴满台，供客人随意取用，美酒盈筋，让来宾开怀畅饮。根据安排，夫妇一般都分开就座，以保证大家都能无拘无束地交谈聊天。不知是故意的安排还是偶然的巧合，爱娃正好在原子能委员会的利比旁边落座——在宴会上，两个人自始至终都有意避开放射性尘埃这一话题——鲍林则坐在米子·纽豪斯的旁边，她是圣路易斯《全球—民主党人报》业主的夫人。那时，鲍林正在和该报打官司，要求赔偿。一位饶舌多嘴的专栏作者第二天写道：“鲍林对纽豪斯夫人的漂亮装束赞不绝口，特别还夸奖了她的首饰。他察看了她的项链，然后转向鲍林夫人说，‘亲爱的，我一定要为你买一根这样的项链——等我赢了这场一百万美元的官司我就马上去买。’”鲍林坚持说，这完全是虚构出来的故事。
    宴会快要结束，肯尼迪起身祝酒。他说，有一位记者将这次宴会称为“总统的复活节学者宴”，满场一片笑声。随后，他接下去说，“我不赞成这一叫法，我将此看作是我进入白宫之后在这里举行的最尊贵也是最重要的国宴。我还认为，许许多多年以后……我们都会记住，一批才华横溢、知识渊博的精英在白宫济济一堂，举行了历史上最不寻常的一次集会——也许，只有杰弗逊①曾经孤身只影在此用餐的情景可以与这次集会媲美。
    ①杰弗逊（Thomas Jofferson，1743—1826），美国第三任总统（1801—1909），《独立宣言》主要起草人，民主共和党创建者。
    宴会结束，客人们前往东厅诵读海明威的作品。大家穿行在大厅走廓上，空军管弦乐队演奏着宴会音乐。爱娃问肯尼迪夫人能不能跳舞，得到的回答是不可以，但《科学美国人》杂志出版人吉拉德·皮埃尔的夫人埃莉娜·皮埃尔已经挽起了鲍林的手臂，开始和他在大理石地面的大厅里跳起了华尔兹舞。又有好几对舞伴加入了临时性舞会的行列。《生活》杂志的一位摄影记者将这个场面拍摄了下来。精英的聚会，美好的场景，优雅的氛围，隔阂的消除——这一切，发生在肯尼迪入主的白宫，发生在灯光辉映的夜幕下。

    在宴会上，鲍林成了惹人注目的人物。“白天，在白宫外游行和示威，同一天晚上，又在白宫里品尝美酒和佳肴，确实吸引了不少人的注意，”鲍林在给施韦策的信中这样说。“我想，大概美国的每一家报纸对此都作了报道，而且几乎都持赞许的态度。”
    说他受到人们的注意，没有错；但他对性质所作的估计，无根据。许多评论者认为，像鲍林那样，刚刚还在强烈抗议总统的政策，转眼之间又在与总统祝酒交杯，实在是令人不可思议的事情。有一位专栏作者将鲍林的行为称之为“疯子的行动”。
    甚至鲍林在白宫外手持标语牌一事也招来了误解。遗传学家马勒曾经表明，Ｘ射线会诱发更多的遗传变异，他也因这一成果获得了谱贝尔奖。这一研究结果，为鲍林的论点提供了十分重要的论据，也即核试验产生的放射性具有有害的影响。马勒先前也是禁止核试的支持者，但在最近加入了贝思和另外许多人的行列，不无遗憾地认为有必要恢复核试验。5月和6月，马勒在好几家杂志上公开发表自己赞成试验的意见。他对读者说，放射性虽然是危险的，但要是美国不显示自己的强硬，那么与苏联开战的危险就要大得多。马勒自喻是一个温和派，他曾批评特勒低估了放射性尘埃的危害，另一方面他又批评鲍林主张美国单方面禁止核试验。“美国非常幸运，”他写道，“肯尼迪总统既不倾向于特勒，也不倒向鲍林的一边。”
    鲍林被激怒了。他写信给马勒，指出他从未主张美国要采取单方面行动，他一直推动各方签订一项国际性条约。他要求对方致歉。马勒回答说，他是根据他看到的一张传真照片来断定鲍林的立场的，在这张照片上，鲍林手持的标语牌上称，只有西方领导人才无权进行核试验。两个人在私下里又交换了一系列信件，双方又都给发表马勒文章的那家杂志编辑写了许多话。一直到最后，马勒得出结论说，“毫无疑问，我认为再这样公开地争下去，将是非常愚蠢的，”随后他就公开道了歉。
    鲍林澄清了事实的真相，但他也再次付出了代价。马勒是美国最受尊重的遗传学家；他的认真踏实的工作曾向整整一代追随者表明，放射性会造成变异。在鲍林反对核试验的斗争中，遗传学家一直是最有力和最有效的支持者。鲍林与马勒这位性格温和、深思熟虑的遗传学家进行公开的辩论——尽管论题是政治而不是科学——毕竟有损于遗传学家对鲍林的支持，并且给人以更加深刻的印象，即认为鲍林是一个从来不肯让步的好斗者。
    在同行中威信的下降，当然不是令人愉快的事，但是鲍林并不在乎这一点。他不但没有降低一点自己的调门，相反，他又帮助发起了另一场诉讼，同时控告苏联政府和美国政府继续进行核试验。他还开始筹建一个协调世界和平运动的组织，其中包括共产党内外两方面的活动人士。他显示了向公众舆论低头的姿态，注意到在激烈的程度上，对苏联的批评至少不亚于对美国的批评。

    但是，他所作的努力似乎都没有成效。1962年底，美国再次在大气层里进行了试验；根据鲍林的计算，在一年里，放射性污染的程度会增加一倍；肯尼迪在古巴导弹危机中执行的边缘政策曾经冒过核战争的风险；鲍林最近对国防部提出的控告被法庭驳回；他还和另外一些和平运动的人士发生过龈龋；他要求赔偿的几个案子都没有结果；他为和平与结束核试验所做的工作受到某些人的排斥、忽视甚至是嘲弄。
    这一切，毛病究底出在什么地方呢？

                                 分子钟

    鲍林对放射性的遗传学影响进行了研究，使他对遗传变异现象产生了浓厚的兴趣。特勒声称，产生一点额外的变异，也许对进化是有益的，这就更让他看到了这个问题的重要性。大多数变异现象当然是有害的——这是他反对核试验和放射性尘埃的出发点——但是，生命体在长时间里发生变化以适应周围的环境，变异现象的确是垫脚石。具有消极作用的变异，积累起来怎么就形成了具有积极意义的进化呢？鲍林思考着这一个问题。许多低级生命形式，如细菌，能靠简单的食物来维持生命，能用明胶那样最简单的食物源合成它们所需的一切。但是，人体却丧失了制造体内所需一切营养成分的能力，人需要有一种平衡的食谱来提供各种各样的维生素和氨基酸，这些成分是身体无法合成的。不知是什么原因，在人类进化的轨道上，发生了变异，合成有关物质所需要的酶也发生了变化。要是人类没有别的途径获得这类必需的营养，人就有死亡的危险。但只要在其他食物中能找到这些营养成分，那就没有什么关系了。
    发生这一种情况也有其积极的一面。由于不再需要合成某些物质，节约下来的能量就可以用于其他新陈代谢的活动，这样，就有可能出现比较复杂的生命体。粗看起来像是一种“代谢性疾病”——失去了制造维生素的能力——但最后结果却是发生了具有积极意义的进化。
    于是，进化可以看作为一种分子学过程。鲍林安排来自法国的博士后研究者埃米·祖凯康德尔对这一问题展开实际的研究。受试分子取自鲍林原先喜欢采用的血红蛋白。祖凯康德尔前往圣地亚哥，先是从大猩猩、黑猩猩和猕猴身上，后来又从马、牛、猫、猪和鱼身上，采集血标本。之所以这样做，其思路倒不在于识别物种是怎样进化的，而在于比较不同动物血红蛋白分子的大小和结构，从而找出其进化的规律。
    1962年，鲍林和祖凯康德尔发表了他们从这一研究中得到的最为引人注目的发现，就是血红蛋白可以用作为一种生物钟。举例来说，通过对马的血红蛋白所作的详细研究，表明它与人体血红蛋白的差别是在其四根链的每一链上，大约有18个氨基酸替代物。将这一结果与古生物学家的知识相比较，就可以知道人类和马纲动物大概是何时开始分野的，从中还可以算出，平均每隔14.5百万年就会发生一次进化上有效的差异。以此为标准，比较其他动物血红蛋白的数据，鲍林和祖凯康德尔估计，人和大猩猩——两者的血红蛋白很相似——是在11百万年以前分手的，这要比大多数学者原先设想的分手时间晚了几百万年。当然，鲍林也承认，重大的变异不一定是以稳定的速度发生的，很可能有成批变异现象发生的情况，但他得出结论认为，“通过具体测定血红蛋白分子和其他分子中氨基酸排列的顺序，有可能获得有关进化过程的更多信息，从而有助于揭示物种的起源。”
    鲍林和祖凯康德尔关于分子进化的基本思想，还有他们利用生物分子来研究历史进程的做法——这些内容现已变成自成一体的研究分支，不过，现在选用分子的时候，已用DNA代替了血红蛋白——具有开创性意义。正如鲍林从前的学生、核酸专家里奇所说，“他一下子将古生物学、进化生物学和分子生物学等领域统一起来了。”
    在一段较短的时间内，鲍林还曾被推到优生学争议的前沿。由于他和祖凯康德尔提出了分子进化的概念，而鲍林研究如镰状细胞贫血症那样的遗传性疾病已有很长的历史，鲍林自然就想到如何从全世界人口中消除有害基因的问题。从1959年到1962年，他在许多讲话和好几篇论文中，一再强调应当杜绝先天性异常的因素从一代传给下一代的现象。此时，他和祖凯康德尔虽然反对直接优生的做法，不主张利用精子库生育父代不明的孩子，但是他们赞成采用另一种手段。
    “人类的素质在下降，”有一次他对听众说。“我们需要在这方面干一点名堂。”这里所谓的“名堂”，是指对不良基因的载体进行识别和控制的工作。“在我们看来，从人类的遗传过程中消除那些明显会导致病态或带来巨大痛苦的基因，人们在法律上是不会反对这一设想的，”他和祖凯康德尔写道。比方说，两位同是镰状细胞的携带者就不宜结为夫妇；如果只有一方是携带者，那也应当少生育。这也适用于苯丙酮尿症患者和分子型病患者。他们写道，“在婚姻问题上莽撞和冒险，再加上盲目和无知”，容易导致人类基因库的污染，因此是不能容许的。鲍林说，要是靠自觉解决不了问题，也许就须制订和实施相应的法规了。
    优生学受到青睐，这就提醒了我们，要是真的让科学家来管理我们这个社会，将会是怎样的情况。不过，对鲍林来说，这还是问题的一个非常次要的方面，他更大的兴趣是要用分子来探寻进化的踪迹。
    在鲍林看来，“分子钟”这一概念只不过是对他讲了四十年的一个论点的证明：凡事都是从分子结构演变而来的。化学，医学，进化，还有大脑的功能，都是与分子结构有关的问题。“当人被痛苦地逐出天堂时，人的心目中就有了善和恶的分野，这也是一种分子型疾病，其实也就是所谓的进化，”他说。为了解释生命的起源，根本就没有理由求助于迷信，求助于什么“生命力”，或者求助于宗教的信条。“生命”，他在1962年写道，“就是分子之间的联系。”

                            对办公场地的争斗

    鲍林在分子层次上探索的那些问题，斯威夫特一点兴趣也没有。作为加州理工学院化学和化学工程系主任，斯威夫特关心的是，鲍林很少在系里上课，行政事务又不管，实验室里也看不到他的身影。他永远在世界上另一个地方，在核试验问题上惹是生非，向总统拍发一些火药味实足的电报。斯威夫特经常巡视各大楼，探头看一下鲍林的几间研究室，看到的景象使他直皱眉：一些医生走来走去，手里拿着一管管尿样和大猩猩的血，生化研究人员则忙着向金鱼身上注射麻醉药，
    在斯威夫特的指导下，化学系正在发生着变化，鲍林手下的人就有点不适应，“他们中有些人，”斯威夫特明确地说，“不用说水平不高，而且他们研究的课题就不大合我们的胃口。”科里是一位优秀的学者，舒梅克和其他几位鲍林早些时候的助手也不错。“但是，另外还有一些人，”斯威夫特说，“特别是那些偏向于进行医学和生化研究的人，就很成问题了。”
    斯威夫特新近雇用了许多正统的化学家，然而办公室不够。最有可能扩大办公场地的目标就是鲍林的教学实验室——再说，其中有几个地方似乎有一半空关着未利用——系里多数人认为，其中有些房间可以提供给那些成果较多的研究人员。但是，斯威夫特不想去顶撞鲍林。至于怎样才有利于化学系的工作，他有自己的看法，但是，他毕竟在鲍林手下干了那么长时间，亲眼看到过他取得了那么多成果，因此实在不忍心在自己的事业快要结束的时候，再去剥夺鲍林使用实验设施的权利。“（斯威夫特）在这件事情上情绪很低落，不愿再刺激鲍林，”杜布里奇回忆道。1963年初，斯威夫特退休了，这个问题也就留给了下一任系主任。
    杰克·罗伯茨是一位很有才干的有机化学家，他接任了系主任之职。相对来说，他比较年轻。无论在哪种意义上，他对鲍林的政治活动都不大关心，他向来就喜欢独立思考。新官上任，总得放几把火，向校长和董事会证明一下自己的能力。既然斯威夫特和杜布里奇都认为需要更多办公的场地，他就有责任解决这一个问题。作为系主任，罗伯茨上任后首先做的事情中，有一件就是要找到鲍林，向他解释系里的需要。他记得，当时鲍林尽管对这次谈话感到不高兴，但他还是很有礼貌地同意缩减自己办公的场所。
    鲍林对此事的回忆则更为详细。他说，罗伯茨对他讲，“这些搞医学的人在这里不合适，”要他在两个月的时间里，让那些精神病研究的项目下马，并坚持要他让出实验室面积的一半。鲍林不愿在这么短的时间里解雇那些研究者，作为缓兵之计，提议让出自己办公的场地，分阶段淘汰从事麻醉剂项目的研究人员。这一争议被提到化学系系务委员会会议上讨论，最后达成了一项折衷的办法，鲍林放弃了较小数量的办公用房。
    这是一件令人烦恼的事，它表明鲍林与自己所在的系科的关系已经恶化到了怎样的地步。“鲍林谈及此事时气得几乎说不出话来，”杜布里奇回忆说。“他认为，这是莫大的侮辱——竟然要他让出科学研究的场地。”
    此时，加州理工学院进入了一个新时代，相继冒出了一批新星，都是物理学家，如费因曼①、默里·盖尔—曼等。相形之下，化学系则在走下坡路。鲍林时代的红人已一个个离去；其中最大的损失是，他的老朋友、也是他的宏伟计划的共同制订者比德尔在1961年到芝加哥大学当校长去了——比德尔后来说，他作出这个决定是比较容易的，因为加州理工学院对待鲍林大不公正了。由于德尔布吕克仍在职，生物系仍然与鲍林的研究工作比较接近，也比较看重，但学校其他部门的人似乎都已忘记鲍林曾经为学校做过的工作。尽管如此，鲍林对学校内部实行的方针和作出的决定仍闭口不语。他让出了亲自负责建造起来的实验室里自己所管辖的那部分场地，但在公开的场合，却从来没有说过一句不利于学校的话。
    ①费因曼（Richard Feynman，1918—1988），美国物理学家，因修正旧量子电动力学不准确的内容，与人共获1965年诺贝尔物理学奖。
    私下里，他已经认定，是应当离开加州理工学院的时候了。这倒并不是一个全新的打算；可以追溯到五年以前杜布里奇撤去他化学系主任之职的时候。从那时开始，他就一直在谋划着此事。1960年，他曾考虑过仿照普林斯顿高等研究院创办一所私立的西海岸学院，甚至到蒙特里附近一个地方察看过校址，但在了解到所需费用之后，就放弃了这个念头。第二年初，他曾探索过有没有可能到斯坦福大学设在太平洋格罗夫的霍布金斯海岸站工作。后来，1961年秋天，他又认真考虑过到洛杉矶加州大学医学院担任药物系讲师的事。由于他整个身心都投入了和平运动，这一切就都搁置在一边了。
    但在侵占他的实验室事件发生后，他开始认真起来了。他给当时已经担任斯洛恩基金会会长之职的韦弗写信，询问有无可能提供资助支付他五年工资，好让他重新作安排。（对方回答不可能。）他又与复印机发明人切斯特商量，希望他提供私人援助。此人曾经资助他召开奥斯陆会议。鲍林希望做一些准备工作，以便在1963年夏天离开加州理工学院，独立自主地从事科学研究。
    想到要离开这一个自己度过了全部学术生涯的地方，考虑着向四十多年来与自己朝夕相处的同事和朋友诀别，他难过的心清也就不言而喻了。但是，他认识到，这已成了他不得不走出的一步。

    此时，从禁试战线传来了令人喜出望外的好消息。美国和苏联都从古巴导弹危机事件中清醒过来，开始进行认真的对话。1963年6月10日，肯尼迪宣布，美国将停止大气层试验，作为支持正在进行的日内瓦会谈的一种表示。几个星期以后，赫鲁晓夫发出了回答的信号，宣布苏联已经同意部分禁试的建议，从而绕开了棘手的地下核试验核查问题，因为地下核试验不在禁试之列。
    1963年夏天，突然间，事事都一帆风顺。由于允许进行地下核试验，苏联人提出的许多反对意见一下子全都消失了。双方都想要进一步发展核武器，但是又希望不要散发出放射性尘埃。
    8月5日，经过5年的谈判，美国和苏联签订了一项禁止在大气层、外层空间和海底进行一切核试验的条约。正如肯尼迪所说，这一冷战时期第一项重要的限制武器的条约，是“一线黎明的曙光”，它标志着核试验放射性尘埃时代的结束，预示着谈判将有美好的前景。9月24日，美国参议院通过了这一条约；10月7日，总统正式在条约上签字。
    人人都举手赞成——其罕鲍林也没有例外，尽管有一些保留。“我们很高兴，美国参议院批准了禁止核试验条约，”鲍林在给施韦策的信中说。尽管不完美——允许进行地下核试验，就是允许继续进行军备的竞赛——但它的确结束了释放出更多放射性尘埃的风险。它不会终止战争，但这是在前进方向上迈出的一步，也是非常重要的第一步。
    10月初，鲍林夫妇在访问南美洲一段长时间以后回到国内：他们在那里就像外国外交官那样受到好几个国家总统的欢迎。弗吉尼亚州和平和人权运动人士克利福德·杜厄和弗吉尼姬·杜厄到加利福尼亚访问并作学术报告，鲍林邀请他们两位到他家大苏尔的鹿寓牧场作短期访问。在那所小屋里，四个人围坐在炉前那张做工粗糙的桌子边，举杯庆贺10月10日那一天，部分禁止核试验条约正式生效了。
    第二天清晨，正当他们在用早餐时，听到了一阵令人吃惊的敲门声。牧场上很少有人来造访，况且又是一大清早的时候。来人是萨尔曼小河护林站的护林员，说是鲍林的女儿打来了电话——此时牧场仍未装电话——请他让鲍林回电。鲍林心想，事情必定很紧急，因此打算马上就跟他走，回来以后再吃早饭。然而护林员要他放心，说是没有什么了不起的事。鲍林夫妇和杜厄夫妇用餐后，鲍林和爱娃爬上了一英里长的山坡，又沿着小路向护林站走去。
    他们与琳达接通了电话。琳达问：“爸爸，你听到消息了吗？”
    “没有，”鲍林回答道，“什么消息？”
    在电话线的另一端，琳达拉高了声音。“你被授予诺贝尔和平奖了！”
    鲍林手执话筒，一时说不出话来，然后他把话筒递给了妻子。
    也许，这是他有生以来，第一次感到无话要说了。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-22 飘泊岁月-www.ebook007.com

22　飘泊岁月

                               反战分子奖

    鲍林又可以扬眉吐气了。新闻媒体打到护林小站的电话泛滥成灾，鲍林从中了解到事情的经过。就在部分禁试条约生效的那一天，挪威议会所属的诺贝尔奖委员会史无前例地宣布，同时颁发两个诺贝尔和平奖：一个奖给鲍林，算是前一年（1962年）的和平奖，因为当年没有颁发和平奖，委员会也未作说明；另一个奖是1963年的和平奖，奖给了国际红十字会。
    这一消息来得太突然，鲍林思想上根本就没有准备。他整整用了四个小时向从世界各地来到护林小站的记者诉说自己惊喜交集的心情。他一遍又一遍地重复，他非常高兴，因为他为和平所做的事情总算得到了认同。有一次他在与记者会见的时候，突然间插进了一个陌生人大声讲话的声音：“上帝保佑您，鲍林博士！”护林员不好意思地解释说，他们正在举行庆祝会，这方海岸线附近的人都像他一样感到很兴奋。
    美国人获得诺贝尔和平奖，并不是没有先例——马歇尔①本奇②50年代就曾得到过诺贝尔和平奖——但这一次很特别，铸成了一条大新闻。当鲍林挂断电话回到自己的小屋时，媒体已经开始热炒这件大喜事。文字记者和摄影记者成群结队飞抵蒙特里和圣西农赫斯特城堡的小型飞机场，接着又租车南下风尘仆仆地来到这个远离城市的牧场。鲍林夫妇看到这一情况，感到还是开车回到帕萨迪纳去更好些。
    ①马歇尔（George Catlett Malshall，1880—1959），美国陆军五星上将，第二次世界大战时任陆军参谋长（1939－1945），后任调解中国内战的特使（1945—1947），国务卿（1947—1949），国防部长（1950—l951），提出“欧洲复习计划”（即“马歇尔计划”），获1953年诺贝尔和平奖。
    ②本奇（Ralph Johnson Bunche，1907—1971），美国国务院官员，联合国创始人之一，1947年任联合国托管部主任，后升任副秘书长，在调解国际争端方面有贡献，获1950年诺贝尔和平奖。
    当他们抵达家里的时候，发现许多记者已经在爱娃的花园里搭起了帐篷。摄影机在不停地摇转，摄影灯光在闪烁，一批批电报从四面八方飞来，电话铃声不绝于耳。鲍林来不及喘一口气就举行了一次简短的记者招待会。会上，他首先感谢诺贝尔奖委员会，然后谈了自己的看法，认为这次获奖也许能在美国促使争取和平的活动成为受人尊敬的事业。随后，他推开簇拥在身边的记者，试图尽快摆脱这一切，脚踏实地回到现实的生活中。
    鲍林心头充满了喜悦。多少年了，因为参加争取和平的活动，他曾经受到多少人的指摘、谩骂和压制。现在，他总算洗清了不白之冤。既然世界用这种方式承认了他工作的价值，怎么还会有人说他是受人指使走上了迷途呢？他和爱娃谈论这一点时，又领悟到了另一层意思：历史上谁也没有获得过两次由一人独享的诺贝尔奖。爱娃很快就指出，居里夫人就获得过两次，但鲍林说她有一次是与别人共享的，而他的两次奖都是他一人独得的。
    至少从字面意义上可讲，这两次奖都是他一人独得的。不过，鲍林当然也同意一些祝贺电报的说法，认为爱娃有资格共享这项诺贝尔奖，而且爱娃本人也不讳言她无愧于分享这一荣誉。“我们将这一荣誉看作为一个明证，证明这么多年来我们的立场是正确的，”爱娃在给一位朋友的信中这样写道，同时又谦和地提到了自己在鲍林的政治活动中所起的作用。“您当然清楚，我丈夫原本希望不声不响地待在自己的实验室中搞他的科学研究。但是，人比科学真理更重要……”每次发表有关这次诺贝尔奖的声明，鲍林总会非常细心地提到，这也是对罗素所做工作的承认，是对全世界各地反对核武器的和平人士所作努力的承认。
    然而，话虽这么说，这个奖毕竟还是他得到的。在鲍林的眼里，这比他获得的任何其他奖励更珍贵。“我得到了诺贝尔化学奖，只是因为我做了自己喜欢做的事，而且做得比较有成效……况且那时我心情很舒畅。那时我正在做的事，就是在这个世界上我可以做而且也喜欢做的事。因为做自己喜欢做的事而获得诺贝尔奖，那当然不错。不过，我已经说过，我总是要做一些事情的，”他对采访他的一位记者这样说。另一方面“我曾经作过五百次讲演，谈论放射性尘埃，谈论核战争，谈论在大气层停止核试验的必要性，谈论最终消灭战争的必要性。您知道，我并不喜欢作这类讲演……我在做的事是我不感兴趣的事，只是出于道德和信念的驱使，我才这样做。在某种意义上我是逼出来的……因此，当我在1963年得悉我已被授予诺贝尔奖时，我感到我们作出的牺牲还是值得的。”

    诺贝尔和平奖使鲍林回旋的余地增大了，光奖金就是五万美元——相当于他在加州理工学院三年的工资——他和爱娃立即筹划利用这笔钱建造一个现代化的新家，以取代鹿寓牧场那所陈旧的小屋。
    同时，他离开加州理工学院的打算也更加坚决了。
    鲍林回到帕萨迪纳那一天中午，当地报纸刊登了杜布里奇对他这位杰出而又使人头疼的教授最近获得的荣誉所作的反应：“诺贝尔和平奖是对鲍林博士长期来百折不挠的努力给予的崇高奖励，他在全世界人民面前揭示了核战争的危险以及达成禁试协议的重要性，”这位加州理工学院校长说。然而，他接下来加上了错误的一句：“尽管许多人不赞成他使用的某些方法和从事的某些活动，但这已清楚地证明，他对世界舆论具有重大的影响。”
    鲍林正要找借口离开加州理工学院，杜布里奇的声明使他下了最后的决心。在鲍林的心目中，作为两度获得诺贝尔奖的唯一在世的人，一直以学校为家，这就使学校在国际上的知名度提升到了一个新的高度。然而杜布里奇的反应却是强调许多人认为他的“方法和活动”是错误的。找不到个人表示祝贺的词句，丝毫没有显示出学校的自豪感。爱娃在读到这份声明时，几乎肺都气炸了；琳达打电话到校长办公室，“用非常生气的语调”痛斥杜布里奇对待她父亲的态度。
    加州理工学院其他人的反应则各不相同。鲍林研究组的人一个个笑逐颜开，他们在鲍林的办公室上挂上了一块标语牌——“鲍林确定了和平竞赛的步伐”——大家兴高采烈地聚集在一起，畅饮香槟酒，共享大蛋糕，纷纷向鲍林表示热烈的祝贺。科里比谁都更清楚，鲍林为了履行自己对和平事业的承诺，在科学研究方面曾经付出过沉重的代价，因此，他走进鲍林的办公室，默默地与他紧紧拥抱在一起，这是多么令人激动的情景啊！
    但是，化学系和校方却出奇地平静，难得听到几句祝贺声，而且其中夹杂着一种敷衍的味道。更没有迹象表明要举行任何一种庆祝会。
    社会上对鲍林得奖的反应也有很大的差异。许多左翼小报，也有几家大报，其中最引人注目的是《华盛顿邮报》，都表示祝贺。然而在主流报刊中，大多数一反往常而持批评的态度——在一般情况下，它们对诺贝尔奖新得主总会极尽吹捧之能事。有些报刊发表社论说，要讲谁有资格得奖的话，那就是肯尼迪，他在古巴导弹危机中坚持强硬的立场，教训苏联人：他们最好和美国坐下来谈判。肯尼迪用美国人所喜欢的方式赢得了和平：逼对手乖乖地就范。而鲍林却相反，采用了姑息养奸的办法，正如《纽约先驱论坛报》所称，他“只知道举着标语牌反战”。《芝加哥论坛报》和《华尔街日志》说，给鲍林发奖，实际上是对美国亲共运动的奖励。卢斯①办的那几家杂志就更不像话了。例如，《时代》杂志竟然借用鲍林这次得奖的机会，罗列了与鲍林发生过联系的共产党阵线组织的名单；《生活》杂志发表了一篇用心极为险恶的文章：“举止怪癖的鲍林博士，作为化学家也许是出类拔萃的，但他那些荒诞不经的政治观点却从来就没有受到美国舆论认真看待过。”该文最后得出结论说，这个奖“对美国来说是非常严重的污辱”。在获奖消息宣布以后的几天时间内，鲍林不但没有受到这些杂志的吹捧，而且他不得不亲自拿起笔杆给卢斯写信，“表示我本人的气愤和对贵刊的蔑视”。
    ①卢斯（Henry Robinson Luce，1898—1967），美国杂志发行人，创建了《时代》、《财富》和《生活》杂志，是美国新闻史上最有势力的人之一。
    鲍林担任过美国化学学会的主席，因此他曾期望这一团体会向他表示祝贺，但是，他又一次失望了。美国化学学会的学报对得奖的事冷眼相看，实际上采取了不予理会的态度，仅仅在一期的封底印一小段文字隐隐约约地提到了这件事，
    鲍林对许多人不约而同采取的冷漠态度感到很意外，因而在感情上受到了伤害。但是，他和往常一样，咽下了这口气，行动上显得很爽快，装出了一副满不在乎的样子。
    然而，他在内心深处却很不平静。得奖时喜出望外的心情，很快就为失望忧郁的情绪所取代。无论在全国范围内，还是在加州理工学院，人们对这一消息的态度深深地刺痛了鲍林的心。对此，他迅速然而是有点莽撞地作出了反应，并且因此而改变了自己生活的航向。
    10月18日，离开获得诺贝尔和平奖正好一星期，鲍林在他的梅德尔寓所举行了一次记者招待会。他在摄影机不停地转动和摄影时发出的咔嚓声中，宣读了一份事先准备的声明：他将要请假离开加州理工学院，到“民主制度研究中心”任职。这一中心位于圣巴巴拉市，是专门研究政治问题和社会问题的一个出谋划策的智囊机构。他在回答记者提问时，一口否认他与加州理工学院之间存在着“裂痕”；他说，他到另一个地方谋事，反映了他个人权衡轻重之后的选择，而且在得奖之前就已有打算。他突然宣布提问结束，请各位记者退场。
    若干天以前，也就是杜布里奇的言论刚刚见报的时候，鲍林就通知化学系主任罗伯茨，说他打算永久离开加州理工学院——“不无遗憾”，他在给罗伯茨的书面报告中写道，“我毕竟与诸位同仁在此度过了41年多难忘的岁月。”——罗伯茨赶紧向杜布里奇转达了这一消息。在接下来的几天中，曾经有些不大了解内情的人试图出面调停这件事，看看能不能留住鲍林——甚至鲍林也一度希望杜布里奇亲自出面劝他留下来——但是，杜布里奇根本就没有这个意思，他正想一劳永逸地拔去这一根刺，而且似乎不愿再把此事拖延下去了。

    除了鲍林的家人和校方少数人之外，鲍林的记者招待会使学校里其他人都感到十分意外。化学系大多数人，包括与他在一起干了四十年的人在内，都是从报纸上得知他要离开学校的消息的。接着，化学系迅速地召开了一系列会议，会上，鲍林请在他的研究项目中工作的人放心，他们一定会得到照顾，他已经作好安排，让他们在加州理工学院继续工作，一直到他的研究经费用完为止。
    随后，突然间，他的人就不见了。
    学校里多数员工都感到愕然。杜布里奇却不动声色，一切照常在运转，似乎鲍林从来就没有在学校里工作过一样。他除了简单地敷衍几句，代表学校对鲍林的声明表示遗憾外，没有作出任何别的反应。几个星期以后，德尔布吕克和他在生物系的几位同事——这些科学家清楚鲍林的最新研究所具的价值，并且支持他反对核试验而进行的活动——设法诱使鲍林回来参加一次小型的聚会，庆祝他获得诺贝尔和平奖。这次聚会是在科克霍夫实验室和教会实验室间的平台上进行的，与鲍林第一次获得诺贝尔奖时举行的盛大庆祝会相比，确实有相形见细之感。许多生物学家到场了；相当多的化学家却没有露面。与会者都装出了一副高高兴兴的样子，但整个下午都笼罩在黯然神伤和若有所失的气氛中。对鲍林是如此，对加州理工学院又何尝不是这样呢？

    鲍林从加州理工学院离职后几个星期，一直忙着搬家前往圣巴巴拉的事。他还告诉美国化学学会，他要退出该组织。
    尽管媒体作出了消极的反应——也许正出于这一原因——鲍林现在更加有名了，他能够在化学领域之外找到谋生的岗位。合众社投票将他评为1963年科学界的头号新闻人物，和平运动人士则鼓励他竞选总统的职位，至少是参加参议员的竞选。
    鲍林仍能确保自己是一位媒体关注的人物。4月下旬，在华盛顿举行了纪念国家科学院百岁华诞的庆祝大会，鲍林又在会上出风头，公开抨击肯尼迪新近宣布派人登月的计划。他将这一登月计划称作为一项“可鄙的”举动。他说，用于回答一个有关月球的问题所需的金钱，可以用来回答成千上万个有关人体健康的重要问题。《华盛顿邮报》在第一版上引述了他的讲话。鲍林这篇讲话有可能给国家科学院一百周年纪念活动投上阴影，为此，第二天，大会主席弗雷德里克·西兹感到有必要找一个机会让鲍林与记者分开。他将鲍林拖到一个房间里，向他说明，在这样一个专门用来庆祝科学成就的场合，无论如何要避免对政府作攻击。鲍林同意，为了科学院的利益，他可以不再说话。当他们回到现场时，一位记者问起，“西兹博士有没有训斥您一顿？”鲍林看了他一会，笑了起来，反过来问，“谁敢呢？”
    人们可以鼓励他去干什么，但谁也不能指手画脚强迫他。62岁之际，鲍林开始离开他干了40年的行当，向他亲自设计和筹建的实验室告别，辞去了他曾担任过主席的专业学会，从头开始了新的生活。
    这就是他对这一切所持的看法。但是，在许多人眼里，鲍林似乎砍倒了自己的精神支柱，在未来的十年中，他将过起漂泊不定的日子。

                               又见奥斯陆

    1963年余下的日子里，鲍林夫妇仍然是忙忙碌碌的。爱娃在圣巴巴拉跑遍了大街小巷，终于在环境幽静的蒙特希多地区热泉路上找到了适合他们居住的一幢小屋。房前是一个漂亮的花园。于是，他们开始制订搬家的计划，两个人决定，他们在帕萨迪纳的房子将不拿到市场上出售，而让琳达和卡姆搬过去居住。爱娃和鲍林还与一位建筑师谈过，他们希望在鹿寓牧场造一幢新房子。此外，他们又忙着准备在12月份出访挪威，去参加诺贝尔奖授奖仪式。
    11月下半月，鲍林和全国人民一样，得知肯尼迪总统遭到暗杀，几天之内，一切事情都停了下来。在国际政策上，尽管鲍林与肯尼迪存在着意见分歧，但他仍然赞赏这位年轻总统办事果断的作风，赞赏他邀请自己到白宫作客的宽阔胸襟，赞赏他明知有意见分歧而仍对他以礼相待的潇洒气度。“我喜欢肯尼迪，”鲍林后来说道，“尽管我与他曾经吵过架。”在接下来的几个月里，每次讲话谈到世界和平的事业，鲍林总要主动赞扬肯尼迪在签订禁试条约过程中发挥的重要作用。
    当鲍林一行抵达奥斯陆时，肯尼迪暗杀事件对他产生了直接的影响。鲍林一家从飞机上走下，一群记者和诺贝尔奖委员会的官员上前迎接，唯独不见美国官方的代表。美国使馆借故说，他们正处在悼念总统的悲哀中。然而，在人们的记忆里，诺贝尔奖得主的祖国不派代表去迎接他们得奖的公民来挪威领奖，这在历史上还是第一次。对此，诺贝尔奖委员会主席加纳·贾恩感到很恼火，然而鲍林却采取了不屑一顾的态度，认为这是美国国务院又一次作出的冷战姿态，他已习以为常了。
    鲍林在周围群众的热烈欢迎中，喜笑颜开地告诉大家，他的四个孩子和孙子莱纳斯三世也一起来了。他们打算在三天的时间里参加各种各样的活动，观看火炬游行，聆听一系列演说。
    颁奖仪式是在奥斯陆大学的节日大楼里举行的，到场的人很多。鲍林在领奖时作了一次简短的发言，表示荣誉也属于爱因斯坦、罗素和“其他成千上万”为和平事业辛勤工作的人。结束时，还特别提到，有一个为正义事业奋斗的人有权与他共享这一项奖励：爱娃·海伦。“在争取和平、反对压迫的斗争中，她是一位不知疲倦并永远鼓励我前进的伴侣和同志，”他对在场听众说。“我在这里，代表她，并以我个人的名义，对大家表示衷心的感谢。”

    庆祝活动过后，鲍林一家没有马上回国，他们又到斯堪的纳维亚半岛的几个国家进行了观光和旅游。他们在奥斯陆与朋友们一起过了圣诞节，欣赏了瑞典和挪威冰天雪地的风光，然后到达哥本哈根庆贺新年。1月初，他们飞回纽约。此时，全世界和平人士总算找到了时间组织一次集会向鲍林致意。这次活动是由罗素、库辛斯、施韦策和另外几十位知名人士共同发起的，地点是在游艇饭店的大舞厅。大约有三千人到会，其中有来自匈牙利、锡兰、捷克斯洛伐克、波兰、印度尼西亚的大使，还有来自加拿大、阿尔及利亚、巴西、苏联、以色利、印度和挪威的官方代表。这么多人济济一堂，听到了历史学家亨利·斯蒂尔·科马吉将鲍林比作为一位古雅典公民。他说，这些古雅典公民像鲍林一样，“懂得幸福的秘密在于自由，自由的秘密在于有一颗勇敢的心。”那一天晚上，鲍林用他的诺贝尔演说词将会议推向了高潮，结束时，会场中长时间响彻着暴风雨般的掌声。
    这是激动人心的宏大场面，但是，经过漫长的旅行再来参加这样的会议，对体力可是个考验。鲍林像年轻人一样处处显示出精力充沛的样子——他在这次集会以后，又在美国东部拖着疲乏的身体作了一系列讲演——但是，没完没了的活动，生活的沧桑造成情绪的紧张，终于把他拖垮了。有一次，寒潮袭击纽约，鲍林夫妇不得已在雪地里徒步一英里才回到下榻的旅馆，两个人都得了感冒。等到他们结束讲演的旅程时——他们每到一处都要会见许多人，并且喜欢看到有大批热情的听众——感冒已经转化为严重的鼻炎。
    2月份，他们回到加利福尼亚，此时，两个人都已经精疲力竭，生病了。接下来，又开始张罗着搬家，开始了新的生活。

                                圣巴巴拉

    “我们忙死了，”爱娃在1964年夏天给一位朋友写信说。“性子又急，恨不得一下子把许许多多事做完。再说，搬家移居圣巴巴拉，任务比我们原先预料的要艰巨得多。”爱娃刚刚将东西搬出梅德尔寓所，琳达和卡姆就搬了进去。孙儿孙女，大大小小的箱子和包裹，来来去去的人，一切都乱作一团糟。到了圣巴巴拉，将鲍林的书和个人物品一样样塞进较小的房子，又是一件苦差使。此外，他们还得制订出在牧场建造新房子的规划，到许多地方去讲课，尝试着在一个新的小镇上定居。
    诺贝尔奖带来的热闹场面开始平静下来。鲍林夫妇发现，圣巴巴拉是一个非常令人失望的地方。在洛杉矶，他们培养了一批自由派人士作他们的后盾，在此则一时还找不到那么多的支持者；洛杉矶是一个特大型都会，而在这个孤城小镇上，不免有些闭塞沉闷的感觉。“看来，这是一个相当偏僻的地方，”爱娃在给一位朋友的信中说，“我们十分想念所有的老朋友。”
    民主制度研究中心与鲍林原先的想象也不一样。这一机构是福特基金会为共和党创办的，宗旨是“促进美国独立宣言和宪法规定的个人自由的原则”。为了实施这一比较含糊的纲领，该中心已经举办了一系列研讨会，推出了若干出版物，并且召开过几次正式的会议。
    换句话说，口头上已经谈论得很多了。鲍林之所以对民主制度研究中心感兴趣，原因就在于这一机构是由哈钦斯①领导的。哈钦斯原先是芝加哥大学的校长，一位受到鲍林尊敬的自由派重要人物。鲍林曾希望利用这一中心以及它那些智囊式人物，最终将各方面力量集结在一起，实现他多年来为之奋斗的目标：在科学的基础上建立起道德的体系，借助于这一体系，就像科学家回答自然界问题那样，回答政治和社会方面的一个个问题。他本人就在笔记本中这样写道：“我所设想的战略步骤是：（1）分析世界性问题；（2）确定一些基本的问题或了解遵循的原则；（3）讨论这些原则并决定其取舍（决定采用的原则就将构成一种道德的体系）；（4）运用这一体系，一步一步地引出一系列定理，这类定理就是关于这个世界应当采用的结论。”
    ①哈钦斯（Bobert Maynard Hutchins，1899—1977），美国教育家，芝加哥大学校长（1929—l951），不列颠百科全书编委员主席（1943—1977），批评美国教育过分专业化，力求保持西方教育传统，捍卫艺术自由，反对教师作忠诚宣誓。
    这是一种宏大、乐观然而又过于天真的设想，在民主制度研究中心是永远无望实现的。他们抵达圣巴巴拉后不久，爱娃就担心丈夫将会发现这个中心“只是徒有虚名而已”。“哈钦斯是一位聪明机智的人，”她写道，“但我认为他考虑问题还相当浮浅，他给人的形象是，只要人聪明，任何事情都是可以办到的。”
    几个月以后，鲍林开始同意妻子的看法。坐而论道本身没有错，但应当是为实现目标服务的。然而，在民主制度研究中心，一轮又一轮的高谈阔论，除了研讨，还是研讨。“我对研究中心的不满意见是，”他说，“唯有连篇累犊的空谈，不见可以采纳的结论。”
    鲍林除了从事政治活动外，还打算继续作一些科研的工作。但是，民主制度研究中心既无用于实验的设施，又无资助科研的先例。鲍林在申请研究资助时，才开始认识到这一点是多么重要。举例来说，1964年，自然科学基金会迟迟不批鲍林要求资助的申请，理由就是他没有实验室；他属于研究中心，从科学研究的角度考虑，根本挂不上钩。自然科学基金会征求奥本海默的意见，他回答说，鲍林人非常聪明，“但建议给予科研的资助，似乎就荒唐可笑了。”
    于是，鲍林只能另找出路了。在一段时间里，位于圣巴巴拉的加州大学分校似乎是一个合适的地方；他从前的一位学生弗雷德·沃尔，刚被任命为该校化学系主任。沃尔认为，能招幕到一位诺贝尔奖得主到系里工作，即使是兼职，也是求之不得的好事。沃尔很快就提议让鲍林在系里担任一个辅助性的职务，并且拟写了一份自认为是例行公事式的推荐书，逐级上报校方审批。
    沃尔万万没有料到，加州大学圣巴巴拉分校校长竟然否定了这一提议。沃尔在鲍林面前不无尴尬地说，看来，考虑到鲍林的政治活动，要让他在圣巴巴拉分校谋事，可能会引来很大争议。鲍林马上写信和打电话给加州大学总校校长克拉克·凯尔，请他决断。沃尔记得，凯尔的几位校董——也许，他们对鲍林当年在忠诚宣誓的争议中在总校的作为仍然记忆犹新——声称，除非他们横尸地面，他们才会让鲍林在加州大学某一分校任教。这位总校校长就这样把事情搁下了。
    鲍林对沃尔说，从此之后，他绝对不会再踏进加州大学的校园。
    圣巴巴拉的情况也不见得有多好。
    不过，鲍林虽然成了圣巴巴拉的一位公民，但他更是一位世界公民。1964年，他和爱娃又再次踏上和平的旅程，先后出访墨西哥、英国、法国、德国和澳大利亚。此时，爱娃本人也成了赫赫有名的和平运动人士，她一个人前往荷兰海牙参加妇女和平大会。在机场，她耽搁了很长时间，当地一位官员对她说，“他们不欢迎游行示威者，”因此不让她入境。无奈之中，她只得打电话给留在美国的鲍林，鲍林又接通了在华盛顿的荷兰使馆的电话，对方弄清了情况，爱娃才得以入境。
    在家里，两个人都忙得很，有许多事情要干。鲍林花了很多时间从事一项雄心勃勃的计划，称之为“三重革命”，得到民主制度研究中心的支持。这是一项目标非常广泛的建议，旨在改变美国社会，使之适应于在武器、自动化和人权等方面新近取得的进展。这一建议的主要内容有：保证所有美国人都享有不低于某一下限的工资，对高速公共交通、教育和低成本住房进行大规模投资，等等。这个建议公之于世后，有些人攻击它是“左派人士、社会主义者、和平主义者和好走极端的经济理论家”的玩意，更多的人则根本就未将其当回事。这也是民主制度研究中心的方法遭到失败的又一例证。
    在业余时间里，鲍林夫妇曾经打算到古巴作一次旅行，但没有成功；他们想方设法收集和研究与肯尼迪暗杀事件有关的资料。根据有关证据，鲍林确信，这次谋杀是由一帮得克萨斯实业界人士、右翼分子和亲约翰逊的支持者策划的。此外，他把愈来愈多的时间用于研究和谈论一个新问题：越南问题。
    “我说不大清楚我们为什么马上要做那么多事情，也许我们总认为自己应当比一般人多做五倍事才对，”爱娃写道。“不过，我也吃不准这种想法对不对。”在这一阶段里，她在信中不断提到，她担心他们在生活中承受了很大的压力，鲍林拼命地工作，他们为共和党总统候选人戈德华特能不能当选感到悲观。“在此一切都好，”爱娃写道，“就是法西斯分子愈来愈猖狂……这个研究中心也许应当更名为‘美国民主制度失效研究中心’。”
    1964年总统竞选期间，总算显现出唯一的闪光点。这倒不是因为约翰逊赢了——“有人说，约翰逊当了总统，但赢得选举的是戈德华特，这种说法还是有些道理的，”爱娃写道——而是因为鲍林得到了两千五百张要他担任加利福尼亚州长的选票。

    接下来是不很愉快的两年。鲍林为民主制度研究中心花去的时间越来越少，个人出外访问和工作的时间却越来越多了。他们两人关注的焦点已从禁试问题转向越南战争。鲍林谴责这场战争不但违反宪法——他的论点是，约翰逊未经国会宣布就进行了战争——而且是没有必要的。1965年2月，研究中心在纽约举办了一次名为“世界和平”的活动，鲍林在会上尖锐地抨击了美国的政策。会后，他起草了一份致世界各国领导人的呼吁书，支持立即停火并寻求政治解决的办法。十名在世诺贝尔和平奖得主中八名在呼吁书上签了字。鲍林将这份关于越南问题的呼吁书寄给了世界上许多国家的领导人，然后还试图充当调停人，将胡志明的回信转交给约翰逊。但是，白宫并没有理会他所作的努力。

    鲍林现在仅有的科学工具就只有笔、纸和计算尺了。1965年夏天，他又转向纯物理学，研究有关原子核结构的一种新理论。在这个问题上，他同样是用原子建筑师的观点开展研究工作的。他将自己的研究成果称为“紧包装球子论”，用他描述晶体结构时所用的方式刻画了原子核结构。考虑到有关的尺寸和电荷分布的情况，他将原子核看作为逻辑上具有某种特定形式的一团微粒。他还试图将20年代关于晶体学总结出来的一套鲍林规则沿用于核物理。虽然这对现有理论是一种很有意义的简化，但是在理论上并没有多大的新突破。因此，当这一结果在1965年国家科学院的一次会议上公开发表时，仅得到一些物理学家非常勉强的认可。
    1966年2月，鲍林庆祝了66岁生日。此时，他的心情越来越烦躁，精力也越来越分散。他既没有研究的助手，又没有具体的课题，政治上也没有引人注目值得全身心投入的斗争。
    但是，在其他一些领域里，他却发起了几场斗争，法庭又准备受理他提出的几起诉讼。有几个案子在前几年就已不了了之了。比方说，在他协助上诉的第二个案子中，被告是国防部，这场官司一直打到最高法院，1964年中，最终审定原告根本无资格提出这一场诉讼。
    此外，几宗要求赔偿的案子仍然费去了鲍林不少的时间和金钱，其中有两个案子是鲍林向贝林汉姆创办的报纸和赫斯特报业集团分别提出控告的，最后的结果是庭外解决，鲍林只得到要求赔款的一小部分——3.5万美元，而原先要求数为100万美元。另外有两家报纸，一家是圣路易斯的《环球民主党人报》，另一家是纽约的《每日新闻》，打算与鲍林在法庭上相见。经过多年的准备，两个案子终于开庭审理了。双方在法庭上进行了多次长时间的唇枪和舌战，最后却以有利于报纸的判决告终。
    鲍林对两案的判决不服，准备上诉，因此，又花了几个月时间与律师交谈，提供证词，搜罗证人等。这对鲍林、爱娃和许多朋友都是一件累人的事。大家花费了大量的时间和金钱乘飞机在各地奔波，一而再三地证明，根据他们的观察，鲍林是一位伟大的科学家，决不是共产党员。《每日新闻》一案一直到1965年才结案，美国最高法院拒绝复议不利于鲍林的判决；《环球民主党人报》一案历经波折，拖到1966年才开庭复审，但最后结果无疑仍然偏袒报纸一方。
    不过，鲍林提起的诉讼——或者扬言要诉讼——还是起了一些作用的。有时候，他发出威胁，声言要控告报刊业主，报纸往往会发表更正启事或者收回言论和声明。鲍林虽然在法庭上输了，但报刊的老板和编辑总算尝到了鲍林的滋味，要是他们胆敢使用错误的语言来伤害他，他这个人就会不惜工本在法律上与他们周旋。正是由于鲍林这种好斗的性格，一些重要传媒在描绘他的政治活动时，就不得不收敛一点了。
    鲍林仍然不断地与人打官司。1963年，他雇用了里诺市的一名律师，控告《内华达卫报》这家反共小报。该报在他获得诺贝尔和平奖而发表的一篇文章中，重弹布登兹的老调，诬陷鲍林是隐藏起来的共产党员。1966年，经过几年时间开庭以前的准备，鲍林和迄今他感到最为机灵也最难对付的对手威廉·巴克利一起，走上了法庭。

                       巴克利，沙利文，“同伙人”

    巴克利是依仗一些爱挑衅的自由主义人士和他们的改革起家的。他创办了反映保守派舆论的刊物《国民评论》，表明保守主义也有令人快乐的地方：机警，辛辣，思想深邃，等等。尽管这份杂志的发行量很小（即使在60年代中期，掏钱订阅的基本读者也只有10万左右），但巴克利的影响却比这要大得多：他在公众面前挥洒自如，不时地流露出在耶鲁大学的熏陶下那种特有的尖刻和辛辣，在辩论中可以无情地将对手剖析得体无完肤。因此，到60年代初，他已成为右派的一名首屈一指的代言人。
    从1957年起，鲍林成了《国民评论》最喜欢攻击的目标。鲍林为了征集到许多人在他的第一份请愿书上签名，到处奔走和活动，为此，这家刊物的编辑将他称为“老练的同路人”。在以后的五年里，这家杂志嘲讽鲍林使用了“遗传学胡话”来为他的禁试活动辩解，称他将核试验的危险吹得“神乎其神”，他是一个‘冲了邪的疯子”，是“骗子和说谎者”的代言人，云云。
    鲍林对一切都未予理会。可是，到了1962年7月，他在《国民评论》上读到一篇名为“同伙人”的社论，将鲍林和另外一些人归并为信奉亲共路线的同伙，社论编辑将鲍林污蔑为“苏联政策的吹鼓手”，多年来“利用自己的名誉、精力、声音和文字一而再三地为苏联人献媚和效劳”。
    多少年来，《国民评论》说了不知多少比这还要难听的坏话，但是，这一次，鲍林的态度改变了。1962年夏天，他在白宫前示威后几个月，鲍林在和平运动内部受到一些人日益严重的排斥，这些人将他视作激进好斗的人，认为他的禁试热情过于招摇了。这一次，他对巴克利的冷嘲热讽之所以不能容忍，可能是因为他情绪处于非常沮丧的状态，也可能是因为刚好碰到这样的时机：1962年，他的几宗要求赔偿的诉讼进展顺利，他感到，上法庭似乎是杜绝对他的活动进行歪曲报道的一种有效的手段。
    1962年8月，巴克利收到了鲍林的律师米歇尔·列维·马塔从纽约发出的一封信。信中通知他，要是不在报上为“同伙人”一文作出更正和道歉，鲍林将以“恶劣诽谤”的罪名向法院起诉。巴克利将这封信转交给该刊的出版人威廉·拉什。拉什回函称：“鲍林要是认为《国民评论》对他进行了诽谤，那就大错特错了。《国民评论》杂志谁也不认识鲍林，甚至谁也未曾与他谋过面。”拉什还说，他们的杂志乐于更正任何不实之词。几个星期以后，《国民评论》又发表了一篇简短的社论，标题是“你是否受到了莱纳斯·鲍林的控告？”。文中提到鲍林已经“搬出了他的律师们……看来是要花一点时间同时做两件事，一方面是鼓吹与敌人合作的外交政策，另一方面是要诋毁那些反对他观点的人……”这篇社论唯恐人们还不能清楚这家杂志的立场，结尾处又严词批评了那些与鲍林达成庭外解决的报刊，称他们“也许是过于懦怯了，不敢奋起反击一位名声很大的同路人企图威胁舆论自由的猖狂举动。”
    阵势已经摆开，双方律师开始了紧张的准备。1963年1月17日，鲍林的起诉得到受理：他要求巴克利、拉什，还有社论作者、〈国民评论〉高级编辑本哈姆，赔偿100万美元，因为他们的恶毒攻击给他的名誉造成了巨大的损失。
    在公开场合，巴克利装出了一副气势汹汹的样子。“〈国民评论》一定要捍卫自己的观点，捍卫自己不受任何人骚扰的权利，”这一案件公之于众后，《国民评论》发表的一篇社论这样说。“本刊决不会被一个爱打官司的公众人士所吓倒，用参议院的一个小组委员会的令人清醒的话来说，此人‘多年来已经证明自己随时准备与共产党合作’。”
    然而，巴克利在内心深处却惶恐不安。此时，鲍林打官司的成功率还是较高的：他在两个案件中达成了庭外解决，在其他几个案子中也迫使被告收回和更正了有关的言论。鲍林一次也没有输过。《国民评论》是一家小本经营的杂志，如果判下来的赔款数接近于100万美元，那么杂志在竞争中就要被淘汰出局了。单单是涉及到的法律费用就很成问题。
    但是，巴克利认真研究了鲍林所写的文字，最后决定与对方奉陪到底。他与拉什和本哈姆碰了面，认为将鲍林称为“同路人”的根据就是鲍林本人的经历，这与“将杜鲁门称为民主党人是一样的道理”。如果鲍林想在这一点上争论，那么他将随同一批善于论争的高手一起接受这一挑战。
    律师们花了数月时间就技术问题作了精心的准备。等到鲍林即将在案中宣誓忠诚的时候，他获得诺贝尔和平奖的消息正式宣布了——这对巴克利一方是不利的因素——一直要拖到1964年初从奥斯陆归来后，鲍林才能去纽约当着律师们的面出庭了。于是，法律准备的时间又增加了几个月。1965年，一名法官接受上司指派将双方准备的材料分档和清理，致使双方原本希望得到对方背景材料的打算全都落空了。
    这一拖延对《国民评论》倒是有利的。1964年，美国最高法院对一起名为“纽约时报诉沙利文”的重大诽谤案进行了判决，使美国适用于诽谤的法律依据发生了一次根本的变化。为了保护正常的公开辩论，审理沙利文一案的法官们辩称，评判一个人是否受到诽谤的标准，政治家和其他公众人物应与普通公民有区别。比方说，一家报纸将参加竞选的一名侯选人说成是“笨蛋”，就不算是诽谤——对于普通公民，就可以认为是诽谤——当然，如果有证据表明，这样称呼出于“实际的恶意”，那就另当别论了。不过，这也得由有关说法的虚假性或故意隐瞒真相的事实来界定。
    对沙利文一案所作的判决，使政治家在诽谤诉讼案中取胜的难度大大增加了。当然，仍有这样一个问题未解决，就是在选举的范围之外，对文艺界明星、议会外从事游说话动的说客或者像鲍林那样的著名人士，上述裁决原则是否适用呢？
    鲍林关于诽谤的诉讼，特别是《国民评论》一案，就其动机和鲍林的形象而言，有助于界定沙利文裁决原则适用的范围。在沙利文案作出判决以后，《国民评论》的律师马上争辩说，根据这一裁决原则就可驳回鲍林的申诉。但是，法官却不能断定，鲍林一定有资格算作为公众人物，因而拒绝了他们的要求。随后，1965年秋天，巴克利竞选纽约市市长，他认为应当易地审理这一个案子，认为在曼哈顿审理保证不了公正，因为媒体对他的竞选活动所作的报道“容易引起人们的反感”。这样，这一案件又再次被拖延。后来，这家杂志试图利用它正在斗争的另一诽谤案加强自身在鲍林案中的地位，因为那一个案子已以原告失败而告终。于是，鲍林案就进一步拖延了。
    1966年3月，这个案子终于摆到了陪审团面前，有关各方都已厌倦了——双方的辩论断断续续拖了六个星期，厌烦情绪随之也进一步滋长。以梅塔为首的原告方律师谨慎入微，以至到了可能引起审案法官塞缪尔·西尔弗曼反感的地步。他们花了好几天时间表明鲍林原先享有良好的声誉，甚至还请爱娃到场，出示装满了整整一箱的奖状和奖章——其中包括鲍林的两个诺贝尔奖——梅塔将这些物品递交给法官和陪审团。鲍林取得的每一项成就，其中包括25个左右的学位，都在法庭上一一宣读并记录在案，鲍林本人站在原告席上的时间长达十小时。在检验他的背景、成就和政治活动的过程中，他始终直视着陪审团成员。“在我与有联系的团体中，都没有我知道或怀疑是献身于共产主义的人，”他说。“对于马克思主义，本人不但一无所知，而且毫无兴趣。”他作证说，《国民评论》的一些社论在很大程度上对他的经济收入带来了负面的影响。事实上，1962年，他在加州理工学院的工资未得到提升，而且他在账面上的收入还略有下降。他还举证称，他受到加州理工学院校长和其他一些人的冷落，《国民评论》的社论损害了他的自尊心。
    《国民评论》的律师在答辩时，同样费尽了心机，同样使用了好几天时间，不厌其烦地陈述了鲍林与左翼人士联系的历史，并且引用了国会进行各种各样调查得到的结果。他们表明，鲍林在几年里的总收入并没有下降；如果算进他得到的奖金，还有所增加。鲍林的律师提出了许多反驳的意见，一再打断被告的证词，以至西尔弗曼都失去了耐心。“如果陪审团还要听完双方其余的话，”这位听了四周时间作证已经倦容满面的法官说，“请记住，那就是4月1日了。”
    这样又过了两星期。法官西尔弗曼实在听够了。《国民评论》方提出一项新动议，要求引用沙利文裁决原则，驳回原告的诉讼。西尔弗曼表示赞成此动议，使鲍林方感到很震惊。西尔弗曼说，他现在已经充分听取了双方的陈词，可以作两点判决：鲍林是一位公众人物，适用于沙利文裁决原则；《国民评论》并没有故意回避事实真相的举动。根据沙利文裁决原则，事实上的诽谤不成立，因此，不能作出有利于鲍林的判决。“鲍林博士由于帮助自己所信仰的事业而提高了自己的声誉，”西尔弗曼对陪审团说。“我只不过认为，这样做也就限制了因名誉受到诽谤而在法律上作补偿的要求。也许，我们可以将此看作为他为了维护自己的信仰而作出的又一次牺牲。”
    法庭命令鲍林支付《国民评论》一千美元的法律诉讼费（这家杂志雇佣律师总共花去的费用超过五千美元）。陪审团随后就宣布解散了。
    鲍林简单地说，这一结果使他很“失望”，然后就让他的律师离开了。后来，他又请了一位更好的律师来帮助上诉，就是高级律师路易斯·尼泽。尼泽手下的律师小组开始时感到悲观，但鲍林热情地鼓励他们好好干，认为有可能推翻沙利文裁决原则适用于本案的结论，因为鲍林并不是当政的官员。于是，律师小组同意把这个案子接下来。
    但是，西尔弗曼对鲍林案所作裁决的合理性，得到了其他法庭为另外一些案子所作裁决的印证。在那些案子中，有关的公众人物也不是政治家。1967年，美国最高法院对沙利文裁决原则作了更加广泛的解释。等到1968年春天尼泽最终将鲍林的上诉送到法院的时候，这已经成了明摆着一定要输的事。在鲍林控告《环球民主党人》和纽约《每日新闻》的两宗名誉诽谤案中，沙利文裁决原则也成了他败诉的一个决定性因素。
    《国民评论》用了整整七页的版面，极尽讽刺挖苦之能事，为读者再现了案件审理的经过。巴克利的杂志不仅在鲍林的威胁面前渡过了难关，而且比以前更加神气活现了。
    自此之后，鲍林被沙利文裁决原则解除了武装，再也没有提起名誉诽谤的诉讼。

                              分子矫正疗法

    鲍林在名誉诽谤案中接二连三地败诉，为了打官司又耗费了大量的时间、精力和金钱，因此情绪很低落。他决定在科研工作上加把油。
    到1966年底，鲍林和爱娃有一半时间是在热泉路家中度过的，另一半时间则待在大苏尔牧场新近竣工的漂亮宅第里。在那里，鲍林处于与世隔绝的状态，如果头脑里产生了什么新的想法，总会有大量的时间去思考。此时，他打算割断与民主制度研究中心的关系，把时间集中用于理论科学的研究。他就石墨和氮化硼的结构发表了几篇论文，将重子共振作为金属间化合物所处的旋转状态和电子转移现象来考察，同时又再次探讨了用科学方法解决世界问题的必要性。有几天时间，他反复思考着要不要透彻地研究一下自然界不明飞行物现象，将有关问题汇总起来，从目击者的可信度，一直到星外来客的可能性，作一次全面的分析。
    就是从这类想象力的遨游中，出现了一种具有概括作用的新思想。
    这一切都起始于1965年下半年。鲍林拜访了几位朋友，其中一位是精神分析家卡梅尔。有一天，还没有到吃晚饭的时间，他在会客室中想利用时间找一点有趣的材料读一读，他的目光落到了一本有关精神分裂症的书上，书名为《精神病学中的烟酸疗法》。鉴于自己对用维生素（烟酸是维生素Ｂ中的一种）治疗精神病方面的知识很缺乏，因而对这本书发生了兴趣。作者是一位加拿大学者阿伯拉姆·霍弗，萨斯喀彻温省精神病研究所所长。该书总结了霍弗和他的同事汉弗利·奥斯蒙德多年里进行实验所得的成果。这些成果似乎清楚地表明，大剂量应用烟酸以及有关化合物，对精神分裂症患者的大脑功能具有相当积极的疗效。这两位加拿大人开出的剂量是惊人的——在若于病例中，超过了日常先许用量的一千倍。看来，这样大的剂量不但没有产生明显的不良副作用，而且在精神病症状和复发率方面都有显著的改善。霍弗和奥斯蒙德将他们的治疗方法称为“超大剂量维生素疗法”。
    鲍林关注精神病的生化机理已有十多年时间了，因此颇为赞赏该书的论点。不过，仍然有一些问题他感到吃不准。
    思考了一个星期后，他突然找到了答案。他知道，大多数药物只是在一定范围的浓度内是安全有效的；即使是阿斯匹灵，过量用药也可能致命。在霍弗和奥斯蒙德的研究中，烟酸是当作药物使用的，但剂量很大时，仍然是非常安全的，而目随着剂量的加大，效果甚至更显著，这种剂量的数量级远远超过了内科医生的建议量。对此，鲍林感到很惊奇，他开始考虑其他维生素是不是也有这样的情况。
    几个月之后，鲍林亲自考察了超大剂量维生素疗法的作用，他的兴趣更浓了。1966年3月，他获得卡尔·纽伯格奖，这是对他将新的医学和生物学知识综合起来进行研究所作的表彰。他在接受奖章以后作了一次发言，提到他希望再活十五到二十年，亲眼目睹医学上必然会来到的巨大新进展。几天之后，他收到欧文·斯通的来信。斯通是一位来自斯塔腾岛的生物化学家，喜欢交朋友，鲍林是在颁发纽伯格奖后举行的宴会短暂时间里与他认识的。
    斯通在信中对鲍林说，他非常欣赏鲍林的讲话，但他认为再活二十年要求太低了。为什么不再活五十年？只要鲍林听他的劝告，就可以达到这一个目标。
    他向鲍林叙述了一个有关维生素Ｃ的故事。
    斯通从1935年起就对维生素Ｃ发生了兴趣。那时，他开始发表论文，并且取得了使用抗坏血酸（维生素Ｃ的学名）作为食品添加剂的专利。好几年里，他阅读了一系列来自世界各地的报道，说明使用大剂量维生素Ｃ治疗各种病毒性疾病，甚至用于心脏病和癌症，都能得到一定的疗效。斯通和他的夫人都相信维生素Ｃ有助于健康，两个人开始每天服用3克维生素Ｃ——这是政府建议日用量的许多倍。
    由此产生的结果是，斯通的感觉好多了。不过，真正信服这一点是在发生了一次汽车交通事故以后的事。1960年，斯通夫妇驱车奔驰在南达科他州的公路上，迎面与一醉汉驾驶的卡车相撞，两个人都差点送了命。然而，斯通对鲍林说，他们两人不但都活了下来，而且伤口异常迅速地愈合了。他将这归功于他们在康复期内大剂量服用维生素Ｃ的做法。
    出院后，斯通打算向别人宣传抗坏血酸的功效。他开始阅读各方面的文献和资料。他注意到，在哺乳动物中，只有与灵长目动物关系最密切的人和豚鼠无法在自己体内合成维生素Ｃ，因为体内没有产生这种维生素所需要的酶。因此，人一定要通过饮食摄取这种维生素。缺乏维生素Ｃ，就可能生坏血病，这种可怕的病曾经夺走过成千上万海员的生命。还是一位英国医生发现，食用酸橙汁或新鲜的柑橘，就可有效地防治这种病。为了预防坏血病，美国政府及时地规定了每天维生素Ｃ的最少摄入量。
    但是，斯通认为，这是不够的。坏血病不只是简单的一种营养缺失症，而B也是人类共有的一种遗传件缺陷，也就是先天性新陈代谢的缺陷可能造成的严重后果。一种酶的丧失，使人类失去了体内合成某种所需物质的能力。对动物所作的研究表明，简单地预防坏血病，尚难保持人体处于最为健康的状态。只有另外一些哺乳动物，如老鼠，才具有良好的生化机制自身就能产生出抗坏血酸。实验证明，一位经过体重调节达到150磅左右的成年人，每天摄入1.4克到4克维生素Ｃ，这大约相当于一只老鼠自身体内产生的数量，才能保证人体自身的健康。斯通还相信，摄入量少于此数，就可能引起他所说的“慢性亚临床坏血病”。这是一种身体衰弱的状态，处于这种状态的人很容易生各种各样的疾病。他在一篇论文中得出结论说：“这种遗传性疾病的概念可以用来合理地解释，为什么能用大剂量抗坏血酸来治疗坏血病和许多其他的疾病，从而为临床研究打开了广阔的天地，并且深入到目前尚未充分探索的领域。我们可以用大剂量抗坏血素来治疗某些细菌性炎症、胶原性疾病、心血管疾病和衰老症。”遗憾的是，已经有六家医学杂志拒绝刊登他这篇论文。
    换言之，在斯通看来，眼用足量的维生素Ｃ来预防坏血病，与一个人用足够的食物来填饱肚皮以免饿死是一样的道理。要吃饭，要健壮，就要摄取更多的营养。他劝鲍林每天服用1.5克维生素Ｃ，这对预防伤风感冒之类的病毒性疾病有奇效。
    “我并不相信这一点，”鲍林后来提到斯通的来信时说道。斯通毕竟不是医生，严格的意义上来说，他也不是营养学家或专门研究医学的学者。他是酿造工业界一位生物化学工作者。但是，斯通的理论框架——遗传性变异造成维生素Ｃ缺失的思想——是与鲍林本人的思想一脉相承的。比德尔用链苞霉变异的概念表明，遗传性变异可以导致像维生素和氨基酸那样的营养成分的缺失，鲍林对比德尔的思想是深信不疑的。“我们今天需要的各种维生素都是千百万年以前祖先生过的分子型疾病的见证，”鲍林在1962年就曾这样写过。要是在一两年以前，他也许会把斯通的劝告当作喜欢异想天开的人写来的信件付之一笑了事，但时至今天，他对精神分裂症的超大剂量维生素疗法刚产生兴趣，看来维生素Ｃ至少还是值得一试的。
    他开始每天服用3克维生素Ｃ。

    神奇的结果出现了。几十年来，伤风感冒一直是鲍林的心腹之患。一旦患上感冒，就不是小毛病。身体极为衰弱，咳嗽多疾，往往要卧床一星期，许多情况下还会并发非常严重的鼻炎。感冒严重地影响到他的工作，迫使他推迟出访的计划，真使他苦不堪言。以前，他只有一种预防的办法——每天针青霉素，从1948年开始，一直到60年代初，他断断续续地一直在用这一种方法。
    接下来，就与维生素Ｃ有关了。他和爱娃开始按斯通的建议量服用维生素Ｃ。两个人都感到比以前更有劲，精神也愈来愈好，而且不再患感冒了。四十年里一直缠绕着鲍林的毛病突然得了医治，这与科学文献中写出的结论一样是一个有力的证据，鲍林成了维生素Ｃ的信仰者。
    不过，他是一个不想大事声张的信仰者。三年里，他每天都服维生素Ｃ，从中得益，却对其不置一言。这倒不是因为他从生化机理的角度对此不感兴趣；事实上，在圣巴巴拉居住期间，他甚至开始测定自己小便中维生素Ｃ的含量——但是，他不相信抗坏血酸是一种包医百病的灵丹妙药，他只是希望把霍弗和奥斯蒙德的想法借用于对精神健康和维生素问题的研究。
    鲍林此时正在研究和分析另一重大的理论，那是一项关于精神问题的宏大计划，在未来的一年里，这一计划将要成为他施展想象力的主要阵地。霍弗和奥斯蒙德应用超大剂量维生素来医治精神分裂症，对鲍林来说，这是促使他研究问题的“催化剂”，但其中还有更深层次的东西需要他考虑。经过多年的研究，鲍林开始认识到，人的大脑是一种分子一电子能激发的场所，它通过一种复杂的生化机制发送出种种信号，这一机制由代谢物提供必要的营养，其活动受到酶反应的支配，并以某种人们尚不清楚的方式加以协调和调节——根据鲍林从最先进的流行思想中得出的结论，这一切很可能是通过神经细胞相互联系的有利模式完成的。
    鲍林的研究兴趣集中在有关的生化机制上。他在探索大脑奥秘时所作的初步尝试，十年以前对精神障碍和苯丙酮尿症患者进行的研究，其目标都集中在发现和界定酶缺失现象，因为这种现象可以用来解释精神障碍的分子学原因。他所采用的工具局限于尿样分析和血液分析，由于这类方法太粗糙，难以帮助他找到所希望的目标，因此，这一研究最后以失败告终。如今，精神健康问题又再次成了他注意的中心，另一种至关重要的理论又在他的头脑中酝酿起来了。他相信，利用这种理论就能够解释——就像他创造的其他重大的理论一样——各种各样模糊不清，有时甚至是自相矛盾的现象。
    如果说，人的大脑功能取决于某些分子（比如，酶、辅酶、替代物、生成物等等）的适当数量的话，那么，大脑的最佳功能就很可能取决于在大脑中分子的某种类型的平衡，正如他后来所说，要有“合适数量的合适分子”。如果有一种重要的酶不够活跃或失效了——苯丙酮尿症患者就属于这样的情况——那么整个机制就会陷入混乱的状态。不过，要是有一种酶功能失调，我们就可以通过大量补充有关的物质来恢复平衡。这也许就是霍弗和奥斯蒙德用烟酸所做的事——在一种酶反应失调的情况下，大量运用一种替代物或辅助物使其回到正确的方向。
    鲍林为自己的理论找到了一个引人注目的新名称——“分子矫正”精神病学，并且着手准备发表自己的思想。
    “分子矫正精神病疗法，就是通过给大脑提供最佳的分子环境，特别是提供体内正常状态下各种元素的最佳浓度的溶液，对精神病治疗的方法，”他在1967年春就这一理论撰着的第一篇论文中作出了这样的解释。采用不含蛋白质的食谱来治疗苯丙团尿症，就是分子矫正疗法的一例：其结果是降低了造成精神障碍的氨基酸浓度。霍弗和奥斯蒙德的超大剂量维生素Ｃ疗法是分子矫正疗法的又一个例子。还可以找到其他的例子。人们还知道，种种不同的营养缺失症，其中包括诸如糙皮病和坏血病那样的维生素缺乏症，可能导致各种各样精神错乱的症状。“大脑和神经纤维的功能，与其他器官的功能相比，更加敏感地取决于化学反应的快慢，”鲍林写道。“我认为，精神病多半是由反应速率失常引起的。一个人的遗传结构和饮食，以及重要元素的分子浓度发生异常的变化，决定了这类反应的快慢。”
    这一新理论的某些结果使鲍林感到特别兴奋。这是一种重要的理论，错不了。这种理论从一个全新的角度考察了大脑运行的最佳方式。不过，还有比这更加深刻的含义。这种理论为鲍林提供了一条回顾过去的途径，在一定程度上还帮助他明白了生活中发生过的一些荒谬而又不可理喻的事情。他还记得，他母亲贝莉生了严重的贫血症，逐渐伤害到大脑，最后终于被迫进了精神病医院。她的大脑中产生了分子不平衡状态。应用分子矫正疗法将会有助于杜绝别人再发生这样的事。
    还不止这一些。分子矫正这一概念可以应用于人体。比方说，糖尿病就可以看作是一种需要进行分子矫正的疾病，让病人体内自然产生适当数量的胰岛素，这种病就可以得到治疗。治疗甲状腺亢进，应当补充需要的碘。氟化水可以防止龋齿的发生。生命是一系列复杂的化学反应；人体就是发生这种反应的场所。如同任何别的化学反应一样，人体内的化学反应也需要有适当数量的反应物、催化剂和生成物。鲍林很快就从分子矫正的角度，把他的理论从大脑活动推广到人体健康所涉及的各个领域。

                            圣地亚哥和斯坦福

    为了验证自己的理论，鲍林需要一个实验的场所。有了实验的设施，反过来也有利于他寻求必要的资助。圣巴巴拉无法向他提供这样的条件，他只得将目光投向其他的地方。1967年夏天，机会终于来到了。新建和正在发展的加州大学圣地亚哥分校邀请鲍林担任为期一年的化学和物理学访问教授。化学系似乎有意向将其转化为一种长期聘任的关系。鲍林向民主制度研究中心请了假，爱娃在拉乔拉找到了住所。1967年9月，鲍林开始在圣地亚哥工作。
    在一段时间中，他似乎又回到了轻松愉快的岁月。又有了一个实验室——尽管很小，只有他在加州理工学院时那个实验室的几分之一，但毕竟算是一个实验室——又与一批科研人员为伍。他又能伴随大学校历的节奏开展工作了。
    然而，事实证明，圣地亚哥与圣巴巴拉一样，也非久留之地。鲍林好不容易凑到一笔研究资金，并且雇用了一名研究助理开始对某些问题进行研究时，他就得到消息说，长期聘用他的事又要泡汤了。至于理由嘛，仍然是政治。
    鲍林对两大政党的越南政策很厌恶，因而批评的火力也更加猛烈。1967年，他加入和平和自由党——该党提名参加总统竞选的是布莱克·彭瑟，埃尔德里奇·克利弗——并且使用了“实现民主社会学生联合会”这个左翼组织特有的语言。鲍林从心底里拥护这个组织的宗旨和策略，支持美国黑人争取政治和经济权利的斗争，号召持续不断地进行强大的群众性示威活动。此时，他还谈到了要进行革命的问题。“我相信非暴力斗争，”他在1968年5月的一次反战集会上说。“但是，当权者都相信暴力，相信武力手段——相信催泪弹、燃烧弹、警察武装、空中轰炸、核武器、战争。只要当权者的自私心理不灭，我们关于未来革命应当采用非暴力方式的愿望就有落空的危险。”
    鲍林使用的语言愈来愈激烈，再次引起加州大学校务委员会委员们的注意。从他抵达圣地亚哥的时候起，就听到传闻，说加州大学有几个校务委员早就看不惯鲍林，坚决反对任何一所分校长期聘用他。说来真不巧，鲍林在1968年2月庆祝了自己的67岁生日，正好是加州大学教授法定的退休年龄，因此，事情就更加困难了。鲍林此时身体很健康，思维也非常活跃，几乎没有考虑过要退休的事。但是，年龄还是成了再次聘用的障碍。与此同时，一项新的规定又开始生效，就是加州大学校务委员会取得了直接投票的权力，可以否决任何一个人到了退休年龄而要当作例外情况处理的提议。鲍林心里很清楚，这些校务委员无论如何不会放过他。他在圣地亚哥分校的前途未卜，因此要取得研究资助就很渺茫了。没有资助，在学校里就难以得到科研的成果，到达退休年龄再要求续聘就更没有理由了。
    经过几个月的迟疑不决和内部的争斗，1968年秋季学期开始前几个星期，加州大学圣地亚哥分校终于决定再聘用鲍林一年。事情已非常明显，再要超过一年几乎是不可能的，因此，鲍林开始另谋出路了。他的老朋友比德尔曾经主动要求他去芝加哥大学任教，他也曾考虑过接受这一邀请，但最后还是谢绝了，他的家在加利福尼亚州。
    他终于作出了决定。1969年2月，鲍林正式宣布，他将在学年结束以后离开圣地亚哥。他说，他的目的地是斯坦福大学，他已接受该校的邀请，担任化学系的顾问教授。

    1969年5月，成百上千名圣地亚哥分校的学生，聚集在学校体育馆，哀掉一位伯克利分校的学生。在人民公园发生的一次冲突中，这名学生被警察开枪杀害了。集会上，争论的焦点是，要不要举行罢课，让学校关门。
    有些教职工呼吁采取温和克制的态度，此时，鲍林来到了会场。他那激昂慷慨的声音，爱憎分明的态度，与他以前在反对核试验发表演说时完全一样。他对与会的学生们说，伯克利枪杀事件是美国式军国主义、经济剥削和无视人权的又一实例，这类现象在越南还在不断地上演。“罢工和罢课是被压迫和被剥削人民表达自己反对压迫和剥削的一种方式，”他厉声说道，所用的言辞也愈来愈激烈。“在整个加利福尼亚大学，每一个人，每一位同学，每一位老师，每一位职工，都应当站出来，与伯克利事件所显示的不道德的非正义行径作斗争。”
    这也算是他向加州大学校务委员们说声再见的一种方式。

    在许多方面，斯坦福大学的情况要好得多。不说别的事，帕罗·阿尔托离开他的大苏尔牧场就要近得多。他和爱娃频繁地往返两地之间就不再那么费事了。化学系的老师对他的加盟也感到非常高兴。在私立学校里，退休年龄不再是一个问题，他再也碰不到与校务委员们磨擦的麻烦。再说，旧金山地区的政治气候还是比较平和的。
    但是，出于经济方面的考虑，鲍林不得不与他人达成一笔交易，就是从自己的工资中拿出一半的钱，再加上得到的全部资助，用来支付有关人员的工资。一年之后，工资就根本没有保证了。仅有的实验场地又很小，而且与化学系主楼是分开的。
    鲍林心里想，关于分子矫正的项目一旦能得到资助，情况就会有好转。他和爱娃在帕多拉谷地，离校园5英里的山区，找到了一所外表朴实但还算比较舒适的房子，房子里有一座用石块建造起来的大火炉，配上用天然木料制成的家具，一切与他们在帕萨迪纳的老房子还是比较相像的。
    他想，这下他也许可以结束飘泊不定的岁月，真正安顿下来，在科研上做一点重要的工作了。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-23 维生素Ｃ-www.ebook007.com

23　维生素Ｃ

                             普通感冒的终结

    鲍林对医生并不讨厌，但在大多数情况下，对他们不怎么尊重。
    其中部分原因可追溯到50年代末。有一天，他在圣地亚哥医学协会举行的一次宴会上，谈论分子型疾病的问题。在他发表演讲的时候，有些医生不时地谈笑和碰杯，使他有一点恼火。随后，他和爱娃出席了在一位协会官员家里举行的招待会，他在无意中听到有人议论说，因为鲍林事先同意免费作讲演，所以他们可以集资去请一位真正有本事的医生下一个月来作一次演讲了。鲍林夫妇俩感到这是对他们的轻慢，从中看到了医学界人士心目中高低贵贱的标准。“无意中听到这些议论后，我下定决心，自此之后，任何医学团体要我去讲话，如果我认为给我的津贴和酬金，与他们给医生支付的相应酬谢不相称，我就一定会拒绝这一类邀请，”他说道。
    医学界在金钱上的态度还是问题的一方面。在鲍林看来，有些情况下，医生们并不真正懂得他们本人研究的成果所具的价值。这种现象促使鲍林决定就维生素Ｃ问题展开一场公开的讨论。
    60年代末，在一般情况下，鲍林对抗坏血酸及其作用一直采取沉默的态度，只是偶而谈到这种物质与其他营养成分一起可以用来治疗精神分裂症。但是，到了1969年下半年，鲍林感到斯通在理论上进行的论述是正确的，再加上自己在防治感冒方面成功的经历，他开始就抗坏血酸与一般健康之间的关系发表自己的意见。他在对西奈山医学院的医生们所作的一次讲演中提到，他本人运用维生素Ｃ来预防感冒，收到了成效。他的意见在报纸上刊登出来后，收到了维克多·赫伯特博士写来的一封“言辞非常尖锐”的来信。赫伯特是一位著名的临床营养师，曾经帮助过制定维生素日荐量的美国标准。他在信中攻击鲍林说，他用维生素Ｃ的所谓优点为江湖骗子提供了帮助和安慰。赫伯特质问鲍林：哪里可以找到处于严密监控下临床研究的资料，可以用来证明抗坏血酸的确对感冒具有防治的作用？
    鲍林感到很意外。的确，他从来就没有查阅过有关维生素Ｃ的文献，仅仅读了斯通写的几篇论文的摘录。于是，“在赫伯特这位老兄尖锐言辞的刺激下，”他开始像以往习惯的那样，一头钻进有关的科技杂志里，搜寻有关的资料。
    与此同时，《小姐》杂志的一位作者与鲍林联系，征求他的意见，写一篇关于维生素Ｃ有益健康的文章。鲍林提供了自己观察到的一般性结果，认为“维生素Ｃ的最佳用量将有利于健康和智力的增进”。他还请读者阅读他用分子矫正法治疗精神病方面的文章。这篇文章发表在1969年11月号《小姐》杂志上。文中的论点遭到哈佛大学营养学教授弗雷德里克·斯戴厄的反驳。斯戴厄说，鲍林“不是营养学权威”，目前尚无证据表明维生素Ｃ有助于普通感冒的预防；事实正相反，二十年前在明尼苏达大学对五千名学生进行过一次大规模调查，结果使人确信，维生素Ｃ对感冒根本就不起作用。
    这可刺痛了鲍林。他很快找出了有关的研究资料，发现斯戴厄说明的事实是错误的。他所提到的1942年明尼苏达大学的研究，一共调查了363名学生，在为期28周的时间里，有些学生服用的是安慰剂，有些学生则服用了过量的抗坏血酸。的确，论文作者在结语中提到，就上呼吸道感染而言，维生素Ｃ没有“重要的作用”。然而，鲍林对文中的数据作了更加严密的研究，发现作者的结论是错误的。尽管鲍林认为试验者给学生服用的剂量很小——平均每天只有180毫克，而鲍林现在讲的是要用3000毫克——这些研究者在事实上还是见到了作用：过量服用维生素Ｃ的学生中，感冒减少15％，而且其中患上感冒的人，与服用安慰剂的学生相比，其严重程度要轻30％。维生素Ｃ既不是预防药，更不是特效药，但根据鲍林的估计，它所产生的作用在统计学上是显著的。
    鲍林发现，在维生素Ｃ与感冒之间的关系问题上，其他一些报告也有同样的情况——维生素Ｃ产生的某种功效未受到人们的重视。这是令人困惑不解的现象。从事这方面研究的医生似乎一门心思企求找到一种特效药，因而对显示出来的部分功效就不感兴趣了。他们使用的剂量都比较低（在早期的研究中，一般只有150—250毫克——这虽比美国的日荐量高了好几倍，但比鲍林和斯通认为具有保护性的剂量却要低许多倍），而且他们希望寻找的是一种药效很强的物质。
    鲍林认识到，问题就在于学者们的意图是让维生素Ｃ起到一种药品的作用。在检验药物疗效时，传统的做法是弄清楚药物剂量的微小改变能不能引起疗效的巨大差异，而剂量过大就可能产生致命的影响。一般的倾向是期望相对较小的剂量能带来重大的疗效。
    但是，在鲍林眼里，维生素Ｃ只是一种营养品，并非是药物。在医学研究人员看到某种细微的疗效时，他认为理所当然地应当采用更大的剂量去作进一步研究。鲍林在查阅有关文献时，至少发现有一份报告，表明如果作下一步研究将会发生怎样的结果。1961年，一位名为李泽尔的瑞士学者对279名滑雪者作了一次试验，他给其中一半人每人每天服用1000毫克的维生素Ｃ——这是明尼苏达大学研究所用剂量的5倍多——另一半人则服用安慰剂。李泽尔发现，与服用安慰剂的滑雪者对照，服用抗坏血酸的滑雪者患上呼吸道感染的天数少了61％，而且患者的症状减轻了65％。
    鲍林认为，这是有利于自己想法的一个非常有力的佐证。将其绘成示意图，沿着基线标明维生素Ｃ的服用量，沿着边线标明对感冒的影响，那么，从明尼苏达研究的结果出发（较小剂量产生较小影响），就会有一条直线指向瑞士的研究结果（较大剂量产生较大的影响），鲍林还找到了另外一些论文，其结果与这种图形是完全吻合的。的确也有一些考察过的研究结果根本就看不出任何影响——鲍林估计这种情况是由研究本身的缺陷造成的，有些研究者所用的剂量太小，试验周期也太短，有些研究者则因为故意的失察或无意的盲目视而不见有关的结果——但是，具有重要意义的是，有那么一小批认真进行的临床研究支持鲍林和斯通关于维生素Ｃ和健康的一般性理论：服用的维生素越多，越接近越大剂量的标准，患病的概率就越小，即使患病，症状也越轻。鲍林查阅文献后得知，抗坏血酸对其他方面的一些疾病，如小儿麻痹症和癌症，也有良好的效果。不过，在文献中，有更多的实例涉及到普通感冒的作用。

    1970年春天，鲍林打算将自己的发现分之于众了。
    他认为自己不能再等待。他心里想，有过硬的证据表明，这是一种价格便宜、容易买到的营养品，至少可以用来使相当大的一部分人免生折磨过千百万人的一种疾病。再说，也许会带来比这更有意义的结果。鲍林曾经读到过一些资料，说是在冬天为大雪封闭的几个小村庄，村民们谁也不会生感冒，因为此时根本就不存在呼吸道病毒源。但是，当春天来临时，有客人造访，他们也把感冒带进了村庄，每个人都将是受害者。如果服用维生素Ｃ，许多人增强了抵御感冒的免疫力，那又将是怎样的一番景象呢？世界上流行着两百多种感冒的病毒，它们复制自身的地方会减少很多；流行感冒的情况会缓解；感冒病毒的数量也会减少。“如果在世界范围内降低感冒的发病率，”鲍林心里想，“那么普通感冒也会像英伦三岛的天花一样彻底地消失。我可以预测，也许再过十年或二十年，世界上有些地方就能达到这一个目标。”广泛而又适当地应用维生素Ｃ，也许就意味着普通感冒的终结。
    当然，这不但会大大减轻这个世界上人们承受的痛苦，而且也会使莱纳斯·鲍林的名声更响亮。鲍林已经是快到古稀之年的人了。他发现阿尔法螺旋并获得诺贝尔奖，从而在国际上出了名，从那时算起，差不多二十年过去了。此时，已有人开始谈论，因为他在镰状细胞上所做的工作，要不要给他颁发第三个诺贝尔奖，也就是诺贝尔生理学和医学奖。不过，这种说法并没有兑现。在这几年中，他的精力都投入政治了，而他近来在科学研究方面取得的成果并没有产生多大的影响。他已置身于科学发展的门外，成了一个历史性人物。
    鲍林可不甘心做这样一个人。他不打算躺在徒有虚名的荣誉位置上，仅仅在一些礼仪性场合露露脸，让年轻人去摘取一顶顶桂冠，而没有他鲍林的份。他身体仍健壮有力，头脑仍机敏聪慧，他仍然是一名战士。分子矫正医学是他发挥雄心壮志的最新阵地。他主张为身体和大脑创造最佳的分子环境，至今尚无人能表明这一思想有什么不当之处。他发现了坏血病与维生素Ｃ之间的关系，表明人体大量摄入维生素Ｃ具有增进健康的作用。事实证明，他是正确的。将这些成果公之于众，不但有利于公众的健康，而且是用令人信服的实例证明他的一般理论是正确的。
    1970年3月引日，他与长期来一直为他出版教材的弗里曼公司签订了一份协议，正式出版一本关于普通感冒的小册子。这将是一本科普性读物，书中，他要通俗地介绍他的思想，沿着《不再有战争！》一书的思路，直接地向公众传授有关的知识，读者也许会从中得益。在接下去的两个月时间里，他把自己关在大苏尔牧场，潜心著述这本书。与此同时，他又草拟了一篇学术性更强的论文，准备将自己的发现向《科学》杂志投稿。

    鲍林这本书的名字为《维生素Ｃ与普通感冒》。书中，他力求体现概念清晰、结构紧凑、通俗易懂的惯常风格，详细阐述了他研究有关文献资料得到的结果。全书综述了其他学者精心设计的五次试验，有关结果都证实了他的想法是正确的。文中还介绍了医生们多次用维生素Ｃ治疗感冒的经过，从中可以得到有力的证据，表明大剂量服用维生素Ｃ是安全的。鲍林的书满怀信心地宣称，每天服用几克维生素Ｃ，最坏的结果也不过是引起轻微的腹泻，这与药店里很容易买到的阿斯匹灵可能产生的毒性相比，应当说是非常安全的。这本书的其余部分总结了他关于分子矫正的设想，阐释了斯通关于进化的概念。许多篇幅用在个体的生化特征这一课题上，说明各人对维生素Ｃ和其他营养成分的需要量是很不相同的。
    1970年11月18日，即将付梓的几份清样送到了有关的报刊，一场规模空前的公开争论沸沸扬扬地开始了。第二天，《纽约时报》引述鲍林的话说，为了处于最佳健康的状态，为了预防感冒，每人每天需要服用1至4克维生素Ｃ。鲍林则借此机会抨击医药界——从医药公司一直到医学杂志和广大医生——企图抹杀有利于抗坏血酸的证据。他们干吗要这样做？记者向他问道。鲍林回答说：看一下生产感冒药物的厂家吧：这是每年五千万美元的生意，有人愿意在医药杂志上刊登铺天盖地的广告。
    这就迅速地招来了医生的反感，同时也触犯了医药刊物的编辑，因为他们不喜欢人们得出这样的印象，似乎他们把利润看得比人的健康更重要。医学界看到了鲍林的想法将会产生怎样的后果，感到有必要作出一定的反应，而且必须迅速地作出反应。
    这本书非常畅销，维生素Ｃ也因此身价百倍了。至少在公众方面来说，鲍林选择的时机可谓是恰到好处。60年代又再次出现了崇尚“自然健康”的热潮，许多人凭着自身的经验，相信人的肉体、精神和灵魂是合一的。汇入这一时尚洪流的有各种各样的因素：归真返璞、选择天然食品的倾向；对瑜树修行的迷恋；对针灸、闭目养神和其他东方医药的信仰；早已失传的西方自然疗法和顺势疗法的新生。鲍林关于维生素Ｃ提供的信息回荡在千百万人的心目中。医学走上了公司化、程式化和命令化的道路，过分依赖于药物治疗，许多人开始对这种情况产生了反感，希望把自身健康的责任重新掌握在自己手中，并且要尽量采用顺其自然的做法。鲍林发出这一信息的时机，正好是在美国城镇的每一个角落雨后春笋般地出现许多天然食品商店的时刻，几乎每一家商店都有供应草药的专柜，陈列养生和健康刊物的书摊，出售各种维生素的一个个庞大的货架。
    鲍林这本书的出版在全国各地激起了一阵维生素Ｃ热。维生素Ｃ的销售量直线上升，一个星期里就翻了一番、两番、三番。药品店老板接受各地报纸记者的采访，鼓动人们到他们的商店去购买维生素Ｃ。批发店里的库存很快就出空了。“维生素现在已供不应求，需要量甚至超过了现有的生产能力，”一位药品公司的发言人在鲍林的书面世不到一个月时这么说，随后还补充了一句，“不过，提高生产能力并不合算，因为我们可以断定，这只是一时性的抢购风潮而已。”
    这也招来了有关方面的迅速反应。美国食品和药物管理局主任医师查尔斯·爱德华兹向报界宣布，全国范围内的维生素Ｃ热是“荒唐可笑的”，“尚无科学证据，而且从来就没有人做过重要的研究，可以表明维生素Ｃ具有防治感冒的作用。”鲍林发现，这个管理局曾在1966年提议，没有医生处方，不得出售每粒超过100毫克的维生素Ｃ片剂，因此，鲍林用讽刺的口气反驳了爱德华兹的说法：如果管理局坚持这一做法，那么，要是有人不到医生那里开药而想服用10克维生素Ｃ来治疗感冒，此人至少就得服用100片。“我想，吞咽那么多片维生素Ｃ碰到的困难，决不会亚于吞咽管理局在制定这些规则时所用的某些言辞，”他这样说道。
    医药界报刊对鲍林的批评也同样激烈。《美国公共卫生导报》称，鲍林的书“只不过一种理论推测而已”。《美国医学协会学报》在评论鲍林的书时说道：“在此，我们看到的不是一位追求真理的哲学家或科学家作出的论述，而是一个为了推销某种货物的广告商声嘶力竭的叫卖……甚至那些吹捧莱纳斯·鲍林的人也不希望他写这么一本书。”《医药信函》的攻击则最为尖刻，指摘鲍林的结论“是根据胡思乱想或者很不严谨的临床研究得出的，因而是一家之言”，同时，它还指出，尚未找到确凿证据可以表明，长时间大剂量服用维生素Ｃ是安全的。
    鲍林对书刊评论界就写作艺术发表的看法只能闭口不言，但对事实方面的偏差则非要弄个水落石出不可。“你们对我的书刊登的虚假而有欺骗性的言论，破坏和诋毁了我的名誉，我要求你们在报上正式更正和收回，并向我公开道歉，”鲍林在给《医学信函》编辑部的一封长达12页的公开信的开头这样说道。接下来，他逐点驳斥了他们的文章，强调他引用的都是非常严谨的试验资料，其中既包括瑞士和明尼苏达大学的两份研究报告，也包括1970年爱尔兰学者对100名女学生进行的双盲试验①作的总结。这份总结报告表明，冬季每人每天服用抗坏血酸200毫克，就可以显著地降低感冒的发病率、病程的长度和严重的程度。至于服用超大剂量维生素Ｃ的安全性，至今可以得到的全部证据表明，大剂量可能造成的最坏结果是轻微的胃部不适或腹泻，再说，通过调整剂量，使人逐步培养起耐药性，这类症状就能得到缓解。鲍林还向这家刊物提出挑战，敢不敢到法庭上出示这方面的任何实例，说明到底有没有人服用大剂量维生素Ｃ后身体健康受到了伤害。
    ①双盲试验，是指药物试验中，试验者和受试对象双方对试验的细节均不知晓，其目的在于防止试验结果受成见或心理的影响，从而有助于测定药物的实际功效。
    谁也没有站出来应战，然而也没有人向他公开道歉。与此相反，《医学信函》刊登的那篇文章为一些大众化杂志竞相转载。其中就有一家名为《消费者报告》的刊物，重申了《医学信函》的几个观点，严厉抨击鲍林的书，并且声言说，在没有更多关于维生素Ｃ的安全性资料的情况下，鲍林的行动是“对社会不负责任的表现”、鲍林一家订阅《消费者报告》已有几十年了，因而深为这篇文章的粗暴语调所震惊，鲍林将其称为“肆无忌惮而又毫无根据的攻击”。在主办该刊的董事会主席和会员的联席会议上，鲍林夫妇为自己的论点作了辩护，不过该刊同样没有作出相应的更正。
    从《科学》杂志传来的消息也不妙，鲍林关于人体发育需要维生素Ｃ的论文被退了回来。鲍林将这篇论文立即寄给了《国家科学院学报》，他知道，作为国家科学院院士，他这篇文章毫无疑问能在这家刊物上发表。

    围绕着鲍林这本书进行的争议源出于这样的一点：他本人没有作过有关方面的调查和试验。这本书阐述了他对分子矫正医学的看法，作出了人体发育需要抗坏血酸的推断，这些结论是很有意义的，但毕竟没有理论的证明。另外，他只是选用了少数几例的研究，表明维生素Ｃ在一部分人中具有预防感冒或缓解感冒症状的作用。这些内容作为会议论文也许是很有意义的，但是主张全体国民根本改变饮食习惯，理由就很不充分了。批评他的人指出，鲍林既没有找到清晰无误的理论来说明维生素Ｃ作用的机理，又没有作过认真的研究——根本就没有亲自进行过研究——表明长期超大剂量服用维生素Ｃ是安全的。医药界当时崇尚的信条是，为了保证饮食的平衡，才需要摄入少量的维生素，每天服用数克维生素Ｃ可能造成种种不良的后果，诸如胃部不适。胆结石等等，谁敢保证不会带来其他毛病呢？
    为了发表自己的看法，鲍林采用了一种不同寻常的方式，抛开让科学家同行审稿的通常渠道，出版了一本通俗的读物，这就招来了猛烈的批评。他的行为更像是趋附健身法时尚的人，不像是一位严肃的科学家。大多数医生对于新出现的治疗方法一般都比较保守，非常看不惯那些建立在经验基础上的健身运动。他们受到的教育也使他们死抱着这样的信念，也就是维生素Ｃ只能用于防治坏血病。因此，在他们眼里，鲍林更像是一个玩弄营养学概念的江湖郎中，鼓吹使用维生素，但终究是一个没有行医执照的人。
    不错，他是一位诺贝尔奖得主，但是，大多数医生对他辉煌的科学生涯了解得不多。他已上了年纪，已经对自己的研究领域生疏了；他这个人迷上了维生素Ｃ，然而又固执地相信自己不会错。维克多·赫伯特甚至在电视上为他作了这样的诊断：鲍林生了一种类似于老年性夸大狂那样的疾病。
    让鲍林闭上嘴，这成了医学界义不容辞的责任。

    关于《维生素Ｃ与普通感冒》这本书的争议，在1971年这一年里始终是一个热点。鲍林对来自医学界的每一种指摘，都有他自己的答复。是的，他并不清楚维生素Ｃ是怎样起到预防感冒作用的，但是，的确有证据表明它具有抵御病毒和增强免疫力的能力。正如他在书中指出，不管怎么说，“我们也许能用经验所表明的那种办法，应用抗坏血酸来增进人体的健康，尽管我们对其作用的机理还缺乏具体的了解。”已经发表的文献都表明，在一个相当长的时间内大剂量服用维生素Ｃ具有良好的效果。实际产生的最坏结果仅是临时性腹泻或胃部不适，而且只要慢慢地加大剂量，这些症状就可以缓解。还未见任何真正的胆结石病例证明是由维生素Ｃ引起的。美国食品和药物管理局大肆宣扬服用抗坏血酸纳这一种形式会带来危险，它可能造成饮食中含有过量的纳，但是，这种情况是很容易避免的，只需使用更加普通的抗坏血酸的非盐形式就行了。除此之外，鲍林还指出，内科医生可以毫不费事地嘱咐病人服用阿斯匹灵，这是另一种药理尚不清楚的物质，而且事实证明，它比维生素Ｃ具有更强的毒性。至于说到发表文章的方式，鲍林曾经试图在《科学》这家权威杂志上发表自己的见解，然而这家杂志拒绝刊登他的文章。但是，维生素给人类带来的希望实在太大了，而且鲍林的确上了年纪，因此不能再通过平常的渠道来传达这一科学信息了。他是想通过公众的力量来帮助公众，医生们也许会想到采取同样的行动的。
    鲍林在进行反击时，强调了两点。最重要的一点是，他并没有兜售任何一种医治普通感冒的灵丹妙药，他只是提倡控制感冒流行的一种可行的策略。他从一开始就强调指出，各人对感冒的抵抗力是很不相同的，因而对维生素Ｃ的需要量也各不相同。有些比较幸运的人，不管体内有没有维生素Ｃ，从来不会生感冒；也有些人，无论服用了多少维生素，感冒还常常不断。这两种人各处于钟形曲线的一端，大部分则处于这条曲线的中间部分。鲍林相信，已有确实的证据表明，正是维生素Ｃ可以帮助他们提高自身的抵抗力。他希望改变一下这条钟形曲线的形状，使千百万人能感到好一些，帮助人类减少一些所受的痛苦。
    鲍林认为，在这一点上，医学界向钱看的风气和墨守成规的陋习成了他们的绊脚石。他说，医生们忙着挣钱，顾不上读一读有关维生素Ｃ的文献，他们一味依赖于自己专业领域里诸如斯戴厄和赫伯特那样的专家发表的声明。“他们三番五次重复那些陈词滥调，不愿意回过头来看一看实际的情况，”鲍林对一位记者这样说。“他们或者是相互吹捧，或者是迷信权威，得到的是一鲜半瓜的知识，甚至是错误百出的信息，就是不愿核对一下实际的情况，最终得出自己的结论。”
    换句话说，这一争论不仅局限于对科学事实的认识，而且已经涉及到人们的世界观了。在此期间，这本书已经十分畅销，以至很快就安排出了纸质封面的简装本、在新版中，鲍林又专门针对医学界的批评增写了两章一此时，他对抗坏血酸的作用已更加深信不疑。事实上，为了回答某些批评，他又更加仔细地研究了有关的资料。他发现，即使他接受医生们为了证明药效而为试验规定的条件，也就是双盲试验（在这种试验过程中，病人和医生都不知道谁服用的是试验性药物，谁服用的是安慰剂），再加上他本人所作的限制，也即每人每天服用的维生素Ｃ要超过100毫克，随后再跟踪观察一段长时间内发生感冒的病例，所得的证据也是“无可辩驳的”：见诸于报刊的四次试验都符合有关的规定，其结果表明，维生素Ｃ在预防感冒和缓解感冒症状方面具有显著的功效。医学界现在应做的事不是在这个问题上争论，而是要进行一系列精心设计的试验，全面认识大剂量维生素Ｃ的作用以及作用的机理。
    1971年12月，这本书的简装本正式面世。此时，由于冬天寒冷的季节已经来临，维生素Ｃ的销售量又再次扶摇直上。然而，试验所得证据并非全都有利于鲍林。马里兰大学的研究人员宣布了他们的研究结果：对一批犯人注射感冒病毒，然后让其中11人服用抗坏血酸，采用的是鲍林建议的剂量，也就是每天3克，连续服用两周；另一些犯人则服用了安慰剂。结果，这11人和其他人一样，都患上了感冒。马里兰大学的这一研究很快就得到广泛报道，成了鲍林观点错误的一个证据——尽管没有迹象表明，这一小型调查是一次双盲试验，有关结果也是在一次会议上的报告中公之于众的，没有首先发表在一家权威刊物上。鲍林对此提出质疑，还有其他方面的原因。比方说，事先人为地对这些犯人注射病毒，这就可能超越人的免疫系统能够承受的程度，此时，即使服用维生素Ｃ来增强免疫力，也都会无济于事。
    一般公众仍然相信鲍林的看法。1971年，对维生素Ｃ的总需求量上升了15％，这比人们先前估计的要高三倍。到1970年年中，维生素Ｃ的销售量在欣欣向荣的维生素市场上已遥遥领先。据估计，大约有五千万美国人每日都要进补一定数量的维生素Ｃ。维生素Ｃ的制造厂家不无欣喜地将这一现象称作“莱纳斯·鲍林效应”。

                                 莱汶谷

    对于鲍林的工作，医学界一般都持否定的态度，但是，他提出的论点，至少在部分医务人员中引起了共鸣。鲍林不断收到一些医生的来信，从中可以得知，有些医生给病人服用过量的维生素Ｃ后，看到了积极的效果；有些医生还发现，一两克维生素Ｃ有助于战胜他们自身患上的感冒。
    甚至还超出了感冒的范围。1971年11月，鲍林收到了一位名叫伊万·卡梅隆的来信。这是一位外科医生，在苏格兰格拉斯哥的一家名为“莱汶谷”的小医院里行医。他在信中介绍了用大剂量抗坏血酸医治癌症时自己看到的一些令人意外的结果。他在信中写道，每天用10克或10克以上时，癌症的发展似乎就慢了下来，在某些病例中，肿块甚至还缩小了。他只是在少数几位晚期病人身上进行了试验，但是他想，鲍林也许对他所作的初步研究感兴趣，因为他对抗坏血酸的作用机理持有自己的看法。卡梅隆早在五年以前的一本书中就提出，维生素Ｃ可能具有增强细胞间质的作用。细胞间质是一种黏胶状的富于胶原蛋白的黏多糖，这种物质在体内具有黏结细胞的功能。卡梅隆提出了这样的假设：细胞间质良好，就能有效地制止癌细胞的扩散，因为肿瘤人侵人体时，首先要破坏黏结正常细胞的间质。黏结细胞的作用越强，癌症人侵的能力就越弱，癌肿就更容易得到控制和治疗。
    卡梅隆在给鲍林的信中指出，癌症在瓦解这种天然的免疫功能时，产生了一种酶，称作透明质酸酶。这种酶具有溶解细胞间质的作用，从而为癌症人侵人体打开了道路。维生素Ｃ有助于形成一种不利于透明质酸酶的分子，因而能抑制癌症的发展。虽然这一理论框架还有待于详细的研究，但卡梅隆对自己的发现和从晚期癌症病人身上观察到的临床结果感到很高兴。他和鲍林一样是使用维生素Ｃ的热情提倡者。“在您的帮助下，我可以毫不羞愧地表示乐观，我们不久就可以征服癌症，”他在给鲍林的信中写道。
    鲍林对卡梅隆的发现颇为重视，并且急于利用这一新的线索探讨维生素Ｃ的作用机理。维生素Ｃ有助于增强黏结细胞的物质，这一概念不但能用来解释几次研究所证实的结论，也即维生素Ｃ具有抗癌的作用，适用于治疗人们已经知道的坏血病（其症状是组织坏死和牙床出血等等），而且也符合人们在各种情况下观察得到的结果，例如，维生素Ｃ对椎盘移位的人似乎也是非常有益的。维生素Ｃ很可能是一种人体组织的增强剂，一种有助于身体处于完好状态的物质。
    鲍林开始与这位苏格兰外科医生建立起通讯的联系，并且很快就断定卡梅隆决不是一位异想天开的人。卡梅隆举止随和，精明能干，毕业于格拉斯哥大学医学院，是爱丁堡的格拉斯哥皇家外科学院的研究员。作为一名外科医生，他有效地治疗癌症已有多年，并且在癌症冶疗力面发表了多篇论文。他在1966年撰写了一本书，名为《透明质酸酶与癌症》，曾受到读者好评。鲍林阅读了这本书后，写信给卡梅隆说，“我颇有兴味地了解到您观察所得的结果……我感到，您的思想的确很重要，而且是很有根据的。”
    过了一个月，从苏格兰方面传来了一条不那么令人鼓舞的消息。“过去几天里，我们这里在临床治疗方面似乎陷入了灾难性后果之中，”卡梅隆写道。在接受他进行维生素Ｃ治疗的几个病人中，出于种种不同的原因有三个病人已死去。其中一人死于大出血，也许是因为维生素Ｃ的作用很强烈，造成肿瘤自身的坏死而引起出血的症状。因此，他当初的热情很快就冷了下来，怀疑的情绪开始占上风。卡梅隆写道：“事情已经愈来愈清楚，虽然抗坏血酸有‘作用’，但是要具体运用于临床，还会碰到相当大而且目前还无望解决的问题。”
    鲍林回信劝说这位同行坚持自己的努力。“据我所知，您在治疗癌症方面需要攻克的将是最为重要也是最有希望的问题，”他在给卡梅隆的信中这样说。“首先，最为关键的是要进行透彻的研究来弄清楚抗坏血酸的价值。”关于这一令人激动的新理论，也应当写一点东西正式发表。他致函卡梅隆说，最好的办法是对身患晚期癌症的病人进行双盲试验，让其中一些人服维生素Ｃ，另一些人则服安慰剂。但是，卡梅隆拒绝了这一建议。虽然有少数病人死亡，但是接受维生素Ｃ疗法的其他病人，无论是他原先的支持者，还是后来新列入这一名单的人，病情仍比预料的要好。他感到，只给这些已到癌症晚期的病人服用维生素Ｃ，不采取任何其他的措施，这是有损于道德的事。
    鲍林心里想，即使不进行双育试验，也有足够的东西可以发表了。他认为，为了促使人们进行更加深入的研究，应当将卡梅隆在维生素Ｃ与癌症问题上所作研究的结果尽快地公之于众。
    鲍林帮助卡梅隆整理和提炼了关于透明质酸酶的理论，全面回顾了他在治疗癌症患者的过程中取得的成绩，并着文在美国发表。两个人决定联名向《国家科学院学报》投稿。这家刊物是发表这篇论文的最理想的场所，不但是因为该刊发表文章的速度比大多数刊物来得快，而且是因为这样做决没有退稿之虞。该刊长久以来遵循的方针是，如果某人有资格进入国家科学院，那么此人撰写的文章就可以不经同行审稿而直接发表。在过去半个世纪里，只有两三篇院士的投稿未被录用，那是因为它们直接地攻击了其他国家科学院院士的工作——这被认为是缺乏君子风度的事——还有一篇没有完全成稿的论文是例外，因为投稿的院士新近因中风病倒了。除此之外，院士投送的稿件全都刊登了出来，
    因此，几个星期以后，鲍林收到《国家科学院学报》编辑部主任约翰·埃德塞尔的来函，通知他这篇关于癌症的论文不予录用的消息，他被惊呆了。埃德塞尔写道，决定是在编辑部的一次会议上经过激烈辩论之后作出的，大家认为，在诸如癌症治疗这样一个颇有争议的领域里，提倡某种治疗方法的论文，属于医学杂志刊登的范围，在那里可以得到更加适当的评价。埃德塞尔本人是作出这一决定的关键因素。他认识鲍林已有四十年，对他一直是非常尊敬的——事实上，在1952年英国皇家学会的会议上，正是埃德塞尔为鲍林的阿尔法螺旋进行了辩护——但是，他也是一位医生的儿子，他父亲对他的影响很深，教育他在使用一种新的治疗方法前，务必要不厌其烦地对其疗效进行透彻的检验。他从鲍林和卡梅隆的论文中没有看到这种负责的态度。“这是一个令人烦恼而又深感痛苦的决定，”埃德塞尔后来回忆起这件事情时说道。
    这也是没有先例的事。“我也不知道下一步怎么办，”鲍林在听到上述消息后，在给卡梅隆的信中这样说。“要将这篇论文在美国发表，我已无计可施了。我从来就没有在医学刊物上发表过任何东西，因此心里一点把握也没有。”最后，鲍林和卡梅隆对论文作了小的修改，对维生素Ｃ用于临床的建议作了低调的处理，然后又再次向《国家科学院学报》投寄。但是稿件再次被退回，这一次还得到了科学院理事会的支持。与此同时，《国家科学院学报》异乎寻常地退稿的消息在科学界传开了，《科学》杂志在8月初对这一争论又进行了全面的报道，因此引起了全国范围内广泛的注意。这件事进一步造成了这样的印象，就是鲍林在热情地鼓吹使用维生素Ｃ的时候，完全丧失了科学的目光，否则的话，从不退稿的科学院学报怎么会拒绝刊登他的论文呢？
    在最近发生争论的这一事件中，唯一的好消息来自一家专门供癌症医生阅读的杂志——《肿瘤学》，该刊的一位持同情态度的编辑主动提出要刊登这一篇文章，鲍林和卡梅隆迫不及待地同意了。
    这一风波似乎并没有使鲍林的热情冷下来。卡梅隆仍不断发现，维生素Ｃ对晚期癌症病人有延长生命、减轻疼痛、增强体力的效果。维生素Ｃ提高了他们生活的质量。甚至少数病例还显示了更好的疗效，病人在服用大剂量维生素Ｃ后，癌肿完全消失了。听到这类趣闻式的报告，鲍林的精神更加振作了。他又继续搜寻一些以前发表过的报道，说明抗坏血酸疗法在医治其他疾病时也有一定的疗效。现在，他更加确信，大剂量维生素Ｃ“几乎对每一种病症”都可能有其一定的价值，这也是他写信给卡梅降时表达的意思。“我并不认为这是一种灵丹妙药，”他又补充道，这不是包治百病的特效药，但是选择最佳的剂量，将有助于增强人体的组织结构和免疫系统，从而有可能战胜疾病或缓解其症状。这是一种价值很高的分子矫正型的治疗方法，它有助于克服体内遗传性缺乏抗坏血酸的现象。对患有维生素Ｃ饥饿症的动物来说，维生素Ｃ是一种补品。
    鲍林相信维生素Ｃ是有效的。现在他要做的事是进行研究来证明这一点。

                                 研究所

    在1960年左右，阿特·鲁滨逊还是加州理工学院一名年轻有为的一年级新生，学的是普通化学。那时，该班的上课教师是尤格·华塞，但鲁滨逊有时也看到鲍林应邀来为学生讲课。大家对鲍林的一些事情都略知一二，知道他名声很大，一直与美国政府作斗争。此时此刻，鲍林大步走进教室，高高的个子，挺直的腰杆，一副堂吉诃德式化学家的模样，后面跟着他的潘沙①——华塞，上气不接下气地扛着沉重的支架和模型。在学生们的心目中，鲍林成了一个传奇式人物。一天，他们知道鲍林来讲课，有人就在讲台后的黑板上非常潦草地写下了这样的字句：“鲍林是上帝，华塞是他派到尘世的先知。”
    ①堂吉诃德是西班牙作家塞万提斯所着小说《堂吉诃德》中的主人公，是一个不切实际的理想主义者，潘沙则是他腑首贴耳、唯命是从的忠实侍从。
    鲁滨逊记得，鲍林看到了这句话，停顿了一会，就把“华塞是他派到尘世的先知”这几个字擦去了，然后又继续讲他的课。
    在场每一个人都注意到了这一点，鲁滨逊得到的印象就更加深刻了。两年以后，他找到机会在鲍林手下从事麻醉这一课题的研究时，他高兴得跳了起来。这位年轻人虽然还只是一个研究生，但他已经显示出在实验方面有非凡的才能。他帮助鲍林进行了一次革新，用海水丰年虫代替金鱼来测定麻醉的作用。为此，他得以在《科学》杂志上发表了一篇论文，并得到鲍林的青睐。
    鲁滨逊后来转到加利福尼亚大学圣地亚哥分校，在物理学家马丁·卡门的指导下攻读博士学位。在卡门的记忆中，鲁滨逊是他带过的最聪明的研究生——正因为这一点，他在研究生院毕业时立即就被学校聘任为助理教授。也就是在这里，他和鲍林又再次相逢，此时正值60年代末，鲍林来到圣地亚哥作短暂停留。在圣地亚哥分校，两人谈论起分子矫正医学的精神分裂症问题，谈论起跑林先前为寻找精神病的生化机理而对血液和尿样进行筛选最终却遭到失败的原因。两人构成了奇怪的组合：一个是年迈的理论家，另一个是年轻的实验师。两人的政治观点正好是两个极端。鲁滨逊出生在保守的得克萨斯休斯敦，自我标榜是一位“自由主义者的保守派”。但是，科学超越了任何观点的分歧。鲁滨逊认为，在鲍林的精神分裂症课题中，自己懂得怎样把问题的头绪理清楚。可以采用一些非常灵敏的方法，辅之以色谱分析，对人尿那样的生物学复杂混合物中各种化学成分进行分离和测定，并利用计算机贮存和比较从成百上千人身上测得的大量数据。鲁滨逊很高兴有机会与鲍林在一起工作，并且有志于进行有关的实验，因此，他将自己研究的重点进行了调整，以适应鲍林研究的需要。两个人在圣地亚哥分校的交往密切起来了。不久，鲁滨逊将大部分时间都用来改进测定各种疾病造成的生化改变的方法。鲍林和鲁滨逊从国家精神健康研究所得到了资助，专门用于精神分裂症尿样分析的研究课题。鲁滨逊的父母就在这段时间里相继故世，因此，他将鲍林夫妇看作为自己父母的替身，后来成了鲍林夫妇在大苏尔牧场的常客，甚至圣诞节也是与他们在一起度过的。
    当鲍林转到斯坦福大学时，鲁滨逊竟然也跟着他同行，帮助他安装日益复杂的用于尿样分析的设备。他向圣地亚哥分校请了假，着实使他的导师们感到很惊讶。1972年初，鲍林的研究兴趣开始转向维生素Ｃ和癌症，鲁滨逊感到鲍林交给他的建立在帕罗·阿尔托的小型临时实验室太小了——此时，已有16台气体色谱分析仪，还有各种各样的计算机设备——因此，他和鲍林要求斯坦福大学提供更大的场地。
    校方不大想满足他们的要求。再说，鲍林从来就不是一个安分守己、循规蹈矩的教师。尽管1972年联邦调查局最终认定鲍林对国家安全不再是威胁——结束了这个机构对这位科学家长达四分之一个世纪的调查，将搜集到的材料整理成多达2500页的档案，得出结论说，最终未找到过硬的证据可以证明他曾是共产党员——但鲍林继续进行政治方面的活动。他攻击尼克松总统所做的每一件事，从轰炸柬埔寨到他在巴基斯坦执行的政策，他接着还对记者说，尼克松应当服用维生素Ｃ；他用尖锐的言辞批评了斯坦福大学校方解雇了一名员工，这位员工曾发表演说，要求学校停止在军事研究方面的投入；他还再三敦促斯坦福大学的学生起来反对越南的战争。
    这已经是够糟糕的了。但是，到了1966年，鲍林在维生素Ｃ问题上的执着达到了痴迷的程度。他和鲁滨逊对一些精神病患者进行维生素配方的试验，给他们服用大剂量维生素Ｃ，然后观察他们尿液中维生素Ｃ的含量（其用意是，体内缺乏抗坏血酸，将会导致摄入量增加，因而排泄物中的含量就降低）。在好几个月的时间里，鲍林不断要求医学院的人帮助他测试维生素Ｃ在病人身上产生的作用。医学界对鲍林进行了持续不断的抨击，使斯坦福大学的校方开始感到很尴尬。
    鲍林要求将实验室搬到一个更大的场所，遭到了校方的拒绝。他又提议为他和鲁滨逊的研究工作新建一所中等规模的建筑，学校拨出一部分资金，他本人再筹集一部分钱款。此时，校方开始认真起来了，他们提醒鲍林说，他已过了斯坦福大学为教授规定的退休年龄。最后，1972年年底，他们正式通知，建造新大楼是不可能的。
    鲁滨逊想出了一个解决的办法。他和鲍林已经筹集到一笔资金。出资人名叫基恩·迪米克是一家制造气体色谱分析仪的公司已经退休的老板，同时也是热心支持鲍林维生素思想的信徒。这笔资金一共是5万美元，原本可以充当在斯坦福大学拟议建造的大楼自筹资金的一部分。为什么不告诉斯坦福大学，事情到此为止了，迪米克的资金将在校外租一个地方用作实验室？鲁滨逊和鲍林认为，这是一个好机会，可以从根本上摆脱校方的干预，建立他们自己的研究所。
    两个人和迪米克一起商谈这件事。1973年5月15日，他们正式宣布，从此以后，他们将在门罗公园的一个新的研究机构里进行他们的工作。这个地方离斯坦福大学有好几英里远，他们将其称为“分子矫正医学研究所”。
    鲍林现在已经72岁了，但他还像年轻人一样精力充沛地用全部身心投入了新近开始的事业。过了几个月，他就辞去了斯坦福大学的职位。鲁滨逊也和加州大学圣地亚哥分校割断了最后的联系。两个人又开始向各方面寻求研究的资助。鲍林首先劝说他的朋友和同行参加研究所理事会——这是一种象征性职位，这些头面人物的名字将出现在信头上，有利于提高研究所的身价，更便于筹集资金的工作——一共有30个人接受了这一名誉，其中包括克里克、威尔金斯和另外一些诺贝尔奖获得者。
    迪米克的捐款已足够支付研究所新大楼的租金，除此之外，鲍林和鲁滨逊只有原来那一笔国家医学研究所提供的用于尿样分析的资金，因此，两人不得不用自己的钱来支付工作人员的薪金和某些购买设备的费用。主要的研究领域是两个：一个是鲁滨逊的尿样分析的课题，另一个就是鲍林新近提议进行研究的维生素Ｃ。在鲁滨逊方面，取得更多资助并没有碰到多大的麻烦，但鲍林筹资的活动就不那么成功了。
    1973年3月，鲍林拜访了国家癌症研究所，这是一个典型的例子。鲍林和爱娃带着卡梅隆在苏格兰最早给予治疗的40名癌症患者的病历，抵达贝塞斯达，并将其交给国家癌症研究所的十几名官员查看。鲍林提议说，也许现在美国就应当进行一些对照试验了。但是，这些官员在经过两个小时的讨论后，声称必须首先在动物身上作试验，如果表明这种治疗方法是安全有效的，然后才能采取下一步行动。鲍林心里想，这些医学专家同样是把维生素Ｃ当作一种药物而不是当作一种营养品来看待的，尽管是这样，他还是愿意照他们的要求作分阶段试验。他迅速提出了申请，要求资助10万美元在他新开的研究所里对动物作试验。但是，国家癌症研究所的评估人员对这一建议投了票，结果赞成票很少，资助一事未得到通过。鲍林后来根据评估人员指出的缺点进行了更改，并在1叨4年再次提出了申请，申请书照样被退回。1975年和1976年又两度申请，每一次都没有结果。
    1973年稍后，卡梅隆本人到美国旅行，顺道和鲍林一起走访了国家癌症研究所。这也是两个人的第一次见面。然而，两个人在一起所作的努力，仍然是一无所获。国家癌症研究所学者们的态度与其他医生们的态度如出一辙：在一家苏格兰小医院里偶然出现的几个病例，还不足以证明可以得到大规模研究的资助。卡梅隆在给鲍林的信中读到了他从国家癌症研究所那里得到的印象。他写道，在贝塞斯达，医生们使用着化学治疗、放射治疗和外科手术等手段，他考察了这些“的确使人失望”的办法，“我真不清楚他们到底得到了怎样的结果，这些方法毫无疑问会造成许多细胞变异的现象，病人也随之承受了许多痛苦。”
    1973年夏天，鲍林遭受到另一次挫折。美国精神病协会的课题攻关组发表了一份篇幅很长的报告，批驳了分子矫正精神病学的概念。文中还特别提到霍弗和奥斯蒙德提出的思想。说他们的理论基础“是很不牢靠的”，他们的实验结果缺乏普遍性，试验的时间也太短，因而无法提供充分的资料，他们公布结果的方式也是“可以探讨的”。鲍林给美国精神病协会的杂志写了一封信，激烈地反驳了这份报告所作的攻击，他谴责了攻关组成员有很深的偏见，他们的报告对一些重要的研究采取了视而不见的态度：“对于我在1968年论文中提出的矫正分子精神病学的一般理论，对于抗坏血酸价值所作的具体的论证，这份报告既不作介绍，也未作郑重其事的讨论，”他这样写道；因此，他接下去说道，这一报告的结论是“站不住脚的”。然而，等到他这篇文章在第二年见诸报刊时，攻关组报告已经造成了很坏的影响：一些医学界人士再次发表了看法；人们再次得到这样的印象，即跑林关于分子矫正的思想纯粹是胡说八道。
    “我应当说，要理解医生实在太难了，”鲍林对一位记者说。“他们习惯于接受人家的说法……他们只相信权威。显然，他们难以理解世界在发生变化。”
    1973年夏天，为了促使人们注意维生素Ｃ和癌症的关系，鲍林和卡梅隆又尝试了另一种做法。他们避开了卡梅隆难以证明的透明质酸酶理论，强调维生素Ｃ是一种免疫反应的增强剂，有助于缓解药物治疗和放射治疗带来的副作用——可以作为现行癌症治疗方法的辅助手段，而不是从根本上取代这些方法。这是非常高明的一步，对治疗和研究癌症的机构不那么具有威胁性，而且更加有实验事实作基础。事实上，人们已经观察到，维生素Ｃ有助于改进吞噬细胞的功能，也就是提高白血球在抵御癌症的过程中发挥的免疫力。
    但是，这为时已晚。此时，鲍林几乎已经被医学界完全置于孤立无援的地位。虽然他继续在通俗刊物而不是在学术杂志上为自己辩护，甚至愿意在诸如《国民调查》和《午夜》那样的马路小报上，发表记者撰写的访谈录。现在他说的是，适当使用维生素的最佳剂量，并少吃食糖和禁烟，就可以延长美国人的平均寿命20年左右。他本人每天服用的维生素Ｃ剂量则已增至6克。在医生们的心目中，鲍林显得愈来愈尖刻，甚至到了可悲的地步。他们一致认为，这样一位伟人堕落为一个江湖骗子，实在太可惜了。
    时间到了1974年年中，鲍林的声望和他开张不久的研究所的财务状况同时到达了最低点。也许是先前的麦卡锡时代在医学界留下了阴魂，原来安排鲍林对加州大学圣克鲁斯分校学生作一次关于维生素Ｃ的报告无端地被取消了。原因在于，作为报告会发起者的一个当地的癌症学会，对邀请鲍林作报告的学生们说，他们将不会支付有关的费用。分校校长认为，任何校外团体都无权决定本校学生听讲的内容，因此，他用学校的钱支付了鲍林这次访问的费用。1974年，似乎是对鲍林作出的一个回答，美国为维生素Ｃ推荐的日摄入量从60毫克降低到45毫克。
    这年春天，卡梅隆又有两篇关于用维生素Ｃ治疗癌症患者的论文，被美国的重要癌症刊物作退稿处理。主要的批评意见是，他没有同时作一次双盲试验，而且在测定其疗效时，用于对照组的类似病例是从医院病史档案中选来的——用医学上的行话来说，这是“历史性对照组”。他得到的结果还有一些不确定因素，因为他的大剂量药方仅用在晚期病人的身上，而晚期病人有可能死于心力衰竭或肾功能障碍，这种情况也许与维生素Ｃ无关，然而会严重干扰统计的结果。鲍林和爱娃在6月份乘飞机抵达莱汶谷医院，亲自考察了卡梅隆是怎样工作的，并且还帮助他修改了论文的手稿。鲍林从理论的角度强化了有关的论点，并且在手稿上加上了自己的名字，这就保证卡梅隆的发现能通过有关人员的审查，最后发表在《化学与生物学的相互影响》杂志上。
    这至少是一件好事，鲍林的研究所也有其需要。他和鲁滨逊在向科研机构筹集资金用于维生素Ｃ与癌症问题的研究方面，并没有取得多大的进展。由此带来的财政危机已十分严重，他们不得不自己掏腰包来维持有关的活动。显然，是应当采取一些具体行动的时候了。
    1974年7月，研究所的小型理事会决定作一些重大的变革。医学科学机构也许不会资助他们的工作了，但是还有一个资金的来源：社会公众。与医生相比，公众对鲍林关于维生素Ｃ的思想一直是比较支持的，他们可以直接呼吁公众向研究所捐款。事实上，各种各样负责癌症捐款的慈善机构这样做已有几十年了。如果募捐顺利的话，那么不但不必让研究所关门，而且还可以进一步扩大，开设一所小型的诊所来进行直接的试验。为了充分利用研究所最重要的资产，他们将它改了名，从中删去了“分子矫正”这个词。一方面，因为美国精神病学协会的攻击而败坏了这个名称的声誉；另一方面，不管怎么说，使用这一个名称，对一些可能的捐款人毕竟需要作很多解释。从此以后，研究所的正式名称为：“莱纳斯·鲍林科学和医学研究所”——这一名称得到鲍林的认可，正如他所说的那样，“在筹措资金问题上，将我的名字与研究所联系在一起，看来还是有利的。”

    鲍林对研究所的感情包含着多种的因素，一方面，为了使维生素Ｃ的研究走上正确的轨道，建立这么一个机构是完全必要的；在另外一些方面，这也的确是一件令人头痛的事。就职位而言，他是研究所所长，但他不喜欢行政事务性工作，因此对日常出现的一个个问题采取了放任不管的态度。“我不想在无谓的细节上浪费掉时间，”有一次他对一位采访的记者不无自豪地这样说。“而且，我认为，这也是生活中取得成功的一个秘诀。”他更喜欢将时间花费在旅行和谈论科学问题和维生素Ｃ的讲演上。他一直坚持对化学键和其他问题的研究，每年都要发表若干篇论文，余下的时间则是与爱娃一起度过的。
    此时，他比过去更加关心爱娃了。几年来，爱娃的健康不时地成了他一块心病；她在1967年下半年曾遭受一次小中风——这是一场令人可怕的经历：午夜时分叫来一辆救护车将她送到圣地亚哥的医院。不过她很快就痊愈了——随后，在1972年，爱娃又接受了一次白内障切除的手术。在她眼睛生病期间，他俩在牧场度过了一段较长的时光。第二年，两人又一起到中华人民共和国作了一次盼望已久的旅行。在此期间，他们访问了那里的公社，回国时带回了许多手工制作的工具，都是友好的农民送给他们的礼物。
    鲍林一直在外旅行，又喜欢与妻子待在一起，再加上研究所日益严重的经济危机，这一切使鲁滨逊清楚地意识到，一定要找一个对研究所日常事务更加有直接兴趣的人来掌管工作了。对鲍林来说，研究所也许在自己的漫长生涯中是一种荣誉的标志；但是对鲁滨逊来说，研究所干系到自己长远的前程，因而一定要有效地办下去。“鲍林作为所长并未做任何事情，”鲁滨逊说道。“我对他已经完全失望了，然而我又不知道怎样鼓起勇气对他说明这一点，因为我一直非常敬重他。不过，有一天，我对他说，‘你瞧，干嘛您不干事？这使我们都感到很为难。’他看了我一眼，说，‘嗯，干嘛你不干？你当所长吧。’就这样，我成了研究所所长。”
    这就是研究所办事的方式。1975年夏天，鲁滨逊当上了莱纳斯·鲍林科学和医学研究所所长兼经理，而鲍林木人则充当了一名普通理事的角色。

    后来的事实证明，鲁滨逊也不是做这一工作合适的人选。鲍林继续东奔西走地作关于维生素的讲演，同时还接受了一些荣誉的称号——1975年秋天，福特总统在白宫给他颁发了国家科学勋章，这是几乎将近30年以前杜鲁门给他颁奖以来，他第一次接受以总统名义授予的官方承认的荣誉。鲁滨逊则劳累和奔波，力图为研究所找到稳定的财源。钞票就是不够用。研究所工作人员已经很少，但大家的薪金都一减再减，鲁滨逊和鲍林带头捐献了自己的一部分工资。到这一年年底，鲍林就完全不领工资了。
    然而这并没有给工作人员带来多大的快慰，再加上鲁滨逊不善于行政事务的管理，形势也就雪上加霜了。鲁滨逊是一位优秀的实验师，擅长于撰写书面的报告和设计有关的实验，但在管理方面并不是内行。此外，就本质而言，他在筹集资金方面的能力并不强，因为他在与潜在的捐款人打交道时缺乏必要的耐心，而且在面对面交谈时，又没有鲍林那种说服对方的本领。他很快发现自己担任所长一点也不轻松，一半时间都花在来来去去的飞机上，身边总带着一只公文箱，向人家要钱，而不是将时间花在自己想要做的事情上。“我是实验室里最出色的人，”他在回忆中说道，“然而我又不待在实验室里。”
    对于理查德·希克斯来说，这是一个难得的机遇。他是旧金山迪恩·威特股票经纪公司董事长的行政助理，浑身上下一副光亮时髦的打扮。最近他有了跳槽的打算，意向是医药卫生方面的工作。有一次，鲍林向迪恩·威特公司董事会谈论维生素与健康的关系，这也是希克斯第一次见到这位科学家。希克斯本人就热中于维生素Ｃ。1975年下半年，他与鲍林和鲁滨逊接触，提出了一个帮助他们筹资的方案。他说，他们可以开展一个直接邮寄的运动，他本人愿意出力，条件是，在他筹到的资金中，抽出15％作为对他的回报，他的职务是研究所常务副所长——这也是他对筹资能不能成功所作的估计。“他给人的印象非常好，他对企业界可谓是了如指掌，知道怎样观察和行动，他将会支付各方面的开支，15％的回报不算多，”鲁滨逊说道，“这样，我就可以回到实验室干我的事了。”希克斯在1976年3月1日就正式走马上任了。

    研究所在艰难的处境里挣扎，鲍林则继续为维生素Ｃ进行公开的战斗。《美国医学协会》杂志发表了一篇分析研究现状的文章，认为维生素Ｃ在防治感冒方面的效果非常小。鲍林则就加拿大新近所作的一次双盲试验指出了其中的缺点，同时也强调它的重要性——他用满意的口吻提到，进行这一研究的目的之一，原本是要否定他有关的思想——但事实表明，每天服用1克维生素Ｃ而患上感冒的人较少，患上感冒的程度也不那么严重。《现代医学》杂志发表了一篇社论，责骂鲍林之类的科学家是“自欺欺人”，指责他们会首先提出一个未经证明的论点，然后要求他人证明这个论点是错误的。鲍林威胁要以诽谤他人名誉罪控告该刊，同时还为该刊起草了一份收回言论的声明，要求在杂志上刊登。这家杂志的社论的确走得太远了；编辑不得不正式道歉，说明自己未更认真地阅读鲍林的书，然后几乎一字不改地刊登了鲍林为他们草拟的收回言论的声明。
    但是，这些毕竟是无望真正取胜的被动应战。鲍林希望使用新的证据，特别是关于维生素Ｃ与癌症关系的证据，向前走一步。鲍林和鲁滨逊在1975年开始用维生素Ｃ对动物进行试验。他们购买了几百只无毛鼠，让它们服用不同剂量的维生素Ｃ、维生素Ｅ和其他抗氧剂，并用Ｘ光照射的方式促其患上皮肤癌。一组老鼠服用的配方中，使用了大剂量维生素和名为“莱纳斯‘鲍林超级营养片”的矿物质，市场上有些人将这种营养片说成是为研究所筹资的手段。另外还有一组老鼠接受海水喂食。这一想法来自于加州理工学院一位校友写给鲍林的一封信，信中提到，海洋无脊椎动物很少有患上癌症的，也许海水中有某种微量元素对它们具有防癌的作用。鲍林决定遵循这一线索作一次试验。
    1976年春天，国家癌症研究所派出了一个现场考察组来到鲍林的研究所检查工作。考察组及时地了解到，这里的工作人员很少，鲍林经常不在所里，员工们抱怨鲁滨逊的管理能力太差。考察组的报告对研究所今后提出资助的申请还是有利的。
    与此同时，鲍林收到了从莱汶谷医院传来的一些好消息。进入初夏时节，卡梅隆又进行了一次新的分析，表明服用维生素Ｃ的癌症病人，与历史性对照组病人相比，存活期要长三倍——前者是210天，后者只有50天。鲍林帮助他把这些结果写成了一篇论文，并且同时向《国家科学院学报》和《国家癌症研究所学报》投稿。“看一下这次会有怎样的结果，一定是很有意思的，”鲍林写信给卡梅隆这样说。
    两家杂志的编辑很快就说出了他们对试验设计的关注，特别想了解对照组是怎样选取的。论文审稿人怎么能保证，在确定哪些病人被列入对照组以及他们的癌症已经发展到怎样的程度时，使用的是相似的标准？论文声称所有病人都到了“癌症晚期”，但是谁又能保证，对于历史性对照组中的病人，始终如一地使用了同样的规定呢？《国家科学院学报》的论文审稿人签署了“严重保留”的意见，认为论文在选取对照组病例时没有遵循随机性原则。
    整个夏季，鲍林一直与这两家刊物交涉，说明卡梅隆使用的对照组规模是很大的——对于每一位服用维生素Ｃ的受试者，对照组就包括了10个病例——而且，卡梅隆选取对照组病例的办法保证了随机性原则得到有效的贯彻。在此过程中，卡梅隆试验成功的消息不胫而走，引起了媒体的注意。英国《新科学家》杂志采访了卡梅隆（卡梅隆要求不要透露他本人的名字，以“避免本地许多病人在精神上受到刺激”），并且报道说，接受维生素Ｃ治疗的100位病人在被断定为处于癌症晚期后，其中有15人又活了一年以上的时间；而在对照组的1000名病人中，只有4人的存活期达到了这一指标。卡梅隆说，服用维生素Ｃ的病人中，将近有10％的人显示出肿瘤缩小的明显证据。这篇文章还引述了其他癌症专家的意见，认为如要在权威刊物上发表这一篇文章，一定会碰到麻烦，原因在于关于对照组还缺乏足够的信息。正如德高望重的牛津大学流行病专家理查德·皮托所说，“历史性对照组这一概念作为胡说八道的根源，世界上莫此为甚。”
    为了反驳这些批评的意见，鲍林采取了直截了当和以攻为守的策略。“我现在开始认识到，肿瘤学家对待新思想的态度应当对肿瘤治疗现状负主要的责任：尽管在过去20年时间里，用去了几十亿美元，但是癌症病人的存活期却没有任何实质性变化，”他这样说道。

    使鲍林惊恐不安的是，爱娃的健康继续在恶化，她为某些不明的疾病所困扰，甚至在鲍林外出期间也不得不整天躺在床上，使她错过了1976年加州理工学院为鲍林75周岁生日举行的盛大庆祝会。
    几个月以后，她的病根终于诊断出来了：她患了胃癌。7月中旬，她接受了切除肿瘤和大半个胃的手术。她和鲍林不顾肿瘤专家的劝告，擅自决定不作化疗和放疗，而是采纳卡梅隆的建议，每日服用10克维生素Ｃ。似乎也真的起到了作用，没有多久，她就恢复了体力。她感到自己已足够健康，又可以经常陪同鲍林外出发表演说了。
    鲍林实在不想知道要是没有她他将会怎么办。他俩比以前更加亲密了，生活中谁也缺不了谁，要把他们分开是非常困难的。然而，两人也有争论不休的时候，而且是‘撮为激烈的争论”，爱娃有一次就对记者这样说。但是，“与一个永远是唯唯诺诺的人生活在一起，也是一件无法容忍的事，要是那样的话，肯定其中一个是傻瓜，另一个是暴君。要不两个人就都是骗子。”
    鲍林和爱娃可都不是那样的人。他们两人是天生的一对，头脑敏捷，友爱仁慈，幽默大方，才智过人，谈笑风生。1970年年中，一家电影公司的工作人员为鲍林拍摄一部短片，准备作为科学节目《新星》放映。从中就可以看到两个人之间亲密无间的关系。

    记者：他是否有一点以我为中心的味道？
    爱娃：唤，一点不错，完全是一个自以为是的人。（转向鲍林）你看呢？
    鲍林：是的，肯定是这样。
    记者：与他生活在一起，难不难？
    爱娃：难，他是（大笑）……
    鲍林：难吗？我还认为自己是世界上最为随和的人呢。
    爱娃：嗯，也许是，巴——也可能是这么一种情况，但和他住在一起仍非常难。
    鲍林：啊，在某种意义上，我倒认为与你难相处。你的原则性那么强，你的标准又那么高，我就只能整天循规蹈矩了。
    爱娃：（大笑）你感到吃不消了吧？
    鲍林：有一点。
    爱娃：那么，下一次你想越轨的话，得让我知道。
    鲍林：一言为定。
    爱娃：那我们倒要看一看了，看一看到底是怎样的……
    鲍林：不过，我仍然希望和你在一起。

    鲍林看到她生了癌症，经过手术后身体受到很大的影响，心里很害怕。她的精神开始恢复了，但因为切去了胃的大部分，因此饮食习惯就有必要改一改。她突然看上去比以前矮小了，人也更瘦弱，脸上的皱纹也比以前更多了。不错，她仍然陪鲍林外出，但她似乎更加珍惜在大苏尔牧场度过的时光，在那里，她再次迷上了音乐，在吉他的伴奏下学习唱民歌，并且还购置了一台大钢琴。她还经常根据自己的意愿让儿女和孙辈们过来看望她。小莱纳斯领着全家人，正好在离主房不远的地方，帮助建起了一幢迎宾的小屋，这样，孩子们看望老人就更加方便和自由了。70年代末，在大苏尔牧场的那些岁月是十分美好的，洋溢着友爱的气氛和音乐的旋律。有几个星期，鲍林和爱娃单独在一起，就是他们两个人，一对情深意笃的老伴，静静地倾听着大海的涛声。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-24 老树新花-www.ebook007.com

24　老树新花

                           一位很有说服力的人

    对鲍林来说，使用维生素Ｃ治疗癌症，原本只是一个关系到科学的问题，现在，爱娃生了这种病，这就同时成了一件私人的事情。卡梅隆得到的最新成果再一次支持了鲍林的看法，也即这个问题比原来的认识更重要。1976年，就在他和卡梅隆的论文在《国家科学院学报》上发表的那一个星期里，鲍林在伦敦的英国皇家学会发表了讲话。这一次，他不只是用温和的方式建议大家作进一步研究，而是用斩钉截铁的语调说：“根据我的观点，抗坏血酸很可能就是防治癌症的最有效也是最重要的物质。”他作出估计说，正确地使用维生素，可使这种疾病的发病率和死亡率降低75％。
    鲍林这种凭空想象出的估计，再加上他用作根据的资料又少得可怜，结果使医学界对他思想的藐视更加根深蒂固了。
    然而，鲍林真可谓是一个不折不扣的乐观主义者。接下来，他和鲁滨逊打算向有关方面提出两笔要求资助的申请，其数额之大是他以前从未有过的。第一个资助项目主要负责人是鲁滨逊，计划数是580万美元，配合凯瑟永久保健系统建立一个国家级尿库和血库，其中贮有可以供临床使用的几十万份样本；第二个资助项目由鲍林负责，要求国家癌症研究所提供250万美元，“用来支持基础性研究，开展在苏格兰进行的那种对维生素Ｃ的试验、动物试验以及病人对照试验。”
    基本的策略很简单：如果提供资金的机构认为，这个研究所太小，难以支持重大的研究，他就要求提供足够的资金来扩大研究所的规模。鲍林一连四次遭到了有关方面的拒绝，然而他并没有气馁。正如一位持怀疑态度的国家医学研究院的研究员所说，“这位仁兄可不肯让步，他可以三天两头找上门跟你磨。”
    1977年初，事情已不容再拖，这两份申请最终没有被批准。拒绝鲍林这个项目的部分理由是：评审人认为，对照试验很难做，治疗的方法也过于笼统，无法重复做试验。两个项目都被认为有不切实际的毛病：一个小小的研究所，管理和资金都很成问题，充其量也只有四名研究者，其中还包括鲍林，竟然要求提供800万美元的资助，胃口也实在太大了。
    申请资助遭到有关方面的拒绝，本身就成了新闻。“鲍林和其他上了年纪的科学家一样，根本不想再等了，”国家癌症研究所项目规划人约翰·卡尔贝勒解释说。“他不想按一定的规章办事——科学研究也得一步一步来——而在他年轻的时候可不是这样。”森特一哲尔吉也曾要求国家癌症研究所资助他研究维生素Ｃ对健康的益处，卡尔贝勒对他也没有客气一点。“我本人是想给鲍林或森特一哲尔吉钞票的，但我就是不愿意资助那些元老派人物，”他说，“而且他们连一份可供审核的申请书都不愿送上来。”
    鲍林作出了反应。他给国会几十名议员寄去了项目建议书的抄件，并附上了一封信，说明申请遭到拒绝的情况。在这些议员中，就有特德·肯尼迪、乔治·麦戈文以及众议院负责卫生和营养的几个小组委员会主任。他和鲁滨逊还与一位律师进行了接触，询问能不能控告国家癌症研究所的不公正行为。律师的咨询意见是，在法律上，美国人无权迫使他人一定要满足自己资助的要求，因此，他们控告一个联邦的机构，其成功的可能性是“微乎其微的”。
    不过，鲍林的活动至少对一个重要人物开始产生一定的影响，他就是国家癌症研究所所长文松·德维塔。“我的看法是，用抗坏血酸来防治癌症，很可能成为在最近四分之一个世纪里在癌症研究方面最为重要的发现。在过去的四年里，我对这一意见愈来愈深信不疑了，”鲍林在1977年初给德维塔的信中这样说。刚开始的时候，德维塔与大多数同行一样，对维生素Ｃ的价值根本就没有重视，他本人的基点就一直集中在癌症的药物冶疗上。此时，这位所长心里想，认真地作一次临床对照性试验，也许能一劳永逸地把这个问题解决掉。“鲍林博士开始与我在私下里接触，”他这样回忆道。“他两度写信给我，并且亲自来看望我。他使我相信，他得到的数据很有启发性……鲍林博士是一位很有说服力的人。”
    在劝说国家癌症研究所对维生素Ｃ作一次试验的过程中，公众舆论也可能起了一定的作用。德维塔亲自指挥了这场声势浩大的“征服癌症的战争”，联邦政府为这场运动已经拨出了几亿美元的资金。但是根据一些人的批评意见，他取得的成果却不多。正如鲍林不无得意地指出的那样，多年来，最普通也是最难治愈的癌症死亡率并无明显的下降。德维塔心里明白，要是他继续对鲍林采取完全置之不理的态度，那么一些著名科学家公开施压、国会游说话动增强以及对国家癌症研究所进行攻击等等情况就会继续下去。
    1977年3月，德维塔致函鲍林称，他正在作出安排，对维生素Ｃ进行鲍林所要的那种试验。试验者将是一位无可指责的权威人士：查尔斯·莫特尔，梅奥医学院肿瘤学教授，梅奥癌症综合防治中心主任。4月，鲍林拜访了国家癌症研究所，商讨如何进行有关的试验。这将是一次双育试验，受试对象是相当数量的晚期癌症病人，并用大剂量维生素Ｃ。鲍林在致函莫特尔时强调受试者一定要是免疫系统未受过干扰的病人（也就是先前未受化疗或放疗严重影响的病人），以保证维生素Ｃ能最大限度地发挥其增强免疫系统的能力，只要病人不死，就一定要坚持运用维生素Ｃ的治疗方法。之所以要强调这最后一点，原因在于避免卡梅隆等人所观察到的那种反弹效应，也就是突然中断服用大剂量维生素Ｃ时，癌症患者的血压不但不会逐渐恢复正常，反而会大幅度下降。鲍林非常担心这种反弹效应会夺走停服维生素Ｃ的病人的生命。莫特尔似乎对他的建议持欢迎态度。根据预定规划，梅奥的试验研究将在这一年晚些时候进行。

    此时，鲍林夫妇的时间大致分成了相等的两部分，一部分在帕罗·阿尔托大苏尔牧场度过，另一部分则用于外出旅行。1977年夏季，鲍林和爱娃前往爱尔兰访问，在那里，他被选为一次环境学会议的名誉主席（他仍不断地发表一些言辞激烈的声明，指出人口增长过快、核武器、环境恶化等造成的危险）；在瑞士参加了一次诺贝尔奖得主的会议；又到伦敦看望了彼得，并与英国科学家谈论维生素Ｃ和癌症的关系，最后又再次去莱波谷医院拜访了卡梅隆。鲍林曾费尽心机劝说他这位苏格兰同行加入他在加利福尼亚的研究工作的行列，但卡梅隆又一次谢绝了他的邀请。
    鲍林回到研究所以后，事情仍像往常一样处于动荡不定的状态。《新科学家》杂志在1977年夏曾刊登过一篇调查报告，给研究所描述了这样一幅景象：各种各样的研究设备凌乱不堪，向国家癌症研究所申请资助遭到拒绝，工作人员对鲁滨逊的独断专行深表不满，所办的诊所运行不到八个月就关门了，据说是诊所主任就谁是负责人的问题上争吵不休——而鲍林又不好意思进行干预和决断。
    另一方面，筹资问题倒逐渐有了眉目。研究所在如《巴龙》、《华尔街杂志》等经济刊物上发表了一些构思巧妙的广告，开始收到成效：“一千只患有恶性肿瘤的老鼠待售——每只138美元”是其中一则广告的标题；“莱纳斯·鲍林——1954年获得诺贝尔化学奖，1963年获得诺贝尔和平奖，19？？年因维生素Ｃ获得诺贝尔奖”是另一则广告的标题。研究所还雇佣了一家专业的直邮公司来帮助策划募捐活动，例如，《预防》杂志的读者就成了募捐的对象。事实证明，这一努力也取得了很大成功。
    随着大批捐款源源不断流进，研究所的财务状况已经不可同日而语了。1977年，来自非官方的捐款就超过研究所收入的一半；第二年，直邮募捐活动进入高潮，这一比例达到了85％。单单在1978年流进的私人捐款差不多就有150万美元。
    这笔突如其来的财富，不但没有使研究所稳定下来，反而使它分崩离析了。筹资的成功在很大程度上应归功于希克斯，但是，他和鲁滨逊一直相处得不好，因此，当鲁滨逊在制订规划考虑如何使用这一笔钱的时候，两个人闹翻了。鲁滨逊想，有了这么大的一笔收入，为什么不搬出这所租来的房子，在远离加州南海湾地区选一个不那么嘈杂的地方，造一幢自己的大楼呢？他开始与鲍林和研究所理事会商量，在俄勒冈买一块土地——该州新近将某一天宣布为“莱纳斯·鲍林日”——然后再创立一个新的规模宏大的研究机构，专门开发莱纳斯·鲍林牌药物。根据鲁滨逊的设想，这一机构将会成为萨尔克研究所或斯克里普斯研究所的竞争对手。他在俄勒冈州立大学南面几英里的一个小山上找到了一块风景优美、面积为两千公顷的农业用地，并且与当地医院的官员见了面，这些人似乎都赞成在医疗研究方面进行合作的意向。他还多次拜会了该州州长。双方草签了一份在资金方面诚心合作的协议。鲁滨逊看到自己的前程突然明亮美好起来，他将成为一个受人仰慕的大型研究中心的负责人。“我们要建立像斯坦福大学那样的一所名校，”鲁滨逊说道。
    但是，并非每个人都有这样的梦想。那时，鲁滨逊新婚燕尔，因而，去看望鲍林夫妇的次数急剧减少；在此之前，他们之间的关系一度甚为密切，鲁滨逊几乎称得上是他们的另一个儿子，但是，这种关系近来却开始冷淡起来。再说，他和鲍林在思想上也缺乏沟通。举例来说，鲁滨逊认为，鲍林希望进一步从研究所的日常事务中脱出身来，用更多的时问去大苏尔牧场陪伴爱娃，写写理论文章，只是偶尔几次来看看研究所的工作。鲁滨逊有这种想法也不无道理，鲍林毕竟是76岁的人了，他让各滨逊当研究所所长，正是因为他不想钻在行政事务堆里。因此，鲁滨逊大权独揽，颇感自在。研究所就是他的生命，而现在机会来了，一定要大干一番。
    但是，在他做梦在绿树丛中建造一所新的斯坦福大学然而还未开始行动的时候，他在研究所搬家是否明智的问题上却得不到一致的赞同。希克斯可不那么急着要背井离乡到俄勒冈去安家，他喜欢海湾地区，这个地方有大钱可赚，而且社会联系众多，他仍想待在这里。研究所许多工作人员电这样想，其中有些人还是理事会的骨干。
    希克斯和一些理事会成员找到鲍林，反映鲁滨逊当所长有许多缺点，不善于与人沟通思想，并且。谈到了将研究所搬迁到俄勒冈州的看法。
    鲍林感到非常恼火，然而又不想陷入是非之争。他希望研究所的人自己把问题解决。1978年上半年，研究所内部不和达到高潮，他和爱娃外出旅行的兴味却更为浓厚——年初又到苏格兰跑了一趟，仍然试图劝诱卡梅隆来美国；随后又花了几大时间到古巴一游——他实在不想卷入研究所里争夺行政领导权的斗争漩涡。

    此时，根据鲍林的看法，鲁滨逊也的确很不像话。鲁滨逊原本主持对老鼠的喂食、维生素Ｃ和癌症的研究。试验方案都是他与鲍林一道设计的。其想法是，向不同试验组的老鼠喂食不同剂量的维生素Ｃ，其中有一组老鼠则用海水拌和食物喂养。然而，到了1978年，鲁滨逊却自作主张扩大了试验的范围。启发他这样做的是他与一对有钱的夫妇进行的一次谈话。丈夫名为阿诺尔德·汉姆斯伯格，妻子叫埃蒂·梅伊，他们对另一种药物颇感兴趣。埃蒂·梅伊患过癌症，她本人认为，她从一本名为《怎样用自然的方法征服癌症》一书学到一点经验，就是大量吃水果、饮果汁和生吃蔬菜，结果她把病医好了。因此，这对夫妇要求圣克鲁斯的这家分子矫正研究所推广他们的做法。
    鲁滨逊决定用几组老鼠试验一下这种饮食疗法，除了让这些动物服用维生素Ｃ之外，专门喂食生的水果和蔬菜。当鲍林得知这一做法时，很不高兴。一方面是因为这与汉姆斯伯格夫妇有关，他对这两个人没有好感；另一方面是不满鲁滨逊整理出来的数据。从对老鼠进行的试验得到的初步资料表明，使用的维生素Ｃ剂量很高，相当于一个人每天服用50克的剂量时，老鼠身上癌肿的数量和尺寸大大降低；但减小剂量，与一个人每天服用3克到10克的剂量相当时（这也是鲍林建议防止感冒和治疗癌症所用的剂量），其效果看来正好相反，癌症的感染率提高了，有一组老鼠的发病率几乎提高了一倍。鲁滨逊对此提出了一种解释，目的是要鲍林放心，也许是因为老鼠体内就有一种合成抗坏血酸的能力，因此，在饮食中添加的维生素剂量较小时，也许就关闭了体内的合成功能，反而形成了维生素Ｃ不足的情况，因此在喂养的食物中一定要添加很高剂量的维生素Ｃ。
    使鲁滨逊更感兴趣的是，他注意到，汉姆斯伯格夫妇建议食用水果和生吃蔬菜的方法似乎还有一种辅助作用，进一步增强了单用维生素Ｃ的保护作用。鲁滨逊与汉姆斯伯格夫妇的关系日益亲密。他们曾经谈起要推广基于这些结果的癌症治疗方法，搞一些饮食疗法的配方，包装上打上经过莱纳斯·鲍林科学和医学研究所批准的字样。
    鲍林得知这一消息时，真是火冒三丈。“我把他（指鲁滨逊）找来，对他说，‘你不能这样干——竟然将研究所与一些用某种不寻常的方式行医的人联系在一起。这无论如何不行，必须赶快歇手，”他记得自己当时是这样说的。除了希克斯和另外一些人一再告诉鲍林的一些事情以外，鲍林也的确感到，他这位从前的门生，经他一手提拔，当上了研究所所长。他现在搞的研究项目经过改头换面，已不是鲍林原先计划的事了。
    1978年6月12日，鲍林交给鲁滨逊一份书面通知，要求他和希克斯在作任何重要决定时必须先和他商量。鲁滨逊读了这份通知以后几个小时，就把希克斯解雇了。
    6月19日，鲍林以研究所理事长的身份，要求鲁滨逊辞去所长之职，并且离开研究所一段时间，以免干扰重新成立行政机构的工作。鲁滨逊要求给他30天时间考虑自己的做法，鲍林同意了。
    7月初，鲍林向研究所全体工作人员发布了一份公告，要求他们不要听从鲁滨逊可能发布的任何命令，并且通知他们说，希克斯现在是研究所首席行政官。第二天，鲁滨逊发布了他自己的公告：“根据研究所的公司法条款和内部章程，我是首席行政官，”他这样写道。“无论是鲍林博士还是希克斯先生都无权解除我的职务。”
    各种各样的传闻沸沸扬扬。8月15日，研究所理事会请来了律师，选举莱纳斯·鲍林担任所长兼经理。第二天，鲍林通知鲁滨逊，他开始接管对老鼠试验的工作。
    九天以后，鲁滨斯提出诉讼，控告莱纳斯·鲍林研究所和五名理事会成员，其中也包括鲍林，要求赔偿2550万美元。

    分裂是怎样出现的？双方在后来作出的解释中各执一词。鲁滨逊将根子归之于对老鼠的试验，称鲍林不希望发表这样的结果，即维生素Ｃ除了有抗癌作用外，还可能存在副作用。不过，鲁滨逊对自己试验的结果分析了一种可能的原因，鲍林后来在发表老鼠试验的结果时采用的就是这一种解释。
    性格的不合起了一定的作用，特别是在希克斯和鲁滨逊之间，水火不相容。大家都认为，鲁滨逊相对来说缺乏行政管理的能力，这也是一个产生矛盾的因素。“我认为，这一矛盾的本质和根源都在于鲁滨逊那种独断专行的作风，”祖凯康德尔这样评论说。祖凯康德尔与鲍林合作撰写了关于分子进化的论文，最终将接替鲁滨逊担任研究所所长之职。“在关系到研究所的重要决策中，他总想自作主张，……不大肯征求鲍林的意见。”
    也有一些更深层次的原因。研究所就是鲁滨逊的生命和未来。只要研究所的大权执掌在自己手中，他就是生活的主人，就可以摆脱鲍林的阴影，树立起自己的形象，不再是听从鲍林指挥的二把手。如果说，他以前曾经担当过鲍林儿子的角色，那么他现在要成为他的竞争对手了，这几乎有一点六亲不认的味道了，阿特·鲁滨逊要搬掉这个父亲般的人物，目的是要一手掌管他们两人都视为珍宝的东西：研究所。
    但是，对鲍林来说，哪怕是得意的门生，其重要性也比不上自己的声誉和研究。当他看到自己似乎有被晾在一边的时候，他开始反击了。“在此有人指出，阿特已经习惯于将研究所当作他私人的财产，”鲍林对一位记者说。“也许他以为我上了年纪，不中用了，只配坐在一棵树下抽烟了。”

    鲁滨逊终于被撵出了研究所，但是，他在法律上不愧是一位难缠的对手。他递交的诉讼状，几经修改，一共有八份，要求赔偿的总数高达6740万美元。这个案子前后拖了好几年，他的身心也全部泡在其中了。他现在的任务是，扳倒他曾经帮助创建的这一所大厦，鲍林的研究所理事会毁了他的学术前程和职业生涯，他要让他们付出沉重的代价。
    研究所方面的人也许这样想，时间一长，鲁滨逊的精力和钱财耗光了，他自然就会感到厌倦，事情也就不了了之了。但是，鲁滨逊和鲍林一样，仍然不断地出现在研究所的工作场所。他将自己一手购买的计算机用于赚钱的研究项目，将这些原本用于尿样分析的仪器变成了商海鏖战的工具。据他本人的估计，在接下来的几年里，他用这种方法一共赚了50万美元，这笔钱足够支付他夫妻两人的日常生活和打官司所需的开支了。
    对研究所来说，这可是一场灾难。几十万美元当作了法律方面的费用，而其中大部分来自以前募捐所得。诸如（巴龙）那样的金融报刊和一些科学刊物对这一案子所作的报道，也给研究所的名誉带来了不可估量的损害。况且，鲁滨逊仍不肯罢休。
    对研究所来说，也不是只有不好的消息，特别1978年年底的时候，卡梅隆接受了多年来一再向他发出的邀请，终于来到了加利福尼亚，在研究所担任为期一年的访问教授。对许多工作人员来说，这就像是春风扑面。鲁滨逊走了，那种一触即发的气氛也随之消失。相比之下，卡梅隆为人和善，热情大方。他和鲍林一直忙于修改一篇论文，其中总结了卡梅隆用大剂量维生素Ｃ治疗癌症病人的有关结果；为了避开有些人的挑剔，他们删去了那些缺乏对照试验的病例，并对原先测定的患者存活率作了适当的修改。这样，试验的结果比以前似乎更有说服力了。服用大剂量维生素Ｃ的病人，与没有服用的病人相比，平均多活了将近一年。在接受维生素Ｃ治疗的患者中，有8位病人在被宣布为“病人膏盲”以后，又活了三年以上；对照组的病人却没有这样的案例。这篇经过重新加工的论文，像往常一样拖延了一段时间，终于在1978年9月号《国家科学院学报》上正式发表，编辑部的一位编辑还附上了一篇批评的文章，强调指出，运用历史性资料作为对照组进行的试验，与经过随机选择的双盲试验相比，有效性是值得怀疑的。
    随后，鲍林和卡梅隆又开始着手将他们的思想撰着成书。这件事情帮助鲍林暂时摆脱了正在进行的法律诉讼给他带来的烦恼。发生在研究所外面的事情也喜讯不断。鲍林作为现代化学之父的地位由于一系列新的嘉奖而得到人们的承认。《时代》杂志甚至在一篇专门的文章中赞扬了鲍林。这篇文章提到，一些美国知名人士列举了他们认为最有效地改善了人们生活的领袖人物。历史学家科马吉提名鲍林，他对读者说，鲍林“将科学探索和道德领域里的伟大功绩结合起来，通过几乎是18世纪的方式”发挥了领导的作用。加州理工学院院长杜布里奇的提名是天文学家卡尔·萨根。

    鲍林以前在促进禁止核试验的运动中，巡回演讲的内容都已标准成文；现在，为了推广维生素Ｃ，他在作巡回演说时也有标准的讲稿。首先是介绍斯通关于大剂量抗坏血酸的进化论观点，然后批评美国政府在维生素营养问题上倡导了一种没有道理的方针。他会指出，在实验室喂食猴子的标准食谱中，应当将联邦当局规定的维生素Ｃ含量（相当于人的日荐量）增加20倍。他还会告诉听众说，当局也许希望实验用的猴子能保持健康的状态，因为它们与人不一样，更换一批是要花很多钱的。
    接下去，他会出示一套较大的试管，其中装满了不同剂量的维生素Ｃ粉末，表明像普通人那样大小的各种动物每日体内会产生多少维生素Ｃ。他对听众说，一头重为刀公斤的山羊，每天在体内会产生13克维生素Ｃ，大约可装至半根试管。他说，身材差不多大小的一个人体内产生的维生素Ｃ有这么多，此时他举起了一根空空的试管。然后他又举起装着只有零星一点维生素Ｃ粉末的试管，这就是美国食品和药物管理局建议我们每天补充的数量。“这头山羊体内制造的数量是食品和药物营养委员会日荐量的330倍，”他说。“我想，这头山羊关于这一点懂得的知识比这个委员会要多。”
    然后，他会告诉听众说，目前他本人每天服用的剂量是10克，他是随着自己对维生素Ｃ的知识逐渐增多而逐步增加到这一剂量的。既然他自己写的书本上建议的剂量只有2克左右，他为什么还要服用那么多维生素Ｃ呢？你们不必理睬从我的书中读到的内容，”他说，“因为我在写这些书时，我不得不谨慎一些——对这个问题我只能一步一步来，否则会吓坏那些医生的。”
    尽管在科学上还存在着争议，公众却听从了鲍林的意见。正如鲍林一样，成千上万的人发现，每天服用1克以上维生素Ｃ，他们感到更有精神了，抵抗疾病的能力也有所提高。维生素Ｃ的消费量不断上升。在30年代的十年里，需求量增加得很快，尽管供应量增加了，抗坏血酸的批发价还是翻了三番。世界上最大的维生素Ｃ制造商霍夫曼·雷罗彻公司在此十年中建造了许多新工厂，生产能力提高了一倍——作为回报，该公司每年都要向莱纳斯·鲍林研究所捐款10万美元。

                       鳄鱼的粪便和木乃伊上的尘土

    1979年3月，鲍林和卡梅隆在《癌症研究》杂志上发表了一篇内容详尽的文章，全面回顾了维生素Ｃ和癌症的关系，综述了他们查阅350多篇文章和专着后发现的结果，最后的结论表明了他们在维生素Ｃ对控制癌症的作用方面得到的认识。“无论从对人还是对动物所作的试验中，都有证据表明，癌症的引发和恶化都与抗坏血酸的缺乏有关，”他们写道。“细胞间质要保持良好的状态，抗坏血酸是必不可少的。……已有确实的证据表明，大量服用抗坏血酸，有助于用不同的方式增强人的免疫系统。另外，抗坏血酸可能具有某种保护的作用，防止人体受到化学和物理致癌物以及某些致癌病毒的侵害；抗坏血酸在某些被认为有抵御癌症作用的生物学过程中也有一定的作用。”
    他们得出结论说：“应当毫不拖延地开展广泛的研究，弄清楚抗坏血酸与癌症之间的关系。”

    六个月以后，这种研究的第一批结果发表了，但消息却不尽如人意。鲍林在1979年9月12日就收到了论文的样稿。他从论文的标题几乎就明白了文中的全部内容：“大剂量维生素Ｃ（抗坏血酸）疗法未给晚期癌症病人带来福音。”
    这是国家癌症研究所梅奥癌症综合防治中心莫特尔教授进行的一次临床试验，结果似乎否定了卡梅隆在苏格兰所作的研究工作。不过，鲍林和卡梅隆在读了这篇论文以后，如果说他们从莫特尔的研究中没有找到明显漏洞的话，那么至少还可以得出结论说，莫特尔并未重复卡梅隆的试验。两者最重要的区别在于，莫特尔进行试验时选定的许多病人以前接受过相当程度的化学治疗，鲍林事先就曾警告过莫特尔，这一因素可能会削弱病人的免疫系统。莫特尔让60名晚期癌症患者每人每天服用10克维生素Ｃ，并且持续了一段时间，其中只有5人以前没有接受化疗和放疗的经历。他们对维生素Ｃ没有反应，并不能说明维生素Ｃ没有疗效，鲍林致函卡梅隆时这样说。“我想，根据这一结果和您观察到的现象，可以得到的结论是，对细胞有毒害作用的化学治疗可能严重地损害了免疫系统，以致抗坏血酸收不到预期的疗效。”
    接受卡梅隆试验的患者则很不一样——在苏格兰，对晚期病人一般采用的治疗方法不像美国的治疗方法那么急功近利——但这一区别在莫特尔的论文中只字未提。莫特尔声称，卡梅隆的病人中有一半曾在以前接受过放疗或化疗，然而，这并不是事实，卡梅隆这样说。在莱汶谷医院接受过这两类治疗的病人比例远远低于50％。
    这是非常要紧的一点，鲍林向莫特尔指出了这一错误，井要求他在论文中予以更正，然后再送到《新英格兰医学》杂志去正式发表。然而他被告知说，这一期杂志已经开始印刷，来不及再作更改。
    莫特尔的研究结果发表以后，就有人马上将其作为证据，说明鲍林关于维生素Ｃ和癌症的想法完全是骗人的鬼话。“癌证试验发现维生素Ｃ无益，”这是《医学世界新闻》的一条标题。“莱纳斯·鲍林大吹大擂，声称维生素Ｃ能延长晚期癌症患者的生命，改善他们的生活质量，然而事实证明，这一想法与科学方法是格格不入的。”一时间，全国范围内许多报刊都带上了这一腔调。
    鲍林断然驳斥了这一说法，他写信并接受《纽约时报》、《华尔街日报》和《华盛顿邮报》记者的采访，说明莫特尔的研究和卡梅隆的试验存在着根本区别。莫特尔在给《新英格兰医学》写的一篇短文中对这个问题表达了自己的想法，对自己引述卡梅隆试验中病人接受过其他治疗方法的判断作出了更正。“卡梅隆博士和鲍林博士声称，以前接受过化疗的患者就不可能延长存活的时间，我们认为这一论断在很大程度上只是一种推测而已……根据现有的证据，完全停止使用有一定价值的医治肿瘤的种种方法，只给病人服用大剂量的维生素Ｃ，我们认为这是有损于良心的事。”
    现在，在莫特尔和鲍林之间，斗争的界限已经标得很清楚。自此之后，两人中断了个人之间的通讯联系，转而公开攻击对方所作的研究工作。鲍林指摘莫特尔的试验是权势人物为了反对维生素Ｃ而策划的阴谋的一部分，宣称大多数医生之所以不愿试用新的治疗方法，主要是害怕受到医疗失误的指控。莫特尔则多次公开发表声明，将维生素Ｃ归并为一种医治癌症的假药，就像苦杏仁、圣水、鳄鱼的粪便和木乃伊上的尘土一样。
    说来也巧，这与40年前鲍林与林奇在蛋白质循环结构理论上的争论颇为相像。不过，这次鲍林扮演了林奇的角色。鲍林是突然闯进这一专门领域的门外汉。权势人物根本就没有把他的思想放在眼里。鲍林注意到，他对手的论文很快就能在严肃杂志上得到发表，而他和卡梅隆的论文却经常受到退稿处理。因此，他深切地体会到自己的思想和要求资助的申请之所以被人直截了当地拒之门外，并非是因为事实充分证明了这些思想站不住脚，而是因为有些人认为这件事情已经了结。
    也许，鲍林现在能够更好地理解林奇当初的心情了。1940年，林奇在给朋友的一封信中曾将鲍林和他的支持者比喻为“希特勒式的权势垄断集团”，遵循的完全是弱肉强食、强者生存的格局。

    其他人都可能把莫特尔的研究工作当作最终的结论，但鲍林可不买账。他和卡梅隆写的《癌症与维生素》一书就在莫特尔的论文发表以后几个星期正式出版了。虽然，诸如《时代文献补遗》那样的一些报刊对这本书作了否定的评述——称鲍林“对维生素Ｃ几乎达到了空想迷恋的程度”，并且得出结论认为，这本书“完全是不可接受的，尤其是因为它使人们产生了缺乏科学证据支持的希望”——但这本书的销路很好。其中一种原因是，鲍林自己出资购买了15000册送给医生和1000多位国会议员和政府官员。他还敦促国家癌症研究所所长德维塔提高资助，再次展开临床试验，更精确地模拟莱汶谷医院的研究工作。
    他的要求又再次得到结果。为了进一步弄清楚这个问题，德维塔的代理人最后同意进行第二次试验，严格规定病人在以前从未接受过化疗或放疗。使鲍林不够满意的只有一个问题，就是这第一二次试验仍由莫特尔进行。
    莫特尔的试验结果公之于众，鲁滨逊的上告使研究所的财源逐渐枯竭，在这两个因素的联合作用下，研究所的财务基础又处于摇摇欲坠的境地。1980年，研究所的房东通知鲍林，下一年度来临时，他就得搬出。在这一地区唯一能够找到的是一家仓库，房子漏雨，已有二十年的历史，靠近帕罗·阿尔托的繁忙街区。要是在几年以前，鲍林是决不会考虑这种地方的，但那里房间面积大，房租又不贵，短期内就可使用。鲍林心里想，只要作一番改造，还可以维持一段时间，等到筹资活动再度兴旺起来之后再作打算。

    自从爱娃胃癌开刀以后，五年时间过去了。这几年里的日子过得不错。她与鲍林经常出外旅行，她本人也赢得了几个头衔：圣加勃里尔学院授予她名誉博士的称号，还有许多为争取和平、环境治理和妇女权利而进行募捐活动的团体邀请她担任名誉佳宾。
    后来，关于抗坏血酸的争论达到了白热化的程度，她的健康却开始急剧恶化。1981年夏天，她陪鲍林第二次访问中国。由于腹部剧烈疼痛，她病得非常厉害，因此不得不改变行程。当他们回到加利福尼亚的时候，她的医生建议她马上接受一次探索性的外科手术。
    结果不佳，她的胃癌又开始复发，医生对他们这样说道。癌症已经广泛扩散到一些动脉周围，做手术为时已晚。
    在这种时刻，美国治疗肿瘤的典型方法是进行化疗，但是，爱娃与鲍林、卡梅隆、孩子们和她的医生商量以后，决定抵制这种治疗方法。她现在显然算得上是晚期癌症患者，她也非常清楚自己应作何种选择。她作出决定，除了止痛片以外，逐渐增大维生素Ｃ的服用量是她接受的唯一治疗方法。
    随后，她搬到牧场居住，避开了多数人表示的同情和关心，希望用这种办法来照顾鲍林的身体。她比谁都更加清楚，鲍林在失望时不善于控制自己的情绪，因此，她鼓励他努力工作，多到各地走动，遵守预约，根据安排发表演说。鲍林外出旅行时，孩子们经常前来探望，陪伴在她的身边。有一次周末，时间很长，她对琳达说了鲍林最不愿意听到的话：她希望身后为她举行哪一类悼念活动，播放哪种音乐，采用何种方式殡葬。整个秋天，爱娃的身体愈来愈弱，同时也成了一家人中心情最为平静的人。现在，琳达每次看到母亲这个样子，都禁不住要哭出声来。然而，她只有一次看到母亲啜泣，那是她在朗读琳达儿子沙夏的一封来信，信里充满了纯朴和爱戴之情，表达了奶奶在孙子心目中是多么重要。
    最后，爱娃亲自安排在公众场合作最后一次露面。她非常高兴地得知，自己得到了拉尔夫·阿特金林公民自由奖获得者的称号。11月1日，美国公民自由协会蒙特里分会将要给她颁奖，她决定无论自己身体多么虚弱也要参加，并且把这个想法对孩子们和朋友们讲得非常清楚。“她清楚自己将不久于人世，因此她希望我们都能在场，”她的儿子克莱林回忆说。“她知道这是她一生最后一轮光环了。”
    颁奖仪式进行得非常顺利。但在九天之后，鲍林正在前往英格兰途中，爱娃开始呕血了。斯坦福大学特别护理组的医生告诉家属说，她的内脏发生了大出血的现象；癌症吞噬着她的组织细胞，造成了肠胃系统出血不止。鲍林一听到消息就立即回来了。爱娃出血的现象止住了，又回到了帕多拉谷地的住所，并开始筹划着让全家到大苏尔去庆祝感恩节。但是，11月23日，她又大出血了，已经不能移动。于是，感恩节就在帕多拉谷地住所度过。
    鲍林仍然希望，爱娃能够挺下去，大剂量维生素Ｃ能够产生奇迹，就像卡梅隆治疗的那几个病人一样，癌肿会在不知不觉中自行消失。他还在她的饮食中加上了水果、生的蔬菜以及家里榨取的胡萝卜、芹菜和蕃茄的汁水，只要是他认为有利于她恢复健康的东西，他都想到了。“爸爸相信，他一定能救她的生命，”琳达说道。“我想，这也是唯一的原因他本人能坚持下来……在我母亲过世后，他曾对我说过，在五年之前，他还一直认为能够救活她。”
    爱娃的头脑则要清醒得多。大出血现象日益严重，发生的次数也日益增多。最后，她挺不住了。她曾多次接受输血，因为她失血太多。现在，时间到了12月初，她躺在帕多拉谷地家中的床上，要求不要再给她输血。
    鲍林尽自己所能，一直陪伴着她，抓着她的手默默无言。孩子们都在身边。
    12月7日，爱娃离开了人间。

                                  大海

    鲍林坐在大苏尔家中的平台上，举目远望长满了海草的大海，然后起身外出，来到了海天相接成纯蓝色一片的旷野。这是坐下来静静思考的合适之地。鲍林在此度过了一段较长的时光。
    思考，纯粹的思考，成了维系他生命的唯一依靠。他要把脑汁绞尽，思考的问题愈是困难和抽象就愈好。原子核再次引起了他的注意。他希望通过块状次级结构的设想，也即球子理论的结构化思想，为物质的核心构筑一幅合理的图景。他在1982年发表了三篇关于原子核理论的论文。
    爱娃的许多遗物仍然放置在室内。墙上和书架上有许多民间艺术的作品，还有那架巨大的钢琴，现在在上面堆放着一叠叠报刊。每天上午，他似乎仍然在跟她讲话，一面与她进行虚幻的交谈，一面用调羹装满维生素Ｃ粉末，加到果汁中去。他还去寻找她的身影，幻想着在门廊中与她见面，她会要求他停下工作，到外面漫步，关照他别忘了回来吃饭。他想放声大哭，朝大海一边凝望，随后，他转过身来，继续工作。
    爱娃过世，他一时不知怎么是好。孩子们领着他举行了悼念活动。接下来，他们焦虑地守护着他，不知下一步该做些什么。他们给他雇佣了一个全日制保姆，心想他需要有一个人为他洗衣煮饭。然而鲍林解雇了她，同时却雇佣了一个园丁，替他照顾爱娃生前种下的那些花木。后来，鲍林又将园丁打发走了。
    孩子们明白了其中的含意，决定让鲍林自行其是，看一看他会采取什么行动。他开始自己做饭，一下子煮上一大锅通心面条，连吃三天，然后再换另一种食品吃一段时间。在1982年春天，他曾试图尽量像往常一样安排自己的日程，到研究所上班，出外旅行和发表演说，审核各方面提出的意见。表面上看，他的精神状态不错。
    但是，内心并非这样。爱娃之死似乎将他撕成了两半：一半是理智，一半是情感；一半是科学家，一半是小男孩。第一个一半好奇地注视着第二个一半的行动。乘飞机开会的途中，他会莫名其妙地呜咽啜泣。在家里也是一样，预先没有什么先兆，经常不由自主地长吁短叹。有人问起爱娃，他就会失声痛哭。
    好像有另外一个人在做这一些事情，鲍林也清楚这个人是谁。他以前从来就没有真正懂得应当怎样控制自己的情感，所以这是他唯一可能的表现。有些是无意识或下意识的反应，连他自己也莫名其妙。他给孩子们写了一封信，让他们了解他埋藏在心里的悲痛。
    经过相当长的时间，他逐渐从忧伤中摆脱出来。时间到了6月，他感到身体已经很好，可以到俄勒冈州立大学去参加第六十届同班同学的团聚会。这次聚会成了他医治心灵伤痛的一次机会。在团聚会前几天，他几乎未加思考就驱车登上了行程。车开得很快，一直到华盛顿州的一个小镇代顿才停下来。在这个地方，他曾经和铺路工人一起劳动，那时他和爱娃刚刚结婚，两人在此租了一个房间，度过了一个月时间。他寻找着两个人在一起散步的那些场所。他还记得，那年夏天，爱娃在一次智力测验中分数超过了他，使他大为吃惊。这是他碰到过的最为聪明的姑娘。
    现在，生活又重新开始。从这个地方出发，他又驱车前往康顿和罗纳洛克，在那里瞻仰了莱纳斯·威尔逊·达令的墓地。然后来到俄勒冈的海滨，这是他度过童年的地方。那里，他对一切都已淡忘。最后，他抵达科瓦利斯，在那里住了几天，在团聚会上见到了以前的同班同学，在校园内散步聊天。他来到理科大楼的教室，就在这里，他第一次碰见爱娃；教室里基本上还是当年的景象。他走到教室前面的讲台旁边，站在那里巡视着一排排空空的座位。他似乎见到了一个班级的年轻姑娘，全是20年代的服装打扮。他大声说道：“米勒小组，请你说一说氢氧化铵有什么性质。”
    他去了塞勒姆，寻找当年他和爱娃结婚的地方。随后又到波特兰，在那里，他曾经参加了达令日记转交给俄勒冈历史学会的仪式。他驱车南下，一路上，观看了他为了打工挣钱上大学而帮助修路的一个个地方。最后，回到家里，前后的驱车行程一共2400英里。他可以让爱娃·海伦安息长眠了。

    他回来以后，作了一些改变。他在斯坦福大学附近租了一套公寓，离开研究所只有很短的一段路程。他对儿子克莱林说，他可能会住在帕多拉谷地的寓所里。他在装饰房间时，挂上了爱娃和他本人的照片，将奖状用镜框装上，并且搬进了以前出外旅行带的几件家具。房间不大，但很舒适。他有一半时间在这里度过，另一半时间则住在大苏尔牧场的庄园里。
    他又再次参与研究所的工作，并在其中作了某些变革。1983年初，鲁滨逊的诉讼案进入了第五个年头，申诉的事情很多，从终身职位的剥夺，到精神崩溃、诬陷和诽谤——正如鲁滨逊所说，“除了厨房水槽之外，无所不有。”双方花去的法律费用都达到了100万美元左右。最后，开庭的日期就要到了。
    然而，这一诉讼案最终并没有搬到法庭审理。2月，研究所理事会感到负担不起有关的费用和名誉上的负面影响，决定庭外解决。鲁滨逊在向律师咨询以后，接受50万美元到60万美元之间的一个数字作为赔款——据他后来说，这个数目正够他还清拖欠的法律债务，还可以买上一辆新车——自此以后，他就走开了。他后来曾试图在俄勒冈的洞汇城外的一个牧场开办自己的医学研究所，但没有成功；他在那里坚持做了一些科研工作，在家除了辅导孩子的教育外，就防弹设施展开研究，并且发表了一些文章。

    鲍林的生活有了新的节奏。他起身很早，往往在清晨4时左右。在牧场，则首先要在炉子里生火，吃些早点，然后就整天泡在书本里做理论研究。下午4时左右，他会停止工作，休息一两个小时，看一会电视，多半是《人民法庭》之类的新闻谈话节目，他非常喜欢。他自己动手准备晚餐，经常是牛尾汤或一些意大利面食，然后在7时左右上床，一直读书直到睡着为止。他不再喜欢科幻小说——他感到自己已经知道所有的情节和排列次序，不再喜欢那些谈论外星人性别的新热点——不过，偶而也会读一部路易·拉姆尔写的西部小说或者读一篇侦探故事。他也喜欢浏览一下彼得有时候寄来的英国幽默杂志。他喝伏特加的数量比从前略有增加。他也不再那么关心自己的外表；浑身上下的服装往往不很协调，头上永远是那顶黑色贝雷帽，上身是陈旧的运动衫或有多处磨损的毛衣，下身裤子有不少污渍。除了偶尔散散步或在牧场游泳池里裸游之外，他几乎没有其他的体育运动。不过，他还是非常健康的——他深信不疑，这应归功于他服用大剂量的维生素Ｃ。
    他不知疲倦地外出旅游，经常不断地谈论世界和平和国际大事、赞成冻结核试验的运动，大声谴责里根“丧失理智的军国主义”和愚蠢的星球大战计划。他出访苏联，在那里，尽管他一再努力，仍然未能会见萨哈洛夫；后来又去尼加拉瓜，登上了和平舟，船上满载着来自挪威和瑞典的药品和食物，抵达后与奥德加总统同乘一辆吉普车前往首都马那瓜。
    他发现，自己虽然不喜欢孤家独处，然而他至少已经习惯于这种生活。爱娃之死打乱了他生活的平衡，他深深地怀念着她。但是，他终于振作起精神，又继续上路了。

    研究所再也没有回复到1978年时的兴旺状态。鲁滨逊的诉讼案吸干了研究所的资金储备，这些钱原本可以用来为一些项目提供稳定的资助。希克斯开始将自己的精力盯在一些富有的捐款人身上，其中有哈默，日本慈善家良吉佐川，还有帮助鲍林招待80周岁生日晚会客人的丹尼·凯耶。研究所开始举行一年一度的黑领结宴会表彰一位有可能捐款的有钱人，授予这个人一枚“莱纳斯·鲍林人道主义勋章”。有些活动收到了一定的效果。例如，哈默在接受鲍林研究所颁发的一枚勋章后，就捐了一笔数目相当大的钱。但是，研究所始终未得到足够的资金可以搬出这家仓库。
    在超级市场的通俗小报上，在电视节目中，鲍林仍不遗余力地宣扬维生素Ｃ的作用，这无助于营造一种纯洁科学的氛围。鲍林应邀在《多诺胡》中拍摄广告，使人感到尤其尴尬。在这一广告中，他和另一名充当客人的老寿星杰克·拉·拉尼一起手执一系列营养品，向观众招徕和叫卖。
    对此，鲍林似乎不以为然。直接与公众打交道，他已经习以为常，虽然他的许多科学界同行认为这有失体统。他的研究所已经离不开公众的支持。要是他能够得到科学部门的足够资助，他还不至于通过无线电波来推广他的思想了。
    1983年春标志着他的学术形象的一个低潮。邮政法官在旧金山举行了一次听证会，控告一个从事邮购业务的维生素商人进行虚假和误导宣传，他的名字叫奥斯卡·法尔可尼。鲍林也被通知到场。法尔可尼经营着一家所谓的“营养品批发俱乐部”。他登出广告声称，维生素Ｃ能够防治膀胱癌，中止尿道感染，有助于戒烟和戒酒，并能清洗肠胃系统使其不受咖啡因不良作用的侵害。要是没有鲍林出席，这次听证会本来不会引起多大影响，但是，旧金山的几家报纸报道了鲍林的证词，科学刊物《自然》杂志又在新闻栏里转载，因此，鲍林在世界各地的同行都知道了这一消息。根据《自然》杂志所作的报道，鲍林“甚至愿意为法尔可尼的最为极端的说法辩护，”并特别关心维生素Ｃ在预防癌症方面的作用。记者还记下了斯通的证词。作为“一名已经退休的酿造化工师”，斯通作证声称，“所有临床疾病都有一个维生素Ｃ缺乏的问题。”
    大多数科学家对鲍林的断言并不相信，但是，考虑到他在以前取得的伟大成就，因此都决定采用莫衷一是的态度。鲍林的学术生涯给他带来了一连串的奖励和荣誉，现在，1984年，美国化学学会又给他锦上添花，授予他最为权威的荣誉——普里斯特利勋章。在颁奖的前一天，《今日美国》注意到，“多年来，莱纳斯·鲍林一直受到社会的歧视，今夜对他在科学上的丰功伟绩作了最后的定论。”正如《华盛顿邮报》所说，这标志着鲍林恢复了自己受人尊敬的地位，大家应当表示欢迎。但是，在鲍林看来，比受人尊敬更加重要的是，让世界相信，便宜而又安全的维生素Ｃ可以大大消解人类的痛苦。

                               最大的怪人

    此时，莫特尔发表了他进行的第二次试验的结果。一直到1985年1月，记者打电话给鲍林时，他才听到了有关的情况。记者告诉鲍林说，他们收到了一份新闻稿，其中提到第二次试验再次表明维生素Ｃ对癌症病人没有疗效。
    鲍林这次甚至没有享受到给予一份预印稿的礼遇，但是，在他得到并且读了这份试验报告后，他愤怒极了。不错，莫特尔接受了鲍林早先提出的意见，受试病人的确在以前没有接受过抗癌药物或辐射的治疗——一共有一百例患晚期结肠直肠癌的病人接受了试验，现有的其他治疗方法对他们已经无效。这是一次随机分组的双盲试验，严格遵守了临床试验的所有规范。但是，据鲍林估计，莫特尔犯了一个重大的错误：试验人员看到肿瘤并没有缩小，就认定维生素Ｃ没有什么作用，马上让病人停服，而且在有些病例中又改用化疗了。在试验一种新的药物时，如果未见疗效，那就立即停药，这是一种常规的做法——不能很快地收到疗效，再加上可能产生严重的副作用，那就有足够的理由重新采用原先已经证明是有效的手段——但是，鲍林提出异议说，在维生素Ｃ的情况下，这样做是错误的。维生素Ｃ并非是药物，而是一种食品，在试验中间让患者停止食用维生素Ｃ，可能产生反弹效应，白血球的数量可能会下降到危及生命的程度。卡梅隆让病人坚持服用维生素Ｃ，一直到死亡为止，因而能保证维生素Ｃ在最大限度的时间内发挥其作用；而莫特尔让病人停服，不但没有重复卡梅隆的试验，而且在实际上可能加速了病人的死亡。
    莫特尔的试验结果于1月17日发表在《新英格兰医学杂志》上，随文刊登的还有国家癌症研究所一名官员撰写的社论。这篇社论认为这次试验结果是“毫不含糊的”；暗示卡梅隆的发现是“选取试验样本时发生偏差”引起的结果；维生素Ｃ并没有显著地延长患者存活的时间；鲍林和卡梅隆都错了，这一争论可以了结了。
    “我从来没有看到他那么恼怒过，”莫特尔的论文发表后几个星期，卡梅隆在写到鲍林的情况时这样说道。“他认为这件事自始至终都是对他个人道德的攻击。”然而，其含意还远不止此。更为严重的事情是，莫特尔的试验可能意味着：鲍林研究所对癌症的研究工作再也得不到大笔的资助。鲍林之所以作出这样的反应，还可能包含着情感的因素。既然莫特尔的研究表明维生素Ｃ是毫无价值的，那么人们对鲍林在拯救爱娃生命时所做的每一件事情都可以打一个问号了。
    因此，尽管鲍林已是86岁的高龄，他又像往常一样，与莫特尔的第二次试验结果展开了艰苦的斗争。他在向新闻界发表的一封公开信中说，梅奥研究小组声言重复了卡梅隆试验，这是“虚假骗人的伎俩”。他又写信给德维塔、莫特尔和另外五名论文的作者，写信给撰写那篇社论的作者，写信给《新英格兰医学杂志》的编辑阿瑟·莱尔曼，要求他们“更正、收回所写的文章，并公开致歉”。他威胁要进行诉讼，控告《新英格兰医学杂志》、国家癌症研究所和梅奥防治中心。他将莫特尔试验中的漏洞制作成幻灯片，并向医学界人士放映。他撰写了一篇论文，说明让病人突然中断服用维生素Ｃ会加速他们的死亡，并将这篇论文投寄给《新英格兰医学杂志》。他曾作出努力促使议会就这个问题举行听证会。他还亲自出现在媒体上——据卡梅隆说，鲍林在接受电视采访时，显示出一副“疲惫、苍老、愤愤不平”的模样。
    一切都无济于事。鲍林的猛烈攻击反而使莫特尔处于居高临下的地位，他说，“我们现在应当转向更有希望的治疗方法，不能再抱住毫无价值的方法而停步不前了。”莫特尔遵循了对新药物进行临床试验应当采取的一切步骤；鲍林现在声称维生素Ｃ不应当看作为一种新药，实际上是企图中途改变竞赛的规则。他不再回复鲍林的信函。在国家癌症研究所，德维塔认为这件事情已经结束。律师劝说鲍林不要采取法律行动，因为法官不大可能在这样一个技术性的科学问题上明确表态。至于在《新英格兰医学杂志》方面，莱尔曼拒绝刊登鲍林撰写的两封来信——一封批评莫特尔所作的研究，另一封驳斥那将配发的社论——声称事情已经足够清楚。鲍林与他辩论此事几乎有一年之久，莱尔曼已经极为反感，以致这位很有影响的社论编辑最后也中断了与鲍林的联系。
    夏季来临，鲍林在科学领域和公众舞台上展开的斗争以失利告终。医学界的主流看法可以归结为：他们已经超出常轨地对鲍林的思想进行了试验，两次试验都证明这种思想是毫无根据的，鲍林的愤怒反应只能说明他这个人缺乏实事求是的精神。通俗报刊一般无法分析鲍林表达的反驳意见，因此，自此之后，关于鲍林的报道都要使用莫特尔的试验结果来衡量有没有发表的价值。直到最后仍然站在鲍林一边的只剩下一些在健康问题上喜欢标新立异的人了，这种情况使鲍林在医学界处于更加孤立的境地。有一个人在收到鲍林研究所发出的募捐呼吁书后，在回复栏中草草地写下了这样的词句：“你们这些家伙是不是一定要输得精光才肯罢休呢？我尊敬鲍林，但是你们不应当使用状告一家医学杂志的办法来解决医学上的争端。”
    甚至卡梅隆也认为鲍林关于偏见和阴谋的说法有点过火了，他在私下里说：“我认为，我们反对的是一群傻瓜而不是一批恶棍。”一方面，他小心翼翼地避免被牵扯到鲍林对莱尔曼发出的威胁中去，另一方面，他力图在《新英格兰医学杂志》上发表一些自己所作的研究结果，但是，卡梅隆的观点更接近于鲍林的看法。虽然他根据这家杂志评论员的意见，三度修改这一篇论文，时间又过去一年，他的论文最终还是被退了回来。

    但是，鲍林仍然认为这件事情并没有完。梅奥中心的试验无法真正否定卡梅隆所作的研究工作。澳大利亚科学史家埃弗里恩·理查兹新近发表了一篇对维生素Ｃ所作的长篇分析，其中指出，莫特尔没有保卡梅隆那样坚持让受试病人长期服用维生素Ｃ，因此他不但采用了不同的治疗程序，而且他在确定结果时运用了不同的尺度。莫特尔是将维生素Ｃ用作抗癌药看待的，而在确定其药效时，衡量的标准是疾病进展的情况：在此就是肿瘤缩小的程度。卡梅隆试验的着眼点却不一样，他所察看的是疼痛有没有缓解，病人的精神好不好，存活的时间有多长——换句话说，就是生活的质量有没有改进。根据卡梅隆的经验，有些病人的肿瘤变小了，然而这仅是多种效果中的一种。将其作为成功与否的唯一的量杆，对卡梅隆所作试验的评价就有欠公允了。
    理查兹又说，这不但算不上是对维生素Ｃ与癌症之间关系作出的最终结论，而且“这一争议的历史提供了一个生动的实例，表明用临床试验的办法来解决医学上争议的问题，存在着局限性。”

    如果说，莫特尔的研究算不上是关于真理的最终结论，那么暂时应当算作实践上最后得出的看法。就在莫特尔的第二次试验结果发表之后两个月，鲍林坐在一架飞机上，与在他身边的一位牧场主攀谈起来了。这位牧场主不清楚与他交谈的人是什么身份，声称看医生有其危险性，因为“你也许正好会碰到一个吹捧大剂量维生素Ｃ的怪人。”鲍林看了他一下，说：“我就是最大的怪人。”
    他后来终于认识到，人们竟然这样看待维生素Ｃ，实在太出乎他的意料了。
    因此，他决定重新开展对公众的教育。鲍林制订了一份规划，给普通读者写一本有关健康的书，通俗地向大众介绍自己在这个领域里所得知识的精要。这本书名叫《长寿与健康的秘诀》，1985年秋天写就，1986年初正式出版，出版者仍是长期与鲍林有合作关系的弗里曼出版公司。封面乃是一帧上佳的广告。已到80几岁高龄的莱纳斯·鲍林正面近镜头彩色照片：精神矍铄，面色红润，目光炯炯，笑容可掬，显示出一副健康的福态。在这本书中，作者清晰流畅地阐释了营养、维生素和分子矫正医学的知识，并且用了整整一章的篇幅论述医学界看待他思想的方式，特别还介绍了莫特尔所作的试验，鲍林将其称之为“梅奥中心临床试验的骗局”。不过，书末的语调还是乐观向上的。鲍林提到，美国的分子矫正医学联合会已有五百名成员，至少在某些医学院中已经开设严肃的讲座，介绍他在这方面的思想。
    鲍林建议说，饮食宜清淡，不过可以吃自己喜欢的东西，包括鸡蛋和肉类，每天饮一两次酒也无妨，少吃糖，大量服用维生素。“无论如何得吃一点水果和蔬菜，”他补充写道。参加一点体育锻炼伤不了身体，吸烟的习惯要改掉，精神上的压力要避免。在健康问题上，他的唯一“标新立异”之处就是建议服用巨量维生素；此时，鲍林劝大家服用的剂量是每天6—18克维生素Ｃ，400—16000单位的维生素Ｅ（官方日荐量的40—160倍），25000单位的维生素Ａ（官方日荐量的5倍），1—2片含有各种维生素Ｂ的“超Ｂ丸”，再加上一些基本矿物质的补剂。
    这本书虽然招来不少批评，但非常畅销——在一个较短的时间内甚至被列在《纽约时报》畅销书排行榜首位——这一成功对鼓舞研究所工作人员的士气起到了一定的作用，同时也给研究所带来了一些资金。在莫特尔的第二次试验结果发表以后，研究所的募捐活动一度进入低谷，直邮捐款的数量仅仅是几个月前的四分之一。鲍林献出了这本书的部分稿费，用来维持研究所的开支。
    与此同时，加州理工学院为鲍林的85岁生日举行了一次庆祝会，这对鲍林个人的士气也是一个鼓舞。从他决定离开这个学校时算起，已经20年了，在这段时间里，理工学院与这位尊贵的校友之间的关系一直很紧张，但现在看来，一切都已遗忘。加州理工学院正式宣布这一天放假不上课，并且举行了盛大的宴会。会上，发言者纷纷赞扬鲍林是20世纪最伟大的化学家，他所主持的镰状细胞的研究有资格获得他个人的第三次诺贝尔奖，他还是现代生物学真正的鼻祖。克里克也到会帮助筹备庆祝的活动。多少年了，鲍林第一次感受到在自己学术活动的故乡发自人们内心的欢迎。

                             向敌营心脏出击

    1989年4月，癌症研究所新任所长萨缪尔·布罗德同意与鲍林进行一次简短的谈话。两个半小时之后，布罗德已经改变了原先对维生素Ｃ的看法。
    在这次谈话中，鲍林施展了他雄辩的才能，令人信服他提出了他在维生素Ｃ问题上所有的论点，对卡梅隆的数据作了新的统计学分析，同时他没有忘记对莫特尔研究进行必要的攻击。这是一场艰难的推销。他在回忆中写道，布罗德“对我在两个小时中所谈内容根本就没有兴趣”。但是，在会见快要结束时，布罗德要求鲍林将卡梅隆保存的病历寄给他，并且邀请他对国家癌症研究所癌症防治组的大人物们讲一次话。
    接着就传来了好消息。卡梅隆保存的资料寄来后几个月，也就是1990年1月，国家癌症研究所公开宣布，他们将在这一年下半年联合举办一次维生素Ｃ与癌症关系的国际研讨会，主题发言人将是莱纳斯·鲍林。
    这也是鲍林本人所做的大量工作带来的结果。在莫特尔第二次试验的结果发表以后，他从来就没有放弃过自己的努力，尽管在此期间的某些时间内，他的注意力曾经更多地放在其他课题上。就是在1987年这一年里，鲍林已经是86岁的高龄，取得的成果总量，抵得上到达他一半年龄的三个普通科学家所得成果的总量。这一年他一共发表了6封致编辑的信，为4本书撰写的前言，3篇回顾历史成果的长篇文章，15篇有创见的学术论文——大约是每隔三个星期就发表一篇——刊登的杂志从《自然》到《物理学评论》，涉及的课题从晶体结构到核物理，从超导现象到新陈代谢，从化学键到世界和平。
    在他发表的文章中，维生素Ｃ倒谈得不算多，不过这个问题始终萦绕在他的头脑中。研究所进行的研究继续证明了这样的看法：抗坏血酸在许多不同的情况下都能起到良好的作用。——新的研究已经把方向对准维生素Ｃ对艾滋病的作用——鲍林本人也与研究所同事齐勒克·赫尔曼合作，采用新的方法对临床试验的数据作统计学分析。他们用这种新方法研究了莫特尔和卡梅隆分别进行的癌症试验，再次发现维生素Ｃ具有明显的功效。他们关于这一研究撰着的论文第一稿以前曾被《新英格兰医学杂志》拖了一段时间，经过几个月时间的审稿后，被退了回来，但是，鲍林现在受到他与布罗德谈话的鼓舞，将这篇文章投到《国家自然科学院学报》。这标志着让维生素Ｃ在癌症治疗中合法化的运动又重新开始了。1989年9月，就在这篇论文发表的同一天，鲍林向敌营心脏出击了，他对梅奥癌症防治中心作了一次维生素Ｃ与癌症关系的报告，报告会结束后又举行了一次电视实况转播的记者招待会。
    1990年秋天，在华盛顿召开了一次题为“抗坏血酸：与癌症有关的生物学功能”的国际会议，这次会议是国家癌症研究所帮助筹备的。从鲍林的立场看，这是一次巨大的成功。首先，他的思想已经合法化，权威部门承认讨论维生素Ｃ防治癌症的作用是值得的。这本身就是向前迈进的一步，但还不止于此。来自世界各地的几十位研究工作者介绍了他们在这方面所作的研究，其广泛的程度使会议组织者大吃一惊。在会上，与会者介绍了维生素Ｃ在酶反应和非酶反应中的重要性，维生素Ｃ对延迟肿瘤的形成和发展，延长病人存活的时间，减少治疗的毒性，增强其他疗法的效果，都有明显的作用。与会者特别注意到，维生素Ｃ作为一种抗氧化剂，有助于清除可能会形成癌症的自由基。“实在太妙了！一件了不起的大事！太使人高兴了！”这就是会议结束时鲍林所说的话。
    会议组织者葛拉迪丝·布洛克对这次会议的结果也感到满意——她说，“毫无疑问，在许多学者的心目中，维生素Ｃ的地位已有所改变。”——但是，她对国家癌症研究所内部作出的反应感到不快。她曾邀请该所各部主任与会，但这些人“实际上谁也没有露面”，她说。几乎所有重要的医学刊物实际上都对会议的论文采取了拒之门外的态度，只有《美国医学联合会学报》是一例外。这次会议将维生素Ｃ作为防止药物治疗产生毒性的一种替代方式来看待，使一些人颇感兴奋。但是，国家癌症研究所的研究重点仍然是围绕着维生素是食物中的营养成分这一思路安排的——富含维生素Ｃ的食品有降低癌变危险的作用，对于这一点大家并无异议——他们考虑的是维生素Ｃ的抗氧化功能，而不是大剂量服用的价值。布洛德召集了一个专家小组审查卡梅隆临床试验的资料，他们得出结论说，使用历史性病例作为对照，其结果就难以令人信服。这样，癌症研究所的做法就更有根据了。

    这是踏步不前的信号。但是，国家癌症研究所召开的这次会议毕竟使人们对维生素Ｃ的态度发生了改变。在国家癌症研究所里，这不再是一个严禁研究的课题，也有一些学者开始转向这方面的研究。维生素Ｃ之所以取得了部分合法的地位，其根源在于人们重新开始认识它的抗氧化作用，它能够清除体内一类危险的分子。这种分子又称为自由基，是体内化学反应过程中产生的一种分子形式的“垃圾”，它们可能在不同层次上对细胞产生破坏的作用。愈来愈多的人认识到，它们是包括癌症、心脏病和衰老在内的万恶之源。看来，抗氧化剂能减轻这一种威胁，而维生素Ｃ和维生素Ｅ就是出色的抗氧化剂。
    1992年初，纽约科学院举行了一次专门的会议，集中讨论大剂量维生素和其他营养成分的作用。这次会议成了人们对维生素Ｃ的态度也是对鲍林的态度发生转变的标志。几轮会议开下来，大家讨论了维生素Ｃ的抗氧化功能及其在其他方面的价值，在小组讨论的阶段，有一位来自阿拉巴马州的营养学教授对大家说，“三天来，我听取了大家关于大剂量维生素Ｃ和其他营养成分的价值的讲话，但一直没有任何人提到莱纳斯·鲍林的名字。是不是到了这样的时候，我们应当承认莱纳斯·鲍林向来就是正确的？”这位教授后来写信给鲍林说，他的提议当即得到了与会学者的响应，会场上爆发出响亮而又热烈的掌声。
    那年5月，加利福尼亚大学洛杉矶分校的詹姆士·恩斯特洛姆发表了一篇流行病学的论文，表明每天额外服用500毫克维生素Ｃ的人，可以期望比不这样做的人平均多活5年。恩斯特洛姆与鲍林有长期合作的关系。《时代》杂志对维生素这种令人吃惊的特性作了有关的报道，并且在封面上反映了这一点。这篇报道强调了维生素Ｃ的抗氧化功能。《医学世界新闻》也向读者报道了一则封面标明的故事：“我们也许正处在一个翻天覆地的大变革中，只要在我们的食谱中加进较大剂量的维生素，就会产生抵御疾病的能力。”接下去又向读者提到了国家癌症研究所新近发表的一篇综述性文章。该文提出，在作者考察的47次研究中，有34次表明维生素Ｃ具有抗病的作用，它有助于防止或控制各种各样的癌症，其中就包括肺癌、胃癌、结肠癌和直肠癌。
    对于鲍林的研究所来说，这些好消息都来得太迟了。1991年，研究所经济上发生了严重的危机，没有足够的钱支付工作人员的工资。不过，这些人对鲍林还是非常真心的，他们给研究所捐献出自己的退休金，在有些时候甚至不领任何报酬，使研究所能够继续办下去。但是，到了1991年年底，即使这样做也无济于事了。研究所欠下了几十万美元的债务。希克斯说，要是在短期内得不到300万美元的经费，研究所就只得关门了。
    鲍林现在已经是90岁的人了。当记者们向他问起研究所财务状况的时候，他把话题转到了一件比较令人愉快的事。
    他说，维生素有助于防止心脏病。

    鲍林几乎一开始就知道，维生素Ｃ与心脏病之间有一定的关系，因为他很早就读到有关研究的资料，得知抗坏血酸有助于降低体内的胆固醇，特别是与动脉粥样硬化有关的低密度脂蛋白的胆固醇。他在1981年左右就曾谈过，要在研究所展开对维生素Ｃ与心脏病关系的研究，但是癌症研究转移了他的注意力。
    一直到1989年，潇洒热情的德国青年医生马修阿斯·拉思拜访了鲍林，他这方面的兴趣又提了起来。拉思曾在几年以前与鲍林见过面，那时他还是一名学生，鲍林在德国进行争取和平的旅行，两个人曾同乘一辆车。拉思受到了鼓舞，投身于鲍林从事的行业。他在取得硕士学位后，决定到美国定居。他拜访了鲍林，告诉鲍林他已经找到了一种重要的理论。他相信，维生素Ｃ与脂蛋白（a）有紧密的联系。脂蛋白（a），简写成Lp（a），是血液中胆固醇的载体，也是动脉粥样硬化期间在动脉壁上积聚起来的斑块中的一种成分。人们愈来愈清楚，Lp（a）是引起心脏病的一种危险的因素，因此许多人都将它作为研究的重点。根据拉思的理论，…（a）曾经是人体内演变而来的工具，其部分作用在于增强动脉壁。几十万年前，人类的祖先丧失了在体内生成维生素Ｃ的能力，因此动脉壁受到了削弱。拉思说，增大维生素Ｃ的剂量，就会降低…（a）的水平，心脏病的危险也就会减小。
    对任何建议，要是能说明维生素Ｃ是有益的，鲍林向来就持热情欢迎的态度。鲍林接受了拉思的想法，并且开始了行动。他还聘用拉思担当研究所的一个研究员，两个人一起在《国家科学院学报》上发表了一篇论文，简要阐述了Lp（a）与维生素Ｃ间的关系。不久，鲍林又开始谈论起维生素Ｃ与心脏病之间的关系，这与他十年前谈论感冒和癌症的情况很相似。在研究所里，拉思开始用豚鼠作试验，以验证自己的想法。他还设法尽量与鲍林接近，以保证他对心脏病的研究在这位著名科学家的工作日程上永远处于最优先的地位。
    这是令人兴奋的研究。在1991年9月召开的国家心肺和血液研究所的一次会议上，发言者提供的证据表明，如维生素Ｃ那样的抗氧化剂在老鼠身上具有预防动脉粥样硬化引起的损伤，并有迹象表明对人也有同样的作用。为什么会发生这样的情况2则有种种不同的理论。国家心肺和血液研究所的学者们将此归之于低密度脂蛋白的氧化作用，但其效果是相同的。

    1991年12月，莱纳斯·鲍林终于让年龄追上了。他曾感到自己有肠道不适的现象，心想这也许是憩室炎。然而，经过一系列检查后，医生向他报告了一条不好的消息：他同时患了前列腺癌和直肠癌。
    1991年到1992年的冬天，鲍林接受了两次直肠癌手术。他在这一阶段中，许多时间都是躺在床上休养的，有时候去大苏尔庄园，有时候待在斯坦福的公寓里。拉思经常在他的身边，给他提供医疗的建议，鼓励他振作起精神，想方设法让他有信心在心脏病的防治方面取得更大的进展。拉思此时又写了几篇论文。一篇论文的题目是“解开人类心血管疾病之谜：首要原因是抗坏血酸的缺失导致血管壁上脂蛋白（a）和血纤维蛋白的沉积”；另一篇论文的题目是“人类心血管疾病的统一理论：为消除引起人类死亡的这种疾病寻找一条可行的道路”。他说服鲍林作为共同作者署上了他的名字，但其写作风格与鲍林的不一样。
    拉思对鲍林的影响日益增长，研究所里长期与鲍林在一起工作的同事们开始警惕起来，特别感到担心的是研究所理事会成员之一小莱纳斯·鲍林。

    从研究所成立的那天起，小莱纳斯就是理事会成员。在他父亲生病以后，他愈来愈关注研究所里发生的情况。1991年财政危机发生后，研究所开始解体。到1992时，工作人员裁去了三分之一，其中有些还是学术带头人。2月，鲍林公开宣布他患了癌症。希克斯在3月辞去了副理事长的职务，由拉思掌管研究所的财务工作。7月，祖凯康德尔离职，开始创办他自己的研究所，小莱纳斯·鲍林接替他担任了所长。
    在余下来的研究所人员中，争夺权力的斗争开始了，一方是鲍林的长子，另一方是拉思。整个春季，拉思驾驶着他那辆带有“NBL4MATT”这种装饰性牌照的轿车，伴随着身体日益虚弱的鲍林，风尘扑扑地奔波在丹佛和多伦多之间，出席各式各样的会议。一路上，他照顾着鲍林，同时也不断向他灌输自己进行的心脏病研究是多么重要。在多伦多，当鲍林宣布成立莱纳斯·鲍林心脏病研究基金的时候，他带头鼓起掌来。
    拉思和鲍林之间的关系很快就变得极为亲密。7月22日，这一关系结出了果实，鲍林正式签署了一份文件，称：“不言而喻，拉思博士将继续进行莱纳斯·鲍林毕生从事的研究工作。”
    但是，拉思的影响将会逐渐削弱。7月23日，新成立的理事会召集了一次会议，考虑研究所应付财务危机的对策。会上，莱纳斯·鲍林正式辞去了职务，由小莱纳斯·鲍林接替他父亲担任理事长职务。不久以后，拉思就离开了研究所。

    鲍林已没有多少心思关心这些事了。岁月流逝，终生劳累，现在他打算休息了。他在用维生素Ｃ、生吃的水果和蔬菜、果汁，还有一种意在增强免疫系统的试验性方法，治疗自己的癌症。大部分时间都在牧场庄园里做他自己喜欢的事情：计算，观望大海。疼痛时就服用普通的止痛片，要是仍痛得不行，他还有更厉害的止痛药。
    “我现在最感兴趣的是，人应当有权尊严地死去，”在此不久以前他这样写道。“如果疾病或伤痛已经将我置于一种绝望的境地，那么我希望能让我死去，没有痛苦，但要有尊严。”
    这就是他现在所希望的生活方式。他尽可能地待在牧场上。他仍然在写作，这一次，他写的是原子核理论的最后一个版本。有时候，一些老朋友听到他生了病，前来看望他，实际上也是和他作最后的诀别。

    最后，还是他的孩子们在身边照顾他，有时在牧场，有时在帕多拉谷地克莱林的家中，这也是爱娃临终居住的地方。鲍林仍然尽可能安排有关的活动。在他生命的最后几个星期中，他还在会见朋友们，仍有时间研究一些问题，并在床上书写了一份证词给拉思雇用的律师。此时，拉思已经宣布要诉讼鲍林和他的研究所。
    1994年夏天，美国科学发展联合会在旧金山举行了一次会议。会议期间，克莱林为了表达对父亲的敬意，特意在一个下午安排了一次研讨会。来自三个方面的听众占据了大型会议厅一半的位置：其中有上了年纪衣着守旧的科学家，留着长发的学生，也有身穿天然纤维服装热衷于健康的人士。只能用轮椅推着鲍林来出席会议了。不过，一旦到达会议厅门口，鲍林却坚持自己走进了会场。疼痛是那么剧烈，黑色贝雷帽下呈现着铁青色的脸庞。在他走进全场时，会场上爆发出一阵热烈的掌声。掌声愈来愈响，听众纷纷站起来欢呼。鲍林停了下来，向大家挥了挥手。然后，用他那商标式的笑容对着大家咧开了嘴。

    1994年8月19日，鲍林在大苏尔牧场的庄园里永远闭上了眼睛。


北极星书库-托马斯·哈格-20世纪的科学怪杰鲍林-译后记-www.ebook007.com

译后记

    我们站在新世纪的门槛上，回眸对世纪科学舞台上的难灿群星。一位与世纪同龄的老人，身材颀长，腰板硬朗，头戴一顶黑色贝雷帽，脸上浮现着他特有的商标式微笑，在世纪的星空中熠熠生辉。
    这就是莱纳斯·鲍林，美国现代化学的奠基人之一，一位被人喻为“科学怪杰”的人物。在他长达94年的传奇生涯中，鲍林从俄勒冈一家小镇药店老板的儿子，成长为在众多领域中都颇有建树的科学大师，后来又成为世界和平运动的斗士。他用自己非凡的成就和经历，摘取了1954年诺贝尔化学奖的桂冠，获得了1962年诺贝尔和平奖的殊荣，成了至今唯一一位两度单独问鼎诺贝尔奖的学者。
    我们要感谢新闻记者托马斯·黑格。他用详尽殷实的史料，细腻幽默的笔触，情景交融、栩栩如生地向读者展映了鲍林波澜壮阔的一生。作者在用浓墨重彩描绘主人公在家庭、教育、爱情、事业上的趣闻轶事的同时，真实记述了他探索真理、追求卓越的科学经历，深刻揭示了他不畏权贵、爱憎分明的倔强性格，热情诓歌了他勇于开拓、敢为人先的创新精神，高度颂扬了他为了和平游说奔走的正义行动。这是一部记录这位巨人成就和命运的传记，也是一部展示主人公心灵活动和情感世界的人生教科书。
    在他悠长的人生道路上，鲍林数度达到辉煌的顶点。他在科学界被推崇为领军式人物，领受到难计其数的奖励和荣誉。另一方面，他也有人生的低潮和失意的时刻，也有因过于自信或其他原因招致的失误，也有受人冷落和误解的怨恨，更有横遭政治诋毁和迫害的痛苦。他个人的荣辱和起落，几乎都与本世纪美国政治和科学上许多重大事件紧密相关。传记作者在描述鲍林的科学研究和社会活动时，忠实地记载了本世纪许多重大的科学发现和研究工程，涉及到许多重要的历史人物和政治事件。在一定意义上，我们也可将这部传记当作本世纪美国科学发展和政治斗争的简史来阅读。传记真实地记录了包括化学键本质和蛋白质结构在内的许多重要科学发现的始末，美国科学管理和领导体制的演变，一些重大研究工程组织和实施的过程，特别是研制核武器、雷达等所谓的“大科研”工程组织和实施的过程，美国众多的科学基金会运作的机制，美国政府对科研活动的干预和影响，等等。这些史实对于制订科学和教育的政策，改革我国科研和教育的管理体制，发现和培养科技人才，推进科学和教育事业的发展，也有一定的借鉴和参考的作用。
    鲍林在化学和其他科学领域中能作出如此重要的贡献，除去各种客现的因素和个人的机遇外，与他本人具备的素质也是分不开的。鲍林从小就勤奋好学，敏于思考，喜欢冒险和实干，亲自动手做各种实验；他善于联想，从纷繁复杂的现象中简化出具有本质意义的简单规律，他对化学键本质的研究成了现代化学的一块基石；他坚定自信，敢于冲破陈规陋习，不怕挑战权威，富于创新精神。从这部传记中，读者可以看到，鲍林小时候艰苦的家庭环境和从学校中受到的教育，再加上名师的指点，对他后来的成功起到了很大的作用。当前，我国各级学校正在大力加强对学生的素质教育，强调培养学生独立思考的能力和勇于创新的精神，我们相信，这部传记无疑也可成为帮助青少年学生成才的有益读物。
    我们有机会将这部传记译成汉语，将鲍林这位科学巨星介绍给中国读者，深感荣幸，同时也感到责任重大。我们参阅了有关方面的资料和工具书，因而有可能对传记中提到的一些重要事件和历史人物作了许多注释（本书所有注释均系译者所加），希望对读者有所帮助。在翻译过程中，我们得到了龚少明、徐志伟、高若海等诸位老师的指点和帮助，在此对他们表示深切的谢意。曾担任中国科学院院长的卢嘉锡院士在百忙中为本书中译本作序，我们对他表示由衷的敬意。鉴于译者水平有限，译文和注释中恐有不当之处，还望读者批评指教。

                                                          译者
                                                  1998年8月于复旦大学


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com