澳大利亚劳工运动史（〔澳〕坎贝尔，Campbell, E.W.）

History of the Australian Labor Movement

澳大利亚劳工运动史

〔澳〕坎贝尔（Campbell, E.W.）

译者：刘方立　世界知识出版社，1954年12月版

感谢 征遼之睟 录入
第一章 工会运动的兴起和发展（1850—1890年）
    一 第一批工会
    二 黄金热的影响
    三 攸利卡起义
    四 争取八小时工作制的斗争
    五 流动工人的组织
    六 运动脱离社会主义
第二章 大罢工和工党的诞生
    一 威廉•兰恩的社会主义
    二 大罢工和歇业
    三 工党的诞生
    四 社会主义者的分离
第三章 工党的资产阶级自由主义性质
    一 自发性怎样只产生工会政治
    二 财政问题分裂了劳工
    三 澳大利亚工党——两个阶级的政党
    四 强制仲裁助长了机会主义
    五 工党政府显露出对资产阶级思想意识的屈从
第四章 大战暴露出改良主义与无政府工团主义的无能
    一 工党对大战的态度
    二 世界产业工人同盟的纲领和活动
    三 反征兵运动
    四 一九一七年大罢工
    五 组织一个大工会的尝试
第五章 澳大利亚共产党的诞生与巩固（1920—1945年）
    一 为争取统一的共产党而斗争
    二 澳大利亚工党接受社会化的目标
    三 争取加入工党的运动
    四 党在清除机会主义分子的斗争中巩固起来
    五 党在斗争中成长
    六 争取工人阶级的团结，反对法西斯主义与战争
    七 党和工人阶级在反法西斯的人民战争中

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


第一章 工会运动的兴起和发展（1850—1890年）

-> 〔澳〕坎贝尔《澳大利亚劳工运动史》

第一章 工会运动的兴起和发展（1850—1890年）

一 第一批工会
二 黄金热的影响
三 攸利卡起义
四 争取八小时工作制的斗争
五 流动工人的组织
六 运动脱离社会主义

一 第一批工会

    澳大利亚劳工运动缘起于工会运动，后者在澳大利亚是十九世纪五十年代兴起的。在那时之前，还没有可以确切地被称为工会的任何会社，虽然有过工人为了达到特殊要求而临时联合起来的几起事件。例如，文特渥斯中西区「澳大利亚」报纸印刷所的印刷工人，于一八二九年举行了罢工；一八四三年在悉尼有了一个失业工人协会。但是，在白种人移殖的半世纪中所盛行的流刑制度阻碍了工人阶级自由组织的任何真正的发展。布里安·费兹帕特里克在其「澳大利亚劳工运动简史」[1]一书中，提到阻滞任何广布的工业组织的产生的两项主要因素。一个是政治因素，即普遍地缺乏自由建立组织的制度；另一个是经济因素，即把流放犯人分配去为构成雇主阶级的几千个商人、制造商和牧场主服役的惯例。
    这些状况存在一日，就不可能指望任何强大的和永久的工人阶级组织的出现。
    一八四〇年，分配犯人的制度和把流放犯人运送到新南威尔斯的事情业已终止。经济和阶级的关系已日益明显地具有资本主义的性质，因而工会运动才开始形成。一八四五年，悉尼成立了木工与细木工联谊会。一八五〇年，墨尔本成立了石工协会。一八五一年，悉尼的排字工人成立了印刷协会。一八五二年，英国混合机器工人协会的许多卓越的会员，由于遭受迫害被逼离开英国，他们在来澳大利亚的船上，决定在这新国家中成立他们的分会。因此，在十九世纪五十年代的头几年，工会运动便在澳大利亚国土上扎下了牢固的根柢。但在一八五一年，在新南威尔斯的巴瑟斯特以及维多利亚的巴拉莱特和本的哥发现了黄金。继之而起的「采掘」黄金的热潮使许多雇主失去了工人，因而必然对年轻的工会造成一些有害的影响。然而，这个挫折为时很短，最后，工会运动像殖民地的其它许多事物一样，从黄金热潮时期中获得了新的推动力量。

二 黄金热的影响

    黄金的发现在许多方面使澳大利亚富裕起来。不仅资本主义的普遍发展得到刺激，而且资本主义的「掘墓人」无产阶级的力量也无限地加强起来。年轻的殖民地工人阶级，当时尚未度过发展中的形成阶段，他们还得集中精力去学会掌握组织的基本形式，因此从别的地方给他们的队伍增加一些有经验的组织者和战士，对于他们这个阶级是有很大的裨益的。
    在被引诱来「采掘」黄金的成千成万移民中，有许多法国的社会主义者、德国的共和主义者、爱尔兰的起义者和英国的宪章运动者。这并不是说，全部黄金区的居民都是这样的急进分子组成的，但是他们确属众多而足以使一些事件受到深刻的影响，并且助使一八四八年在欧洲已被扑灭了的革命火焰，于一八五四年在澳大利亚又重燃起来。
    在黄金热时期，牧场借用人[2]构成了殖民地的统治阶级。他们为反对专制的总督并争取代议制的政府，曾进行了为时约四十年的斗争。在一八五〇年，英国议会通过了「澳大利亚殖民地政府法案」，他们的努力终于获得了胜利。在这一斗争的过程中，牧场借用人曾发展了强烈的阶级意识，并且「为了维持他们的利益，他们渐渐成立了以财产特权为基础和以惠格党式的一位专横政客文特华士为领导的政党。」[3]牧场借用人希图把澳大利亚变成一个广大的牧羊地区，以便他们可以以新的殖民贵族身分来统治这块土地。他们极其仇视黄金热所造成的转变，认为新的矿山财富对羊毛霸权是一种挑战，对他们的旧的特权地位是一种重大的抗衡。黄金热夺去牧羊场的劳工，因而使牧场借用人不得不付出较高的工资。他们对于这点很为愤懑，同时对于这时已开始在工人阶级中传布开来的新的独立精神也很愤懑。
    引起一八五四年攸利卡起义的不合理的特许制度，就是牧场借用人在立法会议中的代表和殖民地总督们所创立的。
    「掘金人」这方面回敬了牧场借用人的敌对态度。黄金区的生活方式在劳苦工人中酝酿成一种急进的民主观点，这种观点和羊毛大王的统治哲学是矛盾的。「掘金人」模糊地热望着一种社会的情景：在这种社会中，既没有主人，也没有奴隶；在这种社会中，人人享有平等机会，每人都是「他自己的主宰」。这种采金工人的哲学——如果可以称之为哲学的话——不仅反映了绝大部分移民的过去的社会背景，而且在很大程度上，也把当时黄金区实际存在的情况理想化了。采金工人还不是工资劳动者，因为公司开采的时代尚未启蒙。做一个采金工人只需要很少的资本，或并不需要什么资本。任何人能搞到一把铁锹、一把铲子和一只洋铁菜碟，并能缴纳每月的特许证费，他便可自由从事寻找黄金的事业。在城市里或在牧羊场中，工人要依赖商人、包工或牧场借用人以谋生计，但是「采掘黄金」，没有奴隶与主人之分，工人即是「他自己的主宰」。诚然，发财致富的「掘获物」只降临群集到「黄金区」的许多人中的少数幸运儿，但是，其余的人仍始终是满怀着希望。

三 攸利卡起义

    矿工特许证成了黄金区的严重纷争的根源，没有这种特许证便不能进行采掘。起初特许证费每月三十先令，这是对工人的一种课税，打击了采金工人去从事他们已选定的职业的自由。由于掌管这个制度的黄金区专员使用高压手段，再如上警察方面的种种找麻烦的伎俩，采金工人的愤懑就增长起来。许多警察人员是从居民的最下层渣滓中招募来的；在英国总督、腐败的地方官吏和出席殖民地议会的牧场借用人的庇护下，他们把「猎捕采金工人」发展成为日常的游戏。一位屡次被当作猎物的工人生动地叙述这些「猎捕」说：
    「我叫卡尔波尼·拉法洛·达罗马，以前居住在伦敦城谷山区卡斯尔巷四号，曾在攸利卡沟下游的一个水洞里淘金。当我拿着响亮的淘金器正在工作时，往往必须停工交验特许证。警察看一下，『好啦』。随后我不得不走半里路上山到洞里去取淘出的沙金。又来了，『你有特许证吗？』『没有错，长官。』我在横过洞沟时，半截腿没在金矿废泥中，身上背着东西像单峰骆驼一样，第三个警察又来打招呼了，『有特许证么？』请教先生，假如你处在这样的地位，怎样回答呢？」[4]
    假如这个不幸的拉法洛在每次警察要看特许证的时候不交出来，他十之八九是要被绑在骑警的马鞍头上，拖到拘留所去的，要不然就是因为这个地方已挤得无法再挤了，而把他拴在露天场的木桩上。
    采金工人进行不断的活动，反对这些虐待，争取废除特许证制度。到了一八五三年九月，政府当局对这些活动再不能置若罔闻，因此，立法会议成立了调查委员会调查此事。结果通过一项法案，把特许证费从一个月三十先令减到一个月二十先令、三个月两镑、六个月四镑或一年八镑。这种让步没有使采金工人感到满意，他们一直坚持他们的运动，要把这种费取消。
    一八五四年十一月十一日，矿工在巴克里山举行群众集会，决议成立「巴拉莱特改革同盟」。同盟中显然具有强烈的英国宪章派的影响。它的最初的要求项目包含著名的英国人民宪章六点中的五点，即：凡成年男子一律都有选举权；选举区域平均划分；议员都有薪俸；议会每年选举一次；以及废除议员候选人的财产资格。第六点就是秘密投票，后来维多利亚的民主运动也提倡这一点，而该州于一八五六年领头予以实施。除去这些政治要求之外，「巴拉莱特改革同盟」还在它的纲领中列入了采金工人的经济要求，包括废除黄金区矿工和仓库管理人的特许证制度。
    黄金区长时期所集结的纠纷到十二月初发展到了顶点。在一所鄙陋的草屋即攸利卡旅店外面发现一名采金工人被谋害了。他的同事深深怀疑旅店主人前流刑犯本特莱为该案凶手。当验尸官释放本特莱时，群情激昂，由于大众的压力，进行了第二次验尸。当局置极为可疑的证据于不顾，再次释放了本特莱。而在这些事情之外，又发现一个地方官吏为本特莱旅店的股东，这时，采金工人的愤怒格外高涨，群众集会和示威游行导致了与警察和骑兵的冲突。这一当前的争端和他们所受的经久不得解决的不平待遇结合在一起，使运动沸腾而成为公开的武装起义。采金工人集体地焚毁了他们的特许证，并在攸利卡的木栅槛后面建筑了营房。他们在这里升起代表他们起义的象征的「南方十字星旗」，并在这个飘扬着的旗子下宣读了庄严的攸利卡宣誓书。让我们看看这戏剧中一个主角的亲手的叙述：
    「在旧欧洲，没有任何旗帜能比得上巴拉莱特矿工第一次在古老的地方巴克里山升起的『南方十字星旗』这样美丽动人。这面旗帜是绸制的，蓝色的底，并饰以巨形的银色十字，好像我们南方的苍天一样；没有徽章或条纹，但极其雅洁而自然。在武装起来的人们中间，在言语和肤色不同、健强而劳动过度的采金工人中间，我们的旗帜的初次出现是令人注目的目标……约五百个武装的采金工人怀着非常诚朴的热情前进，每队的队长都向拉洛尔行军礼，他们都光着头脆在地上，右手指向旗帜，以坚定郑重的声调呼喊：
    「『我们向南方十字星旗宣誓，我们誓愿真心生死与共，并为保卫我们的权利和自由而斗争。』
    「普遍的、全场一致的『心愿如此』就是坚决的回答；约五百只右手伸直了指着我们的旗帜……约一千只眼睛受南方十字星旗的吸引力所感动而闪烁有光，这是当场的伟大壮观之一，像这样的壮观只有巴勒斯坦十字军的历史中有过记载。」[5]
    政府对这事件的急转直变大为震惊，急速从墨尔本调派军队和警察来镇压起义运动。十二月三日破晓，攸利卡栅槛遭受到袭击，接着，在短时的、但很猛烈的冲突中，有五个士兵和二十到三十个矿工死亡了。虽然这次暴动很快地就被镇压下去了，但我们不能说它是徒劳无益。在一八五五年年中，终于废除了特许证制度和黄金区的专员官职。攸利卡起义虽然实际上对于一八五六年维多利亚实施的民主宪法（这个宪法在这次起义之前即已制定了）并无直接关系，但它对于后来推广这种政治制度，无疑地是有贡献的。
    一八五六年，维多利亚领先采用了秘密投票制；一八五七年，实行了成年男子普选制。在英国，制定以投票方式进行表决的法案，曾遭到上议院二十八次之多的否决，这一原则直到一八七二年始最后获得通过。这件事对于一个卓越的黄金区起义者在结束他的演说时总是要唱的讽刺诗增添了锋芒：

    「什么道德的劝告，全都是无用的废话，
    没有什么东西具有的说服力比得上给他一个耳光……」

    土地垄断者和殖民地官僚在攸利卡领受了一个「耳光」，这说服了他们：对于人民的意见必须作让步。
    对于劳工运动而言，攸利卡起义的主要意义或许在于这一点：土生的和归化的殖民地工人虽然尚未形成一个阶级，但在影响历史的进程使有利于他们自己的努力中，已独立地露出头角来了。鼓舞了采金工人的那种革命意识不是纯社会主义，而是较多的共和主义和民主主义的思想，这是真确的。他们的目的不是建立社会主义共和国，而是建立民主共和国，在这样的共和国中，人民的意志将是至高无上的，每个人就是「他自己的主宰」。这种思想代表了当时进步的政治目的。它不仅促成工人与代表英国资本力量的官僚政治之间的尖锐矛盾，而且还引起工人与具有如何统治国家的思想的殖民地统治阶级之间的尖锐矛盾。虽然工人没有达成他们的当前目的，但在历史上却留下了努力的痕迹。在攸利卡创造的英勇斗争的传统，在塑造澳大利亚工人成为「自为的阶级」方面起了至为宝贵的作用。这表现在九十年代的伟大的阶级斗争中，那时，驻扎在昆士兰的巴卡尔丁尼、进行着罢工的剪羊毛工人再度升起了「南方十字星旗」。德雷克的挑战性的诗句写道：

    「攸利卡栅槛的矿工是怎样倒下去的，
    我们要记在心头！
    只要必要的时刻一到来，只要我们的工会还存在，
    我们就和他们一样地战斗！」[6]

    劳逊写道：

    「我们必须升起起义的旗帜，
    正像别的人在我们以前所作过的一样。
    我们必须歌唱起义的歌曲，
    和参加起义的人们一齐合唱。
    我们要让专横者感到刺痛，
    这刺痛来自他们要勒死的人的螫针。
    让鲜血染涂着他们的喉咙！
    他们切不要说我们作事过分。」[7]

    这些诗将攸利卡起义的思想和工会运动结合起来，给予工人以莫大的鼓舞。
    卡尔·马克思在当时的美国一家自由主义的报纸上发表了一篇论攸利卡的文章。在这篇文章中，他指出：维多利亚起义的基本原因，与一七七六年美国进行独立战争的基本原因是一样的。（采金工人的主要要求和早期的美国殖民的「不出代议士就不纳税」要求是相同的。）但是在美国，领导起义的是中产阶级，「在澳大利亚，反对派是从工人当中产生的，它所反对的则是同殖民地官僚勾结在一起的垄断资本家。」[8]
    然而，事实证明，工人尚未具有足够的力量，以保持运动的领导地位和把运动进行到胜利结束。他们在攸利卡起义中所遭受的失败，使主动权落到统治阶级的手里，而此后澳大利亚在政治上就继续沿着适合统治阶级利益的路线向前发展。

四 争取八小时工作制的斗争

    工会运动迅速地从由于一八五一年工人群起涌往「采掘」黄金的热潮所造成的逆流中恢复过来。黄金的发现对工会运动所产生的根本的影响是刺激作用。许多早已谙通劳工组织的英国技工之来到殖民地，给予运动一股推动力量。工会运动首先在建筑业中复活起来。如果我们想到维多利亚殖民地在一八五七年约有四万五千多个天幕住所这个事实的话，这种情形是可以预料得到的。
    这一早期的运动主要地环绕在工作日长短的问题上。工资问题还不是一项重大的争端。对劳工的需要远过于供应，这种情况从劳动力的价格（工资）上得到反映。在黄金热的前十年中，技工的每日工资是四先令至五先令。一八五五年，他们的每日工资已增加到二十五先令至三十先令。当然，在同时期中日用品的价格也上涨了，但它和工资增长的程度并不相同。因此，在工人的要求中，工时问题在工资问题之先提出，是不足惊奇的。
    建筑业中的各职业工会领先进行了争取缩短工作日的斗争。悉尼石匠工会于一八五六年二月十八日采取罢工行动，首先从雇主方面获得这种让步。但八小时工作制最初是在墨尔本成为既定不移的习惯的，这里建筑业中的各职业工会早已组成一种形式松懈的联合会。宪章派领袖詹姆士·斯蒂芬斯和维恩在八小时工作制运动中起了卓越的作用。斯蒂芬斯曾在一八三九年的新港起义中作过斗争。到了一八五八年，八小时制在新南韦尔斯和维多利亚的建筑业中已普遍公认为标准的工作日，在这八小时工作制运动整整十年之后，美国工人才提出同样的口号，马克思才把它列入第一国际纲领的当前要求之中。

五 流动工人的组织

    到了一八五八年，易于采集的地面上的沙金蕴藏即将告罄，正在发生的技术转变愈求愈把黄金开采业变为需要投资的工业[9]。结果，成千的采金工人又回到劳动市场上去，因而造成工资下降的趋势。但是，这里又一次显示工会运动在反抗这种趋势。工人不得不走向联合的道路，以维护先前有利时期所确定的工资水平。在这一方面，他们获得了部分的胜利。工资并未保持住高峰时期的水平，但也没有回复到黄金热之前的水平。在一八七〇年，技工的工资率起伏在每天八先令六辨士至十先令之间。这和一八五〇年同类职业的每日工资相比，要多四先令六辨士至五先令。因为这两个时期的物价水平比较起来只有微小的差异，所以黄金热后工人的工资实际上比以前增加了一倍。七十年代所已确立的高水平直到九十年代始终维持不动，甚至还有一些改进（由于生活费用下降）。一位自由主义派的历史学家科夫兰把一八七〇年至一八九○年的二十年描写为「澳大利亚历史上工资劳动者的最光辉的时期」。如果纯粹从经济观点来看，毫无疑问，科夫兰的论断是有一些道理的。仔细研究一下，也许就会发现原因之所在：劳工供应除去季节性的波动之外，还经常不能满足飞速扩张的经济的日益增长的需要。澳大利亚距离欧洲很为遥远，因此没有经受到对美国劳工运动造成特殊问题的移民浪潮的影响。
    「工资劳动者的最光辉的时期」也是工会扩展的时期。直到六十年代，主要工会的据点都是在城市，而且仅仅包括熟练的技术工人。他们都是按照英国工会的路线的包括同样职业的职业工会，而且和英国工会一样，是非社会主义性质的。但澳大利亚工会运动面临着的最大问题之一就是流动工人的组织问题。这些过游牧式生活的人并不从事于定居职业，而是一时在矿场里做工，一时又到牧羊场去剪羊毛，或者一时又从事建筑业或其它职业。在这一大批半熟练工人和非熟练工人仍未被触及时，有组织的劳工运动很难能有什么进展。
    在内地劳苦工人中诞生的第一个胜利的群众组织就是混合矿工协会。而混合矿工协会的核心就是本的哥矿工协会，它是从一八七二年二月本的哥矿工赢得八小时工作制的罢工中产生的。这次胜利鼓励了其它矿区进行组织，许多地方工会不久也都成立了起来。在一八七四年六月，其中有十二个工会在本的哥举行会议，成立了混合矿工协会。到一八八六年，协会已有五十一个分会，会员达一万三千多人。混合矿工协会是在澳大利亚所成立的第一个大产业工会，或者更正确地说，它是大洋洲的第一个大产业工会，因为它扩大到新西兰，而且还一度包括煤矿、金属矿和金矿工人。在它的短暂的历史过程中，它领导了二十九次罢工，抵制了八次歇业。其中有不下十三次的罢工是为了保卫「工会运动的原则」，即保卫组织工会的权利。混合矿工协会仅遭受过一次失败，那就是新西兰开坦加塔的六个月罢工运动。
    流动工人另一组织起来的部分就是剪羊毛工人。他们直接受了混合矿工协会历次胜利的影响。混合矿工协会的许多会员在剪羊毛季节往往到牧羊场寻找工作。在一八八六年，当牧场借用人企图把每百只羊的剪毛工资削减二先令六辨士时，一些矿工—剪羊毛工人便向他们的书记吴·格·斯潘斯提议，要求他协助他们把牧场工人组织起来。斯潘斯答应了他们的要求，并派出组织者赴全国各地。在巴拉莱特、波尔克和华加，各个组织便迅速地建立了起来。在一八八七年，这些工会和类似的地方组织合并成立了混合剪羊毛工人工会。同年又成立昆士兰剪羊毛工人工会。几年之后，剪毛站工人和牧羊场工人都被吸收到组织中；在一九○七年，混合剪羊毛工人工会合并了昆士兰剪羊毛工人工会，改名为澳大利亚工人工会。矿工和剪羊毛工人组织起来不久，工会运动便扩展到内地劳苦工人的其它部分。

六 运动脱离社会主义

    由于工会运动扩展起来，各个殖民地便成立了各业劳工理事会以协调活动。更广泛的合作的愿望立即获得认可，并于一八七九年，在悉尼举行了第一次各殖民地工会代表大会。然而，三十六名代表之中，仅有两名代表不是来自新南威尔斯的。
    一八八四年在墨尔本举行的第二次大会，代表性较为广泛，大概是在这次大会上通过了一项决议，把大会规定为一年一次，各个主要城市轮流作为大会召开地点。其后召开的几次大会是：一八八五年在悉尼；一八八六年在阿得雷德；一八八八年在布利斯班；一八八九年在哈巴特。这几次会议中的辩论，大抵是围绕着以所有殖民地的共同行动来改善在经济上特别困苦的境遇的方式方法问题。
    这时工会运动的口号是「保卫而不挑衅」。在每年照例举行的「八小时工作制」游行的队伍中，都高高举着这个标语。这是当时工会所能想到的对雇主们的歇斯底里似的指责的最有力的答覆。雇主们指责工会公然「煽动流血革命」。这清楚地表明了劳工运动的自发性质及劳工运动之脱离社会主义。
    只要劳工运动继续脱离社会主义，它就必然或多或少地停留在无能为力的境地。列宁教导我们说：「工人运动既脱离社会民主党，就要缩小自己的范围，就必然要陷入资产阶级的道路；工人阶级只作经济斗争时，就要失去自己的政治独立性，就要成为别党底尾巴而背叛这个伟大的遗训：『工人们底解放应是工人们本身的事情』。」[10]他在另一著作中又说：「……自发的工人运动也就是工联主义的运动……而工联主义正是表明工人受资产阶级的思想奴役。」[11]澳大利亚劳工运动在我们现在所讨论的这段时期，经历着和所有其它国家大致相同的情况。「各国都有过这样一个时期：工人运动与社会主义底存在各不相关，各走各的路，——各国工人运动与社会主义的这种分离，结果是削弱了社会主义与工人运动。」[12]澳大利亚的劳工运动充分证明了这一真理。群众运动虽然在人数方面声势浩荡，在组织方面强大有力，但在过去从未能在长远利益方面获得多大成就，主要是因为它缺乏明确的方向观念。它没有先见而盲目前进，开始粗率地走这条道路，然后又走那条道路，以致造成一错再错，常常在绝望的斗争中耗尽它的力量。如果它具有社会主义理论以指导它的步伐的话，这种现象原是能够避免的。过去的各种各样的社会主义小组同样是软弱无力的，主要是因为它们缺乏和群众运动结合的能力。只有通过理论和实践的结合，社会主义和群众运动的结合，才能取得走向工人阶级的目标的真正进步。

[1] 布里安·费兹帕特里克：「澳大利亚劳工运动简史」，第一七页，墨尔本拉逊书店一九四〇年版。

[2] 牧场借用人（Squatter）是澳大利亚经营养羊业的资本家，他们付出微少的租金就合法地占用一大片牧地。——译者。

[3] 格·维·波尔陶斯：「澳大利亚：经济解说」，第三○页，悉尼安古斯·罗伯逊书店一九三三年版。

[4] 卡尔波尼·拉法洛：「攸利卡栅槛」。

[5] 卡尔波尼·拉法洛：「攸利卡栅槛」。

[6] 德雷克一八九○年著：「工会回忆」。

[7] 亨利·劳逊写的韵文诗，载一八九一年五月十六日「布利斯班工人报」。

[8] 马克思一八五五年写的「澳大利亚来讯」；这篇著作重刊于悉尼一九四二年版勒·勒·夏基所著的「澳大利亚在前进」一书中。

[9] 布里安·费兹帕特里克：「英帝国在澳大利亚」，第一六一页，墨尔本大学出版部一九四一年版。

[10] 「列宁文集」第一册第五八页，人民出版社一九五三年版。——译者。

[11] 列宁：「做什么？」，第四五页，莫斯科外国文书籍出版局一九五〇年中文版。——译者。

[12] 「列宁文集」第一册第五八页，人民出版社一九五三年版。——译者。

回目录　下一篇


第二章 大罢工和工党的诞生

第二章 大罢工和工党的诞生

一 威廉·兰恩的社会主义
二 大罢工和歇业
三 工党的诞生
四 社会主义者的分离

一 威廉·兰恩的社会主义

    社会主义和群众性的工人运动结合的过程，用列宁的话来说，是「一个极其困难的过程」。「在每个国家中，社会主义与工人运动这种联合底造成是带有历史性的，是依地方条件和时间条件，循特别道路所造成的。」[1]
    在澳大利亚实行这种结合的首次的认真的尝试，应归功于威廉·兰恩。他出身于在爱尔兰农民环境中所兴起的小资产阶级家庭。他的父亲是一个活跃的保守党人，兰恩在青年时代就受了他父亲的思想的强烈影响。不过他在美国居住的若干年，对于他的思想转变是有帮助的，当他在八十年代中期抵达澳大利亚时，他已是一个坚定的社会主义者了[2]。
    这时，马克思主义对于欧洲工人运动中社会主义的其它派别——空想社会主义者——已取得了彻底的理论上的胜利。「一八四八年的革命，对马克思以前的那一切喧闹叫嚣，五花八门的社会主义派别，给了一个致命的打击……共和派资产阶级在一八四八年六月巴黎事变时枪杀工人，最终地证明了只有无产阶级具有社会主义本性……一切关于非阶级社会主义和非阶级政治的学说，都证明是些无谓的胡说。」[3]马克思主义本身证明了它是唯一的科学的社会主义学说。然而，并不是所有自称为马克思的信徒的人已真正成功地精通了他的学说，并和他们过去的自由主义坚决割断关系。英国的海德曼、美国的德里昂及我国的兰恩就是这样的人。
    兰恩的社会主义思想是空想成分多于科学成分。在一八八七年，他在布利斯班建立的组织不是一个马克思主义小组，而是一个贝拉米[4]的协会。他的学说和圣西门、傅立叶、罗柏特·欧文的学说[5]的共同之处多于和马克思主义的共同之处。
    在兰恩开始他的活动时的澳大利亚的客观情况，有助于加强他的空想社会主义的思想，而不是有助于克服他的空想社会主义的思想。列宁写道：「大工业发展程度最高，工人阶级及其思想家领会马克思主义也最为容易，最为迅速，最为周到，最为牢实。落后的或发展速度落后的经济关系，就使得经常有一些只能领会马克思主义中某几方面，只能领会新世界观中个别部分，或只能领会个别口号和要求，但不能坚决抛弃一般资产阶级世界观，特别是资产阶级民主世界观所有一切传统思想的分子来参加工人运动。」[6]
    澳大利亚在十九世纪末叶还没有大工业。经济关系仍是落后的。澳大利亚大体上是一个出产原料的国家，它把剩余的原料和粮食输出，以换取较老的制造业国家的成品。
    维·戈·基尔德在「劳工怎样统治」一书中说道：「在一九〇一年之前，澳大利亚居民的生活必需品和开发天然资源所需的装备的大部分，是依靠进口的。例如，它不能产铁，自从一九一五年成立纽卡斯尔钢铁厂后才炼出了钢。」
    基尔德又说：「只是从本世纪开始以来，正式的制造业才走向大规模化。在此之前，次要的工业可分为两个主要项目：（一）粗产品的加工，但并没有把它们变为可供消费的产品，如熔炼、羊毛洗濯、鞣皮和磨粉。这些作业是介于初步生产和正式制造之间的边沿线上的；（二）小工业——烘焙、制砖、家具制造、酿造等。基本上在次要工业中，生产是小规模的，而且进步也是迟缓的。」[7]可以看出，这对于迅速培植马克思主义的科学的社会主义不是很有利的园地。
    威廉·兰恩没有把他的社会主义活动限制于写作短篇论文和做宣传演说。他投身到群众运动的实际工作中，不久便显出了伟大的组织才能。在这一方面，他的最大成就便是在昆士兰创立了澳大利亚劳工联合会。
    澳大利亚劳工联合会是经由各殖民地工会代表大会的历次讨论而形成的。一八八四年以来，关于各殖民地工会之间更密切团结的各种方案在历次代表大会上曾提出并经过辩论。但是，直到一八八九年全国范围的联合会的具体计划才被通过。这一计划又获得一八九一年巴拉莱特大会的批准。很显然，这一方案是受了英国在十九世纪三十年代成长起来的罗柏特·欧文的全国统一大职工会的鼓励的。方案规定把大洋洲按照原来的七个殖民地（包括新西兰在内）划分为七个州，州又进一步划分为区。各区选出区理事会管理本地区内的事务；在这些区理事会之上设立州理事会；在各州理事会之上，还有代表整个运动的最高理事会。这个方案是一个极为奢望而又很周详的一个方案，想把澳大利亚和新西兰的整个工人阶级在集中领导和管理之下团结在一个单一的组织里面。但在昆士兰境外，它只是一个徒具奢望的方案而已。
    一八九〇年成立了澳大利亚劳工联合会的北方州理事会，由于威廉·兰恩的辛勤的和热情的努力，它不再仅是一道纸上的组织计划了。在十二个月中，他把一万五千多工人团结到联合会中，在澳大利亚劳工联合会管理下，创始了澳大利亚销路广大的第一个劳工报纸——「工人报」。澳大利亚劳工联合会在昆士兰恢复了旧的工会并组织了许多新的工会。它曾给予不止一次的罢工斗争以宝贵的帮助和领导。在一九一三年，劳工运动渗透着机会主义，联合会就堕落了。
    在所有他的实际工作中，兰恩经常受到他的高度社会主义理想的鼓舞，并竭他力之所能把社会主义的目标灌注给群众运动，为运动提示了越出小工会运动的狭窄眼界的方向。兰恩的理论方面的缺点加上不利的客观情况，使他不能达成他的目的。一八八八年，布利斯班各殖民地工会代表大会通过了一项社会主义目标；一八九○年，澳大利亚劳工联合会北方州理事会也通过了同样的目标。这时他差不多可以实现他的目的了。但这些收获对于社会主义来说只是暂时的。在一八九○年的罢工后，当工会把它们的注意力转移到议会时，社会主义就丧失了它在群众运动中所取得的立足点。此后，兰恩便抛弃了使社会主义在澳大利亚前进的希望，率领了他的一群门徒离国前往南美巴拉圭去建立一个空想社会主义公社。兰恩的「新澳大利亚」并没有比早些时候的卡贝、欧文和傅立叶的实验得到更好的结果。随他于一八九三年七月乘「皇家水手号」满怀着社会主义热情离国的许多人，在一年左右的时期内，又满怀着他们从经验中遭到的失望、冷酷和辛酸而返回本国。结果，他们给澳大利亚社会主义事业带来的是害多于利。

二 大罢工和歇业

    一般而言，从一八八○年到一八九○年的十年是一个繁荣的时期。熟练的和有组织的工人赚得的实际工资甚至比七十年代还多。但天边的阴云正在集结起来。当时仍为澳大利亚繁荣基础的羊毛的价格日益下降。根据一些权威统计，从一八七五年到一八九四年，羊毛价格降落了百分之四十九。低落的世界市场价格的时期开始；贷款简直没有了。在很大的程度上，过去在澳大利亚维持着繁荣的，就是贷款。从一八八六年到一八九〇年，流入本国的海外资本达五千三百万镑[8]。当给养这支贷款的资本水流的源泉开始枯竭时，公共工程也就开始迟缓下来。在一八八八年，新南威尔斯有一万五千失业工人。这时，即将到来的危机的一切象征都呈显得了如指掌了。
    雇主们在过去认识到在繁荣和高额红利时期对工人作让步是合算的，但现在决定要采取相反的步骤。工人方面不想不经过一场斗争就放弃他们的收获。于是，双方组织他们的力量，准备国内资本与劳工之间的第一个巨大的阶级冲突。
    紧在一八九○年之前的时期内，工人的阶级觉悟增长的迹象，在一八八六年一月墨尔本码头上的一次罢工的时候显示了出来。码头工人为争取八小时工作制和增加工资曾举行罢工。船主试图以输入志愿工的手段来破坏罢工。这件事引起海员通知雇主说，他们的工会会员将不登上载运自由劳工到墨尔本的船。他们声明说：「由于斗争进入新的局面，即资本对劳工，因此我们不得不采取这一方针。」[9]这种语句是在工人阶级队伍中迅速普及起来的一种态度的典型表现。这给雇主一个新的理由来要求制止劳工前进。
    在此以前，雇主的组织一直缺乏联系，工会往往就利用这种情况来促进它们自己的利益。但危机使资本家克服他们竞争上的分歧，并使他们更坚强地团结一致以对付共同敌人——劳工。一八九〇年年中，雇主阶级中特别有势力的一部分即船主宣称，他们现已组织起来，随时可以应付「控制工伤」的问题，并且不管促使危机发生的是什么理由。在七月，轮船船主协会的主席威利斯说：「澳大利亚所有的船主已缔结了同盟，互相声援，非经全体会员表决通过，不得单独行事。他们是紧密结合的团体，我认为从未有过这样一种时机来考验新兴的劳工和资本的力量的对比。」[10]
    船主们从海事职员协会决定加入墨尔本各业工会理事会这一件事上找到了一个挑起必然冲突的理由。船主要求海事职员取消他们加入理事会的决定，理由是这有害于船上的纪律。
    在这一冲突进行时，组织在牧场主联合会中的牧场借用人也准备和剪羊毛工人作同样的对比力量的考验。在一八八九年剪羊毛季节，百分之九十的剪毛站都「剪了工会」，这意思是说工资和条件由牧场借用人和混合剪羊毛工人工会之间的集体合同决定。牧场借用人一心要降低工资，但工会合同阻碍他们这样做。因此，他们决意不顾工会而恢复「牧羊场合同」的办法，这就是说每个雇主将和工人个别地讨价还价，以便迫使他们接受牧场主联合会以前决定的工资率和条件。混合剪羊毛工人工会发出宣言，号召它的会员拒绝在不遵守工会合同的剪毛站工作，以抵制牧场借用人的这些计划。悉尼各业劳工理事会和海员工会给予支持，杜绝运载非工会的羊毛。
    因此在一八九○年年中，在海运业和畜牧业这两项主要产业里面，事态在向着高峰发展。在八月十六日事情发生了，海事职员离开他们的船舶，水手也随之离去。码头工人和运煤工人立即一致罢工。九月十一日，混合剪羊毛工人工会号召它的会员实行罢工。新南威尔斯北部的煤矿主解雇他们的矿工，巴里尔的布洛根希尔产业公司采取了同样的行动。大罢工从而开始。
    罢工是由吴·格·斯潘斯在悉尼所组织的劳工保卫委员会领导的。在斗争达到高潮时，参加的工人在五万以上，其中大部分是新南威尔斯和维多利亚的工人。罢工引起了其它殖民地和外国的工人广泛的同情和支持。各个殖民地工会会员捐助了两万八千镑，私人捐助达四千五百镑，英国的工会捐助了四千镑。但仅凭团结和热情是不能赢得这样重要的斗争的胜利的。健全的革命理论和坚强的组织与领导是工人在阶级斗争中获致胜利的必要的基本因素。在这一阶段，澳大利亚的劳工运动没有具备这些因素。另一方面，雇主们组织健全并为斗争作了很好的准备，并且国家机器也在他们的掌握中。他们充分利用了国家机器，赶忙把罢工者送到监狱里去，把志愿工的后备力量组织起来，并使这些后备力量在警察和军队的保护之下进行工作。由于雇主采取了这些手段，罢工终于被破坏了，工人迫不得已在十月底失败之后仍回到工作上去。纽卡斯尔的矿工在最后于一八九〇年十一月五日回到矿场去。这样就结束了澳大利亚劳工历史上的第一次伟大的全面阶级战役的第一个时期。
    一八九一年一月进入第二个时期，那时，昆士兰的剪羊毛工人举行了罢工，反对牧羊场形式的合同。他们又遭到了失败。在这一时期，雇主和国家的联系比第一个时期更为清楚地显露出来。例如，汤姆斯·麦克伊拉斯爵士向罢工者自称为「政府和澳大利亚牧场主协会的一员」而不以为那是一个讽刺。
    参加镇压罢工的一位高级官员，对于为什么相当容易地就完成了他的任务，给我们留下了他的意见。即使在今天，他对工会运动的评论仍具有一些宝贵的教训。他说：
    「我们已发觉夸张其词的工会会员组织和纪律全是神话。……纪律和组织不是仅仅从谈论就可以得到的。它们是长期和缜密训练的结果。它们得先有充分的权力和一定的责任为必要条件，这种权力和责任要在从最低级到最高级官员中仔细地加以分配和规定，而且对于细枝末节，也要给予极其慎重的、甚至是不厌其烦的注意。工会会员是如何取得这种制度的呢？假定他们已经取得这种制度，那末证据何在呢？
    「当我发出一道命令时，要用书面形式并要仔细地登记，因此任何玩忽或疏漏都立即可以察出并加以惩处；但在工会会员中谁有这种权力？如何使犯罪的人归案究办？他们拥有良好组织的物质条件，但他们没有强有力的领导者，也没有制度……就我所知道的，工会会员能够击败牧场主，但他们不能击败或严重地麻烦政府。」[11]
    一八九二年七月，巴里尔的矿工参加了火线，冲突从而进入第三个时期。在一八九○年的罢工中，布洛根希尔的混合矿工协会会员被公司解雇。但这次解雇歇业仅持续了两个星期。当时银子和铅还没有像羊毛一样跌价，布洛根希尔公司仍然获取了巨额利润。当公司歇业时，工人们就利用这个机会拒绝复工，直到公司签订合同、允诺提高工资并把每周工作时间从四十八小时减到四十六小时为止。然而在一八九二年，银子和铅遭到一次跌价，因此公司发出通知说，合同行将终止。布洛根希尔的七千个工会会员为维护合同而举行罢工，连续达四个月之久。当局再次使用警察和军队一方面来破坏罢工，一方面来保护志愿工。
    从一八九四年七月到九月，昆士兰的剪羊毛工人进行了一次标志着冲突的第四个或最后一个时期的后卫行动。在这一斗争中，双方都使用了比过去任何一个时期更为猛烈的手段。人们还可看到，当时通过了高压法案，作为对付工会的补充武器。牧场借用人纳尔逊的政府于一八九四年九月所施行的「保安法」是最恶毒的反工人阶级的立法，为其它任何一个殖民地的法令全书所未曾有过的。非工党党员的下院议员查理·鲍威尔斯关于这项立法曾这样说过：「在所有的爱尔兰的高压法令中，我找不出一项高压法令像这一法令这样具有如斯的高压性。」昆士兰一八九四年的高压法令为以下各个法令开了先河：维多利亚一九○三年和新南威尔斯一九○九年的同样法令，以及一九一四年至一九二〇年的「战时紧急预防法」、一九二六年至一九三二年的「联邦刑法」、一九二八年「仲裁与运输工人法」。

三 工党的诞生

    一八九○年至一八九四年间的历次斗争，极其无情地暴露了澳大利亚劳工运动在思想意识上和组织上的缺点，并充分地证实了马克思的学说的正确性，马克思说：「用职工会为抵制资本剥削的中心组织，很有效力。他们的失败，一部分由于不善运用他们的力量；他们的失败，一般地由于限于抵抗现行制度所产生的效果之小战争，而不同时努力去变更这种制度，而不去运用他们有组织的力量作为工人阶级最后解放的杠杆。」[12]
    此外，历次罢工表明，单单人数只是胜利的因素之一，「只有紧密地团结起来并有了明智的领导，人数才有意义」[13]。历次罢工表明，单有工会运动是不够的，除此之外，工人还必须有一个独立的政党，这个政党要建立在健全的社会主义理论基础之上，领导他们进行反对雇主阶级的斗争。
    然而，正同列宁所说的，「但群众当然是从生活中学习而不是从书本上学习的，因此个别分子或集团始终都把资本主义发展中的某种特点或某一『教训』夸大起来，将其弄成片面性的理论，弄成片面性的策略体系。」[14]澳大利亚所发生的事情正是这样。群众和他们当时的领袖只从十九世纪九十年代的失败中获得部分的教训。这就使得他们转向政治，但还不是真正需要的社会主义政治。
    下面一段话表明，罢工委员会是怎样理解一八九〇年斗争的第一个时期的意义的。「我们要让大家注意每一殖民地政府对罢工所采取的行动，并要建议所有的劳工组织，积极地、奋发地工作，准备充分利用选举的特权，从国内议会中清除垄断资本家和阶级的代表，代之以关心人民利益、废除现行反工人和财富生产者的法律、并不偏不私地执行公平法令的人士。」[15]（着重点是我加的——坎贝尔。）
    工人和他们的领袖已通过经验而认识到，由雇主的代表组成的政府是怎样自由使用法庭、警察和军队来破坏罢工的。但他们还不懂得，政府对雇主的「偏袒」是从资本主义社会的国家本质产生的。他们不懂得，政府是一个「阶级统治底机关，是一个阶级压迫另一个阶级的机关」[16]，这种机器是用以维护剥削者对被剥削者的统治的强迫机器。
    劳工领袖没有发觉这种资本主义国家的罪恶，他们的批判仅及于反对「不公平的」法律和「偏私的」政客的水平，而认为废除「坏的」法律和更换有阶级偏见的议员就百事大吉了。
    这种认识就是这个时期澳大利亚工人的天真的理论。他们缺乏他们的欧洲伙伴所具有的革命的政治经验，这种经验会帮助他们在这一点上觉醒过来；他们的社会主义理论家人数太少了，而且极缺乏科学的理论来开他们的眼界。
    澳大利亚的民主自治没有经历许多政治骚动便已达成。这种自治在攸利卡事件之前业已得到认许。后来的自由主义化的立法，如成年选举权，秘密投票、议员薪俸等之获得，多由于必然的演变，而不是不断的、广泛的和严重的群众斗争的结果。当这些政治改革在发生时，劳工运动却完全专注在狭隘的经济问题上。在这种情况下，人们能够容易理解到，在九十年代的挫败之后，「充分利用选举特权」这一思想是怎样生根的。在盛行的民主条件下，人人都有投票权，并且职工和雇主的人数为十与一之比，似乎没有理由足以说明，为什么前者不能组织一个政党，并从统治者手里夺取政府机器的控制权。
    世界历史早已表明这是不可能的。马克思根据一八七一年巴黎公社的经验，得出结论说：「工人阶级不能简单地夺取现成的国家机关而运用它来达到自己的目的。」[17]然而正同上面所说的，群众是从生活中学习而不是从书本上学习的，生活还没有给澳大利亚的工人提供足够的经验来充分认识马克思的国家学说，虽然这些学说已广泛地为人所知。况且，马克思心目中的「目的」是当时澳大利亚劳工所远远不能见到的。马克思是说的无产阶级的历史使命——消灭资本主义和建立社会主义。澳大利亚的群众运动还未想望到这样崇高的目的，而仅是想夺取国家机器以推进工会运动的狭隘目标——「公平工作，公平工资」。
    工会早在九十年代之前便开始关心政治，在那时，院外运动和请愿已成为惯例。同时，某些自由资产阶级的候选人，以在议会中支持有利于工会运动的立法的诺言，争取工会会员的选票，也成为习惯了。工人曾有一两次获选并得到他们的组织的津贴。悉尼各业劳工理事会曾长期维持过一个正规的议会委员会，并且「澳大利亚劳工联合会章程」中关于议会行动也有规定。这就为劳工参加政治奠定了良好的基础，而在九十年代罢工后这个步骤就决定了。
    在新南威尔斯，负责贯彻「罢工委员会宣言」中的建议的，就是劳工理事会的议会委员会。它制定了成立在每一选区都有分会的劳工选举联盟的方案，并制订了包含十六条纲领的政纲。其中某些纲领反映了亨利·乔治、贝拉米和英国费边派在某些方面思想的影响。但其中大部分是根据工人的集体经验制订的，并明白表达了工会运动的迫切要求——八小时工作制，废除或修改「矿山条例」、「雇主责任条例」、「雇主与仆役条例」等等。在劳工的选举运动中，着重地提出来的就是这些经济要求而不是含糊不清的政治口号。
    劳工理事会派遣组织者到乡村和所有城市各选区去征集会员并建立分会。新的政党的党员并不限于工会会员或工人。凡同情劳工选举联盟的目的并愿每年缴纳会费五先令者皆得为党员。分会首先被赋予选举它们自己的候选人的权利，但这些候选人必须保证拥护联盟的纲领。劳工理事会执行委员会暂时代行劳工选举联盟的执行机构的职务。
    在昆士兰。领先成立党的是有影响的澳大利亚劳工联合会。兰恩在早期使组织采纳社会主义的目标一事上，是有功绩的。但当党在健全的组织基础上最后组建起来时，这个目标便被抛弃了，而「人民议会政纲」在其最后的形式上，则包括了七项无关痛痒的纲领，要求平等划分选区、成年人的选举权和一系列的普通的工会要求。
    工党的成立特别引起了穷乡僻壤的工人的新希望。伊瓦特博士叙述了忠实于当时被认为是工人阶级理想的一个很动人的例子：
    「……在帕罗乡下，有一个病弱年老的无业游民来到布林丁加巴营棚。他孤零一身，无钱购买食物。他竭力保全他的行将失去的力量，一心想完成一件事情：投工党候选人一票。他说：『我要投休希一票，我想这是我的最后一次投票。』但他只走了到选举区去的一半路程：他的病弱状况便陷于危境。他说：『这些年来，我跑遍了各地，而从未能取得一张选票。但我这次得到了一张选票，当我得到它时，我说，这张票要投给休希·兰格威尔。」那天晚间这位老年人死去了。他叫马丁·法雷尔。在他身边发现的仅有的文件就是他的工会证和布洛根希尔罢工基金的捐款收据。」[18]
    亨利·劳逊大为感动地写道：

    恰在上次选举之前，那些小伙子斗争得真够劲。
    围绕着帕罗河畔，达到了生死的关头。
    但这斗争的故事又有什么重要，
    天使们的议会总不能把国家搞好。
    但是一位贫苦的老人挣扎着走到投票的营棚，
    冒着炎热的天气，
    他那一捆破烂行李从他的肩头落下来，
    他是那样地奄奄一息。
    他害着病，颤抖不停，
    他的眼光模糊不清，旁观的人们都很明白：
    他就要这样地结束一生。

——载一八九四年八月十八日悉尼「工人报」。

    也许是一件与此相同的事情，感动了汤姆·柯林斯，虽然他所叙述的无业游民是处于比较富裕的地位，并且是叫另外一个名字：
    「这个人已经转换了他的位置，现在是直伸伸地面朝上躺着，两只胳膊也靠着他的身体两旁直伸着。他的脸整个儿地露在外面，一副工人的脸，正是年富力强的年纪；有厚髭，胡子有三四个星期没有刮……他那一双迟钝无神的眼睛，对着那已不算强的光线半睁着，由眼球上死气沉沉的肿胀的血丝网中，显示出这个孤零零的流浪者经历了多少困苦。一双本来是古铜色现在则因发青而变成黑黝黝的手，因长期作苦工而皮肤粗硬，并且由于最近的病痛突然消瘦如削。他身上的皮肤是凉的，但死的僵硬状态还不显明。显然他并不只是由于干渴而死，而是由于操劳过度，再加上希望的最后幻灭。说来好像很奇怪，在这时候通过丛林偶然的空隙，看见一大片园场，甚至瞥见一丛房屋，它们全都在阳光下那样朴实而安祥。但这就是人生，这就是死亡……
    「在这个人的口袋里，找到几封信，是从维多利亚马尔木斯比雷寄到莫尔坦尼亚车站给乔治·穆尔多奇的。这些信全都由他的爱妻伊丽莎·赫·穆尔多奇签署的。其中两封是答复收到支票。他的小日记本中另有一张支票（票面是十二镑十五先令，如果我记得不错的话）和三镑现款。他被埋葬在车站公墓里。在他的坟墓的两旁，一边葬的是伐尔·英格利希，前车站仓库管理人，他是服毒自杀的；一边是杰克·突拉蒙，剪羊毛工人，据说是因心臓病而死，在他生前他的工作曾打破那一区的纪录。这就是人生。」[19]
    这就是在那些不久以前的艰苦的日子里人们的生涯。有好多的马丁·法雷尔和乔洽·穆尔多奇丧身于找工作路途之上。法雷尔和其它好些人比较起来还是幸运的，他至少还走到了投票营棚，死在他的工会同志的跟前。甚至穆尔多奇也是幸运地被及时发现，使得对于他的身分不至于胡涂不清。流浪的工人死后无法查证姓名的是太多了，他们只不过在某些洞穴之旁留下一堆被风吹雨打的枯骨以标识那寂寞的悲剧而已。
    马丁·法雷尔临终时最后的几句话，说明了这个被践踏的阶层是以怎样的精神来欢迎工党诞生的。他们是怎样盼望着这个党去加速这样一个日子的到来，即：
    「阶级区别的诅咒将从我们肩膀上抛弃。」
    假如这是一篇小说，我们或许可以把这些希望怎样得以实现的经过叙述出来，例如叙述休希·兰格威尔怎样进入立法机关并成为澳大利亚的马丁·法雷尔的一个清廉正直的保护人。但这不是人生。休希·兰格威尔被选为议会议员了，但是他的历史和其它的工党政客比较起来也不见更令人兴奋。他在一八九一年基于波尔克同盟所制订的地方性的政纲而当选为议员，并且正由于同样的原因，有一段时期他被拒绝进入地方选举委员会。但在工党因关于财政问题发生第一次分裂之后，他被允许进入那个委员会，并且代表工党发动过工人联合法令修正案，此案为立法委员会弃置不谈。本届议会中所通过的新选举法把议员名额由一百四十一席减到一百二十五席，而兰格威尔的名字不在一八九四年与选的十五名「团结分子」和十二名独立工党分子之列。这就是人生。

四 社会主义者的分离

    在澳大利亚，一个单独的工人阶级的政党的创立，表明运动前进了一大步，虽然它在纲领上存在重大的缺点。澳大利亚也存在着标志英美劳工运动的特征的相同的基本特点。这些基本特点是：「无产阶级没有任何巨大的、全国性的民主问题；无产阶级完全屈从于资产阶级的政治；一群社会主义者闹宗派主义而脱离无产阶级……」[20]因此，恩格斯于一八八六年对美国劳工运动所作的评论，对我国来说也是同样适用的。在一八八六年，亨利·乔治把单一的土地税鼓吹为万应灵丹的思想对美国工人起了巨大的影响[21]。这引起一位美国的社会主义者克莱·韦士奈维茨基夫人（她曾把恩格斯著的「英国工人阶级状况」译成英文）写信给恩格斯请求他「适当地申斥亨利·乔治」。恩格斯回答说：「我的序言[22]，当然完全着重评论美国工人在过去十个月中所取得的巨大进展，同时很自然地也要提到亭利·乔治和他的土地方案。但是不能认为是详尽地讨论它。而且我认为讨论这个问题的时间还没有到来。运动应该全面展开，和谐地前进，扎下根柢，并且尽可能包括整个美国无产阶级，这比开始就按照理论上完美无缺的路线进行要重要得多了。（着重点是我加的——坎贝尔。）要达到清楚了解理论的地步，除从自己的错误中学习外，没有其它更好的道路；就整个大的阶级而言，没有其它的道路……使工人阶级作为一个阶级而前进是一件大事情（着重点是恩格斯加的）；一旦达到这个目的，他们便将立刻找到正确的方向，而所有那些起来抵抗的人，全都将遭到弃置不理，只有去和他们那一小部分人在一起而已……但是，凡会推迟或阻挠工人政党的全国团结的任何事情，无论它有什么纲领，我认为都是一个极大的错误……」[23]
    另一封信中，恩格斯写道：「对于每个新近进入运动的国家来说，第一个重大的步骤总是要把工人组织成一个独立的政党，不管怎样去作，只要它是一个明显的工人的党……群众必须有发展的时间和机会，只有当他们有了他们自己的运动时——不管是什么形式，只要是他们自己的运动——他们才能有机会；在这个运动中，他们受到他们自己的错误的鞭策而努力前进，并从他们自己的创伤中吸取智慧。」[24]
    当然，恩格斯的意思不是说，工人会自动地从他们的错误中吸取教训。投身加人群众运动、协助创立政党、帮助群众「从他们的错误中吸取教训」、并逐渐给运动灌输社会主义的认识和世界观，都是社会主义者的任务。「我们的理论不是教条，而是对发展过程的解说，那种过程包含连续的几个阶段。如果希望美国工人（或者是澳大利亚工人——坎贝尔）一开始便能完全懂得较老工业国创造出来的理论，这是不可能的。德国人（移居美国的共产主义者——坎贝尔）应当作的事情就是奉行他们自己的理论——如果他们了解它，如同我们在一八四五年和一八四八年所作的一样——应当一心地支持任何一般的工人阶级运动，就照着它的出发点的情况接受它的实际出发点，并通过指出每个错误和每个挫折都是原来纲领中错误的理论观点的必然结果这一事实，逐渐把它提高到理论水平；用『共产党宣言』中的话说，他们应当在当前运动中说明未来的运动。」[25]
    事实证明，澳大利亚的社会主义者并不比受到恩格斯批评的住在美国的德国共产主义者更能「在当前运动中说明未来的运动」。威廉·兰恩在他早期企图灌输给运动以社会主义目标的尝试失败后，便专心研究他那在南美建立一个社会主义公社的乌托邦计划。一撮热心分子在一八八七年所组成的、后来于一八九四年实际上与工党结合起来的社会主义联盟，认为只要有一个工党成立起来，就必然自动地发展成为社会主义工党。这个联盟不是超越在运动的自发性之上，并希望起先锋作用，而是它自己屈从于自发性，并尾随于事态发展之后。
    澳大利亚工人费了许多岁月，来「从他们自己的创伤中吸取智慧」并「找到正确的方向」。社会主义和群众性的劳工运动相结合的历史过程不是轻而易举的，只是从一九二〇年共产党成立之后，它才有了真正的发展。在前一时期，非社会主义的劳工运动是完全处于资产阶级思想体系统治之下的，是在改良主义和工团主义两个极端之间游移的，而改良主义和工团主义「都是这种资产阶级世界观及其影响底直接产物」[26]。

[1] 「列宁文集」第一册第五八页，人民出版社一九五三年版。——译者。

[2] 埃尔尼·兰恩：「黎明到黄昏」第六—七页。

[3] 列宁：「马克思学说底历史命运」。见「论马克思恩格斯及马克思主义」第七〇—七一页，人民出版社一九五三年版。

[4] 爱德华·贝拉米（一八五〇——一八九八年），美国记者，是空想社会主义小说「回顾与平等」的著者。

[5] 圣西门（一七六〇——一八二五年）、傅立叶（一七七二——一八三七年）、欧文（一七七一——一八五七年）是英法的空想社会主义者，是空想的社会主义和共产主义制度的著者。对他们的作用的评价，可参看马克思和恩格斯合著的「共产党宣言」第三章「杜会主义的和共产主义的文献」，第三节『批评的空想的社会主义和共产主义」。

[6] 列宁：「欧洲工人运动中的分歧」，见「论马克思恩格斯及马克思主义」第二四三页，人民出版社一九五三年版。——译者。

[7] 维·戈·基尔德：「劳工怎样统治」，第二一、二二、二四页，伦敦工人出版社一九二三年版。

[8] 格·维·波尔陶斯：「澳大利亚：经济解说」，第五五页，悉尼安古斯·罗伯逊书店一九三三年版。

[9] 布里安·费兹帕特里克：「澳大利亚劳工运动简史」，第五八页，墨尔本拉逊书店一九四〇年版。

[10] 同上书，第六六页。

[11] 布里安·费兹帕特里克：「澳大利亚劳工运动简史」，第七九页，墨尔本拉逊书店一九四〇年版。

[12] 马克思：「价值价格与利润」，第八五页，三联书店一九五〇年版。——译者。

[13] 马克思：「国际工人协会的答辩和临时规章」，见「马克思选集」第二卷第四四一页。

[14] 列宁：「论马克思恩格斯及马克思主义」，第二四三页，人民出版社一九五三年版。——译者。

[15] 吴·格·斯潘斯：「罢工委员会宣言，澳大利亚的觉醒」，第一三一页。

[16] 列宁：「国家与革命」，第九页，莫斯科外国文书籍出版局一九五〇年中文版。——译者。

[17] 马克思：「法兰西内战」，见「马克思选集」第二卷第四九四页。

[18] 伊瓦特：「澳大利亚劳工领袖」，第四七页，悉尼安古斯·罗伯逊书店一九四〇年版。

[19] 汤姆·柯林斯：「这就是人生」，第九九、一〇一页，悉尼安古斯·罗伯逊书店一九四四年版。

[20] 列宁：「论马克思恩格斯及马克思主义」，第一〇一页，伦敦劳伦斯·韦沙特图书出版公司一九四一年版。

[21] 巨大的罢工运动，在为争取八小时工作制而斗争的基础上，于一八八六年上半年席卷美国全国，许多新的工人政党在各种不同名称下应运产生。在十一月的市政选举中，这些政党中有许多都得了大量选票。在纽约市取得了最辉煌的胜利，「联合劳工党」于七月在该市成立，并提名亨利·乔治为市长候选人。乔治获得六万八千选票，仅次于民主党候选人赫威特，而后者获得九万选票。共和党候选人塞奥多尔·罗斯福获得六万选票，居于第三位。

[22] 指恩格斯为「英国工人阶级状况」美国版所作的序言。

[23] 「马克思恩格斯通信选集」，第四五三页，伦敦马丁·劳伦斯书店一九三四年版。

[24] 同上书，第四五〇页。

[25] 「马克思恩格斯通信选集」，第四五三页，伦敦马丁·劳伦斯书店一九三四年版。

[26] 列宁：「论马克思恩格斯及马克思主义」，第八二页，伦效劳伦斯·韦沙特图书出版公司一九四一年版。

上一篇　回目录　下一篇


第三章 工党的资产阶级自由主义性质

第三章 工党的资产阶级自由主义性质

一 自发性怎样只产生工会政治
二 财政问题分裂了劳工
三 澳大利亚工党——两个阶级的政党
四 强制仲裁助长了机会主义
五 工党政府显露出对资产阶级思想意识的屈从

一 自发性怎样只产生工会政治

    随着一八九○年海员罢工失败之后，在新南威尔斯和昆士兰工党的成立，说明了自发性获得进一步的发展，而不是脱离自发性。人们常常说：这些事件标志着运动的「往政治方面的转变」。在独立的政党已经成立起来的意义上讲，这是十分正确的。但是，人们并不是自始至终都充分地认识到：这仅仅意味着转向工会政治。工会政治就是指「一切工人都想从政府那里争得某些减轻工人地位特有困苦，但决不能消灭这种地位，即劳动受资本支配的地位的设施而言。」[1]
    在一八九○年之前，澳大利亚工人曾进行反对他们的雇主的游击战，以改善他们的雇佣条件，并且曾获得了不同程度的胜利。他们采取院外运动和向资产阶级议会议员呼吁的办法，来补足在产业方面所作的这些努力。这些向议会交涉的办法，像产业方面的斗争一样，基本上是局部的。不过，一八九〇年的罢工把工人团结到反对雇主的总斗争中。后来工党的成立，意味着这个总的斗争即将扩张到议会的领域。工会的「保卫而不挑衅」的陈腐口号被工党接受过去，而且演绎成为「改良而不革命」的口号。
    社会主义联盟以为只要工党一成立，必然自动地发展成为社会主义的政党的这个想法，是完全错误的。如果听任它自己去发展，就是说如果社会主义者不采取措施把它从「纯粹工会主义」的自发性的道路上扭转过来，则劳工运动及其政党必然为资产阶级的影响所压服。为什么会是这样的结果呢？为什么自发运动必然沦落到资产阶级思想体系的统治之下呢？列宁对这些问题作了如下的回答：「原因很简单，资产阶级的思想体系，其渊源要比社会主义的思想体系久远得多，其所受过的制炼也较为周到，其所拥有的传播工具也更多得无比」列宁又在脚注中解释道：「人们常常说：工人阶级是自发地倾向于社会主义的。这在下述一种意义上讲，是完全正确的，就是社会主义理论比其他一切理论都更深刻更正确地判定工人阶级困苦的原因，因此工人也就容易领会这个理论，只要这个理论本身不屈服于自发性，只要它能使自发性受其支配就行了……工人阶级自发地倾向于社会主义，然而最流行的（而且时时刻刻在各种各样的形式下复活起来的）资产阶级思想体系，毕竟自发而且最厉害地迫使工人接受它。」[2]
    社会主义联盟不仅犯了走向自发性的错误，同时，它在国家的理论方面也步入歧途。
    澳大利亚的社会主义者基本上受了贝拉米和费边派学说的影响，因而缺少只有从理解科学的马克思主义才能得到的明确的政治见解。大约在二十年前，我国的劳工运动便开始把它的注意转向议会，马克思在他的「法兰西内战」一书中，曾揭露了那种机关的实质。他写道：「公社应当不是国会式的，而是同时兼任立法和行政的工作团体。……这里，普选权不是为了每三年或六年一次解决统治阶级中什么人应在国会里充当人民的代表者和压迫者，而是应当服务于组织在公社里的人民，使其能为自己企业找到工人、监工和会计员，正好似个人选举权为了同一目的服务于任何工厂主一样。」[3]「每数年一次解决统治阶级中什么人应当在国会中镇压并压迫人民——这就是资产阶级国会制底真正本质。」[4]澳大利亚的社会主义者似乎并不很知道马克思对这种议会所作的革命的、无产阶级的批评。他们一心想着当时澳大利亚的客观情况，纵然他们读过载着那个批评的马克思著作，但要他们能够充分领会其意义，似乎是十分不可能的事情。社会主义联盟认为工党将自发地倾向于社会主义；认为它最后将在议会中获得多数；认为它将会利用这种多数，不经过革命而和平地进入新的社会主义时代。
    为了教导澳大利亚工人阶级，即使是其中比较先进的分子，使他们知道从资本主义制度下获得解放不是靠任何这种表面的简易手段所能成功的，就花费了许多岁月，其中充满了惨痛的经验。社会主义的目标不能依靠任何片面的手段而达到：既不能完全依靠改良主义的议会策略，也不能依靠工团主义者的直接行动。这一目标只有通过进行多方面的斗争才能达到；需要各个战线上的斗争——经济的、政治的和理论的。因此，组织和领导这种斗争，就需要一个新型的政党。
    几项历史因素已结合起来促进了澳大利亚的社会主义者纠正这些早期的错误并走上正确的方向。当权的工党政客的行为，他们对于统治阶级彻底的屈从，立刻暴露了要光光通过议会活动去实现社会主义的那种思想的虚妄。在第一次世界大战期间，工团主义出头露面了，部分地以反对改良主义的起义形式出头露面的，而且一度还鼓起了通过直接的产业行动达成社会主义的新希望。但是，它也一样，当它面临统治阶级的有组织的政治力量时，这种趋势也就暴露了它的毫不中用。在第一次世界大战期间及其以后，资本主义工业的进一步的发展，垄断资本的兴起，以及国家更经常、更广泛地干预劳资纠纷，是有助于劳工运动的先进思想家更好地了解运动的缺点的。同时，这些因素促进他们对于理论发生更大的兴趣。第一次世界大战已彻底揭发了改良主义的背信变节和工团主义的破产。当俄国发生革命时，澳大利亚的社会主义者已在探索着新的方向。列宁和布尔什维克在实际行动中指出了走向社会主义的道路；澳大利亚的社会主义者终于藉助于此而找到了正确的途径，在一九二〇年至一九二二年间，一个真正的革命政党创立起来了，它是以马克思列宁主义的学说为基础的，并且开始负起把社会主义和群众性的劳工运动结合起来的任务。

二 财政问题分裂了劳工

    在政治舞台上一个独立的工人政党的出现，给澳大利亚的政党政治带来了一些现实的事实。在此以前，在议会中产生小组织的原因是由于个别人物间的矛盾，而不是由于政策的分歧。「真正使政客们在联邦政府面前发生分裂的唯一问题就是财政问题，自从维多利亚和新南威尔斯在十九世纪七十年代实际上解决了这一问题之后，一些最大的殖民地的政治，便成为追随这一些显要人物的领导或追随他们的敌手的领导的过程。这些敌手多多少少也算有些名气。这不是指自由主义或保守主义。这两个党都自称是自由主义者的党，按照欧洲的标准也可以说是自由主义者。在这种情况下，政府的变更对于国家的政策不会有什么不同。选举是靠对选民提出的诺言来取得胜利的，而不是靠什么原则。」[5]
    工党进入议会舞台虽未影响这种制度的根本基础，但对其细枝末节的职能方面也促成了一些修改。工党只是在有限范围内强调工人的阶级利益，提出了「改良社会」立法的要求。这些要求虽然没有立刻威胁到剥削者的政治统治，但有侵害他们的利润的危险。因而工党的创立必然引起较老的资产阶级政党趋向团结的运动。这一发展实际上早为议会的工党党员之一乔治·布拉克在一八九一年所预见了。他说：「我们将放弃中立议席而转为议会反对党，然后我们将要和一个自由贸易主义者与保护关税主义者的联合内阁，严阵相对……」这或多或少正是联邦各州所发生的情况。
    「最初有一个中立议席时期；然后是正式的工党反对党时期；最后是向政府党方面转变。在不同的议会中这类事实发生的时期是不同的，但演进的过程则毫无二致。大概从一九○八年以后，每届议会中的特出的党团总是工党和反对工党的党派。」[6]
    工党在一八九一年在新南威尔斯的选举中，追逐四十五个议席，并获得了三十六席。这使得工党成为在以亨利·帕克斯爵士为首的自由贸易主义者（五十五席）和以乔治·狄布斯爵士为首的保护关税主义者（五十席）之间的均衡力量。工党曾预料到这种结果，并事前宣称，它的政策将是支持互相敌对的诸党中任何一个最有希望当选的党。
    在议会的头几年中，澳大利亚的工党政客采取「支持换取让步」的格言作为指导口号时，无疑地认为他们是以极其机敏和独创的方法行事的。当然，没有比这个更为虚假的事了。假如他们知道的话，这一理论的创始者名叫菲迪南·拉萨尔，他是急进的资产阶级政客，曾于一八六三年在德国协助过独立的工人政党的成立。后来拉萨尔便成为著名的「社会主义的祖师」，特别是因为他主张德国工人应支持普鲁士首相俾斯麦、反对自由资产阶级，以冀俾斯麦将赐给劳工运动以让步作为报答。这些策略当时受到马克思的谴责，他说这些策略是对工人阶级事业的「彻头彻尾的变节」；它们「把德国劳工运动变成普鲁士的专制主义的支柱」。在澳大利亚，同一策略的采用和发展曾产生了把劳工运动在一个时期内变成支持澳大利亚资本主义的支柱的结果。
    在前届议会期内组阁执政的亨利·帕克斯爵士，曾把工党的许多要求如选举改革、工厂条例等包括在总督的演说内，藉以乞求工党的支持。狄布斯针对这点对答辩演说提出了保护关税主义的修正，这分裂了工党议员并危及了「支持换取让步」政策的胜利前途。工党纲领上故意删去了财政问题，因为工党议员和支持者在这问题上存在着巨大的意见分歧。因此，当奔走竞选时，候选人认为他们有任择一种观点的自由。因之有一些候选人作为自由贸易主义者而当选，有一些候选人则作为保护关税主义者而当选。这种不能有所作为的局面只能产生于一个没有「意志的统一」，的政党。
    乔治·狄布斯爵士的修正案使工党保护贸易主义者面临进退两难的困境。如果他们投票支持狄布斯，势必要冒牺牲帕克斯提出的劳工立法的危险；另一方面，如果他们投票反对狄布斯，又势必要冒陷于与其选民「不和」的境地的危险。工党企图在缺乏「意志的统一」的情况下，通过盲目服从地方选举委员会纪律的方法建立「行动的统一」，以强求「化圆为方」。在选举后工党议员的第一次会议上通过了一项保证，即：「为了维护党的团结一致，只有保证按照地方选举委员会大多数所决定之意见在下院投票的人，才准许参加秘密讨论。」二十七个议员出席了通过这一决议的会议，其中十九个人在正式保证书上签了名。然而在财政问题上，有六个议员想到他们对选民的责任（应该读为他们议席的安全）的重要性，大过于党的团结一致，宁愿放弃党的团结一致，而不服从支持帕克斯的多数决定。
    议员认为他们有自由在党纲中没有涉及到的问题上任意投票的这种情况，即使在机会主义政党中也不能长此容忍下去。为了「支持换取让步」政策的行之有效，党必须对议会的一方面或另一方面加以经常支持。如果党仅在某一些问题上给政府以支持，而在其它问题上任其遭到挫败而不予以支持，那末，它显然将失去自己的一切讨价还价的权力。因此，约束党员在议会中的一切议案上作为统一集团进行投票的问题，在初期就引起党的极大注意。上面所说的在第一次会议上所通过的保证，并未获得全体政客的同意。许多政客反对受地方选举委员会多数决定的约束。政客中的分歧导致了选举联盟的干涉。选举联盟在一八九二年一月的会议上通过了一项决议，决议说：工党的责任在于「以工党纲领的大部分获得通过成为法律为条件……」而支持任何一个政府。在一八九三年十一月的会议上，更进一步通过了下面的动议：
    一，工党的议会党团如果要产生任何作用的话，在议会中有关工党纲领、内阁命运等等的一切问题上，必须投一致的票。
    二，因此，每个为了工党利益而参加竞选的候选人，必须保证他本人，不仅为保卫纲领而斗争，而且要在第一款特定的各种情况下照地方选举委员会作出的多数决定去投票。
    运动企图以这种办法把政客置于控制之下，并维持党的团结一致。工党的组织结构像它的纲领一样，不是导源于任何理论原则，而是以上述的权宜方式建立起来的。
    紧接会议之后，议员召开会议，决定抵抗选举联盟的「外界干涉」。首脑分子约瑟夫·科克特别敌视这个保证。因此在初期，在一般党员群众与政客之间的分裂就发展起来了，而后者则要求在议会中有无阻地采取他们的机会主义路线的自由。执行委员会向联盟各分会发出通令，发现八十四个分会中有七十二个赞成「团结一致保证」。因此，他们宣称这些顽梗不化的人为「叛徒」，并驱除他们出党。十五个「团结分子」，即所谓宣誓保证的人，和十二个「独立分子」在一八九四年的选举中当选了。在这批「团结分子」中有威·莫·休兹和约·西·华生，他们两人由于拥护执行委员会反对政客的事业而跃居显要地位。我们后来将看到，这种「拥护」运动的利益而反对不听话的议员的行径，大多数都只证明不过是走向拥护者自己在政治上飞黄腾达的捷径而已。这些勇士们一旦安坐于议会之中，就很少表现出他们和为他们所取而代之的那些议员有何不相同之处。这种事件在一个没有社会主义原则的政党内是不可避免的。仅仅在近年以来，情况才有了改善，「在野党」反对「执政党」的斗争已开始有了新的意义。
    一八九五年年会稍为修改了一下保证，有三个「独立分子」当选为议员。其它人物不是退出政治生活，就是在门户大开的任何一个资产阶级政党内找到一个适当的安身之所。科克因退党而得到里德内阁中的邮政总长的大臣职位的报酬。
    这一初次内部斗争的结果是：年会为它自己争取到被认为是最高权力机关的权利，可以制订议会议员可望实行的政策。在年会休会期间，执行委员会为指挥机关。议会策略的细节由地方选举委员会决定；工党党员个人要保证服从它的多数决定。正像我们已看到的那样，这种制度——组织对新情况发生时的一种适应——形成工党议会组织的基础和规定议会议员和整个运动之间的关系的手段。其它各州和联邦也大同小异地采取了这种制度。运动进一步的增长由这种制度的进一步自发的发展相伴而行。全部工党历史贯串着政客们背叛年会和执行委员会的纪律的倾向。为了消除这种倾向，这些机关便毅然决然地日益加紧其施于政客们的控制。然而，这种控制往往是有名无实的。当年会的原则和执行委员会的权力多多少少坚定地树立起来时，政客们便设法寻找控制运动的其他方法。由圈定的人来参加年会和执行委员会，这已成为惯例。捏造的公民投票和诡诈的投票箱实际上使一切民主控制的企图归于无效。议会分子不是服从于整个运动利益，而是几乎始终在思想意识上和组织上控制着工党。

三 澳大利亚工党——两个阶级的政党

    工党组织的复杂成分已成为内部冲突的另一源泉。组织到工会中的血统工人阶级分子和吸收到联盟的中产阶级分子往往不和。虽然实际上创立了党的是工会，但党员并不限于工会会员和工人；任何人只要他对这个运动的理想表示同情，并愿意缴纳每年党费，都可以入党。由于对工党的组织成分并未试图加以规定，以致它马上就丧失了它的特殊的工人阶级性质，事实上成为包括工人阶级和小资产阶级的两个阶级的政党。
    关于下列集团和阶层逐渐被吸收到工党里的经过，戈登·基尔德写道：「……民主分子和澳大利亚国民党分子仅仅由于感情关系；小农和移民、探矿者、小矿业主和小商人，则由于经济利益；罗马天主教会以及某些商界人士——特别是酒商，则由于个人利益联系……」[7]很显然，这种各式各样的分子混进一个政党，而这个政党没有社会主义原则，缺少理论的与实践的纪律的准则，其结果只能加强资产阶级思想意识对运动的统治。
    工人阶级的政党设法把小资产阶级吸引到自己方面来，这件事原则上没有什么错误。事实上，无产阶级和小资产阶级的联盟是对于反对资产阶级斗争的胜利结果所不可缺少的。但在建立这种联盟时，工人阶级千万不要忽略了它的最后的目标；它决不可作任何原则的让步；它必须保持它的思想上和组织上的独立；并且要在联盟中居于领导地位。否则，就不是反对资本主义的联盟，而其结果将仅是阶级利益的融合，这种融合不是削弱而将是加强资产阶级的统治。为了避免这种祸患，并为了保证联盟充分发挥效力，工人阶级必须有一个真正革命的政党。以健全的社会主义理论为基础，具有它自己的无产阶级革命纪律的准则。工党不是这样的一种政党。它没有设法和小资产阶级建立一个反对资本主义的阶级联盟，而只是建立一个选举联盟，为它自己争选票和议会议席。为了实现这一点，选举联盟几乎不惜采取任何手段，而且当工人阶级的某些纲领有妨碍它获到选票的危险时，它就毫不迟疑地从政纲中抛开这些纲领。这就是党内不和的根源。由于工党缺少自觉的目的，由于它的纲领不是按照任何完善的理论原则制定的，而是在由劳工联盟和工会向年会提出的决议的基础上制订的，所以使中产阶级分子相当容易地发挥着左右政策的影响。议会议员在实质上协助造成了这种情况。工党依靠中产阶级的选票，使它在议会中居于多数。因此，政客们往往对这一阶层作让步，即使牺牲工会支持者的坚强核心亦在所不惜。机会主义的这种形式已成为标志工党历史的许多内部斗争的原因；斗争的形式有「工会反对政客」、「产业派系反对政治派系」等等。这些斗争中有许多都是各个工会中的真正无产阶级分子对统治着运动的小资产阶级思想意识和对那些对这件事应负责的政客的本能的反抗。这些一时发作的尝试——要把运动从机会主义中拯救出来并要设法使它符合于工人的热望——往往和危机发生的时期是相应合的，当这样的时期，政客们的变节行为就越发来得显著。
    这些斗争的结果往往引起许多政客不是脱离党就是被驱逐出党。在许多情况下，他们常常在随便出入的一个资产阶级政党中找到更适当的位置。华生、休兹、科克、皮尔斯、何尔曼和李昂斯只不过是许多这样的「叛徒」中的少数比较知名的人物而已。在每次出击之后，就要重新集结一次，新领袖代替旧领袖的位置，或许有些章程还得作某些无关重要的修改。但用这些方法改变党的性质的一切企图都归于失败。一旦斗争消沉下去，挫败者退出了舞台，运动则立刻再度陷入同一条旧的机会主义路线。新的领袖几乎一成不变地重演旧领袖的历史，一直到他们也弄得声名狼藉的时候为止。此时新的内部危机又会发生，新的斗争又会掀起，结果是悲惨局面的全部循环的反覆重演。党员群众想通过更换领导人物而改变党的性质的这些时作时辍的尝试是失败了；原因很简单，因为他们只是在效果上着眼，而不追究其原因。工党之所以未能推进工人的事业，不能唯一地归咎于恶劣的领导。真正的过错在于党的全部政策和组织结构。这种缺点不能靠散漫的和本能的一阵狂热去纠正过来，而是只能靠党内忠实的无产阶级分子的持久的和自觉的斗争去予以克服。进行打破资产阶级思想意识控制的斗争；进行从运动中清洗机会主义的斗争；进行把运动引向社会主义道路的斗争，这不是轻而易举的任务。过去数十年的传统不会是很轻易地就消逝下去的。承担完成这一任务的人必然遭到已窃据在工人运动的权力机关中的「资本主义的劳工贵族」的坚决抵抗。后者将竭尽力之所及以使为进步而奋斗的那些人的努力归于失败。他们将使用各种残酷的手段以维护他们对运动的统治。「右翼」在全力保存工党的非社会主义的、资产阶级自由主义的性质时，将会得到统治阶级及其国家的充分支持。让我们再说一边，工党内部的进步分子所面临的任务不是一项轻而易举的任务。但那些愿看到工党真正为工人阶级事业服务的人必须把这项任务担负起来，而且必须把它贯彻到底。

四 强制仲裁助长了机会主义

    另一个促成澳大利亚劳工运动中机会主义增长的原因是本世纪初强制仲裁的出现。工党时常十分错误地把创立这种制度的不是功劳的功劳归于它自己。事实上仲裁制度完全不是出自工党。首先倡导这种意见的是些资产阶级自由主义分子：维·帕·吕费斯（新西兰）、西·格·肯斯顿（南澳大利亚）以及亚历山大·皮考克（维多利亚）。这些人在八十年代就鼓吹仲裁，那时工会对这意见抱反对态度[8]，而雇主们对这意见也还漠不关心，置之淡然。雇主们在九十年代的一次损失甚巨的罢工后才改变了这种冷淡态度，开始认识到仲裁所能提供的利益。在一八九一年剪羊毛工人罢工失败后的几个月中，亨利·帕克斯爵士拟订了一个规定在新南威尔斯对劳资纠纷实行国家仲裁的办法。在此立法得以付诸实行之前，帕克斯内阁下台而让位给乔治·狄布斯爵士的政府。这个政府于一八九二年所通过的「劳资争议法」中包含了所有帕克斯所曾预想过的原则。这项法令在实际施行时并不为工会满意，工会积极要求取消它。结果在一九○一年代之以一个新法。只是在这个时期，工党才转到强制仲裁这个观念上去了。这个转变对于工党如何向资产阶级的势力低头，提供了一个清楚的说明。当一九○一年法案提到议会时，保守的总理约翰·西说：「议会里各党派间对这个问题显然是没有分歧意见的。反对党提出这个办法作为它们政纲的一条纲领。政府当然也这样作并使之成为最重要的施政纲领的一部分。工党（也）已经将其列为政纲中的重要纲领之一，虽然不是唯一重要的纲领。」[9]所以强制仲裁并不是劳工或是资本家任何一方面单独努力的结果。它是阶级合作的产物，它是一种至今仍然在起作用的阶级合作的工具。
    一八八八年，约瑟夫·加拉瑟斯向各业劳工理事会和北方矿工联合会提出拟议中的仲裁法案，并要求它们加以考虑。他的建议同样遭到拒绝。
    这个法案通过后的直接后果之一是工会运动特别迅速的增长。在一九〇一年的「怀斯仲裁法」通过后的两年间，在新南威尔斯建立了不下于一百一十一个新的工会，而在前十年间则仅组织了二十六个工会[10]。许多新的工会是为了使那些工资最少以及至今没有组织起来的工人能到仲裁法庭去得到一个裁决而成立的。大批工人包括许多女工都参加到有组织的劳工运动的队伍之中。这样的一个结果是更加强了小资产阶级的影响并为争取社会主义增加了困难。
    列宁对这种劳工运动的扩张所产生的问题作了如下的评论：「经常引起策略分歧的最深刻原因之一，就是工人运动本身的增长。如果不是用狂妄的理想的标准来度量这个运动，而是把它看作一些普通人们底实际运动，那就可以明白，一批一批『新兵』被吸收进来，一群一群新的劳动群众被卷入运动，同时也就不免要在理论和策略方面引起动摇，重复旧错误，暂时回复到陈旧观点和陈旧行动方法上去等等。为了『训练』新兵，每个国家中的工人运动，都要经常耗费或多或少的精力、心思和时间。」[11]
    仲裁法庭成为资本向劳工作让步的主要居间物之一。所以在新参加运动的工人看起来似乎改善他们情况的是法庭，倒不是他们自己组织起来的工会。这样就对仲裁产生了一种天真的信任，这种信任后来为改良主义领导者有意识的努力所加强，直到今天才开始消失。
    新南威尔斯法庭初期的裁决显然未能使雇主们满意，因为在一九〇四年狄庚政府通过一个「联邦调解和仲裁法」时，雇主联合会主席伊·伊·史密斯先生激烈地攻击过这个措施。在一次雇主联合会会议上的讲演中他说：「这是纯粹的阶级立法，其目的是为了加强劳工联合会。这是一种增加工人工资及不顾经济法则而给工人以更好的雇佣条件的实验。从我作为一个商人看来，事情的发展会证明这是极端荒谬的。」[12]史密斯先生「作为一个商人」的预测，经事实证明并不比每一个资本家对市场情况的预测高明多少。仲裁远不是一种「极端荒谬」的东西，它很快便证明其对雇主阶级具有的真正价值，并且被他们保持着并继续发展着，作为国家机器中一个有价值的附件。
    根据一九○一年法令成立的新南威尔斯法庭的第一任庭长法官柯亨先生，表现出比史密斯先生对现实有较好的认识。在其最初的判决中，他十分坦率地承认了仲裁作为一个阶级合作的工具的价值：
    「因为我和工会只是初次接触，所以不如我的同事们（法庭的另外两个成员，分别代表雇主和工人——坎贝尔）那样对它们有丰富的经验，但就我现在已有的经验而言，确实已经大大地从我思想上消除了可能存在的反对工人联合的偏见。我认为一切党派正在开始认识到——有许多已经认识到了——资本与劳工是不可分的两个伙伴，是互相不可缺少的；资本的福利就是劳工的福利；劳工的福利就是资本的福利。」[13]
    可惜柯享先生醒悟得稍晚了一点。资产阶级经济学家早在半世纪以前就发现了这个「伟大的真理」，这件事曾经被马克思嘲笑过：「资本家和工人的利益是一致的——资产阶级和他们的经济学家这样断定。这话诚然不错！资本若不给工人以工作，工人就会死亡。资本若不剥削工人劳动力，资本就会死亡……资本和劳工底利益是一致的这句话底意见只是说资本和雇佣劳动是同一关系的两个方面罢了。一方面和别方面互为条件，正如放高利贷者和借高利贷者相依相存一样。当雇佣工人还是雇佣工人的时候，他们的命运是依靠着资本的。这正是被赞扬得很热闹的工人和资本家的利害底共同性。」[14]
    一九○四年联邦仲裁法庭的建立进一步影响到工会运动在组织机构上的改变。因为联邦法庭只能受理那些超越一个州的范围以外的纠纷，所以只有一些联邦工会或者州际工会才可以和它打交道。这给了组织全澳大利亚工会以新的动力。在多数情况下他们采取把已有的州的工会联合起来的方式，而留给那些州的分会以相当大的地方性自治权力。为了使州的分会能仍旧遵守各自的州工会法的若干条例并从中得到便利，这样做是必要的。于是在工会方面就产生了玩弄州与联邦法庭使它们互相反对的习惯。在这巧妙的法律程序中，许多从前富有战斗性的工会领袖变成了「草莽律师」。他们很快就丢掉了那比较坚决的并且更有效的产业行动的方法，爱上了在法庭中的空洞的言辞上的斗争。偶尔，也有人还表现一下过去的那种战斗精神的光芒。例如有一次昆士兰法庭减少了剪羊毛工人的工资，工会辩护士维·杰·吕奥丹勇敢地吓唬了受惊的法官们说澳大利亚工会将要「像象一样地踢人」。对此感兴趣的观众都屏住呼吸等待着这件事的结果。但一点结果也没有。吕奥丹曾不自觉地说出了这个真理，因为象从来不踢人；这是一种生理上不可能的事，一个研究厚皮动物生活习惯的业余动物学家在当时就指出了这一点[15]。
    一九○四年的联邦调解和仲裁法本来的目的，在于阻止在两个以上的州内所经营的产业的罢工和歇业。「如果纠纷案件是在该法管辖范围以内——如果纠纷案件是一个扩大到一个州的界限以外之案件，则按照该法的规定，任何罢工或歇业都是非法的行为。换句话说，以仲裁为背景的调解程序代替了粗暴的与野蛮的罢工和歇业。以理性来代替武力；以国家的权力来在劳资纠纷双方当事者间强制施行和平，和从其它纠纷的当事者间一样，而这完全是为了公共利益。」[16]但是在实践中法庭很快发觉到它必须解决确定工资的问题。当时所发生的情况为一九○七年九月成为法庭庭长的法官希金斯先生所叙述过：
    「严格地说来，我必须去面对的第一件工作，倒不是调解或仲裁。联邦议会规定对农业器具的产品征收一定的国产税，但也规定在作为劳动报酬的情况下生产的可以免征，不过须由仲裁法庭庭长证明其为『公平合理』。法令中没有指明判断『公平合理』的标准或根据。在对付第一个向我申请证明书的雇主时，我得到一个结论，即这法令是为了受雇者的利益而设置的，为了保证他们得到与雇主个别交涉所不能得到的东西。如甲请把自己的马借给乙用，其条件为乙给马以公平合理的待遇，使马有适当的食物和水，有住的地方和休息。所以我决定了一个标准，其根据为『每一个工人作为一个生活在文明社会中的人看待的正常需要』。这是对于一个不熟练工人决定最低工资而可认为公平合理的初步试验。在我的建议下，许多家庭的预算，主要是工人阶级的主妇作的预算，都证明了这一点；在选择一些比较适合得出一个平均数的预算之后，我发现，以墨尔本城为例，一九〇七年有五口人的工人家庭在房租、食物和燃料方面的平均必需支出为一镑十二先令五便士，但这数字并不包括电灯、农服、鞋、家具、厨房用具、地方税、人寿保险费、储蓄、互助会费、失业保险费、工会会费、书报、车费、缝纫机、轧布机、学费、娱乐和假日费用、酒、烟、生病和死亡、宗教和慈善的费用，我不能证明一个不熟练工人的工资每周少于四十二先令是公平合理的。至于在寻求一个熟练工人的公平合理工资方面，我主要地依据雇主们所惯用的现有比率。举例来说，如果在普通工人每天得六先令时，铁板工人每天得八先令，那末当普通工人的最低工资提高到七先令时，铁板工人就每天至少应得九先令。」[17]
    法官希金斯先生这样得来的标准即是众所周知的「收获机等量」（得名于判决中有关的那个公司——麦开阳光收获机公司），很快为全澳大利亚所有的工资委员会和仲裁法庭所采用。
    如果把「公平合理」工资作为劳动力的价值来看，那末我们就会看到：法官希金斯先生用经验主义的推理方法得到了和马克思用演绎法得出的完全相同的结论：
    「劳动力的价值，像其它各种商品的价值一样，是由生产这种特别物品、从而再生产这种特别物品所必要的劳动时间决定的。……但劳动力当作活的个人的能力，方才是存在的。所以，它的生产，是以它的存在为前提。假定个人是存在的，劳动力的生产就是它自身的再生产或维持。一个活的个人要维持他自己，需有一定量的生活资料。所以，生产劳动力所必要的劳动时间，可以还原为生产这种生活资料所必要的劳动时间。或者说，劳动力的价值，就是维持劳动力所有者所必要的生活资料的价值。」[18]
    「法庭用实例来证明和概括了马克思的这个法则：工资是建立于在既定条件下足以维持工人继续工作以及保证『工人种族的生殖』所必需的数额的基础上的。」[19]
    收获机公司的判决无疑地是把一九○七年的生活水平提高了的。根据庭长自己所说，生活水平提高了百分之二十七以上。「……他的结论是每天七先令、每周四十二先令的工资是能以在墨尔本维持一种合乎健康的生活的最低工资，而雇主们并不给这么多。那时普通工人的工资为每天五先令到六先令……，即使对经常工作的工人，平均工资也不超过每天五先令六便士、每周三十三先令。这表明在一九○七年工资标准提高了百分之二十七以上。」[20]
    也许这就为在澳大利亚工会运动中变得十分确定的对仲裁的幻想，奠定了基础。尤其在澳大利亚工人工会中，这些幻想已根深蒂固，掌权的官僚们曾努力培植过这些幻想。
    一九二〇年三月伦敦「泰晤士报」刊载了一篇澳大利亚通讯，这样写道：「对整个仲裁制度有很多不满，劳工领袖方面粗暴地谴责它是一个失败。」登记人员把这提请澳大利亚工会总书记葛兰恩特勒先生的注意，并请他答复。葛兰恩特勒先生这样写道：「这个说法……和事实完全相反……作为澳大利亚工会书记……我可以说我的工会是仲裁制度的一个强有力的支持者……在澳大利亚遵循仲裁制度的工会在以往的十年中所得到的结果远较用直接行动所得到的为多……」[21]
    葛兰恩特勒先生所提到的「结果」是些什么呢？「……这个工会的原来的核心是羊毛业中的剪羊毛工人组成的；他们都是计件工资的工人；他们的工资从一九〇七年的每百只羊的二十先令或十八先令六便士提高到一九一七年的每百只羊三十先令；附带的脱毛工、司厨、压羊毛工人等也得到相应的增加……」[22]而该业的经济状况又是怎样的呢？「……一九〇一年每磅澳大利亚羊毛的平均出口价格都低于八便士。但在一九〇六年至一九〇七年达到十便士以上。而且一九〇六年所剪的羊毛超过二百万包，为澳洲历史上第一次，所以，一九〇六年至一九〇七年的羊毛季节是一个极繁荣的季节……羊毛的平均出口价格在一九〇七与一九一〇年之间跌落了一些。一九〇八年明显地跌了一次价，然而，接着在一九〇九年即恢复了……」[23]「一九〇九至一九一三年每磅出口羊毛的平均价格，加上装船费用，未洗净的为九点四便士，洗净的为十六点三六便士……在一九一六至一九一九年的战争时期中，羊毛的平均价格为每磅十六点三便士……」[24]
    十分明显，牧场借用人是很有力量来增加工资的，并且毫无疑问，把增加工资视为维持继续生产的一个便宜的代价。
    强制仲裁事实上帮助了统治阶级去腐化澳大利亚工人阶级领导分子的基本队伍。统治阶级用替他们在各种董事会、委员会里安排一个待遇好的职位的方法，把他们提升到特权地位并使之成为顺从自己意志的仆人。仲裁成为在工人阶级队伍中产生和维持一伙「资本主义的劳工贵族」的主要媒介。对这现象的一个公正的评论，出现在一九一三年以法官皮丁顿先生为主席的一个调查劳资仲裁的皇家委员会的报告书中。在论及「工会对罢工的态度」的一节中，报告书写道：
    「十分明显，不仅雇主们愿意有任何一种公平温和的立法，它能够减轻罢工手段所容许的祸害，就是各州的工会运动的领袖们也抱有同样的目的，并且还远超过欧洲大陆和英国以及美国的那些产业领袖的思想情绪——他们不赞成采用强制仲裁，并认为罢工是改良者的武库中最有价值的武器之一，而这个武器的运用不应以任何理由被视为非法。
    「毫无疑问，由于不断地看到和参加事先调查与随后判决的司法程序——这些都是新制度的特征——而造成的人们的思想变化，已经引起了（或者增加了）对武力审判方法的不满和不信任，并引起了（或加强了）抛弃这种方法而坚持理性和法律的审判方法的意愿。」[25]
    但是，并不是所有的澳大利亚的工人阶级领袖都受了强制仲裁的诓骗的。在共产党出现以前的一段时期里，有一本极为流行的革命的小册子反对这个制度。潘西·雷特勒，维多利亚社会主义者的先驱，汤姆·曼的信徒，于一九一七年写了「仲裁和罢工」一书，揭露了仲裁法庭可以用来代替罢工的幻想。他在这本销售了二万五千册以上的光辉的小册子中指出：
    「过去约十二年的这段仲裁时期所引起的巨大祸害，就是工人受了骗，认为仲裁法庭就是罢工的代替物。因此，工人便被鼓励去信赖这本小册子所证明为不可靠的东西。而正因为他们这样做，他们就不去信赖可靠的东西——不去信赖工会的罢工的力量了。」
    这二十五年前的批评基本上仍然是正确的。使工人运动摆脱对这「不可靠的东西」的信赖仍然是今天的重要任务之一。
    除新南威尔斯外，其它各州的劳工运动的队伍，在本世纪初都增加了新的力量。特别是昆士兰，工会运动在迄今尚未组织起来的工人中有极快的发展。一九〇七年，在北昆士兰一个小金矿的没有组织的罢工失败后，成立了一个定名为混合工人协会的工会。起初它模仿维多利亚混合工人协会，但不久它删去了其章程中的福利部分，而成为一个纯粹的战斗性的组织。它在这个富有战斗性的基础上得到迅速的发展，于一九○八年和在O·K·镕化厂和蒙加纳矿区的工会合并。同年下半年，在工会帮助他们举行了一次胜利的罢工后，在齐拉哥铁路建筑工作中的铁路包工工人加入了进来。西奥杜尔与麦考马克的名字与混合工人协会突出地联系在一起，而它由一个小小的矿工工会转变成为一个有力的群众组织。一九一〇年混合工人协会和几个比较小的工会合并成为一个包括采矿、铁路建筑和制糖业的混合组织。在章程上混合工人协会模仿已经建立得很好的澳大利亚工会的形式。它成为一个高度集中的组织，授与中央执行委员会以很大的权力。起初这种集中是力量的来源，大大地简化了组织工作和行政工作。但是由于没有任何民主监督和保证来与之平衡，因此也便利了官僚主义的滋长。由于机会主义的普遍发展，混合工人协会的领导者变得日益官僚化，并且开始对会员滥用他们的权力。他们使组织脱离其最初战斗性的道路而走上法定的仲裁的途径，最后把它变成他们自己飞黄腾达的工具。西奥杜尔从政治活动中搞了相当大的一笔财富，现在和墨尔本亿万富翁约翰·莱恩一起剥削着斐济群岛金矿中的土著工人。
    和混合工人协会同时建立的另外一个工会是混合肉类产业雇工工会。屠宰工人工会成立得很早，它的历史可以追溯到一八八○年；但它的活动那时只限于首都地区的零售屠宰工人。本世纪初昆士兰的肉类出口业发展很快，内地的肉类工厂使成千成百的新工人得到了工作。屠宰工人工会决定把肉类工业中的各种工人组成一个大工会；于是便派遣组织员到乡村去。由于雇主们的种种阻挠，组织员在和内地的肉类工厂的工人接触中遭到许多困难。然而纵使条件是十分恶劣，工人们还是逐渐被工会运动争取过来了。在一个比较短的时期里，混合肉类产业雇工工会成为北部的一个可观的力量。它执行一种有力的和进步的政策，为会员争取到资本家的许多让步。
    这一来，到一九一〇年时，在昆士兰除了一些较小的职业工会外，存在有三个或多或少地按照产业路线组织起来的大工会。这便是：混合工人协会，一般的工人都加入这个组织；澳大利亚工人工会，包括牧羊场工人；混合肉类产业雇工工会，包括肉类产业各种工人。三个组织的合并问题很快就成为工人运动中的一个首要问题了。举行了一系列的大小会议，结果促成了一九一三年混合工人协会和澳大利亚工人工会的合并。混合肉类产业雇工工会于最后决定不参加这个合并。新的组织定名为澳大利亚工会，其改组的基础一直到今天仍未有多大变更。
    与这工会运动的剧烈增长和巩固的同时，工党的影响也有了相应的增大。工党已经快要到上台执政的时候了，它很快就空前明显地暴露出其屈膝于资产阶级势力的程度。

五 工党政府显露出对资产阶级思想意识的屈从

    华生于一九○四年四月成立第一个联邦工党内阁。因为它仅存在过很短的时期（约三四个月），所以没有机会发展它的纲领。四年之后，安德鲁·费许尔又成立第二个工党内阁。它比它的前任略胜一筹；任期也只有六个月之久。如同华生内阁一样，第一次的费许尔政府没有机会实施它的政策。直到一九一〇年四月，工党才在联邦议会中取得了足以组成一个稳定政府的多数。同年十一月，麦克哥万领导工党在新南威尔斯的选举中获胜。这给予工会会员以第一次的机会，去在实践中考验这个理论：通过他们选举的代表所控制的政府将会造成他们的生活条件的好转。结果是如此令人失望，以至许多支持者都抱恨地脱离了工党。有些人则被迫采取极端方针，放弃一切政治行动，而服膺工团主义的学说。
    麦克哥万上台时最初的任务之一就是前往英国参加英王加冕典体。在他离国期间，由于土地部长奈尔斯·奈尔逊过度热心实施党的纲领，所以党内发生了危机。党纲中重要的一点即是「立即停止出卖皇家土地」，这一要点被视为走向工党的目标——土地国有化——的一个步骤。当然，这一条纲领是极不受在农村选区具有操纵势力的土地垄断者欢迎的。它在选民中一般地也不得民心。即使小农也对这条纲领怀着某种程度的疑心；主要是因为他们不了解它的实际意义，认为它会造成丧失他们的正当财产的结果。
    工党没有采取步骤纠正这种错误的印象，并教育小农土地国有化将对他们如何有益。工党在农村中的党员在他们的竞选运动中，宁愿采取规避或忽略这一纲领的比较平易的道路。结果，当奈尔逊宣布全部实施党的土地纲领的意图时，农村中的党员便陷入惊慌状态。前任威德内阁曾通过一项「过户法」，允许租种皇家土地的人把他们所占有的土地改变为自由占有。奈尔逊宣布他将废除这一立法。有两个农村的党员退出工党以示抗议。这使工党失去在下院中微弱的多数，并有垮台的危险。然而，工党撇弃了奈尔逊并迫使他退出议会，乃得勉强回阁执政。地方选举委员会迫使执行委员会批准一个顽强的农村党员去争夺奈尔逊的议席，这使奈尔逊又受伤害，又受侮辱。这件事引起一九一三年的年会通过一个决议，表示不同意执行委员会的行动。政客们没有被这一反对的表决所吓倒，在下一次会议时，不仅未能实施政纲，而且又极其迂腐地把工会所最热望的两条纲领即「废除上院」和「成立国家钢铁工厂」给破坏了，年会曾制订了一个「自杀性的保证」，由上院的全体工党被提名者签字。这项保证要他们必须赞成废除这一上院，否则便辞去他们的议席。但当麦克哥万政府向立法会议提出新任命名单时，便看出仅有少数曾被要求签署这项保证。此外，新任官员之一就是极端反劳工的保守分子悉尼市长阿兰·泰勒爵士。当内阁为了纯粹表面理由，决定让布洛根希尔公司获得位于华拉达港的有价值的岸旁地基，在这里建立他们的私营钢铁厂时，战斗性政纲的第六条纲领——主张成立国家钢铁工厂——便被放弃了。这些事件有助于许多工人认识到工党的本质。在一九一三年麦克哥万又把这令人失望的步骤继续往前推进了一步，他发表宣言号召工贼破坏悉尼瓦斯工人所举行的罢工。在这一无耻的作为之后，他被迫放弃工党的领导，让位于何尔曼，而后者不久便表现出，他比前者也好不了多少。
    何尔曼不同于大多数的工党领袖，他熟悉一些理论。在一八九二年四月，当他二十一岁时，他便被「社会主义联盟」特别选为代表，在一个特别委员会上陈述联盟的意见，这个委员会成立的目的是研究创立邮政储蓄银行和国家银行的问题。在一八九三年的九、十月间，他发表了一系列关于社会主义和经济学的公开演说，其中一篇是关于马克思学说的。把何尔曼对科学的、无产阶级革命的社会主义的伟大创造者的最后赞美的言论，对照演说者后来的历史来看，是耐人寻味的。
    「我除去向你们讲述一个纯朴的故事外，没有任何其它愿望。我没有权威来解释马克思的观点。我专心研究过马克思，而且已把研究的结果向你们讲过了。如果我已能够解决任何困难问题，那末我已得了超过我所费心力的报酬。马克思把反对资本主义的问题和推翻资本主义制度的鼓动置于健全的知识基础之上。在他之前，曾有许多仁人志士，由同情心而激动感情深处，起来反对资本主义的罪恶，卡莱尔[26]就是其中最著名的人物。马克思以冷静和理智的科学眼光、成熟的思考和深刻的研究，来对待问题。他不仅把社会的罪恶视为惊人的恐怖或可怜的事情，而且还把它们视为应以公平无私的理智加以研究、追寻它们的根由、以便发现充分的弥补方法的一些现象。他是第一个致力发现社会发展规律的人。他的预言实现了；其它人士如约翰·司徒阿特·密尔在其『工人阶级的未来』一书中的著名章节和卡莱尔在其『过去与现在』一书中都作过预言。孔德在他的『实证哲学』中，也曾冒险写下他的关于未来的意见。在所有这些人物中，仅仅马克思的预言是实现了。只有这种预言才能配得上人类的赞同。在一切发生混乱的地方，他的名字就响起来了。他在黑暗中发现一片完整的丛林，并以他自己的巨大智慧，使它通明生辉。」[27]
    虽然何尔曼作了这篇颂辞，但我们必须说，他对于马克思主义是缺乏彻底理解的。他对马克思的评价完全是片面的。马克思是政治经济学家，马克思是「冷静而有理智」的科学家，对他说来这是很熟悉的，但马克思又是争取社会主义的热情的无产阶级战士，这对他则是十分陌生的。在何尔曼的著作中存在着许多「经济主义」的思想，这有助于说明他醉心于渐进主义的道路的理由。这一特点早在前面所引的演说中便已暴露。在他的言论开端，何尔曼说道：
    「……，然而，我要坚持这一点：我不准备讲社会主义，而是要讲经济学和过去半个世纪中科学方面已获得的进展。但是，经济科学是一件事，社会改革是另一件事……」[28]
    何尔曼在九十年代伟大的罢工斗争中没有起过作用。「何尔曼没有卷入罢工中去，他一直在大令顿开店做家具制造生意。他极其注意地观察动人的时局变化的全景，并作出几项结论……」[29]这些结论和孟什维克、普列汉诺夫在俄国一九○五年革命失败后所作的结论是毫无二致的。普列汉诺夫的口号是「本来是不需要动用武器的」。何尔曼的主张是「他们永远不要举行罢工」。[30]
    如果我们不是从何尔曼初期演说的博学证据中得出了错误的推论，那末就必须指出，他对理论的兴趣只是皮毛的。「……他喜欢重演威廉·莫里斯的故技。当有人问他『莫里斯同志接受了马克思的价值学说吗？』的时候，他说：
    「你问我是不是相信马克思的价值学说。很坦白地说，我不知道马克思的价值学说为何物；如果我想知道，我就该死。朋友们，说老实话，我曾想了解马克思的学说，但政治经济学我是不擅长的，而且对我来说，它是极枯燥无味的。但我希望，我仍是一个不折不扣的社会主义者。我只要知道这样的政治经济学就够了；游闲阶级是富有的，工人阶级是贫穷的；富人之所以富有，是因为他们掠夺了穷人。我知道这种道理，是因为我亲眼目睹的。我不需要读书来使我相信它。对我来说，掠夺是否由所谓剩余价值、奴役方法或公开抢劫来达到，这不是一个要紧的问题。整个制度是可恶的和不可容忍的；我们社会主义者所要做的就是为彻底推翻它并为建立合作制度以代之而共同努力。在这种合作制度的社会中，将没有主人和奴隶；在这个社会中，人人为了全体的平等、幸福，将如同邻人和同志一般地愉快地共同生活和工作。总而言之，这就是我的政治经济学和社会民主主义。」[31]
    这种「实际社会主义」或「没有理论的社会主义」的形式，立刻便成为何尔曼、休兹之流的信条。这些分子在一九一六年所经历的个人挫败仅是这一趋势的破产的缩影。「没有革命的理论，就不会有革命的运动，」[32]没有运动，就不能走向社会主义。「实际社会主义」或「没有理论的社会主义」完全不是社会主义，而是披着社会主义外衣的资产阶级的自由主义。「既然工人群众自己决不能在他们运动进程中创造独立的思想体系，那末问题就只能是这样：是资产阶级的思想体系呢，还是社会主义的思想体系呢。这里没有什么中间的道路（因为人类没有创造出什么『第三种』思想体系，并且在充满阶级矛盾的社会里，绝对不会有非阶级或超阶级的思想体系）。因此，对于社会主义思想体系的任何轻视与任何离弃（『我不知道马克思的价值学说为何物，如果我想知道，我就该死。』——何尔曼的惯用语），都是加强资产阶级思想体系的。[33]
    我们不要听从伊瓦特博士这样的吩咐：我们应该「收集死者的文雅的精神……以后对着其它事情，发言要比较温和些」[34]。我们应该说老实话：何尔曼对澳大利亚劳工运动的贡献，是他助使把运动置于资产阶级思想意识的控制之下，因此，他应该受到惩罚，而不应该使其加入圣者之列。
    联邦工党在因征兵事件发生分裂之前，避过了各州党的党员群众的严厉批评。一方面联邦的政治和工会运动的日常生活还是距离很远的；另一方面，联邦纲领的争论是少于各州纲领的争论的。此外，费许尔政府似乎是真正试图实施运动所制订的温和的改良主义纲领。等到战争危机阶段才暴露出全党——联邦党组织和各州党组织——都浸透了机会主义，完全受到资产阶级思想意识的统治，完全屈从于澳大利亚资本主义的利益。第一次帝国主义世界大战给予全世界各国的工人阶级政党以真正的考验。事实证明，只有俄国布尔什维克党能够通过这种考验，并且旗鼓凯旋地成长起来。所有其它的政党在国际工人运动中，以各种方式为战争狂热所驱使，沦为社会沙文主义的政党，倒在它们自己的统治阶级的一边，反对工人阶级的利益。澳大利亚工党对这一般规律也不例外。

[1] 列宁：「做什么？」，第四七页，莫斯科外国文书籍出版局一九五〇年中文版。

[2] 列宁：「做什么？」，第四六页，莫斯科外国文书籍出版局一九五〇年中文版。——译者。

[3] 列宁：「国家与革命」，第四八页，莫斯科外国文书籍出版局一九五〇年中文版。——译者。

[4] 同上书，第四九页。

[5] 格·维·波尔陶斯：「澳大利亚：经济解说」，第七四页，悉尼安古斯·罗伯逊书店一九三二年版。

[6] 格·维·波尔陶斯：「澳大利亚：经济解说」，第七五页，悉尼安古斯·罗伯逊书店一九三三年版。

[7] 维·戈·基尔德：「劳工怎样统治」，第七四页，伦敦工人出版社一九二三年版。

[8] 前A·S·N公司主席狄布斯于一八八四年站在调解与仲裁委员会的立场向悉尼各业劳工理事会提出建议。他的建议被拒绝了。

[9] 布里安·费兹帕特里克：「澳大利亚劳工运动简史」，第一〇八页，墨尔本拉逊书店一九四〇年版。

[10] 维·戈·基尔德：「劳工怎样统治」，第九页，伦敦工人出版社一九二三年版。

[11] 列宁：「欧洲工人运动中的分歧」，见「论马克思恩格斯及马克思主义」第二四二—二四三页，人民出版社一九五三年版。——译者。

[12] 布里安·费兹帕特里克：「澳大利亚劳工运动简史」，第一一〇页，墨尔本拉逊书店一九四〇年版。

[13] 「面包运送工人控告兰吉尔案」判决书，见「新南威尔斯仲裁报告」第一卷。

[14] 马克思：「雇佣劳动与资本」，见「马克思选集」第二六七—二六八页。

[15] 埃尔尼·兰恩：「黎明到黄昏」，第二九九页。

[16] 亨利·伯尔尼斯·希金斯：「法律与秩序的新领域」，第三—四页，伦敦康斯泰布尔书店一九二二年版。

[17] 亨利·伯尔尼斯·希金斯：「法律与秩序的新领域」，第二页，伦敦康斯泰布尔书店一九二二年版。

[18] 马克思：「资本论」，第一卷，第一八一页，人民出版社一九五三年版。

[19] 勒·勒·夏基：「工会」，第二二页，悉尼新南威尔斯合法权利委员会一九四二年版。

[20] 亭利·伯尔尼斯·希金斯：「法律与秩序的新领域」，第九六—九七页，伦敦康斯泰布尔书店一九二二年版。

[21] 亨利·伯尔尼斯·希金斯：「法律与秩序的新领域」，第八七页，伦敦康斯泰布尔书店一九二二年版。

[22] 同上。

[23] 伊瓦特：「澳大利亚劳工领袖」，第二四五页，悉尼安古斯·罗伯逊书店一九四二年版。

[24] 布里安·费兹帕特里克著：「英帝国在澳大利亚」，第四一四页，墨尔本大学出版部一九四一年版。

[25] 一九一四年「新南威尔斯产业公报」，第八四九页。

[26] 卡莱尔（一七九五——一八八一年），英国评论家、历史家和哲学家。——译者。

[27] 伊瓦特：「澳大利亚劳工领袖」，第四〇—四一页，悉尼安古斯·罗伯逊书店一九四〇年版。

[28] 伊瓦特：「澳大利亚劳工领袖」，第三九页，悉尼安古斯·罗伯逊书店一九四〇年版。

[29] 同上书，第二三页。

[30] 同上书，第二三—二四页。

[31] 伊瓦特：「澳大利亚劳工领袖」，第九页，悉尼安古斯·罗伯逊书店一九四〇年版。

[32] 列宁：「做什么？」，第二七页，莫斯科外国文书籍出版局一九五〇年中文版。——译者。

[33] 列宁：「做什么？」，第四四—四五页，莫期科外国文书藉出版局一九五〇年中文版。——译者。

[34] 伊瓦特：「澳大利亚劳工领袖」，第五七四页，悉尼安古斯·罗伯逊书店一九四〇年版。


第四章 大战暴露出改良主义与无政府工团主义的无能

第四章 大战暴露出改良主义与无政府工团主义的无能

一 工党对大战的态度
二 世界产业工人同盟的纲领和活动
三 反征兵运动
四 一九一七年大罢工
五 组织一个大工会的尝试

一 工党对大战的态度

    当一九一四年八月大战爆发时，科克自由党政府已经决定在九月十五日举行联邦选举。它企图摆脱上院中工党的多数并在工会会员优先录用权的问题上促使两院解散。宣战后工党随即提出停止政治斗争。威·莫·休兹和其它一些领导人纷纷发表公开声明宣称，在战争时期，如果自由党也愿意同样做的话，他们愿意退出选举。然而，自由党自信能在未来的选举中获得胜利，拒绝了工党的提议。但是他们的自信并未得到事实的证明，选举结果工党获得了两院的多数，并且组织了以安德鲁·费许尔为首的新政府。
    各党派在战争问题上是完全没有分歧的。在竞选中双方都表明完全支持帝国的战争目的。工党曾在一个宣言里表明过对战争的态度：
    「至于工党对战争的态度，那是很简单的。战争是最重大的生活现实之一，必须面对这个现实。我们的利益与我们的生存是和帝国的利益与生存联结在一起的。在战争期间不彻底的措施比没有措施要更坏。如果选举结果我们获得了多数，那末我们将用最大的力量和决心，在任何或每一件意外事件上为保卫联邦和帝国采取必要的步骤，我们将把实现这样一个政策当作政府的首要任务。在这个时候，选民们尽可以放心地支持工党。」
    从一八九一年到一九一四年这一时期的工党全部历史，为工党采取这样一个政策作了准备。对这样一个非社会主义的资产阶级自由主义的工党不能期望它有另外的态度。正如我们所已经看到的那样，澳大利亚工党一开始就是反对阶级斗争、拒绝社会主义和工人阶级的国际主义的。一九○八年该党所规定的目的为：
    一，培养一种建立在保持种族纯洁基础上的澳大利亚的情绪，并在澳大利亚发展一个开明的和自立的社会；
    二，通过各种专利事业的集体所有和国家经济权能的扩张，保证生产者得到他们企业的全部收益。
    没有什么再能比这个目的更明显地暴露出工党离开社会主义有多么远了。近代社会的阶级区分被忽略了，工人阶级的独立阶级利益被置之不顾，并且无产阶级的国际主义为最恶劣的一种资产阶级民族主义所代替了。
    列宁在一九一三年的著作中的论断完全得到了证实，他说：「澳大利亚工党甚至没有宣布过自己是一个社会主义政党。实际上它是一个自由主义的资产阶级政党，而澳大利亚的所谓自由主义者实际上都是保守党人……澳大利亚工党的领导人物都是工会的职员，是这样一种成分，即他们到处都代表着最温和而为资本家服务的分子；在澳大利亚这种成分是彻头彻尾和平的和纯粹自由主义的。」[1]
    因此工党支持帝国主义战争的态度是它多年来整个看法和一贯作为的必然结果。诚然，澳大利亚工党没有加入第二国际，因而不受一九一〇年在哥本哈根和一九一二年在巴塞尔所通过的反对战争的决议的约束。但这并不能稍减这些背叛工人阶级事业和引导工人阶级投入帝国主义战争的澳大利亚工党领导者的罪恶。
    忠于竞选诺言，尽一切可能为统治阶级争取战争胜利的工党，在其重新执政的第一个月内就通过了在联邦未来的生活中起重要的作用的两个法案。这就是「战时紧急预防法」和「犯罪条例」。这些在名义上是战时措施，但正如我们后来所看到的，它们被任意地用来镇压战斗的工人阶级的活动并把那些反抗分子强行送到监狱里去。
    极大多数改良主义的工会领导人在战争问题上与执政工党抱有同样看法。其中许多人急于要表示他们的爱国精神，但他们的作法并不是应募入伍，而是提出议案号召他们的会员在「这段时期」中放弃超过工作时间的工资和其它特权。
    但就一般工人群众来说，他们对战争并没有显著的热情。起初他们被他们的领导人弄得十分惶惑并被引入歧途，并且曾一度被资产阶级的宣传所骗倒，那些宣传说：这是「一个保卫民主的战争」、「一个消灭一切战争的战争」等等。许多人由于经济的压力被迫参加了军队；更多人的参军是受了一种错误议论的影响，这个错误的议论这样说：如果英帝国被打败的话，那末普鲁士军国主义就会统治世界，这样就结束了他们不容易得来的自由。当时的工人阶级在政治上是很幼稚的，他们看不到另一条道路，即世界工人阶级联合起来既打败英国帝国主义又打败德国帝国主义，而当时的社会主义者也没有能够为他们指出这一个前途。这条道路是一九一二年十一月二十四日至二十五日在巴塞尔召开的国际社会主义者非常大会指出来的，大会的宣言这样说：
    「如果有爆发战争的危险的话，那末有关各国的工人阶级和他们议会代表的责任就是在国际社会主义局协同活动的支持下，用他们认为最有效的方法，尽一切力量以阻止战争的爆发。这方法当然要随着阶级斗争的尖锐化和总的政治形势的尖锐化而变化。
    「万一战争竟然爆发，他们的责任就在于设法促使战争尽快结束，并且用他们的一切力量利用战争所引起的经济与政治的危机，唤起人民从而加速资产阶级统治的崩溃。」[2]
    布尔什维克党是国际中唯一的自始至终按照这项决议的精神行动的党。在列宁的「变帝国主义战争为国内战争」的口号下，布尔什维克以全力利用了战争所引起的经济和政治的危机去唤起人民，从而在一九一七年伟大的十月社会主义革命中推翻了地主和资本家的阶级统治。
    在澳大利亚，唯一反对帝国主义战争的是一小部分缺乏群众影响的国际社会主义者以及世界产业工人同盟。战争发生后的第一个星期日，在世界产业工人同盟的悉尼市大厦的集会上飘扬着一面旗帜，上面写着责难的质问：「战争是为的什么？」一队有力的演说者从讲台上宣布这是一个争夺市场、争夺原料、争夺利润的战争，为了资本家的利益而违背工人阶级利益的战争。世界产业工人同盟继续发表反对战争的革命的意见，一直到遭到一九一六年休兹的「非法结社法」的迫害为止。
    鉴于世界产业工人同盟在反对战争和征兵的斗争中所处的地位之重要，并鉴于它一度在澳大利亚工人运动中所发挥的巨大作用，在这里不妨离开本题而对这个组织的历史作一番详细的叙述。

二 世界产业工人同盟的纲领和活动

    世界产业工人同盟是社会主义工党于一九○五年在美国建立的，它的领袖是但尼尔·德里昂。德里昂自命为马克思主义者，但他对马克思主义的了解是很不够的。他正是列宁所指的那种劳工领袖的一个好例子，这种人「……只能领会马克思主义中某几方面，只能领会新世界观中个别部分，或只能领会个别的口号和要求……」[3]社会主义工党是一种最宗派主义的集团，宣传「纯粹社会主义」而对争取当前要求的斗争总是离得远远的。
    一八九七年社会主义工党在澳大利亚建立起来，它同样也是以德里昂的片面学说为基础的，并且和它的美国同类一样地脱离群众。世界产业工人同盟在美国建立约两年之后，社会主义工党在澳大利亚组织了俱乐部，传布产业工会主义的新学说。这些早期的世界产业工人同盟俱乐部是从属于社会主义工党的，它们的活动受社会主义工党严格的控制。在这种严格的控制之下，这一类俱乐部很为不满，它们感到在进行产业工会主义的宣传上没有足够的活动范围。
    在一九○八年，关于世界产业工人同盟与社会主义工党之间将来的关系的意见分歧，在美国导致了组织的分裂。德里昂的信徒要求与社会主义工党保持联系并受其政治上的指导。可是这意见不为脱得曼领导下的极端工团主义分子所接受。他们认为产业活动应该优先于政治活动，因此世界产业工人同盟不应和任何政治党派有所联系。这两个对抗的派系随后分立为底特律世界产业工人同盟（德里昂的信徒组成的）和芝加哥世界产业工人同盟（脱得曼的信徒组成的），各以它们总部所在的城市名称为名。
    芝加哥派，或称极端工团主义派，在澳大利亚获得了优势。一九○八年在阿得雷德成立了地方组织，它从芝加哥方面得到授权以澳洲大陆总部名义从事活动的特许状，有权向其它地方成立的新支部颁发特许状。一九一三年悉尼支部从阿得雷德得到最初的那张特许状，成为在澳大利亚从事这种运动的总部。
    在世界产业工人同盟一九○五年的章程的前言中，对世界产业工人同盟的原则表述如下：
    「工人阶级与雇主阶级是截然不同的两个阶级。只要千百万劳动人民仍处于饥饿与贫困的状态，而构成雇主阶级的少数人过着享受的生活，那就不能有和平。
    「两个阶级间的斗争必须进行下去，直到所有的劳动者在政治上和在产业上联合起来，通过不参加任何政治党派的工人阶级的经济组织，去获得并保有他们劳动所生产的物品为止。
    「财富的迅速积聚与产业经营集中到越来越少的人手里，使得工会不能再去和雇主阶级日益增长的力量相抗衡，因为工会造成了这样一种情势，即在同一产业部门里允许一群工人与另一群工人互相对抗，这就使得他们互相都在争取提高工资的斗争上遭到失败。工会帮助了雇主阶级，使工人阶级错误地认为工人阶级与雇主之间有着共同的利益。
    「只有这样建立起来的组织才能改变这种悲惨的情况，才能维护工人阶级的利益，那就是当任何产业部门发生了罢工或雇主以歇业相威胁的情事时，所有这个产业中的盟员，或者如果必要的话，一切产业中的盟员，都停止工作，这样使得大家有难同当。」[4]
    随着一九○八年的分裂之后，底特律派整个瓦解了，芝加哥派作为世界产业工人同盟而继续存在着。它修改了一九○五年所采用的那些原则，把有关政治行动的部分都删去了。前言的第二段被修改成这样：
    「两个阶级间的斗争必须进行下去，直到全世界的工人组成为一个阶级、占有土地和生产的机器并消灭工资制为止。」
    另外还加上了两段新的：
    「我们应该在我们的旗帜上标出『消灭工资制』的革命的标语，用以代替保守的『公平的工作，公平的工资』的口号。
    「废除资本主义是工人阶级的历史使命。生产大军必须组织起来，不仅是为了与资本家进行每天的斗争，而且也是为了推翻资本主义后进行生产。通过从产业上组织起来，我们正在一个旧世界的躯壳里建造起一个新的社会。」[5]
    在这样的行动之下，世界产业工人同盟就变成了一个纯粹的产业组织，甚至断然否认工人阶级有一个自己的政党的必要。
    关于世界产业工人同盟的工作方法，一度作过美国世界产业工人同盟的书记的文生·圣约翰曾这样说过：
    「作为一个革命组织的世界产业工人同盟，不惜采用任何策略以最少的时间和精力去取得它所要求的结果……
    「与雇主所订出的条款都不是最终的办法。只要工资制存在一天，一切和平便都只是一种武装的休战……
    「世界产业工人同盟认为进行成功的长期罢工的日子已经过去了……
    「世界产业工人同盟认为雇主们是不会作什么让步的，除非我们用自己组织的力量去争取。因此我们不能去同雇主们寻求什么协议。
    「如果罢工不能迫使雇主让步，那末就复工，用『怠工』去强迫雇主答应工人的要求。」[6]
    世界产业工人同盟的信条可以扼要地解释和重述如下：
    一，当资本主义继续存在一天，产业中就不能有和平。所以完全不论客观条件是否允许，所要做的是用罢工、怠工、暗中破坏以及任何能想到的手段煽起阶级斗争的火焰。
    二，通过阶级斗争，工人就会组织起来，这样，总有一天，通过某种方式，工人就能自然地起来革命并取得生产手段。
    三，生产的集中已使职业别的工会运动不合时宜了，所以职业工会必须为产业工会所代替。
    四，局部的罢工没有价值，因此应该放弃局部的罢工，采用总罢工的办法。
    五，资本主义一旦瓦解之后，新的产业工会将变成生产理事会，担负管理新社会的任务。
    可以看出，丝毫没有提到国家问题——「一切政治的根本问题」[7]。在这个重要的问题上，他们一般地和无政府主义者及反威权主义者抱有相同的观点。他们把一切形式的国家权力看成是一种讨厌的东西，并认为威权的统治将和资本主义的瓦解一同终结。他们不理解在从资本主义到共产主义的过渡时期中无产阶级专政的必要。
    ―八七三年马克思嘲笑无政府主义者和他们之放弃政治时写道：
    「如果工人阶级底政治斗争采取革命的形式，如果工人们建立自己的革命专政来替代资产阶级专政，那他们就犯了一种侮辱原则的莫大罪恶，因为他们为了满足自己可怜的粗俗的日常需要，为了打破资产阶级底反抗，竟不放弃武器，不废除国家，却赋予国家以革命的暂时的形式。」[8]
    「恩格斯将同样的意思阐明得更详尽，更通俗得多。他首先就讥笑普鲁东主义者那种糊涂观念，因为普鲁东主义者自称为『反威权主义者』，即否认任何威权，任何服从，任何权力。恩格斯说，试拿工厂、铁路、航行中的海船来说吧，这些以应用机器和由许多人有计划合作为基础的复杂技术事业，如果没有某种服从关系，因而也就是说没有某种威权或权力，则其中任何一种都无法动作起来，这难道不明显么？
    「如果自治派仅仅是想说将来的社会组织只会在生产条件所必然要求的限度内允许威权存在，那也许还可以和他们说通，但他们对于一切使威权成为必要的事实都闭眼不看，却一味拼命反对名词。
    「为什么反威权主义者不只以叫喊反对政治威权和反对国家为限呢？所有一切社会主义者都一致认为，国家以及政治威权，将由于未来社会革命底结果而消逝，就是说，社会职能将失去其政治性质，而变为关注社会利益的简单的管理职能。但是，反威权主义者却要求一举而把政治国家废除，即要求在那些产生出政治国家的社会关系尚未废除以前就把它废除。他们要求社会革命底第一步动作就是废除威权。」[9]
    世界产业工人同盟认为一夜之间「废除威权」后留给工人阶级去作的仅是纯粹经济性质的工作，这些工作将由新的产业工会去执行就可以了，因此「通过从产业上组织起来，我们正在一个旧世界的躯壳里建立起一个新的社会」。
    世界产业工人同盟的信条中有三个基本要点，相当引起广大的澳大利亚工人的共鸣：一、宣传产业工会主义；二、批评工资委员会与仲裁法庭；三、指责改良主义工会职员和劳工政客。由于垄断资本的迅速发展，工人逐渐亲身认识到职业工会越来越多的缺点。他们当然愿意倾听任何旨在加强他们「堡垒」的建议。工资委员会与仲裁法庭在活动过程中已渐渐暴露出他们的本质。仲裁法庭的经常拖延，使工人的不平不得发泄，激怒了工人。工人已开始把从仲裁法庭中获得的可怜结果和在早期用直接行动得到的加以比较。这样他们当然愿意接受世界产业工人同盟的反对这个制度的宣传。最后执政工党的行为以及它对统治阶级的卑躬屈膝，使得许多工人转向工团主义。
    一九一四年，世界产业工人同盟有四个地方组织活跃于阿得雷德、悉尼、布洛根希尔及比里港，但它们的影响已经远超出其为数不多的会员的范围。关于这一点，可拿墨尔本各业工会理事会执行委员会来作证明：它在一九〇七年曾不得不对按照世界产业工人同盟的路线改组工会的建议案提出报告。建议案被拒绝了，但世界产业工人同盟本身则被认为是「工会运动的另一个方面，而在这个运动中，职业别的工会运动的显明标志已在多数人中间消失了……」同年在新南威尔斯召开了工会代表大会，纽卡斯尔的代表提出一项建议采用世界产业工人同盟前言的议案。这个议案得到相当可观的支持，但也遭到职业工会职员及出席这次大会热中于议会荣誉的人的反对。经过激烈争论之后，议案遭到否决。但这些最初的挫折并没有妨碍世界产业工人同盟扩大其影响。一九○七年七月新南威尔斯及维多利亚的煤矿工人联合起来了。在这以前，新南威尔斯有北部、南部和西部三个分散的组织，维多利亚的组织也同样。把这些团体组织成一个同盟，主要应归功于矿工领袖，世界产业工人同盟盟员彼得·鲍林。一九○八年在悉尼发生了电车工人的罢工，工党的代理领导人何尔曼断言世界产业工人同盟应负责任。
    一九○九年布洛根希尔矿工的罢工为世界产业工人同盟影响之广泛提供了更多的证明。在斗争最激烈的时候，许多工人领袖被逮捕并被控以阴谋暴动罪。威德总理把审判地点从巴里尔迁到阿不雷。工会会员认为这是政府企图不惜任何手段以求达到定罪目的的一个证明。工会的情绪极为高涨，使世界产业工人同盟对总罢工的号召获得了颇为有力的支持。悉尼工会代表大会在法院预定审判工人领袖日期的前数日举行会议，彼得·鲍林曾提议总罢工。可是这提议为微弱的多数所击败。
    不多几个月后，煤矿工人为了纠正一些异常不公平的现象而举行罢工，看来世界产业工人同盟总罢工的计划又似乎要实现了。彼得·鲍林力图使其实现，并和码头工人进行了谈判，作为走上这个方向的第一步。在这时候政府出来干涉并建议工人复工，听候强制会议来解决。这意见遭到矿工的拒绝，他们和码头工人继续进行谈判，以求扩大斗争。为了威胁工人，政府逮捕了鲍林和另一些工人领袖，并控以破坏劳资纠纷法条款的罪名。政府在压力下不得不让他们具结保释。
    当时的码头工人工会的领袖威·莫·休兹，考虑到未来的联邦选举（因为他是这次选举中的一个候选人），就想极力避免卷入这场纠纷。在最初的一个有利时机，他中断了与矿工的谈判，因此矿工宣布他们将单独地继续斗争。这个分裂正是总理威德所期待的。他立刻在上下两院通过了一个劳资纠纷法的修正案。这个新的高压法，或者如工会人士所称的「铁腿法案」，对某些特定产业的罢工加以特别规定，并对这一类的罢工严加惩罚，企图禁止罢工。在这个立法下，警察被赋予异常广泛的权力，人们如被控有违犯这个法律的行为，就要被剥夺有陪审员参加审判的权利。总督在这个法案上签字的墨迹未干，鲍林和他的同伴们便再度遭到逮捕并被投入监狱。这次不许保释。罢工的领袖们一直被关在监狱里，最后被判处了十八个月的徒刑。在这样的情势下，罢工很快就垮了。
    这个严重的挫折曾在一个时期内抑止了世界产业工人同盟的发展。但随着战争的爆发，它立刻复苏了，甚至开始有了更快的进展。一九一五年初，在墨尔本及布利斯班已建立了新的地方组织。次年在佛利曼特尔及西澳大利亚金矿区建立了支部。在北昆士兰各中心也出现了一些地方支部。世界产业工人同盟正朝着成为一个全国性组织的方向前进。一九一四年初，它已开始出版一种周报——「直接行动」，销售量为一万四千份。
    周报的第一篇社论是极其有趣的。它不仅清楚地表明了世界产业工人同盟的哲学观点是个什么样子，并且还说明了为什么世界产业工人同盟不能够代替澳大利亚工党领导工人。
    社论说：「在澳大利亚工人运动史上，第一次出现了一种报纸，它坚持直接行动主义原则，不受那些花言巧语的议会主义者的理论的影响，不管这些理论是革命的还是不革命的。」（着重点是我加的——坎贝尔。）
    世界产业工人同盟就这样地排斥一切议会活动。它对改良主义政治与革命政治不加区别。这是世界产业工人同盟在理论上的一个主要弱点。完全排除政治就等于把这个地盘完全让给资产阶级，使他们得以如意地控制国家。澳大利亚工人已经从九十年代的经验中取得了教训，知道这样做意味着什么，并且曾经本能地以组织自己的政治来设法克服它。澳大利亚工党使工人失望了，这并不是因为它从事了议会活动，而是因为它缺乏社会主义原则，把这种斗争形式提高到包罗万象的、片面的学说的水平，并使所有其它阶级斗争的形式从属于它。这使得澳大利亚社会主义越来越深地陷入机会主义的泥坑，越来越受资产阶级势力的支配。因此社会主义者面临着的任务，就是把工人运动从这泥坑里拯救出来，使它摆脱机会主义，为它指出自觉的目的，并把议会活动作为阶级斗争的许多形式之一（不是最重要的），降到应有的地位上去。世界产业工人同盟在理论上以及在组织上都没有力量担负起这样一个伟大的任务。它走上了另一极端，完全拒绝政治活动。因此虽然它曾以革命的态度反对过战争，它却并不能把澳大利亚工人动员起来，争取一个社会主义前途。
    世界产业工人同盟的大多数宣传与活动都带有否定的性质，一如它对议会政治的态度那样。它指责职业工会运动，攻击仲裁，非难工党等等。但是阶级斗争的胜利进行除了谴责资本主义的罪恶以外，还要求有许许多多东西；它要求有建设性也有破坏性的行动；要求正确地应付和解决劳工运动在各个不同发展阶段所面临的一切问题的能力。世界产业工人同盟失败的地方就在这里。由于它本身的片面性与宗派主义，由于它的不健全的理论，因此它不能够在第一次帝国主义大战时期对于历史在澳大利亚劳工运动面前所提出的复杂问题找到一个建设性的答案。
    世界产业工人同盟的组织结构也反映了它的不健全的理论原则。在纸面上这组织包括六个主要生产部门：一、农业，二、采矿业，三、交通运输业，四、制造业，五、建筑业，六、公用事业。在这些主要部门里，产业工会的活动范围很为狭窄。例如第三个部门又可以再分成铁路工人、海员、公路运输工人等等工会。这些较少的团体可以有他们自己的执行委员会，从属于产业部的执行委员会。这些产业部执行委员会又从属于总执行委员会。可是这些计划从来没有由蓝图阶段进而见诸实行。事实上只建立了一个组织的架子，总执行委员会设在悉尼，而在联邦各地散布了一些地方组织。因此世界产业工人同盟虽有它的学说，但并没有使它充分装备起来去与国家及联邦当局强加给它的政治斗争相对抗。当一些领导人在一九一六年遭到逮捕后，这个组织就瘫痪了。它试图继续活动，但缺少必要的办法。「直接行动」继续出版了一个时期，悉尼市大厦大会也照常召开。但在一九一七年初，会员大批被逮捕以及汤姆·巴克和其它一些领导人也被放逐后，世界产业工人同盟就最后瓦解了。
    一九一六年十二月，根据威·莫·休兹的工党政府所通过的「非法结社法」，世界产业工人同盟被宣布为非法组织。但是在这以前被捕的十二个盟员，则被皇家政府根据习惯法硬诬控以「放火谋叛」的罪名。他们分别被法官普林先生判处五年到十五年的徒刑。于是在工人阶级中掀起了一个热烈的运动，要求释放他们。一九一八年一个皇家委员会奉命来调查这件案子，但这十二个人依然留在监狱里，委员斯垂特法官宣称「没有办法」。然而有组织的劳工表示一定会有办法，坚持不断的骚动使政府于一九二〇年又指派了第二个皇家委员会来调查。新委员厄文法官发现一九一六年的四个皇家见证人都是「说谎者与伪证人」。其中戴维·哥尔德斯坦因、鲁易斯·哥尔德斯坦因和斯库利等三人，是为了想从监牢里释放出来而充当伪证人的，第四个人麦克阿利斯特自己原是世界产业工人同盟的盟员，被这阴谋放火案子所牵连。「过去对于本案人犯的定谳，」厄文法官说，「曾经在很大程度上勉强根据这些见证人的证词。」

三 反征兵运动

    一九一五年初，海外服役的征兵问题在澳大利亚展开了讨论。国防的义务兵役已被定为法律，工党在这件事上是最积极的。早在一九〇三年威·莫·休兹在他的同僚华生和斯潘斯的支持下，便在议会中提出了一项实行强制军训的提案。同年联邦国会通过了一项「国防法」，根据此法总督有召集国民军作战的权力。该法在一九○九年被修改成：在战争时期凡年龄从十八岁到六十岁的男子须服役于国民军。一九一一年少年军事训练制开始实行，受训的是从十四岁到十七岁之间的男孩子。成年人的军训计划也准备接着施行起来。于是一场围绕着义务原则的剧烈争论爆发了。休兹和工党的主要领导集团极力为这原则辩护，反对那些主张志愿原则的人的批评。对义务服役制的主要反对来自一小部分原则上反对任何军国主义的社会主义者和一些如教友会这样的宗教团体。根据一九一一年法令所召集拢来的孩子们都强烈地反对这个制度。从一九一一年七月义务训练计划开始实行到一九一五年三月之间，因拒绝受训而被检举的案件不下于三万四千起。在这一段时期里，社会主义者与和平主义者反对义务服役原则的不断的激烈议论，无疑地给一九一六年的有组织的反征兵运动打下了基础。
    一九一五年二月，一个资产阶级的爱国组织澳大利亚防御同盟——休兹和何尔曼与它都有关系——催促联邦政府「为了战争与防御征调全国的男子服兵役」。到七月，一些商会与制造商协会的领导人也都参加了要求实行征兵的叫嚣。另一方面反对征兵的人也同样喧嚷起来。已经采取反战态度的世界产业工人同盟就抓住征兵派的公开言论伸张自己的主义。在墨尔本组成了澳大利亚和平联盟，除反对征兵外并主张以国际仲裁来谋求和平，同时一个反征兵同志会也成立起来了，是役龄青年组成的，他们宣誓宁愿坐牢而不去打仗。拥护征兵和反对征兵的问题在全国范围内展开了辩论。一九一五年七月联邦政府通过了一项「战时户口调查法」，反征兵派正确地预料到这是实行海外义务服役的第一个实际步骤。同月巴里尔混合矿工协会通过一项反对征兵的决议。此后各个工会与劳工联盟也开始积极地注意这件事的发展。十一月，继安德鲁·费许尔而为内阁总理的休兹答应英国政府再从澳大利亚派出五万人。询问卡片及战时户口调查表被分发到国民中间去调查适龄人选。在事件这样发展的关头，工会会员开始恐慌了，布利斯班产业理事会派出了一个代表团，要求休兹说明政府的意图。休兹在代表团面前非常含糊其词，代表团在没有得到满意的答复下被迫离去。战时户口调查表发下来了，可是十八万工人在工会的劝告下行动起来，没有填表，使整个计划遭到破产。
    直到这个时期，反征兵派还没有唤起广大的热情来支持他们的斗争。他们的会议经常只有很少的人参加，有时还遭到一帮喝醉酒的暴徒与一小群受骗的、为征兵派宣传所煽动的士兵的捣乱。但在一九一六年一月，征兵在英国变成了法律，从而在澳大利亚就显得更突出了。在五月里，墨尔本各业工会理事会召开了一次特别会议来决定维多利亚工会对征兵的态度。会议也辩论了这样一个议案，即向各个国家的工人致以兄弟的敬礼，恳求他们采取行动强迫他们各自的政府公开宣布和平条款。这个重要的议案仅因为主席的投票而遭到否决。关于这一节我们以后还要谈到。在新南威尔斯工党复活节年会上，工党保证为反对征兵而斗争，但同时又保证支持休兹用志愿报名的方式再募集一万五千名军队的努力。维多利亚工党年会与哈巴特工会年会也通过了反对征兵的决议。反征兵运动于是在各方面开始有了基础。
    继环球服务同盟在悉尼市政厅主持的一次庞大的拥护征兵会议之后，反征兵派在悉尼市组织了一次群众大会。一个真正的统一战线产生了，这是「反对」运动最后胜利的主要因素。派遣代表到悉尼市大会上发言的有如下这些组织：世界产业工人同盟、澳大利亚工会、各业劳工理事会、澳大利亚工党、澳大利亚自由同盟以及澳大利亚社会党。统一战线虽然没有正式的公约和协议，但并不影响它们能在实践中联合在一起。这些组织平常由于在最终目的以及为实现这些目的所采取的斗争方式方面的巨大意见分歧，而是各自分离的，然而它们认为在反对这特殊的征兵威胁的共同斗争中可以暂时联合在一起。像社会主义、改良主义、工团主义、工会主义以及和平主义这样不同的派别，竟能在这个问题上很有效地联合在一起，这件事对整个劳工运动是有极重大的意义的。它驳倒了改良主义者的谎话，说什么统一战线只不过是晚近共产党人为了达到他们的目的而采取的一种策略。事实无可怀疑地证明了，在一般原则问题上的不同见解，对于在有关工人阶级当前利益的事情上采取共同行动，并不是不可克服的障碍。每一个从悉尼市大会讲坛上发言的人，都从他自己特有的组织的观点来抨击征兵制，但总的结果是大大地巩固了「反对」方面的力量。从这以后，斗争变得更尖锐了。统治阶级煽动暴徒与士兵破坏反征兵派的集会。对反征兵的报纸实行了一种偏见的、恶毒的检查制度，警察与宪兵常常侵入社会主义者与工会的房屋搜查文件与印刷品。这种挑衅的结果，是在布洛根希尔组成了一支工人志愿军，反对征兵并保卫工会的基本权利。
    休兹当时仍然在伦敦，一直还没有明确地表示他究竟站在哪一边。一方面由于他和澳大利亚防御同盟的长期联系以及他过去曾热烈地支持过义务军训的原则，因此征兵派相信他在斗争中一定会坚决地站在他们这一边。另一方面，反征兵派记得当「战时户口调查法」尚在讨论时，他曾在一九一五年七月发表并不含糊的宣言：「在任何情况下我不强迫派人出国去打仗」，因而也确信休兹一定会加入他们的阵营。「拥护派」与「反对派」都同样殷切地等待内阁总理的回国以将问题推向高潮。七月休兹回国了。反征兵派主要机关报「工人报」在第一版上用横贯全页的大标题「欢迎回来为反征兵的大义而斗争」来欢迎休兹的回国。虽然休兹这时已经决定赞成征兵，但是在他与地方选举委员会商讨以前，他不拟对这个问题发表公开的声明。他很快就发觉：在工党中他的大多数同僚都认识到一般党员反征兵的情绪，因而都不准备为支持他心中所想的这个立法去冒政治生命的危险。休兹一时陷于进退维谷的窘境中。征兵法案在下院里可以在自由党的支持下强迫通过，这是可以想象得到的。但是，反征兵的工党多数所控制的上院这个不可逾越的障碍仍然存在。最后他找到了一个妥协的办法，提出一项建议，举行一次公民投票来表决赞成或反对征兵的问题。工党党员在这运动中将有选择任何一边的自由。在投票以后，大家都将回到地方选举委员会的会场来握手言欢并表示同意接受人民的公决。这项建议的目的在于避免在工党内部可能发生的分裂，这分裂会危及政府的生命，并且会突然结束休兹的内阁总理的生涯。这是一个典型的谋求解决复杂问题的机会主义的企图。它避免了一次直接的摊牌，因而可以赢得地方选举委员会所有委员的支持。休兹这时显然完全相信他的征兵提案将为全民投票所通过。
    八月三十日官方发表了第一个关于即将举行的公民投票的通告。九月一日休兹出席了维多利亚工党执行委员会的会议。他对这会议作了三小时的长篇演说，徙劳地企图使执行委员们改而信服他的观点。休兹并不因他们的反对的决定而灰心，又急忙赶到悉尼去扭转新南威尔斯执行委员会的观点。他并没有取得多大成功。会议以二十一票对五票拒绝了他的要他们支持征兵的建议。昆士兰执行委员会甚至没有听到内阁总理的演说，就通过了一项与新南威尔斯和维多利亚同样的决议。新南威尔斯执行委员会不仅拒绝支持征兵，而且更进一步驳斥允许政客们在这个问题上有行动自由的意见。它要求他们服从整个运动的意志，公开地积极地出来反对征兵。在联邦党内休兹和他的一小部分同僚却不顾这决定，继续进行支持征兵的活动。在新南威尔斯，取代麦克哥万而为工党领袖与州总理的何尔曼是人所共知其支持休兹的。何尔曼内阁的多数部长都抱有同样的态度。在昆士兰党内虽有不少主张征兵的人，但他们不占多数，只得服从地方选举委员会的决定，反对公民投票与征兵。
    九月十五日新南威尔斯执行委员会开除休兹出党，并撤回了何尔曼以及州议会党团其它三个人在即将举行的选举中的提名。其余的政客们都得到通知，所有不同意反对征兵的都已得到同样的处理。何尔曼和新南威尔斯内阁中的多数反抗这种把他们置于运动纪律下的企图，结果他们遭到开除。杜拉克成了新南威尔斯党的领导人。何尔曼以及他的支持者便投奔了自由党，并帮助他们在一九一六年十月组成国民政府。
    举行公民投票的通告成为「拥护」与「反对」双方再度动作起来的信号。前者拥有一切有利条件，有强大的财政后盾，能自由地搞到会场并有资产阶级报纸的全力支特。后者不仅没有这些特权，并且由于具有阶级偏见的检查制度以及按「战时紧急预防法」所强加于他们的许多其它的限制，而更加处于不利地位。然而在公众的感情开始转到他们这方面来以前，他们一直坚持斗争。政府用尽了威胁与高压的手段来反对反征兵的力量。休兹起草一个战时紧急预防法特别条例，根据此条例，可以询问任何一个愿意参加公民投票的人，问他是否信从或是否遵守号召单身男子为国防服役所公布的事项。这条例仅于投票前夕在两个工党党员以辞去部长职位表示抗议之下才被撤消。所有休兹的阴谋都毫无结果。十月二十八日投票完毕后，征兵被否决了。反对票总计一百一十六万零三十三张，赞成票总计一百零八万七千五百五十七张。
    从当时所有的情况来考虑，击败征兵是澳大利亚民主力量的一个巨大胜利，而首先是劳工运动的胜利。公民投票的结果表明，虽然当时工人与中产阶级对战争的性质的认识遭到蒙蔽，并且有大多数人也不积极反对战争，但他们并未被沙文主义迷惑到这种程度，即准备为军国主义而牺牲最后一点民主权利。
    征兵斗争对工党有深刻的影响。新南威尔斯的发展情况已经谈过了。何尔曼和他的伙伴都被开除出党了。除了在昆士兰没有发生分裂外，在联邦范围内以及其它各州都发生了类似的情形。在公民投票失败之后，联邦议会重新集会的时候，休兹被允许参加工党地方选举委员会的第一次会议。但在会上只是听到对他不信任的提议。休兹拒绝倾听任何辩论，昂然离开会场，并且要求在公民投票运动中追随他的人也同样做。有二十四个人跟着休兹离开了工党的会议，而有四十个人则留下来通过这项不信任提案。休兹从那些曾一度短暂地为自由党任用过的叛徙中间罗致阁员组成了一个新内阁。然而后来休兹仿效何尔曼，公开地投入反劳工阵营，与自由党合并组成国民党。
    反征兵斗争提供了丰富的经验，使澳大利亚工人阶级的革命教育向前推进了一步，但是和一八九○年的罢工经验一样，它的全部教训只能慢慢地被领会。反征兵斗争表明，一方面群众愈来愈反对把他们的利益从属于帝国主义资产阶级的利益，而另一方面他们还没有前进到能够采取必要的步骤去克服这种情势的地步。反征兵斗争空前清楚地表明了劳工运动领导者是如何严重地浸染着资产阶级的思想意识。征兵派如休兹与何尔曼彻底地暴露了他们自己并被驱除出运动。然而留下来的许多人，从他们对帝国主义战争继续加以支持上来看，也不见得不是机会主义者。一部分人在经济危机的年代里被揭穿了假面具，一部分人则一直继续伪装到现在。
    反征兵运动的缺点在于它把运动的方向停留在反对帝国主义战争的一个方面，而没有发展成为一个反对整个战争的群众运动。只有少数几个各种各样的社会主义团体和世界产业工人同盟的成员才懂得反征兵斗争与反对整个帝国主义战争之间的关系。世界产业工人同盟在参加这运动时，不仅抱着击败征兵的目的，而且也想唤起群众来憎恨反动的战争。它的强烈的宗派主义，加上前面已叙述过的思想上与组织上的弱点，使得世界产业工人同盟不能够实现这一个革命的目的。因此反征兵斗争永远没有发展成为一个真正反对战争的运动，这个运动可以引导工人阶级走上正确的革命的道路。这正是澳大利亚工人运动由于脱离科学的社会主义所遭受的另一个处罚。
    前面曾经提到过一九一六年在墨尔本工会代表大会上提出的和平决议。一九一八年在工党的伯斯会议上通过了一项类似的决议。这些决议所表现出来的那种号召工人施加压力于他们各自的政府要求恢复和平的情绪，为这一阶段澳大利亚劳工运动中的社会主义的落后性提供了又一个证明。列宁曾写过：「和平口号如果不和以革命的行动反对帝国主义战争的号召结合在一起，那末它就是没有意义的。它只会产生蒙蔽工人眼睛的结果，使他们去幻想民主的和平可以不首先推翻帝国主义政府就能得到。在帝国主义战争时期革命社会主义者唯一的口号是变帝国主义战争为国内战争，为争取社会主义的战争。」[10]在澳大利亚看不出有任何一个组织曾不出偏差地采取过和不断地鼓吹过这样一个政策。世界产业工人同盟和某些社会主义团体有时也许会接近过这样的做法，但由于前述的理由，这些团体都没有能上升到历史所要求的应有的高度。不过，无论如何，他们给一个真正列宁主义政党在战后时期的发展铺平了道路。

四 一九一七年大罢工

    一九一七年举行了第二次公民投票，这一次「反对」的多数增加到十六万六千五百八十八票。但有一件事使第二次的反征兵运动的重要性大为减色，这就是在新南威尔斯举行的大罢工。紧跟着第一次反征兵胜利之后，新南威尔斯煤矿工人发动了一个非常有组织的、争取坑内工作每班八小时和增加工资的罢工。矿工的胜利给其它的工会以巨大的影响，世界产业工人同盟号召一次大罢工的宣传因之有了开展。
    这时不满的情绪相当普遍。战时的暴利、高昂的粮价、生产方面漫长的工时和赶快制度，加上仲裁法庭拒绝充分增加工资使足以抵消生活费用的增长，这些就是产业不安定的主要原因。新南威尔斯是工业最发达的一个州，自然受影响最大。从一九一三年初到一九一六年的第一季末，新南威尔斯发生了七百二十九件劳资纠纷，造成二百零七万八千九百三十四个工作日和一百零七万二千九百零五镑工资的损失，在澳大利亚其它地方则仅有三百零八件纠纷，损失六十五万六千零九十六个工作日和三十三万九千零七十九镑工资[11]。战争爆发以后，生活费用不断上涨。到一九一七年七月总罢工前夕，生活费用超过战前水平百分之三十以上。肉类价格上涨了百分之六十二点五，其它食品和日用杂货的价格上涨了百分之二十二点六。各物总计平均上涨了百分之三十二点六[12]。
    同一时期里生活工资仅增加了百分之十五点六。（一九一四年二月是每周两镑八先令，一九一五年十二月提高到两镑十二先令六便士，一九一六年八月再增到两镑十五先令六便士。以后保持这个水平一直到一九一八年九月才上升到三镑[13]。）这些数字表明在战争的头三年里，工人实际工资减少了大约百分之十五。然而事实上他们所受的损失不止这些。如果以每人每周的平均工资而不是以公布的生活工资为比较的基准，那末实际工资的减少大约为百分之二十一。（一九一三年年底新南威尔斯每周的平均工资为二镑十五先令九便士，到一九一六年年底上升到三镑一先令十一便士[14]。）这表明工资增加了百分之十一。但是由于生活费用上涨了百分之三十二点六，因此实际工资的下降为百分之二十一点六。
    每周平均工资增加百分率低于公布的生活工资增加的百分率，其原因是许多熟练和半熟练工人的工资标准降低了。仲裁法庭在这时期开始采用「在最低工资以上，增加比例递减」的原则，也就是如一个法官所说的，「在如今这个时期，高级工人不能再作为一种权利来要求在最低工资以上仍按同样的比例增加，如战前所盛行的那样；大家都应该来分担，但能分担最多的人就应该分担最多。」[15]在牵涉到生活工资问题的许多次裁决中，仲裁法庭承认必需品的价格上涨得很剧烈，但它坚决拒绝工资按这个比例增加。它坚持这种看法，认为战争造成了不正常的现象，这些不正常的现象使得以前根据生活费用来规定工资的旧原则不再适用了，因此工人必须适应一个比较低的生活水平。
    这种意见首先为鲍尔士法官发表出来，后来为希金斯法官所赞成。在新南威尔斯劳资仲裁法庭的裁决中，关于生活费用与最低工资的调查里有这样一段话：
    「我承认人们按规定的生活工资在今天是不能过舒服的日子的，如果他们想保持战争和旱灾以目前那样的水平的话。如果衣服涨了价，一般人都会对旧有的更加小心地穿，对买新的要仔细考虑。如果牛油涨了价，可以用别的东西来代替。如果油价涨了，可以少吃等等。」[16]
    在工人面前提出了这样的道理：为了赢得战争，整个社会一切阶层都要忍受一定的牺牲，工人的贡献就是必须使自己适应一个较低的生活水平。不管这些论调在法官看来是如何合乎逻辑，但它却不能说服工人。后者看到雇主们一个一个地赚了双倍的利润，公司一个一个地提高了红利，因此不能不感到他们所受的牺牲太不公平了。下列指数时常可以在报纸的金融栏里看到，这不啻对工人心中郁积的不满之火添上了燃料。阿得雷德轮船公司的利润从一九一五年的四万五千镑增加到一九一七年的七万七千五百镑；它的股息从百分之六增加到百分之十。胡达德·派克公司股息从百分之七增加到百分之十。南布洛根希尔公司的股息从百分之十五增加到百分之一百二十。北布洛根希尔公司从百分之五增加到百分之四十。哥尔德波罗·莫特公司从百分之十增加到百分之十五，农民公司也从百分之十增加到百分之十五。只需轻轻一吹就可以使工人的怒火剧烈地燃烧起来。我们将看到铁道专员企图在兰得威克工厂推行一种赶快制度这件事正起了这轻轻一吹的作用。这成为八月总罢工的直接原因。
    罢工运动上升的趋势在战争爆发前就已显示出来了。高潮开始于一九一二年，持续了四年。一九一四年是罢工次数、参加罢工的工人人数和损失的工作日数上升特别尖锐的一年。下表清楚地显示出这些发展[17]：

新发生的纠纷次数 |  |  |  | 卷入纠纷的工人人数 |  |  | 损失的工作日
年份 | 采矿 工业 | 非采矿 工业 | 全部 | 采矿工业 | 非采矿工业 | 全部工业 | 采矿工业 | 非采矿工业 | 全部工业
一九〇八 | 一三〇 | 五一 | 一八一 | 三〇、〇〇〇 | 一三、〇〇〇 | 四三、〇〇〇 | 一三一、〇〇〇 | 一〇七、〇〇〇 | 二三八、〇〇〇
一九〇九 | 八五 | 四三 | 一二八 | 三六、〇〇〇 | 七、〇〇〇 | 四三、〇〇〇 | 一、九七〇、〇〇〇 | 四七、〇〇〇 | 二、〇一七、〇〇〇
一九一〇 | 三九 | 四二 | 八一 | 七、〇〇〇 | 七、〇〇〇 | 一四、〇〇〇 | 六二、〇〇〇 | 三九、〇〇〇 | 一〇一、〇〇〇
一九一一 | 四一 | 三〇 | 七一 | 一一、〇〇〇 | 九、〇〇〇 | 二〇、〇〇〇 | 二四七、〇〇〇 | 一一〇、〇〇〇 | 三五七、〇〇〇
一九一二 | 七五 | 三五 | 一一〇 | 二七、〇〇〇 | 四、〇〇〇 | 三一、〇〇〇 | 六九、〇〇〇 | 二八、〇〇〇 | 九六、〇〇〇
一九一三 | 九一 | 六九 | 一六〇 | 二九、〇〇〇 | 一三、〇〇〇 | 四二、〇〇〇 | 二三八、〇〇〇 | 一二九、〇〇〇 | 三六七、〇〇〇
一九一四 | 二二〇 | 九三 | 三一三 | 五六、〇〇〇 | 一九、〇〇〇 | 七五、〇〇〇 | 七三三、〇〇〇 | 一七九、〇〇〇 | 九一一、〇〇〇
一九一五 | 二二五 | 八九 | 三一四 | 六六、〇〇〇 | 二八、〇〇〇 | 九四、〇〇〇 | 三一〇、〇〇〇 | 一六〇、〇〇〇 | 四七〇、〇〇〇
一九一六 | 二〇九 | 一三五 | 三四四 | 一三〇、〇〇〇 | 二七、〇〇〇 | 一五七、〇〇〇 | 六四九、〇〇〇 | 二四六、〇〇〇 | 八九五、〇〇〇

    产业公报对这些统计数字曾作出以下的评论：
    「一九〇八年，纠纷案件数字达到最高点，以后逐年不断下降，直到一九一二年为止。上升的趋势出现在一九一二年初。这些变动很能反映出国家的产业历史；一九〇八年至一九一〇年的相对繁荣被一九○九年至一九一〇年间的煤矿工人总罢工暂时阻遏了；近年来贺易的恢复及随之而来的繁荣，使工人为分享这种情况的改善而又动作起来。」[18]
    从上面可以看出。战争爆发的时候，工人已经开始在国家的繁荣中为争取自己享有的一份利益而斗争了。煤矿工人似乎站在最前列。「一九一四年纠纷案件数字特殊的增加主要来自煤矿与页岩矿业方面。一九一四年采煤业中不安定的程度为许多年以来所未有。自从一九○九年至一九一〇年间的总罢工以来没有那年曾损失过那么多的工作日。」[19]
    上面的纠纷统计表说明，骚动情况在一九一五年至一九一六年间仍然继续着。一九一六年十一月争取坑内工作每班八小时与增加百分之二十的工资的罢工的胜利是骚动的高潮。从同一表中还可看出，在所有的纠纷中采矿业中发生的纠纷占了很大的比例。从一九○七年七月到一九一三年十二月，采矿业中发生的纠纷占各业纠纷案件总数的三分之二，其卷入纠纷的工人人数占各业卷入纠纷的工人总数的四分之三，并将近占各业损失的工作日总数的十分之九[20]。这些罢工多数都带地方性质并且为时不久；它们主要是由于煤矿主破坏地方风俗习惯与工作条件而引起的。
    接近一九一六年年底出现了一个重要的因素，这就是非采矿业中的骚动变得极为普遍；其普遍程度、如下表所示：

年份 | 采矿业发生的纠纷 占总数的百分比 | 非采矿业中发生的纠纷 占总数的百分比
一九一四 | 六七·七 | 二九·七
一九一五 | 七〇·一 | 二八·三
一九一六 | 五七·三 | 三九·二

    除了上面所说的，在采矿业中，地方风俗习惯及工作条件引起大多数纠纷外，工资与工作时间的问题是引起纠纷的主要原因。然而甚至在一九一六年十一月采煤业中发生的重要纠纷也是以工资和工作时间为中心的。
    在那些非采矿业部门，工资纠纷的数字随着生活费用的上升而上升。在一九一四年要求增加工资的罢工占罢工总数的百分之二十一。一九一五年这百分比上升到百分之二十九，至一九一六年上升到百分之三十九点六。在一九一六年中由于要求增加工资与特别比率而发生的罢工的次数，有特别显著的增加，其情况如下表所示：

年份 | 一九一五 | 一九一六
要求增加工资： |  |
纠纷次数 | 一七 | 三三
卷入的工人人数 | 七、九五八 | 五、八五六
工作日损失数 | 七九、八七一 | 一〇二、八六五
要求特别比率： |  |
纠纷次数 | 八 | 一五
卷入的工人人数 | 一、七五四 | 一、三五八
工作日损失数 | 八、四一八 | 一三、八五九

    这就是逐渐引起一九一七年八月爆发的大罢工的一般情况。一九一三年以来在工会中间相当普遍地存在着对新南威尔斯工党政府的不满，因为它从来没有实现过它的政纲中任何一条重要纲领。在一九一三年年底到一九一六年十一月工党政府执政期间，政客和改良主义的工会职员要制止工人的斗争和灭杀工人的战斗意志是极为困难的。在大罢工时期，火车司机协会书记维·恩斯华斯所发表的一个声明，为这个问题提供了间接的说明。他在声明中说：「到现在已经有几个月了，我的执行委员会一直面临这种不安与不满的情绪。我个人已尽了我的努力，并且把我的娱乐时间也都用在为了减轻那些如此显明的骚乱上了……」当工党在征兵问题上发生分裂以及何尔曼被开除了的时候，他和威德联合组成了一个联合内阁。在一九一七年初的选举中，新组成的「国民」党上了台。现在，改良主义者要约束工人较过去更加困难了。
    一九一六年六月铁道与电车主任专员在兰得威克工厂施行一种时间卡片制度。工人反对这种制度，因为这样作会使劳动生产过程不合理的赶快制度随之而来。经过工会方面与政府间举行一系列会议之后，时间卡片制度撤回了。工会宣称政府同意在战争期间不更改劳动条件。可是另一方面铁道专员则声明时间卡片只是暂时收回以待制度修改后施行。一九一七年七月，在新组成的国民党上台后一个月左右，时间卡片果然又重新出现了。党魁何尔曼这时在英国，福勒是代理内阁总理。
    七月二十七日受卡片制度影响的混合机器工人协会的会员在悉尼工会大厅召开了群众性的会议，会议决定如不取消这个制度他们就不工作。七月二十八日混合机器工人协会把这个决议转达给了专员。七月三十日劳工理事会书记伊·杰·卡凡那宣称：鉴于可能发生的情况，今晚将召开一个各铁路工会代表和劳工理事会执行委员会的联席会议。七月三十一日下午，劳工理事会与工会的代表所组成的一个代表团去会见了专员，得到的回答是：在任何情况下卡片制度都不会撤消。同天晚上，十四个不同的铁路工会的代表在工会大厅开会听取代表团的报告。他们听到专员的那种拒绝和解的态度后，就通过一项决议，决定发出最后通牒：如果卡片制度到八月二日即下星期四仍不撤消的话，所有有关的工会就要停止工作。八月一日卡凡那又会见专员，并当面交给他工会的最后通牒。下午专员用书面回答，重申他拒绝撤销卡片制度。同日代理内阁总理福勒在议会发表了一个支持专员的态度的声明。他也宣称无论专员或政府方面都没有要催逼人们加快劳动速度的意思，如果必要的话，在卡片制度试行三个月之后，可以举行一次公开的调查。
    在有关的工会工作人员间，似乎对最后通牒的真正意义还存在一些混乱看法，虽然这动议本身的文字是十分清楚的：
    「我们重申星期一会议所通过的决议，向政府发致最后通牒：除非卡片制度在八月二日即下星期四以前撤消，否则全部有关的工会将停止工作。」
    派代表出席通过此项决议的这个会议的有：混合机器工人协会、澳大利亚机器工人协会、制锅工人工会、铁匠协会、电气工人协会、铅管工人协会、金属板工人协会、新南威尔斯政府经营电车工人工会、混合铁路与电车工人协会、铸模工人协会、木工协会、伐木工人协会、铁工协会、车厢制造工人协会以及金属磨光工人协会。决议并没有说明是所有这些工会都要停止工作呢，还是「全部有关工会」仅指那些直接受卡片制度影响的工会而言。显然所指的是后者。同时，他们也并未采取步骤通知工人群众，如果最后通牒遭到拒绝，则希望他们如何行动。从以后的发展看来，似乎贯彻这个决议的条款留待工人自己的主动。工会领袖们从专员的信中，从福勒在议会的声明中知道得很清楚，卡片制度是不会被撤消的。因此他们应该对他们的会员关于原定在八月二日的罢工发给明确的指示。但兰得威克工厂一千三百个工人却恰如其反地照常在七点半上工，只是在「澳大利亚机器工人协会」会员发觉卡片制仍在执行时，才于九点钟停止工作。伊夫里铁路工厂大约有三千个工人也停止了工作。另一些工厂和仓库的各种不同部门的工人也跟着兰得威克和伊夫里停了工。平常，在这些工厂里工作的工人总数为五千七百人。一天快过去了，罢工的有四千六百七十三人，而仍有一千零二十七人在继续工作。根据稍后所发表的数字，八月二日各部门参加罢工的工人总数为五千七百八十人，而可能参加铁路与电车工人总罢工队伍的总人数约有四万二千人。
    八月二日下午，在悉尼工会大厅召集可能被卷入的十四个工会的代表举行了一次紧急会议。会议没有拟订如何处理这场纠纷的任何具体计划，仍然抱着能达成最后协议的希望。与罢工领袖们的犹豫不决相反，铁道专员采取了迅速的行动，当即发出命令：减慢电车、火车的速度，并缩减行车次数。这应该能使工会相信政府是要认真干一场的了。
    八月三日，很多火车司机、擦车工人、铸模工人、制锅工人也都卷入了这场纠纷。代理内阁总理福勒的一个表明政府态度的、挑衅性的公开声明更给愤激的群情火上加油。他说：「在这个国家里，为数有限的一部分人现在控制着几个工会，他们完全失去了爱国的精神与责任感，并故意以他们的行动帮助文明的敌人获得成功。」福勒广泛地用扣上亲德的帽子的方法来诋毁整个罢工运动的领导。这不仅使领导人的动机蒙受嫌疑，而且也使所有工会会员的智慧遭到侮辱。「十之八九的人并不知道罢工究竟是怎么回事，」福勒说，「他们是盲目地被少数危险的领导人物引到这可怕的纠纷中来的。」事实恰恰相反。工人在种种悲惨境况下吃苦受罪，忍无可忍；他们一心渴望着展开一场斗争，并推动着领导人起来行动。领导人由于长期的和平仲裁法庭的实际应用，已变得软弱无力，失去了斗争的勇气。他们对他们自己的会员是一种危险，这危险比他们对政府的危险还更大。福勒再一次暗示：政府仍然准备在卡片制度实行三个月后举行一次公开的调查。但是妥协的余地是没有的，工人必须遵照政府的条件复工。为了争取公众对政府的支持并使中产阶级的情绪转过来反对工人，福勒以如下的结论来结束他的声明：
    「我国人民起来反对那些极端分子的时刻已经到了。那些极端分子长期以来一直处心积虑地阴谋破坏公众利益。他们对于从战争开始以来就使得我们的国家丧失体面的产业骚动，不能推卸责任。然而，还来得及避免一场严重的斗争。有见识的人早日回头尚不为晚；至于那些执迷不悟的人则将后悔不及。」
    声明的本意就是威胁着要清除铁路与电车部门中敢于维护自己利益的「捣乱」分子，并粉碎现存的工会，而代之以御用工会式的恭顺组织，如果它们不能约束住这些进步分子的话。以后，我们将看到政府为了实现这个威胁准备使用的手段。
    卡凡那同日以工会保卫委员会名义发表了一项声明。这个文件表现了领导人对这个斗争以及他们自己的任务的看法。如罢工委员会所采用的名义一样，这个声明暴露出这些掌握领导机构的人的思想是如何严重地受制于「保卫战略」及与之伴随而来的妥协策略的麻痹的观念。
    「保卫委员会是为了进行协商以解决这场纠纷而设立的。」这就是这个宣言的前言。这个宣言接着说，意见一致的解决基础是：
    一，铁道专员恢复六月一日的时候所存在的情况。
    二，政府组织一个皇家委员会，调查这次事件的主要原因。
    三，如果答应了这一点，工人即可复工。
    卡凡那代表委员会以这样一些恐惧的词句结束他的声明：如果不很快获得解决的话，可能会发生什么事情；……事件可能扩展到所有的铁路与电车部门中去；……私人资本将会受到某种程度的影响；……他从来没有碰到过如此坚决和如此一致的一群人；等等。罢工领导人企图以「可怕的」前途逼使政府妥协的希望是没有根据的。福勒的声明应该很清楚，只有真正的战斗才能使罢工工人得到胜利，而不是一个假的战斗。领导人一开始就不想动员工人来进行这样一个斗争，他们急忙地向政府与公众一再地保证：「在纠纷后面并没有极端的社会主义。」
    八月五日，有一些会员业已罢工的组织，如火车司机、司炉与擦车工人协会和混合铁路与电车工人协会，集合在一起，并且正式决定停止工作。八月六日，卡凡那以保卫委员会名义宣布所有在铁路专员手里的煤都是「黑货」，并称火车司机协会和混合铁路与电车工人协会的决定的意义就是：今天半夜里所有的火车与电车都将停止行驶。但是由于职业别及双重工会运动的缺点，结果一部分不为这些组织所包括的工会会员仍在继续工作。铁路与电车的交通运输受到严重的影响，但还不是整个瘫痪。专员采取了紧急指施，由政府维持主要的行车。由郊外开进中央车站的只有四十辆火车，出去的只有三十四辆，而正常时候是六百六十辆。全悉尼市有六十辆电车行驶着，每辆由两个警察护送，载送下班的人回家。铁道专员发表了一个进一步威胁继续罢工工人的声明。政府也发表了一个声明，声称：「我们现在正在以有效的办法对付一批反对国家井然有序的政体的叛乱者……政府现在发出最后一次要求，并给每个工人在下星期五即八月十日复工的机会。到三个月之后，将举行一个关于卡片制度的调查。过了星期五，则任何人都不能恢复从前的位置。罢工者将受到处分，效忠者有赏，志愿工将予以登记录用。」到此时，坚持的罢工已经开始影响到煤矿工人、五金工人、司机以及工人阶级的其它部分。
    八月七日即罢工的第五天，已卷入罢工的有十八个工会和三万以上的工人。受雇于铁道专员的，工资工作人员中参加罢工的有一万七千三百四十八人，占总数的百分之六十一，继续工作的有一万零八百一十九人，占总数的百分之三十九。罢工号召中首先遇到的混乱现象仍然未被克服。就是在罢工的整个过程中也没有把它弄清楚。在被卷入罢工的职业工会之间缺乏团结与互相了解。在发出了很清楚的罢工号召的地方，几乎没有一个工会会员不服从他们的组织。如果领导方面预先把争执的问题大力解释清楚，继续上工的人可能会更少一些。福勒就乘机使这个混乱的现象更加复杂。他责备某些工会的执行委员会破坏了他们组织的规则，没有经过事先的秘密投票就下令罢工。他说：「人们的心愿并不是斗争，他们只是不愿被称为工贼而已，然而政府愿意保护每一个效忠的人。」由于罢工领导人没有能够有效地击败政府这种宣传，结果使得少数比较落后的分子继续上工。这就使得他们足以形成一个核心，而围绕着这核心就可以把志愿工组织起来破坏这次罢工。
    八月八日，书记公布了「火车司机、司炉与擦车工人协会的事件」。这文件除涉及其它问题外，揭露了政府控告工会领导人说他们制造「流血革命」一事是如何没有根据。火车司机协会的德高望重、奉公守法的改良主义领导人，在猛烈地反驳了福勒的示意时，简直是怒气冲天，他说他与他的同僚不是资本主义政权的坚定支持者和忠实保卫者。他说「我愿意慎重地指出，这个声明为了特殊的目的而一再单调地重述，说我们的斗争是把一个政府作为政府来加以反对，这是完全错误的。我们只是在劳资问题上和政府对立。我们正和他们争论，并准备把他们当作劳工的雇主来对待。我们清楚地认识到是他们控制着国家的总的命运，因此，如果说我们为革命情绪所驱使，或者说我们想篡夺国家的职权，那是绝对荒谬的……
    「我的执行委员会面临不安与不满的情绪已经好几个月了。我个人为了解决这些极为显然的麻烦问题已经牺牲了我的娱乐时间。」声明往下罗列了火车司机、消防队员与擦车工人不满的几个主要原因，包括：「等候工作」的规则，按照这个规则，工人须在早晨四点报到，但可能要等到六点才有工作，可是在开始工作之前所等候的时间却不给工资；「脱班」，即对工人在乡间车站等候的时间不给工资；「短时间工作」，即有些工人每两星期只给九班或十班工作；还加上实在过分严格的「纪律」；遭到解雇的人没有申诉的权利。他们的书记说：这些年来火车司机一直在试图改善这些不公平的现象，可是委员对这些申诉始终是充耳不闻。这就使得他们无路可走，只好参加罢工。至于卡片制度，则正如一句总结性的而又很有意义的话所说的那样：「是落进工人大众愤懑与烦躁的油锅里的一星火花」。
    八月八日星期三，这一天最重要的事情是派遣了一个代表团到内阁去，这个代表团由以下这些组织的代表组成：煤业雇员同盟、运煤工人工会、码头工人工会、电车和货车工人工会、海员工会、肉业工人工会、煤气工人工会以及澳大利亚工会。代表团发言人阿·西·威利斯告诉代理内阁总理说：「事情已经发展到这样一个阶段，主持这场纠纷的人认为应该号召其它的工会表明态度。因此，我们今天会见了他们。我们十分了解情况的严重性，我们很愿意为使这场纠纷得到一个令人满意的结束而尽一些力。我们不想讨论这场纠纷的是非曲直。事情既然影响到其它的人，我们认为即使在这危及关头，我们还是可以提出一个办法，使你脱出困境。我们建议以下各节作为解决这场纠纷的基础：
    一，州政府聘请伊德门德斯法官为仲裁人，调查全案事实。
    二，在这个期间，卡片制度停止施行。
    三，伊德门德斯法官一经派定，所有工人立即复工，或在所有工人均未复工前，进行一次调查。在此期间罢工不再扩大。
    「我们感到我们的责任重大，正如你感到的一样；如果即使在目前能够获得一个光荣的谅解，那末威胁着使国家遭受一次莫大灾难的情况就可以扭转过来。你和我们同样地清楚，倘不解决一些问题，采矿业和别的一些工会将会在几天内卷入罢工。我们想要避免它。这就是我们今晚到这里来的原因。我们到这里来完全没有威胁之意。」
    这里我们看到当时劳工领袖的思想是如何严重地受到资产阶级哲学控制的又一个例子。对于总罢工的概念，是把它当成「国家莫大的灾难」，并把它和旱灾、洪水、烈火、瘟疫相提并论。工会领抽们丝毫不想扩大罢工并使之转变为一个政治斗争，反而最热切地想限制它的范围，把它限定在狭窄的经济领域之内。促使纠纷扩展开来的人反倒是政府而不是工会领袖。如果按照他们的愿望，他们早就简单地在这个时期就把这个斗争结束了。然而斗争既然开始了，政府好像有意「给工会一个永远不能忘记的教训」。在与内阁进行不超过十分钟的秘密讨论后，福勒简短地告诉代表团说：「没有什么可谈的」，罢工的人最好还是赶快复工。
    八月九日，煤矿工人、码头工人以及更多的电车和货车工人停止了工作，罢工的队伍增加到四万五千人。然而铁道专员仍能继续增加临时通车的班次，当天有七十四辆火车驶入首都，其中包括墨尔本特别快车与一些重要的邮车。另有八列货车从悉尼开往全国各地。在全天内，悉尼城的电车班次也有增加。上午八点在街上行驶的电车有八十四辆。到下午三点，增加到一百七十五辆，占正常班次的百分之五十六。
    混合铁路与电车工人协会书记克劳德·温普逊发表了一个重要的声明，陈述这个组织参加罢工的理由。
    「目前种因于卡片制度之施行而发生的产业骚动，已经引起公众注意另一些具有严重性质的不平的情由。骚动的导火线是卡片制度，这是事实，但是整个事件则具有更广泛的根源。它是铁道专员方面施以一系列刺激的结果。如果纠纷只限于卡片制度，那末，除了在铁道与电车工厂里的人以外，不会有混合铁路与电车工人协会会员的总罢工。然而当这纠纷在发展之际，仲裁法庭却对这个工会关闭大门。我们的会员在压迫制度下呻吟已经有三年多了。经过多年的等待，我们从仲裁法庭得到一个不能令人满意的裁决。协会曾试图上诉，但因为有些会员已经罢了工，仲裁法庭就拒不受理，而在同一天，却允许专员起诉。仲裁法庭适用了『极限与纺织业裁判』的判例（显然是在最低工资上降低比率的原则——坎贝尔），这实际上使每一部分及在交叉部分的每个人的工资都自动降低了。当会员们明白了这件事时，他们的愤怒便沸腾起来而不能制禁。因此就不断地提出了要求，要求把我们的委屈和铁路工人所受的委屈溶化在一起。最近的裁决如不撤消，我们所受的委屈如不加以纠正，混合协会工人就不会复工……」
    把这个声明中所陈述的事实与火车司机协会宣言内谈到的事实联系起来看，可以感到铁道专员与工会之间的游击战已经进行了一个时期了。高潮正在酝酿中，卡片制度作了双方最后摊牌的一个藉口。专员与政府方面的一贯的态度看来是有意挑衅的。他们显然认为他们的理由是正确的，相信自己有力量使工会遭到决定性的失败。然而，他们大概是低估了普遍不满的情绪的程度，更没有预料到铁路工人罢工会从其它企业方面得到支持。但是既然开了火，就只有把斗争进行到底。工会方面既接受了挑衅，便也不得不这样干下去。
    保卫委员会发表了一个声明，回答福勒要招募志愿工的威胁。这个声明进一步暴露出改良主义官僚作风的彻底破产，声明宣称：
    「保卫委员会已经仔细地考虑过了福勒先生的声明，它是一个虚张声势、错误陈词和威胁恫吓的混合物。专员不能够找出另外的人去代替目前在罢工的两万高度熟练的工人。使用劳工中的败类的结果，将使高价的机器遭到严重的损坏。
    「政府没有权力剥夺已经赋予铁路与电车工人的权利。这些权利是受到议会法令与仲裁法庭的判决的特殊保障的。
    「至于说政府下星期五将另找人来顶替罢工者的工作的这个威胁，只是想藉此给反劳工政府的垂死的斗争打打气而已。
    「自从工人为反对卡片制度举行罢工以来，其它的工会已经卷了进来。组成保卫委员会的联合工会已经决定在所有的不平待遇经由指定的法庭判决取销前，任何人不得复工。困难不在于阻止工人参加进来，而在于怎样去防止工人因为同情已罢工者而也起来罢工。除非必要，委员会无意号召其它工会也罢工。」
    这个声明完全显示出罢工领袖们对于工人阶级的真正理解是如何贫乏。它完全暴露出他们不能正确地估计形势并给予一个正确的领导。在福勒已经断然拒绝联合工会的调解并且通知了全国各地招募志愿工时，他们竟抱着一种观念，还认为政府是在虚张声势，这是很可笑的。并且，他们对于幻想专员不能招募人来代替两万名熟练工人这一点也未免太强调了；尤其是从甚至在那时候还在通车的干线火车和电车来看，更不应该强调这一点。
    至于谈到志愿工用不熟练的技术操纵高价的机器所可能造成损失一节，阶级斗争的基本知识就应该使领导人清楚地认识到，这些损失在雇主阶级与其政府看来，只不过是为了换取一个最后能彻底粉碎工会运动的胜利而付出的低廉代价罢了。
    这个文件也暴露出罢工领导者对资产阶级立法与资本主义制度的天真的信赖。改良主义者的特征就在于此。这是由于他们对国家的作用及职能根本不了解的结果。「政府没有权力剥夺……权利，」「这些权利是受到议会法令……的保障的，」等等。罢工领导者很快就在资产阶级政府「权力」方面得到了一次实例的教训，这使他们马上就在实践中认识：如果工人自己不是相当坚强并有足够的决心来保卫自己的权利，那末，单是议会法所提供的保障是十分可怜的。他们很快就具体地领会了当资产阶级认为他们自己阶级的特权受到危害时，他们是怎样藐视自己的法律的。
    所有的证明都指出这样一个事实：政府是极端认真的，并不是「空口吹牛」，也不是「为垂死的斗争打气」。它只是慢慢地稳步地把主动权争取过来，准备给工会运动一个全面的毁灭性的打击，特别是对铁路与电车工人的工会。假使罢工领导者对阶级斗争的规律稍有点滴的体会的话，他们便会对情况有一个正确的分析，他们就会不是阻止其它的工会出来罢工，而是计划扩大这场斗争。他们应该采取步骤，使罢工有组织地进行下去，而不是听其自流。他们不应在专员方面招募足够的志愿工的困难上投机取巧，而应该组织一个强大的运动来防止这件事发生。但是领导者都没有足够的科学理论，支配着这个运动的，不是科学的社会主义，而是改良主义；因此，工人不得不经过艰难的道路，从惨痛的经验中学习。
    八月十日，「黑色星期五」，是政府最后通牒期满的一天。天明了，然而罢工群众仍然坚持着罢工。工会得到了通知：凡从星期一即八月十三日以后，所有铁路与电车部门中仍然罢工的工人都将予以解雇，并且剥夺其退职金及其它权利。并且还要请求法庭取销所有的铁路与电车案件的裁决，撤销这些工会的登记。次日，保卫委员会发表了一个枯燥的、泄气的宣言，详尽地陈述了据传说的一些铁路经理部门的拙劣无能的例子。宣言的中心思想是要求指派一个皇家委员会来调查这些指责的事实。宣言说：「卡片制度也许好像是一件小事，但是实际上却是普遍的不满情势的最高顶点，是压断骆驼背的最末一根稻草。人们不信任卡片制度，因为他们知道铁路部门的内部工作中的腐败无能、处置失当。……」
    看来这好像就是唯一的努力了，即使到了这个时候，依然无意扩大罢工的争执使其超出卡片制度的范围。在下一步，也并没有说到火车司机及混合线路与电车工人协会会员的悲惨境遇。可以想像的是：此刻罢工委员会的战略是把一切问题都归结到据说是存在于铁路与电车事业中的管理不良的情况上去，并要求指派一个皇家委员会来澄清这些问题。这种战略，如果还能称之为战略的话，是正中政府之意的。政府在开始时就表示愿意在卡片制度实行三个月之后任命一个调查委员会。从现在起，局面大体上只变成了这样一个问题：是否当工人仍然在罢工的时候，立刻就指派委员会？这个委员会究竟是只调查卡片制度还是也调查有关工会所提出的其它的问题？政府仍然坚持要求工人在卡片制度下复工，复工三月后届时即举行所应允的调查；至于其它问题，政府认为与这场纠纷无关，而是有待法庭解决的事情。这样，罢工委员会的战略既未扩大斗争的基础，反而帮助政府使斗争的范围更加缩小起来。其实，罢工委员会应该草拟一个体现着所有参加罢工工人的悲惨境遇的「要求宪章」，并使之成为正在发展中的广大的群众运动的战斗纲领。从前述的事实看，全面增加工资的要求显然是牵涉到最主要的经济问题的。本来可以用政府的宣传来反击政府而把斗争的政治水平予以提高的。本来可以指出：实际上背叛民族的是州政府与联邦政府而不是工会；这些正在进行着一个非正义的反动的战争；他们正在向人民的自由进攻，庇护着发战争财的人，并企图扼杀作为澳大利亚民主支柱的工会运动等等。这样，罢工委员会才能把主动权从福勒及其同僚手里夺过来，并进而展开攻势，而不单纯是一个防御性的斗争。马克思说过：采取守势是武装起义的致命伤。可以同样正确地说：被动防守是总罢工失败的原因。
    八月十二日，即星期日的报纸，整页地刊载了政府通告的全文：

    告新南威尔斯人民书

    不列颠及其协约国的敌人已经成功地把澳大利亚卷入了一个总罢工之中。
    在目前，他们已经使我们国家支持大战的努力陷于瘫痪。罢工的背后潜伏着世界产业工人同盟与直接行动派的代表人物。各工会竟没有认识到这个事实，而变成了背叛分子与革命党人的工具。
    一个企图阻碍澳大利亚对大不列颠及其协约国加强支持的阴谋，过去两年来一直在酝酿着。每一个罢工者都被叛党所利用。每一个罢工者都天天唱着世界产业工人同盟的圣歌，并且按着他们的音乐节奏前进。政府并不反对工会，所有志愿复工的工会会员，其会籍都将予以承认，并且都可以被记名接受为根据工会法登记的新工会的会员。
    谁拥护澳大利亚和协约国？

    政府在实际上做的是尽量把罢工限制在原来引起事端的狭窄的经济争执上，然而在公开的声明中，则尽量夸大罢工的目的，把它描画成为一个重大的政治斗争。当然，通告中对罢工者提出的罪状没有一项是能够成立的。孤立罢工者并利用小资产阶级的爱国情绪，把舆论动员起来支持它自己的措施，就是政府的战略。
    八月十三及十四两日，漆船工人与码头工人、船上招待员以及莫尔特船坞与可嘉杜的机械工人与制锅工人也投入了罢工。铁道专员实现了他的大批解雇的威胁，政府实行了条例，攫得了在罢工期间征用所有的私人车辆与摩托车辆的权力。
    铁道专员发表了一个声明，宣布：在八月二日，除了出勤在国外的人之外，铁道与电车部门所雇用的全部人员为三万九千九百四十五人。他认为其中一万九千三百二十二人是效忠国家的。八月二日以来，复工的有三百人，为顶替罢工者而被录用的有八百人。这些数字与八月七日所发表的是不符合的。八月七日的数字是：罢工者为一万七千三百四十八人，照常上工者为一万零八百一十九人，总数为二万八千一百六十七人。但这些数字是全部工薪雇用人员的数字，因此，可以想得到，后一个统计数字是包括领薪水的高级职员在内的。如果我们把八月七日所发表的工薪雇用人员二万八千一百六十七人从八月十四日所发表的三万九千九百四十五人的人数中减去，则可以得到领薪水的高级职员人数为一万一千七百七十八人。如果我们再从上述所谓效忠国家的一万九千三百二十二人中减去这些人数，则我们可以得出：雇用人员中有七千五百四十四人没有服从他们的工会的决定，后来又有三百人复工。这个分析表明，罢工人数仅占雇用人员百分之六十九或占整个事业部门的百分之五十一。这表明罢工委员会的自满与乐观是多么没有根据，他们认为只要坐下来等待，专员与政府就会按照他们的条件来解决问题。
    如果还有必要指出来的话，政府的认真的意向的进一步的证明：就是在悉尼板球场设立的那个接待第一批志愿工的营房。现在，工会运动者应该很好地考虑官方文告中这一段重要的话了：「现在正在乡间招募志愿工，因为善良的乡村居民要比那些城市居民少些麻烦，城市居民很久以来就被为了工会的目的而严密地组织起来了。」单单这个事实，就应该促使工会多作一些工作，在乡村中扩大工会的影响。
    板球场的「效忠营」是政府与雇主们所要继续大批设立的第一个与最大的一个营房。此外，在泰朗加公园、纽卡斯尔水手之家及道斯岬码头、莫尔特湖煤气厂以及在各煤田区还设有小营房。这些营房都是按照军队形式，用海军与陆军军需库中的物资装备起来的。被动员起来的自由劳工的最高数额为七千人左右。这个最高数目是九月二十六日达到的。罢工人数在九月五日达最高峰为六万八千人。志愿工对罢工者的比率为十分之一强。事实证明，这是足以打断罢工的背脊的。当然，如果我们再加上一万九千名仍然「效忠」于专员的领薪职员，那末真正的破坏罢工的队伍更是一支令人可怕的力量。这个比例差不多变到一比二点五。
    维持这样一大群罢工破坏者，就使得新南威尔斯的纳税人负担了一笔可观的款项。招募效忠的人及送他们到集中营（这个名词是政府自己创造的），以及送他们回家所花去的费用为二万四千四百八十五镑，或每人三镑五先令十便士。集中营的行政费用为四万一千九百零八镑。在板球场每人每周的费用为一镑十五先令九便士，或每天五先令一便士（今天兵营中每个士兵的供给标准每天大概为一先令六便士半）根据官方报告：「营房并没有规定供给标准，但奉指示在饭食方面对效忠分子应尽量优待。这样慷慨的待遇被认为是使营房受到人们欢迎的一个重要因素。在食物的购买、准备和服务方面花费得宜的钱，都是应花的钱。」现作的肉菜、面包、牛油、果酱与茶，每天三餐。蔬菜每天两顿。每周的菜单上有时外加汤和甜点心。志愿工被免费招待看电影及游艺表演；为了便利他们这些人，在营房里还设立了银行和邮局。医药设施由乔治·李德少校负责管理，并有大学医学院学生帮助。由于睡草褥子而引起的结膜炎给了学生们很多工作，而在泰朗加公开的营房里，则性病流行。由于根据政府的条例接收了所有的摩托车辆，营房管理人掌握了一大队大卡车和汽车，可以自由支配来进行工作。每次上工下工都有许多警察押车。板球场营房的管理人是农民与移民者协会的主席艾·克·特列佐万先生，牧人协会的主席阿弗雷德·斯班因上校则负责泰朗加公园。
    反对「效忠者」的情绪高涨起来了。九月六日有一个效忠者在道斯岬码头一条驳船上卸货时，手被枪弹打穿了。枪弹是从一座能俯视码头而射手又便于隐蔽的房子的窗口发射出来的。这件事引起了这样一个问题：在「工人伤残补偿法」上这些「效忠者」处于什么地位。政府请求保险业协会规定一个保险费率。提出来的保险费率是每人每周一先令，每人可保二千镑险。这和「现行的正常比率比起来是高的，但是因为效忠者每天上工下工，整天都有受暴力侵害的危险，因此，这样的比率应该认为是可以接受的。」
    八月十四日首次发生了一个工会职员因罢工而被捕的事件。海员工会副主席达莱被控阴谋鼓动海员非法罢工。第二天，保卫委员会提议进行秘密投票表决，看看究竟是他们所提的条件还是政府方面提出的条件可以为工人所接受。这个提议为福勒断然拒绝。
    联邦政府这时出来进行干涉了。援用根据「战时紧急预防法」所制订的条例，把凡干涉州与州之间或海外航运的行为当作犯罪行为。并设立国民服务局以便在万一海员参加了罢工的时候组织志愿工。
    八月十五日，「有声望的公民」所组成的代表团向政府表示：「大雇主的组织」愿全力支持政府以击破这次罢工。政府很感激地接受了这个表示，并提出设立一个小组委员会以组织紧急运输。包括摩托车辆运输专家盖列特斯有限公司的麦克涅尔、波依德·厄金斯及马车运输专家弗兰克·克立兰德、詹姆士·麦克马洪和艾·伊·鲁德的委员会成立了。征用马车以及摩托车辆的条例也通过了。根据这项法令，征用了五十六个主要运输公司的全盘人马和车辆装备。所有人当然得到了保证：如果遇到损失或损坏可得到如数的赔偿。这个行动是最后击败罢工的主要因素，因为如果那时食物的运输有任何中断的话，政府可能会被迫投降。附带说一句，正如我们后来所看到的那样，这些条例是根本不合法的，是超越了宪法中所规定的政府权力的。
    八月十六日，福勒又一次呼吁工人依照政府的条件复工。次日，卡凡那回答说工人坚持如故。卡凡那说：「必须记住：即使专员能将临时人员组织得如以前所达到的秩序，也不能影响罢工。掌握王牌的是熟练工人，而他们是忠于他们的工会的。」这对于志愿工所引起的严重威胁是一个极严重的过低的估计。真正占有关键地位的是这些临时人员而不是熟练工人。如果专员能够维持必要的业务，就可以把修理和恢复工作放到罢工工人为饥饿所屈服以后来做。委员会不应该对处境感到自满并盲目地叫喊要工人坚持，而应该加倍努力把临时人员拉到罢工方面来。不这样做，胜利是不可能的。
    八月十七日，卡凡那、威利斯和汤普逊被捕，并被控阴谋叛乱。主动权于是越来越迅速地落入政府之手。同日，议会匆匆通过了一些法案，解除煤气与电气事业维持对公众的供应的法律义务。另一个步骤是授权政府得在煤矿中雇用没有经验的工人。福勒给矿工在八月二十三日前复工的一个机会，如果他们不复工，便用效忠的人来代替他们的工作。
    八月二十日，肉类工人参加了罢工，雇主们又出来帮助政府应付这种紧急情况。一个屠宰师傅委员会成立起来了。它动员了一队外行的人来进行屠宰工作。同日，联邦政府采取了断然的措施，授权海军接收所有联邦境内的煤炭，并负责供应产业与其它方面需用的煤。保卫委员会表示出第一个显明的软弱的迹象，走上了投降的第一步：它建议在政府同意修改卡片制度与保证对罢工者不加迫害的条件下复工。这个提议遭到拒绝，政府又一次声明，政府对「效忠者」的诺言将全部兑现。
    八月二十一日，保卫委员会企图挽回前一日的「失策」。它发表了一项声明，否认它准备接受卡片制度，并号召所有工会会员仍然坚持下去。以后，福勒表示内阁已经考虑了当前的情势，并再度同意了他的条件：工人必须在卡片制度下立刻复工，听候三个月后进行调查。政府对迫害问题不予保证，而「效忠者」则将受到保护。保卫委员会回答说：「政府实际上是要求有组织的劳工完全屈服。」当它表示「争取达到一个公平的解决的意志」时，委员会「决心坚持斗争直到获得公平的解决」。最后这句话等于一句空话，因为委员会没有采取任何有效歩骤以确保胜利。福勒既已乘委员会最初采取防御地位时给它规定了路线，并使它走上了退却的道路，现在便更赶紧乘胜追击。他宣称：「至于纠纷的起因——卡片制度，明天就可以解决。主要的困难是政府对效忠者作了保证。这保证将全部兑现。」
    福勒鉴于已经占了上风，便在八月二十四日宣布：政府将不再与罢工委员会谈判，罢工委员会今后将被视为非法组织。委员会对此用发布另一宣言来予以答复。宣言又一次证明了领导方面的软弱性。可耻的防御战略又向彻底屈服的道路上前进了一步。宣言是这样开始的：「委员会已经开了会，并决定无限期休会。」这是一个懦怯的步骤，其目的显然在于避免被牵连到这个非法组织的罪名里去。「我们愿意在任何时候复工，并同意任何其它的登记时间的方法，只要这种方法没有卑鄙的泰罗制度[21]的性质。……这场纠纷不是少数领导人所操纵的，而是广大群众对不公正及愈来愈恶劣的劳动条件的一个自由的与自发的抗议。受到这次不愉快的纠纷的影响的约有十万工人。铁道专员及联合起来的雇主们为了与这空前的队伍对抗，已经召集了二千名所谓『志愿工』。
    「这次斗争是强加在我们身上的。我们仅仅是为了自卫。我们之所以努力是为了防止劳工的光荣地位遭到无情的毁灭，而澳大利亚由于这个光荣地位受到全世界的称赞。我们现在准备如我们过去一贯的那样和主任专员公公正正地解决这场纠纷，在一个折衷的条件下复工，我们一定衷心地服从独立法庭将来对于本案中争论的制度所作的决定。」
    假如政府还没有抓住关于罢工领导方面的软弱性的足够证明的话，那末这个宣言便提供了这个证明。其语调简直是摇尾乞怜，并且竟至愚蠢到去呼吁内阁的慈悲心和专员的公平感。大大地夸大了罢工人数的重要性，并且罪恶地小视了政府控制下的破坏罢工的力量的重要性。由于组织不良、缺乏纪律和领导无能，成千成万罢工的人没有被动员起来，因而几千个志愿工就成了一支强大的力量。因为他们是在一个向工会展开有计划攻势的政府的有纪律的控制下妥善地组织并分布起来的。
    八月二十七日，福勒发布了一篇旨在描述这次罢工的政治面貌的声明：他说那些完全受罢工领导人的言论所诱惑的人，必须接受政府的确切劝告，卡片制度仅仅是一个全面产业骚动的借口。政府掌握有足够的证据，证明远在实行卡片制度之前，就有一个阴谋在秘密地策划着，旨在用总罢工的手段以达到控制整个澳大利亚全局。那个企图控制全局的阴谋在秘密的罢工委员会成立前几个月就拟成了。举行总罢工的日期原来还要晚一些，但负责总罢工的人，不能控制这些红衫分子，结果，罢工比原计划的时期早几个月发起了。这就是政府说对这样的一种纠纷是没有妥协的余地的道理。
    「一旦罢工被利用在产业的目的以外而别有企图，一旦罢工被用为从议会手中夺取政府控制权的手段，则政府方面只能严正地面对这种形势，并且宣布，不管结果如何，必须和这种性质的罢工斗争到底。」
    当然，这些荒唐的指控都是没有证据的。政府不能拿出一个文件或一个确实的具体事实来支持其可笑的一面之辞。世界产业工人同盟的确曾经宣传过总罢工，并且还得到过有组织的劳工群众热烈的响应。但是世界产业工人同盟的宗派主义思想妨碍其与群众运动建立任何持久的联系。况且这个组织在一九一六年就被休兹解散了。社会上对这个行动最感到欣慰的人是那些守法的职业工会职员，而他们操纵了保卫委员会。世界产业工人同盟的总罢工宣传与「巨大的阴谋」、「秘密的计划」以及「地下罢工委员会」距离是很远的。这中间的鸿沟就是福勒政府也不想真要去架桥把它们接连起来的。罢工领导人也相信他们自己的清白无瑕，他们回答福勒说，如果他能证明世界产业工人同盟对这次事件的影响的话，他们便立刻命令工人复工，并且感谢他指出他们错误的作法。
    罢工者的情绪仍然很高，每天都出现团结的新例子，甚至市参议会所雇的信差都不愿继续他们日常的职务；同时自由劳工为了反对他们工会的职员，也把马车停在街上，进行罢工。
    八月三十一日，悉尼市长鲁·德·米格尔答应做保卫委员会与政府间的调停人。他的企图没有成功。委员会这时准备在卡片制度下复工，只要能保证不加迫害并对这次事件中其它争执的问题进行调查。政府则决心逼使他们完全地、无条件地投降。
    当市长与政府进行没有结果的谈判时，在市政厅开了一个五千罢工者的群众大会；大会表示了对政府态度的坚决反对并重申继续抵抗的意志。制锅工人工会的科尔科兰先生提出了主要的议案，他表现了改良主义职业工会职员的典型的「尾巴主义」。他否认这种说法：罢工者被一些拿津贴的鼓动分子引导到错误的方向去了。但是他接着指出：「发起者不是那些领导人，而是工厂的工人，并且他们强迫他们的职员去行动。罢工领导人只是按照工人说的去行动而已」等等。
    所有这些事情都不幸竟是千真万确的。支配九十年代的运动的自发性到这时还没有得到克服。只要这个自发性高高在上占据着支配地位，整个运动就得付出大量的代价。
    八月三十一日，工会组织中也出现了第一次公开的分裂。澳大利亚工会破坏了劳工统一战线，因为那天铁路工人分会的书记波德金指示在灌溉区的会员搬运一切货物，不管它已被宣布过为「黑色」货物与否。
    九月三日福勒通知鲁·德·米格尔先生说，他起草解决问题的新条件是空费时间的，因为政府要考虑的唯一的条件便是政府自己的那个条件。保卫委员会发表了如下的声明，来回答这一件事：
    「委员会对州内阁最近的宣言经过仔细考虑之后，感到遗憾，现在已有必要使政府与广大的公众知道我们决心要把斗争进行到底。我们已经宣布了我们的意向，要求其它工会，包括澳大利亚工会在内，不要搬运任何以前为『黑色』劳工所搬运过的东西。」
    这又是空话和毫无意义的辞句，因为保卫委员会并没有为了准备把「斗争进行到底」而采取任何步骤。如果这句话意味着什么的话，它就意味着号召扩大罢工，这正是工人的心情与罢工者的情绪，这样一个号召可能会得到热烈的响应。就连澳大利亚工会的会员也会丢开他们胆小如鼠的领袖，来响应这个号召。并且，就是在这为时已晚的时候，这样一种行动仍然可以为罢工者夺回主动权，并可能使局面转变得有利于他们。但委员会却相反地发出阻止其它工人参加斗争的通知。通知说：「罢工委员会关于不准搬运任何已宣布为『黑色』的货物的政策仍然不变。但是要其它产业部门中的工人继续工作是有着巨大困难的，因此纠纷很可能会扩大。」
    罢工委员会的这些忧虑立刻被证实了。就在这一天乔治·赫德逊的木材行的工人罢工了，穆尔特湖煤气厂的工人也继起罢工。然而这时政府的「紧急时期服务」已经组织得这样好，以致在一小时之内就用二百五十个「效忠者」接替了煤气工人的工作。
    九月六日产业委员会插进手来，和保卫委员会开了两天的会，要他们接受政府提出的投降性质的条件。在高唱过把「斗争进行到底」的勇敢论调之后，保卫委员会代表与铁路罢工事件有关各工会决定接受政府的可耻条件。　　这些条件是：
    一，八月一日已实行的卡片制度仍然继续。到第三个月终了时设立皇家委员会。
    二，每天工人得有机会在他们自己的卡片上加签。
    三，各工会得将其所受不平等待遇的情由书面开陈，呈交根据一九一二年法令所任命的特别和解委员。
    四，属普通法院管辖的案件应立即移送法院。
    五，不属于法院管辖范围以内的案件，则由委员提交内阁；内阁将修改法令，使法院有权管辖产业方面而不是行政方面的事件。
    六，铁道专员在填补空位的时候得自行斟酌决定人选，但是在任用人员时应首先考虑八月一日前受雇的申请者。
    七，双方互相谅解，复工不得心存怨恨，雇用不得施行惩罚。
    这些条件在九月十日的铁路工人群众大会上加以宣布时，会场上掀起了极大的喧哗。工人对工会领袖与保卫委员会表示强烈的愤怒。对于在其它产业中罢工的工会没有得到机会与雇主解决他们的问题以前就复工的思想尤其表示反对。虽然的确也提出了一个建议：联合工会必须撤换领导，继续斗争。但并没有大力来坚持这个建议。工人绝不相信他们现在已经是失败了。在解决条件中所暗藏着的迫害威胁并没有使罢工委员会的「出卖」更容易为大家所接受。保卫委员会在它自己的正式声明中也显露了对条件的普遍的不满。
    「多数直接参加罢工的工会都同意接受。但有几个工会坚决拒绝。有一些则一时不能作决定，委员会认为整个纠纷有重起的严重危险。」
    复工与开始罢工时同样都是毫无组织的。有些决定复工的工会的会员在报到上班时，发现要他们填一张「离职罢工者重新雇用申请书」。作为对群众抗议的一个让步，「离职罢工者」的字样总算删去了。虽然如此，仍有成千成百的人拒绝填这张表格。在九月十二日专员发表的数字中，有九千八百四十九人在报到时填了表，有一万零六百五十二人拒绝填表。但当行动不一致的现象变得很明显的时候，工人便开始去填修改后的表，每天达一千人之多。
    强迫其它产业部门中的工人复工还费了―个月的时间。矿工在十月三日才复工，而海员与码头工人则一直罢工到十月十八日为止。卡凡那和他的同僚这时得到释放。法院断定对他们指控的罪名，有两项不成立，而第三项则仍然要他们在传审时到庭。他们之被以捏造的罪名而逮捕，已经起了它的作用。这已经把他们仅有过的倾向于进行斗争的一点小胆量给吓跑了，并确保了他们会发生有利于迅速投降的影响。
    这斗争对于政府方面时常产生一些复杂的法律问题。这些问题曾经在一个正式的报告中被论及[22]，并对于国家在资本主义社会中的作用提供了一个极有趣的侧面观。
    「从罢工开始，政府所面临的问题之中有：
    一，政府为了消除公众的恐慌并防止公众遭受到巨大的损失，未经业主同意就接收私人财产和服务事业而加以经营、利用和管理，这种作法会形成怎样的法律地位？
    二，议会在为公用事业制订规章时，在合理的可能性范围以内，对某些情况无法预料；公用事业管理人在这种情况下经营这类事业时，他们的法律义务应免除到什么程度为止？
    「关于第一个问题，当然很明显，接管私人财产与服务事业是非法的，并且可以以禁令而予以制止；私有权利不得以任何理由加以侵犯，虽然考虑国家的需要，但法律对于犯法行为，不论以国家名义所作还是普通国民所作，是一律不加区别的。
    「执行当局表示它不惜去作构成侵犯私人权利的行为；但是在它表明这种态度以后，它所得到的支持，使得它不必采取不为那些私人权利受了影响的人甘愿地并一致地支持的任何步骤。
    「大家都承认，在国内常发生群众骚动，『那时由于法律本身的原因，法律的条文必须遭到破坏』。」（着重点是我加的——坎贝尔。）
    政府行动的法律问题事后在要求取消矿工同盟的登记时，在联邦调解和仲裁法庭中提出来了。仲裁法庭将此事移到高等法院，它请求高等法院决定接管煤矿的布告是否有效。在当时情况下，这是一个极端复杂的问题。但在请教了「所罗门的智慧」以后，高等法院这样回答：「此事应视其必要性如何去决定，不需要任何特别的答复。这样就把这件事完全交由主持仲裁法庭的法官希金斯先生去决定。他的答复很清楚。他说，「布告是完全无效的，并且其价值还不及写着布告的那张纸。」
    另一个有趣的侧面观是毛皮业的事件。毛皮业的雇主们要求工人填一张保证书作为重新被雇的条件，保证不反对雇主请求仲裁法庭撤消毛皮业工人工会的登记，并保证他们愿意退出这个工会而加入雇主们所设立的新工会。这案件被提交到仲裁法庭，法官海登先生发表了一篇非常有趣的关于雇主与工人在法律面前有平等权利的说教。他的说教恰好无意中证明了法官的裁判是如何沉重地压迫工人。这是很难得的，资产阶级法权的真正内容完全清楚地给揭露出来了。劳工运动应该提议向海登先生举行一次感谢表决。
    他说：「雇主们要求撤消登记当然是对的，但工人有权利反对这一点；他们也有权利说他们愿意或不愿意参加任何一个工会。
    「如果工会做错了，雇主们要取消这个工会并不算错。然而，事情本身也许是对的，但是做法可能错了。有时即使目的是值得辩护的，但是方法可能不得当。
    「一个人杀了人，应得死罪，他必须经过适当的审讯与判决，必须经过执法官员之手去执行。他可以被处绞刑，但不能对他用私刑。本案雇主们所作的是企图对工会施以私刑。」
    因此根据这个论证，我们可以推论，这个工会与其它所有参加罢工的工会都应该被合法地绞死。
    政府与雇主们拼命争取他们的胜利，并想使工会在未来许多年内无力再起来斗争。他们设置了一些忠诚工会来代替旧有的组织。在铁路与电车部门尤其搞得厉害。但是这些「忠诚」组织并没有得到发展。只有一个还维持下来，在铁道部门中起着原来规定的分裂作用。但全国铁路工会今天只不过是寄生在真正的工会运动身上的一个可恼的寄生虫而已。其它的工会很快就恢复了元气，一九一九年爆发的罢工浪潮所造成的损失大致与一九一七年所损失的工作日一般多。澳大利亚劳工运动显著的特色在于它惊人的恢复力量。工会一个一个地经常受到雇主或者政府的严重打击，但是它们大多数都能很快恢复，并在一两年内重又掀起比过去更富于战斗意义的斗争。这是前途乐观的预兆。

五 组织一个大工会的尝试

    在一九一七年罢工中所暴露出来的缺点之一，是在各种职业工会中缺乏团结。这个因素在紧接着罢工瓦解后特别受到注意。在各工会中以及在劳工理事会中都提出了许多加强产业运动的组织方案。在以后的辩论与讨论中出现了组织一个大工会的计划。澳大利亚工会运动者为统一的工会运动的思想所引动，这不是第一次了。在一八九一年的巴拉莱特各殖民地工会代表大会上曾经通过威廉·兰恩的建立一个全澳大利亚劳工联盟的计划。这个计划从来没有在昆士兰州以外实现过。那时的条件还没有完全成熟。但是，我们已看到，以后的发展才空前有力地证明了在产业范围内建立一个比较紧密地结合的劳工组织的必要。
    一九一八年八月，在悉尼召开了一次工会代表大会，有一百五十个组织的代表出席。在大会上提出了一个大工会的计划并得到通过。计划的前言显然受了世界产业工人同盟的学说的鼓舞。然而，它是一九○五年与一九○八年世界产业工人同盟两个前文的修正案。它表示出澳大利亚积极分子已经从他们自己的经验与错误中吸取了一些教训。这个前言给劳工运动一个确切的社会主义目标。它要求「一个彻底的变革，即废除生产手段的资本主义所有制，建立社会所有制」。它也从工团主义与世界产业工人同盟的宗派主义立场前进了一步，承认政治活动与产业活动同样必要。提出来的组织机构和世界产业工人同盟的计划稍有不同。
    计划经过其它州的工会大会的讨论，并且最后在墨尔本全澳大利亚代表大会上得到通过。然而和二十七年前的巴拉莱特计划一样，这一个大工会从来没有得到实现，它被职业工会的职员、劳工政客与澳大利亚工会官僚的反对所破坏了。起初澳大利亚工会对一个大工会相当热心并在「工人报」上进行鼓吹。但当澳大利亚工会派发现自己不能在这个新组织内部占支配地位时，就立刻从支持转而激烈地反对整个计划。一个大工会最接近于采取实际行动的时候是矿工联盟通过了这个计划，并把他们组织的名称改为澳大利亚产业工人工会采矿部。然而仅仅更改一个工会的名称，并不能建立一个新的工会。其它工会对批准全澳大利亚代表大会的决议的问题很少作为，甚至完全无所作为，因此一个大工会的计划终于成了泡影。
    一个大工会的主要错误在于它想一下子就消灭职业之间的差异，用强迫的手段迫使各职业工会在新组织里放弃它们的特性。职业的传统与偏见都十分顽强、十分根深蒂固，远非一夜之间用这样简单的方式就可以去掉的。产业工会运动比较职业工会运动无疑地是进了一步，后者已与现代工业的情况不再相适应，但是产业工会运动要想在职业工会之外或者跨过职业工会获得成就却是不可能的。产业工会运动只有通过那些认识到产业工会运动的好处的人，在现有的各职业工会之中继续工作，按照它们的发展情况，努力争取紧密的团结、合并、联盟与吸收，才能达到实现。至于纸上空谈的计划，不注意到现有的运动是什么情况，而想要用另一个完全新的东西来代替这个运动，是注定要失败的，不管那个计划表面上是多么「科学」。
    在总结大战时期的这一段历史中，我们看到澳大利亚工人运动得到彻底考验改良主义与革命工团主义两个极端派的机会。两者都同样表明是毫不中用，因为两者同样都是自发性的产物，置工人运动于资产阶级支配之下。改良主义与工团主义共同的根源经列宁揭发如下：
    「资产阶级思想家的自由派和民主派不懂得马克思主义，不懂得现代工人运动，所以他们经常从一种没有办法的极端跳到另一种没有办法的极端。他们时而说一切都是由于有些心怀恶意的人『嗾使』一个阶级反对另一个阶级的结果，时而又以工人政党是个『和平改良党』来妄自安慰。无政府工团主义和改良主义都是这种资产阶级世界观及其影响底直接产物，因为这两种思想都是随便抓住工人运动中的某一方面，把片面性的观点发展成为一种理论，把这个运动构成工人阶级在某一时期或某种环境中活动上的特点的趋向或特征宣布为互不相容的东西。而实际的生活，实际的历史本身，却包含有这些各不相同的趋向，也像自然界中的生活和发展过程既包含有缓慢的进化，也包含有迅速的突变，即激进过程底间断一样。
    「修正主义者认为所有一切说明『突变』，说明工人运动与旧社会根本对立的议论，都是一种空话。他们认为改良就是局部实现社会主义。无政府工团主义者排斥『细小工作』，特别是反对利用国会讲台。其实，后一策略就是等候『伟大日子』到来，而不善于收集那些造成这种伟大事变的力量。前后两者都阻碍着最重要最迫切的事情，即阻碍着把工人团结成为一个规模巨大，力量坚强，动作灵活，在任何条件下都能好好动作的组织，团结成为充满阶级斗争精神，明白认识本身目标，受着真正马克思主义世界观教育的组织。」[23]
    改良主义与工团主义的破产在战争时期暴露无遗，这更加说明在澳大利亚建立一个新型的党的必要。这样一个党于一九二〇年在悉尼召开共产党成立大会时，终于宣告成立了。

[1] 勒·勒·夏基：「澳大利亚在前进」，第六—七页。

[2] 「列宁全集」第十八卷「论帝国主义战争」附录之十一，第四六八—四六九页，伦敦马丁·劳伦斯书店出版。

[3] 列宁：「欧洲工人运动中的分歧」，见「论马克思恩格斯及马克思主义」第二四三页，人民出版社一九五三年版。——译者。

[4] 安东尼·宾巴：「美国工人阶级史」，第二三〇—二三一页，美国国际出版公司一九二七年版。

[5] 安东尼·宾巴：「美国工人阶级史」，第二三一页，美国国际出版公司一九二七年版。

[6] 安东尼·宾巴：「美国工人阶级史」，第二三二页，美国国际出版公司一九二七年版。

[7] 列宁：「论国家」。

[8] 列宁：「国家与革命」，第六三页，莫斯科外国文书籍出版局一九五〇年中文版。——译者。

[9] 列宁：「国家与革命」，第六四、六五、六六页，莫斯科外国文书籍出版局一九五〇年中文版。——译者。

[10] 列宁：「论和平的口号」。

[11] 「新南威尔斯产业公报」，第十卷，第九二四页。

[12] 同上书，第十二卷，第三七页。

[13] 「新南威尔斯政府年鉴」，一九三九年至一九四〇年，第六三一页。

[14] 同上书，第六三九页。

[15] 「新南威尔斯产业公报」，第十二卷，第三页。

[16] 同上书，第一百一十卷，第九二〇页。

[17] 「新南威尔斯产业公报」，第九卷，第四二一页，及第十一卷，第五五〇页。

[18] 「新南威尔斯产业公报」，第四卷、第一〇八三页。

[19] 「新南威尔斯产业公报」，第七卷，第五五四页。

[20] 同前书，第二卷，第五五六页。

[21] 泰罗制度（Taylor syatem）亦称「赶快制度」，是美国工程师泰罗最先宣称的一种所谓科学的劳动组织方法；这种制度在资本主义社会里被资本家企业用来无限制地拔高工人的劳动强度以增大剩余价值。——译者。

[22] 「新南威尔斯产业公报」，第十三卷特刊第二号，一九一八年二月。

[23] 列宁：「欧洲工人运动中的分歧」，见「论马克思恩格斯及马克思主义」第二四四页，人民出版社一九五三年版——译者。


第五章 澳大利亚共产党的诞生与巩固（1920—1945年）

第五章 澳大利亚共产党的诞生与巩固（1920—1945年）

一 为争取统一的共产党而斗争
二 澳大利亚工党接受社会化的目标
三 争取加入工党的运动
四 党在清除机会主义分子的斗争中巩固起来
五 党在斗争中成长
六 争取工人阶级的团结，反对法西斯主义与战争
七 党和工人阶级在反法西斯的人民战争中

一 为争取统一的共产党而斗争

    「共产党的形成（一九二〇年十月三十日），是澳大利亚工人阶级具有决定性的革命行动之一，是从一八九〇年到一九二〇年间在劳工运动的斗争和成长中各种经验汇集的结果。
    「工人阶级在这段时期中，受尽了『自由』工党政府和改良主义工会运动的种种拘限；经历了社会主义者的宗派主义（社会主义工党、澳大利亚社会党等等）和无政府工团主义（世界产业工人同盟）的腐朽无能和破产。
    「共产党的成立表明了马克思列宁主义对各种各样的小资产阶级和平主义者的『社会主义』理论的胜利。
    「澳大利亚工人终于开始找到了自己解放的真正的道路，这便是遵循体现在共产党身上的马克思列宁主义的理论与实践的路线。因此，共产党的成立是澳大利亚工人阶级走向自己解放的道路上的一座具有历史意义的里程碑。」[1]
    建立共产党这一具有历史意义的决定，是在澳大利亚社会党[2]于一九二〇年十月三十日在悉尼召开的左派分子及社会主义小组的会议上作出的。当时选出了一个由十二人组成的临时执行委员会，包括三个澳大利亚社会党的代表，来处理新党的各种事务，以待参加党的各个小组在组内商量停当后，结束自己的事务，完成合并工作。
    会议在十一月六日至十三日复会，来批准十月三十日的决议并检讨临时执行委员会的工作。澳大利亚社会党的代表在会上采取了一种宗派主义的态度，因而使澳大利亚革命力量的统一延误了差不多达两年之久。这个延误对党和劳工运动都是极其不利的，因为它在客观条件对革命局势十分有利的时候，妨碍了这个新组织的迅速成长。当改良主义正陷于威信扫地及深刻的危机时，缺乏一个统一的党，这就妨碍了对改良主义的斗争。等到一九二二年年中共产党的统一最后确立时，第一次的战后革命高潮又已经快要终结而让位给资本主义稳定的新时期了。改良主义在过去数年中已经获得回旋余地，并恢复了一些在战时失去的声誉，到这时得到了暂时的巩固；而共产主义则一时迟迟不能成长。
    参加十一月会议的澳大利亚社会党代表，反对立刻批准建立一个统一的共产党的十月决议。他们认为他们的组织还需要更多的时间去和党员商量并结束自己的事务。以后的事件证明，这些对立刻统一起来的反对意见，都是很不正当的，都只是为了掩饰不可告人的目的而提出来的。
    看来，可以自称为组成共产党的倡议人的澳大利亚社会党却厌弃这个建议。它把在澳大利亚组成共产党看成是社会党吸收一切其它革命团体的过程，社会党可以改变它的名字，同时并不引起组织机构、工作方法和领导人物方面的任何剧烈变革。
    这些想法与其它代表的意见相冲突，其它的代表反对让敌对的澳大利亚社会党来吞并他们的组织。澳大利亚社会党的反对者集中在左翼工会运动者的工会大厅集团中，他们之中的大多数人显然过去都和「一个大工会」运动有过关系。毫无疑问，双方的错误都助使了恶劣局势的发展。产生这些错误的根源是澳大利亚劳工运动普遍在理论上的落后和共产主义的不成熟。新的革命政党的所谓创立者们缺乏健全的社会主义理论修养，这就使得个人之间的小的意见分歧变得过于夸大，远远超出于它们本身的真正意义之外。结果使涉及原则性的问题在讨论中反而被贬斥到次要的地位。澳大利亚社会党的领袖和他们的对手们为了争夺新党的领导权和控制权，大家勾心斗角，以欺骗、耍手段、阴谋等互相攻讦。在当时的气氛里，一个老老实实的革命者要决定哪一边是正确的，倒是格外不容易的事。但历史却清清楚楚显示了：澳大利亚社会党的领袖们对于在共产党建立后的头两年中妨碍了党前进的分裂现象，要负主要责任。
    十一月会议排除了澳大利亚社会党代表们的反对意见，批准了以前通过的组织一个新党的决议。维·普·伊尔斯曼当选为第一任总书记。社会党不肯接受这个多数决议的约束，反而采取了不可宽恕的步骤：撤回执行委员会中的社会党员，自立为「共产党」，和十月及十一月「全体」会议上新组成的党分庭抗礼。
    这就使得从改良主义和工团主义开始转向共产主义的富有战斗性的工人感到事情很复杂棘手，首先需要决定的是：这两个敌对的党之中，谁真正代表着澳大利亚的这个新的趋向。无论是在旧日的世界产业工人同盟老苏色克斯街总部建立起来的工会大厅集团也好，或从社会党利物浦街总部中继续从事活动的社会党集团也好，都同样大喊大叫自己是「唯一正式的共产党」。实际上，没有一个集团可以称得上是一个真正的共产党，因为他们都没有掌握在单一的党内要求团结一致及遵守纪律这个最重要的布尔什维克组织原则。「党只有当自己全体党员都组织成为一个由统一意志，统一行动，统一纪律所团结的统一部队时，才能实际领导工人阶级斗争，把它引向一个总的目标。」[3]
    然而这两个组织中，苏色克斯街集团渐渐更接近于成为一个真正的共产党的核心。它真正开始建立一个真正新型的党，并且按照列宁学说的精神去从事活动。它具备了一个压倒利物浦街敌手的有利条件，这便是它和群众、工会、工党支部间的联系。它虽然处于许多其它不利条件之下，但得到了更大的进展的是它，而不是社会党，其原因之一就在于此。
    「如果党善于与最广大劳动群众——首先是与无产者劳动群众，但同样也与非无产者劳动群众——联系，接近，在某种程度上甚至可以说是与他们溶成一片，那它就会是不可战胜的。」[4]
    「如果党竟在自己狭隘的党范围内闭关自守，如果它竟与群众隔绝，如果它竟蒙上一层官僚主义的灰尘，那它就会必遭灭亡。」[5]
    官僚主义的灰尘长期地蒙盖着澳大利亚社会党。把名字改成共产党并不会自动地就把全部机构清洗干净，它依然以旧有的宗派主义态度进行工作，完全脱离群众。这便是澳大利亚社会党终于完蛋，而共产党则自从一九二二年六月达成统一以来成长繁荣的原因之一。
    两个党都派遣代表参加一九二一年六月至七月在莫斯科举行的共产国际第三次世界大会。共产国际指示：在考虑任何加入国际的问题之先务必建立统一。共产国际并给以到一九二三年一月底为止的时间，让双方消除分歧，在一个单一的组织中统一起来。统一一天不实现，就一天不承认澳大利亚的任何共产党。共产国际向澳大利亚的代表们指出：双方在原则问题上并没有什么分歧；使他们分裂的只是地方性的、个人的和琐碎的细枝末节。这些枝节问题可以经由一个统一的党的党内讨论而很容易地加以解决。
    为小资产阶级知识分子所掌握的澳大利亚社会党的领导机构，拒绝了共产国际的统一建议。官僚掌握着党的领导，使他们一时还能继续这种分裂；但到一九二二年六月，普通党员对这些领袖的、破坏性的花样已经厌倦透了，于是发动了一次反叛。相当可观的一部分人分裂出来，和苏色克斯街党会合。
    澳大利亚社会党所代表的社会主义者的宗派主义，并不是在走向一个统一的澳大利亚共产党的路途中需要加以克服的唯一的障碍。无政府工团主义也来找了不少麻烦。一九二二年二月，当时以产业宣传联盟名义活动的世界产业工人同盟被党作为一个自治团体接受入党了。这是和马克思列宁主义组织原则背道而驰的行动。马克思曾在一八六八年反对巴枯宁的无政府主义国际联盟作为一个保留自己的纲领和组织的自治团体加入第一国际。他坚决主张：必须解散这个联盟，它的各个部分应该接受第一国际的纲领，以此作为加入的条件。列宁在一九〇二年到一九〇三年间，曾对犹太崩得分子的分裂主义倾向进行激烈的斗争。产业宣传联盟在它阻挠某一决议的通过失败后退出党时，它和党的关系便在四月间断绝了；这个决议要求在劳工理事会工作的党员支持主张工会参与政治并赞成工党政府执政的宣言。虽然有着这一切初期的困难，党还是得到了相当的进展。党在群众组织中，特别是在工会中的宣传和活动，开始引起人们的注意，并赢得了许多新的拥护者。

二 澳大利亚工党接受社会化的目标

    工党政客认识到如果不及早遏止对改良主义的广泛不满，他们将会陷入严重的危险，于是，早在一九二一年间，便采取了对他们说来是一个大胆无比的步骤。他们发动了澳大利亚工党联邦执行委员会召开一次全澳工会代表大会，来草拟一个表达全联邦工会会员意愿的纲领。明白地宣布工会代表大会的决议要交到澳大利亚工党执行委员会去，以便提交工党大会，由在议会中据领导地位的工党来召开一个这样的工会代表大会，在工人运动的历史上还是没有前例的，这件事情清楚地表明改良主义已经走到破产的阶段。
    这些建议并没有取得政客们所预期的热烈反应。有一些较大的、比较具有战斗性的工会以极大的疑虑来对待这与会的邀请，最初甚至不愿认真考虑这件事。但当认识到如果这些较大的较进步的工会不去参加，那些较保守的小的职业工会就会在大会上占优势，而且将决定会议的政策的时候，便改变了这种冷淡的态度。大会于一九二一年六月在墨尔本开会时，竟成为工会从所未有的最大的最具有代表性的集会。估计大会所代表的工会会员总数在七十万人左右。
    墨尔本各业工会理事会主席，亦即工党执行委员会主席何洛威主持这次会议。何洛威先生在开幕词中解释了召开这次会议的原因。他说：全世界都发生了迅速的变化，这些变化是值得研究的。有些党员认为澳大利亚工党的纲领和目标已不能适应变化了的情况，这就是说，事实上它已经过时了。联邦执行委员会对有许多工人不满意澳大利亚工党的政策这件事实是很敏感的。执行委员会因此召开这次代表大会，来听取工会究竟有些什么要求。会后不久将另行召开工党大会，使工会代表大会所建议的任何变革都得以实施。
    对澳大利亚工党的纲领和目标进行了两天讨论的结果是：通过了现在很著名但却很少被提到的工业社会化目标。大会也费了一些时间讨论工会的组织问题及其工作方法。特设委员会并草拟了一个以「一个大工会」为蓝本的详尽的产业工会计划，并为大会批准了。
    澳大利亚工党联邦会议于十月间在布利斯班举行，主要的任务是考虑并接受墨尔本工会代表大会通过的决定。各州除昆士兰外，事先都召开过全州会议，并曾指承他们的代表支持社会化的决议。两次会议间的几个月空隙时间，给了反动政客以机会来玩弄他们的花样以勾销工会代表大会所取得的成就。伊·格·西奥杜尔领导了对社会化的目标的正面攻击。他说：如果采取了这个办法，等于工党改名成为共产党而就此了结。但改变目标的决议却以二十二票对十票被通过了。当时提出了一个进一步把社会化的纲领放在战斗政纲的前列的动议。这个动议和工会代表大会的意愿是完全一致的。动议明确地提出：「要求所有的议员为社会化目标起一个积极的宣传家的作用……」但西奥杜尔之流却使这个动议遭到否决，而通过了另外一个决议，即要求建立一个特别小组委员会来考虑全部问题，并向大会作出报告。西奥杜尔设法使自己选进了这个委员会，因而就能在幕后成功地完成他在公开会议上不敢作的事情。会议不敢随便拒绝社会化纲领。大多数代表由于受到各州会议决议的约束而不得不支持它。其中有些人或许还真正赞成它。但右翼政客却不是这样。西奥杜尔在小组委员会上坚持要把下面这一点作为向大会提出的建议：只把社会化纲领和达到它的手段作为最终目标来加以采纳，从而把它从党的战斗政纲中剔出去。他不顾比较进步的代表中一两个人的坚决反对，一意使小组委员会对他唯命是从。在提出包括了这些建议的报告给大会批准时，已故的毛里斯·布拉克潘恩提出了一个修正案，要求把工业社会化列为战斗政纲的第一条。他认为要是不接受这一点，大会就一直是白开了。如果把社会化贬低成暧昧难解的、装模作样的目标，那它就会遭遇到像别的目标一样的命运，就会被束之高阁而为人所遗忘。以塔斯马尼亚代理代表的资格参加大会的埃尔尼·兰恩对布拉克潘恩的修正案表示附议，并且向大会恳切呼吁，要求把社会化作为一条战斗纲领加以接受。但这个修正案却以二十票对十一票被否决，原案通过了，西奥杜尔和整个右翼阵营都喜出望外。
    左派的压力曾一度把政客从他们通常的冬眠状态中惊起，迫使他们接受工党的目标中的一点改变。但是西奥社尔之流的态度却使人坚信：这个改变不会引起他们在改良主义做法上的变异。对他们来说，社会化是蒙骗工党党内进步分子和阻挡群众倾向共产主义趋势的一个行之有效的手段。这样的目的既已达到，这个目标就可以心满意足地推到一边置之脑后了。布利斯班大会开过之后，在工党的竞选运动中很少或甚至不曾提起过这个社会化目标。如果有些候选人毕竟还会提到一下的话，那只是为了对有过这样一件事表示遗憾而已。在三十年代的经济萧条期间，新南威尔斯的工党又把这个目标提出来了，为的是和最初通过时同一的目的：在左倾的群众和共产主义之间，摆上一道隔板。
    毫无疑问，共产党在一九二〇年到一九二一年间的宣传和鼓动，是有助于形成这种迫使工党把自己的目标转向社会化的局势的。但当时共产党还不够强大得足以有效地对右翼改良主义分子的一切阴谋诡计加以反击。党的年幼、缺乏经验、理论上的落后和缺乏统一，使它不能把自己置身于急进的工人的前列，把对资本主义和改良主义的反抗提到更高的水平。

三 争取加入工党的运动

    共产国际第三次大会之后，澳大利亚党加紧努力来实现列宁的统一战线策略和实现大会「到群众中去」的口号。一九二二年六月党内统一建立之后，这些努力又得到了进一步的加强。十二月间召开了第一次统一的党的会议。杰·布·迈尔斯以布利斯班代表资格出席了这次会议。会上通过了第一个党章。会上讨论的主要问题除了党章而外，便是在澳大利亚的具体情况中实行共产国际路线的问题。会上决定实现统一战线的最好的形式是使党加入工党。当时党通过杰·迦登和杰·何威而与许多工会及工党的组织保有很好的联系。党进行了大量的群众鼓动和群众工作，虽然当时的革命报刊上并没有完全把这些报道出来。在这个时期中，党发动的一次最成功的运动便是筹募捐款救济干涉战争所造成的俄罗斯的饥荒。这个运动在新南威尔斯是由劳工理事会、在布利斯班则是由迈尔斯领导到底的。当时党的机关刊物「共产党人」与其说是个群众性的通俗报纸，还不如说是个理论刊物。它的大部分篇幅都被用来谈论抽象的原则问题，而很少涉及当日眼前最迫切的问题。这部分地是由于需要阐述共产主义理论并对改良主义和工团主义的错误进行斗争，部分地则由于当时缺乏一个理论刊物。
    十二月会议开过之后，展开了一个支持加入工党的真正成功的运动。一九二三年四月二十八日，在悉尼召开了一个统一战线会议，参加的有来自一百个不同的工会组织的一百五十名代表，会议在上午由工党杰出的党员鲍尔主持，下午则由劳工理事会及共产党的杰克·何威主持。会议要求工党更改党章，允许其他工人阶级政党加入工党，忠实地接受工党代表会议的多数决议，但同时则保有维持其本身独立的组织和进行独立宣传的权利。党在工人运动中广泛地宣扬了这个决议。同时党也进行处理工人的特别是海员和矿工的当前的经济问题。党在工党年会的前夕，向代表们提出呼吁，要求支持进步分子即将提出的「统一战线及战斗政策」。工党年会在六月二日召开了。迦登、何威及其它一些党员以某些工会选出的代表的身分参加了会议。共产党加入工党的问题在六月四日会上提出讨论。接着展开了热烈的辩论；这场辩论最后结局是会议上双方力量在接受共产党加入的议案上刚刚对等。投票结果是一百二十二票赞成，一百二十二票反对。主席威利斯投了决定性的一票赞成这个提议。这是劳工运动史上独创的一页。这是世界各国工党中第一个赞成接纳共产党的决议。英国共产党对此给予了极大的注意，并在英国党加入英国工党的运动中，适当地拟定了自己的策略。
    党抓紧了复活节会议通过的决议，通过党报向党员及工党的党员群众发出呼吁来促使党的加入成为真的事实。但是事实表明：党还是太不成熟了，政治上还太缺乏经验了，以致不能去推动局势，不能去和工党党内右翼反动分子的暗中破坏活动作斗争。杰·特·兰格和洛夫林领导了工党党内的斗争来推翻一九二三年复活节会议的决议。杰·特·兰格实际上是靠攻击共产党和左翼进步力量才在工党党内飞黄腾达起来的。鉴于以后事件的演变，指出这点是饶有趣味的：共产党机关刊物「工人周刊」在一九二三年进行了反对「兰格主义」的斗争。
    在一九二三年中，党继续在工会中进行活动，特别注意了采矿业中的工作。杰·布·迈尔斯当时是布利斯班建筑业工会理事会的书记，他曾着手把「工业札记」陆续向「工人周刊」投稿，以便帮助党了解在工会领域中的工作所具有的巨大的重要性。一九二三年八月，新南威尔斯的失业现象很普遍。作为党所发动的维护失业工人利益的运动的一个部分，在议会门外举行了一次盛大的示威。在这次集会上，党的主要演说人都被捕了，这就引起了争取言论自由的斗争；党在这个斗争里运用了统一战线策略，并获得了显著的成功。许多工会和地方劳工联盟都被卷入了这次斗争。在以胜利而告结束的斗争的过程中，甚至改良主义首领们也被迫行动起来，两个下院议员贝德莱和穆雷也在斗争的过程中与党的演说人一道被捕。
    兰格却继续对共产主义进攻。他以工党的「褐色联盟」为掩护，从那里，并通过「坎伯兰时报」的篇幅整日价地向党进攻。兰格断然不顾复活节会议的决议，认为，「共产党过去不是，将来也一定不会成为劳工运动的一部分」。他显然染上了九百年前丹麦国王坎纽特所患过的同样的狂热病，这种狂热病使得这位国王竟至于命令冲打着英国海岸的浪潮停息下来。最初，兰格的反共十字军对工党拥护者的影响很小。但是随着资本主义日益稳定，到一九二三年下半年，战后第一次激进的浪潮消退下去时，兰格的影响就变得更大了。由于这时来自下面的压力松懈了，「左翼」改良主义者们也改变了腔调，开始参加到兰格的反动合唱团里去。
    共产党和工党的关系在一九二三年十月紧张到极点，这时，工党执行委员会竟违反了复活节会议的决议，把迦登和何威逐出执行委员会，并把所有闻名的共产党员都从工党开除出去。
    为了强调说明这个由兰格在幕后操纵的行动的反民主性质，只要顺便提一提下面这件事就够了：这个开除的决定是由少数票通过的。在工党执行委员会的三十三个委员中，只有十六个人投票赞成开除共产党员，十个人投票反对，另外七个人骑墙观望并放弃投票权。这说明了：尽管兰格使尽阴谋诡计，工党党内依然存在一股强烈的要求团结的情绪。党在工会及劳工联盟中进行了意见调查，结果表明，工党普通党员是以四对一的多数来反对执行委员会的行动的。党努力动员力量来反对工党执行委员会的高压行动。许多工党所属的劳工联盟和工会都拥护召开一个工党特别会议以处理当前的局面的要求。一九二三年十二月，「工人周刊」刊出了一张包括仍然支持共产党加入工党的七十个劳工联盟和工会的名单。但是党的运动却缺乏必要的生气；此外，在党报上对此又没有给以足够的重视。兰格和他的党徒采取了无赖汉的手段来把他们的政策强加于工党。就在格兰维尔，有一位不幸的劳工联盟书记因为坚决主张遵守党内民主，几乎被打得半死。
    一九二三年十二月，共产党在悉尼召开了第三届年会。出席的代表代表了新南威尔斯北部煤田、纽卡斯尔、悉尼、南海岸、布利斯班和北部昆士兰。伯斯也派有代理代表出席。党那时还没有掌握布尔什维克的组织原则。这表现在按照工党的方式召开年会而不是召开定期的代表大会上；这也表现在选举执行委员会而不是中央委员会上。在一九二三年年会上，选出了一个由五个人组成的执行委员会，包括政治书记杰·迦登、财政书记兼「工人周刊」编辑赫·敦福德、工会干事鲁·金氏及工党干事兼悉尼党组织干事赫·罗斯。
    开过这次会之后，可以看出：争取支持建立统一战线的运动很有改进。
    「工人周刊」从二月的第一期起，根据为了工人阶级总的利益共产党应加入工党的十二条理由，发表了一系列文章。在一九二四年三月，「工人周刊」则用了相当多的篇幅专门报道工党支部的活动，似乎是藉此指明必须很好地保持与工党普通党员的联系。四月间，党报抓紧了即将召开的工党年会这个问题，和这个年会将会遇到的一些重大的问题。党曾设法通过党仍然保有很大影响的劳工理事会，去影响年会的决议。「工人周刊」在四月十八日以第一页的地位发表了一篇文章，详尽地论述了劳工理事会通过的完善的纲领，并敦促参加工党年会的代表们支持它。党在争取统一的运动中所作的努力是无微不至的，但是，有一块搬不动的顽石，这便是工党执行委员会，以兰格为首的改良主义政客控制了执行委员会，而执行委员会又控制了年会代表的选出。结果是凑成了一个反对共产党加入、反对团结的年会。许多劳工联盟和工会在年会前夕都罢免了他们的代表，因为他们是被执行委员会一手挑出来的，而不是被工会会员选举出来的。右翼分子所采取的「预防」办法果然很有成效。共产党加入工党的议案竟以一百五十九票对一百一十票被否决了。要是把一切情况都考虑一下的话，就应该承认这是一个很小的差额。对投票票数的分析说明：实际上，支持加入和支持团结的人所代表的党员要比反对的人所代表的多得多。执委会所操纵的一百五十九票主要是来自乡村的、成员很少的劳工联盟和无足轻重的职业工会，而赞成加入的一百一十票则是最大的和最重要的劳工联盟和工会的代表所投的。执委会的支持者代表的党员人数只有三万一千三百人，而赞成团结的人则代表党员十一万三千人。如果举行一次按人计票的选举的话，那末，赞成加入的一定会取得三比一的多数。
    党在聚集对党的建议的这一些鼎力支持的时候，得到了当时许多工会对工党内部腐化的、占统治地位的贝利派深恶痛绝这一情况的相当大的帮助。大家公认：共产党加入便有助于澄清和加强工党。
    右翼政客得以在阻止共产党加入的问题上逞能得势的同时，在他们所认为差不多同等重要的另一个问题上，却不是那样走运，这便是他们在议会中的行动自由的问题。正如前一章所提到的那样，工党的党内生活大部分是环绕着这些政客与劳工运动中其它机构的关系来进行的。就劳工运动来说，政客们早就惯于把自己当作整个宇宙的中心了。这个观念差不多总是被这一部分或那一部分的普通党员所反对，他们是忠于那种旧式的、但是完全健全的见解的，即议员是劳工运动的仆人而不是主人。一九二四年复活节会议时，又在这个争论已久的问题上展开了争论。尽管执行委员会想方设法地去阻挠，结果还是通过了一个决议：要求所有议员候选人签署一张不注明日期的辞呈，存在执行委员会，作为他们当选后不得背离工党的纲领的保证。适合做而且处心积虑想做独裁者的兰格，领导了对这个决议的进攻。他表示：如果一定要设法实行条文的话，他便退出领导机构及工党。他用这种手段相威胁，破坏了这个决议的原有精神。
    党通过「工人周刊」继续发动斗争来反对工党的虚伪的投票和腐化无能。党也继续宣传鼓励以支持工人的经济斗争。一九二四年八月间，运动向前大大跃进了一步：新南威尔斯煤矿工人在那时组织了一个左翼运动，它具有一个革命的目标和一个当前要求的广泛的纲领。党曾努力组织还没有成为党员但支持党的总目标的那些具有战斗性的产业工人。这个左翼运动便是党的努力的结果。一九二四年九月二日，在矿工中进行的运动又向前推进了一步。工会会员的积极分子在悉尼举行了一个代表会议，会上组成了「中央左翼运动」。党在成长方面的另一标志是：在一九二五年一月一日创办了一个理论性的机关刊物「共产党人」月刊。
    党在这个时期中大力地争取工会更进一步的团结，和建立一个全国工会中心。同时，为了设法克服澳大利亚工会运动的孤立，和加强它的国际联系，党主张建立一个泛太平洋工会秘书处。这个特殊的运动影响了一九二五年七月在阿得雷德举行的劳工理事会州际会议上作出的决议。在这个会议上，建议要组织一个联邦仲裁委员会（它成为澳大利亚工会理事会的前身），会上也决定了召开太平洋沿岸各国工会会议。这些决议反映了一九二五年间在工人运动中兴起的革命性又暂时地复活了。八月二十日，英国海员在联邦各个海港进行罢工，反对削灭工资及英国轮船业联营组织贿赂收买工会领袖海夫洛克·威尔逊。党坚决地出面支持英国海员，并组织募集罢工基金的工作。澳大利亚海员支持着他们的英国同志，而保守党总理斯·姆·布留士却以放逐工会领袖托姆·瓦尔什和雅可布·约翰逊以及劳工理事会书记杰克·迦登相恫吓。
    「工人周刊」公开地控告布留士之作为海外航业资本的工具，号召工人进行群众斗争，来制止威胁着要放逐工会领袖的行动。布留士在斗争的过程中曾向当时任新南威尔斯总理的杰·特·兰格呼吁求援。兰格把布留士的信扔进字纸篓而且煽惑人心地告诉他「去干他自己的肮脏事」。兰格这种行动的背后的原因是：他的反英的澳大利亚资产阶级民族主义，加上新南威尔斯工会运动中左翼的压力。这件事情提高了兰格的声誉，这正是他为了适合自己的反动目的而日夜奋力以求的东西。但也应说明：新南威尔斯工党政府虽不敢和布留士共下赌注，公开出面反对罢工，但他们对海员的行动几乎没有丝毫协助。
    一九二五年九月，党的支持者在州际劳工会议上主张：如果布留士企图以放逐工会领袖来实行威胁的话，就应发动一次总罢工，会上占多数的改良主义者反对这个意见，而主张抗议的行动只应限于采取合法手段。在尖锐的阶级斗争的压力之下，到当时还享有进步的工会领袖这一声誉的瓦尔什和约翰逊，这时开始暴露了他们真正的本质。党通过「工人周刊」严厉地批评了他们，因为他们在法庭上并不遵循阶级路线去为他们的案件进行斗争，他们宁愿依靠资产阶级合法主义而不愿依靠工人为了援救他们免于放逐而进行的群众斗争。党指出，而事实也证明这是正确的：瓦尔什和约翰逊所追随的机会主义路线的逻辑的结果，一定是他们完全向资产阶级屈服。
    一九二五年九月，在昆士兰工党政府统治下，铁路工人中爆发了另一次重大的罢工。党派了组织者到罢工工人中去，协助他们取得局部的胜利。党也参预了昆士兰码头工人的多次罢工。由于党为斗争着的工人的利益而奋力，资本家和改良主义者便都来对党进行猛烈的攻击。

四 党在清除机会主义分子的斗争中巩固起来

    一九二五年新南威尔斯举行了州选举。党支持工党政府上台执政，但同时也决定另外提出一两个共产党的独立候选人。迦登便是被提名的一个，他只得到三百票。这件事实使得在党内某些机会主义分子间在某一时期一直发展着的形势达到危急的关头。基·贝拉奇成为这个反党集团的发言人，他提议从此将党取消，准许党员各别地加入工党，以便从工党内部去改变这个组织。但早在十二个月之前，工党联邦会议为了完成在新南威尔斯将共产党员从工党中驱逐出去，而通过了臭名昭彰的反共保证，贝拉奇的提议体现了向改良主义压力卑怯的屈服。一九二五年圣诞节假期中举行的党的第五届年会，处理了这个背叛性的偏差，并总结其根源如下：
    「革命高涨时期给共产党引进了从富有战斗性的工会会员到资产阶级出身的马克思主义者的各种各式的人。革命浪潮的灭退和反动的兴起使这些人的热忱衰败了。党没有把他们选拔到或是帮助他们选入工人运动的显著地位上去，这就挫丧了某些带着机会主义倾向的人的热情。……」
    贝拉奇的卑怯的政策没有得到什么公开的支持，但实际上整个党的执行委员会包括当时作为党的领袖的迦登和党的书记敦福德，都在以后不久背离了党，倒入了改良主义阵营。党外许多闻名的积极分子也向当时的环境屈服，左翼运动一时达到非常低落的低潮。但是取消主义者想了结党的企图并没有成功。某些建党党员像杰·布·迈尔斯、伊·杰·达克尔和诺尔曼·杰弗利拼力保存了党，同时党内新起的力量如托姆·赖特和勒·勒·夏基，立刻就和他们会集力量，来消灭机会主义，按照布尔什维克的路线，重新把党建立起来。
    党在一九二六年上半年曾设法在工会中扩大影响，建立一个强大的左翼运动。一九二六年四月十四日的「工人周刊」曾为组织一个「战斗性的少数运动」的任务，刊出了一篇重要论文。当时提出的口号包括「每个工人都成为一个积极的工会会员」。党参加了全联邦工会争取每周四十四小时工作制的运动。党在七月间又发动了一个运动反对布留士—培吉政府所提出的建议，即以公民投票方式授予联邦政府更大的权力来「整饬工会」。这件事发生在高等法院对瓦尔什—约翰逊放逐案不利于政府的判决书发表之后。党报在七、八月间对即将到来的州际工会代表大会给以极大的注意，并号召群众使这个集会成为走向「澳大利亚工人阶级完全团结」的道路上的一个步骤。工会代表大会决定每年聚会一次，而不是过去那样的开会日期不经常，同时并决定设立一个永久性的总理事会，党的政策在这里得到了部分的实现。澳大利亚工会理事会就是这样建立起来的，它的诞生早在一九二五年的代表大会上便已经有过预兆了。一九二六年的大会在泛太平洋的问题上也采取了进一步的步骤，决定采取具体措施来加速举行一个泛太平洋工会运动会议。
    党在九月间加紧进行了「不许干涉中国」运动，同时也更有力地向「福特主义」进行斗争，即向雇主们在新南威尔斯实现每周四十四小时工作制后要加强工人劳动强度的企图进行斗争。但在资本主义稳定的条件下，党发现要迅速推进是愈来愈困难了。而另一方面，改良主义在暂时有利的形势下，却在向前发展着。一九二六年十一月，新南威尔斯工党召开了特别会议，授予了杰·特·兰格以作为领袖所能享有的最高权力。「工人周刊」当时严厉地批评了这个行动，指出了兰格一心要把劳工运动领到什么样的地方去。
    党所受到的压力愈大，机会主义者就愈公开地暴露他们自己。一九二五年年会曾处理了取消主义倾向，并开除了其中某些公开的代表。但是并没有把这个倾向彻底克服。实际上是取消主义者的迦登竟被容忍到一九二六年十二月，那时因他在杨格地方发表演说放弃他的党籍，才终于被开除。迦登并不是毫无问题地接受这个决议的，于是在「工人周刊」上就展开了冗长的讨论。迦登责骂当时的以卡凡那为首的党的领导脱离群众。正如以后发生的事实所表明的那样，这些话之中有一些是真实的。然而，无论如何也不能就此说明迦登自己的态度是对的。他的态度同样也给党招致了灾难性的后果。这场争论除了其它的事实外，还揭露了从左翼工会运动的队伍进入党里来的迦登，并没有彻底地和决定性地与他的小资产阶级的、伪装革命的过去决裂。他甚至在被当做党的领袖时，也没有牢牢地掌握过马克思主义。他对党的领导作用缺乏一个清晰的概念。他和许多澳大利亚劳工运动领袖同样具备了共同的缺点。他夸大了工会的作用，缩小了革命政党的作用。在他通过「工人周刊」与中央执行委员会进行的辩论中，老是把劳工理事会说成是「革命的矛尖」。
    资本主义合理化运动到一九二七年年中已全面展开。七月间，贝比法官想把计件制的条款插入到关于五金业工资的裁决书里面去，党领导了斗争来反对这个措施。八月间，两个美国工人萨科和樊扎蒂在被诬陷「抢劫」罪名下被判处死刑。这个合法的谋杀案使全世界的工人为之震惊。党在澳大利亚所有的大城市里，成功地组织了巨大的抗议示威游行。九月间，新南威尔斯举行州选，党支持工党政府当选，特别强调它的目的是要便于揭穿改良主义。昆士兰工党政府在同月内将铁路雇员解雇。北部的党在这个斗争中起了积极作用。但党尚没有强大得足以赢得领导权，因此，铁路工人就失败了。迈尔斯在「工人周刊」上写了一系列的文章，分析这次罢工，并指出昆士兰工党中央执行委员会是怎样来破坏铁路工人的事业的。由于资本主义合理化的结果，十一月间，失业问题成为了一个严重的问题，党代表失业工人的利益进行了斗争。党提出「要末就给工作，要末就照基本工资标准发给全部生活费」的要求，得到了广大群众的拥护。在悉尼的议会大厦门前，举行了失业工人的示威大游行，警察驱散了这些游行。在党的领导下，墨尔本也举行了类似的示威。党主张组成一个统一的失业工人组织；而这个组织应该和工会运动紧密地联系在一起。
    一九二七年十二月，「工人周刊」开始刊出一系列的文章，号召矿工设立坑井委员会，组织一个争取每周三十小时工作制及全国最低工资为五镑十先令的斗争。早在一九二八年初，总理斯·姆·布留士先生便表承希望召开一个工会及雇主共同参加的劳资和平会议。党进行了有力的斗争反对这个增进阶级合作为害工人阶级利益的动议。一九二八年三月三日，在悉尼召开了一个很重要的矿工积极分子会议。来自各区的三十位代表参加了这次会议，并通过了下列的六点纲领：
    一，每天工作六小时每周工作五天；
    二，全国最低工资为五镑十先令；
    三，废除合同制度；
    四，废除煤业特设法庭；
    五，废除区域契约，建立全国契约；
    六，工业社会化。
    和这次会议的举行正相巧合的，是「工人周刊」也同时奋力扩大「战斗性的少数运动」。这个运动的目标如下：
    一，提高阶级觉悟、促进工会在所有有关工人利益的问题上的活动，以增加有组织的工人的力量；
    二，推进「一个大工会」的原则，欢迎在每一企业中只有一个工会的原则上，各职业工会进行合并，以努力争取更加紧密地组织起来；
    三，在产业危机时期，支持作为先锋队的工人，揭露斗争中的叛徒；
    四，发扬工人依靠自己的集体力量作为强迫资本让步和防御袭击的手段的精神；
    五，争取废除工资中所有合同、津贴及支付工资的计件制；
    六，组织起来、争取工时较短的工作周；
    七，争取建立一个和赤色工会国际有联系的集中的产业运动；
    八，协助工人阶级运动向推翻资本主义及争取工业社会化方向发展。
    党本来应该由于提出了包括激进要求的当前纲领而会赢得大量工会会员的支持的。工人当时正开始感到资本主义合理化的影响，对他们的旧的改良主义领袖逐渐失去信心。但是党的工作却因代替迦登之流来领导党的那些人中发展着的机会主义宗派主义气味而遭到损伤。从一九二六年起，以卡凡那为首的党的主要领导便愈来愈暴露出了把党引向脱离群众及脱离群众斗争的危险倾向。党在较早的时期中，就已密切注视到了工党党内的发展，并设法去争取普通党员，孤立反动领导；但在卡凡那领导下，党却站在一边袖手旁观。例如：党拒绝利用工党党内的反对派和派系斗争，来使群众的眼睛看得更清楚，来孤立右翼分子而使改良主义的解体更为顺利。一九二七年大多数工会都支持工党党内的所谓「产业派」的西尔利派，而劳工联盟中的小资产阶级分子则倾向于支持控制着党的腐化的贝利的澳大利亚工会派。党把这个斗争简单地看成机会主义分子之间争夺对工人运动控制权的斗争，党当时见木不见林，看不见西尔利和贝利一些人以外的事情，而且没有考虑到拥护西尔利的产业工人。结果，党就采取了「二者都有害」的态度。诚然，在双方的领导人物之间原来是没有什么选择的；但这并不就是说卡凡那领导下的党的袖手旁观的立场就是对的。卡凡那分子说是为了保卫党的纯洁而拟订出来的规章——「每个党员都必须公开声明自己的党籍，以便防止他们在工党中进行工作」[6]，只是便于反动分子所利用罢了。
    在工会问题上，同样的宗派主义态度也阻碍了党的发展。「共产党员只能在大多数会员都接受共产主义的工会中担任职务」，这样还不够，卡凡那又声称：「他必须在担任工会职务两年以后回到产业中来工作。」[7]
    卡凡那的宗派主义遭到悉尼党员的强大集团的反对，他们还得到了其它各州的一些同志的支持。卡凡那派为了向这个合法的反对派作斗争，竟使自己堕落到改良主义者的水平上去。在一九二七年圣诞节党的年会上，他们事先就准备好了在北昆士兰组织一批「新」支部，这些支部的每个代表都带着三个到五个的代理投票权来参加年会。这些坦曼尼[8]的手腕就使得他们能以把夏基和诺尔曼·杰弗利等同志撵出中央委员会，妄图努力使批评沉寂下来，并保持他们对领导机构的控制。年会开过之后，关于这批「新支部」就消息杏然从不听说了。
    世界资本主义这时已进入一个新的阶段——暂时的局部的稳定局面崩溃了，总危机猛烈地加深着。斯大林在一九二七年十二月苏联共产党第十五次代表大会上对这些正在来临中的变化发出了警告。他在报告中说到：「从稳定局面中产生出资本主义危机增长的过程。」[9]共产国际第六次代表大会（一九二八年七月十八日至九月一日）分析了世界局势，指出我们正在进入战后资本主义发展的第三个时期。第一个时期的特点是激烈的经济及政治危机；第二个时期的特点是相对的稳定；第三个时期则是资本主义基本矛盾的尖锐化，最后导致了稳定局面的全部瓦解。
    「这个第三个时期必然会导致帝国主义各国间进行帝国主义战争、帝国主义各国发动的反苏战争、反帝国主义及反对帝国主义干涉的民族解放战争和大规模阶级斗争的新局面。国际矛盾的激化，资本主义国家内部矛盾的激化，殖民地解放运动的发动，这些就将使这个时期不可避免地导向资本主义稳定局面中各种矛盾的进一步的发展，以及资本主义稳定的进一步瓦解。」[10]
    第六次代表大会也指出了改良主义在这个新的时期中将起的作用。它一定会来帮资产阶级的忙，像在第一时期和第二时期中所做过的那样；它一定会不惜牺牲劳动人民，尽力之所能及来克服增长中的新的危机。因此，共产国际号召各个支部对社会民主主义发动最坚决的攻势，要求各国共产党独立地挺身而起，在即将来到的尖锐斗争中领导群众。
    这些体现了革命策略的剧烈改变的决议，在澳大利亚早就预见到了。第六次代表大会闭幕前，一九二八年八月二十四日的「工人周刊」发表了「昆士兰决议」。这个重要的文件是澳大利亚党在共产国际执行委员会的协助下拟订出来的。决议强调了在即将来临的昆士兰州选中将要采用的新策略。它分析了澳大利亚的局势，指出阶级斗争正在尖锐化，指出这表示了世界经济及政治事件对这个国家所发生的影响。雇主们面临着日益增进的困难，决定废止现有的工资标准。决议指出：改良主义的领袖们已和资产阶级组成了公开的联盟。他们已扮演了公开的警探的角色。这就使得共产党必须对改良主义者采取更加明白及公开的反对的策略，来揭露他们的真正本质。决议继续提到：共产党在昆士兰将不再对工党候选人采取无限制的支持的策略。这种策略只是在这样的情况下才是正确的：即工党政府能向落后工人说明议会行动之无济于事。麦考马克之流都打上了阶级敌人的烙印，因此，共产党向工人宣布：必须用对待公开地效忠于资本家的候选人的办法来对待他们。决议最后说：只要党的机构和资力能以允许，共产党便会推举候选人来向工党的代表挑战。在其它地区，党则只会支持接受党的当前纲领的工党的或任何独立的候选人。
    昆士兰决议这样便和在澳大利亚党批准它后数周内接踵而来的共产国际第六次代表大会的决议完全一致。但这个决议的精神却是卡凡那派所不能清晰地了解的；随着阶级斗争在国内的上升，他们的机会主义也就变得更加明目张胆了。
    资本主义合理化运动自从一九二五年以来，在布留士—培吉政府领导下即已开始进行。这个政府在执行为雇主服务的政策时，采用了一系列的压制性的法令，包括一九二六年的「犯罪条例修正案」和一九二八年的「仲裁法修正案」在内。他们满以为这些高压手段一定会把工人吓唬住，使他们不敢进行反对降低生活水平的斗争。一九二八年五月，船主们解雇了海员厨师，要求废除雇工勤务名单制度及裁减职员。在这个接踵而来的斗争里，引用了「犯罪条例」，把海员和码头工会的工作人员逮捕入狱。一九二八年九月，码头工人工会拒绝在新颁布的恶毒的联邦裁决书下工作。这个政府又用尽了刚刚到手的权力来摧毁罢工。工会联合会被加上「鼓动及煽动罢工」的帽子而科以一千镑罚金。但是工人们仍不屈服，政府于是又察觉到，对它的破坏罢工的权力，还有必要补充以另外一个法令——运输工人法，也即是更为众所周知的「狗颈圈」法。这个法案规定运输工人必须领取执照。因为任何人参加了政府所不赞许的罢工，就可能被剥夺其执照，因而便无法在码头上谋生，所以，这法案实际上把掌握码头工人的生死大权交给了政府。在码头工人罢工期间，许多工人被逮捕了，四个工人被警察在墨尔本的码头上枪杀了。
    一九二九年一月，鲁金法官对锯木工人也宣布了一项新的裁决书。这个裁决取消了四十四小时工作周制，降低了工资，并使劳动条件一般地更加恶化。锯木工人进行了罢工来反对这个偏袒一个阶级的裁决，他们的工会却因之被科以一千镑罚金，此外，工会中有三十二个人还被每人各罚款一百镑，如不缴款则须受徒刑三个月。
    一九二九年三月，新南威尔斯北部的矿主为了想强迫降低工资百分之十二点五，曾对一万二千名矿工实行歇业。这就引起了为期达十五个月的尖锐的斗争，在这个斗争期间，矿工受到州政府武力的进攻，在西斯诺克地方的尔·乌·米勒公司所属的洛斯伯利矿井举行的一次抗议雇用工贼的示威中，诺尔曼·布朗被枪杀。
    这些事件证实了昆士兰决议所申言的一件事：阶级斗争在澳大利亚正变得日益尖锐。这些事件着重地说明了，对共产党说来，独立出面来领导工人是件多么必要的事。但处于卡凡那影响之下的中央委员会中的多数却看不到其中的矛盾：一方面在昆士兰执行独立领导的政策，另一方面则同时在一九二八年联邦大选中主张支持工党。
    一九二八年十月十九日「工人周刊」的主要论文的题目是：「赶走布留士的机会到了——共产党在联邦大选中的政策」。这篇文章认为：「现在澳大利亚工人所面临的最重要的问题，便是资产阶级对码头工人及矿工的工资及生活条件发动的进攻，这是对整个工人阶级的生活水平大举进攻的先声。」这篇文章不去号召工人在党的领导下组织自己的力量抵抗这些进攻，反而要他们去「严重地考验他们的政客」，以迫使工党政客对资产阶级的进攻采取反对的立场。这篇文章忽略了改良主义者到处为这个进攻谋方便、协助它进行下去这件事实。不是明确地揭露改良主义所扮演的角色，而是加以掩饰；不是尖锐地反对工党，而是给予有限的支持。这个政策明显地违反了共产国际第六次代表大会的决议，它在党内并没有得到一致的拥护。在悉尼，中央委员会的两个委员勒·勒·夏基和赫伯特·莫克逊就反对支持工党的路线。迈尔斯在布利斯班领导了反对的运动。昆士兰的党员把两封以他们全体的名义反对在联邦大选中支持工党候选人的决议的信交给了中央委员会。卡凡那之流对这些抗议毫不在乎。那些反对卡凡那机会主义政策的人，为了维护党的统一和纪律，决定在关于联邦大选问题上执行党中央的决定；并保留在大选过去后提出批评的权利。
    布留士—培吉政府又执政了，他们继续有增无已地向工人的生活水平进攻。如前所述，这便引起了锯木工人和矿工起来进行英勇的斗争。政府于是也设法采用欺骗手段来补助高压手段的不足。它以通过一个劳资和平会议来和改良主义领袖们进入公开联合的办法，进一步使工会瘫痪下去。主要是由于党动员了并领导了群众来反对这些诡计，它们因此都不曾得逞。
    昆士兰州选就在这样一个日益尖锐的阶级斗争气氛中展开了。四月五日的「工人周刊」报道了迈尔斯在布利斯班一个规模很大的群众集会上的报告。四月二十六日该刊首页的头条标题是：「共产党在昆士兰领导着反对两党头目的斗争」。党推出了两个共产党的候选人，还给另外三个左翼候选人以强有力的支持（其中之一是佛奈德·柏特逊）。工党在选举中遭受到一次决定性的失败，这个同样的命运后来也降临到所有那些一直在执行着资产阶级进攻的政府的头上——州政府和联邦政府，工党政府和国民党政府。党所支持的五个代表共得到三千票，如果设想一下当时党组织在北方的薄弱情况，再加上中央委员会对昆士兰选举并没有尽力支持，那就会了解：这乃是一个不平凡的成就。比选票的数量更加重要的是：党通过这个运动壮大了；党赢得了许多新党员，并建立了一些新的支部。
    党报上展开了一次关于这次选举的教训的讨论。在讨论中，党内的分歧意见公开表面化了。五月三十一日，迈尔斯发表了一篇论文：「向资本主义和改良主义的挑战」。他在这篇文章中历述了昆士兰决议的本末，指出在昆士兰选举中提出共产党候选人的问题在一九二七年党的年会上就初次考虑过。这个思想在共产国际的协助下得到了进一步的发展。昆士兰决议便是在这样的考虑之下产生的。「因此，对工党的新路线就不致于仅成为一次在昆士兰的冒险，而成为全世界对改良主义激烈斗争的一部分。」
    卡凡那派却偏偏不懂昆士兰决议这个广泛的意义；他们现在已经变成了当时在各国党内都露了面的国际右派的一个部分。卡凡那分子否认昆士兰决议是可以普遍推行的。他们在一九二九年一月党的八届年会上提出的论据中，把昆士兰决议看成是纯粹只具有地方意义的东西。八届年会上，卡凡那分子提出的中央委员会关于工党的决议中，的确曾一般地指明了改良主义在澳大利亚的反动作用，如「澳大利亚工党是个民族主义的的劳工党……它已背叛了工人……它是资本主义的代理人和救星……等等」。党的任务也或多或少被以类似的一般化的话语正确地表达出来，如「……从改良主义那里争取群众……」。但是这些东西是党自成立以来就在党的会议及报刊上，反反覆覆说到的。决议所未能认识到的，是新的形势和它所提出的新的任务。从这样一般化的宣传言论过渡到具体的群众行动，在尖锐的阶级斗争朝夕变化着的条件下，把群众从改良主义手里夺取过来的时候早就到临了。但这些目标在决议中都没有反映出来；甚至对昆士兰决议的真正意义也不予承认，右翼的机会主义可以从决议中的下列几段看得很分明：
    「工党的上述特点（如作为资本主义的代理人及救星等等）尽管并不使工党在各州的任何部分有所差异，并不使麦考马克和兰格之间、斯库林和何根之间有所差异，但要是共产党因此而机械地、盲目地在各个不同的州使用同样的策略，则的确是个不可饶恕的错误。某些同志把原则问题，即政治基本原则问题，与策略问题混淆起来的这个倾向，是应该予以谴责的一个错误。……从以上看来，昆士兰决议如原所意想的那样，坚持作为一个把这（公开反对改良主义者的）一般政策运用到一个具体的情况中去的杠杆。应该说明：即使在昆士兰，我们也由于我们自己的组织上的缺点而受到妨碍。」
    「组织上的缺点」这句话马上就成为右倾分子的至宠之宝了，他们用它来宽恕一切可以想象得出来的机会主义的罪过。然而，党内也还有这样的一些没有被这个鬼话给骗倒的人，他们相信主要的错误不是什么组织上的缺点，而是背离了马克思列宁主义的中央委员会中的多数所具有的政治上的缺点。
    曾经在某些时侯对中央委员会中多数所采取的路线进行批评的两位中央委员是勒·勒·夏基和赫伯特·莫克逊。他们在中央委员会中进行斗争，以求共产国际第六次代表大会的决议得以在澳大利亚实现。在昆士兰选举之后以及在一九二九年关于联邦选举政策的讨论中，夏基和莫克逊更公开地和猛烈地挺身出来反对卡凡那之流，卡凡那之流主张不在联邦大选中提旧党的候选人，主张党应该支持工党。莫克逊在一九二九年八月九日的「工人周刊」上曾发表一篇署名的文章，题目是：「共产国际的新路线正确地在昆士兰执行了」。他在文章中说：「昆士兰决议是澳大利亚共产党第一次执行向改良主义进攻的新路线，结果证明它是完全正确的。」莫克逊向党呼吁「普遍推行新路线」。他说：「从我们在昆士兰取得的经验来看，共产党必须立即做好准备，把新路线推行到所有各州及联邦的范围中去。」「和某些同志中一个流行的观念刚刚相反（这是对卡凡那之流及第八届年会决议中玩弄词句的一个回击），在澳大利亚只有一个改良主义政党，无论它（澳大利亚工党）是在西澳大利亚也好，昆士兰也好，新南威尔斯或塔斯马尼亚或者别的地方都好，它的政策就是一个和资本主义合作的政策，反对工人阶级的政策。」
    阶级斗争的进一步激化，引起了布留士—培吉政府的新的困难，并促使在一九二九年举行了另一次联邦选举。这个新的选举的直接原因是：政府建议把除造船工业外的一切仲裁司法权都转移给各州去掌握。采取这个步骤似乎有两个主要理由：一，原有的仲裁机构已证明是过于笨重不灵，联邦和各州的司法管辖重重叠叠，妨碍了雇主对工资及生活条件的进攻；二，锯木工人对联邦法庭的恶毒的鲁金裁决书的顽强抵抗。布留士最初想设法为联邦政府取得应付局势的充分权力。他还征求各州总理是否愿在仲裁方面承认联邦的至上权力。他们拒绝这样做，他就宣布联邦将全部退出这个领域，在澳大利亚政治上一向是「什么事情都只开个头，什么事情也做不长久」的像鬼魅一样的人，威廉·莫利斯·休兹，在国民党内领导了一个反对布留士建议的反抗运动，工党根据它的「发展及巩固国家并创立一个中央政府」的立场，和休兹携手合作，打败了政府。
    一九二九年九月二十日的「工人周刊」谈到联邦选举是由于澳大利亚工人进行了产业斗争才举行的。这句话十分中肯。但在提出共产党的政纲来对付当前局势上，却远远地离开了革命的马克思主义。「共产党号召工人打垮国民党联邦政府，欢迎工党政府当选的这样一个前途，因为它会在目前的条件下使雇主们的阴谋诡计更难以得逞，而且可能为准备对付另一新的进攻，争取到一个短暂的喘息时间……共产党本想在这次选举中提出自己的候选人，但由于组织上及财政上的困难却不能采取这个办法……由于没有提出革命的候选人，因此只限于在国民党（资本主义的直接代理人）和工党（它依然在某种程度上为工人阶级的压力所左右）之间挑出一个，共产党要求工人在目前的情况下投工党的票……」
    我们在九月二十七日的「工人周刊」中可以找到为这个机会主义路线辩解的企图。「只是由于了解到布留士政府必须打垮，而革命运动在组织上又还很薄弱，这才导使共产党劝告工人在这次选举中投工党的票来反对布留士。」
    在中央委员会中，只有夏基和莫克逊出来反对这个政策。他们坚持共产国际第六次代表大会的决议。卡凡那之流害怕如果第九次大会决议在党员中得到广泛的了解，就会使他们的一切诡辩归于失败，于是便扣留了一切海外寄来的文件，拒绝在「工人周刊」上或是其它地方把它们发表出来。夏基和莫克逊为了打破这种缄口的阴谋，便由个人负责发表了共产国际寄来的一个重要文件。为了这件事，他们曾被右翼分子猛烈攻击，并受到威胁：如果他们敢于重犯这个「罪过」，就要被开除出党。夏基和莫克逊仍然对中央委员会的多数表示不同意，他们向共产国际执行委员会拍去了一个电报，抗议卡凡那之流对他们所作的非难，陈述了他们对澳大利亚形势的意见。共产国际执行委员会在覆电中支持夏基和莫克逊的立场，并谴责了卡凡那之流的机会主义。
    共产国际分析澳大利亚形势的信于十二月间在「工人周刊」上登出来了。同一时候，布留士政府在联邦选举中被打垮了，斯库林政府上台执政。右翼中央委员会在十月十八日的「工人周刊」上用这样的标题来迎接这一事件：「选举的结果便是对工资裁减者宣布抵抗——让工党政府来改变布留士旳政策」。这当然只会加强关于工党在正在成熟的危机中将起的作用的幻想。问题不在于使工党改变布留士的政策，问题在于共产党应了解到工党的上层领袖已经和资产阶级进入了公开的联盟，在于共产党应独立地出来领导群众以行动来反对他们。
    从十月二十五日起，党报为了准备即将到来的第九届年会，展开了讨论。对机会主义的反抗的成熟程度，可以从「工人周刊」的头条标题——「对选举政策的讨论炮火齐发地开始了」——看得很明显。夏基和莫克逊联名发表了一篇文章，尖锐地批评了中央委员会，特别认为选举政策是「对工人阶级的背叛」。文章写道：「共产党进行独立领导是今天共产党人所面临着的最大的一个问题，工人只有两条路可走：在独立的领导下组织起来进行战斗，或是向资本主义及其改良主义盟友们屈服……
    「共产国际已经重申了在九次全会上拟订的并在第六次代表大会上通过的路线，这是和战后资本主义第三时期相适应的路线——阶级来对付阶级。我们在第二时期中对改良主义者有限的支持已经取消了，代之而起的是共产党在每个地方进行独立领导的新路线。
    「在澳大利亚，右倾的危险由于不曾受到整个党员群众特别是领导方面的制止，已经更形滋长。
    「在一九二九年联邦选举中所采取的右倾反共产国际政策是完全不顾革命工人阶级只能具有单一的世界路线的最最彰明较著的新近的例子。
    「在昆士兰，党第一次执行了共产国际的新路线……
    「组织薄弱的托词包含了某些真实的东西，但这并不能成为中央委员会向官僚统治屈服的理由……
    「只有我们两个人（夏基和莫克逊）反对中央委员会在联邦选举中的路线。多数的意见是错误的，而且，作为一个中央委员会来说，今天还没有批判它的错误……
    「我们的任务是什么呢？
    一，使我党路线完全符合共产国际的政策；
    二，处处与改良主义作斗争；
    三，争取作为在斗争中工人的领袖的权力；
    四，打破澳大利亚工人惯于在示威时袖手旁观的风气，在全国范围及地方范围内把他们引导到示威游行中来；
    五，号召工人决定性地和工党政府决裂，把他们争取到共产主义这一方来。」
    这篇文章以挑战性的自信的论断而结束：
    「说我们只是一个小小的宣传组织因而不能有所作为的话是绝对的谎言！我们是一个政党！」
    当时没有选入中央委员会的迈尔斯也在同一期上写了一篇文章，题目是：「只有向前，不许退后——联邦选举中的混乱现象与机会主义」。他在文中批判了中央委员会的「尾巴主义」。
    卡凡那在十一月十五日出版的「工人周刊」上曾企图答复夏基和莫克逊及迈尔斯的批评。他劈头就说：中央委员会在选举中的政策是正确的，他责难他的反对者是「喋喋不休地搬弄从共产国际决议中摘下来的机械的字句，而不想把它们和实际情况联系起来……」。根据卡凡那的看法，迈尔斯和夏基以及所有支持他们的人都患了「浪漫主义」的毛病。但历史却的的确确地证明了他们的「浪漫主义」比卡凡那的「现实主义」要高明得多。卡凡那在展开防御时暴露出他自己背离马克思主义并不是由来不久。他曾暂时蔽藏对共产国际的不同见解。危机的尖锐化及随之而来的日益增加的对党的压力迫使这些不同的见解暴露出来。根据卡凡那的看法，对工党进行最尖锐的批判应该放在战后第二时期来做。他宣称：恰恰相反地，「统一战线的策略被机械地加以应用了，这只导致了党的取消。」这是对历史的彻头彻尾的歪曲。因此，在文章的剩下的一段中发觉这样一些阴谋诡计便是不足为奇的了，它想使人相信：中央委员会的分歧并不是由于提出共产党的候选人以反对改良主义者这个主要的问题而引起的，而是由于是否要把非正式投票计入这样的次要的问题而引起的。卡凡那固执着中央委员会的决议，最后写道：「正确的政策，即中央委员会所采取的政策便是：告诉工人去击败布留士，在资本主义进攻的时期中使工党上台，以便使群众得以客观地体验到改良主义政党的反动本质和资本主义议会的毫不中用。」在这里，可以很清楚地看出「理论家」卡凡那在理论上是破产了。他丝毫也不比九十年代的社会主义者进步些，他们当时曾设想只要把工党组成，它便可以自动地成为社会主义政党。正像这些澳大利亚早期的社会主义领袖一样，卡凡那拜倒在自发性的面前，完全没有认识到理论及自觉性的重大作用。这个对本身所负的历史任务的自觉只能通过组织在一个政党之内的社会主义者才会灌输到工人阶级中去。这个政党不是一个满足于只起宣传作用的政党，而是一个将独立出面领导群众、在行动中对群众进行教育的政党。早期社会主义者的落后还有一些历史理由可以辩解——澳大利亚的经济落后和阶级对立相对地不够明显的状况。卡凡那的机会主义却毫无这样的理由可言。澳大利亚工人阶级已经积累了丰富的实际经验，包括对改良主义政党的反动本质及资本主义议会的毫不中用的亲身体会在内。共产党的责任就在于依照马克思列宁的教导（已体现在第六次代表大会决议中）尽量利用这些经验，坚决争取独立的领导。尽管卡凡那装模作样，他却从来也没有掌握过马克思列宁主义。他为了掩盖自己的无知，竟至侮辱澳大利亚的工人，说什么「澳大利亚当今一代人对马克思和恩格斯的著作实际上陌生得如同路人一样。不能期望将有许多人会熟悉这些著作。」[11]卡凡那和他的一伙人也从不曾愿意使这些著作广为传播，这一点从他们处理国外寄来的重要文件上就可以看得出来。「说澳大利亚党在能够获得成为一个列宁主义的党的荣誉之前，必须先回到马克思那里去从头学起，这句话虽然很不幸，然而却是一点也不差的。」
    根据卡凡那的说法，支持公开执行着资产阶级进攻的改良主义，倒是「回到马克思那里去」了。难道机会主义者冒「马克思主义」之名而在这招牌下所犯下的罪过就没有个止境吗？比较比较这个为后退的政策作辩护的软弱企图和夏基的「我们是一个政党！」的有力而自信的肯定语句吧，得到了这种尊荣之后，就会义不容辞地像迈尔斯在口号中所总结出来的那样，「只有向前，不许退后」了。
    夏基在十一月二十二日的「工人周刊」上进行了反击。关于这个着重强调的政策，应完全归功于莫克逊。这是和中央委员会极端相反的政策。他主张：
    一，不支持改良主义，坚决地向它进攻；
    二，在选举中提出党的候选人；
    三，在没有提出党的候选人的选区，充分应用非正式投票。
    「我在前两点上虽然同意他的意见，但我相信我们不必坚持非正式投票。」一九二九年十二月六日的「工人周刊」刊出了共产国际执行委员会给澳大利亚全体党员的一封公开信。它开宗明义地论述了导致一九二八年昆士兰决议的种种事件及最近交换函电的原因。它在简短地作了介绍之后，便接着论述了澳大利亚工人阶级所面临着的局势。它指出：劳工运动正在经历着一个过渡的危机，澳大利亚资本主义像世界资本主义一样，正在经历着战后第三时期——在瓦解中的资本主义的稳定时期。澳大利亚正在成为英美资本主义空前激烈的角逐场所。澳大利亚资产阶级正在想方设法地利用这点来为自己争得独立地向帝国主义发展的前途。澳大利亚资本家为了在国内市场及世界市场上竞争，便不得不削减成本，降低生活水平。这就意味着澳大利亚工人一直享有的特殊地位正在从根动摇。这一点反映在工人日益转向激进的过程中。这样发展下去的前途是，在迫在眉睫的将来便将进行激烈的阶级斗争。这个前途对唯一的革命政党共产党的迅速发展是极端有利的。党如能抓住这些条件，便一定会成为经济及政治斗争的发动者、组织者和领导者。党必须学会怎样去自觉地毫不犹疑地行动起来。共产国际执行委员会特别强调：澳大利亚党完全忽视了共产国际第六次代表大会及第十次全会以及赤色工会国际第四次代表大会的决议。共产国际指出共产党在一九二八年年会上未能作出对工党的一个适当的政治上的估计，也未能指出工党的基本的社会法西斯主义的本质，以及它在目前情况下所起的侵略的反革命的作用，来支持上述的论断。「现在，在战后第三个时期中，澳大利亚工党所起的资产阶级的代理人的作用表现得特别明显。澳大利亚共产党现在所采取的策略却不是领导而是错误地领导工人阶级。现在支持工党就是支持工人阶级的敌人。」
    信件进行了这样的尖锐的批判后，又谈到了一九二九年的选举政策，认为中央委员会的多数支持工党的决议是「严重的右倾偏向的彰明较著的例子」，这是「应该受到最严厉的谴责的」。共产国际执行委员会发出警告说：如果不及时制止这个偏向，这个政策就有导致取消党的严重危险。共产国际的信件接着说，一九二九年八月二日「工人周刊」上的一个声明，对这点作了最好的说明，声明宣称：「八月一日我国将不会举行罢工。这不是澳大利亚的工人比起我们的欧洲工人兄弟来，在反帝国主义战争及战争贩子方面要求较少，而是因为在我国斗争的路线还不太明确，工人阶级还只刚刚开始了解到他们的敌人是资本主义及资产阶级国家。
    「我国的积极分子的任务尚不是领导工人阶级向资本主义直接挑战，而是在工人和他们的妻子儿女中间传播阶级斗争的基本概念。……」
    共产国际执行委员会的信接着说：在这个问题上我们还要加上从一九二八年十二月党的年会上通过的决议中摘下的一段话：
    「我们不可无视于这样的事实，即导向共产党的道路是通过左翼而来的……这并不是我们希望这样，并不是因为我们在使这些群众直接从对改良主义及工党存在幻想的道路上转到我们自己的革命思想及行动方面来的问题上有过任何迟疑不决，而是因为群众仍然踌躇不前。这个转变是不能通过政治奇迹来达到的，我们也不愿通过使共产党真正脱离群众的办法来完成它，但这是一个长期而艰苦的过程，我们必须尽力加速它的各个过程。……」
    共产国际执行委员会对这些言论的评论是尖锐而中肯的。「必须说明，这样的言论是接近取消主义的。他们否认了关于共产党的作用和职能的基本原则……很显然，澳大利亚共产党只把自己看成是一个宣传团体、工党左翼的一种附属品，而我们的关于共产党的作用和职能的观念却是：它应该是工人阶级的领袖，及其在经济与政治斗争中的主要动力。」
    共产国际的来信最后提出宝贵的忠告：澳大利亚党必须按照第六次代表大会决议来全盘改组工作；它必须清除机会主义，转而面向群众，把他们动员起来进行反对资产阶级及其改良主义盟友的斗争。
    人们一定会料想到：这样一封重要的函件一定会得到中央委员会极大的注意，中央委员会一定会严肃地研究这个文件，设法把这个忠告付之实施。但事情却不是这样。卡凡那等人用着改良主义者常常用来对待惹人讨厌的信件的同样态度来对待它——「来函获悉」。在他们这一方面的反应的唯一标志是十二月十三日「工人周刊」上的一篇短短的社论，它这样说：「中央委员会考虑了共产国际的公开信……毫无保留地接受了它，而且欢迎要党更有力地肯定自己是群众的领袖的号召等等……中央委员会承认党一向缺乏自我批评，而且犯了严重的右倾错误。中央委员会对这些错误的反应比多数党员还要慢得多。……」
    社论中没有一个字提到准备怎样修正错误，没有一个字谈到党应如何清除机会主义，也没有提起任何按照第六次代表大会决议的精神改组党的工作的计划，没有提到公开出面反对改良主义和资本主义的话。事实上没有只字片语提到共产国际执行委员会公开信中认真谈到的任何事情。
    卡凡那在紧接着的一期「工人周刊」上，用自己的名字发表了一篇完全蔑视公开信的文章。文章的题目是：「联邦工党政府的选出促进了革命的发展」，小标题是：「回到马克思主义的观点来掌握局势」。全文只是卡凡那的右倾错误的辩护词和对他的正当的批评者的傲慢不逊的攻击这两者的混合物而已。
    迈尔斯在同一期上也发表了一篇有力的文章，它是刚巧在公开信发表之前写的。文章率直地标着这样的题目：「我们究竟在搞什么鬼？」并对中央委员会中的多数背离了马克思主义的机会主义偏向，进行了无情的批判。他说：中央委员会在联邦选举中的政策简单说来就是支持工党。在战后第三个时期所产生的新的形势下，这样做完全是叛逆行为。迈尔斯指出，他在一九二八年联邦选举中，便主张独立竞选，并两次从昆士兰上书中央委员会陈述意见。但中央委员会对这些信件完全置之不理。迈尔斯接着说：昆士兰有相当多的人反对中央委员会竞选宣言，但这些反对支持工党的政策的人，为了党的团结和党纪，都决定参加竞选运动。根据迈尔斯说，昆士兰在竞选运动中所表现的高度纪律性和蓬勃有力，就是「一到条件许可便可进行激战的最可靠的标志」。
    「在布利斯班，投票后花很大的力量去进行讨论是必要的。来自厌恶竞选宣言的人们一方的最微小的反对征兆，如果不带来完全瓦解的话，也会带来死气沉沉。」
    然而会前讨论的展开，解除了那些自行加之于对中央委员会路线进行公开批评的种种限制，迈尔斯预见到的「激战」也在毫不缓慢地展开。
    一九三〇年一月十日，在悉尼召开的具有历史意义的第九届党的年会上，斗争达到了最高峰。共产国际拍来了一个电报，说明摆在党面前的主要问题。它再度谴责了右倾的中央委员会的多数，并支持夏基和莫克逊的批评和他们所持的态度。年会批准了共产国际的政策，对机会主义者进行了严厉的斥责。卡凡那等人在十月二十一日加于夏基和莫克逊的申斥被撤销了。这两个人都在投票中以压倒的多数票连选入中央委员会。他们和尔·狄克逊和特·塔克尔以及迈尔斯一道，为争取使党回到革命斗争的正确道路上来而进行了战斗，博得了全体党员的信任。
    迈尔斯由于住在布利斯班而没有在这届年会上选入中央委员会。因为党章中订入了一个荒谬的狭隘组织观念：中央委员必须住在悉尼。
    新的中央委员会修正了这个反民主的党章，一九三一年迈尔斯就作了总书记。拒绝承认自己错误的卡凡那和其它不可救药的右倾分子，在选举新的中央委员会时遭到了决定性的失败。这次年会，如更正确些说：应该作为一个代表大会，在党的历史上是一个转折点。正是在这次会议上，党终于摆脱了一切束缚，开始在加强与澳大利亚群众的联系的过程中迅速成长。

五 党在斗争中成长

    新的中央委员会立刻就开始生龙活虎地行动起来了。党派遣了许多组织员到煤矿区去协助被矿主歇业解雇的矿工。基层委员会纷纷建立起来了，党在采矿企业中提出了「全体罢工」的口号。这是把斗争导入高潮及争取满足矿工要求的唯一办法。北方的矿井正在进行罢工时，其它地区的矿区却在尽力生产。事情很明显，如果矿主们能用饥饿迫使北方的矿工们屈服的话，削减工资的举动就会发展到别的矿区去。矿工联合会的改良主义领袖们企图把斗争局限在北方，他们劝说其它地区的会员照常工作，只要给斗争以财政上的支持就够了。这个政策在客观上是为矿主谋方便的。党揭穿了改良主义领袖们，也揭发了斯库林政府，这个政府在竞选运动中曾经许下开放矿井的诺言，因而获得了矿工的大量财政上的支持。但当斯库林政府当选之后，便卑鄙地丢开了曾向矿工许下的诺言，转而公开袒护矿主。煤矿区的斗争日益尖锐，在斯库林政府统治下，逮捕、殴打和监禁也成了家常便饭。在新南威尔斯，国民党在汤马斯·贝温领导下当政了。这个政府想在矿井中布置一些工贼。于是矿工便整队向洛斯柏利地方工贼所盘踞的矿井进发，去劝说那些没有参加工会的工人停止上工。在这次示威游行中，警察用他们的手枪开火，杀害了诺尔曼·布朗，并打伤了别的一些人。为了抵抗暴行和保卫自己，党和矿工积极分子着手组织了工人防卫队。党的「全体罢工」的口号和争取总罢工的斗争遭到改良主义领袖们的破坏；他们最后并强迫矿工们屈服，在政府及矿主提出的条件下复工。但是，这次运动为党在煤矿区的影响奠定了基础。在澳大利亚，矿工联合会是第一个把共产党员选到负责地位上去的重要工会，这件事决不是偶然的。如果能更早些把卡凡那等人的右倾领导赶走，煤矿斗争的结果很可能是对矿工有利的。
    澳大利亚此时正遭受着经济危机的巨大的影响。右翼的「例外论」的理论被驳倒了；共产国际及新中央委员会的政策得到了证明。到一九三○年三月，失业人数已达二十万，失业的数字还在一天天地增加着。党在二月二十六日国际失业工人日，组织了盛大的示威游行，但被警察冲破了。党也着手把失业工人组织到失业工人运动中来。党提出的主要要求是：增加「失业救济金」、房租津贴、按照全部裁定工资额的工作，并且不得斥退。失业工人运动在党的领导下成为了一个群众运动，代表着失业工人的利益进行了英勇的斗争。
    一九三○年十月新南威尔斯举行了州选。党竞选五十四个议席，获得了刚刚一万九千张选票。这件事打破了卡凡那另一个爱吹的鬼话：「组织上及财政上都软弱」。兰格的工党政府代替了贝温的国民党上台。现在，工党在下列这些地方都是执政党了：联邦议会（斯库林）；维多利亚（何根）；南澳大利亚（希尔）；塔斯马尼亚以及兰格的新南威尔斯。这些工党政府进行着资本家对工资及工作条件的进攻，并在工人一旦起而抵抗时，对工人进行野蛮的攻击。在这些工党政府的统治之下，失业工人特别历尽痛苦。在所有各州中，失业工人所举行的游行示威都遭到警察的攻击，警察为所欲为地运用警棍和手枪。兰格工党政府由于野蛮地进攻失业工人而变得特别臭名远扬。反解雇分子躲在有被解雇的危险的工人家里时，都被武装警察强暴地带走了。在这些激烈的斗争中，许多人受了伤，成百的人被投入了监狱。在兰格工党政府统治下，由于政治罪名而入狱的工人数目，远比新南威尔斯历史上任何时期要多。其它各州的工党政府也以同样的野蛮态度来对待工人。他们的行为完全证实了党把他们看成「社会法西斯」政府的看法是有理由的。党过去这样称呼他们并不为错，今天有时还是这样称呼他们，也是对的。在有的场合中，由于不分清工党的头子和普通党员，也犯了些宗派主义的错误。社会法西斯分子这个头衔常被滥套到工党所有的党员或支持者头上。这就妨碍了统一战线策略的充分实现。当时另外一些宗派主义的错误是把「失业救济金」说成是「肮脏钱」，以及对待警察的态度。党的演说人常常敌视普通警察，考虑不当地责骂一般的警察，而不是把打击集中在警察头子和政府身上。但是尽管有这些宗派主义的错误，党还是成功地把群众导入了英勇的战斗，赢得了敌人的让步，增进了党的威信。在新的中央委员会领导下的头十二个月中，党员的数量增加了四倍。狄克逊在「工人周刊」的一篇文章中总结了这个局势。他写道：一九三〇年这一年是伟大变化的一年。党在新的领导之下，固然进行了很多出色的工作，但「在宣传政策的正确性方面做得过多，而在实际的群众工作方面却做得过少」。党着手以工厂为基础进行组织工作，但新成立的许多支部还不够积极。他号召党要以使全体党员积极行动的办法，来最后地克服机会主义。
    约在同一时期中，党得到了惩戒卡凡那的机会。卡凡那和杰·李安在一九三○年一月被逐出中央委员会后，又企图控制悉尼支部。李安在三月间被开除出党，卡凡那继续从事反对新中央委员会的小组活动。由于他被提名为各业劳工理事会出席赤色工会国际五届大会的代表，这件事违反了党的决定，在六月间，他受到了严厉的斥责和警告：除非放弃他的反对立场，否则也将开除出党。但他终于在一九三〇年十二月因在锯木工人罢工中胆怯畏缩，并因鼓吹他的理论——「工厂正在全面退却」，因此号召他们去进行英勇斗争是毫无作用的——而受到了批评。不久之后，便被党开除了。
    曾和夏基一道在中央委员会进行过反对右翼斗争的赫伯特·莫克逊担任了一个短时期的党的总书记。但莫克逊却暴露了左倾的本质，而且不能加以克服，这就使得他也被党开除了。中央委员会在一九三一年初劝说了迈尔斯从布利斯班迁到悉尼来，担负了党的总书记的职务。
    夏基、迈尔斯和狄克逊等人在反对右倾时曾分析过，在危机期间执政的工党会把由布留士—培吉政府所发动起来的资产阶级进攻进一步组织起来，加以全面发展；现在他们的分析完全变为现实了。如上所述，这个进攻是以「产业和平」及英国四大银行家访问澳大利亚为前导的。这些银行家的使命便是来向澳大利亚资产阶级献策：怎样组织起来贯彻对生活水平的进攻。党在揭发「四大银行家」和打垮「产业和平」运动方面获得了相当的成就。党竭力劝导悉尼各业劳工理事会拒绝接受这个糟糕的计划，而这个计划就瓦解了。这使得当时受着「福特主义」极大影响的迦登和其它改良主义者完全失望。亭利·福特当时被看作新的救世主，他不承认马克思和阶级斗争学说，并极力说明雇主与被雇佣者之间为了双方的利益和繁荣而彼此和平合作的可能。当然，日益发展着的危机有助于扫清幻想，党提出的「阶级对付阶级」的口号更加深入人心了。
    「四大银行家」之后紧接着又来了奥托·尼米耶爵士，他代表英国股票持有者要求澳大利亚资产阶级和他们的改良主义奴仆们着手去平衡预算，以便他们能以偿还他们对英国银行及财政机构的债务。斯库林—西奥杜尔工党政府仔细倾听了尼米耶爵士的劝告，后来就指派了一些资产阶级经济专家去草拟一个计划，以便把危机的负担转嫁到劳动人民身上。各州总理被召来和联邦工党领袖们一道开会，于是就在一九三一年五六月间拟好了一个非法的「总理计划」。党提出了「让富人出钱」的口号，组织了工人来反对「总理计划」。新南威尔斯州总理约翰·特·兰格是通过总理计划会议的主席，他是第一个在打算大量削减工资、降低生活条件的计划上签字的人。可是兰格一出会场就发动了一个反对总理计划的蛊惑人心的运动，以布下一道烟幕，他准备在幕后来使这个计划得以实现。他的一个扈从，一个不太闻名的律师，草拟了「兰格计划」，他便把这个计划提出来作为「总理计划」的代替品。「总理计划」要求减付政府公债利息。「兰格计划」提出要完全取消偿付利息；但实际说起来，它只是主张在三年的期间内停止向伦敦偿付而已。党揭穿了兰格，说他是个危险的煽动家，想利用群众的急进情绪来扩大自己对劳工运动的官僚控制，并发展个人的前途。这一点是完全正确的。兰格妄想能以成为联邦总理，从州的范围跃入联邦政治舞台。党在这样一个时期中，没有充分明确有力地提出自己的独立的建议，把群众运动成功地提高到高于兰格主义的水平。党没有运用应该运用的统一战线策略来把支持兰格的群众争取过来。党与群众运动的联系不够。党对兰格的批评常常不够具体，因此常常引起与热忱的但误入歧途的普通的兰格分子发生冲突。兰格所控制的工党执行委员会为了制止群众的左倾倾向，竟让工党复活节年会通过在各个支部内建立社会化小组的决议。这些社会化小组本是用来宣传工党的工业社会化目标等等的，起初，它们发展成为半自治的机构，可不通过劳工联盟自行召集会议，进行诸如举办宣传班及街头宣传集会之类的独立活动。它们的宣传最初并没有越过费边派社会主义的范围。但是，被吸引到这些小组去的工党党员中的激进分子，立刻就要求一条通向社会主义的更具体的道路，这就是说：他们要求更多的积极行动和更少的「革命」空谈。到这时候早已忘记了过去和兰格的争吵，变成了这位「大人物」在工会方面的副官的迦登，为了要缓和这些激进分子的情绪，居然公开出来厚颜无耻地宣称兰格比列宁还要伟大。最进步的一些社会化小组常常邀请党的演说人去向他们作报告。当他们向前进步一超过空想的阶段时，便更对兰格的独裁领导形成为一种威胁；于是命令下来了，「制止他们」。这是尽可能以和平的方式完成的，以便尽可能不给统治集团引起麻烦。他们的第一个步骤是限定社会化小组的成员必须是工党党员，并禁止外人来做报告。第二个步骤是支部工作人员也担任这些小组的工作人员的职务，用这样的方法来终止它们的半独立状态，使它们受到工党执行委员会更严格的控制。斗争在一九三一年复活节年会上达到最高潮；会议中有一天通过了潘恩报告，第二天又把它撤销了。潘恩报告是拥护社会化小组的左翼所草拟的，他们要求维持这些组织并扩大其作用。年会否决了这个报告，并给了社会化运动当头一棒。于是最先进和最进步的一些工党党员便退出了工党，加入了共产党。
    兰格是个只说革命空话的政治煽动家，对共产党员说来，这是十分清楚的了。但是拥护他的工人却不明白这点。他们真正以为迦登所说的话是多少有些道理的。他们仰仗兰格领导他们对资本主义进行真正革命的斗争。中产阶级也被兰格的煽动手段骗倒了，他们以为他具有社会主义的目标，而由于他们对社会主义的模糊观念是从带着阶级偏见的资产阶级报纸关于俄国革命的叙述中得来的，因而他们却十分仇视兰格。危机使他们失去了常态，他们旧日的安宁的生活习惯受到了严重的、突如其来的冲击；他们被弄得狼狈不堪、手足无措，一点也不明白什么人或是什么东西该对这突然降临到他们身上的灾难负责。要是中产阶级这种不满的潮流和工人阶级不满的洪流汇合起来，事情就会对澳大利亚统治阶级变得严重了。但是如果能把中产阶级的急进加以疏导，使工人阶级的注意力集中在除了工资、生活条件、削减津贴和解雇之外的其它事物上，那末，暴风雨是可以捱得过去的。因此报纸上就立刻忙于吹嘘兰格具有一个革命的社会主义者的全部美德（对工人阶级而言）和罪恶（对中产阶级而言）。在联邦议会中以贝斯利为首的兰格分子这时也把斯库林政府搞垮了。这时，李昂斯像他以前的休兹和何尔曼一样，也背叛了工党，做了反劳工联合内阁的头子。兰格一面夸夸其谈，一面扣下一笔原应用来偿付海外债务利息的款项，让联邦政府大吃苦头。李昂斯则用扣押各州税收以补救赤字的办法来恫吓。报纸上纷纷猜测着要发生内战。在这紧张的气氛中，作为一个半秘密的法西斯组织的新卫军建立起来了。毫无疑问，这是因为统治阶级害怕工人的群众行动会超越兰格的控制。新卫军开始招募中产阶级入伍，使他们相信：兰格会把他们的妻子充公，会没收他们的积蓄和私人财产；新卫军并着手按照半军事的方针来训练他们。党立刻号召组织统一战线来反对法西斯主义，同时重新组织了工人防御队来保护政治集会。新卫军组织了一些「绿林匪帮」似的游击小组，他们乘坐卡车突如其来地袭击工人的集会，轰翻讲台，殴打讲演人和听众。工人防御队起来对付了并且也打败了这正在萌芽中的法西斯主义的挑衅。这支队伍是从矿工罢工、失业工人斗争及反解雇的斗争中发展起来的，在新卫军出现后，又再建和复苏起来。新卫军被赶出街头了。素来是分裂分子的兰格党徙又另外组织了一支所谓的劳工军来和工人防御队分庭抗礼，反对新卫军。党没有对劳工军正确地运用统一战线策略，反而反对它，把它叫做「纽扣军」，因为劳工军的倡导者们把纽扣卖给参加的人，这样来计算自己的人数，并从中大揩了一笔油水。他们的理论是这样的：新卫军一看见这样多的人都扣上了这些钮扣，他们便会大吃一惊而溜之大吉。不管他们的领袖们的意见如何，那些劳工军的普通成员的激昂情绪却是不错的。他们追踪着法西斯分子的血印，真正想抓住他们；只要对工人阶级的集会的突如其来的袭击延续一天，他们也就不肯罢休一天。党本来应该抓住这个大好机会，和仍然在兰格主义的魔力影响下的群众团结起来，领导他们进行反对新卫军及资产阶级的斗争的。此外，还失去了另一个一致行动的大好机会，那是在兰格故弄玄虚地使自己卷入和总督菲立普·盖姆爵士纠缠不清的宪法危机的时候。他这样做是为了找一条脱出这愈来愈复杂和愈来愈困难的局势的方便之路。「……一九三〇年曾来澳大利亚访问的英格兰银行的代表奥托·尼米耶爵士所提出的一切要求，兰格都给他办到了：按照总理计划削减了工资和薪金、增加了低薪的所得税、给失业工人以半饥半饱的口粮、镇压了工会和有组织的失业工人的抵抗。总而言之，他已经把危机的主要负担都放到工人、农民和中产阶级肩上去了。
    「统治阶级等到兰格已为他们的目的服务够了，而他的煽动言词又正激起工人起来行动的时候，就决定把他一脚踢开。为兰格捧上台的李昂斯政府，通过了立法，决定扣下新南威尔斯的收入来偿付海外的利息。兰格完全用最能笼络人心的攻击，来作为对此的答覆。他威胁说：『如果他们逼我过甚，我就干到底。』他要求工人支持他，他狂叫道：『革命就在这里！』
    「于是，反高潮开始了。
    「兰格发布了一道命令，指示公务员不要把州政府基金交给联邦政府。一九三二年五月十三日，英国驻新南威尔斯的总督菲立普·盖姆爵士当即罢免了兰格政府，说他『指示公务员破坏联邦法律』。
    「盖姆总督全然不顾新南威尔斯人民的宪法权利，罢免了他们所选出的政府。这消息传到兰格耳中时，他所说的全部话，只是『谢天谢地，我现在是个自由自在的人了』。他走出了办公厅，坐上汽车回到他的豪克斯布利农庄里去。在其后的日子，丝毫听不到关于他的消息。」[12]
    党没有领导群众举行统一的示威游行来反对总督的不民主行动，也没有要求兰格复政，以便更好地来揭露他，而只是集中精力来揭穿这件事是个骗局。工人听信了兰格的话，决定等到投票后再说；同时资产阶级却什么机会也不放过，他们动员了全部庞大的宣传机器来反对工党。他们放出空气说，如果兰格回来，就会产生种种悲惨的后果。除此之外，在选举前夕，许多公司甚至在发给雇员的薪水袋中附进了一张通知单说，如果兰格选上了，他们便不得不关门大吉。这是决定性的因素。工人阶级的主要部分并不在乎这些宣传，仍然坚定地投了他们一向惯于投的工党候选人的票。落后工人和中产阶级则几乎是一致地投了澳大利亚统一党[13]的票。于是兰格可以站出来说：暂时一切都完了，工人们让他们的伟大的领袖垮下去了，现在忠心的人们必须再等待三年才能纠正选举中悲剧式的错误。
    斯蒂芬斯政府执政了，危机已达到了深刻的时期，并且正在开始转入「特种箫条」。斯蒂芬斯政府完成了为兰格所开端的把危机的负担转嫁到群众身上的工作。群众的抵抗则由于改良主义的阻挠而暂时被击破了。党的宗派主义妨碍了它去更好地对改良主义作战斗，去领导群众进行反对资产阶级进攻的十分有力的斗争。可是，党的影响却增加了，党员人数加多了，组织情况改善了。党从危机中锻练成为一个拥有坚定的中央领导及在所有各州都进行工作的州委员会的全联邦范围的大党。党与工会及工厂的联系也加强了，在危机渐渐解除时，有着革命经验的失业工人又被吸收到工业中去，党于是变得更加强大了。

六 争取工人阶级的团结，反对法西斯主义与战争

    在经济危机的深渊中上台的统一党政府，把一九三三年开始的微小的好转趋向归功于自己。他们说这是他们采取了和斯库林、兰格等几个工党政府的「莽撞」政策相反的「聪明的」行政政策的直接后果。统一党就利用这样的吹嘘取得了中产阶级「连续投票」，在联邦议会及新南威尔斯议会中盘踞了十年之久。统一党政客们僭用了「资本主义救世主」的称号，这对他们的工党伙计们说来是大大不公的。其实，工业从危机的最深处挣脱出来，并不是由于他们「聪明的」政策，而是资本主义的内在经济力量在起作用。
    「由于加强剥削工人阶级的方法，由于使农民群众倾家破产的方法，由于劫掠殖民地劳动民众的方法，资本主义已经使得工业方面有些转机。剥削底加紧，劳动强度底提高，工资底减低，所有这些情形，使得许多资本家虽然在市场的需要不大而物价还低落的情形之下，也有可能来进行生产。以农民群众和殖民地劳动者为牺牲而使原料和粮食的价格减低，这对于资本家，也是减低生产费的办法。危机把大量的生产力量毁坏了。大批已制成的商品底毁灭，结果使得堆积着的商品减少，以致在有些情况中，供求关系比较顺利起来了。力量薄弱的企业底消灭，使有些地方的市场完全让给比较强大而还站得住脚的企业。
    「这样一来，主要资本主义各国底工业，走过了自己降落底最低点。工业由低落底最低点已转到萧条了。」[14]
    把澳大利亚资本主义带出危机的就是这些因素，而不是李昂斯、斯蒂芬斯等人的政治才能。主要的几点——削减工资和赶快制度——都是「总理计划」突出的特点，而这个计划的制订人却是斯库林、兰格等人。因此，工党可以正当地说，是他们奠下了「恢复」的基础，统一党政府只不过在上面树起了上层建筑而已。不仅如此，工党政府还为政治上的反动铺平了道路。
    标志了澳大利亚政治的这个反动，从一九二八年起，是整个资本主义世界范围普遍现象的一部分。斯大林在一九三○年六月便注意到了这个趋向。他在代表中央委员会向苏联共产党十六次代表大会作的报告中指出：「资产阶级将从两方面寻找逃出经济危机的出路——一方面是藉建立法西斯专政，即建立资本主义最反动、最激烈沙文主义、最激烈帝国主义分子底专政来镇压工人阶级，另方面是挑起重新分割殖民地及势力范围的战争，来劫掠防卫能力薄弱的国家。」[15]
    发生的事情正是这样。一九三一年日本帝国主义者对中国不宣而战，把军队开进中国的东北。这样就在远东造成了斯大林所说的「第一个战争的策源地」，一九三三年法西斯主义在德国掌握了政权，于是又在欧洲的心脏部分造成了「第二个战争的策源地」。
    「德国法西斯蒂用火烧国会，残酷镇压工人阶级，消灭工人阶级组织，消灭资产阶级民主自由权利的行动来开始实现其对内的政策。他们用退出国际联盟和公开准备为强迫修改欧洲各国疆界以利于德国的战争的行动来开始实现其对外的政策。」[16]
    法西斯主义在德国的胜利标志着世界形势的一个大变化。各国资产阶级更加加紧准备战争。这样的备战除了给工人农民加重经济负担外，还带来了日益增长的政治压迫。希特勒的当权成为国际资产阶级向工人阶级及其组织特别是它的革命先锋队大举进攻的信号，成为向民主权利和自由大举进攻的信号。在另一方面，纳粹的胜利大大地震惊了国际工人阶级，使得他们手足失措。德国工人阶级一向被认为是资本生义世界中最有组织、最有阶级觉悟及最革命的。德国共产党在最后一次的自由国会选举中曾赢得六百万票。这样一个强有力的工人阶级和这样一个强大的革命政党怎样会在一夜之间便被打败了呢？难道这就意味着没有什么可以阻止法西斯主义当政吗？难道法西斯主义的胜利是不可避免的吗？这些便是使所有资本主义国家中的工人心境不宁的问题。失败主义和垂头丧气的真正危险已是间不容发了。但马上这些疑虑就被驱散了；信息就又恢复了；英勇的阶级精神又回复了。这个转变是保加利亚共产党人格奥尔基·季米特洛夫在莱比锡的英勇辩护所带来的。季米特洛夫在捏造的国会纵火罪名下，受到危及生命的审判时，公开反驳原告，把法庭审讯变成为对法西斯主义本质的彻头彻尾的揭露。德国工人是由于他们的不团结而被击败的。法西斯主义的胜利并不是不可避免的。法西斯主义是可以用工人阶级的统一战线来击败的。这便是季米特洛夫从莱比锡的被告席上对全世界工人的讲话中的要旨。
    季米特洛夫所采取的英勇立场，在全世界的共产党人与非共产党人中，在工人、农民和知识分子中引起了盛大的赞扬与热爱。在每个国家里都成立了要求释放他的统一战线。纳粹刽子手不敢忽视这个全世界普遍的要求。季米特洛夫终于获释了。法西斯主义遭到了首次的大败，统一战线却取得了它首次的大捷。季米特洛夫取得了苏联国籍，飞到了莫斯科。在一九三五年八月的共产国际第七次世界大会上，他讲述了及进一步发展了在莱比锡所表述过的见解，他认为法西斯主义的胜利并不是不可避免的，通过工人阶级的统一战线是可能而且也是一定能制止这个胜利的。
    第七次世界大会后，团结起来反对法西斯主义及战争已经成为包括澳大利亚共产党在内的各国共产党的主要口号。共产党从它一开始起就不断地警告工人说：只要资本主义存在一天，新的世界战争的危机就经常存在。党从它一开始起，便设法组织工人，要他们准备对付这个危机。但现在已不再是一般地指出帝国主义战争的危险的问题了，而是进行斗争、反对由于法西斯侵略而引起的具体而迫在眉睫的威胁的问题。党争取和始终不渝地爱好和平的苏联结成联盟，主张在太平洋建立国际集体安全，以维持本国的和平与安全。它无情地向澳大利亚的反动立法及一切法西斯倾向作斗争。
    党发动了一个抵制日货运动，并组织罢工以反对把战争物资运往日本。党强有力地出来支持阿比西尼亚，要求对意大利实行全面经济制裁并封闭苏彝士运何。党号召全力支持西班牙共和政府进行反对反革命和法西斯干涉的斗争。在这整个时期中，党对澳大利亚统治阶级的叛卖政策——「绥靖」和「不干涉」政策，以及工党改良主义者的叛逆政策——「孤立」进行了斗争。党揭发了张伯伦和慕尼黑，并说明了英国帝国主义者在计划着加强希特勒主义并挑起苏德战争。党的这些群众政治运动，取得了相当的成就。通过反战反法西斯运动、不许干涉中国运动、援助西班牙运动以及诸如此类的统一战线团体。大批工人、农民和知识分子都被卷入行动中来，和共产党人一道工作。但是，主要是由于工党高级领袖的抗拒，这些运动还没有达到足以使统治阶级所实行的把本国拖到战争中去的反动政策得以改变这样的高度。
    在经济战线上，党在紧接着「萧条」过后和共产国际第七次世界大会开过以后的时期中也取得了许多成就。许多工会得以重建和复苏，应该归功于党的努力。工人们为经济条件得到改善所刺激以及党的宣传所鼓舞，开始进行斗争以夺回在危机中损失的东西。党在矿工、海员和糖业工人的罢工斗争里，起了主要的作用。在煤矿地区的共产党员和党的领导机构一起草拟了一个纲领，表达了矿工的要求，并且领导了两次总罢工来争取纲领的实现。在这样的情况下，一个接一个的工会把共产党员选举到负责的岗位上去，这件事决不是偶然的。统一战线策略的最初的成果，是在工会中取得了。工会的经验说明：为了争取共同的当前目标的实现，共产党员和改良主义者是可以在一道工作的，并且，这样的在一道工作还不只是能增强一两个有关的组织，而且间接地加强了劳工运动。
    澳大利亚的经验和第七次大会决议表明：把在经济范围已获得的团结扩展到政治范围里去是何等必要。党于是就来着手争取和工党达成团结。这样地实施统一战线策略并不是件什么新东西。共产党从开始起就在争取工人阶级的团结。从长远的观点看来，环绕在一个革命政纲的周围的团结，在一个单一的革命政党领导下的团结，对争取社会主义的胜利来说，是很必要的。澳大利亚工党不能把工人领导到社会主义，因为它是一个资本主义的民族—自由政党，而不是个社会主义的政党。共产党之诞生于一九二〇年，多少是因为澳大利亚工党的局限性已经变得显而易见了。但这个历史真理却只为当时构成澳大利亚工人阶级先锋队的一小部分人所了解，他们于是便加入到新党里来。要取得社会主义的胜利，单是有先锋队相信需要有新的政策、新的组织方法、斗争方法等等，那是不够的，还必须把群众争取过来。这便是说：让他们从他们自己的经验中学习（先锋队必须帮助他们正确地了解这些），抛弃旧的、接受新的对阶级斗争的观点和立场。统一战线策略会使这个过程更加加速。
    改良主义和共产主义的区别在哪里呢？改良主义认为：改良就是在工资及工作条件上的些微改进、比较广泛的选举权等等，本身就是目的；工人不应该再关心什么最终的目标。改良主义认为：这些改进对雇主及雇佣劳动者说来是同样有利的；这两个阶级应该为了实现这个而共同努力。改良主义认为：罢工对雇主及雇佣劳动者双方都是有害的，所以，这两个阶级在消灭工业的生产停顿现象上是有着共同利益的。改良主义因此就宣扬阶级和平及阶级协调，实际上的结果便是使工人的利益从属于资本家主人的利益。另一方面，共产主义认为改良只是达到目的的一种手段，一种把工人阶级导入积极斗争的手段，一种为他们做好准备，进入争取废除资本主义的最后决定性的斗争的手段。如果只把这些改进单独地拿出来看，那末它们的意义是微不足道的，而且在资本主义下也不会很长久，因为在繁荣的时期中所得到的东西一到经济危机时期便会立刻又失掉了。只要资本家还保有对生产数据的私有权，工人便不得不出卖劳力而受其剥削，便毫无阶级和平可言。所以，共产主义主张：掩盖社会中的阶级矛盾的任何企图，最后只会有害不会有利。必须把工人阶级的独立利益放在第一位，使阶级斗争向前发展而达到它的逻辑的结论——废除资本主义、建立社会主义。从这里可以看出：改良主义和共产主义的观点是有极大的分歧的。但是它们却有一个共同之点，这就是他们都赞成改良。诚然，每一个党对改良的愿望是从不同的动机出发的，但是且不说原因，事实却是双方都表示希望在经济及政治上的改良。正是这个共同的因素为当前的团结打下了基础。如果双方没有这样一个共同因素，团结便是不可能的，统一战线策略便会毫无意义。
    统一战线策略在各个不同的时期中，根据改良主义领袖们所持的立场、群众对他们支持的程度以及党的情况而有着不同的运用。在党成立的最初年代中，统一战线的斗争是采取争取加入工党的运动的形式来进行的。一九二三年在新南威尔斯还达成了党加入工党的协议，但兰格和右翼分子却在以后破坏了这个协议。争取加入工党的斗争和支持工党政府上台（主要是以便于揭发他们为目的）同时进行，一直延续到一九二八年和一九二九年间经济危机爆发时为止。
    这是从上而下以及从下而上的统一战线的一个时期，其所以可能是由于在资本主义稳定的条件下，改良主义者并不是公开地和统治阶级结盟来进攻工人阶级。相反地，改良主义者在某些场合下还是换取资产阶级让步的工具，例如：第一届兰格政府和寡妇津贴、铁路及电车工人每周四十四小时工作制等等。
    但一九二八年共产国际第六次世界大会分析了世界形势，得出了结论：新的经济危机日益逼近，改良主义所起的作用必然会有所改变。尽管改良主义者过去扮演了中间人的角色，阻碍了阶级斗争，把群众的不满都引导到和平合法的轨道上去；他们一向都能在为资本主义效忠的同时，又维持了工人阶级的「恩人」的面目。但现在，改良主义者却不得不抛头露面，成为资本主义进攻的主要组织者。在这样的条件下，工人便只能违反改良主义领袖们的意愿而自下而上地去团结。在一九三○年间被清洗的右倾的卡凡那领导集团所抗拒的正是这样的策略上的改变。
    从下而上进行统一战线策略的时期从一九二八年一直延续到一九三五年；由于大大增长起来了的法西斯主义和战争的危机，共产国际第七次世界大会又领导着作了另一次改变。现在，争取从上而下以及从下而上的统一战线的工作又再度成为可能和必要了。改良主义内部开始发生了的分化，不仅波及下层，而且影响到部分领导分子，这使斗争进行起来更加顺利。他们之中有部分人转而投入反对法西斯主义斗争的一边，在风起云涌的群众运动中，和共产党共同合作。
    这个分化的过程在澳大利亚工党内部是发展得不平衡的，在各州都有着不同的表现和不同的程度。在新南威尔斯，分化的过程表现得最为尖锐，采取了消灭兰格主义的斗争的形式。从他驯服地接受盖姆总督的专权的解职令从而第一次地使他的拥护者大为失望的时候起，兰格的影响便开始低落下去了。这对劳工运动说来，并不是自动的和没有带来什么不利的影响的。许多以前的兰格拥护者在盖姆总督的插曲之后，变得十分失望和愤嫉，以致陷入全然无所活动的沉寂状态。更多的、更着了迷的其它一些人则接受了兰格的劝告，满足于等待将来的大选以「给他另一个机会」。这一部分人固执于盲目的偏见，不知不觉地引起了更大的损害。他们曾一度顽固地抗拒共产党人的一切建议，拒绝和共产党人一道参加日常的斗争。他们没有加入英勇抵抗雇主新攻势的斗争，而满足于用「等兰格回来再看」的空话来对付这个进攻。只是由于共产党坚持一贯的宣传和采取积极的行动，才逐渐把对兰格的浓厚的幻想驱散，弥补了它所造成的巨大损伤。在围绕着控制劳工理事会的「2KV」广播电台和工会报纸「劳工日报」等问题发展起来的斗争中，兰格主义遭到了致命的打击。这个斗争使兰格和以前构成他在劳工运动中主要支柱的改良主义工会工作人员分了家；这也使他的议会中的拥护者间的分裂达到了顶点。这些拥护者对工党一再在各州选举中没有什么进展，日渐感到不满。工党本身已是萎靡不振，各支部的主动性都被领导方面的独裁所抑制，而中产阶级则因记起封闭国家储蓄银行的事情而疏远。对清醒的政客说来，兰格决不能领导他们回到「点心店」去已是显而易见的事了。这个意见经常被提了出来，但从来就未博得「领袖」一听，因为，像兰格那样精明干练的改良主义谋略家，从不放松掌握工党的钱袋。所有捐给工党「战时库藏」的捐款，都在他的控制之下。他便是这些捐款的唯一分配者。因此，这些工党政客即使是不满意于他的领导，也从来没有一个人对兰格的地位表示过任何形之于色的反抗；而这种反抗在过去却是隶属于工党的工会所惯常施用的手段。如上所述，反抗的起因是兰格企图取得对劳工理事会所属的「2KY」电台及「劳工日报」的控制。于是，悉尼各业劳工理事会便成了第一个战场，兰格就在这里遭到败北。但是斗争却不局限在这两个问题上，敌人虽然给打退了，但并没有打垮，还要把斗争带到他自己的阵营内部去。这样，便召开了一个「全体参加」的工会会议，并邀请了工党政客们来参加。赫弗朗先生和其它三个人接受了邀请，于是便被兰格集团开除了。这件事终归造致所谓的赫弗朗党的成立。从外表上看，这个斗争和工党过去的内部倾轧是同一类型的。但从内部看，则出现了新的不同的性质。在这个斗争中，注意力集中于个人身上的少，集中在原则问题上的多。争执的问题不仅是关于兰格的领导，而且是关于改良主义的整个政策——对统一战线的态度、反对战争及法西斯主义的斗争、对待苏联的态度等等。许多反对兰格的工党拥护者都清楚地了解这些问题，并随着斗争的发展和在局势的允许下，自觉地愈来愈使他自己站到斗争的前列去进行战斗。这便是使这个斗争区别于工党党内过去的内讧并把它提到了更高的地步的新成分。
    在威夫莱和赫斯特维尔的连续两次补缺选举中，赫弗朗工党提出了候选人来和兰格党的正式提名人相对抗。赫弗朗的候选人得到了包括共产党在内的整个劳工运动左翼的支持，以压倒之势打败了兰格分子。大多数骑墙观望、并没有参加到撵走兰格的斗争中来的州工党政客，现在看出了迫在眉睫的危险预兆。他们懂得，如果他们再拖延一些时日，兰格就会因为得不到他们的援助而陷入孤立以致终于垮台，而接着来的改组，也许会剥夺了他们之中的许多人的特权，因而丧失了他们现有的地位。为了设法克服这种局势，地方选举委员会就把兰格免了职，而由麦克尔继任。兰格被解除了领导权后，反对运动的初步目的已实现了，现在，分歧在反对者队伍中发展着。全体议员现在都感到满意，认为这个运动已经差不多了；工党应该回到传统的「慢慢来」的政策上去，而且，最要紧的是要避免和任何劳工运动中的革命部分接触。然而，击败兰格之所以成为可能，只是由于这种接触和共同行动；要能够有效地打击法西斯主义和战争，也只有进一步发展和加强这种团结。以议会派为中心的新的右翼在新南威尔斯出现了。包括那些曾组成反兰格运动的核心的人们的左翼也环绕着休兹和伊凡斯先生而定型了。在兰格垮台之后，这两个人曾在赫弗朗「分裂」党和正式工党联合举行的伟大的团结会议上，选入负责领导的职位。这个左翼除了领导工党党内反兰格的斗争外，还始终一贯地在有关国内国际政策的各个问题上，采取了进步的立场，这个立场是和工党官方政策大相径庭的。他们赞成援助西班牙，而官方政策却是「不干涉」；他们赞成援助中国，而官方政策却是「孤立」；他们反对慕尼黑，而官方政策却是「支持张伯伦」等等。他们拥护统一战线，而党的官方却反对统一战线。一九四〇年在新南威尔斯工党年会上，通过了众所周知的「不许干涉俄国」的决议，双方的分歧于是达到了最高峰。曾经明白地表示过不愿在新南威尔斯反兰格的斗争中插手的工党联邦执行委员会，这次却敏捷地行动起来了。他们要求把这个赞同和苏联建立友好关系的决议从年会的议事录上勾销。往后不久，就又召开了一个由福尔根·史密斯和法隆所操纵的联邦特别会议，解除了新南威尔斯中央执行委员会的职务，专横地另行建立大家熟知的麦克阿平执行委员会。被解职的执行委员会在一九四〇年八月十七日重新召开了年会，建立了新南威尔斯州澳大利亚工党其后被人称为州工党，以区别于僭用「官方工党」（这个党有时也被叫做联邦工党）的名义的那些篡夺者。
    共产党第十二次代表大会在一九三八年十一月，即慕尼黑协定后两个月，在悉尼召开了。党是澳大利亚唯一的坚决出来反对张伯伦的不仅出卖捷克斯洛伐克而且出卖世界和平的背信弃义行为的政治组织。在十二次党代表大会上讨论的两个主要问题是：「组织一个对抗反动势力的澳大利亚人民阵线」及「保卫和平的纲领」。后者写道：「澳大利亚需要同太平洋上的伟大民主邻邦美国和苏联以及中国、荷属东印度和南美各国缔结防御协定，应该争取沿着这些道路去影响帝国的政策。……政府必须采取坚决的和平政策，和所有掩护以集体行动来保卫和平的国家团结起来。」大会要求执行着绥靖政策的澳大利亚统一党—澳大利亚乡村党政府下台。大会强调需要建立工人阶级的统一战线——共产党和工党的统一——作为人民阵线的核心。大会也号召进一步加强党，增加党员一倍，以作为增强工人运动、为当前严重任务作好准备的一个手段。
    在十二次党代表大会开过之后，党发动了一个反对法西斯侵略、反对绥靖政策、争取集体安全的猛烈斗争。但改良主义领袖们对统一战线的抗拒却未能及时予以克服。在别的国家里同样的一些障碍，使得不能对统治阶级施加压力，而国际工人阶级却是能够作到的。在就要「给我们的时代带来和平」的慕尼黑协议签订差不多一周年的时候，即一九三九年九月，英德之间的战争便成了事实。中央委员会在战争爆发时，在一个时间内曾不正确地赞美过这个战争的性质。党曾经发动了这样激烈的一个仇恨法西斯主义的斗争，并且鼓动采取断然的措施来制止法西斯侵略已经有了这样长的时间，以致竟未能注意到英法向纳粹德国宣战的帝国主义动机。同时，党也没有充分了解苏德互不侵犯条约的意义。党发表声明，号召支持英国和澳大利亚政府反对法西斯德国的战争，同时也号召反对绥靖分子孟席斯和张伯伦政府。可是，这个错误很快就被克服了，党迅速地使自己回复到正确的列宁主义的估计和政策上来。
    在战争的第一个时期，即所谓「假战争」时期，党的政策是以制止战争扩大为目的的。波兰战役之后，苏联政府提出了召开和平会议的建议；共产党支持了这个建议，它给予了避免发生世界范围的战争的悲剧以最后一分钟的机会。然而，英国政府却拒绝了这项建议，于是法国及荷、比、卢三国遭受到侵入，战争就不能不扩大开来。于是，和平的口号已经不再是可行的了。党提出口号要求成立争取人民和平的人民政府，如果争取和平不成功，就组织真正反对法西斯主义的人民战争。一九三九年八月，苏德互不侵犯条约签订后，对苏联的诽谤风起云涌。共产党抨击了这些诬蔑，指出英国和波兰政府拒绝和苏联签订互助公约，使苏联除了设法保卫自己的领土之外，别无他路可走。后来，波兰政府在德国侵略者面前竟置人民于不顾而逃跑了，苏联红军收复了原属前俄国的乌克兰和白俄罗斯的地方时，诽谤更变本加厉了。苏联对芬兰进行自卫战争时，这个诽谤运动达到了最高峰。英国已经作好了充分准备，打算派遣一支「远征军」去援助曼纳林的白卫军。共产党出来反对了这些「转变战争」的阴谋诡计。党向人民昭示：张伯伦及孟席斯反动政府应该予以罢免，另外建立人民政府。党建议应与苏联缔结友好同盟，在万一法西斯拒绝与人民政府进行和平谈判时，则应进行真正的人民战争来反对它，而不是像这些政府那样去向苏联挑衅。在共产党这方面，任何时候都决不会发生任何绥靖或向法西斯屈服的问题，而是无论在战前或战争期中的各个不同的阶段，都始终坚持不渝地执行反法西斯政策。
    在这个时期中，工党的上层领袖和资本主义的公开代表之间，几乎没有什么区别可言。他们响应着一切反苏的恶毒谰言，而且在许多场合下，他们还领导了这个运动。从上而下地和从下而上地同时进行统一战线策略暂时还不可能；于是党就集中力量，违背着工党领袖的意愿而把工党拥护者争取过来。到一九四二年六月，战争的性质改变了之后，转而采用上下并进的统一战线策略才算有了可能。
    同时，在一九四〇年六月，党被宣布为非法组织，遭到孟席斯政府的镇压。共产党自成立以来的大都分时间都生活在被宣布为非法的威胁之下。经济萧条来到之前，布留士—培吉政府就通过了犯罪条例修正案，公然无讳地以宣布共产党非法为目的。但在达到这个目的之前，布留士政府便垮台了，当选的是斯库林工党政府。斯库林下台之后，工党叛徒李昂斯当政，对共产党的攻击便又复活了。当时「工人周刊」的发行人哈罗德·第凡尼被皇室控告以所谓的为某一「非法组织」即共产党筹募款项之罪。这是打算不经正式宣告便构成共产党事实上的非法地位的阴谋。这个马基雅弗利[17]式的努力失败了。党发动群众进行了一个浩大的运动，使这次起诉终止了。早在一九三五年就制造过一个与此有几分类似的阴谋，以迂回的方式来使党非法，这就是硬把党牵扯到对「苏联之友」社的起诉中去。这个团体是个非政治性的文化团体，它曾经发动过一次反对政府的合法行动。这一阴谋也失败了。于是政府方面便保持了一种不正式宣布的不安的暂时休战状态，可是政府的本意却不过是在等待更有利的时机的到来，以便重新发动进攻罢了。在战争期中，反苏的运动达到高潮，许多人都被资产阶级报纸对芬兰战争的歪曲报道所迷惑，孟席斯政府于是认为时机已经到来了。这是共产党的最艰苦的时期，党不仅要挺身而出，以对付来自四面八方的恶毒的思想意识上的进攻，而且还要去对付对党的集会和演说人的肉体上的袭击。党保卫了自己，保卫了苏联。不仅如此，党还站在群众的前列，领导了矿工、五金工人和工人阶级的其它部分，为改善生活条件而进行斗争。统治阶级知道用花言巧语或威胁恫吓都不可能使党背弃它的基本原则，于是便在六月十五日宣布共产党为非法团体。党的机关、书店、印刷厂都被搜查了，党员的家里也遭到搜查，他们的图书都被没收。搜查者是毫无学术上的歧见的，莎士比亚、米尔顿、彭斯、歌德、雪莱和劳逊的作品，和马克思、恩格斯、列宁、斯大林的著作都被一同捆进了警车。如果政府本来想用这次打击来禁锢共产党，那它一定是大失所望的。
    党早就预见到反动的到来，事先就为过渡到新的工作方式作好了准备。共产党的活动不但没有减少，反而在六月十五日以后更加广泛地展开了。孟席斯总理于是宣布要采取更严厉的手段来制止这些活动。以前曾因从事党的活动而被监禁过的两个党员托马斯和拉特利夫，这时被逮捕了起来，未经任何起诉及审判即被投入了集中营。中央委员会发动了全党和整个工人运动来反对政府这个法西斯式的行动。托马斯和拉特利夫也在狱中进行了绝食斗争，这便引起了公众对这个案件的注意。悉尼各业劳工理事会号召举行总罢工一天，要求释放他们。尽管有些改良主义工会官僚在从事破坏，但罢工仍然非常成功。它震动了孟席斯政府，但却未能使它垮台，也没有在那个时期就使这两个政治犯获得释放。大多数工党政客的懦怯无能挡住了自下而来的压力，帮助孟席斯政府保全了面子。在全澳大利亚，除了对拉特利夫和托马斯二人的迫害外，还进行了约五十起的逮捕，西澳大利亚受害最大。这里的党是最薄弱的，州的领导又犯了「自由主义」，没有采取中央委员会所指示过的思想上和组织上的步骤。改良主义在西澳大利亚也起了最卑劣的作用。某些工党领袖竟变成了警察的通风报信人，来告发积极活跃的共产党员。反对政治迫害、威胁和挑衅的斗争锻炼了党的队伍，使党在政治上得到了更高的发展。大多数党员都顺利地经受了这次考验。临阵脱逃的人相对地说来只有极少数。这些人之中较著名的有：尼尔逊、劳埃德·罗斯、贝拉奇和劳林斯。党认为清除了这些人是好现象，并且为在较小的危机中就揭露了他们的本来面目而庆幸。在整个非法时期中，党报继续不断地发行。「论坛报」在被禁止作为合法机关报出版后，一星期左右，便大大缩小了篇幅而秘密地印行了。接着出现的是「共产党评论」。中央委员会除了维持这些周刊及月刊照常出版外，还印发了许多传单和小册子，包括：「苏联和战争」、「正在来到的太平洋上的战争」（孟席斯之流这时正在宽澳大利亚的心，说什么不会发生战争，说什么用羊毛和废铁以及封锁滇缅路等方法来绥靖日本，战争便可以避免等）以及「工党是什么东西？」等。在党的非法时期中，「论坛报」的发行量增加了一倍，「共产党评论」则增加了两倍。口头宣传方式也仍然坚持下去。工会及其它群众团体中的负责的共产党员依然继续公开发表党的见解，政府的种种威胁也无法阻止他们这样作。党在悉尼市大厦的讲坛也被斯坦·莫伦用自己的名义重新开放了。党员在选举中以「独立分子」或社会主义者的身分出来作候选人。这种合法的虚饰没有骗得过人，更骗不了政府——它也许由于害怕可能发生的后果而迟疑不决，不敢沿着导向法西斯主义的道路再前进一步。终于英国和澳大利亚都正式向法西斯主义作战了；对民主权利的干犯是有一定限度的，甚至连孟席斯之流也不敢大胆放肆超越它。反对非法监禁拉特利夫和托玛斯的政治罢工告诉了他们：他们正在危险地走近了悬崖的边缘，再加以任何的政治压迫，都很可能引起天翻地覆的奇祸，而遭殃的正是他们自己而不是共产党。

七 党和工人阶级在反法西斯的人民战争中

    共产党被宣布为非法的一周年后一星期，即一九四一年六月二十二日，纳粹进攻苏联了，战争的性质开始改变了。丘吉尔先生马上就宣布：英国支持苏联。战争从帝国主义战争转变成为反法西斯主义人民解放战争。
    党迅速地重新部署，根据新的形势调整了政策。党现在宣布以全力支持这个已经变成了正义之战的战争。党号召和苏联建立最密切的关系，全力支持苏联。丘吉尔先生代表英国政府与苏联签订了互助公约，这个公约不久便为二十年同盟条约所补充。各自治领和美国都全力支持丘吉尔先生的政策。自从希特勒上台以来苏联所极力争取的、共产党为之奋斗的伟大的反法西斯统一战线终于在形成中了。列宁曾说过：到社会主义的道路「并不像聂夫斯基大街」（彼得格勒的一条宽广笔直的大街）。事实证明，通向国际反法西斯团结的道路也不例外。通向这个目标的道路是崎岖曲折的。各国人民走向这个目标的进军行程中是会遇到暂时的挫折和一时的严重失败的。它终于在过去未能预测到的情况下达到了。这个目标一经达到之后，便立刻由于遏止了法西斯侵略洪流并把它驱赶回去而显示出伟大的价值。
    共产党提出了一个争取赢得这个战争的具体政策。纲领中首先要求在欧洲开辟第二战场，以便使英国和苏联能如盟国所要求他们的那样，对共同敌人给以联合的打击。党号召全力加强军事力量，号召工业中的工人尽最大的努力来生产一切战争所需的物资。在孟席斯政府统治下，军队装备陋劣，对军队的福利丝毫也不曾加以考虑。军队中对薪饷、伙食、营房、卫生、减少休假权利等等普遍感到不满。军队中的不满在有些场合下竟发展到采取静坐罢工的形式表现出来。党注意到了士兵们的困难，并且为争取改善他们的生活条件而进行斗争。在工业中，雇主们表现出了把他们局部的、唯利是图的利益放在第一位的强烈倾向，而假借为了取得胜利的理由，要求工人放弃原有的生活条件，接受较低的生活水平。因此，党也起来领导工人对一切以战争需要为名来增加利润的企图进行斗争。
    战争的性质改变了之后，就有可能再度扩大统一战线，以包括那些拥护与苏联同盟的工党领袖。党通过许多著名的左翼工会工作人员向联邦工党提出统一战线的建议，同时也建议由寇丁先生来接替孟席斯的政府。这些建议是在一九四一年九月提出的，虽然不曾为工党所接受，但却使得寇丁决心在十月上台。党的统一战线建议提出不久后，在新南威尔斯对兰格主义取得胜利的第一批果实便已成熟了。工党以打破记录的多数当选。寇丁先生再也没有余虑地利用下一次议会危机在联邦议会中取得胜利而执政了。到这个时候，战争已经不再是在遥远的地方进行了。日本在十二月袭击了珍珠港。不久之后，新加坡就失守了，荷属东印度遭受了蹂躏，战火已经烧到澳大利亚的门口。工党政府有力地把全国安放在战争的基础上。政府从中东调回了两个澳大利亚师的军队，把他们派到新几内亚去。寇丁向美国呼吁给以飞机及军队的援助。工业被动员起来了，大批工厂从不太重要的生产转变到较为重要的生产了。国防法被修改了，准许把民团开到澳大利亚以外的地方去。政府在采取所有这些措施时，都得到共产党的支持；党继续努力以争取避免在可能的地方发生停工的现象，并争取最高限度的生产成绩。工党政府也制定了固定物价及管制利润的办法。
    在孟席斯政府统治下被公认的澳大利亚政治上的反动趋向，在工党政府之下扭转过来了。拉特利夫和托马斯获得了释放，对共产党的禁令也解除了。
    共产党在生产斗争中不得不向主要工业中某些着手破坏党及寇丁政府的政策的改良主义集团进行不屈不挠的斗争。这些毕生宣扬强制仲裁、阶级和平和渐进主义的改良主义者们，现在却摇身一变成为「积极的罢工领袖」了；他们在重要的国防工业中制造一些严重的困难。这些右翼分子所发动的罢工，只是帮助了资产阶级中最反动的阶层来致力打击工党政府的威信，使统一党重新上台。「右派分子」在破坏活动中，得到了无政府主义的、莽撞的「积极分子」的帮忙，这些人缺乏政治的了解，因此不能认识到，若不打败法西斯主义，局势对劳工运动将如何严重。这些受到了改良主义分子及无政府主义分子中某些部分的鼓励的事件，说明了澳大利亚劳工运动依然没有完全克服自发性，仍然有许多工人缺乏政治觉悟。这些人当然又从许多被战时措施带进工业中来的工人那里得到了援军；而另一方面，许多富有政治经验的工人却参加到军队中去了。以使同盟国遭受失败为主旨的托洛茨基反革命分子在这些破坏活动中起了显著的作用。要不是共产党对所有这些分子进行了积极的斗争，无疑地，就会给全国的战时努力造成更加严重的损失。

[1] 勒·勒·夏基：「澳大利亚共产党党史报告」，第二页。

[2] 一八八七年八月在悉尼建立的社会主义联盟于一九○七年改名为社会主义工党。同一年间，有一小部分人分裂出去，另行组织了社会民主党，这个党后来以「国际社会主义俱乐部」为名。一九〇七年七月在悉尼举行了一次统一会议。维多利亚社会党、社会主义工党、国际社会主义俱乐部、巴里尔社会党和宣传小组、社会民主先锋队（布利斯班）及社会民主协会（卡尔哥利）等党派的代表都参加了这次会议。缴纳党费的党员总数共二千人。统一会议决定把这些五花八门的组织统一成为澳大利亚社会主义者联合会，但有两个社会主义工党的代表不同意。社会主义者联合会后来就成为澳大利亚社会党。

[3] 「联共（布）党史简明教程」，第六六页，莫斯科外国文书籍出版局一九五三年中文版。——译者。

[4] 「联共（布）党史简明教程」，第四四一页，莫斯科外国文书籍出版局一九五三年中文版。——译者。

[5] 同上。——译者。

[6] 勒·勒·夏基：「澳大利亚共产党党史报告」，第五页。

[7] 同上书，第五—六页。

[8] 坦曼尼（Tammany）是印第安人的领袖，以聪明、仁慈、爱好自由著称，美国革命者尊之为圣者，美国革命战争结束后，许多会社都以坦曼尼为名。由于纽约坦曼尼社后来和民主党合流，所以坦曼尼一词现在已成为民主党的代名词。在十九世纪里，纽约坦曼尼社本来是一个慈善团体，但是它实际上控制了坦曼尼大厅的政治组织。坦曼尼社一直是坦曼尼大厅这座建筑物的所有人，它以这个身分，始终一贯地操纵着驱逐任何反对坦曼尼大厅的领袖们的人的权力。——译者。

[9] 斯大林：「在联共（布）第十五次代表大会上关于中央委员会政治工作的总结报告」。——译者。

[10] 共产国际第六次代表大会关于执行委员会的报告的决议。

[11] 党的理论刊物「共产党评论」现在的发行量是每月二万份，论述辩证法的小册子在几个月内就卖出了七千册，马克思和恩格斯的著作则一出版就销售一空。

[12] 尔·狄克逊：「约·特·兰格传」，第一六页。

[13] 澳大利亚统一党是在一九三一年由工党右翼与国民党合组而成的，自一九四四年后改称自由党。——译者。

[14] 列昂节夫：「政治经济学」，第三九八—三九九页，人民出版社，一九五三年版。——译者。

[15] 「联共（布）党史简明教程」，第三七〇页，莫斯科外国文书籍出版社一九五三年中文版。——译者。

[16] 「联共（布）党史简明教程」，第三七二页，莫斯科外国文书籍出版局一九五三年中文版。——译者。

[17] 马基雅弗利（Nicoolo Machiavelli）（一四六九—一五二七年），意大利政治家，主张权谋术数。——译者。

上一篇　回目录