1917年三月列宁派全国干部会议发言记录

1917年三月列宁派全国干部会议发言记录

李星 译

  • 前言
  • 三月二十九日会议
  • 三月三十日会议
  • 列宁派与孟派的联合会议
  • 同日。列宁派召开本派会议
  • 三月三十一日列宁派会议
  • 四月一日会议
  • 四月二日会议
  • 四月四日会议
  • МАРТОВСКОЕ ПАРТИЙНОЕ СОВЕЩАНИЕ 1917 ГОДА
  • ПРИЛОЖЕНИЕ: МАРТОВСКОЕ ПАРТИЙНОЕ СОВЕЩАНИЕ 1917 ГОДА
  • ЗАСЕДАНИЕ 29 МАРТА.
  • Об отношении к Временному Правительству -- Доклад тов. Сталина.
  • Резолюция Бюро Ц. К.
  • Революция Красноярского Совета Рабочих, Солдатских и Казацких депутатов.
  • ЗАСЕДАНИЕ 30 МАРТА
  • ОБЪЕДИНЕННОЕ ЗАСЕДАНИЕ БОЛЬШЕВИКОВ И МЕНЬШЕВИКОВ
  • Прения закрыты.
  • Заседание Большевиков (продолжение)
  • ЗАСЕДАЕНИЕ 31 МАРТА
  • ЗАСЕДАНИЕ 1-ГО АПРЕЛЯ
  • ЗАСЕДАНИЕ 2-ГО АПРЕЛЯ
  • 1. Организационный вопрос.
  • ЗАСЕДАНИЕ 4-ГО АПРЕЛЯ
            •

    中文马克思主义文库


前言

    列·托洛茨基

    一九一七年三月末，召开了工人士兵代表会全俄大会。针对本次大会，列宁派中央局召开了二月革命后的首次党内干部全国会议。开会时间定于3月28日。

    会议议事日程如下：

    1. 地方报告。

    2. （社会民主工党列宁派）中央局的报告。

    3. 俄国社会民主工党与工代会和兵代会。

    4. 对临时政府的态度。

    5. 对战争的态度。

    6. 反革命势力的组织以及与反革命的斗争。

    7. 立宪会议的准备。

    8. 土地问题。

    9. 六小时工作日[1]

    下列组织与个人参加了本次党内会议[2]

    上述人员以外，下列组织未向书记处通报自身情况，但派出了与会代表。[3]

    中央委员会代表；斯大林（Сталин）、 莫洛托夫（Молотов）、. 扎鲁茨基（Залуцкий） 、斯塔索娃（Стасова）、施略泊尼科夫（Шляпников）。

    以个人身份参加的人员。[4]

    各个党委的代表[5]

    会议初期地点是科舍辛茨基宫。后为塔弗利切茨基宫的合唱厅。

    七月事变时期，克伦斯基匪帮曾袭击我党中央所在地（科舍辛茨基宫），毁掉了三月会议的原始记录。

    幸好，我保存了会议记录及发言的草稿（不含3月27日和3月28日会议记录[对战争的态度]），得以复原发言内容。

    当然，它不是标准速记（那年月，人穷丁少的我党不敢有此奢望），仅是手记的发言稿，发言者的个人特点（语速、语音清晰度等等）决定了它的充分程度。至少，文内并无任何添油加醋。被记录的文字虽不充分，但准确转达了各发言者的立场。

    [1] 译者注：原文如此。疑似八小时工作日之误。

    [2] 原注：带有*标志的人名是参加工人士兵代表会议的同志。俄文名单：

    1. Архангельск -- Вержбицкий Мариан*
    2. Александровск-Грущевск -- Новов-Охлоннн Павел Вас.*
    3. Алмазная -- Дайнеко.
    4. Баку -- Тер-Габриэлян*
    5. Воронеж -- Комиссаров
    6. В.-Волочск -- Соколов В. Ф.*
    7. Витебск -- Аболин Ян.
    8. Вологда -- Элиава Шальва Зураб
    Вологда -- Саммер Ив. Адам.
    9. Выборг -- Паньшин*
    10. Гомель -- Севрук П. Н.*
    11. Гельсингфорс-Свеаборг -- Гарин С. А.*
    12. Грозный -- Богданов*
    Грозный -- Бугай Герм. Еф.*
    13. Екатеринодар -- Лиманский Аким. Ант.*
    14. Екатеринослав -- Головко Г. В.*
    15. Екатеринбург -- Сосновский Л. С.
    Екатеринбург -- Быков П.*
    16. Еникиево (Петровск. зав. и рудн.) -- Сперанский*
    Еникиево (Петровск. зав. и рудн.) -- Сусенков К. П.*
    17. Иваново-Вознесенск -- Каровайкова Вера Алекс.
    18. Иркутск -- Старостин Петр Ив.*
    Иркутск -- Дукур Роб. Як.*
    19. Киев -- Савельев Максимил. Ал-др.*
    Киев -- Александров
    20. Кострома -- Серебряков Леонид Петр.*
    Кострома -- Крапивин Вас. Ал-др.
    Кострома -- Воробьев Ник. Ив.
    21. Курск -- Григорьев Ал-др. Ник.
    22. Канавино -- Левит С.
    23. Кронштадт -- Ульянцев
    24. Красноярск -- Теодорович*
    25. Лозовая -- Теплоухов*
    26. Лысьвенский Зав. -- Савченко*
    Лысьвенский Зав. -- Даниленко
    27. Москва -- Ногин Викт. Павл.*
    Москва -- Игнатов Еф. Никит.*
    28. Минск -- Позерн Бор. Павл.*
    Минск -- Яхонтов
    29. Новгород -- Ионов
    30. Моршанск -- Скрьшник Ник. Алексеев.*
    31. Миньярск (Уфимск. г.) -- Вахтеров*
    32. Николаев -- Мандельштам Ник. Ник.*
    Николаев -- Овчинников Ал-др. Григ.*
    33. Ново-Николаевск -- Канатчиков Сем. Ив.*
    Ново-Николаевск -- Клепнер Адольф*
    34. Никитовка -- Гросфин Яков*
    Никитовка -- Акимов Ник.*
    35. Одесса -- Очканов*
    36. Омск -- Кравцов Петр Андр.
    37. Полтава -- Дробнис
    38. Ревель -- Кузьмин И. Е.*
    Ревель -- Балевский А.
    39. Ростов на Д. -- Васильченко
    40. Самара -- Теплов Н.*
    Самара -- Герсимов*
    Самара -- Бауза Роб.
    41. Саратов -- Васильев М. И.*
    Саратов -- Милютин Вл. Пав.
    Саратов -- Плаксин К. И.
    42. Сызрань -- Воздвиженский Н. Д.*
    43. Сормово -- Мирошин Ник. Ег.
    44. Симферополь -- Федосеев Т.*
    Симферополь -- Кравченко Т.*
    45. Томск -- Смирнов Ив. Никит.*
    Томск -- Наханович*
    46. Таганрог -- Берман Пав. Моис.*
    47. Тула -- Бригадиров Никита Григ.
    48. Уфа -- Эльцин Бор. Мих.*
    49. Харьков -- Романович Георг. Авер.*
    50. Херсон -- Сорокин Ив. Фед.
    51. Царицын -- Вайнцвейг*
    Царицын -- Минин Серг. Конст.
    Царицын -- Сагарейшвили Д. А.
    52. Челябинск -- Цвиллинг С. М.
    53. Щербиновка -- Дубовой Наум*
    54. Юрьев -- Розов Арк. Крон.
    55. Ярославль -- Коротков Ив. Ив.
    56. Ставрополь-Кавк. -- Толстов Вас. Федор.
    57. Петропавловск -- Поволоцкий Ал-др. Моис.
    58. 180-й полк -- Кутузов

    [3]俄文名单：1)Камышлова, 2)Валка, 3)Петровска, 4)Нарвы. 5) 1-го запаси, п., 6) 112-я пех. дивиз., 7) 729-й п.

    [4]

    1/Смилга Ивар Тенис.
    2/ Федоров Гр. Фед.
    3/Ольминский Мих. Ст.
    4/Елизарова ан. Ил.
    5/Стучка （原文注：拉托维亚党中央委员）
    6/Коллонтай（原文注：芬兰党中央委员）
    7/Михайлов Лев Мих.
    8/Залежский Влад. Ник.
    9/Багдатьев (Сергей)
    10/Бокий
    11/Шагов
    12/Голощекин
    13/Бадаев
    14/Яковенко
    15/Енукидзе
    16/Эпштейн
    17/Крестинский.

    [5]

    Михайлов Лев Мих.
    -- Залежский Влад. Ник.
    -- Багдатьев (原文注：党内代号谢尔盖)
    -- Бокий
    -- Шагов
    -- Голощекин
    -- Бадаев
    -- Яковенко
    -- Енукидзе
    -- Эпштейн
    -- Крестинский.


三月二十九日会议

    纳根（Ногин）同志主持会议

    会议秘书：波基（Бокий）同志。德拉卜金娜（ Драбкина）同志。

    会议之初，与会者按照工人士兵代表会议的分组原则，各就各位。

    士兵组名单。[6]

    工人组名单。[7]

    组织事务组名单。[8]

    地方事务组名单。[9]

    土地问题组名单。[10]

    粮食问题组名单。[11]

    代表资格委员会名单。[12]

    通报工人士兵代表会主席团关于（工人士兵代表会议）工作安排的决定：自下午六时起，选举代表资格委员会；各议题分组就位；策烈铁里（Церетели）的报告；关于战争的报告：策烈铁里；关于政权组织的报告：斯捷科洛夫（Стеклов）。

    某代表问：就报告人人选，是否已达成一致。

    纳根提议各分组的代表们协商（本次列宁派会议）发言人选。

    波基提议所有（社会民主工党）派别坚持（在工人士兵代表会议上提出）反方报告。

    对临时政府的态度——斯大林同志的报告

    俄国革命不是发生发展于平常局势下，而发生于帝国主义战争的背景下。这一事实给革命的发展打上特殊烙印。战争的事实，让食品危机催生的革命危机「并发症」很快终结。拜战争所赐，军队扮演了（它在）任何一场革命中都未扮演的角色。拜全民动员制所赐，所有成年居民应征入伍，而军队转向了起义的人民。战争的事实，让沙皇当局甚至孤立于帝国主义圈子。拜（战争中）暴露的各种（上层）叛卖所赐，沙皇当局使资产阶级疏远了自己。西方的英法帝国主义圈子也背弃了沙皇当局，打算让能作战到底的人领导俄国政府。革命的四股力量：两股基本力量（工人和士兵）与两股次要力量（我国与英法帝国主义圈子）联合起来，为沙皇制度如此轻松迅速的覆灭准备了土壤。既然力量的性质各不相同，宗旨也就各不相同。

    上层——我国与西欧资产阶级团结起来，想更换政治招牌，用一个皇帝换掉另一个。他们希望得到一场轻松革命，有点像土耳其模式[13]；他们希望开放一点政治自由，把战争打下去，让小革命换取大胜利。底层——工人和农民——深化了革命，摧毁了旧体制的基础。这样一来，就好象流淌着两股政治激流：自下而上和自上而下，推出了两个政府、两支力量。第一支是英法资本支持的临时政府；第二支是工人士兵代表会。上述机构把权力分成两部分，都无法拥有充分权力。两者存在——也应该存在——论争与互斗。两者扮演不同的角色：工人与士兵代表会把革命改造的实际创举握在手中，它们是起义人民的革命领袖，也是监督临时政府的机关。临时政府的事实角色，在于巩固革命人民取得的成果。工代会与兵代会动员（群众）力量，监督临时政府——（这个政府）一面固执己见、却也颠三倒四地巩固人民已取得的实际成就。这一形势有消极一面，也有积极一面。加快资产阶级各阶层（从革命中）分裂出去的进程，以加速革命事件（进程）的做法，目前对我们不利。当然，这些阶层以后定会疏远我方阵营。我方有必要延缓中等资产阶级（与革命）的决裂，赢得与临时政府斗争的准备时间。这种形势不会无休止持续下去。革命在深化。（革命）将从政治问题向社会问题过渡。诸般社会要求会导致中等资产阶层（从革命阵营）的分裂。以为无须与资产阶级分裂，也能把革命进行到底，这是不明智的。因此，随着（资产阶级）分裂出去的程度逐渐加大，临时政府从巩固革命成就的机关逐渐演变为组织反革命活动的机关。已存在针对工代会与兵代会的（反革命）斗争，部队中存在攻讦工代会与兵代会的宣传。围绕（军人的效忠）宣誓、军队民主化和更换高层指挥等问题，军内已有冲突苗头。反革命力量拥有自己的动员旗帜：「把战争打到胜利的一刻！」。不仅国内存在这一（反动）攻势，压力还来自英法方面。英法官方舆论正式开始了针对革命的讨伐。（反革命阵营）针对双重政权（局面）的讨伐已开始，随着革命的发展，临时政府将会——客观上应该会——变成反革命活动的堡垒。这将不是沙皇体制的反扑，类似危险并不存在；这会是帝国主义势力的反扑。我们的任务是准备反击。因此，问题变得复杂了。

    关于支持临时政府的问题——既要支持，也不能支持。由于临时政府（某种程度上）在巩固革命步伐，所以要（一定程度上）支持它；由于它（某种程度）是反革命的，所以（一定程度上）不能支持它。

    许多外省来此的同志询问，是否把夺权一事立即摆在桌面上。但提出这个问题还不是时候。临时政府并非那么软弱。临时政府的力量来自英法资本的支持，来自外省（政局发展）的惰性，来自对临时政府的（民众）好感：它快被致敬电报淹没了。我们应等待，等待临时政府消耗干净自己（的力量），等待它在执行革命纲领的过程中丑化自己。唯一有能力接管政权的机关，是全国性工人与士兵代表会。我们应等到事件揭示临时政府的空洞真相，并做好准备，迎接事件酝酿成熟的时刻。目前，需要组织（革命）中心——工代会和兵代会，并巩固它。这是当务之急。

    斯大林同志宣读中央局通过的决议「关于临时政府」，但表示自己不完全同意决议内容，而更赞成克拉斯纳亚尔茨克（边区）工人士兵代表会的相关决议。

    中央局决议全文如下：

    「俄国社会的资产阶级若干温和阶层，推举现临时政府上台。后者的利益与英法资本相连，无力解决革命提出的任务。仅由于革命力量及机构的增长，它对革命进一步深化发展（采取）的顽抗立场才处于瘫痪中。作为革命政权的萌芽，城市的工代会与兵代会、乡村的农民、雇农代表会应成为革命力量的团结中心。下一步（政治）进程中，革命发展的某个时刻，上述代表机构准备让——与革命民主（力量）结盟的——无产阶级获得充分权力，彻底实现起义人民的各项要求。目前，苏维埃已应对临时政府——及中央和地方代理——的全部行为予以最坚决监督。鉴于国内经济生活的彻底紊乱，鉴于需要以最坚决措施保证蒙受战争祸害的广大饥饿民众（的生存），苏维埃应立即接管系列国家-经济职能。

    因此，（我党的）现实任务如下：

    围绕革命政权的萌芽——工代会与兵代会实现团结。只有代表会能击退帝制及资产阶级反革命的（颠覆）企图，只有代表会能落实革命民主的各项要求，只有代表会能（向民众）澄清现政权的真实阶级本质。

    我党认为，苏维埃的最近与最重要任务是全面武装人民。具体而言，要立即建立全国性工人赤卫队。这一任务的落实，是战胜所有反革命势力并推动革命进一步发展深化的唯一保证」。

    克拉斯纳亚尔茨克（边区）工人、士兵和哥萨克代表会相关决议的全文：

    「考虑到以下因素：

    1/工人阶级与——代表革命农民的——军队完成了（二月）革命事变。

    2/临时政府表达的不是无产阶级与革命农民的（政治）要求，而是好战的俄国帝国主义资产阶级的（政治）要求。

    3/鉴于资产阶级将试图保卫自身利益而反对无产阶级和革命农民的利益，帝国主义资产阶级与工农的（政治）要求必定在革命未来（阶段）发生冲撞。

    克拉斯纳亚尔茨克（边区）工人和士兵代表会通过以下决议：

    1/有必要向工人阶级、军队和农民的广大阶层澄清一个事实，即临时政府——从自身成分来说——反映着帝国主义资产阶级的利益，而非人民利益；临时政府无力协助进行中的革命，以满足无产阶级和革命农民的基本要求。

    2/充分澄清一个事实：临时政府权力与威信的唯一来源，是完成本次（革命）事变的人民意志。临时政府有义务完全服从这一意志。

    3/另需澄清一事：只有无产阶级、农民和革命军队的不停压力，才可确保临时政府对革命基本要求的服从。工人、农民和士兵应以毫不削弱的干劲围绕——革命期间创建的——工人士兵代表会继续自己的组织活动，以便把代表会变成革命人民的强悍力量。

    4/革命期间，临时政府满足工人阶级与革命农民基本要求的程度有多高，我们对当局工作的支持程度就有多少，但仅限于此」。

    宣读莫斯科州（列宁派）委员会的决议。本记录未保存该文件。

    魏金斯基（Войтинский）的副报告

    上述三个决议表达了对临时政府的同一观点，却未指出下列矛盾：古奇科夫是君主主义者，却逮捕了沙皇，米留科夫是君主主义者，却成为临时共和政府成员。除了克伦斯基，内阁里没有立宪会议的任何支持者，但它正张罗立宪会议。从根子上讲，它是反革命政府；从执政各党的纲领与宗旨来说，它是彻头彻尾的反革命政府。从自身（实践）活动来说，它却是革命政府。反革命性质与革命行动的矛盾，是（这个政府的）基本矛盾。报告人（斯大林）提出了英法资本的支持（在起作用）。这一说法大错特错。想想法国的Buchanan几近威胁的讲话：我们支持你们（临时政府），因为你们会履行帝俄政府的（战争）担保。再想想波拿尔-劳在英国下院的（类似）讲话。英法资本的抗议不是针对（内阁成员）米留科夫或临时政府，而是针对它的（实践）活动。英法资本同情临时政府却反对后者的行动，并要求「驱散」工代会与兵代会的「集会闹事」。组成临时政府的所有党派均不热心参与革命，而倾向于对抗革命。大资本的保守代表[14]与立宪派都未参与（二月）革命，当事变胜负未知时，他们一直抱着反革命态度。临时政府从人民手中接过了权力。假如工代会和兵代会不承认它，它当时就完蛋了。为何反革命势力在执行革命事业？为何革命民主派没把政权握在手中，而把它交给温和自由派资产阶级？第二个问题的答案，将同时回答第一个问题。

    显然，曾有可能落实（革命）民主的专政；但如果真夺了权，等于扼杀资产阶级民主革命。假设无产阶级（那时候）上台，它无力解决国内混乱。结果，革命无产者在权力的门口停步，把政权交给别人。俄国并不存在革命民主主义的资产阶级政党，社会主义者夺权又不可能。出路只有一条：把政权交给（有产）温和分子，前提是他们（应该）履行自己敌视的革命纲领。立宪派保皇党被（苏维埃）差遣到共和政府就职。他们一面毫不掩饰地仇恨我们，同时执行我们的革命纲领。这样一来，就形成了我们看到的矛盾局面：临时政府的本质与自身实践的不吻合。内阁多数成员来自温和有产阶层，他们向革命人民担保执行后者的纲领（消灭君主制、召开立宪会议、地方自治机构民主化及其它），得以从人民手中获得政权。由于存在这一内在矛盾，必须落实工人代表会（对临时政府）的监督。只要这一监督还在，当局便执行（人民的）纲领。临时政府不愿解决革命的基本任务；但革命民主（阵营）的监督下，它还是能解决那些任务。君主立宪派和大资本的保守代表[15]跑来恳求工代会：「请向政府派出部长！」。客观上讲，政权必然从不大革命的分子移向较革命分子。这一过渡应循序渐进，让较温和部长们辞职，更左倾人士接任。不能采取革命方式，不能暴力推翻现有部长们。请注意下列细节：上任时，米留科夫带着部长名单请求工代会批准；内阁辞职的威胁也是冲着工代会去的。就是说，现政权对工代会的态度，与君主立宪政权对君主的通常态度一样。工代会不是政权的萌芽，它就是一个能让自己所开条件被接受的政权，而临时政府是工代会的伙计。但资产阶级制度下，工代会不可能彻底夺权。

    承认临时政府反革命本质的同时，我们也应承认它在干革命，我们应支持政府的任何革命步伐，并与任何逃脱工代会监督的当局企图作斗争。我们应视类似的政府企图是背叛（革命），是造民主的反。暂时，我们的任务是组织力量，作好准备让政权转移到我方手中。我们的各项最近任务不应是组建什么赤卫队，而是让军队支持我方，（迫使政府）执行社会主义纲领并作好政权转移至我方手中的准备。

    萨维里耶夫（Савельев）发言

    就两大问题——资产阶级在这场战争中的角色、无产阶级的当前（政治）地位——来说，斯大林同志的判断完全正确。魏金斯基同志关于英法资本没有扮演任何角色的观点，我不同意。确实，英法资本没料到革命的规模如此恢弘。革命民主（阵营）打乱了（国内外资产阶级的）如意算盘。帝国主义资产阶级和革命民主派的道路发生了瞬间的交叉接触。出于完全不同的原因和动机，两股力量交汇的方式，使这一交汇正好出现在专制覆灭的时刻。无论如何，踏上与革命民主交汇的道路后，俄国资产阶级理应跟在无产者后面；由于皇权制度正被清除干净，资产阶级与旧体制妥协的道路已被封死。结果，资产阶级装出拥护起义人民的姿态。为何出现这样一种局面？因为国内（阶级）力量的对比，不允许我们谈论（立即实现）无产阶级专政。

    萨维里耶夫建议通过以下决议

    「1/注意到以下事实：温和派资产阶级推出的临时政府，应承担落实起义人民系列要求的责任。

    2/临时政府无力解决这场革命提出的全部任务。

    3/作为革命政权的机关，当前革命力量的集中地与汇集中心是工代会与兵代会（城市地区）以及筹组中的农民与雇农代表会（农村地区）。

    4/今后（革命）进程中，形势发展的某个时刻，革命会落实无产阶级及盟友（农民的民主部分和革命军队）的充分权力，以便彻底实现起义人民的各项要求。

    我们认为当前有必要：

    1/不知疲倦地监督今日的临时政府，与滑至反革命倾向的任何官方企图开展斗争。

    2/围绕工代会与兵代会——作为革命政权机关——巩固（革命）力量。只有这些代表机构，能击退皇权和资产阶级反革命并落实革命民主派的各项要求。

    3/澄清当今政府的真实阶级本质」。

    加林的发言

    我相信，任何在座同志都不主张从事破坏宣传以打击对临时政府的信任。因为临时政府的活动有利于人民福祗。但我们理应宣布以下事实：人民掀起了革命，而临时政府向人民发放了（政治信任）债券。当局必须兑现承诺。假如它不履行自身义务，人民不仅将要求它还债，更会要它支付额外利息。

    --------------------------------------------

    俄国社会民主工党赫尔辛基委员会通过下列决议：

    「由于临时政府正履行全民公布的政治义务，所以我们支持它；政府履行了多少义务，我们就在多大程度上支持它。只要临时政府坚持（巩固）革命成果的道路，为自由俄国谋求幸福，我们就支持它。立宪会议召开前，我们社民党人应全力化解民众的琐屑要求，以免人民与内阁之间出现隔阂」。

    米留京的发言

    大家都认为临时政府具有反革命本质。就如何看待政府的问题，存在分歧。魏金斯基说：临时政府是资产阶级政府，但它从人民手中接过权力，并推行后者的纲领。权力在我们手中，我们应富有实效地支持内阁，支持它推行巩固革命成就的措施。斯大林则谈论拓宽革命任务。分歧不在结论上，而在战术上。我们从不同的基本前提出发（看问题）。魏金斯基捕捉到了（时局的）事务性一面，但未看到社会政治性的一面。临时政府（向工代会）提交部长名单的举动本身，说明不了什么。我们的革命不仅是政治革命，也是社会革命。政府由资产阶级的代表组成，所以它是反革命。临时政府应落实的最重要政策是什么？战争问题和社会问题。这些领域，我们不能向政府提供政治信任。我们应拓宽、巩固革命成果，而不表态赞同临时政府的工作步骤。

    斯塔拉司京（Старостин）发言

    魏金斯基忽略了革命的社会（任务）一面，但捕捉到了（时局的）政治一面。什么因素迫使临时政府把权力抓在手中？对可能失去落实自身帝国主义计划的恐惧。当时，工人阶级拿不出自己的内阁名单，对下一步摸不着头脑。（二月革命期间）彼得格勒不能凭空期待各地出现一系列旺代[16]。假如当时我们在彼得格勒知道全国都会响应，或许就夺了权。

    对民主的讨伐已开始。《新时代》报说士兵24小时坚守战壕，工人却搞八小时工作日。有些报道的字里行间等于煽动保皇排外烧杀。必须清楚说明，我们到底在多大程度上支持临时政府。我不同意（广泛组建）「赤卫队」的提议：这会被误解为不信任红色军队[17]，并引起无谓的争吵。假设革命军队不跟我们走，十几支赤卫队又有何用。因此，我党的任务在于尽量强有力地巩固自身对革命军队的影响。

    戈洛申金（Голощекин）发言

    假如临时政府迈出革命步伐（比如宣布没收地主土地），我们会支持它。但我们不该赋予它充分信任。所有发言者都同意一点：临时政府从本质到具体阁僚都是反革命。群众压力下，临时政府落实着革命任务，同时也巩固了自身地位。有一点不能忽略：群众讲，一切事情都是临时政府做的。魏金斯基打算以议会手段夺取政权：政府自行下台，刻意夺权纯属多余，等等。我们忘了一点：临时政府无外是暂且隐藏着利爪，而我们正巩固临时政府的地位。如果想与反革命搏斗，我们应设法夺取政权，但又不人为加速事件进程。怎么办呢？以工代会和兵代会为核心聚集力量，让工代会逐渐承担起社会生活各领域的（管理）功能。要让群众学会看清一件事：它是从工代会那里得到一切（革命成就）的。

    结束发言时，讲演者提议宣布全民武装。

    瓦西里耶夫（Васильев）发言.

    大家对临时政府的态度一致。我们的当前急务，不是讨论如何看待它，而是建立临时革命政府。掀起革命的人民成立了临时政府，但它并非革命政权。这并非米留科夫与古奇科夫的入阁缘故。即便他们离开，继任新人不会比他们更革命。因此，我们的任务是准备（成立）革命政府。世界各国的政府，都由执行机构与监督性立法机构组成。革命监督机构已经有了——工代会与兵代会；执行机构尚未创建。时间越长，拥有巨大财力和全部官僚机器的现行临时政府越强大。我们的任务如下：建立临时革命议会并（从中）划分出执行政权。以全国无产者与革命军队的代表为人选基础，我们应尽快建立一个经常性机构；立宪会议召开前，这个机构将以临时革命议会的身份开展活动。临时政府应被看作是临时革命议会的执行机构[18]。没有临时革命议会的知情与首肯，临时（革命）政府不应自作主张地从事任何重要活动。与临时（革命）政府协商的前提下，临时革命议会就（社会）生活提出的各个问题颁布法令。

    临时政府与临时革命议会之间的这一互动关系，将坚决消解双重政权的诸般疑难。

    我们是否这样做呢？1905年，我们说过会参加革命政府。这里说的不是支持（临时政府），而是让临时政府服从临时革命议会。

    发言者提出下列决议草案：

    「1). 从工人阶级国际团结高于一切的立场出发，我们热烈欢迎并支持彼得格勒工人士兵代表会致世界人民的呼吁书。我们赞成工代会致全体无产者的以下号召：结束本国的帝国主义（统治）以及劫掠狂热的横行，并竭力协助尽快结束血腥屠杀。只有各国人民之间，能达成真诚与牢固的和平。

    2). 革命民主主义的俄国不需别人的一寸土地、一分钱。但谁也别想从我国夺走一寸地、一分钱。所有交战国乃至全世界的争议地区与被压迫民族的命运，由各被压迫人民的自由决定予以裁决。不要任何割地赔款，要民族的自由自决（权），这就是我们的和平纲领！

    3). 震撼全球社会经济生活的欧战，起因在于各国统治者的掠夺欲望。这场毁灭参战各国优秀文化与资源力量的战争，它的尽快终结有利于全世界无产者与民主（事业）的利益。我们建议临时政府向（战争）同盟方与敌对方发出呼吁，号召他们在上述基础上开始和平谈判。

    4).由于和约尚未签定，我们应保持全部既有武装，十倍地壮大自己以保卫民主新俄国的利益。我们这样做，等于保卫自己年轻的自由（权利）。革命军队应强大而不可战胜。一切巩固军力的必需物资，应由临时政府和工人们充足供应。军力的必备条件——军纪，必须由官兵的良心（而非恐惧）来维持；这一良心的基础，建立在民主军官团与革命士兵的彼此信任上。

    5). 如果苏维埃的号召和俄国革命本身在欧洲无产阶级与民主（力量）中激起反响，如果西欧爆发反抗掠夺性资本主义的革命，我们将全力支持国际同志们，并为（俄国的）社会（革命）事变而斗争」。

    斯克雷普尼克（Скрыпник）发言

    如何理解「支持」（临时政府）一词的含义？我听到有人说，临时政府在革命无产者的压力下采取了这样那样的革命措施。但这不等于支持政府本身，而是支持那些——我们要求落实而当局正实施的——措施。（专门提出）「支持」的问题，带有另外含义。这不等于支持（政府落实的革命）措施，而是面对国外和全国（民众）发布一项（我党）对政府的信任宣言。我们不能赋予当局这样的信任。政府并未巩固革命，相反在拖延后者的进程。就拿更换旧政权来说，政府以半吊子方式替换了帝俄政权，以拖延革命的发展。政府把权力移交给城市自治局和地方自治署的代表。政府没把权力委托给革命（阵营），而是委托给那帮动员起来从事反革命活动的家伙。就战争问题而言，政府给自己预备了可钻的（政治）漏洞；至于土地问题，政府没解决它，而是空谈「正采取措施」。考虑到以上各点，我们该支持那些维护革命利益的官方措施，但不该公开宣布对内阁的政治信任。

    亚弘托夫（Яхонтов）发言

    谈论临时政府之时，得确定一点：我们在谈此时此刻的现政府。不要预言它会如何演变。斯大林同志说得对，临时政府在巩固革命成果。我们习惯于客观看待（政治）现象。从客观角度看，政府是革命的。它是革命的俘虏。尽管它本质是反革命的，却召集立宪会议、撤换旧政权。一句话，替革命扫清道路。大家在谈政府的反革命性质，但没人摆出事实证明它在搞反革命活动。当谈论如何看待临时政府的时候，我们谈的不是「政治信任」，而是支持巩固革命成就的各官方措施。

    认为应当立即更迭政府的人，忘了一点：战争造成（社会经济的）毁坏，客观上没有任何力量能修复（维持社会经济的旧有）机制。如果（革命）民主当时夺了权，这等于革命的失败。（革命）民主应做好准备，迎接夺取政权那一刻的到来。但努力建立新政权的同时，应支持临时政府。

    谢弗里克（Севрик）发言

    米留京同志正确指出，中央局与魏金斯基各自提出的决议草案之分歧，起因于不同的原则前提。中央局决议未谈支持临时政府。并且，这份决议到底对临时政府采取什么态度？它只说别做什么，结论却得从字缝里猜。对纲领性文件来说，这样的写法不合格。人们问：怎么能支持政府？对此，我党纲领已有答案：「支持任何指向……的反对派步骤，等等」。我赞同米留京的意见，即魏金斯基忽略了（时局的）社会经济一面。需要把魏版草案的最后一点向两个方向延伸：1/围绕工代会动员（革命）力量。针对攻讦工代会的反革命宣传，开展鼓动。2/在军中进行土地问题的鼓动。

    坎纳特奇科夫（Канатчиков）发言

    假设魏金斯基同志说得对——彼得格勒组建（临时）政府之时，外省（形势发展）落后了，就引申出如下逻辑结论：当外省（群众）已组织起来，不能满足国内政治需求的执行政权应下台。当需要最大限度地集中力量，政府非但不组织（革命力量），相反在迟滞革命的发展。必须调整执行政权的状态，使它与国内（民众）情绪对称。革命进程的下一步发展中，政权应转向工代会和兵代会，苏维埃应从自身分化出政权的执行机关。

    克列斯京茨基（Крестинский）发言

    实践步伐方面，斯大林与魏金斯基没有分歧。我们不会立即推翻临时政府。我个人如何评估临时政府的目前处境？临时政府——工代会的伙计。当革命处于高潮，工代会、农代会或兵代会就是最高政权机关。暂时来说，工代会仅是政权的萌芽。只要（革命）政权尚未组织好，我们将忍受临时政府的存在，即便它与我们分道扬镳。下一步会发生什么？理论上说，临时政府更新阁僚成分以后，会为我们忠实服务。那样的话，我们不会更迭它。我们不会推波助澜，充当现政府与革命人民之间的冲突推动者。临时政府最可能充当这一角色。那样的话，我们将夺取政权。最终，第三方案。假设我方力量增长，假设可以确信内地不再偏听偏信（政治明星的）名号，而是跟我们走——那样的话，我们会主动转入进攻。为了这一时刻，我们应做好准备。魏版决议草案太温和，它未指出（与临时政府）冲突的必然性。谈论「支持」自己的伙计，听来怪异。我们应在决议里强调一点：临时政府与我们是两股互相敌视的力量。

    斯维尔德洛夫提议结束辩论，选出（决议起草）委员会并让报告人开始总结发言。

    魏金斯基：反对。我怕（这样安排会）重复战争决议的讨论结果。

    (斯维尔德洛夫的建议被会议接受)

    辩论结束。两位报告人的总结发言。

    魏金斯基发言

    同志们说，我的草案把过多注意力放在政府活动的政治一面，忽略了社会一面。但批评我的人忘了一点：官方正干劲十足地实施特别（社会-劳动）立法，而且不是（单方面的）以立法草案的形式进行，而是与工代会协商的形式。这一领域里，政府不是做自己愿意干的事，而是在我方压力下实施我们的纲领。我党不可能赋予当局（正式的）信任表决，但我们可以（实际）支持嘛。不该忘了，政府在某些问题上无法解决面临的一系列任务。食品问题的受挫不仅等于政府的失败，也等于我方的失败。为什么？因为我们自己也应付不了交通系统的崩溃。我们需要政府充当事务性伙计。需要进入所有的官方机构和单位，以便准备好（能够接手的行政）班子。如果彼得格勒或军中断粮，民众怒火将倾泻到我们头上，而不是反对临时政府。没有我方支持，当局无法解决系列技术性任务。假如你们宣布（仅仅）支持某些官方措施，就该在决议里说明。你们应指出，当临时政府脱离我方控制并采取反革命步骤，我们会迎头痛击。当它在履行我方纲领，我们将支持它。只有它背叛革命之时，我们才会反对它。人民应了解：我们之所以是革命的，不是因为（空喊）革命，而由于我们（社民党人）拥有（具体的革命）纲领。

    斯大林发言

    就引发分歧的决议第一条，谈谈个人意见。目前为止，革命倡议来自工代会。工代会发表声明、推行政治创举、威胁（反革命不得蠢动）。临时政府则妄行己见、与工代会斗来斗去，但最终妥协。如此形势下，能否说（我们应表态）支持这个政府？可以说让政府支持你们[19]。说（我们）支持临时政府，不合逻辑；相反，表态让临时政府不要妨碍我们推行自身纲领，更合适些。

    发言者建议「基本通过」不支持临时政府的决议（草案），不支持的理由如下：当局正组织（反革命）军队，挑动士兵对工人的敌视；依靠英法资本的力量，它在组织反革命活动。

    魏金斯基表示：他赞成先拟订决议大纲并交给起草委员会。是否需要在决议里写明我们支持那些促进革命发展的（官方）步骤？

    投票。33票赞成，26票反对。

    开始选出委员会以完善决议内容。

    委员会当选成员名单：

    魏金斯基、米留京、斯大林、萨梅尔（Саммер），谢弗里克、克列斯京茨基，加米涅夫、艾里阿瓦（Элиава）乔达洛维奇（Теодорович）。

    3月29日会议闭幕.

    [6] Позерн, Борисов, Шашкин, Венгеров, Паньшин, Вержбицкий, Смирнов Ив. Н., Тер-Габриэлян, Клепер, Сыркин, Шкловский, Падерин, Гарин, Серебряков

    [7] Старостин, Васильев, Канатчиков, Кравцов, Охлонин, Тер-Габриелян, Сперанский, Сосновский, Яхонтов, Романович, Наханович, Саммер, Сорокин.

    [8] Севрук, Савельев, Скрыпник, Позерн, Мандельштам

    [9] Дукур, Теплоухов, Цвиллинг, Дробнис

    [10] Стучка, Смирнов Ив. Ник

    [11] Романович, Милютин Вл. П., Лебедь

    [12] Севрук, Скрыпник

    [13] 译者注：看来是指20世纪初的青年土尔其运动

    [14] 原文直译：十月党人，即代表大资本的十月十七日联盟

    [15] 同上

    [16] 译者注：原文如此。旺代即法国的旺代地区。该地区以大革命时期的农民保王军闻名。发言者所指何意不明。

    [17] 译者注：当时尚未出现红军。发言者可能指军队的革命部分。

    [18] 译者注：从上下文来看，这里说的临时政府是指发言者假设的「临时革命政府」。

    [19] 译者注：从上下文来看，斯大林似乎是指可以宣称临时政府支持、推行苏维埃的革命措施，至少部分措施。


三月三十日会议

    纳根主持。

    会议秘书：波基、德拉夫金娜

    加米涅夫通报：他正与社会革命党与孟派的国际主义群体[20]谈判。已澄清一点：我们绝对无法接受那个（在工代会大会上）即将通过的执委会决议草案，必须用各派国际主义者的统一草案对抗。社会革命党（22票的民族主义少数派）[21]撤消（自身）决议草案并投票反对列宁派草案；孟派力图落实一份各派的共同草案，并在共同草案的基础上联手行动。假如派系纪律能让少数服从多数，那么国际主义者最终会赞成列宁派草案[22]。

    行动计划如下：

    我们即便拿不到多数票，至少也得（在工人士兵全国大会上）组织一个紧凑的国际主义少数派。投票反对执委会草案。执委会草案通过后，我们应提出（对该草案的）四点修正：

    1) 作为下一步的官方措施，执委会要求临时政府向全世界宣告以下原则：无割地赔款与承认民族自决权的基础上，已得到解放的俄国各族人民准备进行和谈。

    2)各帝国主义政府把世界推进战祸的深渊；工代会大会对统治者之间的秘密外交不寄予任何希望，并宣言如下：消除帝国主义战争的斗争中，革命俄国的唯一盟友是国际无产阶级。

    3) 要求临时政府与秘密外交（实践）决裂，并刊登沙皇当局瞒着人民签定的各条约。

    4) 拒绝（国内）阶级和平的原则，因为它只对发战争财的资产阶级和地主有利。

    以上修正案的宗旨：不是指望以此更正多数派草案，而是显示我方观点。孟派[23]的和平决议草案未提以下诸点，我们予以补充：1/工代会大会要求欧洲各政府公开和谈；2/未谈我方争取和平的唯一盟友是国际无产者。3/要求与秘密外交决裂；4/最后加上「拒绝……」

    魏金斯基：上述修正案肯定合乎（我方观点）。但我提议事先在执委会上提出，并尽量使它们顺利通过。同意加米涅夫同志所提草案的同志，应投票支持它[24]。

    克拉西科夫（Красиков）发言:问题的本质不在于几个修正案，不在于展示社会民主党的口号，而在于当前形势（的性质）。假如我们承认工代会是表达人民意志的机构，也就是说本质问题不在于就各项事务采取某种具体措施。假如我们认为实现无产阶级专政的时刻已经到来，那就该从这个角度看待一切。从夺取政权的角度说，实际力量无疑属于我们。我看彼得格勒和其它城市的力量，用来夺权足够了(会场骚动。有人喊：你错了！)。我出席了……

    会议主持者（纳根）打断他的话：目前需要讨论现实问题，不讨论无产阶级专政。

    克拉西科夫继续发言：既然不从这个角度看待问题，何必对临时政府采取（讨论中的）步骤，那些步骤……

    主持人禁止克拉西科夫继续发言。

    纳根：魏金斯基同志说我们偏离了党组织的正式意见。这一看法不值得讨论。我们认为眼下召开的会议就是党的正式会议，它的决定对所有党员有效。

    谢弗里克：（工代会大会的规则是）先就修正案投票。然后就决议草案投票。如果含有修正案的（多数派）草案被通过，大会将不公布其他草案。为避免这一情况并落实（与多数派的）正面对抗，建议国际主义者执行局与主席团商量好，把哪个草案当作基本框架使用。

    关于服从的问题：所有参加者有责任服从[25]。

    巴格达吉耶夫（Багдатьев）：假如（工代会大会上）修正案未通过，怎么办？投票支持多数派的决议？(加米涅夫插话：反对)。这是加米涅夫同志的个人意见，或是全体国际主义者的意见？（加米涅夫：这事没讨论过）。

    斯克雷普尼克：建议就起草委员会拟定的修正案内容进行表决。如果对内容无异议，可不经辩论直接投票。

    艾里钦（Эльцин）：从党章角度来说，（列宁派内部的）少数派可以（在工代会大会上）弃权，但不能投票反对（本派）正式决定。

    表决：是否进行讨论？3票赞成，多数反对。

    就加米涅夫同志的修正案表决。

    巴格达吉耶夫：是否就提交修正案的必要性进行讨论？

    多数反对进行讨论。

    会议就第一修正案表决。

    魏金斯基就第一修正案的内容提出新的修正。

    斯克雷普尼克：反对再添加修正案的内容。这是已达成协议的正式纲领。更改它需要重开讨论。

    通过修正案草案。

    某人提问：谁负责（在工代会大会上）提出修正案？

    某工代会代表：建议缩减发言名单，从（我党）各派系划出数人（作为发言者）。

    萨维里耶夫：不要给外人一种印象，似乎我们（大体）赞成执委会多数派的草案。建议不要以工代会的列宁派党团名义提出修正案。

    加米涅夫：到底去不去开这个与孟派的联席会议？

    克列斯京茨基：没意义……

    纳根：（各派之间）有必要协调碰头。但不允许私下发起类似会议。

    三月三十日会议结束

    [20] 译者注：这里的「国际主义者」、「国际主义」等词专指第一次大战期间拒绝支持俄国政府的社会主义者。

    [21] 译者注：原文如此，疑似漏词。

    [22] 译者注：原文如此，未说明哪派的国际主义者。

    [23] 原文直译：策烈铁里的草案。

    [24] 译者注：似乎指同意草案的派内同志，应在工代会执委会的讨论会上投票支持加米涅夫草案。

    [25] 译者注：原文如此。疑似指本会议决定的党内效力。


列宁派与孟派的联合会议

    3月31日/下午两点

    参与本次会议的孟派代表：亨丘克（Хинчук）、罗赞诺夫（Розанов）、艾尔里赫（Эрлих）、里拜尔（Либер）、叶尔曼茨基（Ерманский）、柯泊林茨基（Копелинский）、索科洛夫（Соколов Н. Д）。

    增补亨丘克同志为主席团成员。他也是本日联席会议的主持者。

    纳根：本次会议为党内官方会议，议题是（各派）共同讨论对战争的立场。

    亨丘克：谁发起倡议不重要，重要的是对战争抱何态度。现有三份（战争）决议草案，分别来自工代会执委会、列宁派和孟派。

    加米涅夫：两派的非官方碰头会议中，我们取得了对革命的共识。但列宁派被选举参加本次会议，而孟派并非如此[26]。因此，有必要让（今天的联席）会议批准这个方案。

    艾尔里赫：不仅讨论战争决议的内容，还要战术性地解决下列问题：（我党各派）如何看待执委会的（和平）呼吁书的内容。假如我们无法接受它，我们应公开自身观点；假如我们能接受，也应公开说明并避免使问题尖锐化。

    亨丘克：你指的是（呼吁书的）最终定稿，还是允许修改的讨论稿？

    艾尔里赫：执委会同意修改么？

    （列宁派）谢弗鲁克发言

    党内两派至今为止的全部会议澄清了一点：各派都存在两种对立观点。一种是反护国论，如今一般称呼它为国际主义观点；另一种观点是革命护国论。以上观点既然在党内会议有所表露，也必然在工代会大会浮出来。我认为，（孟派领袖）策烈铁里同志提出社民党人是否支持（工代会）执委会的有关立场时，他们的前提是党内多数基本赞同执委会立场[27]。因此，有必要澄清社民党（工代会）代表团的态度：投票支持或反对执委会草案。有必要澄清党内多数的立场，并就少数派立场拟定相应态度。我建议各组群[28]各自拟订决议草案，并在工代会大会上分别以（社民党内）多数派与少数派的名义发言。我欢迎本次跨派会议的召开，因为它能以（党内）多数派和少数派两种（战争）观点取代（两派各自拥有的）四种观点。

    （列宁派）加米涅夫发言

    （于本次会议上）提出护国论与反护国论的问题，意味着重复已有争论。我们（列宁派）的结论：不能投票支持执委会的（战争）草案。那不是一个社会主义（观点的）草案；执委会草案站在（英法资本政治代理）Henderson和托姆之流的立场。不能投票支持一个只字不提和平与撕毁皇权遗留秘约的草案。应以新草案对抗执委会立场。我们的任务，是围绕社会主义者内部的国际主义草案达成团结（宣读草案）。

    （孟派）罗赞诺夫发言

    我参加本次非官方会议[29]，并无任何授权。目前，外省许多地方正出现自发的群众联合、孟派与列宁派的联合。每当我党转入积极活动期，类似的联合（趋势）就突出起来。我认为这反映了工人群众的健康本能：他们希望全力促成统一的社民党。我认为，有必要使党发动的所有活动——无论哪里——总体上协调一致。我号召对决议草案不满的同志作出妥协[30]。我尤其呼吁对草案不满的护国派同志不要刻意强调分歧，因为这会引发党内分裂。

    至于草案的内容[31]，它体现了孟派会议强调的以下要点：临时政府本身并无革命性质；世界无产者拥有彼此团结的共同土壤，并需要尽力巩固这一团结土壤。对（各国）群众来说，（二月）革命发生前这一土壤并不存在。当民主理想（在俄国）取胜后，这一团结（的土壤）才出现了。

    对最后一点[32]，我预料护国派一定会反驳。妥协方案既不能让列宁分子满意，也不能让护国派满意。但双方还是可以妥协。不可能让双方都满意。由于存在两种不同观点，起草一个共同决议而不欺骗任何人，是不可能的。号召军人们留在自己的岗位上，不等于——像某些士兵粗糙理解的那样——既不前进也不后退[33]。假如护国派不把列宁分子和孟派国际主义者视为无物——我希望不存在这类护国派——你们就应明白一点：身为社会主义者，仅仅因为某个决议不吻合士兵和农民的情绪——更不吻合资产阶级的情绪！——就在党内多数组织里搞分裂，这是否合适？（掌声）

    对我们来说，你们护国派之所以宝贵，因为你们是工人群众的代表，你们也必定会向统一的社会主义党靠拢。为了这一未来，我号召大家在本决议（草案）的基础上达成团结[34]。

    第二种意见[35]的两位报告人里拜尔和魏金斯基发言。

    （孟派）里拜尔发言

    罗赞诺夫同志认为，我党今后的建设前景取决于如何看待护国论。大错特错。据我们所知，列宁派内部也有类似的思想斗争。所以，应消除以往孟派、列宁派的划分，只谈我们（社民党人）对战争的态度。罗赞诺夫同志公正指出，党内团结（的落实）特别迫切之时，新分裂威胁着我们。但他忘了更大的危险：目前阶段，无产阶级可能被（革命）民主的其它部分孤立，而社民党在无产阶级中受到孤立。我号召大家别忘了面临的巨大任务，不要用（谋求）我党的主导地位取代这一任务。

    回避我党如何看待护国主张的任何企图，注定失败，因为资产阶级正进行明确的（政治）鼓动。政治层面上，完全拒绝护国论比作出妥协举动要有利。面对正进行政治鼓动的资产阶级，我们不能毫无防范地提出自身主张。在决议草案里[36]，我们大谈「士兵们，工人们」，诸如此类。但我们习惯向阶级说话。阶级的位置在哪儿？它的岗位何在？（有人插话：留在你自己的岗位就行了）

    承认吧：决议（草案）包含的（政治）公式不是严肃答案，而是敷衍了事的官样文章。我们（护国派）和你们都无法接受它。我们尚未胜利。为了确保革命胜利，以落实无产阶级团结必要性的名义，我们应铭记一点：不能通过一个使无产者孤立于民主阵营、而社民党孤立于无产者的决议。外省代表们报告说，各地（群众）心理气氛与这里截然不同。与执委会（战争决议）的对立问题，如果不能就此达成原则性多数意见（加米涅夫插话：已达成多数了）……那就没必要商量什么了。我们面对的不是党（今后前途的问题），而是深渊，一条我们正把无产者往下推的深渊。敌视参加本次工代会大会的工人士兵（代表），挖一条与他们搞对立的政治深渊，我党能付出这等高昂代价吗？假如形势走到这一步，即部分士兵代表在会议上流露的沙文主义心理取得上风[37]，我也赞成（使我党与这些士兵代表）划清界限，因为这一（沙文主义）心理会把无产者引进（失败的）深渊。然而目前有待解决的问题（本质），在于是否争取较觉悟的那部分（工人士兵）代表，或把他们推向不大觉悟的代表群。这不等于说，没必要提出自己认为理应提交的各修正案。政治分寸制约的行为路线[38]，要求本次联席会议必须让多数联合起来，哪怕这一联合建筑在不大鲜明——以便让党内普遍接受——的纲领上。我们（护国派）将投票支持工代会执委会的战争草案，但这不妨碍我们从较鲜明宣言（的角度）发言。

    魏金斯基发言

    我赞成里拜尔同志本次发言的每个字。孟派和列宁派内部各有两派，两种彼此遥远的观点。孟派和列宁派都向工代会执委会派驻了代表。工代会的全部工作，在我党旗帜下进行。如果我们公开攻击（执委会多数主张的战争）决议，等于丑化派驻执委会的我党代表。这一丑化不仅影响本次工代会大会，还会制造后遗症。执委会应比政党的行动谨慎得多才行。不能把社会主义观点强加给（工代会）大会。表达社会主义观点是党的工作，作为工代会成员，我们这些社民党和党内各派的代表有责任独立发言行动，表达自身观点。加米涅夫起草了政治声明，今后我们应照此办理[39]。（我们在工代会的）发言应具战斗性，不要大谈理论，要靠拢群众的理解水平。为此，必须放弃某些理论原则，加强实际效果。拿（社民党的）独立战争决议草案搞对抗，只会削弱执委会的力量并沉重打击革命事业。我们应声明：执委会的决议草案不能令我党满意，但我们会全体投票赞成（掌声）这个草案，不提任何异议，不提出任何修正案。

    （孟派）叶尔曼茨基发言

    里拜尔同志表示决议草案[40]只讲反对意见，没有正面建议。他说的不对：决议作出了正面回答——国际和平。

    过去站在国际主义立场的那些同志，什么因素使他们改变了对战争的态度？1/俄国革命；2/临时政府的（和平）宣言。实际上，战争的本质毫无变化。因此，尚无任何（实在的）原因（能让我们）改变对护国论的态度。俄国成为共和国是否改变了帝国主义战争的性质？要知道，法国和美国也有共和制，然而他们在推行帝国主义政策。至于临时政府的（和平）表态，暂时只有俄国自己同意放弃割地要求，英法的立场将决定今后局势的发展。我相信，（临时政府的和平姿态）不会有任何结果：米留科夫——他并没下台——为首的政府很清楚，英法已耗资无数用于战争，根本不允许（自己同意放弃割地）。停战声明的意义在于削弱德帝国主义，以及摧垮德王室的统治。假如我们抢在实际形势变化前变更立场，国外（工人阶级与社会主义者）会说什么？会说我们利用外部借口，会说我们在漂亮口号的掩护下进行帝国主义战争。某种程度上，我们滑向了官方的立场。我们只应从事卫国战争才对。

    如果士兵们接触了（社民党人提出的国际主义）口号，他们会理解这些口号。要知道，德国人也可以说：我们早就要求和平，我国政府甚至提出过和平建议，你们协约国拒绝了。

    （孟派）柯泊林茨基发言

    需要在两个层面上展开讨论：对工代会执委会的战争决议，我们持何种原则立场；我党的战争决议内容。假如我们不支持执委会决议，就会削弱——大量工作有待完成的——执委会与工代会，并（给革命）造成巨大损害。加米涅夫的草案并非国际主义草案。「坚守岗位」是什么意思？我们必须清楚告诉士兵，西欧（工人）起义爆发前他该做什么。

    辩论结束。

    就以下提案，会议进行表决：

    1/是否（在工代会大会上）提出一个（党内）普遍协商基础上的（战争）决议草案。2/支持执委会的决议草案，同时发表一个阐明社民党立场的声明。3/在执委会会议上，提出官方决议草案的修正案。4/就修正案一事，与执委会预先协商。5/撤消所有党内草案，完全拥护执委会的声明。

    纳根：（社民党内）存在两条剧烈对立的路线，分别体现为支持执委会决议草案或以加米涅夫的草案为基本框架（提出社民党草案）。

    克拉赫马尔（Крахмаль）：建议表决以下提案：1)拥护执委会的（战争）声明；2) 是否提出修正案。

    克列斯京茨基：谁（有权）参加表决投票？我们列宁派会议只允许有（工代会大会）投票权的代表（在本次跨派会议上）投票。

    亨丘克：孟派也一样。本次投票并不具备硬性约束力，还得召开各派别内部会议。

    谢弗鲁克：既然讨论的议题是（确定）工代会大会的我党集体性发言（的立场），应该只让获选大会代表的同志投票。

    会议主席：谁在（党内）派系会议有投票权，就可以投票。

    投票开始。

    第五项议案：29票赞成，多数票反对。

    第一项议案：三轮投票后，最后一轮74票赞成，66票反对。直接反对执委会（战争）决议草案的提案得到通过（会场骚动，喧哗）。

    第四项议案：62至63票赞成，66至70票反对[41]。

    本次会议通过如下决定：基本支持执委会草案的基础上，单独提出本党的草案。

    选举协商委员会。

    就协商委员会的人员名单，按派系原则进行选举。

    当选委员：加米涅夫、魏金斯基、里拜尔、叶尔曼茨基。以上同志被授权与工代会执委会进行谈判。

    孟派离开会场并召开本派会议，讨论下一步行动方针。

    [26] 译者注：原文如此。本句所指的会议是哪个会议，语意不明。以同期召开的工代会大会而言，列宁派和孟派都拥有大会代表。

    [27] 原文如此，语意不明。疑似脱句。

    [28] 译者注：从上下文来看，发言者指的是参加本次跨派会议的护国派与反护国派（「革命护国派」）两个组群。

    [29] 译者注：原文如此。按照列宁派代表的说法，这次联席会议带有官方性质。

    [30] 译者注：从上下文看，发言者指的是社民党各派提出的战争决议草案，这些草案或多或少与工代会执委会的浓厚爱国倾向拉开了距离。

    [31] 译者注：从上下文看，本句说的「草案」，多半指孟派草案。

    [32] 译者注：从上下文判断，发言者指的是本人发言中呼吁妥协的内容。

    [33] 译者注：从上下文看，发言者所说的军人和士兵只是一个比喻，与讨论的战争问题没有直接关系。

    [34] 译者注：难以判断是哪个草案。

    [35] 译者注：从上下文看，「第二种意见」的支持者是更倾向于执委会爱国立场的社民党人

    [36] 译者注：难以判断是哪个草案。

    [37] 译者注：难以判断发言者在谈哪个会议。

    [38] 译者注：原文如此。语意不明。

    [39] 译者注：从上下文看，发言者似乎是指工代会的每个社民党成员应起草自己独立的政治观点，不必与党和派别的立场一致。

    [40] 译者注：难以判断是哪个草案。

    [41] 译者注：原文如此。


同日。列宁派召开本派会议

    纳根主持。

    克列斯京茨基：如果无法达成（与护国派的）协议，下一步怎么办？

    魏金茨基提出建议：不赞成加米涅夫草案的列宁派成员离开会场，参加孟派护国论支持者的投票[42]。

    响应这一建议，七人离开：魏金茨基、谢弗鲁克、艾里阿瓦、亚弘托夫等人。

    卢冈诺夫茨基（Лугановский）：建议制订（本党在工代会大会的）共同行动计划，比如（革命护国派可以）弃权。发言者提议叫回离开会场的（护国派）同志，继续磋商。

    戈洛申金：反对继续磋商。与护国派的谈判已进行数日，毫无结果。反对继续无意义地消磨时间。

    斯维尔德洛夫：赞成费力普的看法[43]。（维护）党纪是必要的。

    兹维林格（Цвиллинг）：有一种错误的说法，说什么我们（开会前）不知道孟派、社会革命党与本派一样，也有类似的内部分歧。必须（把离席的护国派列宁分子）招呼回来。

    捷尔-加卜里艾良（Тер-Габриэлян）向会场通报代表资格并发言：应该达成（党组织内部的）大联合。

    斯克雷普尼克：搞分裂的不是我们，我们又没离开会场。没理由把分裂的责任推到我们头上。

    泊捷恩（Позерн）：我是革命护国派，但没走。我认为自己是会议的联络人[44]。我保留投弃权票的权利。

    扎鲁茨基（Залуцкий）：建议召回离去者，向他们提议弃权[45]。

    介泊洛夫（Теплов）：我一直是布尔什维克，现在应声明一点：如果（当前的党内形势）持续下去，（革命）队伍会丧失指挥部。在萨马拉，（列宁派党组织的战争）决议与本次会议（通过）的（战争）草案有根本区别[46]。

    就是否召回离场的护国派分子进行投票（多数赞成）

    会议建议返回的魏金茨基（在工代会大会上）弃权。

    魏金茨基：（我们列宁派）是否会（在工代会大会上）正面反对（执委会的）决议（草案）？

    会议主席：是的。

    魏金茨基：这种情况下，我拒绝弃权。

    （工代会大会的）两位孟派代表（丹和里拜尔）声明撤消自己的草案并支持工代会执委会的草案，尽管不完全赞同这一草案的内容。以部分列宁派分子的名义，魏金茨基宣布也将支持执委会的草案。

    [42] 译者注：可能是指参加孟派护国论支持者单独召开的会议。

    [43] 译者注：从上下文看，应该是戈洛申金的名字或党内代号。

    [44] 译者注：原文如此。疑似脱句。

    [45] 译者注：在哪个会场上弃权，语意不明。

    [46] 译者注：列宁发表主张进行社会革命的四月提纲后，萨马拉党组织发生严重分裂。


三月三十一日列宁派会议

    纳根主持会议。书记：波基、德拉夫金娜。

    斯大林：是否允许刚分裂的护国派分子参与本会议？

    米留京：对分裂分子的处理，应由本派别全体大会作出。

    会议决定推迟上述问题的处理，等待人数更多（更具代表性）的列宁派代表大会解决。

    社民党对临时政府的态度

    米留京的汇报发言

    八位——实际是五位——同志组成的起草委员会，本应拟定列宁派「对临时政府的态度」的决议草案。但委员会没取得一致意见。对决议第一条，魏金茨基坚持己见：临时政府是革命政府，是我们的政府，应支持它。我们（委员会其余成员）认为政府是资产阶级政府，不是我们的政府，这个政府试图给革命的发展划定极限的边界。争论的结果，我们没取得一致。我们将支持（政府采取的）行动，只要它们以巩固革命成果为方向。我们支持革命，而不支持当前这个临时政府[47]。

    （我们认为）从最终效果来看，魏金茨基的决议（草案）可归结为支持临时政府。向会场分别宣读魏金茨基的草案与加米涅夫-斯大林的草案。

    瓦西里也夫发言

    我不明白为什么起草委员会没达成一致。要知道，多数已表示支持有利革命发展的（政府）活动。本质上说，我赞成第二个版本[48]，但我看不到两个版本的（根本）区别：大家都不主张支持政府，而是支持（政府的）某些活动，支持和巩固临时政府（有利革命发展）的步骤。

    加米涅夫：用本派决议草案（在本次工代会大会上）与斯捷科洛夫决议草案公开对抗的建议[49]，是否商量妥当？

    纳根：首先需要形成（本派）自身主张。

    加米涅夫发言

    斯捷科洛夫的草案包括支持（临时政府），我们完全不接受这一点。支持（政府）的说法、哪怕仅是暗示，都不应容忍。我们不能支持政府，因为它是帝国主义政府，尽管它发表了（要求结束战争的）声明，但仍保留与英法资产阶级的同盟。《共产党宣言》说过，当自由派资产阶级受到攻击，（工人阶级）可以支持它。但斯捷科洛夫的报告告诉我们，不是自由派资产阶级受攻击，而是它在攻击工人代表会。我们昨天提出的决议修正案，已（把自身的原则立场）说清楚了。（对政府的）支持不可能存在了。由于存在双重政权，革命人民的意志并未体现在临时政府身上，而体现在工代会身上。需要巩固工代会，而代表会也必然与临时政府发生冲突。我们应指出：唯一值得我们支持的机关是工代会。（本届工代会）大会的任务是通告全国：革命人民（意志）的唯一表达者是工人士兵代表会。我们需要巩固与支持它们，而非临时政府。

    在（工代会执委会）会议上，所有（预定）发言的列宁派成员都应指出，我们（社民党）的任务是支持苏维埃。是否（在工代会大会上）单独提出本派决议草案或（以执委会多数通过的决议草案为基础的）重大修正案，这一问题，应由今天的会议解决。

    费奥多罗夫发言

    （本派决议草案）最根本的一点，是我们如何看待临时政府。说出自己对政府的看法，先得了解它是什么玩意儿。它是一个地主阶级与大资产阶级代表为首的政府。上述（有产）阶级的政策，是剥削无产阶级和农民，以及（坚持）战争的帝国主义目标。但政府能否落实自身政策，取决于（阶级）力量对比。想让力量对比有利于工农，必须巩固工人士兵代表委员会。支持政府、或向它预支（政治）信任——而它没资格索取类似信任——是不行的。生活要求清晰的政治答案。必须让工农知道本派对临时政府的态度。我们应告诉群众：假如（临时政府）将巩固革命，列宁派不会对抗（它），我们不会搞对抗；一旦（临时政府）在人民背后鼓捣反革命阴谋，我们会对它坚决宣战。

    米留京发言

    如果删除决议（草案）关于支持（政府）的内容，（起草）委员会谁都不会抗议。但会议多数决定保留这一条款[50]。如果本次会议改变自己的决定，这将无疑是向前的一步。当本派（已通过）的战争决议以及斯捷科洛夫报告事件发生后，假设本会议决意改弦更张，我们表示欢迎[51]。起草委员会内部，草案第一、第三和第四点已有共识；就第二点来说，委员会无法认为临时政府是革命政府，我们在这一点绝不松动立场。我建议删除支持政府的决议要点。

    纳根发言

    对主张不应支持（政府）的同志来说，斯捷科洛夫报告提供了一个新思路：很清楚，现在谈的不是（如何）支持（当局），而是（如何与当局）对抗。

    斯克雷普尼克发言

    昨日报告之后[52]，形势大变。再谈什么支持政府，坚决不行。临时政府在密谋反对人民和革命，必须做好与它斗争的准备。我认为需要一个特别决议：报告人[53]在谈（反革命）危险和反革命组织密谋，而（我们的）决议大谈什么支持政府。现在，必须选择一个决议草案为基础进行表决。

    纳根：建议选出新的三人（起草）委员会。

    斯大林：建议（本会议）指示（起草）委员会修改（草案中）关于支持（临时政府）的内容。

    就斯大林同志的建议进行表决。

    多数同意删除草案第四点，即支持（临时政府）。

    选举新的起草委员会，以修改决议草案。委员会成员包括米留京、加米涅夫、斯大林和乔达洛维奇。

    纳根：是否（就反革命阴谋）起草一个特别决议？

    会议一致同意起草特别决议。

    纳根发言

    （本次工代会大会）已登记了几乎一百位发言者，登记过程很乱，违反了章程。我们花了好大力气给加米涅夫争到发言资格。我们（列宁派）虽是最早几拨提出发言申请的，但申请材料刚（被大会工作人员）勉强在文件堆中找到。（工代会）执委会成员们将发言反对斯捷科洛夫的报告；另外，苏汉诺夫是（针对斯捷科洛夫的）反方报告人。除了决议定稿，如果起草委员会能拿出（针对执委会决议草案的）修正案，就太好了。

    泊捷恩：孟派是否拟定了自己的决议方案？

    纳根：我建议向本次会议介绍孟派决议的内容。

    会场有人喊：他们（孟派）把我们耍了。甭读了！

    纳根：今晚（工代会）召开隆重大会。建议争取加米涅夫（在会议上）的报告人资格。如不成功，大家别去参加（今晚的大会）。

    斯图奇科（Стучко）临时递条子：（工代会大会）土地问题委员会的成员只有我是社民党人，其余15个人是社会革命党人。有必要让（更多党内）同志们进入该委员会。

    有代表向会议建议：起草土地问题决议。会议选举起草委员会成员。入选人员如下：斯图奇科、泊捷恩、乔达洛维奇、米留京、斯克雷普尼克。

    纳根向会议介绍莫斯科州列宁派会议的决定《农村的组织任务》。

    纳根发言

    这份决议提出有组织地占领（地主）土地，无需等待立宪会议。社会革命党没提出这个口号，建议等召开立宪会议再说。了解到（本派）莫斯科会议上述主张以后，社革党人说：「糟了！如今农民会选布尔什维克！」

    三月三十一日会议正式结束

    [47] 译者注：从上下文看，米留京这段话说的「我们」，是指起草委员会里不同意魏金茨基立场的其他人。

    [48] 译者注：从上下文看，发言者说的是加米涅夫-斯大林的版本。

    [49] 译者注：「斯捷科洛夫的决议草案」是指工代会执委会多数通过的决议草案。斯捷科洛夫是1917年的一位无党派左翼爱国政客，曾对彼得格勒工代会执委会有较大影响。

    [50] 译者注：「会议」一词，语意不明。

    [51] 译者注：从上下文看，「我们」指反对支持临时政府的起草委员会成员。

    [52] 译者注：「报告」一词，似指斯捷科洛夫在彼得格勒工代会执委会的最新报告。他的报告谈及临时政府的许多反革命活动，引起列宁派干部的震动。

    [53] 译者注：「报告人」一词似指斯捷科洛夫。


四月一日会议

    乔达洛维奇主持本日会议。

    会议秘书：波基、德拉夫金娜

    本日讨论议题：（孟派主要领袖）策烈铁里关于（孟派与列宁派）合并的建议。

    斯大林：我们应该参加（讨论统一的两派联席会）。需要确定我方的合并建议（方案）。我认为，有可能按照齐美尔瓦尔得-昆塔尔国际会议的路线落实（党内）统一[54]。

    卢冈诺夫茨基：哈尔科夫的（列宁派）委员会正按这条路线进行（当地两派统一的）谈判。

    莫洛托夫（Молотов）发言

    策烈铁里想撮合不同立场的（泛国际主义）分子。他自称既拥护齐美尔瓦尔得会议，也拥护昆塔尔会议。这意味着按这条（泛国际主义）路线进行统一，政治上、组织上都不正确。以明晰的国际主义-社会主义纲领为基础落实（党内）统一，是更正确的作法。我们落实的统一，应是（争取实现）紧凑的（国际主义）统一少数派。

    卢冈诺夫茨基发言

    如今我们不知道（两派之间）有何分歧。工代会的孟派代表投了弃权票，表现得……比那些（在工代会上）投反对票的列宁分子更像布尔什维克[55]。许多旧分歧已成历史。强调（两派之间的）战术分歧，很不合适。我认为，列宁派有可能召开一个与孟派、齐美尔瓦尔得分子、昆塔尔分子的（统一）大会。

    斯克雷普尼克发言

    我认为（对各派合并的）争论只是斗嘴，没说到点子上。反对革命护国立场并赞成本派对临时政府的态度，是（党内）联合的两大前提。

    扎鲁茨基发言

    如果我们跟孟派进行（统一）谈判，就应亮出自身观点。必须从一定的立场出发（考虑是否统一）。仅仅为了统一而统一，那是小市民而非社民党人。我方与孟派的分歧有以下几点：1/对战争的态度；2/（本次）革命中，资本主义势力的作用及角色。即便列宁派（为了统一）掩盖分歧，（勉强统一）一周过后铁定再分裂。按照齐美尔瓦尔得-昆塔尔路线的表面口号进行统一，没可能的。介泊洛夫的理由是「外省（党组织和群众的压力）迫使我们向右转」，这种借口不对。哪个社民党人在群众（一时一地的情绪）中随波逐流，就不是好社民党人。要让群众跟自己走。（列宁派）需要提出明确政治纲领（作为党内统一的基础）。

    拉祖尔金娜（Лазуркина）：今天的议题，是到底去不去参加（讨论统一的两派联席）会议。

    乔达洛维奇：不去。手里没「货」。

    斯大林发言

    操之过急的做法，抢先大叫「有（不可克服的）分歧」的做法，是不必要的。

    无分歧，不成其为党内生活。在党内，我们可以消除各种小分歧。但是，试图联合无法联合的事物，那不可能。凡是拥护齐美尔瓦尔得-昆塔尔路线的人，即反对革命护国立场的人，我们能与他们建立统一的党。这（条路线）是（统一与否的）分界线。需要告诉孟派，这个愿望仅属于今天开会的（列宁派）人士，并非全体布尔什维克的共识[56]。我们应参加这一（讨论统一的两派联席）会议，不以任何纲领为前提条件。意愿的框架内[57]，还应包括召开——反护国基础上的——（统一）大会。

    讨论结束。

    分别表决斯大林和莫洛托夫的建议。

    斯大林同志的建议：

    1)通知孟派，我们只与拥护齐美尔瓦尔得-昆塔尔观点——即反护国立场——的人联合。

    2)本次（两派联席）会议带有信息交流性质。我方与会者仅表达一批列宁分子的个人观点，这些观点对本派无普遍约束力。

    莫洛托夫同志的建议：

    1)必须提出（明确的）政治纲领（作为合并前提）。

    2)与斯大林同志建议的第二点吻合。

    表决一致通过以下决定：

    1)参加本次（两派联席）会议。

    2)定性该会议为消息交流会。

    卢冈诺夫茨基：建议组建两派合并大会的筹备委员会

    米留京：建议组建执行局，用于同（党内各派的）各领导中心建立工作联系。

    斯大林：反对成立任何国际主义者会议筹备局（一类机构）。我建议（列宁派）中央委员会与孟派国际主义领袖直接磋商，讨论是否及如何召开（讨论统一的正式）会议。

    表决斯大林同志的提议。多数通过，一票反对。

    卢冈诺夫茨基：建议召开齐美尔瓦尔得分子的联席会议（表决结果：14票赞成，13票反对）。

    就两派合并事宜的谈判人选，选举我方谈判委员会成员。入选人员如下：

    斯大林、加米涅夫、乔达洛维奇、纳根。

    会议授权斯大林同志为两派会议的报告人。

    四月一日会议结束

    [54] 译者注：1915年9月5－8日，第二国际部分力量在瑞士的一个村庄「齐美尔瓦尔得」举行会议，史称「齐美尔瓦尔得代表会议」。会议与公开支持本国战争进行帝国主义战争的社会党人拉开一定的距离，有限揭露了战争的资产阶级性质，并号召各国工人团结起来争取无附加条件的和平。但这次会议未接受列宁的彻底阶级立场，即变帝国主义战争为国内革命战争的主张。这次会议，是第二国际的左翼与骑墙派的妥协结果。

    1916年4月24-30日，部分国际社会主义者在瑞士的昆塔尔（Kiental）村召开代表会议。会议主要讨论如何结束战争以及争取怎样的和平。列宁在会上提出建立新的工人国际、只有社会主义能带来长久和平等观点，但未被会议多数接受。会议发表《关于和平问题的决议》和《昆塔尔宣言》，比齐美尔瓦尔得会议进一步阐明了反对帝国主义战争的思想，但未指明社会革命是终结帝国主义战争的唯一真正出路。

    [55] 译者注：就什么问题的投票，语意所指不明。

    [56] 译者注：斯大林所说的愿望究竟指「两派合并」或合并的条件，语意不明。

    [57] 译者注：原文如此。意愿一词所指不明


四月二日会议

    施略泊尼科夫（Шляпников）主持本日会议。

    会议秘书：波基、德拉夫金娜

    会议开始，就本次（列宁派全国干部）会议的持续时间产生争议。地方代表要求尽快散会，因为各地「事情没人料理」。投票决定延长会议期限，直至本次工代会全国大会闭幕。

    然后，就本日会议议事日程发生争议：立即讨论与《真理报》公布的（工代会大会）议事日程相关的事项，或讨论工人士兵代表会会议目前讨论的话题（含联合内阁一事）。

    斯塔索娃（Стасова）：布里扬诺夫（Бурьянов）向各地发电报，要求接纳普列汉诺夫入阁。

    施略泊尼科夫：让姓布的自个儿激动好了，咱们犯不着操心。

    就议事日程进行表决。

    会议多数决定首先审议工人士兵代表会大会的议题。

    1. 组织问题：革命力量的组织；与反革命的斗争。

    曼德尔施塔姆（Мандельштам）发言

    委员会缩小了（议题的）框架[58]，还讨论了代表会的组织与（全国工人士兵代表）大会召集（程序）。

    委员会内部，以上事项的提出过程如下：第二次开会时，魏金斯基提交了一份讨论汇总（大纲），并建议采纳下列工人士兵代表会的组织计划（草案）。

    1). 工人士兵代表会框架内，成立士兵与工人的混合机构（魏金斯基坚持把「士兵」一词改为「军人」，认为后者更准确概括了〈士兵代表会的〉现有面貌。但〈委员会〉多数代表否决了这一提议）。（工人代表会）的全部工作领域都得按混编原则进行。对工人士兵生活的特色事务，可分别处理。但必须共同处理两者的政治事务。

    2). 以组织各州大会的形式，建立州一级（代表会）组织，并建立工人与士兵代表会的州（执行）局。

    3).关于召开全俄（工人与士兵代表）大会。

    第一次全俄大会应于4月25日召开。魏金斯基建议选择工人士兵的总代表制。至于军官层（的代表权限），（委员会）有人提出：是否可以效仿（已有的）工人与士兵组织，建立独立、平权的军官组织？（委员会多数）否决了这一设想。多数认为进步军官应（以个人身份）进入（工人士兵）代表会，各地已有成例。军队（的代表会）组织将在州一级小型机构与中央机构派驻代表；在大型工人（活动）中心，最好使军队组织与工人组织发生（工作）联系。农民组织的组建，将遵循农民的基层倡议；（工人士兵代表会）州机关里，农民组织应参与工作。

    地方（工人士兵）代表会与劳动农民组织的成员，都将参加区一级的大会[59]。

    关于（全国）工人士兵代表大会（的选举比例）

    魏金斯基建议代表比例为1: 25,000；巴格丹诺夫建议实行比例代表制。（委员会）通过以下方案：十万人以下（的选区？）的代表比例：1/25000；十五万-二十万人（的选区？）的代表比例为1/50000；二十万以上（的选区？）的代表比例为1/60000。劳动农民的组织与社会主义政党的代表，也应进入大会。魏金斯基建议在俄国五一节当日召开[60]，但军队代表反对。军队代表希望在节日那天搞一次游行。此外，（委员会）通过决定：必须在军队彻底瓦解前召开全国工人士兵代表大会，抢在前线攻势的前头重组军队。大会将成立一个全俄中央机关；各地的州代表会议上，这一中央机关将间歇性地增补新人。或许，大会还将成立一个常任机构——执行委员会。（委员会）没有预定该执委会的组成名单，让大会决定人选好了。此外，（委员会）责成彼得格勒工人士兵代表会执委会承担召开本次全国大会的责任，执委会将得到本次会议增补的十位代表（魏金斯基坚持只增补五位代表）[61]。

    组织局将负责起草（工人士兵代表会全国大会的）议事日程，并散发给各组织[62]。大会召开前，组织局将承担全部政治工作，它目前代表整个革命民主阵营。

    我想澄清有关「绝对命令式」代表资格的问题[63]。

    军队代表们以「绝对命令式」的资格赴会，很妨碍大会日常工作。必须立即制止这种局面。我跟魏金斯基谈过，他表示此事争议甚大，应暂时允许「绝对命令式」代表资格继续存在。

    德罗卜尼斯（Дробнис）补充发言

    （工代会）组织分部的最新会议产生了一种观点：鉴于临时政府领导着民主的革命俄国，它应表达全国（民众）意见。有的与会者希望那些进入中央委员会的同志过问此事[64]。另外，也有人希望执委会增补各州代表。与会的军队代表要求各军的代表（总计约20人）能增补进入执委会，其他人提出增补名额应包括各战线的代表（总计四条战线，即四位代表）。军队增补名额一事还未明朗。

    兹维林格：按照（工代会组织事务）委员会的意见，军官团应正式选举自身代表？

    曼德尔施塔姆：不许军官团单独选举代表。假如军官当选为士兵代表，他能进入（代表会），否则没资格。

    涅夫茨基（Невский）：已决定[65]，让（工人士兵代表会）执委会领导全国政治工作[66]。具体如何着手？

    曼德尔施塔姆：（工代会组织事务委员会）讨论过这事。决定如下：身为彼得格勒工人代表会的领导者，执行委员会拥有（全国工人士兵的）充分信任。

    卡拉拜科娃（Коробайкова）：（工代会组织事务委员会）是否讨论过改组工代会？伊万诺沃-瓦兹涅辛茨克的工代会包含了合作社、扫盲委员会及其它非工人组织的代表。结果，当地工代会的工人代表成了少数派。

    某代表：是否讨论过（如何看待）各省机构？

    曼德尔施塔姆：没讨论省一级机构的事情。谈过各州机构的问题。

    另一位代表：（列宁派在工代会的）党团应主动提出改组工代会（的议案）。鉴于多数（工人群众）视（俄国）革命的（现有）规模为国际革命的萌芽，是否提出邀请国际无产者代表（参与本次全国大会）？

    曼德尔施塔姆：没讨论过。

    兹维林格发言

    我实在不能同意（工代会组织事务）委员会的下述决定：军官集体无权向全国（工人士兵代表）大会派遣自身代表。这会在地方挑起分歧。车里雅宾斯克（工人士兵代表会）给军官团提供了五分之一的代表席位。假如（彼得格勒工代会歧视军官团的）决定正式生效，军官代表将从代表会彻底消失。

    我赞成另一观点：军官团有权向工人士兵代表会直接派代表。当前形势的走向，迫使军官们单独组建军官代表会，这（比让他们留在已有机构）要糟。车里雅宾斯克（军官团参与组建）的「公共安全委员会」作出了与工代会指示相背的决某些定，结果呢？工代会宣布禁止（公安委员会）在苏维埃（组织）范围内活动。不必到处树敌。

    泽里克松（Зелигсон）发言

    （工代会组织事务委员会的）计划有缺陷：目前（工人士兵代表会）的组建以省份划线；想落实（已通过的）组织计划，得适应现状。各地省（工代会？）委员会的成员普遍不是我们（社民党人），而是绝对的异己分子。当革命民主阵营按省份落实代表会的组织，才可消除上述现象。需要以省——而不是州——为单位建立（代表会）组织。

    科米萨洛夫（Комиссаров）发言

    我觉得，有些同志不了解地方代表会的情况。（他们）忽略了一个议题：让外省代表参与（彼得格勒工代会的日常事务），这很重要。彼得格勒工代会是立法机关。对我们（工农群众和社会主义政党）与临时政府来说，工代会暂时扮演着立法角色。代表会给临时政府制订各种法律（并迫使后者执行），由此引申出一个结论：必须让地方代表参与这一工作。

    斯米尔诺夫·伊万·尼古拉耶维奇（Смирнов Ив. Ник.）发言

    （工代会）军事事务委员会的多数，也要求军官团（作为一个整体）进入工人士兵代表会。我反对。让军官团自立门户好了。拜（禁止军官代表发挥作用的决定）所赐，（本人所在的）托姆茨克，士兵代表会扮演了决定性（权力）角色。兵代会由社民党人组成，（当地）军官中的社会主义者不超过20人。驻军中，我们推行了代表选举制。士兵代表不签字，（指挥官的）命令统统无效。我们那儿的工代会与兵代会掌握了全部权力。（代表会的社会）管理运行良好。兵代会预先算好能派多少人手以后，决定让一万两千军人帮助（本地农民）种庄稼。欧姆茨克军区司令跑出来捣乱，兵代会坚决下令：没有兵代会的最后批准，涉及地方（执行）条件的任何（指挥层）命令一律无效。经查实，这位司令对当地条件纯属糊涂蛋。

    可以让军官团成员参加党组织，通过党（的军官党员）影响指挥层。兵代会作出决议，只要军纪未整，就暂不派遣补充连队。尽管军官们要求派遣补充连队，但军区司令（考虑到兵代会的态度）撤消了派遣令，直至（就此事）发出特别命令。

    很遗憾，会议[67]看来不会同意把军官团从（工人士兵代表会）彻底分离出去。你们看看代表会会议的军官表现，就会明白：谁是沙文主义者？军官；谁是机会主义者？军官。

    以「四条规定」[68]为基础，四月初西伯利亚举行了市级杜马选举。我们成功争取了士兵参选的平等权利。欧姆茨克有五万成年居民和七万士兵（参加投票），结果杜马议员多数是士兵。

    是否在4月25日召开（工人士兵代表会）全国大会？我反对。需要预先作好全俄大会（的筹划），所以（各地代表）来不及按时到达。何必如此（仓促）？为了巩固组织？不急着开会也能巩固（组织[69]）。对仓促行事，各地会产生恶劣印象，并导致（代表会的工作）更加混乱。

    瓦兹维任茨基（Воздвиженский）发言

    我们那里的军官代表是社会主义者。但从实践来看，必须让军官团（作为一个群体代表）离开（工人士兵代表会）。既然选举标准是1:25,000，军官团却有五分之一的（硬性）名额，凭什么？单独活动的部队委员会，也有军官参与[70]。

    奥赫洛宁（Охлонин）发言

    有必要让军官与士兵取得选举的平权地位。假如军官拥戴革命，士兵自然选他当代表。有何必要让军官自成一派、搞个自我封闭的特殊群体？

    我主张推迟全国大会的召开日期。俄国很大，无法迅速落实这次大会。地方组织内部，我们将重点强调一点：彼得格勒工代会值得（各地群众）信任，这（一宣传）将巩固它的影响。假如推迟两周至一个月，就能澄清到底能否顺利召开大会。

    会场建议（主持者）结束一般性话题的发言者登记。

    某代表：建议结束（组织）话题的辩论。就（列宁派）对临时政府的态度，开始一般性政治辩论。

    斯克雷普尼克：有关决议已说清了我们对工人士兵代表会的态度。

    乔达洛维奇：（工人士兵代表会）全国大会将讨论（自身的）组织问题。因此，有必要结束（当前的）讨论。逐项审议（工代会）组织委员会的决议内容，并提出（本派的）修正与补充。

    （组织）问题的辩论终止。

    会议就两项议题进行投票：1/是否就社民党对工人士兵代表会的态度开展辩论。2/是否把第一个议题的有关辩论，放到如何打击反革命的讨论框架内，并逐项审议（工代会组织事务委员会的）决议的内容。

    开始投票。通过第二项议题。

    宣读组织事务委员会的决议

    决议第一要点。

    曼德尔施塔姆发言

    这（一要点阐述的）问题与军官团（能否）参与（代表会的工作）有紧密关联。军官团无疑充满机会主义和反动性。如果让它单独组织自身机构，会出现一股敌对势力。让它与兵代会一起活动，（代表会多数）觉悟分子的影响将抵消军官的（消极）作用。

    兹维林格发言

    我完全不同意斯米尔诺夫同志的意见。本质上，独立的军官组织意味着什么？它意味着工代会与兵代会之外出现了并列的军官代表会。这会引起纷争。我不知道为何（有人断言）军官是反动分子。他们属于（已向工代会与兵代会派出代表的）职员阶层，并非封闭特殊群体。诚然，军官不是无产者，但士兵也不是无产者。有人说军官团有机会主义者，但其他(社会)群体的机会主义者同样遍地可寻。如果让车里雅宾斯克（工人士兵代表会）接到这种（排斥军官团的）决议，我党代表只好离开代表会。各地多数城市（的代表会）也持同样态度。（排挤军官团的）形式借口如下：兵代会是士兵组织，不是军官团该待的地方。这一借口没说服力。必须使军官团有权向兵代会派出自身代表。

    来自会场的建议：对（工代会组织事务委员会的）决议各要点，予以简单表决：赞成或反对。

    建议获得多数同意。

    斯米尔诺夫发言

    军官（代表）越多，（工人与士兵）代表会的机会主义味道越重。我们（西伯利亚）的列宁派会议无军官参与，但有很多士兵。看来，（党内和代表会的）妥协心理将占上风。应把工作重心放在（动员）军官群体的民主觉悟[71]，不应给他们特殊代表名额。

    乔达洛维奇：军官团（是否建立）独立代表机构一事，没必要当作一个议题。（本派）不应向各地（党）组织发出重组（地方工人与士兵代表会）的指示。

    兹维林格的建议：应允许军官团在一定名额配给的基础上向代表会派出代表。

    表决。两票赞成。

    斯米尔诺夫的建议：允许军官在平等基础上派出代表。

    表决。13票赞成。12票反对。

    乔达洛维奇的建议：维持（工代会组织事务委员会）决议原第一点不变。

    11票赞成。15票反对。

    对（工代会组织事务委员会）决议第一条进行表决。多数通过。

    卡拉拜科娃的建议：改组工代会，禁止非工人（组织）的代表拥有（比现状）更多的席位。

    托尔斯托夫（Толстов）发言

    我赞成（卡拉拜科娃）这一建议。斯塔弗洛泊尔（工人士兵代表会）曾禁止社会主义者拥有席位，声称社会主义者妨碍（代表会）工作并混杂了很多（帝俄时代的特工）奸细。我主张责成中央制订相应方案[72]，按照方案落实改组。

    曼德尔施塔姆发言

    我反对向非无产者组织的代表关上大门。要知道，工代会与兵代会是革命民主阵营的机关。

    卡拉拜科娃的建议被撤消。

    一致通过决议第二点。

    宣读决议第三点。

    泽里克松的修正案：建立省工代会。这样以来，就可以向省机关施加压力[73]。

    表决。三票赞成，六票反对。否决本修正案。

    通过决议第三点。

    宣读决议第四点。

    乔达洛维奇的修正案：（代表会）选举时，成员少于两万五千人的小型地方组织应合并[74]。

    通过修正案。

    宣读决议第五点。

    通过决议第五点。含修正案：既不迟于五月十五日、也不早于五月一日召开（工人士兵代表会）全国大会。

    宣读决议第六点。

    瓦西里琴科（Васильченко）的修正案：工作中，（工代会）执委员应与各社会主义党的中央机构保持紧密联系。

    乔达洛维奇发言

    反对这一修正案。它的本质没错，但这种事属于只做不说的范畴。抛出类似宣言会给反苏维埃宣传提供附加借口。

    否决（瓦西里琴科的）修正案。

    通过决议第七点。

    宣读决议第八点。

    奥赫洛宁与曼德尔施塔姆的建议：争取增加（工人士兵全国大会）地方代表份额，哪怕仅达（代表总数的）15%也好。比方说，容纳州一级（代表会）组织的代表[75]。

    乔达洛维奇：地方代表的数量及人选安排，我建议本（列宁）派选派一个委员会与会议主席团进行谈判[76]，以取得共识。

    通过以上建议。

    通过决议第八点。

    通过决议第九点。含修正案：立即与彼得格勒工人代表会（就此事）取得共识。

    斯米尔诺夫的补充建议：责成执行局出版彼得格勒工代会的中央机关报[77]。我们整整一个月没选出执行局，也没有中央机关报。《彼得格勒工代会消息报》不具权威性。

    兹维林格：会议的代表构成有偶然因素[78]。（假设立即成立机关报）编辑部，它的人选也会带有偶然因素。结果（这一假设的编辑部）或许将散布（与本派相背的）不利观点。

    否决斯米尔诺夫的修正案。

    决议草案整体通过。

    选出与会议主席团的（列宁派）谈判委员会成员[79]：斯大林、斯克雷普尼克、乔达洛维奇。

    会议提出一个问题：（如何确定）召集（工人士兵代表会）全国大会的（工代会下属）组委会的候选人。（可能的方案：）各州摊派名额[80]，各党均摊两人名额。

    卢冈诺夫茨基：建议推迟选举直至（本派会议）最后一天，即（本派）组织中心（的人选）明确以后。现在不搞选举。

    萨维里耶夫：建议让各州代表确定候选人。

    斯塔索娃：（列宁派）中央执行局建议由地方同志推举一名候选人，另一位候选人是乔达洛维奇同志。

    艾里阿瓦：我能明白选举两位地方代表（的意义？），但无法理解选举州代表（的意义？）。

    乔达洛维奇总结发言

    （工代会）组织事务委员会拟定了决议草案，并将承交彼得格勒代表会会议审阅。（本派今天召开的）会议对草案进行了讨论，总体通过。我们对（草案）最后一点感兴趣：它建议（目前进行的工代会）会议增补十人进入执委会，并参与全国大会的召集工作，以便监督召集过程并增强影响。问题：增补多少人？如何增补？十个席位里，我们（列宁派）有两个名额。需要确认名额的人选。已确认，选举产生的三人（谈判）委员会将坚持不以州为单位进行（增补）选举的原则。即便以州为单位，候选人反正一定来自某个州。眼前任务是确认两个名额的人选。（谈判）委员会将努力把十人（增补）名额提高至十五人。那时，本派将有四个名额。

    会议选出两个名额的人选：乔达洛维奇和谢列布里科夫（Серебряков）。

    [58] 译者注：从上下文看，委员会多半指工代会下属的全国大会事务性筹备机构

    [59] 译者注：「区」的语意不明。

    [60] 译者注：从上下文看，「俄国五一节」是俄国革命运动的产物，与通行的五一国际劳动节的日期不同。

    [61] 译者注：「会议」所指不明。

    [62] 译者注：「组织」似指各地的代表会。

    [63] 译者注：「绝对命令式」代表资格（或称「绝对命令式」代表权限），即辩论及投票时，代表只有权表达选举群众的预定立场，不得自由发挥及自行决定。

    [64] 译者注：「中央委员会」一词所指不明。

    [65] 译者注：决定者不明。

    [66] 译者注：从上下文看，「全国政治工作」指全国范围的工人士兵代表机构的政治活动。

    [67] 译者注：「会议」一词所指不明。

    [68] 译者注：「四条规定」一词所指不明。

    [69] 译者注：本句与前句的「组织」，看来指代表会。

    [70] 译者注：译者注：从上下文来看，发言者认为可以让军官团以部队委员会为自己的单独活动平台。

    [71] 原文直译：应把重心放在军官群体的民主感觉。

    [72] 译者注：「中央」一词所指不明。

    [73] 译者注：「省机关」一词所指不明。

    [74] 译者注：「小型组织」一词似乎指各地工代会或兵代会的各级组织。这些组织的规模大小不一。

    [75] 译者注：从上下文看，发言者似乎建议让州代表会向全国大会派出更多代表。

    [76] 译者注：「会议」一词所指不明。从上下文看似乎指彼得格勒工代会的某个会议。

    [77] 译者注：从上下文看，执行局一词指彼得格勒代表会的某个执行机构。从发言者的话来看，这一机构当时仅处于酝酿阶段。

    [78] 译者注：「会议」一词所指不明。从上下文看似乎指彼得格勒工代会的某个会议。

    [79] 译者注：「会议」一词所指不明。从上下文看似乎指彼得格勒工代会的某个会议。

    [80] 译者注：「各州」一词所指不明。


四月四日会议

    本日议题：党内联合。列宁同志的（政治）报告。

    会议主持：季诺维也夫

    会议书记：波基。德拉夫金娜。

    列宁：可以把我的报告与党内联合（事宜）放到一起（进行讨论）。抱歉我来晚了。

    阿维洛夫（Авилов）：下午一点召开社民党的跨派联合会议。有必要确定（今日）本派会议的最低时限。

    会场：三小时内散会。

    某代表：地方代表们特意逗留至今，以便参加这次闹不清是联合还是分道扬镳的（跨派）会议。

    季诺维也夫：应派人与联合会议的主持者沟通。

    魏金茨基：建议列宁在（今天）联合会议上做这个报告。

    会议责成乔达洛维奇与联合会议的主持者通气。

    列宁发言

    这里，我只能大略列出几个要点，对每个要点加以评论。时间不多，所以我无法作系统的全面报告。

    （目前我们面临的）主要问题，就是对（仍在进行的）战争采取什么立场。阅读俄国（的报章文献），耳闻目睹此地（的政治现实），可说最突出的就是「护国派」的胜利，社会主义事业的叛徒占了上风，资产阶级对群众的欺骗占了上风。已经暴露得一清二楚了：俄国社会主义运动的形势跟（欧洲）其它国家的社运没啥两样：都在念护国派「保卫祖国」那本烂经。区别在于其它国家没有我们（二月革命后）的政治自由，哪儿也没有，所以俄国社运对全体国际无产阶级负有责任。（二月革命后）成立的新政府尽管许诺「走向共和」，其实同旧俄一样是彻头彻尾的帝国主义政府。

    由于（二月革命后）利沃夫大公等人的新政府仍是毫无疑问资本主义特征的政府，由于它领导的战争仍是掠夺性的帝国主义战争，我们对战争的态度容不得向「革命护国派」的丝毫退让。

    「革命护国」立场站得住脚的真正革命战争中，觉悟无产阶级支持作战的三个条件如下：第一：政权属于无产阶级和拥护前者的贫农阶层；第二：真正而非故作姿态地拒绝旧俄割取外国土地的目标；第三：与国内外资本的利益完全决裂。

    鉴于支持「革命护国」的广泛群众确实诚心以为打仗是保卫革命的必要性，而非夺取他国土地。鉴于他们正受骗于资产阶级，应特别耐心、全面和坚定地澄清他们的错误，向他们解释资本与帝国主义战争不可分割的联系；（向群众）证明，以真正民主的、非掠夺性「和平」的方式结束战争，必须推翻资本统治。

    必须在军内最广泛地宣传这些观点。

    （在军中鼓励）士兵与敌军战士打成一片、联欢。

    既然新政府打的仗仍带帝国主义性质，对护国派主张就容不得丝毫退让。群众看问题很实际，他们不爱转虚文。他们说：「我们想保卫祖国，不想侵占别国领土」。彻底拒绝割地要求之日，就是承认革命战争之时。

    群众看问题很实际，他们不爱转虚文。我们的错误在于光谈理论。「革命护国」立场站得住脚的真正革命战争中，觉悟无产阶级不反对护国主张。与士兵群众作工作，一定得讲实际，没别的办法。我们绝不是和平主义者。主要问题：哪个阶级在领导战争？与银行利益挂钩的资产阶级，除了帝国主义战争，不可能打别的仗。工人阶级能进行非帝国主义战争。工人代表会掌舵的那帮人把这一点全忘了[81]！把工代会决议拿来一瞧，简直目瞪口呆：自命社会主义者的人，怎么写得出这种决议。

    目前俄国政治生活的一大特色：统治阶级从赤裸裸的暴力镇压大踏步地转向极为隐蔽的高明欺骗。（我们当前的）主要要求：真正而非口头取消旧俄的割地计划。当我们指出把波罗地海沿岸地区划入俄国等同割地，资产阶级舆论嚎叫不已[82]。其实，把任何一块有本民族特色的土地强行并入它国就是割地。任何一个民族——无论是否具备单独语言——如果认为自己是另一民族，违背它的意志使它并入另一国就是割地。在俄罗斯，对这一问题存在着世代相传的偏见。

    真正结束战争只有一个办法：与国际资本完全决裂。发动战争的不是几个个人，而是国际金融资本。与国际资本决裂不是件轻松事，结束战争也不是件轻松事。以为可以单方面结束战争，是天真，是小孩子想法……齐美尔瓦尔得、昆塔尔……目前俄国社会主义者肩上的责任比其它国家的社运更大，我们有责任维护国际社会主义的荣誉。这个立场的困难在于……

    鉴于确实存在支持「革命护国」的广泛群众，他们诚心以为打仗是（保卫革命的）必要性，而非为了割地，应特别耐心、全面和坚定地澄清：以非掠夺性「和平」的方式结束战争，必须推翻资本统治。对这一论点必须作最大范围的宣传。士兵们要求具体回答如何结束战争。如果我们回答说，几个「好人」的善意能结束战争，就等于耍政治骗术。有必要告诫群众。革命是件难事。不犯错误不可能。错误在于我们尚未最大程度地揭露「革命护国」观点。「革命护国」是对社会主义的背叛。不能局限于…… 需要认错。怎么办？作解释工作。不懂什么是社会主义……我们不是江湖骗子，我们（的工作）只能建筑在群众的自觉上。如果因此沦为少数派，由他！有必要暂时拒绝领导地位，不要怕处于少数。当群众说不想侵略别人，我信。当大资本家的代表——比如利沃夫和古奇克夫-——说他们不想侵略别人，他们撒谎。当一个工人说他想保卫（二月革命后的）国家，这是一个被压迫者的本能反应。

    第二点：

    俄国革命的第一阶段，无产阶级缺少组织性，使资产阶级得到政权；当前形势的独特之处，是革命向第二阶段过渡，向工人阶级和贫农的夺权阶段过渡。

    一方面来说，这个过渡阶段的特征是最大程度的合法活动可能性（俄罗斯现在是所有交战国最自由的国家），另一方面没有对群众的（公开）暴力镇压；最后是群众普遍对资本家的新政府抱有盲目轻信态度，而新政府恰好是（群众渴望的）和平和社会主义的最凶恶敌人。这些特点要求我们学会适应党务工作的新环境，要懂得如何在一个前所未有的无产阶级群众运动中工作，这些群众刚开始对政治生活产生兴趣。

    为什么（二月革命中无产阶级）没能夺权？

    把持工代会的主流左派说因为这个因为那个[83]，扯蛋！真实原因是无产阶级还没有很好地组织起来，还没有足够觉悟。对这两点应坦率承认。实实在在的具体力量，掌握在无产阶级手里，但资产阶级更有组织、更懂得维护自身利益。这个残酷事实，必须公开、直接地承认并告诉群众：他们没能立即夺权是因为不够有组织和有觉悟。

    千百万人给这场大战害得一贫如洗。千百万人丧了命。最发达国家在毁灭，所以，他们面临着……

    从第一阶段向第二阶段的过渡，意味着工人阶级和贫农夺取政权。这个过渡时期的特点，是最大程度的合法活动可能性--俄罗斯现在是全世界最自由、政治最先进的国家。另一方面是群众对新政府的普遍轻信。甚至布尔什维克也有轻信政府的苗头。对此的解释是革命带来的陶醉感。这（种轻信政府的态度）是社会主义的死亡。你们，我的同志们，对现政府太轻信了！这样下去我们只好各走各路。就让最优秀的那部分社会主义者屈居少数好了。一个德国的李卜克内西比一百一十个俄国护国派社会主义者还重要[84]。如果你们一面同情李卜克内西，一面向护国派伸出哪怕一根手指头——就等于背叛国际社会主义。作群众工作言必称希腊，鬼才听呢。群众工作要简单、明了。群众有权……需要适应……转向……但还是需要。只要我们甩掉那帮人，我们的路线就会是正确的。只要甩掉那帮人，（帝国主义战争）会把受压迫的人都推向我们。他找不到别的出路。

    第三点：绝对不支持临时政府。向群众解释临时政府所有许诺的欺骗性，特别是关于放弃割地的许诺。我们要揭露，而不是「要求」这个政府、这个资本家政府不再进行帝国主义战争。这种不能容忍的「要求」简直毒害群众。

    《真理报》要求政府放弃割地。要求资本家政府放弃割地，简单是胡说八道，是戏弄……

    从科学角度讲，这个天大的骗局，全世界无产阶级，全……（原文如此）到了认错的时侯了。到了结束那些欢呼、决议的时侯了。该干正事了。需要转向脚踏实地的、清醒的……

    第四点：承认一个事实：各地多数的工人士兵代表会里，我们是薄弱的少数派，面对着所有小资产阶级、机会主义分子的统一战线，这些分子受资产阶级影响，在无产阶级中推行后者的路线[85]。

    向群众解释，工人代表会是革命政府的唯一可行组织形式。当这个革命政府还受资产阶级影响的时侯，我方任务是系统、耐心、坚定地向群众解释他们目前的战术错在哪里，这一解释工作要特别注意适应群众的现实需求。

    暂时处于少数地位时，我们的工作是揭露错误和批评，同时宣讲由工人代表会掌握全部国家政权的必要性，以便群众通过自身经验摆脱错误。

    我们布尔什维克习惯于追求最大限度的革命性，但这是不够的。要搞清……

    真正的政府是工人代表会。不这样想就是犯无政府主义错误。公认的事实，是我们在苏维埃里是少数派。必须向群众解释，工人代表会是唯一可能的（工人）政府，是除了巴黎公社、历史上未有过的（政权现象）。假如这个工人代表会大都是护国派分子，怎么办？没别的办法！只有向群众解释，只有系统、耐心、坚定地向群众解释他们的当前战术错在哪里。

    当我们暂时处于少数地位时，我们的工作是批评，以便群众摆脱对骗局的幻想。我们不想让群众轻信我们的口头言辞。我们不想冒充半仙附体。我们需要让群众在自身经验中摆脱错误。

    （护国分子起草的）工人代表会宣言没有一个字带有阶级觉悟。一堆空话！毁掉一切革命事业的，就是空话，就是吹捧革命人民。马克思主义教导我们，不要听信革命空话，特别是它大为流行的时侯。

    第五点：

    不要议会制共和国。从工人代表会转向议会制共和国是倒退。我们要工人、雇农和农民代表苏维埃共和国，要自下而上地组成起来。

    取消军队、警察，（就是说以全民武装取代常备军。列宁原注），职业官员系统。

    所有官员必须自下而上选举产生、随时可更换，他们的薪水不高于工人的平均工资。

    这是巴黎公社总结的教训。考茨基忘了它，而1905年和1917年的工人学习了它。这些年的经验告诉我们，不要恢复传统的警察、旧军队。我党纲领要换，它过时了。工人代表会：向社会主义迈出的一步。不要警察，不要军队，不要职业官员。召开制宪会议？谁来召开？写了一大堆决议，扔进箱底发霉。我也愿意让制宪会议哪怕明天就开会，但相信（大资本家）古奇科夫会召开制宪会议，太天真。嚷嚷着迫使临时政府尽快召开制宪会议，统统是耍嘴皮子，是骗人不眨眼。革命呀，革命呀，警察还是那个警察，革命呀，革命呀，当官的该干嘛还干嘛。这就是革命死亡的原因。唯一确实可以召开制宪会议的政府，是工人代表会。我们社会主义者抓着代表会不放，但没搞清它的意义。我们从苏维埃的形式往后退，退到第二国际那里去，而第二国际跟在资产阶级屁股后头。

    资产阶级共和国无力解决（战争）问题，因为这个问题的解决带有国际性。我们不担保解放（无产阶级），而是说只有（代表会）这种政权形式，才可能解放无产阶级。除了工人、雇农和农民代表会，不要任何政府。（对群众）说需要建立公社，他们听不明白。但如果对大伙说：应该废了警察，到处由工人、雇农和农民代表会说了算，学会管理社会，没人能碍你们的事（这谁都能明白）。管理社会的能力绝对不靠看书。要试，要犯错误，学会管理社会。

    第六点：

    农业纲领要把重心转到雇农代表会，没收一切地主土地，全国所有土地国有化。对土地的管理由地方雇农和农民代表会负责。单独成立贫农代表会。每个大地产单位（100-300俄亩、考虑当地与其它条件、由地方机构确认）成立雇农代表会控制的模范农场，并以公有制为基础。

    农民到底有多复杂？我们不知道。没统计数字。但我们知道这是一股力量。

    只要他们拿到土地，放心好了，他们谁也不给。（我党土改）纲领的重心改变了：重心是雇农代表会。如果农民不能最终决定革命的成败，还有德国工人呢。坦波夫的农民……

    一俄亩不必交费，第二亩——（交）一卢布，第三亩——（交）两卢布。只要我们从地主手里夺走土地，他们就再也夺不回去了。

    以公有制为基础的经济。

    一定要单独成立贫农代表苏维埃。农民有穷富，还有雇农。雇农就算分到土地，也搞不起来象样的生产。需要建立公有制为基础的大型模范农场。模范农场由雇农代表会经营。大农场已经有了……

    第七点：

    立即把全国所有银行合并为一个全国性银行，由工人代表会控制它的营业情况。

    「银行是社会性大生产的会计方式」（马克思）。战争教会了大家节约。现在所有人都知道银行在浪费公众的钱。银行是神经，国民经济的核心。我们现在不可能把银行抓到手里，但我们可以宣传工人代表会合并以及控制银行这个论点。

    第八点：

    不把「推行社会主义」作为直接目标，而仅仅是主张工人代表会应马上把社会化生产和产品分配控制在手里。现实生活和革命本身把制宪会议推到较次要地位。法律的重要性不是体现在它们如何隆而重之地被写在纸上，而是谁来执行它。无产阶级专政已经（以工人代表会的形式）存在着，但（工农）不知道拿它怎么办（马克思……只有已经实际成熟了）。资本主义转向国家资本主义。

    第九点：

    党的任务：

    1．立即召开全党代表大会。

    2．修改党纲，主要应补充一下几点：

    第一：关于帝国主义；第二：关于我们对国家的立场，以及我们要建立「公社国家」（即巴黎公社提供了原始雏形的那类国家。列宁原注）；第三：修改过时的最低纲领。

    3．更改党名。（社会民主党的主要领袖在全世界出卖了社会主义，跑去资产阶级阵营，比如护国派和动摇不定的考茨基分子。所以，我党应改叫共产党——列宁原注）。

    第十点：

    革新国际。

    提出建立新革命国际的倡议。反对社会沙文主义者，反对「中派」。[中派指社民党内在社会沙文主义（所谓护国派）和国际主义之间动摇不定的分子，在德国是考茨基，在法国是龙格，俄国的孟什维克，意大利的图拉基，英国的麦克唐纳——列宁原注]

    总结

    工人代表会已建立，它有着巨大影响，所有人都出于本能同情它，这种本能蕴涵着比（社会主义者的）革命空话多得多的革命思想。如果工人代表会把管理社会的权力抓到手，自由的事业就有保证了。否则的话，就算写出全世界最好的法律，谁执行它们？又是那些官员，他们和资产阶级穿一条连裆裤。

    对被压迫阶级不要说「实现社会主义吧」，而要说「推行社会主义措施吧」。资本主义变了，军事资本主义，不是战前的资本主义。战术总结的基础上，有必要走向实际工作了。必须马上召开党代会。必须修改党纲，许多方面它已过时。必须修改最低纲领。

    我个人建议改党名为共产党。老百姓会明白共产主义这个词。多数社民党官方人物成了叛徒。李卜克内西光棍一个。你们怕告别自己的回忆么？但要换装就得脱掉脏衬衫，穿上新衣。

    为什么世界性斗争经验被扔掉了？

    多数社民党（头头）是叛徒。他们转向本国资产阶级政府（谢德曼，普列汉诺夫、盖得等人）。怎么办，才能让施德曼回心转意呢？单单这种想法，就等于掐死社会主义事业。给他发电报，要求终结战争……骗局。

    社会民主党这个词不妥当。不要抓住旧的不放。它已经烂透了。想建立新党？到那时所有受苦人都会来的。

    我们宣告：左派已经和中派决裂了。左派路线在全世界都有支持者。群众应该明白，社会主义运动在全世界都分裂了。护国派从社会主义运动中分家出去了。李卜克内西在本党光棍一个，但他有未来。

    听说俄国存在社会民主党内各派的联合倾向，特别是有人想和护国派联合起来。这是对社会主义的背叛。我想，我宁可剩下自己一个人，象李卜克内西那样，以一挡百。（报告结束）

    巴加季也夫（Багатъев）：我建议不要就（列宁报告的）本质展开辩论，而讨论（跨派）会议的事。假如决定不去参加，就接着开会。

    斯克雷普尼克：列宁同志的报告恰好应回答这一问题：去还是不去。

    魏金斯基发言

    列宁同志的报告触动了大量话题，而本次列宁派会议并未提及它们。列宁派和孟派内部都在大辩论。因此，应向跨派会议提出一个讨论提纲。我建议参加跨派会议，反正这个会议对任何人并无强制约束。对地方代表来说，辩论很重要。

    魏金斯基的建议被接受。列宁派集体前往塔弗里宫，参加跨派会议。

    （会议记录全文完）

    [81] 原文直译：斯捷科洛夫、齐赫泽全忘了

    [82] 原文直译：《言论报》就《社民党人报》关于把库尔兰基亚并入俄国是割地行为的宣言大喊大叫，

    [83] 原文直译：斯捷科洛夫说因为这个因为那个

    [84] 原文直译：比110个斯捷科洛夫和齐赫泽类型的护国派更重要

    [85] 原文直译：在无产阶级中推行后者的路线，包括了劳动社会主义者、社革党、齐赫泽、策烈铁里等人。


МАРТОВСКОЕ ПАРТИЙНОЕ СОВЕЩАНИЕ 1917 ГОДА

    ЗАСЕДАНИЕ 29 МАРТА

    Об отношении к Временному Правительству -- Доклад тов. Сталина.

    Резолюция Бюро Ц. К.

    Революция Красноярского Совета Рабочих, Солдатских и Казацких депутатов.

    ЗАСЕДАНИЕ 30 МАРТА

    ОБЪЕДИНЕННОЕ ЗАСЕДАНИЕ БОЛЬШЕВИКОВ И МЕНЬШЕВИКОВ

    Прения закрыты

    Заседание Большевиков (продолжение)

    ЗАСЕДАЕНИЕ 31 МАРТА

    ЗАСЕДАНИЕ 1-ГО АПРЕЛЯ

    ЗАСЕДАНИЕ 2-ГО АПРЕЛЯ

    Организационный вопрос

    ЗАСЕДАНИЕ 4-ГО АПРЕЛЯ

    Резолюция о Временном Правительстве


ПРИЛОЖЕНИЕ: МАРТОВСКОЕ ПАРТИЙНОЕ СОВЕЩАНИЕ 1917 ГОДА

    ПРЕДИСЛОВИЕ

    В конце марта 1917 г. созывалась Всероссийская Конференция Советов Рабочих и Солдатских Депутатов. К этой же конференции было приурочено первое после февральской революции Всероссийское Совещание партийных работников, созванное бюро Ц. К. большевиков на 28-е марта.

    Порядок дня Совещания был намечен следующий:

    1. Доклады с мест.

    2. Доклад Бюро Ц. К.

    3. Р. С.-Д. Р. П. и Сов. Раб. и Солд. Деп.

    4. Отношение к Вр. Правительству.

    5. Отношение к войне.

    6. Организация контр-революционных сил и борьба с контр-революцией.

    7. Подготовка к Учредительному Собранию.

    8. Аграрный вопрос.

    9. 6-часовой рабочий день.

    В совещании приняли участие следующие организации и товарищи:

    1. Архангельск -- Вержбицкий Мариан*

    2. Александровск-Грущевск -- Новов-Охлоннн Павел Вас.*

    3. Алмазная -- Дайнеко.

    4. Баку -- Тер-Габриэлян*

    5. Воронеж -- Комиссаров

    6. В.-Волочск -- Соколов В. Ф.*

    7. Витебск -- Аболин Ян.

    8. Вологда -- Элиава Шальва Зураб

    Вологда -- Саммер Ив. Адам.

    9. Выборг -- Паньшин*

    10. Гомель -- Севрук П. Н.*

    11. Гельсингфорс-Свеаборг -- Гарин С. А.*

    12. Грозный -- Богданов*

    Грозный -- Бугай Герм. Еф.*

    13. Екатеринодар -- Лиманский Аким. Ант.*

    14. Екатеринослав -- Головко Г. В.*

    15. Екатеринбург -- Сосновский Л. С.

    Екатеринбург -- Быков П.*

    16. Еникиево (Петровск. зав. и рудн.) -- Сперанский*

    Еникиево (Петровск. зав. и рудн.) -- Сусенков К. П.*

    17. Иваново-Вознесенск -- Каровайкова Вера Алекс.

    18. Иркутск -- Старостин Петр Ив.*

    Иркутск -- Дукур Роб. Як.*

    19. Киев -- Савельев Максимил. Ал-др.*

    Киев -- Александров

    20. Кострома -- Серебряков Леонид Петр.*

    Кострома -- Крапивин Вас. Ал-др.

    Кострома -- Воробьев Ник. Ив.

    21. Курск -- Григорьев Ал-др. Ник.

    22. Канавино -- Левит С.

    23. Кронштадт -- Ульянцев

    24. Красноярск -- Теодорович*

    25. Лозовая -- Теплоухов*

    26. Лысьвенский Зав. -- Савченко*

    Лысьвенский Зав. -- Даниленко

    27. Москва -- Ногин Викт. Павл.*

    Москва -- Игнатов Еф. Никит.*

    28. Минск -- Позерн Бор. Павл.*

    Минск -- Яхонтов

    29. Новгород -- Ионов

    30. Моршанск -- Скрьшник Ник. Алексеев.*

    31. Миньярск (Уфимск. г.) -- Вахтеров*

    32. Николаев -- Мандельштам Ник. Ник.*

    Николаев -- Овчинников Ал-др. Григ.*

    33. Ново-Николаевск -- Канатчиков Сем. Ив.*

    Ново-Николаевск -- Клепнер Адольф*

    34. Никитовка -- Гросфин Яков*

    Никитовка -- Акимов Ник.*

    35. Одесса -- Очканов*

    36. Омск -- Кравцов Петр Андр.

    37. Полтава -- Дробнис

    38. Ревель -- Кузьмин И. Е.*

    Ревель -- Балевский А.

    39. Ростов на Д. -- Васильченко

    40. Самара -- Теплов Н.*

    Самара -- Герсимов*

    Самара -- Бауза Роб.

    41. Саратов -- Васильев М. И.*

    Саратов -- Милютин Вл. Пав.

    Саратов -- Плаксин К. И.

    42. Сызрань -- Воздвиженский Н. Д.*

    43. Сормово -- Мирошин Ник. Ег.

    44. Симферополь -- Федосеев Т.*

    Симферополь -- Кравченко Т.*

    45. Томск -- Смирнов Ив. Никит.*

    Томск -- Наханович*

    46. Таганрог -- Берман Пав. Моис.*

    47. Тула -- Бригадиров Никита Григ.

    48. Уфа -- Эльцин Бор. Мих.*

    49. Харьков -- Романович Георг. Авер.*

    50. Херсон -- Сорокин Ив. Фед.

    51. Царицын -- Вайнцвейг*

    Царицын -- Минин Серг. Конст.

    Царицын -- Сагарейшвили Д. А.

    52. Челябинск -- Цвиллинг С. М.

    53. Щербиновка -- Дубовой Наум*

    54. Юрьев -- Розов Арк. Крон.

    55. Ярославль -- Коротков Ив. Ив.

    56. Ставрополь-Кавк. -- Толстов Вас. Федор.

    57. Петропавловск -- Поволоцкий Ал-др. Моис.

    58. 180-й полк -- Кутузов

    * Звездочкой отмечены делегаты на Совещ. Советов.

    Кроме перечисленных в Совещании приняли участие представители следующих организаций, не давшие о себе сведений в Секретариат:

    1)Камышлова, 2)Валка, 3)Петровска, 4)Нарвы.

    5) 1-го запаси, п., 6) 112-я пех. дивиз., 7) 729-й п.

    от Ц. К. -- Сталин

    -- Молотов Вяч. Мих.

    -- Залуцкий Петр Андр.

    -- Стасова Ел. Дим.

    -- Шляпников

    Персонально -- Смилга Ивар Тенис.

    -- Федоров Гр. Фед.

    -- Ольминский Мих. Ст.

    -- Елизарова ан. Ил.

    -- Стучка -- чл. Латышек. Ц. К.

    -- Коллонтай -- член финск. Ц. К.

    От П. К. -- Михайлов Лев Мих.

    -- Залежский Влад. Ник.

    -- Багдатьев (Сергей)

    -- Бокий

    -- Шагов

    -- Голощекин

    -- Бадаев

    -- Яковенко

    -- Енукидзе

    -- Эпштейн

    -- Крестинский.

    Заседания происходили сперва во Дворце Кшесинской, затем были перенесены в Таврический Дворец, на хоры.

    Первоначальные протоколы были уничтожены при налете банд Керенского, в июльские дни, на Дворец Кшесинской, где помещался тогда Ц. К. нашей партии.

    К счастью, у меня сохранились черновики протоколов и записи заседания, кроме заседаний 27/III и 28/III когда обсуждался вопрос об отношении к войне, и по ним удалось восстановить протоколы заседаний.

    Конечно, записи эти не представляют собой стенографических отчетов (тогда еще о такой роскоши наша бедная средствами, маленькая партия не смела и мечтать). Это -- просто запись от руки, причем в зависимости от индивидуальных особенностей оратора (быстрота, четкость речи и т. п.) они более полны или менее полны. Во всяком случае, "отсебятины" тут никакой нет, и то, что записано, представляет собой -- хотя и неполную, но точную передачу выражений ораторов.


ЗАСЕДАНИЕ 29 МАРТА.

    Председательствует т. Ногин

    Секретари: т. т. Бокий и Драбкина.

    В порядке дня -- вопрос об отношении к Вр. Правительству.

    В начале заседаний все делегаты Совещания разбиваются по секциям, соответственно намеченным Совещанием Сов. Р. и С.-Д.

    В Солдатскую секцию: т. т. Позерн, Борисов, Шашкин, Венгеров, Паньшин, Вержбицкий, Смирнов Ив. Н., Тер-Габриэлян, Клепер, Сыркин, Шкловский, Падерин, Гарин, Серебряков.

    В рабочую: т. т. Старостин, Васильев, Канатчиков, Кравцов, Охлонин, Тер-Габриелян, Сперанский, Сосновский, Яхонтов, Романович, Наханович, Саммер, Сорокин.

    В организационную с.: т. т. Севрук, Савельев, Скрыпник, Позерн, Мандельштам.

    В секцию местных дел: т. т. Дукур, Теплоухов, Цвиллинг, Дробнис.

    В земельную с.: т. т. Стучка, Смирнов Ив. Ник.

    В продовольственную с.: т. т. Романович, Милютин Вл. П., Лебедь.

    В мандатную комиссию: т. т. Севрук, Скрыпник.

    Сообщается постановление Президиума Совещания Сов. Р. и С. Д. о распределении работы: с 6 час. веч. -- выборы мандатной комиссии, разбивка на секции, доклад Церетели.

    Докладчики: о войне Церетели.

    Об организации власти -- Стеклов.

    Делегат. -- Достигнуто ли соглашение по вопросу о докладчиках.

    Ногин -- предлагает представителям различных секций столковаться по вопросу об ораторах.

    Скрыпник -- предлагает предложить представителям всех фракций настаивать на контр-докладах.


Об отношении к Временному Правительству -- Доклад тов. Сталина.

    -- Русская революция разыгралась не в обычной обстановке, а в обстановке империалистической войны. Этот факт наложил особый отпечаток на развитие революции. Факт войны сделал то, что революционный кризис, осложненный кризисом продовольственным, разрешился очень быстро. Благодаря войне армия сыграла роль, которой она ни в одной революции не играла, благодаря тому, что все взрослое население оказалось мобилизованным и армия присоединилась к восставшему народу, факт войны -- изоляция царизма даже от империалистических буржуазных кругов. Царизм, благодаря изменам оттолкнул от себя буржуазию. Даже империалистические круги Запада, Англии и Франции-повернулись спиной к царизму, ибо хотели иметь во главе русского правительства людей, могущих вести войну до конца. Четыре силы революции: две основные: рабочие и солдаты-и две второстепенные: империалистические круги наши и англо-французские, -- объединившись, подготовили почву для такого легкого и быстрого сокрушения царизма. Но раз разнородные силы, следовательно разнородны и цели. Верхи-буржуазия, наша и западно-европейская, объединились для перемены декорации, для замены одного царя другим. Они желали легкой революции, вроде турецкой, немного свободы для ведения войны-маленькой революции для большой победы. Низы же -- рабочие и солдаты -- углубили революцию, разрушив основы старого строя. Таким образом, как бы шло два потока -- снизу и сверху, -- которые и выдвинули два правительства, две силы: 1) Временное правительство, поддерживаемое англо-французским капиталом, и 2) Совет Рабочих и Солдатских Депутатов. Власть поделилась между двумя органами, из которых ни один не имеет всей полноты власти. Трения и борьба между ними есть и должны быть. Роли поделились. Сов. Р. и С. Д. фактически взял почин революционных преобразований: С. Р. и С. Д.-революционный вождь восставшего народа, орган контролирующий Временное Правительство. Временное же Правительство взяло фактически роль закрепителя завоеваний революционного народа. С. Р. и С. Д. мобилизует силы, контролирует Временное же Правительство -- упираясь, путаясь, берет роль закрепителя тех завоеваний народа, которые фактически уже взяты им. Такое положение имеет отрицательные, но и положительные стороны: нам невыгодно сейчас форсировать события, ускоряя процесс откалывания буржуазных слоев, которые неизбежно впоследствии должны будут отойти от нас. Нам необходимо выиграть время, затормозив откалывание средне-буржуазных слоев, чтобы подготовиться к борьбе с Временным Правительством. Но без конца такое положение продолжаться не будет. Революция углубляется. От политических вопросов будут переходить к социальным. Социальные требования отколют средне-буржуазные слои. Неразумно рассчитывать, что удастся довести до конца революцию без раскола с буржуазией. Тогда, по мере нарастания раскола, Временное Правительство из органа, закрепляющего завоевания революции, будет превращаться в орган, организующий контр-революцию. Уже ведется борьба против С. Р. и С. Д., против пего ведется агитация в войсках, начались столкновения: по вопросам о присяге, демократизации армии, смене высшего командного состава. Мобилизация контр-революционных сил имеет знамя: "Война до победного конца!" Не только внутри ведется этот поход, но и извне -- со стороны Англии и Франции. Их официозы открыли форменный поход против революции. Поход против двоевластия начат, и по мере развития революции Временное Правительство будет (должно будет объективно) превращаться в оплот контр-революции, контр-революции не царской -- отсюда опасность нам не угрожает -- а империалистической. Готовиться к отпору -- наша задача. Ввиду этого вопрос усложняется. Вопрос о поддержке -- пусть и неприемлем. Поскольку Временное Правительство закрепляет шаги революции, -- постольку ему поддержка, поскольку же оно контрреволюционно, -- поддержка Временного Правительства не приемлема. Многие товарищи, приехавшие из провинции, спрашивают, не следует ли поставить вопрос о захвате власти сейчас же. Но поставить этот вопрос сейчас -- несвоевременно. Временное Правительство не так слабо. Сила Временного Правительства в поддержке англо-французского капитала, в инертности провинции, в симпатиях: его засыпают телеграммами. Мы должны ждать, пока Временное Правительство исчерпает себя, когда, в процессе выполнения революционной программы, оно дискредитирует себя. Единственный орган, могущий принять власть, -- это Совет Р. и С. Д. во всероссийском масштабе. Мы же должны выждать момент, когда события обнаружат пустоту Временного Правительства и быть готовыми, когда события назреют, а пока -- организовать центр -- Сов. Р. и С. Д. -- и укреплять его -- в этом задача момента.

    Тов. Сталин оглашает резолюцию о Временном Правительстве, принятую Бюро ЦК, но говорит, что не совсем согласен с нею, и скорее присоединяется к резолюции Красноярского Совета Р. и С. Д.


Резолюция Бюро Ц. К.

    "Временное Правительство, выдвинутое умеренными буржуазными классами общества и связанное по своим интересам с англо-французским капиталом, неспособно разрешить задачи, выдвинутые революцией. Его противодействие дальнейшему развитию и углублению революции парализуется лишь ростом самих революционных сил и их организаций. Центром их сплочения должные явиться С. Р. и С. Д. в городах, С. Кр. и Батр. Деп. -- в деревнях, как зачатки революционной власти, готовые в дальнейшем процессе, в определенный момент развития революции, осуществить полноту власти пролетариата в союзе с революционной демократией для проведения в жизнь полностью требований восставшего народа. Уже теперь эти Советы должны осуществлять самый решительный контроль над всеми действиями Временного Правительства и его агентов как в центре, так и на местах, и принять на себя ряд функций государственно-экономического характера, вызванных полной дезорганизацией хозяйственной жизни страны и необходимостью принять самые решительные меры для обеспечения голодающего и разоряемого войной населения. Поэтому задачей дня является: сплочение сил вокруг С. Р. и С. Д. как зачатка революционной власти, единственно способной как отразить попытки царистской и буржуазной контр-революции, так и осуществить требования революционной демократии, и разъяснение истинной классовой сущности современного правительства.

    Ближайшей и важнейшей задачей Советов, выполнение которой единственно гарантирует победу над всеми силами контр-революции и дальнейшее развитие и углубление революции, партия считает всеобщее вооружение народа и, в частности, немедленное создание рабочей красной гвардии во всей стране".


Революция Красноярского Совета Рабочих, Солдатских и Казацких депутатов.

    "Принимая во внимание:

    1) что революционный переворот произведен рабочим классом и армией, представляющей революционное крестьянство,

    2) что Временное Правительство выражает требования русской империалистической воинствующей буржуазии, а не требования пролетариата и революционного крестьянства,

    3) что столкновение требований империалистической буржуазии с требованиями рабочего класса и крестьянства в революции в будущем неизбежно, т. к. буржуазия попытается защищать свои интересы против интересов рабочего класса и революционного крестьянства,

    -- Красноярский С. Р. и К. Д. постановляет:

    1). Признать необходимым выяснение для широких слоев рабочего класса, армии и крестьянства, что Временное Правительство по своему составу выражает интересы империалистической буржуазии, а не народа; что оно неспособно содействовать в доведении происходящей революции до удовлетворения основных требований пролетариата и революционного крестьянства.

    2). Со всей полнотой выяснить, что единственный источник власти и авторитета Временного Правительства есть воля народа, который совершил этот переворот и которому Временное Правительство обязано всецело повиноваться.

    3). Выяснить также, что повиновение Временного Правительства основным требованиям Революции может быть обеспечено только непрерывным давлением пролетариата, крестьянства и революционной армии, которые с неослабной энергией должны продолжать свою организацию вокруг создавшихся в революции Советов Рабочих и Солдатских Депутатов для превращения их в грозную силу революционного народа;

    4). Поддерживать Временное Правительство в его деятельности лишь постольку, поскольку оно идет по пути удовлетворения требований рабочего класса и революционного крестьянства в происходящей Революции".

    Далее зачитывается резолюция Московского Обл. Комитета, которой в материалах не оказалось.

    Войтинский (Содоклад) -- Все 3 резолюции отражают один и тот же взгляд на Временное Правительство, не отмечая противоречий; монархист Гучков -- арестовывает монарха, монархист Милюков -- член республиканского Временного Правительства. Среди членов Временного Правительства нет ни одного сторонника Учредительного Собрания, кроме Керенского, -- и тем не менее оно организует Учредительное Собрание. Будучи в корне своем контр-революционным, будучи контр-революционным по всем данным: по программе партий, в нем представленных, по их целям, -- оно тем не менее по деятельности своей революционно. Противоречие между контр-революционной природой и революционной деятельностью -- основное. Докладчик указывал здесь на поддержку англо-французского капитала. Но это совершенно неверно. Вспомните почти угрожающий тон, с каким говорил Бьюкэнен: мы поддержим Вас, поскольку вы исполните обещания царского правительства; вспомните речь Бонар-Лоу и др. в палате общин. Англо-французский капитал протестует, конечно, не против Милюкова и не против правительства, а против его деятельности. Он симпатизирует правительству, но против его деятельности, и требует "разгона" "митингов" в лице С. Р. и С. Д. Все симпатии партий, образовавших Временное Правительство, были направлены не в сторону участия в революции, а противодействия ей. Октябристы и к. д. не участвовали в революции, оставаясь контр-революционными, пока революция не победила. Временное Правительство получило власть из рук народа. С. Р. и С. Д. мог не признать его -- и его не было бы. Почему же контр-революционные силы выполняют дело революции? Почему революционная демократия не взяла в свои руки власть, а передала ее в руки умеренно-либеральной буржуазии? -- Ответ на второй вопрос будет в то же время ответом и на первый.

    Ясно, что в тот момент, когда была возможность осуществить диктатуру демократии, взять тогда власть в свои руки -- значило погубить буржуазно-демократическую революцию. Пролетариат не справился бы с анархией. Революционный пролетариат остановился на пороге и передал власть в другие руки. Революционно-демократических буржуазных партий у нас не было, взять власть в руки социалистам было невозможно. Оставалось одно -- передать власть умеренным элементам, но при условии выполнения ими революционной, враждебной им программы. К. д.-монархисты были прикомандированы к республиканскому правительству. Они выполняют, ненавидя нас, не скрывая этого, нашу революционную программу. Таким образом, получилось то несоответствие между деятельностью и внутреннею сущностью Временного Правительства которое мы наблюдаем. Большинство его состоит из умеренно-буржуазных слоев, но власть получило из рук революционного народа, взяв перед ним обязательство выполнить его революционную программу: уничтожить монархию, созвать Учредительное Собрание, демократизировать местное самоуправление и т. д. Но именно в виду этого внутреннего противоречия, необходим контроль со стороны С. Р. Д. Пока контроль этот есть, оно программу осуществит. Оно не хочет разрешить, но может разрешить задачи революции под контролем революционной демократии. К. д. и октябристы обращались к С. Р. Д. с просьбой: "дайте нам министров". Объективно неизбежно, что власть будет переходить из менее революционных в более революционные руки, но переход этот будет совершаться постепенно, путем выхода в отставку более умеренных министров и замены их более левыми, а не революционным путем, путем свержения их силой. Обратите внимание на такую деталь: Милюков со списком министров вышел за утверждением к С. Р. Д., угроза отставкой была также обращена к С. Р. Д., т. е. к С. Р. Д. обращались с тем, с чем в конституционно-монархических странах обыкновенно обращаются к монарху. Неверно, что С. Р. Д. -- зачатки власти С. Р. Д. -- власть, диктующая свои условия. Временное же Правительство -- приказчик С. Р. Д. Взять власть целиком в свои руки -- невозможно при буржуазном строе.

    Одновременно с признанием контр-революционной сущности Временного Правительства, мы должны также признать, что оно исполняет революционную работу, мы должны поддерживать всякие революционные шаги его и бороться против всякой попытки его уйти от контроля, рассматривая это как измену, как бунт против демократии. Пока же наша задача -- организация сил, подготовка к переходу власти в наши руки. Не Красная Гвардия потом, а привлечение армии к себе, выполнение социалистической программы, подготовка к переходу власти в наши руки -- вот наши ближайшие задачи.

    Вносит резолюцию. <35>

    Савельев. -- Совершенно верно тов. Сталин указал значение роли буржуазии в настоящей войне и положение, которое занимает пролетариат. С тов. Войтинским нельзя согласиться, что англо-французский капитал никакой роли не играл. Правда, он не ожидал такого размаха революции. Революционная демократия спутала карты. Пути империалистской буржуазии и революционной демократии на один момент скрестились. По совершенно разным причинам, по совершенно различным мотивам, две силы скрестились таким образом, что обе они были зафиксированы в момент свержения самодержавного строя. Во всяком случае, скрестившись, вступив на этот путь, русская буржуазия должна была плестись за пролетариатом, т. к. ей был отрезан уж путь к соглашению с самодержавием, которое находилось в процессе ликвидации. Она сделала вид, что присоединяется к восставшему народу. Почему же оказалось такое положение? Потому что соотношение сил в стране не было таким, чтобы можно было говорить о диктатуре пролетариата.

    Тов. Савельев предлагает принять следующую резолюцию:

    "1). Принимая во внимание, что Временное Правительство, выдвинутое умеренно-буржуазными классами, должно было взять на себя проведение ряда требований, выставленных восставшим народом,

    2) что это Временное Правительство неспособно разрешить все эти задачи, поставленные настоящей революцией;

    3) что сосредоточением революционных сил и центром их сплочения являются в настоящий момент Советы Рабочих и Солдатских Депутатов -- в городах, а равно как и организующиеся сейчас Советы Крестьянских и Батрацких Депутатов -- в деревнях, как органы революционной власти;

    4) что в дальнейшем процессе, в определенный момент развития, революция осуществит полноту власти пролетариата в союзе с демократической частью крестьянства и революционной армией, для проведения в жизнь полностью требований восставшего народа.

    Мы признаем, что в данный момент необходим:

    1) неустанный контроль над современным Временным Правительством и борьба со всеми уклонениями его в сторону выявления своих контр-революционных тенденций;

    2) сплочение сил вокруг Советов Рабочих и Солдатских Депутатов -- как органов революционной власти, единственной способной, как отразить попытки царистской и буржуазной контр-революции, так и осуществить требования революционной демократии, и

    3) разъяснение истинной классовой сущности современного правительства.

    Гарин. -- Я не думаю, товарищи, что кто-нибудь из нас будет агитировать за подрыв доверия к Временному Правительству, поскольку его деятельность направлена к благу народа. Но разумеется, мы должны заявить, что революция сделана народом, что Временное Правительство выдало ему вексель по которому оно обязано уплатить. Если же оно не выполнит своих обязательств, -- народ потребует уплаты не только сполна, но даже с процентами.

    Гельсингфорский Комитет Р. С. Д. Р. П. принял следующую резолюцию:

    "Поддерживать Временное Правительство постольку, поскольку оно выполняет свои обязательства, объявленные всенародно, и до тех пор, пока Временное Правительство склонно идти по пути революционных завоеваний на благо Свободной России. При этом мы, социал-демократы, должны всеми мерами устранить в народе те мелкие требования, которые до созыва Учредительного Собрания могут построить стену между народом и Временным Правительством".

    Милютин. -- Все мы согласны, что Временное Правительство -- контр-революционно по своему существу. Почему же является разногласие в вопросе об отношении к нему. Войтинский говорит: Временное Правительство буржуазно, но оно получило власть из рук народа и проводит его программу. Власть -- в наших руках, и мы должны оказывать деятельную поддержку правительству в проведении мероприятий, направленных к закреплению завоеваний революции. Сталин же говорит о расширении задач революции. Разница не в выводах, а в тактике. Мы исходим из разных основных посылок. Войтинский уловил технический момент, но не уловил социально политического момента. Факт, что Временное Правительство дало список министров ничего не говорит. Наша революция -- не только политическая, но и социальная. Правительство, cocтоящее из представителей буржуазии, именно поэтому и контр-революционно. Наиболее важные моменты, которые Временное Правительство должно осуществить, -- вопрос о войне, вопросы социальные. Здесь мы ему оказывать доверия не можем. Мы должны расширять, закреплять завоевания революции, но не солидаризироваться с шагами Временного Правительства.

    Старостин. -- Войтинский упустил социальную сторону революции, но уловил момент политический. Что заставило Времен. Правительство взять в свои руки власть? -- Страх потерять возможность осуществить свои империалистические планы. Рабочий же класс не мог тогда выдвинуть своего списка -- сами не знали, что будет. Петроград не мог ожидать ряда Вандей. Если бы знали здесь, что вся Россия примкнет -- может быть, и взяли бы власть в свои руки.

    Теперь уже начался поход против демократии. "Новое Время" пишет, что солдаты сидят в окопах 24 часа, а рабочие проводят 8-ми часовый день. Местами ведется и прямо погромная агитация. Необходимо определенно высказаться, поскольку мы поддерживаем Временное Правительство. -- Оратор не согласен с пунктом о "Красной Гвардии": это может быть понято как недоверие к Красной армии и вызовет раздор. Если революционная армия не пойдет за нами, -- то десятки Красных Гвардий ничего сделать не смогут. Наша задача поэтому -- стараться возможно сильнее укреплять наше влияние на революционную армию.

    Голощекин. -- Если Временное Правительство совершит революционые шаги -- например, объявит о конфискации земель, -- мы его поддержим. Но вотировать ему полного доверия мы не можем. Все сходятся на том, что Временное Правительство контр-революционно и персонально, и по существу. Под давлением масс оно осуществляет революционные задачи, и постольку оно и укрепляет себя. Этого не следует упускать из виду: масса говорит, что все сделало Временное Правительство. Войтинский думает о парламентском способе борьбы за власть: правительство уйдет само, борьба за власть не нужна. Мы забываем, что оно до поры до времени скрывает свои когти и сами укрепляем его. Если мы хотим бороться с контр-революцией, -- мы должны стремиться к захвату, но не форсируя событий. Как? -- группируясь вокруг С. Р. и С. Д., чтобы постепенно С. Р. Д. входил во все функции, во все области жизни. Нужно приучать народ видеть, что от С. Р. Д. он все получает.

    В заключение оратор предлагает объявить всенародную милицию.

    Васильев. -- Отношение к Временному Правительству у всех одинаковое. Не в этом задача дня: на очереди -- создание временного революционного правительства. Совершив революцию, народ создал Временное Правительство, но это правительство нереволюционно, не потому, что там заседают Милюков и Гучков, -- нет; пусть даже они уйдут, -- другие тоже не будут революционнее. Наша задача, поэтому -- подготовить революционное правительство. Везде правительство состоит из исполнительной и контролирующей законодательной власти. Орган революционного контроля у нас есть; это С. Р. и С. Д., исполнительная же власть у нас не создалась. Чем дальше, тем Временное Правительство, обладающее огромными средствами, всем государственным механизмом, будет становиться сильнее. Наша задача -- образование временного революционного парламента, который выделит исполнительную власть. Должен быть возможно скорее создан постоянный орган из представителей пролетариата и революционной армия всей России, который действовал бы как временный революционный парламент до открытия Учредительного Собрания. Временное Правительство должно рассматриваться как исполнительный орган Временного Революционного Парламента. Ни одного важного мероприятия оно не должно начинать без ведома и одобрения Врем. Револ. Парламента. Временному Револ. Парламенту предоставляется издавать, по соглашению с Врем. Правит., декреты по выдвигаемым жизнью вопросам.

    Такое соотношение между Времен. Прав. и Врем. Рев. Парламентом решительно устранит вопросы о двоевластии.

    Пойдем ли мы туда? -- В 1905 г. мы говорили, что войдем в революционное правительство. Речь может идти не о поддержке, а о подчинении Врем. Правительства Врем. Революц. Парламенту.

    Оратор предлагает следующий проект резолюции:

    1). Ставя превыше всего международную солидарность рабочего класса, мы горячо приветствуем и поддерживаем обращение Петр. С. Р. и С. Д. к народам всего мира и призыв его ко всем пролетариям покончить с империализмом и разгулом хищнических страстей в собственных странах и всемерно содействовать скорейшему прекращению кровавой бойни. Только между самими народами может быть заключен искренний и прочный мир.

    2). Ни одной пяди чужой земли, ни одной копейки чужого достояния не нужно революционной демократической России. Но и не одна пядь собственной земли, ни одна копейка собственного достояния не могут быть отняты у нас. Участь спорных областей, участь угнетаемых национальностей во всех воюющих странах, во всем мире, должна подлежать свободному решению подчиненных народностей. Никаких аннексий, никаких контрибуций и свободное самоопределение национальностей -- вот наша платформа мира!

    3). Полагая, что европейская война, потрясшая социально-экономическую жизнь всего земного шара, вызвана хищническими стремлениями господствующих всех стран и что скорейшее прекращение этой войны, губящей лучшие силы и культуру вовлеченных в нее государств, будет в интересах пролетариата и демократии всего мира, мы предлагаем Временному Правительству обратиться как к союзникам, так и к противникам с призывом их приступить к мирным переговорам на вышеизложенных основах.

    4). Но покуда мир не заключен, мы должны стоять во всеоружии и на страже интересов новой демократической России удесятерить наши силы, ибо мы защищаем теперь нашу молодую свободу. Революционная армия должна быть могущественна и непобедима. Все, что нужно и укрепляет се силу, должно в избытке доставляться ей рабочими и Временным Правительством. Дисциплина в строю, являющаяся необходимым условием силы армии, должна поддерживаться не за страх, а за совесть, основываясь на взаимном доверии демократического офицерства и революционных солдат.

    5). Если призыв П. С. Р. и С. Д. и наша революция найдут отклик в среде европейского пролетариата и демократии, если в Западной Европе начнется революция против хищнического капитализма, мы всей нашей мощью поддержим наших международных товарищей и будем бороться за социальный переворот."

    Скрыпник. Что понимают под словом поддержка? Поскольку я слышал, все говорят, что Временное Правительство принимает те или иные революционные меры под давлением революционного пролетариата. Но это -- поддержка не правительства, а тех мер, которые мы сами требовали и которые оно проводит. Вопрос же о поддержке имеет очевидно другой смысл, это -- это не поддержка мер, а декларация перед заграницей и Россией доверия ему. Такого доверия мы ему оказать не можем. Правительство не закрепляет, а задерживает ход революции. Например, взять, хотя бы смену старой власти. Правительство ее сместило, но половинчато, чтобы задержать дальнейшее развитие революции. Оно передало власть городскому самоуправлению и представителям земских управ, передоверило власть не революции, а тем элементам, которые мобилизовались для контр-революции. По вопросу о войне -- оно подготовило себе вылазку; по вопросу о земле -- оно его не решило, а заявляет, что подготовляет меры для решения земельного вопроса. Ввиду этого мы поддерживать меры, проводимые правительством в интересах революции, будем, но декларировать ему доверие -- не станем.

    Яхонтов. -- Когда говорят о Временном Правительстве, то нужно иметь в виду то правительство, которое мы в данный момент имеем. Не следует предрешать, каким он станет. Тов. Сталин прав, говоря, что Временное Правительство закрепляет завоевания революции. Мы привыкли рассматривать явления объективно. С точки зрения объективной -- оно революционно. Оно пленник революции. Будучи контр-революционным по существу, оно созывает Учредительное Собрание, смещает старую власть, словом, расчищает путь революции. Все говорят о контр-революционности правительства, но никто не приводит фактов в доказательство его контр-революционной деятельности. Когда говорят об отношении к правительству, то речь идет не о доверии, но о поддержке мер, направленных к укреплению завоеваний революции.

    Те, кто говорят о немедленном смещении правительства, забывают об одном. Война вызвала разруху и нет объективных сил, чтобы направить механизм. Если бы демократия взяла в свои руки власть, -- это было бы поражением революции. Демократия должна стремиться к тому, чтобы подготовиться к моменту когда она возьмет власть в свои руки. Но стремясь к новой власти, она должна поддерживать Временное Правительство.

    Севрик. -- Тов. Милютин правильно отметил, что расхождение между резолюциями предложенными Бюро и тов. Войтинским, обусловлено разными принципиальными посылками. В резолюции Бюро не говорится о поддержке Временного Правительства. Но, что вообще говорится в ней об отношении к Временному Правительству? В ней говорится чего не делать, выводы приходится читать между строк: но этого недостаточно для политической программы. Говорят: как поддерживать правительство? Ответ на это имеется в нашей программе: "поддерживать всякий оппозиционный шаг, направленный... и т. д.". Я согласен с Милютиным, что Войтинский упустил из виду социально-политический момент. Последний пункт резолюции Войтинского нужно развить в двух направлениях: 1) мобилизовать силы вокруг С. Р. Д., развив агитацию для борьбы с контр-революционной пропагандой против С. Р. Д.; 2) организация агитации в войсках по аграрному вопросу.

    Канатчиков. -- Если, как говорит тов. Войтинский, провинция отстала в момент когда образовалось Правительство в Петрограде, то отсюда логически вытекает, что когда провинция организовалась, то исполнительная власть не отвечающая запросами страны, должна устраниться. В такой момент, когда требуется максимальное напряжение сил, власть не только не организует, но даже тормозит развитие революции. Исполнительная власть должна быть приведена в соответствие с настроением страны. В дальнейшем развитии революции власть должна перейти к С. Р. и С. Д., который и должен выделить из себя исполнительную власть.

    Крестинский. -- Разногласий в практических шагах между Сталиным и Войтинским нет. Мы не будем свергать немедленно Временное Правительство. Как я себе представляю положение Временного Правительства в текущий момент? Временное Правительство -- приказчик С. Р. Д. В момент апогея революции, высшим органом власти явится С. Р. Д. и Крестьянских или Армейских Депутатов. Пока -- С. Р. Д. являются лишь зачатками власти. До тех пор пока эта власть не организована, мы будем терпеть Временное Правительство, даже если оно разойдется с нами. Что будет дальше? Схематически возможно, что Временное Правительство обновив состав, будет верно служить нам. Тогда мы не сменим его. Наиболее вероятным застрельщиком столкновения между нынешним правительством и революционным народом будем не мы, а само Временное Правительство и тогда мы должны будем взять власть в свои руки. Наконец третий случай. Когда наша сила будет нарастать и мы будем знать, что провинция с нами и на нее не действует обаяние имен -- мы сами перейдем в наступление. И к этому моменту должны подготовиться мы. Резолюция Войтинского слишком мягка, она не указывает на неизбежность столкновения. Странно говорить о поддержке своего приказчика. Мы должны в своей резолюции подчеркнуть, что Временное Правительство и мы -- две враждебные силы.

    Свердлов -- вносит предложение прекратить прения, избрать комиссию и дать заключительное слово докладчикам.

    Войтинский -- против, так как боится, что будет то же, что и с резолюцией о войне.

    (Предложение Свердлова принимается).

    Прения прекращаются. Докладчику и содокладчику предоставляется заключительные слова.

    Войтинский -- Товарищи говорили, что в предложенной резолюции я слишком много внимания обратил на политическую сторону деятельности правительства и упустил из виду социальную сторону. Но возражавшие мне, упускают из виду, что в настоящий момент весьма энергично проводится специальное законодательство, но не в форме законопроекта, а " форме соглашений с С. Р. Д. и здесь правительство под нашим давлением делает не то, что оно хотело бы, я здесь оно проводит нашу программу. Вотум доверия (от партии) не может быть дан, но поддержка ему может быть оказана. Не должно забывать, что в отдельных вопросах правительство не сможет справиться с целым рядом задач, стоящих перед ним. Поражение в продовольственном вопросе было бы не только поражение правительства, но и нашим поражением, ибо и мы не справимся с расстройством транспорта. Правительство нам нужно, как технический приказчик. Нужно подготовлять аппарат, входя во все органы, во все учреждения. Если Петроград или армия останутся без хлеба, то негодование будет направлено не против Временного Правительства, а против нас. Без нашей поддержки правительство с рядом технических задач не справится. Если вы говорите, что будете поддерживать известные меры, -- вы должны указать это и в резолюции. Вы должны указать, что в тот момент, когда Временное Правительство выйдет из под нашего контроля и будет делать шаги контр-революционные, -- мы его бьем в лоб. Когда же оно выполняет нашу программу, -- мы его поддерживаем. Мы выступим против него потому, что оно изменило революции. Народ должен знать, что мы революционны не ради революции, что мы имеем свою программу. -

    Сталин. -- Я буду говорить по первому пункту, вызвавшему разногласия. До сих пор революционная инициатива исходила от С. Р. Д. Сов. Р. Д. заявлял, делал почин, грозил, а Временное Правительство упиралось, боролось и наконец соглашалось. При таком положении дел можно ли говорить о поддержке такого правительства? Можно говорить о том, чтобы правительство поддержало вас. Не логично говорить о поддержке Временного Правительства, наоборот, уместнее говорить о том, чтобы правительство не мешало нам проводить свою программу.

    Оратор предлагает принять за основу резолюцию, не поддерживающую Времен. Правительство: оно организует армию, вызывает вражду солдат против рабочих и, опираясь на силу англо-французского капитала, организует уже контр-революцию.

    Войтинский высказывается за то, чтобы были выставлены тезисы для комиссии. Не нужно ли указать в резолюции, что мы оказываем поддержку шагам, направленным в сторону развития революции?

    (За -- 33 голоса, против -- 26).

    Избирается комиссия для выработки резолюции.

    В комиссию избраны:

    Войтинский, Милютин, Сталин, Саммер, Севрух, Крестинский, Каменев, Элиава, Теодорович.


ЗАСЕДАНИЕ 30 МАРТА

    Председательствует Ногин.

    Секретари: т. т. Бокий и Драбкина.

    Каменев сообщает, что он вступил в переговоры с интернационалистами с.-р. и меньшевиками. Так как ясно, что пройдет резолюция Исп. К-та, совершенно неприемлемая, то необходимо противопоставить ей единую резолюцию интернационалистов. Эсеры (22 националистское меньшинство. Голосовать против резолюции большевиков и снимут резолюцию; меньшевики стремятся к внесению единой резолюции и объединению на общей резолюции. Если фракционная дисциплина заставит меньшинство подчиниться большинству, то интернационалисты все-таки присоединятся к нашей резолюции.

    План действий -- если и не получить большинство, то составить по крайней мере компактное интернационалистское меньшинство. Голосовать против резолюции Исполнительного Комитета. После принятия резолюции Исполнительного Комитета, -- внести 4 поправки:

    1) И. К. требует от Вр. Пр-ва, как следующего шага, открыто перед всем миром заявить о готовности народов освобожденной России вступить в мирные переговоры на основе права наций на самоопределение без аннексий и контрибуций;

    2) Совещание, отвергая всякие надежды на тайную дипломатическую игру империалистских правительств, ввергнувших мир в войну, заявляет, что единственным союзником революционной России в борьбе ее за ликвидацию империалистской войны является международный пролетариат;

    3) Требует от Временного Правительства порвать с тайной дипломатией и опубликовать договоры царизма, заключенные за спиной народа;

    4) Отвергая принцип классового мира, выгодного только наживающимся на войне буржуазии и помещикам.

    Цель поправок -- не исправление ее, а демонстрировать точку зрения. В резолюции Церетели о мире не упомянуто, поэтому 1) дополнение: съезд требует от европейских правительств открытого вступления в мирные переговоры; 2) не сказано о единственном союзнике в борьбе за мир -- международном пролетариате, 3) поправка: "требует порвать с тайной дипломатией"; 4) конец, вставить: "отвергая..."

    Войтинский -- считает, что поправки безусловно приемлемы, но предварительно предлагает внести их в Исп. Ком. и принять все меры к тому, что бы они были там приняты. За резолюцию тов. Каменева должны голосовать те товарищи, которые с нею согласны.

    Красиков. -- Суть не в поправках, не в демонстрации с.-д. лозунгов, а в текущем моменте. Если мы признаем Сов. Деп. органами, выражающими мнение народа, то вопрос не в том, какие конкретные меры принять по тому, или иному вопросу. Если мы считаем, что сейчас наступило время осуществления диктатуры пролетариата, то так и надо ставить вопрос. Физическая сила, в смысле захвата власти, несомненно, у нас. Думаю, что физической силы хватит, как в Петрограде, так и в других городах. (Движение. Голоса: "неверно"). Я присутствовал...

    Председатель (прерывает) -- Вопрос идет о практических шагах на сегодня. Вопрос о диктатуре пролетариата не обсуждается.

    Красиков (продолжает) -- Раз вопрос стоит не так, то нужно ли по отношению к Врем. Правительству предпринимать шаги, которые...

    Председатель лишает его слова.

    Ногин. -- Заявление тов. Войтинского, чтобы мы поступали не так, как принято в партийных организациях, обсуждению не подлежит. Мы рассматриваем наши заседания как партийные, решения которых обязательны для всех.

    Севрук -- предлагает сначала голосовать поправки потом резолюцию. Если резолюция с поправками принимается, то другие резолюции не оглашаются. Чтобы этого не было и бой состоялся, -- предлагает бюро интернационалистов сговориться с президиумом, -- голосовать сначала, какая из резолюций принимается за основу.

    По вопросу о подчинении: все присутствующие обязаны подчиниться.

    Багдатьев. -- Если поправки не будут приняты, -- что будем делать? Голосовать ли за? (Каменев -- "против"). Это -- мнение тов. Каменева, или всех интернационалистов? (Каменев -- этот вопрос не обсуждался").

    Скрыпник -- предлагает голосовать поправки, выработанные комиссией, и если они не встретят возражений, -- голосовать без прений.

    Эльцин. -- С точки зрения партийного устава лицам, оставшимся в меньшинстве, можно воздерживаться на Совещании, но не голосовать против постановления.

    Ставится на голосование: обсуждать ли вопрос? За -- 3, против -- большинство.

    Ставятся на голосование поправки тов. Каменева.

    Багдатьев. -- Нужно обсудить, будем ли вообще вносить поправки?

    Большинство против обсуждения.

    Голосуется 1-ая поправка.

    Войтинский предлагает поправку.

    Скрыпник -- против поправок, так как это платформа соглашения, а изменение ее потребует нового пересмотра.

    Поправки принимаются.

    Вопрос: Кто вносит поправки?

    Делегат -- предлагает сократить список ораторов и наметить несколько человек от всех фракций.

    Савельев -- предлагает поставить дело таким образом, чтобы не создавалось впечатление, будто мы согласны с резолюций. Поэтому он предлагает не вносить поправки официально от фракции.

    Каменев. -- Ораторы выяснят, идти ли на совещание с меньшевиками?

    Крестинский. -- Идти на такое собрание бессмысленно.

    Ногин. -- Столковаться необходимо, но недопустимо устройство таких собраний по частной инициативе.


ОБЪЕДИНЕННОЕ ЗАСЕДАНИЕ БОЛЬШЕВИКОВ И МЕНЬШЕВИКОВ

    3 1/2 часа дня.

    Присутствуют, кроме членов большевистской фракции: Хинчук, Розанов, Эрлих, Либер, Ерманский, Копелинский, Соколов Н. Д.

    В Президиум доизбирается тов. Хинчук, который и ведет дальнейшее заседание.

    Ногин. -- На собрании, представляющем партийную конференцию, решено обсудить совместно вопрос об отношении к войне.

    Хинчук. -- Не важно, чья инициатива, а важно отношение к войне. Есть 3 резолюции: И. К., большевиков в меньшевиков.

    Каменев. -- На частном совещании большевиков и меньшевиков мы пришли к соглашению о революции. Но большевики были выбраны на это совещание, а меньшевики -- нет. Поэтому необходимо, чтобы собрание одобрило этот проект.

    Эрлих. -- Надо обсудить не только резолюцию об отношении к войне, но и решить вопрос тактически: о нашем отношении к тексту обращения, выработанного И. К. Если проект считается нами неприемлемым, -- то мы декларируем свою точку зрения, если же он приемлем, -- то мы заявляем о своей точке зрения и не обостряем вопроса.

    Хинчук. -- Имеется ли проект окончательного характера, или возможны изменения?

    Эрлих. -- Находит ли И. К. возможным внести изменения?

    Севрук. -- Все фракционные совещания, которые были до сих пор, выяснили, что внутри обоих течений есть две точки зрения: 1) антиоборонческая, или, как ее называют, интернационалистская, и 2) точка зрения революционной обороны. Поскольку эти точки зрения имеются в совещаниях, постольку они проявятся и на съезде. Думаю, что когда тов. Церетели ставил вопрос, поддержат ли с.-д. позицию И. К., то они исходили из того, что все согласны в основном с позицией И. К. Необходимо поэтому выяснить вопрос, будет ли с.-д. делегация голосовать за проект Исп. Ком., или против. Необходимо выяснить вопрос, на какой позиции стоит большинство и тогда решать ставить вопрос о меньшинстве. Я предлагаю каждой группе выработать свою резолюцию и выступить на совещании от имени большинства и меньшинства. Я приветствую это собрание, ибо вместо четырех точек зрения будет две: большинства и меньшинства.

    Каменев. -- Ставить здесь вопрос об оборончестве и антиоборончестве -- значит повторять прения, которые у нас уже были. Мы пришли к выводу, что голосовать за резолюцию Исп. Ком. недопустимо. Это -- не социалистическая резолюция; Исп. Ком. стоит в ней на точке зрения Гендерсона и Тома. Невозможно голосовать за резолюцию, где не говорится ни слова о мире, об уничтожении тайных договоров, оставшихся от царизма. Этой резолюции должна быть противопоставлена другая. Наша задача сплотить вокруг резолюции социалистов-интернационалистов. (Читает резолюцию).

    Розанов. -- Я участвую в этом частном совещании, никем не уполномоченный. Теперь во многих местах в провинции происходит стихийное объединение масс, меньшевиков и большевиков. Каждый раз, когда начинается оживления партийной деятельности, такое объединение наступает. Я считаю это проявлением здорового инстинкта рабочих масс всеми силами стремящихся к созданию единой с.-д. партии. Я считаю необходимым, чтобы вообще во всех выступлениях, где это возможно, выступления происходили солидарно. И я призываю тех товарищей, которых резолюция не удовлетворяет, идти на уступки. В особенности, я обращаюсь к т. т. оборонцам, которых резолюция не удовлетворяет, -- не подчеркивайте расхождения, ибо это вызовет раскол.

    Что же касается текста резолюции, то в ней подчеркивается то, как уже говорилось на меньшевистском собрании, что Временное Правительство революционным само по себе не является, что пролетариат всех стран находит совместную почву солидарности, и нужно употребить все усилия, чтобы эту почву солидарности укрепить. Для масс этой почвы не было до сих пор, пока революция не разразилась. Только когда демократическая идея восторжествовала, эта солидарность проявилась.

    Относительно последнего пункта я предвижу возражения оборонцев. Компромисс не удовлетворит ни т. т. большевиков, ни оборонцев. Но все же обе стороны могут согласиться. Невозможно ведь удовлетворить одновременно обе стороны, ибо существуют две различные точки зрения, и создать единую резолюцию, не обманув никого, -- невозможно. Призыв оставаться на своих местах нельзя толковать так примитивно, как это делают некоторые солдаты: не идти ни вперед, ни назад. Если оборонцы не смотрят на большевиков и интернационалистов-меньшевиков, как на людей, на которых можно наплевать, -- а этого, надеюсь, нет, -- то вы должны иметь в виду, что, оставаясь социалистом, целесообразно ли производить раскол большей части партии только потому, что это не соответствует настроению солдатских и крестьянских масс -- и буржуазии тем более! (аплодисменты).

    Для нас вы ценны, как представители рабочих масс, и, вы оборонцы, будете тянуться в единую социалистическую партию. Ради этого будущего я призываю вас объединиться на этой резолюции.

    Вносится предложение выставить 2-х докладчиков второго течения: Либера и Войтинского.

    Либер. -- Тов. Розанов совершенно неправ, поставив вопрос о перспективах нашего дальнейшего партийного строительства в зависимость от отношения к вопросу об обороне. Насколько известно, внутри большевистского течения происходит такая же борьба вокруг вопроса об отношении к обороне. Поэтому прежнее деление на большевиков и меньшевиков следует устранить и только говорить о нашем отношении к войне. Тов. Розанов справедливо говорит, что как раз в тот момент, когда вопрос об единстве с.-д. особенно животрепещущ, нам угрожает раскол партии. Но забывает о другой, большей опасности: что пролетариат окажется изолированным в тот момент, какой мы сейчас переживаем, от остальной демократии и что с.-д. окажется изолированной от пролетариата. И я призываю, чтобы вы не забыли огромной задачи, которая стоит перед нами, и не заменили эту задачу доминированием с.-д.

    Всякая попытка уклониться от ответа на вопрос, как мы относимся к обороне обречена на неуспех, ибо буржуазия ведет определенную агитацию. Политически выгоднее отказаться совсем от обороны, чем выступать с компромиссом. Ибо мы не можем выступать перед буржуазией, которая ведет агитацию, безоружными. В резолюции мы говорим: солдат, рабочий. Но до сих пор мы привыкли оперировать классом. Где же место класса? Где же его пост? (Голос: "оставайся на своем посту").

    Формула резолюции, согласитесь, есть не ответ, а отписка. Она неприемлема и для нас и для вас. Во имя необходимости единства пролетарского выступления, для того, чтобы победа революции могла быть обеспечена, помня, что мы еще не победили, -- мы должны помнить, что не можем принимать резолюции, которая изолирует пролетариат от демократии, а с.-д. от пролетариата. Провинциальные делегаты сообщают, что настроение на местах совсем не такое, как здесь. Если мы не стоим в большинстве на позиции, принципиально противоположной позиции, занятой И. К. (Каменев: "Стоим им")... тогда незачем было бы столковываться. Но перед нами -- пропасть, не партия, а пропасть, в которую мы ввергаем пролетариат. Может ли с.-д. позволить себе роскошь вырыть пропасть между собой и рабочими и солдатами, которые собрались на съезде? Если бы вопрос шел о том, чтобы восторжествовало шовинистическое настроение, выраженное на Совещании некоторыми солдатами, -- я, конечно, стоял бы за пропасть, ибо это настроение солдат может повести в пропасть пролетариат. Но вопрос идет о том, оторвать ли более сознательную часть делегации, или толкнуть их к менее сознательным. Это не лишает, конечно, необходимости выдвинуть моменты, которые мы считаем необходимым выдвинуть. Линия поведения, диктуемая политическим тактом, говорит за необходимость объединить большинство совещания, хотя бы на менее яркой, но приемлемой для всех платформе. Мы будем голосовать за резолюцию Исп. Комитета, но это не мешает нам выступить с нашей, более яркой декларацией.

    Войтинский -- Я готов подписаться под каждым словом, которое сказал тов. Либер. В обеих фракциях имеются оба течения. Есть две точки зрения, которые далеки друг от друга. В Исп. Ком. делегированы представители обеих фракций. Вся работа С. Р. Д. велась под нашим знаменем. Если мы дадим бой на резолюции, -- мы дискредитируем наших представителей в Исп. Ком. не только в настоящем собрании, но и в дальнейшем. Исп. Ком. должен действовать гораздо осторожнее, чем политическая партия. Нельзя навязывать социалистические взгляды этому собранию. Это -- дело партий, но как представители фракций и партий мы обязаны выступить самостоятельно, с декларацией своей точки зрения. Каменев сделал работу декларации и в будущем мы должны это делать. Выступление должно быть боевое, не теоретическое, приноровленное к уровню понимания масс, для этого приходится и поступиться некоторыми теоретическими положениями в пользу практического эффекта. Выступление с самостоятельной резолюцией ослабило бы силы Исп. Ком. и нанесло бы тем самым очень тяжелый удар делу революции. Мы должны заявить, что резолюция нас не удовлетворяет, но, когда дело дойдет до голосования резолюции, голосовать единогласно (аплодисменты) -- за резолюцию, не внося никаких поправок, никаких возражений.

    Ерманский. -- Тов. Либер заявил, что резолюция дает только отрицательный ответ, не давая положительного. Это -- неверно: резолюция дает ответ -- мир в международном масштабе.

    Что случилось с товарищами, которые прежде стояли на интернационалистической точке зрения, а теперь говорят о необходимости изменения отношения к войне? -- 1) Российская революция, 2) заявление Временного Правительства. Но по существу нет никакого изменения положения, поэтому нет причин для изменения отношения к обороне. Изменилось ли фактически содержание империалистической войны от того, что России -- республика? Ведь во Франции и Америке -- тоже республика, и тем не менее они ведут империалистическую политику. Что же касается заявления Временного Правительства, то согласие на отказ от аннексии дало только русское правительство; дальнейшее зависит от того, что скажут Англия и Франция. Я уверен, что из этого ничего не выйдет: мы знаем, что правительство во главе с Милюковым, который не вышел в отставку, знает, что Франция и Англия, вложившие огромные средства в предприятие, именуемое войной, этого не допустят. Смысл заявления -- обессилить германский империализм, разрушив бургфриден. Если мы изменим свое отношение к войне прежде, чем произойдет изменение в положении дел, -- что скажут за границей? -- что мы пользуемся внешним предлогом, чтобы вести под прекрасными лозунгами империалистскую войну. До известной степени мы попадаем на позицию, на которую становятся официозы. Мы ведем войну, чтобы защищать только страну.

    Солдаты, если развернуть лозунг, понимают его. Немцы ведь могут сказать, мы давно стояли за мир, наше правительство выступало даже с мирными предложениями, а ваша коалиция ответила отказом.

    Копелянский. -- Вопрос должен обсуждаться в двух плоскостях: каково наше принципиальное отношение к резолюции Исп. Ком. и какова наша резолюция. Если бы мы высказались в том смысле, чтобы не поддерживать резолюции Исп. Ком., -- это ослабило бы Исп. Ком. и С. Р. Д., которому предстоит большая работа и тем принесли бы огромный вред. Резолюция Каменева не есть резолюция интернационалистическая. Что значит: "стоять на своих постах"? Мы должны, дать ясный ответ солдату, что ему делать до тех пор, пока в западной Европе разразится восстание.


Прения закрыты.

    Ставятся на голосование предложения:

    1). Выступать ли с совершенно самостоятельной общей согласительной резолюцией,

    2). Заявить, что поддерживаем резолюцию Исп. Ком. и выступить с декларацией своей резолюции,

    3). Внести поправки в резолюцию в Исп. Ком.,

    4). Столковаться предварительно с Исп. Ком. о поправках,

    5). Изъять все резолюции и целиком присоединиться к воззванию Исп. Ком.

    Ногин -- Две резкие линии: присоединиться к резолюции И. К., или ваять за основу резолюцию Каменева.

    Крахмаль -- предлагает голосовать: 1) принять воззвание И. К., 2) внести ли поправки.

    Крестинский -- Кто голосует? В Совещании большевиков голосовали делегаты с решающими голосами.

    Хинчук -- У меньшевиков такое же положение.

    Безусловно обязательного значения решение не имеет, ибо состоится еще фракционное совещание.

    Севрук. -- Так как обсуждается вопрос о коллективном выступлении на съезде, то предлагаю дать голос только выбранным на съезд.

    Председатель. -- Голосуют те, кто имел голос на фракционном совещании.

    Голосование.

    Голосуется 5-ое предложение. (За -- 29, против -- подавляющее большинство).

    Голосуется 1-ое предложение. (После 3-х переголосований за -- 74, против -- 66).

    Принимается предложение выступить против резолюции И. К. (движение, шум).

    Голосуется 4-ое предложение. (За 62-63, против 66-70).

    Принято -- выступить с самостоятельной резолюцией, приняв за основу текст И. К.

    Избрать согласительную комиссию.

    В согласительную комиссию произвести выборы по течениям.

    Избраны: Каменев. Войтинский, Либер, Ерманский. Им же поручено вести переговоры с Исполнительным Комитетом.

    Меньшевики уходят на фракционное заседание для обсуждения вопроса о дальнейшем поведении.


Заседание Большевиков (продолжение)

    Председательствует Ногин.

    Крестинский. -- Если не будет достигнуто соглашение, что сделать?

    Войтинский. -- Предлагает большевикам, несогласным с резолюцией Каменева, удалиться и голосовать с меньшевиками-оборонцами.

    Уходят 7 человек: Войтинский, Севрук, Элиава, Яхонтов.

    Лугановский. -- Предлагает выработать совместный план действий, например, воздержаться при голосовании, предлагает призвать удалившихся и столковаться с ними.

    Голощекин. -- Высказывается против, так как уже несколько дней ведутся переговоры с оборонцами и ни к какому соглашению не пришли. Бесполезно продолжать эту волынку.

    Свердлов. -- Присоединяется к Филиппу: необходима партийная дисциплина.

    Цвиллинг. -- Неверное толкование: не было известно, что у меньшевиков и с.-р. такие же разногласия, как и у нас. Необходимо призвать их.

    Тер-Габриэлян. -- Сообщает о мандате -- добиваться объединения.

    Скрыпник. -- Не мы произвели раскол, не мы ушли. Незачем взваливать на нас вину за раскол.

    Позерн -- заявляет, что принадлежит к течению революционного оборончества, но не ушел потому, что считал себя связанным Совещанием. Он оставляет за собой право воздерживаться.

    Залуцкий -- предлагает призвать ушедших и предложить им воздержаться.

    Теплов -- заявляет, что всегда был большевиком и теперь должен заявить, что если будет так, то армия останется без штаба: в Самаре резолюция в корне расходится со здешней.

    Баллотируется предложение пригласить ушедших. (За -- большинство).

    Возвратившемуся Войтинскому предлагают воздержаться.

    Войтинский. -- Будут ли возражения против резолюции?

    Председатель. -- Да.

    Войтинский. -- В таком случае, отказываюсь воздержаться.

    Делегаты Дан и Либер заявили, что резолюцию свою снимают и хотя не во всем согласны с резолюцией И. К., но будут поддерживать ее. Войтинский от имени группы большевиков заявил, что они также будут поддерживать ее.


ЗАСЕДАЕНИЕ 31 МАРТА

    Председательствует Ногин.

    Секретари: т. т. Бокий и Драбкина.

    Сталин -- спрашивает, можно ли допустить присутствие оборонцев, отколовшихся накануне.

    Милютин. -- Вопрос об отколовшихся должен быть решен в общем собрании фракции.

    Вопрос откладывается до более многочисленного собрания фракции.

    Вопрос о Временном Правительстве

    Милютин докладывает, что Комиссия из 8 лиц, а фактически из 5, которой Было поручено выработать резолюцию об отношении к Временному Правительству, к соглашению не пришла. По п. 1. Войтинский остался при прежнем мнении: что Временное Правительство революционно, наше и необходимо, поэтому, наша поддержка; мы же исходили из той точки зрения, что Правительство -- не наше, буржуазное, стремится поставить предел развитию революции. Поэтому мы столковаться не могли. Мы будем поддерживать мероприятия постольку, поскольку они направлены к укреплению завоеваний революции. Мы поддерживаем революцию, но не поддерживаем Временное Правительство, как таковое.

    В конечном результате -- резолюция Войтинского сводится к поддержке доверию.

    Читает резолюцию Войтинского <36> и Каменева -- Сталина.

    Резолюция в приложении.

    Васильев не понимает, почему не состоялось соглашение: ведь большинство высказалось уже в смысле поддержки мероприятий, которые направлены к развитию революции. По существу, он согласен со второй редакцией, но не видит разницы между ними: речь идет ведь не о поддержке правительства, а известных мероприятий, к поддержке и укреплению шагов Временного Правительства.

    Каменев -- спрашивает, решен ли вопрос о противопоставлении своей резолюции -- резолюции Стеклова.

    Ногин. -- Надо сперва формулировать свое мнение.

    Каменев. -- Совершенно неприемлем в резолюции Стеклова пункт о поддержке, выражение о поддержке, даже, как намек, недопустимо. Мы не можем поддерживать правительство потому, что оно империалистично, что, несмотря на свое заявление, оно остается в союзе с англо-французской буржуазией. В Коммунистическом Манифесте говорится о поддержке либеральной буржуазии, но в том случае, если на нее нападают. Из доклада же Стеклова видно, что не на них нападают, а они нападают на Сов. Р. Д. Во вчерашних поправках к резолюции у нас сказано, что теперь поддержка невозможна. Ввиду двоевластия, воля революционного народа воплощена не во Временном Правительстве, а в Сов. Раб. Деп., и их надо укреплять, и что они должны столкнуться с Временным Правительством. Наша задача -- указать, что единственным органом, заслуживающим нашей поддержки, является Сов. Р. Д. Задача Съезда -- провозгласить на всю Россию, что единственными выразителями воли революционного народа являются Сов. P. Д. С. Д., и их, а не Временное Правительство, должны мы укреплять и поддерживать.

    На Совещании все ораторы-большевики должны указать, что нашей задачей является поддержать Советы. Вносить ли свою резолюцию, или внести крупные поправки в резолюцию И. К. -- это вопрос, который мы здесь должны обсудить.

    Федоров. -- Самый кардинальный пункт -- это вопрос как мы относимся к Временному Правительству. Для того, чтобы сказать, как мы относимся к Временному Правительству, нужно знать, что оно собой представляет. Во главе правительства стоят представители класса помещиков и крупкой буржуазии. Политика этих классов -- эксплуатация пролетариата и крестьянства и империалистические цели войны. Но сможет ли правительство проводить эту политику в жизнь -- зависит от соотношения сил. Чтобы это соотношение сил было благоприятно для пролетариата и крестьянства, -- необходимо укреплять С. Р. и С. Д. Поддерживать, авансировать правительству доверие, которого оно не заслуживает, -- нельзя. Жизнь требует ясного ответа. Нужно, чтобы пролетариат и крестьянство знали, как мы относимся к Временному Правительству. Поэтому мы должны сказать: мы не противодействуем, если оно будет закреплять революцию, мы не противодействуем; но, как только за спиной народа начнутся контр-революционные махинации, мы объявим ему решительную борьбу.

    Милютин. -- Никто из комиссии не будет протестовать, если из резолюции будет исключен пункт о поддержке. Но большинство собрания решило включить пункт о поддержке. Если настоящее собрание найдет возможным изменить свое решение, -- это будет, несомненно, шаг вперед. Если после нашей резолюции о войне и выступления Стеклова собрание решит перерешить, то мы приветствуем этот шаг. По п. п. 1, 3, 4 соглашение было достигнуто в Комиссии, но по пункту 2 Комиссия не могла сказать, что Временное Правительство является правительством революционным, и мы остались непримиримыми. Пункт о поддержке я предлагаю исключить.

    Ногин. -- Для тех, кто стоял на точке зрения ненужности поддержки, доклад Стеклова внес одну новую мысль: ясно, что не о поддержке, а о противодействии должна теперь идти речь.

    Скрыпник. -- После вчерашнего доклада многое изменилось. О поддержке правительства говорить нельзя. Идет заговор Временного Правительства против народа и революции и к борьбе с этим необходимо готовиться. Особая резолюция необходима: докладчик говорит об опасности, об организации контрреволюции, -- а резолюция говорит о поддержке. В настоящий момент необходимо принять за основу одну из резолюций и голосовать.

    Ногин -- предлагает избрать комиссию из трех лиц.

    Сталин -- предлагает дать директиву комиссии об изменении пункта о поддержке.

    Голосуется предложение тов. Сталина.

    Большинством против 4-х пункт о поддержке из резолюции исключается. Избираются в Комиссию для выработки резолюции:

    Милютин, Каменев, Сталин, Теодорович.

    Ногин. -- Вносим ли мы свою особую резолюцию?

    Единогласно за внесение особой резолюции.

    Ногин. -- Записано чуть ли не 100 человек, записывают хаотично, с нарушением порядка. С трудом удалось добиться записи Каменева.

    Наши записки, поданные одними из первых, были с трудом найдены на дне. Члены И. К. будут выступать против Стеклова (Суханов -- контр-докладчик). Хорошо бы комиссии заготовить не только резолюции, но и поправку.

    Позерн. -- А меньшевики выработали резолюцию?

    Ногин -- предлагает ознакомиться с резолюцией меньшевиков.

    Голоса: Они подвели, не надо!

    Ногин. -- Сегодня вечером торжественное заседание. Предлагаю выставить докладчиком Каменева. Если не удастся -- не ходить.

    Стучко (внеочередное заявление) -- В аграрной секции один я -- с.-д., остальные -- 15 с.-р. Необходимо, чтобы т. т. вошли туда.

    Внесено предложение выработать резолюцию по аграрному вопросу. В комиссию для выработки этой резолюции избираются:

    Стучка, Позерн, Теодорович, Милютин, Скрыпник.

    Ногин оглашает резолюцию московского Областного Совещания: "организационные задачи в деревне".<37>

    Ногин. -- В резолюции предлагается организованный захват земель, не дожидаясь Учредительного Собрания. Эсеры не решались выдвинуть такой лозунг, предлагая ждать Учредительного Собрания. Узнав о решении московской конференции, они говорили: "наша беда! Теперь крестьяне будут выбирать большевиков".


ЗАСЕДАНИЕ 1-ГО АПРЕЛЯ

    Председательствует тов. Теодорович.

    Секретари: т. т. Бокий и Ф. И. Драбкина.

    В порядке дня -- предложение Церетели об объединении.

    Сталин. -- Мы должны пойти. Необходимо определить наши предложения по линии объединения. Возможно объединение по линии Циммервальда-Кинталя.

    Лугановский. -- Харьковский Комитет ведет переговоры по этой именно линии.

    Молотов. -- Церетели желает объединить разношерстные элементы. Сам Церетели называет себя циммервальдистом и кинтальцем, поэтому объединение по этой линии неправильно и политически и организационно. Правильнее было бы выставить определенную интернационально-социалистическую платформу. Мы объединим компактное меньшинство.

    Лугановский, -- возражая тов. Молотову, говорит: -- мы сейчас не знаем разногласий. Меньшевики воздержались в Совете и выказали себя более... чем большевики, выступавшие против. Многие разногласия изжиты. Подчеркивать тактические разногласия неуместно. Возможен съезд совместно с меньшевиками, циммервальдистами и кинтальцами.

    Скрыпник. -- Спор этот -- спор на словах. Объединение возможно лишь с отвергающими революционное оборончество и разделяющими наше отношение к Временному Правительству.

    Залуцкий. -- Если мы войдем в переговоры с меньшевиками, то необходимо выставить наши взгляды. Мы исходим из определенной позиции. Исходить из просто желания объединения может мещанин, а не с. д. Разногласия у нас по следующим вопросам: 1) об отношении к войне, 2) об оценке и роли в революции капиталистических сил. Если мы их и смажем, то через неделю все равно расколемся. По внешнему Циммервальдско-Кинтальскому признаку объединяться невозможно. Тепловский довод: "провинция заставляет нас праветь" -- неправилен. Плох тот с. д., который будет расплываться в массе. Нужно вести массы за собой. Необходимо выставить определенную платформу.

    Лазуркина. -- В порядке дня: идти или не идти на собрание?

    Теодорович. -- Нет, "с чем идти".

    Сталин. -- Забегать вперед и предупреждать разногласия не следует.

    Без разногласий нет партийной жизни. Внутри партии мы будем изживать мелкие разногласия. Но есть один вопрос -- объединять необъединимое невозможно. С теми, кто сходится на Циммервальде и Кинтале, т. е., кто против революционного оборончества, у нас будет единая партия. Это -- демаркационная линия. Меньшевикам нужно заявить, что это пожелание является только пожеланием только группы собравшихся сейчас, и это не обязательно для всех большевиков. Мы должны идти на собрание и никаких платформ не выставлять. В рамках пожелания -- созыв конференции на почве антиоборончества.

    Прения прекращены.

    Голосуются предложения т. т. Сталина и Молотова.

    Предложение тов. Сталина:

    1) заявить, что мы можем объединиться только с теми, кто стоит на точке зрения Циммервальда и Кинталя, т. е. антиоборончества;

    2) что собрание носит информационный характер. Участвующие в нем выражают частное мнение группы большевиков, необязательное для всех.

    Предложение тов. Молотова:

    1). Необходимо выступить с платформой:

    2) совпадает с предложением тов. Сталина.

    Принято единогласно:

    1). На собрание идти.

    2). Признать собрание информационным.

    Лугановский -- высказывается за создание комиссии для организации объединительного съезда.

    Милютин -- предлагает создать Бюро для сношения с центрами.

    Сталин -- предлагает никакого Бюро для созыва конференции из интернационалистов не выбирать, а предложить ЦК снестись с вождями меньшевиков -- интернационалистов по вопросу о созыве конференции.

    Предложение тов. Сталина принимается большинством против одного.

    Лугановский -- предлагает созвать объединенное собрание циммервальдистов. (За -- 14, против 13).

    Избирается комиссия для ведения переговоров:

    т. т. Сталин, Каменев, Теодорович, Ногин.

    Тов. Сталину поручается выступить с докладом на общем собрании.


ЗАСЕДАНИЕ 2-ГО АПРЕЛЯ

    Председательствует т. Шляпников.

    Секретари: т. т. Бокий Г. И., Драбкина Ф. И.

    В начале заседания дебатируется вопрос о продолжительности занятий Совещания. Товарищи с мест высказываются за скорейший отъезд, так как на местах, "дело брошено на произвол судьбы". Баллотировкой постановлено продолжить Совещание до окончания конференции Советов.

    Далее, вызывает прения вопрос о порядке дня; обсуждать ли в первую очередь вопросы, связанные с порядком дня, опубликованными в "Правде",<38> или же те вопросы, которые разбираются на конференции Сов. Р. и С. Д., и в частности, вопрос о коалиционном министерстве.

    Стасова -- сообщает, что Бурьянов разослал во все концы телеграммы с предложением требовать включения Плеханова в министерство.

    Шляпников -- не следует заниматься вопросом, возбужденным Бурьяновым.

    Голосуется порядок дня.

    Постановлено в первую голову разбирать те вопросы, которые обсуждаются на конференции Советов.


1. Организационный вопрос.

    Организация революционных сил и борьба с контрреволюцией

    Мандельштам. -- Секция сузила рамки и занялась обсуждением вопроса об организации Советов и созыве съезда (Советов).

    В секции вопрос был поставлен таким образом: на втором заседании Войтинский сделал сводку прений и предложил следующий план организации Совета Рабоч. и С. Д.

    1). Слитная организация солдат и рабочих в Совете Раб. и Солдат. Депутатов. (Войтинский настаивает на замене названия "солдатских" термином "военных", так как это более определяет физиономию Советов, но большинство с этим не согласилось). Слияние должно произойти по всей линии работы. Разъединение работы возможно лишь по специальным вопросам солдатской и рабочей жизни. Политическая же работа их должна быть только общая.

    2). Областные организации путем Областных Съездов и создание Областного Бюро Сов. Р. и С. Д.

    3). Всероссийский Съезд.

    Первый Съезд должен быть созван 25 апреля. Войтинский предлагает общее представительство для рабочих и солдат. Что же касается офицерского состава, то поднимался вопрос: может ли существовать, наравне с рабочей и солдатской организацией, отдельная офицерская организация? Вопрос этот решен отрицательно: прогрессивное офицерство должно войти в существующие Советы, как это делается уже на местах. Армейские организации будут представлены как областные мелкие организации, потом центральные, но в крупных рабочих центрах желательна связь их с рабочими организациями. Крестьянские организации создаются по инициативе крестьянства, но в областных органах необходимо участие крестьянских организаций.

    В районных съездах принимают участие делегаты местных Сов. Р. и С. Деп. и организаций трудового крестьянства.

    Съезд

    Войтинский предлагает норму представительства 1: 25.000, Богданов пропорциональное представительство. Принято: до 100.000 -- один на каждые 25.000, от 150.000 -- 5, свыше 200.000 -- 6. В состав Съезда должны войти, кроме того, представители организаций трудового крестьянства из социалистических партий. Войтинский предлагает созвать Съезд на русское 1 мая, но представители армии возражали, признавая желательным устройство в этот день демонстрации. Постановлено, что Съезд должен быть созван до конца распутицы, чтобы к началу военных действий армия была организована. Съезд выделит общероссийский центр, который от времени до времени будет пополняться на областных конференциях. Возможно, что будет выделен постоянный орган -- Исполнительный Комитет. Состав Исп. Ком. не предрешен, его предопределит Съезд. Созыв Съезда поручается Исполнительному Комитету Петроградского Сов. Р. и С. Д., который будет пополнен 10 делегатами настоящего Совещания (Войтинский натаивает на 5). Это Орг. Бюро обязано будет составить порядок дня и разослать его организациям. Орг. Бюро будет выполнять до созыва Съезда всю политическую работу, это Бюро представляет в настоящее время всю революционную демократию.

    Я хотел бы еще выяснить вопрос об императивных мандатах.

    Представители армий приехали с императивными мандатами, что мешает работе. Я считаю это недопустимым. Говорил с Войтинским, тот считает этот вопрос спорным и лично полагает допустимым.

    Дробнис (дополнение). -- В последнем заседании организационной секции возник такой вопрос: так как правительство возглавляет демократическую революционную Россию, то возникает вопрос, чтобы это правительство отражало мнение всей России. Было высказано пожелание, чтобы лица, вошедшие в ЦК занялись этим вопросом. Далее, было высказано пожелание, чтобы Исп. Ком. пополнился представителями от областей. Представители армий высказали пожелание чтобы вошли представители от каждой армии (всего около 20 чел.), другие -- чтоб от каждого фронта (т. к. 4 фронта, то всего -- 4 чел.). Вопрос остался открытым.

    Цвиллинг. -- Как, по мнению секции, должны избираться представители офицерства?

    Мандельштам -- отдельных представителей от офицерства не должно быть. Если офицер будет избран солдатами, -- он войдет, а нет -- не войдет.

    Невский -- постановлено, что Исп. Ком. будет руководить политической работой в стране. Но каким образом?

    Мандельштам. -- Этот вопрос поднимался и решен в том смысле, что петроградский Сов. Раб. Деп. в лице Исп. Ком. заслуживает полного доверия.

    Коробайкова -- не поднимался ли вопрос о реорганизации Сов. Раб. Деп.? В Иваново-Вознесенске напр., в Совет входят представители кооперации, комитета грамотности и др. нерабочих организаций. В результате -- в Иваново-Вознесенском Совете рабочие в меньшинстве.

    Делегат -- поднимался ли вопрос о губернском органе?

    Мандельштам -- о губернском -- нет, только об областном.

    Другой делегат. -- Фракция должна внести предложение о реорганизации Сов. Р. Д. Ввиду того, что большинство смотрит на размах революции, как на зачаток международной революции, то не поднимался ли вопрос о приглашении представителей международного пролетариата.

    Мандельштам. -- Нет.

    Цвиллинг. -- Я никак не могу согласиться с постановлением секции, что коллектив офицеров не имеет права делегировать на Съезд своих представителей. На местах это может вызвать трения. В Челябинске офицерству предоставлено 1/5 мест. Если бы это постановление вошло в силу в Совете не оказалось бы ни одного представителя офицерства.

    Предлагаю отстаивать другую точку зрения, предоставляя офицерству право избирать непосредственно в Сов. Деп. Создается такое положение, что офицерству придется организовать свой Сов. Деп., что будет хуже. В Челябинске образовался Комитет Общественной Безопасности. Когда он стал выносить постановления, противоположные постановлениям Сов. Раб. Деп., последний постановил не допускать его в свою среду. Не нужно создавать врагов.

    Зелигсон. -- В плане есть недостатки: в настоящее время организация идет по губерниям; применительно к этому нужно приспособить и план организации. На местах, в губернских комитетах, работаем не мы, а совершенно чуждые элементы. Это будет устранено только в том случае, если революционная демократия будет организована по губерниям. Организация должна начаться не с области, а с губернии.

    Комиссаров. -- Мне кажется, тут незнакомы со строительством на местах. Упущен важный вопрос: включение представителей от провинций, а это очень важно. Законодательный орган -- Сов. Раб. Деп. Петрограда. Пока наш Совет Р. Д. представляет собой законодательный орган для нас и для Временного Правительства, которому он предписывает законы, необходимо включить сюда представителей с мест.

    Смирнов (Ив. Ник.) -- В военной комиссии тоже преобладало мнение, чтобы офицерство входило в Сов. Солд. Деп. Оратор против участия офицеров в Сов. Р. и С. Д. Пусть организуются отдельно. В Томске Сов. Солд. Деп. играет благодаря этому решающую роль. Совет состоит из с.-д. Среди офицерства не больше 20 социалистов. Мы ввели выборность представителей в частях. Без подписи представителей от солдат не действуют приказы. Всю власть взяли у нас С. Р. и С. Д. Управление идет великолепно. Сов. Сол. Деп. постановил распустить 12.000 чел. на полевые работы, предварительно подсчитав, сколько можно послать. Когда начальник Омского Военного Округа стал ставить палки в колеса, -- Совет потребовал, категорически, чтобы ни один приказ, касающийся местных условий, не отдавался без санкции С. С. Д. Выяснилось, что он не имеет никакого понятия о местных условиях. Офицерство можно выделить в партийных организациях и через них влиять на остальную массу его. Сов. С. Д. постановил не отправлять маршевых рот, пока не установится дисциплина. Офицеры были за, несмотря на это, начальник военного округа отменил, впредь до особого распоряжения.

    К сожалению, вопрос о выделении офицерства не пройдет на совещании. А между тем, присматриваясь на Съезде к офицерам, приходится констатировать: кто шовинист? -- Офицер. Кто оппортунист? -- Офицер.

    В Сибири в начале апреля были произведены выборы в городские думы на основании 4-хвостки. Мы выговорили право, чтобы солдатам было предоставлено право участвовать в выборах на равных правах с остальным населением. В Омске, напр., на 50.000 взрослого населения -- 70.000 солдат. Таким образом в думе оказалось большинство солдат.

    По поводу предположения созвать Съезд 25-го апреля оратор высказывается отрицательно. -- Едва доедем, как придется готовиться ко Всероссийскому Съезду. Чем это вызвано? -- Необходимо закреплять организацию? -- Это можно и без Съезда. На местах это произведет скверное впечатление, и дезорганизация усилится.

    Воздвиженский. -- Я тоже вынес из практики -- хотя у нас офицеры -- социалисты, что необходимо выделить офицерство. Если выбирать 1:25 000 то почему им -- меньшинству -- представлять отдельно 1/5 мест. Есть отдельные воинские комитеты, куда входят и офицеры.

    Охлонин -- стоит за предоставление офицерам избирательного права наравне с солдатами. Если офицеры революционны, -- солдаты их выберут сами. Не вижу оснований выделять офицеров в особую касту.

    Что касается времени созыва Съезда, то его следует отсрочить: Россия велика, и собрать скоро Съезд невозможно. На местах будет подчеркнуто, что Петроградский С. Р. Д. заслуживает доверия, и это укрепит его влияние. Если отсрочить на 2 недели -- 1 мес., видно будет, можно ли устраивать Съезд.

    Вносится предложение прекратить запись ораторов по общим прениям.

    Делегат. --- Предлагаю прекратить премия по этому вопросу и перейти к общеполитическим прениям об отношении к Временному Правительству.

    Скрыпник. -- В резолюции, которую мы приняли, выявлено наше отношение к С. Р. Д.

    Теодорович. -- На Съезде будет обсуждаться организационный вопрос. Необходимо поэтому прекратить прения, взять резолюцию организационной секции, по пунктам рассмотреть се и внести в нее изменения и дополнения.

    Прения по вопросу дня прекращены.

    Голосуется: 1) открыть ли прения по вопросу об отношении партии к С. Р. Д. или же 2) отнести эти общие прения к вопросу об организации борьбы с контр-революционными силами и перейти к постатейному чтению.

    Принято 2-ое предложение,

    Резолюция организационной секции

    1-и пункт.

    Мандельштам. -- Этот вопрос тесно связан с вопросом об участии офицерства. Офицерство несомненно оппортунистично, реакционно. Если ему дать сорганизоваться отдельно, -- оно сорганизуется во враждебную организацию. Если совместно с Сов. С. Д., -- их влияние будет аннулировано влиянием сознательных элементов.

    Цвилинг. -- Я совершенно не согласен с товарищем Смирновым. По существу, если будет отдельная офицерская организация: наряду с Сов. Сол. Деп., Сов. Офиц. Деп., -- то это вызовет разлад. Не знаю почему офицеры -- элемент реакционный. -- Это те же служащие, а не особая каста. Офицеры, конечно, не пролетариат, но и солдаты -- тоже не пролетариат. Говорят, среди офицеров есть оппортунисты. Но и среди других групп -- сколько угодно оппортунистов. Если приехать в Челябинск с таким постановлением, -- то представителям партии придется уйти из Советов. В большинстве городов, -- на местах, -- такое же настроение. Формальный довод, что это -- Сов. Солд. Депутатов, офицерству, следовательно, делать там нечего, -- несостоятелен. Необходимо предоставить офицерству право делегировать в Советы своих представителей.

    Вносится предложение: по каждой поправке одно слово -- за, одно -- против.

    Предложение принимается.

    Смирнов. -- Чем больше будет офицеров, тем Советы будут оппортунистичнее. На нашем, большевистском совещании -- ни одного офицера и много солдат. Примеренческое настроение будет преобладать. Нужно ударить на демократические чувства офицеров -- не надо давать специального количества мест.

    Теодорович. -- Не надо поднимать вопрос об отдельной организации офицерства. Новых директив к перестройке на местах не давать.

    Цвиллинг -- вносит предложение, что офицеры посылают своих депутатов в известной пропорции.

    За -- 2.

    Смирнов. -- Офицеры посылают своих делегатов на равных условиях.

    За -- 13.

    Против -- 12.

    Теодорович. -- Оставить в том виде, как в п. 1.

    За -- 11.

    Против -- 15.

    Голосуется 1 пункт и принимается большинством голосов.

    Коровайкова -- вносит предложение реорганизовать Сов. Раб. Деп. таким образом, чтобы представителям нерабочих не было предоставлено больше мест в Сов. Раб. Деп.

    Толстов -- за это предложение, так как в Ставрополе было вынесено постановление против предоставления мест социалистам, потому что они мешают работать и среди них много провокаторов. Тов. Толстов предлагает поручить центру разработать определенную схему, и по этой схеме произвести реорганизацию.

    Мандельштам -- против закрытия дверей представителям непролетарских организаций, так как Сов. Р. и С. Д. являются органами революционной демократии.

    Предложение Коровайковой снимается.

    Пункт 2-й принимается единогласно.

    Пункт 3-й

    Зеликсон -- предлагает поправку -- создать губернские Сов. Р. Д., тогда можно будет оказывать влияние на Губернские органы.

    За -- 3, против -- 6.

    Отвергается.

    Пункт 3-й принимается.

    Пункт 4-й.

    Теодорович -- вносит поправку: мелкие организации с числом членов до 25 000 при выборах соединяются.

    Поправка принимается.

    Пункт 4-й принимается.

    Пункт 5-й принимается с поправкой: созвать Съезд не позже 15-го и не раньше 1-го мая.

    Пункт 6-й.

    Васильченко -- вносит поправку: "Этот Исп. Ком. действует в тесном контакте с центральными учреждениями социалистических партий".

    Теодорович -- против этой поправки -- не потому, что не согласен с ней по существу, а потому, что такие вещи делаются практически, но о них не заявляют. Бросать подобною заявления -- значит лить воду на мельницу тех, кто ведет агитацию против Советов.

    Поправка отвергается.

    Пункт 6-й принимается.

    Пункт 7-й принимается.

    Пункт 8-й.

    Охлонин и Мандельштам предлагают добиваться увеличения количества представителей с мест -- хотя бы до 15-ти, напр., включить представителей областных организаций.

    Теодорович -- предлагает выбрать от лица фракции комиссию, которой поручить войти в переговоры с Президиумом Совещания о числе и составе представителей с мест.

    Предложение Теодоровича принимается.

    Пункт 8-й принят.

    Пункт 9-й принимается с поправкой: "Немедленно, в согласии с Петроградским Сов. Раб. Деп.".

    Смирнов -- вносит дополнение: "Чтобы при Бюро издавался Центральный Орган Советов".

    Мы на целый месяц выбираем Бюро, а органа не имеем. "Петроградские Известия Сов. Раб. Деп." -- не авторитет.

    Цвиллинг. -- Состав Совещания случайный, и редакция может быть случайно, поэтому возможно, что будут проводиться нежелательные взгляды. Поправка отвергается.

    Проект в целом принимается.

    Для переговоров с Президиумом избирается комиссия в составе: Сталин. Скрыпник, Теодорович.

    Ставится вопрос о кандидатах в Организационный Комитет по созыву Всероссийского Съезда Сов. Раб. и Сол. Деп. Кандидаты от областей и по 2 представителя от партии.

    Лугановский -- предлагает добиваться перенесения выборов на последний день, когда определяются организационные центры, сейчас же выборов не производить.

    Савельев -- предлагает намечание кандидатов предоставить представителям областей.

    Стасова. -- Бюро ЦК предлагает наметить 2-х т. т., представителей областей и 1 кандидата -- тов. Теодоровича.

    Элиава. -- Я понимаю, когда предлагают выбрать 2-х представителей с мест. Но как можно выбирать представителей от областей -- не понимаю.

    Теодорович. -- Организационная секция выработала проект резолюции, который будет предложен Совещанию Сов. Деп. Пункты подверглись обсуждению и в общем приняты. Нас интересует последний пункт: Организационная секция предлагает выбрать из состава Совещания 10 чел., для того, чтобы они вошли в Исп. Ком. и приняли участие в созыве Съезда, для контроля за созывом и для усиления влияния. Вопрос, сколько человек выбрать и как выбирать? Мы имеем право на 2 места (из 10, большевистская фракция представляет ? Съезда). Нужно и наметить этих двух. Было указано, что Комиссия из 3-х человек, которая выбрана, будет настаивать, чтобы выборы производились не по областям. Но, если бы даже выборы и производились по областям, -- кандидаты всегда будет от какой-нибудь области. Сейчас самая очередная задача -- наметить 2-х кандидатов. Эта же комиссия будет стараться поднять число представителей с 10 до 15 чел., тогда мы будем иметь 4 места. Избираются Теодорович и Серебряков.


ЗАСЕДАНИЕ 4-ГО АПРЕЛЯ

    В порядке дня -- вопрос об объединении и доклад тов. Ленина.

    Председательствует тов. Зиновьев

    Секретари: Бокий Ив. Ив. Драбкина Ф. И.

    Ленин. -- Доклад и вопрос об объединении можно объединить. Извиняюсь за опоздание.

    Авилов. -- В 1 ч. дня назначено общее собрание с.-д. Поэтому необходимо определить минимум времени для заседания фракции большевиков.

    Голоса. -- До 3-х часов.

    Делегат. -- Делегаты с мест задержались специально для того, чтобы присутствовать на этом заседании, которое будет объединительным или разъединительным.

    Зиновьев -- предлагает снестись с организаторами объединенного собрания.

    Войтинский -- предлагает перенести доклад на объединенное заседание.

    Собрание поручает т. Теодоровичу снестись с организаторами собрания.

    Доклад тов. Ленина

    Я наметил несколько тезисов, которые снабжу некоторыми комментариями. Я не мог, за недостатком времени, представить обстоятельный, систематический доклад.

    Основной вопрос -- отношение к войне. Основное, что выдвигается на первый план, когда читаешь в России и видишь здесь, -- это победа оборончества, победа изменников социализму, обман масс буржуазией. Бросается в глаза, что у нас, в России, в социалистическом движении, положение то же, что и в Других странах: оборончество, "защита отечества". Разница в том, что нигде такой свободы, как у нас, нет, и на нас ложится, поэтому, ответственность перед всем международным пролетариатом. Новое правительство империалистично, как прежде, несмотря на обещание Республики, -- насквозь империалистично.

    I. В нашем отношении к войне, которая со стороны России и при новом правительстве Львова и К-о безусловно остается грабительской империалистической войной в силу капиталистического характера этого правительства, недопустимы ни малейшие уступки "революционному оборончеству".

    На революционную войну, действительно оправдывающую революционное оборончество, сознательный пролетариат может дать свое согласие лишь при условии: а) перехода власти в руки пролетариата и примыкающих к нему беднейших частей крестьянства; б) при отказе от всех аннексий на деле, а не на словах; в) при полном разрыве на деле со всеми интересами капитала.

    Ввиду несомненно добросовестности широких слоев массовых представителей революционного оборончества, признающих войну только по необходимости, а не ради завоеваний, ввиду их обмана буржуазией, надо особенно обстоятельно, настойчиво, терпеливо разъяснять им их ошибку, объяснять неразрывную связь капитала с империалистической войной, доказывать что кончить войну истинно-демократическим, ненасильническим миром нельзя без свержения капитала.

    Организация самой широкой пропаганды этого взгляда в действующей армии.

    Братание.

    В нашем отношении к войне и при новом правительстве, которое остается империалистическим, недопустимо ни малейшей уступки оборончеству. Массы смотрят на дело практически, а не теоретически. Они говорят: "Я хочу защищать отечество, а не захватывать чужие земли." Когда можно считать войну своей? При полном отказе от аннексий.

    Массы подходят к вопросу не теоретически, а практически. Наша ошибка -- подход теоретический. На революционную войну, действительно, оправдывающую революционное оборончество, сознательный пролетариат может дать согласие. С представителями солдатской массы надо ставить вопрос практически, иначе нельзя. Мы вовсе не пацифисты. Но основной вопрос: какой класс ведет войну? Класс капиталистов, связанный с банками, никакой другой войны, кроме империалистической вести не может. Класс рабочих -- может. Стеклов, Чхеидзе все забыли. Когда читаешь резолюцию Сов. Раб. Деп. поражаешься, как люди, заявляющие себя социалистами, могли вынести такую резолюцию.

    Что своеобразно в России, это -- гигантски быстрый переход от дикого насилия к самому тонкому обману. Основное условие -- отказ от аннексии не на словах, а на деле. "Речь" воет по поводу заявления "Социал-демократа", что присоединение Курляндии к России есть аннексия. Но аннексия, это -- присоединение всякой страны, отличающейся национальными особенностями, всякое присоединение нации -- безразлично, отличается ли она языком, -- если она чувствует себя другим народом, против ее желания. Это -- предрассудок великороссов, воспитанный веками.

    Войну можно кончить, лишь при полном разрыве с международным капиталом. Войну породили не отдельные лица, а международный финансовый капитал. Порвать с международным капиталом -- не легкая вещь, но и не легкая вещь -- закончить войну. Ребячество, наивность предполагать прекращение войны одной стороной... Циммервальд, Кинталь... на нас лежит большее, чем на всех, -- обязанность отстоять честь международного социализма. Трудность подхода...

    Ввиду несомненного наличия оборонческого настроения в широких массах, признающих войну только по необходимости, а не ради завоеваний надо особенно обстоятельно, настойчиво, терпеливо разъяснить им, что кончить войну не насильническим миром нельзя без свержения капитала. Эту мысль необходимо развивать широко, в самых широких размерах. Солдаты требуют конкретного ответа -- как кончить войну. Но обещать людям, что мы можем кончить войну по одному доброму желанию отдельных лиц, -- политическое шарлатанство. Необходимо массы предупредить. Революция -- вещь трудная. Без ошибок нельзя. Ошибка в том, что мы (не разоблачали) революционное оборончество во всей его глубине. Революционное оборончество -- измена социализму. Недостаточно ограничиться... Должны признать ошибку. Что делать? Разъяснять. Как дать... которые не знают что такое социализм... Мы не шарлатаны, мы должны базироваться только на сознательности масс. Если даже придется остаться в меньшинстве, -- пусть. Стоит отказаться на время от руководящего положения, не надо бояться остаться в меньшинстве. Когда массы заявляют, что не хотят завоеваний, я им верю. Когда Гучков и Львов говорят, что не хотят завоеваний, -- они обманщики. Когда рабочий говорит, что хочет обороны страны, -- в нем говорит инстинкт угнетенного человека.

    II.

    "Своеобразие текущего момента в России состоит в переходе от первого этапа революции, давшего власть буржуазии в силу недостаточной организованности пролетариата, -- ко второму ее этапу, который должен дать власть в руки пролетариата и беднейших слоев крестьянства.

    Этот переход характеризуется, с одной стороны, максимумом легальности (Россия сейчас -- самая свободная страна в мире из всех воюющих стран), с другой стороны, -- отсутствием насилия над массами и, наконец, доверчиво бессознательным отношением их к правительству капиталистов, худших врагов мира и социализма. Это своеобразие требует от нас умения приспособиться к особым условиям партийной работы в среде неслыханно -- широких только что проснувшихся к политической жизни масс пролетариата".

    -- Почему не взяли власть? Стеклов говорит: потому-то и потому-то. Это -- вздор. Дело в том, что пролетариат не достаточно сознателен и недостаточно организован. Это надо признать. Материальная сила -- в руках пролетариата, а буржуазия оказалась сознательной и подготовленной. Это -- чудовищный факт, но его необходимо откровенно и прямо признать, и заявить народу, что не взяли власть потому, что не организованы и бессознательны.

    Разорение миллионов, смерть миллионов. Самые передовые страны гибнут, и поэтому перед ними станет таким образом вопрос...

    Переход от первого этапа ко второму -- переход власти к пролетариату и крестьянству характеризуется, с одной стороны, максимумом легальности -- Россия сейчас самая свободная, самая передовая страна в мире, с другой стороны, доверчиво-бессознательным отношением масс к правительству. Даже наши большевики обнаруживают доверчивость к правительству. Объяснить это можно только угаром революции. Это -- гибель социализма. Вы, товарищи, относитесь доверчиво к правительству. Если так, нам не по пути. Пусть лучше останусь в меньшинстве. Один Либкнехт стоит дороже 110 оборонцев типа Стеклова и Чхеидзе. Если Вы сочувствуете Либкнехту и протянете хоть палец оборонцам -- это будет измена международному социализму. К народу надо подходить без латинских слов, просто, понятно. Он вправе... -- надо приспособиться... перейти..., но нужно. Наша линия окажется правильной. Если мы отступимся от тех людей, к нам придет всякий угнетенный, потому что его приведет к нам война. Иного выхода ему нет.

    III.

    "Никакой поддержки Врем. Правительству, разъяснение полной лживости всех его обещаний, особенно относительно отказа его от аннексий. Разоблачение -- вместо недопустимого, сеющего иллюзии "требования", чтобы это правительство, правительство капиталистов, перестало быть империалистическим".

    "Правда" требует от правительства, чтобы оно отказывалось от аннексий. Требовать от правительства капиталистов, чтобы оно отказалось от аннексий -- чепуха, вопиющая издевка над...

    С точки зрения научной, это такая тьма обмана, который весь международный пролетариат, вся... пора признать ошибку. Довольно приветствий, резолюций, пора начать дело. Надо перейти к деловой, трезвой...

    IV.

    "Признание факта, что в большинстве Сов. Раб. и Солдатских Депутатов наша партия -- в меньшинстве, и пока в слабом меньшинстве, перед блоком всех мелкобуржуазных, оппортунистических, поддавшихся влиянию буржуазии и проводящих ее влияние на пролетариат элементов, от н.-с. -- с.-р. -- до О. К. (Чхеидзе, Церетели пр.), Стеклова и пр. и пр.

    Разъяснение массам, что СРД есть единственно возможная форма революционного правительства, и что поэтому нашей задачей, пока это правительство поддается влиянию буржуазии, может явиться лишь терпеливое систематическое, настойчивое, приспособляющееся особенно к практическим потребностям масс разъяснение ошибок их тактики.

    Пока мы -- в меньшинстве, мы ведем работу критики и выяснения ошибок, проповедуя в то же время необходимость перехода всей государственной власти в Сов. Рабочих Депутатов, чтобы массы опытом избавились от своих ошибок".

    -- Мы большевики, привыкли брать максимум революционности. Но этого мало. Надо разобраться...

    Настоящее правительство -- Совет Рабочих Депутатов. Думать иначе значит впадать в анархизм. Признанный факт, что в СРД наша партия -- в меньшинстве. Надо разъяснять массам, что Сов. Раб. Депутатов -- единственно возможное правительство, еще невиданное в мире, кроме Коммуны. Что, если Сов. Раб. Деп. в большинстве стоит на оборонческой точке зрения? -- Ничего не поделаешь! Нам остается лишь разъяснять, терпеливо, настойчиво, систематически, ошибочность их тактики.

    Пока мы в меньшинстве, -- мы ведем работу критики, дабы избавить массы от обмана. Мы не хотим, чтобы массы нам верили на слово. Мы не шарлатаны. Мы хотим, чтобы массы опытом избавились от своих ошибок.

    Воззвание Сов. Раб. Деп. -- там нет ни одного слова, проникнутого классовым сознанием. Там -- сплошная фраза. Единственное, что губит все революционное это фраза, это -- лесть революционному народу. Весь марксизм учит не подаваться революционной фразе, особенно в такой момент, когда она особенно ходка.

    V.

    "Не парламентарная республика -- возвращение к ней от Сов. Раб. Деп. было бы шагом назад, -- а республика Советов Рабочих, Батрацких и Крестьянских Депутатов, снизу до верху.

    Устранение полиции, армии, [Т. е. замена постоянной армии всеобщий вооружением народа. Прим. Ленина.] чиновничества.

    Плата всем чиновникам, при выборности и сменяемости всех их в любое время, не выше платы хорошего рабочего".

    -- Это -- урок, который дала французская Коммуна, который забыл Каутский и которому учат рабочие в 1905 и 1917 г. г. Опыт этих годов нас учит, что... -- не дать восстановиться полиции, не дать восстановиться старой армии. Программу нужно изменить, она -- устарела. Сов. Р. и С. Деп. -- шаг к социализму. Никакой полиции, никакой армии, никакого чиновничества. Созыв Учредительного Собрания -- но кем? Резолюции пишутся, чтоб класть их под сукно, или на них садиться. Я рад был бы, чтоб Учр. Собрание было созвано завтра, но верить, что Гучков созовет Учр. Собрание, -- наивно. Вся болтовня о том, чтобы заставить Врем. Правительство созвать Учредительное Собрание, -- пустая болтовня, сплошной обман. Революции делались, а полиция оставалась, революции делались, а все чиновники и проч. оставались. В этом причина гибели революций. Сов. Раб. Деп. -- единственное правительство, которое может созвать это собрание. За Сов. Раб. Деп. мы все ухватились, но не поняли их. Мы от этой формы тянем назад, к Интернационалу, который идет в хвосте буржуазии.

    Буржуазная республика решить вопрос (о войне) не может, ибо он может быть разрешен лишь в международном масштабе. Мы не обещаем освободить, но мы говорим, что только в этой форме (С. Р. и С. Д.) оно возможно. Никакого правительства, кроме Совета Рабочих и Батрацких Депутатов. Сказать о Коммуне -- не поймут. Но сказать, что вместо полиции -- Сов. Раб. и Батрацких Деп., научитесь управлять -- вам некому помешать, -- (это поймут). Искусства управлять не из каких книжек не вычитаешь. Пробуй, ошибайся, учись управлять.

    VI. "В аграрной программе -- перенесение центра тяжести на Советы Батрацких Депутатов. Конфискация всех помещичьих земель. Национализация всех земель в стране. Распоряжение землею местными Советами Батрацких и Крестьянских Депутатов. Выделение Советов Депутатов от беднейших крестьян. Создание от каждого крупного имения (в размере от 100 дес. до 300, по местным и прочим условиям и по определению местных учреждений) образцового хозяйства под контролем Сов. Батрацких Депутатов и на общественный счет".

    -- Что такое крестьянство? -- Мы не знаем, статистики нет, но мы знаем что -- сила.

    Если они землю возьмут, -- будьте уверены, что они вам ее не отдадут, вас не спросят. Ось программы передвинулась; центр тяжести -- Советы Батрацких Депутатов. Если не решит революцию крестьянин, -- ее решит немецкий рабочий. Тамбовский мужик...

    За одну десятину платить не нужно, за вторую -- 1 руб., за третью -- 2 руб. Мы землю возьмем, а помещик не сможет уже ее отобрать.

    Хозяйство на общих началах.

    Необходимо выделение Сов. Деп. от беднейших крестьян. Есть мужик, есть средний, есть батрак. Ему, если даже дать землю, -- он все равно хозяйства не создаст. Нужно создать из крупных имений образцовые хозяйства, с хозяйством на общих началах, а хозяйничать должны Сов. Батрацких Депутатов. Имения крупные есть...

    VII. "Слияние немедленное всех банков страны в один общенациональный банк и введение контроля над ним со стороны Сов. Раб. Деп.".

    "Банк это -- форма общественного счетоводства" (Маркс). -- Война учит экономии, все знают, что банки расхищают народные силы. Банки -- нерв, фокус народного хозяйства. Мы не можем взять банки в свои руки, но мы проповедуем объединение их под контролем Сов. Раб. Деп.

    VIII. "Не "введение" социализма как наша непосредственная задача, а переход тотчас лишь к контролю со стороны Сов. Раб. Деп. за общественным производством и распределением продуктов".

    -- Жизнь и революция отводят Учр. Собрание на задний план. Законы важны не тем, что они записаны На бумаге, но тем, кто их проводит. Диктатура пролетариата есть, но не знают, что с ней делать. (Маркс... только то, что практически назрело). Капитализм перешел в государственный капитализм.

    IX. "Партийные задачи:

    1. Немедленный Съезд партии.

    2. Перемена программы партии, главное:

    а) об империализме,

    б) об отношении к государству и наше требование "государства-коммуны", [Т. е. такого государства, прообраз которого дала Парижская Коммуна. Прим. Ленина.]

    в) исправление отсталой программы-минимум.

    3. Перемена названия партии. [Вместо "с.-д.", официальные вожди которой во всем мире предали социализм, перейдя к буржуазии ("оборонцы" и колеблющиеся каутскианцы), надо назваться Коммунистической партией. Прим. Ленина.]

    X. Обновление Интернационала.

    Инициатива создания революционного Интернационала. Интернационала против социал-шовинистов и против "центра". [Центром называется в международной социал-демократии течение, колеблющееся между шовинистами ("оборонцами") и интернационалистами, именно; Каутский и Ко в Германии, Лонге и Ко во Франции, Чхеидзе и Ко в России, Турати и Ко в Италии, Макдональд и Ко в Англии и т. д. Прим. Ленина.]

    Общий итог

    Совет Рабочих депутатов создан, он пользуется громадным влиянием. Все инстинктивно ему сочувствуют. В этом инстинкте сочетается гораздо больше революционной мысли, чем во всех революционных фразах. Если Сов. Раб. Деп. смогут взять управление в свои рука, -- дело свободы обеспечено. Если напишите самые идеальные законы, кто будет проводить их в жизнь? -- те же чиновники, но они связаны с буржуазией.

    Не "осуществляйте социализм" нужно говорить кассам, а "проводите". Капитализм ушел вперед, капитализм военный -- не тот, что был до войны.

    На основании тактических выводов необходимо перейти к практическим шагам. Необходимо немедленно созвать партийный Съезд, необходимо пересмотреть программу. Многое в ней устарело. Необходимо изменить программу Минимум.

    Лично от себя предлагаю переменить название партии, назваться -- Коммунистической Партией. Название "Коммунистическая" народ поймет. Большинство официальных социал-демократов изменили, предали социализм. Либкнехт -- один с.-д. Вы боитесь изменить старым воспоминаниям? Но что бы переменить белье, надо снять грязную рубашку и надеть чистую.

    Почему выкинут опыт всемирной борьбы?

    Большинство с.-д. во всем мире социализм предали и перешли на сторону своих правительств (Шейдеман, Плеханов, Гед). Как сделать, чтоб Шейдеман согласился? Эта точка зрения есть гибель для социализма. Послать радиотелеграмму Шейдеману, о прекращении войны... обман.

    Слово с.-д. не точно. Не цепляйтесь за старое, которое насквозь прогнило. Хотите строить новую партию... -- и к вам придут все угнетенные.

    В Циммервальде и Кинтале получил преобладание центр "Рабочая Газета". Мы докажем вам, что весь опыт показал. Мы заявляем, что образовали левую и порвали с центром. Или вы говорите об Интернационале -- тогда проводите... или вы...

    Течение левого Циммервальда существует во всех странах мира. Массы должны разобраться, что социализм раскололся во всем мире. Оборонцы отреклись от социализма. Один Либкнехт... Вся будущность -- за ним.

    Я слышу, что в России идет объединительная тенденция, объединение с оборонцами. Это -- предательство социализма. Я думаю, что лучше остаться одному, как Либкнехт, один против 110.

    Багатъев -- предлагает прений по существу не открывать, а обсудить вопрос о собрании, которое сейчас происходит, и если будет решено не пойти, продолжать заседание.

    Скрыпник. -- Доклад тов. Ленина и должен ответить на вопрос: идти ли туда или не идти.

    Войтинский. -- В докладе тов. Ленина затронуто масса вопросов, которые не были затронуты на конференции большевиков. Дискуссия происходит и внутри большевиков и внутри меньшевиков, интересно поэтому представить тезисы на обсуждение объединенного собрания. Предлагает пойти на объединенное собрание, которое никого не обязывает.

    Дискуссия важна для делегатов с мест.

    Предложение принимается.

    Фракция переходит в зал заседаний Таврического Дворца.

    --------------------------------------------------------------------------------

    Л.Д. Троцкий. Сталинская школа фальсификаций