［印度］查托巴迪雅亚：《我歌唱人类》

《我歌唱人类》

［印度］查托巴迪雅亚

目　次

序…………………………………………(1)

我歌唱人类………………………………(1)
诗人………………………………………(3)
诗人的职责………………………………(5)
我歌唱和平………………………………(8)
觉醒………………………………………(15)
新的速度…………………………………(17)
挑战………………………………………(19)
忧伤的诗人………………………………(21)
世界青年联欢节之歌……………………(26)
一切为了和平……………………………(29)
白骨………………………………………(41)
魔影………………………………………(43)
在一个受损害的世界里…………………(46)
僧侣法术…………………………………(49)
未来的年代………………………………(52)
列宁………………………………………(55)
斯大林……………………………………(60)
斯大林格勒………………………………(65)
战争贩子…………………………………(73)
大自然在呼喊……………………………(78)
死的上帝…………………………………(82)
伏契克……………………………………(84)
盲目的信仰………………………………(87)
渴望………………………………………(89)
新的力量…………………………………(91)
磨…………………………………………(93)
工厂和人…………………………………(96)
海洋……………………………………(100)
红花……………………………………(102)
迷信……………………………………(104)
老农夫…………………………………(106)
祈求……………………………………(108)
面包和石头……………………………(110)
牛马般的苦力…………………………(113)
真实的梦者……………………………(115)
在淡红色和灰色中……………………(117)
猎犬……………………………………(118)
大吉玛哈………………………………(122)
笛子……………………………………(125)
混乱……………………………………(128)
打破偶像的人…………………………(130)
短诗……………………………………(131)
骑士……………………………………(135)
乐器……………………………………(138)
春天的时光……………………………(141)
坟墓的神话……………………………(143)
雨夜……………………………………(146)
大自然的幻影…………………………(149)
收获歌…………………………………(153)
时间病了………………………………(156)

译后记…………………………………(187)

版本资料

我歌唱人类

一九五五年三月北第一版
一九五五年三月北第一次印刷
书号（138）字数 81000 印刷00001—13000

著者　哈．查托巴廸雅亚
译者　　张奇
（北市书刊出版业营业许可证出字第○五七号）
出版者　作家出版社
   （北东四头条胡同四号）
印刷者　机械工业出版社印刷厂
发行者　新华书店


序

    与世隔绝的诗人的象牙之塔巳被炸毁了；诗人走到开阔的天地之中，他的影子和千百万形如幽灵似的人们的影子接触了，并且和他们融合在一起。在反抗压迫、反抗不公平、反抗剥削的英勇斗争中，笔变成了武器。今天，生活是一个真实的战场，时时刻刻都在流血；可悲的是在这里所流的血是无形的，而那些得意忘形的人，因为看不见流血，竟认为一切都很好。
    今天，作家的任务是一个战士的任务——这一点他认识得越早，他就越有机会获得成就。
    “我歌唱人类”中所包括的诗，是在不同的时期写的——中间的一部分多半写于1933年，其中有几首是1930年我入狱期间在纳西克监狱中写的。前面的诗是1951年在我们访问苏联前后，和在访问苏联的期间写成的。关于斯大林格勒的诗，是在我们离开斯大林格勒前的几分钟匆匆写成的。有一首较长的诗，是受了1951年在东柏林召开的世界青年联欢节的伟大景象的鼓舞写出来的，那景象也许是人类历史上从未见过的最壮丽的场面。
    书中的组诗“时间病了”，是最近写的。

哈伦德拉那兹•查托巴迪雅亚

国会议员

1953年2月14日，德里。


我歌唱人类

我歌唱人类，他是空间和速力的主人，
他把自然的秘密——揭开，我歌唱他，
他骑在火红太阳的曲背上，
那是他修饰整洁、备好鞍具的驯马。

他在暴风雨汗淋淋的脖子里套紧缰绳，①
在黑沉沉的山顶上亮起电灯，
他阻挡住吞没一切的河流，
拯救出丰收的良田千万顷。

他用劳动的双手雕刻时间的面貌，
在时间的唇上刻出永恒的微笑；
他一刀刀地刻着，永不失手，
那么坚决、果断、高超。

他把顽强的丛山凿成平路，
让森林充满潺湲的溪水声。
我歌唱人类，每一书夜
都是一个诗篇，记载着他不朽的梦。

他是从睡梦中醒来的巨人，
吞吐着力量，跨越大地和天空：
对于他，最深的深处并不算深，
对于他，最高的高空也不算高。

什么也逃不开他改变自然的
日益扩大的计划；面对着种种困难，
他让盲目的和迷信的人相信
人就是神的最后阶段！

①　这一句是说人类能驾御暴风雨。——译者注。


诗　人

我，诗人，用我的笔
蘸着我的血给人们写我的歌，
因为每一支歌都不过是热情的自我奉献，
奉献给厌倦的生命，
这生命往往只像是暗无光彩的生命的名称。

从四周是火焰的远方的世界①
  传来渴望的呼声的反响，
这声音给了我写诗的灵感，
我用自己的心血制出乐章，
为了在天上无数流荡的星星
  与地下的泥沼间架起桥梁：②
我写的每一行诗都在抹掉
人和神之间的界线。

不单是因为我会写诗我才写，
而是因为我非写不可。
当时间开始的时候我的生命就开始了，
在尘世上，我解说着
  那闪着玫瑰色火焰的世界③；
每一世纪都无条件地接受我的梦想，
真理相信我的话：
什么神能比富于创造力的人更伟大？

①　恐系指诗人理想中的美好世界。——译者注。
②　这一句中“天上无数流荡的星星”，是隐喻诗人理想的美好世界；“地下的泥沼”，是指现实世界。全句是说诗人用他的诗篇把理想的美好世界与现实世界联系起来。——译者注。
③　“闪着玫瑰色火焰的世界”，也是指诗人理想中的美好世界；玫瑰色是象征希望。——译者注。


诗人的职责

    诗人啊！你的责任是
    歌颂欢乐和美丽，
    搜集精练的字句，
    描写花香和岛语，
    踏上与众分离的道路
    走向一个孤独的目的地，
    让乐曲怀在你的心中，
      沉默藏在你的灵魂里……

他们就用这种手段，
要把我活活勒死，
逼迫着我的笔
背叛人类的正义，
要我陷进自私的冷漠，
忘记斗争，
要我离开
到处流血的生活。

我的诗，坚决地
要和流血的人们一起流血，
躺在哭泣的人们身边，
守卫着他们，通夜不眠，
在人民面前
我和我的诗共同立下了
神圣的誓言：
坚决和被损害的人们结成一条战线。

千百万人在呻吟，在祈祷：
不要让明天
仍然和今天一样！
在这充满悲剧和痛苦的
最紧要的时刻，
诗人的责任难道是
歌颂欢乐和美丽，
在他的诗里陶醉沉迷！

这样的诗人不是真正的作家，
而是人民的叛徒，
剥削阶级的帮闲，
只为他的主子服务。
如果诗人不成为一个战士，
为了被损害的人们战斗到底，
时间将认为这样的诗人
不配使用笔这一件武器。


觉醒

你走在路上要留心自己的脚步，
你的路上没有星光照耀——
深深的创伤烈火般的燃烧！
要留心草里的毒蛇，
它卧在那里等你，
它会猛然出来咬伤你。

疲倦的身体累得毫无生气！
不要失望，从已被征服的广阔天空里
倾泄出一道新的光芒；
疲倦的眼睛镶着糜烂的红边！
未来是你们的，
因为未来是人类的。

你们是明天的力量，
建造着你们自己享受不到的
未来生活的骨架：
果园将从你们的痛苦中开出鲜花
光明将冲进笑声中，
哑吧将会突然讲话。

啊，被践踏的人们！
你们毫不动摇的、无畏的、联合的大旗
将要骄傲地迎风飘起；
从睡梦中醒来的巨人
将要睁开他的眼睛，像两个太阳一样，
把全世界都照亮。


新的速度

我是当代强有力的速度，
我毫不迟延地创造生活奇迹，
没有任何力量敢阻翻我停息。

没有几个人能感到我的呼吸，
        能看到我眼中的晨曦
正染红那垂死的灰暗世界的尸衣。

我猛冲，疾驰，旋转，奔飞，
使全世界都感到
它的麻痹在我的车轮下粉碎。

我的战车是最猛烈的闪电造成，
它永远不会受到阻挡，
我的速度只会使傻子和懦夫惊惶。

我为了世界的解放进行猛烈的战斗
当战斗停止时，
我，这新的速度，保证永久的和平。

这和平正制订着金黄色的①庞大计划
自从开天辟地以来，
世界上从没有这样的和平。

那时候，再也没有屈辱和奴役，
      再也没有罪恶和耻辱，
      再也不会留下半点镣铐的痕迹。

黑暗将永远变成光明，
死亡和黑夜将离开这世界
我，这新的速度，使所有的国家现在就紧密团结。

①　喻幸福。——译者注。


挑　战

高悬在空中的优美的明星啊，
如果你能够，就试试你能否胜过
被损害的人所遭受的
那说不出的凌辱。

落日时天空泛出的红光啊，
如果你能够，就试试你能否胜过
那痛哭的、失眠的人
眼中灼痛的殷红血丝。

月光照耀的路径上的条条阴影啊，
如果你能够，就试试你能否胜过
被剥削的劳动者
背上的一亿条的血痕。

像巨人一样强壮的沉静山峦啊，
如果你能够，就试试你能否胜过
那将为人类创造另一个世界的
人们团结起来的力量。


忧伤的诗人

我是忧伤的诗人……
我是时代的诗人。
我无数的眼睑
是人类的眼泪浸得红肿的岁月，
是孩子、妇女、男子的眼泪浸得红肿的岁月：
这是我的笔，
蘸在忧伤的血里。
我是时代的诗人。

地球啊，你这为悲伤掩盖的地球啊！
在你所有的爱人中，我是最爱你的一个，
我发誓要以不倦的努力保护你的生命和身体，
保护你每一细微的组织，
我要保护你的泥土的每一悸动和颤抖，
不让你受到卑鄙的战争贩子贪欲的侵袭。

注视着你的忧伤，
诗人的心越来越悲凄，
他把奔流的笔变作刀剑的锋刃，
他燃烧的嘴里发出神圣的誓语：
亲爱的地球！诗人要和世界上
千百万被损害的人融为一体，
他要用诗歌使那像亵渎神圣的赃物一样
压盖着你胸脯的枯萎沉寂恢复生气，
你的胸脯本应是永恒的湛绿色的生命的形象。
我决不歇息，直到我的每一支歌曲
为了你，这千百万人民的伟大的母亲，
使谷粒、健康与和平获得安全，不受侵袭，
使你的胸脯吐出新生的茁壮的绿芽，
我决不歇息，直到你真正的继承者——
以劳动向你的泥土求爱的儿女，
用混合着神圣的血汗的劳动，
用愉快的竭尽全力的劳动，
改变了你火焰似的泥土的阴暗底层。

而且，决不会再有一个人
在鞭打的恐吓下来流汗，
在懦夫的刺刀威胁下来流汗，
为那些饱食他人的血汗而胀得打嗝的人们
生产金色的庄稼、金色的谷粒，
决不会有人再为们白白地流血，
他们掠夺、暗杀，将你的长满绿苗的田地，
变做抢劫、蹂躏、荒凉的领域，
决不会有人再为那些心肠冷酷的人们流血，
他们用你自己的孩子的血
染污了你的衣边。
啊，美丽的生命的母亲！我的母亲！
你强大的吸引力
占有我的灵魂、智慧和身体；
在晨光中，在夜晚的星光下，
我看到了你真正的面貌，
一幅阴郁而凄苦的图画，
当你在流血，当你变得这样憔悴的时候，
当你这样沉默、悲痛难言的时候，
我怎能去歌唱自由？
我曾经背叛了你的痛苦写作自私的歌，
那时候我背弃了忠实，犯了错误，
我曾经坐在高高的、用云彩雕刻的象牙之塔
写作自私自利的歌，
但那座塔巳经倒塌，
它的砖瓦崩碎了，墙壁巳四分五裂：
落在朝鲜的炸弹在我心上爆炸，
朝鲜孩子们被挖出的眼珠就是我的眼珠，
朝鲜被奸污的妇女在我脑子里刻上深痕，
她们满身污泥，鲜血淋淋；
人类的呻吟和呼号在我心中反复震响，
使我的白昼黑暗无光；
我的思想不在我身上，而在那片土地上，
那里，英勇的人们，为了保持他们的光荣
  和祖国的独立，
正在反抗帝国主义的奴役。
他们的英勇行为是向暴行和罪恶宣战，
我的精神，无时无刻不住在他们中间，
无时无别不被各地斗争着的人们的
  英雄事业鼓舞着，
他们怀着梦想，昂首挺身，
  敢于面对不能忍受的困难，
他们在纪律中锻炼得钢铁一般，
这些向死亡裸露出生命的人们
必将为世界赢得新的生活，
那时战争将停止，每一片土地都将唱起
  和平之歌。


魔　影

由于缺乏友爱，
由于伤心和焦虑不安
人类大声呼喊：
人们生来本是一体，
我们不要界限，
把陆地、天空和波涛滚滚的海洋切断。

那些界线创造了
监狱的时代，
死亡成了监狱的伙伴。
人们的心变成了
残酷的、仇恨的、
魔影幢幢的地狱。

当生命的敌人在人们之间划分了界限，
在国土之间划分了界限：
时间的规律异常严厉，
它的打击是冷酷无情的；
兀魔和鲨鱼①
不久就要逝去。

未来的年月必将废除
分裂和报复，
那时候，除了理想和劳动，
再不会有任何衡量生活的尺度：
天空一定成为诗人，
歌唱庄稼遍野的土地。

海洋、山脉，
地理上张着大嘴的罅隙，
决不敢再将人类
从大地母亲的怀抱割离，
友爱一定要代替
地图上所有的分界标记。

整个的大地定将从四面八方
凝望着圣洁的和平鸽，
凝望着眼睛像星光一样灿烂的和平鸽，
    像星星一样在天空颤动的和平鸽，
世界的大门必将敞开，
人们的眼睛将闪射出爱的光彩。

那时候决不会再有匮乏，
      决不会再有痛苦或悲剧……
辽阔无际的地平线的四周
再不会忍受分割的苦痛，
再也没有界限
切断波涛滚滚的海洋、陆地和天空。

① 兀鹰和鲨鱼，都是夺食鱼类和鸟类的凶恶东西，这里是借喻侵略别人土地、破坏人类幸福的好战份子。——译者注。


在一个受损害的世界里

因为我在人们日夜呻吟的世界里
度着我悲惨的日子，
原谅我吧，美丽之神，如果我的笔
忘记了歌颂你。

当同志们因捏造的罪名
被关进监狱的铁笼，
原谅我吧，如果我找不出时间
来描写你无数的银星。

这样的悲惨景象将我紧紧包围
无论我走到哪里都能亲眼看见
即使你的天空燃烧着、盛开着
鲜艳的色彩，这又与我何干？

我追怀着
那些英雄的慷慨就义，
即使你像诱人的新娘一样来了，
我依然要避开你。

饥饿，褴楼，贫民窟里发出的恶臭，
所有的生命都变成一片哭喊，
这一切使我看不见你翠绿的、粉红的颜色，
使你这美丽之神变成了谎言。

我把你关在门外，
默默地离开了你……
你再也留不住我，
只要我的人民依然在悲泣叹息。

我歌唱悲痛，我歌唱那些人，
他们要忍受屈辱和贫穷，
我歌唱那从受损害的世界
吹来的血腥的风：

那里到处是挨饿的儿童、被奸污的妇女，
和全身被子弹穿透的男子……
原谅我吧，美丽之神！如果我的笔
忘记了歌颂你。


僧侣法术

我被揭去了假面具，裸露出本相站在这里。
现在世人已看清了我的阴谋诡计。
他们把我捆在火刑柱上，就像以往我对付
那些敢于蔑视僧侣法术的人一样。
我曾长久地沐浴在金黄色的阳光里。
现在我被揭去假面具，裸露出本相站在这里。

说来也许令人感到离奇，
我出卖过全人类，却是藉着神的名义，
我利用心理学操纵思想的妙法
把正常人弄得心狂神迷，
我用狡猾的诡计剥削意志薄弱和轻信的人，
这诡计在我们看来算不上新奇。

我用深沉的回荡的庙堂钟声和深沉的咏唱
曾把智慧唱得进入睡乡；
我用巧妙的、卷曲的、扭动的香火烟霭，
使盛开着青春花朵的尼姑也一个一个的
  卷曲、扭动起来，
她们把处女的妩媚风韵
奉献给幻想中的、在我怀抱里的神。

我曾经小心地在庙堂中
创造了半明半暗的光亮，
永远不让它扩大为灿烂的火焰，
因为智慧的古老的僧侣法术由积累的经验
知道半明半暗的光亮最能催眠，
它能使石刻的神像栩栩如生，逼真活现。

我很熟悉各式各样的剥削形式。
我精通奸污灵魂和肉体的技术。
如今，庙堂中的每一盏灯
都因了我过去的堕落、以往的诡计
和阴森可怖的僧侣的政治手腕，
感到面红耳赤，羞愧无地。

国家和我以前是朋友，
我俩曾不倦地在华贵的秘会上
阴谋压制人民，
骑在他们的背上，不让他们得到片刻喘息；
但是现在我俩仿佛遭到了共同的命运，
人民的可怕的、像迅雷一样爆发的怒火
  要把我们吞没。

偶像已不再是我的避身之地，
人们把我找出来……啐我的脸，
我这个以前玩弄灵魂的人如今发现
我自己的灵魂变成了一个空空的讨饭的破碗，
我的声音曾经唱过软绵绵的诱人的圣诗，
如今挨门挨户地去乞讨靠不住的舍施。


未来的年代

未来的年代永远感激
以往为人类流过血的红色年代。
我们的未来，已甩掉沉重的镣铐，
人们从兀鹰的利爪下，
从贪婪和剥削的钩爪下，
从人给人铸造的奴役的锁链中，解放出来。
看啊，世上所有的国家快乐地聚在一起，
再也没有凌辱，就像一个国家，
怀着共同的梦想和希望，作着共同的计划。

那些依然自高自大、高视阔步的人
将再不能继续张狂下去，一天都不能：
人民已经起来
要写出业已稳固的新生活的事迹。
从各处传来狂欢的声音，
人民的旗帜到处迎风飘舞：
全世界的人民现在是一家，
他们成了这个世界的新主人。

啊，是的，各处的人民已经起来战斗，
要战斗到连一丝悲哀都不再存留，
        连一缕监狱的愁云惨雾都不再存留
        连一丝腐蚀人们生命的锁链的暗影
          都不再存留。
乌啦！人民的呼吸吹灭了
那染污黑暗世纪的血的火焰，
一切人，不管肤色黑白，都是弟兄，
走着共同的道路，头上闪着金黄色的
  自由的光辉。

未来的年代必将穿上自由时代的狂欢衣裳
解脱了镣铐来到世界上，
那时候决不会有一个人没有文化，
  无力地走在大地上，
决不会有一个人懂得眼泪的悲伤。
无论什么地方，生命决不会冷酷地变成
剥削、贪婪和不公平。
看哪，时间必将像花园一样，鲜花盛开，
新的美丽必将从泥土中解放出来。


死的上帝

谁要一再听到祖国被饥馑摧残的、干裂的喉咙里
发出可怕的垂死喘息，
对于他，谈论宗教，就像鹦鹉聒噪着
它那在与世隔绝的笼子里学会的
  自鸣得意的胡言乱语。

哲学家！千百万挨饿的人不能靠
圣歌、圣膏、高深的形而上学的谎话来生活。
在死者面前，不许你再这样说令人作呕的话
叫你的上帝活在尸骨狼藉的监狱里吧。

在孩子们的尸体和千百万垂死的人们前面，
你这自私自利的家伙！胆敢再穿着尸衣，
自负地燃起香火，唱你的圣诗。
胆敢忘记人类，这唯一的神！


伏契克

生命的秘密是他自己的，
镣铐不能把他锁起……
他知道他永远不会孤单，
他后面的人民千千万万。

他眼里的火焰永远旺盛，
虽然死亡的时刻已经来临：
人民的胜利归功他，
千年万世感激他。

历史屏住了呼吸，
看着他欢乐地
走向死亡，
就像一个人去赴自己的婚礼。

他的脸严峻而庄重，
怀着激动的心情慷慨就义……
他的心砰砰跳动，
这是撕裂旧世界的一片军鼓声。

这声音宣布了希望的来临，
宣布了人民当权的新纪元：
绞索变做
一个花环。

在英雄的身上，人民开放了鲜花，
这样的英雄怎会死去！
他的死，对叛徒、对懦夫
是庄严的回答。

黎明像花一样红，
高呼着：致敬！
从他的死亡里
复活了他祖国的生命。

注：伏契克，捷克斯洛伐克反法西斯的新闻记者、英雄，在沦陷期间被纳粹匪徒杀害。——原注。


盲目的信仰

在赤日炎炎的天空下，
穿过漫长的火热的沙漠，
踏着弯曲而古怪的道路，
拖着荆棘刺破的双足，
他们走来，捧着鞋花①和素馨，
献给他们的石刻的神。

不是信仰，是懦弱促使着
这盲目的战栗的种族朝拜石佛，
他们畏慑阴沉的“不可知之神”，
它就像死亡的阴影一样潜伏着，
怂恿他们卜卜跳动的心，
去贿赂一个冷酷的石神。

我曾见到他们跪拜，摇头晃身在那里祈祷，
然后，留下他们的鲜花和祷告，
如同影子一样离开了；
神像站在那里，苍白、冰冷、无情，
沉入在时时为香火缭绕的朦胧睡梦中，
全然不了解人类的心灵。

通红的太阳落下山岗，
寂静变得异常冷酷，钢蓝色般的不寻常，
环绕住这生了根的石头的东西②：
一只乌鸦坐在神像的头上，
蔑视着畏缩和灾祸，
正像迷信坐在我们头上一样！

①　鞋花产于亚洲，它的浆汁可以刷黑鞋子，靴子，所以叫鞋花。——译者注。
②　指石刻的神。——译者注。


    渴　望

亲爱的，我总是怀着
梦想和建设的渴望，
当它刚一实现，
立刻又变为更深切的渴望。

我的两足充满了火焰，
这火焰时时刻刻在扩展，
在艰苦的攀登路程上，
我的两足仿佛永不疲倦。

自从我爱上了“探求”
便和山峰做了朋友，
运动本身就是休息，
它一休止我就难以忍受。


新的力量

以前你曾用
不断的苦难弯折我，
因为你想有一天
让我变做你的弓。

我已被弯折成
永远不变的弓背，
弯折我的时间也已告终，
我随时准备听从你的指挥。

啊，把飞速的箭射出去吧，
让它用白热的光辉把一切黑暗的地方都照耀，
它一定能成功，
决不会射不中目标！


    磨

那边站着石磨，
异常沉静，异常顽强。

天色已暗，它停止了
天一亮就开始的劳动。

但明天一定要来的，
那时候，石磨又将开始低鸣。

啊，石磨，磨吧，磨碎这小麦：
这人类的手和足。

一刻不停地磨吧，磨碎这雪白的面粉：
这人类的肉体。

磨碎这圆圆的珍珠一样的大米
啊！这血汗的贡献。

石磨啊，磨吧，磨碎这谷子
这手指骨和酸痛的手腕。

在你所磨的一切原料后面
我发现了人类的悲剧。

石磨啊，你代表的不过是
残酷的磨坊主人的意志！

这意志不许你偷懒，
你必须从早干到晚。

你这样噜噜不停地唱着赞美曲
你必须吞掉人类的肢体。

你必须一点一点地将那些人磨成碎末，
他们感到疯狂的饥饿的折磨。

你站在那里，威风凛凛，不动声色，
你站在那里，一句话都不说。

啊，石磨！你明天还要工作吗？
你永远也不停息吗？

不——明天呀，你这每天低吟的人！
决不该再属于一个磨坊主人。

在未来，你必将属于
你正直的强壮的工人阶级。

是的，明天一定要来的，
那时候，你或许会改变你噜噜的低语！


工厂和人

那吹过山陵、歌唱着的风
不再是我的题材，
因为现在各地的千百万人民
占有了我歌唱的愿望，
我定要开始我的歌唱，
歌唱工厂里呼哨的声响。

黎明从东方偷偷地来了，
好像内心有愧的、苍白的家伙一样，
黎明的第一线曙光，
红得像工人身上流出的血一样，
天边矗立着
靠剥削建立的高大工厂。

我凝望着它悲惨的外形，
它的窗户就像
阴森、无光、冰冷的眼睛，
它的门是说谎的嘴，
它所有的门都是杀人的凶手
它四面的墙壁都是奸细。

工厂的呼哨声异常尖利，
空气被撕裂，鲜血淋漓：
天空是那样一片无情的空白！
晨光是如此殷红！
看啊，这些愁惨的活尸
一步一步地走向那里，去流汗，去劳动。

像散乱沉默的羊群，
他们会合在一起……
他们究竟是机器、畜生，还是人？
他们真的已完全忘记！
他们只知道岁月是漫长的，
生活里浸透了汗雨。

你看这些眼睛啊……
我敢赌誓，这不是人类的眼睛！
它们是被麻醉的两个地牢，
它们是被宗教麻醉了的两个毒窟，
那是极其无知的“绝望”，
印出来的两强可怕的照片。

你看他们怎样地走向工厂，
没有快乐和希望，
这两万人都是可怜的
受了宗教毒害的人，
他们比走向摇摆的绞索的人
更沉痛更悲惨地走向工厂。

那吹过山陵、呼哨着的风
不再是我的题材，
因为现在各地的千百万人民都打着寒战——
他们听到了阴森而尖利的呼哨声响，
这声音来自每一座工厂、每一个作坊。


海　洋

到我这里来啊。我是人群汇集的海洋，
我的波涛向着时间的岸边奔流滚荡；
壮丽的天空对我并不陌生，
我是人群汇集的海洋，
这汹涌的人群登上那笼罩世界的
  大气中的难攀高峰，
每一个人就是一个波浪，
穿过泪雾迷茫的世纪，
在突进的力量中向光明上升，
一刻不停地解说着人类的海洋。

我是所有的人，所有的人就是我，
我是这样一个人，满怀着未来，
充满了即将发生的事件。
何等的自由天空横跨着我这大海的边缘啊！
波浪像翅膀一样高高鼓起，
每一波浪就是一阵疾风，
从古老的睡梦中迅疾地醒来。


红　花

当红花一朵朵的长出来，
像一滴滴的鲜血把时间染红，
我不知道这时候
泥土是否会感到激动？

我不知道
泥土是否意识到它的红花
给阴暗的贫民窟
平添了美丽？

一个工人就像泥土一样，
他时时刻刻都能觉察
他涌起的血
变成了一朵红花。


迷　信

时代已被人类的血染红，
疲倦的岁月浸在人类的泪水里，
对着充耳不闻的苍天哭喊和祈祷，
永远不能消灭过往年代的悲剧，
永远不能消灭未来年代的悲剧……

痛苦从来不是由于命运，
命运是怯懦、无知的别名，
是人类被剥削的另一名称。
我们为什么要忍受
这无谓的牺牲？

不要再把芬芳的花献给
极其可怕的石刻的偶像，
它听不见我们的呻吟，看不见我们的苦痛，
它既不会记住、也不会忘记我们的苦痛，
因为它没有生命，又瞎又聋！


老农夫

我再也见不到那个老农夫了，
收获期过去了。
收割后的田野已是光秃秃的，
老农夫走了。收获期过去了。

现在，光秃秃的田野是僵硬的，
  上面满是裂纹，
就像老农夫疲倦的、疼痛的
  满是裂纹的脚一样，
田野必须等待一年，才能等到来年的收获，
但是那个农夫还会回来吗？

他也许不会回来了，因为我最后一次看见他
  是在一月前的一个凄凉的黄昏：
他的收获期已经过去，他的生命是一个冬天，
是一段漫长的、寒冷的、凄惨的停顿……


祈　求

革命的精神！让你那令人振奋的热烈歌声
响彻世界吧！
啊，愿你生气勃勃的旗帜迎风飘展，
从黑暗的这一端展到另一端！
                          像河流一样
奔流在死寂、灰暗、痛苦的两岸之间，
灌溉着被摧毁的人类生命的平原；
革命的精神！起来吧，把“再生”
从我们一切的死亡中敲醒。

世界在等待你。把你火红的太阳光芒
带给阴郁的世界吧。
所有被剥削的人
一生下来就注定要过死一般的生活，
革命的精神！你是他们的希望。
带着你的火焰，唱着你的进行曲，来吧！
带着你迅疾的打击，来吧！
这迅疾的打击能赐给人们生命，
它只是为了使你进步才把你打痛。


面包和石头

农民的茅屋里
关闭着残酷的悲剧，
那里异常潮湿，没有灯光，
而当他有了一盏灯时，
灯光却悲惨地燃着，
火焰里藏着创伤。

    他永远是活着的僵尸，
    他自己忍受自己的痛苦
    他要面包的时候，
    他们给他的却是石头。

他们教给他圣诗，
就是他们用农人的血汗和身体
使田地长满庄稼；
农民翻耕着土地，
使庄稼喜气洋溢，
而地主却让农民无法活下去。

    谁也听不见他呻吟，
    谁也听不见他疲倦的脚步声，
    他要面包的时候，
    他们给他的却是石头。

在死亡的重压下，
新生命是他唯一的希望。
啊，听这死亡的音调，
死亡用他的骨头做成乐器，
像笛子一样，
猛然间充满了新生命的乐曲。

    农人不知道什么是休息，
    他的眼睛总是通红的，
    因为他要面包的时候，
    他们给他的却是石头。

然而不久，这样的日子就要改变，
他不会再徘徊于
阴郁的痛苦的山边，
他苦难的夜异常短暂，
不久，黎明将要
给农人的冬天带来春天。

    土地必将属于他自己，
    他再也不会吃不饱，
    他再也不会去要面包，
    他们再也不会给他石头。


牛马般的苦力

拉着车子走在大路上，
车上堆满花岗岩的石板，
牛马般的苦力啊！
你们没有叹息，没有怨言，
拉着车子走在大路上，
你们的骨头和肉体浸透了疲倦。

在那黑暗饥渴的年代，
你们喝的只是泥污的汗水，
那是你们自己的汗，自己的泪；
劳役使你们的心忘记人世的幸福，
然而，为了你们，
一个新的世纪就要来临。

你们必须用尽全力
拉着沉重的车子向前走，
合着低沉的片断的歌声，
靠它减轻你们的重负；
你们啃的面包是苦涩的，
但这样的日子不久就要过去。

在烈火一样灼热的太阳下，
你们拉着一车石头，
身上流着黏汗，
劳累钻进你们的骨头，
帝王宝座正在倾倒，帝王制度正在崩溃，
被剥削的人们，修砌你们的大道！


真实的梦者

啊，农民，你们在那贫瘠的土地上
播种着什么？
“幼小的种子将长成战士，
他们将震撼暴君的宝座！”

砖瓦匠，你们在干什么？
“我们一块砖一块砖地铺着
革命的地基，
革命正奔驰而来，像红火一样升起！”

裁缝，你们在做些什么？
“我们一针一针地缝着
人民的火红的旗子，
富人们惨白的尸衣！”

啊，工人，你们在槌打什么？
“我们的铁砧突然震响，
合着工人的结婚进行曲，
合着国王的送葬曲！”


在淡红色和灰色中

你问我：“那边富丽的、处女似的、淡红中
    泛着深红的云彩，你觉得怎样呢？”
这云彩曾使我跳起来张望，
    现在却丧失了往日的吸引力。
我的灵魂为那救贫院①的灰暗而悲伤，
    它一天天逼得人们发狂……
那里现出灰暗、淡褐、有毒的黑色——
    那边的云彩不过是天空
      佝楼背上的一块血痂。

①　救贫院是资产阶级社会中所谓“慈善”事业之一。凡是无“正常”职业的，由于失业而无饭吃的工人和其它劳动者，都可能被强迫编入救贫院，在那里忍受非人的剥削，领取仅够活命的口粮。这种救贫院打着慈善的幌子，可以不受任何法律的限制，对劳动者进行最残酷的压榨。一旦沦入救贫院的劳动者，很难有生还的希望，它是资产阶级社会最底层的变相的劳役集中营。——译者注。


猎　犬

我登上光秃的、寂静的
俯瞰着大海的山岗，
我从许多山丘和石头的旁边走过，
又路过许多树木和草房，
然后在一块土地上，
坐下来细细思量。
云朵渐渐变成粉红，
夕阳泛着金光滚下山岗。

我坐在那里眺望彩色的天空，
眺望帆船驶进海港，
这时，响起了风声，
犹如远方送来提琴的音响。
我心里不禁纳闷：
这世界是如此美好、如此明净，
为什么竟充满
残酷的战争和人类的牺牲。

这当儿，我看见一个人
牵着一只猎犬，
带着它走向海边，
事情很明白地摆在眼前
这只狗是出来散步，
这是一个四条腿的绅士
每天六点钟的时候，
它总是出来漫游。
它是一个高级官员的宠儿，
它有很好的东西吃，
它得到充分的关照、休息和空气，
得到丰盛的骨头和肉食。
那个帮着它从山上走下来的人，
是雇来伺候它，
给它洗澡、喂饭，
使它得到健康和安全。

片刻间，太阳消逝了，
云彩变成了一片灰暗
一个包在暗紫色空气里的世界的来临，
说明这一天已经过完。
我站起来，慢步走下山岗，
我一直走到
一个用棕榈枝搭成的破烂草房，
那里燃着颤抖的灯光。

在那苍白的灯光下，
坐着一个女人，正低声啜泣。
那油灯的微弱火馅，
愈来愈瘦小，跳动着，晃来晃去。
我立刻看到一个枯瘦惨白的婴儿
在她膝上，
那婴儿已经死了，
由于缺乏医药和营养。

那只营养充足的猎犬
回到了高级官员的屋子里，
一个营养不足的孩子
埋进了土里。
所以这世界在我看来
不再是那么美好、那么明净
我们这些要改变世界的人，
必须付出代价，不惜牺牲！


大吉玛哈

大吉玛哈①

我也见到了大吉玛哈。我必须承认
它像美酒一样令人心醉，
这是一座用光修成的孤独的建筑，
洁白，奇妙，是一种幻想中的美丽。

长埋的寂静变得有了形迹，
这里，在坟墓中躺着两个王族的躯体，
死一样的寂静包围着他们，仿佛可以听到
寂静的低语：“它们永远不会死去！”

啊，大吉玛哈！自从修成你之后
多少年已经过去，然而你
永远像是刚刚用巨大的秘密修成，
这秘密使你成为一个永恒不朽的梦。

千百万人歌颂过你的美丽，
多少诗人在未来的年月中还要将你歌颂；
然而这些歌颂你的人
并不歌颂修建你的艰苦劳动；

为什么诗人们对那些建筑你的人默默不语？
是工人们长年累月地完成了你栩栩如生的美丽。
诗人们忘记了你并非用帝王的眼泪建成，
而是工人们用他们的血和汗建筑了你。

莫卧儿君主和他美丽的新娘，
躺在你嵌着层层宝石的穹顶下……
大吉玛哈啊，难道他们比那些建筑你的人优越吗？
——然而谁还记得那些人啊！

就连你自己也不记得那些人了，
你展开一片永远无言的冷酷沉默；
大理石的建筑物啊，你异常无情，
啊，美丽的建筑！你的记忆已模糊不清！

经过多少年代，你永远无声地矗立着，
接受无数人不尽的赞美，
他们在黎明和黄昏时凝望着你，
他们甚至认为赞美都是亵渎了你。

他们像神庙前的朝拜者，站在那里，
朦胧的身影，凝神地陶醉于美丽，
望着你沐浴在初升的月光中，
仿佛沐浴在仙酒里。

然而你何曾使他们想起
那成千累万的被剥削的人呢？
他们在血红的灼热的阳光下，
一道墙一道墙地慢慢修建了你。

①　大吉玛哈是印度的伟大建筑，是莫卧儿王朝的第五代皇帝沙杰罕为他的皇后大吉玛哈在亚格拉城外琼那河畔建筑的坟。它是用了两万工匠，费了二十多年的工夫，化费了五百万卢比，全用纯白的大理石建成的。坟高二百五十英尺，内外以五彩宝石嵌成花纹，四周各有圆柱形高塔一座，异常壮丽。——译者注。


笛　子

嗨哦！我的脊骨是一根笛子，
它奏着忧伤的曲子：
“我们今天几乎没有一片面包，
而明天死亡要把我们带去！”
时间的嘴是血红的，
从它张开的大嘴里吹出了有毒的气息；
嗨哦！因为我的脊骨是一支
无情的饥饿和死亡的笛子。

不论我走到哪里，我只背着它，
连同它的笛孔和按钮，
从它身上震颤而出的每一个声音，
就像冒烟的余烬，
落在干枯的、永远不曾
呈现活力的生命之草上，
直到每一片草叶都烧焦，
就像赤裸的尸体上的毛发一样。

我吹笛子的时候，黑影在跳舞，
送葬的行列从我身旁走过，
那生着火红眼晴的巨大蝙蝠，
尖叫着，从天空飞过，
那巨大的蝙蝠就是上帝，
他知道自己已临近死亡，
他那在苦痛中发光的火红的眼睛，
就是今天和明天的太阳！

嗨哦！我这根脊骨是一根笛子，
它响在孤寂的路上，
到处震荡着它的回响，
使世界充满了忧郁和灰暗；
因为在这活着的人们的土地上，
它把疲惫的死者唤醒了，
而活着的人们却不喜欢它，
因为它哭诉着：“没有面包我们就要饿死了！”


混　乱

不管你称它是精神错乱还是头脑清醒，
一种改变已来到人间；
大气变得有些污浊，
生活本身也正在翻转。

有这样的诗人，他嘲笑真正诗人的幻想，
现在他变成了时髦的政客，
而有名的政客，一度是战士，
现在却变成唯美的作家！

世界是一只煮沸的锅，里面是滚热的宗派，
“无知”正大声喊叫着时而改变的“主义”；
“清醒”用新的标语武装起来，脑袋向下
像一个喝醉了酒的小丑在游来荡去。

多么堂皇的牺牲啊——“清醒”的牺牲……
一切都是为了出名！
在每一个街口都可以看到他自在地徘徊，
他伪装作一个朋友，而彻头彻尾是个剥削的人。

你遇见了一位出身高贵而有教养的人，
他的灵魂正像兀鹰的邪恶灵魂。
他靠死人过活。谁敢去查考
他从饥荒中赚来的钱？


打破偶像的人①

我永不祈祷，我看到的只是
弟兄们眼中的沉痛。
我不去想什么上帝——我几乎
找不出足够的时间献给苦难的人类弟兄。
我永远不对着神像跪拜乞求，
我知道面包被神圣的朝拜者换成了石头。
我要尽一切力量打碎路上所有的神庙，
因为人类是我唯一的祷文。
啊，生命的奥妙是如此巨大而宽广！
谁敢把你缩小成为神？

① 1930年12月写于纳西克路中央监狱。——原注。


短　诗①

现在我愿做一棵
孤独的、无人理会的路旁之树，
为了疲倦的旅客被烈日烧伤的两足，
展开一片清凉的绿荫，
一声不响地伸开我的枝叶，
通向鸟儿和清风；
是的，朋友，我是多么愿意
做一棵安然无事的树，寂静无声，
不为过路人注意，
穿过天空的白云片片，
在我的沉思中仿佛是
写于梦中的诗篇。

啊，我愿意时时刻刻站在这里，
充满花儿的彩色意趣，
这么美丽、这么嫩绿的树叶，
是我祖国静悄悄的言语。
把我的脚插在深深的泥土中，
我会长出来，枝头伸向远方，
高大而自由，无畏而笔挺，
面对着蓝蓝的辽阔天空。

在我的四周，我会感到
夜晚突然发出一阵皎洁光辉的笑声，
有时候我会觉出一片令人渐渐感到温暖的橘黄
镶上一道黄色的边缘；
有时候我会感到黄昏在我的四周
泛出一片迅疾地变成暗红色的彩霞，
这预示着黑夜将拥有闪烁的群星和流萤
放射出来的无数银光和金光，
这是天地之间互相传递的话语。
然后，我会一次又一次地
观看那古老的痛苦的火焰——
人们称它为月亮，那是一种美丽的东西，
常为忧郁的诗人们颂赞。

我会站在路旁注视着那些车辆
载着椰子酒的细脖的瓶子，
走在大路上，
沉重的牛铃声，
打破群星的寂静，
仿佛每一瞬间，
它都在预告着喝醉了酒的村民的
明天的悲痛、死亡和苦难。

我会独自站在这里，
将自我麻醉的酗酒的残酷细细思索，
无数的人因酗酒遭受苦难，
所以少数人才能赚到许多钱。

不，不！我不愿做一棵
愚蠢、无声、一筹莫展的树：
我更愿做一个人，
用我全部的勇敢去战斗，
扫灭人间久存的可憎的不平。
我愿意做这样一个人，
他的每一根神经
都是出鞘的、雪亮的利剑的锋刃，
用它去斩杀卑劣的
伪善的剥削的人。
不，不！我不愿做一棵树，
我什么也不愿做，我愿意是我自己。

①　1930年写于纳西克路中央监狱。——原注。


骑　士

乌云密布天空，
狂热的闪电在爆裂，猛然的雷声隆隆，
这时候，历史骑着一匹
注定了恶运的有斑点的马，正奔驰而去。

你看它驰去时怎样践踏着
剥削者贪婪的花园，
把那里的每一朵血红的玫瑰
都踏做一撮灰尘！

时间把一只镶着血边的酒杯
举到生命的疲倦的唇边：
这是正在爆破的时代，
醉洒的、痛苦的、斗争的时代。

那些作战的阶级
已周旋于战场上，要决定
世界是否将再看着人们痛苦地流汗，
    是否将再忍受富有的剥削者的傲慢。

今天，死神骑在人类的身上，
仿佛古怪的骑士骑在呆笨的灰驴上。
炸弹是燃起的红色焰火，
死神从毒气的云雾里穿过。

疯狂的子弹——那熔化了的花朵，雨一般落下
它们到处庆祝死神的胜利，
死神骑马驰过我们的大地，
他那燃烧的呼吸浸染着空气。

啊，那可怕的、古怪的骑士
投来一条怎样的黑影啊，
人们的呻吟是号角声，
向四处吹奏他的胜利。

啊，不！死神的马将从人们的身边驰过，
那时候，我们的眼睛定会注视着
暴风雨退去的、阴云消散的天空，
而黑夜必将屈服于黎明。

那时候，穿着红衣的烈士
必将骑着一匹雪白的和平之马，
随着解放的歌唱，
胜利地来到世界上。

爆破的痛苦的时代必将逝去，
连同它残破的生命和肢体，
那时候生命必将慢慢地把他的酒杯
举到死亡的干裂而疲倦的唇边！


乐　器

我是一个乐器，我尖锐地感到
新的震动的来源，
新的鼓舞的来源，
伟大的、新的力量的来源。

从我绷紧了的神经上
我投射出挑战的调子，
在我看来，整个宇宙都顺从地躬下身去
它的各种力量已成为科学的奴隶。

此后，在我看来，
四周的天空
如果没有黑幢幢的建筑，
便算不得是天空，那些建筑

像爽朗的大笑一样，铸在天幕上，
它们是用蓝色的钢、雄劲的坚石、
  砖瓦和木料造建的。
我是那兄弟般的人群中的一个，
他们无时不觉察到在
  高耸的、赤裸的、威严的建筑中蕴藏着的美，
在梁柱、横木、无言的铆钉中蕴藏着的美，
在反抗的工人那粗糙的手中蕴藏着的美，
在被紧握着的铁锤中蕴藏着的美，
什么力量敢于

威胁如此活生生的铁石般的美？
不久，这些建筑就要属于流汗的劳动人民，
他们是忧伤的，但异常强壮，
在太阳下、月亮下，他们的汗水往下淌，

他们是由于创伤而沉默的群众。
他们将爬上那困难的高梯，
他们走累了的脚就要踏上去，
在时间的石头上将踏出绝妙的乐曲。

我是一个乐器，我震响，奔流，
合着我脉管中的新节奏而跳动，
我心中的血是温暖的，
它把上升的太阳又染上一层殷红。


春天的时光

春天的活力已突然呈现在
青色的、琥珀色的蜜蜂身上，
现在，它们开始
从盛开着花朵的树上采集蜜糖。

爱情和春天又来了
大地突然展示出
它痛苦地隐藏着的花朵，
只是为了情人们的快乐。

现在谁还相信等待呢？
在天空中
湛蓝色和金黄色结成伴侣
鸟儿彼此唱合呼应。

但是人类在哪里？
春天将最美丽的湛蓝色赐与天空；
它为人类的心
带来了鲜花、火焰和爱情。

但是春天对人有什么用？
花朵对人有什么用？
对于一个可怜的、受了损害的人
春天的时光又有什么用？

我看到死神的无情的眼睛
比春天长出来的红色还要红，
那披着狡猾伪装的死神，
占有广大的工厂和田垅。

为了生活，人们在流血、流汗，
他们时时尝着死亡的痛苦，又不能死去
啊，对于这些人，
春天的金黄色和红色有什么用？


坟墓的神话

现在，坟墓啊！告诉我你为什么
那样充满了离奇而神秘的忧郁？
是不是仅仅由于一个阴灵的梦
使你在那边长出黄花？

墓碑啊！告诉我，你难道只是
这个古老的土地的一个眼睑，
在智慧的无边的寂静里
关闭起生命的秘密？

也许你是一个门，我的朋友
通向更美好更幸福的境地，
或者你只是最终的目的地？
一想到这，几乎压得人难以喘息

你是欲望的实现吗？
你是最后的童话吗？
你是隐藏在神秘的、阴影般的帷幕中的
火焰的美丽吗？

寂静的坟墓，也许
你不过是最下乘的迷信吧？
你那压盖着花圈的墓石
不过是对可怜的人的肉体和骨骸的嘲笑吧？

你再也别想愚弄我！
你隐藏着的一切只是没有灯光的空虚；
你并不是什么神秘的门，
通向阴暗的另一世界。

你不折不扣地是一个坟墓，
在你洞窟般的黑暗中躺着一堆
无知的废土，过去它曾是“美丽”，
曾一度是世人的眼睛和嘴唇。

坟墓呵，我用最坦率的话告诉你，
我不是迷信的奴隶！
我决不浪费一朵玫瑰，
献给神或者献给坟墓。


雨　夜

浓云遮黑了天空，
闪电笑着，飞掠着，
雷声隆隆轰鸣；
从两亿的弓弦上
无形的力量射出了
无数冷雨的箭——
绿色的、珍珠色的柔和灯光，
穿过窗棂闪烁着。

那是一座用坚强、无畏的石头
建成的大厅，
为了修建它，曾流过大量的血，
多少人为它而牺牲。
大厅外面，暴风雨震撼着
整个的大地；
大庭里面，有钱的人在玩牌，
和朋友饮酒作戏。

天空一片漆黑，
闪电是那么红，
隆隆的雷声接连不断，
使整个大地充满惊恐。
无形的力量射出了
无数冷雨的箭；
那个畏缩在黑暗里的
孤独的姑娘是谁呢？

难道她不怕雷声，
      不怕闪电？
她抱着她头生的婴儿，
那婴儿已经死去。
在这般粗野的黑夜里，
你不能找到一个顾客，
那么，姑娘啊！你用什么
来埋葬你的孩子呢？


大自然的幻影

最后归巢的鸟儿嘁嘁喳喳地叫着，
白昼正让位于黑夜。
四处的空气水晶般的宁静，
正是景象庄严的时刻。
太阳落下山岗，像葡萄酒一样红的
颤抖着的地平线，
变得愈来愈灰暗，
给予有生命的万物一种和平之感。

仅仅是一种和平之感——但是啊
黑暗遮盖了无数人的悲戚，
对于他们的心灵，黑夜也许只是
体力劳动的暂时停息，
却不是痛苦的停息，
因为在墨黑的天空下，
他们默默地醒着，
天空无情地呆望着这些受痛苦的朦胧身影。

世界上充满了疲倦的男子，
对于他们，一切休息都是陌生的，
世界上充满了这样的妇女，
由于缺乏面包，她们的怀里
已失去温暖的白色乳汁，
世界上充满了死去的
和垂死的孩子。
              但是这时刻
却像一朵盛开的绝对和平的紫花——
而黄昏散布出来的
暗红色的晚霞
溶入四方聚拢来的银白色，
这银白色使寂静变得深不可测，
任何悲凄的和残破的东西，
现在都不再出现于大地。
幻影啊！上面的天空
一定知道世界上不全是爱情，
不全是美丽，不全是和平！
人类啊！在黑暗下面
你藏起你受尽污辱、受尽损害的脸，
你没有床，你躺在尘土里，
你没有衣服，你身上穿的只是锁链，
你遭受着飓风的侵袭，
暴露在冰冷的露水、尘土和煤烟里，
你总是半饥不饱。
你的眼睛由于缺少睡眠而发红，
而且暗淡无神——它们已不会哭泣。
你的血巳失去人的颜色，
死神在每一根骨头里吹奏它的笛子。
你的眉梢密布着忧郁的阴云，
需要经过漫长的世纪才能消除那忧郁。
你的皮肤是苍白的，你的思想
就像一万罢工的工人一样。

所有这一切，你一切的现状——还不止如此！
而黑夜依然开始散布在大地上，
对于悲惨和忧虑它一概不睬，
仿佛和它们是陌路人一样。

最后归巢的鸟儿的喧叫声消失在远方，
一个个的星星，闪射着光芒，
跳着舞跨过天空，
在有生命的万物上把真理遮藏。


收获歌

农人醒来，揉着眼睛，
打着呵欠离开他的木板床，
然后，望着昏暗的天空，
喃喃说道：“天这么快又亮了！”
红冠的公鸡在高声啼鸣，
沉睡的乡村醒来了。
最先出现的深红色把云彩染红，
蛇也回到了自己的穴洞。

    成熟的谷穗等待镰刀来收割，
    清新的微风将它们轻轻吹拂。

农人永远没有疲倦的权利，
连想一想休息的这种合法权利都没有；
他必得到太阳地里去流汗，
直到咸的汗水在他的胸膛上
在他的腋下和腰间发出恶臭，
直到他的身体因弯腰而疼痛欲裂。
为了一口饭，为了几个钱，
他必须弓着背为他的主人收割。

    血和汗啊！你顺着镰刀和谷穗往下流，
    这样的日子还会有多久？

你只有很少几个匆促的钟头可以睡觉，
你的身体已变成地主的战利品。
“种瓜得瓜，种豆得豆”对你的劳动说来
不过是一句谎话。
然而你种下的是仇恨的种子，
你最后的收获是敌人的死亡。
你不会等待很久了，
再等片刻，那末……屏住呼吸等待吧！

    霸占土地的人正处于困境，
    从镰刀那里开始传来笑声。

庄稼不久就要收割了，
田野将变成一片光秃的土地，
不久要被太阳晒得裂痕满地，
劳动人民的生命多么像收割后的土地，
他们壮年的庄稼被富人的镰刀收割了、砍去了，
他们赤裸着身子躺在富人的田地里，
任燃烧的太阳将他们晒得裂伤遍体。
但不久之后农民必将成为世界的主人，
必将成为一切庄稼的主人。

    时间即收获，生活变化无常，
    至少富人是如此……镰刀这样歌唱！


时间病了

    一

笔啊，在你的勇敢行动中要顽强！
环境将我的思想弄得纷争不休，
你把我这纷乱的思想清理分明吧；
我曾经听说轻信的人们
用野兽当作祭品，
取悦于神明。

然而，这样的时日已经到来，
野兽筹划着用人当作祭品，
献在鲜血染红的战争的祭坛上，
取悦于魔鬼：
人们把人弄成了什么样子！

    二

褴褛，恶臭，腐败，
“虚伪”油腔滑调地谈着歪曲了的事实
在活人的基地里，
它恶虎般的舌头贪馋地伸着，
像猩红的火焰，舔着可爱的世界，
舔得它烈火烧天……
生命的影子
躲藏在扭曲的“荒凉”之树的后面，
避开那些满身是血的豺狼的锐眼，
在它自己的七零八落的墓地里啜泣。

干涸的井，裂痕条条的路，没有一片草叶的田野，
妇女和孩子，行走的骷髅，
垂死的人没有医院，
死人没有葬地。

腐烂着的尸体，
炸弹撕裂的、子弹穿透的大地，
在花园的毒花中虫豸做了君主，
那些花园已变成墓地，
肉体分裂，冒着鲜血，
兀鹰翱翔在乡村的上空，
用被蹂躏的妇女的团团乱发
搭造它们恶毒的窝。

“呻吟”从人类的心灵和家庭中把音乐赶走，
没有给音乐留下存身的余地……
没有和风带来的芳香吹过
那正在播种的广阔田野，
只有挨饿的人们的痛苦呼吸，
他们思念着被绞杀的庄稼。

“寂寞”昂然阔步地走向茅屋，走上蜿蜒在
光秃的、毗连的田野之间的羊肠小路，
田野是一片荒漠……
“寂寞”高视阔步地走着，
  它自己也感到坟墓般的寂寞，
它磨损着每个人的身体，就像磨损着鞋底，
那上面粘着一层层
没有一片草叶的、染满血渍的黏土。

我观察过孩子们的眼睛
透过他们塌陷的眼窝，
我看到裂着大嘴的“毁灭”的景象；
我观察过母亲们的心，
看到那些奸诈的阴谋家的冰冷的手
在她们心上掘着窟窿，要把涌流的乳汁
和母性的一切希望都埋进窟窿里。
我观察过千百万饥饿的人们的思想，
发现他们连作一次
解脱痛苦的自我毁灭的力气和冲动都没有。

我观察过大地的胸怀，
清楚地看到它的五脏在地狱里绞痛：
然而，各处的一撮统治阶级，
却披着恳切的外衣，满足地裂嘴笑着
想让我们相信：万事如意！

    三

我是绞架，搭在花岗石砌成的场子里……
人们说我冷酷、狰狞、心如铁石，
不会怜悯，没有同情心，
然而，诗人啊！听听这事实。

我一生绞死过无数英雄，
他们的英雄行为是他们唯一的罪名，
为了亲爱的祖国
他们敢于献出年轻的、火一样燃烧的生命。

他们和不公平作斗争，
向祖国被践踏的人民伸出战友的手，
他们和人民的事业紧紧连在一起，
永不停息地坚决战斗。

那些爱国志士，赤手空拳，
面对着警棍的猛击、枪炮的威吓，
他们勇敢地
向辱国的暴君的脸上啐着吐沫。

我绞死了他们，我感到羞愧，
是我自己感到剧烈的苦痛，不是那些英雄；
我的绞索每当榨取一个英雄的生命时，
都要和自己作斗争。

他们总是死在黎明，总是死在
我感到四周整个的天空张开大嘴时的黎明，
那一片冷酷的空间
永远不听祈祷，也不为眼泪所感动。

我星绞架，表面上显得冷酷无情，
然而你不知道在执行死刑的日子，
我等待的时候，怎样的思想折磨着
我身上的每一寸、绞索上的每一股绳，

在寒冷的昏暗之中，
我战栗地等待着执行可憎的判决，
在执行了判决之后，
我不敢见到太阳！

我这悲哀的绞架！我必须完成
卑污的工作，然而，然而，诗人啊，
我问你，我曾经绞死了大无畏的英雄，
难道是我的过失、我的罪恶吗？

现在，静心地听吧：绞架已布置好，
历史一定会领着我给他们报仇，
我定要绞死暴君，黎明定将歌唱，
当整个天空看到暴君在绞架上摇摆的时候，
它必将喜气洋洋，
那时，我再也不说“我这悲哀的绞架”，
我再也不怕黎明时的寒冷。

    四

一方面，他们那装满人民血汗的口袋
鼓起来了，胀起来了——掠夺的手
从那日益增加的预算总额中摘去金银果实，
那款项本是决定用来制造吉普、活动房屋，
  制造水井、水渠和肥料，
他们偷来的财富
建筑在国家的贫穷上、衰弱上，
对于盗窃，连那些著名的正直人士
也假装没有看见，
用让步的名义，
在爱国的伪装下，
庇护罪犯，忠于罪犯。

另一方面，孩子们
患着脾脏病的肚子鼓起来了；
男人们的眼睛由于夜晚受尽折磨
  不能入睡而鼓起来了，
妇女们的肉体
被卑劣的人们咬得鼓起来了，胀起来了，
虐待狂的牙，虐待狂的嘴，虐待狂的手——
顾客们买去她的夜，
而她第二天的发霉的面包皮，
滴着变成脓汁的牛奶，
自杀者发了三天恶臭的尸体
出现在邻家的井里，
鼓起来了，胀起来了……

鼓起来的口袋，胀起来的钱袋，
盗贼的头，无赖的头，
横征暴敛者的头，刽子手的头，受贿者的头，
都由于得意而胀起来了。

如果正像人们所说的那样，
天国有一位上帝，
我不知道他的眼珠
是否会从他的眼窝里掉下来，
（鼓起来的口袋，胀起来的钱袋）
他是否会哭得满脸浸透
他的眼泪和他人民的眼泪，
他是否会哭得面皮疼痛，满脸泪渍；
他的脸是否会哭得鼓起来，胀起来，
像运水夫的皮囊一样呢？

    五

金笼里有一只染了色的鹦鹉，
那金笼是从易于受骗的国家抢来的，
鹦鹉是被人家用伪装的自由驱入牢笼的，
正是骗它的那双手曾发誓
要把全世界献给它的翅膀，任它自由飞翔！

而现在，鹦鹉学嘴学舌地讲着，
它主人的铁舌
碰得笼条叮当直响……
它学嘴学舌地作着所谓受神明启示的演讲，
翻来覆去地讲着永不脸红的单调谎言，
白色的谎言①保留着它本来的白色，尸布的白色，
那尸布是为了它的羽毛而织的，
它的羽毛闪烁着那反射在它身上的
  剽窃来的光荣。

对于我们这关在笼子里的鹦鹉，
自由却是长期的囚禁，
  一条条的铁链不断加在它身上。
它学嘴学舌地讲些什么呢？
它以绝顶的智慧背诵着：
“公共福利计划”，“五年计划”，
明目张胆地偏袒某一方面的“中立”，
“不干涉他国内政”，
就在那些国家，帝国主义的屠夫们，
把人的肉体一片片地切开，制成纪念品，
装在玻璃框内，当作色情的客厅里的装饰，
猎取人头的匪徒，
数着英雄们的头颅。
贪婪地、满足地看着那些头颅……

那些鹦鹉似的“爱国人士”学嘴学舌地讲着，
就像留声机的唱片，金元雇来的发言，
它们永不厌倦令人作呕的重复，
而自己却没有感到重复。

饥饿的人们不能用那从公开贩卖战争的
  细火炉灶中烤出来的演讲来充饥，
他们只能用那从泥土做的
  纯净的炉灶中的面包来充饥，
那泥土塑造了他们的身体，
保证了他们吃饭、梦想和生长的权利！

千百万人从干裂的喉咙，
        从燃烧的食道，
        从扭绞的胃囊喊着：
“给我们面包，不要给我们演讲，
解放我们的国家，解放
那关在用抢来的金子做的笼子里的鹦鹉。”

    六

时间病了，呕吐着鲜血，
呕吐着黑色的血块，
仇恨，报复，蹂躏，
大地的内脏被扯开，
它的五脏六腑四分五裂……

钢铁积年累月地叮当响着，
那叮当声是被奸污的空间的反响和回声，
用智慧和热爱修造的巨大建筑，
咔嚓一声塌做一堆瓦砾，
母亲们白白忍受生育的劳苦，
    生命受尽了凌辱。

那些面孔是”毁灭”的照片的底板，
浸在腐蚀性的眼泪的溶液里，
是在恐惧的暗室里印出来的，
在鬼魔作祟的黑暗里满是杀气腾腾的叫嚣，
被消灭的身体只剩下了影子。

被挖空的眼睛变成了废墟，
胸口，这熄灭了的火山口啊，
它的洞口里没有火焰震荡；
太阳升起了，
透过地牢的窗口看到血淋淋的伤口，
阴郁的梦魇是地牢窗子上的铁栏；
戴着手镣的时间沉重地拖着脚步，
穿过一条铺着卵石的窄路，
走向绞架去受刑。

几百年的时间受了猛然的一击而凋零了，
溃疡抢劫了男子壮年时代的玫瑰花，
花瓣在剑刃上纷纷四裂。

春天中了毒，春风粗暴地刮，
像染着性病的鼻孔里的呼吸，
散发着没有掩埋的尸体的臭气。

谣言，这戴着眼罩的牛，一圈圈地转来转去，
转动着牛轭，转动着岁月，
碾出筋骨的油、五脏的油和肌肉的油，
去喂养战争的机器，
去滑润笨重的轮轴。

思想像黑暗墓地里的蝙蝠，
凄厉地尖叫着，
伏卧在插满无字墓碑的心灵上。

    七

当一个妇女从恶棍手里接受了借贷，
她得到的不管是什么——谷子或金子，
这借贷便不再是借贷，
它自然地变做强奸的投资。
逼着母亲从恶棍手里
接受借贷的儿子，
围绕着他母亲的名誉和血
织了一张无形的罗网，
把她那芳香的头发扯进污泥，
她的嘴被包住，她的肉体被奸污
随后是一片被蹂躏的呻吟。

    八

我就是我的祖国，
由于我可爱的祖国被分割
激醒了我身上极端的痛苦，
他们分割我的祖国，就是分割我的心，
我的心在千百万同胞的心里跳动着，
千百万同胞的心
在我的心里跳动着，
不停地、坚持地跳动着。

然而，我没有被挫败，
因为我的每一滴血
都是一片海洋，时刻准备着
滚荡过最后的、最小的界线，
消灭兄弟间的界线，
消灭人与人之间的界线……

我身上的每一根毛发
都许诺给未来的庄稼，
都是稻子、小麦和玉蜀黍的闪光的叶片，
这些庄稼将一视同仁地让千百万人分享
我的骨头，为了后代的子孙，
定要变做未来的动力堆起的山岳，
从山峰上他们将守望着
新升起的太阳，那一片金黄色欢乐的灿烂光辉，
洗浴着整个大地。

为了饥饿的人们
我的肉体甘愿让时间揉成面包，
直到“饥饿”这两个字
从人类的字典上擦掉。

每时每刻我都竭尽全力
使我的身体、灵魂和思想
成为对我祖国的永久贡献，
通过我的祖国，成为对世界各国的贡献。
啊，人类！啊，弟兄！
我身上坚持不懈的斗争，
就是你身上坚持不懈的斗争，
我的神经是上紧的琴弦，
永愿为我祖国的自由与和平来演奏，
并且通过我祖国的自由与和平
演奏人类的自由与和平，
我的祖国从来都热爱着全人类，
像热爱自己的子孙一样。

    九

一个传说告诉我们：
有一个可怜的受了侮辱的参拜者，
用哭泣来减轻他受辱的痛苦，
庙里的神像同情那可怜的人，
满脸流着血泪；
另一个传说告诉我们：
一个神像痛苦得两颊红胀，
因为参拜它的人挨了狠狠的一巴掌。

那不过是传说，
但我要告诉你们的却不是这种传说；
我忍受着每一个被侮辱、被损害的人
所经历的苦恼、挣扎、痛苦和辛酸，
我忍受着每一个被侮辱、被损害的人
所经受的不幸和剧烈的苦痛，——
这是我的经历，却不是关于我的传说。

一个乞丐的呻吟声
在我的心上变成了
一块花岗石的墓板，
孩子们的哭声是烧毁我的火葬场，
大地上火葬用的小小柴堆
微弱地烧掉了……
妇女们带着瘪下去的
  没有奶汁的、枯萎的乳房，
她们以前那流动着快乐血液的蓝色脉管
现在变成了分泌毒液的细流。

被强奸被撕裂的身体
无形地在我的肉体中刻上深深的死亡的辙迹……
它腐蚀着我的骨头，
腐蚀着我生命中最重要的器官。
我不喜欢看见太阳
在那用红色的石头和赤褐的砖建筑起来的
  高耸的教堂那边升起，
在那里，宁静、祈祷和唱圣歌的声音
正和麻醉热血的香火烟味混合在一起，
在我看来，教堂
是懦夫、利己之徒和失败者的藏身地，
他们避开历史，
避开生活，避开人类，避开人的悲剧……
每天升起的太阳都是一座标志着
人类共同灾难的深红色的里程碑。

然而，在严峻的未来的眼目中，
每天升起的太阳都是一座深红色的里程碑，
标志着人类自由的确定道路，
太阳火球里的血红颜色
是从多少夜不眠的眼珠中吸收来的，
那些眼睛像机车上火红的炉口一样闪着火光，
机车整夜凶猛地隆隆叫着
冲过长长的漆黑隧道……

被剥削的人们的旭日
一定要变成
剥削者的落日。

我听见我的心在令人窒息的静默中跳动，
我倾听着它的跳动声，
我倾听着它随着人类的心一起跳动，
我倾听着，直到我感到
在时间那无边无际的帷幕上
每个人都变成我的投影，
都变成我的形像，我的一部分，
我生存中不可分割的一部分，——我的一部分！
因此，深藏在每双眼睛里的忧愁
就是深藏在我的眼睛里的忧愁；
每一个生命就是我的生命，
每一个人濒于死境就是我濒于死境，
每一个人的死亡
就是我的死亡……

这些世纪：墓碑和复活的世纪，
充满斗争和英雄事迹的世纪。
失败和最后胜利的世纪，
都体现在我身上。

    一○

形而上学在上流社会
装模作样地演着假面剧，
她的绣花手帕
用罂粟花那引人入睡的香精熏香了；
她的嘴唇抹得像玫瑰花瓣一样红，
把玫瑰的刺小心翼翼地藏在
她修得整整齐齐、涂着蔻丹的指甲里，
她的头发是一道金黄色的瀑布，
她把一条条的皱纹掩藏在
伪装年轻的、骗人的、一层层的脂粉下。

她穿过那装饰着宝石的走廊时，
响起她预报灾祸的脚步声，
回声荡漾，
泛起一圈一圈声浪的震颤波纹，
她那绣着迷信的衣边，
拖在上流社会
花样繁多的地板上。

当她在走廊里
突然遇到一个骷髅的时候，
她吓得气噎声绝，
她畏缩着，上气不接下气，
舌结目呆，
血液凝结，
张着嘴站在那里。

“嗬，原来你就是形而上学，
富有的上流社会中受尊敬的高等妓女！
我要揭下你的假面具，
我，饥饿的骷髅，要揭下你的假面具……”

饥饿的骷髅用瘦骨嶙嶙的手指
从形而上学夫人的没有血色的脸上
剥去狡猾的层层脂粉，
揭去她瀑布般的金黄色的头发，
那是假发，长久以来
一直隐藏着一个没有一根头发的秃头。
从它们的藏身之地蜿蜒而出的条条皱纹，
像爬行在脸上和额上的虫豸，
她的嘴唇变得像冰一样青，
她手帕上的罂粟花的香味
发出一种古怪的汗水的臭气。

随后，饥饿的骷髅
一把掐住形而上学夫人的脖子，
一下子就把她活活勒死，
将她丢在走廊里，
她躺在那里，原形毕露，
狰狞，憔悴，满脸皱纹！

    一一

多少日子来乡村的炉灶都在沉睡着，
那里装满了空茫茫的黑暗，
它们和温暖与快乐已完全陌生，
那里没有燃起火来，因为火已失去它的意义，
黑色的、红色的瓦罐空洞洞地躺着，
就像张着大嘴的饥饿的肚子，
就像失望的肚子，
    坟墓的肚子。

蜘蛛织着它们的罗网：
掩盖了乡村的炉灶，
掩盖了阴暗角落里倾斜的椽子，
掩盖了空荡荡的摇篮，
掩盖了厌倦回忆的、没有子女的
  寂寞的母亲的心……
到处都是蜘蛛，
它们钻进母亲的眼窝，
织着记忆的罗网去捕捉飘忽的思想，
它像死苍蝇似的摇摇摆摆地吊在网上。

阳光害怕进入她的屋子，
害怕她屋子里的黑暗，
干草的气息已被遗忘，
强壮的肌肉的气味汗味都被忘记，
她的男人，那个赡养一家的人，
已被关入监狱，判了严酷的长期徒刑，
因为他竟敢说：我在挨饿，
我的女人在挨饿，我的孩子
快要饿死了。

面包已经忘记走进
那屋子的东倒西歪的门去，
甚至连水
也在她的瓦罐里存了十天，有了臭味。
光明不肯走进门去，
难道完全是为了礼貌，
唯恐透过破烂的衣衫看见
那可怜的赤裸身体吗？
面包不肯走进门去，
难道完全是为了照顾实际的情况，
唯恐进入她长久挨饿的肚子
撑坏她的五脏六腑，
直到她在空荡荡的摇篮前，
在她那没有血色、无人照管的孩子
  死在里面的摇篮前，
呕吐着鲜血吗？

每一个饿死的婴儿
都是这个国家的一座坟墓；
每一个哭喊着“我在挨饿”的妇女和男子
都在为残酷无情、饱食终日的人织着尸衣！

    一二

呻吟和悲泣，是工人住所的低沉音调，
这里是暗淡的，烟熏火燎，结满了蜘蛛网……
这里是活人的尸房，
永远被潮湿的黑暗包围着，
墙壁长满青苔，土地异常潮湿，
在沉重地拖着脚步行进的时间里，
这里集聚着和恶臭混杂一起的饥饿的呼吸，
在这里，人们无时不在和死亡进行阴森的幽会。

那些工人住所都是大锅，
里面有一个无形的巨魔，
正在用工人的肉做饭，
那些工人住所是造酒厂，
在黑暗的掩盖下，
正在用人类的血酿造酒浆。

蝎子从工人住所的黑暗角落里爬出来
在凹陷的地上爬行着，爬上了竹摇篮，
里面是苍白的、没有未来的婴儿。

工人住所的窗户，
和地牢里上着铁栏、生满铁锈的
  漆黑窗户是弟兄……

疾病拥挤着坐在褴楼的衣衫上，
坐在木箱旁、漏壶旁、锅旁、扫帚旁。
在每一间地牢一样的屋子里，
工人们度过他们的夜，
三户人家住在一间屋子里，
并排地睡在一起，
被逐放的正常家庭生活在他们心中饮泣。
工厂的轰轰声，活塞的跳动声，
机器轮带的转动声，
在他们的胸怀中反复震荡：
他们永远不知道群星的寂静，
对于那些由于习惯自己也变成机器的人们，
世上的一切只是一架巨大的机器，
大地和天空
都不过是一架笨重的机器，
制造着机械的、毫无意义的人类生命——
一种粗糙的、可以出售的生产品。

他们的午夜翘望着黎明，
黎明用尖锐的声音，那冷酷的工厂的汽笛声，
把他们从困倦不安的睡梦中惊醒，
汽笛越过城市的上空，射出一排
可憎的、使人血液凝固的、扯碎神经的声音。

工厂的汽笛
和战时撕裂天空的防空警笛
并没有多少区别。……
在财阀们统治的国家里，
工人没有和平的日子；
他们的生命是一场长期的战争，
对抗着不可克服的、一直是敌我悬殊的力量，
他们的血是战争，他们的骨头和肉是反抗，
他们的意志是起义，他们的思想是聚拢来的队伍。

“今天”称他们为奴隶，
而“未来”要向他们躬身行礼，
正如他们今天在主人面前那样。

工人住所感觉到时代的顽强规律，
浑身颤抖着，
它知道自己将被毁灭，
连同地牢的墙壁和地下囚室一起毁灭，
它要让位于空气流畅的高楼大厦，
让位于傲岸的文化宫，——
那是为了长久以来被践踏被剥夺了
  权利的人们建筑的，
工人住所啊，
你玷辱了你头上那蓝蓝的天，
  玷辱了你所在的那片土地，
工人住所啊，
动摇吧，塌陷吧，让人们把你忘掉吧！
到处将建立起博物馆、图书馆、学校，
它们会把你从人们的记忆里涂掉，
不再给你这样的东西留下余地……
花园和公园，
游泳池、体育馆、医院、
剧院和运动场，
将以巨大的身影出现在那些地方，
那儿，你曾放出盘旋的有毒的臭气
  和使人窒息的黑烟，
啊，到那时，工人的家庭
将不再有呻吟和悲泣，工人住所的低沉音调
那里将只有歌声、欢笑，
那里将只有像果园里的果子一样的面颊
放射着日益健康的光彩…

解放了的人民就是一座果园。

①　“白色的谎言”在字面上是“无害的谎言”。这里诗人是指帝国主义走狗们的“受神明启示的演讲”——译者注。


致诗人

［印］查托巴迪雅

诗人们！够了，别再拨弄着
凄惋的琴弦哀唱！
世界上空应该响彻着
充满活力的崭新的歌！
快走出阴暗的象牙塔，
到广阔而光明的世界上来吧！
诗人的歌——不是刺耳的颤音，
不是七弦琴的怯生生的叹息，
不是萎靡的和音的空拨，
更不是为了一些渺小的嗜好而作的争执。
诗歌——这是人民理想的呼吸，
是气魄雄浑的交谈。
诗歌——这是春光的激流，
而不是朦胧的梦……
诗歌——这是诗人的斗争，
为了亲爱的祖国的幸福。
关于人民的生活
我们知道些什么！……
人们在受苦受难，恐怖态意横行，
人们需要面包……
            也需要这样的诗歌——
它能使人们的内心燃烧起希望，
它比忧愁和痛苦更有力量，
它比任何敌人都要来得强大……
诗人们！把手伸给人民，
我们自由的诗篇便是兄弟般的手！
真挚的诗歌——世界上有什么比它更强大？
它，就象太阳和鲜血一样炽热，
敌人在它面前将会仓皇逃窜，
他们知道：宝剑斗不过真理！
诗歌和我们一起投入战斗，
燃起永不灭熄的火焰。
人民的诗歌是一团烈火。
它锤炼着钢铁的心。

诗人们！谁在悲哀地歌唱？
谁在唱昨天的梦呓？
诗人的声音是一支强大的力量。
这支力量的主人就是人民！


灯火节

［印度］查托巴迪雅

啊！灯火节到了。
童年时每逢这个佳节，
我们都是那么的欢天喜地。

那时
晚霞在远方烧得金黄，
数不尽的火光把漆黑的夜晚照得通明，
那景象是多么的奇妙，
地上燃起的明亮的灯火，
竟使夜空也泛出了白光。

在那久远的年代里，
我们这里不知道什么是贫困，
劳动人民生活富足，
不用为衣食多费心；
仓里有余粮，
不象如今这样忍饥挨饿；
生活也不象今天这样
充满着死亡和悲惨。

在那些日子里，
到处都井井有序，
连正义有时也是我们的座上客，
它瞧了一眼就说：——了不起！
因此，那时的人们当然就热爱
美好的事物：
清晨阳光灿烂，
傍晚时一片瓦蓝……
就是人们内心的爱情也比现在炽热旺盛。
在那久远的年代里，
我们印度人
就能够为朋友弟兄牺牲自己。……

啊！灯火节到了，
又到了灯火节。
可是在我们这个年头，
却没有闲情去欢度佳节。
在这苦难的岁月，
殖民者群魔的压榨与日俱增，
吮吸着印度人民的鲜血。
看来，又只得等待将来的一天
再欢度这灯火佳节。

在我们这进步的世纪——
在这艰辛的世纪，
人民的生活朝不保夕。
就在今天，在许多国家里，
暴君在恣意横行，
残酷的死神紧压着茅屋和草舍。
啊！举目一望，
天空弥漫着一片毒气，
跟在他们后面的是
鼠疫。

老实说：
现在的生活
就象折伤的骨头，
在“格格”作响，眼看着就要断掉。
它充满了地狱的苦痛
仿佛在油锅里受熬煎。
当饥饿象悠悠的细火
燃烧着人们的心房，
耍把它们变成灰烬的时候，
死亡
巳经不再是那么可怕了！

你看看人们的眼睛——
那死气沉沉的眼睛：
在那里边你再也看不见
即便是一滴泪水。
耍知道：在印度
饥饿
在把大人和小孩
一个接一个地推向死亡。
至于那许多还没有死的人，
就象用自己助骨头搭成的架子一样，
呆呆地站在那里。

所以，在这贫困和瘟疫
叩着我们的大门的年月，
我们怎么敢庆祝那欢乐的灯火节？……
如今在不自由的印度，
一如漫长的过去，
仍然受着那班老爷们的压迫，
仍然被奴役所窒息。
是啊！
农忙季节对我们来说是痛苦的：
成群的殖民主义者
横冲直闯，
就象吃人的野兽，
吮吸着我们的鲜血，
啃嚼着我们的骨肉。
他们满口的慈善，
心里却狡诈阴险……

不，
看来，又只得等待将来的一天
再欢度这个佳节！……
年年庄稼歉收，
人们住在又臭又窄的“狗窝”里，
失去了生活的希望，
象游魂似地四处流浪。
在这样的年景，
人们哪会有心思过节？……

到处是致命的压迫，
我们的血正一滴滴地从伤口流出，
无法从灾难中解脱，
也无处寻找逃难的处所。
不，
在这样的时刻，
人们哪还会有心思过节？

然而灯火节一定会来临，
是啊，朋友们，一定会来临！
那时，
人民群众的铁掌，
已把殖民主义的压迫埋葬；
那时，
我们把老爷们贪污腐化的现象，
从地面上统统扫光；
从此，
人民把命运永远永远地
掌握在自己牢靠的手上！……
这个日子一定会来临，
那时，
我们将和全体人民来到寺院，
和你一起把这和平的节日
这古老而又年青的灯火节欢庆。

    1945年脱稿


我已经四十五岁

［印度］查托巴迪雅

今天我虽巳满了四十五岁，
可是我仍然生气勃勃，
我的身体还能劳动，
我的心跳动得平静而均匀，
我的智力也并未衰退。
我虽已是壮年
但到晚年之前，
还有时间——还有不少的时间！——
可以供我尽情地劳动。
我不允许
生命的太阳提早落山，
那怕是早一时一刻，
我也不答应！
为了把理想变为现实，
我
还有许多的事情要做。
我这双有力的手
还来得及
在这焚毁了的土地上，
在这饥饿猖狂地咬啮着
男女老少的国家里，
建立起一个理想的世界，
美妙的世界。
不，不，
我决不会想出什么曲调
来供权贵老爷们作乐；
我决不会漫天许愿
答应那些要死的人可以进天国。
不，我决不会！
我把现实生活中的悲剧，
体现在我笔下的形象中，
我讴歌勇敢，刚毅，坚强，
和钢铁般的决心，
我要帮助自己的人民
为争取幸福而斗争！

我的热血鲜红，
但红得并不象那催促远处的山峰
进入梦乡的晚霞。
我那热血的鲜红的颜色
活象美丽的朝霞，
活象霞光倒映的湖水，
湖水目前虽还未流动，但它巳经苏醒！
紧张的神经——就象一根根的琴弦！
只消用灵巧的手，
碰它一下，
马上就会响起
            斗争的歌声！

现在仍然是春天，
我的生命正是旺盛的时期，
我的心在飞翔……
我满身洋溢着欢乐和力量，
我决不许任何人破坏它们。
穿过散布死亡的暴风雨，
穿过重重乌云，穿过雷声和闪电，
我无畏地
沿着理想的道路前进，
我的心
在黑沉沉的深夜，
胎我照亮着道路。
今天我虽满了四十五岁，
可是我仍然笔直地站着，
并没被时间摧毁，
我屹立在这里，
就象一辆钢铁的坦克，
就象一名用锋利的语言
武装着的战士！

我的决心
引导着我前进！
坚强的意志
是我的盔甲！

我的父母！
我向你们发誓：
要用鲜血
        洗去你们的痛苦；
你们的忧虑和苦难，
我宣誓：
要用劳动和生命来消除！
我的同志们！
在困难重重的生活道路上，
我逊见了你们。
当我倒下去的时候，
你们把我扶起来，
教会我热爱
          伟大的祖国……
我的朋友们！
我向你们起誓：
我将毫无保留地
把自己的能力，
甚至生命和鲜血，
奉献给我们伟大的祖国！


译后记

    哈•查托巴迪雅亚是当代印度杰出的诗人、剧作家，卓越的社会活动家和公众领袖。他是中国人民的朋友，早在第二次世界大战期间，他就歌颂过中国人民的英勇抗战；1953年曾来我国访问，参加国庆典礼。　他在三十年代开始写作。他早期的诗作崇尚形式（如诗集“黑井”），充满了单纯的抒情情调，而且带有宗教色彩。然而从他早期的诗作中，已可以看出他的才能，看出他热爱生活和自然的美。在创作上，他经历了一段曲折的道路，才逐渐和印度人民的现实生活、世界的重大政治事件结合起来。他认清了作家的责任是为人民服务，作家的使命是一个战士的使命，作家的笔在反抗帝国主义奴役的斗争中，在推翻黑暗的社会制度的斗争中，在争取民族解放的斗争中，必须充当冲锋陷阵、刺向敌人要害的锋利武器。这种思想表现于他的“诗人和人民”、“天神在旁观”一类作品中；和这种思想交结一起的是他深信工人和农民必将成为国家的主人，在诗集“锤子和镰刀”中，充分表达了他这种信念。
    自从他参加了人民的斗争之后，他的诗作改变了过去的风格，有了新的内容，充满了战斗的力量。在第二次世界大战期间，他不再是一个崇尚形式主义的诗人，而是一个热情的政治诗人。1944年他发表了诗集“石头的血”，他以明朗的、富有政治性的诗篇，痛斥帝国主义反动势力，号召人民向法西斯主义作坚决的斗争。他后来的作品，充满了反抗帝国主义的坚强斗志。
    1951年，查托巴迪雅亚率领印度作家代表团访问了苏联，他热爱英勇勤劳的苏椎埃人民，他说那里是“人类有史以来第一个莫正的、强大的民主国家”。对于全世界劳动人民的伟大的革命导师列宁和斯大林，他以热情奔放的诗篇作了由衷的歌颂。
    最近几年来，蓬勃的和平运动，如巨浪一样，涌向全世界的各个角落，查托巴迪雅亚和其它国家的卓越诗人一样，感受了时代的号召，肩负起推展和平运动的重大使命，把这一伟大的历史主题作了他的诗的主题，用他的笔鼓舞着印度各族人民和世界人民一起去追求和平，赢得和平；不仅如此，他更以积极的行动参加和平运动，在第二届世界和平代表大会上他曾说：“我一向是个坚决保卫和平的战士，我以整个心灵憎恨着战争。”这不仅说出了印度人民的心声，也代表了进步人类的共同感情。

    “我歌唱人类”这部诗集中的作品，是诗人在不同的时期写成的；其中大部分的诗篇，格律严密，形式优美，可惜由于译者能力的限制，未能将原诗这些特点表现出来。　在这里，我要对那些改正我译文的错误，帮助我润饰译文的朋友们，致以深切的谢意，同时我更怀着满心的希望，期待着读者们对这个译本的指正。

    1954年10月，北京。


上传附言

    作者来自上层阶级的家庭，是早慧的天才，且多才多艺，除了写诗，还是戏剧革新家和优秀演员。诗人具体的转变经过不得而知，思想和心理上的转变，则已记录在他的这些诗里。比如：

    我曾经坐在高高的、用云彩雕刻的象牙之塔
    写作自私自利的歌，
    但那座塔巳经倒塌，……

    按《忧伤的诗人》所言，这转变缘于“落在朝鲜的炸弹在我心上爆炸，朝鲜孩子们被挖出的眼珠就是我的眼珠……”不过对此应当存疑，因为作者早在二战期间就成为“一个热情的政治诗人”并于1944年发表了“明朗的、富有政治性的”诗集《石头的血》。因此，本诗可能是泛指，或服务于“和平运动”的需要。

    以下诗篇不录入，不上传——

    我歌唱和平………………………………(8)
    世界青年联欢节之歌……………………(26)
    一切为了和平……………………………(29)
    白骨………………………………………(41)
    列宁………………………………………(55)
    斯大林……………………………………(60)
    斯大林格勒………………………………(65)
    战争贩子…………………………………(73)
    大自然在呼喊……………………………(78)

    末三篇《致诗人》、《灯火节》、《我已经四十五岁》不在此译本里，是从集外转抄来的。

    作者在序言里说道：“前面的诗是1951年在我们访问苏联前后，和在访问苏联的期间写成的。关于斯大林格勒的诗，是在我们离开斯大林格勒前的几分钟匆匆写成的。有一首较长的诗，是受了1951年在东柏林召开的世界青年联欢节的伟大景象的鼓舞写出来的，那景象也许是人类历史上从未见过的最壮丽的场面。”

    二战之后，除了我们所熟知的“民族解放运动”之外，还有“轰轰烈烈的和平运动”。此其时，社会主义阵营一下子变成了面孔暧昧的“和平力量”。老查的诗集“封面画系苏联画家克里马申作，据1952年《苏联妇女》第六期复制”。封面画上印着老斯同志的语录：We stand for peace and champion the cause of peace（我们代表和平，拥护和平事业）。在老斯的号召下，如《译后记》所言：“最近几年来，蓬勃的和平运动，如巨浪一样，涌向全世界的各个角落，查托巴迪雅亚和其它国家的卓越诗人一样，感受了时代的号召，肩负起推展和平运动的重大使命，把这一伟大的历史主题作了他的诗的主题……在第二届世界和平代表大会上他曾说：‘我一向是个坚决保卫和平的战士，我以整个心灵憎恨着战争。’”

    一般论述是：战争是人类目前最大的敌人和危险；帝国主义（尤其是最凶恶的美帝国主义）是战争的罪魁祸首，因为自己的统治危机，以及为了自己的利益，势必要制造战争；社会主义阵营是和平的力量（或“和平战士”）。为免把人类拉进战争，必须建立全世界和平统一战线……

    乾坤大挪移之后，对剥削和压迫的直斥，越来越让位给“和平，和平，和平……”。社会主义前景虚悬在天国那一边，反剥削的阶级斗争则由扈从地位慢慢消失。

    所以，老查变身为“和平战士”的这类诗，不选也罢，但是像《忧伤的诗人》这些诗里，还是保留着“和平之歌”。多数时候，诗人们的反抗力量被挪移走了。但有时，这样和平歌也展望未来的大同世界，以自己的逻辑推向“渴望消除国家之间的界限”。