黎明的战士

——[巴拉圭] 埃尔维奥·罗梅罗 诗集

黎明的战士
战士之歌
我介绍达加西
我们都来到这里
步枪的友情
未来是属于你的，战士
就在那时找出它来……
学着当大人
鞣酸工人！
归来
歌唱自由
激流
歌
播种者的吉他
在未来的日子里
折磨
耕犁，阳光下的男子汉……
农民
悲惨的孩子们
鞣酸港口
胡安和约翰
重新起来战斗，人民的健儿……
刺刀也保不住……
青年们，向英雄看齐！
气节
加在我们身上的暴行
人民的骏马
后记和版本资料

创建时间：2007-8-16

Power by Softscape HTML Builder 3


后记和版本资料

上一页 目录页

    巴拉圭诗人埃尔维奥•罗梅罗，一九二六年生于巴拉圭的耶格洛斯城。在学生时期，他就参加了巴拉圭人民的反对美帝国主义、反对独裁统治的斗争。一九四七年，巴拉圭公塞普森爆发了反对摩林尼哥独裁统治的武装起义，罗梅罗离开学校，参加起义队伍，和反动独裁者的军队作战。后来起义队伍从城市转入丛林，进行游击战争，他也随着转入丛林。起义失败后，他被迫离开祖国，流亡到阿根廷；一九五五年，又流亡到巴西；现在住在巴黎。

    罗梅罗是从他祖国的痛苦现实中，从他祖国人民的斗争中，得到诗歌创作的源泉的。他开始写诗，是在丛林中和敌人战斗的时候。对祖国的热爱，对敌人的憎恨，对不畏艰苦的游击战士的敬佩，对参军的贫苦农民的赞美，构成了他的第一本诗集《初耕的日子》（Dias roturados……Poemas de la guerra civil，Paraguay 1947）的主要题材。这本诗集于一九四八年在布宜诺斯艾利斯出版。后来他长期流亡国外，积极参加了国际反对帝国主义和殖民主义的斗争，写过支持危地马拉人民反对美帝国主义侵略的诗篇，但是他的诗歌创作的主要题材，依然是他自己的祖国，自己的人民。他在这期间出版的几本诗集：《贫瘠的阳光》（Resoles Aridos，1948—1949）、《重新燃起篝火》（Despiertan las fogatas……1950—1952）、《根下的太阳》（El sol bajo las raiees，1952—1955）等，都反映了祖国人民在美帝国主义和独裁统治压迫下所遭受的苦难，赞美在丛林中坚持斗争的游击战士，鼓舞没有土地的贫苦农民的斗争意志，并且热烈号召人民重新起来战斗。

    一九五八年四月，巴拉圭南方又爆发了反对斯特罗斯纳独裁统治的武装起义。起义者组织了“争取巴拉圭自由公民军”。公塞普森、圣约瑟、恩卡尔纳松等地的农民纷纷响应，袭击警察局，夺取武器，分掉庄园土地。战斗坚持到一九五九年十二月，起义的游击队伍和反动独裁统治者斯特罗斯纳的军队在巴拉那河一带进行了一场大规模的战斗。罗梅罗积极支持这次人民武装斗争，写成了诗集《游击战士的书》（Libro de guerrilleros，Paraguay 1960）。这本诗集后来于一九六一年在古巴出版，书名叫作《这只坚强的吉他》（Esta guitarra dura）。

    近年来，美帝国主义者加紧对巴拉圭进行经济掠夺和军事控制。巴拉圭的内政和经济资源都被操纵在美国垄断资本集团的手里；美国政府并且在巴拉圭全国建造战略公路网，在大厦谷修筑空军基地和导弹基地，使巴拉圭成为美帝国主义控制南美洲大陆的军事中心，把它纳入“洲际战略基地”的规划。巴拉圭的反动独裁统治者，也竭力镇压国内的革命力量，迎合美国垄断资本集团的意志。但是，巴拉圭人民的革命火种，依然在丛林中保持着旺盛的生命力，而且正在越烧越旺。一九五九年巴拉那河战斗失败后转入丛林的游击战士，始终没有放下武器。罗梅罗一九六一年在古巴和《绿橄榄枝报》记者谈话时，谈到巴拉圭的革命形势时说：“我们的人民已经确信，要推翻斯特罗斯纳的反动独裁统治，除了武装斗争，没有第二条道路。”他又热情地接着说：“今天在丛林中活动的游击战士，就是将来把我们祖国从耻辱和暴政下解放出来的伟大人民军队的核心。”①

    罗梅罗的诗歌，具有强烈的战斗气息，泥土气息，汗水气息；他把祖国的泥土和人民的汗水同人民斗争结合在自己的诗歌里，表达出了受压迫人民坚持武装斗争，决心推翻美帝国主义和反动独裁统治的愿望。他的诗歌形象是明确的，直接写出了人民的痛苦和抗议，人民的斗争和胜利，人民的希望和信心；他的诗歌风格就像他的阳光强烈的祖国巴拉圭，宛如南方丛林中的树木，虬蟠而多刺，又如北方高原上的石块，嶙峋而多角。

    一九五九年，罗梅罗曾来我国访问；一九六一年，到过革命的古巴。

    这本集子里的二十七首诗，是从他的《初耕的日子》、《贫瘠的阳光》、《重新燃起篝火》、《根下的太阳》、《游击战士的书》等诗集中译出的。

作者：王央乐

① 见《绿橄榄枝报》，1961年3月19日2卷11号。

版本及目录资料

（Paraguay）
Elvio Romero
Soldados de la Aurora
Y Otros Poemas

黎明的战士
作者：[巴拉圭] 埃尔维奥•罗梅罗
译者：赵金平

封面画（木刻）：彦涵　作

黎明的战士　　书号1810
作 家 出 版 社 出 版
（北京朝内大街320号）

字数61,000开本787x1092毫米1/32 印张3 9/16 插页2
1964年12月北京第1版 1964年12月北京第1次印刷
定价（4）0.34元

北京新华印刷厂印刷　　新华书店发行

创建时间：2007-8-16

上一页 目录页


黎明的战士

目录页 下一页

一

这些人好似一道激流，
在勇气和歌声的坚固两岸之间涌现；
这些人在战斗之中，
给我们留下英武而真实的回忆。

这些用双手打击着黑暗的人多么坚强！

（自由
    在他们的血液和目光中循环，
    怒放出
    炽烈的火焰的花蕊。

自由啊！
镶满碧绿翠玉的珍宝！）

    二

这些战士和工人的身上，
正在谨慎小心地传送着希望；
他们的眼睛是发光的萤火虫，
有火焰在燃烧。

这些保卫人民的啃兵怀着多少勇气！

（自由
    在他们额头怀着纯洁的希望跳动，
    升起在
    这些蓝鸟般的热情眼珠之中。

自由啊！
镶满碧绿翠玉的珍宝！）

三

他们激昂热烈犹如热带的日光，
他们愉快的手有庄稼的气息；
他们的手在挖掘黑暗，
为了找到面貌全新的光明。

这些用步枪举起黎明的手多么清新！

（自由
    是挂在每个枝头的一支歌，
    它活在
    巴拉圭最强壮的战士心中。

自由啊！
镶满碧绿翠玉的珍宝！）

四

这些人好似从一道激流中涌现，
他们的手象钢一般坚韧；
他们是光明的寻求者，紧张的劳动者，
他们满怀正气。

这些在白天战斗着的人是多么坚强的男子汉！

（自由啊！多欢畅！
    通宵不眠到天明，
    不休息不睡觉，
    鼓起双翼飞向曙光。

自由啊！
镶满碧绿翠玉的珍宝！）

创建时间：2007-8-16

目录页 下一页


战士之歌

上一页 目录页 下一页

在这里，在这交锋和相持的中心，
在这里，在这些与死亡斗争的人们中间，
我用双手抚爱着
这支坚定的战斗的步枪的枪口。

（弟兄们：这是庄稼汉的坚强的手，
还留着我们土地的新鲜的气息，
留着射出节日光辉的太阳的气息；
它们继承了田野犁沟的纯朴，
河流的完美，鸟儿的歌唱，
以及所有星星的光芒的遗产；
弟兄们：这是劳动中产生的手，
曾经经历过穷人的眼泪和悲哀，
现在跟你们一起得到新生，在枪林弹雨中，
用急切的心情急忙地挖掉黑暗。）

我在这里，在拿着枪战斗的人们的中心，
为了消灭屠杀求生存，
我们的枪似乎染上了
紫色的闪电般的暗光。

（我从未见过少数人而有这样的力量，
它向前进与火药的烈焰相辉映。
橘树知道了解放祖国的人们来临，
就会为他们遮上浓荫，
小溪献出的水仿佛流动的水晶，
泉眼等候着他们的嘴，泉水满溢，
好让人们尝到忠诚的清香，
这清香是和探求光明一起诞生。
我从未见过，弟兄们，这样英勇，这样正直，
犹如这些重新获得了真理的战士。）

这些人的热血鼓动着我的热血；
他们的勇敢直贯我的血脉，
我的双手不颤抖，在道路上向前走，
直到勇气把我浸透。

（我从未见过，弟兄们，这样的英勇和正直，
这样的人，他们象闪电一样无畏，
在艰苦的战斗道路上，
依然兴高采烈，歌唱未来。
同他们一起，是一切美的预兆，
同他们一起，我分享面包和荣耀，
同他们一起，我的庄稼汉的热血
在火药中散播安宁和幸福；
篝火照亮了他们含着古老喜悦的眼睛，
我在那里看到了黎明的新生。）

在这里，在这重新获得荣誉的中心，
我激动地说着喜悦直爽的语言；
看着这些向黎明招手的勇敢的人，
我找到了新的弟兄。

创建时间：2007-8-16

上一页 目录页 下一页


我介绍达加西

    一

我可以向你们介绍：
达加西，泥土里生长的小伙子，
是以北方的坚利工具，
用荒原的粗犷材料雕成；
他是久经风霜的叶簇的一片，
他是森林使用植物的刻刀
刻出来的强韧的躯体。

达加西，
泥土里的印第安人，身材粗壮，
果实和池塘的原汁，
使他浑身油光；
他是时代所准备的一颗种子，
他是古老玫瑰的使者，
闪铄的星座，
大地的土壤。

自古以来的强暴，
压住他西米树①般的整个身体。
半开半闭的眼皮，
被千年的铜锁，
昏昏沉沉地锁住。

他披着长风，
——以猛虎和夜间猛兽的
严守秘密的沉默——
这个土著村落小径上的男儿，
跳出了各种树木俱全的丛林，
跳出了炎夏沉重压迫下的
被传统戒律和规矩束缚着的
衰老枯干的无花果树的丛林。

达加西：
灵敏，有力，严肃；
达加西：
大地的土壤；
印第安人是从什么地方来的？
他们的受尽创伤的痛苦是从什么地方来的？

    二

在他战斗的胸怀中，
在他夜晚蔽身的一片树丛中，
在他粘土和泥沼的气息中，
在使他孤零零地伤心的纪念物中，
使他每天忧心的暴热中，包含着多少痛苦？

为什么他的熟练的手，
在鼓皮的圆形地图上摸索，
发现了那条声音的道路的秘密？
为什么他的灵活敏捷的手，
象发出的箭那样准确？

黑夜的鼓，
黑夜的鼓的鼓皮：
巴拉圭把它对受创伤的鸽子的悲痛，
把它的被侵犯的纯洁的天空，
湿地上的被摧残的树丛，
被捣毁的枝叶，
被扰乱的浓荫，
都一一对着这鼓皮倾诉。

死亡和罪恶，
不仅从植物、树根、空气，
不仅从蜘蛛和毒蛇，
不仅从被人遗忘的
地下昏暗的秘密梯道中来到，
而且还从荒漠地带，
那令人困乏的道路的灼热中，
冲向印第安村落的坚固的藩篱。

    三

时代的证明，
古老的传统，展开的鼓皮：
就是黝黑的达加西，
黑暗时代的哨兵，
强壮的身体，
沉默的泥土。
他收集起弓箭步枪，战鼓号角，
冲破多少岁月多少世纪以来，
为欺骗，
为工头，为皮鞭，
为榨取痛苦的印第安人的血汗谋利的
那血的神话。

这个印第安人，
在严峻的战斗中，
威到了人民的持久力量。

他是这片原野上的又一个新兵，
他的身体中怀着强烈的愤怒。

现在我可以向你们介绍：
达加西，我们大地上的土壤。


我们都来到这里

所有的人，每一个人，
我们都来到这里，
带着充满阳光的空气和乡士气息的风，
怀着长久压在心底的仇恨，
对这混浊沼泽地中的光荣任务，
还不太习惯。

胸膛迎着热风，
蓬松的头发，拳头，脉搏和手，
在撒着白骨的
共同苦难的道路上出没。

夜色映入眼睑，
枪声，牺牲，紧张，
使人那么疲劳，
我们还是激动，行军，杀敌。
为了人民的深刻痛苦，
为了受压迫的人民的深刻痛苦，
我们所有的人，每一个人，
都去杀敌报仇。

带着充满阳光的空气和乡土气息的风，
我们，有理想的人，勇敢的人，无畏的人，
象被摧残的土地那样坚韧，
以枪火耕耘。

①　西米树（mandioca），南美洲热带树木，约两三米高，其根部含有大量淀粉。


步枪的友情

我用手指抚爱着它，
我顽强而忠实的伙伴，
它的牢不可破的友情，
教给我什么是不懈的斗争；
它仿佛是一道壁垒，
挡住了
向我们射来的子弹。

我用粗糙的抚爱，
抚摩着它冰凉的钢身；
装上子弹的乌黑枪管，
在火热的战斗的
紧张时刻，
在火焰中怒吼跳动。

我知道，我摸着，我感到
它的牢不可破的友情；
我们在丛林深处行军时，
我懂得了它的友情；
我紧贴着乌黑的枪管，
寻找它的热力。

我的队伍在黑暗中前进，
它显得多么挺拔骁勇！
面对着偷袭的敌人，
骄傲地等着他们蠕蠕爬来，
它显得多么威风！
深入野草丛林中，
它又是个多么坚强的战士！
这支步枪是我的朋友，
在热血的事业中，
伴随着我，
探求人民的真理。

经过一整天的战斗，
看着火药从它身经百战的枪管中射出，
等到夜晚降临，
在营地上休息，
（铺位上的战士，
    却没有能够入睡。）

步枪躺在我的身旁，
冰凉，坚强，半睡半醒，
象我，象其它战士一样，
因为我们都没有忘记，
被甩在后面的
阴险的敌人的脚步回响。

我用手抚摩着
在殊死的斗争中
欢欣喜悦的步枪，
它总是得到命令，
去对付那呼啸的
使长空不得安静的子弹。
它只要一得到这个人民的命令，
就投身到战斗中，
在战斗的红火中锻炼，
看来那么欢欣喜悦，
自豪地挺出黑色的枪口，
站在第一线。
我感到它在我的怀抱，
我的光荣的兄弟和朋友。

昨天它对死神说：
“你别来，我正等着你；
无衣无食的贫苦人民，
正在用全方
要把老鼠——
满怀恐惧的怯懦的老鼠——洧灭。”

我抚爱着它，我感到它是我的，
是护佑着我身躯的壁垒。


未来是属于你的，战士

一

你的胳膊
伸展，
象灯塔的光。

一切的收成都属于你，
出色的庄稼汉，兄弟，
用你坚强的敏慧的战士的手，
拿下达一切。

你离家而去，
留下田地没有耕种。
我确信胜利获得之后，
你的要求必然实现。

未来是属于你的，战士。

二

打败的地主
逃跑，
逃向河滩。

大家看着地主逃跑，
越跑越远，越跑越远；
他逃跑了，谁也不再去想
他那作成作福的模样。

我们已经在期待
——你期待，我也期待——
黎明在晨星的光芒中
唱着歌光临。

未来是属于你的，战士。


就在那时找出它来……

从破旧的东西中，
从废铜烂铁中，
人们找出它来，
要为人民所受到的压迫凌辱
报仇雪恨，
在一个光辉灿烂的日子。

一尊墨灰色的古老臼炮，
张着蓝色的凶猛大嘴。
当饥饿
露出它的黑色锋刃，
穷困
亮出它的可怖绳索，
痛苦
用它的血腥獠牙咬啮内心，
人们就找出它来。

在外表华丽，
内里腐臭，
疯狂地酗酒，
跳着怪诞舞蹈的卖国贼统治下，
那些黑暗的日子里，
有谁不是内心在煎熬？

印第安人的茅舍，
失去了一切欢乐；
家乡的月亮，
卷缩起痛苦的红色光芒，
恐怖，跑遍了
荒凉的漫长道路。

自古以来的贫穷，
使农民成了土地的奴隶；
他们下地时走过的树丛，
在恐惧的袭击下，
紧抱起自己的枝叶。

就在那时，
——一个光辉灿烂的日子——
深沉的呼号和喊叫升起，
火红的拳头举起，
人民的决心，
在所有忿怒的丛林里传遍。

沿着长满羊齿草的河岸，
（在这沉重的气氛中，
羊齿草长得多么茂盛！）
成人和儿童，
离开茅屋启程，
忧伤，然而内心烈火如焚……

有些人当了战士，
深入沼泽；
有些人手拉缰绳，
和游击骑士一起奔驰；
一个向着光明的共同目标，
把他们联结在一起。
远方的母亲们，
在为他们祝福、祈祷。

就在那时，
人们从废铜烂铁中找出它来，
把它架在战壕里，
达尊墨灰色的古老臼炮，
为了要叫
那些酒醉饭饱的
那些锦衣肉食的
外表华丽
内里腐臭的卖国贼，
知道什么是人民的勇气。


学着当大人

他也在战斗，
他的眼睛也看着
马群在荆棘、灌木、陡坡间奔驰，
看着游击战士掀起掩蔽阳光的飞尘，
看着三叶草斜下身子，
召唤勇敢的脚步来抚爱，
召唤射手们来抚爱。

他几乎只是个孩童；
几绺漂亮的栗色卷发，
在他稚嫩的前额飘动；
一件破旧的短衬衫，
遮着放牛生活所晒黑的肌肤。
他的模样使人想起
那个机灵调皮的“小癞子”①。

他把木球、啃子、陀螺，
他那顶草帽，都留在家中隐秘的角落；
就象老爱缠上树梢的纸鹞，
他来到这里，要学着当大人，
学着艰苦的磨炼，
学着鼓舞自己更加坚强的道理。

一颗乌黑的手榴弹，　　·
攥在他泥污的手心。
苍白的面颊，
从酒涡中显露出稚气的英爽风姿。
他挺立在荆棘丛中，
英勇伟业的古老传说，
以篝火和烈焰的深刻印象萦绕在他的心头。

他来自远方，
甚至抛弃了自己放牧的心爱牛群；
他走过许多村庄和地方，
不让任何人怀疑他还未成年，
他确信自己能使毛瑟枪，
因为他拿起扫帚那么得手应心……

他来到队伍上，
就摸摸自己的肌肉去报名，
在饲马的任务中贡献出熟练的本领。
他的声音坚定，
他的眼睛注视着勇敢的战士，
他要想跟他们一样，
浑身围绕着无比的勇气。

①　“小癞子”，是西班牙十六世纪流浪汉小说《小癞子》中的主角。


鞣酸工人！

我到了你的身边；
我走了过来，鞣酸工人，
来看看这苦味的发酸的腐土，
它成了
你的双臂在不断艰苦劳动的地方的标志；
我看到了你的脸上
被烈日烤出的弯曲皱纹；
我看到了斧斤和匕首的深沉悲痛，
你惯常把握它们，
警惕着危险，
那在黑暗中的
你的迷茫的心的阴影……

弟兄：　　·
且把你的吉他①放在一边……
再把你的热带歌曲停住，
因为现在这时光，
正是要知道你是个人还是个别的东西的时光。
你已经把多少汗水，
给了那血腥的衰竭的被出卖的遥远海岸，
任人家建起喜爱的圆屋顶，
与你的呼声对抗。

且把你的吉他放在一边……

难道你不是人？
难道你的渴望不是人的渴望？
谁说你只是汗水，愤怒，
只是一种没有感觉的元素，
贴附在这树丛中半死不活的枝芽上？

老工头责罚你，
他们是从未到过烈日下的人，
他们（比雾还冷）
贩卖你的纯洁的泉水，
你的缓缓地沥沥地淌下的一串串汗珠。

弟兄：
且把你的吉他放在一边……

把你的爽朗的语言，
渗透丛林中的每一株树，
渗透枝条上的每一曲折，
渗透荒野和高地，
渗透牛蒡草的叶脉，
渗透残废老人沉睡的呼吸，
因为它不愿意再是残废者的呼吸。

患难相共的弟兄，鞣酸工人们，
你们散布在浓密的鞣酸木材间，
在错综复杂的木香扑鼻的丛林里，
在生长着炽热的椰树的草地上，
在肮脏的浓重的潮湿中；
这些把藓苔都杀死的丛林的原料，
显现着多少苦难！

弟兄：
且把你的吉他放在一边，
把你的目光
离开你用劳力伐倒的树干，
再告诉你的子女把眼泪擦干，
握紧战斗的拳头，
我们要在这儿大声疾呼，
召唤欢乐，
庄严的黎明的欢乐，
因为黎明就要来临，
——以汹涌奔腾之势来临——
要冲破丛林的这些藩篱，
要把欢乐带来给你！

①　吉他（guitarra），一种六弦弹拨乐器。


归来

我将要象鸟儿一样飞翔着归来，
浸沉在大路上节日似的阳光里，
唱着歌凯旋。

我将要说，我看到了峡谷中英勇的健儿，
他们的眼睛泛着波澜，
在骏马上远望平原。

动人的面容，象葡萄园或星星那样，
在树干上，棕榈上，刻下它们的名字，
留下不可磨灭的印象。

我看见他们：慷慨激昂，疾恶如仇，
仿佛熊熊的烈火，深深的矿坑，
或者柔和的清泉。

我将要归来，是的，如果我归来，
我将要嘴边挂着微笑，用我战斗的手，
分享这纯朴世界的一天。

我要饮乡间的明镜般的池水，
我要看收得的一颗桃树的果实
被一只鸟在吻。

妇女们将要重新爱着她们的战士，
这些在闪铄的火花中雕成的健儿，
壮实而忠诚。

我要看人们用双手
在熄灭的炉灶的满是炉灰的炉腔中，
使青春恢复。

人们的尊严将要在胜利的火光中重新升起，
我的孩子，摆脱了可能发生的灾难，
在我身边牙牙学语。

铁匠将要在他们火热的铁砧上重新歌唱，
那个带着竖琴离乡背井的盲人，
也将要带着拐杖归来。

我将要双手捧着爱情的梦想，
——没有怀疑，没有恐惧，也没有忧虑——
唱着歌归来。


歌唱自由

获得它，使它变成我们所有，
永恒地，激昂地，
让雷和雨把它播散；
它在河岸的羊齿草丛中，
在不同的区域，怒吼；
它在我们的胸中，鸣响，发光；
它是新琢的碧玉，每日的面包，
必不可缺的种子，纯洁的谷穗。

自由并没有倒下，象有些人看到的那样，
它没有受伤，也没有破裂，
也并不如有些人想象：是个流血的处女。
它是同人民一起诞生，
有时遭到利剑和威吓的破坏，
但是从来没有倒下，
象那些腐烂的罪恶的手所想望的那样。
它是祖祖辈辈的传统，
在我们的血液中把我们鞭策；
它是暴雨和烈火，
去了又来，来了又去，永不停息。
它来去无踪，但是从不离开，
留在我们的心灵中使我们激动；
这一朵花那一朵花，
永远都此不上它难忘的传统。

苍白衰弱的手，
举起它的愤怒和仇恨，
和它的激荡正义，
要把陈旧的枷锁砸碎。
它受到叛徒的攻击，
受到唾沫，
就躲到火山丛中，
躲到永恒的发磷光的血管中，
落入不幸与黑暗。
但是，尽管遭到这一切，
它还是挺现在花办上，
在有着伟大未来的山坡上，
在建筑物的宏伟形象中，
在所有看得见的永恒事物中，
在波浪的轻轻细语中。

我们的责任是：抓住它，
获得它的种子，
当它波浪般地飘过庄稼的茎秆，
在高喊它的名字
召唤它的力量
谈论它的威力的长风中消失时。
它紧随着清朗的晨曦，
驾着不屈的闪电，
在不懈的警戒中冲到我们面前。

热情啊！
扩展你的力量来取得它！
赐给我们勇气来使它
永远属于我们所有！

它是在我们身上，
在条条的血管中间，
呼唤着要出现。

它自己也知道；
人民诞生的时候，它说过：

“我的血就是你的血，
我活着，你也活着，
我死了，你也死了。”


激流

不准你们碰这块土地，
否则，一把旺盛的火炬，
就会把你们的血一点点地烧干。

这是一幅褪色的地图（尽管有太阳，有景色），
饱受灾祸的打击，
人们在于旱沉寂中耕作。

从北向南，阳光所照射到的地面，
仿佛一片浓密的毛发，
在风中吹得蓬松零乱。

南方，寂静无声，一座山峰，
象一只古老的手，
在空中揭开了它的静谧和苦痛。

乱草丛中一股焦臭，
枝叶之间隐伏着的一个炎夏，
在汗水之中扩散。

北方，多么坚强，是一把战斗的马刀，
用劈下的奎宁树皮和鞣酸树皮做成，
有着破斧树①般的愤怒和仇恨。

光亮的中午的阳光，
撒在干燥的龌龊的创伤上，
让热血燃烧。

身体里，一颗炽烈的心，
无限搏动的潜力，贮在绿色的食粮，
那野薯的坩锅里。

燃烧的土墙，深深的山谷，
那里生下的婴儿，
只有饥饿的肚子和红肿的眼睛。

自古以来，就有凶残的利爪，
在这块土地上，
象粗暴的雷电，把它的根芽抓伤。

这里的人们在锤击下锻炼，
他们象树皮一般坚韧，
他们的心正在树皮中跳动。

这块土地象包藏着火焰的外衣，
它以窒息的干热，
把我们遮掩。

不准你们碰这块土地，
否则，它的红色尖刺，它的复杂地形·
它的无情激流，会把你们刺杀。

这块土地沉默着。不准你们碰它！
它的尘雾都是烈火。

① 破斧树（quebracho），南美洲树木，木质坚硬，可用作建筑材料。


歌

多么长的剑痕，
利剑刺下的记号！

利剑，把鲜血的红色道路，
用愤怒开辟；
利剑，把死神的黑色道路，
通向黎明。

树根和飞鸟，
在黑夜织成的阴影中起来，
要看你的锋刃，
也要看你的
用闪光金属铸成的
坚固宽大的剑鞘。

利剑，
在愤怒的石头上磨亮，
象挂在腰间的闪电，
象残暴的黑夜的月亮！

你的明亮锋刃挂在丛林上，
我为了寻找黎明，
看见你留下的痕迹，
血淋淋的长长的痕迹，
那就是
剑痕。

利剑，
把你新磨的锋刃，
刺入那些走向池沼死水中去的
凶恶的敌人的背脊！

不然，利剑，
你为什么刺？


播种者的吉他

你有梦想的外形和木头的纹理，
吉他，你有燃起歌喉的阳光，
你有以雷声激励热血的共鸣，
以星火照亮心胸的回响。

你是人们披露胸襟的镜子，
你是我们歌喉的脉搏，是激情的土地，
是飒飒发声的树丛中
灼热徐缓的晶莹水流。

你以沉寂的树木作铠甲，
你只有贫瘠荒漠的微薄食粮，
你却用深藏的烈火般的音乐，
激动着我们的心。

黎明的时候，我看见一双坚强的手，
拿起你的身躯，紧贴着他坚强的身躯，
把激情向它倾注，
为了新的一天的开始。

仿佛海浪冲到岸边，
它的最汹涌的波涛就平息；
你的琴身就象木头的海岸，
人们在那里歌唱的海岸。

他们在那里留下他们的热情他们的爱，
让烤炙根茎的太阳所晒黑的脸，迎着风，
一路走，一路撒开双手，
在广阔的时代播下种子。

他们有烈日烤炙的皮肤，
他们用粗糙的手，急切的喜悦，把你抚爱，
留下了他们的精神，他们的心，他们的骨肉，
以及他们的热情和热血。

必须拨动，必须勾起，那根
最深沉的炽烈的、象普照阳光似的琴弦，
为了使嗓子热烈，燃烧，
为了继续向前进。

坚定的手抱住你坚定的琴身，
坚定的手上汗水仿佛白色的手套，
坚定的手抚摸着你的琴弦，
有能力铲除悲伤。

他们是用你的琴身钻开胸怀的人，
他们把你藏在胸怀，象在红色的闪电中一样，
让他们每天的梦想和热情，
在那里把你笼罩。

他们是豪爽而健壮的人，
充满着光辉的波澜般的威情，
他们歌唱，跟你的威情脉脉相通，
他们觉醒，高声吶喊，跟你的感情脉脉相通。

奏起觉醒的吉他的全部音响，
拨动人民的琴弦，最紧张最热烈的琴弦，
从你响亮的琴声中进发出他们的呼声，
他们的强烈的振动。

于是，当你穿上这件热烈的外衣，
带着我们所从事的事业的强烈色彩，
我就把你深沉的木制琴身，
抱在我的胸口，放声歌唱。


在未来的日子里

在未来的日子里，
每个人都有他的位置；
那些为了得到它
而付出了生命的人，
那些把青春抛在大路上的人，
都有他们的位置。
他们拿着喷火的武器，
站在前面，
他们是播种的种子，
他们是不可战胜的太阳的光辉。

在未来的日子里，
每个人都有他的位置。
那些曾经以炽烈的肉体
赴汤蹈火的人，
那些隐蔽在恐怖之下，
只有生命牺牲之后
才能出现的人，
也都有他们的位置。
他们是干枯的根茎，
失去灵魂和光辉的眼睛，
没有水流的荒凉河床，
悲惨的空虚的眼皮，
流尽自己血液的脏腑，
不再跳动的心房。

不结果实的树木，
只是一堆乱柴，
只是烧火的木片，
路上的旧路牌。
男子汉的说话，
有着刀剑的闪光；
他的耳朵，
听得进疾苦的声音。
如果他的双手，
不能用炙热的丛林的火点燃，
他就不算是个男子汉，
没有血气，也没有光采。

有些人袖手旁观，
可也不曾继承到
占有土地的特权，
却漠不关心地站在一边。
他们会象可怜的幽灵，
自己也不知道自己是什么。
他们年老的时候，
得不到儿孙的尊敬，
得不到光荣，
得不到面包和酒的来源。

在未来的日子里，
每个人都有他的位置。
男子汉都能在
安静的软床上瞑目；
那些悲惨地死去的人，
将会在悲哀中被遗忘。
天空会记得那些人，
是他们，增长了
纯洁而热情的果浆，
增强了锤子的火花，
劳动的响亮呼声，
和威武的暴风雨。
在阳光的细语中，
道路燃起了光明。


折磨

他们把这穷苦的村庄
鞭挞得遍体鳞伤；
他们毁掉了水井，
那满是泪水的黑洞，
那愤怒留下的创伤；
他们用蛮横的打击，
用难以忍受的鞭笞，打得人们断臂折骨。

他们用仇恨的子弹，
碎裂了它的容颜。

往日，它的歌声多么响亮！
它的西米树林子多么优美！
它的马群欣喜地奔驰，
把嘴唇伸向阴雨欲来的景色；
它有小伙子的勇敢青春，
它有大树的音乐，
它有破斧树！

这里，
在这里，他们下了手，
在这里，他们扑灭了火星，
在这里，死去的青年们的姓名
从旋风中飘向石竹花的旷野，
在这里，有仇恨的匕首，
在这里，他们杀人。

庄严的生命，象一个老人，
长着玉米须的胡子，
皱着智慧的眉头，
在村庄里踯躅；
庄严的气候，
庄严的无数点点繁星；
木柴的火焰，
烧得多么旺盛！

但是，他们在这里散布了火灾，
饥饿，
污浊的尘土，
灰烬和殓尸布；
他们吮吸它的骨髓，
他们用斧子，
把它的容颜砍伤。

在这里，他们下了手。

此外，他们还打击，
疯狂地打击；
外国佬的野蛮拳头，
打击着它的容颜！


耕犁，阳光下的男子汉……

耕犁，阳光下的男子汉，
大地光明的产儿，
那双掌握着你的手，
必然充满着热情；
那是要在大地上
布下闪电的热情，
那是从头顶到脚跟
贯串垒身的热情，
那是步步向上的热情，
那是永不退后的热情，
那是从四面八方
把你推向勇敢，推向太阳的热情。

这双从骨髓到皮肤
都充满着热血的手，
以坚决稳固的勇力
带着你前进，
把你引向
力量正在成长的汹涌激流，
直到扑脸的飞砂，
在给你力量的英勇儿女脸上
吸饱了
那发咸的汗水。

让一只拳头带着你，
它是真正的男子汉；
它使你在激烈的战斗中
觉得强大有力；
使你热力充沛，
使你坚强搏斗，
使你全身抖擞，
使你出色地完成任务；
它还给予你帮助，
为了使土地丰产。

努力耕得深些吧，
耕到庄稼发出共鸣的地方，
你就会在种子中，
找到我们财富的蜜糖，
找到激动我们的热情，
找到我们抗议的呼声，
找到农民心中怀着的
希望的热情。

你如用新的力量耕耘，
耕犁啊，那有多么好！
你可以温暖我们的血管，
而不去充满那些谷仓；
我们的血管快要进裂，
它象你的犁杖那么坚硬，
又象禾苗那么柔软，
又象正直的犁沟。

如果除了土地，
还让你耕耘别的东西，
那就用你耕耘广大田野的力量，
来耕耘我们的心田；
一部分一部分地耕，
耕到使我们疼痛的地方也不要停；
用深沉的事实，
感情的热力，
痛苦的愤怒所灌溉的犁沟，
来充实我们的心田。

翻开大地的男子汉，
树立美好典范的男子汉，
耍学会在地下深处，
在黑暗和隐藏的血管
一起燃烧的地方，
在顽固的淤泥
象压迫大地的黑死神
（要有探索隐秘根芽的雄心！）
腐蚀一切的地方，
燃起一把大火！


农民

勤劳的农民，
阳光下镰刀的儿子，
被寒冷打下烙印的
岁月的烙印人，
粮食的征服者，
凯旋之歌的作曲者，
太阳下的胜利者，
美酒的驯服者，
日光中的耕犁，
但是，从来没有被征服过！

（在耕地里，激流中，
受到的锻炼。
在孤寂和埋伏
包围中的男儿。）

如果你们看不清
把你们束缚住的，
是古老的习俗和桎梏，
是满心阴险仇恨的
凶狠地叫喊的
摩拳擦掌地尖利咒骂的
地主和管家，
那么你们的行动，
就会是茫然的，没有效果。

（地主和管家，
长的是疯狂的撩牙。
而你们，微笑着
黎明的微笑！）

静止或活动，
汗水总流成河；
这是受折磨的肌肉的
光荣和结晶，
是受到蹂躏的谷仓，
是开辟道路的毛孔
张开着怒吼时，
最骄傲的证明，
是一汪尊贵的水泽，
光辉而刚毅。

（刚毅而光辉，
是热血的沸点。
在沸腾的蜂房中，
热烈地酿成。）

你们身上的鲜血，
不会象腐臭的粪肥，
不会象牛嘴里的唾沫，
没有热气也没有勇力；
你们的血管，
也不会成为空空的陶土罐子，
不会成为没有胚芽的
不能象刀锋一样进发的种子，
也不会成为深埋在
贫瘠泥土下的谷粒。

（鲜血是充盈身体的
坚强的谷粒。　’
是具有急流般力量的
无声工具！）

汗水是一条河，
它有无数的荣誉，
它是皮肤上的创疤，
充满着光采。
在生活中把它举起，
仿佛一株挺立的树，
从来没有被风暴
吹动过分毫。
粮食的征服者，
凯旋之歌的作曲者，
日光中的耕犁，
但是，从来没有被征服过！


悲惨的孩子们

他们生下来，
就不是享受嫩绿草地上欢乐的生活，
就不是现出他们孩子气的微笑；
在这里，他们只有
对恐怖的黑夜的祈祷，
和倾听荒漠原野响声的习惯。

他们是在冷漠的土地上行走，
难以形容的冷漠，
黑色的泥土，使人昏眩的干旱，
——这上帝的沉默的古老的土地！——
他们忧郁地向前走，
——模样象一条落在地下的绳索——
他们仿佛是
残暴、仇恨、灾祸中的余生者。

他们受压迫，他们沉默，
残酷的破碎的生活，
煎熬着他们的心胸，
他们的智慧的火星被痛苦笼罩，
他们是盛着疲惫血液的破碎皮囊，
疲倦，忧伤，耗尽了力量，
受尽了折磨，怀着一颗衰老的心！

我知道，他们的白骨
会变成念珠，发出响声，
发出响声来应和
那无人行走的小径上的回声，
那敲击大鼓时的鼓皮的语言，
那藤条突然进断的声音，
那古代异教徒的疯狂祭礼。

向这些石头般的脸发问，
不会有用，
也无法探测这些枯井，
里面的水已经被火烧干；
和他们说话也很困难，
既然从那遥远的不可记忆的日子起，
他们生下来
就因为生活的原因而变成哑巴。

他们离开了
被无情的风吹斜的茅屋，
绝望地走上道路，
来到这里，那么疲惫，
小小的年龄好似背负着几个世纪，
好似那里的时光已经腐烂，
或者除了死神的时光就没有别的时光；
他们用初学走路的战战兢兢的步子，
讲着世世代代默不作声的语言，
从暗沉沉的景色中来到。

无数苦恼和折磨的
记忆不清的阴影，
使他们充满纯洁鲜血的身躯衰老，
他们还未耕种梦想，就收获了苦难，
踯躅在被人遗忘的古老弯曲小径上，
阴暗的命运使他们未老先衰，
无情的皱纹提前刻上他们的面容。

应该使这些脸
摆脱掉黑暗、恐惧和痛苦的痕迹，
要一下子
把粘在脸上的沉寂的灰尘完全洗清；
要把野蛮的黑暗的栅栏，
粗暴的鞭挞，
完全消除！

应该使他们摆脱开
他们血液中
对残酷的折磨只能盲目忍受的阴影！
于是，安静地，遥远地，
就能在纯朴树林的温暖中，
在村子里一条家犬的忠心眼睛中，
在几世纪阳光照射的河流中，
看到他们象柑橘的无数枝子，
在甜蜜沉睡的月光下，
完全恢复了健康。

这时候，他们就抹掉了
额头上刻着的痛苦的耻辱！


鞣酸港口

在这里：数字，
号码，
账本，
都在结算别人的血汗。

结算一笔微笑，
结算渴望和饥饿，
结算破衣烂衫，
结算痛苦和鲜血，
结算霍乱和时疫，
结算丛林的树木，
以及愤怒，
以及对人的侮辱，
以及酒精、野狗和热病，
以及做着饥饿鬼脸的野蛮河流！

原始的丛林，
千百年来，
就被大胆贪婪的罪恶侵占，
又是辱骂，又是诅咒。

数字，
号码，
账本，
结算着对别人的折磨……

后来，就是
贫困，人民的贫困的血汗！


胡安和约翰

一

    这是胡安①，
他的大地把他塑造，
这大地上没有别的空气，只有愁闷，
没有别的口袋，只有饥饿。

    这是约翰②，
到这儿不过三个半傍晚，
就眼睛仰望着天，
向丛林喷吐凶狠的气焰。

    这是胡安，
终日躬身劳作在田间，
盲目的责罚象凶狠的马刀，
迫使他挺不起腰板。

    这是约翰，
楚楚衣冠，毫无污斑，
纽扣洞里挂着他的傲慢，
驾着高傲的吉普车东摇西颠。

    这是胡安，
沉浸在无数耻辱中，
胸中怒火冲天，
要制服激流般的受屈辱的泥土。

    这是约翰，
昨日刚过，行情看涨，
就摆出架子到这里看看，
能不能用傍晚的星星推销商品。

    这是胡安，
在阵阵的热雨中，
在干苔和干西米树的创伤间，
得到了锻炼，容光焕发。

    这是约翰，
他不知道在这里，
射到人们黝黑的脸上的阳光，
象烧红的铁片一样。

    这是胡安，
是丛林的绿色血液，
灼热得象在燃烧，
在树丛中升起了他孤独的抗议。

    的确值得注意！
胡安从来没有想到
有一天约翰会来把他奴役！

二

这是一具
被子弹焚毁的鸟儿的骨殖！

这是一个满盛痛苦、烈火和金属的大锅，
一只尸灰罐，一座
用我们悲惨而荒芜的土地制造的洪炉，
里面只有一块可怕的灾祸的土地，
一群受尽鞭打的马匹！

这是月亮、村落、风俗的领域，
是照射在岩石上的滚热的阳光，
是森林，是以田野上的爆炸
震撼着辽阔疆土的
力量团结一致的领域！

破斧树长满山谷，
它们的稠枝密叶，
在我们头顶构成古老的穹窿，
为我们保存着它们清香的心田，
让我们用充满树香和蜜香的嘴
——犹如向上生长的爬藤一样——
编一首古老的歌，
一首充满着被奴役的痛苦的歌！

这就是巴拉圭！

帝国主义船只的煤灰，
污染了这里灼热的河流，
船上北美港口的高傲家伙，
张牙舞爪，摆出猫扑老鼠的姿态；
奢华的游艇划开水面，
树木遭到劫掠般的砍伐，
残剩的树根，耻辱的景象！

我们的美洲丰饶而神秘，
但是我不得不说出使我眼睛悲伤的事情，
我的眼睛和它长久遭受的摧残相连不可分，
因为我要让正直的烈风，
用美丽辉煌的冲击，
用夜行的轻声阔步，
用积聚的清新甘露，
把这些耻辱完全扫清！

这是一片苦难的土地，
各种铁器，潮水般的钉子，锤子，
奢华的木制门窗，都涌到这里；
这是一片炽热的土地，
有茂密的丛林，巨大的爬虫；
是一块篝火闪耀明灭的土地，
迟钝的土地，暗伏着的暴风！

我们全体都在这里，
用充满希望的新的呼声，
用紧握愤怒长矛的手，
沿着新的道路重建生活；
象在一次激烈的狩猎中一样，
我们会在这里获得感情深挚的语言。

    三

有一天，这里来了：
                  约翰……
                  斯蒂夫……
                  乔③……
僵硬死板的面容，
黄色的毛发，大声地喧嚷！

他们那充满统治欲望的眼睛，
注视着土著人民流出的血，
注视着沉默的土地，
此起彼伏的山峦，
铺满发亮野草的洼地，
清流滚滚的巨大河川！

这里，那一边是：
                约翰……
                斯蒂夫……
                乔……

我们，我们在这一边，
用旷野的回声推醒冷漠的宁静，
以及充满着深沉活力和希望的星星，
让向着光明的根茎带我们向太阳前进，
顽强地奋勇地奔赴
那劳苦大众能自由讲话的目标！

那一边，是他们：
                约翰……
                斯蒂夫……
                乔……

这一边，是我们，
我们被烤焦头发的热风烧灼；
我们是被摧残的人民的后裔，
我们具有热度四散的强力，
我们的前额有丰富的宝藏！

    四

啊，胡安，我们需要的，
是一支枪口喷火的新枪；
我们举起生满老茧的手，
立刻向前走，
热血奔腾，拳头发热，
去收集勇敢的即将爆炸的星星！
所有的，胡安，所有的，
所有的最贫苦的雇工，
都带着挥舞的棍棒来到；
失掉的香料树，起伏的地平线，
美丽的旌旗，颤动的百合花，
都要重新聚集在一起！

到那时候，也许
我们的口袋里会出现奇迹，
在弟兄们被害的悲惨土地上，
或者是最偏僻的地方，
不会缺少水，只会有洁净的清流，
不会有肮脏的痛苦，只会有珍珠的光采，
甚至在光秃破旧的地方，
也会有光辉可爱的宁静！

所有的，所有的都会来到，
树木会生出新的根芽，
使道路两旁呈现新的面貌，
枝叶会永远奏着三重的曲调；
猫眼般的落日，图案般的傍晚，
也会跟你一起来到！

跟你在一起，胡安，跟你在一起！
杜巴，我们的土著神明，
象一个风尘仆仆的热闹的农民，
还有阿尼阿克，不屈的伟大神明，
守着他熊熊的篝火旁的岗位！

都跟你在一起，胡安，跟你在一起！

五

就是这样，
你和我咬啮着石块，
你和我流淌着鲜血；
仿佛受苦的火焰被砂石埋藏，
为了要这样，为了不倒下，
为了不让火鸦再飞回，
盘踞在废墟中，
在漆黑的瓦砾上毁伤翅膀，
那上面的露水就象成串的血珠！

你和我有同样的坚强的手，
如果我们不得不把我们所热爱的欢乐，
我们所憧憬的未来的深切欢乐，
平静的欢乐，都暂时收藏，
那么我们就会用这双手拿起钢铁，
铸造传统的反抗的钢铁武器，
喷吐出愤怒和火药！

这里的每一寸天空每一寸土地，
都象背负着行囊一样，
背负着我们酝酿成熟的信心，
它总是使我们宁愿不耕种破毁的村庄，
宁愿把微笑，把纯洁平静的欢乐
暂时收藏在衣服里面，
而去咀嚼阴沉的硝烟，
而去用身体抵挡
向初生者额头掷来的石块！

    六

那些是：
        约翰……
        斯蒂夫……
        乔……

僵硬死板的面容，
黄色的毛发，大声地喧嚷！

这里，在这一边，是我们，
我们要用劳动者的宽阔胸膛，
用铁铣，掘开雨水侵蚀的世纪；
我们有锋利的斧头，
我们有真正的手，
我们有决心的子弹，
我们受伤的足迹
在被屈辱的土地上踏遍！

那一边，是他们：
                约翰……
                斯蒂夫……
                乔……

这一边，是豪迈的群众，
他们满怀着才智的火种，
生活在艰苦和穷困的岁月，
肌肤上混杂泥土的汗水会消溶，
显出理想中深埋的矿藏，
那纯朴的古老的反抗之心！

                约翰……
                斯蒂夫……
                乔……

那一边，是他们。

我们，面对着他们，
沸腾的热血冲上头发，
紧咬着牙根！

七

啊，伙伴，
在什么样秘密而深沉的洪炉里，
会开拓出一片新生的苗圃，
会锻炼出我们求生存的工具——拳头；
在什么样艰苦的矿坑底层，
会有最惊人的勇敢的热血；
在什么样痛苦的深井下面，
会发出心底进裂的愤怒吼声？

我知道，在这些石头上，
明天我们将磨利所有的工具；
在流汗的坚忍不屈的脸上，
现出城墙那样挺立的渴望，
现出更加有力的冲击，
以及在纯洁天空下闪光的砍刀，
我们用它，
一下子就雕成了一头神犬④！

八

听着，约翰，听着：
这里长着高大的棕榈树，
它们的深根在暴风雨的巨浪中
发出“杀杀”的巨响！

听着，斯蒂夫，听着：

在这里的丛林里，
鸟儿望着伟大的未来，
两翼的肌肉紧张着急待起飞！

听着，乔，听着：

这里都是收藏
火炮和利箭的人，
总是瞄准着你们！

听着，约翰，听着：

这里是一颗理想者的心，
从今以后，
你休想闯进我们坚固的大门！

听着，斯蒂夫，听着：

在这里，勇气伸展着
它纯洁的长剑，
为了爱而奋勇作战！

听着，乔，听着：

这里是头发蓬松的人们，
他们要把人间的欢乐
遍布在地面！

听着，约翰，听着：

在这里，潮润的野藤间，
我们的舌头不会干渴不堪。

在这里，明朗的青春生活，
会来到每一个孩子的身上。

总有一天我们会在这里
和美丽的姑娘欢庆我们的节日！

九

拿灯来吧，弟兄们！
拿灯光来把这层黑暗凿穿！

把所有的灯都拿来！
把鲜红的灯焰靠近，
把古老的契约烧成灰烬，
它吞噬过多少披星戴月的人，
把活跃的火舌再拿近些，
来探索黑暗石壁的隙缝……

把所有的灯都拿来！

把屋子照亮，
把明丽的白日的种子
散播在昨天眼泪最多的地方！
把火炬的光芒拨亮，
看看窗前是否还有暗影
阻挡人们的眼睛向辽阔的平原眺望！

还没有清扫房舍的尘土吗？
谁家还不把蜘网扯下，
把这痛苦的丧服脱掉？
把这些灯拿过来，
看看是否还有穷困塞满角落，
还有昨天的泥土掩盖着微笑！

向着阳光！万物向着阳光！
离开桌子，到外面去呼吸茉莉的芳香；
离开月亮，到发光的枝叶中去，
叶簇后面已经来了春天；
向着阳光，年轻人，生活向着阳光，
有酒，有面包，有燃烧着的炭！

拿灯来吧，弟兄们！

把所有的灯都拿来！
敞开你们壮健的胸怀，
进发出巨大的热情！

十

啊，胡安，我们需要
一支农村的土地的枪，
仿佛广阔天日下的鼓，
划破这沉静。

啊，胡安，我们需要
一支带刺刀的夜间的枪，
用它庄严的钢刃，
刺入黑夜统治的疆土。

啊，胡安，我们需要
酒，友谊，和使平原光明的
勤劳的光芒，
照在我们的头上。

啊，胡安，我们需要
一阵疾风暴雨般的刀劈，
劈开黑暗，砍掉枝叶，
播下我们的理想。

啊，胡安，我们需要
一支山间的浸透汗水的枪，
山路上人们的屈辱和劳累，
还在枪杆上保留着气息。

啊，胡安，我们需要
一支赤脚的牧牛人的枪，
它向平静的苍穹
射下一串暮色和回响。

啊，胡安，我们需要
一支不屈的星星的枪，
它在黑暗中
喷发出明灯般的火焰。

啊，胡安，我们需要
一支实用的象大斧一样的枪，
用它来劈开明天，
在芬芳中重新认识我们的祖国。

一支枪，胡安，一支枪，
一支人民的枪，
一支奏着星星的情歌向前进的吉他的枪，
一支微笑着的明天的枪，
一支总是热烈地欢呼着
永远在前进中的心的枪，
一支枪，胡安，一支目标明确的枪，
一支真正的枪！

十一

我们的面貌就是这样，
我们是死亡和痛苦的泥罐中
种植的无数幼苗，
黑夜在这里把所有的藤蔓
投在静静的露水上，
在无情的发亮的天空下，
忍受着巨大的苦难。

啊，崇高的雷电，
你是这围墙中
有名的勇敢的儿子；
这围墙的坚硬要驯服狂风暴雨，
但是狂风暴雨用摧毁一切的火药，
一次又一次地把它震撼
    ——在这新的时刻，
却是用强力的桂枝在抽打——
我们又都聚在一起，
用光明滋润我们的手掌，
向生活贡献无限的骄傲！
（从前在战争的日子里，
他们饮热血，吞弹药，
黑暗的灰烬伴着冷酷的武器，
为了保卫祖国的山河，
为了饱吸自由的空气，
怀着甜蜜的热情来到战场！）

干燥的金属般的风，
把大家的肩膀连成一片，
带来大地的温暖和树脂香，
好似炽热的钢，
在盛夏沙地的铁砧上，
锤炼成大家的拳头；
在被破坏的没有人烟的地区，
锤炼成一个新的创造日
——用热烈的巨大无比的打击——
创造一座坚强的不朽的堡垒！

我们大家都在这里，
重新耕耘人类的精华，
用星星补满天空的隙缝，
用流萤的眼睛放光明，
树起金属的屏障，
打碎奴隶的枷锁，
在枝叶茂盛的丛林中散步，
让我们伟大的欢腾的心
永远向上！

这一切就在这里，在我的祖国，
在太阳所点燃的洪炉中发生！

①　胡安（Juan），是拉丁美洲人民常用的名字，这里即指巴拉圭人民和拉丁美洲人民。
②　约翰（John），是美国人常用的名字，这里即指美帝国主义者。
③　都是美国人常用的名字。
④　指一种吉祥的图案。


重新起来战斗，人民的健儿……

重新起来战斗，人民的健儿，
你是烽火中的骑士，
你的力量在祖国，
你的光辉在平原，
你的热血洒在高山，
你的汗水流下土地，
你的生命是游击战士的活动，
你就是一颗明星的化身！

你有雄伟的气魄，
一口就能吸干沼泽；
你那勇猛的身姿，
总是急切地在沼泽边出现，
你也就用这种勇猛的姿态，
去完成艰难的闪电般的袭击；
你的性格开朗而沉着，
也许还顽强而勇猛，
但是你有完整无损的力量，
足以克服艰苦的时刻，
你有橡树和平原巨木
雕成的一双拳头。

你身上有多少我们的期望，
凡是河川流过的地方，
都听到在呼唤：“游击战士！”
就连一座高山，
也高呼：“勇敢的游击战士！”
潺潺的小溪，巴拉圭的素馨，
等待着你的吉他，夏日的抚爱，
都在呼唤：“游击战士！”
好象一叫起你的名字，
就有一只人民的胳膊举起，
证明你忠诚的品德，
也给它们沾上光荣。

但愿大地决不要认为：
你的脉搏是缓慢的，
战斗会把你吓住，
你出生于特别的肚皮，
不属于它古老相传的
一个系统；
但愿大地知道你的骄傲，
你从来没有咬过一口
怯懦的卖国贼咬过的
龌龊的面包！

你尽着你的责任，
眉负起你的誓言，
仿佛钉子钉上木头，
紧紧地默默地记在心里；
你的嘴坚强地唱起歌，
你的双手如同两把利斧，
你的双臂就象树干，
就象两支骄傲的树干，
它们有无畏的热诚，
永远不可能被砍断。

但愿你决不要退让！
但愿你永远不失去激昂的气概！
但愿你知道，在你前面，
有曲折的道路和泥坑；
但愿你的口袋里
永远不会多带宁静的细流
而少带你不倦的前额
流下的勇敢的汗水！

意志，冲力，勇敢，
力量和猛烈的袭击，
以及你愤怒的
强大的排山倒海的气概，
斗争的意志和向上的精神，
刚毅，无畏，热情，
果敢，英勇，正直，
锐气，决心，勤劳，
这一切都是你
奋起的心灵的宝藏！

重新起来战斗，人民的健儿，
你是烽火中的骑士，
你的热血洒在高山，
你的汗水流下土地，
你的性格开朗而沉着，
也许还顽强而勇猛，
你有橡树和平原巨木
雕成的一双拳头！


刺刀也保不住……

这是一场新的战斗，独裁暴君，
一股新的力量！

今天，监狱在震颤，
旗帜迎着新刮起的风在飘动，
你这个充满刽子手的恐怖血腥屠场在崩毁，
你的统治不会长久，
你剩下的东西越来越少，
只不过是你腰带上插着的
一支可怜的黑色手枪，
冷冰冰地预示着你即将来临的命运。

独裁暴君：
什么刺刀
也保不住你卑污的黑暗统治。

人民保卫属于自己的
祖产，面包，祖国，
而你却为了四枚硬币
把这些都卖掉；
现在可没有用了，
将来也救不了你；
警犭、门栓和鹤嘴锄，
也保不住你；
狰狞的铁丝网毫无作用，
下流的金肩章失去功效。

这是一群新的骑士，独裁暴君，
在策马飞奔。

在勇敢的人们中，
在炽热的搏斗中，
孕育着明天的一切，
尽管这一切现在还带着苦味；
黑暗的树丛，辛酸的痛苦，
激怒和愤恨，都在向前进，
每前进一步，就是一次
正确的战斗。

当心，独裁暴君，一轮红日
已在外面
升起烈焰似的曙光，
唤起正直无畏的健儿，
唤起深仇巨恨的锋利镰刀；
活跃的游击队正在散布光明，
山谷里正在焚烧，
旺盛的篝火燃起了希望。

当心，独裁暴君，
你自己的影子里都凶险地埋伏着匕首！

阴沉的屠场崩毁了。

独裁暴君，世道已经改变！


青年们，向英雄看齐！

        ——纪念费立克斯·阿古艾洛，马利亚诺·阿隆索

大地又一次地
又一次地接受新的种子！
如果昨天它只哺育根茎，
今天它就是一条犁沟，
威到有许多具有发热酵素的种子，
投进它的身中，
那是激愤地耕种着大地的
青年们的呼声。

我知道，歌唱离开我们的一切，
有多么痛苦，
因为向烈士歌唱，
就是向我们的痛苦歌唱；
但是一个英雄如果牺牲，
就应该以语言予以赞扬，
让活着的人受到教育，
让坚强的光辉
交织成一条
尊严和勇敢的道路，
与人民相称的道路，
灼热的砂土的道路。

他们的脚所达到的地方，
自由永远不会死亡，
就如坚强的树枝，
就如大地的神圣面包，
就如给男人以热力
给妇女以抚爱的
燃烧着的太阳的光芒，
同样永远不会死亡。

他们的生命就是我们的生命。
青年们，向英雄看齐！
看吧，在初升太阳的歌声中，
他们在玉米田里穿过，
尽管微笑已经破碎，
还在对着死亡微笑。
他们的热情就是我们的热情，
现在和将来，他们永远是
战胜那些肚里隐怀着怯懦
眼中暗含着叛逆
牙齿紧咬着罪恶的敌人的胜利者。

他们歌唱着生活而倒下，
象胜利的人民一样歌唱。
长风在他们身上留下它的标记，
太阳在他们的前额刻上记号；
因为太阳和长风，
已经在千万声的爆炸中，
倾下风暴和点点的光明，
以及光彩夺目的花丛。
看看他们这些光明的源泉，
感受他们这些越燃越旺的火焰，
这些热情的喷泉，
这些新的人群的心。
要知道，发芽趵树枝，
正在勇敢而健康地成长；
骄傲的生命的钢铁，
勇往直前的沸腾的热血，
坚定的火焰与忿怒，
会把他们从死亡中救赎。

他们是青春的歌声，
歌声去了，但是很快就会回来！


气节

不，勇敢的人们，
决不屈膝而生，
决不低头哈腰，
激烈的感情决不屈服！

干渴可能烧裂他们的嘴唇，
可能没有一点儿水，
没有一点儿空气，
在最紧要的关头连空气也没有，
甚至风也成了断裂的绳子，干凝的血，
但是他们的意志决不可能摧折。

也许他们会被投下监狱，
在黑暗阴森的狱室中，
寒冷伤害着他们的皮肤和脉搏，
但是决不能使他们屈服，顺从。
也许会使他们想到血淋淋的十字架，
也许会使他们想到监狱的野蛮，
但是决不会使他们绝望！

屈膝吗？不！他们是
长着无畏的筋骨的人，
有着自由威武的进攻者的雄姿，
有着永不驯服的
充沛的精力，坚定的信念，
激昂的热情，战士的拳头，和斗争的吶喊！

不管他们是生是死，
谁也不可能使他们屈服！


加在我们身上的暴行

我们全体，重新又来到这里，
守卫着条条的道路；
我们这些人，眼睛明亮，
有的象棕色的水晶，有的蓝得象萤火虫，
有的来自炽热的丛林，
有的来自广大的平原，
那儿夏天的烈日，
就象紫色树干下溶化的蜡，
有的是内地来的人，
有的是边疆上的人，
有的是这个炎热地区
在条条道路上彷徨的人。

从遥远遥远的时代，
凶狠和暴行就咬啮着这些土地，
使我们的牲畜癫狂，
把毒害带给我们的草原，
使发芽的青草枯萎，
几次三番地蹂躏待产母畜的肚子，
仇视在孕育中的一切；
一切被凶狠所笼罩，
一切被暴行所焚烧，
敌人的这些暴行，
迫使我们在这些道路上彷徨。

在那儿，掘墓的人
正在用压迫与暴行，
损害我们的棕榈，
掠夺我们的庄稼，
把我们祖国的大门，
所有痛苦的重要的大门，
一起向外国佬敞开。
祖国，是我们世世代代的家，
是我们明天的家，
我们将在这里庆祝节日，
象所有道路上雪崩似地
激动我们大家的节日。

外国来的命令
指挥着加在我们身上的暴行；
暴行是愤怒的预兆，
暴行在眼睛里洒下黑灰，
暴行使眼睛看不见光明，
暴行在沉重的黑暗中
散布枷锁，破坏，死亡，苦刑，
深重的摧残，极大的污辱；
因此我们全体来到这里，
守卫着条条的道路。

可是，在我们要把黑暗消灭的双手中，
我们高举着崇高的光辉，
红色的石竹，播种的谷穗，
一条热烈的新道路，
一个崭新的新果实，
以及这个事业交给我们的
象我们的心一样跳动着的
一个新的任务；
崇高的光辉，红色的石竹，
播种的谷穗，
以及所有我们梦想的一切，
所有使条条道路热情洋溢的一切！


人民的骏马

    人民的骏马！
永远向前飞奔，扬起漫天飞尘，
它们不用拉缰绳，
就会避开草原上燃起的火；
它们勇往直前，不管胸侧的创伤，
要完成这个事业对它们的要求：
把正直、坚毅和沸腾的旗帜，
带到辽阔的战斗的地方！

它们是野草燃起的野火，
在大地上疾驰。

（马鞍上的人们握紧正义的拳头，
现出坚强不屈的形象，
步枪象乡村野地的花朵在开放，
又象复仇力量掀起的黑色风暴，
踏出一条条新路，横贯原野的路，
不停地向前奔驰，
直到有一天欢乐的节日到来，
宣布地平线上新生的美丽太阳已经得到！）

在丛林的淫雨和灼热中，
无畏的骑士经历考验。

光辉而壮健，
它们坚决把辛勤的任务担当，
它们在欢腾的黎明的丛林中居住，
它们并辔冲向彻底的胜利，
它们矫健的背脊上，
驮着骑手的无畏眼光，
它们眼睛鼓起，敏捷无比，
进攻时凶猛，战斗时顽强。

骏马的铁蹄顿着石头，
顿着野生植物交织成的网影。

（勇敢的射手在马鞍上歌唱，
勇敢的人把脸贴着猎枪瞄准前方；
他们是昨天被穷困埋葬的人，
今天饱享他们刚毅的果实；
他们是黝黑皮肤、黝黑心肠的好汉，
他们在激烈的战斗中排山倒海，
他们的手中高举正义和歌声，
他们是大地上光荣而纯朴的起义者！）

    人民的骏马！
毛片象陶瓷雕塑的那样闪耀着光芒，
嘴边含着露水和明星般的唾沫，
轻健的腿象随风飘动的满田燕麦，
清脆的蹄声踏醒了黎明的晨光，
它们的嘴唇带着温馨的兰香！

    人民的骏马！
仿佛要踏平群山，扫去星星！