[匈牙利] 尤若夫诗选（孙用等译）

Selected Poems of József Attila

尤若夫诗选——孙用　高恩德　傅韦　合译

人民文学出版社（一九五七年•北京）

  霍·玛尔东：尤若夫·阿蒂拉
  青年进行曲
  最后的战士
  疲乏的人
  穷人就是世界上最苦的人
  以纯洁的心
  最后
  序言
  尤若夫•阿蒂拉
  摇篮曲
  白特伦•伊斯特万
  伐木者
  纪念阿第
  老桑树
  我的母亲

  社会主义者
  跌倒的人
  工人们
  你说，命运……
  无望
  小麦
  在城市的边缘
  哀歌
  情歌
  资本利润之歌
  妈妈
  太迟的悼歌
  在多瑙河边
  一个西班牙庄稼人的墓志铭
  三月
  诗之艺术
  生日的纪念
  我的祖国
  只有那些人念……
  五月
  穷人在小偷中间（冯植生 译）
  伐木者（冯植生 译）

  尤若夫•阿蒂拉小传
  后记（孙用）

  附 录：

  尤若夫传记
  东欧文学简史（尤若夫•阿蒂拉）
  尤若夫诞生百年纪念币(2005)


[匈牙利] 尤若夫诗选（孙用等译）

尤若夫·阿蒂拉

（1905－1937）

霍尔瓦德·玛尔东

    成为一个诗人，在某种程度上说，就是在理想中生活，就是进行文艺斗争以代替实际的政治斗争。我们已经成为真正的现实的人，是“煤、钢铁、石油”的人。我们不是用几行诗去攻击为宪兵保卫着的地主老爷（统治阶级）的匈牙利的堡垒，也不是用韵脚来祈祷不要让匈牙利变成德国的殖民地了。我们已经不必沉湎在缺乏现实基本的痛苦的诗的幻象和空想中，自由——已经不是诗的美景了。字母已经不是“机关枪”，正如尤若夫·阿蒂拉所写的。武器、权利和未来都掌握在人民手里，匈牙利已经不是在某个幻想的王国里站在拙劣的诗的音步上，而是用混凝土建筑起来，成为自由人民的劳动成果了。我们从采煤量的增高和国有化的成果中吸取灵感。唤醒我们和邻国人民的友谊已经不是诗篇“在多瑙河边”，而是被记载在纸上和盖上了印记的条约。诗成了现实的外交政策。日常的现实就是进步的诗歌的最勇敢的幻想。
    裴多菲和阿第为之而生活和死亡的目的已经实现了。农奴的后代成为自由的人，并且获得土地。他们斗争的目标不仅汇流在革命诗的形式中，而且也汇流在政府的决议中。初学的年青诗人们不再以阿第这两个大字来表达自己的感情，渴望自由的苦恼已经过时了，对法国方式的陶醉和怀念在欧洲已经不是必须的了。尤若夫·阿蒂拉在自己的作品中不仅谈到永恒的真理，并且可以说也谈着我们当前的问题。在实现理想和恢复的时期中，在劳动和斗争的火焰中，应该听取他的言论。
    不谈尤若夫·阿蒂拉，我们就不仅难于了解匈牙利的历史，也难于了解匈牙利的昨天。有几个政治家像尤若夫·阿蒂拉那样看出面临的法西斯的威胁，有几个政治家能够以这种科学式的深刻性分析二十年代至三十年代中匈牙利无产阶级的状况呢？他不仅是我们过去的同路人和领路人，而且在现在和将来也是我们的同路人和领路人。假使我们在战胜敌人的欢乐的时刻，在解放的欢乐的时刻，我们丢开尤若夫·阿蒂拉，那么我们就是自己丢掉自己的武器。他曾说过：“这个时代是银行家和将军的时代。”
    匈牙利的现在已经不属于银行家，并且我们的将军已经不像过去的将军。但是难道在西半球和西欧，不是可恶的银行家和将军们在领导着对工人的自由的进攻吗？！在十年至十一年以前，尤若夫写道：“在西班牙的土地上匪徒在横行霸道。”现在，在西班牙，这样的匪徒，加上和尤若夫·阿蒂拉时代同样的并不干涉匪徒的外国首脑们，仍在横行霸道。匈牙利已经成为自由的土地了，但是，世界呢？
    我们的胜利，匈牙利的自由，我们工作显著的成就都不应该使我们忘记尤若夫·阿蒂拉的预言，这些预言现在还是现实的，只要专制和帝国主义还在威胁着人类自由的时候。
    尤若夫·阿蒂拉不仅是一个匈牙利的古典作家，而且也是一个世界文学的伟大诗人，除了马雅柯夫斯基以外，在二十世纪再也没有产生像他这样伟大的诗人。裴多菲也好，阿第也好，他们都是在匈牙利落后的土地上成长为领导人物的。他们是发生较晚的农奴解放和资产阶级革命的先锋。他们像学生那样看着法国，学习法国革命的政治，倾向于贝朗热、波特莱尔和魏尔伦的诗派。而尤若夫·阿蒂拉的事业则是另外一个式样，先生和学生恰恰调换了位置。他的作品和西方有着倒置的相互关系。尤若夫·阿蒂拉不像阿第是农民和资产阶级解放的诗人，他是任何压迫的敌人，工人阶级自由的使者。换句话说，即是他不仅是西方的学生，而且是西方的先生。现在匈牙利的一个出版社出版了忠实的法文译本尤若夫·阿蒂拉诗集的第一卷。在尤若夫·阿蒂拉的诗篇中，法国人和英国人看到的不是自己过去的历史的遥远的回声，像他们在阿第和裴多菲的诗中看到的那样，而是法国人和英国人和我们一样能够找到对于自己的今天和明天的迫切的问题的回答。假使他们读到法文的“在城市的边缘”，那么在他们面前出现的不仅是布达佩斯，也是巴黎的边缘的生动的图画，而且这几行诗也宣告了法国工人阶级的历史使命。法国的罢工工人们要是知道这首诗，那么他们在诗中听到的不是一个奇异的小民族的声音，而是兄弟般的匈牙利工人阶级的声音，匈牙利工人阶级的使命、斗争和胜利是和他们自己的使命、斗争、胜利一致的。
    总括地说：诗人尤若夫·阿蒂拉的世界意义是在于他是匈牙利工人阶级的诗人。匈牙利工人阶级在政治上是成熟的，具有丰富的斗争经验。在几个月中政权曾掌握在他们手里，但随后无比的压迫和反革命的艰苦的年月却接踵而至。这个历史的形势一定会产生这样的情况，在这种情况中，曾被剥夺了政治及文化战线上表现自己的可能性的压迫阶级，用艺术的方法，更精确地说，是依据匈牙利的传统——首先用诗的方法表现了自己。就如从煤产生的金刚石一样，恐怖的压迫创造了我们尤若夫·阿蒂拉的无产阶级的诗篇。在他的公开发表和不公开的诗篇中，他不仅仅是表达了工人阶级的政治愿望。在那时候纯粹的鼓动工人的诗已经是过时的事了。在尤若夫·阿蒂拉的诗篇中分明地表达了全人类的感情，它的阶级的相互关系，不仅表现了斗争，而且也表现了友谊和爱情。他所再现的匈牙利的大自然和全世界，在世界文学中，无论什么时候，无论什么人都没有这样再现过。当读他的作品的时候，我们不仅用英明的诗人的眼睛看世界——这是新的受尽苦难的，受过考验的阶级的，负有走向胜利和夺取政权的使命的，创造新世界的匈牙利工人阶级的世界观。“新的人民，不同的军队”的眼睛，观点显然是和任何时候匈牙利的艺术是截然不同的。在那时候，布达佩斯的边缘比起接近匈牙利首都的贵族中心区来说，倒是更接近伦敦和巴黎的边缘。
    匈牙利的工人阶级，甚至在压迫之下，仍然成为民族的领导阶级，而这个浪涛也使尤若夫·阿蒂拉达到民族的首要诗人的高度。
    在这个争取达到民族的和阶级的目标的斗争中，在完成巨大任务的愿望中，我们看到个人的悲剧遭遇和巨大失败，裴多菲跟革命一齐成长，革命的失败就意味着他个人的终结。阿第的悲剧性的苦恼的原因，是他向封建主义“徒然地敲了门，徒然地粉碎了”遭遇到革命的封建制度的“墙壁”。
    尤若夫·阿蒂拉的处境还要困难，他最完善地表现了匈牙利工人阶级的艺术和世界观，但是他和这个阶级的关系终究不是协调的。压迫和文化上的黑暗把他的诗和大多数工人隔开了。同时他和共产党的关系也受到损害，因为个别的党的代表在尤若夫·阿蒂拉的作品中看出了几乎全是资产阶级的影响。
    因而，在创作的最后几年中，尤若夫·阿蒂拉被接受到资产阶级和小资产阶级的进步文艺集团中去了，这个集团在从前也曾供给阿第以避难所。“美丽的语言”杂志这个小团体对尤若夫·阿蒂拉的意义就像“西方”杂志对阿第一样。这保证他得到生活资料，发表和被公认的机会，但这诚然并不是他本来向往的那些群众的公认。这个资产阶级和小资产阶级集团企图照自己的方式改造尤若夫·阿蒂拉。这个集团对无产阶级诗人进行了批评，并且想把他们变成超阶级的诗人，美丽的语言的诗人，本质上是资产阶级的诗人，这样的诗人在当时是很多的。老人伊格诺都斯和哈特万尼·莱约什对阿第发生的影响与“美丽的语言”杂志对尤若夫·阿蒂拉发生的影响是有本质上的区别的。在本世纪初叶，“西方”杂志并没有重大的不同意见来反对阿第的反封建的尖锐批评。无可争论，这是资产阶级革命使命的时代，是“西方”杂志的全盛时代。在政治关系上，当资产阶级革命列入议程的时候，阿第就代表这个兴盛的时代。假使部分的批评企图强调阿第的诗篇的法国文艺颓废派的资产阶级性质来影响阿第，那么他们也不是企图截断阿第和农民，和革命思想体系联系的深根。但“美丽的语言”小组对尤若夫·阿蒂拉的态度不是这么自由主义的。自然，曾经有过这个作家文艺集团的进步时期，但是这是强迫下的进步。这个集团的进步不是因为站在反法西斯斗争的最前列，而是因为当法西斯主义大踏步前进，它的波浪冲激到这个文艺堡垒的时候，这个集团却仍在老地方踯躅。这个集团就只以拉起了通向堡垒的吊桥对待法西斯，而并不想转为进攻。他们的批评是同时指向朋友和敌人的。他们竭力以美丽的语言指责人类的粗野的影响，而同时也批评尤若夫·阿蒂拉的诗篇的无产阶级特性，他们希望把尤若夫·阿蒂拉引到为艺术而艺术的范畴里去。
    这是可笑的企图。尤若夫·阿蒂拉生活在他们中间，他的诗被发表了。对于吃饭的忧虑，虽然不是完全地消除，然而却减轻了，并且甚至在这样的环境里他也找到了朋友。但是在艺术和政治的领域中，他一刻也不打算作任何的妥协。他和“美丽的语言”杂志接近，并没有影响他跨出他的轨道，而且在接近中，他看到了资产阶级的软弱和绝望。他的诗篇是永久的证据，证明在这个动摇的同盟者的阵营中，直到最后的瞬间他还是代表着工人阶级的。
    农民并不承认阿第是自己人，虽然当时谁也没有比他更尖锐地代表着农民的利益。工人阶级也没有紧紧地拥抱尤若夫·阿蒂拉。两个诗人虽然同样跌倒在多少有一点进步的小资产阶级作家集团的保护的羽翼之下，但他们俩并不受他们的影响。在艺术和文学上修养较高，但同时在美学领域中被限制了的“美丽的语言”和“西方”杂志，对于他们是避难所，是物质资料，并且甚至可能是个人的支柱，但尤若夫·阿蒂拉并不打算作任何妥协；而且，工人阶级方面的个别侮辱也好，小资产阶级文学环境的诱人的舒适也好，都不能使他离开他的道路。
    尤若夫·阿蒂拉到底属于谁？由于争论的过分喧哗，所以这一切需要说明。当然，他是属于工人阶级的，属于民族的，而且再过几年也将是属于世界文学的。他的伟大，作为一个诗人，一个人的伟大，是超过阶级的，超过国家界线的。

（冒寿福译）

注：霍尔瓦德·玛尔东（Horvath Marton），现代的匈牙利理论家和文学批评家。
阿第·安德列（Ady Endre，1877－1919），匈牙利大诗人。
贝朗热（P.J. Beranger，1780－1857），波特莱尔（C.P. Baudelaire，1821－67），魏尔伦（P.Verlaine，1844－96），都是法国诗人。
伊格诺都斯（Ignotus，1869－1948），匈牙利诗人及批评家。哈特万尼·莱约什（Hatvany Lajos），匈牙利批评家。


  青年进行曲

为了让我们吃几片面包，
我们的父亲劳动了一生。
无法可施，只得辛苦地劳动着，
连上帝都不关心我们。

但是，我们终于成长了起来，
我们这些不懂得幸福生活的人。
以钢铁的意志、豪放的胆量，
我们现在要改造自己的命运。

像父亲一样，我们以前是胆小鬼，
没有权利，有的只是真理。
如今啊，谁也挡不住我们的路，
谁挡住我们，我们便将他踩在脚底。

我们是生活的儿子，我们是
为了斗争而挑选出来的战士，
只要我们一动作起来，咳咳，
老朽的世界就在我们脚底下崩溃！

1922作。


  最后的战士

在一个炎热的夏天的夜晚，
工厂的煤烟混合着土地的气息，
我的心里有了奇妙的想头：
我原来是街头和土地的儿子。

我的美丽的心是一朵红花——
它的花瓣向六大洲开放，
而且它那无所不在的香气，
被电波传播到各个地方。

我的自由的字从山顶掷下，
那些监狱、军营、教堂都不能容纳，
所有的字都在我头上漂浮，
别的什么希望只是一朵空花。

当我哭泣着，世界在流血了，
当我诅咒着，一切宝座都发颤，
当我笑着，上帝也高兴起来，
连冬天也变成了明媚的春天！

我的信仰将是命运：我们内心的主人
就要创造新的、最美丽的奇迹——
从我们脸上滚下的热情的雪球，
也一定要把监狱和军营冲毁。

我要成为一个最后的战士，
未来的火焰要在我的心头燃烧。
爱抚就将是我的旗子，
我只要一抬手，一切都要震动了。

伛偻着腰肢的日子也会
把热情的帽子向天空抛去，
我总要成为你们心头的明镜：
我原来是街头和土地的儿子。

1923作。


  疲乏的人

几个在地里收割庄稼的农民，
他们默默地回家去了。
河流和我并排地躺着，
柔软的小草在我身下睡觉。

河流滚动着巨大、沉默的安宁，
变成露水了，我心头的苦恼、烦闷；
不是男人、孩子、兄弟，什么都不是，
这里躺着的只是一个疲乏的人。

夜晚已经把静穆切开了，
我是那温暖的面包中的一片，
天空安息着，静静的马洛什河
和我的额上，都有星星出现。

1923作，1924初次印出。

马洛什河（Maros）是蒂萨河左边的一条河流。在匈牙利南部的塞格德城边，流入蒂萨河。


  穷人就是世界上最苦的人

就使上帝是一个录事，
日日夜夜地抄写不息，
他的笔也还是写不完
穷人要受多少的苦难。

穷人就是世界上最苦的人，
他献给冬天的只有寒冷，
他献给夏天的只有温暖，
给空漠的风景的是冷淡。

平常的日子他尽干着活，
盼望着星期六，受尽了折磨，
如果星期天转变了他的心情，
星期一立刻又给他罩上阴影。

住在他心头的原来是鸽子，
它的声音对孩子多么亲密……
可是终于变成了格力分，
它严正地惩罚着乌鸦之群。

1924初次印出。

注：格力分（Griff）：寓言上的神鸟，有鹰的头和翅膀，狮子的身子。


  以纯洁的心

我没有父亲，也没有母亲，
也没有祖国，也没有上帝，
也没有摇篮，也没有寿衣，
也没有接吻，也没有爱人。

多也好，少也好，三天以来
我却没有吃到一点东西，
只有我的二十岁是权力，
我要把我的二十岁出卖。

假如没有肯收买的人们，
那么我就将它卖给魔鬼。
以纯洁的心，我会去抢劫，
必要的时候我也会杀人。

人们将我抓住，将我吊死，
用神圣的泥土将我埋葬；
死亡的毒草马上就生长，
从我的这美丽的心房里。

1925作。


  最后

我擦过汽锅；我割过草；
我筋疲力尽地躺在发霉的草垫上；
法官判了我的罪；蠢人对我讥笑；
可是我依然从地窖里放射出光芒。
我曾经跟一个女孩子接过吻，
她却又笑着为别人烘松脆的糕饼。
人家送给我破旧的衣裳，
我也把书籍送给工人和农民。
我爱过一个有钱的姑娘，
但是她的阶级将她从我这里拉开。
两天之中，我只吃了一顿，
我成了一个胃病患者。
我觉得，世界也是翻腾的、发炎的胃脏，
而我们的爱情和脑筋
也是粘粘湿湿的，害着胃病，
战争呢，也不过是带血的呕吐物。
因为我们口中满是酸味的沉默，
我踢一下我的心，让它大声叫喊！
我的勤劳的脑子怎么也不允许我
写那些飘飘然的雇佣的诗篇。
为了麻痹我的复仇的意志，他们愿意
付出巨款，神父说：“孩子，你皈依上帝！”
但我知道，空手回到上帝那里的人，
就只带去了石块、锄头和斧子。
我是一个怀抱着光明的心的，
一定会胜利的人，我应该有力量
从无数痛苦的回忆里
选取真理，选取我站在哪一边。
但这些回忆又与我何干？
我还是把无用的铅笔扔在一旁，
我还是磨快我的镰刀，
因为在我们的地球上，时间
正默默地、吓人地渐渐成熟了。

1926作。


  序言

这就是我姊姊丽狄的弟弟，
拔都汗的在佩斯的亲戚，
他没有天蓝色的被盖，
他每天吃面包过日；
死亡为了他写的诗，
在锅子里煮着豆子——
咳，资本家！咳，无产者！——
我，尤若夫·阿蒂拉，在这里！

1927作。

拔都汗（Batu Khan），元朝皇帝，成吉思汗的孙子，1241年占领佩斯。这里指粗野的人。
豆子：最可怜的食物。


  尤若夫·阿蒂拉

他是一个愉快的老实人，但是
当他的见解一受攻击，却也有一股蛮劲。
他喜欢吃饭，并且有些地方
他和上帝倒也十分相像。
一位犹太医生送给他一件外衣，
然而他的那些亲戚们
却叫他做“你给我滚开去”。
东正教只能给他以神父，
不能给他的心灵以安静——
他的痛苦正是全国性的痛苦，

不过，你们还是不要苦闷！

1925作。


  摇篮曲

好像湖水摇荡着芦苇，
她轻轻地将我摇荡，
仿佛宁静的天空那末愉快，
仿佛一个甜蜜的吻在水上。

也许她的爱情，她的爱情
会落到另一个人的头上，
那就让他摇荡着她吧，
也是这样轻轻地摇荡。

1928作。


  白特伦·伊斯特万

他凝望了一会儿太阳——
巴拉顿湖的温水已经发凉，——
他的影子映在水面上，
比在岸上的影子还长。

他不关心我们，因为他太忙了！
虽然我们还不止一百个！
霜掩着还未成熟的我们：
我们的脑子是葡萄，还未成熟。

我们纷纷落下，像是他的头发。
即使在割草机没有割过的地方，
我们的地球上也是什么都没有。
是呀，新的假发人却可以光降。

当我由于饥饿而昏厥了的时候，
我在尊敬的仇恨中写下这首诗，
我虽然死去，他却在这首诗里，
永远活在地球上，永远不死。

白特伦·伊斯特万（Bethlem Istvan）在1921至1931年间任匈牙利政府的总理。在这时期，匈牙利资产阶级政府虽然相当稳定，而匈牙利人民却日益贫困，尤若夫在这首诗中讽刺了这个执政者。
白特伦是秃发的。


  伐木者

我砍着一堆清香的木头，
木疖子吱吱地叫着，火星闪烁，
霜落在我的飘拂着的头发上，
滴在我的脖颈里，给我抓痒——
    我的时间像在天鹅绒上似地跑去。

头顶上面，冰冷的斧头在闪耀，
大地、天空、眼睛和额角都火星直冒，
黎明也飒飒地响着，木屑飞迸——
那边，有人砍着木头，喃喃的语声：
    我砍的是树桩，得到的是树枝。

——嘿，你就砍树桩吧，不要抱怨，
砍下一片片的木屑，不要长叹！
如果你砍中了命运的要害，
那么，老爷的空地就要哭出声来。
    而巨大的斧头却要微笑了。

1929作。


  纪念阿第

——他死了吗？为什么人们还每天每天
用语言、用行动、用沉默将他再一次杀死？
为什么那些谄媚者蔑视他的冷峻的愤怒，
鬼鬼祟祟地把它比做小姑娘们的委屈？
匈牙利人在土地上，诗人在土地里，
他紧握着一块泥土在他那愤怒的掌中，
云从他的胸中滚滚地飞腾到天空，
但是他依然继续他的战斗，一刻不停。

在那隐秘的匈牙利的黑土下面，
他并不安息，继续在鼓动，什么也没忘记。
他在一千霍尔德的土地上呐喊，怀着
满腔怒火，在蒿尔托巴吉和风一起飞驰，
风把小小的干草堆刮得不知去向，
只不过为了让绅士老爷们可以高兴，
在那低陷的小村里，他又把多饶的人民的
茅屋屋顶从白皑皑的积雪里飘上天空。

他的身体属于土地，灵魂属于人民，
所以农民有他们的前途，继续生活。
他的坟墓是三百万乞丐的地基，
他要在那上面起造房屋、耕种、收获。
他的诗就是规律，在甜美的音韵里，
石块飞迸着，宫殿的窗户发出叮当的响声，——
犁耙在他那新生的身体上开了一道沟，
因为他就是花朵、生活、永恒的生命。

1930作。

霍尔德（Hold）是匈牙利面积名，合0.57公顷。
蒿尔托巴吉（Hortobagy）是匈牙利大平原东北部的草原。
多饶（Dozsa）是1514年匈牙利农民起义的伟大领袖，起义失败后被捕，在灼热的铁的“御座”上烧死；他在受刑时表现了最英勇的精神。
“三百万乞丐”指匈牙利解放前没有土地的农民。


  老桑树

有一棵老桑树挺立在路旁，
像原野的英雄的保姆一样壮健。
嘿，开汽车的，注意！它的树干多么硬！
而你，要饭的，看，它的果实又多么软。

1930作。

这是题为“沉思”的五首小诗之一。“开汽车的”指有私人汽车的阔人。


  我的母亲

那是一个星期日，黄昏来了，
我看见她捧着一个杯子，
她一声不响地微笑着，
在朦胧的光中坐了一会——

从老爷那里，她拿回来
一小盘的她的晚餐，
我们睡下了，我模糊地想着，
他们吃的可是有一大锅——

这是我的母亲：矮小，很早就死了，
因为洗衣妇都活不长久，
她们的腿在沉重的衣包下发抖，
熨起衣服来又熏得她们头痛——

要游山吗？脏衣服就堆积成山！
要镇静神经吗？湿衣服上的蒸汽
就凝成了云块。要是想换换空气，
洗衣妇们可以爬到顶楼上去——

我看见她站住了，拿着熨斗。
她的身体一向就很脆弱，
资本终于把她压碎了——
你们要想想这件事，无产者们——

她洗衣服连背脊也洗弯曲了，
我简直不知道她曾经是年轻的女人，
在梦里，她系着一条白色的围裙，
送信的人有时候也向她问候。

1931作。


  社会主义者

打倒资本主义！权力和面包归于劳动者！……
我们在资本的泥潭里踯躅，我们的武器在我们身后撞击——
撞击吧，不断地撞击吧，我们的亲爱的武器！
让我们时时记得：我们不能侥幸地不经过搏斗而获得胜利。

我们不慌不忙，我们有力量，我们活着的和死了的有无数人，
我们在山顶上开会——我们来自地窖、煤矿和土窑，
时间把雾带走，我们的山峰就一个一个地显露了。

时间把雾带走，这是由我们带来的时间，
由我们的斗争，由我们历来所受的悲惨，
由面包，这在工人切开以前就发了霉，
由粥，这在工人煮好以前就变了味，
由牛奶，这在工人倒进杯子以前就发酸，
由吻，这在工人能够享受以前就腐烂，
由建筑，这在工人住进去以前就成了废墟，
由衣服，这在工人穿上去以前就成了破布，
由自由，工人一生下来，这就成了压制，
由烟卷，工人还没长成，这就成了烟蒂，——
由资本，这将要变为工作，当学徒已经成长，
并且用锤子敲打，
世界啊！
敲打那铁燃烧得最白热的地方！……

诗歌啊，你去吧，作一个阶级斗争者！你要和群众一起飞上去！……

你要往南方去，你要往西方去，我要往北方去，同志！

1931作。


  跌倒的人

他们拷打我们，打得我们遍体鳞伤。
我们的在外面像光线一样自由的同志们！
你们要记着我们，我们在牢房的角落里
踱来踱去，向遥远的地方睁着眼睛。
我们的肌肉松软，我们的床铺坚硬，
我们的嘴把咀嚼的食物吐在地上，
他们判定我们的刑罚是胃病和肺病，
如果我们自己不毁灭，他们就毁灭我们。
我们还在斗争，可是我们的身体多少消瘦。
兄弟，你要帮助这些跌倒的人。

在家里，炉灶是冰冷的，又裂了缝，
我们的午饭就在冰凉的锅子里烧成：
从菜场的肮脏的石板地上捡来了
白菜叶和别人抛弃了的剩菜残羹。
老婆的头是昏沉沉的，叱骂着孩子，
邻居的老婆又在外面吵嚷个不停，
她再也不会从我们这里讨回去
她借给我们的灯油——那只有一指深。
冬天快到了，冻死和饿死也就在眼前：
兄弟，你要帮助这些跌倒的人。

你们想想那些有臭味的便桶吧，
它们像毒雾似地散发着新的疾病。
给我们的消瘦的身体送些衣服来吧，
也要送来些肥皂、马肉，送给我们。
送给我们书吧，无论多么无聊的书，
因为在像老鼠一样软腻腻的晚上，
没有老婆的痛苦折磨着，逼得人发疯，
减轻我们的痛苦吧，如果你是自由的工人，
同志，因为你就是“赤色救济”。
兄弟，你要帮助这些跌倒的人。

我们曾经为革命而忠实地斗争过，
我们不能死，我们要活下去，继续斗争。
一切资本家都等着付给最低的工资，
发动机突突地响着的警车在等着我们，
运动，还有工作和家庭，也在等着，
一直等到剥削被打倒在地上，
镰刀闪闪地发光，锤子用力敲击着，
等到监狱、工厂的铁锁都纷纷击落的时辰。
苏联万岁！工人苏维埃万岁！
兄弟，你要帮助这些跌倒的人。

1931作。

“跌倒的人”指在革命运动中失事而被捕的人。这是一首传单诗，为呼吁救济被捕的工人而作，用传单形式散发。
“赤色救济”指匈牙利的一个地下党组织，主要是给被捕的同志以物质上的救济。


  工人们

资本主义列强在东张西望，
它们的咬啮世界的牙齿格格作响。
它们咬啮着柔软的亚洲、惊恐的非洲，
把小村子像鸟窝似地击落到地上。
大海是唾沫！生产的兼并，——
资本的黄色的嘴大大地张开，
向着那些躲躲闪闪的小国呵气。
腥臭的毒雾将我们掩盖。

在臼齿咀嚼之处，那城市的边缘，
在矿井的阴森的气息流动的地方，
那里机器踢着，铁链抖着，箱板呻吟着，
流转的皮带辟拍地、不停地作响，
在直着喉咙号啕着的变压器
吮吸着发电机的铁的乳房那里，
我们就住在这地方。我们的命运
被女人、孩子和鼓动家拴紧在一起。

我们就住在这地方！我们的神经是
蠕动的网，过去的粘滑的鱼在网里挣扎。
劳动的工资，劳动力的报酬，
在口袋里吱吱叫着，我们走着回家。
桌子上搁着报纸包裹着的干面包，
报纸上写着的字是：我们十分自由——
是呀，我们要用半斤烧酒打发日子，
我们要用电灯光把臭虫赶走。

在寂静里，同志和特务同样在这里走动，
醉汉踉踉跄跄，小伙子蹩进妓院，
夜晚匍匐着，胸膛从烟雾里裸露着，
像是透过了它的破烂、肮脏的衬衫。
我们这样生活着。我们很疲劳，打着鼾，
背贴着背，像腐烂的木块堆叠在一起，
住处很潮湿，在我们周围摇摇欲坠的墙上，
浸渍着我们祖国的地图似的潮湿的痕迹。

但是——我的同志们！——这样的就是
在阶级斗争中披上铁衣的工人阶级。
为了它，我们像工厂的烟囱一样挺身而出，
为了它，我们像被迫害的人们一样地藏匿。
在历史的传送带上传送着，
世界就是这样被创造，被完成，
在这世界，工人阶级要在黑暗的工厂上，
钉上那熔铸出来的“人类”的星星！

1931作。


  你说，命运……

你说，命运给这样一个人准备了什么？
他的手碰不到锄头柄；
他的胡须上没有粘着面包屑，
只在阴郁的烦恼中过着光阴；
他愿意种马铃薯，即使要交出
三分之一去，但他却没有一垅土地，
他的头发一缕一缕地脱落了——
可是一点也不觉得，他自己。

你说，命运给这样一个人准备了什么？
他只有五霍尔德的地可以种植；
还有一只饿得咯咯叫着的母鸡，
他的菜窖又是他烦恼的窝子；
听不见驾车的声音，也听不见
公牛哞哞地叫——他没有牛——；
只从饭碗的碗底冒出了热气，
当他让他一家人吃饭的时候。

你说，命运给这样一个人准备了什么？
他只有一个人，独自挣钱，独自过活；
他的汤没有盐，也没有作料，
小铺子的掌柜不赊给他什么；
他只有一把破椅子，当作柴火，
裂了缝的炉子上蹲着一只猫，
他无聊地用手指甩着一把钥匙，
看着，看着，孤单地躺下睡觉。

你说，命运给这样一个人准备了什么？
他为了他的家劳动不息；
一棵白菜心就使得家里吵闹，
只有大女儿能上电影院去；
老婆有洗不完的衣服——肮脏的牺牲——，
永远是熟菜的气味，在她的嘴上；
当节约命令着熄灯的时候，
寂静在倾听，黑暗窸窣地作响。

你说，命运给这样一个人准备了什么？
他只在工厂的周围徘徊；
代替着他，忙碌地捡着雷管的，
有妇女和长着褪色的头发的小孩；
他徒然地望着栅栏的那一面，
他徒然地提着网袋和篮子；
如果他睡着了，人家就把他摇醒，
如果他偷东西，人家就把他抓去。

你说，命运给这样一个人准备了什么？
他称盐，称马铃薯，称面包，
把报纸包塞在赊欠的顾客手里，
秤上剩着的碎屑，他也不拂掉；
在昏暗的灯光下，他一面收拾，
一面抱怨，——税太重啊租太狠——，
即使把煤油的价钱涨得更高，
他也一样捞不到什么利润。

你也说，命运给这样一个人准备了什么？
他是诗人，他又怕，又这样唱着；
他的老婆擦洗着地板，
他到处奔走，找抄写的工作；
即使有名声，也不过是商标，
仿佛洗衣粉有各种的招牌；
生命啊，假如能够再有一条，
也要献给无产阶级的后代？！

1932作。


  无望

（缓缓地、沉思地）

最后，人来到了一个忧郁的、
积水的、平坦的沙原上，
沉思地望着周围，点一下
他的聪明的头，什么也不希望。

我也这样试探着，诚实地、
漫不经心地看一下周围。
在桦树的叶子上闪耀着
斧子的银色的光辉。

我的心坐在虚空的枝头，
它的细小的身子在无声地发颤，
小星星温柔地看着它，看着它，
一颗一颗地聚拢在它身边。

1933作。


  小麦

风在草原上飞驰，
和我们的叹息一起。
大地轰鸣着，小麦呜呜地响，
    小麦飒飒地响。

我们的一滴汗珠
混着了干燥的泥土，
像是一粒麦子在麦秆上，
    小麦呜呜地响。

面包的核心，资本的核心，
向麦仓走去，向银行跑进。
传到我们耳边的只是这声音：
    小麦呜呜地响。

小麦长大了，灾难也更猛烈。
敌人已经武装起来。
法西斯要求着安静！
    小麦却呜呜地响。

——我在哪儿生长，哪儿就有军营，
在我的军营里，阵容齐整，
在我的穗子里，有子弹和排枪
    （小麦呜呜地响）。

——到我这儿来吧，耕耘土地的人！
来吧，拖拉机的制造者们！
帮助我们吧，无产者们！
    小麦呜呜地响。

1933作。


  在城市的边缘

在城市的边缘，我居住的
那个地方，每当黄昏时候，
煤灰就像小小的蝙蝠，
张着柔软的翅膀飞落，
积在地上，像一层鸟粪，
那么坚硬又那么厚。

这个时代也这样压在
我们灵魂上。那沉重的雨水
仿佛是粗糙的抹布，
把破烂的顶棚冲洗——
苦闷徒然地想从我们心头
揩掉那僵硬的东西。

用血也冲洗不了——我们是这样的人。
一种新的人，另一种典型。
我们说的是另一种话，另一种头发
簇生在我们的头顶。
不是上帝，也不是理性，
是煤、铁、石油把我们造成，

是真实的材料把我们造成，
把我们倾注在模型里——
是可怕的社会的模型，
在里面激荡、腾沸，
为了让我们在这永恒的土地上
毫无愧色地作为人类。

随着传教士、军人和资产阶级，
最后轮到了我们，我们
成为规律的忠实的倾听者；
一切人类的创造的底蕴
像是低音的小提琴一样，
在我们的心头共鸣。

自从太阳系形成以来，
从来没有像现在这样，
不可能毁灭的都屡次被毁灭了，
虽然我们的过去那么悠长：
饥饿、战争、迷信、霍乱都猖獗着，
在我们寄居的那地方。

那未来的胜利者们
从来没有这样被侮辱过
像他们在这地球上
将我们这样地侮辱：
我们的眼睛低垂着，深深地
锁在地下的秘密已经被发掘。

你们瞅一瞅这个宝贝吧，
这机器变得多么粗野！
一当它跳动起来的时候，
脆弱的小村子就四分五裂，
像是湖面的薄冰，城墙也坍塌了；
天空中轰隆的声音不绝。

谁能制服那牧羊人的
疯狗？难道是地主吗？
它的童年就是我们的童年，
机器同我们一起长大。
它是驯良的动物。喂，喊它一声！
我们知道怎样喊它。

我们已经看到了，不久
你们都要向它下跪，
只为了它是你们的财产，
你们都要向他礼拜。
可是，只有那亲手喂养它的人，
它才愿意和他同在……

我们就在这里，猜疑着，又在一起，
我们是物质的孩子。
举起我们的心吧！谁举起它，
我们的心就属于谁。
只有能够因我们而幸福的人
才能变得那么强有力。

举起那颗心吧，举到工厂上面！
那颗煤灰的、庞大的心，
只有那些人听见过、看见过；
他们看见过烟雾里太阳的昏沉，
他们听见过砰砰地跳动的
许多个深深的矿井。

举起来，举起来！……好像被狂风吹动了，
那在分隔了的地球周围的栅栏，
只要我们吹它一口，它就哭泣、
摇摇摆摆、脚步蹒跚。
让我们吹它一口！举起心来，
就让它在上面冒烟！

直到我们的辉煌的才能——秩序
泛出了异彩，光华闪闪，
直到我们的思想了解了
那有限的无限，
在外面是生产力，
本能是在里面……

在城市的边缘，这首歌呼哨着。
诗人、亲人凝视着
那浓密、柔软的煤灰
一阵一阵地飘落，
积在地上，像一层鸟粪，
那么坚硬又那么厚。

诗人——从他的嘴里响着这些字。
可是他（他是在这现实的世界
创造奇迹的工程师）
注视的是那觉醒了的将来，
你们要在外部创造的什么，
他就在内心创造：和谐。

1933年作。


  哀歌

像铅色天空下的低沉、迟缓的烟雾
向忧郁的地面飘去，
我的灵魂也这样浮荡，
低沉、抑郁，
是浮荡，而不是飞掠。

啊，你坚强的灵魂，你轻柔的幻影！
追踪着现实的沉重的脚步，
你且低头看看吧，看看你自己
和你的来源，在这里！
这里，在那永远阴沉的天空下，
在那兀立着的光秃的高墙的孤寂里，
凄惨的冷漠的宁静
在哀求、在威胁，
溶化了沉思者心头的
浓郁的苦闷，
把它和千百万人的苦闷
搅拌在一起。

整个人类的世界
就是在这里形成。这里是一片废墟。
在荒凉的工厂的庭院中，
挺直的大戟草撑开了它的小小的伞子。
白日踏着破碎的
小窗的灰色的阶梯，
走到下面
潮湿的阴暗里去。
回答我——
你是这里的人吗？是这里的吗，
那阴郁的欲望从来不离开你，
只因为你要做这样一个人，
也像其他的可怜人那样地，
伟大的时代紧紧地抓住他们，
他们脸上的皱纹都因痛苦而扭屈。

你正在这里歇着，这里，那倾斜的墙垣
带着尖锐的呼哨的声气，
保护着、注视着
那饕餮的道德秩序。
你认识你自己吗？这里，
灵魂多么无望地等待着
稳当的、美丽的、安定的未来，
像周围的空旷的土地
悲哀地、忧郁地梦想着
高耸、喧嚣的大楼。泥块里的碎玻璃屑，
用了它的黯淡、僵直的眼睛
向那痛苦的草地凝视。

小沙丘上不时滚下缕缕的细沙……
不时有蓝的、绿的或黑的苍蝇
营营着，急急地飞来，
它们被破烂的布片、被垃圾
吸引到这里来了，
从那富庶的地区。
被租息困扰着的被祝福的祖国
在这里也依然按照她自己的样子
摆上了菜饭：
黄色的野草开了花，在破铁锅里。

你知道吗？
是什么分明的凄凉的喜悦
在推你、挽你，使得这地区放不开你，
是什么沉重的苦恼
把你推到这里来？
被陌生的人群推着打着的孩子
就是这样回到母亲的怀抱里。
只有在这里，才能够
真正地笑，或者真正地哭。
只有这里才配得上你，
啊，灵魂！这是我的祖国。

1933作。


  情歌

    1

我坐在闪耀的岩石上。
年轻的夏天的微风，
像晚餐一样舒适的温暖，
轻轻地吹拂着。
我的心，我让它习惯于这宁静。
这并不太难啊——
已经消逝的又在我身边聚首，
垂着手臂，
低着头。

我望着对面的山峰——
所有的树叶都映射着
你额角的闪光。
路上没有一个人，没有一个人。
我看见，风儿飘飘地
吹拂着你的衣裙。
在嫩绿的树叶下面，
我看见，你的一绺头发垂下，
你的柔软的乳房微颤。
——当森瓦小溪从我们身旁潺潺地流去——
我又一次听到，仙女的笑声
怎么从圆圆的、白白的卵石中，
从你的牙齿上汩汩地流动。

    2

啊，我是多么地喜欢你，
你使那深深隐藏在我心坎里的
鬼鬼祟祟的、顽皮的寂寞
和广阔的宇宙
都在开始诉说。

像飞泉离开它的轰轰的鸣声，
你也这样离开我，静静地流去，
我在我的生活的高峰中，在遥远的近地，
在大地和天空之间，颠簸、跳跃，
我大声地呼喊，吼着：
“我亲爱而又陌生的爱人，我爱你！”

    3

我爱你，像母亲爱她的婴儿，
像沉默的洞窟爱它的深度，
我爱你，像大厅爱光线的充足，
像灵魂爱它的热情的火焰，像身体爱安息！
我爱你，像人们生活了一天，
便热爱生活。

像大地容受落下的东西，我也这样
吸收你的一切微笑、动作和语言。
像腐蚀剂镂刻金属片，我以一切本能
把你在我脑子里深深地刻上，
你，亲爱的、美丽的形体，
你在那里的存在充塞着我的一切思想。

时间轰轰地驰去，
但你沉默地在我耳朵里坐着。
星星燃烧着，坠下了，
但你在我眼睛里留着。
你的味道，像洞窟里的静默，
在我口中发出冷森森的气息。
你的放在玻璃杯上的手，
那纤细的血管
映出了暗蓝的颜色。

    4

啊，我究竟是什么材料做成，
你的目光竟会将我分割、将我塑造？
我究竟是怎样的灵魂、怎样的光彩，
我究竟是什么值得惊奇的现象，
竟可以在飘渺的雾中巡历着
你那丰满的躯体的冈峦起伏的地带？

像语言落进人们的敞开的脑子里，
我深深地坠入你的躯体的秘密里！……

你的血液循环着，
像玫瑰花丛不停地颤着。
它带着永恒的电运行不息，
使爱情在你的脸颊上开放花朵，
使你的子宫能够结被祝福的果实。

千万条小根织满了
你的胃的敏感的地面，
纤细的线接在一起，
又重新折断——
使你的许多细胞聚集着，
又簌簌地震响着自己的光荣，
你那枝条繁密的肺的美丽的叶片！

永恒的物质在你肠子的隧道里
愉快地运行，
而渣滓呢，在不息地工作着的
肾脏的热井里获得了丰富的生命！

在你里面，波浪起伏的小丘升腾着，
星座在闪耀，
湖在动荡，工厂在施工，
百万个生物在活跃，
甲虫，
水草，
惨酷和善良；
太阳照耀着，北极光暗暗地闪动，
在你的内部徘徊着
那还不曾觉悟的永恒。

    5

我的这些话
像凝结的血块
落在你的面前。
生活是结结巴巴的，
只有法则说得很清楚。
但是我的不息不懈的器官，
虽然每天给我新生，
却已经准备着缄默，永远永远。

然而在缄默以前，它们都大声叫喊——
从二十亿人的茫茫人海中
选出来的你呀，
唯一的你，你柔软的摇篮、
坚硬的墓穴、生活的床，
接受我吧！……

（这黎明的天空多么高啊！
一支铁甲的军队冷冷地闪着光，
强烈的光芒刺伤了我的眼睛，
我觉得我已经无望，
我听到了，在我上面
我的心辟辟拍拍地跳荡。）

    6

（火车载着我，我跟随着你，
也许今天还会把你找到，
也许我的灼热的脸会冷下来，
也许你会对我轻轻地这样说着：

温水汩汩地流着，你洗澡吧！
这儿是毛巾，擦干你的身体！
肉正煮着，扑灭你的饥火，
哪里就是你的床，只要我躺在哪里。）

1933作。

森瓦（Szinva）在匈牙利北部，著名的疗养院所在地。


  资本利润之歌

在油灯的灯光下和面，
或者烧有孔的红砖去，
让锄头磨破你的手掌，
或者在街头出卖你的肉体，
仰着身子修理什么坑道，
或者驮着口袋去赶集：
不管你的手艺好不好——
利润总是资本家的！

蹲在地上拔着葱头，
或者在汽油里面洗丝，
杀一头咩咩叫着的羊
或者把裤子裁得非常合式；
要是你不干了，——还是干吧！
怎么办，假如他们撵走你？
讨饭？偷窃？都逃不了王法——
利润总是资本家的！

写一些伤感的抒情诗，
或者在铁钩上熏火腿，
挑选药材，或是挖煤，
记记帐，替东家耍耍诡计，
当挑夫或者当门丁，
住在巴黎或者住在荒村里，——
到了你领工钱的时候，
利润总是资本家的！

无产者，我还要说，但你也许厌倦了，
你知道，你肚子里原来没有好东西——
只要资本家让人劳动，
利润总是资本家的！

1933作。


  妈妈

有一个礼拜了，我老是想到妈妈，
我走走又停停，停停又走走。
胸前端着格格地响着的篮子，
她非常敏捷地走上了顶楼。

那时候我还是个诚实的人，
我只跺着脚，放声大哭。
把鼓起水泡的衣服给别人吧，
快些把我抱上顶楼去！

她尽走着，默默地挂着衣服，
她不骂我，也不向我望一望；
衣服闪着光，窸窣地响着，
摇摇摆摆地在空中飘荡。

我情愿不撒野，但可惜已经晚了，
现在我才知道她是怎样的巨人，
她的白头发飘散在天空——
她在天空的水里溶解漂粉。

1934作。


  太迟的悼歌

我经常燃烧着三十六度的热度，
可是你却不来看护我，妈妈。
但别人一招呼，像轻佻的女孩子，
你就在那骸骨的旁边躺下。
从柔和的秋天景色和无数可爱的
女人形象中，我企图凑合你的形象；
然而我知道，这已经太迟了，
熊熊的火焰就要将我烧光。

最后一次我到索巴德沙拉士去，
大战正临近尾声，那时候，
在乱轰轰的布达佩斯城中，
商店是空空的，没有面包出售。
我横着身子攀住火车的顶篷，
带来了土豆；袋子里还装着糙米；
我这任性的孩子，还给你弄来了
一只小鸡，可是你已经离开人世。

你把你甜蜜的乳房和你自己
从我这里拿去，给与蚯蚓。
你抚慰你的儿子，或者唠叨他，
可是你这些花言巧语都不是真心。
你给我凉着汤，搅着，吹着，
你说：吃吧，宝贝，你得为了我生活！
现在，你的嘴却尝着那泥土的
肥腻的潮湿的滋味——你骗了我。

要是我能够吞下你呀！……你把你的
晚饭带给我——难道我求过你？
你为什么让洗衣洗弯了你的腰？
难道只为了使它在木匣里重新挺直？
你看，我会多么高兴，假如你能再打我！
我会多么幸福，假如现在我能顶嘴：
你这老废物，你正在向毁灭走去，
你把什么都弄糟了，你这个影子！

你比一切骗子，比一切说惯了
花言巧语的女人还要来得虚妄！
你偷偷地抛弃了那从你的爱情里
呻吟着诞生下来的活的信仰。
你是个小偷！你在最后一刻儿，
把媚笑着给我的一切又完全拿去！
孩子要大声诅咒着——你没听见吗？
妈妈，你为什么竟不说我一句！

我的脑子逐渐地清醒过来，
美丽的传说已经过去了。
沉湎于母亲的爱情的孩子
发见了：他原来是太莫名其妙。
谁是母亲生下来的，谁就会受骗，
不是自己受骗，就是骗别人。
如果妥协，他就要死于妥协，
如果斗争，他就要死于斗争。

1935作。

注：这是说，他身上没有发烧（三十六度），但精神上感到不正常。

索巴德沙拉士（Szabadszallas），在多瑙河和蒂萨河之间的一个农村型的城市。

要是我能够吞下你呀：表示亲爱，匈牙利语中常用的表现法。


  在多瑙河边

1

我坐在码头下层的台阶上，
凝视着瓜皮怎样漂浮着流去。
我沉没于我的命运里，几乎听不见
水面怎样絮语，水底却没有声息。
多瑙河仿佛从我的心底流出，
它是这样地伟大、聪明和混浊。

像是干活时候的身上的肌肉——
当他在锉、在锤、在制坯、在挖泥，
所有的波浪以及所有的水涡
就是这样爆响、这样紧张、这样松弛。
像我母亲似的，摇摆着说着故事，
她一面又洗涤着城市的污秽。

后来，雨点开始点滴地落下，
但是它又满不在乎地停止。
仿佛一个人从洞里望着不停的雨，
我也那么茫然地望着面前的景致：
像是漫长的雨天一样，十分平淡，
华丽的过去也流过了，这样地灰暗。

多瑙河依然流着，像是一个
躺在心不在焉的母亲怀抱里的孩子，
水上的浪花也是那么乖觉，
向我眯眯地笑着，和我游戏。
波浪在时间的巨流里簌簌地发抖，
像是无数竖着墓碑的摇晃的坟头。

2

我就是这样：我一下望到的，
其实我已经注视了十万年。
我的十万位祖先和我一起
观察的全部过程，一刹那间完全呈现。

我看到了他们没见过的，因为他们
锄地、杀人、拥抱，做了应该做的一切。
而他们——化为物质了的他们
也看到我没看见的，当我应该讲我自己的时刻。

像欢乐或悔恨，我们也这样彼此了解，
他们的是现在，我的是过去。
我们在写诗——他们握着我的笔杆，
我感觉到他们，并且在回忆。

3

我母亲是昆族，父亲一半是萨科利族，
一半是罗马尼亚人，也许全部都是。
饭，从母亲嘴里得来的很甜蜜，
真理，从父亲嘴里说出的很美丽。
当我一动作，他们两人拥抱在一起。
因此，我常常变得十分忧郁——
这就是过去。我从这过程中来，“你这孩子，
当我们死了，你怎么办？……”他们这样嘱咐。

他们嘱咐我，因为他们已经变成我了；
我这软弱的人就这样地力量无限，
因为我记得，我比“多”还要多，
因为我是一切细胞的祖先——
我是祖先，我要繁殖和增加，
我要愉快地变成我的父亲、母亲，
我的父亲、母亲也各自分成两半，
我就这样分裂成一个热情的人。

我就是世界——所有存在过的都存在：
无数无数的互相厮杀的民族。
死去的征服者在我身上享受着胜利，
我也尝到被征服者的痛苦。
阿尔巴德和萨兰，魏尔贝契和多饶——
土耳其人，鞑靼人，多特人，罗马尼亚人，他们
都融合在我心里，我的心对过去负着债，
欠的是一个和睦的将来——今天的匈牙利人。

……我要工作。我们要承认过去的历史，
这就是一个十分严重的斗争。
过去、现在和将来的多瑙河啊，
它的温柔和波浪彼此拥抱得紧紧。
我们的祖先进行过的征战，
回忆起来的时候却变成了和平。
一起整顿我们共同的事业，
这是我们的使命——一个不小的使命。

1936作。

注：
昆族，1230年左右从俄国移入匈牙利的民族，后来和匈牙利人混合了。
萨科利族，住在罗马尼亚的匈牙利少数民族。
阿尔巴德（Ãrpãd），885年左右领导匈牙利人到达蒂萨河和多瑙河流域的王公。
萨兰（Zelãn），890年左右在匈牙利的保加利亚族的王公，为阿尔巴德所败。
魏尔贝契（Werböczi），1514年匈牙利历史上最伟大的农民起义失败后，贵族们的压迫日益严重。1515年贵族们的代表魏尔贝契（1460—1542）制定了一个法典（即所谓“三一法典”），农民被剥夺了对于土地的任何权利，完全听命于地主的生杀予夺。
多特（Tòt），匈牙利语的斯洛伐克人。


  一个西班牙庄稼人的墓志铭

弗朗哥将军征我当一名凶残的兵，
我没有开小差，因为我怕他枪毙我。
我怕——所以我就在伊仑城下，跟正义、
跟自由作战。而死亡还是抓住了我。

1936作。

注：伊仑（Irun），在西班牙，法国边境上的西班牙的小城市。


  三月

    1

温暖的雨珠稀稀疏疏地下着，
麦苗的新须从地里渐渐上伸。
鹳鸟又在烟囱上安置它的家，
打败了的冬天迁移到结冰的山顶。
快乐的春天带着绿色的轰炸
爆发起来了，爆发在世界上。
在一家木匠铺的门口，希望向我
劈面地扑来：新鲜的松树的芬芳。

报纸上写着什么？在西班牙，
匪徒们横行霸道，拼命地抢劫；
在中国，有一个白痴的将军
将农民赶出他们自己的土地。
战争逼近了，战争逼近了呀，
洁白的布浸在血水里了。
穷人们又要遭鞭挞、受苦刑，
战争的挑拨者却指手划脚。

我很幸福：我的灵魂纯洁；
弗罗拉又爱着我。可是，那些下流人
却鬼鬼祟祟地赤裸着走来，
要用坦克和武器反对我们，
反对我们的爱情。这些
龌龊的企图使我非常惊慌。
我只能从我们两人身上
获得安慰和生活的力量。

    2

男子是雇佣兵，女人是娼妓，
我不能也不想了解他们。
他们的罪恶被过分地夸大了，
我依然只为了我的生活担心。
因为除了它，我没有别的什么。
我应该仔仔细细地思考。
即使被侮辱的地球冷却下来，
我的弗罗拉和我的爱情还要燃烧。

因为我们要创造美丽聪明的小姑娘，
也要创造勇敢智慧的男孩子，
他们保存着我们的一部分，
像银河保存着太阳的一部分光辉，——
到了太阳只发着微弱的光的一天，
我们的后代一定怀着信心，
驾着机器飞到遥远的地方，
向另一个可以开垦的星球飞行。

1937作。


  诗之艺术

我是诗人——然而，诗歌
对于我又有什么关系？
如果暗夜的河流里的星星
回到天空，那又有什么美？

时间是慢慢地渗去了，
我不愿意喝童话的牛乳，
我吮吸的是真实的世界，
云雾的天空是它的帐幕。

泉水是美的——何况在其中沐浴！
安宁和颤动在一起拥抱；
展开了一切聪明的谈话——
那粼粼的细碎的波涛。

别的诗人——我和他们又有什么
关系？让他们一身都是肮脏，
让他们用虚伪的形象和酒
装出了醉意朦胧的模样。

我要大步地跨过现代的酒店，
近到思想的深处，更远的地方去，
我有自由的理智，我不愿意
扮成令人作呕的奴性的呆子。

吃吧，喝吧，拥抱吧，睡眠吧！
你得用广大的宇宙来衡量自己！
我纵使被人拳打脚踢，我也决不
替卑鄙、暴虐的强权去服奴役。

无可磋商——让我做一个幸福的人！
不然，任何人都会对我轻慢，
我的身体就要生满红斑，
高烧就要把我身上的水分吸干。

我不会闭上我的控诉的嘴，
我要将一切向理智控诉。
我把这个世纪看成我的恩人，
耕地的农民会怀念着我；

工人们也会怀念着我，
在他们动作接着动作的空隙间；
那些褴褛的街头的流浪儿
也会等待着我，在电影院门前。

哪里有成群结党的歹人们——
那迫害着我的诗歌的行列，
哪里就有弟兄们的坦克队
轰轰地唱出了我的诗歌的音节。

我说：人还并不伟大，却自以为伟大，
所以他有的是不成熟的、孩子的作风。
让他的父亲和母亲照顾着他，
他的父亲和母亲——精神和爱情！

1937作。


  生日的纪念

我已经三十二岁啦——
这首诗就算是礼物吧，
    小小的
    玩意儿：

我在咖啡馆角落里坐着，
这一件礼物却使我
    吃了一惊，
    吃了一惊，

我已经过去了三十二年，
哪个月我也没挣过二百块钱。
    一点不错，
    我的祖国！

假如我能够当一位教员，
而不是一个可怜的穷汉，
    整天
    磨笔尖。

但是，教员我终于没有能做成，
因为塞格德大学莫名其妙的主任
    将我
    开除。

他的决定又迅速又无理，
只为了“我没有父亲”那首诗，
    他就立刻
    拔出剑来，

以保卫祖国的名义向我进攻。
这时候我又记起了他的姓名、
    他的
    怒气：

“您，只要我还有一口气在，
你就当不成教员，在这世界！”——
    结结巴巴地，
    又洋洋得意。

假如霍尔格尔·安道尔先生很开心，
以为断送了我们的诗人学语文，
    他的快乐
    未免太早——

因为我要将我的全体人民，
而且还不限于中学水平，
    教育，
    教育！

1937作。

注：
霍尔格·安道尔（Horger Antal）：当时塞格德大学的匈牙利语文系教授，服务于反动制度的知识分子的典型代表。参看本书卷首的《尤若夫·阿蒂拉小传》。


  我的祖国

    1

黑夜里，在我回家去的途中，
我感到软软的、窸窣的声响，
微微的风温柔地吹拂着，
素馨花轻轻地拍着手掌。

我的灵魂是巨大、渴睡的热带森林，
人们呢，却正在街头露宿。
那产生了又饲养了我的思想、
我的语言的社会将我抓住。

那好像是喝得醉醺醺的
大自然的姘夫一样
过日子的社会抓住了我，
那在荒凉的工人区或者这里
咒骂着，在暗夜的洞窟深处
沉思着的社会：民族的灾祸。

    2

成千的不同的国民病、
婴儿的死亡的频繁、
一子制度和贫困的罪恶、
流落成孤儿、未老先衰、

精神病、自杀、莫名其妙地
期待着奇迹的精神慵懒，
这一切都只为叫人清醒：
应该从这里解放出来！

应该在劳动人民
了解真相的聪明的会议上
讨论我们的千百个问题。
陶醉于权力的魔术中，
那些国会议员又关心什么，
纵使我们的种族向毁灭走去！

    3

那些地主，他们的半截身子
已经埋在粮食垛里，
但还在叫人打碎一座座的
田庄和农场，开辟荒地。

他们驱使着那些不顾一切地
保卫祖国的人们，像家畜一般，
驱使那些聪明而勇敢的人们
去选举贤明的议员。

漂亮的宪兵帽上的羽毛摇着，
他们笑脸盈盈，保证着
又预断着谁一定是代表；

一千年来都像麦束一样
被捆绑着的人民只能忍受着、
期待着，也只能“记名”投票。

    4

我们许多地主不是懒汉也不是傻瓜，
怕土地被我们拿走，就加紧提防，
我们的一百五十万人就这样
跌跌绊绊地都向美国流亡。

心里恋恋不舍，两腿发着抖，
又是怀念，又是呕吐不停，
好像是一个借酒浇愁的人，
在巨浪的后面消逝了身影。

有人老听到牛颈上铃子的叮当，
他的伙伴便知道，这样一个疯子
以后再也不会给他的家捎什么钱。

我们过去的往事一件件在心头
堆积着，而新世界却在等待我们，
正像等待着凄凄惶惶的流浪汉。

    5

工人的工资永远不会比他们
强迫厂主给他们的数目多一些。
它刚够他们买糖、买面包
和只好发一阵酒疯的弗罗池。
为什么让问题越积越多？
为什么，要扶助工厂的企业，
却不从工人的利益出发？
这些事从来也没有人注意。

纱厂的女工只梦见甜甜的食品，
她却不知道，什么叫托拉斯。
假如星期六人家发给她工钱，

就要扣下东一项西一项的罚金；
铜子在微笑：你做了这么多的工，
你到底还是挣了一些钱。

    6

有钱的人见了穷人就恐慌万状，
穷人看见阔人也战战兢兢。
支配着我们的是狡猾的惧怕，
并不是迷人的希望的心情。

谁吃了农民的粮食，
谁就不肯给农民权利，
雇工像割下的麦束似地枯黄，
他们却依然切迫地要求土地。

在远哉遥遥的一千年中，
背着一个小包袱，人民的儿子
就这样地从老百姓中间走出。

他寻找的是，怎样当一名小吏，
其实，他还不如去鞭打
他的父亲在下面安息的坟墓。

    7

但是，作为被流放的匈牙利人，
我的灵魂被吓着了，大声喊着：
让我做你的一个忠诚的儿子，
我亲爱的祖国，你拥抱我！

假如是一只笨熊，它就被铁链牵着，
摇摇摆摆地走着——这我可不允许！
我是一个诗人，不要叫你的律师
把我的这一枝笔抢去！

你曾经将农民给与海洋，
你应该将人民性给人民。
你应该将匈牙利性给匈牙利人，

使我们不至于变成德国的属地。
首先，你让我写得更美——
将更幸福的诗篇给我这诗人！

1937作。

注：
一子制度：以前，匈牙利农民为了不使耕地减少，只留一个儿子在家。
一百五十万人……向美国流亡：指多半在1890至1910年间流亡美国和加拿大的匈牙利人。
弗罗池（Froccs）：一种用酒和苏打水渗和的饮料。


  只有那些人念……

只有那些人念我的诗歌，
那些人了解我，爱我，
那些人摇着船在虚空里，
像是预知未来的先知，

因为在我的睡梦中间，
寂静以人的形状出现，
而且在寂静的心里，有时候
驯鹿、老虎都能作一会儿勾留。

1937作。


  五月

飘荡的枝条盛放着花朵，
并且准备了果实，
为了完成他们的使命，
人民向宽敞的街道涌去，
小小的甲虫在奔跑，
飞扬着生动的口号，
在辉煌闪耀的天幕下，
——因为节日已经来到，——
那自由正迈着大步，
她的英勇的人民将枝条挥舞。
手牵着手地，她领着
她的漂亮的孩子——秩序。

写作年份不详。

本篇系依最近发现的手稿改译。全集本无题目，作为一个断片，第九、十两行与此不同：

    从血和泪之中产生的
    那自由正迈着大步。


穷人在小偷中间（冯植生译）

  穷人在小偷中间

穷人在小偷中间，
穷人永远不惧怕；
怕什么呢？他的
心、灵魂比别人坚强。

穷人在小偷中间，
祈求上帝保佑！
穷人没有负担，
即使有也会把它抛掉。

穷人在小偷中间，
穷人在地里挖土豆，
穷人想维持生活
穷人要把这个世界刨掉。

（冯植生 译）


伐木者（冯植生译）

  伐木者

我砍的木头堆成冰冷的小丘，
木节子尖声呼唤，闪烁光辉，
白霜飘落我抖动着的头发上，
又高兴地跑进了我的脖子里，
我的时间像丝绒般轻轻飞去。

冰冷的斧头在头顶上闪闪发光，
大地、天空、眼睛、额头火星迸发，
清晨轻轻地掠过，木屑飞扬。
在那边也有人砍木头，边砍边诉苦：
我砍的是树根，却得到小枝。

嘿，你就刨你的树根吧！不要悲泣，
不要因为一丁点木屑而退缩！
如果你给命运以不断的打击，
老爷的草原就会高声呼号，
而那把宽厚的斧头在微笑。

（冯植生 译）


尤若夫·阿蒂拉小传

    尤若夫·阿蒂拉于一九○五年出生在布达佩斯的工人家庭里，他是第六个孩子。他的父亲尤若夫·阿隆是肥皂厂的工人，他的母亲布宰·包尔巴洛是农民的女儿。他们的六个孩子中有三个很早就死了。但是留下来的两个女儿和阿蒂拉给挣钱很少的父亲造成很多的忧虑。饥饿和忧虑是他们家里的常客。也许是腻烦，也许爱好流浪的性格不让他安静，有一天尤若夫·阿隆终于不辞而别地离开了他的家——根据他的家的估计，他大概是到美国去了。（当时许多贫困的匈牙利工人和农民都流浪到外国去，尤其是到美国去，寻取更有利的生活和工作条件。）这样，他们一家的忧虑就都由有病的母亲担当起来。她整天整夜地工作，但得到的工资连饱吃一顿也不够。不生火的屋子，不断的饥饿，破烂的衣服，有窟窿的鞋：这就是尤若夫·阿蒂拉童年时代的感受。他的母亲终于屈服了：把她的两个最小的孩子送到育婴堂去；育婴堂又转送给一个农民，阿蒂拉一直到七岁都为养父养母看猪，也在那儿上学。有时他的母亲接他回来住一个时期。“我的母亲以给别人洗衣服和打扫屋子来养活我和我的两个姊姊。我的母亲给人家做工，从早到我都在别人家里，我没有父母督促，就常常逃学，过着顽童的生活。”——他后来这样地描写他的这一阶段的生活。由于第一次世界大战的爆发，他的家庭情况更加可怜了。小学三年级的阿蒂拉也非劳动不能度日。他在粮食铺子前排队，给别人挑行李，后来在一个电影院里卖水。他们一家人都在这个电影院里工作：他的母亲打扫屋子，大姊售票，二姊卖糖。同时他还去上学。他的大姊后来有了工作了，家里决定让这个有天才的小孩去读中学。他最早的几首诗是在初中一年级时写的，这时他读了卡夫卡·马尔吉特和陀思妥耶夫斯基的作品以及阿第·安德列的诗。他尤其喜欢阿第的诗，较之前两个作家。
    他的母亲于一九一九年去世。以后是他的大姊夫作了他的保护人，帮助他继续上中学。他在暑假期中有时给别的同学补课，有时给别人看玉米田，以此挣得一些钱。这时候他认识了尤哈斯·久洛。“西方”杂志开始登载了他的诗篇。一九二二年尤哈斯·久洛给他的第一本诗集写了序文。在读了好几个中学以后，他于一九二三年在布达佩斯的一个中学毕业。这时他写了一首叫做“暴动的克里斯多思”的诗。匈牙利的法庭控告他侮辱上帝。一直到最高法院才判他无罪。
    然后他进了塞格德大学的匈牙利、法文和哲学系。现在他已经成为比较出名的诗人了。每种报纸都刊登他的诗篇。当时在“塞格德”报上刊出了他的“以纯洁的心”那首诗。塞格德大学的匈牙利、法文和哲学系主任霍尔格尔·安道尔读了这首诗以后，就气愤地发表声明说：“我们不答应把教育后一代的责任交给这样的一个人担负起来！”他还说，只要他在当教授，这首诗的作者就决不能当中学教员。因此阿蒂拉就不再上塞格德大学；由于他的保护人的支持，又在一九二五年到维也纳继续上大学。他在那里以卖报和打扫的工作来维持求学的费用，也在那里认识到马克思列宁主义。他在这时期的一封信中写道：“我把我的政治观点改变了一下。”后来，因了他的诗篇的爱好者的经济上的支持，他到巴黎进了索尔邦大学，其时他在诗歌里表达了匈牙利工人阶级的苦难和受压迫的生活。但是，到了回国以后，他才成为他的阶级的真正的诗人。他深入于生活，处处体会到：由于他的诗歌的新的声音，大家都否定他，阻碍他——只有郊区的一般的工人理解他，认识他和支持他，甚至在经济上也支持他们自己的诗人。著名的匈牙利文艺批评家霍尔瓦德·玛尔东在论尤若夫·阿蒂拉的一篇文章中这样写着：“他的真正的发展从这一时期开始，这个发展再也不在技巧方面，手法方面和表现形式方面，而是在他和自己的阶级团结起来的方面了。工人阶级自觉地体验到的和认识到的目的代替了无政府主义。”他加入工人运动，组织学习小组，编写传单，成为共产党员；他的诗歌完全符合于现实地暴露一九三○年左右的工人阶级的苦难。他的著名的诗篇也都是战斗的信号，在这些诗篇中他大胆地宣告着：将来是属于工人阶级的。
    可惜当时有一些鼠目寸光的同志认为他的描写工人阶级的无限苦难和被压迫的生活的诗是轻视工人阶级，而且诗人的敏感又加深了这一种误解，结果是尤若夫·阿蒂拉竟被开除出党。“他孤独了，但并不很久，他把他和自己的阶级连结起来的线拉得更紧了。”（霍尔瓦德·玛尔东的话。）然而，一时的孤独，资本主义制度的可怕的压迫，不断的经济上的困难，被放逐的心情，都使他的忧郁症更加严重，他终于在一九三七年卧轨自杀了。
    匈牙利解放以后，大量地出版了他的诗篇，匈牙利人民民主制度将这工人阶级最伟大的诗人放在他应在的地位上。

注：
卡夫卡·马尔吉特（Kaffka Margit，1880—1918），匈牙得女小说家。
尤哈斯·久洛（Juhasz Gyula，1883—1937），匈牙利诗人。


后 记（孙用）

后　记

    关于作者的评价，卷首的一篇“尤若夫·阿蒂拉（1905—1937）”有很中肯的说明，这是冒寿福同志从俄文本的“匈牙利三大诗人”（匈牙利文化联络局于一九五二年出版）译出的。为了了解作者的生平，高恩德（Galla Endre）、冒寿福二位同志又从匈牙利文本的“尤若夫·阿蒂拉诗选”（匈牙利文学出版社于一九五一年出版）译出了他的小传。
    尤若夫在短短的一生中写下了大约五百首诗，他的诗集有“美丽的乞丐”、“我不叫喊”、“我没有父母”、“郊区的夜”、“熊的跳舞”、“剧烈的悲哀”等。他是匈牙利最伟大的无产阶级诗人，匈牙利的人民和政府为了纪念他，不但建立了尤若夫学院，而且设立了尤若夫奖金。尤若夫奖金是为了鼓励匈牙利青年一代的作家和诗人继承尤若夫的革命文学事业的。
    这集子里的三十四首诗，都从匈牙利文学出版社于一九五四年出版的“尤若夫·阿蒂拉诗全集（Jozsef Attila：Osszes Versei）”译出。为了时间和表达能力的限制，我们没有能够把他的比较著名的诗篇都译出来。我们翻译的过程是：先由高恩德同志选定诗篇；然后由他和傅韦同志译成初稿，再由我加上一番润辞的工作；于是又来一次最后的决定。诗行的排列、长短和脚韵，都尽量依照或接近原文，然而仍旧和我以前翻译的“裴多菲诗选”一样，“押大致相近的韵”，每行的字数也不相等。
    尤若夫的名字最初为中国所知，大约在五年前，他逝世十五周年的时候，当时的报章上有过短短的报导。他的作品介绍到中国来，则在一九五五年，他诞生五十周年的时候。那一年的纪念会上朗诵过他的几首诗；艾芜同志还作了“匈牙利伟大的无产阶级革命诗人尤若夫·阿蒂拉”的报告。今年又是他逝世二十周年（他生于一九○五年四月十一日，卒于一九三七年十二月四日），这本小小的诗选的出版，就作为对于他的微薄的纪念。

孙　用　1957年1月。


尤若夫传记

□ BIOGRAPHY József Attila (1905-1937)

（资料来自网络）

    阿提拉•尤若夫，二十世纪匈牙利最伟大的诗人之一，他一生极度贫困并患有神经衰弱症。尽管他的诗歌忧郁，但同样表达了作者对美好和谐生活的信仰。尤若夫32岁自杀。在十九世纪30年代，尤若夫是一位坚定的政府批评家和“右翼激进分子”。他独立的思想以及对弗洛伊德学说的兴趣使得他与共产党决裂。
    阿提拉•尤若夫生于布达佩斯的一个工人阶级生活区。他的父亲，隆•尤若夫，一个罗马尼亚移民工，在小尤若夫三岁时抛弃了家庭，他原本计划前往美国，最终老死罗马尼亚。尤若夫的父亲留给小尤若夫的是一个荣光的名字——以举世闻名的征服者，匈奴王阿提拉为名。尤若夫和他的两个姐姐都由他的母亲，一个洗衣妇，波尔巴拉•波策，抚养。1910-1912年间，尤若夫，做为小猪倌与其养父母在奥克索德度过抑郁的两年。九岁时他企图自杀。他的母亲于1919年圣诞节死于癌症晚期和过度劳累。尤若夫的姐夫，奥尔•马凯医生被指定为其法定监护人。
    1920-1923年间，尤若夫就读于马卡中学，未获毕业。作为一位诗人，尤若夫以1922年创作的《美丽的乞丐》赢得声誉，那时尤若夫年仅十七，在读。集子经著名诗人胡哈兹•哥于拉(Gyula Juhsz)作序推荐。尤若夫私学一年，并于1924年进入赛格德大学，学习匈牙利文学和法国文学。在一个商人，哈特瓦尼•拉约什（Lajos Hatvany）的帮助下，他在奥地利（1925）和巴黎（1926-27）得到良好教育，那里他学习法语并发现了弗拉罗伊斯•韦农（Franois Villon）——一个15世纪著名的诗人和小偷——的作品。
    1925年，尤若夫出版第二本诗集，《不是我呼喊》。他因一首革命诗歌,《以纯洁之心》，而被驱逐离校。该诗遭到得势的教授，安塔尔?胡格尔（Antal Horger）,攻击，这人破灭了阿提拉想成为一名教师的愿望。尤若夫在诗中写道：“我无父，无母。得不到上帝也没有故里。没有摇篮，没有尸布。没有吻和爱抚。三天来我没吃过什么，无论丰盛与否。我的二十年即是力量。我的二十年待价而沽。倘若没有人需要它们，魔鬼会来买走。我以纯洁之心发誓：如果需要，杀了谁也不惜。我将被捕获乃至绞杀。葬于神秘大地，滋生死亡的草棵蔓过我异常纯洁的心。”
    尤若夫的作品为享有声誉的研究家、批评家布拉•巴勒兹（Bla Balzs）和格尔戈尼•鲁克斯（Grgy Lukcs）所赏识。不过，尤若夫与一位中产阶级家庭背景的女孩分手后，精神崩溃。1927年几家法国杂志发表了尤若夫的诗歌。1927-28年，他入学布达佩斯大学，但未结业。由于公开批评诗人、小说家、批评家米哈利•巴比茨（Mihly Babits），Baumgarten基金会退回对尤若夫的支持（毫不奇怪，因为巴比茨是该组织的监护人）。
    尤若夫的第三本诗集《我没有父母》于1929年出版，次年，他参加了“非法”的匈牙利共产党。革命诗集《打倒资本主义》出版，被检查官查封。他的论文《文学与社会主义》导致起诉。
    1932年诗集《城市中的夜晚》出版。他于1933年写作的最著名的爱情诗，“颂歌”，领着读者开始了一段深入所爱女人身心的旅程。尤若夫的最后两本书分别是《熊的舞蹈》和《剧痛》。这些作品为他赢得了批评界极大的关注。尤若夫的政论文后来收入1958年他的全集的第三卷。
    尤若夫1931年开始心理分析治疗。这使得他开始综合研究西蒙德•弗洛伊德理论和马克思主义，然而，心理治疗并未给他带来益处。“看，这内在的是痛苦，/之外那些，够了，是讬辞，”这是1934年写的，在保持一段距离审视自身的精神问题。当他提倡联合社会民主人士时——这并不为莫斯科主导的同志接受，遭到了一些共产党领导的警告。1933年尤若夫被斯大林主义者指控为法西斯主义者，驱逐出党。同一年，朱迪特•思珍特（Judit Sznt）成了他生活的伴侣。
    前苏联作家大会于莫斯科举办，尤若夫没有受到邀请，这极大地打击了他。1935年由于精神严重崩溃，重新进院治疗。在低谷中他写道：“我的眼睛从头部跳出。如果我变得疯狂，请不要伤害我。只要用你强劲的手抱紧我。”可能由于心理医师埃迪特•格蒙宁（Edit Gymrin）的鼓励，尤若夫写了些忏悔、诽谤的文字，当然，这只是作为心理疗法，而未公开发表（直到二十世纪九十年代才陆续面世）。
    1936年尤若夫得到一份工作，作为独立的左翼文学评论的编辑。1937年尤若夫晤见作者托马斯•曼，但他不允许公开朗诵他的诗“致托马斯•曼”，诗中他写道：你当然知道这些：诗人从不撒谎。/真相并不够；尽管它会被遮蔽/告诉我们那些能使脑中充满光芒的事实，/因为，少了其中一个，一切都是暗夜。“夏天，尤若夫又回到医院。然后，这期间，他创作了一些最好的诗。1937年12月3日，尤若夫在Balatonszrsz卧轨自杀身亡。一个村里的疯子、一个销售代理商、一个火车管理员目击了这场事故。
    尤若夫诗歌的主题是贫困、孤独、痛苦，但另一方面更多地为人类世界的爱和希望创作，在一首题为“阿提拉•尤若夫“的诗中他写道：“我真切地爱你，/相信我。确有某物为我秉承/它来自我的母亲”。尤若夫的创作，意象精确而独到。二战后，尤若夫因其代表无产阶级的主题而被年轻诗人作为榜样，他的影响至今深远。
    匈牙利人民为了纪念这位伟大的诗人设立了阿提拉•尤若夫文学奖。联合国教科文组织在2005年3月21日“世界诗歌日”之际纪念他诞辰一百周年。


东欧文学简史（尤若夫•阿蒂拉）

东欧文学简史（下）『匈牙利文学』——二十世纪上半叶的文学

    尤若夫•阿蒂拉（1905—1937），匈牙利无产阶级诗歌的奠基者，出身于工人家庭。十七岁时在诗人尤哈斯的帮助下发表了诗集《美的乞讨者》（1922），从此崭露头角。1930年加入匈牙利共产党地下组织，1931 年发表《打倒资本、别诉苦》一诗，被查禁。 1932年发表的诗集《外城之夜》标志着他在创作上的成熟。诗集《熊的舞蹈》（1934）和《悲痛万分》（1936）得到了部分批评家的肯定。他的早期诗歌如《反叛的基督》（1923）、以《纯洁的心》（1924）等反映了下层人民的痛苦，揭露了资产阶级的虚伪。诗集《不是我在叫喊》（1925）明确地表达了诗学观点，即诗歌的真正意义在于表达劳苦大众的心声。他善于通过细节描述以衬托主人公的心情，达到较好的艺术效果。他的诗歌多方面的反映了社会生活，在匈牙利文学史上占有重要地位。


2005年发行尤若夫头像纪念币

2005年版匈牙利平铸套装钱币

发行日期：94/11/21

    说明 20世纪杰出的社会主义诗人——尤若夫百岁冥诞
    2005年版匈牙利套币以之为主题纪念发行

    中央信托局自94年11月21日起，在该局供应2005年版匈牙利平铸套装钱币(如上图)。

    2005年版匈牙利套币援例由匈牙利国家银行委托匈牙利铸币厂铸造发行，其中精铸版(封页匈牙利国徽为彩色印刷)限量发行七千套、平铸版限量发行八千套，全套包括一枚以匈牙利20世纪杰出的社会主义诗人阿蒂拉‧尤若夫(Atilla Jozsef)的头像为主要图案的10福林纪念币及七枚2005年版匈牙利流通钱币，每枚钱币及纪念币均镌印”MAGYAR KOZTARSASAG(意为匈牙利共和国)”、代表匈牙利铸币厂所在地首都布达佩斯(Budapest)的铸记”BP.”、面额及铸造年份”2005”等文数字。

    尤若夫出生于1905年4月11日，出身贫穷，学习时断时续，17岁时，就完成第一本诗集，在1937年12月3日三十二岁时利用火车自杀前，总计发行了七本诗集。

    尤若夫是匈牙利现代文学中，第一位把产业工人的生活作为诗歌题材的诗人。他的诗中，充满强烈的反抗精神，逼真写实地描绘出1920及30年代，匈牙利劳动阶级被压迫及剥削的惨状，渠于1930年，加入匈牙利共产党，但因后期作品多半涉及工人阶级和底层劳工的生活，而受到当时执政者的禁止，并没收诗集。跟百年以来多数的中国左派作家不同，欧洲的文艺左派与现代主义间，不一定构成截然的对立。尤若夫的作品是其中一个例子，不难从中找到现代主义的影子；正由于其作品中那种具渲染力的想象，让他笔下的工人阶级和底层劳工的生活，得到了最形象化与具爆炸性的呈现。

    匈牙利政府自1964年起，将尤若夫的生日--4月11日，订为匈牙利的诗人节。今(2005)年适逢尤若夫百岁冥诞，匈牙利国家纪念计划与联合国教科文组织特别宣布2005年为尤若夫纪念年。匈牙利国家银行亦特别发行10福林尤若夫纪念币，聊尽缅怀之意。

    匈牙利自1946年8月1日起改采福林(Forint)为货币单位，而现行匈牙利流通钱币，系自1993年3月起改版发行，其中100、10及1福林等三枚基础钱币，均以象征国家主权的国徽为图案，而另四枚钱币，则以匈牙利典型动物：猛禽猎鹰「白隼(Gyrfalcon)」、长腿长颈涉禽「大白鹭(Great White Egret)」及植物：「鸢尾花(Iris)」、「番红花(Saffron)」等为图案。

    包括匈牙利在内的十个新的会员国预计已于2004年5月1日加入欧洲联盟，故2005年版匈牙利套币可能是匈牙利进入欧元体系倒数阶段发行的最后几套钱币之一，值得珍藏。

    规格 套币
    单件价格 882