［非洲］

版本资料

《一个黑人的歌唱——黑人诗歌选》

余伦 编译

——————————————————————

本书为非洲、美国与加勒比安各地黑人的诗歌选集，

作者包括塞内加尔的李奥波德、西达尔、塞恩霍尔、

南非的奔•瓦•维拉卡西、美国的朗斯顿•休斯及牙

买加的卡伯利等二十五人。他们唱出世界各地黑人

的痛苦和希望。诗歌表现出来的黑人的共同思想感

情，法国作家称之为négritude。本书配合诗歌内容，

附以图片数十幅，益增精彩。

——————————————————————

香港薄扶林道五十六号

金冠印刷有限公司印刷

九龙红磡差馆里三至五号

一九七五年四月初版


非洲

［塞内加尔］大卫•狄奥普

非洲，我的非洲，

古老草原上的骄傲战士的非洲，

我祖母歌唱中的非洲，

在遥远河流的两岸，

我不曾见过你，

但你的血液在我血管中奔流，

你美丽的黑色血液灌溉田野，

你汗中的血，

你奴隶的工作，

你儿女的奴役，

非洲啊，告诉我，非洲，

这弯曲的背，

在屈辱重负下折断的背，

带着鲜红烙印颤抖的背，

在炎阳下对着皮鞭说“是”的背，

这难道是你么？

一个严肃的声音回答我：

那年青坚强的树，

狂放不羁的儿子，

在白色的凋谢的花丛中傲然屹立，

那就是非洲，你的非洲，

坚忍顽强地成长，

它的果实渐渐带着自由的苦汁。


夜

［塞内加尔］李奥波德•西达尔•塞恩霍尔

女人，把你的温暖的双手搁在我的额前，

你的手比绒毛更温柔。

高耸的棕榈树在晚风中摆动，

没有丝毫的喧哗，也没有摇篮的儿歌，

只有万籁俱静的节奏轻荡着我们。

听听它的歌声，

听听我们黑色血液的节奏，

听非洲荒村的黑色脉博的节奏。

疲乏的月亮现在沉下缓慢的河流，

阵阵笑声也沉静了，

歌手像孩子一样把头颅靠在母亲的背上。

舞蹈的脚步越来越沉重了，

歌唱者的舌头也越来越迟钝了。

这是星星的时辰，

在穿着白云长袍的山上，

黑夜正在做梦。

屋顶闪着柔和的光辉，

它们对星星悄悄诉说些什么？

屋内的炉火，

在香辣的气味中熄灭了。

女人，点上油灯，

让孩子们学爸爸，

在床上讲祖先的故事。

听艾立沙祖先的声音，

他们和我们一样流浪异乡，

他们不愿意死亡，

不愿让生命之流消失在沙土中。

让我在轻烟弥漫的小屋中，

期待神灵幽幽的到来。

我的头枕在你的胸脯上，

像烈焰中跳出来的冒烟根茎球。

让我嗅着我们祖先的气味，

让我思量和重覆他们活的声音，

让我学习生活，

然后比潜水者更深地沉入梦的深渊。


三弦吉他之歌

［塞内加尔］李奥波德•西达尔•塞恩霍尔

亲爱的，别惊奇，

如果我的歌声有时变得那么阴沉，

如果我用三弦吉他的节奏，

代替牧笛的悠扬歌声，

如果我用万马奔腾的塔巴拉鼓声，

代替青葱稻田的芬芳。

听一听老巫师的危言吧！

听一听上帝愤怒的咆哮吧！

啊，也许你的歌手的优美声音，

明天就会永远静下去，

所以我今天的歌声那么急促，

手指在三弦吉他上弹拨出血。

亲爱的，也许我明天就要倒在疆场上，

再也看不到你的倦慵的眼睛，

再也听不见远方低沉的鼓声，

你在黄昏中将会渴望再听听，

我赞颂你的黑色的美的热烈歌声。


钢琴和鼓

［尼日利亚］嘉布里•欧卡拉

在黎明的河岸，

我听见森林的鼓，

发出神秘、急促、粗犷的节奏，

像血肉倾诉原始的青春和起源，

我看见黑豹准备飞跃，

班豹奔跳前的嗥叫，

蹲踞的猎人手中即发的标枪。

我的血液变成奔腾的急流，

岁月回转，

我立刻回到母亲怀抱中哺乳，

我立刻走上没有铺设的简朴路径，

温暖的赤裸的疾行脚步，

在野花绿叶中探索的心，

塑造粗糙的路径。

接着我听到哀怨的钢琴声，

洒泪的鸣奏曲，

诉说复杂的生活，

抑扬回旋的优美乐章，

描绘远方的土地和新的天涯。

乐声在复杂的旋律中消失，

乐章的片断化成袅袅的余音。

我迷失在晨雾迷蒙的河岸，

沉溺在森林鼓声的神秘节奏

和钢琴鸣奏曲之中。


给忧虑的母亲

［莫桑比克］维伦特•马拉加塔纳

我来到你的怀中，

你忧虑地抱着我，

在那惊悸的时刻，

你害怕上帝把我攫走。

每个人都在肃静中看望，

婴儿出世顺利吗

每个人洗干净手，

准备迎接从天降临的人，

妇女们静静捏一把汗。

但我从胎中钻出来，

呼吸第一口气，

你立刻发出快乐的呼喊，

祖母给我第一个吻，

立刻把我藏在一个地方，

不准别人进我的房间，

因为每个人身上都有臭味，

只有我是一团肉，

轻轻在襁褓中呼吸。

祖母好像着了魔，

东张西望，

因为苍蝇嗡嗡飞

蚊子骚扰我。

上帝也看守着我，

他是我老祖母的好朋友。


我，有色人种

［南非］彼德•阿布拉罕斯

莉莎婶婶。

“甚么？”

我是谁？

“你说甚么啊？”

我在河边遇见一个男孩子，

他说他是组鲁人。

婶婶笑着说：

“你是有色人种。

有三种人：

白人、有色人种

和黑种人。

白人排第一，

有色人种第二，

黑人第三。”

为什么是这样呢？

“因为就是这么一回事。”

第二天我遇见约瑟，

我拍拍胸膛说：

我，有色人种！

他拍拍手笑了。

约瑟和我

一同消磨好多漫长夏日的午后时光，

他向我学一些南非荷兰语，

我向他学一些组鲁语。

我们的日子过得多姿多彩。

我们探索河流，

我学习游泳，

用树枝打架，

用幼嫩的杨柳枝叶，

编织绿色的帽，

用手抓青蛙和蝌蚪，

设陷阱捕捉狡兔，

又学水鸟的叫声。

烈日温暖我们，

青草揩干我们的身体。

用柔软的黏土做东西，

用细沙互相投掷，

看蚱蜢比赛跳高。

天黑时飞来成群的蝗虫，

我们捉到几百只，

品尝盐烤松脆蝗虫的美味。

听听风吹杨柳的声音，

听听暴风雨中的天籁，

也听自己的声音，

两个小孩儿的欢笑。

听约瑟讲白人来到以前，

黑人国王的故事。

我回到家里，说

莉莎婶婶。

“甚么？”

在白人来之前，

可曾见过有色人种国王？

“没有。”

那么我们从哪里来呢？

约瑟和他的母亲，

是从白人以前的黑人国王传下来的。

婶婶笑了，

抚着我的头，说：

“你说话太多了，

去洗手吧。”


孤独的路径

［南非］彼德•阿布拉罕斯

孤独的路径，

没有一颗星；

孤独的路径，

远方的影，

一片寂静，

寂静像垂死的心。

轻轻地落下，

凄凄的飘零，

孤独的路径和你。

影，

奇怪的阴影，

蔓延的影，

笼罩着受囚的生命。

忧悒，忧悒，

痛苦的忧悒，

那是我走的路径。


在彩虹尽头

［南非］李察•莱夫

在彩虹尽头，

兄弟，将会有个地方，

世界唱着各种歌，

兄弟，你和我，

要一同歌唱。

你是白种人，我不是，

但我们要一同歌唱。

这是一支悲哀的歌，

一首难学的歌，

因为我们不懂得它的调子。

但是，兄弟，你和我，

可以学会这首歌。

没有黑色的歌，

没有白色的歌，

只有音乐，兄弟，

在那彩虹的尽头，

我们要学好音乐。


你叫我静坐

［南非］佐敦

我的人权被剥夺，

没有生存的地方，

没有属于自己的土地，

在饥寒交迫中到处流浪，

家里只有嗡嗡的甲虫，

没有丝毫的生命气息，

你却叫我静静坐着。

    叫守卫蜂房的工蜂，

    别叮那攫取蜜糖的鲁莽猎人。

我的孩子给人抢走，

献给财主做牺牲品，

饥饿的身体，呆滞的思想，

失去了自由精神和人的价值，

你却叫我静静坐着。

    叫保护雏鸡的母鸡，

    别啄那馋涎欲滴的野狗。

我是年轻的寡妇，

矿山灰尘夺去我丈夫的生命，

只因为害怕宪兵和黑车，

眼看孤儿受尽饥馑的折磨。

你却叫我静静坐着。

    叫爱护小鸽的母鸽，

    别向盘旋觅食的苍鹰挑战。

我已经看到光明，

真正的持久的遗产，

你却叫我让同胞停留在黑暗中，

不懂得知识和生活的光辉。

    叫栖息枝头的骄傲雄鸡，

    别对升起的朝阳高唱赞歌。

大地到处盛开知识的花朵，

你却要我永远受黑暗的奴役，

永远在愚昧无知和颓丧中生活。

    告诉在霜冻中垂头的苍白小草，

    别在温暖的夏雨中苏生。

告诉冬天别孕育春天，

告诉春天别带来百花盛开的夏天，

告诉夏天别转变成秋天，

告诉晨星别做光明的使者。

    当朝阳的万道金光冲破黑夜，

    告诉黑暗不要逃遁。


维多利亚瀑布

［南非］奔•瓦•维拉卡西

伟大的瀑布，

永远不息的奔流，

你磅磅礴礴，

狂放不覉的下泻，

到那水雾迷蒙的深渊。

上帝给你戴上

彩虹的缎带皇冠。

永恒的流水

在你的脚下跳跃。

上帝赋予你雷霆万钧的声音，

让他也能听见你的轰响，

在高耸入云的西朋古山岩上，

你的雷鸣淹没人类的声音。

在昆虫匍匐的土地上，

有那个渺小的动物，

像蟋蟀一样地啁啾，

敢和你的雷鸣相比拟？

谁有那种志愿和渴望，

回答你洪亮的声音？

滚滚向前的海浪，

也要像一排排的舞蹈者向后撤退，

连海洋也不敢和你竞赛，

它像醉汉一般躺着，

在疲劳和炎热中喘息，

在麻木和失败中挣扎。

是的，汹涌向前的海浪，

也要在疲劳中停止前进，

像日夜游荡的迷途的羊，

让牧童收拢起来。

只有你永不停止奔泻，

清澈的流水反映着蓝天，

啊，维多利亚瀑布，

为什么你永远不息地奔流，

在千丈深谷谷中激起滔滔的浪花？

你无限的精力，

匆匆追赶每个时辰。

自从远方晨星挂上天空，

多少次听过你的呼啸，

所有星云都像哨兵一样围绕，

等待天使传报的那一天，

大地崩裂，又重新合拢，

在目光炯炯的上帝面前，

出现一个光明的新世界，

所有人都将倾听你的雷鸣，

都要高声说：

“你永不消失，永远前进，

啊，你奔流吧！”

树木低垂的枝桠，

在微风中向你点头，

你在深谷中的激流，

在风中扬起纷飞的水花，

滋润了草木常青的生命。

看飞鸟在上空盘旋，

胆敢掠过你的激流，

在水花中沐浴着羽毛，

不再害怕你的雷鸣，

它们和着你的汹涌激流歌唱！

一条灿烂的缎带，

系在维多利亚瀑布的腰身，

激流泻落在山岩上，

迸发出千条水柱，

永远不息地互相追逐。

阳光在水花雨雾中绘成

五彩缤纷的层层长弓，

横跨天际的彩虹，

光辉熠熠的银河，

日夜闪烁的万颗流星。

我要响应你永不疲倦的声音，

但我在你面前多渺小，

只能博取你的嘲笑。

我胆敢用秃笔，

描写你的壮美雄姿，

在还未见到你的人们心中，

唤起对你的无限憧憬。

你给所有在黑暗中迷途的人，

无家可归的人，失去希望的人，

一个归宿。

他们看你的美色，听你的音响，

心中充满着愉悦。

他们眼中闪着安神的光芒，

静静地点燃着烟斗，

深深地吸着，轻敲着鼻烟罐，

不觉时光流逝。

他们望着你，

听着你深沉的甜蜜的音调，

好像护士轻轻拍着他们的前额，

温柔地抚弄着他们的头发，

他们一齐悄悄地安睡了。

无家可归的人，

终于在你的巉岩峭壁下找到归宿。

在那水花迷蒙的断崖上，

你永远不停地鸣响，

召唤世世代代的非洲人民！


智慧是什么？

［南非］奔•瓦•维拉卡西

同伴，告诉我，

智慧是什么？

难道它是衣冠楚楚，

带着手杖，

穿浅棕色的皮鞋，

昂首阔步？

朋友，告诉我，

智慧是什么？

难道就是上学读书，

一页一页的读到秃了头？

妈妈，告诉我，

智慧是什么？

难道就是发表演说，

沽名钓誉，

解释没有意义的法律？

爸爸，告诉我，

智慧是什么？

——“来吧，我的儿子，

    听着：

    少说话，多做事！”


来吧！钢铁的怪物

［南非］奔•瓦•维拉卡西

在这首诗里，火车是钢铁的怪物，把南非黑人运载到城市，运载到金矿山。

来吧，你钢铁的怪物，

你公路上的傲慢的舞蹈者，

带着钢筋铁骨在双轨上飞驰！

你转弯抹角，上山下坡，

越过高地和平原。

你把我们的祖父们

从家乡拉走了。

乡亲们渴望知道他们的信息，

但你对祈祷无动于衷，

你什么问题也不回答，

你只顾驶得越来越远。

你带来庞大的机器，

在我们母亲的土地上越钻越深，

今天我们看见海滨和江口的矿山堆，

像白色的沙丘和堤岸。

你看我正坐在车站休息室里，

像许多你吞噬了的人一样！

我眼望着东方，

滚滚的沙尘，

白色的轻烟，

像柱子一样升向天空。

在这可爱的地方，

正好望着夕阳下山，

殷红的火球沉下去，

还要照亮新的一天！

在飘动的云朵中，

它像熊熊的煤炭火焰中

一轮燃烧的钢圈：

它沉下去，焕发着光华，

比那蕴藏在我们父亲脚下的非洲黄金

更加灿烂！

啊，去吧，你永恒的太阳，

你从不告诉我们黑人，

地下蕴藏多少的黄金，

它给世界许多民族带来了财富，

但我们非洲的儿子，

只能张开厚嘴唇，眼巴巴地瞧着！

黑夜悄悄地跟着黄昏来，

我已听到汽笛的嘶叫，

好像水鬼消失在图吉拉河水中。

你听到温达斯和佐皮斯，

高声唱着爱的歌，

想起自由自在的情人，

好像在非洲平原上游荡的

黑白色母牛的低声哞叫。

我倾听舞蹈一般的踏步声，

在大地上回旋荡漾，

我加快德尔班平原上的玛米依古达

我听到那么多奇异的新赞歌，

不像是摩霍罗斯族的歌声！

啊，去吧，你钢铁的魔鬼！

你何必来得这么快，

我正在沉思，

但愿自己躲在故乡的玉米丛中，

穗轴覆盖，南瓜围绕，

永远没人打扰我：

这些煕来攘往的人群，

嘈嘈闹闹的赶路，

我在黎明时分看着他们，

在黄昏时分看着他们，

在晨曦和薄暮中走过去。

注：

1、温达斯和佐皮斯是南非特兰斯瓦北部的两个部落。这两个部落的人到威华特斯兰和其它地方的金矿做工。

2、玛米依古达是祖鲁人传统舞蹈家。


诗人

［南非］奔•瓦•维拉卡西

是谁的声音，

激动着人心，大地和万物？

不管这声音诉说过去或现在，

那又有什么关系？

在睡眠和清醒的时刻，

总是听到谁的声音？

那是我们祖先的诗人，

唱着对死者的赞歌，

那是这里的现在的诗人，

唱着当代的歌。

当太阳的红色火球暗淡下去，

恐惧和黑暗的阴影蔓延开来，

星光闪烁的黑夜穹窿覆盖大地，

我蜷缩在一个角落的时候，

总是听到那歌声。

啊，诗人，

你在大地年青时候唱着歌，

你的歌声像百花盛开，

你在歌唱中得到力量，

你的歌声所向无敌。

但你也有哀怨的时刻，

你向祖先的精灵悲叹，

人类的蠢愚带来暗淡的明日，

祖先的精灵安慰你，

给你语言的力量，

别人靠巫术也难获得这力量。

啊，现在缠绕我的思想，

要怎样写下来？

永恒的缪斯，

那是我的语言，或者你的语言？

我唱的是真理，或者荒唐的思想？

在你占有我的心灵以前，

大地一片黑暗，没有道路，充满神秘，

你启示我，

教我倾听往昔的诗人。

我抓住他的手杖，

追随他的足迹，

让我的歌声，

也在大地上开辟道路！


金矿

［南非］奔•瓦•维拉卡西

你轰隆隆的矿山机器，

从黎明到黄昏不停地咆哮。

我将醒来，

我要生存！

你轰鸣着的机器，

永不倾听黑人劳动的呻吟，

他们受肌肉疼痛折磨，

在污浊的空气中喘息，

在尘埃和臭汗中，

拼命抖动着身体。

你这暴烈的铁牛怒吼吧！

在你诞生的遥远地方，

你在炽热的熔炉中燃烧，

直到你成形，只留下灰烬，

你迅速越过海洋，

登上卡车，

卟卟喷烟的火车头，

把你带到金山，带给我们。

你高声咆哮，

起到我们像受惊的岩狸，

向你扑去，

响应你刺耳的召唤。

每只岩狸都是黑色的，割了尾巴，

你把他们都捕捉了，

把他们推下矿坑，

剥削他们，

吸尽了他们的血汗，

你永不疲倦地转动着钢轮！

我知道你也不是自愿来的，

你也不愿我们做这苦工，

你也一样是奴隶，

不停地劳动和轰响，

直到一件件机器都残破了，

在垃圾堆里烂下去。

有时我在路上走，

回头看看你，

想你也许会生育、繁殖和生长，

——多荒谬的念头！

但我们是兄弟，

你我都一样要腐烂，

你我都在矿坑里受折磨，

直到我们的肺变黑了，力气消失了，

不停的咳嗽，倒下去死了。

为什么你却没有那要命的咳嗽？

在矿山的喧闹的广场上，

听到许多部落的黑人来到，

造成那些高大的白土堆，

连祖先都要惊奇。

在汽笛嘶鸣的那一天，

一只可怜的岩狸听见召唤，

向它扑去，

在混乱中上当了，

变成一只鼹鼠，

被迫深深钻进地下寻找黄金。

一大群岩狸跟着来了，

白土堆越来越高，

矿坑越挖越深，

珊瓦讷山也不比土堆高！

我冒汗爬上土堆的巅峰，

看白色沙尘像云烟一样飞扬，

在我脚下旋转，

永远遮蔽着肮脏的大地。

你矿山的机器轰响吧！

你的吼声越来越大，

淹没我们的声音，

我们痛苦的呻吟和哭泣，

你不停地咬啮我们的骨肉。

你无情的老大暴君，

嘲弄我们，

对我们的苦难狂笑！

我们明白你可怕的力量，

你是主人，

我们是奴隶。

在我们离开小屋那天，

忘了自己是人，

牛马一般受驱赶，

放下家里的玉米和牛奶，

来喝这稀糊的馊粥，

我们的人格贬低了，

人家叫我们boys，

我们都说世界变了。

现在，在晨光中醒来，

我们一行一行站着，

想想多么奇怪，

睁着双眼的动物给活葬了！

你矿山的机器，

任性地嘶吼吧！

我醒了，不敢怠慢，

我钻到地下，

用锄头敲击岩石，

你在上头什么也听不见，

但你知道我手握白人的钢钻，

你看着青色白色的矿石，

在小卡车上一辆一辆运出来。

我的兄弟也带着锄头，

扛着铲子，

拖着矿工靴，

跟我下坑去，

土地吞下我们钻土的人。

如果我在地下死了，

那又算什么？

我是谁？

天天年年，啊，我的同胞，

我无可奈何地看着

我的兄弟们倒下去。

我的遥远的故乡，

土地上没有高耸的大厦，

我伸长了肚子张望它；

但是，当我挽着包袱回到家乡，

我只看见枯萎的稻草，

空荡荡的小舍。

我抓抓头皮问我家人，

他们说：“去问你的白人雇主吧！”——

我疲惫地闭上了嘴巴。

矿山的机器，

你更大声地咆哮吧！

就算在哥米斯顿那么远的地方，

你的声浪像远方洪钟，

渗透我的灵魂，

在我耳边回响；

我想起那些高楼大厦，

靠我养肥的白人，

每天都剥削我的血汗，

我这教堂老鼠却在挨饿。

严酷的机器，

放低你的声浪吧，

白人的心肠像铁石，

难道你也和他们一样无情？

停止你在矿场的轰响，

我求你听我们的呼声，

否则我们也没有怜悯，

在将来的那一天，

我们最终要呼喊：

“啊，你钢铁的东西，

现在是黑人的奴隶了！”

当心！虽然我的两手空着，

这只瘦小的手臂，

在那逝去的年代里，

把犀利的标枪

掷得漫天飞舞，遮蔽大地，

震撼了维多利亚女王的统治，

吓坏了保罗•克鲁格的士兵——

但是我们失败了。

我还在梦想，

啊！钢铁的机器，

属于我们父亲的土地，

有一天要归还他们的儿子。

在外国统治的乌云下，

我今天没有休息的地方；

我们父亲的田园荒芜了，

和我一样受欺压的人不再耕耘，

哪怕我是富翁，

也永远不能购置

属于我祖先的土地。

天地的精灵啊，

你要结束这可恨的压迫吗？

在我们父亲永远安息的地下，

是祖先灵魂所在的地方，

每当它和上帝灵犀相通的时候，

据说它就有无敌的力量。

上帝看的是人，不是他的肤色！

我的血染红这土地，

在炎阳中凝结，

我声嘶力竭向你祷告，

但一点回音也没有。

啊！看着这土地，

每天都给强占它的人掠夺，

那些外国人养肥了自己，

但我们被剥夺一切的黑色兄弟，

没有土地，没有一分钱，两手空空。

矿坑上的青草，

像晴空一样鲜明，

我们向天空的神灵祷告，

但他还是那么沉默！

矿山的机器，

你大声地咆哮！

我的手磨破了，

双脚肿了，

它们颤抖着，

哪里去找救药呢？

白人的医药那么贵！

机器，你静一静，

可怜我的耳朵吧！

我忠实地替宝贵的白种主人做工，

但我的灵魂是那么沉重！

停止你的雷鸣吧！

我渴望睡眠，

阖上眼睛，什么都不再听见，

也不再恐惧明日的曙光。

我渴望安睡，

在那遥远的地方醒来，

那里有安神的神灵，

没有人间的纷乱，

我给祖先的手臂拱卫着，

最终在上苍的绿原中得到安息。


暮霭

［南非］奔•瓦•维拉卡西

我看着黑暗降临大地，

山峦投下大片的阴影，

金黄色的太阳变成赭色。

燕子已经回巢，

海风也沉静下来，

蝙蝠在我头上飞旋。

街灯亮了，

我害怕躲在阴暗角落的强盗，

像狩猎一般凶猛地扑来。

这里没有青草，

只有从矿石上扬起的尘土，

像烟一样升上天空。

这里也没有河流，

让青蛙憩息，

让水鸟藏匿，

这里只有人群，

经过一天的辛劳，

在暮霭中赶回家。


风啊！

［南非］奔•瓦•维拉卡西

当风任意吹拂，

颤抖着草叶的时候，

我要自己

倾听风的絮语。

但愿我能看到

这热烈喘息的动物，

穿过森林，

哗啦啦的搅动绿油油的树叶。

但愿我能幸运地

抓住你，缠绕你，拥抱你，

把你搞得神魂颠倒，

把你掼倒在地上。

然后我要走进去，

听你对着树叶、树枝和小草，

絮叨不休的低语。

来吧，风，从你诞生的地方来，

把我带去你的源头，

让我在那儿建一座小舍，

终日不停的望着你。

来吧，太阳已经升起，

在可爱的山峰上，

你强劲的风

像昂加斯的屋子一样坚强。

来吧，让我们一同欢乐，

纵情地欢乐，

我们热烈持久的生命力，

会战胜倦怠。

我听着你的低语，

把我带进梦乡，

把你的快乐传给我。

当我心灵寂寞的时候，

我寻找同伴，

发现我的朋友

都已经烟消云散。

我走出门来，

感觉你在我身边，

倾听你永恒的声音，

不停在我耳边絮聒。

多么奇妙的安眠曲，

从深邃远古的山巅，

轻飘飘荡下来。

风啊，你带来雨，

蜜瓜的飘香，

南瓜、玉米和浆果的芬芳。

风啊！让你的呼吸，

为我僵死的心催生，

直到我和你一同消逝！


智识的缪斯

［南非］奔•瓦•维拉卡西

啊，光荣的缪斯，

你无上的威力！

我黑色的人民告诉我，

这土地上的人民到处尊敬你：

布姆波的人民，

玛古都的人民，

烟雾像阴影一般笼罩着津巴布韦的人民。

我站在好望角的台山上，

远眺着巴苏多兰的塔巴博秀，

流浪的吴达巴子孙，

像大漠的沙粒，大海的水滴，

无穷无尽，

这里一群，那里一族，

啊，不断流浪的祖鲁人，

丧失了原始的习惯，悠久的风俗，

只有你缪斯才懂得他们的历史。

亲爱的缪斯！今日教导我

你知道的我们民族的传统，

让我记录下来，

传给未来的祖鲁人。

我不爱慕虚名，

一切光荣属于你，

没人能分享你的荣耀。

让我饮你杯中的琼浆，

你葫芦中的清洌的泉水，

啊，吴达巴的缪斯，

听着，我祈求你！

注：吴达巴是南非祖鲁民族历史上的国王。


你造成的破坏

［嘉纳］艾里斯•艾梯•柯美

当我看见血液涌下山谷，

桃花心树在恐惧中颤抖，

棕榈在疾病中垂头，

我知道你不能和我一同生活，

也不能为大地带来光明，

你造成多少的破坏。

当我回忆你那时的神情，

你首次踏进我的茅舍，

一手扶着蜡烛，另一手捧着书，

我知道你的日子已经过去了。

田园到处都是蝗虫，

你造成多少的破坏。

当第一滴雨水落下，

滋润着变灰的土壤，

我一手拿着锄头，一手握着麦子，

嘴里发出诅咒，

我开始工作，

要土地从你的破坏中恢复生命。


非洲心脏的黎明

［刚果］派屈斯•艾默里•卢孟巴

你，非洲人，

一千年来像野兽一样受苦难，

你的骨灰撒在风中，

散播在荒原上。

暴君建筑豪华的神殿，

保存你的灵魂，

保存你的苦难。

野蛮拳头的权利，

白人皮鞭的权利，

但你只有权死亡，

你只能够哭泣。

他们在你的图腾上，

雕刻无穷无尽的饥饿和奴役。

在树林的阴影中，

残酷可怕的死亡也在窥伺你，

像蛇一样缓缓迫近你，

像树干的枝桠一样，

缠绕你的躯体和痛苦的灵魂。

他们又在你的胸膛，

放上一条奸险的大毒蛇，

在你的颈项套上烈酒枷锁。

他们用一串便宜珠子带走你可爱的妻子，

攫取你的数不清的宝藏。

你的茅舍在黑夜中发出冬冬的鼓声，

悲凉的节奏传遍黑色的大江，

叹息受侮辱的少女，

奔流的眼泪和血液，

朝向金元至上国家航行的船舶。

在他们称为祖国的可诅咒的土地上，

群众在人烟稠密的城市里挣扎，

你的妻儿在丑恶无情的工厂里，

日日夜夜受尽折磨和痛苦的压迫。

你也是人，和别人一样。

他们向你讲道，

仁慈的白色上帝会令一切人最后握手言和。

你在火堆旁悲叹，唱着哀歌，

好像蹲在陌生人门口的无家可归的乞丐。

当你冲动的时候，

你的血液彻夜沸腾，

激发着祖先的热情，

你跳舞，你号哭。

像暴风般的雄壮乐曲，

你的力量从千年苦难中迸发出来，

铿锵的爵士音乐，自由奔放的呐喊，

像滔滔海浪涌过非洲大陆。

全世界都震惊了，在恐慌中醒来，

倾听你的血液的狂暴节奏，

你的爵士音乐的狂暴节奏。

白种人脸色发青，

听着这新的歌声，

带着殷红的火炬传遍黑夜。

我的兄弟，

黎明来临了，

黎明照在我们脸上，

我们古老的非洲破晓了。

大地、湖泊和大江，

可怜的非洲人丧失了一千年。

现在就要完全属于我们。

太阳的热烈火炬又要为我们照耀，

晒干眼泪和你脸上的唾沫。

在你挣脱沉重镣铐的时刻，

黑暗残酷的日子就要一去不复返。

自由勇敢的刚果将从黑色的土壤中站起来，

自由勇敢的刚果

黑色种子开出黑色的鲜花。


［美国］

没有影子

［美国］瓦林•居涅

她不知道

她的美，

她以为自己棕色的身体

没有光彩。

如果她会舞蹈，

袒裸身体，

在棕榈树下

看河水中的倒影，

她就会知道。

但是街道上没有棕榈树，

洗碗碟的浊水里也没有倒影。


坟墓

［美国］瓦林•居涅

当我躺在坟墓的时候，

那里甚么也没有，

只有和我一样长眠的人，

我要时时醒来，

哭泣。

我要时时醒来，

哭泣，

那里我不需要眼泪

让别人看见。

我不需要眼泪。


同情

［美国］保罗•罗伦斯•丹巴

哎！我知道笼中鸟的感觉。

当太阳照在山坡上，

当风轻轻吹拂绿草，

当河水像玻璃带一样流动，

当第一只晨鸟歌唱，第一朵蓓蕾绽开，

从花蕊透出飘香的时候，

我知道笼中鸟的感觉。

我知道笼中鸟为什么要击拍翅膀，

直到血液染红无情的铁杆；

它多向往在树枝上摇晃，

但它一定要飞回栖枝上。

旧的伤痕还没痊愈，

新的痛苦更加剧烈，

我知道它为什么要击拍翅膀。

哎，我知道笼中鸟为什么歌唱，

当它的翅膀受伤，它的胸脯疼痛的时候，

当它憧憬自由，扑击铁杆的时候，

唱的不是快乐的歌，

那是从它心灵深处

向天迸发的一个祈祷，一个请愿——

我知道笼中鸟为什么歌唱。


黑白混血女郎

［美国］列斯里•柯林斯

黑白混血女郎，

当你舞蹈的时候，

你想到西班牙，

想到紫色的裙和嗒嗒的响板吗？

黑白混血女郎，

当你欢笑的时候，

你想到法兰西，

想到金黄的酒和优雅的米妞爱舞曲吗？

黑白混血女郎，

当你歌唱的时候，

你想到年青的美利坚，

想到灰色的炮和战斗的刺刀吗？

黑白混血女郎，

当你哭泣的时候，

你想到非洲，

想到蓝色的夜空和轻快的小调吗？


黎明

［美国］保罗•罗伦斯•丹巴

天使披上纯洁的白袍，

俯身吻着沉睡的夜，

夜脸红红醒来，

鬼魅消失了，

人们看到她的脸颊的嫣红，

说这是黎明。


树林深处

［美国］威斯里•柯特莱

我们走进树林深处，

手拉着手，

让树林包围我们，

让世界消失在外面，

让我们寻找

多年前消失在树林深处的

秘密的城市。


忘却的梦

［美国］爱德华•西尔维拉

睡眠的温柔的灰色的手，

整夜不停地操作，

织一袭美丽的梦的衣裳；

黎明，

这件小工作做完了。

醒来，

织得那么精美的衣裳，

变成一堆蓬乱的线——

一个留在我脑中的模糊记忆。


无名

［美国］保里•穆莱

它不叫爱情，也不是春天的狂放，

不是偶然的邂逅，也不是追求的终结。

看它像轻飘飘的杨柳，

像街市手推车上的紫罗兰。

这颗种子，

像岩石一般坚强的盘根，

在我们中间生长。

它没有名字，

或者叫它第一阵暖风，

吹拂你的脸颊，

交换我们之间无言的吻。

叫它原始的土地，

冲破漫长冬天的冰封，

激动地盼望着春犁。

让我们的血液赞颂它，

让我们的肉体歌唱迎接它，

但我们将会抿着沉默的嘴唇。


我的人民

［美国］朗斯顿•休斯

黑夜是美丽的，

我的人民的脸庞也是美丽的。

星星是美丽的，

我的人民的眼睛也是美丽的。

太阳是美丽的，

我的人民的灵魂也是美丽的。


梦想

［美国］朗斯顿•休斯

我要张开双臂，

在阳光的土地上，

旋转，跳跃，

直到白昼消逝，

然后在清凉的黄昏，

躺在高高的树下，

黑夜轻轻地降临，

像我一样黝黑，

那就是我的梦想！

我要张开手臂，迎着太阳，

舞蹈！跳跃！旋转！

一直到白天迅速消逝。

在灰暗的黄昏中，

躺在一棵高瘦的树下……

黑夜悄悄地降临，

像我一样黝黑。


黑人诉说河流

［美国］朗斯顿•休斯

我见过河流，

我见过和世界一样古老的河流，

比人类血管中奔流的血液更悠久的河流。

我的灵魂变成河流一样深沉。

我在晨光破晓的时刻沐浴在幼发拉底河，

我在刚果河畔建筑我的小屋，

它催我进入梦乡。

我望着尼罗河，

在它身旁建起崇高的金字塔。

在林肯南下新奥尔良的时刻，

我听着密西西比河歌唱，

看着它的混浊的胸脯，

在夕阳中变成金黄。

我见过河流，

古老、灰暗的河流。

我的灵魂变成河流一样深沉。


一个黑人谈收获

［美国］阿纳•波恩邓普斯

我一生曾播种在所有海滨，

深深地耕种，

心中害怕风雨和野兽摧残谷物。

我辛勤耕种，

防着歉收的凶年，

我播下的种子，

是够插上一排排的秧，

从加拿大一直伸展到墨西哥，

但我只能收获

一巴掌的谷物。

我播种那么多，田园生长那么丰，

但我的侄儿只能收集麦杆和草根，

我的孩子没有播种，

只能在田间拾荒，

靠着吃苦味果实生活。


哥尔果达是一座山

［美国］阿纳•波恩邓普斯

哥尔果达是一座山，

一座几乎看不到的紫色的岗。

一个夜晚岗上吊死两个小偷，

和另外一个人。

当晚有几个妇女嚎啕大哭，

她们的眼泪不断地流，

流成一条河，

我曾经浸在河水中。

人们离开了，

剩下荒凉的哥尔果达山。

啊，我看过许多山，

在黄昏天际消溶的紫灰色的山。

我爬上古老的沙斯塔山，

双手浸在夏天的冰冷雪堆里，

我在波波卡特比特山的阴影中休息，

倾听它低声诉说英勇的故事，

我仰望比里牛斯山脉，

感受异国温暖夜晚的热情，

我在富士山麓睡觉，

梦想着神话和死亡。

我看见山在沉默的平原上耸起，

像窈窕少女的乳峰。

谁知道山的神秘！

有些山雄伟，有些山孤独。

意大利有罗马，

加里福尼亚有旧金山，

都覆盖着山脉。

有人说这些山

像蚁窝和沙丘一般生长。

也许是这样，

但我不知道什么使它们开始生长。

巴比伦是座山，

尼尼微是座山，

山上长满青草，

宫殿和空中花园使它们开始生长。

我不知道

在墨西哥和日本的山下埋藏什么。

非洲也有山，

山下埋着珍宝，

黄金和钻石，

覆盖着泥土的矿藏。

山上繁茂的青草，

在风中像起伏的波浪。

裸体的黑人在草丛中弯腰，

用手指挖掘泥土，

我也在他们中间，

双手触摸着矿石，

多了不起，

这些山应该属于我们。

这些沉默的苦恼的山，

弯着断裂的背脊，

常常互相对话，

喊着：“一日如一年，千年如一日。”

我们望着旅行队

载我们的女王到所罗门王的宫殿，

当第一批奴隶贩子来到时，

我们却垂着头。

啊，兄弟们，不久了！

尘土将会吞下石头，

当他们走后，

我们还会留下来。

山在我周围耸起，

有些小到看不见，

有些很大，

山都会生长，

但人们忘了什么使它们开始生长。

啊，世界到处都是山！

每座山下都埋藏一些东西，

一堆残骸使山开始生长，

有些山孤寂，有些山雄伟。

有一天我也会倒下去，

他们用泥土覆盖我，

我的躯骸也会变成一座山，

我想那将是哥尔果达山。


马戛鲁

［美国］海伦•约翰逊

夏天来了，

鳄鱼张开贪婪的嘴巴，

鳄鸟在四周盘旋飞翔，

一只鹰鹫抓走一只蠢愚的豺狼。

粉红色的火鹤，

衬着红树林的深绿色，

伸着细长的双腿和颈项。

湖水荡着美妙的音乐，

躺在炙热岩石上的糊涂蜥蜴

听着音乐懒洋洋睡了。

在这五光十色的地方，

我遇见马戛鲁，

像晚上的树一样黝黑，

张开渴望的嘴唇，

听一个白领的人

捧着一本印着十字架小黑书讲道。

啊，马戛鲁，你来吧！

握着我的手，

我要为你朗颂诗歌。

银光闪闪的语言，

纯美的鸣奏曲，

会使你的喉咙洋溢欢笑，

使你的心灵充满歌声，

别让他们引诱你放弃你的欢唱的河水，

明媚的湖泊，温柔的风。

难道你愿意

为了一个不会教你舞蹈的信条，

出卖你的绚烂的夕阳，

芬芳的百花，

和无限美妙的森林吗？


路

［美国］海伦•约翰逊

啊，微风扬起尘土的小路，

在树林里飞逝的土岗，

发出充满激情的泣血调子，

一条长长的嘶哑歌声。

啊，小路，

棕色的小路像我棕色的种族，

你受践踏的美像我们受践踏的骄傲，

尘土中的尘土，别给他们踩下去，

扬起漫天的金黄、充溢天际的绝响吧！


为了我的人民

［美国］玛格烈•沃科

为了我的人民：他们到处反复唱着奴隶之歌，唱着挽歌、短曲、布鲁士和赞美歌，夜夜对着陌生的神祇祈祷，对着无形的力量卑躬屈膝；

为了我的人民：他们年年月月都献出劳力，过去的年月，现在的年月和将来的年月，都在洗熨，烧饭，磨擦，缝补，耕锄，挖掘，栽种，修剪，填补，踯躅，从来没有长进，没有收获，没有智识，没有了解。

为了在阿拉巴马后院的泥土沙尘中打滚的我的游戏伴侣：他们学做洗礼、讲道、医生、监狱、军人、学校、妈妈、烹饪、戏剧、演奏、商店、头发、棕碧小姐和伙伴；

为了我们上学的拘束彷徨的日子：学习什么原因、什么答案，背诵人名、地名和时间，记着我们发现自己是黑人的沉痛的时刻，发现自己贫穷，弱小，和别人不同，没有人关心，没有人理睬，没有人了解；

为了在这种生活中成长起来的男孩和女孩：他们欢笑，跳舞，歌唱，嬉戏，饮酒，信教，成功，和童年的游戏伴侣结婚生孩子，然后在肺痨、贫血和私刑中死去；

为了在芝加哥四十七号街、约约林诺斯道和新奥尔良堡垒街上煕来攘往的我的人民：他们受遗弃，被剥夺，丧失一切。酒吧夜总会挤满寻欢作乐的人，而我的人民却需要面包、鞋子、牛奶、土地、金钱和属于自己的东西。

为了我的人民：他们盲目放荡地走动，浪费光阴，饥饿时睡觉，烦恼时叫喊，失望时饮酒，高高在上的狂笑着的无形动物束缚他们，令他们彼此纠缠；

为了我的人民：他们在教堂、学校、俱乐部、社团、委员会、评议会和大会的黑暗中摸索和跌撞，利欲熏心的吸血鬼折磨他们，困扰他们，欺骗他们，吞噬他们，国家、新潮、伪预言家和神圣信徒的虚妄的力量欺侮他们；

为了我的人民：他们瞪眼站着，想从混乱、伪善和误解中找到更好的道路，想塑造一个容纳一切人民、所有脸孔、全体亚当和夏娃和他们无穷的后代的世界。

让一个新的大地出现吧！让另外一个世界诞生吧！让和平铭刻在天空，让勇敢的下一代起来，让热爱自由的人民成长，让催生的美、坚强的力跃动在我们的精神和我们的血液中，让挽歌消逝，让战歌谱写，让一个新的民族现在站起来做主人。


［加勒比安］

一个奴隶的死亡

［圭亚那］马丁•卡特

在绿色的蔗丛上，

一片蓝天，

在绿色的蔗丛下，

棕色的土地。

奴隶的黑影，

笼罩着河流，

笼罩着森林，

笼罩着原野。

啊！黑色的皮肤，

啊！红色的心，

极目遥望世界，

遥望森林，

遥望太阳。

在黑色的土壤中，

在阴冷的黑色土壤中，

时间播下愤怒的种子。

这是另外一个世界，

但上面是一样的蓝天，

一样的太阳，

下面是一样的沉痛的心。

蔗园一片深绿，

焕发着生命的绿；

奴隶的心一片深红，

跃动着生命的红。

日子像长鞭，

落在奴隶的背上；

日子是火热的鞭，

抽着奴隶的颈项。

但太阳像老人一样，

落下昏暗的河面，

白鸟迎风振扑翅膀，

飞翔，飞翔，

像梦一般轻轻飘落。

夜从江河上流来，

像一个小偷，

夜从森林深处来，

乘着寂静的船；

夜是黑暗的幔，

笼罩着河流，

笼罩着森林，

笼罩着原野。

奴隶颠跛着倒下来，

面向着土地。

鼓声沉默了，

像黑夜一样沉默，

像船在悲伤的潮水中一样空虚。

在黑色的土地中，

在阴冷的黑色土地中，

时间播下愤怒的种子。


连祷

［牙买加］乔治•坎贝尔

我双手捧着灿烂的日光，

衷心感激又一个可爱的白昼，

感谢你，生活。

日光像我手中张开的精美的扇，

日光像圣诞红，

日光像黄色的肉桂花，

日光像清澈的水，

日光像绿色的仙人掌，

日光像白马奔腾的海浪，

日光像蓝色的艳阳天，

日光像热带的山，

日光像我手中的圣物，

阿门。


我会记得

［牙买加］卡伯利

在异国的土地上，

弥漫沉沉的浓雾，

街灯发出朦胧的光辉。

我会记得，

祖国美丽的夜空，

星星低垂，

好像伸手就可以摸到，

在天鹅绒一样的深蓝天空，

闪烁万颗明亮的眼睛。

我会记得，

走过长长的林荫街道，

看银灰色的月光，

流水一般透过橡胶树叶，

在黑色柏油路上投下斑驳的影子。

沉静的娇美的少女，

靠着红花开遍的凤凰树干，

发出温柔的笑声。

在阴郁的漫长的降雨时节，

没有阳光，

大地昏沉沉地躺着。

我会记得，

我们灿烂的阳光，

明媚的日子。

我会记得，

骤雨夹着雷霆万钧的力量，

倾泻在焦渴的土地上，

又带着孩童一般的笑声消失，

大地又变得那么明亮青葱。

我会记得，

我们岛屿周围的温暖海洋，

拍岸飞溅的银白浪花，

山岗上的蓝色的雾，

巉岩上奔泻下来的瀑布，

迸发光辉夺目的水花，

震耳欲聋的巨响。

在异国的城市，

在脸色苍白、眼神呆滞的陌生人中，

我会记得，

我的热情乐天的人民，

愉快地融合许多种族，

各种肤色各种面孔，

共同热爱这土地。

我渴望再看到，

黑色和棕色的脸，

闪着乌溜溜的眼睛，

嘴舌灵巧、笑声豪放不羁的人民。


自然

［牙买加］卡伯利

我们没有夏天也没有冬天，

没有秋天也没有春天。

我们只有那样的日子：

金黄的阳光灿烂地照着青葱的蔗园，

雨点像子弹一样打在屋顶上，

只听见沟涧里淙淙的流水，

在牙买加烈风中摇晃的树木喧哗。

我们也有那样的日子，

热带树木落叶了，

蔗园在收割后休耕，

空旷地躺在阳光下。

在我们最美好的时节里，

芒果树和苏木开花了，

灌木丛中蜜蜂飞舞，蜂蜜飘香，

蔓草在微风中摇曳，

金凤花撒下满地黄星，

骤雨过去了，

大地立刻变成那么娇娆。


加勒比安海

［牙买加］斯迪潘尼•窝姆斯比

在这海面上，

海盗头目从前扬帆驶过，

寻找血腥的黄金，

野蛮的强权曾经主宰一切。

今天我们经过这里，

没人阻拦我们。

梦想留在后面，

希望在前面飞扬，

海水不知岁月的长久，

白浪像往昔一样滔滔，

化成银珠和泪花。


一个黑人的歌唱

［海地］诺密尔•赛维恩

啊！小姑娘！

别爱我，

你提防我眼中沉睡着的黑暗深渊，

我眼中蕴藏着的迷人的笑，

你走开！

小姑娘啊！小姑娘！

别停下来，

别听我歌唱，

我的歌声太悲哀。

我从风雨只偷来歌声，

风雨教我歌唱。

雨有许多故事，

风知道世界的痛苦……

我为自己歌唱，

歌声哺育我的思想和痛苦，

我沉醉在孤独中，

好像我的奴隶祖先。

我绝望的灵魂唱着绝望的歌，

别靠近这黑暗的子夜，

曲折的道路不是你走的。

我知道寂静的道路，

神秘的小径，

痛苦的幽暗地方。

小姑娘，你错了！

你不能爱我，

爱情靠快乐滋长，

但我是那么愁苦。

我比眼泪更愁苦，

比别离更愁苦，

比愁苦更愁苦。

我见过哥尔果达和哥斯曼尼……

小姑娘啊，小姑娘！

让我走吧，

让我带走我自己的忧伤。

我今晚觉得愁苦，

一个受难种族的

无穷的愁苦。


. 1 .