美国工人在工业化过程中的抗争史：美国工运史（1865-1920）舒诗伟 译著

封底说明

    在台湾我们一般所熟悉的历史，大半是帝王将相或某些英明领导人物的故事；而一般老百姓的生活、血汗在这种“正统历史”图像中，给几乎完全抹杀。但由人类的社会发展来看，贡献最多的，倒是勤奋的劳动大众。
    《美国工运史：1865到1920》正是由劳动民众的位置，来重新描绘、分析美国劳工在由农业社会转型为工业社会的几十年间，所发挥的力量与受到的困扰。全书共分为四个章节：《劳工、工业与社会：1865～1920》，《混乱时期：1865～1897》，《改革时期：1897～1914》，与《劳工与世界大战：1914～1920》。第一章是总论，其他三章则依不同年代、时期、顺序解析、描述美国劳动民众在争取自由、平等与尊敬时，所处的大形势，自己的状况，所能发展的力量与限制，以及资方、官方打压、收缩的手法。
    在台湾社会自六〇年代起开始快速工业化，传统式的生活与工作方式也逐渐被新型资本主义式运作所取代、操控。新型劳工的出现与劳工所面对的各种问题，仍有待我们共同严谨的解析与解决。也因此《美国工运史：1865到1920》这本书，亦对台湾工运有“他山之石”之效。

舒诗伟

美国工运译丛系列第三种

美国工运史（1865-1920）

美国工人在工业化过程中的抗争史

舒诗伟 译著

台湾劳工教育信息发展中心企划
台湾工运杂志社出版　1993年12月初版

代序
第一章 劳工、工业与社会（1865～1920）
  · 工业化对劳工生活之影响
  · 种族、人口流动与劳工阶层形成的关系
  · 美国劳工的生活条件
  · 劳工的生活环境

第二章 混乱时期（1865～1897）
  · 风俗、价值观的转变
  · 前仆后继的劳工抗争
  · 各工运路线势力的消长

第三章 改革时期（1897～1914）
  · 到底谁成就了「进步时期」？
  · 妥协于政策下的右派工会
  · 左派工会的使命
  · 粉饰太平的「进步时期」

第四章 劳工与世界大战（1914～1920）
  · 战时的工运
  · 得天独厚的「美洲工联」
  · 亲劳方的威尔森政权
  · 潮起潮落的战后工运
  · 日趋稳定的劳动体制

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


代序

-> 美国工运史（1865-1920）

代序

劳动者用血泪创造历史，也将用笔记录历史，一股难挡的洪流逐渐在形成。

    台湾的工会运动这几年刚兴起，就受到严厉的打压而挫败。许多工会干部及一些工运组织者感到工运没有希望，而日渐心冷甚或退出这个队伍，有的则投靠一些有力量的政党或团体，放弃对基层的扎根与经营，造成工运的危机，也一定程度反映统治阶级的打压发生的效果。
    面对这个困境，个人认为运动观的建立十分迫切，到底劳工运动是什么？为的又是什么？要用什么策略，运动才能逐渐发展？这些根本性的问题已被提出，也需要参与工运的人一起来思考、回应。但是要回应这些问题是需要条件的，我想台湾的劳工有必要借鉴其它地区劳工朋友抗争的历史经验，来反省与对照台湾工运目前的处境。因此我们「劳工教育资讯发展中心」开始有计划地编写、翻译各国的工运史。希望透过了解其他地区的工人运动，更看清楚统治者与资本家一向是如何在对付工人，也学习我们工运前辈又是如何运用智慧、付出代价开拓出各种各样的道路来。
    相对于其他地区工运的惨烈，台湾的工运目前所受的镇压还算不了什么。但我们有自己的难题与客观条件，我们除了要打开眼界建立工运历史观之外，也要汇入国际工运的洪流之中，经由学习别人的经验与教训，走出台湾工运自己的道路，开创我们自己的历史，并希望对国际的工人运动也能有所贡献。
    舒诗伟留学美国多年，一直关切工人运动，特别是第三世界工人的运动。他在个人生活十分窘困的情况下，为台湾劳工朋友编写这本「美国工运史」，情义十分感人。虽然我们知道美国工运现况相当惨淡，但美国劳动者当年抗争的历史也是波涛汹涌，血泪斑斑值得借鉴。再者，由于台湾在取得其他地区或国家的工运材料上，还不如美国的资料方便，所以先出版这一本，至于其他地区的工运史我们也将陆续出版。
    「劳工教育资讯发展中心」在资源、条件十分匮乏下，这几年努力于出版一系列站在工人立场的刊物与书籍，并全力投入教育及介入抗争活动。以往的工运多半是用简单、讲求立即时效的文宣传单来传播理念；但就工运长期的发展而言，针对劳工运动理论的探讨、问题的分析、历史的传承，以及运动经验的反省与整理，更需要以书刊的方式来处理，而这也正是我们一向努力的目标。最近看到其他工运团体也开始关注劳工读物，体认到出版工运书籍的重要性，并推出具体的出版计划，这是我们最感欣慰之处。相信未来台湾劳工朋友会在官方的洗脑八股书刊之外，更有机会看到越来越多站在劳动者立场的出版物，并相信工人群众除了目前用行动创造自己的历史之外，用笔写我们工运史的一天也将很快到来。
    三年前阿伟与「劳工教育资讯发展中心」的工作人员进行半年多的「美国工运史」读书会，为出版本书开启契机。当年的成员燕堂、芳萍、尚书、阿满、淑兰等人，除了彭昌义脱队外，其他都已长期投入工运之中。这要特别感谢阿伟所投下的心力，总算功不唐捐。
    本书的出版还要特别感谢赖香伶的催稿及行政工作、郑素粉的送打及校稿、阿伟提供图片、柯逸民下小标题、郭玫暖的编辑工作及王谢的封面设计。当然，唐山书局的协助以及平日捐款资助本中心的友人都是这本书出版所不可或缺的，在此一并致谢。

郑村棋 一九九三、国际五一劳动节


第一章 劳工、工业与社会（1865～1920）

第一章 劳工、工业与社会（1865～1920）

· 工业化对劳工生活之影响
· 种族、人口流动与劳工阶层形成的关系
· 美国劳工的生活条件
· 劳工的生活环境

    稍微知道一些美国历史的人，都应听过一些「伟人」的事迹。较著名的有华盛顿、富兰克林、林肯等。较近的，在政治人物上，有老罗斯福、威尔森；在文化界，有詹姆斯、杜威；而另外一些在十九世纪末崛起的产业钜子，像：卡耐基、洛克菲勒、摩根等，则更是众所周知的人物。
    当然，这些人都算是「人物」；但如果由另一个角度来看，倒可自己问问：我们到底对美国历史上一般的老百姓——美国的人民——又知道多少呢？那些曾经生活过的许多男男女女；那些开荒劈野，在北美大地建造出千百条公路、铁路的开路工人；那些曾在冒着生命危险，创造出工业、经济发展，而在地层底下挖矿的矿工；那些在钢、铁工厂中劳动，而且建造出摩天大楼的钢、铁、建筑工人；以及那些在制衣厂工作，让人们有衣穿的女工。那些成千成万的劳工，那些美国的人民，为什么他/她们在我们心中的面目，是如此地不清与模糊？为什么他/她们在历史中，份量是这么地轻微，而使得人们在谈到过去时，都不会想到他/她们？
    这本书的主要目的，就是想把美国的「人民」——特别是美国各个行业的劳工，在透过一些历史研究后，再重新给「出土」；同时，也希望我们当代人，在看历史时，不只看到英雄、豪杰，同时也更能看到许许多多为建设社会，耗费无数血、泪、汗以及一生的普普通通的劳动人民。
    如果稍微用点心来想想：什么是「人民」？这可是大问题。社会中一群人在一起，就叫「人民」吗？「人民」的意义又在哪里？当然，我们可说，在这世界上，没有二个人会是相同的，每个人都有他/她自己独特的个性、生理状况、职业、宗教信仰••••••等。但另方面，在一群人中；我们也可由不同的角度切入，来把这群人分类。像用性别为标准，我们可以分出男人、女人；用阶级为标准，我们可分出劳工阶级、休闲阶级，或劳工阶级、中产阶级，或平民阶级、贵族阶级等。
    如果由阶级切入，来对美国早期社会中的人群做分类时，我们会发现，这种方式，几乎没什么用。在当时，我们看不到一群可以叫做是劳工阶级的人；我们只看到许许多多的人，他/她们来自不同的国家，各有各的宗教信仰与文化背景。另方面，这些人，也在北美洲大地上四处流动、游荡，而未能在一个地方世居下去。与其把这些有不同背景，又四处流动与工作的人群称为「劳工阶级」，还不如把他/她们看做是不断在流动状态中的原子，来得更真切。
    但另方面，由1865年到1920年，由于美国整个社会结构的转型，使得原本是处在流动状态中，各自孤立的劳工，也慢慢的朝着形成劳工阶级的方向演变。而美国在这段时期，也由一个原本是农业性、而且有一半以上劳动人口是靠自雇为生的社会，转型到一个都市化、受雇领薪者占绝大部分人口的社会。
    在1865年到1920年间，虽然农业人口继续上升，但乡间的发展，还是比不上都市、工业的成长。共约有一千一百万人，由农村移入都市；另外，在二千万的外籍移民中，绝大多数也都变成都市劳工。
    于1900到20年间，当全美整体劳动力增加了百分之五十时，自雇的个体户，包括农民，只增加约百分之十。也因此，到1920年，在全美劳动人口中，自雇个体户，只占百分之二十；农业人口占11.7﹪。至于产业工人，则由1870年的二百五十万，到1920年上升为一千一百二十万人。约占劳动人口的40﹪。在这段期间，美国的劳动力的增长与分布，也越来越朝向经济的初级（生产业），次级（制造业）部门集中。
    在一个逐渐转型到大多数人都靠劳动换取薪水的工业社会，原本的生活方式也自然随着转变。男、女性劳动的方式愈益相异，而且原来家庭同处一地工作的做法，也开始改变。像男性劳工就越来越集中在初级、次级产业部门；而且在1920年，约有20﹪的劳工是在矿业、建筑业、运输业与制造业中工作。另方面，女性劳工则多从事像职员、贩卖业、服务业等最低薪的工作。从事这些低薪行业的女性，占全体女性劳工的四分之一，而男性只占全体男性劳工的13.6﹪。
    另外，在1920年时，一些传统式的靠着在家中或家门口搭个小棚子营业的工作，像：鞋匠、裁缝师、铁匠等已大量消失。取而代之的是男性劳工，一大早就出门，然后在工厂中与他的几位，或成百上千位伙伴一起劳动八至十小时。
    但即使大多数人都变为蓝领劳工，劳工之间的分歧仍然很大。像在1920年，在矿业、建筑业工作的劳工的数目，约比在钢、铁业的劳工多两倍；至于纺织工人，起到目前为止，仍比钢、铁工人要多，而且是制造业中数目最大的一群。
    更令人惊奇的是家庭帮佣工人的人数，远远超过任何行业。它在1910年时，已达到二百万人。当然这其中大多是女性，而且她们在这儿比在其他行业中更易找到工作。这趋势得等到1920年才有所转变，才有更多的女性踏入工厂工作，她们的工作，也多半集中在棉纺、制衣业。
    在这期间，另一个转变是对劳工的手艺技术要求降低。工业中的一些革新，使得劳工的手艺失去地位。比如：在钢、铁业中极快速的引进各种先进机器，自然让手工匠毫无施展之力；另外在制衣业中，各种新式的组织方式、把工作流程分段，也使得一个手工匠原可全包的工作，分散给一群劳工来做。
    但矛盾的也正是：钢筋铁背的劳工，反不如心快、手巧的劳工来的受欢迎。低技术的劳工的比率往下掉，在1920年，它只占男性劳动力的31.5﹪，占全体劳动力的28.9﹪。另方面，半技术劳工的数目，却往上升；像在福特汽车公司中新创的生产线工作的操作员，在纽约市的新移民的成衣工，在美国南方的纺织、抽纱工等，反在体力、蓝领劳工中，占了大部分。
    此章节主要是想来察看工业化对靠领薪维生的男、女性劳工在生活上的影响，而且也想来了解美国的男、女性劳工在面对整个工作性质、生活方式的转型中，所做的反应。我们会探讨美国的劳工是如何透过一连串的共同经验，而逐渐形成一个新的社会阶级；我们也会察看各种种族、宗教、技术的差别等因素，是如何阻碍美国劳工阶级的凝聚。

Ⅰ、工业化对劳工生活之影响

    我们要怎样才能知道工业化对一个劳工日常生活有什么影响呢？对这种已经属于历史的经验，我们是没法来准确地掌握；这是因劳工对自己生活状况的感受主要是依据他/她以往的生活经验，与对未来的希望而定。但由英、法的一些社会历史学家的研究中，我们也多少可了解在工业发展之前的社会中的劳工，他/她们的生活习惯、道德，与工作方式，到底与工业社会中的无产者，有多少差别。英国史学家波乐德（Sidney Pollard）的1963年的「工业革命中的工厂工作纪律」一文中，就指出：把新进劳工给驯化成能温顺的接受工作纪律，这是一种与以前绝不相同、而且是既细微又暴力的工作。在工业社会出现以前，大自然和文化传统，自然而然的使得人们的生活与工作联结在一块儿。但在工业化过程中，科技、机器打垮了自然与文化传统，使得人们把工作与生活分开出来。汤普森（E．P．Thompson）于1967年的「时间、工作纪律与工业资本主义」一文中，写道：「各种成熟的工业社会的共同特征是节约时间、『工作』与『生活』清楚地划分••••••如果没有对时间的规定，社会中就不会有看起来有无穷能量的产业人员••••••而且如果固有的文化传统没有成立或改变，也不会出现什么经济成长••••••」。
    那么美国的劳工，在面对新的产业秩序的压力下，其文化传统又是如何调整的呢？在这儿，我们得指出，直到前一阵子，我们仍不清楚劳工阶级的文化传统。在以往，大多数劳工史学家，只关心劳工经济、制度方面的问题：劳动的结构、供给、成本，工会、总工会的发展，劳工法令，产业冲突等。另外一些社会史学者，也由于其所收集的材料，都较偏向研究中产、上层阶级的日常家居生活。这使得人们误认为：劳工并没有他/她们自己独特的文化，或是有关他/她们生活的史料不足，以致无法掌握其生活方式。
    但近年来已有一批学者开始专研所谓的「无声者」的历史。即使如此，对劳工阶级文化的再建，仍遇到不少阻碍。其中最主要的是美国劳工缺少共同的文化背景。当地土生的劳工，各自带了一套文化传统进入工业社会；另外欧、亚、非洲的移民劳工，也把自己原有的伦理、价值带入新世界。
    因此，如果想要来了解：美国劳工文化传统，在工业中如何转换，我们得先知道在工业发展之前，一般劳工的生活与工作的状况；但很遗憾的是我们在这方面也是一无所知。另方面，我们也得细致掌握美国土生劳工对宗教、婚姻、家庭、育幼、休闲、邻里、协会的看法。毕竟只有在能大致了解在工业发展之前，劳工基本的生活方式，才能来讨论工业化对劳工阶级的冲击啊！
    幸好是自1960年代，就已有学者开始研究有关各类移民与非白人劳工文化传统的状况。比如：有关各民族的历史，各移民既有的传统，以及移民们如何在一新环境中，维持自己既有的文化等图像，已获得初步的澄清。但这些研究，绝大多数都忽略那工业化之前与工业时代的二种文化间的冲突，以及如何来解决这种冲突。因此，要想了解这方面的问题，我们只能由既有的资料，推引出一些苗端。
    在探讨工业化对劳工的冲突方面，古特曼（Herbert Gutman）可算是做得最深刻的一位。他由各处的散简残篇中，重新整理出一套历史图像：在1973的「工业化中美国的工作、文化与社会」文章中，古特曼指出当一波又一波具「传统价值」观念的人进入工业社会时，那工业化以前的传统价值观就一直不断地与工业时代的价值相冲。他具体的描述出这段时期中，「制烟匠在早上来到店中，先卷几根烟，然后到啤酒屋玩牌或其他游戏••••••每天大约工作个二、三小时」；或者是桶匠在周六中午就不工作，开始在店中喝起酒来，而把工具保养拖到周一再做。这种工作的方式，使得一企业家杂志，登出一篇对老板挖苦式的良言：「经营工厂的首要目标，是讨好你的群众。••••••别希望雇员能在早上九点前，或下午三点后工作。在早上七点时，应为所有雇员献上热咖啡与鲜花，而且让他们有两个钟头来洗个香喷喷的澡。••••••在夏天每日中午十二时，应为雇员送上冰淇淋与水果••••••」。这些现象，自然与工业社会中的工作纪律相冲；在工业社会中，时间就是金钱（利润）；这也会令人想到；劳工们到底是如何来给改造，而来适应这种完全不同的生活方式呢？
    由美国历史上发生的各种产业冲突事件，以及由当时一些杂志刊物中所反映出的；美国统治阶级认为新移民有暴力倾向等现象，我们可揣摸美国劳工阶级对这新式的工作纪律，有极顽强的对抗。在此，英国的一些经验，可做为例证。波乐德就指出：「雇主们••••••不只采用产业手段，而且也运用其他各种力量，这包括他们对法院的控制、他们本身又是地主的身份、与他们的意识形态，来施展他们对劳工的要求与控制。」同样的事，也在美国发生；美国雇主也采用各式办法来使劳工，特别是新移民劳工来顺应他们认为是适当的工作习性。雇主们提供英语语言课程，不只是为了使劳工能熟悉新环境中的语言，而且也在教导劳工学会服从工作纪律。但有大多数东、南欧劳工重返母国的现象，特别是在经济衰退期中，每一百个移入者，有四十四个离开的例子中，也显出有许多移民拒绝顺应这种工业纪律。
    英国史学家布里格斯（Asa Briggs）也有所感的指出：「如要了解人们是如何来面对工业化的巨变，我们得先弄清：这些人在刚开始时到底是哪类的人，到底哪些事给延续下来，哪些又是新的思考、感觉方式。」同样的，在研究美国劳工阶级历史时，我们也应注意这些问题。除非已确实了解劳工来判断社会的价值标准，否则我们又凭什么来谈劳工们在工业社会中，是如何来看他/她们自己的生活？

Ⅱ、种族、人口流动与劳工阶层形成的关系

    在想了解工业化对美国劳工的生活、文化的影响之先，我们得先考虑种族（ethnicity）和阶级二者间的关系。社会学家里斯曼（David Riesman）指出：「没有另一个工业化社会会像美国这样，肤色和种族会代替阶级，而成为整个社会阶层划分的基础。」另方面，格拉泽与莫里汉（Nathan Glazer /Daniel PatrickMoyni han）研究纽约市各个种族状况后，于1963年出版的「超越大熔炉」一书中也指出：美国这个大溶炉，即使已经过一整个世纪的焖蒸，但火温仍不足以使得各类人，变成万家皆同的典型美国人。

1.种族分隔的因素

    即使里斯曼万分强调肤色和种族二因素，但我们仍得指出：移民与非白种人大多都是产业劳工，而且他/她们的历史与美国劳工作为一个阶级的历史是密不可分的。「美国移民委员会」在1911年也提到：除了极少数例外，当时大多的移民，都是劳力贩卖者，来美国主要是想找到更好的市场价码。到美国的移民潮共有四波——1843 ~ 1857、1878 ~ 1893、1898 ~ 1914、1919 ~ 1921；其中最大的一波是1878 ~ 1914年这一段；而且自1890年后，东、南欧移民开始大量涌入。正是这种成千上万的移民劳工与其眷属（约二千五百万人），使得美国产业劳工阶级的性质完全改观。
    在此，我们可由一些统计数字，来察看移民对美国社会的影响。在20世纪初，在明尼苏达州有75﹪、威斯康辛州71﹪、罗德岛州65﹪、麻州64﹪、犹他州62﹪的人口，属于第二代移民。至于在一些工业城市中，移民的现象更为突出。芝加哥在1880年，全城人口的87﹪，是属于第一、二代移民。其他的都市，像：米尔瓦基、底特律有84﹪，纽约、克里夫兰80﹪，圣陆毅、旧金山78﹪也是如此。就纽约市而言，在1910年时，城中有200万居民是第一代移民，另200万人属于第二代移民。而伦敦在同时期，全城人口有94﹪不是英格兰人就是威尔斯人。
    由产业雇佣的统计中，也可看到相似的状况。在1890年代在无烟煤矿区（Anthraictemining）工作的矿工，都讲英语；但到1919年，90﹪的矿工，都是东、南欧移民。另方面，布劳弟（Dauid Brody）在对美国钢铁业的调查中，发现1919年在匹茲堡的卡耐基钢铁厂中的一万四千多劳工中，有一万一千七百多人是东、南欧移民。而且在麻州的纺织城劳伦斯在1911年时，城中八万六千居民中有七万四千人是属于第一、二代移民；而且东、南欧移民占全人口的三分之一。
    另方面，劳动力的异质性也十分的突出。像亚利桑那州的铜矿区，在第一次世界大战前夕，共雇佣了26个种族的劳工。另有一位芝加哥的制钟表劳工，回忆在以往吃午饭的时候，「有两个意大利人，一个女孩与我，二个犹太男孩，二个克罗埃西亚人，二个瑞典女孩，一个斯拉夫人；一个波西米亚女孩，一位法国寡妇，一个俄国人与波兰女孩。我们时常一起唱歌，各自用各自的母语唱」。海姆（John Higham）也曾把美国当时的状况与其他国家做比较。他指出：移民到阿根廷的人，有67﹪来自意大利与西班牙；加拿大的新移民，有二分之一从英国，四分之一从美国过来；澳洲的人口几乎全来自英国。但美国自1820到1945年间，在其移民中，18﹪来自意大利，13﹪来自奥国，16﹪来自日尔曼、10﹪来自俄国、波兰，6﹪来自北欧半岛，而约30﹪来自英国。在这种人口结构下，劳工阶级很难给联结成一体。
    美国劳工阶级中种族的多样性，往往盖过土生劳工的角色。约有一千一百万土生的农村土生人口，注入都市；而且成为许多中西部中小型工业城的劳动主力。另外土生的白种男、女劳工，也充斥在美国南方蓬勃发展的纺织业中工作。更重要的是，在大的产业中心地区，即使有大量的新移民劳工，土生的劳工仍然占着领导的位置。像在钢、铁都市、或矿区社区、或修建全国铁路中，本地劳工仍有较好的工作位置，或做领班、工头之类。因此，土生和移民劳工间的关系，土生劳工和雇主间的关系，又为美国劳工历史，添加更多复杂因素。

2.人口流动的因素

    种族的多样性，已使得劳工的整体阶级难以形成；而美国劳工的流动性，更是为此状况雪上加霜。在研究劳工的社会流动性方面，以塞斯壮（Stephan Therstrom）最为突出。他曾研究麻州纽伯利堡（Newburyport），在1850到1880年间的一群非技术性劳工的流动情况；他发现在这30年间，特别是其中头十年，90﹪的个案都已离城迁走。塞斯壮另外也研究波士顿的劳工阶级在1880到1970年间的流动状况。其结果也证明劳工的高速空间性流动。另方面也有其他学者，用类似的统计方式，发现在一些中小型的工业城市中，劳工亦有高度的流动性。
    虽然劳工经常性地流动，会对整体劳工阶级的发展造成影响。但到底有什么影响？则是争议纷纷。有人会认为大量的流动，会造成整个社会的混乱与文化的脱断。但另方面，我们也知道，除了一些产业冲突与暴力外，特别是在经济衰退的1873 ~ 1878、1893 ~ 1897二个时期，美国整个社会仍然保持一定的平衡、稳定，而且在保守的政治气氛下继续向前迈进。为什么会有这二现象的差别呢？由塞斯壮的研究，我们或可得到一些线索。他指出，大部分的流动性劳工，并非什么有才干、野心或即将成功的人；他/她们反而是失意、挫败、倒霉的一群。这群人，在十九、二十世纪的美国社会中，形成了「一群永远的漂泊者，由一处荡到他处，永远无法落地生根或自己组织起来。」也因此，绝大多数的美国劳工，即使在类似的处境，也无法互相认识，互相发展出团结的联线或组织，来对抗压在他们头上的人。这些移民或土生的劳工、虽然「疏离，但从来没给正视过。而且也没什么政治力量。也因此几乎无法给组织起来，来改变资本主义式的社会。」另方面，至于那些能在一个地方扎根的劳工，他/她们则会在当地为自己，为其家庭力争上游；会顺从着既定的规则往上爬，也因此毫不挑战资本主义式社会。
    上面这种用庞大的人口流动，来看看社会凝聚的说法似乎有其道理。如果我们再进一步来察看，倒也可发现到在此论调中一些似是而非的预设。比如：如果人们有了房子、储蓄，自然不会对既定的社会挑战；如果下一代在既定的社会中有更多往上爬的机会，一般人也不会对社会有什么不满了。这二种说法，与事实根本相反。因为美国在十九世纪末、二十世纪初，发生过许许多多轰轰烈烈的阶级对抗事件，像：民粹派的掘起，社会主义、工团主义的澎湃浪潮。
    因此美国自1865年到1920年的历史，有太多的现象与问题待我们去探讨。譬如：如果说，地理上的流动，会造成一群无根、政治上无力、又没阶级意识的劳工，那么为什么反而是一些最有流动性的劳工，像矿工、伐木工、收采工等，最为激进、最有阶级意识？是否那些吸引这些劳工的一些战斗性强的产业工会、工团组织，只是他/她们无根、无力的反映，而非劳工间阶级联结的结果？我们如何来看待美国社会中的阶级？

Ⅲ、美国劳工的生活条件

    直到目前，我们还没谈到美国的劳工，在自南北战争到第一次世界大战结束这段期间，具体的生活状况。让我们一点一点来看吧。即使我们并不容易理清种族和人口流动对劳工阶级文化的影响，但要想知道薪资率的价值与趋势、年薪、生活水准、工作时数、工作伤害的变化，则较容易得多。在美国这段历史期间，事实上劳工的实质收入不断的提高，生活水平持续的改善。即使美国不像欧洲移民，或乡间农人所想像的，遍地是黄金；但要找份工作赚钱也并不难。美国的确是个丰庶之地，而非穷乡僻壤。

1.各时期劳工工资的考察

    由过去的一些研究数据中，我们可知道：在1865到1914年间，美国劳工的实质工资与生活水平有稳定上升的趋势。一些经济学者在研究当时工资率，物价水准，年收入的变化时，也提出劳工在当时生活有欣欣向荣之势。隆恩（Clarence Long）在研究中指出：在1860到1890年三十年间，美国劳工的日薪与年收入上涨了50﹪；而且相对于这段时期物价水平持续的下降，劳工实际的收入因此显著的增加。隆恩也估计在同个时期，劳工的工时也大致缩减约70﹪；因此在1890年，全美平均工时每日十小时。他因此认为，在这一时期，劳工的薪资、收入并未大幅增加；而且在仍以农业经济为主的社会中，快速的经济成长对劳工未必最有利。虽然对劳动的需求量有些许上升，但在同时由于农业革命所释放出的大量劳动人口、再加上众多移民以及人口自然的成长，这远远超过产业的需求。也因此有许多劳动人口被迫四处寻找工作，而且高薪工作也未必雇得到适合的劳工。隆恩也更进一步指出：在有关劳工实质的薪资上升方面，这其中有五分之一倒非因实际薪资率的上升，反而是因为在当时高薪、重工业、（如：钢、铁、金属制作业）的成长远比低薪、轻工业（如：纺织业）来的要快，而且也雇佣更多劳工。隆恩因此下结论：要等到美国这段快速经济成长期结束，劳工生活水平才更往上升。
    隆恩的说法有没问题呢？经济、统计学者又对1890年到美国经济成熟的1920年间，对薪资、收入的整个趋势的研究，其结果又是如何呢？道格拉斯（PaulDauglas）在所谓的1920年代的经济繁荣期后的1930年出版了一本书：「美国1890 ~ 1926年间的实际工资率。」在书中他指出：劳工实质薪资收入在此期间，完全是停滞的；而这说法与隆恩的研究相异。那么薪资收入为何在经济繁荣期时反而停滞？道格拉斯认为：繁荣虽促长薪资升，但是第一次大战后，物价上升的速度更快，这反而压得劳工喘不过气。但这仍令人难以置信；生活水平在萧条时比在繁荣时，更加改善。为了弄清这问题，隆恩的一位同事从头研究在1890年到1914年间，薪资、物价的变动状况。
    瑞士（Albert Rees）在「1890 ~ 1914制造业的实质薪资」书中估计，工厂劳工在这段时间的实质薪资上升了37﹪；这比隆恩所研究的时期降低了一点点。而且由瑞士的研究整体看来，劳工这期间的薪资、生活水平方面，皆有稳定、适度的改善。到1914年，劳工每日实质薪资已升到二美元以上，而全年收入也在﹩550到﹩600元之间。瑞士认为这种劳工在物质生活上平缓的改进现象，主要是因为新式农场数目下降，以及大量移民进入劳动市场之故。另方面，他也认为在提高实质薪资之前，得先把附加投资的成本先补回来。
    隆恩、瑞士等人的研究，给人造成一幅图象：由1865到1920年间，劳工阶级生活不断地在改进，而美国也的确是个高薪之地。后见之明者自然会对美国劳工的物质生活的改善，找出种种乐观的理由。这使人开始对当代研究劳工阶级生活的人，以及劳工本身，如何来看1865到1920年间劳工的状况。
    隆恩、瑞士等人的统计、图表等，展现出一幅有关美国社会的景象。但由男工、女工的证言，由各式公、私调查团体的报告与记录中，我们看到的是另一幅不同、而且更忧暗的景象。波士顿人在关心城中娼妓快速成长，特别组了个委员会来调查女工的生活。在发现女工的低薪资、长工时现象而被吓一跳后，这委员会于1884年报告中指出：「每天辛勤工作、每周可赚三、四元的女孩，就不必靠卖娼为生；她们不可能在每日辛勤工作的同时、又做娼妓。」一位货车司机在参议院劳资关系委员会（1883），告诉其中一位参议员：「穷困劳苦的工人，只像夹在上下两块磨石中的麦粒；不论如何他一定是给捻磨。」劳工阶级的子女，也逃不过这工业的磨石，它把男女老少全磨碎。

2.进步时期的倒退现象

    在19世纪末，当工业化正在摇摆前进中，在重复不断的经济萧条中，在长期的通货紧缩的情况下，劳工自然会为生存而站起来斗争。但在这一切过后的「进步时期」、在繁荣时期，劳工情况又是如何呢？杜布夫斯基对纽约市的劳工、以及对「产业劳工社」（IWW）的研究中，指出：即使在繁荣的「进步时期」，劳工生活也没两样，活得艰辛。
    在「进步时期」，政府以及私人性社会工作人员，曾对纽约市典型劳工家庭欲维生存，而应有的最低收入，做过许多评估。这些评估指出：一个四口之家，年收入至少得在﹩800到﹩876元之间，才得生存。单人一年则需﹩565元，女工需﹩466元。但在联邦政府、州政治、私人单位对实况做调查后，显示纽约市中大多数劳工的收入皆未达此最低标准。在「美国移民委员会」对一万个男性劳工的抽样调查中，每人每年总平均收入约﹩413元；而且有五千个以上的人年收入在﹩400元以下。它对女工的调查也显示：女工只赚到男工一半的薪水，而且有2/3的受调查女工，年收放在﹩300元以下。而且在许多移民家庭，夫妻子女一起工作，全家年收入也未达﹩800元低限。另方面，纽约州工厂调查委员会在1911 ~ 1915年间的调查，情况也好不到哪儿。在对109,481劳工调查后，发现大多数每个赚不到﹩10元；而且有15﹪~ 30﹪劳动力，每周只赚﹩3到﹩6元。工厂调查会还发现：在纽约市中各种低薪产业中，劳工的平均工资远低于最低生活标准。另二个对城中女工的调查显示：在受访的女工中，有4/5女工需另赚外快来维持基本生存条件。一位女工在说到自己生活时，指出：「我并没活着，我只是还没死。我没法像你们所说的那样子来生活••••••我得费上一年半载的，才能存点钱为自己买件衣服或鞋子••••••」。
    在麻州的纺织城劳伦斯，情况也差不多。在那儿，死亡率，婴儿死亡率皆居全美首位。另外对匹茲堡附近的钢铁小镇，有位记者如此报导：劳工的小孩们，「他们的脸，显得有特别苍老的表情，他们的眼中充满早悉世故的眼神，这倒非每日为生活、而是每天为生存而挣扎的结果。」费区（John Fitch）与布劳弟对钢铁界劳工的研究，也显示了典型的钢铁移民劳工家居生活的凄惨。这也难怪在俄亥俄州橡胶中心阿克隆城的一位工会人士，在宣传单上用大字写着：「来自地狱的报导。」而且在明尼苏达州米沙比区（Mesabi Rang），多位移民矿工也会抱怨到：「我们的女人一上教堂，牧师就会问：『这些奥地利女子到底是怎么回事？她们把教堂弄得臭气冲天。』于是另一个矿工就会说：『我们想要有得吃，就没得穿，想在有穿的，就没吃的。』」
    如果在大都会地区、小工业城中，劳工的工作、生活都已如炼狱般；那在一个个孤立的矿工村落中，成千上万被极度剥削、忽视的移民劳工的状况更为恶劣。在西维琴尼亚、肯德基州山区的采矿小镇中，矿业大亨简直就像封建时代的土皇帝。另外派克（Carleton Parker）在研究加州流动性移民收割工，也记载着2000个男女小孩共用8个破烂的野外便所，在千百万人粪便上的蛆旁边吃边睡；而且还在摄氏40°以上的高温原野中工作，也没任何饮用水。而且如果美国土生的白人与欧洲移民劳工，都已活得够辛苦，那么非白人劳工更是可怜；他们至今仍在做最低层的工作，而且往往是最后被雇，最先给裁。
    即使在低工资、生活困顿的情况下，劳工还得在不安全的工作环境下，做长时间的劳动。到1920年即使工时已开始缩减，但技术性劳工每周平均仍得做50.4个小时工作，非技术性劳工53.7小时。而且即使缩减工时，这也可能只是个幌子；因为随着缩减工时同时而来的是：强化工作纪律，更少的中间休息时间。在一产业当机器取代劳工时，花费在新机器上的投资，往往又靠着增加劳动强度、连续生产等方式给弥补回来。因此到1920年，钢铁工人仍得每周劳动63.1小时；而且有些部门的劳工得一周工作七天，一天12小时。

3.其他劳动条件

    长工时与密集劳动，使得美国工作意外率位居工业国家之首。由1880到1900年，每年有35,000名劳工因公死亡，536,000名劳工受伤。在宾州匹茲堡地区，在1906年度一年中有526名劳工于工作中死亡；这其中有80％，年纪在40岁以下，60％在30岁以下。在1905年到1920年间，在矿区每年至少有2000名矿工受伤、死亡。在铁路劳工方面，在1901年每399名员工就有一名在职死亡，每26名中有一名受伤。
    这种普遍、但个别的死亡/受伤，往往未受人注意。但大量的伤亡事件，却不得不为人所注目，而且在美国产业史中历历可见。在伊利诺州契瑞城（Cherry）1909年煤矿大爆炸，共夺走180条人命。二年后在纽约现代的成衣工厂中的一场大火，烧死146个女工。在1917年夏天在蒙塔那州，164个铜矿工给活活烧焦。
    除了长工时，工作意外之外，男女劳工还得面对失业问题，很少劳工能在全年都找得到工作。经济的衰退与萧条，引带出循环性失业；风潮、季节变化导致季节性失业；新科技取代人的技术，则造成结构性失业。但不论原因如何，倒霉的永远是劳工，在失业中飘荡。公共救济尚未设立，私人慈善的救济不是杯水车薪、就是得委屈自贬才得到。季节性、结构性失业很少造成群众不满、或来要求社会改进福利设施；其原因之一是劳工已习惯接受失业的命运，另一原因则是这类型的失业很少同时扩及到各类、各地的劳工。
    对劳工而言，比各种失业更糟的就是经济萧条；而美国在1873 ~ 1878，1883 ~ 1885，1893 ~ 1897年间皆遇到萧条情况。自1897年后，经济开始回升，而且进入较长期的经济扩张与繁荣。但对许多劳工来讲，要想有稳定收支仍属天方夜谈。在1908、1909年，小规模的萧条已造成普遍性失业，而且在1913到1914年又再来一次；这得到第一次大战时由于战争的生产需要量增加，才回复景气。即使在「进步时期」，失业的程度也令人担心。自1901到1907年间一阵繁荣年代后，在1908到1915年间，失业率总在总劳动力4.4％以上；而且其中还有三年超过8％。在纽约州，州劳动局于每年六月、十二月检定失业率，发现工会成员中有10％以上在此时总处于失业状态。而且在1913年，由于经济萧条以及一连串罢工事件，在纽约成衣界，约40％的成衣工失业。
    即使在逐渐地对19世纪美国劳工史出现越来越多研究，但仍有许多问题有待探究。比如：劳工是如何来面对那循环性的经济萧条？他们会认为这正如那季节性失业一样，避免不了？是否在萧条持久不退、失业长期持续的情况下劳工阶级也由原本大有可为的士气，逐渐消沉下去，而只觉得受挫、愤怒与冷漠？一些对欧美经济大萧条年代（1929 ~ 1939）的社会研究，也证实此点。另方面有些数量上的问题，也应探讨。像：有多少比率的劳工经历过一次以上因萧条而失业的状况？劳工在首度面对萧条的反应，会与老鸟劳工的反应不同？还有太多的问题尚待解答。

Ⅳ、劳工的生活环境

    只要提到19世纪末、20世纪初美国劳工阶级——特别是那些移民劳工——的生活状况，一般美国人的脑海中就会浮现出一幅或是都市中破落的贫民窟，或是单调的采矿小镇的景象。瑞斯（Jocob Riss）在他那本「另一半人是如何生活的」书中为那在1890年代纽约的劳工阶级住家生活，描绘出一幅幅令人触目惊心的图象。他在谈到犹太人社区时，写到：「无论多早起床，多晚睡觉，四处总会听到缝衣机踩动声。」这整个地方，看起来像是在「一望无际的大坑道，在这工作房中，无数的人不停地劳动。不论早、晚，情况都一样。」另外有关在匹茲堡的一处典型的移民社区：「它位于人们所称的休恩沃垃圾堆中，其中有条细长、肮脏的小路。路上全是破罐、碎瓦，一棵树也没。刺目的阳光毫不留情地洒在几百个衣衫不整、蓬头散发、营养不良的小孩身上。」另外有位英国访客在问到有关曼哈坦之美时，他说：「我没说地狱一定是丑陋的。」

1.地狱般的社区生活

    的确，在产业都市中，四处都是丑陋；劳工阶级住区，最好的状况只不过是噪音太大，最坏的状况则对人体有害。一位中产阶级人士在查看城中的贫民区后，写着：「往上看，往下瞧，转这边，转那边——看不到任何人气，只有邋遢、杂乱，脏乱与恐怖。到处是污物，在路边，在窗口，而且聚在入门之处。」一位本身也住在类似社区的移民就评价道：「这就是光荣的美国的自由与机会——有让可敬的公民在可怕的推车上卖蔬菜的自由，有让人们住在暗无天日的空洞中的机会。」
    这些移民劳工阶级的社会，与以后取而代之的黑人、波多黎各人社区有类似之处。非白人的低阶级社区，叫人联想到混乱、挫折、罪犯、药物——一幅人类丛林之象。但以往的移民社区，不论有多少罪犯、混乱、疾病，但仍有人们一定的寄望。犹太人、意大利人、斯拉夫人、芬兰人皆保存自己一定的文化礼俗与制度，以及一定的族群生活；而这些也正好促成社会、职业流动，以及使得这些族群社区成为移民们在美国社会中往上爬的一个中途站。在这些移民劳工中——不论老的新的，家庭与亲属关系、族群协会、酒吧、音乐厅都维系其一定传统与文化，而使人们能在工业社会生存下去。
    在过去产业劳工阶级与目前非白人低层阶级间，也有其他相似之处。在19世纪末，美国当地的上层人士只要想到产业劳工，特别是新移民劳工脑中就会浮现出粗野、残暴、有暴力危险的景象。他们认为移民工，不像良好的资产阶级公民有一定的道德教养，因此酒、性、犯罪、暴力全会出现。简言之，中产阶级或许把自己对性、酒、暴力的焦虑，投射到劳工阶级身上；但它又在同时也认为低层阶级的生活方式，却也更具人情、更自然，而且可能更愉快些。因此，第一代产业劳工或许正好成为当时中产阶级的一面镜子。
    但中产阶级对劳工阶级生活的印象，真是属实的吗？当然在劳工阶级社区中，与中产阶级一样，有酒鬼、有家庭问题、有犯罪与暴力。但在中产阶级的记载资料中，看不到有关对劳工社区中街角小酒馆、青少的帮派、成人犯罪帮会、殴妻打子的景象。而这些现象在生活中处处皆是，但没多少人去了解。除少数调查外，整个劳工阶级文化的图象仍十分模糊。有关劳工阶级中夫妻的关系、孩童养育、孩童教育方式、小酒馆的功用、劳工与宗教、教会的关系、劳工如何来看自己等问题，仍有待研究。
    既然生活如此辛苦、暗淡，经济时常萧条，又难适应工业社会，为什么劳工仍源源不断地由欧洲跑到美国，由乡下跑到都市？或者为什么劳工不反叛？简单的说，是没其他的路走。农业变迁使得百万、千万农民离开土地，科技发展使得传统式手工艺匠无路可走。对这些人来说，在工厂中的新式工作纪律、辛苦工作、低薪资，总比在乡间、在小店中找不到工作、赚不到薪水要好些。在产业中工作得到的薪水，比在其他行业中高；而且在美国的薪资，比在欧洲来得更好。虽纪律严格、工作辛苦，但毕竟有收入；而且对一些劳工而言，在1865到1920年间，倒真正赚了笔钱。许多技术性劳工的收入，甚至比中产阶级的职员、专业人士还更多。

2.劳工的适应问题

    至于劳工阶级对工业社会的适应问题，我们可由劳工个人过去的经验，与他当下的状况以及对未来的期望，来对比查看。一方面，我们可看到一位犹太人移民说道：「与立陶宛生活状况相比，这边的贫民区都显得漂亮••••••虽然厕所在大厅边，而且整层楼共用，但到底是个厕所。在立陶苑，根本没厕所••••••这儿还有自来水。我看到马车、电车、而且当我在百老汇看到电缆车时，我真觉得美国遍地都是机会。」但另方面我们也可看到一移民劳工女孩，她却说道：「谁有时间去上学？谁有时间去那些美好的图书馆、去那些豪华的博物馆？谁有机会去享受这美好国家中美好的一切？」据资料显示，大多数进入产业世界的劳工，在收入、生活水平方面都有改善。但至于经济改善，就可弥补因此而失去的一向熟悉的生活方式？布劳弟对移民钢铁工的研究，以及汤马士与茲涅尼克（W.I.Thomas/Florian Znaniecki）对波兰移民的研究皆显示出：斯拉夫移民劳工未曾因进入产业努力赚钱，而忘了自己。在他们中很少有人会认为自己将做一辈子产业劳工；他们在钢铁厂、矿区中辛苦工作，主要是为了能赚些钱，然后回老家买块地，过着自己原先想过的生活方式。当然我们也应来探究那移民，以及美国土生的劳工，是如何来看待那产业世界。
    美国土生的农村子弟与欧洲移民，他们到底怎么来看美国的都市、工业式生活？大多数移民并未寄望可在街上捡到金块，或一夜致富。他们的抱负要小得多：一份稳定的工作、较多的收入，一些职位上升的机会，能有座房子。至于第一代美国生长的产业劳工，也有如是的愿望？或他们有更伟大的梦想，希望能发大财，成商业巨子？简言之，在这所谓的有无限机会的自由社会，对这所谓的不论个从出身、只要有能力即可出头的社会，劳工的期许又是如何？
    有关劳工对「美国遍地是机会，是成功」这种神话的态度的资料并不多。但由一些史学家的一些研究中，我们大致可知道：虽由穷变富的劳工并不多，但大多数已定居的劳工，倒可在职位上往上进了一步，而且也有房子及储蓄；他们的下一代有的也由蓝领转成白领阶级，由劳工阶级转为较低层的中产阶级。但就1870到1920年间美国商业巨子而言，他们没有一人是由劳工阶级出身的。
    但古特曼的另一份研究中指出：在新泽西的派特林城中的铁业、火车业、机械业大亨，倒是由技术性，白种安格鲁——萨克逊新教徒劳工出身。但这些大亨也只是城中众多劳工的极少数，而且他们的成功也并不表示大多数劳工也会如此。因此我们得了解，大多数劳工到底如何来看自己？而且特别是当产业都市开始发展，城中各社区在经济、社会上更开始隔离时，这些劳工是如何来看待自己的机会与成功？而且到底是哪个因素，对劳工态度、价值更具影响——他工作的环境、家庭、邻里生活？或是他看到少数人出头了？
    以下的三个章节，主要是来探讨产业如何改变劳工阶级的结构，以及如何影响劳工在社会中的位置。我们会察看劳工对产业冲击是如何回应；当劳工发现情况与预期相异时，当劳工认为生活不尽满意时，当劳工不理会统治阶级那套「在自由市场中成者为王」的意识形态时，他们可能的动作。我们也会研究为什么美国劳工只有断续性的抗议与反抗，而且来察看在一社会逐渐工业化成熟后，为什么反而造出一群表面安顺的劳工阶级。

上一篇　回目录　下一篇


第二章 混乱时期：（1865～1897）

第二章　混乱时期：（1865～1897）

· 风俗、价值观的转变
· 前仆后继的劳工抗争
· 各工运路线势力的消长

    由1865年美国南北战争结束，到19世纪末的这段时间，一般称做是「行会时期」（Gilded Age）；对劳工来说，这是个混乱、动荡的时代。在这期间，曾爆发过美国历史上许多最猛烈的劳资冲突；在这期间，劳工也奋勇战斗，而且发展出影响以后工运走向的新型工会组织——产业工会；在这期间，「美国劳工联盟」（AmericanFederations of Labor）也在劳工抗争中脱颖而出，而且由其中造就出一群名闻国际的劳工领袖，如：辛尼（John Siney）；希尔维斯（William C. Sylvis）、米歇尔（John Mitchell）、龙帕斯（Samuel Gompers）。另外，在此期间，许多劳工也投身到各式政治反对运动中；如在1870年代的农工政党，1890年代的民粹运动，以及一些方萌芽的马克斯社会主议政党中。总言之，在19世纪末，美国已成功的转型为一工业社会；而在这三十余年的转型期中，劳工则经历了许多的苦痛与摸索。

Ⅰ、风俗、价值观的转变

    在1865到1897年间，是美国工业分发展最紧密的阶段。在社会/经济形态迅速转变下，原来维持社会的传统价值与社群结构因而瓦解。另方面，巨型企业的快速扩张与集中、以及快速的都市化，也使得美国传统上的个人主义、机会平等、民主等理想，有了新的转变。像对洛克菲勒、卡内基等人，他们对自由、民主的看法，就和手下的劳工大有不同。以前的伦理，像：中小企业间的公平竞争、劳工雇主间的均等关系，以及在小村镇中，男女老少皆不可分阶级、相亲互敬的精神，都随着南北战争后的社会巨变，而迅速瓦解。这种改变的方式，倒蛮符合德国的社会学者唐尼斯（Ferdinard Tonnies）所提出的由「社区」转为「社会」（Gemeinschaft ＆ Gesllschaft）的解释模型。在传统「社区」中，人与人的关系主要是以传统风俗、人与人直接交往为主；但在「社区」转型为「社会」后，人与人的交往主要是以非人性的法规、机械式的官僚作业为主。伟倍（Robert Wiebe）也顺着这观念，更深入地来探究1870 ~ 1900年间美国社会的发展。他指出：美国当时靠着铁路、航运、电报等科技的发展，整个社会已经联为一体；但是在另方面，由于地理阻碍以及地方习俗等因素，绝大多数的人仍然分别处于「孤岛社区」（Island Community）中；但这许许多多靠着传统式人际关系组成的社区，当面对强大的现代科技的入侵，在既无力抵挡又无能掌握的情况下，只得纷纷溃败。这正如马克斯早先的名言：生产关系落于生产力之后。因此伟倍指出，在这种状况下，整个社会变成了一个大战场；而在其中少数有力的人脱颖而出，他们为了自身利益，把整个社会、经济玩弄于掌下。另方面，绝大多数人民，在眼睁睁地看着这少数人垄断的状况，觉得既愤怒又疑惧；他们在政治上既没有声音与力量，在社会上又不受保障。于是在美国这新工业化社会的形成过程中，出现一片混乱；而且有好几次，全国几乎达到崩溃的边缘。

1.巨变的劳资关系

    在这混乱时期，劳资关系的变化最为明显。劳工史学家古特曼就指出：美国劳工在1870、1880年代工业扩展时期中，并非完全的软弱无力；他们反而有足够与雇主抗衡的力量，尤其是在钢铁、农业、机械业界中的技术性劳工。另外，罗宾逊（Jesse Robinson）、布劳弟等人也指出：技术性劳工组成自己的职业工会；而且由于他们在生产流程中占着重要的位置，因此这些劳工可或者个别的、或者运用工会的力量，来争取薪资、来设决定工作方式。另方面，他们所争取到的成果也可照顾到其他许多低技术性的劳工身上；因此后者也往往义无反顾的来支持前者所发动的各种罢工。
    劳工在对抗雇主争取生存保障时，除了依其技艺优势，还有其他的资源。古特曼、杜布夫斯基分别指出：劳工，特别是在小型工业城或矿区城镇中，也可占取当地权力机构。像在有些地区，劳工可藉其选票来选出自己的市长、警长与法官。另方面，在一些「孤岛社区」中，劳工可藉着传统小生意人、职业人士对大资本家的反感，来博取同情与支持。
    但另方面，雇主也绝非万能。在科技、经济巨变下，新式生产流程与机器在摧残劳工的同时，也摧毁许多竞争力低弱的企业家。许多缺乏像洛克菲勒或卡内基等有竞争能力的石油、钢铁业主，大多给逼得纷纷关门。尤其是1870到1890年代，几次的经济萧条不但使得百万的劳工失去工作，也叫成千上万的企业随之跨台。因此，雇主们在面对自己也无法掌握的高度市场竞争、雇佣劳工的情况下，他们绝大多数也像劳工一样，焦急地想寻求一能让自己生意受到保障的方式。
    企业界人士的解决之道，由二方面分头进行：其一是在高度竞争性的经济战场中，许多企业相互兼并或集中；这方式于1897到1904年间达到最高点；它同时也使一些关键性工业，减少市场高度竞争的压力。其二是：对劳工的薪资、工时与工作条件，做更加严苛的管制；而且当经济不稳时，雇主首先会来增加投资对新科技发展的投资，而少理会劳工生活、工作上的需要。但这二条雇主自保之道，倒也遇到不少阻碍。企业兼并、集中化直接就与美国个人主义、自由竞争、机会均等传统精神相冲。另方面把劳工工作统一管制，也与以往那依工匠技艺的传统方式不同，而且也遭到劳工所掌握的小城镇中政治、社会力量的抗拒。

Ⅱ、前仆后继的劳工抗争

    劳资之间的激烈斗争，只有在当一方面劳工想来维持、扩展自己权力，另方面雇主也积极加强自己对劳方控制的力量时，才会发生。我们如仔细来看一下美国在这段期间的劳资抗争事件，真会吓一跳：莫利帮份子（Molly Maguires）在无烟煤矿区的动乱；1877年的铁路大罢工；1886年乾草市场事件以及其后的围剿；1892年连军队都给调动出来镇压罢工洪姆斯特（Hmestead）抗争；以及1894年动用联邦军队的卜曼（Pullman）铁路大罢工。除了这些著名事件外，在全美各地区也有各式大大小小的冲突。冲突的模式倒十分地相像：劳工决定罢工、罢工破坏者欲冲入封锁线，双方冲突上升，州政府、联邦政府军队出现、镇压，劳工死、伤惨重。
    除此之外，仍有上千起未如上述猛烈的罢工事件，也在全美各地发生。据美国劳工局统计，在1881到1890年间，共发生过9668起罢工、停工事件；单单在1886年，就发生1432起罢工与40起停工事件；而且约61万劳工给卷入。而这些抗争，有不少皆属于劳工自发性的动作。据劳工局统计，在1880年代，约有39％的罢工，不是由工会主动发起的；1870年代的资料不详，但依估计自发性罢工的比率绝不低于80年代。在这期间，许许多多的劳工抗争事件，在美国历史上能与之相比的，也只有在1930年代经济大萧条时期的劳工抗争。

2.赤裸裸的打压「劳工共济会」事件

    我们在这儿，或应更进一步来察看那在19世纪末劳资关系的改变，到底显现出什么深刻的意义。在此我们选个当时劳资抗争的典型——宾州东北部的无烟煤矿工人与矿主之战做为例子。
    在过去，一般历史著作对这事件解释得大而化之：或者把它给形容为伟大的矿区老板为了维护整个地区的安全与秩序，而与安那其不法份子对抗；或者把它描写为英勇的矿工为维护自己尊严，不惜代价来对抗那既剥削劳工又阴险的雇主。但有关这事件更细致的来龙去脉，已有学者逐步的澄清出来。
    在宾州东北部的无烟煤矿区，从南北战争后，由于可直达纽约与费城的公路开通，因此造成当地人口、经济快速的发展，这也吸引许多四处找工作的矿工。如此一来原来既有的社会结构逐渐瓦解，经济竞争开始恶化，而且「法律与秩序」开始崩溃。因此到了1860、1870年代，整个地区仿佛是座弱肉强食的大森林，而且雇主、矿工以及中产阶级三方面都觉得一片混乱。
    在此状况下，当地劳工首先出来发难。对矿区过度的投资与开采，造成煤业市场供过于求；这也导致雇主或采用减薪、裁员、或加强剥削劳工等手段来应付经济压力。在当时有些报刊也指出：「矿工们根本没有言论与行动的自由……他们活得没一点人样。」但即使如此，当地矿工仍试着建立起自己的组织：「劳工共济会」（Workingmenˊs Benevolent Association）,来争取基本的生活保障与尊严。而「共济会」于1869到1873年间在辛尼（John Siney）领导下，也多少争取到一些成果。
    但即使在「共济会」存在的这几年当中，当地的犯罪事件仍层出不穷；尤其在1873年开始的大萧条后，更使得状况雪上加霜。
    另方面就雇主而言，他们当然不会袖手旁观。雷丁铁路（Reading Railroad）的总裁高文（Franklin B. Gowen）也借机来重整当地「秩序」。他一方面降低小企业间的恶性竞争，另方面则打压工会、控制矿工。高文靠着他对当地运输系统的垄断，来逼使其他矿主遵循他所订定的工资、煤价、协商政策。他也与其他铁路老板共同设定统一的价格与打压工会策略。另外高文还静悄悄地购买所有可买到的矿区，来化解同行间的恶性竞争。而他在推动「秩序」中唯一的阻力：「劳工共济会」。
    经济萧条，再加人心上惶惶，为高文创造出大好的机会。正如前所言，萧条更加重了人们长期以来对法律与秩序的不安。另方面各报章的新闻，又使人觉得整个社会简直乱成一堆。许多人相信各种有关：法律与秩序荡然无存，有人暗中制造问题等荒诞的看法。另方面，由于整个社区的族群状况，使得阴谋作乱的说法更像真的一样。首先来到这地区的是苏格兰——爱尔兰人，然后是从英格兰、威尔斯来的矿工。到1873年，这三个说英语、信奉基督新教的族群主导整个地区的社、经活动。大致上矿区老板都是美国土生土长的苏格兰——爱尔兰人，至于威尔斯人和英格兰人则多半做监工或公家官/职员。当这地区的矿产开始兴盛后，又进来一批新的族群：爱尔兰人。爱尔兰人由于信奉天主教，原本就和英格兰人格格不入；现在在美国又狭路相逢。站在高位的英格兰人，自然在此对爱尔兰劳工极尽严苛、剥削；这也为原本已充斥着社经问题的地区，更添上民族间千百年的仇视。
    爱尔兰人想在工作上、生活上想往上爬，自然是天经地义的事。但如果威尔斯的矿场监工或官/职员处处压制这些下层的爱尔兰人，自然当机会一到，爱尔兰人就会起来报复。布洛伊（Wayne Broehl）也指出：造成这地区动荡的主要原因，是民族间的矛盾——爱尔兰人对抗威尔斯人。他另外也提到，爱尔兰人把他们当初在爱尔兰为对抗英格兰大头家所组的黑社会组织、行动方式，给带进美国。以往在爱尔兰发生的事，现在又在这新世界易地重演。不过这次在美的团体，叫做「爱尔兰古风社」（Ancient Order of Hibernians）；这是爱尔兰移民的一个互助性团体，而位居其核心的莫利帮，则负责来执行「古风社」的各种非法性的活动。到1870年代中期，矿区信奉基督新教的居民都认为爱尔兰人有这么一种组织存在，而且这对整个地方的安宁大有影响。
    至于莫利帮为什么会跟劳工历史扯上关系，这完全是高文施展打击工会的手腕所造成。高文誓言要打垮「共济会」，而且他发现打着「维护法律与秩序」的旗帜，远比「打倒工会」可来得更理直气壮。高文在与费城天主教的主教、矿区的司法官员密切合作下，派了马克帕南（James McParland）渗透进入「共济会」，马克帕南不久就与「共济会」中的头头们打成一片，而且开始密报这团体核心的阴谋和不法活动。他在莫利帮的二年期间，十分地活跃；他参加各种规划与行动，而且有效地来保护他雇主的财产，当然有时未必能保其性命。马克帕南共同参与激烈的打杀行动，有时也令以后的人怀疑：他到底是一个忠诚的雇员或是双重间谍？
    当马克帕南收集到许多对莫利帮分子不利的证据，而且密报上去的同时，在1875年发生「共济会」与雇主间的罢工事件。这一般所说的「长期大罢工」的抗争，由一月进行到四月，为矿工以及他们的家属带来许多苦困，也使当地治安恶化。在看到当地民众对这事件漠不关心的状况下，高文藉着利用工会内部的矛盾，以及施展把工会和罢工者抺黑的手腕，把这次罢工摆平，而且使得马克帕南不得不现形。
    在「长期大罢工」后的一年内，马克帕南变成审判莫利帮人士的直接证人；而高文正是这大审的检查官。每一个审判的模式都是一样：马克帕南作证人，一堆线民做旁证（他们事后都得到酬劳）；每个被告都被判有罪。审判的结果，是20个莫利帮成员给吊死。而高文这个检查官也在审判中精心筹划地把莫利帮与工会活动联在一起，自命为为全地区平定了动乱，而且把「共济会」与莫利帮相提。他因此把整个地区的工会组织活动给扫得一干二净，而这得等到整个世纪末「联合矿工工会」(UMW)再度出现，才开创新局。高文在这事件中，共花了15万美元；但对他而言，一切倒是十分值得。

2.「假维护治安之名，行镇压工运之实」的模式

    我们得清楚无烟煤矿区的抗争，并不是个例外、或偶发的事件。古特曼在研究1873到1876年萧条时期各种劳工阶级社区中的冲突形式，发现他们大都与无烟煤矿区的抗争方式大同小异。在伊利诺洲、新泽西洲、宾州以及其他各地，劳工为了自己的生存与自主站起来与雇主抗争，而雇主则是想经由消除同业间竞争以及对劳工更加控制，来在经济萧条、利润下降的情势下，争取生存机会。大多数企业主并不像高文一样如此幸运，而能把爱尔兰的移民劳工当做替罪羔羊；但他们也十分地清楚，打着「反对暴力」、「维护法律与治安」的旗帜，对自己大为有利。从1873年到1876年，甚至到19世纪末，在各种劳资纠纷中，雇主如果遇到当地劳工强力的反弹，而他们又无法在当地雇到临时劳工、或无法促使罢工劳工回来工作之时，雇主会由其他地方雇用破坏罢工的劳工，而且也雇用武装保全人员，来维护生产。由外来者取代当地劳工的工作，自然会引起当地劳工的愤怒与动乱；而这愤怒又因许多外来劳工的种族、民族特性——多为东欧来的天主教徒、美国的黑人——更为加强。于是民族、种族的区分，配合上经济、社会的界线，使得暴力行为愈益升高。一旦在暴力扩散、当地官员或不愿或无力来处理时，雇主这时就会扮演财产权、法律、治安的守护者。当地官员或许会不理会这些动乱，他们或是明白动乱的起因或赋出同情，但该州州长或美国总统则会誓言悍卫州宪法、联邦宪法，而来维护法律、治安。到最后，在大多情况，雇主总是能靠着州长、总统的支持，派出部队来维护地方和平。当然，法律、治安是靠着牺牲罢工者、工会而给维持住，这绝不是偶然的。大多时候，劳工只能眼睁睁地看着外来的部队为了企业家的利益，把劳工自己的力量给镇压掉。
    这种冲突/镇压最具体的例子，发生在1877年的铁路大罢工的抗争中。铁路公司在受到财务压力，于1877年突然地片面的裁减员工的薪资，并且加重他们的工作量。这种对铁路劳工生活公然的挑战，自然引起劳工的愤怒，而且激发组织起共同的铁路员工工会。当然个人式的不满，永远比组织运作爆发的要快。在七月，当巴尔提摩——俄亥俄铁路公司宣布第三次连续减薪一成时，在西维琴尼亚州马汀堡的铁路员工，发动起自发性的罢工，而罢工潮也一波波由那儿扩散到其它东北、中北各州的铁路劳工。一地区接着一地区，罢工者与当地居民联盟起来，公开反对铁路业主。在匹茲堡，宾州铁路公司的建筑也被人纵火，而把整个天空照得通红。对这种情况，大多数地方当局多半不愿出面或不能来维持「法律与治安」。即使是民间的州民兵团，虽有保卫铁路财产之责，也显得束手无策。在马汀堡的民兵团指挥官所处的情况，与其他地方大同小异：「我一点办法也没。民兵团的人大都是铁路劳工，而且他们根本就不会出来执行任务。」在其他州，民兵团的情况也同样的不听指挥，这只使得动乱更加升高。
    当各州在无法自行处理铁路抗争、维护地区「治安」时，铁路公司老板开始直接找上联邦政府。一封封电报和报告直接送到联邦官员手中，指明当地的混乱与暴动，连州政府都控制不了。海斯总统制（Rutherford B. Hays）不就其因、反就铁路纠纷可能造成的恶果来判断，立即下令戒严，派遣联邦部队进入马汀堡、巴尔提摩、匹茲堡等地，来维护「和平」。于是，火车又继续开动，于是再一次法律、治安是靠着牺牲劳工而得以再度维持。

3.社会各阶层介入劳资斗争

    到了1870年代未期，美国的劳资抗争已逐渐形成一种模式，它在以后的二十年间仍然不断的重演。在罢工刚开始时，劳工在当地站着领导性的位置；当地社区的小商人、职员、报章媒体、编辑都会一起来支持他们劳工阶级的邻居与顾客，来共同对抗外来的资本家。而且既然当地的执法官员既然是由劳工阶级票选出来、或他们本身也是工会会员，因此他们也会协助劳工把外来的替代劳工赶了出去。企业主受制于当地状况，往往会引用外力。州长或会派遣民兵团进入，来维护当地的法律与治安——这往往事实上是来保护外来替代劳工。万一民兵团也对此事束手无策、袖手旁观时，企业主会请求联邦军队来帮忙；就像在1877年卜曼铁路大罢工事件一样。
    在1877年与劳工阶级下一次大动乱的1886年期间，劳工与企业主间的权力关系，转向到对后者有利。商业人士比劳工显得更会调整，他们或是自行组织起各种商会来操纵市场，或是消减、并吞自己同行业的竞争者。结果是商业组织愈变愈大、愈变愈富。许多公司，既然愈来愈不受同行竞争的压力、愈来愈能承担短期的风险，于是开始找劳工开刀，来更严加管制劳工，来冒可能的抗争风险。另外，一些公司也开始采用「狡兔三窟」之计，把生产分散到各厂；因此，他们根本不用担心什么罢工。再加上各种厂内科技的改善、装设，使得劳工的力量又给减了一层。以前在铁、农机械工作的手工艺匠，突然在一夕之间发现不能再靠自己的技术来吃饭；新创的机器，可以更有效地来取代他们以往的工作。这种情况在钢铁业界特别的明显；新的生产技术，使得以前在老式钢铁业中占重要地位的手工艺，变得失去分量。另外，我们也可由麦考米克农机厂的例子，清楚地看到新科技的影响。技术性的造模工人在1885年罢工时取得胜利。但在1886年麦考米克在他芝加哥的工厂引进了气压造模机；虽然这新机器的效果在当时未必比熟练的技术性劳工来得更为快速与精巧，但至少当工匠再度罢工时，非技术性的劳工不需什么训练，即可立即接手操作这机器。当然，麦考米克于1886年在预防罢工方面，也与警方以及芝加哥市政府官员，建立起良好的关系。

4.芝加哥「乾草市场」事件

    企业主愈来愈强的经济力量，以及他们与官方愈密切地结盟，使得一些激进的劳工倍受挫折，而生出绝望之心。由过去的经验，我们可看到；挫折和绝望会引爆出动乱。在1880年代，爆动最多之处，要属芝加哥；而也正是在芝加哥，安那其的思想盛行，逼得中、上阶层难以忍受。到1886年芝加哥已成为美国激进、安那其活动的中心。在那儿，德国的移民劳工，组织起自己各种团体，成为革命的种子。而也正是在芝加哥，在1886年5 月，当麦考米克的造模工给打败时，警察和罢工者起了冲突，这造成两名劳工死亡，多人受伤的结局。也因此，挫折和失望到达顶点。
    斯匹西（August Spies）这位安那其活动份子，对警察的这种动作愤怒万分；于是他当场呼吁在五月四日的黄昏在乾草市场举行群众抗议大会。各式政治暴动的谣言在芝加哥四处地流传。但到了当日黄昏，乾草市场的抗议大会并不热烈；风雨使得参加的人数减少，讲演内容也了无新意。但正待大会即将结束之际，突然出现一队警察；更突然地是有颗炸弹在警阵中爆炸。于是原本是一场风平浪静的大会，变成了一团混乱与暴动——炸弹炸死几名警员与群众，这使得警察变得残暴万分，凶猛地向手无寸铁、四处逃逸的群众攻击。
    这大会虽以残暴的方式结束，但更坏的还在后面。这个莫明理由的炸弹（至今仍未弄清到底是何方人士所丢），却激起芝加哥官方与全城中产、上层阶级的震惊，他们一致认为全城暴力恐怖益加严重。警方也开始大肆其手，欲扫荡任何可能惹是生非的份子。于是成批的工会份子、外劳、游民全给搜探，直到警方设定八名首谋，把他们拘禁起来为止。在这八位人士中；斯匹西与帕森斯（Albert Parsons）在1880年代就已是莫利帮的一员。在芝加哥和全美各地的舆论，也一致声讨这八名被告：安那其份子一向宣扬个别暴力行动，而乾草市场的爆炸事件正是这理念的表现；因此这八名被告的安那其份子或是直接投弹、或是煽动别人如此地做。而芝加哥的警方、官方、媒体、杂志不但未来澄清这种曲解，反而更大炒这阴谋计划的图象。这八名被告在面对司法不公、给戴上阴谋叛乱的帽子、全城打压、证据不足的情况下，有七位给判定绞刑。在一连串上诉又败诉中，一人在狱中自杀，终于有四位于1887年11月11日送上绞台；另三位则得到1894年伊利诺州阿给特州长（John Altgelt）大力赦免后，才得重拾自由。
    乾草市场事件，正如岱渭（Henry David）在1936年「乾草市场事件史」中所言，除了消减五条劳工工运人士生命外，也首度开创全美性肃清运动。各种宣传媒体都把工会、安那其与谋杀划上等号，于是任何鼓动组织工会的人士，都给抺黑成可能的暴力份子。
    乾草市场事件既然是如此的轰动，弄得人心惶惶，以至于在同年另一件更猛烈的产业冲突，反而给人忽略。在同是五月份于威斯康辛州的湾景（BayView）波兰移民铁工，在当地波兰移民社区支持下，欲封闭当地铸铁厂，而与民兵干了起来。民兵团朝群众开火，打死十余人，才把罢工者驱散。而乾草市场、湾景等事件，正是美国当时劳资冲突的典型写照。

5.产业冲突的典型：钢铁大王卡内基的手腕

    在大产业家的权力上涨的同时，他们也一定愈来愈想拔去那眼中钉——工会。钢铁业的劳工就深刻地吃过这种苦头。在1870/80年代，「钢铁劳工联合会」，曾是全美最强的职业工会。但即使这工会的全员在钢铁业及其附属行业中立足脚跟，仍不得眼睁睁地在看到钢铁生产愈形重要，以及钢铁大王卡内基漠视工会，施展铁腕来推动生产的情况下，失去大势。这个工会由于钢铁业本身采用创新科技的优势而被丢在一旁，极力挣扎。而工会那欲对钢铁作业的掌控，又与钢铁老板想挣钱、以及对工作流程的完全控制相冲。因此虽工会仍有一定力量，但钢铁老板，特别是卡内基，欲极力想将之扫除。
    在卡内基再度扩展他帝国，而把宾州的洪姆斯特厂收购时，厂中已有一有力的「联合会」的分会。工会与企业主相干，也只是迟早之事。
    但洪姆斯特抗争最有趣的，倒非他独特性，反而是它完全是美国19世纪末产业冲突的标准版。卡内基和他的大将相争执：佛瑞克（Henry Clay Frick）同意其目标，但反对其手腕；卡内基希望一步步逼使工会员工乘乘就范，但佛瑞克则希望在不消耗时间、不损失生产、利润的情况下，施展快刀：防卫工厂、雇用保安人员，引进罢工破坏者/替代工来扫荡工会。终于佛瑞克占了上风。于是开始了洪姆斯特大战；在1892年7月6日，全镇武装的罢工者与民众在罗罗格哈拉河岸聚集，准备面对迎面而来的二船保安人员。经过一阵枪战后，一名保安人员被射杀，11名受伤，其他人全向工会会员投降。在往后四日，洪姆斯特的劳工以及当地的支持者控制全镇，维护以往的和平与安宁。但7月10日当宾州州长在收到佛瑞克请求保护私人财产、维护法律与秩序时，他出动州民兵团。在兵团的护卫下，罢工破坏者鱼贯进入厂内工作，而且把烟窗洗白；这也表示洪姆斯特工会抗争的结束。当1892年11月，工会无条件投降后，卡内基由意大利发回封电报，松了口气：「生命又再度值得活了。……自七月以来第一个快乐的早晨……万分恭喜——改进工作——往前冲——清除跑道。」一位旅行家在事件不久后，去洪姆斯特观看当地劳工阶级的状况时，写道：「经理们展示卡内基的『胜利的民主』一书，但就我所看到的一切，应改为『回到封建制度』。」

6.卜曼的铁路大成

    到1892年末，劳工由过去二十年产业冲突中所学得教训，应够清楚了。在大多情况，劳工没力量来向集中的大资本集团做挑战。但当劳工暂时可把企业主弄得动弹不得时，州政府往往会出面来解救资本家。当企业主主动发动攻击，欲扫除工会时，劳工别无选择，只得反击。当会员觉得绝望或愤怒时，或那些没组织的劳工的力量变得太壮大时，劳工领导往往无力来阻止斗争。而绝望、愤怒与自发性，正是19世纪最后一场大战--1894年卜曼斗争（George Pullanm）的最佳写照，它也为全美那「混乱时期」画下一句点。
    这个有关卜曼以及中西部主要铁路界业主，与德布斯（Eugone V.Debs）以及「美国铁路工会」（ARU）的对抗事件，是场劳资双方皆施展其实力之战。正如前面所言，在内战后，资方的力量远比劳方扩展的更快。当劳工仍因职业、民族、种族等问题而仍是一盘散沙时，资方已通达兼并、商会等方式，组织起来。在首度出现全美现代大企业集团的铁路业中，长期也一直为过多的资本流入与高度竞争所苦恼；而各铁路公司的经理也一直透过正式或非正式结盟，来减除这些问题。一些铁路协会也经常用其集体之力，来打压业界其他同行或工会。德布斯在1893年建立「美国铁路工会」，一方面是为了对抗资方集体的力量，另方面也是想把与铁路有关的各行各业的白人劳工与行会联合起来。在「美铁」设立不久其成员，就与「大北方铁路公司」打了胜仗；这也证明德布斯所推动新式的产业工会组织，能有效的来应付资方新式的企业财团组织
    「美铁」在洋洋得意的同时，突然发现自己已莫明奇妙的给扯入另一个战场。卜曼公司的劳工在经过一连串向公司要求仲裁被退回后，于是在「美铁」的大会中请求其支助。在德布斯尚未弄清状况之前，「美铁」的各代表已兴致昂昂地表示其同舟共济之情，当场投票决定要其成员杯葛任何与卜曼车厢有业务相关的铁路公司。于是在短期内，中西部铁路运输几乎完全停顿。但即使「美铁」这初步的成功之举，也只不过是资方有备而来的一个陷阱。
    正如以往一样，铁路业主开始向官方告状。在未能完全得到伊利诺州长阿给特的支持下，他们转向联邦政府求援。而联邦政府的反应十分热烈。克里夫兰总统、司法部长奥尼（Richard Olney）皆动用联邦一切可能的资源来打压罢工。克里夫兰甚至宣称：他即使需动用联邦每一分经费、每个士兵，也保证每封信都能送达到芝加哥收信者的手中。（罢工者也保证罢工活动绝不干扰邮政作业）。为了确保邮政作业通畅，奥尼拿了法院禁令，宣布罢工活动非法，克里夫兰也贯彻法院的命令。在面对联邦打压之下，罢工者毫无还手之力，德布斯则给逮捕、判刑。

7.劳工所处的形势

    这种产业冲突被血迹给玷污的肮脏的历史，使得人们开始质疑起美国社会中的共识。在以往人们都认为大多数美国人都有一套共同的价值理念，这也是哈茲（Louis Hartz）在「美国自由主义传统」（1955）中所说的「洛克式的共识」。依葛罗布指出：美国劳工也接受这洛克式、中产阶级式共识，他们也想拥有像资产阶级式的家庭、住宅与工作。因此，在葛布与哈茲看来，劳工与他们雇主的区别，倒非价值、行为、目标方面；反而是财富多少、房屋大小、事业成就高低方面。
    因此，我们可看到劳工与雇主都有一套相同的价值观。但另方面我们又看到由1873到1877年经济大萧条到卜曼大罢工期间，充满各种暴力与社会动乱。这到底是怎么回事，既有共识，但同时又在拼个你死我活的？
    首先我们应该清楚大多数有关美国社会中共识的论点，大多都陈义太高，过于抽象。这些论点往往是在脱离具体时空脉络中进行。但具体的人是活在真实的世界中：有具体的事件，以及各的喜怒哀乐之情；而这些生活细节也往往影响人们对世界的看法。或许劳工、雇主皆敬仰林肯所揭示的自由、平等；但在现实社会中，在一堆堆大财团形成下，如何来讲自由、谈平等？劳工与企业家或许也都认为有屋可住的重要；但为何卡内基可住在第五街的千万元的华厦，而矿工只能住在矿区边的小蓬屋中？劳工与雇主或也都赞扬美式的民主、共和政体，但这政体对不同的阶级都有平等、相同的对待？或劳工与雇主各自就现实产业冲突中，发展出自己对美国政体的看法吧。在宾州矿区一位矿工就指出：
    「这国家中的劳动人民突然地发现，他们一向所自毫的共和政体根本无从来帮助那些想一直逃离惨况的人。他们发现，垄断企业集团同政府一样有力量。他们发现，资本同君主专制一样僵硬。他们发现所谓的独立只是个神话，而且劳工所受到全面压制的情况，与前几代在大庄园工作的祖先们完全一样。」
    问题的主因在于，企业家与其同伙已把整个游戏规则改变。他们，而非劳工，把各地方性社区既定的结构与传统价值完全转化。企业家以一套非人性、官僚式程序，来取代以往在「孤岛社区」中人与人面对面的关系。他们摧毁或收编当地竞争者，来夺占地方市场。在当地方性社区起来对抗这新式企业家的入侵时，后者又会引入州政府、联邦政府力量，来助其「整顿」这些社区。因此企业家之所以胜利，倒非因他们的价值观较优势，而是因他们最先看到那工业社会的问题，绝非单干即可解决。因此当企业家在当地经济势力愈行扩张之际，以往许多社区中敌视的力量也纷纷靠拢。在1870年代企业家仍被标示为「外来力量」、而被社区反对；但到1890年代，反而是当地劳工愈行给孤立起来。企业家，而非当地劳工，取得当地社区商人、专业人士的意识形态上的支持。
    产业家到这个时候，不但学会在遇到问题是，自己内部得先团结、组织起来；他们还把组织作业学得更熟练。戴尔蒙也指出：「十九世纪末社会史的动力，主要是来自人们试着去了解，而且透过组织方式去控制那重建他们世界的力量。」

Ⅲ、各工运路线势力的消长

    戴尔蒙所说的，在后来也都纷纷验证。但劳工也不是省油的灯，他们并没忽视雇主的手腕。劳工逐渐发现，原本在产业冲突中，站在他们这一边的社区中的非劳工人士，现都已跑到雇主那边去。劳工在四处无援的情况下，只能自力更生。这也是说，美国的劳工，就像他们雇主一样，也玩起团结、组织的工作；希望这些组织，能为劳工在社会、在经济地位上，争取、保卫一定的权和利。也因此在1890年代末期，我们可清楚的看到，以前具有自己自主性、地域性的行业，纷纷组织全国性的工会。也只有靠一个有稳定经济基础的全国性的组织，才能在对抗强而有力的雇主的罢工中，站得住脚。

1.体制内或体制外改革的辩证

    其实美国在内战结束时，早已有许多的劳工组织存在。但就像美国当时社会中其他的情况一样，在1870年代，绝大多数劳工阶级的组织都是地区性的。由1790年代第一个印刷制鞋大工业行会的建立，离心力就已存在。各式行业的地区工会，就像劳工阶级在各地的孤岛一样。但美国以往各地的「孤岛社区」，逐渐因无力对抗全国性交通、通讯的发展，而给联成一片；同样地，各地区性的工会也无力抗拒地区性或全国性的雇主组织。因此19世纪末劳工组织的历史，就是劳工不断的试着以各种方式，来建立自己劳工阶级的经济组织，来对抗全国性企业集团的斗争史；它也是一部劳工组织起来，在或者是打破这一定经济体制、或者是体制内改革二条路线间摆荡的历史。
    对美国劳工历史的主流研究，是由孔曼斯（John R.Commons）,皮尔曼(Selig Perlman)等人发展出来的。他们把「重建时代」的劳工组织给定型。在这个型中，工会是劳工以站在受雇者身份所自然、自发性发展出来的组织。既然工会是由劳工来创建、经营，它也为劳工提供一定的服务；这其中最重要的是保障劳工的工作权。孔曼斯等人认为美国的工会主要是个「经济性」的团体，它配合劳工阶级的价值观，而来适应、配合既存的社经体制。至于其他的一些团体，孔曼斯等人则认为它们只是些不切实际的改革团体，主要是由中产阶级改革者或激进的知识分子所带头。而这些改革团体也会误导劳工，把他们引入歧途。
    按着这种说法，也似乎说得通。我们可看到1870年，在全美32个全国性的工会，尤其是其中一些最大、最强的工会，像：国际铸铁工会、国际印刷排字工会等，都能符合美国劳工的期望与想法，也为劳工的需要服务。它们致力为劳工争取较高的待遇、较短的工时，而且由团体协商方式来争取工作保障权。但另方面其他的一些组织，像：各式的地区性的劳工政党，八小时工时联盟，还有广开大门的「全美劳动工会」（NLU）等，孔曼斯他们认为这些组织欲想打开一条不能实现的道路：创造出一个非资本主义、乌托邦式、男女平等的社会；而且他们也未能为劳工提供出一条取代资本主义的有效的手段。
    孔曼斯的对工会的定位方式，也给许多人用来研究「全美劳动工会」（NLU）。这工会在1886年于巴尔的摩成立；它不但致力在全国性的层次发出劳工的呐喊，而且也提出一些在当时仍具挑战性的劳工诉求，像：女性的权利、黑人劳工的地位，八小时工时、货币改革等。但依照一些史学家，如瓦尔（Norman Ware）、葛罗布的说法，当「劳动工会」愈来愈走向与劳工需求无甚相关的社会改革方向时，它旗下的工会也一个接一个的离开。尤其在1872年，当「劳动工会」连署支持一自主性、全国性的「劳动改革党」时，瓦尔指出，这个组织已经没有什么群众基础。因此，除非美国劳工能真正认清那改革想法、中产阶级的万灵丹、以及知识分子的乌托邦空想都只是种好高骛远之举，否则他们只会像「劳动工会」一样：屡战屡败。
    但近几年来蒙哥马利（Darid Montgomery）在他具开创性的有关劳工、内战、重建时期的「平等之外」（1967）一书中，由阶级冲突导致重建垮台这观点切入，而为当时历史重画图像。蒙哥马利指出：劳工曾建立各种组织，试着来冲破那由激进共和党员的政治改革所开创出的法律上的形式平等；而正是这种形式平等，使得劳工阶级受制于其雇主。美国劳工透过工会组织、改革协会、劳动政党，或马克斯主义的「国际工人协会」，来寻求其社会、经济力量，而达成实质的法律平等。
    蒙哥马利在打破以往美国劳工史图象的同时，也指出：各式改良协会、劳工政党、工会组织，甚至连「国际工人协会」，都有同样的成员。在大多数例子中，活跃、成功的工会人士往往同时参与及领导这几种团体。而且即使各个组织的结构、功能未必相同，但目标却全一致。工会组织，主要是和雇主交涉；其会员只限受薪劳工。改革协会与劳工政党，则以教育、鼓吹为主，因此欢迎任何人加入。「全美劳动工会」则是个政治性组织，其目标是在华府为劳工游说。全美当时最享盛名的工会人士希尔维斯，亦是「劳动工会」书记长。当时最博众望的激进劳工改革者史弟华（Ira Steward），不只是中产阶级的怪胎以及知识份子，而且也是位技术性的机械工。正如蒙哥马利指出：史弟华所带头的八小时工时运动，「并非」只是个现抓的特效药，它更是整体社会改造计划中的一支。另外我们也不应忽略在美国历史的这段时期，劳工以及工运领导并不认为产业资本主义必然会胜利或不可扭转。当产业资本主义方萌芽之初，美国社会仍有各种发展可能；而且希尔维斯也在1868年就「第一国际」之事，写信给马克斯：「我们的目标是相同的……在你已做的事上勇往直前，直到最光荣的胜利到来……金权已快速的把人给吞了进去。我们得向它开火，打倒它。如果可以，我们可透过选票来获胜；如果不能，我们会采取其他来严厉的方法。在绝望的情况下，有时得流些血的。」
    但不论务实性与理想性、温和式或激进式、经济性或政治性路线，在内战中以及随后冒出的工运，的确为美国社会开展新的可能的转变。正如蒙哥利马指出，这些战后出现的运动，与其说是一种反垄断、中产阶级改良式的工运，它更应是多层面的尝试，来使方出现的产业社会变得更均等、更具人性。
    但毕竟商业循环限定了工运的发展。由1873年持续到1878年的经济萧条，把那刚萌芽的劳工阶级运动连根拔起。首先倒下去的，是那日益衰败的「全美劳动工会」；而它也一向饱受内部动作困难、与保守性工会攻击的双面夹攻。至于较温和，务实的工会，情况也没多好 。当失业人数愈益上升，劳工也付不出什么会费；于是大多数工会在原本即已财务不良的情况下，纷纷倒闭。另方面，当工会面临会员数降低、收入巨减的同时，又受到资方减薪、打压工会、谈判等攻势。因此大多数劳工不得不在或是保工作、离工会，就是支工会、离工作的二种困境中。于是正如在1837到1843年的情况一样，经济萧条把一可能前途大好的劳工运动摧毁。

2.工运场上的新力量：「劳动骑士」

    在1880年代美国社会中又出现另一波劳工运动；但由于内部的厮杀，造成劳工分裂，其后果也影响美国劳工运动往后的结构与方向。劳工内部争斗的双方是「劳动骑士」（The Knight of Labor）与「美洲劳工联盟」（AFL），而由后者获胜。要想了解「工联」的成功，我们首先得了解在1880年代，为何「劳动骑士」是当时最有力量、最受支持的团体？它在顶点时代表着什么？以及它最后为何失败？然后我们再来察看「工联」以什么条件获得劳工支持而取代「劳动骑士」？以及「工联」为何可以一直生存下来？
    瓦尔的「1860 ~ 1895美国劳工运动」一书，完整的记录「劳动骑士」的历史。简言之，「劳动骑士」源起于1869年费城成衣剪裁行会；它成立时也仿造当时盛行的兄弟会做风——保持秘密，有一定仪式。到1873年之前，「骑士」活动的范围仍只限在费城与新泽西州一带；但不像其他的劳工组织，它并未在1873年萧条时间瓦解，反而是撑了过来。因此当全美经济在1878年回复繁荣、而劳工又想站起来时，「骑士」自然得天独厚。
    瓦尔指出：「骑士」在这期间，仍「没有理论，没有改革，没有政治野心，也没有奇怪的、雄壮的旗号。它就像其他全国性工会一样地单纯；而其唯一不同之处，在于它想把所有产业全包收进来，而且想继续保持其秘密性。」但在1878年费城大会之后，「骑士」分开其身份，向全美扩张，而且打着社会改革的旗帜。「劳动骑士」为何会由一劳工阶级的经济性团体，转化为一中产阶级的改革组织呢？
    正如前面所提，在这段时期劳工阶级的不满一直往上升，而「骑士」正好借这形势快速发展。在一位既是机械工、工会份子、又曾是宾州史克朗顿城（Scranton）市长包德莱（Terence V. Powderly）的领导下，「骑士」在1881年公开身份，而且向所有的「生产者」（除银行家、律师、酒商、投机者、股票经纪等人外）广开大门。这也是指「劳动骑士」也成为另一种「孤岛社区」的典范；在这「社区」中，所有「可敬的」成员，不论职业、财富、民族、宗教、种族等，皆是一家人。另方面，「劳动骑士」在其目标上也是雄心勃勃。它在1884年会员大会上决议：「我们愿对既定的产业体制做根本的改造，而且去致力达成此改造……我们对既定产业体制抱着一种作战的态度。」这决议并「未」向产业，而是向既定体制开战。而且「骑士」欲达到其新社会的目标，必得广招会员。新社会的出现，不能只靠各个行会、工会站在自己位置，只为自己会员争福利而达成。于是包德莱与「骑士」的首要信念就是团结，而其口号：「一人受损，整体关心！」也正是这种信念的表现。如果大多数民众能由「骑士」组织起来，而且能认识到社会改造的必要，那么民众可经由经济合作、政治行动来达到建立新社会的目标。因此「劳动骑士」也像「全美劳动工会」一样，其功能超过个别性的工会，而是个教育性团体。但各工会只要承认「骑士」的基本原则与目标，仍有自己自主运作的空间。
    到底是何许人加入这「劳动骑士」？对此，我们并没实际的统计资料。但非劳工人士应没太多。如果说有一定中产阶级或专业人士加入，他们其中一些人应会爬到领导层。但由「骑士」的领导人士的背景资料显示，他们都是劳工阶级出身。因此，即使「劳动骑士」广开大门，招收会员；但它应仍属劳工阶级的组织。
    「劳动骑士」在它初期并无突出之处。但在1885、86年间，这个团体突然名扬全美，而且成为所谓的「1886年大骚动」的中心。一位编辑于1886年写道：「『劳动骑士』的发展奇观，在历史上简直是前所未见……这个组织掌握这共和国的命运……它展现出全国劳工结合出来的巨大力量。」「劳动骑士」为何有如此地份量？道理很简单，它一方面在1885年击败西南铁路公司；另方面它发展万分快速，到1886年春天已约有75万成员。

3. 「劳动骑士」的早殒

    如果说「劳动骑士」以惊人的速度掘起，它则以更吓人的方式没落。到1887年，它已失去一半以上的新成员；到1890年它更急速的衰退；而且到90年代未期，它几乎消亡。「劳动骑士」的兴衰为何如此快速？
    虽然有许多文章、专书讨论这问题；但详情仍不清楚，相关解释也不尽令人满意。这其中对「劳动骑士」有一定细致分析的是葛罗布的「劳工与乌托邦」(Workers and Utopia)。他承传着孔曼斯、皮尔曼的模式，而且把重心放在「骑士」的公开性言论，而非行动方面。葛罗布认为这组织源自杰克森时期的改革，人本运动；而其意识形态与角色又承继「全美劳动工会」的传统。「劳动骑士」做为一改革性团体，一方面强调教育与合作，来解决经济压力；另方面也重视团体协商与整体社会福利。这些大目标自然与美国大多数劳工以及许多工会当下的迫切要求相冲突。另外当「劳动骑士」的势力扩展到西、南部后，由于许多农民加入，也造成「骑士」内诸多非工会性团体出现，而这又影响整个组织的走向。于是许多工会人士在势单力薄，而「骑士」又无力凑聚罢工基金，或集中火力朝向团体协商路线、或满足各工会当下需求的状况下，纷纷离去。另方面葛罗布也指出：在1880年代对组织打压的情势下，劳工不会只附属单一个劳工团体；因此如果他们真要押注在一个团体，也会押在一个能为其「真正」需求服务的团体——工会上。
    另二位史学家则由不同的角度来分析「劳动骑士」。佛那（Philip Foner）在其「美国工运史」第二卷（1955），以及曼得尔（Bernard Mandel）在其「龙帕斯」（1963）书中，皆以马克斯主义观点来做解析。他们皆赞扬「劳动骑士」的成员开放措施、以及它对资本主义的批判；但二者也皆批评包德莱以及其手下来限制工会的利益、误导工会会员。在资本主义社会中，劳工真正需要的是战斗性工会，以及在阶级斗争中学习；但包德莱却教导他们去走仲裁路线，以及阶级和协。曼得尔则把龙帕斯与包德莱相互比较；认为前者更具战斗性、攻击性，而后者以及其手下则较保守、小心翼翼。前者具务实、实际性，后者较空想、理想性。前者是劳工，后者则属中产阶级改良者。佛那与曼得尔皆认为：工会利益和中产阶级改革目标，必然会起冲突；而且工会比「骑士」更能代表一般劳工的心声。
    只有瓦尔认为，工会与改革团体间利益未必相冲；他在「骑士」的组织中，找到二者共存的例子。但就各工会与「骑士」相冲的事件，瓦尔认为主因在于「骑士」在纽约市的一激进团体「家庭俱乐部」的冒进，以及包德莱与龙帕斯间的权力之争。由于包德莱在行政上无能，又拒绝与龙帕斯谈判，而使得「骑士」与各工会间无从融合。
    这些观点似乎颇能对「劳动骑士」的挫败，提出一定的解释；但再仔细察看，则又显得毛病百出。譬如，葛罗布认为「骑士」在向西、南部扩展时，它成员中劳工、工会人士也就比率愈降。但他又如何认定西、南部的农业区中没劳工阶级？由统计报告、地方史的记录中，我们可知道全美各地皆有劳工阶级。像在西、南部，到处都有铁路城、矿区，而在其中一定有许多五金、机械铺子，以及参加工会的木匠、建造工、机械工、矿工。为何不推研「骑士」在这农业地带也能招收这阶级的成员？麦克劳伦（Melton Mclauren）的研究就指出：南方的纺织工就成千上万的加入「劳动骑士」。或一般认为：「骑士」因领导层与成员间的分歧而垮台。如果真有此分歧，那么领导层人士是如何升上去的？他们——特别是包德莱——又如何能一直掌权，而没给拉下来？最后，为何要认定一组织的原则与言论，与其成员的期望相异？难道这只是表示出劳工群众并不关心自己的利益，或很轻易给误导？
    「劳动骑士」失败的原因，应满清楚的。葛罗布：整个大环境对劳工团体不利；皮尔曼：资本主义的打压力量；佛那与曼德尔：企业家对「骑士」的紧追不舍；瓦尔：既定秩序的力量。另方面我们也看到一些因素：在产业冲突中，企业家的力量；官、商结盟；以及劳工阶级因种族、民族分歧而散裂。许多学者批评包德莱因反对罢工，而使自己与好战的成员与工会人士分歧。但没多少人提到在当时19世纪末，他对现实环境的判断。包德莱在1888年当「骑士」没落之际，解释他反对产业冲突的理由。「我只想提醒我们的成员：罢工实际上会对我们劳方造成什么样的结果。罢工被打败倒非最糟的事；更坏的是劳工会失去希望，放弃组织……一群饥饿的人组织起来，凭什么来跟金权打仗？……我认为罢工把美国的工运弄衰了。」而在19世纪末美国主要产业冲突的消失，完全验证了这个说法。
    由包德莱的言词中，我们可知道「劳动骑士」完全明白它巨大的任务，以及以对手的威力。而且正如瓦尔指出：「骑士」是「想告诉美国劳工自己首先是个劳工，然后才是建筑工、木匠、矿工、鞋匠；自己先是个劳工，然后才是天主徒、新教徒、犹太人、白人、黑人、民主党、共和党。这也是说「骑士」在揭示出事情还未如此，但希望有一天会如此的一个方向。」而「骑士」对工会的批评则是，即使它们接受现实而且向之挑战，但它们仍站在自己本位，依木匠、建筑工各自身份组织起来；而且把自己行业的利益，置于其他行业劳工的利益之上。另方面，工会人士在认定资本主义太强而打不垮、以及要求维持薪资制度的情况下，自己反而形成一群劳工阶级精英；他们站在安稳的位置，安祥地渡过社会中的各种风暴。他们的出现，为劳工阶级中小部分工会会员，争取到一定福利；但「劳动骑士」的失败，却是所有美国人的失败——当然除了资本家和其同伙人之外。

4.后来居上的「美洲工联」

    历史是为胜利者，由胜利者来写的。因此「劳动骑士」与「美洲工会联盟」（AFL）的例子最为清楚。由一般资料中，我们对「美洲工联」的印象是：「进步的」、「务实的」、「成功的」组织，而且能符合成员的期望，为成员服务。所有「骑士」所没的优点——运作通畅、理性、在「工联」身上都可找到。
    也因此人们习于把「工联」及结盟工会的政策与作法，作为那判所有美国劳工组织的标准。或我们可问，这成功的工会的特别政策与作法又是怎样的？首先是「工联」承认产业资本主义社会，而工会应可与企业家协商：雇主在答应工会可代表其会员来协商有关薪资、劳动条件与劳动安全等问题时，他们也获得工会的保证：「绝不」向资本主义体制挑战，绝对遵守劳动契约，即使这契约与整体劳工利益相违。其次，工会绝不卷入政党，而只纯就经济层面问题来活动。第三，工会人士拒绝知识分子以及中产阶级改革者们的建议或领导。这三项原则，以及顺之而行的作法，在以后则结晶为美国劳工意识形态的主轴：用皮尔曼的话：即是「工作意识」。工会内部的政策、外界的关系，全只有一最主要目标：保障会员的工作。而一个典型的工会变成应是：入会会员有资格限制、严格的师徒规定、靠着控制生产速度来分配工作机会、契约谈判、以及厂方不能雇用非会员劳工。
    但「美洲工联」及工会又是如何达成它们的目标？另外，19世纪末工会的原本的原则与作风，仍给继续维持下来？我们先来察看第二个问题。
    就我看来，一般学者都大偏重只把一个工会——「国际印刷工会」（ITU）当成样板来谈，他们大多依皮尔曼对此工会的运作与发展的研究为标准，然后有样学样的把它给类推到其他工会身上。这种作法，基本上没抓到19世纪末工会的实际状况。美国史上，最成功的工会，应是「木匠与木工联合兄弟会」（UBCJ）。而克里史地（Robert Chrisric）的「林中帝国」（1956）又是对此工会极佳的一份研究。他指出：在1880、1890年代，木工为二种工会路线所困扰。其一是由其工会创始人以及当时的劳工领导麦基尔（P.J.McGuire）所提出。他认为工会首要重点应在教育，唤醒群众等工作；工会应告诉成员：劳工阶级在社会中的重要地位，以及劳工需要一非资本主义式、非剥削式体制。另方面在工会中较低层的干部，则着重劳工创立出一能回应企业集团的组织。这群干部一直在为创立「经济性工会」而奋斗，而且直到1900年后才取得最后胜利。另方面我们亦可看到，在1880、1890年代，许多工会，如：矿工联合会、机械工、酿酒工、鞋匠等工会，仍从事各种民粹性、社会主义等政治性活动。而且在乌曼（Lloyd Ulman）的工会史的巨著：「全国工会之兴起」（1955）中，他也描述创立出一「单纯、工作意识、经济取向的工会」的过程是多么的漫长。总言之，太多史学家犯的错误，是把以后发展成功的工会当作标准，来研究更早期工会的状况。
    同样的问题也在研究「美洲工联」上出现。当我们把它经过润饰过的历史，回复到原本实况时，景象整个变了。我们所看到的，不再是一个有能力、稳健的工会巨人；反而是一处处担心、没信心、没安全感的小孩。在1881年初创时，它全名是「美、加工会联盟会」（FOTUUC），而且几乎难产。它在1886年由一群对「劳动骑士」不满的工会人士，给转名为「美洲工会联盟」。而它留给当时担任理事长的龙帕斯的，也只有一空的帐号，一间八十尺的办公室、一张餐桌、几个盒子。龙帕斯将近有四个月未领到任何薪水，而其家属也得靠借债度日。但加盟「工联」的工会却也逐渐上升，由13个工会到1892年的40个。而且大多都属小型、财务状况不佳的工会。我们缺乏「工联」在1886到1893年间成员数目的资料；譬如：在1890年「工联」的成员大约在22万到63万人之间。而在1893年经济萧条时，成员数目更为大增。1893到1896年间的统计，也不可靠。但在1897年「工联」成立十年后，它共约有45万会员，远低于「劳动骑士」在1886年达顶点的人数。「工联」支持罢工，但又缺财力来支持实际罢工活动。因此龙帕斯即使在言词上万分凶猛，但真遇到纠纷时，他还是放下身段，乘乘地坐下。
    至于其他在工运中有影响力的全美性工会，情况又是怎样？基本上，它们大都乏善可陈。在「工联」创立时，全美最大，力量最强的工会是「钢、铁、锡工联合会」；但六年后它几乎在钢铁业中消失无迹。其他工会也好不到哪儿，危机一波波的打来。它们从没在自己产业中，招纳1/3以上的劳工，而且全都摇摇欲坠。总体而言，所有工会成员的总和，从未达所有劳工的5﹪。工会人士一直打不进产业界的主要部门，尤其是那新兴起的大量制造性的产业。而且尽管工会人士不断地呼倡劳工友爱、团结，但也只有少数特权的劳工，才进得了工会。恩格斯在1892年观察美国劳工时，写道：「美国有组织的劳工，仍站在贵族式地位，而且只要可能，一般低薪工作全由移民来做，其中只有少数才进入贵族式的工会组织。」
    「工联」与其加盟工会之所以会「成功」，主要是在于，它们渡过1893到1987年大萧条的难关。除此之外，没人在1897年在看到美国状况后，敢断言「工联」会有任何前途。

上一篇　回目录　下一篇


第三章 改革时期：（1897～1914）

第三章　改革时期：（1897～1914）

· 到底谁成就了「进步时期」？
· 妥协于政策下的右派工会
· 左派工会的使命
· 粉饰太平的「进步时期」

    一般史学家习惯上把美国在二十世纪头十五年的时间，称作「进步时期」；他们认为美国人在这时期，正努力改革自己的社会。这些学者看到在这段期间，老罗斯幅、威尔森等总统的新作风，以及社会中出现一批又一批的改革者与新型知识分子，因此将之描绘成一个光彩万分的图象。他们认为那些进步的政治家与改革者，已把各「金权财团」（Robber Barrons）制服，而且也整顿都市、净化政治，并为福利国家体制打下基础。
    但这种众人所习惯的美景，反而掩盖住在当时社会改革中更重要的因素：大企业家与产业劳工。正是社会中这二股力量相互冲撞，而为美国社会开创出另一新局面。

Ⅰ、到底谁成就了「进步时期」

    但在过去十多年来，一些学者对这所说的「进步时期」图象，开始翻案。整个事情并不像当初所设想的那么简单、天真与乐观。真象不再只是由人民战胜金权集团，政治家克服企业家，热心献身的改革家来扫除社会的污染等所拼凑出来。
    新起的一代史学家，像：霍斯塔德（Hofstadter）、海斯(Hays) 、怀因思坦（Weinstein）等人，他们在从头开始研究这段「进步时期」是否真的那么进步的同时，基本上也把这段时期视为美国自内战后，开始朝向大量设立官僚制度（直到二次大战前完成）发展中的一个关键时期。
    他们指出：改革的原因，并非人民战胜了金权，而是金权集团间的冲突，造成了改革。他们也提出，在当时投入社会改革的人，未必是抱着热心、奉献的态度；反而是社会开始专业化、官僚化，而引发出改革的冲力。另外，也有人研究金权集团对全美改革法案的影响。
    因此，另一幅全新的历史图象在此浮现：在1900到1916年间，美国社会之所以改变，主要是因为金权集团的直接动作，以及改革者由热心奉献人士转变到有专业训练的社会工作者身上而产生。但即使他们提出了幅新图象，却仍没谈到美国劳工与这整幅图象的关系。

    1.为工业化铺路的改革政策

    虽然人们都认为这时期，美国劳工是立法改革法案中最大的受益者；但对于是什么原因造成这改革，则各有各的说法。以霍斯塔德等人为主的一派认为这主要是中产阶级的社会改革者，首先促使大企业家来改善工作环境，而来避免将来可能由下而起的骚动与革命。怀因思坦等人则认为改革主要是由大企业主本身所发动的；他们提供员工各种福利措施、鼓励劳工组成负责的工会，而欲排除在厂内激进工会、社会主义思想的发展。另外，以哈斯马赫（Huthmacher）为首的一派则认为社会福利改革，主在是受到劳工选票压力、劳工代表的权力所造成。
    但即使如此，仍没人来仔细分析劳工与这时期变化的复杂关系；而且一般人只着重改革法案的通过实施，而忽略劳工史上两个极为重要的变化：有少数劳工发展出自己的工会组织；越来越多的企业家开始组织起来，但大多数劳工仍未有自己的组织。
    人们对二十世纪初的美国历史，虽有许多看法，但有一现象对所有的人来说，却是十分清楚的：美国越来越走向成一个官僚——科技型的社会。正如韦倍（Wiebe）所言：美国19世纪的「孤岛社区」、人际关系、非正式的规矩，逐渐地一个接着一个，由巨大的现代产业企业所主导的国家所吞噬；而这些企业又由非人性的、形式的管理官僚组织来运作。一般的美国人为了能在科技、官僚的入侵下生存下去，纷纷地放弃自己原有自治的「孤岛社区」，而让更大、更非人性的政治机关来管理；而且接受那规定人们生活、行为的各种正式条规。比如在这时，劳工就不能再随心来转换工作；他们的生活变得规律化、固定化。而这也是那些社会改革者、国会议员、大产业家所一致乐见的：他们虽在对那规范劳工生活的手段上，有不同的意见，但目标全是一致。外力致力把美国劳工规范在一定的工作纪律中，这也显示出劳工阶级在这「进步时期」所具有的动力。
    另方面，许多人也看到在19世纪末，由于劳动条件与都市土地的炒作未受管制，而使得数百万的劳工受到严重的剥削，造成由下而起的动乱。许多学者、记者也都曾提出劳工在生活、住宿、工作上的惨状。但当劳工仍无力站起来自保，当雇主仍不肯改善任何环境时，社会中出现了一批社会改革者；他们呼吁政府应该出面，应该处于劳方与资方、贫民与地主之间，来保护那些无助的人。这些改革者靠着提出那在日尔曼帝国俾斯麦以往实施的福利法案，以及在英国推行的「新自由政策」中工业医疗、保健、卫生设备等例子，来壮大自己的呼声。他们问道：为什么美国不能利用各种新知识，来改善自己的工厂和都市，来使人活得更有人样？为什么美国政府不能像日尔曼、英国政府一样，至少会出面来保护自己的劳工阶级？

    2.由上而下的「改革」方式

    这些意见使得美国联邦政府多多少少依着俾斯麦式的改革与英国新自由主义政策，而做出一些改革。但它仍与英、德有些不同之处。首先是美国的宪法——至少在二十世纪初——将它解释为联邦机关不得过度干预社会福利；也因此大部分的改革，是由各个州所自行颁布、实施。这使得它不像英、德有全国性一致的福利法规。其二，正如卢伯夫（Roy Lubove）在文章中提到：美国的福利法规，在执行方面，倒让私人保险业与民间公益性社团得到蛮大的好处。卢伯夫以及其他一些史学家指出，美国社会改革中的私营化发展主要是因为社会中各个阶级都有个共识：它们宁愿由私人性、公益性团体来推动、实施改革，而不愿由政府出面。当然另外也有人指出，美国的福利立法案，源起于财产分配不均，而非一定的意识形态理念出来。美国的企业家，不像英、德一样，他们在社会中不需面对一群非资本主义式、或反资本主义的贵族，而这些贵族又往往会与较激进的劳工联成一气，来对抗这些暴发的资产阶级。而也正是这原因，让我们很清楚看到：有太多有关工厂、社会福利的法规，虽然给制定出来，但能落实的却不多见。
    便即使有这些差别，美国各州在1900到1914年间，仍推出各种福利法规。大多数工业州都通过一系列雇主责任、劳工赔偿法，来保护劳工避免受到意外与职业伤害，或事后的补救；这些州也通过女工和童工工作的种类与时间规定；有些州甚至为女工订定最低工资；另外像工厂中的安全、卫生、建筑、地产法等，也都相继出笼。
    但在各州、县、市、镇所相继推出法规的同时，联邦政府也在可能的范围内，推动有关劳动过程的法规。如老罗斯福总统就为联邦的公务人员设置雇主责任制；而且他在1902年煤矿罢工事件中，也不像以前的总统一样，派联邦军队去镇压罢工者；反而是利用他的权责为劳工及其工会争取到一定成果。塔虎脱总统，在任职于联邦法院法官时，以反劳工名闻天下；但当他自执政后，倒也设立起「劳工部」（1913）与「产业关系委员会」。而这「委员会」在1913到1915年间曾调查并谴责政府在许多产业关系中的表现。另外，在威尔森总统当政下，联邦推动劳工福利的行动，达到顶峰。为了想获得「美洲工联」与全美劳工的选票支持，威尔森任命一位以前「联合矿工工会」（UMW）的职员威尔逊（William B.Wilson）成为劳工部的秘书；他也任命许多劳工领袖任职于联邦机关，而且支持全国劳动法规的修改。在威尔森执政时期，各劳工团体在反托拉斯的「克来顿法案」（Clayton Act）的保障下，大大地喘了口气。船员的权利，也因1915年通过的「拉佛来特船员法案」（La Fallette Seamon′s Act）而受到一定保障。铁路员工因1916年的「亚当森法案」（Adamson Act）而获得八小时工时制。另外，也通过童工的法规；不过此法规，稍后由最高法院裁定违宪而作废。

    3.工人阶级的影响力是微弱的

    这时期通过的福利法规，我们在事后来看，简直是惊人；但至于通过这些法规的原因和动力，到目前仍不清楚。在许多的著作或文章中，都提到有一大群中产阶级的社会改革者，在推动福利法案。像：全美消费者联盟（NCL）、童工委员会（CLC）、妇女工会联盟（WTUL）以及其他团体，都是学者研究的对象。但至于这些团体到底是如何将它们对社会福利的关切，转化成政治力量或法规，则仍待澄清。而且这些中产阶级改革者，和工会人士、以及一般劳工之间的关系，也不清楚。
    像耶罗维滋（Lrwin Yellowitz）在他的「在纽约州劳工与进步运动」（1965）一书中，也只能回答上述一部分问题。他在书中描述出纽约中产阶级改革者与工会人士间的区别与矛盾；而且指出劳工团体在政治上的无力。耶罗维滋指出，除了极少例外，绝大多数改革者，根本不理会专业性社工的发展、以及在改革中采用医学、社会科学知识；这些改革者自命不凡、趾高气扬，他或会跑到贫民窟来帮助那些不幸的人，但绝不会与之同甘共苦。而受到中产阶级关护的劳工也察觉到他们高高在上的作风。正如一位在衣厂工作的移民女工，在一件产业意外悲剧后，向那些改革者说：劳工想找改革者来帮忙，但改革者根本无能为力。她因此说：「已经流了太多的血了。我从自已经验的教训中学到只有劳工自己才能救自己。」
    但如劳工界本身已在政治上四分五裂、而且又无力量时，他们又如何来自救呢？另方面如果改革者和工会人士互相分裂，而工人又没能力，那么所有那些福利法案又为什么会通过呢？
    这最后一个问题，把我们引回到那立法的国会议员身上；是什么原因来促使他们通过福利法案？他们对社会、工会的改革，是有多么认真？他们所通过的法令，有多少基于正义、又有多少是因政治权宜之策而来？有一派人士认为在这时期，政治家之所以采用俾斯麦的方式来推动社会福利，这是因为这些政治家和他们背后的金牛大资本家密切配合；他们推动改革，主要是为了化解劳工阶级的不满、消除跃跃欲出的社会主义运动。简言之，这些政治家是为了维护资本主义运作，对骚动不安的劳工摆出高姿态的关怀，而通过改革的。但另有一派学者则认为这时期的改革，主要是一些政治家，为争取自己区内劳工的选票，而想通过改革方案，来照顾到自己的选民。与其说他们因服从大企业家的命令而支持福利法规，还不如说，你华格纳（Robert Wagners）、墨菲（Charles Murphys）等民主党议员，主要是为了因应自己选民而推动改革；特别是他们将社会主义看做是比选区内的共和党人士更像毒蛇猛兽，所采取的釜底抽薪之计。

    4.工厂经营、科学管理的引用

    不论推动社会改革原因何在，这些改革对大多数劳工生活的冲击，远比各大、小企业家采用科技、改换工作环境的冲击来得要小。正如大企业以往会为自己调整厂内的组织结构、改革外界市场关系等作法，找各种理由一样；这次他们的目标是想来规定厂内的工作过程与劳资关系。工作方式在19世纪时，主要是以传统、风俗、手工艺知识、行会规矩等混合而定；这自然限制了雇主的权力。对那些只关心生产效率的大企业家而言，另一种问题是劳工高度的流动、请假、醉酒与各种工作伤害。于是这些大型企业与一些小型企业主就厂内的劳资关系，由二方面下手处理。一方面，由经理人员在生产过程中，引入「科学性」的技术；一面来架空习俗、手工艺匠的工作；一面来扩大经理的权力、降低生产成本。另方面，各公司也采取各式改革试验——或所说的「福利资本主义」——来减少员工的流动、请假与意外伤害。就经理人员而言，这两个手段都朝向一共同的目标：促使形成一群令人满意的劳动力，而且这劳动力能完全听从经理的指挥、能有高效率的运作。就劳工而言，这一手段却相互打架：福利资本主义希望劳工以厂为家，但科学式管理却逼劳工反抗。
    至于这类的劳资关系到底是怎样给规划出来的，仍有待研究。但怀因斯坦在「自由主义国中的大产业的理念」（1968）一书中指出：经理对劳资关系的规划，只是全盘布局中的一颗棋子。产业界的全盘规划主要由那于1900年设立的「全美公民联合会」（National Civic Federation）来推动；这「联会」致力于宣扬、推进「更理性」的产业。「联会」由行政人员来运作，但它的顾问则包括：大企业家，像贝尔蒙（August Belmont）、汉拿（Mark Hanna）、盖瑞（Elbert Gary）；工会领袖，像：龚帕斯、米歇尔；以及一些公益代表，像：克里夫兰、塔虎脱以及卡内基。由怀因斯坦、以及此「联会」的宣传看来，这「联会」鼓励保守的、有责任的工会的发展，而且利用它来规范劳工为雇主的利润努力工作；它推动用三边会议的协调形式，来代替以往的罢工、停工（lockout）方式；它宣扬、协助各公司引入工厂安全的有效措施；它促动雇主采用一些福利资本主义的手段，像退休金、医疗保险；它向官方游说，希望能通过劳工赔偿法。怀因斯坦认为，这整个规划主要是为大企业制造出正面的公共形象，而使得大企业可名正言顺地来控制整个社会。
    而且「公民联合会」中的一些金融家、企业家所讲的论调，听起来也十分地迷引人。像摩根的得意助手帕金斯（George W.Perkins）就曾说过：「我认为当你在一企业中汇聚一大笔钱与一大群人，你就可形成一幅为公服务的形象；而这形象对劳资而言，远比在小企业中，有利的太多。」小洛克菲勒也说到：「我同任何人一样，能深切体会受薪者工作的状况，我也愿尽力来改善那些状况。」哈蒙（John Hays Hammond）,这位闻各全球的矿业工程师与企业家也说过：「我认为雇主应来支持（像「美洲工联」式的手工匠式的工会），来防止激进团体的发展。」
    另方面，泰勒（F.W.Taylors）的科学管理初看起来，也万分诱人。他认为此套方法的主要目的，是降低劳工不必要的责任，来简化实际的工作，因而可增加生产力与利润。
    为什么一个有经验的工程师不能来对线上工作的劳工做仔细的观察，来收集、记录一大堆传统的手工知识；而这些知识在以往都是劳工经过长期学徒训练而拥有的？这些工程师的研究，难道不是会让劳工来做更简单的工作，而有更高的生产量、更多薪资，而且降低货品销售的价格？虽然在科学管理的方式下，劳工会越来越失去他们在专业知识方面的权威，但他们也会赚到更多的钱；而且福特也指出：「没有人想要负担决策的责任」
    但一旦采取科学管理方法后，实际获利最大的还是经理。另方面，它加速了工作的速度、降低工人对工作的掌控、而且为雇主创造出大量的财富。因此任何劳工团体都反对采用这种方式；而所有的雇主都想在无组织的劳工中，推动这科学管理。

    5.骗人的“社会福利”与“社会和谐”

    另方面，所谓的社会福利资本主义与社会和谐在实施出来后，也变得十分地荒唐。布劳弟在「美国的钢铁工人」一书、以及盖拉提（John Garraty）在他文章中也指出：美国钢铁公司之所以采用企业福利政策，主要倒不是其正想来改善劳工的生活，而是为自己企业来制造良好的公共形象。而且就厂中的福利措施而言，真正能受到福利保障的只是员工中的一小群；另方面福利措施主要也是个先下手为强的手段，来预防劳工组织起自己的工会。他也指出，如果福利资本主义能成功、而且把劳工驯服得全乖乖地听话，这等于是把劳工转变成二十世纪的农奴。
    如果说连福利资本主义式的受益者都有限，而且其效果也对劳工有害的话；那么更别说到什么社会和谐了。贝尔蒙，这位一向极力推倡劳资和谐的「公民联合会」的主席，当他自己在布鲁克林的交通公司的劳工罢工时，首先就施展其破坏罢工手法。另方面，帕金斯、盖瑞在其所主持的钢铁厂、农机厂中，一直与那欲组织工会的劳工相斗。还有小洛克菲勒，这位一直在言词上十分关心劳工、而且也是科罗拉多煤铁公司的老板；他关心的方式是造成这时期所发生的最暴力的一次劳资抗争：1914年的「鲁德楼大屠杀」（LudLow Massacre）。在理论上来说，雇主们偏好「负责任的」、非社会主义的工会，而万分排斥「激进的」、社会主义的工会；但实际上，不论工人组成何种工会，雇主们都不会高兴。
    至于较小型的生意人呢？他们则一直不断地在和劳工团体作战。他们认为工会远比大企业来得更具威胁性，所以也毫不掩饰地站出来对干。在1897到1904年当工会成员暴增时，小型企业也开始组织起来反击回去。他们原有专为促进外贸而组的「全美制造业协会」（NAM），到二十世纪给变成一个专门向工人开火的组织。中小企业主另外也集结起各种反工会的组织或协会，像：「全美建设者协会」（NEA）、「公民产业联盟」（CIA）等。这些中小企业，除了更公开、直接反对工会（不论什么「有责任」、「没责任」的工会）外，也想为自己制造正面的社会形象。他们的方式，不像大企业家一样推行福利与和谐措施，反而是提倡个人自由。他们推行「自由入会」（Open-Shop Principle）——每个劳工可自由地来参加或「不」参加工会，雇主不应解雇非工会的员工。他们在誓言维护个人自由的同时，也拒绝与工会做任何的协商或签定合同。这使得劳工加入工会的举动，变得毫无意义；因为在这种雇主根本不承认工会的状况下，工会也无法为成员争取到什么成果。另方面也有许多大企业支持「个人自由」的说法。当「自由入会」策略失败后，这些中小企业，就像大企业家一样，毫不留情地采取各种手段——引入罢工破坏者、私人保安人员、间谍、地方民兵、法院禁令等来打击罢工与工会活动。

Ⅱ、妥协于政策下的右派工会

    处在一既对劳工组织敌视、但又激发劳工组织起来的环境中，各工会开始抛弃它们在19世纪原有的一些理想性特质。塔虎特（Philip Taft）在他文章中指出：职业工会以往只是手工艺行会的一种组织形式；但到了这「进步时期」，它反成为工会组织方式的主流。一些工会的领导，在二十世纪也开始效仿大企业组织的方式，建立起更完整的工会组织——在其中，一般会员得听从那官僚作风、待遇优厚的工会职员的命令。而且在一些蛮成功的工会——像：木匠、矿工的工会——中，站在有影响力职位干部的数目越来越多。克里斯迪（Robert Christie）就研究木匠工会发展的现象，也正成为其他稳定的工会组织形式；给选上全国性、地区性位置的工会干部、又靠着那任命下属的权力，为自己建立起一套政治机器而来巩固既有的权力。有些时候，一些地方性的分会会起来对抗这工运中寡头制度的潮流；但到后来这些分会不是给全国性工会给拆散、就是被国际性总工会理事长所隔离。一旦工会理事长能连任几次、而且靠着自己能言善道的能力来稳住自己权力时，要他下台几乎不太可能；而且他也会透过行政动作，来管理各个成员。

    1.保守的工会龙头「美洲工联」的保守、官僚走向

    工会官僚化的模式，在「美洲劳工联盟」的发展上，看得最为清楚。1894年，龚帕斯在理事长竞选连任中选败；但次年自他又给选上，而且连任到1924年逝世为止。
    另方面由工会的行动和政策，也可完全看到这种领导专断的作风。尤其当领导越来越走向追求立竿见影的物质利益时，工会原有的教育性、理想性特质也逐渐消失。像龚帕斯、米歇尔这些工会领导的言论，正清楚地显现出劳工自我形象的改变。这二位领导，不论在演讲或文章中，都把工会等同于一个负责任的商业机构；而这商业性工会，一方面可为其股东（工会会员）提供一定的好处，另方面可旗鼓相当地来面对其对手（雇主），而且还可照顾到整个社会的福祉。工会领导誓言遵守劳动合约的条件，而对破坏合约或与无故与老板发生争执的工会成员，加以规范、疏导。因此，遵守劳动合约在实际上正好发挥出破坏劳工团结的作用；因为任何一个与雇主签定合约的工会，一定会限制其工会会员来支持那有相同雇主但在其他地方的劳工抗争做同情性的离厂或罢工。因此，我们可看到，一方面企业家在透过科学管理来把劳动过程给形式化、固定化；另方面工会的领导人物则极力来使劳资关系纳入一具正式规定的紧密的网中——把劳资双方都限制在合约的规定中。
    即使工运的其他方面，也因其内部的保守主义、寡头走向而受到影响。工运在以往是逆流而争，到现在反而是顺流而飘。劳工领导者在1880/90年代，就社会的走向来说，会讨论除了资本主义外社会是否有其他可行的路线，而且会高举阶级矛盾的问题；但自二十世纪后，像龚帕斯、米歇尔等领导人物则把社会主义人士视为比资本家还坏的敌人；而且还透过「全美公民联盟」成员的身份，四处宣扬社会和谐。像龚帕斯在1913年就曾向一国会的委员会提到：「在我们的社会中，劳工就有责任活得像劳工一样；我们不应致力去使这社会没落、毁灭或被推翻，而应努力使它能完全发展和进化。」

    2.劳工力量的萌生与分合

    另外工运在以前，并没什么种族主义的问题；但现在工运却越来越有白人至上的趋势。曼恩（Arthur Mann）在他文章中指出：龚帕斯和「美洲劳工联盟」一向都排除亚洲劳工；但到二十世纪初期，连黑人、东/南欧移民劳工都给视为次等人。虽然「美洲工联」与支持工联的史学家，像塔虎特都在争辩说对黑人、移民的敌视，主要是经济、而非种族/民族因素——像：黑人往往给用来当成罢工破坏者，移民降低美国薪资水平、生活水平等；但他们的言语中却显出对黑人、移民的丑化。在1904年「美洲工联」出版的刊物中，出现一篇谴责黑人在芝加哥市场破坏罢工的行动；文章中指出「一伙无知黑人，他们没有任何值得我们尊敬和关爱的特质；既粗暴又无知又恶毒的家伙，完全和畜牲一样。」至于对新移民劳工，则强调他们奇怪、低劣的特质；而且「美奸」（Un-American）这顶帽子，最早是由劳工领导所指控出来的。
     工运方向的转变，另外也可在新工会总部的建筑与工会干部的衣着上表现出来。当总工会的收入增加时，它不再像以往一样向人租借办公室；反而是盖起自己豪华的大楼。「美洲工联」于1896年首开先驱，把其总部由印弟安那波里斯市搬到华府。而且在华府，龚帕斯每天周旋于社会名流、政治人物的宴会；他穿著礼服、打着领带，完全看不出任何十九世纪劳工领导的影子。光由他的穿着，即可知悉美国工运已届「成熟」；而且可知道将出现一批批劳工钜阀，他们将会坐在谈判桌上与商业领袖对谈。而「美洲工联」以及其加盟的各手工艺工会，将会成为一些劳工阶级中有技术、令人尊敬的精英劳工的温暖家园。
    在刚开始，工会这种商业式的作风与官僚式组织结构，倒有立竿见影之效。在1897到1904年间，会员由四十万七千人上升到二百零七万人。当经济景气时，除了会员猛涨、失业减少外，工会也为其成员争取到许多实质的改进；而且有些劳工团体甚至可平等的来与各雇主的协会协商。在1897年一次烟煤矿工的罢工中，使得「联合矿工」（UMW）与「中央竞争地带」（包括宾州西部、俄亥俄、印弟安那、伊利诺瓦州）的矿场老板达成「州际协定」。此协定稳定这地带的劳资关系，承认工会的设立与运作，而且改善劳工工作条件（包括八小时工时）。这协定也为北部烟煤矿区带来四分之一世纪的安定，而且增强「联合矿工」的力量（其成员由1897年和一万四千人增加到1914年的三十余万人）。在1902年，「联合矿工」也在老罗斯福总统的支持下，打了另一场胜战：工会打败宾州东北部无烟煤矿的矿主，让矿工能组工会。 1898到1908年间，「国际印刷工会」为其印刷业的成员，争取到八小时工时。……

    3.主流工会意识的影响

    当劳工的力量，尤其是技术性的手工艺工会的力量上升时，雇主们也毫无二心地立刻反击。在小型工业城中的商人，职业人士开始组织起开厂、反抵制协会，来向工会挑战。在「全美制造业协会」与各地「公民联盟」的率领下，雇主们的反击有一定的成效。在金属业方面，达到终止一些协定；在建筑业方面，纽约、芝加哥的承包商也减除工会在建造业的控制。而且在1901到1909年间，美国钢铁公司在钢铁工业界向手工艺行会打出致命的一击，这使得在这大量生产的钢铁工业中，工会力量一直得到1930年代才再得以复苏。而且在接连着的1908/09年的萧条下，工会力量变得更加衰弱。除了少数例外，所有的工会都停顿发展，直到第一次大战为止。
    这工会发展普遍停顿中的少数例外，也正凸显美国社会与工运当时的趋势。在1909到1913年间，约有四十万制衣工人加入劳工组织。而当初没人会想到竟然是这些工人加入工会；她们都是最无技术性的女工——意大利裔、东欧犹太移民。但在全美的一些制衣业集中的大都市——像：纽约、芝加哥——中，她们组织起来，发动罢工，而且，还成功了。为什么会这样？这自然和此行业的独特结构、以及许多制衣业主希望企业能有个理性的秩序，而接受工会组织有关。在一个充满各式公司相互竞争而导致利润不稳定的行业中，一个能有效地来掌握劳工的工会，对各雇主而言，有其必要。
    虽然经济上的原因使得产业对组织工会做一定的让步，但劳工那既定传统式的组织方式，在此仍发挥不了什么作用。在流动率高的企业中，劳工一个厂换一个厂；这使得工会成员变得十分地不定、而且稀少。唯一的办法就是下猛药——整个企业总罢工。但罢工对美国劳工，特别是那些组织弱、低技术的劳工，反会带来更多灾难；正如成衣劳工的例子一样。在罢工中，中产阶级的改革者与政治进步人士都会跑来参一脚，来支持劳工。正像当在纽约的成衣工开始罢工时，他们倒没遇到官方或雇主什么压力；反而是官方保持中立，有时还有正面的鼓励。成衣业主希望生意能稳定，劳工组织也希望透过成衣业劳工工会达到稳定运作，而改革者与官员也寻求在此产业中，靠着有责任心的业主与劳工组织、以及代表公众利益的中立第三者，共同能设定出法律与秩序。进步的改革家，严守中立的第三者出现；他们致力在雇主与劳工组织力量旗鼓相当的产业中，推动劳资关系。
    但即使在成衣业，要想把劳工给成功地组织起来，也只有在使工会变得更官僚、更寡头领导的情况下才有可能。工会只有在能维持劳动成本、运作的齐一，而且在产业中能促使降低竞争时，才为雇主所接纳。工会只有在能开创产业和平——停止罢工、停工时才会得到改革者与官员的赞许。这对那一些长久以来一直相信社会主义、阶级斗争、基层民主的劳工领导人士而言，可不是件小事。自整个「进步时期」以后，在一些高峰产业工会的干部经常地、但又无望地与一群激进的会员争斗；他们希望地方性工会能遵守全体的纪律、而且也致力强化中央的权力。另一点也值得留意的是，即使在女性劳工占多数、而且多数又具有丰富战斗经验的产业中，倒没有一位女工能登上全国性工会干部的职位。因此不论其具理想性或激进性，任何一工会不是掉入官僚式走向、就是男性主控的陷阱中。
    但成衣女工的经验，倒可显现出工会人士并未想把劳工的命运交到非劳工阶级改革者的手中；不论这些改革者是多关怀社会。成衣劳工当然由中产阶级得到一定支助，但在同时在其他产业的一些劳资争议中，也显现出许多中产阶级改革者的心态。这些改革者往往会脱离现实，而尽在一些理想的世界中来活动。就理论上而言，他们有关产业关系的图象十分地伟大：经理与劳方应有平等的权利，一方想叫员工远离工会，另一方则把劳工吸入工会；公司的「阉鸡」工会与自主性工会应可自由地竞争；应有公正的仲裁者来保障劳资双方相互尊重的权利。但现实情况可不是这么地简单；掌握雇佣权力的是经理，而非工会理事；主宰加薪、升迁的是老板，而非工会领导人士；控制多数资源的是企业界，而非工会。当产业双方力量不同时，平生、公正的协调等想法皆毫无意义；这也是许多工会领导万分依赖外援后，所领教到的教训。而且改革者与政府官员所提供给劳工的资源，也随时可将之收回。因此劳工以及工会应更自主，来发展自己的资源与力量，这也是指，首先应发展「愚公移山」的精神。

    4.主流看法「愚公移山」论？

    自1900年后，「愚公移山论」（Voluntansm）已成为与「美洲工联」结盟工会的主流看法。这论调的基本要点是劳工得在社会中来维护自己的利益；而这也是由劳工的以往经验与常识发展而来。工会人士由许多在十九世纪猛烈的劳资冲突中看到政府是劳工之敌。联邦与州政府军队不断地破坏、打压罢工，法庭官员也一直在阻挠罢工活动。而且不只政府是劳工之敌，工会内部的政治运作，也使得劳工分裂，组织瘫痪。因此劳工或工会想找政府求援、或在政治上求助，简直是缘木求鱼。这也是说劳工领导用尽各种方式来引导劳工投入工会。工会，而非政府，应尽力来满足劳工最紧迫的需要——工作保障、失业救助、生病/死亡救济等。劳工领导人士也认为，如果政府设立强制性福利措施，劳工对工会的效忠因此会降低；这也会影响工会的力量。龚帕斯就此谈到：「有些人不自觉地、而且有意地在自己手腕上系上铁链。」也正是这种观点，使得「美洲工联」与其同盟工会极力反对政府来设定最高工时、最低工资的规定，来提供失业保障，以及来推行社会福利法案。龚帕斯更夸张地指出，政府欲控制劳动条件、劳工福利，也正是「一个时代、一个长期的产业奴隶制的时代的开端。」
    「愚公移山论」在当初，是由一定历史经验——业主、政府压迫劳工、劳工得建立有力量、自足的工会——而产生的。但正如罗金（Michael P.Rogin）在其文章中指出：「愚公移山论」逐渐只成为一形式上抽象的教条，而与美国社会的实况毫不相干。这主要是因为大多数劳工并未加入任何工会，他们绝大多数都急需政府的行动，来改善环境与保障其福利。虽「美洲工联」也公开宣称其工运是为所有劳工服务，但其言、行之间相异极大。罗金另外也提到，「愚公移山论」不但未曾能在政府的仇视下，来保护大多数劳工，它反而只保障了手工艺工会与少数掌权的劳工领导人士，使之避开众人监督管制、基层劳工求变的压力。因此「愚公移山论」成为一些致力增加自己经济利益之劳工组织的保障防线。
    罗金另外也指出：正像「愚公移山论」这种大而化之的作法，伤害到许许多多美国劳工一样；这种想法也影响到「美洲工联」与加盟工会在「进步时期」的活动。「愚公论」指出工会人士应与政党政治活动划清代界线，而不陷入政府运作当中。但这作法却与现实状况相互矛盾。政治、政府的动作一定全冲击到工会的活动，另外工会会员也不只纯是经济性动物，他们也是社会、国家的公民。而这两种状况也例行劳工领导人士一步步走入政界。

    5. 「美洲工联」跨入政坛

    「美洲工联」的政治性活动，主要是基于二点考虑。其一是一连串反劳工的司法判决，使得工会人士不得不进入政治层面活动，来保护自己不受法院的制裁。其二是劳工的州联盟与市镇组织，由于不断地在争取自主性政治活动，而使得龚帕斯与其同伙在一方面既担心「工联」失去对地方性劳工组织的控制，另方面又想避免劳工选票流向社会主义人士的情况下，决定踏入政坛。而第一项考虑也因司法对工会直接地打压，变得更为紧要。另方面我们也看到在英国的例子：当有二项司法判决伤害到劳工组织时，英国的劳工变得开始政治化，而且成立以后的工党。「美洲工联」并非对英国劳工的动向漠不关心，它在机关刊物中就曾提到：「如果英国的劳工在受限的投票权的情况下，都能联合起来完成此壮举，我们美国的劳工在有完全的选择权下，又有什么做不到的？」
    于是「美洲工联」在1906年在政治上跨前了一步：它的执行委员会采纳了份「劳工申诉议案」，而在其中列入「工联」所期望的法条，准备呈往老罗斯福总统与共和党国会领袖，来促其支持通过。但有鉴于共和党的冷淡对待，「执委会」另组织了个「劳工众议院委员会」；由龚帕斯领军，来把一些亲劳工或支持「工联」政治钢领的候选人推送到国会。而且当1908年总统大选时，「工联」也加紧它的活动；它预定在华府举办一特别的政治抗议会议，而「执委会」也在两大党提名大会中，推动自己的纲领。但在受到共和党忽视、民主党推赞下，龚帕斯与「工联」开始在1908年与民主党达成一非正式的政治默契；而且在四年后当威尔森竞选总统时，双方默契越来越稳、也越明显。当威尔森上任开始对劳工在政治上做回报时，「美洲工联」与民主党的联盟也更加稳固。甚至在1916年威尔森的民主党在竞选总统时，「工联」执委会成员与大多数工会领导人士公开地表现其支持之意。在以后的第一次大战中，当一些工会的理事给任命官职时，「美洲工联」与民主党联盟就此完全确定。
     如果像「工联」这种完美性组织，都积极参与全国性的政治活动；美国劳工的政治活动，在州、县层次显得更为清楚。毕竟，州、市政府的法规，比联邦的劳动法规，对工会有更直接的影响。而且劳工，不论加入工会与否，皆与那影响他们生活、他们政治信仰与行动的社区紧紧相连。另外，由地方性社区中也可轻易找出是哪些力量在控制劳工、影响其政治活动。但不幸的是，除了纽约市与加州外，我们对各地方性的劳工阶级的政治性活动，并没太多史料。另方面，即使劳工有政治性动作，他们也绝非团结一体，这其中主要的界线在于民族与宗教：美国土生、欧洲新教的劳工偏向共和党；爱尔兰天主教劳工多支持市、镇中民主党候选人；犹太移民劳工偏向政治自主以及社会主义；另外，东、南欧移民，不是偏向共和党，就是没投票权。而且劳工组织比没组织的劳工在政治上显得更具自主性；后者往往听命于雇主或地方的政党机器。但另方面在各都市中，建筑、印刷工会往往会与当地主流的政党机器结盟——在费城是共和党，在纽约、波士顿则是民主党。这主要是为了自保，因为建筑捡抚员与都市建筑法规都可有助于工会力量的发展；而这些工会也更争取包揽公家的印刷、出版。但我们仍需更多的材料，才能更清楚地描绘出在「进步时期」美国劳工阶级的政治活动情况。
    「美洲工联」与其工会，不论是透过经济或政治手段，至少在一定程度上还能照顾到其会员。这些工会以技术性、有讨价能力的劳工为后盾，倒也能争取到一定的成果。至于它们是否会因更大目标而冒险，倒很难说。但我们至少可判断在整个劳工组织仇视的环境下，「美洲工联」与手工艺工会不但没跨下去，反而在处处受制下，兴旺发展。到1914年，正如恩格斯在1893年所言，工会成了美国劳工中少数贵族的庇护所；而大多数的劳工则给丢进产业炼狱里。

Ⅲ、左派工会的使命

    「美洲工联」抢占了工运中的中翼、右翼路线，而其反对与批评的声音则来自工运界左翼人士。于是在工运内、外，对「工联」路线反感的都是具社会主义或工团主义倾向的激进人士。但这些激进份子也因其对工会路线的走向而四分五裂。有些左派人士极力想摧毁那「反动的」「工联」；另有些有希望与之共存；有些则偏向打进这些工会，然后由内部将之「赤化」。在「进步时期」中，激进劳工的力量曾达到顶峰，而能向那罩住全美劳工阶级的「美洲工联」挑战。
    但到底激进力量对工会、对整个社会发挥出多少力量，仍有待澄清。每次只要社会主义人士赢得选举，或劳工在激进人士率领下走出厂房时，两大党的政客、报纸、学界就会站出来警告全国，说社会主义或工团主义浪潮要席卷全美。但除了这些责难、丑化之外，仍有些用心人士想来了解这些激进人士的动机与目的。一位同情劳工的学者拉汶（Louis Levine）在文章中就指出美国激进运动的根本原因：「那使得美国劳动者欲开新路、拾起新武器、用新语言重新诠释自己生命意义的力量，主要是因他们在美国的生活的状况中，遇到各种斗争与妥协、灾难与成功、欢喜与绝望，而产生的。」

    1.批判「美洲工联」

    至于左翼人士之所以会反对「工联」，道理十分清楚。任何人都可看到那些工会，根本就不想、也不能把大多数劳工给组织起来；它们也和当时经济的主要部门——像大量制造产业：钢铁业、肉类加工业、汽车业、橡胶业、电器业等——挂不上钩。而且当代大企业中各种先进的科技发展，也使得加盟「工联」的职业工会无力面对。「美洲工联」未能有效地把基础产业的劳工组织起来，再加上它各个罢工的挫败，显示出它无力来照顾那些科技先进企业部门中一群群广大的半技术劳工。换句话说，职业工会或可能对十九世纪的工人状况，能做良好、有效的回应，也可为传统式、技术性产业中的劳工服务；但也正因如此，它们在对基础产业中千、百万的半技术劳工，却毫无助益。
    在初入二十世纪之际，「工联」与左翼力量的分裂越演越烈。在1890年代以前，「美洲工联」与激进份子仍保持一定友善的关系；这或许是双方都势单力薄，相互需要他方的支持。但当「工联」开始站稳脚步、逐步前进，而激进份子却跃跃欲试时，双方产生了歧见。狄龙（Daniel DeLeon）在1890年代向工会开火，就已展开「工联」与社会主义份子间之初次交手。龚帕斯与他手下也未曾原谅或忘记狄龙的宗派性策略，这也导致工会与绝大多数反狄龙的社会主义份子间的交恶。另方面，工会在接受资本主义体制，特别是参加「全美公民联合会」的同时，美国社会主义运动正迈入它由1900年到1917年的黄金时代。在工运中这二派逐渐分道扬镳之际，双方火拼似乎也只是件迟早的事。
    但我们也不应太快如此来划分工会人士与社会主义人士。我们知道在工会方面，不单只在龚帕斯与米歇尔二位领导人物；他们也未必代表大多数劳工的心声。虽龚帕斯猛烈向社会主义人士开火；但社会主义运动仍受到一些工会的财力、组织上支持，而且它大多选票也由劳工阶级而来。在「美国社会主义党」（Socialist Party of America）最受支持之处——米尔瓦基、麻州的各制鞋城镇、纽约市、桥堡等，它也与当地工会以及劳工阶级的结合最为紧密。拉士莱（John Laslett）在他的「劳动与左派」（1970）书中指出，劳工的社会主义运动跨过地域、职业与民族间的界线。他所研究的六个各具民族性的工会——「联合矿工会」、「靴、鞋劳工会（BSW）」、「国际机工协会（IAM）」、「联合酿酒会」（UBW）、「西方矿工联合会」（WFM）以及「妇女成衣工会」（LGW）——中，它们分别代表美国土生、外国劳工，东欧、北欧移民，犹太人，新教徒，手工匠，产业劳工，城/乡劳工，以及东北部、南部、西部的劳工。而这六个民族性的工会与会员，在一定程度上，全支持社会主义运动。

    2.社会主义政党：社劳党与美社党

    社会党在许多工会与个别劳工支持社会主义的情况下，其全国性选票在1900到1912年间大幅上升。选票更为暴增的是地方性的选举。在全国各州县，许多社会主义人士给选为市长、州议员，而且柏格（Victor Berger）与龙敦（Meyer London）也给选入国会。这些支持社会主义的选票，在1911年各州、各地方性选举中达到顶点，然后开始衰退。但在1911 ~ 12年间，选票最为下降的地区——西、南乡下的各州，对美国社会主义运动也不具多大影响力。在全国都市、产业，以及劳工移民的区域，选票倒未在1912年、反而是在第一次大战期间达到高峰。因此我们不能说在大战结束前，美国社会主义运动已走到终点、而劳工阶级也不再理会左翼工运。
    但前面所讨论的社会主义运动，大多集中在以于1901年成立的「美国社会主义党」的一些活动。美国左派的第一个政党——社会主义劳工党（SocialistLabor Party）——在当时已变成了小派系，而由一群坚信狄龙教诲的人士所维持。狄龙与其党徒都是讲究纯净与完美，因此他们谴责改革路线、嘲笑工会与其领导是资本主义下劳工的管理员，而且他们呼倡革命。但也正是「社劳党」不占什么份量，而使得它可继续维持其革命的纯净：它从没一大群群众支持，从没选胜，从没玩过权力游戏；「社劳党」只在一不完美的世界中，维持其教条的纯净与完美。
    「社劳党」的毛病，在「美社党」身上完全看不到。贝尔（Daniel Bell）曾描述战前的社会主义人士，将之等同为在不完美世界中的各个宗教性派系；他们是道德完美人士，在不完美的世界中无法做任何政治性妥协。但实况未必如此。当时社会主义人士多属务实者与改革者，他们建立起能与两大党旗鼓相当的第三党。正如共和党，民主党人士一样，社会主义人士也有其地域性、意识形态上的歧异，但这些问题皆可在党内议会中解决。像两大党一样，他们也经选举来调和内部的差别。但与此两党不同之处在于，社会主义人士没大老人物来把成员联结起来；他们之间的联合，是基于共同理念，而非利益分配。而这理念是：经过一团结的、有阶级意识的劳工阶级的努力，来创造出一更好、更具道德的相互合作的社会。但在他们之间，对达到新社会的手段、以及来唤醒劳工的方式，仍有不同的意见与作法。
    美国社会主义运动的主流，是由柏格与希尔齐（Morris Hillquit）所率领；它致力于发展工会。虽其党的总统候选人、美国左翼最知名的人物德布斯（Eugene Debs）曾分别在不同场合，公开批评「美国工联」的路线，而且偶尔加入反工会路线的行列；但柏格与希尔齐却订定该党的工会策略为「社会主义党绝对遵守对劳工组织友善的政策，而且承认当今的『美洲工联』是劳动组织的主要代表。」在实际上，这也是指大多数社会主义人士想去影响那些加盟「工联」的工会，使之在政治上朝向产业工会的方向发展。
    虽然社会主义人士拥有雄心壮志，但他们的作法却是逐步的改革，他们的革命是靠政党与工会的两只手。经由政党可立即达到立法改革，然后掌握政府机关，而可把生产、分配国有化。透过工会则可叫雇主让步、对会员做政治行动教育，而且训练劳工来管理合作性公有产业的能力。这种透过工会与改革，而在资本主义体制中谋发展的方式，使得社会主义运动，特别是在外劳、种族、战争等议题上，逐渐地改了整个的方向。希尔齐也指明：「『社会主义运动』已改变其实际运作方式。它一向如此。它是由经验中来学习。」

    3.务实却遭失败的社会主义路线

    这种方向改变又具温和性、「务实」性的社会主义运动，曾在1900到1917年间在工会和劳工阶级中扎下根，但到后来却在美国社会中消失得无影无踪。其原因何在？贝尔认为美国社会主义运动因宗派斗争、脱离现实、讲究完美、与空想，而告衰退。但这讲法并不对。另外一般的说法也指出：美国本土的环境，虽可产生一左翼政治性运动，但它也注定要失败。这是由于美国社会缺乏封建传统，因此它未能有一稳定阶级结构来保护劳工在逆境时仍支持社会主义方向；在这阶级界线不明显，高工资、高社会流动的社会中，劳工也不会理会什么社会主义；而且再加上主要的政党经常把社会主义运动的改革呼声，给吸收进去；尤其是在1912年威尔森当选总统后，民主党成功地纳入当初一些倾向社会主义工会的诉求，而在麻州与伊利诺州将社会主义运动瓦解。简言之，这论调指明在一自由的社会中，民众的生活会变得富裕，于是社会主义运动根本无法生根。另外也有人引用列宁的话来证明此点：社会主义与工会主义完全是两条路线。拉士莱在「劳工与左派」中，就指出当工会力量壮大到能为会员争取实质利益时，人们对社会主义的诉求自然消失。他也说明如工如认同社会主义方向，反使自己无法处理紧临的各种现实生活问题。于是就出现了个两难：社会主义人士几乎一致认为有组织的劳工比个别劳工容易奋起，而且可成为较好的社会主义份子；但拉士莱却也指出，工会越成功，则工会份子越不理睬社会主义。
    但对美国社会主义的失败，怀因斯坦与麦那（Kenneth McNaught）却提出不同的看法。怀因斯坦在其「社会主义的没落」（1967）中，指出社会主义运动主要是因在大战期间遭受凶残的镇压，以及战后共党份子宗派性的争斗而造成。但他却没说明为什么在其他参战的工业国家中，社会主义人士也同样遭到战争期间的镇压、与其后共党人士的反击，而越长越壮？为什么社会主义在法、德、英、北欧社会中，仍是一股强盛的势力？在此方面，麦那的研究提供一些解答。他指出美国对不同声音的容忍能力远比欧洲为弱；他比较美、英二国中一小群社会主义知识分子，发现到：美国人在社会主义与威尔森式民主间，选了后者，而英国人仍维持他们一贯的信仰；这是因为老式社会仍有一定贵族式传统，它远比美式资产阶级宰制的作风更能宽忍异类。先不论麦那的说法的真伪，但他提供了一了解美国社会主义运动挫败的方式：与欧洲工业国家的状况，同时做比较。

    4.功过难论的激进「瓦不里」

    但能向主流工会挑战，提供美国劳工另一种异于资本主义方向的，不仅仅只是一群在政治上的社会主义人士。当社会主义社会运动在美国达到高潮的同时，另一群有名的、冒险犯难的激进的劳工，也开始出现在社会的舞台，在1905年6月，一小群激进劳工、左翼社会主义人士（包括「美社党」与「社劳党」）、职业工会的异议成员，在芝加哥召开大会，成立了「世界产业劳工会」（IWW），俗名又称「瓦不里」（Wobblies）。在会中，海吾（William D.Haywood）宣布这为「劳工阶级全洲的会议」；各代表也投票决议设立一全国性劳工组织，来与「美洲工联」对抗。这组织应以产业而非职业为标准来组织劳工；而且誓言将向资本家发动阶级战争，直到整个既定体制与政府跨台为止。这些「瓦不里」立志埋葬资本主义，他们开始吸收被工会所忽视、被社会所剥削的劳工。这也正如大会代表、「产业会」初期推动者德布斯所言：「问题是要在『美洲工联』及资本主义一边，或是在产业劳工或社会主义一边。」
    「产业会」在成立时虽有伟大的目标与高昂的士气，但它头几年的发展，却因内部争论与打散弹式的行动策略而弄得七荤八素。「美社党」与「社劳党」成员以往的对立情况，也延续到「产业会」内部；他们的争权活动似乎比来组织个别劳工，更为重要。各工会人士在这新的激进组织中也时时内乱；他们也未知应先来为那些不为「工联」所纳之劳工创立新工会，或应先攻占既有的工会。如此一来，「瓦不里」浪费太多有限的精力与资金，来向那些不走激进路线的「工联」的工会挑战。另外更糟的是社会主义人士与工会人士在「产业会」中往往相斗；这使得许多社会主义党知名人士，在看到「瓦不里」毫无能力来组织产业劳工时，纷纷离去，这又以德布斯在1907年的退出达到顶点。在同一年，「西方矿工联合会」，这「产业会」中最大的加盟工会也宣告退出。一年后，一小群打着「产业会」旗号的人士，把狄龙与其「社劳党」手下扫地出门。因此到1908年时，这联盟剩下的只是一小群激进劳工，他们拒绝商业性工会路线，怀疑任何政党（包括社会主义政党），而且致力于劳工在生产点上的直接行动。「产业会」到这时已没群众、也没经费来发行报刊、付人事费，而且前途一片黑暗。
    但在以后十年间，这一小群激进劳工倒把雇主、州长、国会议员、内阁主管、甚至美国总统，弄得头痛万分。到第一次大战时，一些美国人认为「瓦不里」就像日尔曼帝国份子或俄国布尔什维克党一样，对全美造成威协。从没一激进劳工团体，会有如此威协性、会如此被镇压。

    5.不断地引燃

    有许多论调来讨论有关「瓦不里」为何会引发人们的忧惧。所有的研究皆指出：「产业会」即使在它顶点时，也没出有获得多数的群众支持；「瓦不里」虽擅长组织、掌控自发性劳工阶级的爆发行动，但他们却无力建立起稳定的组织形式；而且「瓦不里」身处于为革命打拼或为争取当下改革的两难之境。或许人们对「瓦不里」的忧惧，主要是因其言论，而非其呼倡或其行动。在他们言论中，处处充满警告性的直言暗语，而且有明显的暴力倾向。而他们的支持者也包括新移民、黑人、各式流浪人物——而这正是一散漫、但又具爆发力的组合。如果说「产业会」在它全盛时期——由1909到1918——并未能把群众组织起来，但至少有二、三百万劳工卷入它的各项活动，上千万劳工受到影响。而且在这期间的各种产业冲突中，总会冒出一些「瓦不里」——在宾州1909年马奇岩，麻州1912年劳伦斯，1913年在新泽西的派特森、俄亥俄的阿克隆，在加州1915年惠兰，蒙他那、亚布桑那、爱达荷、奥瑞岗、华盛顿诸州1917~1918年间之伐木、矿工等大抗争。在各处只要「瓦不里」一出现，不论其为争取言论自由、或为争斗较佳劳动条件，一场动乱总是随之而来。而「产业会」的这些活动，也正好暴露出那隐藏在改革时期的各种体制性暴力。
    目前的学者可能对「产业会」的目标或想法十分不以为然；而且除了近来的一些对「产业会」的研究外，一般都对「产业会」评价不高。大多数学者在提到它的浪漫精神、亲切感之外也都随着皮尔曼——塔虎特的研究路线，认为「产业会」只是种古早大盗式的帮会，认为它唱的比做的多，它只会乱放炮而没组织能力，因此它顶多只是个粗陋的、反政治性的马克思主义团体，而在政治上毫无任何成果。
    但在近年来有些人开始对这种讲法提供挑战；像：杜布夫斯基的「我们将是一体」（1969）与孔林（Joseph R.Corlin）的「面包以及玫瑰」（1969）。他们虽在「瓦不里」到底走改革或改革路线，到底是劳工阶级政治性活动份子或非政治性组织人士，到底是走产业工会路线或工团主义路线问题上有不同的看法；但他们一致地认为「产业会」是因应一将来临的时代而产生，而非老时代的回光返照；「产业会」是暴力的受害者，而非发动者。另方面，孔林也认为「瓦不里」是美国土生出来的改革者，是由「劳动骑士」到（CIO）产业工会路线传统的一份子，以及社会主义联盟的活跃份子（直到社会主义政党在1913年将之扫除为止）。简言之，他特别强调美国的独特性，而认为「瓦不里」与同时期的欧洲的激进人士不同。
    但杜布夫斯基则有另一种看法。他认为严格区分改革与革命路线，并无意义；这两个方向未必就得对立。因为许多个别的「瓦不里」在众多场合，极力争取当前的利益，但这也不表示这些人没有革命性。一位「瓦不里」在争取提高薪资、缩短工时，或较佳食物的同时，未必会签定老板用来绑捆劳工的合约。他会在任何地方以自己的方式来发动阶级战争。正如符玲（Elizabeth Gurley Flynn）在派特森罢工失败后，提醒她「产业会」的同志：罢工主要是来促进劳工阶级的阶级意识与革命精神，而非来争取每小时多增几分钱。她认为宁可劳工能在行动认识到雇主才是真正的敌人，而输掉罢工；而不愿劳工争取到更好的劳动条件、回去工作，却失掉阶级意识。当然「瓦不里」在面临「美国工联」以手工艺为主的工会组织压力下，自然呼倡「产业工会」路线；因此以路线对立来区别「产业会」与「工联」，只使得「产业会」看起来无知与方向错误；因为「工联」在「联合矿工工会」、「酿酒劳工工会」、「妇女成衣工会」加盟后，显示它原本亦大可收编各产业工会。
    杜布夫斯基因此认为，「瓦不里」并非仅代表着产业工会路线。他们更表现出一种可能的新社会图象，而在其中有组织、有阶级意识的劳工，能在生产场所中发动行动，然后占下全国的产业；而且由劳工本身为自己的利益而经营，不需政党或政府来做中介。他认为「瓦不里」是走工团路线，而也正因如此，他们与任何政党或任何政治性行动毫无瓜葛；但这也并不代表示它禁止个别成员投选亲劳工的政党。「瓦不里」反对政治性行动，这是因为他们认定社会主义政党已因在寻求选票上，变成太投机：社会主义政治家并未致力加强劳工阶级的意识与战斗性，反而采取一温和式阶级调和路线，希能获得更多选票。「瓦不里」采取非政治性行动还有其实际的原因：他们能组织成功的劳工大多没投票权：「产业会」中、西部的基本成员：美国土生的第二代移民，由于高度的流动性，而无法形成稳定的投票群；新移民又因人生地不熟，四处流动也无法投票；至于妇女、童工与非白人劳工，则根本没投票权。对这些被剥削的族群，政治选举又有何用？杜布夫斯基另方面也指出：在「产业会」成立的当年，在意、法的劳工组织也采取工团路线；而且在数年间，工团主义就扩散到英国与其海外各地。因此他认为：「产业会」的历史，不应只由美国情况的独特性来看顾，而应将之视为资本主义发展中的一部分；在这发展中虽各个国家皆有其独特的文化与状况，但所有的劳工，不论其国籍，全对产业资本主义发展，亲身体尝其苦果。

    国际歌

    词：欧仁•鲍狄埃
    曲：比尔•狄盖特

    起来 饥寒交迫的奴隶
    起来 全世界受苦的人
    满腔的热血已经沸腾 要为真理而斗争
    旧世界打个落花流水 奴隶们起来 起来
    不要说我们一无所有 我们要做天下的主人

    这是最后的斗争团结起来到明天
    INTERNATIONAL就一定要实现
    这是最后的斗争团结起来到明天
    INTERNATIONAL就一定要实现

    从来就没有什么救世主 也不靠神仙皇帝
    要创造人类的幸福 全靠我们自己
    我们要夺回劳动的果实 让思想冲破劳笼
    快把那炉火烧得通红 趁热打铁才能成功

    这是最后的斗争团结起来到明天
    INTERNATIONAL就一定要实现
    这是最后的斗争团结起来到明天
    INTERNATIONAL就一定要实现

    最可恨那些毒蛇猛兽吃尽了我们的血肉
    一旦把他们消灭干净鲜红的太阳照遍全球

    这是最后的斗争团结起来到明天
    INTERNATIONAL就一定要实现
    这是最后的斗争团结起来到明天
    INTERNATIONAL就一定要实现
    INTERNATIONAL就一定要实现

    虽「瓦不里」同社会主义人士一样，并没在美国造成革命，但他们皆向人们提出一些问题；劳工阶级的组织方式？以及在一贫富不均、企业集团力量越加扩大的社会中，民主的意义又在何处？
    在人权只是讲得好听的时代，「瓦不里」则靠各种「不顺从行动」来挑战地方当局。当非白种美国人与新移民在美国整个社会开始欣欣向荣但自身却日益下沉的情况下，「瓦不里」带给他们希望，让他们由泥泞中站起来。「瓦不里」让这些社会弃子明白：只有组织起来才有力量，而只有力量才能改变人与社会。「瓦不里」也向穷苦的人呼倡他们得组织起来，才有力量来改变自己生活。如果说「瓦不里」的想法激发起穷苦人自立救济，他们的行动则揭露出美国社会中：平等、友爱的理想与实际状况的差距，以法治国与有权者玩法的差距。

    Ⅳ、粉饰太平的「进步时期」

    在准备离开这「进步时期」，而来察看美国劳工在第一次世界大战时的情况之前，我们得在此做些总结。我们认为那一般流行的看法：十九世纪末是个劳工扰动、阶级冲突凶猛、无数暴力的时代，而二十世纪初的「进步时期」则因各种社会改革、进步而变得光彩、和平。但这只是一些史学家造成出来的神话。事实上，在这段改革时期，有各种丑恶的故事。
    在这期间要把各个产业战争逐项列举出来，根本写不完。但我们在下举出一些著名抗争，来显示美国在这期间，仍充斥各式产业纠纷。在1903到1905年，「西方矿工联合会」的会员与矿场主、炼制员的科罗拉多州造成一场真枪实弹的大战；私人武装全部出笼，射杀、爆破全都出场。当州政府因众多生命、财产损失而出面干预时，州立武装民兵指挥官下令停止司法运作、与私人保安团体合作，共同扫除工会会员与支持者，颁布戒严，而且未经法庭裁判即将工会成员遣送出境。十年后（1914年），科罗拉多的矿工又开始大罢工，这次他们面对的却是由县警首长所任命的私人公司雇佣的罪犯，做为执法人士；而州立武装民兵也在那著名的「鲁德楼大屠杀」中，向罢工矿工家属开火：在向男女老少乱射一阵后，他们更火烧罢工劳工临时居住的蓬帐。对这整个官方的暴行，联邦政府视若不见。当罢工者逃到山中拿起武器自卫时，联邦军队立即出现，来维护「社会和平与法律」。在科罗拉多这两次大斗争之间，另外在西维琴尼亚各矿区、伊利诺、爱亥华、密西西北、鲁易西安那各州的铁路小镇、西北部的森林区、明尼苏达北部的铁矿区、东北部的纺织区等皆有无数的产业冲突发生。
    但劳工未必一直是受害者。在1911年一场洛杉矶时报大厦被炸，共二十人死亡的事件中，即是「铁与结构劳工工会」所精心计划对付反工会雇主的一项行动。在由1870年代到1914年间的一连串爆炸中，美国的劳工与雇主共同写下一段既绝望又暴力的篇章。
    但当到「进步时期」尾声时，劳工在回顾时也看到各项实质福利的改善，而且劳工组织也发现自己有了新的身份:成为在华府政治集团中的一角。威尔森总统收缆龚帕斯与「工联」，这也为以后劳工组织与联邦政府间在一次大战的合作关系，打下基础。在「进步时期」的暗潮，到战争期间变成了主流。

上一篇　回目录　下一篇


第四章 劳工与世界大战：（1914～1920）

第四章 劳工与世界大战：（1914～1920）

Ⅰ、战时的工运
Ⅱ、得天独厚的「美洲工联」
Ⅲ、亲劳方的威尔森政权
Ⅳ、潮起潮落的战后工运
Ⅴ、日趋稳定的劳动体制

    战争可以激发人们，但也可以叫人们毁灭；它可为人们带来新的秩序；但也可摧毁旧世界；它可为社会创造改革的机会，但也可镇压一切；它可叫人焦虑不安，但也可使人欢欣鼓舞。第一次世界大战的情况正是如此，它为世界各工业、军事强权在和平相处近一百年后，再度引发暴力。
    当战争在欧洲爆发，由1914年到1917年初，美国自然也遭到波及。但有趣的是，许多在战前极力反战的人士，在战争爆发后反而极力鼓吹美国参战，打倒日尔曼国帝国。他们认为，战争不只可打倒日尔曼国强人，而可来维持「全世界的民主」；战争在另方面，也可为美国国内提供社会改革的机会，来确实推行社会福利政策。对一些改革者而言，这战大战简直是个「千载难逢」的机会。
    另方面，战争也为那已发展半世纪的美国劳工阶级及工运，开创出大好形势。一夕之间整个社会形势，全为工会发展拓出大量的空间。在战争时期，劳工阶级的激进路线越走越烈，而且劳工也开始组织起像全国性企业集团一样有力、有效率的组织。美国的参战也加强了劳工的阶级意识；而这由战争引发的阶级意识，也又反过来影响雇主/雇员、劳工/政府、劳工/工会间的关系。最后战争还使得劳工组织，在长久苦干后，终于能直接地来影响联邦政府；而「美洲工联」与联邦政府在战争时期的相互合作，也使得威尔森总统任命一切「忠诚的」劳工领导人士成为联邦官员。因此战争也令一些劳工与劳工领导人士「满意万分」。

Ⅰ、战时的工运

    战争对美国劳工最初的影响，是在经济方面，而且有害。在1914年初夏，美国经济又开始进入每二十年循环一次的经济萧条时期（1857、1873、1893、1913），这次的衰退，甚至使得像纽约市市长都不得不设立一特别委员会，来处理那约占30％劳动力的失业劳工。即使纽约的状况独特，但在1914年全美各地失业人数都在快速上升。这情况又因欧战所导致的国际贸易下降，而变得更为严重。

1.战时急需劳动力，使得工人地位上升

    但战争对美国劳工，很快地变成了个大礼物。在1914年前几十年间，美国劳工组织一直向国会游说，想限制移民劳工入境，但皆遭挫败。「美洲工联」采取种族主义与经济利益的论调，也试着推动要求移民者皆能识英文的法令；但也皆未成功。然而战争却在一夕间把这问题完全消除。自1914年8月后，几百万想离开欧洲的移民全给留了下来——战争把过去35年间大量流向美洲的移民潮给止住。在同时，战争也缩小美国劳动力市场；由于欧洲急需美国产品，这也使得美国的劳工供不应求。由1915年中到1917年4月的二年期间，美国劳工与工商界人士因欧战皆赚了一票。
    但在1915、1916年失业率下降，物价上升的情况中，美国劳工也变得更为激进。尤其一些加入工会的劳工，他们在首次参加罢工行动时，会特别如此。在1915到1916年间，美国的罢工活动增加一倍；在1916年间，产业冲突也跃上新的历史记录：3789件（相对于1915年的1589件）。罢工事件主要是在军需/军备产业发生，特别是在康州的挢堡一带；机械工、金属工纷纷离厂，争取较高的薪资与八小时工时。而且形势比人强，在1915、1916年，新泽西炼油厂的雇员就发动过罢工；纽约成衣厂女工、杨氏镇的钢铁工也都停工；而且即使是在大平原地带季节性的移民收成工，也发动动作来对抗雇主。
    劳工的激进路线在纽约市1916年罢工活动中达到顶点，当时运输工人也曾想将此罢工转为全市总罢工。在1916年，纽约州、市劳工运动的代表人士呼吁：「所有的劳工会员就地发动同情性罢工，来支持铁路工人争取组织工会的权利。」虽龚帕斯含混其词地表示支持这总罢工，但他也在行动上尽力配合。依报导将约有二十万到五十万人会加入此罢工行列，而将导致一切停顿。各种有关纽约将停摆的说法也纷纷在四处流传，一夕间仿佛世界已到革命前夕。但事实到后来并未变成如此。这是因工会的领导人士比成员表现得更谨慎、犹疑。「美洲工联」的总部与各分部，特别是它在建筑界的工会，把各地工会、劳工抓得紧紧的，而且不鼓励他们参加此同情性罢工。最后结果是整个总罢工活动没如期所愿，而运输劳工也未能争取到成立工会。但这1916年的事件，显示出劳工的觉醒、资方经理人员的顽强，以及「工联」的畏缩。
    另外在1916年当工会由防卫性路线转向出击性路线时，工会成员数目也开始逐增，特别是在与战争相关的产业部门。物价越高涨，劳动市场越缩小，会员劳工与一些工会也变得越激进。
    但另方面，那些缺乏工会保护来对抗通货膨胀的个别劳工的状况，也未必万分穷困。即使物价比薪资涨得快，但无论如何有份工作总比失业好。何况我们也不敢说物价真的比收入上升得快。毕竟已有几百万就业劳工，而且生活比以往更为安定。

2.人口、种族、劳动力结构的转变与改善

    另外在美国于1917年4月参战后，对全美劳工仍有好处。美国这时也遇到其他交战国家早先所遇到的问题：企业家眼睁睁地一方面看到移民劳工的断绝，另方面既有的劳动力又纷纷给微召服役。在需要全力生产、供应战事军需的同时，千百万技术性、非技术性劳工全给微召。因此一方面，留下来的劳工开始加班，可赚较多薪水；另方面数百万新的劳动力也给开发出来，从事生产活动。
    这所开发的新劳动力，从三方面而来。首先是那由南方往北迁移的黑人。他们自内战后就有部分逐渐北迁；但到美国参战后，北迁的黑人达到顶点。约有二十到三十万南方黑人迁徙到工业、钢铁中心——如：匹茲堡——杨氏镇、克里夫兰、芝加哥、圣路易等地。一些半世纪以来全给欧洲白种移民劳工包办的工作，现多由土生的黑人劳工接手。另方面墨西哥裔或墨西哥出生的褐肤色劳工，也有类似命运。他们也纷纷地往重工业中心流动。而这两股非白人的劳工族群，到后来在1918、1919年曾在肉类加工、钢铁界业发动大罢工，争取成立工会。劳动力的第三股新血来自女性，她们在以往，几乎完全给排在产业劳动的门外。
    在新的劳动力充斥在一般非技术性、半技术性工作岗位的同时，原有的东、南欧移民劳工也在技术上、工作上开始上升到原本只有美国土生或北欧移民的劳工所工作的位置。换句话说，原本只具劳动后备军身份的边缘性个体或族群，到这时反成为战争生产机器中的主力。
    战时经济与劳动人口的结构变化，也强化劳工阶级的战斗性，而在1915、1916年间开始爆发。在1917年4月6日（国会宣战日）与1917年10月6日之间，共发生3000件罢工事件；其中有407件是属于矿业罢工。在1917年全年，共有4400件罢工。在1917、1918年，每年均有100万以上劳工停工；而且各个经济部门都有产业冲突事件。尤其是在电话接线、肉类加工、伐木、铜矿、谷类收成等国防相关产业上，影响最为严重。即使是一些最保守的工会也藉着这时机，来为自己劳工争取更多利益。像「木匠、接合工联合兄弟会」的理事哈金森（Williaim Hutcheson）就曾向联邦政府提出警告，除非政府能依团体协约原则与工会签定合约，否则就采取罢工行动。因此即使在龚帕斯及其他「工联」领导人士大声呼吁劳工应与战时生产密切配合之下，劳工自发性的停工举动，在此时却处处可见。
    在1918年劳工失业率降到历史上最低点——1.4％的同时，许多劳工也因转换工作而改善生活。劳工往往会在一天内找到几份工作，然后再选一个最适合的；而且工厂中劳动的流动率也超过1000％。
    因此在个别工作转换与集体性停工之间，劳动条件逐步开始改善。到1919年，全美一半以上的劳工争取到每周四十八小时工时；只有26％以下的劳工每周工作超过五十四小时，即使在「全美战争劳工部」在1918年春天设定在所有国防产业中实质每日八小时工时制之前，全国已有一百万以上劳工的工时早已缩短。

Ⅱ、得天独厚的「美洲工联」

    美国各劳工领导人物都想藉着经济景气、战争情势与劳工的战斗士气，来为成立工会开拓更多的空间。龚帕斯与其同伙在战事上与联邦政府密切地配合，这也加强「工联」与威尔森政权的结合。「工联」的战时策略，并不表示它突然地转向；而是一种有计划地影响劳工，使他们对政府官员与劳工领导、而非美国外交政策更具信心。
    美国劳工领导人物，虽非社会主义人士，但他一向也认为战争主要是因各资本家为竞争国际性市场，争取经济霸权而造成的；第一次世界大战就是个例子。而且美国绝大多数劳工也都反对美国卷入欧洲各国的争斗中。另外民族性因素也使得千百万劳工反对出兵海外。日尔曼、爱尔兰以及俄罗斯裔劳工并不信任英、俄等联盟国家；而许多东欧劳工也因逃避母国的征兵而移民美国。即使是美国土生土长的安格鲁——萨克逊劳工，在1917年以前，也并不热衷美国参战。因此在1914年到1915年间，美国劳工阶级并不希望卷入战争，而这又正与威尔森当时的政策相符。

1.与威尔森政权结合

    但威尔森与其阁员并不想同劳工一样，完全置身事外；他们预先看到美国切身的利益与欧战的结果大有关联。而龚帕斯在揣摸到威尔森这个意图后，就开始施展他在工运中的影响，来打压劳工中的反战份子。他在1915年就公开宣布支持备战；即使这种论调未获大多数工会与劳工认可，但他很清楚政治的风向。因此在1916年龚帕斯顺理成章地也宣称，支持那倍受劳工界指责的威尔森政权的备战行动。在同一年，他也给任命为国防委员会中的劳工顾问；如此一来，工运与政府间的关系变得更为紧密。而且在1917年，龚帕斯与一些「工联」干部全力支持威尔森的参战；他们想藉着表现爱国之心，来为工运争取一定的名声与地位。
    但一般劳工与大多数劳工领导人士，则并未接受龚帕斯支持参战的作法与想法。爱尔兰裔劳工担心美国因此会支持英国；犹太裔劳工忧惧美俄因此结盟，而他们又方从俄罗斯逃了出来。而且在这些民族因素与社会主义思想联结后，劳工阶级公开反对威尔森的形势也逐渐形成。比如，在米尔瓦基,民族族群与社会主义人士就把那猛烈批评美国卷入资本主义战争的柏格给选入国会。在纽约的下东区,也把社会主义反战人士龙敦送入国会。
    许多反战的劳工,特别是那在纽约市的犹太成衣工,与非劳工阶级的反战、激进人士结盟,反对威尔森的外交政策。这些反战劳工组织成了「劳工议会」(Workmen′s Council),成为所有反战团体结集的「人民和平、民主议会」（People′s Council for Peace and Democracy）的一支。「劳工议会」正如「人民议会」、欧洲左翼反战团体一样,呼吁:制止强行并吞而且立即停战,废除秘密外交,全球各民族自决,解除军备,海洋开放,以及设立裁决团来解决国际纠纷。「劳工议会」也更进一步公开支持「全俄工、军代表议会」（苏维埃）的和平提案．在威尔森以后的十四点宣言中，其中有许多内容皆由反战左派的提案给转用过来。
    在欧、美民众的反战浪潮高升之际，威尔森变得束手无策。但此时龚帕斯却即时伸出援手，把美国的工会劳工聚集在爱国旗帜之下。他在1917年6月的演讲中，指责反占的犹太劳工「我们的工运是美国人的工运，不是希伯来人的工运或异教徒的工运。」在稍后，靠着威尔森政权各方面的协助，龚帕斯设立了一「美洲劳工、民主联盟」（American Alliance for Labor and Democracy）,来对抗反战的「劳工议会」．这个「联盟」从头到尾都由政府官员精心策划、支助，而想来稳住劳工效忠参战，来对反战劳工送上各种「亲德」「德国间谍」的帽子。

2．工联的角色

    由于龚帕斯在国内表现的成就非凡，威尔森于是派他以及「工联」的一些干部到海外做工作，推动美国外交政策。威尔森希望龚帕斯一伙人能煽动英、法、义劳工起来对抗日尔曼，来压低当地反战左翼分子的声势。他也另派劳工领导人士去劝服方掌政的苏联布尔什维克党，能继续参战。但有趣的是，龚帕斯为美国威尔森政权尽心尽力的结果，反促成欧洲保守份子、右翼团体的兴起；它们到后来反过来成为威尔森欲推动战后世界秩序的阻碍。
    另方面，当「联盟」在美国境内推销战争，而龚帕斯在海外推售威尔森的「福音」时，美国反战的情势也有了变化。首先是威尔森在1918年1月所提的「14点宣言」，显示出他已接纳「劳工议会」的和平提案。其次是由于德国向苏联开火，使得它成为所有左翼社会主义人士的头号敌人。正如社会主义国会议员龙敦于1918年5月1日劳动节演讲上所提到的：「在美国、在世界各地的社会主义人士，都希望把德国打败。」而且以往各个反战的成衣工会，现也把这场战争视为一场来领导世界进入一更好明天的「劳工与总统携手合作的解放战争。」
    龚帕斯与工会领导人士，希望能因支持总统的政策而获得回报。虽然任命为国际性委员会的成员，能提高不少身份，但他们也更关心劳工薪资与改善劳动条件。劳工领导人物也知道自己的力量，主要来自他们对工会的掌握。因此「工联」之所以支持威尔森政策，也正因他们期望联邦官员会因此改进劳动条件、鼓励设立工会。

Ⅲ、亲劳方的威尔森政权

    至于联邦政府的官员则有其紧迫的理由来为劳工阶级与工会的福利设想。美国管理战时生产的官员，并不想重犯英国在开战初期未能善于调配劳动力的错误。而且正如前面所看到，威尔森在宣布参战之前，即已邀请龚帕斯加入一特别负责全美产业生产的委员会。当美国在1917年4月参战后，许多国防生产委员会也纷纷设立，而且也委派许多劳工界领导人士任职。联邦政府尤其在一些特殊产业——造船、航空、军事构工等方面，也设立由业主、劳工、官方代表所组成的三边委员会，来调整薪资、工时，以及工会加盟等议题。这些委员会后来所制订的生产规定，也成为以后「新政时代」产业规划的先驱。另方面，许多在战前有力的社会改革者与前社会主义的人士，也纷纷进入华府来支持威尔森政策。在平时一些不可想像的东西，像：制订全国性劳动法规、八小时工时，承认自主性工会等，在战时都变得有实现的可能。在战争部、劳工部的秘书贝克（Newton D. Baker）与威尔逊以及一些部会中有力的改革者，如：立普曼（Walter Lippmann）等，皆为推动联邦来照顾一般受薪劳工而努力；他们也期望产业工会的发展。对这些联邦官员而言，战争即代表全国性的改革。也因此，对一些进步人士而言，战争可完成一切。

1.镇压左派扶持右派的双面手腕

    但要推动全国劳动改革并不容易，正如前所言在美国参战后的头六个月中，劳工的不满曾造成前所未有的罢工潮，而且把与国防密切相关的产业——如：铜、木料、农产品等全卷了进去。这其中又以铜业和木料业罢工对威尔森打击最大。在大多数产业纠纷中，这位美国总统可靠着「工联」领导人物出面，平息罢工。但在铜业、木料界的罢工活动，皆由那反战、反威尔森政策的「世界产业劳工会」所支持。也因此，「产业工会」的罢工活动，尤其是在洛矶山脉、西北太平洋诸州一带，被镇压得特别凶狠。在威尔森宣称参战是为了争民主、保自由的同时，他却也于1917年在亚历桑那把1100名劳工及其家属驱逐出境，来打压罢工活动、消除当地劳工组织。在同年七月底，在蒙塔那州的私家保安人员把罢工人士里托（Frank Little）绑架、处刑。另外在华盛顿州、奥瑞岗州的丛林、在肯萨斯州、奥克拉荷马州的油田，当地保安人员以及执法单位也纷纷摧毁「产业会」分址或痛殴「瓦不里」。威尔森怎么可能在要求美国劳工及其子女为击败德国而牺牲自己的同时，又放手让国内的铜矿业、木业大亨建立起自己的企业王国？更何况企业主如果能用暴力把激进、反战工会所支持的罢工活动给铲除掉，谁又能保证他们不会以同样的方式来向「工联」的工会或反战的劳工下手？龚帕斯以及在政府部门任职的一些改革者，都有这种疑虑。
    三边委员会往往是在一些业主已采用团体协商、或是工会有力的产业中，维持所谓的劳资和协；但它并未在一些业主拒绝与工会协商、或工会无力的铜矿、木料业中发挥作用。但龚帕斯仍为战时的罢工问题向威尔森提出他的解决方案。他在1917年8月请求总统设立一特别委员会来调查饱受冲突的产业。威尔森也即时成立一「协调委员会」，由劳工部秘书威而逊带领，其成员另包括二位亲工会的企业主与二位「美洲工联」干部。
    「协委员」曾调查亚历桑那铜矿业、华盛顿州森林业、太平洋海岸电话业，以及芝加哥肉类加工业的罢工活动。在这种种纠纷中，「协委会」提出它产业和协的整体路线。它主要的设定是：劳工与业主一样有权利组织起来，而且劳工在大企业集团的势力下应受到一定的保护。这也是指：「协委会」承认那些加盟「工联」的工会，而且当缺乏「有责任」的工会时，应可设立申诉处，供劳工申诉。另方面，为回应业主接受「有责任的」工会或设立申诉处，「协委会」也协助他们消除铜矿业、木料业的「捣蛋的」「产业会」。当然我们可以很清楚地看到，业主在一旦少了「产业会」这个威胁后，也跟本不用再来理会劳工的什么要求；因此在「协委会」愈成功地扫除「瓦不里」的同时，劳工所受的保护反而愈少。而「协委会」的活动与报道，也清楚地显示出劳工的行动与政府的保护二者之间的关系。当罢工使得政府保护无能为力时，联邦政府开始出来主持正义；当劳工动作降低时，政府也降低劳工状况的关心。
    但即使「协委会」在为它所调查的一些产业中解决纠纷，但它只能提出建议而无实权。因此一些联邦官员与有关工会的顾问，也致力推动全国性官方的劳工政策；而这方面的努力，终于在威尔森总统于1918年初设立「全美战时劳工部」达到成果。威尔森任命前总统塔虎脱与一位亲工会的民主党人士瓦许（Frank Walsh）共同主持此「劳工部」，他另外也任命五位「工联」人士与五位企业家为其成员。此部主要负责三边委员会在生产领域所未插手之处。
    「战时劳工部」的劳资关系路线直接承继「协委会」。它订定在战时制止一切罢工、雇主停工之活动；雇主应承认劳工可加入自主工会的权利，以及与工会做团体协商；产业界应设定八小时工时制；应依当地生活水平制订薪资标准；女工应同工同酬；未经雇主同意，不得在厂内设立工会。「劳工部」依着这些方向，促进那些已有立足点的工会成员大增，也因此改善数千百万个别劳工工作条件与薪资。

2.被受打压的左派工运

    由1917年年初到1919年年初的二年之间，全美工会会员数目由2,370,000升到3,260,000，不久又升到近四百万人次。「劳工部」另外也在1918年协助「工联」把芝加哥地区的肉类加工劳工、以及全美的钢铁业劳工给组织起来。但到1918年八月在大战结束十个月后，「战时劳工部」给撤销；而这时也正是劳工各种问题丛生之际。
    但劳工在战争期间由政府与业主得到的好处底下，潜藏着更多的凶险。官方单位在推动「工联式」的工会型式与社会改革的同时，也会造成意想不到的后果。政府的新闻单位在赞扬劳工与其工会对大战的贡献的同时，也指出任何对总统与战争的批评，都是日尔曼帝国帮凶；而且是拿日尔曼政府的钱做活动。另外，在只要批评威尔森就会给送上顶亲德的帽子之外，任何由德国及其盟邦来美的新移民，也饱受怀疑与攻击。另外在布尔什维克党人于1917年11月在俄罗斯夺取政权后，另一顶共产党的红帽子也开始满天飞。因此正如许多改革者利用战争来做社会改革一样，许多公民以及官员也利用战争来稳固自己既得的利益与权力。
    社会主义人士与「瓦不里」就深切感受到这种压力。法庭与邮局也一起联手来消除社会主义党在扩大乡间的影响力。在邮局拒发社会党的邮件，政府官员大肆逮捕党领导人物的情况下，社会党在肯萨斯州、奥克拉荷马州、南/北达可塔州、华盛顿州等地的支部纷纷垮台。连该党的知名人士，如国会议员柏格与美国社会主义运动象征人物的德布斯，也都因被控叛乱而送入牢中；在同时也有许许多多的反战，反威尔森的社会主义人士给捕入狱。因此那一度曾万分活跃的社会主义运动，也因战时镇压而再也没有恢复过来；而且在1919年政府镇压结束，左翼人士又因派系而分裂成三个相互敌对的共产党后，整个运动大势完全了结。
    但社会主义人士的命运毕竟比「瓦不里」还好些。前者顶多在口头上、言语上反对威尔森政策，而后者却有具体的行动能力，来阻碍威尔森的战时计划。联邦官员用尽一切办法来阻止「产业会」的活动。在1917年初联邦军队曾扫平它所支持的罢工活动，而司法人员也潜入其组织偷取情报。另方面联邦政府也默许「瓦不里」活动热闹的西部数州的州长，来施行大刀阔斧的镇压手段；甚至有些官员也提出应设立集中营来管理。当私家保安人员大力追捕任何可能的「瓦不里」时，地方当局、州政府、联邦政府也眼睛半睁半闭，任其所为。
    到最后一切手段都仍未能阻止「瓦不里」的活动时，联邦政府使出杀手锏。司法人员于1917年9月5日袭击「产业会」总部及各支部。他们把手边能搜到之物全装入袋中。不久之后，在芝加哥、奥马哈、维奇塔、圣克里门多、佛来斯诺等地的联邦法庭，对「产业会」大大小小200多领导人物提起控诉；控其从事卖国与叛乱。之后一连串政治性审判，将之全处重刑。
    就「瓦不里」这案子来说，法律倒是镇压劳工的极为有效的工具。当需诉讼时，法庭就会出面要求被告付出诉讼费用；当只靠法律程序摆样子太费时、费事时，移民局就出来把非法入境的「瓦不里」遣送出境。联邦政府的镇压行动，对「产业会」简直是斩草除根。在1917年9月之前，「产业会」还是个生机旺盛，每日都有新血、资源加入的劳工组织；但自此之后，它的领导人物被捕、成员纷纷流失，财务也因各种诉讼而大量减少。这一度具战斗性的劳工组织到后来只成了一忙着在法律上负责诉讼的代理机关，成日忙着把资源、精力投入法庭中。

3.迷茫不明的劳工政策

    事实上，到目前为止也没人真正能搞清到底联邦政府战时的劳工政策又是怎样。正如一位社会改革者所言：我们看到三个联邦单位，在政府呼吁劳工努力加强生产的同时，各自推出三条相互矛盾的劳工政策……美国司法部门忙着逮捕劳工，总统的「协调委员会」鼓励劳工组织工会，而最高法院则宣布劳工如在一定条件下组织工会，就是违法。
    但不论联邦政府的战时劳工政策是多么地含混，「美洲工联」与其加盟工会却在这混乱中，愈长愈壮。劳工争取到一定的尊敬与社会地位，他们与大企业、政府共同形成一联盟。龚帕斯与一些工会领导人物不只位居权力核心，他们也代表美国在海外活动。对美国工运而言，前景似乎是一片看好。
    战争与联邦的劳工政策，对美国工会的成员人数，劳工薪资、工时、产业安全有一定具体的影响；但更重要、却也不易察清的是战争对美国劳工的意识上的冲击。政府的宣传单位成日不断地强调劳工的劳动，对全国的安全与未来是多么的重要；成日不停地指出战争不只是为了维护全球的民主，也是为了保障国内的产业民主；而且不断说明如无劳工的贡献，联军在战场上就无法获胜。当然私人性企业集团，在劳工短缺但又期望增加生产力、提高自己利润的情况下，也加入这种鼓吹的行列，在一些像钢铁业界，业主们也积极地来把移民劳工美国化，来鼓励劳工入美藉。
    将近二年的时间，美国劳工天天给灌送他们是多么伟大的甜言；他们是社会的中流，他们尽力的工作与献身，使得全球的民主得以保障。这也难怪钢铁界的移民劳工突然转向筹组工会，朝向产业民主的方向走去。也因此一位成衣工会的领导人物希尔曼（Sidney Hillman）也宣称全美正处于一新时代的前夕，而且「全世界劳工目前所要的，不再是一些实质的几块钱、减少工时之事，而是在产业生产上的发言权。」
    但一些像希尔曼的劳工领导人士,也正因如此谈到劳工的未来发展,而给解雇。正如他写给女儿的一封信中显示：「当我看到他们眼神时……我没办法，我直接就向他们说他们想听到的事——他们的日子快来了，救世主已在途中。他任何时候都可能到达——人们只要用心的话，已可听到他的足迹声；劳工将会站起来，全世界将会自由。当我向他们说这些话时，他们的眼中冒出了光彩——一种希望、意愿与决心的火花。」

Ⅳ、潮起潮落的战后工运

     在1919年，希尔曼的美景似乎已垂手而得。整个革命形势显得一片大好。布尔什维克党在苏联已掌权二年；孔恩（Bela Kun）在匈牙利开创共产政权；在德国的共产党欣欣向荣；英国的劳工党也提出它「社会主义战后秩序」的纲领，而且取代自由党而跃升为第二大党；在意大利，劳工占领了工厂。放眼全球，各地群众全在骚动。
    美国在西雅图总罢工的情况下，进入1919年，西雅图全市的劳工团体把当地产业、服务业（除了与健康、生命有关的行业外）全给停顿达五天之久。当地劳工在这次罢工中，显示出高度的智慧与行政能力；他们维持了全市的治安与基本服务。但在市长汉森（Ole Hanson）与保守派人士联手下，罢工者被送上共产党、无政府主义安那其份子的帽子，而大肆被捕、镇压。

1.战后工潮之始：西雅图总罢工

    但西雅图的罢工事件，只是整个大工潮的开端。在1919年共有400万劳工参加罢工活动；他们要求缩短工时、增加薪资来因应战后的通货膨胀，要求组织工会，以及释放战时的政治犯。在1919年夏天，有30万煤矿工人不顾联邦政府与法院的禁令，开展罢工。这直到威尔森总统向「联合矿工工会」理事长路易（John L Lewis）求援，罢工才被取消。但即始如此，一般的矿工仍十分顽强，而且在事先仍投票决定他们工会应朝着把全国煤矿国有化的方向走去。另外波士顿的警察也在1919年因争取成立工会而罢工；这也使得全市在几天内宵小盗贼横行。麻州的劳伦斯镇的移民纺织工人，又再度把整个镇给瘫痪。铁路劳工虽在当年并未罢工，但他们却要求铁道国有化；而且在次年代表1,850,000铁路劳工会员的16个工会共同提出警告，要求国会通过铁路国有化法案，否则就全面罢工。因此当劳工阶级开始出来战斗时，工会成员在1920年初就猛涨到500多万。
    另方面劳工阶级在政治上，也有新的发展。在芝加哥及伊利诺州，在费派翠（John Fitzpatrick）领导下，一群进步的劳工组织起以芝加哥为主的劳工党；它稍后演变成一全州性的政党，而且在1920年转化为「全美劳工党」，来竞选总统。另外在纽约、在全美各产业性都市，劳工组党的潮流开始扩展。连原本只附属于社会党外语支部的移民劳工，在1919年变成党内主流后，也开始与社会主义改革派分手，而与其他支持布尔什维克人士发展出美国共产主义运动。另外在1919年春、夏天的安那其谋杀行动，也震惊全美。一些著名的政、商巨子，像：小洛克斐洛、汉森、全美司法部长帕默（A. Mitchell Palmer）都曾收到过邮包炸弹。
    更有甚者，是在1919年9月22日，30万钢铁工人响应「美洲工联」为争取钢铁业界成立劳工工会而停工。这也是钢铁劳工自1892年被打败后，再度的出发。但这次是由劳工取得胜利。这主要是因大量移民潮给止住，而钢铁业主也不再能靠雇新移民劳工，来取代心怀不满的劳工。另方面，美国化的计划，使得千百万移民在美国定居；他们也开始觉察到在政治上、在工作场所中，只由少数人统治的不公。最后，联邦政府也曾在战时鼓励劳工设立「负责的」「工联式」的工会。这种种因素使得「工联」的执委会于1918年同意发动组织钢铁业界的工会。
    在一位曾是「瓦不里」，后来成为共产党头子的佛斯特(William Z. Foster)领导下，共24个手工艺工会联合起来，成立了个「全美组织钢铁劳工委员会」。在1918年夏天，「钢铁组织会」的发展十分快速；许多移民劳工也纷纷加入。这种组工会的动力远远超出一向较保守的手工艺工会领导人士的意料；在钢铁界各领域，成员的冲劲远非领导所能掌控。钢铁公司也因此前后受敌：一面要应付战争，另方面要对付劳工筹组工会行动。但问题是在当战火突然地在1918年11月停止后，钢铁劳工还没准备好组织工作，也还没争取到业主的承认。因此业主在这时可反过来大可放手一搏。

2.工运的退潮：钢铁组织会的挫败

    因此在大战结束、「全美战时劳工部」解散后，在钢铁界的一场罢工成了势在必行。「组织会」在失掉联邦政府的关顾下，也无法把成千上万靠它支持的钢铁劳工给放鸽子。但在另方面，钢铁大亨在解脱联邦战时限制后，反能更得心应手地来打压组织工会的行动。劳工在业主前的每个动作都受到挫败。唯一的沟通管道只有劳工领导透过威尔森总统，希望他能够劝服业主来与劳工谈判。但威尔森所能做的也仅是要求劳工延缓罢工活动，直等到他在十月举行的讨论战后劳资关系的产业会议后再做打算。但在此时，钢铁业主已展开各种扫荡加入组织的劳工、抹黑工会的行动。如果「组织会」真要应总统要求延期罢工，到那时在钢铁业连一个成员的影子都没。因此一切都显得很清楚：投降等死或战斗求活。
    劳工开始罢工。但在以后的三个月中，劳资双方力量的对比，简直是一目了然。钢铁业主以其一贯手法，用土生劳工来抵制移民劳工，用黑人来对抗白人。而且那些在战时变成劳工的黑人，在这次罢工活动中，成为绝佳的罢工破坏者。业主另外也运用其力量来阻止工会成员在街头演说、集会，而且也动用警力、法庭将之驱逐。他们也发动全国性宣传，来说明大多钢铁劳工对工作都很满意，而且指责工运人士、罢工人士听命布尔什维克党，想在美国闹革命。这整个反罢工行动，都是经过精心策划，而且目标集中。
    但就劳方而言，他们只有一个内部分裂的「组织会」，而且其加盟的工会或成员也拒绝捐献资源。因此在这种状况下，罢工自然挫败；而也正如布鲁克斯（Thomas Brooks）所言：这显示出「劳工战时的好运已经结束……威尔森政府对劳工的照顾不力，以及……业主的反攻而使得工运倒退。」
    钢铁劳工的挫败，正好与威尔森为促进世界民主的行动在美国国内受阻相联结。威尔森靠着龚帕斯与「美洲工联」把德国打败，但他却没能更进一步推动改革或促进民主。而且美国劳工也在1919年这次「钢铁大罢工」中看到，当初在战时用来抹黑德国的宣传手法，倒也很容易转换过来抹黑罢工活动。

Ⅴ、日趋稳定的劳动体制

    在1920年当美国人准备回复到「平时的状态」时，他/她们面对的是一个已成熟的工业社会。依1920年普查显示，全美首次出现都市人口超过农村人口的现象。在初级产业——制造业、矿业等的劳动人口，也达到史上的高峰。就整体劳动力来看，从事自雇行业或农业的人数日益下降。到1920年，美国典型劳工的样子是：半技术性的机器操作员，在大量制造业——汽车、电池、石化业中工作来赚取薪水。在除了建筑、印刷业外所有的生产部门，以往在1870、1880年代由手工艺师傅一手全包工作速度、生产流程、生产技术的现象，几乎完全消失。取而代之的，是更具效率的机器运作，或由那受过科学管理专业训练的经理人员，将原本工作分割，分别由专人来操作。
    到1920年美国劳工阶级的结构，也因种族——宗教因素开始稳定下来。移民潮到1924年完全停止。因此在美国社会中，东、南欧的信奉天主教的移民劳工，占据重工业、西/北地区矿业的工作。在美国南方，土生的男女农民，也转换而从事该地区纺织、煤矿业的工作。在全美各处，最无技术性、低薪的产业工作，仍丢给非白种劳工与女性来做。而土生的与北欧的移民劳工，则继续站在上位，或做技术性工作、或成为工头或监工。

1.战后劳工阶层的得与失

    美国劳工在50年中的产业发展经验中，认清了组织与团结行动的重要性。而第一次世界大战的经历，加强美国劳工的战斗、团结、组织的能力；他/她们也开始以团体行动的方式，试着来争取更好的工作与生活。因此，在1920年有500万以上劳工加入工会，其人数远超过战前会员的两倍。
    但这种在1919年工会会员数目暴增与战斗性增强的现象，也同时掩盖住工会发展中的毛病；这些毛病到1920年代后愈形严重，也防碍到当时整个工运的发展。首先是民族/种族间的分化，仍继续阻止整个劳工阶级团结。在1917年东圣路易的「种族动乱」，就很清楚显示：在争取工作、住宅上，业主可轻易地来操弄白人劳工对抗黑人劳工。在「钢铁大罢工」事件中，劳工间民族/种族的问题也给引爆出来。在其中，美国土生的技术性劳工站在资方一边，而且抹黑移民劳工为「美奸」激烈分子。另方面黑人在此事件中也成为罢工破坏者。民族/种族问题是分裂劳工阶级的一个因素。另一因素，则是具会员身份的劳工，仍未能打入各个基本产业部门工作，而且在20年代，只有那些仍具无法替代的专业技术，而且只受雇于较小业主的劳工——像印刷工、机械工等，才能成为工会会员；而且只有这专业性类型的工会才愈益茁壮。有趣的是到了20年末，当美国已变成全球最强、最成熟的工业国家后，它其中具会员身份的劳工，也变得更为精英式。
    因此在美国，「平时的状态」也是指劳工与业主在组织上、权力上都不平等的状态。这种不平等的现象，尤其是在大量制造业与产业社区中，特别地明显。而联邦政府在战后的作为，也并不支持劳工。因此在1920年，逐渐出现福利资本主义社会、经理人士掌权的走向。
    也因此在1920年代中期，当社会学家林德夫妇（Robert and Helen Lynd）在调查印弟安那州萝奇镇，想来了解美国一般产业都市中的社会结构与发展等议题时（Middletown,1929），他/她们发现当地的工商人士与劳工表现出两种完全不同的行为与态度。工商界人士在社经上人脉广厚，他们十分自信，严密掌控当地，而且自认将来会更有发展。但劳工则孤单的生活，除了自己家庭外，与其他社经单位毫无关联；他们对工作既不起劲也不自豪，而且对世事觉得无力；他们没任何阶级意识，也没想到自己来组织工会。而这种状况要等到20年代末的「大萧条时代」，才有所改变。