《列宁反对斯大林主义的斗争》[美] 鲁塞尔·布洛克 Lenin's fight against Stalinism（1975）

列宁反对斯大林主义的斗争

Lenin's fight against Stalinism

[美] 鲁塞尔·布洛克（1975）

来源：《马克思主义研究参考资料》1980年第25期
编按：鲁塞尔·布洛克编著的《列宁反对斯大林主义的斗争》(《Lenin's fight against Stalinism》)，1975年在纽约出版，全书160页。这本书辑录列宁和托洛茨基的有关文章和书信，书前有布洛克写的长篇导论。现将原书目录、导论和各部分引言附后。

第一部分：导论
第二部分：“论列宁的遗嘱”引言
· 托洛茨基：论列宁的遗嘱
· 第二部分注释
第三部分：“列宁的遗嘱”引言
· 列宁：给代表大会的信（见《列宁全集》，中文版，第36卷，第615—620页）
· 列宁：致斯大林同志（见《列宁文稿》，中文版，第10卷，第314页）
· 第三部分注释
第四部分：“官僚制”引言
· 列宁：在俄共（布）第十一次代表大会上的政治报告（见《列宁全集》中文版，第33卷，第244—269页摘录）
· 托洛茨基：评列宁关于副主席工作的建议
· 列宁：关于使国家计划委员会具有立法职能（见《列宁全集》，中文版，第36卷，第621—625页）
· 托洛茨基：致政治局的信（摘录）
· 列宁：怎样改组工农检查院（见《列宁全集》，中文版，第33卷，第436—440页）
· 列宁：宁肯小些，但要好些（见《列宁全集》，中文版，第33卷，第441—455页）
· 托洛茨基：第十二次代表大会的任务
· 第四部分注释
第五部分：“对外贸易垄断制”引言
· 列宁：关于对外贸易垄断制给斯大林同志的信（见《列宁全集》中文版，第33卷，第337—340页）
· 列宁：致列·达·托洛茨基（见《列宁文稿》，中文版，第10卷，第306页）
· 托洛茨基：致列宁同志
· 列宁：致弗鲁姆金和斯托莫尼亚科夫同志（此信据《列宁全集》俄文第五版编者注没有找到［见《列宁文稿》，第10卷，第307页脚注］本书发表的英译文来自托洛茨基的《斯大林的伪造学派》一书）
· 列宁：致列·达·托洛茨基（见《列宁文稿》，中文版，第10卷，第306—307页）
· 列宁：致约·维·斯大林（见《列宁全集》，中文版，第33卷，第416》页，标题有改动，也非全文。）
· 列宁：致列·达·托洛茨基（见《列宁文稿》，中文版，第10卷，第308—309页）
· 列宁：致列·达·托洛茨基（见《列宁文稿》，中文版，第10卷，第310页）
· 列宁；致列·达·托洛茨基（见《列宁文稿》，中文版，第10卷，第312页）
· 第五部分注释
第六部分：“民族问题”引言
· 列宁：致列·波·加米涅夫（见《列宁文稿》，中文版，第4卷第385—387页，标题有改动。）
· 列宁：关于反对大俄罗斯沙文主义给列·波·加米涅夫的便笺（见《列宁全集》，中文版，第33卷，第334页，标题有改动。）
· 列宁：关于民族或“自治化”问题<见《列宁全集》，中文版，第36卷，第628—634页）
· 列宁：致列·达·托洛茨基（见《列宁文稿》，中文版，第10卷，第313页）
· 列宁：致波·古·穆迪瓦尼、菲·耶·马哈拉泽等同志（见《列宁文稿》，中文版，第10卷，第315页）
· 托洛茨基：关于党的思考；民族问题和对党内青年的教育
· 第六部分注释
人物小传
索引

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


第一部分：导论

-> [美] 鲁塞尔·布洛克《列宁反对斯大林主义的斗争》（1975）

第一部分

导　论

    很少有什么神话比下面这种观点更普遍地被人接受的了，那就是斯大林和苏联官僚制是列宁和俄国革命的布尔什维克党的合法继承者。这种说法的原因不难找到——这既是社会主义国家的又是资本主义“民主派”的官方的意识形态立场。当然，它们每一方都有自己的理由来解释这个观点。苏联官僚们和他们在东欧和亚洲的同伙企图使他们自己同列宁和他的党等同起来，以便窃取第一个进行反资本主义革命的声誉，从而使他们的统治合法。另一方面，资本主义理论家们希望将十月革命和推翻资本主义同由官僚制造成的经济管理上的错误、民族压迫和个人自由的丧失等同起来。他们想把革命的蜕化说成是不可避免的、注定的结果，以使对伴有经济混乱、种族主义和践踏公民自由的资本主义统治所作的革命选择威信扫地。

    斯大林主义者用以支持斯大林主义是布尔什维主义当然继承人这一观点的方法，是一种对历史的彻头彻尾的歪曲伪造。人们只需看一看在莫斯科炮制的对苏共历史的各种各样的描述，就会注意到这些描述是随着它们所产生的年代而变化的。只消把在斯大林指导下编写的1939年的著名的《简明教程》同后来在一九六○年的修改来比较一下，我们就会发现其中所讲的“事实”和谴责不再是一样的了。一九三九年版本中的“破坏者”和“间谍”，在后来的版本中变成了“右倾分子和左倾分子”，“资本主义的代理人”干脆就变成了阻碍社会主义建设的“冒险家”。

    斯大林在世时，所有的历史著作都把他描绘成英明的、无所不知的“人民的父亲”、永远不犯错误的名副其实的神。今天，官僚们对斯大林的官方评价已经成了他们的国内政策的晴雨表。当斯大林挨批评的时候，说明官僚们决定对苏联内部的不同政见放松限制，而斯大林受到赞扬就意味着镇压正在进行。所有这些“历史”都是有目的的历史。不用说，这些目的至少是要说明列宁与他建立和领导的布尔维克党同当今在苏联掌握政权的统治特权阶级之间的关系。

    为了证实苏联官僚制不是列宁的传统继承人这一事实，列·托洛茨基写了《关于被扣压下来的列宁的遗嘱》一文。这篇文章是一九三二年十二月三十一日在土耳其普林基普，即托洛茨基一九二九年被斯大林赶出苏联后的第一个流放地完成的。

    托洛茨基写这篇文章的直接原因是一个斯大林传记的出现。那是德国作家埃米尔·路德维希，一个时髦的“人性化传记”学派的头头写的。他还写过研究俾斯麦、弗洛伊德和罗斯福的著作。路德维希的传记，根据他同斯大林的谈话，心照不宣地设想斯大林是列宁的合法继承人，并且重复了大量对托洛茨基的诽谤。但是托洛茨基写他的答复远不仅是为个人辩护。通过证实他自己在苏联党内斗争中的作用，以及在列宁的最后几个月的政治活动中他同列宁个人的、政治上的关系，托洛茨基希望表明苏共党内的左倾反对派是列宁主义传统的真正继承者。

    当托洛茨基写《关于被扣压下来的列宁的遗嘱》时，苏联内部的左倾反对派正处在被斯大林主义官僚们消灭的过程中。所有它的支持者都被驱逐出党，成千上万的人被关进了监狱或被流放到苏联遥远的角落去，许多人被迫进行“自我批判”，并放弃他们的观点。托洛茨基则在苏联以外的流放地继续进行斗争。斯大林将他驱逐出去是为了砍掉反对派的脑袋（那时他对于自己的权力能否采取更直接、更永久的措施来反对他的敌手，还没有足够的信心），但是他没有预见到托洛茨基在国际范围内组织反对派的能力。托洛茨基在法国、德国、英国、美国和其他国家建立了反对派小组。这个反对派核心后来发展成为一九三八年成立的第四国际，而今天则已在大约四十个不同的国家中建立起来。

    托洛茨基用一些书面证据来证明他的文章是有根有据的。这些证据中包括列宁晚期的文章和信件，以及一些早期的文献。其中主要的文献也就是人所共知的列宁的遗嘱，这是写给布尔什维克党第十二次代表大会的一封信的一部分。在这封信中，列宁对党的主要领导人，特别是托洛茨基和斯大林，作了评价。这封信没有向代表大会公布。更确切地说，是列宁的夫人娜·克鲁普斯卡娅保守了这个秘密。她希望列宁将恢复健康，能亲自领导这场一定会令人激怒的斗争。一九二四年一月二十—日列宁逝世后，她把这封信交给了党中央，开要求在预定于一九二四年五月召开的第十三次代表大会上宣读这封信。经过极力的反对，斯大林和他的同事才终于同意将这封信读给大会的个别代表团听，但是拒绝发表。

    事实上，这封信直到一九五六年才在苏联出版。当时，官僚们内部斗争的需要使得赫鲁晓夫和他的同伙将这个文件连同列宁的其他一些文章和信件公布于众。这个材料的出版在斯大林主义者圈子内引起一阵轰动。在这个圈子里，列宁对斯大林的“绝对支持”已作为一种信条达三十多年之久。这个“新”材料中的绝大部分，是在将近三十年以前就由托洛茨基在他的《给党史局的信》中发表了的。这封信出现在《俄国局势真相》一书中。该书一九二八年由麦克斯·伊斯特曼在美国出版，并在后来的两年内翻译成十种文字。苏联的出版更进一步证实了托洛茨基在他的文章是提到过的这个材料的可靠性。

    本书的核心部分包括有托洛茨基的文章，概述了列宁反对斯大林主义的斗争和布尔什维克党内与苏联国家机关中越来越严重的官僚主义。它是同其他一些支持它的书面证据一同发表的，按照可以得到的莫斯科的官方原件重印。除此以外，我们公布了一批列宁和托洛茨基的其他文献，或者全文，或者部分，目的是要使对在列宁政治生活的最后年代日益发展的战斗的描绘更加丰富。如果说斯大林主义者诉诸对历史的粗暴篡改来谋取他们对列宁主义的继承权，那么其他的历史学家就使用了更加巧妙的办法来证实斯大林主义等同于列宁主义。这些历史学家的大多数都以这种或那种形式给布尔什维克的理论扣上“原罪”的帽子。这个理论极力把十月革命的蜕化和官僚制兴起的原因归结为由列宁创造的布尔什维克党的组织形式。在这些学者看来，是列宁坚持的集中的、纪律严明的组织，为革命后的年代里以斯大林为首的专断的官僚的“自然”发展打下了基础。这种观点有一个基本的错误：它把组织问题提到了布尔什维克党在其中起着作用的现实世界以上的形而上学的、绝对地位的水平。这就是说，它撇开了布尔什维克党在重建一个落后的、受过战争创伤的社会时面临的物质困难，以及这些困难对于党的进化有着什么影响这样一个问题。

俄国革命的问题

    从一九一七年十月革命胜利到一九二二至一九二三年斯大林主义兴起这段时期可分为三部分：(1) 布尔什维克和左派社会革命党人的联合政府时期（一九一七年十一月——一九一八年三月），在这个时期里，实现了初期的一些任务（颁布土地改革法令，同德国缔结和平条约等等）；(2)一九一八——一九二○年的国内战争和实行工业国有化以及从农民手中强迫征粮的战时共产主义时期；(3)一九二一——一九二二年巩固苏维埃政权和实施新经济政策时期。

    要对这个时期作详细讨论，就超出了这篇导言的范围，但是可以简略地谈谈引起官僚主义和斯大林的崛起的主要趋向。

    首先的和最重要的因素是革命在国际上受到孤立。没有一个布尔什维克领导人（包括斯大林）将俄国革命看成是一个孤立的现象。更确切地说，他们把它看作是一股将要遍及整个欧洲的革命浪潮的肇端。这个革命一旦在工业发达的西方国家获胜，它将给俄国带来技术和经济的援助。这将帮助俄国革命者克服一些困难。这些困难是由于俄国的经济和文化基础较差而造成的，它们阻碍了社会主义的发展。实际上，这样一个浪潮确是发展起来了，起义席卷了北德意志、巴伐利亚、匈牙利和意大利。由于西欧的革命高潮阻碍了侵入俄国的资本主义列强的力量，它对苏维埃政权的胜利起了促进作用。但是最后，所有这些赋予工人们权力的革命的失败使得俄国革命处于孤立地位，并造成了前所未闻的风纪败坏。

    可以肯定地说，尽管布尔什维克将他们的希望建立在国际革命的发展上，但他们并没有忘记为内部发展制订一个在西方革命可能长期拖延的情况下的计划。这个考虑是列宁的《宁肯少些，但要好些》这篇文章（在本书中重新刊印）和托洛茨基的《第十二次党代表大会的任务》（本书中作了摘录）的主要之点。托洛茨基在这篇讲话中说：

    “是的，这是事情的本质。非常明了，苏维埃共利国联盟必须继续存在于资本主义包围之中，可能要相当长的一段时间，在一九二○年到一九二一年期间这个问题对于我们已经是很清楚的了。我们还不能在明天就受到一个更高类型的，经济力量比我们强得多的国家的无产阶级的直接的和立即的援助。一九二○年我们就是这样告诉自己的。我们还不知道这是一年，两年、三年还是十年的事情，但是我们知道，我们正处在一个新纪元的重大的、漫长的准备阶段的开端。

    “从这里得出的基本结论是，在等待西方力量对比关系发生变比时，我们必须更加专注地、敏锐地注视我们自己的国家苏联的力量关系。”（《托洛茨基言论集》，纽约，1972年版，第137页）。

    使革命具有坚持到国外援助到来的能力的关键，是发展同占人口绝大多数的农民的稳固联系。第一次世界大战和随后的国内战争使得工业濒于瘫痪。这意味着城乡之间的贸易关系也停止了。在正常情况下，农民生产一部分剩余粮食和其他食品，并在市场上出卖，用交换得到的钱去买城市生产的工业品。但是在工业近于停顿的情况下，没有工业品可以让农民购买，于是农民就扣下他们的剩余产品，等待更好的时机。

    在国内战争时期，布尔什维克靠红军小分队和贫农委员会强征粮食来避免城市饥荒和维持军工生产。农民则以拒绝生产超过他们需要的粮食来抗议。终于在一九二一年国内战争结束以后，强征政策被取消了，在新经济政策之下，市场经济被重新采用。新经济政策的基础是采用粮食税。农民被要求交纳给国家一定数量的产品作为缴税。其他的剩余部分允许他们自己处理。采用这种方法，是希望农民得到一些物质刺激去增加生产，并被争取过来支持政府的政策。这个措施要求重新建立市场经济，以便农民可以出卖他们的产品。私人贸易的恢复能够积累资本，这些资本就可以被投入到工业生产上去。这就要靠允许在国有化的工业中有私人租让权（包括外国租让权）来完成。国家通过它对重工业、对外贸易和银行的垄断来维护它对列宁称做有“统率高度”的经济的控制。

    国内战争末期苏联工业的状况是一个无底深渊。产品数量少于一九一三年的五分之一。煤产量是正常产量的十分之一，铸铁仅是十四分之一。铁路被毁坏，所有的贮备都耗光了。除此之外，工人国家的基础——无产阶级被大批杀害，许多最具有政治觉悟的工人在国内战争的前线进行战斗并且牺牲在那里。其余成千上万的工人抛弃了闲置的工厂，回到农村去种地，以免遭受饥荒。一九二一年，主要的工业城市莫斯科和彼得格勒的居民人数只分别为它们原有人数的二分之一和三分之一。

    这些情况造成了显而易见的经济问题。但是除此之外，它们还造成了一个十分重要的政治问题。由于工人阶级筋疲力尽和四分五裂，苏维埃作为政府机构的作用就停止了。越来越多的权力被集中到布尔什维克党的手里，党的机构同大部分以老沙皇官僚制为基础的国家机构越来越多地纠缠在一起。这种发展并不是布尔什维克的计划或愿望。这是由于填补空白和防止资本主义复辟的需要而强加给他们的。这不是形式的问题，而是实质的问题。不是工人们不去控制工厂，确切一点说，是工厂没有开工。不是无产阶级缺少政治权力，而是无产阶级没有以能够行使政权的形式存在。政府没有任何民主的声明或法令能够改变这种情况。需要的倒是采取措施重建一个能够掌握政权的无产阶级，从而使得有可能在真正的而不是虚假的基础上恢复工人民主。贯穿于本书中收集的列宁和托洛茨基所有文献的主线就是：在西欧先进国家革命的直接援助还很不可靠的时候，如何为一个落后、孤立、被破坏了的国家的社会主义民主创造经济的和社会的先决条件。根据这一点，对布尔什维克党内派别的禁令，对反对党派的压制和其他布尔什维克的“组织措施”都必须给以评价。

官僚制的危险

    首先，我们应该搞清楚“官僚制”是什么意思。官僚制不仅仅是效率低的、专横的行政机关。行政机关只是简单地执行决定，而官僚制则包括了行政官员的特权和权力。

    官僚是失去远见的行政官员。对于他们来说，行政机器再不是达到目的的手段，而是目的本身。机构和它们内部的特权地位的保存是官僚存在的原因。这种官僚制根源于饥荒和道德败坏，这两者都大量存在，原因是在革命以后年月里年轻的苏维埃国家不得不面临的极端贫困。

    在一九一七年以后的时期里，行政管理人员极为缺少。一九二○年在一个有文化的人只占30％的国家里，能读会写的人是一种珍贵的资源。然而布尔什维克继承下来的就恰恰是这样一种局面。为了管理国家和经济，布尔什维克不得不转向在这方面有一些技术或经验的仅有的那些人——老沙皇政府的行政官员和技术人员，而对这些人来说，利用管理地位为个人营利已经成为几世纪以来生活的一种方法。这项措施甚至被利用到红军的组织里，在那里原来沙皇的官员应征同白军作战。为了诱使这些人为苏维埃国家服务，而不是逃到国外或是加入白军，不得不允许给他们以相当可观的物质方面的特权。这样，几乎从苏维埃国家刚刚诞生的时候起，它就患上了官僚主义的畸形病。

    列宁知道这种情况，并在他的《苏维埃政权的当前任务》（一九一八年四月二十八日）这篇文章中提到了这点。在这里，他把采取这一类物质刺激描绘为“是我们社会主义苏维埃国家政权向后退了一步，因为这个政权一开始就宣布并实行了把高额薪金降低到中等工人工资水平的政策。”（《列宁选集》，中文版，第3卷，第502页)

    这个时候，他把苏维埃作为一个控制政府行政机构中谋私利者和野心家的影响的机关。一九一九年布尔什维克还组织了工农检查人民委员部（又叫做Rabkrin[1]，来自俄文名字的字头），以斯大林为首脑——他任此职直到一九二二年春天。工农检查人民委员部有广泛的权力和责任。它可以不打招呼就检查任何其他人民委员部的工作，并清除效率低和官僚主义。列宁对工农检查人民委员部寄予很大的希望，并在很长的时间内对它加以维护，使之免遭责难。另一方面，托洛茨基早在一九二Ｏ年十二月就尖锐地批评工农检查人民委员部。他认为“一个拥有所有政府贤人的特殊部门”的概念是不现实的，而具体的行动则更坏。“工农检查人民委员部本身就是政府法令和政府机器之间缺乏联系的显著的说明，它自己正在变为造成混乱的重要因素。”他又进一步批评工农检查人民委员部是不称职的人的避难所。

    在一九二二年三月至四月的第十一次党代表大会上——列宁参加的最后一次代表大会——列宁在他的讲话中用了很大的篇幅讨论官僚主义的危险。由于国家的文化水平低，并且反映到了党和国家机构的内部，官僚主义一直在严重泛滥。国家正在朝着与人们的愿望不同的方向发展。列宁运用了一个颇有意味的比拟来说明他的思想：“那么，我们已经度过一年了，国家在我们手中；但是在这过去的一年里，它是否按照我们希望的那样执行新经济政策的呢？没有。但是我们拒绝承认它没有按照我们的希望行动。它是怎样行动的呢？机器拒绝服从操纵它的手。就象一辆汽车，不是朝着司机希望的方向行驶，而是朝着其他什么人希望的方向行驶，好象它是被一个神秘的、不受法律约束的手驾驶着。上帝知道是谁的手，可能是一个投机商的，或者是一个私人资本家的，或者两者都是。”（《中央委员会的政治报告》，在本书第四部分里选录了）。 [2]

    尽管共产党人是官方掌权者，机器却是按照另—个意志的支配而运转的。这个意志把党拖过去同它站在一起：“如果拿莫斯科的四千七百个负责的共产党员和这堆官僚主义的庞然大物来说，是谁领导谁呢？说共产党员在领导这堆庞然大物，我是很怀疑的。说句实话，不是他们在领导，而是他们被领导。”（同上)

    但是应该怎么办呢？这里列宁坚决反对组织新政府部门的计划，说这是“有害的废话”。他说，“关键是我们没有把合适的人安排在合适的地方，那些在革命期间表现得非常出色的可靠的共产党人被安排在他们一无所知的商业和工业职位上；而且他们阻碍了我们看清真相，因为无赖和流氓非常巧妙地隐藏在他们背后。……选择适当的人，采取实际的控制，这将是人民所喜欢的。”（同上）

    列宁在一九二二年十一月共产国际第四次代表大会的讲话中重复了同样的观点。基本上，列宁对这个问题的看法是，官僚制存在于党外的国家机构中，官僚制威胁着要包围党，使党成为它的俘虏。在这一点上，列宁没有能够清楚地看到党内的官僚主义和国家计划在克服官僚主义中的作用。这两点见识将来自托格茨基。

    我们已经提到过托洛茨基对工农检查人民委员部的尖锐批评，当时列宁还在坚定地维护着检查院和它的首脑——斯大林。托洛茨基对于缺少集中的经济计划的批评甚至更是主要的。在—九二Ｏ年十一月向苏维埃第八次代表大会的声明中，托洛茨基评论道：“我们经常听到的关于苏维埃机构受了旧的官僚分子的恶习（形式主义、拖拉作风等等）影响的责难，没有触及到问题的根子。……拖拉、吹毛求疵的形式主义和组织的无能并不是苏维埃机构所形成的坏习惯的结果，他们的更深的根子在于临时性的结构，在于我们工业的过渡阶段和对工业的管理之中。”（《苏维埃俄国》，纽约，1921年3月5日，第226-227页）。

    托洛茨基不是把这个问题看作“健全的人”的问题，而是把它看作一个与客观的经济状况及其缺乏组织相联系的问题。在同一个声明中他举了相反的例子：在集中的铁路运输组织中得到了什么？这个铁路运输组织是在他的指示下，于那年春天创建的。托洛茨基的基本态度包括两个主要观点，其中之一是与列宁一致的，即苏维埃社会面临的严重危机不能借助正规的民主来解决，而只能通过国家的经济重建来解决。他同意在当时“党必须维护它的专政，而不顾由于群众一时冲动的情绪而引起的暂时的摇摆，甚至不顾在工人阶级中的暂时摇摆”（托洛茨基在党的第十次代表大会上的讲话）。

    托洛茨基与列宁不同之处在于他坚持要由国家计划委员会制定一个中央的经济计划，将重点放在大规模的国有化工业上。列宁反对围绕一个中央计划来改组，他坚持现存的机构要有更严格的制度。托洛茨基在一九二一年八月七日和一九二二年四月十九日给政治局的两封信中（后一封信本卷有摘录）提出了他的建议，他争论道，没有集中的计划，各种各样的经济机构和各企业单位的工作目的就会互相干扰，而这本身就会造成混乱，并减低国家经济发展的速度。这种混乱对于官僚制生长的直接影响是显而易见的。首先，普遍的无计划性造成了千万个瞎子，使那些“无赖和流氓”能够隐藏在他们背后。更重要的是它会在行政人员中造成道德败坏。甚至在行政职位上的最忠诚的布尔什维克，看到所有他们的建设性努力受到了他们的控制所不能及的因素（原料来源的不可靠，机器替换零件的缺乏，运输的瘫痪）阻碍，也会产生无望的、愤世嫉俗的态度。另外，当工业受损害的时候，工人也受到损害。混乱引起解雇、停工、不发工资。工人们倾向于将造成这些匮乏的直接责任归之于管理人员，尽管这常常是由管理人员控制不了的因素引起的。结果，工人同布尔什维克工厂管理人员之间的紧密联系和合作关系开始破裂了。在这种情况下，不难看出诚实的管理人员如何变为只对增进自己的利益感兴趣的官僚。

    托洛茨基的建议在提出来的时候就遭到了反对，但是后来列宁又转而同意这个观点。这可以从《关于使国家计划委员会具有立法职能》这篇文章中看出。托洛茨基的建议还体现在他于一九二三年四月提交第十二次党代表大会的《关于工业的提纲》中。尽管《提纲》被一致接受了，但却未被实施。工业要等待一九二八年的第一个五年计划的强制性的工业化。

    象我们所看到的，直到一九二二年十一月列宁始终把官僚问题看作是来自党外的，反对由国家计划委员会制定集中的计划，并且对党的机构及其总书记——斯大林满怀信心。但是后来在十二月中旬出现了一个突然的转变。十二月十二日，列宁同托洛茨基组成了一个联盟以保护对外贸易的国家垄断。在十二月二十三日与一月四日之间，他命令猛烈攻击斯大林对于民族问题的处理，并建议撤销他的总书记职务，此外他还号召进行一次普遍的改组，将中央委员会委员扩大到五十至一百名，并承认国家计划委员会的立法作用。尽管十二月十二日和十二月二十二日的列宁两次中风发作有些影响，这项工作还是进行下去了。一月二十三日和三月二日，两篇文章随之发表：《怎样改组工农检查院》和《宁肯少些，但要好些》。在这两篇文章中他号召改组工农检查院，因为“人家都知道，再没有比我们工农检查院这个机关搞得更坏的机关了，在目前情况下，对这个人民委员部也没有什么要求可提。”（《列宁选集》，第四卷，第701页）尽管没有提到斯大林的名字，这却是对他的权威的一个直接攻击，因为直到一九二二年中他一直在领导着工农检查院，并且仍然同它保持着密切的、即使是非正式的联系。

    由于列宁热烈支持在格鲁吉亚人问题上斯大林的对立面，谋求在保卫格鲁吉亚共产党人的战斗中得到托洛茨基的支持，这个攻击在继续着。这些文献是在下一届党代表大会上用来反对斯大林和官僚制的有力武器，为了希望列宁能够恢复健康，出席大会，这次大会已被推迟到四月份召开。只是在三月十日的第三次发病时，列宁才沉默了。这次发病结束了他的政治生命。直到一九二四年一月二十一日逝世时为止，他始终是发展中的事件的无言的观察者。

    是什么引起了列宁的态度突然转变呢？一九二二年十二月两个主要问题达到了危急关头——上面已经提到过的格鲁吉亚事件，以及关于对外贸易垄断制的决定。列宁关于这两个题目的文章和书信都收入了本书。

对外贸易垄断制

    对外贸易垄断制是新经济政策的关键部分之一。它是被作为一种“社会主义保护制度”而制定的，目的是保护脆弱的苏维埃经济，抵制来自世界市场的压力。它还要防止私人商业进入对外贸易，并且在商品进出口本身的短期利润的基础上来决定商品的进口和出口，而不考虑对经济的长期影响。

    一九二二年十月初，中央委员会在列宁和托洛茨基缺席情况下通过了某些旨在削弱垄断的措施。这些措施虽然还没有达到允许私人企业直接进入世界市场的地步，但它们却是在“社会主义保护制度”这块防护牌上打开了列宁认为非常危险的缺口。列宁在一九二二年十三日给斯大林的一封信中指出，这个决定“破坏了外贸垄断”，更严重的是这个决定做得仓促，没有经过应有的考虑和磋商。他要求把这个决定暂时搁起来，直至两个月内将要召开的下次中央委员会全会开会时再说。其时，列宁发现托洛茨基对这个问题有同样的看法，于是在十月十三日写信给托洛茨基，要求他在中央委员会中捍卫他们共同的立场。列宁准备要进行—场战斗，但是就象他在十二月十一日给托洛茨基的信中说的，事实上他们“没放一枪”就取得了胜利。

    这场争论清楚地表明了后来要发展的路线。这里，斯大林同作为他的理论家的布哈林，正在支持一个加强私人经济成分反对国家成分的措施。这预示着“爬行社会主义”对国家计划和工业化，支持富裕农民对支持贫农和逐步集体化之间的争论。官僚制的保守政策已经非常明显。仅仅在列宁关于对外贸易垄断制给托洛茨基写了报捷信后的一星期，列宁就发表了《关于使国家计划委员会具有立法职能》这篇札记，文中他改变主意又同意了托洛茨基关于经济政策的观点。

    与此同时，十二月的前几个星期里，列宁和托洛茨基进行了最后一次私人会谈。在这次会谈中，列宁向托洛茨基提出“建立—个一般地反对官僚制，特别是反对组织局（由斯大林领导的）的联盟”（托洛茨基：《我的生平》，纽约，1970年版，第479页）。虽然我们只有托洛茨基对这次会谈的说明，但是列宁后来的行动也是对存在这样一个“反官僚制联盟”的进一步证实。

民族问题

    第二个重要的争论是针对“民族或自治化”问题的。直到一九二二年十二月三十日苏维埃社会主义共和国联盟才成立。在此之前，只有一个建立在俄罗斯苏维埃联邦社会主义共和国和其他五个民族共和国——乌克兰、白俄罗斯、格鲁吉亚、阿塞拜疆和亚美尼亚——之间的双边条约基础上的松散的联盟。一九二二年，斯大林作为民族人民委员负责制定一个旨在使各共和国之间关系正常化的计划。这个以“自治化计划”闻名的计划是为非俄罗斯共和国作为以莫斯科为基础的中央权力之下的自治地区加入俄罗斯苏维埃联邦社会主义共和国作准备的。格鲁吉亚尔什维克坚决反对这个计划。他们认为这是企图把一个“不可分割的整体”的旧俄罗斯强加给那些在沙皇帝国下备受压迫的民族。斯大林的计划不仅污辱了格鲁吉亚布尔什维克的情感，而且它必然要遭到那些独立感很强的格鲁吉亚人民的怨恨。格鲁吉亚布尔什维克渴望使他们自己的统治合法化，反对这种来自莫斯科的干涉。

    斯大林和他的副手奥尔忠尼启泽（碰巧他们俩都是格鲁吉亚人）对待反对派时采用的高压手段，使得形势恶化了。他们直接指控由穆迪瓦尼、马哈拉泽和秦查泽这些人领导的格鲁吉亚共产党中央委员会的大多数有“民族主义倾向”。整个一九二二年的夏季和秋季，争论一直在激烈地进行。奥尔忠尼启泽一度把穆迪瓦尼和马哈拉泽“流放”到莫斯科。但是他们只不过在那里继续斗争，试图让列宁或者中央委员会任何—个愿意听他们控诉的人知道。

    夏季，为了研究使共和国之间的关系正常化的计划而成立了一个委员会。委员会在九月底再次召开会议时，斯大林提出他的自治化计划草案。这个草案的最后一段充分暴露出斯大林的组织方法：“本决定如经俄共中央赞同，不予公布，而作为通令转发给各民族的党中央，在苏维埃全俄代表大会召开前，先通过上述各共和国中央执行委员会或苏维埃代表大会按苏维埃程序以贯彻，在苏维埃全俄代表大会召开时，再作为这些共和国的愿望予以公布。”（莫希·莱文：《列宁的最后斗争》附录一)

    这样，这个引起激烈争论的、与所有布尔什维克谈到的被压迫民族的自决权背道而驰的建议，甚至没有经过将受到它影响的人民的公开讨论，说得更确切点，它将被“通令”给共和国的主要管理机构，然后在全俄苏维埃代表大会上“再作为这些共和国的愿望予以公布”。换句话说，俄国中央委员会将把这个计划作为既成事实提交给各共和国的机构，然后他们将在苏维埃代表大会上把它当作一个既成事实向各共和国人民宣布。

    在这一点上，列宁对斯大林的建议所表示的异议似乎建立在纯粹的原则基础之上——那就是说，他还没有看出斯大林在组织上到底要干什么。他会见了斯大林，同他讨论了这个建议，并且安排了与穆迪瓦尼会见。九月二十六日，他通过加米涅夫写信给政治局，责备斯大林“操之过急”。这封信（收在本书中）里充满了外交辞令。他报告说斯大林“已经同意作一个让步”，将“加入俄罗斯苏维埃联邦社会主义共和国”改为“同俄罗斯苏维埃联邦社会主义共和国一起正式联合组成欧洲和亚洲苏维埃共和国联盟”。他明确了所有的共和国“在法律上是平等的”，并要求加米涅夫和季诺维也夫把这个事情严肃地考虑一下。至少是为了讨论的目的，列宁愿意把斯大林建议中对布尔什维克自决原则的违背看作是由于操之过急而造成的一个疏忽。

    斯大林将列宁的信传给了政治局的其他成员，并加上他自己的附言。在这个附言中，他一反通常在反对列宁时的谨慎态度，谴责列宁是“民族自由主义”，是鼓励分裂主义者。（莱文：《列宁的最后斗争》）然而，当斯大林在十月六日的中央委员会上提交他的最后草案时，他还是加进了列宁的修改，只是坚持要承认格鲁吉亚与阿塞拜疆和亚美尼亚一起为“外高加索联邦”的成员。这是早些时候争论得更激烈的、将三个相邻共和国的政府和经济管理机构结合起来的计划中遗留下来的问题。斯大林把它引入新的苏维埃联盟计划的目的，是要把难以对付的格鲁吉亚领导置于阿塞拜疆和亚美尼亚的较为温顺的党领导人之下。

    计划被中央委员会接受了，但是格鲁吉亚人仍然很坚定地坚持格鲁吉亚要作为一个独立的成员加入联盟，而不是作为外高加索联邦的一部分。卡夫塔拉泽和秦查泽写信给加米涅夫和布哈林，抱怨这个计划和奥尔忠尼启泽的行为。布哈林把他们的信交给了列宁。列宁作了一个简短的气愤的答复，谴责了“对奥尔忠尼启泽的抨击”，并通知他们此事必须提交俄国共产党中央委员会书记处处理。需要记住的是，这个书记处是由斯大林领导的。在这一点上，列宁显然仍很相信从斯大林和奥尔忠尼启泽那里得到的情报。

    但是事情远未了结。两星期后，格鲁吉亚中央委员会十一名委员中的九人签署了一份抗议书。斯大林只是简单地任命了两个较为同意他的观点的新委员。然而旧的领导并未放弃斗争，他们在继续进行挑战。争论变得如此激烈，以至于在十一月份的会议期间，奥尔忠尼启泽竟然动手打了卡巴尼泽，后者是格鲁吉亚反对派的领导人之一。当十一月底组成的格鲁吉亚事件官方调查委员会的负责人捷尔任斯基向列宁汇报这一事件时时，它给列宁留下了很深的印象。列宁在他的民族问题的札记中写道：“如果……事情发展到奥尔忠尼启泽竟会动手打人，那么可以想象得出，我们已经掉到什么样的泥潭里去了”（《列宁全集》，中文版，第36卷，第628页)

    捷尔任斯基的报告正式地掩饰了斯大林和奥尔忠尼启泽，但是列宁再也不受欺骗了。一九二二年十二月三十日，也就是苏维埃社会主义共和国联盟宣布成立的那一天，列宁写道：“显然，这种‘自治化’计划是根本不对的，是根本不合时宜的。有人说，需要统一机构。这种保证从哪里来呢？还不是靠俄罗斯的那种机构本身吗，这种机构……是从沙皇制度继承下来的，不过稍微涂了一点苏维埃色彩罢了。”（《关于民族或“自治化”问题》，见《列宁全集》，第36卷，第628—629页。）当然，在一个更直接的意义上说，需要一个统一机构的保证是来自起草自治化计划的斯大林的。在第二天继续写这个关于民族问题的札记时，列宁使他所谴责的内容明确了。“当然，应当他斯大林和捷尔任斯基对这一真正大俄罗斯民族主义的运动负政治上的责任”（《列宁全集》，第36卷，第633页）。列宁在这里还要求处分奥尔忠尼启泽。

    列宁没有让事情就此罢休。一九二三年二月中旬，他组织了一个由他自己的秘书组成的秘密委员会，来调查格鲁吉亚事件。我们从《列宁全集》俄文第五版第五十四卷附录的年表中得知，这个委员会在一九二三年三月三日提交了它的报告，但是这个报告未被公诸于众。显然它证实了列宁的担忧，因为他写信给托洛茨基说：“我请您务必在党中央为格鲁吉亚事件进行辩护”（见《列宁文稿》，第10卷，第313页）。这是三月五日写的。第二天列宁写了一封短信给穆迪瓦尼、马哈拉泽和其他格鲁吉亚反对派：“我全心关注着你们的事。对奥尔忠尼启泽的粗暴、斯大林和捷尔任斯基的纵容姑息感到愤慨。我正为你们准备信件和发言稿。”（《列宁文稿》，第10卷，第315页）这是列宁的最后—次政治行动。

    格鲁吉亚事件对列宁是一个很大的打击，因为在这个事件中他看到了发生在党内的官僚主义化进程正在形成之中，所有的基本特征都正具备：老沙皇官僚制的大俄罗斯沙文主义者和党的最高领导之间态度的一致，使用诽谤和错误地谴责“民族主义倾向”来替上级做出的强制性的考虑错误的决定辩护，对持异议者调离职位以示惩罚，由上级指定那些以心甘情愿执行总书记命令为最高要求的人作为新的“领导人”，使用暴力对付同志，调查中的文过饰非；以及最重要的——使各个机构同原则性的政治上的考虑脱节。

    尽管过去在列宁的允许下布尔什维克使用过残酷的手段去推行不得人心的措施，但是这都是因为考虑到什么对革命最有利而干出来的。譬如强征粮食，是为了避免城市发生饥荒。至于人们是否同意这种措施，或者这种措施是如何执行的，则没有引起党的领导人的兴趣，这一点仍然是毫无疑义的。”关于“自治化”计划的情况就恰恰相反了。没有任何紧迫的原因，象危急的饥荒、反革命、或者经济崩溃等，能够使得强制推行这些措施成为正确的。就这件事情来说，唯一紧迫的就是民族人民委员和他的那个副手、格鲁吉亚军事指挥官的威信和权力。同样，当布尔什维克被迫作出与宣布的政策相日违背的组织上的让步时，他们总是公开地小心地讨论这些措施，并回答他们在党内外的对手的争论，而且更重要的是——他们公开宣布取消这些措施。在同样的情形下布尔什维克决定给专家们以物质刺激，或在新经济政策下重新建立市场经济。如果他们觉得有必要违背自决原则的活，那么同以前的行动一样，他是应该解释一下为什么是必要的。然而斯大林却宣布没有违背任何原则，并且说那些不同意他的计划的格鲁吉亚中央委员会委员是“民族异端分子”，是“分裂主义者”，换句话说，是他们在背离原则，而不是他自己。

    列宁一定也同样为斯大林在处理有关创建苏联的计划的争论中所采取的不正当手法而烦恼。过去在布尔什维克内部有许多关于政策的激烈的争论。每次表决之后，人们总是假定在票数上被压倒或被迫妥协的一方将执行已经决定的政策，而不是试图在同意的假象下执行它自己的政策。但是斯大林的所作所为却正是在这样一种假装同意的掩盖之下。在他附在列宁九月二十六日的信（此信将平等的联盟问斯大林的自治化计划对立起来）的附言中，斯大林几乎在每一点上都尖锐地反对列宁。然而刚过一个星期之后，他毫无争辩地“接受”了列宁的修正，仅仅提到了自己的一个错误，即外高加索联邦，它使斯大林违背了他名义上接受了的自决原则，并使他继续仇恨格鲁吉亚反对派。

    这些迹象现在是不会弄错的。领导人中的一伙人与国家官僚制联合起来，脱了群众和党。他们的动机不是政治上的而是个人的。他们情愿不择手段地加强自己的权力和地位。列宁决心要不顾一切地制地制止这个官僚集团。

第十二次党代表大会

    列宁准备在第十二次代表大会上进行一场斗争。这次大会原定三月召开，后来又推迟到四月份。但是他很清楚另一次发病随时都可能发生，随之而来的将是瘫痪或者死亡。于是他向托洛茨基求援了。

    在最后的几个月里，这两个人的观点总的来说都是一致的。上面已经提到了他们在国家垄断对外贸易、党内官僚主义和经济计划问题上的一致，现在只需要开清楚在格鲁吉亚问题上托洛基基的态度如何。列宁有理由相信在这个问题上托洛茨基也会同他一致，因为以前托洛茨基曾表示过不同意斯大林对格鲁吉亚的政策。在寻求托洛茨基的援助以维护格鲁吉亚反对派之前，列宁派了他一个秘书到中央委员会的会议上去听托洛茨基对这个问题是怎样表态的。结果令他满意，他发现他们在这个问题上也想到一起去了。

    此外，在列宁缺席的情况下，领导人当中唯一能够在党的代表大会上进行斗争的就是托洛茨基。在革命和国内战争期间，他们两人的名字始终连在一起，并且托洛茨基在党内享有很高的威信。列宁向托洛茨基提出供自己的笔记和信件，作为他进行一场死战的武器。在十二月二十一日关于对外贸易垄断制的信件所作的暗示：“我建议不要停顿，而要继续进攻”，在由列宁的秘书福齐耶娃传递的便条中表达得更明确了。托洛茨基派福齐耶娃去问加米涅夫，是否可以看关于格鲁吉亚问题的材料。福齐耶娃带回的答复是：“无沦如何不能……弗拉基米尔·伊里奇说，加米涅夫会立刻把所有的东西给斯大林看，而斯大林就会做出老一套的妥协，然后欺骗我们。’他不信任斯大林，并且想站出来在全党面前公开反对他。他正在准备一个炸弹。”（托洛茨基：《找的一生》第484页)

    但是托洛茨基没有让列宁放在他手里的“炸弹”爆炸。在福齐耶娃与托洛茨基谈话后不久，列宁改变了通知加米涅夫的主意。他的身体越来越衰弱了，于是不得不在时机还没有成熟的时候就将斗争公开化。他向加米涅夫透露他插手的目的，很可能不是为了取得他的帮助。而是为了在斯大林的支持者中间引起恐慌。

    托洛茨基马上召来了加米涅夫，并交代了条件。他并不要求把斯大林、奥尔忠尼启泽和捷尔任斯基撤职，但是他要求“在民族问题的政策上有一个彻底的改变，停止迫害斯大林在格鲁吉亚的反对者，使党不再采用行政压制手段，在工业化问题上实行更坚定的政策，在较高的小心有一个开诚布公的合作”。（托洛茨基：《我的生平》第486页)

    斯大林同意妥协，他结合托洛茨基的修正重写了关于民族问题的提纲，支持托洛茨基关于工业的决定，暂时停止了他在中央委员会内发起的对托洛茨基含沙射影的攻山。然而，正象列宁警告过的那样，斯大林也搞了一次欺骗。当托洛茨基遵守协定，不再坚持公布关于民族问题的尖刻的笔记，停止在党的第十二次代表大会上向斯大林及共同伙进攻的时候，他们却在代表当中发动了一场私下散布流言蜚语攻击托洛茨基的运动，暗示托洛茨基渴望成为俄国革命的波拿巴。

    在党代表大会上勉强逃脱以后，趁列宁由于新的发病而无限期地沉默的时候，斯大林和他的同伙，以斯大林、季诺维也夫和加米涅夫三人小组的形式出现，加紧了他们对国家和党的机构的控制，准备更进一步孤立托洛茨基。允诺过的改革没有—个得到实行，当一九二三年十月斗争在党内爆发的时候，各种力量之间的关系发生了值得注意的变化。不仅内部问题由于这三个人不去实行第十二次代表大会号召的经济和组织改革而恶化了，而且—九二三年德国革命的失败引起了一个遍及全国的新的混乱浪潮，这个失败粉碎了从西方得到解救的希望。

托洛茨基不愿采取行动

    历史学家们一直搞不清楚，为什么托洛茨基选择了妥协，而不是象列宁要求的那样发起进攻。事后看来，我们可以说，如果要制止官僚制的话，那么必须是在这个时候制止，所以这个问题就显得更有意思了。托洛茨基本人同意这种看法。象他在《我的一生》中写的：“我相信如果我在第十二次代表大会前夕以‘列宁和托洛茨基联盟’的精神出来反对斯大林官僚制的活，即使列宁没有直接参加斗争，我也一定取得胜利。”然而，象托洛茨基指出的那样，这样一个胜利究竟能持续多久则是另一个问题。造成官僚制兴起的同样因素，将继续产生有利于巩固官僚制的作用。但是“在一九二二年至一九二三年……发动一次公开的进攻来夺取统率地位还是很可能的。”（同上书)

    那么，为什么托洛茨基没有采取行动呢？他自己讲了两个原因，其一是列宁的健康问题。列宁可能还能够从病床上爬起来，象他以前做过的那样，在代表大会上或会后领导斗争。其次足托洛茨基害怕列宁不在的时候进行公开斗争，会被说成是托洛茨基“为了争夺列宁在党和国家叫中的地位而进行的个人斗争”（同上书）。只要列宁还有恢复健康的希望，这些考虑就是相当重要的。这一点所以特别真实，是因为斯大林集团有组织地利用了列宁在党内领导地位的继承问题。他们把自己打扮成季诺维也夫、加米涅夫和斯大林三人小组——一个老布尔什维克小组活跃于党内，把自己说成是列宁二十年来的忠实合作者。他们把托洛茨基描绘成一个暴发户，一个在一九一七年八月才参加布尔什维克的列宁的老对手。他们不断地把国内战争中红军的领导人比做拿破仑·波拿巴，这是法国革命中共明的军事领袖，却把他的军事胜利转为个人独裁，并脱离了革命。

    除此以外还有一个有些价值的解释。那就是托洛茨基简单地低估了他的敌手。他觉得列宁的斥责对他们造成的威肋，以及材料随时司以公诸于众这一点，就足以仪他们规规矩的了。后来，当托洛茨基真的试图使用列宁留给他的“炸弹”时，他发觉自己处于守势，已经被强制审查的墙包围着。他接近新闻界的路被限制了，后来又被统统切断了。他既不可能让全党或普通群众知道列宁的观点，也不可能让他们了解自己的观点。

    归根到底，这本书提供的文件中，有关一九二二——一九二三年历史的文件多于由个人造成的一系列错误的记录，——由列宁造成的错误，他没有及时看出党内官僚制的成长；由托洛茨基造成的错误，他没有在第十二次党代表大会上采取决定性的行动，由季诺维也夫和加米涅夫造成的错误，他们同斯大林站在一边，只是在两年以后加入对立的托洛茨基一边时才看清了他们的错误，甚至由斯大林本人造成的错误，他从事一项将导致布尔什维克党和共产国际毁灭的事业——当然他当时不是这样想的。

    过去，布尔什维克犯过很多严重的错误——延误了布雷斯特立托夫斯克条约的签订，造成在俄国军队几乎完全溃散的情况下德国军队重新入侵，这仅仅是一个例子。但革命在进攻，它使布尔什维克振作起来，并给他们以恢复的机会。

    然而一九二三年，革命确确实实处于守势了。正是这种情况使那些错误具有决定性的特点。当—个人在河里顺流而游时，他被水流带着止，少划一下是无关紧要的。如果一个人逆流而游，象列宁和托洛茨基在一九二三年那样，少划一下都可能铸成大灾难。

    列宁反对斯大林的斗争已经过去了。但是保卫布尔什维克的传统，抵制官僚制侵蚀的战斗仍在继续。

    经过几个月的想从中央委员会内部贯彻第十二次代表大会决定的徒劳之后，托洛茨基决定在党内公开进行斗争。一九二三年十月八日。他写信给中央委员会说：

    “中央委员会和中央监察委员会的委员们知道，当在中央委员会内部进行反对错误政策的坚定的、毫不含糊的斗争时，我有意避免把中央委员会内部的斗争提交给甚至很窄的范围内的同志们去评判，尤其是那些一旦接受了合乎情理的党的方针就必定会在，中央委员会和中央监察委员会占显要地位的人去评判。我不得不说，找在过去这—年半时间内做出的努力是毫无结果的。这引起一种危险，即党可能冷不防地遭受异常严重的危机，在那种情况下，任何看出了这种危机而汉有公开指出它的同志，都可能被党正确地指控为把形式置于内容之上。

    考虑到发展了的形势，我认为让每一个党员了解事情的真相不仅是我的权力，而且是我的责任，这些党员都是我认为受过足够的训练的、成熟的、克己的，因此是有能力帮助党找到一种不至引起宗派骚乱和动荡而摆脱这个困境的方法的。”（托洛茨基：《左倾反对派的挑战》，第1卷)

    一周后，四十六名杰出的党的领导人向中央委员会递交了一份宣言，这份宣言后来被叫做“四十六人宣言”。宣言抨击“党的书记处统治集团脱出了‘温和的人民’，来自上面的职业的党的官员脱离了不参加共同生活的普通群众”。

    这两个文件标志着为保持列宁主义传统而斗争的左倾反对派的起源。斗争的这个阶段将被载入托洛茨基在一九二三——一九二九年写的一本大部头著作中去，这就是《左倾反对派的挑战》。

    斗争将是长期的、残酷的。成千上万的人要被逮捕、流放和杀害。为了“自然地”继承列宁的衣钵，斯大林要从肉体上消灭所有布尔什维克的老近卫军。托洛茨基本人于一九二七年被驱除出共产党，一九二八年被流放到亚洲中部的阿拉木图，一九二九年被放逐到土耳其。这个措施并没有收到预期的效果。他在流放地继续领导着左倾反对派。

左倾反对派以后的演变

    一九二九年托洛茨基被驱逐出苏联后，使得同苏联反对派的联系更加困难了，但是同时，通过同国外共产党人可能取得的联系又促进了一个世界范围的反对派建立起来。在土耳其流放时，他创立了国际左倾反对派，企图成为共产国际的一个党团。实际上，左倾反对派被迫组成一个独立的组织，因为甚至有“托洛茨基主义同情者”嫌疑的共产党员也会立即被清除出官方组织。

    一九三三年，当德国共产党产不加抵抗地向希特勒投降的时候，形势就政变了。共产国际拒不吸取垮台的教训，它宣称德国共产党的政策是完全正确的，希特勒掌权并不意味着德国工人的失败!结果一九三三年国际左倾反对派发出建立一个新的国际，即第四国际的倡议，一九三八年九月第四国际正式成立，为的是要在苏联进行一场政治革命以推翻官僚制和重建工人民主。

    左倾反对派在苏联的命运足悲惨的。它的成员被放逐到劳动营，被逼迫投降或被处死。只有少数孤独的个人奇迹般地在“古拉格群岛”上侥幸活到五十年代。但是在苏联反对斯大林主义的斗争并未停止。

    曾以在农民的汪洋大海中处于极少数的苏联工人阶级，现在已占全人口的相当大多数，而且它的文化水平较之五十年前高得无法比拟了。第二次世界大战以来十二个国家小资本主义所有制关系被推翻，使苏联得以冲破资本主义包围的残酷的孤立。就象苏联群众的物质水平提到了一个较高的水平一样，他们的希望也提高了。他们再也不是一九二三年受饥挨饿、备遭折磨的那一代入了。他们在文化、经济和政治方面的渴望，不断地同拥有特权、自私自利的官僚的狭隘利益发生冲突。

    近几年来，这一切引起了—个新的苏联反对派的运动。这个运动最初是为要求给被压迫者以自由，停止对非俄罗斯民族的压迫而组织起来的，它尽管年轻，尚不成熟，而且总的来说与过去的传统脱节，却是必将在苏联发展起来的为进行政治革命的群众运动的先驱。

    在这个持不同政见的运动中一个不无意义的力量，就是力谋恢复布尔什维克传统，制止几十年来的歪曲和诽谤，加入到列宁反对斯大林主义的斗争中来的潮流。

1974年9月16日
鲁塞尔·布洛克
（张京　译，林强　校）

[1] Pабокян= Procuratorate рабочие и крестьяне 即工农检查院。——译者。

[2] 这里的英译文与俄文原文有出入。参阅《列宁全集》，第4卷，第628页。——译者


第二部分：“论列宁的遗嘱”引言

第二部分

“论列宁的遗嘱”引言

    托洛茨基的这篇《论被扣压下来的列宁的遗嘱》写成于一九三二年十二月三十一日。它的英译本首先发表于一九三四年的《新国际》杂志（现名国际社会主义评论》）第七、八月号。一九三五年先锋出版社以小册子的形式出版了托洛茨基的这篇文章并附有列宁遗嘱的原文。先锋出版社于一九四六年再版托洛茨基的全文英译本，稍有订正。拓荒者出版社于一九七○年重刊了一九四六年版的这本小册子，附有新的前言，作为本书的第三版。

    这里发表的全文系以一九四六年版本为依据。文中的拼写、大楷和标点符号按现代标准有所订正，少数文字上的明显谬误也作了修改，但除此之外对原文未作改动。这样就可以使读者有机会把托洛茨基所发布的列宁的文件原文与苏联差不多三十年之后终于公布出来的原文加以对比。本书下面所载的列宁遗嘱原文是从莫斯科进步出版社的《列宁全集》第四版英文本转载的，但有两个文件例外，这是英文版《全集》删掉了的（译者按：俄文第四版和中文版《全集》也都没有这两个文件）。先锋出版社的译本和莫斯科译本之间的重大差异经核对《列宁全集》俄文第五版作了订正，并在本书下面所载的列宁原文相应地方作了说明。


第三部分：“列宁的遗嘱”引言

第三部分

“列宁的遗嘱”引言

    列宁的《给代表大会的信》原来是写给预定在一九二三年四月召开的布尔什维克党第十二次代表大会的。只有克鲁普斯卡娅和担任口述记录工作的玛·亚·沃洛迪切娃与莉·亚·福齐耶娃两位秘书知道有这些文件的存在。在一九二三年三月十日列宁再度中风之后，克鲁普斯卡娅把这个文件严密封锁收藏起来，只是在列宁逝世一年之后的第十三次党代表大会的前夕才拿出来。因此这封信才被称为列宁的“遗嘱”。

    这个遗嘱在向第十三次代表大会（一九二四年五月）代表们宣读的时候，宣布任何人均不得记录。美国激进党人麦克斯·伊斯特曼才第一次把这个遗嘱的存在向外界宣布，他在所著《自从列宁逝世以后》（伦敦，劳工出版公司一九二五年版）一书中发表了其中的关键性字句。伊斯特曼声称是“根据不久以前看到这封信并记住其中主要字句的……三位负责的俄国共产党人”传出的。（前引书第30—31页注）

    一九二六年十月十八日，伊斯特曼在《纽约时报》上发表了原信的“全文”，实际上是谈论中央领导的个人总的第二部分和补充的后记。

    至于包括说明建议中央委员名额增加到五十人甚至到一百人的全函，只有于一九五六年在苏联才第一次公布。

    本书前面刊载的托洛茨基一九三二年的文章对遗嘱作了详尽分析。关于扩增中央委员名额的说明才完成了原件的全貌。列宁想要用“更接近于普通的工人和……农民”的新人搀合进来以抵销中央委员会内部官僚主义倾向，因为在原先一个时期参加行政工作的人已经感染了官僚主义习惯。这样就可使以托洛茨基为首的反官僚主义的领导集团能够更好地便宜行事，并避免导致分裂的那种职权的僵化。

    在原信中十二月二十五日口述的这一部分，列宁显然觉得这样就可以使斯大林及其支持者有所约束，并使他自己能够认真仔细地奉行总书记的职守。一月四日的后记反映了列宁态度的改变。在这个时候列宁对斯大林在格鲁吉亚吉件上的作为已有所察觉（参看本书第六部分“论民族问题”的引言）。他对斯大林的为人粗暴，任性和不够忠实的评语，大概就是对斯大林在处理这个问题上的直接评注。现在列宁准备要提出撤换斯大林的总书记职务。

    本书第三部分的最后一节是列宁宣称要和斯大林断绝关系的信。十二月十一日，列宁口授一信给托洛茨基说明在对外贸易垄断问题上取得的胜利。这封信是应列宁之嘱托并经医生许可而由克鲁普斯卡娅根据口授记录的。斯大林发现了这封信并愤怒地打电话给克鲁斯卡娅。斯大林指望通过对克鲁普斯卡娅进行恫吓，以阻止列宁从事进—步的政治活动，托词是有碍于列宁的疾病。

    克鲁卡娅于十二月二十三日写信给加米涅夫，向他求援，信中说：“什么可以同伊里奇讲，什么不可以讲，我比任何医生都清楚，至少比斯大林清楚，因为我知道什么会使他不安，什么不会。”（参看下面转引的列宁一九二三年三月五日“致斯大林同志”原信的注文。）看来直到三月初以前，列宁还不知道这件意外事件，他得悉之后才写了那封声明同斯大林断绝关系的信。


第四部分：“官僚制”引言

第四部分

“官僚制”引言

    本引言试论列宁关于官僚制理论的演变和他在这个问题上同托洛茨基的分歧。

    下面收录的文件包括从—九二二年三月第十一次党代表大会到一九二三年第十二次党代表大会之间的十三个月期间的材料，第一篇是列宁在第十一次党代表大会上所做政治报告的摘录，这是他能够出席的最后一次大会。在这里他摘要说明了实行新经济政策的第一年终了时的经济和政治形势。“要知道，革命先锋队——无产阶级掌握了全部政权，同时又存在国家资本主义，——这是历史—上从未有过的一种情况。”资本主义经济的习惯做法和资本主义周转还是主要的。……少了它人民就不能生活。”[3] 但是国家资本主义必须被限制在——定的范围内，而“……我们还没有学会怎样把它限制一这些范围内。”

    列宁又提到各种权力集中到党的手里：“这个国家资本主义是和国家联系在一起的，而国家就是工人，是上人当中的先进部分，即先锋队。那么我们就是国家。”

    在这一点上，列宁把官僚制看作是集中于党以外的国家机构当中的。问题在于，“工人阶级的先锋队被推到最前线进行直接监督……可是它又没有足够能力担当起来。”因此，经济和国家机器就朝向偏离原来预期的方向前进。共产党员不是在领导，他们是在被领导。解决问题的办法“不在于作出决议，不在于中央的各个部，也不在于进行改组……而是要挑选适当的人和施行一种实际的控制。”

    正是本着这种精神，列宁于一九二二年四月十一日提出了《关于副主席（人民委员会利劳动国防委员会副主席）工作的决定》。这个建议的基本原则就是建立一个出“副主席”监督检查国家机器运行的制度。“由副主席专门负责的主要工作是检查法令、法律和决定的实际执行情况，紧缩苏维埃机关的编制，督促它们整顿并简化文牍事务，反对官僚主义和拖拉作风，其余的一切工作都应服从这一主要工作” [4]

    这里收录的第二个文件是托洛茨基对列宁的上项决定草案的意见。托洛茨基从三个方面反对列宁的建议。第一，他不认为问题在于如何“检查”或者实际监督法令的执行情况。勿宁说，问题在于训练干部学会从事文牍工作的方法和根本养成正确的工作习惯。第二，他断言工农检查院不适合承担使各机关重新获得生命力的任务，因为它主要是由一些“在其它各个部门碰壁”和被各种阴谋施计碰得头破血流而来的干部组成的。第三，他再次强调指出，整个经济紊乱的问题使得经济情况“在各个方面都陷于没有系统和没有计划的局面。”没有在国家计划委员会控制下的集中的经济计划，各个经济计划单位就必然会陷于互相扯皮的境地，并且必然会随时随地出现危机，而如果有及时的协调计划的活，这种情况是可以避免的。

    这头两个文件说明在一九二二年春列宁利托洛茨基之间对官僚主义问题的态度上存在的分歧。后面—些文件则说明由于列宁逐渐转向支持托洛基的观点而使这种分歧有所缩小。

    一九二二年十二月二十七至二十九日，列宁口授了他的《关于使国家计划委员会具有立法职能》的笔记。文件写道：“这个思想是托洛茨基同志提出来的，大概已经很久了。我当时反对这种思想……但是经过仔细研究，我发现这里实质上有健全的思想……”

    托洛茨基于—九二三年一月十五日在写给政治局的一封信里，重新提出他的扩大国家计划委员会职能的主张。“没有统一的计划和统一的管理，什么经济工作也不可能做好。”这是两年多以来托洛茨基的中心思想。经济没有发展就不能克服官僚主义，而没有集中的计划便不会有经济的发展。

    —九二三年（原文误作1922年——译者）一月二十三日，列宁口授了他的《怎样改组工农检查院》一文，本来打算作为专论于代表大会召开之前在《真理报》上发表以供讨论的。在这里他建议把：工农检查院同党的中央监察委员会合并起来。文章的调子是坚定的，而所提出的改革则是对官僚主义部门的直接的打击。中央监察委员会委员们相约要求列席政治局会议，他们提出“任何人，不论是总书记或者是其它中央委员，都毫无例外地无权妨碍他们……充分了解一切情况和对问题采取的适当行动进行最严格的监督。”这就等于要在党的最高的政治决策机构安置一头看家犬。另方面，列宁建议缩减工农检查院的人员编制，减少到三四百人。实际上，这个建议是要求对官僚制的一个堡垒进行彻底的清洗。

    起初，斯大林的一伙拒绝发表这篇文章。只是在政治局的一次特别会议上经过一场尖锐的争辩之后，这篇文章最后才送到《真理报》发表，于一月二十五日见报。

    列宁论工农检查院的第二篇文章《宁肯少些，但要好些》的调子更为尖锐。在这篇经过一个月之后（从二月二日到三月二日）写的文章里，列于响应了托洛茨基工农检查院的批评，并第一次公开宣称，官僚主义和问题不仅限于国家机器。“附带说一句，官僚主义不仅在苏维埃机关里有，而且在党的机关里也有。”列宁这才看到，反对国家官僚主义斗争的关键原来是由党的官僚制掌握下进行的斗争。正是由于这个原因他才建议把经过改组的工农检查院（一个国家机关）与党的中央监察委员会合并起来。

    本书第四部分最后一篇文选是托洛茨丛的演说《俄国共产党第十二次代表大会的任务》。这是在一九二三年四月五日的乌克兰共产党的—一次会议上发表的演说，并以《俄国共产党第十二次代表大会的任务》为题出版了一本小册子。在这里刊载的演说词摘要中，托洛茨基专门谈论”国家机器”问题。这里提出的思想和托洛茨基顺便提及的列宁的《宁肯少些，但要好些》一文中能够找到的那些思想一样。我们的国家机器“和沙皇制皮的国家机器极为相似，毫无二致……”这是由布尔什维克“在他们所具有的物质条件的历史必然性的压力下”造成的。那么现在所需要的就是“对国家机器进行有系统的、有计划的改造”（着重点是原来有的）。

    从演说中摘选的第二节指出，必须在国内采取一些必要的实际措施，同时期待国际形势发生变化。在最后一节扼要地总结了列宁主义立场的要旨：“我们进而同农民、同小资产阶级达成协议，我们容许耐普曼新兴资产阶级分子，但是在党内我们不能容许耐普曼主义或小资产阶级，不——我们要用硫酸或烧红的烙铁把它从党里面一烧而光……如果一旦在西方响起了信号——它一定会响起的，——虽然我们在那个时候可能正在埋头于计算书和收支对照表以及整个新经济政策中，但我们将要毫不迟疑地起来响应……”

    以斯大林为首的官僚主义的一伙，却采取了一种恰恰相反的纲领。他们不是对耐普曼和国家机器的官僚化分子作出经济上的让步——这些成分是可以通过有计划的系统改造加以消除的必然弊端——，而是故作姿态地宣称这些都是建设社会主义的基础。他们不是寄望于西方的革命把它作为苏联摆脱孤立落后状况的途径，他们抹煞其重要性并最终竟去和资本主义政府进行外交上的讨价还价，徒劳无益地相和它们结成同盟。

    对待由历史条件形成的俄国革命所面临的困难的这两种相反的态度，成为在俄国党和世界共产主义运动中以“斯大林主义”和“托洛茨基主义”对峙的分裂的基础。

[3] 《列宁全集》，中文版，第三十三卷，第245页。

[4] 《列宁全集》，中文版，第三十三卷，第298页。


第五部分：“对外贸易垄断制”引言

第五部分

“对外贸易垄断制”引言

    对外贸易垄断是新经济政策的基石之一。为了复兴苏维埃工业，国家垄断制的建立是作为国内外市场的“中间人”。从下面刊载的第一文件中列宁举的例子可以看出对于这个体制是怎样运用的。

    譬如，一定数量的亚麻在苏俄值四个半卢布。同样数量的亚麻在英国值十四个卢布。用四个半卢布的价钱向农民购买亚麻再以十四个卢布的价格卖给英国，通过外贸的垄断制就可以从每个单位亚麻上面实现九个半卢布的毛利，只是在这里它起了保护发展中的苏维埃工业的作用，另外又获得一笔利润。例如，假定说苏维埃工厂能够以一千卢布的价格生产一台拖拉机。那么进口美国拖拉机并按一千卢布的价格把它们卖给农民合作社，这样一来对外贸易制就是不止是实现了五百卢布的利润，而且还保证美国拖拉机不致卖得比苏俄拖拉机的价格低，从而有损于羽毛未丰的新兴苏俄拖拉机工业。

    尽管这种办法符合苏维埃发展的长远利益，但它却直接违背了农民的眼前利益。因为农民宁愿实现他们的产品在世界市场上获得更高的价格，并使他能够按世界市场上较低的价格买到工业制造品。

    国内市场和世界市场价格之间差距使得走私非常有利可图因而颇为盛行。列宁极力反对任何削弱垄断的意图。他写道：“……在边境上专门走私的人是一回事，而保卫自己并同企图夺去他们‘私人’利益的政权作斗争的全体农民又是一回事”（着重点是原有的）。

    在一九二二年十月六日的一次中央全会上，在列宁和托洛茨基制度的情况下通过了一项削弱垄断制的议案。列宁发出一封怒气冲冲的便笺给斯大林，指责这个决定和这样的匆匆行事。他要求暂缓执行，等待十二月的全体会议再说。

    斯大林把列宁的信给大家传阅，并附有他自己的一意见书，上面说尽管列宁的信并没有使他改变看法，认为这个决议是正确的，但他还是同意暂缓执行这个措施。（斯大林的这个意见书在莱文的《列宁的最后斗争》一书中转载了。）

    十二月全会越来越近了，列宁深知他的健康状况不允许他出席全会。十二月十二日列宁写了一封短笺给托洛茨基，询问他能否在全会上为垄断制维护。同一天，托洛茨基回复了一封相当冗长的信。强调说，“保留和加强对外贸易垄断制是绝对必要的”（着重点是原有的）。在那天晚些时候，列宁又写信给对外贸易副人民委员莫·伊·弗鲁姆金和苏俄驻柏林的贸易代表波·斯·斯托莫尼亚科夫，里面附有托洛茨基来信抄本，并告诉他们说，他将要求托洛茨基在中央全会上维护自己（列宁）的立场。奇怪的是这封信没有收进《列宁全集》。在后来的另一封信的注释中，《列宁全集》第四版英文本的编着说：“这封信没有找到”（见第45卷第601页注——《列宁文稿》，中文版，第十卷，第307页）。实际上，托洛茨基于一九二七年十月曾把这封信的一个副本交存党史馆。

    十二月三十日，列宁在答复托洛茨基的信要求他“出面维护我们的共同观点，即保留和加强外贸垄断制是绝对必要的”，并推迟讨论关于国家计委的作用问题。他又把自己对垄断制所采取立场的一份说明送给斯大林转中央委员会（《列宁全集》，中文版，第三十三卷，第412—415页）。这天晚上列宁又两度严重发病中风。

    十二月十五日，列宁又重新开始工作并口授了三封信。头一封是写给斯大林的。列宁宣称，只要稍有可能他就打算准备在十二月底举行的苏维埃代表大会上讲话。他拒绝对这个问题延迟讨论，并说他将信赖托洛茨基替他的观点辩护，又听到有好几位中央委员已经改变了他们的观点。同一天他又写了两封信给托洛茨基谈论斗争的策略。他要求托洛茨基务必在中央全会上通过一项决定。可以接受的妥协办法是现在作出一个肯定垄断制的决定，并把问题重新提交党代表大会。十二月十五日的第二封信的最后一句是：“依我看，其它任何妥协，从我们的利益和事业的利益出发，我们是无论如何不能接受的。”（着重点是布洛克加的。）这句话是对列宁和托洛茨基在此之前不久的一次私人会晤中达成的“反对官僚主义的同盟”的另一说法。

    十二月十八日，中央委员会聚会重新肯定对外贸易垄断制，并撤销十月间通过的决议。三天之后（十二月二十一日），列宁写了一封庆祝胜利的便笺给托洛茨基：“好象仅仅调动了一下兵力，就一枪不发地拿下了阵地。我建议不要停顿，要继续进攻……”虽然在中央全会上赢得的地位值得一提，但这里还是建议要在党代表大会上继续进攻。在这一大堆信件中提示的策略计谋说明，列宁还远远不是象斯大林后来所承当的那样一位党和国家的绝对独裁者。在这里我们看到列宁正在组织一场反对布尔什维克老近卫军中最杰出人物的斯大林、布哈林、季诺维也大和加米涅夫的斗争。他在政治局里的唯一同盟者是托洛茨基。他又把对外贸易方面的一些专家——弗鲁姆金、克列斯廷斯基、斯托莫尼亚科夫、阿瓦涅索夫——卷入这个斗争中，而他们当中谁也不是政治局委员或中央委员。后来在一九二七年，托洛茨基痛苦地回忆说，列宁自己禁止派别活动，他却在策划一场反对中央委员会的“密谋”（《斯大林伪造学派》第59页）。

    既然赢得了一场胜利，这里并不是列宁在故意要“揭人的疮疤”，向他的反对者提示他们已经被击败了。列宁所感到兴趣的是谋取实际成果，而不在于打垮某些人或者低估其它领导人的威信。列宁确实感到有必要枉全党面前重新强调垄断制。他对这种轻易的取胜表示怀疑，因为他不敢肯定他能够相信斯大林及其一伙会执行他们所同意的决议。对民族问题的争端将肯定他这些怀疑是有道理的。


第六部分：“民族问题”引言

第六部分

“民族问题”引言

    关于民族问题的争端集中制：成立苏维埃社会主义共和国联盟的计划和斯大林与格鲁吉亚共产党中央委员会之间的斗争问题。

    格鲁吉亚原来是沙皇俄国的一个省，西邻黑海北隔高加索山脉。从一九一八年到一九二一年它处于孟什维克的统治下并被用作英法联军的基地。一九二一年二月红军侵入格鲁吉亚，并依靠当地格鲁吉亚布尔什维克的帮助建立了布尔什维克政权。政治局按照民族事务人民委员斯大林和高加索前线司令员奥尔忠尼启泽提供的情报，授权进行入侵以支持联合据说是群众的大力支持的布尔什维克的起义。现实情况却有所不同，红军遭遇到坚强的抵抗。

    因此从一开始就同当地布尔什维克出现了紧张关系，一方面是当地布尔什维克急于要求严格尊重过去受压迫的少数民族格鲁吉亚人的权利以便使他们的统治合法。而另方面受到斯大林支持的奥尔忠尼启泽却俨然以军事总督的态度行事。

    在建立苏维埃联盟计划上这些分歧发展到了顶点。斯大林的自治化计划要求非俄罗斯各共和国正式“加入”俄罗斯苏维埃联邦社会主义共和国，以驻在莫斯科的政府为行政中心。抵抗这个计划的中心在格鲁吉亚，因为它（这个行政中心）侵犯了过去受压迫的少数民族的自决权。

    下面第六部分的头一个文件是列宁一九二二年九月二十六日的信件，信中批评“自治化”提出相应的所有共和国平等的联盟。

    第二个文件是列宁写给加米涅夫的便笺，里面说，“我宣布同大国沙义主义进行决死战”，并要求在联盟中央执行委员会上轮流担任土席，至于他之所以这样写的动因还不清楚。在这个时候，他对格鲁吉亚人受到虐待的申诉已经了解得很清楚，虽然在这场争端中他仍旧在支持斯大林和奥尔忠尼启泽，他可能相信无风不起浪，有火才生烟——因为俄罗斯（俄罗斯化）领导方面的麻木不仁扩大了争端。

    这里刊载的第三个文件是列宁对斯大林及其一伙最猛力的进攻。九月份的那种外交词令已经没有了。再也不止是斯大林“过于急躁”和格鲁吉亚反对斯大林派领袖穆迪瓦尼“有‘分裂主义’情绪的嫌疑”了。自治化计划划和对格鲁吉亚问题的处理现在被认作是“真正的大俄罗斯沙文主义运动”，列宁点了那些应予负责者的名字：斯大林、奥尔忠尼启泽和捷尔任斯基。根据列宁的秘书莉·福齐耶娃的说法，他打算公布这封信，但不是在写完之后立即公布（参看《斯大林伪造学派》，第70页）。他在三月五日写给托洛茨基的一张便条时附送了一份给托洛茨基，并在三月六日写给穆迪瓦尼和其它格鲁吉亚反对派的信中提到这件事。这是他为在四月间召开的第十二次党代表大会准备的一颗“炸弹”。托洛茨基在他写给党史局的信（一九二七年十月）中，引证了这个文件中的几段话。他指出，这个全文已收录在一九二六年七月的党中央全会的速汇报告中（参看《斯大林伪造学派》，第65页），但他在一九三七年出版《斯大林伪造学派》英文版时，还没有掌握这封信的副本。因此直到一九五六年赫鲁晓夫的“非斯大林化”运动发表这封信以前，原信的全文一直没有透露山水。 [5]

    除了三月五日和三月六日的短笺——这是列宁的最后政治活动——之外，我们还收录了托洛茨基的《民族问题和党内青年的教育》一文。这篇文章于一九二三年三月二十日发表在《真理报》上，作为一系列所谓《关于党的各种思考》的一部分。这些文章中的头两篇文章和托洛茨基的演说词《第十二次党的代表大会的任务》汇编在一起，以《俄国共产党第十二次代表大会的任务》为题出版了一个小册子，在代表大会召开之前印行了一万五千份。这篇文章也象《第十二次代表大人的任务》中发表的其它文章一样，可以看作是在列宁的政治生命最后几个月期间和列宁和托洛茨基的共同纲领的公开宣布。本文旨在向全体党员和广大群众解释在格鲁吉亚执行的苏维埃政策的基础：“对于我们说来，唯一令人信服的政策就是这样一种政策，即用事实来向格鲁吉亚农民显示出，他们的民族文化利益、他们的民族感情和他们的民族自尊心，在过去往往受到侵犯，而在今天的客观条件下才有可能得到充分满足。”托洛茨基号召用一个教育计划来对抗大俄罗斯沙文主义：“在民族问题方面，全党毫无疑问需要有一个革新的方针，对青年们说来则需要有一个从头学起的方针。必须及时按照极期严格的计划执行这个方针，因为谁要是忽视民族问题就必然会有陷入这个泥潭的危险”（着重点是原有的）。

    不幸的是，新兴的官僚主义头脑里有了一种不同的方针。列宁在这里收录的最后两封信之后便陷入完全沉默了。斯大林、季诺维也夫和加米涅夫三人小组同意托洛茨基提出的条件，在党代表大会上便没有什么斗争。斯大林作了一个靠不住的妥协并装着似乎一切都按列宁的指示行事。只是到了一九二三年十月，在党员队伍中才又爆发了斗争，托洛茨基再次开始组织左倾反对派。

[5] 柏林出版的一份孟什维克侨民期刊《社会主义通报》，登载了一九二三年十二月十七日列宁的关于民族问题的笔记的全文（第23—24期合刊）。在哈佛大学图书馆收藏的托洛茨基文件中保有一份这一期的杂志。显然，托洛茨基在反对斯大林的伪造问题上只想依靠他个人能够保证其真实可靠的文件。