斯大林肃反秘史

斯大林肃反秘史 (1953) | 作者：亚历山大·奥尔洛夫 译者：徐晓晴 王学富 邓晓光 伍春风 江苏人民出版社1988年5月版
出版说明 前言 第01章 寻衅 第02章 斯大林的常备王牌 第03章 令人惶惑的审判 第04章 刑讯机器 第05章 我们的生命就一文不值吗？ 第06章 佐罗赫·弗里德曼——青史无名的英雄 第07章 伊·斯米尔诺夫和谢·姆拉奇科夫斯基分道扬镳 第08章 党员的天职 第09章 季诺维也夫和加米涅夫——克里姆林宫里的交易 第10章 帖尔—瓦加尼扬：我不想再做党员 第11章 叶若夫报复安娜·阿尔库斯 第12章 讹诈 第13章 莫洛托夫：入狱的边缘 第14章 关键时刻 | 第15章 斯大林意识到自己失策 第16章 尤里·皮达科夫 第17章 卡尔·拉独克 第18章 揭露 第19章 清洗契卡 第20章 军队群龙无首 第21章 囚室里的亚果达 第22章 “医学谋杀”：高尔基之死 第23章 尼古拉·布哈林 第24章 尼古拉·克列斯廷斯基 第25章 替罪羊 第26章 被利用的和被唾弃的 第27章 密友 娜捷日达·阿利卢耶娃 巴维尔·阿利卢耶夫 第28章 维辛斯基 第29章 斯大林的乐趣 后记

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


出版说明

 -> 斯大林肃反秘史

出版说明

    赫鲁晓夫1956年2月在苏共第二十次代表大会上作的题为《关于个人崇拜及其后果》的秘密报告，首次披露并谴责了斯大林对党的高级干部进行大规模清洗和镇压的恐怖行为的若干历史事实。苏共随即着手平反大批历史上的冤假错案。

    戈尔巴乔夫出任苏共中央总书记后，再次提出对苏联历史上重大案件重新调查与评价。苏共中央政治局1987年组成了重新研究30至40年代和50年代初迫害事件委员会进行工作。1988年二三月间，已有尼古拉·布哈林、米哈伊尔·图啥切夫斯基、尼古拉·沃兹涅辛斯基、亚历山大·库兹涅佐夫等先后在30年代后期至50年代初被处决的苏联多名前领导人恢复名誉。

    本书作者亚历山大·奥尔洛夫（真实姓名为列夫·费尔德宾，？——1973），曾任苏联国家政治保安总局和内务人民委员部高级官员，在1938年7月从他被派驻的西班牙逃亡美国。他根据个人经历和见闻所写的这本书，提供了主要是1938年以前苏联政治清洗浪潮中一些人和事的细节。

    这部书稿于1953年斯大林死后不久由美国《生活》杂志发表，并陆续以英文、德文、西班牙文等多种版本印行；成为西方研究苏联的学者所重视的史料之一。

    现将这本书的中译本出版发行。为保存史料价值，对本书全文、作者前言和原编者约瑟夫·科辛斯基所作的注解和后记，均未作改动。谨供关注与研究苏联历史和现状、社会主义的理论和实践的读者以及有关领导阅读、参考。

一九八八年三月


前言

前言

    我不属于任何党派，写此书也不是为要达到任何狭隘的政治目的。我唯一的意图，是把斯大林的“肃反”秘史公诸于世。为此，我将再现这一大事件中一系列关键环节，没有了这些环节的披露，这场大悲剧，就将成为永世不解之谜。

    直到一九三八年七月十二日，我还是一个苏联共产党党员。苏联政府曾先后让我担任过一系列重要职务。我曾积极地参与过国内，在西南战场的红军部队里奋勇作战，在那里我还指挥过敌后游击队，还负责过反特工作。

    内战结束后。党中央任命我为最高法院副总检察长。顺便提提。我在那时参加过苏维埃第一部刑法典的制定工作。

    一九三四年，我被任命为苏联人民委员会国家政治保安总局（后更名为内务人民委员部）经济局副主任。任务是代表国家监督苏维埃工业的改造和打击贪污受贿。后来，我被派往外高加索，指挥一支边防部队，负责保卫跟伊朗和土耳其接壤的边界。

    一九三六年。我被任命为国家政治保安总局外事局经济处处长，并兼任国家监察委员会的全权代表，负责外贸工作。

    一九三六年，爆发了著名的西班牙内战。政治局派我去那里担任共和国政府顾问，组织反间谍工作和发展敌后游击战。我干一九三六年九月到达西班牙，在那里一直呆到一九三八年七月十二日——我与斯大林政权决裂的那一天。

    在国家政治保安总局和内务人民委员部任职期间，我成功地收集到了许多绝密材料，尔后又带到了国外。这些材料涉及斯大林为独揽大权而作的罪行；涉及一系列由他组织的、旨在清洗十月革命领袖们的审判；涉及他同那些受他迫害而死的人的关系。

    我还记录了许多材料：斯大林在克里姆林宫会议上发给内务人民委员部领导人的口头指示；发给侦讯人员的有关粉碎列宁老战友的反抗和迫使这些人作假口供的指示；斯大林与个别成了他的牺牲品的人的谈话，以及这些必死之人在卢比扬卡高墙内说的话。这些严禁外传的绝密材料，是我从内务部的一些侦讯人员手中得到的，他们中间有不少人都在我手下工作过。其中有曾是我助手米隆诺夫（后来是内务部经济局局长，为斯大林准备所谓莫斯科审判的主要帮手之一）和内务部外事局副局长别尔曼。

    在整个非法活动中，斯大林不可能没有内务部的忠实助手。随着他的暴行的增加、他的同谋者也就越来越多。斯大林害怕自己在世人面前名声扫地，决心在一九三七年除掉所有亲信，使其永远不能成为他的罪行见证人，一九三七年春，内务部里绝大多数领导人，以及那些按他的直接指示而对布尔什维克党的奠基人、十月革命的领袖们大搞刑讯逼供的侦讯人员，统统未经侦查和审判便被枪决了，此后，上千名内务部工作人员又相继销声匿迹：这些人在内务部工作过，多多少少知道一些有关斯大林罪行的绝密材料。

    我是在西班牙得知内务人民委员亚果达被捕的。紧接着，我的老朋友和同年—一被杀害的消息又传到我耳里，看来，马上就该轮到我了。然而，我不能与斯大林制度公开决裂。我的母亲还住在莫斯科，按斯大林那些野蛮的法律规定，她实际上是当权者扣下的人质。一旦我拒绝返回苏联。她就可能被处死，我妻子的母亲也将处于同样的境地。

    在西班牙战场上，特别是在火线组织共和国军队进攻时，我常常遭到敌军炮火的猛烈轰击。在这种时候，我多次产生这样的念头：如果我在执行任务时被打死，那么我的家庭以及我那些留在莫斯科的好友所受到的威胁，马上就会解除。这种憧憬对我来说。远比公开与莫斯科决裂更有吸引力。

    但这是软弱的表现。我继续在西班牙人中间工作，他们的英勇无畏常令我赞叹不已。同时，我头脑中还存在一个幻想：说不定，斯大林会死在某个同谋者手中。或者，莫斯科那场恶梦般的“清洗”，会突然间自行停止。

    一九三七年八月，我收到内务部外事局局长斯卢茨基的一份电报。电报说，佛朗哥和德国希特勒的特务组织正在制订计划，企图将我绑架出西班牙，以便从我口中掏出有关苏联援助西班牙的规模的情报。

    斯卢茨基还通知说，内务部打算派一个十二人的卫队来保护我的安全，他们将时刻不离我左右，我顿时意识到，这个“私人卫队”的首要任务是来除掉我本人。于是我电告斯卢兹基，说我用不着私人卫队。因为我的司令部昼夜都有西班牙的“国民近卫军”守卫，而且，一出司令部就有西班牙秘密警察局的武装便衣特务护卫。事实也的确如此。

    这样，内务部就没给我派什么私人卫队，但这件事却使我警惕起来。我开始怀疑叶若夫这个新上任的内务人民委员已给自己的秘密“别动队”下令，要把我杀死在西班牙。预料到这一点后，我就派了一个参谋前往正在前线作战的德国国际支队，要他们挑选十名可靠的、战斗经验丰富的共产党员给我送来。从此，这些手提自动枪、腰挂手榴弹的战士就寸步不离地一直跟随在我身边。

    一九三七年十月，斯卢茨基的副手什皮格尔格利亚斯来到了西班牙。三个月前，正是他在瑞士组织暗杀了拒绝回莫斯科的内务部情报站站长伊格纳季·莱斯。什皮格尔格利亚斯的妻子和女儿都还在苏联，实际上就是人质，因此他对自己的命运也不太乐观，说不定，也在想方设法摆脱困境。但这也绝对不会使他变得不那么凶险。西班牙并没什么事非要他来办不可，所以他的到来只能加深我的怀疑，尤其是我后来得知，他曾在马德里与某个姓鲍罗金的人碰过头。而那个鲍罗金是叶若夫派到西班牙来领导“别动队“进行恐怖活动的。

    什度格尔格利亚斯和鲍罗金肯定考虑到了这样一个问题；我有专门的卫队保护，要想暗杀我，难免发生枪战。那样，双方就会死伤惨重，谁也占不到便宜。所以我想，莫斯科会不会命令鲍罗金绑架我那十四岁的女儿，然后再恫吓我，逼我回苏联呢？这可怕的念头死死地缠住我，迫使我火速赶往郊外我妻子和女儿住的地方，用汽车将她们送到了法国境内。我在那里为她们租了一座小别墅，离西班牙边境不远，并把西班牙秘密警察局配给我的忠实保镖兼司机留在她们身边，而我则又回到了巴塞罗那。

    我一直在寻找机会，推迟与莫斯科决裂的时间，因为我明白，这样做同时是在延长我母亲和岳母的生命。

    我一直怀着天真的想法，希望莫斯科会发生什么事变，彻底结束那无休无止的恐怖恶梦。

    最后，是莫斯科自己决定了我的命运。一九三八年七月九日，我接到了叶若夫的电报。此人当时已是仅次于斯大林的第二号人物。他命令我前往比利时的安特卫普市，并于七月十四四日登上停泊在那儿的苏联舰艇“斯维利”号，与一个“您很熟悉的同志”见面。同时还指出，我前往那里时，必须乘坐我们驻巴黎使馆的汽车，并由苏联驻法国总领事比留柯夫陪同：“鉴于所面临的任务十分重要，此人作为联络员是非常适宜的”。

    电文很长，很罗峻。叶若夫及其随从，都是才从中央机关调到内务部的，与现在被镇压了的原内务部头头们相比，显得太没经验。为了打消我的疑虑，这些人挖空心思，结果却是欲盖弥彰，反而露里了自己的企图。毋庸置疑，“斯维利”号舰艇将是我的浮动监狱：我的回电是；将于约定之日到达安特卫普”。

    七月十二日，同事们纷纷聚集在巴塞罗那的官邱旁，与我告别。我觉得，他们都知道我将走向陷阱，而且深信我会掉进去。

    过了大约两个小时，我便到达法国边境。辞别了卫队和西班牙秘密警察局那位与我形影不离的便衣后，我就由西班牙司机送到了佩皮尼扬市的一间旅社，妻子和女儿正在那里等我。接着，我们坐上一趟夜间的特快列车，次日凌晨便到了巴黎。这下，我顿时觉得自己仿佛从沉没的轮船上脱了险，而且是那么出乎意料，既没预先准备，也没存得救的奢望。

    我知道，内务部在法国的间谍网极为严密，不出两天，叶若夫的特务就会找到我的踪迹。这就是说，我必须尽快逃离法国。

    “对我来说，唯一安全的避难之处是美国。我给美国大使馆挂了电话，请求大使威廉·布利特接电话。但当时恰逢法国国庆前夕，即攻取巴士底狱纪念日的前一天，使馆的人回答我，说大使不在。于是，我就照妻子的建议：找加拿大代办处去。在那里，我出示了外交护照，并申请去加拿大的签证，借口是想把家属送往魁北克度夏。

    苏联与加拿大没有外交关系。因此我很担心加拿大代办处拒绝我的请求。但这位曾担任加拿大移民局局长的代办处负责人很同情我们。他主动以自己的名义给魁北克的移民官员写了一封信。请他们给我以帮助。一并把信交给了我。同时，我们又在代办处大楼里碰上了一位牧师。他与横越大西洋的轮船公司保持着某种联系。他说，加拿大的“蒙克利尔”号轮船恰好今天要从瑟堡起航，而且还有几个空位。我急忙赶往船票代办处，妻子则直奔旅社去接女儿。当我们三人赶到火车站时，火车正好要开动。几小时后，我们便顺利地登上了轮船。又过了一个多小时，我们终于离开了欧洲。

    我的女儿是轻松愉快地踏上这次旅途的。对所发生的一切，她全然不知。妻子和我都不晓得该如何向她解释，要知道，她这一走，就再也见不到自己的伙伴、两个奶奶和祖国。

    从一九二六年起，我的工作就迫使我大部份时间都生活在国外，而女儿对祖国和祖国人民的爱从没蒙上过丝毫阴影。由于急风湿关节炎。她很少有机会观察到现实生活，所以根本不了解祖国同胞的深重苦难，更别说斯大林政权的残忍了。我和妻子从不想打破她的各种美丽的幻想。女儿从小就特别憎恶任何粗暴的行为，同时，又深刻同情受痛苦的人。我们知道。由于风湿病，她的生命很可能十分短暂，因此尽量不让她知道真情，当然，这个真情是指斯大林的暴政，也是指俄罗斯人民的悲惨命运。

    很难向她解释我们一家所遭遇的事情。但她还是明白了。她听见了我们的谈话，哭得十分伤心。她心月中那个理想世界，到头来竟是一片虚幻，过去那些美丽的幻想。统统变成了泡影。她曾为父母在国内战争中出生入死地战斗过而自豪，可现在，却为我们而痛苦。一夜之间，她长大成人了。

    到加拿大，我就立即给斯大林写了一封长信，并将覆写件同时寄给了叶若夫。在信中，我向从一九二四年起就已认识的斯大林谈到自己对他的制度的看法。但信的主要意思不在于此。我的目的是要挽救我们的两位母亲的性命。我知道，恳求斯大林不对她们下毒手，唤起他的慈悲心，那是不可能的。我选择了另一条路，一种适合对付斯大林的办法。我鼓足全部勇气，向斯大林发出警告：如果他敢把恶气出在我母亲的身上，那我就将他的一切罪行公立于世。为了证明这不是拿空话来吓唬他，我特地拟了一份他的罪行的清单附在信后。

    除此之外，我还提醒他，即使我被他的特务杀害，我的律师也会迅速地把他的罪行披露出去。由于我深知斯大林的为人，所以我确信他不敢把我的警告视为儿戏。

    我卷入了一场赌博，一场危及我自己以及全家生命的赌博。但我坚信。斯大林肯定会推迟对我的报复。在没达到自己的目的，也就是说没把我绑架住，没逼我交出秘录之前，他是不敢下手报复的，当然，他会不遗余力地满足自己的复仇欲，但这只能在他坚信自己的罪行永远不会暴露之后。

    一九三八年八月十三日，正好在逃离西班牙一个月之后，我带着美国驻渥太华代办处负责人给的入境签证，抵达了美利坚合众国。

    到了美国，我立即带着律师前往华盛顿。我向那里的移民局局长递交了声明，宣布与自己祖国的政府脱离关系，并申请政治庇护。

    另一方面，斯大标对我的追杀马上就开始了。而且一直持续了十四年。在这场较量中，斯大林既采取了强大的政治攻势，又动用了大批秘密特务。而我这一方，则仅靠自己的远见和识别陷阱的能力，以及我的亲人，即妻子和女儿不怕牺牲、勇敢无畏的精神来应付。

    这些年来，我一直避免给我俩的母亲以及在苏联的朋友写信，以免他们的生命受到危害。对他们的情况，我们也一无所知。

    一九五三年初，我和妻子都断定母亲已不在人世，所以决定将这本书拿去发表。二月里，我开始与《生活》杂志社的一位编辑洽商，淮备发表某些章节。可就在商谈之时，斯大林死了。我十分扫兴，为何他不能再活一些时候，那样他就能看到自己的罪行被公之于世，就会认识到为自己隐瞒罪行的一切努力都已付诸东流。

    斯大林之死，并不意味着我一辈子从此既突然无恙了。克里姆林宫为着保住自己的秘密，仍将不遗余力地找我算帐，哪怕仅仅是为了警诚那些想效法我的人。

亚历山大·奥尔洛夫
一九五二年六月，于纽约

注解：
    ①尼·伊·叶若夫（一八九四——一九三九？）苏联共产党高级官员，历任州党委书记．苏联土地部副人民委员、党中央干部调配和人事部部长、十七大中央委员、中央组织局委员、党的监察委员会副主席、中央工业部部长、共产国际执行委员会委员、运输部人民委员，一九三大年九月接替亚果达兼任内务部人民委员，组织实施了被称为“叶吉夫恐怖”的大清选，一九三八年十一月被撤销内务人民委员职，一九三九年被捕后从政治舞台上消失——译者注。


第一章 寻衅

第一章　寻衅

    一九三四年十二月一日，一个年轻的共产党员列昂尼德·尼古拉耶夫潜入斯莫尔尼宫，用左轮手枪一枪击毙了列宁格勒党组织头号人物、中央政治局委员谢尔盖·米隆诺维奇·基洛夫。凶手当场被捕。莫斯科当局立即成立了一个专案组，由斯大林亲自率领，来到列宁格勒调查凶杀始末。

    这次暗杀的细节至今未公之于世。这个尼古拉耶夫究竟是什么人？他是怎样神不知鬼不觉地混入了戒备森严的斯莫尔尼宫的？他是怎样成功地靠近基洛夫的？是什么原因迫使他迈出这亡命的一步：是政治谋杀还是私人仇杀？种种问题令案情蒙上了绝密的外衣。

    政府的第一个公报断言，杀害基洛夫的凶手，是从芬兰、立陶宛和波兰窜入苏联的众多白卫恐怖分子之一。几天之后，苏联报刊又报道。内务部已经逮捕并处决了一百零四名白卫恐怖分子。于是，在报刊的鼓动下、一场反击“窝藏在西方”的白卫组织的运动，如暴风骤雨般地展开了（首当其冲的是俄罗斯全体军人联合会）。据说，这些组织派遣特务到苏联进行恐怖活动已经不止一次。

    措辞如此断然的公报，特别是对一百零四名恐怖分子的处决，不能不使人们相信：侦查机关已经确切地查实，白俄流亡组织参与了对基洛夫的谋杀。然而，就在凶杀案发生后的第十六天上，形势急转直下。比利时报刊上的新说法，将杀害基洛夫的罪责推到党内的托一季反对派的头上。同日，仿佛一声令下，所有报纸毫不留情地向原来的反对派的头目们开火。季诺维也夫、加米涅夫以及其它许多过去的反对派分子统统被捕。那些日子里一直不离斯大林左右的记者卡尔·拉狄克在《消息报》上写道：“每一个党员都明白，党将以铁拳粉碎这些残匪……他们将被击溃，被消灭，被清扫出地球！

    斯大林仇恨过去的反对派首领，这早已尽为人知。因此，国外的社会主义团体深感不安，担心斯大体会以基洛夫被杀为借口，与季诺维也夫和加米涅夫算总帐。某些外国报纸传言，称季诺维也夫和加米涅夫已被秘密处死。苏联当权者认为，必须粉碎这些谣言。于是，十二月二十二日，塔斯社发表声明：“鉴于证据不足”，季诺维也夫和加米涅夫一案将不交法庭审理，而由“苏联内务人民委员都组成的特别委员会”受理。

    就这样，在两周多一点的时间里，苏联政府就公布了两种有关基洛夫被杀但完全矛盾的说法。起先指控从国外潜入的白卫分子，后又指控原反对派的首领。在这种情形下，苏联人民自然就会迫不及待地等着开庭审判，希望能听听尼古拉耶夫在法庭上的供述。

    但是，人民注定要被蒙在鼓里。十二月二十八日，起诉书正式公布，称尼古拉耶夫与其它十三人是阴谋的参与者。次日，各报又报导说，这十四人已在内部法庭上被判处死刑，而且死刑已经执行。无论是起诉书还是判决书，对季诺维也夫和加米涅夫如何参与暗杀基洛夫一事，都只字不提。

    尼古拉耶夫被秘密法庭审判一事，令全国人民因过去的两个矛盾的政府公报所产生的对官方有关说法的不信任感更加加深。人们不禁要问：公开审判尼古拉耶夫，这对粉碎流言蜚语有什么不利呢？毋庸置疑，正是这个当场被捕的人枪杀了基洛夫，这一切又有什么值得保密的呢？是什么原因使得斯大林不敢作公开审判？

    那些日子我不在苏联．因此只始根据莫斯科各报纸上登载的官方报导来判断。不过从一开始，我就确信此事有诈，因为无论是克里姆林宫的第一个说法，还是后来加罪于季诺维也夫和加米涅夫的谬论，都不能令人信服。

    我之所以不能接受第一种说法，即有关一百零四名被处死的白卫分子的说法，因为它纯属天方夜谭。作为后高加索加盟共和国边防军的前司令员，我非常清楚如此众多的恐怖分子要偷越守卫严密的苏联国境。如全是异想天开。除此之外，这一百零四名恐怖分子要在公民证制度非常严格，民警的监视无所不在的列宁格勒藏身、更是比登天还难，。再者，大小报纸在报导他们的死刑时。竟一反常规，连罪犯姓甚名谁也不曾提及，这岂不更令人倍生疑窦吗？

    此外，季诺维也夫和加米涅夫参与杀害基洛夫的说法，同样是荒诞不经的。党的历史使我清楚地知道，布尔什维克历来反对个人暗杀，甚至在反对沙星及其政府官员的斗争中，也总是避免采用暗杀行动。布尔什维克认为。恐怖手段是毫无作用的，只能败坏革命运动。此外，季诺维也夫和加米涅夫也不可能不考虑到，杀害基洛夫将正中斯大林下怀，后者将不失时机地利用它来除掉原反对派的领袖。事实也正如此。

    一九三五年一月二十三日，在处决尼古拉耶夫之后近一个月，各报又报导说，内务部列宁格勒分局局长菲利普·麦德维基、副局长孔波罗热茨及其它十名内务部工作人员，在最高法院的一次秘密审判中被判处剥夺目由，其罪名是，“在获悉有人正在酝酿杀害基洛夫的情报后……没采取必要措施防止谋杀发生。

    这一判决出乎寻常的温和，实令我大吃一惊：居然只有一名被告被判处十年拘禁，其余的人，包括麦德维基和他的副手孔波多热茨，只被判处两年至三年的徒刑。这一切大使人惶惑不解，因为对于斯大林来说，谋杀基洛夫，不仅是对他的政策，而且也是对他本人的威协：既然内务部今天可以置基洛夫的生死于不顾，那么明天，他斯大林本人也可能落到同样的危险境地。任何一个了解斯大林的人都满以为斯大林一定会下令枪毙内务人民委员亚果达，并要求处死所有负责基洛夫安全的工作人员。他应该那样做，哪怕是为了杀一儆百，使内务部的其它工作人员不要忘记，他们的头颅是直接系在领袖人物的生死之上的。

    最令我吃惊的是，斯大林在得知基洛夫被杀后，还敢于立即亲自前往列宁格勒。他如何看重自己的生命，这一点我深为了解。在如此险恶的局势下，他的列宁格勒之行，的确有些异乎寻常。

    斯大林在个人安危上显得特别谨慎，随时都是提心吊胆的。下面从几个最能说明这一点的例子。

    众所周知，每当红场上举行庆典，斯大林出现在列宁陵墓上时，四周都有由一队队精悍的卫兵和一大群来自内务部的贴身保镖组成的人墙。不仅如此，他还要在制服内穿一件沉甸甸的防弹背心，那是在德国专门为他定做的。

    斯大林常到郊外官邸。为确保途中安全，他要内务部将沿途街上的居民迁出三分之一，并将腾空的房屋供内务部工作人员居住。从克里姆林宫到郊外官邸共有三十五公里。但作为斯大林的专用交通线，巡逻守卫的“机关”工作人员昼夜不断。值勤人员分为三班，每班人数多达一千二百。

    甚至在克里姆林宫的高墙内，斯大林也不会冒险独行。比如说，他要离开办公室到大克里姆林宫殿去，也要先由卫队认真地将路上的人统统撵开，根本不管那些人的职位高低。

    斯大林每年要到索契去休假。动身前，他总是吩咐把在莫斯科的专车和在高尔基市的专船同时准备好。有时，他乐意坐专车直接从莫斯科启程；有时，他又要沿伏尔加河顺流而下到斯大林格勒，再由那里转乘专车到索契。预先谁都无法知道斯大林此次会去哪条线路，也无法知道他何日启程。他的专车和专船得提前几天做好充分准备，但只是到出发前的最后几个钟头，斯大林才把此次选择的路线告诉几个亲信。在他那安装有特制护板的列车前后，各有一列坐满卫队的列车。斯大林专车上的储备极为丰富，足以渡过为时两周的围困。一有警报，专车窗外的钢甲护板便会自动关闭。

    斯大林虽然自诩为工人阶级的领袖，但却从来没在工作时间去过任何工厂，因他害怕与工人直接接触。

    斯大林谨慎小心的事例，简直俯拾皆是。正因如此，我才难以相信报纸的报导，说他胆敢冒险到列宁格勒去，要知道危险的恐怖组织刚刚才在那里活动过，那里的内务部人员连基洛夫都没保住。所以，斯大林此行这一事实不能不使人想到：杀害基洛夫是一个人单独干的，而有关被侦破的恐怖组织的说法，纯属乌有。

    基洛夫被杀之谜，我在一九三五年底回到苏联后才知道。经芬兰到列宁格勒后，我曾到内务分局大楼一趟，原因是要打直线电话与莫斯科联系，并预订一张晚上去莫斯科的特快列车的卧铺票。在那里，我碰上一个新上任的内务部列宁格勒分局领导人。内战时，我和他曾同在一支红军部队里呆过。谈话中，我们自然谈及自基洛夫被害后列宁格勒发生的一系列变动。原来，内务部列宁格勒分局原局长麦德维基和副局长扎波罗热茨，在因“基洛夫案”被判刑后，实际上根本没蹲牢房。按斯大林的吩咐，两人被安排到“列宁金矿”托拉斯的领导岗位上，在西伯利亚负责富金矿的勘探工作。“他们在那里过得挺不错，当然，比在列宁格勒要差一些。”我的老朋友还补充说，麦德维基那任性的妻子到西伯利亚去看过他三次，每次都存心要留在那里，同丈夫在一起，但每次都回到列宁格勒，并且跟过去一样，列车上总是单独为她安排一个头等包厢，服侍也特别周到。

    朋友还给我讲了因基洛夫被害和斯大林专访两事在列宁格勒引起的恐慌。在此案的侦查中。我的朋友曾协助过内务部经济局局长米隆诺夫和副人民委员阿格拉诺夫。

    斯大林在返回莫斯科之前，任命米隆诺夫在最近几个月里暂时担任内务部列宁格勒分局局长和列宁格勒的实际统治者。当我问到尼古拉耶夫是怎么窜入岗哨林立的斯莫尔尼宫时，我的朋友回答道。“麦德维基和孔波罗热茨正是为此事才被撤职的。更糟的是，在基洛夫被害的前几天就已经有人试图潜入斯莫尔尼宫，但被抓住了。如果那时就采取必要措施，基洛夫今天就一定会健在。”我觉得，我们的谈话所涉及到的都是些非实质性的的东西。显然，他不愿谈到凶杀的任何细节。当我准备告辞时，他又惴惴不安地低语道：“事情太险恶，要想自己平安无事。对此还是少知为妙。

    朋友的这个暗示，远比我当时从他口中得知的那一星半点消息更为重要。这个暗示，不仅加深了我对那两种官方说法的真实性的怀疑，而且还向我指明了这场谋杀的症结究竟何在。当时，全苏联只有一个人不会受人非难。“要想自己平安无事，对此还是少知为妙”这句话、当然不可能是针对别人而言。

    我深信，到了莫斯科就能打听出“基洛夫案件”的真相。我指望的那几位同事都在内务部里担任重要职务，他们应该知道这次谋杀的秘密。内务部经济局局长朱隆诺夫，就是我的老同事之一。他曾随斯大林到列宁格勒审讯过谋杀案，之后又留在列宁格勒，任过内务部列宁格勒分局局长，曾是那里的全权统治者。

    朱隆诺夫是经我推荐才到国家安全部门工作的。一九二四年，我作为国家政治保安总部经济局的副局长，终于说服了捷尔任斯基，要他委任米隆诺夫在我这个局的某处当处长。的确，我为此费了不少气力。由于可以理解的原因，捷尔任斯基曾反对将这个对于“机关”来说完全是个外来户的人安插在重要职位上。后来，我被任命为后高加索边防军司令时，才说妥要米隆诺夫来接替我担任国家政治保安总部经济局副局长的职务。几年之后米隆诺夫便靠自己的才能，当上了这个局的局长，并成为内务人民委员亚果达的得力助手之一。我相信，从米隆诺夫那里一定能最终打听出“基洛夫案件”的全部真相。

    到莫斯科不久，内务部交通局局长亚历山大·沙宁邀我去作客。他是亚果达的密友，政治局委员卡冈诺维奇的助手，协助后者进行改造苏联铁路的工作。午饭后，主人提议听听唱片。沙宁酷爱俄罗斯古典歌曲，此时几杯酒下肚，变得更加多愁善感。沙宁指着两套唱片说，那是他特地保存下来的，打算寄到“列宁金矿”给瓦尼亚·孔波罗热茨。他感叹道。“瓦尼亚，瓦尼亚。多好的一个人哟！白白受罪了……”他后来又说，斯大林的私人卫队队长鲍克，不久前还寄了一台进口收音机给扎波罗热茨作为礼物。

    我认为，沙宁和鲍克寄礼物给扎波罗热茨这件事相当重要，因为他们都知道，任何同情犯人的表现，都会被认为是敌对情绪的暴露。按斯大林时期的一条不成文规矩。苏联的干部应立即与所有失宠（更别说是进牢）的人断绝关系，哪怕他们是至亲密友。象沙宁和鲍克这些斯大林的亲信，消息十分灵通，当然不会不知道这样一条起码的规矩：对步步高升的人，要歌功颂德、阿谀奉承，而对丧失前程的人，则应尽快与之决裂。因此，他俩的做法，只能导致一个结论：沙宁和鲍克都知道扎波罗热茨并没有失宠．给他寄礼物绝不会惹来杀身之祸。

    回到莫斯科，我果真打听到了基洛夫案件的内幕，而且比我想象的还要快。

    事情是这样的。一九三四年春夏之间，基洛夫开始与其其它政治局委员发生冲突。基洛夫的直率人尽皆知，他在政治局会议上多次批评自己以往的庇护人奥尔忠尼启则，说他乱发一些有关列宁格勒州工业建设的前后矛盾的指示。政治局候补委员米高扬也困扰乱列宁格勒的食品供应而屡遭基洛夫指责。他多次与米高扬发生冲突，其中一次的前因后果，我知道得一清二楚。那一次，基洛夫未经莫斯科允许，就动用了列宁格勒军区不动贮存库中的部分食品。当时的国防人民委员伏罗希洛夫对基洛夫这一行动大为不满，认为他越权，干涉了军队的事务。

    基洛夫在政治局会议上解释，说他之所以走到这一步，是因为配给工人的食品储备已全部用光。再且，他是向军区借食品，一旦得到新的补充便会立即归还。然而，伏罗希洛夫深知有斯大林为自己撑腰。不满意这一解释。还气势汹汹地攻击说，基洛夫将部队仓库的食品搬到工厂的柜台上，是为了“在工人中赚得廉价的声誉”。基洛夫气得火冒三丈，以他特有的火爆口气回答道：“如果政治局想要工人提供产品，那首先就得要工人填饱肚子！”接着又厉声嚷过：“任何一个庄稼汉都知道，不给马吃草，马就跑不了！”这时，米高扬起来反驳，说根据他掌握的材料，列宁格勒工人们所得到的供给已超过国内中等水平。基洛夫没否认这一点。但他列举了列宁格勒工业产品不断增长的数字，然后指出，以这些成绩来换取工人的那一点补充食品是绰绰有余的。

    “可是为什么列宁格勒的工人就应该比其它地区的工人吃得好些呢？”斯大林这时插了话。基洛夫一时按奈不住，又开口嚷道：“我认为，早就该取消配给制了，应该让我们的工人吃得象样些！

    基洛夫的火爆脾气，被看成了对斯大林的不忠。自从斯大林独揽大权之后，就已形成一条不成文的规矩：无论哪一个政治局委员，未得到斯大林的允许，不得将任何问题提出来讨论。

    于是，基洛夫在政治局中成了众矢之的。一些小小的争执被人为地扩大了，好象他犯了什么滔天大罪。一九三四年夏，重工业人民委员奥尔忠尼启则这个颇有影响的政治局委员，召集列宁格勒执委会主席和几位工业领导人去开会。这些人随身带上各种报表和预算表，马上动身去了莫斯科。他们在重工业人民委员的接待室里等了整整两天，奥尔忠尼启则一直不抽空接见他们，会议一推再推。第三天，列宁格勒执委会主席跟基洛夫通了电话，向他汇报了这里的情形。基洛大的决定十分果断：“要是奥尔忠尼启则今天还不接见你，那你就坐火车回家！

    列宁格勒执委会主席果真这样做了。

    奥尔忠尼启则在紧接着的政治局会议上汇报了此事。基洛夫的那一决定被认为是“嗾使列宁格勒的干部养成游击习气和不服从中央”。基洛夫极力对此事进行解释，但毫无作用。他忍无可忍，宣布说“我今后仍将照此办理。我在列宁格勒工作，就需要有我的人在身边。他们没必要在奥尔忠尼启则的接待室里坐冷板凳！

    渐渐地，基洛夫与政治局的关系紧张到了极点。他开始尽量不往莫斯科跑。最使政治局委员们和斯大林恼怒的，是基洛夫在人民群众中的声望不断提高。他们这些政治局委员，包括斯大林在内，没有一个是才华出众的演说家。他们的公开演说总是那么干瘪无力、令人生厌。而基洛夫却恰恰相反，他以精彩的演讲而出名，并懂得如何接近群众。政治局委员中敢于到工厂去向工人发表演说的，只有他一人。他曾经是个工人，所以很善于倾听工人的呼声，并总是想方设法帮助他们。许多在其它城市工作的党和工业战线上的高级干部，都想调到列宁格勒去工作，因为他们听说，基洛夫鼓力部下提倡议、搞创新，并乐于提拔那些愿意而且善于工作的人。他在列宁格勒的威信是不可动摇的。在列宁格勒工厂企业的领导人眼中，莫斯科各部的人民委员加起来也抵不上一个基洛夫。

    党的第十七次代表大会之后，基洛夫的巨大声望更是广为人知。这次大会是在一九三四年初召开的。大会前，一切程序都预先规定好了，就连代表们欢迎领袖人物的掌声也不例外。每个政治局委员上主席台时，鼓掌时间规定为两分钟，欢迎斯大林的掌声应长达十分钟。可是，当基洛夫出现在大会主席团时，全场顿时响起了暴风雨般的掌声。列宁格勒代表团欢迎他的激情，带动了整个会场。基洛夫所赢得的掌声持续之久，是其它政治局委员连做梦都不敢想的。会场外有人议论说，基洛夫所得到的荣誉，本是预先规定给斯大林一个人的。

    基洛夫如此继傲不驯，惹怒了斯大林。他决定将基洛夫调离列宁格勒，调令上通知基洛夫说，在莫斯科的中央组织部里，有一个重要领导职务正等着他上任。

    但基洛夫并不急于去莫斯科，他拖延了一月又一月。借口要将他在列宁格勒着手的一系列重要事务处理完毕。不仅如此，他出席政治局会议的次数也越来越少。这看上去已经近似于挑衅了。

    当然，基洛夫每次到莫斯科，斯大林都可以找借口留下他，不让他再回列宁格勒。但这样做势必引起公开争吵，而一吵之后。再要把基洛夫安置在中央的什么职位上，就难上加难了。况且，不顾其本人意愿强行留住基洛夫也未必那么容易。难道不能逮捕他吗？不行。在一九三四年那个时候，还不能随心所欲地对一个政治局委员采取类似行动。开除一个政治局委员，必须经过一系列复杂的程序。要达到这一目的，开始就必须罗列基洛夫的罪名，把他说成是反列宁的异端，或是指责他违背党的总路线，从而在全党开展一场针对他的批判运动。但在当时的情况下，这种办法对斯大林说来是不可取的。在粉碎了托洛茨基和季诺维也夫反对派之后，斯大林就已多次发表文章和口头声明，说什么异端已被清洗干净，党已十分巩固，变得“空前的团结和统一”。而一旦开展反基洛夫的运动，势必会引来流言蜚语，说党又重新陷入分裂，政治局意见不一。而且，斯大林明白，国外也会再次怀疑他的制度的稳固性，这一点。正是斯大林无论如何也不愿听到的。

    于是他得出一个结论，要解决面临的这个棘手的问题，大概只有一个办法：除掉基洛夫，同时将暗杀的罪责转嫁到原反对派领袖的头上。这样，他就可以一箭双雕。在除掉基洛夫的同时，将列宁的一些亲密战友也结果掉。那些人，不管斯大林怎样污蔑，仍然作为布尔什维克党的象征，留在普通党员的心目中。斯大林深信，如果他能证实，使“党的忠诚儿子”、政治局委员基洛夫流血的。正是季诺维也夫、加米涅夫和其它反对派领导人，那他就有权要求：以血还血！

    唯一能帮助斯大林准备这次谋杀的国家机关，是负责基洛夫安全的内务部列宁格勒分局。但该分局局长菲利待·麦德维基与基洛夫友谊深长，因此，必须把麦德维基调走，另派一个“更可靠的人”去接待他。斯大林于中正好有这样一个人。此人姓叶甫多基莫夫，是个老资格的“机关”工作人员。多年来，斯大林一去度假，就将他带在身边，不仅将他作为自己的贴身保镖，而且还把他看作是朋友和酒伴。叶甫多基莫夫从斯大林手里得到的赏赐，远远超过其它任何一个内务部工作人员。这个人生性古怪，与同事们格格不入，脸上表情呆滞，象块石板。他过去是个刑事犯，革命后才出狱，后又加入了布尔什维克，内战中表现出色。内战结束后，叶甫多基莫夫被任命为国家政治保安总部乌克兰分局负责人。在那里，他曾亲自指挥过几次大围剿，镇压反对苏维埃的叛匪。

    遵照斯大林的吩咐，亚果达下达了将麦德维基从列宁格勒调往明斯克，并让叶甫多基莫夫接替他的命令。塞洛夫得如此此后，气愤无比，马上当着麦德维基的面给亚果达打电话，直截了当地质问，是谁授权不经列宁格勒州委同意就任意调换列宁格勒的负责干部。接着，基洛夫又给斯大林打电话，抗议亚果达这一不能容忍的行为。于是，把麦德维基调离列宁格勒的命令只得推迟执行。

    由于委任叶甫多基莫夫到列宁格勒上任的命令触礁，斯大林没办法只得把针对基洛夫的阴谋告诉给亚果达，以求得后者的协助。亚果达立即将自己过去提拔的心腹，如今任麦德维拉的副手的伊万·扎波罗热茨从列宁格勒召到莫斯科。他俩一块去见了斯大林。斯大林原想避免与扎波罗热茨见面，但又不可能，因为这个涉及政治局委员的特殊任务，若不由他斯大林亲自交待而仅仅由亚果达布置，扎波罗热茨无论如何也不敢接受。就这样，扎波罗热茨带着斯大林的密令回到了列宁格勒。

    恰在此时，内务部列宁格勒分局收到了一份密报，上面揭发了一个名叫列昂尼德·尼古拉耶夫的年轻党员。这个尼古拉耶夫不久前被开除出党，因此再也无法找到工作。愤怒和绝望，使他产生了要杀党的监委主席的恶念。十分绝望的尼古拉耶夫认为自己是党内官僚主义的牺牲品，因此想以杀死监委主席的行动向党表示抗议。

    将这一情况密告给“机关”的，是尼古拉耶夫本来的一个朋友：尼古拉耶夫由于不谨慎，曾将自己的打算告诉了他。当然，这件事不足为奇，而扎波罗热茨对尼古拉耶夫发生了兴趣，这也不足为怪，要知道。扎波罗热茨自从接到莫斯科的任务后，一直忧心忡忡，现在收到这样一个密报，他自然会感兴趣的，并且把尼古拉耶夫的“朋友”请来见面。同他谈过话之后，扎波罗热茨得出一个结论、尼古拉耶夫的扬言不见得只是说说而且。而当“朋友”后来又将尼古拉耶夫的日记偷出来交给扎波罗热茨之后，事情就发生了更为重要的变化。

    日记经过拍照。又重新放回了原来的地方。在这日记里，尼古拉耶夫详细记述了自己所受的不白之冤之如何被无故“清扫”出党，当他要求伸张正义时，又如何受到党内官僚的无情冷遇，如何被工厂解雇，而他的一家——妻子、母亲和两个孩子。又如何沦落到饥寒交迫的境地中。整本日记充满了对党和国家机关里官僚主义的刻骨仇恨。

    为了尽可能全面地了解尼古拉耶夫，扎波罗热获决定亲自出马，与他见面。于是，那个“朋友”又为他和尼古拉耶夫安排了一次“巧遇”。“朋友”报了扎波罗热茨的假名。并说他是他过去的老同事，就这样，“朋友”将扎波罗热茨介绍给了尼古拉耶夫。他们东拉西扯地聊了一会就分手了。尼古拉耶夫给扎波罗热茨留下的印象不错。于是，“朋友”得到了新任务，设法更加接近尼古拉耶夫。不时送给他一笔数目不大的钱，并假装与他志同道合，当然，还必须将他的每一步行动向内务部报告。扎波罗热茨本人则急忙跑到莫斯科去汇报自己的想法，商量如何更有效地利用这个偶然的机会。在莫斯科，他再次得到了斯大林的接见。

    莫斯科认为，尼古拉耶夫是实施预定计划的合适人选。这一方案的好处主要在于，尼古拉耶夫是主动萌发暗杀念头的。他做梦也不会想到，从某个时刻起，他的行动将受到内务部的间接操纵。

    扎波罗热茨得到的指令归结为一点，就是要尽力将尼古拉耶夫的暗杀目标从某个把他开除出党的监委成员身上转向基洛夫。扎波罗热获不在家的那段时间里，尼古拉耶夫的打算已变成了一种可怕的狂念；他认为自己的行动，将成为号召大家起来反对党内可恶的官僚主义的信号。尼古拉耶夫的“朋友”提醒扎波罗热茨，说尼古拉耶夫正在设法弄来一支手枪。

    听了此话，扎波罗热茨假惺惺地向“朋友”表示，他很担心尼古拉耶夫真的去向某个监委成员开枪，因为这种干部显然不会配备贴身警卫。而内务部的打算，是当凶手正企图行刺之际，就将他当场逮捕。要想做到这一点，又不发生流血事件，只有在一种情况下才有可能，即尼古拉耶夫放弃杀害某个微不足道的小官的念头，而蓄谋去杀另一个象基洛夫这样的官员，那样他就注定要失败，因为基洛夫昼夜都有警卫保护。一旦尼古拉耶夫怀揣手枪进入斯莫尔尼宫，专门等候他的内务部人员就会立即将他逮捕。因此，现在要求“朋友”做的只有一件事：怂恿尼古拉耶夫，让他相信，杀掉一个监委官员产生不了多大的政治影响，而朝一个政治局委员开枪：才能轰动全国。

    “朋友”信以为真，经过他的一番努力，列昂尼德·尼古拉耶夫果然上了钩。产生了暗杀基洛夫的念头。现在，要实现预定计划，只剩一个障碍了——差一支手枪。尼古拉耶夫原打算从自己熟识地某个党员身边偷一支，但结果却根本无此必要，因为近来常去帮助、并用钞票接济尼古拉耶夫的“朋友”，又一次帮了他的大忙——成功地为他搞到了一支手枪……至此；基本上可以说是万事具备了。在“朋友”的帮助下，尼古拉耶大想好了领取斯莫尔尼宫通行证的借口。最后，两位朋友又一起去郊外试过枪。

    关键的一天终于到了。尼古拉耶夫手提公文包，来到斯莫尔尼宫，并在卫队办公室领到了通行证。在斯莫尔尼宫主要走廊的入口处，卫兵看了一下通行证，为他放行。但他没走到两步，一名卫兵又叫住他，要他出示公文包里的东西。结果，查出了一支手枪和1个日记本。尼古拉耶夫被当场拘留，关进了卫队办公室。仅为未经特许而私藏枪支这一条，就该判处三年徒刑。要是斯劳尔尼宫卫队办公室的工作人员再看一看那本日记，马上就会明白尼古拉耶夫进入斯莫尔尼宫的真正意图……

    但仅仅过了两小时，竟出现了奇迹：卫队将手枪和日记本还给了图谋不轨的尼古拉耶夫，并建议他马上离开斯莫尔尼宫。

    尼古拉耶夫被此事吓傻了，赶紧跑去找到“朋友”，将一切经过都告诉了他。看见尼古拉耶夫在被抓之后还能安然无恙地回来，“朋友”也惊讶得怎么也回不过神来。

    斯莫尔尼宫发生的一切，真是大出扎波罗热茨的意外。很显然，他没有做到自己该做的一切，以保证尼古拉耶夫顺利靠近基洛夫。而莫斯科还以为，当天就能听到暗杀结果。现在，失败的一切责任，当然应归咎于扎波罗热茨。

    他在得到尼古拉耶夫被拘留的报告后，立即命令斯莫尔尼宫卫队长放掉被拘留者，并归还其公文包、手枪和日记本。他还暗存一线希望，即再次把尼占拉耶夫派往斯莫尔尼宫，当然，这一次得排除一切障碍，但最关键的还取决于尼古拉耶夫以后的表现。

    尼古拉耶夫受挫之后，十分沮丧、压抑，虽然“朋友”三番两次地怂恿他再试一次，可他总提不起精神……但这种情况并没持续多久。过了十来天，尼古拉耶夫又开始谈起再次行刺的打算。他以往的那种自信心又恢复了。“朋友”依照扎波罗热茨的指令，建议他这次在晚间进入斯莫尔尼宫。

    一九三四年十二月一日晚，尼古拉耶夫再次进人斯莫尔尼宫，而且带着同样的公文包，里面装着同样的日记本和手枪。这一次，扎波罗热茨早把一切都安排好了。尼古拉耶夫领到通行证后，顺利地从入口处的卫兵中间穿过，畅通无阻地进入了走廊。走廊上没有其它人，只有一个叫鲍利索夫的中年男子。他是基洛夫的私人助手，在斯莫尔尼宫工作人员花名册上，他的名字下注有内务部特别警卫人员这一笔。但他平时的工作却与警卫勤务毫无共同之处。

    鲍利索夫刚好把火腿面包和几杯茶摆上托盘，准备送往正在召开州委会的会议厅。州委会由基洛夫主持，尼古拉耶夫就在外面安心等他。鲍利索夫走进会议厅后，告诉基洛夫，说有人叫他去接克里姆林宫来的直线电话。过了一分钟，基洛夫从桌边站起，走出会议厅，并顺手去开门。

    就在他开门的一瞬间，枪声响了。与会者纷纷冲向门口，可一下子难以把门推开：躺在血泊中的基洛夫的双腿抵住了门。基洛夫被一枪击毙。地上还倒着一个不为州委委员们所认识的人。那是失去知觉的尼古拉耶夫。他身旁，是失落在地的手枪和公文包。除死者和凶手外，走廊上再无别的人影。就连基洛夫的贴身警卫也不见踪影，这使州委成员们大为吃惊。过了一会儿，走廊上才出现了内务部的工作人员，他们是赶来逮捕尼古拉耶夫的。

    斯大林和亚果达立刻就得到了基洛夫被杀的报告。没隔多久，亚果达便给内任部列宁格勒分局局长麦德维基打了电话，说他将陪同斯大林赶往列宁格勒。

    扎波罗热茨完成了自己的任务，但他扮演的角色并没有到此结束。在内务部列宁格勒分局里，只有他一人清楚“主人”的意图：刺杀基洛夫的行动将最终导致对季诺维也夫和加米涅夫的审判。扎波罗热茨明白，斯大林到列宁格勒来一定是想“面试”尼古拉耶夫，以便确定是否公开审判此人。因此，必须尽快让尼古拉耶夫做出有用的“坦白”。这样，斯大林一到，他扎波罗热茨就能呈上这样一份交待材料：尼古拉耶夫已经明白，他是在季诺维也夫和加米涅夫的直接指使下杀害基洛夫的。

    为了在斯大林到来之前就从尼古拉耶夫日中掏出这个坦白，扎波罗热茨真是费尽了心机。但他没料到凶手竟然非常顽固。扎波罗热茨根据在内务部工作多年的经验，深知任何一个人，哪怕再清白无辜，因被捕而产生的惊恐和为外面亲人安危的担心，都会在侦讯人员的手中变得服服贴贴，甘愿承认对他的一切指控。更何况尼古拉耶夫刚刚才犯下滔天大罪——杀害了一名政治局委员。此时，尼古拉耶夫已几乎失去记忆。他在囚室里朝着看守大喊大叫，说他与基洛夫无怨无仇，杀人完全是出于绝望。扎波罗热茨早就从“朋友”目中得知，尼巴拉耶夫十分眷恋妻子儿女。因此，如果他要拒的按要求招供，扎波罗热茨就打算用株连亲人来恫吓他。只此一着，就足以使尼古拉耶夫作出任何供诉。

    当然，这中间也有点小小的麻烦。大约在行刺前的两个月，“朋友”曾把扎波罗热茨作为“我的朋友，也是工人”介绍给尼古拉耶夫。现在，要是尼古拉耶夫认出这个“工人朋友”实际是内务部列宁格勒分局的第二把手，那么，他一定会明白自己的“朋友”也一定是内务部的特务。他肯定会把这一系列事实——精心策划的阴谋的各个环节——联系起来进行比较，其结果简直难以设想！健全的理智应该提醒扎波罗热茨：最好将尼古拉耶夫交给其它同事去审讯，他们照样能从犯人口中榨出所需的口供。可是，扎波罗热茨不愿把自己应得的头功让给别人。他一心想亲自设法从尼古拉耶夫口中得到诽谤季诺维也夫和加米涅夫的口供，然后将它奉献给斯大林。这一欲望使他忽视了自己曾与尼古拉耶夫见过面这一不利因素。不过，那次会面象是巧遇，因此还可以指望，被后来的事件吓垮了的尼古拉耶夫不会认出扎波罗热茨，更何况后者现在已换上了内务部的军官制服。

    扎波罗热茨估计尼古拉耶夫已完全丧失了斗志，便决定马上行动，吩咐在他的办公室里提审犯人。

    尼古拉耶夫被押进办公室后，一眼就认出这个内务部的高个子领导，曾与他偶然相识，并马上意识到自己成了政治阴谋的牺牲品。扎波罗热茨失算了。他面前这个人，根本不是个被重罪和监禁吓瘫了的胆小鬼，而仍是一个奖傲不驯、无所畏惧的亡命之徒。尼古拉耶夫对扎波罗热茨直言不讳；说自己并不想反对基洛夫本人，不过，他对自己这次恐怖行劫的成功还是感到满意，认为他开创了与党内官僚主义和特权阶层进行斗争的新纪元。

    这次提审的结局今人啼笑皆非。扎波罗热茨的办公室里传出几声尖叫，门砰地一声敞开、扎波罗热益向接待室逃窜，尼古拉耶夫则手举座椅，在后面紧追不舍。卫兵们一拥而上，抓住尼古拉耶夫，将他押回了牢房。

    没过多久，看守们就听到尼古拉耶夫的单人囚空有奇怪的响声。原来，他正在一次又一次地用头撞墙。身陷囹圄，他想要尽快了此一生一就只能用这种办法。大概，她以为一死就能使全家免遭迫害和拷问。结果，他被捆起来送进了另一间四壁蒙着被褥的囚室。囚室内从此派上了看守，而且由内务部专门委派的人担任。到了次日凌晨，扎波罗热茨还想同尼古拉耶夫谈话，但仍旧毫无结果：尼古拉耶夫对他恨之入骨。岂肯与他谈话！

    斯大林驾临列宁格勒，那可是大事一柱。他在斯莫尔尼宫占了整整一层楼。除此之外．内务分局大楼的十多间办公室也完全归他使用。这些办公室跟其它所有房间是完全隔开的。

    斯大林一到就办起案来。他召见的第一个人，是内务部列宁格勒分局局长麦德维基。不言而喻，这一次召见纯粹是走过场。斯大林明明知道，此人除了一些明摆着的表面事实之外，对基洛夫被杀的底细一无所知。麦德维基很快就出来了。接着召见的是扎波罗热茨。斯大林单独同他谈了一个多钟头，然后才命令提审尼古拉耶夫。

    斯大林审问尼古拉耶夫时，在场的有内务人民委员亚果达、内务部经济局局长米隆诺夫和押送尼古拉耶夫的卫兵。尼古拉耶夫进屋后，就在门边站住了。他头上缠着绷带。斯大林打个手势，要他走近点，然后注视着他，用温和得近乎亲切的口吻问道：

    “您为啥要杀害这样一个好人呢？

    假如不是当时在场的米隆诺夫作证，我无论如何也不会相信斯大林会这样提问；这与他平时的谈吐习惯格格不入。

    “我不是向他，而是向党开火！”尼古拉耶夫坚定地回答道。尽管是在斯大林面前，可他的声音却没有丝毫颤抖。

    “您在哪里搞到手枪的？”斯大林继续问道。

    “这事您为什么问我？请问扎波罗热茨去吧！”又是一个胆大包天的回答。

    斯大林气得脸色发青，嘟浓道：“带下去！”一走到门口，尼古拉耶夫停了停，把头转向斯大林，想说什么，但却被一下子推到了门外，

    门刚关上，斯大林就瞟着米隆诺夫，飞快地向亚果达说了声：“叫他出去！”米隆诺夫没让人请就自觉地朝门口走去。几分钟后，亚果达将门拉开一条缝，把扎波罗热茨叫了进去。扎波罗热茨进去与斯大林谈不到一刻钟，就从那不祥的办公室里跑了出来。他急急忙忙地，甚至对仍旧等在接待室里的米隆诺夫也没看一眼，就沿着走廊离开了。

    对尼古拉耶夫的审讯就这样彻底失败了。

    显然，尼古拉耶夫此时已经恍然大悟，知道是内务部唆使他杀害了基洛夫：是内务部派出特务与他“交朋友”，是内务部命令这个“朋友”怂恿他进斯莫尔尼宫。

    这就意味着、别再指望对“其洛夫凶杀案”搞什么公开审判了。即使尼古拉耶夫能许诺用自己的口供去诬陷季诺维也夫和加米涅夫，那这个许诺也靠不住。谁能保证尼古拉耶夫不会再次产生那种曾促使他采取恐怖行动的狂妄和行动？在法庭上，他完全有可能高呼：唆使他杀人的不是季诺维也夫和加米涅夫，而是内务部。斯大林不敢如此锐而走险。他只能敦促内务部组织秘密审判。将尼古拉耶夫悄悄处死。

    同时，关于凶手的情况；也应对人民有所交待。斯大林当然不会公开宣布，说这个年轻党负的行为是直发的、孤立的，是为了抗议党的官僚主义对他的迫害。只有把他说成是白俄反革命分子的爪牙才比较有利。于是，有关流亡的白匪从波兰、立陶宛和芬兰潜入苏联进行恐怖活动的神话便出笼了。

    当然，斯大林还要竭尽全力消灭因扎波罗热茨工作马虎而留下的痕迹。不经审判，他首先下令除掉了“朋友”。其次，传讯了基洛夫的全体助手，目的在于弄清他们对此案是否知道得太多。但这些助手都很老练，早已明白，在这种事情上自作聪明，以表明自己目光敏锐，无异于是取灭亡。在他们的谈话中，引起斯大林注意的只有一个细节：他们听到枪声从会议厅冲到走廊上时，发现基洛夫的随身警卫部不在现场，而且，刚把基洛夫从会议厅叫出去的那个鲍利索夫也无影无踪，过后再也没看到过他。

    其实，鲍利索夫的突然失踪并没有什么神秘之处。由于对内务部在组织这场谋杀中所起的作用略知一二，他被扎波罗热茨抓起来了。我无从判断鲍利索夫究竟知道些什么，但这一事实本身已使人心寒，要知道，鲍利索夫素以绝对忠于基洛夫而出名。如果他为讨好扎波罗热茨而有意出卖自己的“主人”，那就太不应该了。

    斯大林知道鲍利索夫已经被捕并关在内务部列宁格勒分局大楼里。在问过基洛夫的助手们之后，他便来到分局大楼，提审鲍利索夫。他们的谈话很短。鲍利索夫后来很快就被斯大林指使的人秘密除掉了。就这样，斯大林迅速灭掉了两个证人。

    斯大林以专车将基洛夫的遗体运到了莫斯科。为了与遗体告别，盛殓尸体的棺木就按历来的规矩安放在苏维埃之家的大厅中央。据报导，斯大林守灵时，因失去朋友和战友而万分悲痛，并怀着对基洛夫的深切“爱戴”，几次俯身亲吻死者。其实，他这个曾在神学校里上过学的人，这时不会意识不到，他这亲吻无异于犹大印在耶稣额上的吻。

    扎波罗热茨在完成委托给他的秘密任务时，干得如此笨细，内务部又在谋杀基洛夫时留下痕迹，这一切迫使斯大林一度放弃了指控原反对派领袖杀害基洛夫的念头。但斯大林的退却历来都是暂时的。匆匆处决了直接凶手和秘密除掉了一些知道或怀疑内务部在此案中所起作用的旁证之后，斯大林又觉得平安无事了，于是决定重新回到起初策划的阴谋上。这一切事情处理得非常快，仅从官方的新闻报导就看得出来。起初还说基洛夫死于白卫恐怖分子之手，没几天就突然改变了腔调。其实，这并不奇怪：斯大林制造这宗案件。就是要尽快治罪于季诺维也夫、加米涅夫和其它原反对派领袖。

    一九三五年一月十五日举行的一次秘密审判，根本没能提出任何可以证明季诺维也夫和加米涅夫参与犯罪的证据。然而。在军事法庭的高压及斯大林的帮凶亚果达的不断讹诈下，季诺维也夫和加米涅夫只好同意对这一凶杀案承担政治上和道义上的责任，不过同时否认曾经参与此案。可是法庭却在这极不可靠的依据上，对他们作出了有罪判决：两人都被判处五年徒刑，关进了集中营。


第二章 斯大林的常备王牌

第二章　斯大林的常备王牌

    对这次开庭，仅仅是一个开端。往后。还曾有一连串旨在剪除几乎全部布尔什维克党的创始人和十月革命的领袖们的大规模审判。从此，暗杀基洛夫的罪名便要在每一次大的政治审判中被提出来，并且每一次都要强加于所有被告人的头上。

    许多对这一次所谓的莫斯科审判持批评态度的人士认为，斯大林之所以决定剪除老布尔什维克。其恶根在于他对这些人怀有不可遏制的复仇欲。他要报他们不趋附他的政治路线之仇，要报他们坚持执行列宁遗嘱之仇，因为遗嘱建议撤销斯大林的党中央总书记之职。斯大林的“复仇快感”这一术语，是他有一次在与加米涅夫和捷尔任斯基的似乎友好的谈话中无意间说出来的。这次谈话是一九二七年一个夏夜的事情了。隔了很多年，才有了这一系列的审判。当时，斯大林摆出一副推心置腹的模样说道：“盯住敌人，仔细研究实施打击的每一个细节，为这不可避免的复仇开心一番。然后休息休息。……哎，还有什么能比干这事更快活呢？……”

    斯大林有这种凶残的意识，实际上丝毫不足为怪。在高加索那块他出生和成长的土地上，流血仇杀的现象持续了几百年，直到如今也屡见不鲜。毋庸置疑，复仇欲在斯大林剪除布尔什维克“老近卫军”的阴谋中，起着不可忽视的作用。但是，问题还不仅仅在于复仇。其实，斯大林首先就是个政治上的实用主义者。他办事冷静，老谋深算。众所周知，他曾出于谋略而多次克制自己的感情行动。在争权夺利的路途上，他不只一次地舍去尊严而吹捧自己的对手，有时甚至还吹捧自己的死对头。而且，只要对他有利，他就可以背弃自己的至亲好友。例如，尽管他对托洛茨基恨之入骨，但在十月革命胜利一周年之际，他却出于个人需要，把这个对手吹捧一番。他在《真理报》上发表文章，将托洛茨基捧为十月起义的主要领导者，党应该把促使彼得格勒卫戍部队几乎不放一枪就投奔到布尔什维克阵线上来的功绩归之于托格茨基。正如我们所见，斯大林当时就这么巧妙地把对死对头的刻骨仇恨埋藏在心中。后来，这种仇恨凶猛无比地发泄出来，最终导致了托洛茨基彻底灭亡。

    另外，多年的友谊也丝毫不影响斯大林杀害布都·穆迪瓦尼和谢尔盖·卡夫塔拉泽，只因为这两人曾一度站在与他对立的政治立场上。

    布哈林比任何人都更了解斯大林的政治野心。他也强调过斯大林特别记仇。不过，他认为贪得无厌的权力欲，才是斯大林最主要的特点。一九二八年的一天夜里，身为政治局委员和共产国际主席的布哈林悄悄拜访过加米涅夫，以表示自己支持他反对斯大林及其卑劣阴谋活动的立场。布哈林与加米涅夫谈话时，曾用了这些话来形容斯大林：“他是一个不讲原则的阴谋家，世界上的一切，全部都要服从他的权力欲……他时刻准备改变自己的观点，只要这样做有助于他除掉你和我……他一心想着的就是抓权。为了巩固权力，他暂时向我们让步，但以后却会把我们都扼死……斯大林只会报仇，他怀里时常都揣着一把匕首。我们可千方别忘了他那句“复仇快感”的言中之意呀！

    布哈林的这个评价是实事求是的，因为它不是为某个群众大会准备的，也不是为了蛊惑人心，而是单独说给一个本身也非常了解斯大林的人听的。

    从逻辑上看来，斯大林消灭布尔什维克“老近卫军”的决定，是其整个篡党夺权史的必然结果。开始，他满足于把对立派领袖放逐到西伯利亚和监禁在集中营里。但这仅是暂时的，因为他正忙于巩固自己的专制制度。这一目的达到后，他就认为自己的地位稳固，于是开始毫无忌惮地向潜在的对手们下毒手。这些人一个一个被杀害，彻底地、永远地退出了政治舞台。

    对斯大林来说，暗杀基洛夫这是审判和镇压老布尔什维克所必不可少的步骤。而这阴谋发生在一九三四年，也决非偶然。这一年，国家刚刚从深重的经济危机中挣扎出来，而国家之所以陷入这一危机，就是因为期大林在工业化和集体化道路上采取了盲目冒进的政策。现在已经很少有人知道，全面经济改造这一构想，首先是由托洛茨基提出来的。那时，斯大林还坚决反对过这种构想。他甚至在中央委员会的会议上声称，修建德聂伯水电站对苏维埃俄罗斯来说，恰如一个俄罗斯乡下佬试图卖掉奶牛去买留声机。可是到后来，当他宣布反对派分子不受法律保护之后，他却改变了对这一思想的看法，更甚的是，他居然将这一构想据为已有。而且，既然托洛茨基坚持认为农业集体化要根据工业为大规模集体农庄生产提供必需的机器的能力而逐步实现，那么他斯大林就干脆来个“全盘集体化”运动。在这件事上，也与在其它许多问题上一样，斯大林极力要把自己打扮成一个比托洛茨基更彻底、更不妥协的革命家！

    斯大林在农业集体化运动中，也使用了老一套的恐怖手段和强制手段。他拒绝承认一个简单的道理：皮鞭不能代替拖拉机和康拜因。农民对集体化的抵制，使国家濒临经济崩溃的边缘。斯大林以大规模镇压来回答农民的抵制。但这种镇压迫使许多省份的农民纷纷拿起刀枪作斗争。在北高加索和乌克兰的某些省份。为了镇压暴动，政府动用了武装力量，甚至军用飞机。

    然而，红军本身在很大程度上就是由农民子弟组成的。他们明白，当他们在这个地区镇压暴动时，另一个地区的部队也在用同一手段镇压他们的父母兄妹。因此，小股红军投奔起义农民的事件屡屡发生。也就不足为奇了。在北高加索，一个飞行大队拒不起飞去轰炸暴动的哥萨克材庄。结果，这个飞行大队被解散，一半人员被枪决。斯大林的追随者之一，国家政治保安总局副局长阿库洛夫也很快被撤职，因为他未能及时派出国家政治保安总局的部队去援救一个被围困的团，致令这个团被暴动的哥萨克人全部歼灭。无一生还。负责镇压暴动和指挥扫荡工作的国家政治保安总局边防军司令员弗里诺夫斯基，在政治局会议上汇报说，在北高加索的河流里。顺水漂下的尸体数以百计一一讨伐部队的损失就是如此之大。同样，暴动被镇压下去的情景也惨不忍睹。成千上万的农民未经审判就被枪决。几十万农民被流放，在西伯利亚和哈萨克斯坦的集中营里慢慢等死。

    全盘集体化的另一恶果，是席卷昔日欧洲大粮仓乌克兰，以及库班、伏尔加河流域和国内其它地区的大饥荒。就连那些经常称颂斯大林制度的外国记者，也认为死于饥饿的人数在五至七百万之间。国家政治保安总局呈报给斯大林的统计数字是三百三十万至三百五十万。发生这种令人胆寒的大规模死亡的原因，并不是什么不以人们意志为转移的自然灾害，而是专制者的无知和专横。他既没有预见自己行为后果的本事，又对民众所受的疾苦无动于衷。西方新闻界把这次灾难诙谐地称为“有组织的饿肚皮”，的确是不无道理的。

    国内，几十万少年儿童无家可归，四处流浪。他们的父母或死于饥饿。或被枪决、流放。乞讨和扒窃成了这些孩子的谋生之道。为了控制成年居民的四处流动，马上实行了身份证制度。在大萧条和饥荒时期。所谓的内部供应网点出现了，专为斯大林的官僚们供应食品和其它商品。这些内部商店，更加深了人民对上层统治集团和特权阶层的仇恨。用同一个卢布，特权分子在这种商店买到的东西，比普通公民在普通商店买到的东西多十到二十倍。

    苏联报刊对这一震惊全国的饥荒只字不提，只是大肆宣扬“英明的和敬爱的”斯大林的工业化成就。那时，新闻检查严厉到了无以复加的地步。外国新闻记者也被禁止到莫斯科城外和郊区采访。

    为了能在首都造成一种繁荣昌盛的景象给外国使节和外国记者看，斯大林的官员们真是使出了吃奶的力气。给各省运送食品的列车，经常在途中被“充公”，掉头开往莫斯科。民警们却成天忙于追捕无家可归的儿童，把他们从大街上抓走，送进牢房。而剧院里，则另是一番情景：排场豪华的话剧照旧上演，著名的芭蕾舞团的节目依旧火红。真是灾荒时期的盛宴！

    全国人民对斯大林专制的憎恶日益加深，甚至影响到了党内的积极分子。就连国家政治保安总局内也士气不振，工作人员都为自己的前程疑虑重重、担惊受怕。有些日子，斯大林本人也感到他脚下的根基在动摇。他每天听取国家政治保安总局送来的报告时。总是心惊胆颤，深恐这些报告说到国内暴乱加剧。党员反对情绪高涨。宣传托派分子行动纲领的传单，开始在最高党校内四处传阅。高加索政教学校和莫斯科师范学院的学生，几乎都有一份属于禁品的列宁“遗嘱”。工厂的墙上，处处可见反对斯大林的愤怒标语。

    也许，正是在这些危机四伏、风雨飘摇的日子里，斯大林暗暗打定了主意：一旦命运保信他度过这次危机，他就要将那些在危急关头幸灾乐祸地等他垮台的暗藏的对手统统清洗干净。

    早在杀害基洛夫以前，斯大林就借助各种各样的政治伎俩和“强力手段”，使自己摆脱了来自党员群众的任何监督。一九二四年列宁逝世后。季诺维也夫和加米涅夫慑于托洛茨基的巨大威望，曾一度支持过斯大林。而后者也正好借助他们的支持，宣布开展所谓“为纪念列宁而人党”的运动。这样一来，大批在革命最艰难的创业时期远离斗争袖手旁观的工人和职员，纷纷涌进了党内，而那些忠实干革命理想的老党员，却因处于这些无进取心的新党员之中而变得十分孤立。接着，在一九二四至一九三六年期间，斯大林又多次开展清党运动。清洗中，许多有思想，并经过战争考验的共产党员，在斯大林政治路线的迫害下，被宣布为不可靠的人，失去了党票，而他们的位置，也被一些新入党的官僚分子取而代之。这些人为了换取物质享受和捞到晋升的机舍，甘愿俯首帖耳，时刻准备执行上司下达的任何命令。

    尤其是粉碎反对派之后接踵而来的那次清洗，大大地削弱了党的生命力。党内出现的分歧，都是靠国家政治保安总局采取武力手段进行讨伐，而不是象列宁生前那样，透过讨论和投票的方式来解决。任何一个党员，稍有违拗领导的表现，就足以使自己失去党证并被解雇。这时，党员的主要优点应是服从党委，而不象列宁生前那样，是忠于党纲。在列宁领导下，布尔什维克党是一个生气勃勃、思想活跃的党，可现在则逐步说变成了一台冷酷的机器，完全失去了活跃国内政治生活的作用。

    诚然，斯大林进行了一系列大清洗，但在一九三四年以前党内毕竟还有不少老布尔什维克，斯大林制度在某种程度上还离不开他们。这些人员虽然不能投身到政治生活之中，却能以全部精力投入国家的工业化建设和国防建设。可到了现在，连这些人也要被当作“绊脚石”而踢开了，斯大林容不下这些看穿了他的政治野心并始终不忘列宁和托格茨基的人。

    为了摆脱这些人，斯大林于一九三五年借口审查和换发党证，又组织了一次清洗。这次清洗明目张胆而又厚颜无耻地将矛头直指老党员。于是，各级党委的领导权纷纷落入那些不久前才入党的新毛头手中，这些人大多数是中央委员会里的小职员，刚出来就掌实权。就连庞大的国家政治保安总局的党委工作。在一九三四年也是由一个年仅二十五岁，入党才一年多的巴拉扬负责。可就是这个巴拉扬，在莫斯科捷尔任斯基区成立了一个清党委员会，把许多革命前坐过牢的老资格布尔什维克从党内踢了出去。

    接着，斯大林又迈出了另一步。他在一九三五年五月宣布解散老布尔什维克协会。这个协会的成员都是老党员。他们在沙皇制度统治下积极开展过地下革命斗争，号召工人阶级起来革命。列宁把这批老战士叫做“金矿”。广大党员对他们无比崇敬和热爱，将他们称为“党的良心”。

    老布尔什维克协舍拥有一个出版社和附属于出版社的印刷厂。这个厂里印发各种马克思著作，以及协会成员们为再现布尔什维克建党斗争的往事而写的回忆录。由于这些书大多是列宁在世时出版的，自然就没有提到斯大林的名字，而是整章整篇地回忆其它杰出的布尔什维克的革命活动。正因为这一点，斯大林对这些布尔什维克党的老战士恨之入骨。要知道。他们的回忆录从根本上戳穿了许多按斯大林授意而杜撰出来的斯大林传记。斯大林认为。要达到独裁专制。就必须改写和美化自己的历史。

    看到斯大林的御用“理论家”如何肆无忌惮地篡改历史事件，臆造无稽之谈，甚至明目张胆地直接伪造，替斯大林炮制出蛊惑人心的传记，看到“理论家”们如何将这种假货奉献给列宁的这位“最亲密的战友”，老布尔什维克协会的成员们真是义愤填膺。他们亲眼目睹列宁时期出版的党史书籍被封禁，被一批肉麻的歌颂斯大林并污蔑其它革命家的新书所代替，尽管那些革命家才是党的名副其实的真正领袖人物。时光流逝，斯大林的权力欲变得越来越不可遏制。到后来，上一批新党史书籍已不能令他满意，被禁止流传，取而代之的是另一批小册子，其内容十分荒诞离奇，无限制地夸大和突出斯大林的作用，就连列宁的形象也因此而黯然失色。可老布尔什维克们不会忘记过去，更不会像小学生那样去背诵赞扬当今独裁专制者的离奇故事。这些在沙皇监牢里和流放中度过了青春年华的老人们，是斯大林所不能收买的。的确，他们之中有些人挡不住世间的恶势力，害怕株连自己的子孙，味着良心投靠了斯大林，但其余绝大多数却坚持认为斯大林是革命的叛徒。这些人眼见得逞的反动势力葬送了一个又一个革命成果，内心感到万分痛苦。

    看到参加过反对派的协会会员被捕和流放后，其它尚还自由的会员也被迫沉默了。他们无力反抗斯大林的暴力。丰富的政治斗争经验告诉他们，革命既有高潮也有低潮。他们暗中盼望斯大林的专制统治被新到来的革命浪潮冲垮，虽然他们口头上不说。在全民都得吹捧领袖及其业绩的斯大林专制统治下，这种沉默实际上就是反抗的表示。除此之外，他们一有机会就聚集在协会里，讨论国内发生的事件，这也使得斯大林不能制造假案来剪除布尔什维克党的老一代领袖人物。

    老布尔什维克协会被解散之后，党的老战士开始相继失踪。他们被派往各个城市去担任各种职务，但实际上只有一小部分到达了上任地点，大多数被发配到西伯利亚，以后就彻底消失了。

    解散了老布尔什维克协会之后过了一个月，斯大林又解散了苦役犯和流放者协会。沙俄的苦役流放相当于法国当时的鬼岛流放。此协会的成员都服过这种苦役。而斯大林，如众所周知，却不曾享受政治苦役犯的殊荣。

    政治苦役犯协会从一九二一年开始出版《苦役和流放》杂志，以此再现沙皇以监狱、苦役和流放来迫害革命者的历史，以及一九一七年前的俄国革命运动史。只要侧览一下各期杂志。就会确认一个十分重要的事实：杂志上所提及的俄国革命运动的非凡领袖们，凡活到了斯大林暴政时期的，统统都被清洗掉了。斯大林认为，这些威胁过沙皇统治的谋反者，现在也是他个人专制的大敌。

    这两个协会被解散的同时，许多其它组织却依旧活动，并得到上方的大力资助。也正是在这些年间，国内创办了很多特权阶层俱乐部，如厂长俱乐部、厂长夫人俱乐部、汽车主人俱乐部、甚至还有“西方舞俱乐部”。

    斯大林认为，威胁他的统给的力量并不仅仅是老布尔什维克。在专制的腐败环境中成长起来的年轻一代，也使他煌惶不可终日。他深知，沙皇时期的革命党派，主要就是动员青年加入地下组织，因为青年永远具有崇高的正义感，对任何形式的压迫都不肯屈服。

    斯大林害怕青年，在某种意义上说，更甚于害怕老党员。所有的老党员的情况，斯大林都熟悉，知道他们的思想方式和他们的希求。每个老党员都上党中央的“黑名单”，受到国家政治保安总局的严密监视。相反，要摸清青年一代的情况，把他们分类，消灭其中的革命分子，这事就没那么容易。而在关键时刻．他们很可能成为真正威胁斯大林暴政的力量。因此，斯大林三番四次地命令国家政治保安总局在青年中，尤其是在工厂和高校的青年中，扩大情报网。

    斯大林想借助共青团和其它群众组织去控制青年的全部企图，结果都没实现。在全国，自发地产生了许多青年小组，其参加者都想找到答案，回答那一系列不可能公开讨论的政治问题。但小组成员们由于丝毫没有从事地下活动的经验，常常落入内务部的手中。

    人民的不满情绪，当然也在共青团员，尤其是工人家庭出生的共青团员们的身上反映出来。青年们痛苦地注视着明显的不平等现象在全国泛滥；大多数平民百姓半饥半饱，而官僚特权分子却挥霍无度。普通工人的儿女们看到，出身“高贵”的同辈如何进入国家机关担任诱人的职务，而他们自己却在繁重的工作岗位上卖苦力。受剥削。那些被招募去修建莫斯科地铁的共青团员，每天要干十个小时的活，而且常常是站在齐腰深的雪水中干。而那些出身上层的同龄人，却开着他们爹妈的轿车，在莫斯科四处兜风。对修建地铁的团员们的残酷剥削，曾逼得八百多青年扔掉工作，冲进团中央办公大楼，把团证甩在地上，破口大骂当权者。这件事使首脑机关大为恼火。斯大林马上召集政治局委员开会。并要乘莫斯科党委召开全会，讨论这趟历史上前所未有的共青团员罢工。

    缺乏言论自由，严厉压制反对意见。这一切迫使共青团员们组织非法小组，讨论个人不安的大事。但统治者的镇压马上就接踵而来：一九三五至一九三六年间，有几千名团员被捕。流放到西伯利亚和哈萨克斯坦的集中营。与此同时，几十万被当权者认为不大可靠的青年，也被送往那些地方“建设新城市”，尽管当权者说这些青年是“自愿”到那里去的。

    由于信不过工人阶级和其它阶层的人民，斯大林就开始寻求别的社会支柱，一个能在不测之时支持他个人专制的社会支柱。他在这方面迈出的最大胆的一步，就是把恢复早已被革命摧毁了的哥萨克军队。

    在沙皇时代，哥萨克军是沙皇的堡垒，是镇压俄国革命运动的武器。哥萨克军队是俄军的一支独立部队。含有特权和自治权。沙皇本人是哥萨克部队的统帅，沙皇的继承人是它的总司令，历代哥萨克人都是从童年起能开始学习军事，接受严格的君主制教育，是革命的死故。哥萨克的反动性扎根很深，仿佛他们是一种特殊的人。哥萨克奉命进行的一次次围剿，常把革命的星星之火淹没在血泊之中。

    十月革命之后，哥萨克自然又站在反革命一边。卡列京将军和克拉斯诺夫将军的白匪部队，全是哥萨克，由阿列克塞耶夫将军和科尔尼洛夫将军统领的顿柯白匪志愿军，也是哥萨克。顿河和库班的哥萨克，是邓尼金将军的主力，奥伦堡和乌拉尔的哥萨克，则是杜托夫的主力。在三年内战中，哥萨克军队异常残忍地与红军作战．无情地杀害被俘的红军战士；所有被怀疑为同情苏维埃政权的人，也惨遭杀害。

    现在。斯大林恢复了哥萨克军队及其所有特权，甚至还让哥萨克军人继续穿沙皇时代所穿的那种制服。斯大林的这一举动，在时间上恰好与解散老布尔什维克协会和政治苦役犯协会相吻合。这一点非常清楚地说明了斯大林已从本质上背叛了革命。

    一九三五年十二月。莫斯科大剧院内隆重集会，庆祝国家政治保安总局成立一周年。突然，全体应邀代表都惊呆了：离斯大林不远的第三个包厢内出现了一队哥萨克士兵。这些军士身穿饰有金银绍带的沙俄式制服，颇具挑衅意味。为欢迎他们，莫斯科歌舞团还特地表演了哥萨克舞蹈。斯大林和奥尔忠尼启则也兴高彩烈地鼓掌欢迎他舞。与会代表与其说是在看筹蹈，倒不如说在注视这群复活了的帝俄哥萨克军官。原国家政治保安总局局长曾经服过苦役，此时转身对身边的同僚嘀咕道：“我一见到这些人，浑身的血就在涌。瞧，这就是他们手的！”说着，他低下头，让同僚们看头上那条被哥萨克马刀攻击留下的伤痕。

    斯大林与沙皇一样，需要哥萨克来镇压不满者的反抗，因为除了哥萨克，就难以找到更可靠的刽子手来完成这种任务。

    一九三五年九月，苏联人民十分吃惊地在报上谈到一项政府命令：在红军里恢复被十月革命取缔了的军衔制。在此之前，红军指挥员都按其职务来称呼：连长、营长、团长等等。这条新的命令，使旧的那一套等级封号几乎都恢复起来了。军官的薪水加了倍，巨额拨款被用于专门为军官修建俱乐部、疗养所和住宅。而这还仅仅是开了个头。接着，斯大林又恢复了将军军衔（尽管人民早已憎恶“将军”这个词）和将军制服。这种制服饰有金银经带，与革命前那种几乎一模样。

    实行军衔制并或予军官以特权，这一举动使军队里在内战中形成的，后来变得残缺的同志式关系彻底消亡了。斯大林此举的目的有二：第一，给红军指挥员以物质刺激，促使其保卫苏维埃政权。第二，让人民明白，革命以及革命许下的一切诺言已经结束，斯大林制度已完全巩固。

    一九三五年四月七日，苏联政府颁布了一条世界文明史上前所未有的法令。法令规定，十二岁以上的儿童若犯了扒窃之类的罪行。与成人同样论处，甚至判处死刑。

    这一可怕的法令使人民震惊不已。人们知道斯大林的法庭是冷酷、无情和不讲法制的，纷纷为自己的孩子担惊受怕，深恐他们轻易成为诬告，或纯粹是某次误会的牺牲品。甚至那些在斯大林官僚机构中担任显要职务的人，也为此而惴惴不安。

    政府为缓和这一法令引起的可怕印象，竟玩了一个令人齿冷的把戏。它扬言新法令主要是针对那些盗窃农庄粮仓和火车车厢的流浪儿童……

    按马克思的理论，犯罪现象是由社会环境造成的，是社会造就了罪犯。如这一观点正确，那么，它就是对整个斯大林制度的无情判决，因为这一制度甚至把儿童也变成了罪犯，而且罪犯人数之多，使得政府无别计可施，只得把针对成年罪犯的法律扩大适用到儿童身上。在苏维埃国家成立十八年之后，斯大林居然还将死刑加于儿童，这一事实，最鲜明地勾画出了斯大林本人真实的道德面貌。

    新法令公布时。我正在国外。驻外国的苏联外交官员们，对斯大林专制下的这一骇人听闻的法令无不愤慨。可斯大林却表示，他对世界舆论的指责只抱嗤之以鼻的态度。一个苏联大使对我说，为了不让外国记者们就这一丢人的法令提问，他不得不建议自己的部下取消了新闻发布会。

    各国共产党的首领也陷入了同样难堪的境地之中。在一九三五年八月的法语教师联合会代表大会上，有人向共产党员代表提出了有关这条法令的问题。头一天，他们找不到恰当的解释，就干脆矢口否认苏联会通过这样的法令。可第二天，人家把载有法令全文的《消息报》拿他们看过之后，他们居然才生吞活剥地用了法令中的一段话来作为回答：“在共产主义时期，儿童具有很高的觉悟，受过良好的教育，完全能为自己的行为负责。

    更难以解释的是，如此丢人的法令怎么会毫无顾忌地公布出来，要知道，斯大林历来都竭力不让外界得知他统治下的社会的阴暗面。我们知道。就连苏联存在集中营这件事，他也坚决否认，尽管这对全世界已不是什么秘密。在他的统治下，几百万在西伯利亚集中营内挣扎的囚犯，都是未经任何审判就被关进铁窗的，关于他们的事情，苏联报纸压根儿就没提起过。至于苏联的死刑，事实是每一个由法庭作出并公布出来的死刑判决的后面，至少还有上百的人被秘密处死。

    关于这一野蛮法令的出笼经过，或是回到莫斯科之后才知道的。

    我知道，早在一九三二年，当几十万无家可归的儿童被饥饿驱使着涌入火车站和大城市的时候，斯大林就下了一道密令：凡在抢劫食品仓库和扒窃列车而被当场抓捕，以及染上花柳病的人，统统枪毙。这类处决都是秘密执行的。由于这种大规模的屠杀和另一些“行政措施”，在一九三四年夏天到来之前，流浪儿童问题。就按纯粹的斯大林方式解决了。

    眼下的这一法令根本不是针对流浪儿童的，因为已经没有这个必要了。它要达到的完全是另一个目的，而且是很明显的，因为当时斯大林正在以刑讯逼供手段制服老“战友”，以便把他们送上将在一九三六年举行的第一次莫斯科审判大会。

    我已提到过，季诺维也夫和加米涅夫曾一度满足过斯大林的复仇欲，在一九三五年的秘密审判中承认应对基洛夫凶杀案负“道义上和政治上”的责任。但这只能救他们于一时。为了剪除他们二人以及党内的其它有功之臣，斯大林现在要季诺维也夫和加米涅夫明确无误地承认自己是阴谋杀害基洛夫的元凶，而且还想杀害他斯大林。为逼迫季诺维也夫和加米涅夫承认这一罪行，而且是在审判大会上承认，就要在这些人的内心里找到最脆弱、最敏感的突破点，从而决定使用相应的逼供手段。

    这个突破点终于找到了，那就是老布尔什维克们对自己儿孙们的眷恋之心。其实，这种株连子女的威胁已经在反对派首领们的身上使用过一次，即在准备一九三五年的秘密审判时使用过。但反对派首领当时都还不相信这种威胁，他们认为斯大林不敢冒这天下之大不韪。可现在，一份刊载政府法令的报纸摆到了所有被关押的反对派分子面前。法令责成法庭对儿童动用刑法典上的全部条款，可以对儿童进行任何惩罚，包括判处其死刑。反对派首领们这下明白了，他们以前太小看斯大林了。他们的孩子的确有死亡的危险。就这样，新法令作为进行精神压迫和心理攻势的最有效的王牌，进入了斯大林的刑讯武库。

    中央书记尼古拉·叶若夫亲自下令：侦讯人员每次审讯时必须将这条法令的文本摆在审讯桌上。


第三章 令人惶惑的审判

第三章　令人惶惑的审判

    斯大林为老党员组织的弥天大罪，震慑了整个世界。这些站在莫斯科法庭前的被告，都是名扬四海的人物。他们曾与列宁和托洛茨基一起发动俄国工人群众进行伟大的社会主义革命，建立了历史上前所未有的国家。

    是什么原因迫使这些杰出的革命家突然间背叛了自己的信仰、自己的政党以及工人阶级？是什么动机致使他们犯下了诸如间谍罪、叛国罪、破坏工业建设罪，直至大规模镇压工人等一系列不赦之罪？这一切，难道就是仅仅为了在苏联复辟资本主义吗？

    莫斯科审判使世界面临这样一个抉择：或者列宁的所有同志和亲密助手都说变成了叛徒和法西斯匪徒。或者斯大林是前所未有的阴谋家和刽子手。

    各种骇人听闻的罪名使人们惶惑，而当所有被告人都在审判中低头认罪之后，这种惶惑更是有增无减。人们越来越不相信类似的审判。被告在法庭上的离奇行为，使人们产生了各种各样的假设和猜测；他们可能是受了催眠术的影响才认罪的；或者，他们的口供是被酷刑逼出来的，或者，他们曾被强迫服食大量摧残意志的药品。只有一方面是任何人连想也不愿想的，那就是斯大林是正确的，而列宁的老战友们的确犯了滔天大罪，所以才供认不讳。

    当然，斯大林也明白，世界不会相信检察院空口无凭地宣布布尔什维克党的这些奠基人投靠了希特勒或日本帝国主义，不会相信这些人会千方百计地在苏联复辟资本主义。所以，人们都期待着他会尽其所能地举出客观证据来使罪名成立，哪怕举出一条这样的证据也行。然而，在三次莫斯科审判中，国家公诉人每次都没出示任何一件证明被告有罪的证据：既无密信，也没间谍性情报，甚至连一份政治宣言或者传单也没有。

    可是起诉书却说。被告被指控犯下的阴谋罪，其规模是很大的。但三次莫斯科审判都拿不出物证，这不显得离奇吗？按起诉书说，这些阴谋涉及全苏联，而阴谋的参与者，据政府的猜测，还秘密潜往德国、法国、丹麦、挪威，在那些国家里秘密集会，讨论杀害苏联政府领导人和分裂苏联的计划。在苏联各地，有几十个恐怖小组和破坏小组在疯狂活动，企图谋杀领袖人物、搞爆炸、破坏工矿企业的生产。总而言之，在整整四年时间里，有成百上千的人在蓄意搞垮国家。但是，内务部竟不能发现一片纸或其它什么物证，这又如何解释呢？

    斯大林在与几个外国作家谈话时是这么解释的：被告都是些富有经验的秘密活动家，预先就把会给他们招来灭顶之灾的罪证统统毁掉了。一贯自认为深谙暗探局和当今内务部侦缉工作的斯大林，私底里大概也免不了要嘲笑自己的解释太可笑，太经不起一驳。

    沙俄时期党的地下工作者和当今莫斯科法庭上的被告们相比，从事秘密活动的经验并不比后者少。简言之，革命前的被告席上和现在斯大林制度的被告席上，坐的都是同样一批人。然而，沙俄警察局却常常在他们的秘密活动场所找到大量的材料交给法庭作为物证，证明他们从事了革命活动。二月革命后，在暗探局的档案里就发现了几百份党的文件，其中还包括列宁本人的书信。

    内务部与革命前的暗探局一样，拥有各种各样的情报渠道，并能依靠奸细获得确凿证据。顺便指出，内务部比暗探局更能笼络“耳目”——即告密者。暗探局虽能千方百计地强迫革命者变节当好细，但却不能在遭到拒绝时用死亡来威胁他。而内务部不仅威胁，而且确实可以杀害拒绝者，因为内务部这样做并不需要法庭宣判。革命前的警察局可以把革命者本人送去流放，但却没有权力流放或加害其家属，而内务部则拥有这样的权力。

    当苏联政府发布了第一次开庭公审的总结报告后，从一开始就怀疑斯大林此举纯粹是在清算原反对派首领的西方新闻界，马上就强调指出了这样一个事实，即法庭没出示任何能证明被告有罪的客观证据。西方的这种反应，使斯大林极度不安，他要国家公诉人维李斯基在下次开庭时当众进行解释。下面就是维辛斯基在一九三七年一月召开的第二次莫斯科审判会上的发言：

    “指控被告的罪行是被告亲手造成的……但是，我们要具有什么样的证据才符合诉讼要求呢？这个问题也可以这样问：您说这是阴谋案，但您的证据何在呢？……”

    “我敢肯定，对有关阴谋事件的案子，不能提这样的要求，刑事诉讼学中的基本法则也是这样讲的嘛。

    国家公诉人就这样括不知耻地表明，这种指控是无须任何能证明被告有罪的证据。这样，凡是有头脑的人就必然会提出这样一个问题：既然侦讯人员没向被捕者出示任何罪证，那么，又有什么东西迫使老布尔什维克们供认犯过按苏联法律应判死刑的大罪呢？

    如今坐在被告席上的这些人，曾经多次上过沙皇的。法庭，对刑法的基本原理知道得一清二楚。他们明白，他们没义务证明自己有罪，相反，举证责任应由国家公诉人承担。对他们来说，最明智的对策是保持沉默，等待“案件”调查工作彻底失败。可是如今使全世界吃惊的是，这些被告人没象以往那样沉默，而是异口同声地承认自己犯过一切被强加的罪行。这种无法解释的怪现象在三次莫斯科审判时一而再、再而三地出现。这些身陷囹圄的党员，明知侦查机关没有掌握任何有害于他们的罪证，却偏偏愿意把唯一的、有损于自己名誉的，同时又是开庭所必不可少的依据提供给起诉人：这依据就是他们自认有罪！

    不仅如此，他们还把这事办得如此认真，使得全世界的法学家和心理学家们百思不得其解：这究竟是怎么回事？每一次公审时，被告们都毫不犹豫地承认犯过骇人听闻的死罪。他们骂自己是社会主义的叛徒、法西斯的走狗。他们帮检察长寻找最恶毒、最卑鄙的字眼。让他用这些词来评价他们的人格和行为……他们还设法要在这场自我诽谤的竞赛中超过同案犯，说自己是最猖狂的阴谋分子，是罪魁祸首。总而言之，他们以不可理喻的心理扮演自我控告的角色。

    就这样，公诉人说什么，被告人就承认什么，甚至在公诉人大肆歪曲他们的生平事实时，他们也丝毫不予反驳。例如，季诺维也夫经受不住维辛斯基的压力，就说自己根本不是一个真正的布尔什维克。更典型的是维辛斯基与克里斯蒂安·拉柯夫斯基的对话。拉柯夫斯基于一八九九年就投入了革命运动。革命胜利后，列宁派他担任了苏维埃乌克兰的领导人。

    维李斯基：您在罗马尼亚时的正式职业是什么？您的生活来源靠什么？
    拉柯夫斯基：我是富人的儿子。我的父亲是地主。
    维李斯基：这么说，您是不劳而获，靠收租过日子？
    拉柯夫斯基：我是农业主。
    维辛斯基：也就是地主，是吗？
    拉柯夫斯基：是的。
    维辛斯基：这就是说，不仅您父亲是地主，而且您也是地主，是剥削者，是吗？
    拉柯夫斯基。是的，我是剥削者。我收过租，而这些租子，大家都知道。是从剩余价值中获得的。
    ……
    维辛斯基；行了。对我们来说，最重要的是弄清您的收入来源。
    拉柯夫斯基：而对我来说，最重要的是说明我把收入用到了什么事业上。
    维辛斯基：那是另一回事。您现在还与形形色色的地主组织有联系吗？

    公诉人就这样不让位柯夫斯基说明他把父亲的遗产用来做了什么。公诉人为何这样呢？不就是因为维辛斯基清楚地知道，而且其它许多党员也知道。拉柯夫斯基把继承的遗产全部贡献出来做了革命运动的经费。他创建的罗马尼亚社会主义党和他主编的社会主义日报，都是用他的钱维持下去的。除此之外，拉柯夫斯基还赞助过其它几个国家的革命组织，并在物力方面支持过俄国的革命运动。

    然而法庭竟然不准他说明自己把所得的全部遗产都献给了党：对维辛斯基来说，最重要的是不择手段地突出一点：拉柯夫斯基有“当地主的历史”。

    甚至《苏联小百科全书》也不得不指出，此人从十六岁起便开始成为一个职业革命充积极投身于国际工人运动，多次被捕。应该说明，这部百科全书还是在拉柯夫斯基因参加反对斯大林的派别而被开除出联共（布）以后才出版的。这部书还指出，一九一七年五月，俄国士兵把他从罗马尼亚的雅西监狱中解救出来，因为他参加过俄国的革命斗争。

    老布尔什维克们丝毫不愿为自己辩护，这固然令人生疑。更令人惊奇的是另一方面的事实；被告们在表示出对自我辩护丝毫无动于衷的古怪态度的同时，亦拼命为斯大林及其统治的英明唱高调。为斯大林炮制出来迫害他们的莫斯科一审判辩护。

    季诺维也夫在最后陈述中说：“党发现我们在堕落，就对我们提出了警告。斯大林在一次发言中强调说，反对派的思想倾向会使我们头脑发热，把自己的意志强加于党……可我们没有听取这一警告。

    被告人加米涅夫在最后陈述中说：

    “我是第三次站在无产阶级法庭面前……前两次保住了我的命。但无产阶级的宽容是有极限的，我们现在就已到达了这一极限。

    瞧，这真是旷世罕见的怪事！这些老布尔什维克身临死亡边缘、罪责加身，非但不急救。反而尽力帮助斯大林，好象受死刑威胁的并不是他们。要知道，即使是出于一自卫本能，他们也应该在最后陈述中孤注一掷，为自己辩护。拯救自己。可是他们不但没有这样做，反而把生命的最后一刻用来吹捧自己的刽子手。他们要让周围的人们相信，斯大林以前对他们太有耐心，太宽容，现在，他有权消灭他们……

    在评价他们的行为时，人们可能会认为，他们这些被告都有一个不可遏制的愿望：尽快去死。但事实并非如此。他们实际上是在为生存而斗争。不过。他们的方法，与那些站在真正无私而公正的法庭面前的被告们的做法不同。他们不去证明自己无罪，而是尽可能准确地信守与斯大样订下的协约：污蔑自己，吹棒斯大林。

    斯大林知道。第一次莫斯科审判已引起了西方的怀疑。苏联人民不久前的领袖人物突然间变成了叛徒和凶手，这的确难以令人置信。所以，自然出现了一些推测，说这些人是在遭受严刑拷打之后才答应站污自己的，说斯大林完全是在借诉讼程序来掩盖其滥杀无辜的罪行。因此，斯大林认为至关重要的是消除人们的这种印象。但究竟怎么办呢？如果他们竭力去证明老党员们没受过刑，那反而会加深怀疑，使那些猜忌的人更加确信动过刑。结果，在后两次莫斯科审判中出来申辩的不是别人，而正是被告本人。他们亲口否定了受过刑的传言。

    比如，布哈林在第三次莫斯科审判中发言时，就驳斥了那些关于他和其它被告受过刑、被施过催眠术以及被灌服过麻醉剂的说法。他把这些流言蜚语指责为不合实际的神话和实实在在的反动寓言。

    令人奇怪的是，布哈林又是通过什么渠道得知外国新闻界在报导他的情况呢？众所周知，在苏联任何人，即使是有行动自由的人，都不可能得到外国报纸，更别说是在押犯了！

    在第二次莫斯科审判中，素以机智闻名的被告人拉狄克，也极力为斯大林的侦讯机关申辩，甚至好象做得过了头。他在审判大厅里发言时说：

    “两个半月来，我一直在折磨审讯员。现在有人问我在审讯过程中是否受过折磨。我必须回答他，我的情况恰恰相反：是我在折磨审讯员，而不是他折磨我。

    何等少见的奇论：老布尔什维克竟然为世界人民不相信他们有罪而万分恼怒。他们大发脾气，居然是因为其它国家的人民还继续把他们看作是正派人，是斯大林酷刑下的牺牲品；居然是因为人们根本不把他们视为间谍、叛徒和杀人犯。眼看斯大林就要他们脑袋开花，他们却还要为这个死敌大鸣不平，唯恐世界各国把他视为无耻的大骗子，说他是强迫他们自我污蔑和相互诽谤的恶棍。

    莫斯科审判有一个特点，就是被告人、公诉人和律师三方面的说法如出一辙。他们都极力证明，苏联人民所遭受的一切灾难，如饥饿、铁路线上连续不断的车祸、工矿里使大量工人死于非命的大事故、农民的暴乱以及大批牲畜的死亡——这一切都是被告的罪过。同时，他们还要证明，只有斯大林才是人民的救星，“世界的希望”。被告的陈述与检察长的起诉，其内容一模一样。辩护律师的发言则纯属是对被告的攻评，其尖刻凌厉比诸国家公诉人的发言，还有过之而无不及。

    尽管维辛斯基已经指出侦查机关还没能找到确凿证据，而指控仅仅是建立在被告的坦白之上的，可是律师布芬德仍然在法庭上声称：

    “审判官同志们，本案中的全部事实都无可争辩。检察长同志的讲话是完全正确的。他说，无论从本案的证据，或是从证人的证言看来……均已证明这全部属实，因此，辩护一方不打算再就此问题向公诉一方提出异议。

    另一辩护律师卡兹纳切也夫在第二次莫斯科审判时说；

    “不仅被告的口供，而且我们所掌握的大量证据，都已证明本案完全属实。被告人的滔天大罪真是馨竹难书！

    听了这些活，任何人都会这样想；所谓的辩护人在说出这种话时，一定羞得无地自容，极力躲避其当事人的眼睛，而他们的当事人，也一定会向他们投以愤怒的目光，因为他们对辩护人如此信任，可是到头来却发现是受了卑鄙的欺骗。然而实际上根本没这回事！辩护律师不会受到良心谴责，被告人也根本不会为此而愤怒。参加莫斯科审判的人都知道，他们之中的每一个人，无论律师还是当事人，无论检察长或是法官。都不能按自己的意志办事，而只能严格按照早已准备好的台词，扮演自己的角色。他们每个人都面临着生死攸关的抉择。对于被告人来说，这个抉择是，或者扮演刑事犯的角色，或者是不仅给自己；而且给家人招来杀身之祸。而对公诉人和审判长：或者是顺利地按斯大林的指令将这场审判闹剧演完，或者是因一点点会使人们怀疑此案办得不光彩的失误而白白断送性命。至于辩护律师，则必须准确无误地执行检察长交给他的秘密指令，否则，将与当事人同罪……

    斯大林的目的之一，是杀鸡儆猴，恫吓那些心怀不满的工人群众和仍在同情反对派分子的共产党员。他要他们明白，谁胆敢反对斯大林的专制，谁就要遭厄运。为配合这一目的，他还要被告们亲自向全党发出明确无误的警告。

    被告人博古斯拉夫斯基说。“我是从一件乍看似乎无罪的小事开始的……如果你们有一天走错了路，犯了错误，而且还执迷不悟，那么就正如公诉人昨天所说的那样，你们就可能而且必定会堕落到法西斯反革命的泥沼中去，就象我们现在这样。

    被告罗森霍尔茨的一席话也反映出了斯大林的威胁；“谁若稍微偏离了党的总路线，他的下场就一定是可悲的、不幸的！

    斯大林在确定审判闹剧的台词时，抑制不住自我吹嘘的狂热冲动。正因此。每一个演员自然就会在审判过程中表达出自己的爱与憎、理智和感情。

    为此，维李斯基把自己的起诉词装点上大量的赞词，诸如什么“伟大的”、“天才的”、“英明的”、“最敬爱的”等等。有一次，他是这样结束发言的：

    “我们和我们的人民，将一如既往地在我们敬爱的领袖和导师——伟大的斯大林率领下，沿着一扫旧时代残渣余孽的光明道路向前、向前，直到共产主义！

    布哈林在法庭上感慨无比：“他（自然是指斯大林——作者）是人类的希望！他是伟大的创造者！”另一个被告罗森霍尔茨则高呼。“布尔什维克党和它的不屈不饶、英勇无畏、自我牺牲的光荣传统万岁！让我们继承这独一无二的光荣传统。在斯大林领导下走向光辉的未来！

    辩护律师也不甘落在检察长和被告们的后面。律师科姆莫多夫慷慨激昂地说道：“谈到有人阴谋反对斯大林的领导，那么我要说，一亿七千万人民将为保护自己的领袖而筑起爱戴、尊敬和忠诚的铜墙铁壁，它是任何力量也攻不破的！永远永远也攻不破！

    这些乱七八糟的胡言乱语、宣传口号和自我吹嘘就是斯大林所谓的客观公正的审判！

    每一个阅读过或者哪怕是浏览过莫斯科审判正式速记记录的人，大概都已发觉，这些记录锋芒所指，主要都是托洛茨基。斯大林特别仇视托洛茨基。这种仇恨，在一九二九年一托洛茨基被驱赶到国外之后，在斯大林感到自己鞭长莫及之后，变得更加疯狂。

    由于不能把这个参加过一九零五和一九一七年两次革命的杰出领导人与列宁的其它老战友同时处死，斯大林只得强迫莫斯科审判的全体参加者——被告人、检察长和律师，把托洛茨基骂得狗血淋头，把他定为罪魁祸首、道德败坏者，以此来暂时满足自己的复仇欲。

    为了把托洛茨基说成是一切“反革命地下组织”的组织者和领导人，斯大林凭空捏造出一个“阴谋联系网”，说这张网是从丹麦、法国和挪威伸向苏联的。因为托洛茨基曾在这几个国家居住过。

    斯大林胡诌托洛茨基与“反革命地下组织”之间有两种联系方式：一、托洛茨基与这个地下组织的苏联领导人秘密通信；二、这些领导人离开苏联专程前去向他汇报工作和接受新的指令。

    我们已经知道，在三次莫斯科审判中，国家公诉人都无法出示一封所谓的“秘密信件”，尽管他说这种通信持续了好几年。更何况法庭所要证明的是“阴谋家们”的的确确与托洛茨基多次，而不是一次的秘密碰头。为了使这一说法站住脚，内务部领导授意哥尔茨曼、皮达可夫和罗姆三名被告，要他们在审判厅内坦白罪，说自己曾分别于不同时间与国外的托洛茨基见过面，并从他那里接受了给地下组织的命令。斯大林想，这三名被告的口供出来后就会变成钢鞭材料，必定收效不小。然而，结果却完全出乎斯大林的预料，这几次与托洛茨基会面的所有重要细节，统统经受不起任何推敲。这样一来，三名被告有关与托洛茨基会面的“口供”，就失去了一切法律上的效用。

    斯大林在这件事上惨遭失败，其原因非常清楚。托洛茨基自从一九二九年被逐出苏联后，一直侨居国外。因此，他只有在国外才能与阴谋分子们见面。斯大林被捏造这些会面的念头迷住了心窍，居然忽视了一个极其重要的情况：内务部的权力还没扩展到国外，它无法剥夺外国澄清事实、查明真象的权力。要在这种情形下导演一出以“阴谋者”与托洛茨基会面为背景的审判闹剧少无疑要担负天大的风险。

    果然，一场揭露斯大林谣言的运动在西方展开了。

    在第一次莫斯科审判中。哥尔茨曼供认说。他于一九三二年十一月因公到柏林出差时，曾秘密地在那里与托洛茨基的儿子列夫·谢多夫会面，并按阴谋组织内一个领导人（伊·尼·斯米尔诺夫）的委托，将一些文件和以后联系的密码交给他转送托洛茨基。第二论会面时，谢多夫建议哥尔茨曼同他一道去见住在哥本哈根的托伦茨基。

    “我当时就同意了”，哥尔茨曼在法庭上供认道，“但我提醒他，为了不招人耳目，我们不能两人同行。我和谢多夫商定，我过两三天去哥本哈根，住“布利斯托里”饭店，并在那里与他见面。我离开车站后便直奔饭店，在登记处见到了谢多夫。十时左右，我们就动身去见托洛茨基。

    哥尔茨曼还承认道，托洛茨基告诉他：“……必须除掉斯大林……必须精心挑选合适的人去执行这一任务。

    当哥尔茨曼的供诉见报后，托洛茨基马上声明那全是谎言，并立即通过外国新闻社向苏联法庭和国家公诉人维辛斯基提出要求。让他们问问哥尔茨曼，他是以什么身份、什么名字进入丹麦的。

    维辛斯基当然不会向哥尔茨曼提这些问题。他知道，丹麦当局对所有入境的外国人都要进行检查，把名字和身份登记下来，所以，维辛斯基担心西方记者会在丹麦四处查讯。那样一来，整个谎言就将昭然若揭。同时，哥尔茨曼的供诉对于整个审判又非常重要。它是对其它被告起诉的依据。起诉书说（后来的判决书又对此予以肯定），这些被告是恐怖活动的实施者，托洛茨基从哥本哈根给他们发出的命今，正是通过哥尔茨曼转达的。

    法庭判处全部被告人死刑。哥尔茨曼也不例外。一九三六年八年二十五日，即作出判决的第二天，这些被告就被枪决了。这样一来，事情就变得象常言所说的那样。“死无对证”。斯大林和维辛斯基以为，他们的审判闹剧将因此而成为永世不解之谜，可是，他们的算盘打错了。

    九月一日（枪决“阴谋分子”之后不到一个星期！），丹麦政府的官方报纸《社会民主》就发表了一篇惊人的消息：“布利斯托里”饭店早在一九一七年就因大楼拆除而关闭了；可是哥尔茨曼却说，他在一九三二年在那里与谢多夫碰头，尔后又一起从那里到托洛茨基的住宅去，这怎么可能呢？

    全世界各大新闻社立即转载了这一重要消息。各方面的人士，无论是敌人还是疑惑不解的朋友，纷纷向莫斯科质疑：这究竟是怎么回事？可是斯大林对此始终保持沉默。

    在美国，一位著名的哲学家约翰·琼组织了一个专门小组。调查莫斯科强加给托洛茨基的罪名。小组在仔细研究过“哥本哈根事件”的事实材料之后，得出一个这样的结论；

    “事实证明，在一九三二年，哥本哈根的“布利斯托里”饭店已不复存在。因此，哥尔茨曼显然不可能与谢多夫在这家饭店里见面。可是他却声称。他与谢多夫约定，他要在这家饭店“住下”并在那里与谢多夫会面，而且说，这次会面确实是在这家饭店的登记处进行的……”

    “我们有权肯定……哥尔茨曼没有在那里与谢多夫会面，也没有与他同去见托洛茨基。哥尔茨曼没在哥本哈根见过托洛茨基。

    除揭穿了哥尔茨曼的“供诉”之外，该专门小组还绝对淮确地查明，在一九三二年十一月二十三日到十二月二日这段时间里，即托洛茨基在哥本哈根的那些日子里，谢多夫根本不在，也不可能在哥本哈根。象约翰·琼组织的这样一个未经国家授权、不能查阅国家档案并不能雇佣私人侦探的专门小组，能收集到如此众多而又不可争辩的证据，的确十分不容易。这些证据主要是涉及谢多夫与哥尔茨曼会面的。在此，我仅引用两条证据。

    第一条，是当时在柏林最高技术学校学习的谢多夫的成绩册、有校方签字盖章和教师签名的考卷，注有日期和签字的考勤簿，——这就证明，托洛茨基在哥本哈根的那些日子里，他的儿子一直在柏林考试。

    第二条。是谢多夫给父母写的私信。这些信不可置辩地证明，一九三二年十一月二十三日至十二月三日。他的的确确在柏林。下面就是他父母快离开丹麦时。他写的一封信。

    “尊敬的父母，你们在距离柏林总共只有几小时路程的地方还能呆一天半了，可我不能前来看望你们！德国人不愿意因我暂离柏林而延长我在德国居住的时间，德方不同意，我就得不到丹麦的入境签证、即使德方同意给我签证，也是要我离开后就不再返柏林。

    还有一个更有说服力的证据，即谢谢多娃·托洛茨卡雅在离开丹麦那天从埃斯堡寄给儿子的明信片。明信片上有邮局的邮戳：“埃斯堡、三二年十二月三日。”谢多娃·托洛获卡雅伤心地写道，他们母子不能在离别前再见一面了。结尾时她说：“我仍旧盼望出现奇迹，让我能同你在此见一面。

    斯大林得知丹麦报纸报导了哥本哈根“布利斯托里”饭店早已不存在的消息后，简直气疯了：“真见鬼。你们怎么想出这么个饭店。应该说他们在车站见的面。车站是拆不掉的！

    斯大林命令亚果达进行调查、查出是哪些内务部人员如此粗心，使得整个审判威信扫地，并要求亚果达把名单报上去。亚果达怀着一线扭转败局的希望，立即将内务部外事局一个颇有经验的工作人员派到了哥本哈根，要他在现场观察一下，看看内务部能否在那里做些手脚，洗掉耻辱，或者，哪怕使这件如此丢人的丑事得到一丁点补救也好。但这个工作人员却空手而归。许多参与此事的人都大为不解。这究竟是怎么搞的，内务部怎么会为如此重大的案件达择一个根本不存在的“布利斯托里”饭店？要知道，哥本哈根的饭店多如牛毛，还愁没法选择的！斯大林的要求而专门进行的调查，弄清了这一事件的来龙去脉。

    当哥尔茨曼忍受不住酷刑拷问而终于同意在强加于他的一切罪名下签字时，审判闹剧的组织者便要求手下人选择一个供哥尔茨曼与谢多夫会面的地点，而且，这个地点必须便于前往托洛茨基的住所。

    叶若夫认定，最合适的地点是饭店。但究竟选哥本哈根的哪一家饭店，则将由外交人民委员部第一局提供的材料来定，因为所谓的第一局是专门收集外国情报的。然而，负责审判准备工作并为其提供“技术保障”的内务部秘密政工局局长莫尔恰诺夫却认为，直接向外交部索取哥本哈根的饭店名称的作法不大稳妥。他知道，饭店名称很快就将在审判中出现，外交部的工作人员很可能会由此而猜出其中之奥秘。可是莫尔恰诺夫这次是过份聪明了。他命令秘书给外交部第一局打电话，要他们提供几个在奥斯陆和哥本哈根的饭店名称。他这样做，是为了给第一局造成一个假象似乎找饭店是为了给派往斯堪的那维亚的内务部重要人员们安排住处。

    莫尔恰诺夫的秘书照办了。但是．他在为上司打印所获得的饭店名单时。却没分清那些饭店在奥斯陆，那些饭店在哥本哈根、从而铸下了危及整个审判的致命错误。而莫尔恰诺夫又偏偏选中了“布利斯托里”。其实，这个饭店是存在的，不过是在奥斯陆，而不是在哥本哈根。

    这种情况，哥尔茨曼又如何能知道呢，尽管他承认与托洛茨基联系过并将供诉书上签了字！


第四章 刑讯机器

第四章　刑讯机器

    在此之前，我只限于扼要地叙述一些官方的调查和审判材料，并将注意力放在那些能揭示莫斯科审判实质的情节上面。现在，应该把读者引向这些审判闹剧的后台，一步一步地让读者看清，这一人类历史上最大的多幕骗局是如何编排出来的，斯大林及其打手们又是采用何种手段把一批批杰出的革命斗士和革命领袖变成了百依百顺的傀儡，演出了一幕又一幕木偶戏。

    一九三六年初，莫尔恰诺夫召集近四十个有名的“机关”工作人员开了一次特别会议。到会者有内务部里最重要的几个局的头头及其副手。

    莫尔恰诺夫向他们宣布。发现了一个巨大的阴谋集团，其头目是托洛茨基、季诺维也夫、加米涅夫和其它反对派首领。这个阴谋组织几年来一直在秘密活动．几乎在所有的大城市里都建立了恐怖小组。阴谋组织的目的是杀害斯大林以及所有政治局委员。然后夺取国家政权。莫尔恰诺夫在扼要叙述被揭发的阴谋集团的特点和规模之后。又向与会者传达了内务人民委员亚果达的命令，即除各局的正副局长外，其余的与会者都要离开现任职务，听从内务部秘密政工局的分配，开展侦讯工作。他强调指出，斯大林将亲自监督调查的进展，而中央书记叶若夫则是斯大林的助手，协助他督促调查工作的进行。这样，当把这一责任重大的任务交给了内务部各机关。并要求侦讯人员们在工作过程中始终不忘自己既是一个契卡，又是一名党员。

    莫尔恰诺夫明确无误地告诫与会者。说斯大林和政治局都确认，指控阴谋组织头目们的一切罪行都是千真万确的，所以，每一个侦讯人员的任务只在于获取被告人彻底坦白的口供。如果阴谋分子一口咬定说自己不在犯罪现场，从而否定自己有罪，侦讯人员不得予以理睬，因为这些人虽然身在狱中，却千方百计地对外面的恐怖组织发号施令。此类事情早已屡见不鲜。

    莫尔恰诺夫将与会者分为几个侦讯小组。向他们交待了即将开始的侦讯工作的技术性细节和协调整个工作的程序。最后，他宣读了由内务人民委员亚果达拟定的秘令，警告侦讯机关不得对被告施用任何非法的刑讯手段，如威胁、许诺、或者恫吓。

    听了这一切，与会者们全都惊呆了，产生了一个又一个疑问：如此庞大的阴谋组织居然在没有他们的直接参与下就被揭露出来了，这有可能吗？要知道，内务部的一切业务活动和整个监视反对派分子一切行动的秘密情报网，都是他们一手掌管的。他们放过了这样大一个阴谋组织。竟然没受到任何指责。这又是怎么回事呢？难道揭露阴谋不是他们的本职工作？更何况现在已经查明这个阴谋组织已经存在了好几年……

    面临的审判提纲及其准备程序，一都是由斯大林和叶吉夫仔细研究并亲自制定的。而这一行动的实际执行者，是内务人民委员亚果达。

    按照斯大林的计划，应该先把在流放中和各地监狱里的近三百名众所周知的原反对派成员弄到莫斯科来进行“加工”。这样一来。就将有大约五分之一的囚犯会屈服，会承认自己参与了季诺维也夫、加米涅夫和托洛茨基的阴谋。然后，再以这五六十个人中选出几个来交给审判的组织人，让审判组织人利用这些人的供认，将审判矛头直指季诺维也夫和加米涅夫，用威胁、许诺或者其它刑讯手段。迫使季诺维也夫和加米涅夫这两个活动家承认自己在领导阴谋集团反对斯大林和苏联政府。

    为了尽快实现斯大林的计划，内务部决定把手下的几个内奸送进监狱去冒充被告人，这几个特务将在预审中和法庭上说自己是阴谋参与者，并供认季诺维也夫和加米涅夫是他们的头目。

    侦讯领导人手中早已有一个“人才储备库”。里面有瓦连京·奥利别尔格——内务部秘密特务；伊萨克·获因霍尔德——苏维埃高级官员，与加米涅夫有过私交；里哈德·康克尔——过去当过季诺维也失的秘书处负责人。这三人在第一次莫斯补审判的侦讯准备工作中，起了关键的作用。

    奥利别尔格作为内务部外事局的特务，曾一度在柏林的德国托洛茨基分子中间进行间谍活动。当任秘密情报员。一九三O年，他受国家政治保安总局驻德国情报站站长的派遣，企图混入托洛茨基的秘书处去工作。当时，托洛茨基住在土耳其（但这一企图未能得逞：他无法获得托洛茨基的信任。希特勒在德国执政后，国家政治保安总局将奥利别尔格召回苏联，暂派他到塔吉克斯坦去当教师。奥利别尔格在那里的斯大林纳巴德没混多久，很快就被外事局召去执行国外任务。他被派往布拉格，监视以捷克斯洛伐克为基地的德国左翼政党的活动。

    一九三五年，奥利别尔格再次被召回苏联，很快就调到莫尔恰诺夫领导的内务部秘密政工局工作。那时，中央委员会和“机关”正在致力于处理最高党校内拥护托洛茨基情绪日益高涨的问题。党校的学员们学过马列的“原著”后，渐渐明白了被斯大林斥为异端耶说的托洛茨基主义，实际上是正的马克思列宁主义。

    高尔基师范学院出现的情况最为严重。学员们成立了研究列宁和托洛茨基著作的秘密小组。党内一些被查禁的文件，包括著名的“列宁遗嘱”，也在校内秘密传开。奥利别尔格被认为是最有经验的特务之一。因此，内务部特委派他到这所师范学院去工作。

    在苏联，高级党校教员的挑选工作特别仔细。只有绝对可靠、从没参加过反对派而且受过党的高等教育和教育经验丰富的共产党员，才有资格到那里工作。每一个被指定担任这种教育工作的人、其历史和个人履历都要经过原属单位各级党组织和人事处的反复审查，然后将汇集起来的材料送到内务部和党中央派代表组成的专门委员会查证核实。

    假如没有特别关照的话，奥利别尔格显然永远也达不到上面那些严格的要求一他不是俄共（布）党员，甚至连苏联公民也不是。从第一次莫斯科审判的官方速记稿中可以看到。他是一个立陶宛人，而且，他作为旅游者到苏联时所持的洪都拉斯共和国的身份证，也是在捷克斯洛伐克用钱买的。除此之外，奥利别尔格没受过高等教育。仅凭这一条，他就没有资格在社科教研室里当一名教员。但尽管如此，莫尔恰诺夫仍然强行要中央最高党校人事处接受他委派的人，指出他的特工人员能够而且必须在高尔基市工作。后来，中央补发了任命奥利别尔格为革命运动史教师的书面命令。

    然而，任命奥利别尔格的事情仍相遇到了许多麻烦。他刚到高尔基市时。被介绍去见一个名叫叶林的人。此人是州党委委员，在党内的工作就是结识所有新上任的教师，指导他们如何处理政治问题。在与叶林的交谈中，奥利别尔格回答问题时头绪混乱。叙述自己的经历时又矛盾百出，最后只得承认自己根本不是学历史的，也不是联共（市）党员，而且还不是苏联公民。叶林怀疑奥利别尔格伪造证件，马上就把这个情况何高尔基市的内务分局和党中央作了汇报。莫尔恰诺夫知道此事后，手忙脚乱地直向中央挂电话。叶若夫召见了叶林。命令他别找奥利别尔格的麻烦。“就让他在学院里教课吧！”这个插曲，我们在后面还要看到，在第一次莫斯科审判时起了很不好的作用、并导致了叶林的被害。

    一九三六年初，当第一次审判的准备工作全面展开时，莫尔恰诺夫就以奥利别尔格充当内应，要他在扮演被告的角色时，做出假口供，以陷害列夫·托洛茨基以及那些已经被捕，又为斯大林决定将其送上法庭的老布尔什维克。

    要奥利别尔格充当这一角色无须施加什么压力。给他的解释十分简单。因为他在与托洛茨基分子的斗争中表现出色，所以才选他来完成这一光荣任务；他应该帮助党和内务部消灭托洛茨基主义，应该在即将开庭的审判中，揭露托洛茨基为反苏联政府的阴谋组织者。同时、奥利别尔格还被知会，无论法庭给他判什么刑。他都将被释放。然后到远东地区去担任一个重要职务。

    奥利别尔格在内务部认为有用的全部“审讯笔录”上签了名。他甚至签字承认：（他）奥利别尔格，是由谢多夫根据托洛茨基的指示派到苏联来组织谋杀斯大林的恐怖活动的。到苏联后，他就开始在高尔基市当教师，在那里与其它托派分子建立了联系。他们共同制订了谋杀斯大林的计划。据奥利别尔格交待，这个计划的内容是：派一个由坚定的托派分子组成的学生代表团到莫斯科去参加“五·一”游行。借这些学生之手，趁斯大林象往常那样站在列宁墓上的时候，杀死斯大林。奥利别尔洛还供认自己是盖世太保的间谍，并且托洛茨基也知道这一情况。

    为了彻底粉碎“托洛茨基的阴谋”，莫尔恰诺夫还命令奥利别尔格把自己的一些私人好友也说成是恐怖分子，而这些人大都是因受希特勒迫害干一九二三二年逃到苏联来遇难的立陶宛人和德国人。这些出卖朋友的要求，使奥利别尔格大出意外。他理解斯大林反对季诺维也夫、加米涅夫和托洛茨基是出于什么动机，但他弄不懂神通广大的内务部为什么要收罗假证据来迫害那一小部份有幸在苏联避难的逃亡者。奥利别尔格恳求莫尔恰诺夫别强迫他污蔑自己的朋友，但莫尔恰诺夫却提醒他；必须执行命令。不得加以指责。

    奥利别尔格本来既不勇敢，更无坚强的意志。尽管他知道自己仅仅是个假被告。今后也只是个假罪犯，但残酷的铁窗生活和此案其它被告的绝望。早呼破了他的胆。他担心，抗拒莫尔恰诺夫的命令会使他这个假被告马上变成“真正的”被告。所以，他最后还是在要求他作证的一切材料上签了字。

    在官方关于第一次莫斯科审判总结报告中所提到的人中间，只有一个是奥利别尔格的朋友，即一个名叫佐罗赫·弗里德曼的年轻人（奥利别尔格说他是“盖世太保的特务”）。然而，在内务部那些未公布的，具有奥利别尔签字的审讯笔录中，我还看到了其它人的名字。那些人全是他奉命加以污蔑的老朋友。我记得很清楚，其中有贝霍夫斯基兄弟，两人都是化学家。莫尔恰诺夫之所以要利用这两人。是因为恐怖活动需要“制造炸弹”的罪犯。还有一个人名叫哈茨克·吉列维奇。他的罪名是企图杀害继基洛夫之后接任列宁格勒州委第一书记的日丹诺夫。

    伊萨克·赖因霍尔该是内务部手中的另一件很有威力的武器。我早在一九二六年就认识了此人。他三十八岁，身材魁梧，生动的脸膛颇有诱惑力。他衣着考究，从外表上看丝毫不象苏共党员，而象是革命前的贵族。

    尽然不是老党员，赖因霍尔德却凭着自己那超群的能力和与财政人民委员格里哥里·索科里尼柯夫的亲戚关系，在政界里青云在上，身居要职。二十九岁时。他就成为了苏联经济代表团的成员，参加了与法国政府的谈判，并当上财政人民委员部的办事员。在索科里尼柯夫的别墅里。赖因霍尔德结识了许多杰出的布尔什维克。其中包括加米涅夫。与成千上万的年轻党员一样，赖因霍尔德起先倾向于反对派，但很快就离开了，再也不参加党内外争，而把全部精力用去搞行政工作。被捕前，他是棉纺工业总管理局局长。

    一九三六年初。内务部领导们协同叶若夫为面临的审判挑选“被告”候选人时，赖因霍尔德也被选中了。原因很简单：他与加米涅夫和索科里尼柯夫有私交，正好可以被利用作证人来加害两人。另外，赖因霍尔德曾站在反对派一边。虽然时间很短，但仍可以利用这点来对他进行讹诈。

    赖因霍尔德就这样被捕了。侦讯人员向他宣布：内务部掌握着加米涅夫拉他加入恐怖组织的材料，所以要他揭露加米涅夫和季诺维也夫，说他们是阴谋反对苏联政府的头领。莫尔恰诺夫千方百计地想让赖因霍尔德相信，只要揭露了这些人，他就可以保住性命。然而赖因霍尔德坚决否认参加过任何阴谋活动，并极力向莫尔恰诺夫证明。在一九二九年以前，他还从没见过加米涅夫。

    莫尔恰诺夫一无所获，只得把赖因霍尔德交给由内务部行动局第二把手切尔托克负责的审讯小组。切尔托克是个臭名昭著的无赖和迫害狂。他和他的手下与赖因霍尔德苦战了将近三个星期。他们对他进行持续不断的审讯。有时，一次审讯就长达四十八小时，中间不准休息，不准吃饭，也不准睡觉。有时，他们利用他对家庭的眷恋之情。当着他的面，在逮捕他全家人的拘票上签字。然而，要摧残赖因霍尔德的意志和钢铁般的身体，三个星期的时间还不够。

    在用尽所有常用的刑讯手段之后，莫尔恰诺夫按叶若夫的示意，设下了这样一个圈套。他们让赖因霍尔德安静了几天，然后，在一天半夜，突然将他从床上提起来送到审讯员面前，送给他一份内务部特别委员会的假判决书。在这张盖着官方大印的纸上写道，伊萨克·赖因霍尔德因参与托一季阴谋活动被判处枪决，其家人全部流放西伯利亚。

    这时，莫尔恰诺夫就作为赖因霍尔德的老熟人，出面相劝，要他写一份请求宽怒的申请书，并直接交给党中央书记叶若夫。他说，这样一来叶若夫就将下令推迟死刑执行日期，并将案子复审一次。赖因霍尔德听从劝告、马上给叶吉夫写了一份很长的申请。

    第二天夜里，莫尔恰诺夫又将赖因霍尔德叫去，说叶若夫已看过申请，并愿意下令撤销特别委员会的判决，但有一个条件，即赖因霍尔德必须答应对“揭露托一季匪帮的罪行”的侦讯工作提供帮助。这样一来，就等于让赖因霍尔德自己掌握自己的命运。他若拒绝招供，不想加害于季诺维也夫和加米涅夫，自然就会导致死刑马上执行，相反，若同意按审讯要求供认一切，就意味着得救。莫尔恰诺夫深信，受到死亡威胁、命在旦夕的赖因霍尔德肯定会死死抓住叶若夫给的稻草不放，可实际上，赖因霍尔德比莫尔恰诺夫所预料的要勇敢得多。他也提出了一个条件：他同意在任何供认上签字，不管那些供认是污蔑他自己或是诽谤别人的，但有一条前提条件，即必须由党中央委员会主席叶若夫亲自向他宣布。党认为他是没有任何罪过的，是党的利益需要他在这些莫须有的罪名下签宇。莫尔恰诺夫警告他说，提出任何反要求的企图都可能被看作是拒绝接受叶若夫的条件，这样做不会有好下场。可是，赖因霍尔德坚持己见，不肯让步。

    次日，莫尔恰诺夫将赖因霍尔德的情况向亚果达作了汇报。莫尔恰诺夫急于弄到一些有关加米涅夫和季诺维也夫的罪证，倾向于接受赖因霍尔德提出的条件。但亚果达却坚决反对。他禁止莫尔恰诺夫与赖因霍尔德这种微不足道的小人物“做交易”，深信如果再让赖因霍尔德在死亡线上挣扎一段时间，无须让步，他也会缴械投降。

    然而时间不留人。斯大林迫不及待地等着侦讯结果．可内务部弄到手的只有一份可以作为证据来指控托派被告人的供诉，而且在上面签字的还是内务部的奸细奥利别尔格。更糟糕的是，这份供诉中没有任何可以危及季诺维也夫和加米涅夫的声誉的材料。因此，必须采取紧急措施，使侦讯工作摆脱窘境。

    叶若夫终于亲自插手此事了。他感到惊奇的是，为什么内务部就只知一味地“走正门”。叶若夫将赖因霍尔德从牢中召去，以中央名义向他宣布，赖因霍尔德只要帮助内务部揭发季诺维也夫和加米涅夫，就能证明自己的无罪和对党的忠诚。这次谈话之后，赖因霍尔德的表现就来了个一百八十度的大转变。他本是审讯员切尔托克的死对头，现在却摇身一变，成了他最热心的助手。审讯机关要求他在什么供诉上面签字，他就在什么上面签字，甚至还帮助侦讯人员修改自己的假供诉。

    赖因霍尔德与奥利别尔格相反，根本不过问自己可能被判处什么刑。他把一切都寄托在斯大林和叶若夫的人品和良心之上。下面我们就将看到，赖因霍尔德为内务部准备虚构的审判提供了多么大的帮助。在法庭上，他不仅是内务部时主要武器，而且还是检察长维年斯基的得力助手。在被利用的人当中，赖因霍尔德发挥的作用之大，是奥利别尔格远远不能相比的。作为一个外国人并常住在国外，奥利别尔格不可能成为季诺维也夫、加米涅夫以及其它老一代党的领袖们的“敌对活动”的直接见证人。相反，赖因霍尔德身为苏联政府高级干部，却完全有可能参与同原反对派领袖的秘密会谈。

    赖因霍尔德甚至在这样一份认罪书上签了字。作为托一季组织的成员，他曾准备杀害斯大林，并在季诺维也夫、加米涅夫和巴卡耶夫的亲自领导下，“创造性”地展开了犯罪活动。除此之外，赖因霍尔德达作证说，杀害基洛夫是季诺维也夫和加米涅夫一手策划的。恐怖活动不仅针对斯大林，而且还将危及莫洛托夫、伏罗希洛夫、卡冈诺维奇和其它领袖人物。

    他这个“证人”的作用之大，竟使审判闹剧的组织者们决定突破先前的设想。让他的口供不仅仅局限于陷害加米涅夫和季偌维也夫。现在，有他签字的供拆几乎涉及到所有的老党员，这些人往后统统将被送上法庭。按叶若夫的要求，他还在供诉中污蔑了原苏联政府首脑李可夫，原政治局委员布哈林、托姆斯基，并对伊万·斯米尔诺夫、姆拉奇科夫斯基和帕尔·瓦加尼扬进行了诽谤。

    赖因霍尔德与侦讯工作领导人的合作走得太远了，竟使他们一时忘记了他也是一个被告。使此，在赖因霍尔德时“证言”中出现了一种怪现象、这些供诉听上去似乎不是出自于一个不久前还蓄意杀害斯大林的死不悔改的恐怖分子之口，而是出自于一个义愤填膺的公诉人之口。他无比愤慨地将他参与过的所谓阴谋组织说成是“不择手段破坏国家强盛的反革命集团和由杀人犯组成的匪帮”。

    赖因霍尔德的供诉经内务部经济局局长米隆诺夫以及阿格拉诺夫的仔细审查后，由亚果达转给了斯大林。第二天，斯大林批准了这些材料。并在上面做了一处使内务部领导人极度惶恐的修改：赖因霍尔德在供诉中说，季诺维也夫坚决主张杀害斯大林、莫洛托夫、卡冈诺维奇和塞洛夫．可是，斯大林亲笔将莫洛托夫的名字划掉了。

    亚果达不敢多问，只得吩咐侦讯小组负责人在提取被告有关杀害党和国家领导人的口供对，别再提到莫洛托夫的名字。显而易见，斯大林和莫洛托夫之间出现了裂痕，因此，莫洛托夫随时都可能从国内政治舞台上销声匿迹，就象斯大林以前的宠臣，俄罗斯联邦政府主席司尔佐夫的下场一样。内务部的工作人员都知道，斯大林任何事情都做得出来。今天，他从阴谋分子所要杀害的牺牲者名单中把莫洛托夫一笔划掉，那么明天，就会将他列入这个阴谋参与者的名单里，说他蓄意杀害“领袖”。

    鉴于这一插曲有助于说明莫斯科审判，是斯大林的整个政治阴谋的一个组成部分，所以，我将在后面的章节里专门加以揭露。

    斯大林还对赖因霍尔德的供诉作了另外一些修正。有的修正还象样，但更多的改动却显得不论不类，内务部领导们在反复诵读时，往往忍不住要露出嘲讽的冷笑，要不然就低声嘻笑一番。比如，赖因霍尔德在供诉中交代说，季诺维也夫坚决主张杀掉斯大林和基洛夫，而斯大林在读过这一段之后，又附了一笔：“季诺维也夫声称，光砍掉大橡树还不够。周围长出的小橡树，也必须连根拔掉”。

    后来，国家公诉人维辛斯基在法庭上把这一比喻有声有色地重复了两遍，讨得了斯大林的欢心。

    在另一段供诉中。赖因霍尔德污蔑加米涅夫曾极力论证采用恐怖手段的必要性。斯大林在此又加了一句仿佛是加米涅夫本人说的话。“斯大林的统治，象花岗石一样坚硬，所以盼望这块花岗石会自行破碎的想法，是愚蠢透顶的。换言之，就是必须去砸碎它。

    审判组织者手中还有另一件武器，那就是里哈德·皮克尔。他不是老党员，侦讯小组之所以需要这个人，仅仅因为他担任过季诺维也夫的秘书处主任。叶若夫和亚果达认为，这一情况必然会使皮克尔诬陷季诺维也夫的供诉具有说服力。

    我十分了解皮克尔。他心地善良、待人和气，生来多愁善感，年轻时还写过一些抒情诗，后来改写散文，是苏联作协的成员之一。

    皮克尔曾积极参加过国内战争，是第十六军政治处主任。他与赖因霍尔德一样，也加入过反对派。但时间不长，与反对派决裂之后，他就再也没得到重用。被捕前，是莫斯科室内剧团的经理兼党委书记。皮克尔爱好戏剧，非常满意自己的工作。他远离政治活动，把全部业余时间都用来搞文艺创作。同时还搞一些有剧团青年女演员参加的风流事。除此之外，他还是个扑克迷，而且主要是与内务部的一些重要干部玩牌。这个圈子里的人都很喜欢他。把他称为牌场高手和“好交际的小伙子”。而且，他还受到这些人的妻子的热心关照。

    星期日，皮克尔常常在这些身居要职的契卡工作人员的郊外别墅里厮混，随心所欲地使用他们的专用汽车和其它生活福利。一九三一年的整个夏天，他都是在莫斯科州内务分局局长那幢邻近斯大林府邸的别墅里度过的。由于内务部这些朋友的关照，他曾两次到国外作愉快的旅行。一次到欧洲，一次去南美。

    皮克尔的朋友们得知叶若夫和亚果这决定要把他作为被告送上审判台时，都为他感到由衷的难过。他们极力为他求情。但毫无作用。不过，当亚果达告诉他们，皮克尔不会去集中营服刑之后。他们也就对必须逮捕他的决定听之任之了。亚果达也没说空话，皮克尔后来被送到内务部管辖的一个大建筑工地去当了个施工主任。

    皮克尔因突然被捕而吓得丧魂落魄。不过，他尽管生来脆弱，但仍在很长一段时间里抗拒侦讯员的逼供。亚果达决定求助自己手下那些与皮克尔有交往的部下。这些人都是内务部各处的处长，如盖伊，沙宁和奥斯特洛夫斯基等等。于是，从那以后，审讯在皮克尔看来意象是过家庭生活一样，再也没有人凶神恶煞地问他：“姓什么，叫什么名字？参加反对派有多长时间？”再也没人要他坐在内务部人员的面前，称后者为什么“侦查员公民”。他完全可以随随便便地叫他们的小名：“马克”、“舒拉”、“约希亚”。如果再往桌子上放一副扑克，那一切看起来就跟他没被捕以前一个样，可以病痛快快地玩玩牌。然而。此时坐在“马克”、“舒拉”、和“约希亚”对面的皮克尔，毕竟是犯人。他们开诚布公地告诉他，他们无法救他出狱，因为这是“上面的要求”，但如果他愿意帮助内务部，以自己的供述来揭发季诺维也夫和加米涅夫，他们就敢为他担保：无论祛庭判他什么刑，他们都不会让他去集中营，而保他“监外”服刑，到伏尔加河边一个大工地去当主任。

    皮克尔屈服了。他只请求让他见见亚果达，以证实这一切许诺。亚果达同意与皮克尔谈话，并十分慷慨地保证一切许诺都将兑现。这以后，皮克尔被转送到米隆诺夫手下，后者为他拟了一篇供诉，并要他签字。在米隆诺夫的办公室里，皮克尔同以前的老朋友赖因霍尔德见了面，后者也属米隆诺夫差谴。就这样，皮克尔接受了在未来的审判闹剧中担任一定角色的任务。

    在米隆诺夫为他准备的供诉中，皮克尔承认在季诺维也夫的一再坚持下。他和巴卡耶夫、赖因霍尔德一块进行了刺杀斯大林的准备。他还为赖因霍尔值的一项供词作证，说原托派分子德雷采尔企图策划对优罗希洛夫的暗杀。但皮克尔供诉的主要内容是针对季诺维也夫的。

    皮克尔踢赖因霍尔德不一样。赖因霍尔德是时刻准备在一切要他签字的供诉上签字，并相信这是在完成党的任务。皮克尔则相反，他基本上拒绝做假口供去加害其它被告。指控季诺维也夫是唯一的例外，因为他认为这是对亚果达的许诺的交换条件。也曾有人要他作证诬陷其它被告，但皮克尔为自己订了一条规矩。如果被捕者已经“坦白”，或者已经被其它被告诬陷，他皮克尔才同意证实这些供述。同时，他坚决拒绝诬陷那些连内务部都还没掌握其黑材料的人。赖因霍尔德是以其特有的干劲，全力以赴地帮助侦讯人员，皮克尔则相反，表现得消极、冷漠。他逐渐失去了好交际的天性，变得十分孤僻，意志消沉到了极点……

    然而，我们已经知道，皮克尔被指定扮演直接诽谤季诺维也夫的角色，因此，侦讯领导人开始为他的心理状况感到不安。他们担心他会失去理智。所以亚果达命令皮克尔的那些老朋友常去狱中看望他。向他表示关心和同情。皮克尔被转到一间较舒适的囚室。沙宁、加伊和奥斯特洛夫斯基等人常常去看望他。他们总还要随身带上一副扑克，一些火腿面包和饮料，在他那里一直坐到深夜才散。他们的探望使皮克尔的情绪稳定了一些。他又开始提起精神，象以往那样说说俏皮话有时甚至忘了自己身在狱中，但有时又突然清醒过来，十分严肃地嚷道：“哎，伙计们，真可怕呀，看你们把我扯进了一个多么肮脏的勾当里。等着瞧吧，今后你们再也不会和我这个高明的牌友相会了！”

    瓦连京·奥利别尔格、伊萨克·赖因霍尔德和里哈德·皮克尔的供诉，为内务部领导对季诺维也夫、加米涅夫、斯米尔诺夫、巴卡耶夫、帕尔一瓦加尼扬和姆拉奇科夫斯基的起诉提供了必要的材料，为开庭审判打下了基础。现在，审判组织者所面临的工作，是利用这些假供诉来讹诈原反对派的首领，从他们口中掏出有关参加过反政府阴谋的“认罪书”。

    其实，仅有奥利别尔格、赖因霍尔德和皮克尔的证词还是远远不够充分的。为了达到既除掉反对派须袖，又镇压反对派一般成员的目的，斯大林要求在审判大厅内让人民看到，反对派的活动范围遍及全国，各州、市几乎都有反对派的恐怖小组在活动。

    每天，都有一批又一批的反对派成员从远处的监狱和集中营被押到莫斯科。按照斯大林的意图、这些人应被指控为恐怖小组的成员，内务部侦讯人员应该先从这个“宝库”中挑选一些人，对他们进行“加工”，让他们在审判闹剧中扮演普通角色。

    但是，如果说内务部头头们比较轻松地获得了象赖因霍尔德和皮克尔这类人的“坦白”的话，那么，在中间环节同时开始行动的侦讯人员却是费尽心机也没取得应有的成果。与他们打交道的犯人。坚决否认参加这恐怖活动。而且，大部分人都有不在现场的铁证——他们多年来一直被关在监狱里、集中营里和偏远地区的流放地。莫尔恰诺夫经常催促侦讯人员，而后者的自尊心也因不能获得上司所需要的结果而受到伤害，同时，他们的精力也几乎消耗殆尽。最后，他们意识到再这样搞下去已没希望，便在莫尔恰诺夫主持的一次例行会议上提出了自己的看法：他们缺乏强有力的手段使“被告屈服”，从其口中挤出供诉。亚果达那条禁止使用威胁和许诺的密令，实际上解除了他们与受审人作斗争的武器。

    莫尔恰诺夫故作惊讶，他不相信他们这些经验丰富的、有多年“机关”工作实践的契卡，竟会如此死板地理解人民委员的命令！他说：

    “契卡人员不但应该是优秀的侦讯员、而且还应该成为内行的政治家。”接着，他又弦外有音地补充道：“应该善于判别什么与他有关，什么与他无关，什么是他必须的，什么出于最上层人物的理想而一时不能执行的。”

    “可究竟该如何判别呢？”一个侦讯员问道。“命令是人民委员亲笔签发的，而且是专门发给我们的！”

    “您马上就会明白该怎么判别！”莫尔恰诺夫打断了他的话。“我以人民委员的名义正式命令您：去找您的受审人，把他们好好收拾一顿！把他们踢翻在地，踏上一只脚，直到他们坦白交待为止！

    到会者都知道这一无耻之言是出自谁的口。早在一九三一年。原内务部经济局局长普罗科菲耶夫向斯大林汇报有关被捕的孟什维克苏汉诺夫、格罗曼、舍尔等人的情况时．斯大林就说过这句话。当时，由于普罗科菲耶夫没能强迫这些人坦白自己曾与外国的总司令部进行过谈判，斯大林极为不满，于是对他说：“把他们踢翻在地，踏上一只脚，直到他们坦白交待为止。

    那次例行会议结束后。侦讯人员们就开始全力以赴地“补上这一课”。可刚开始的时候，一切还是照旧，不见成效。莫尔恰诺夫主持的那次例行会议已经过了整整两个星期，这一支侦讯大军才勉强从一个被告口中掏出一份“坦白”。而斯大林成天都在催问侦讯工作的进度。为了加快进度。莫尔恰诺夫征得亚果达的同意，又召开了一次侦讯人员的会议，并邀请中央书记叶若夫出席。

    叶若夫在会上发言，强调了未来的审判对全党具有的极其重大的意义。接着，他号召侦讯人员们对党的敌人应该更强硬、更无情。叶若夫的发言充满了许多口号，如“布尔什维克面前没有攻不破的堡垒！”以此刺激侦讯人员的自尊心。但是是，使与会者印象最深的，是他发言中那一段直接针对他们的新论调。他说：“如果你们中间有谁感到疑虑和不安，如果有人由于某种原因感到自己无力战胜托～季匪帮。那就请他说出来，我们可以不让他再搞侦讯工作。”所有与会者都明白这样做的后果是什么：拒绝侦讯“托一季匪帮”一案，就将被看作是对“案子”组织者本身的抗议。那样一来，拒绝者马上就会被捕入狱。现在，每一个与会者都已经意识到，谁不能从受审人口中掏出“坦白”，谁就有同情受审人的嫌疑。

    果然，会后头一个星期就突然得到了大量的“坦白”。内务部特别政工局某处处长尤日内，是个道德败坏、声名狼藉的恶棍，他领导的那个侦讯小组，一下子就使五个被告作了坦白，而且这五个人的供诉都涉及到季诺维也夫和加米涅夫。这五个是来自列宁格勒和斯大林格勒的马列主义教员，不久前才入狱，并且从来没有参加过反对派。他们的罪责只在于他们的学校里发现有非法的托洛茨基小组在活动。尤日内的成功秘诀很简单。他得知头头们是怎样对付赖因霍尔德和皮克尔的情况后，马上就对可怜的教员们采取了同样的简单易行的手段。

    莫尔恰诺夫得知此事后，立即召集了一次特别会议，严厉批评尤日内及其助手们的做法。原来，在他们审讯的案件中，不允许用“为党的利益”这种说法去劝说被告，让他们做出供诉。揭发季诺维也夫和加米涅夫，而必须强迫他们认识到自己罪大恶极，并愿意悔改；莫尔恰诺夫说：“你们这样做根本不是真正的审讯！”

    “哪怕现在我也可以到卢比扬卡广场上去”，莫尔恰诺夫继续说道，“召集一百个党员，对他们说，党的纪律要求他们为党的利益起来揭发手诺维也夫和加米涅夫。只需一个小时，我就可以收到一百份有他们签字的供诉！谁也没给你们权力以党的名义去对犯人许诺！这种方法嘛，”莫尔恰诺夫教训道：只有在特殊情况下对特别重要的被吉才能使用。而且事先必须得到叶若夫同志的特许。而你们在进行审讯时，则必须使受审人每时每刻都相信你们确确实实认为他们有罪。你们可以利用他们对家庭的眷恋之情，可以利用涉及他们的子女安危的特别法令，干脆说，可以利用你们想得出的一切手段。然而，若要迁就被告本人的意见，承认他本人无罪，以这种代价来换取他们的供诉，却是决不允许的。

    审判的组织者们把奥利别尔格、赖因霍尔德、皮克尔变成了听使唤的“三套车”之后，便着手扩大案件的规模，

    首先，被内务部抓来开刀的，是被奥利别尔格按莫尔恰诺夫的指令加以诬陷的那些人。明斯克有很多人被捕，因为奥利别尔格当年从德国来莫斯科的时候。曾在明斯克的亲戚家呆过；高尔基市也进行了大逮捕。因为奥利别尔格曾在那里当过教师。在高尔基市被捕的人当中，有我提到过的叶林，他是高尔基州委常委委员，有师范学院院长费多托夫，还有索科洛夫、孔托尔和涅利多夫，他们都是师范学院的教员。

    正是这个叶林，曾把自己对奥利别尔格的怀疑报告给内务部和党中央，并在电话中接到叶若夫关于不准再刁难奥利别尔格的命令。所以叶林明白，奥利别尔格根本不是审判组织者向全国宣布的什么托洛茨基的密使、而是内务部的奸细。总而言之，叶林知道得太多、所以未经任何审判便被枪决了。但奥利别尔格后来在法庭上列举那些蓄意杀害斯大林的恐怖分子时，还是提到了叶林的名字。

    师范学院院长费多托夫，也是奥利别尔格“供”出来的。起初，他在高尔基州内务分局受审，后来，又被押往莫斯科，在莫尔恰诺夫和科什的监视下受审。我曾有幸读到费多托夫的供诉，所以我估计他一定会在被审席上占一个显着的位置，因为供诉中说他是奥科别尔格的得力帮凶，并蓄意杀害斯大林。可是他根本没出庭。也许，审判的组织者们信他不过，害怕他改变在内务部受审时所交待的口供。

    费多托夫本人也“供”出了不少人。当然是在莫尔恰诺夫的要求下“供”出的。在这些“同案犯”中，本来还有在列宁格勒工作和着保物理学家、科学院院士约费。但莫尔恰诺夫在克里姆林宫会议上向斯大林汇报费多托夫的供诉时。斯大林突然说：“把约费的名字删掉。我们根本用不着他！”这话使莫尔恰诺夫大感意外，因为在两周前，正是他斯大林亲自下令把约费当作同案犯写进费多托夫的供拆之中……

    索科洛夫和涅利多夫都是高尔基市师范学院的教员，奥利别尔格在供诉中提到过他们。对他们的审讯，是由克德罗夫进行的。克德罗夫原是内务部外事局的工作人员。后编入该局副局长鲍里斯·别尔曼领导的侦讯小组。我们在此说到的克德罗夫是小克德罗夫，大约三十二岁，出生于老革命者家庭，父亲是物理学家，曾与列宁一起住在瑞士。十月革命后，老克德罗夫在全俄肃反委员会任职，以在阿尔罕格尔斯克极其残暴的镇压沙俄旧军官而出名。那次镇压，是在红军刚刚攻克这座城市后进行的。两年后。老克德罗夫被诊断出息有精神病，并被送去治疗。后来逐渐恢复正常，但医生认为他不能再担任领导工作，于是中央就让他退休。为他拨了一笔特别养老金。

    老克德罗夫的外貌特别引人注目。高高的个子、腰板始终挺得笔直，相貌英俊，脸色黝黑，一双大眼睛又黑又亮，象火球一样灼灼逼人。我觉得、这是一个生性好斗，充满反抗精神的人。他那一头象乌鸦翅膀一样的黑发，始终是蓬松散乱的。那双特别生动的眼睛，好象时刻都在燃烧。也许，那是疯狂的火焰。

    小克德罗夫形似父亲。但没继承下父亲那令人注目的古怪外貌。他很谨慎，性格内向，始终埋头于自己的工作。由于缺乏批判思维的能力，他总是把党和上级所说的一切都当作不可违抗的金科玉律。

    索科洛夫很快就被克德罗夫制钢了。他同意为奥利别尔格的供诉作证，说打算在红场上举行“五·—”节游行时派学生代表团刺杀斯大林的阴谋属实。

    克德罗夫利用了京科罗夫眷恋家庭，害怕株连亲人的弱点，以及他对党纪的笃信。作为一个每天都必须教导学生仇视反对派领袖的历史教员，索科洛夫原则上并不反对在抵毁托洛茨基、季诺维也夫和加米涅夫的假供诉上签字，何况这还是党中央的需要。实际上，索科洛夫关心的只有一个问题：怎样才更容易得救，是在强迫他签字的“认罪书”上签字呢，还是拒绝污蔑自己。

    假使索科洛夫相信法庭能公证地审理对他提出的指控，使他免受内务部的栽赃诬陷，那他肯定会表现得十分坚强。但他对法庭毫无指望。作为党的一名老练的宣传家。他很清楚，既然诬陷托洛茨基、季诺维也夫和斯大林的其它政敌的事件发展得这么快，那么，法庭所能起到的唯一作用，便是做听命于中央的辅助工具。在这种情况下，无论法庭还是内务部，都得按同一渠道发出的命令行事。索科洛夫显然别无他法，只有屈服于侦讯人员的压力，无条件地向内务部投降。

    克德罗夫还撬开了另外五个犯人的口。谁也弄不清他能够感化受审人的真正秘诀是什么。反正，莫尔恰诺夫很满意他的工作，特别在例行会议上表扬了他，说他是个有本事的侦讯员。

    有天晚上，我同鲍里斯·别尔曼去见外事局局长斯卢茨基，正打内务部大楼的一条走廊经过时，突然从克德罗夫的办公室里传出一阵撕心裂肺的嚎叫声。我们见然止步。掀开门一看，见到高尔基市师范学院的化学教师涅利多夫正坐在一张椅子上。此人是原沙俄驻法大使的孙子。涅利多夫的面孔因恐惧而变了形。侦讯员克德罗夫也正处于歇斯底里的疯狂之中，一见到自己的上司别尔曼，克德罗夫赶紧进行解释，说涅利多夫刚刚供认了想杀害斯大林，却又突像翻供。“瞧吧，瞧吧”克德罗夫歇斯底里地嚷道，“瞧吧，瞧吧，他已经写了：‘我承认自己参加过……’可突然又停笔了，不愿再写下去。不能就这样便宜了他……我要亲手掐死他！

    克德罗夫在上司面前如此不检点，真使我大为吃惊。我诧异地看着他。猛然间，我发现他眼中有一道磷光和闪烁不定的火花，与他发疯的父亲双眼中的一模一样。

    “瞧吧！这是他亲自写的……”克德罗夫继续嚷道。

    克德罗夫的那副模样。仿佛是他因涅利多夫的罪过而失去了生命中最珍贵的东西，仿佛他才是涅利多夫的受害者，而不是相反。我又注视了一下涅利多夫，这是个三十岁左右的年轻人，有一张典型的俄国知识分子的文静脸蛋。很明显，克德罗夫把他吓坏了。他陪着负罪的笑脸。喃喃地对克德罗夫说道。“我不知道我这是怎么了……我握住的笔不听使唤。

    别尔曼命令克德罗夫停止审讯，把受审人送回囚室。

    进了斯卢茨基的办公室后，我们就把这件事告诉了他。在那里我才知道这样的场面已经屡见不鲜。别尔曼对我和斯卢茨基说．几天前，他和几个干部听到克德罗夫的办公室里有疯狂的尖叫声，马上就冲了进去。他们发现克德罗夫失去了理智，杀气腾腾的，正在指责受审人妄图吞下他桌上的墨水瓶。这个受审人是列宁格勒马列主义学院的教授弗里德兰。“我一下子呆住了”，别尔曼讲道，“能看到了那个墨水瓶，菱形的，又大又重，格当于男人的两个拳头……‘克德罗夫同志，你不能这样呀，不能说这种话呀！’弗里德兰这样低声嘟哝着，显然被侦讯员吓住了。那时我突然意识到克德罗夫发疯了”，别尔曼继续讲道“假如你们能听听他是怎样审问犯人的，就一定会下决心把他赶出侦讯小组，他的逻辑太混乱，思维太模糊……不过话说回来，他在瓦解某些犯人时。的确又比最优秀的侦讯人员来得快。真奇怪，好象他对某些人有一种魔力……”

    别尔曼还说，在墨水瓶事件后他找过莫尔拾诺夫，请求他别再让克德罗夫作侦讯工作。但莫尔恰诺夫不同意，并说克德罗夫只要还能从犯人口中挤出口供，他就不会辞掉他。

    许多对莫斯科审判持批判意见的外国人士都有这样一个猜测：被告之所以认罪，一是因为受了催眠术或特殊的刑的影响。但我从没听侦讯人员们说起过这种事。至少在第一次审判时没动用过这种手段。即使用过。我也一无所知。我确信，克德罗夫具有某种催人入眠的奇异本领。尽管他本人也许并没意识到这一点。涅利多夫当时的表现，正好说明他具有这种功能。

    克德罗夫最终还是没有征服涅利多夫。与其它被告相比，涅利多夫具有一个突出的特点：他出生于一个被革命推翻了的贵族家庭，没入过党，因此没有丝毫“党员的责任感”。任何诡辩也不能说服他，使他认为自己有义务跪在党面前。诬陷自己，承认自己企图破坏党的“团结统一”。

    审判的组织者们曾打算制造一种有关托派分子与沙皇大使的子孙，为实现共同的“恐怖纲领”而狼狈为奸的神话，但由于涅利多夫的“冥顽不灵”，这一打算未能得逞。

    有天晚上我下班回家时，听到身后有一阵急促的脚步声。我一回头，看见是克德罗夫。他急匆匆地赶上我。白天他就给我打过两次电话，约我见面，但我太忙，没机会与他交谈。现在。克德罗夫追上我后，便向我说，他想与我商量一件很棘手的私事。他认为要商量这件事只能找我，而不能找任何其它人。

    事情是这样的。他父母有个朋友。姓伊利英。是个无可指责的共产党员。早在革命前，老克德罗夫夫妇就与伊利英在西伯利亚流放地结成了朋友。过去，伊利英和妻子经常到克德罗夫家喝茶聊天。“前天，也就是星期六，他们还来过我家”，克德罗夫紧张不安地说道。“可昨天他们都被捕了……”他望着我，心慌意乱，好象一个癔病患者，在等候医生诊断。

    他接着又问道：“您怎么看。我父亲是否该给中央写一份书面报告？我父亲说，他有义务告诉党，说伊利英夫妇作为他在西伯利亚流放时的老朋友，如今还经常到我们家和我们一起聊天。

    我对这个问题并不感到惊奇。那些日子里已经形成一个规矩：“每一个党员在得知自己熟悉的人被捕后，必须不等上级传唤就主动去党的监察委员会交待与被捕者的关系。这样做，才能证明被捕者的朋友对党毫无隐瞒，而且对党忠心耿耿。

    这种主动交待类似于中世纪宗教裁判所规定的“慈善礼拜”。在慈善礼拜日里，每一个教徒都可以自愿到宗教裁判所去忏悔自己的异端邪念和与异教徒的来往而不会受到惩罚。显而易见，斯大林的新式宗教裁判所里的判官们，跟他们中世纪的老祖宗一样，可以经常从这一仪式中获益，收集到那些已遭迫害的人的黑材料，并发现新出现的异端源。

    克德罗夫忐忑不安地等着我的回答。

    “您父亲大概没同伊利英夫妇进行过任何反党的谈话吧？”我戒备地问道。

    “没有，从来没有！”克德多夫十分有把握地说道。

    “那我认为他不必写什么报告”我说．“伊利英夫妇还没被开除出党，这就是说，党还是信任他们的。为什么您父母就不应该信任呢？是这回事吧？”

    “我非常高兴您有如此高见”克德罗夫故作欣喜地感叹道。“真的，他们不仅同我们，而且还同列宁的弟弟德米特里·伊利奇一起喝过茶哩。列宁在世时，他们跟列宁也曾一块进过餐！”


第五章 我们的生命就一文不值吗？

第五章　我们的生命就一文不值吗？

    案件审讯工作进展之慢，远远超乎斯大林的预料。内务部的头头们知道，即使采用了刑讯逼供的手段，也不能保证马上就能奏效。要磨垮犯人的斗志，往往只有在他们的肉体和心灵都已疲惫不堪之后才能成功，而这是需要时间的。

    然而，斯大林已经等得不耐烦了。为了加快审讯速度。叶若夫和亚果达开始彻夜巡视审讯室。他们常常在夜里一时至凌晨五时这段时间里突然出现。他们在每一个审讯室里都要待上大约十五分钟，一声不响地观察审讯员的“工作”。这些夜间巡视，弄得审讯人员们无法安宁，神经始终处于紧张、亢奋的状态之中，迫使他们加倍努力地通宵审问，日以继夜地对犯人进行“加工”。

    第一次多少有点意义的进展是在一九三六年五月。这个月里有十五个犯人“坦白交待”，其中有将近十个是由莫尔恰诺夫手下的秘密政工局里的工作人员审出来的。这使他找到了理由去指责那些从他局调到他手下的审讯员。他说那些人整夜地和受审人清坐，既没干劲，又不果断。在一次例会上，他举了一个例子。一次夜间巡视时，他碰到从特务局调来的审讯员D某正伏在桌上睡觉。当时是深夜三时，受审人坐在D某对面，也在打盹。这是严重破坏规章制度的行为。很可能给D某带来严重的后果，比如说，犯人可以利用这个机会越狱而逃。莫尔恰诺夫严厉地批评了D某那样的审讯员，同时不断地表扬本局的工作人员。

    其实，这一切之所以发生，原因很简单。

    审讯员D某是个能力强、经验丰富的审讯专家，但在使用讹诈和心理摧残等手段方面缺乏经验。起初．他还默默地听莫尔恰诺夫讲，对他的话不理睬，可后来实在忍不住了，起身声明道，在特务局里他成功地审讯过许多案子，而且那些案子的重要性也不亚于莫尔格诺夫的审讯员所审理的案子。况且，全体到会的人都明白莫尔恰诺夫的审讯员取得成功的真实原因。

    莫尔恰诺夫被触到了痛处。他问D某这些话是在暗示什么。D某回答道。“一切都是明摆着的。供诉都是你的审讯员弄到的，这没什么了不起，要知道。整个审讯大权掌握在你们局手中，您的人可以挑选那些有子女的犯人来审……而交给我们的，都没子女。除此之外，您的人总是先将犯人初审一遍，如果他认罪，就把他留下，如果他顽抗，就交给我们处理”。

    这是事实。尽管莫尔格诺夫很不愿意承认。他极力想巴结上司和让手下的干部争光，就按D某刚才说的那样，先就把犯人分类。但D某的话还包含更为深刻的潜台词：老党员的子女可以被审讯人员当作人质，仅此一点就能使最坚强的人屈服。许多老布尔什维克，虽然愿为理想献身，但不愿踩着自己儿女的尸体去死，于是就在暴力下屈服了。

    气急败坏的莫东恰诺夫指责D某企图用污蔑其它工作人员的方法来为自己辩解。他解除了D某的工作。并给人民委员亚果达打了报告，建议将D某关进索洛维茨集中营。因为D某工作不负责任，竟在执行任务时睡大觉。

    D某的顶头上司马克·加伊，在亚果达面前为他求情，才使D某免了进集中营之苦。不过，要摆脱D某毕竟是件轻而易举的事：他被眨职，调出莫斯科到外省去了。

    同时，日以继夜的工作、神经紧张和睡眠不足。使审讯人员们越来越感到体力不支。他们的劲头越来越小，只有靠上司的强迫，特别是夜间巡视来维持工作。尽管这样，夜间审讯的人也经常闹笑话。

    有一个审讯员，以前是个工人，由于实在抵不住通宵达旦的审讯，干脆就随身揣着一瓶伏特加酒。每当斗不过瞌睡虫时，他就拿出酒瓶来呷一日、头几夜还奏效。但有一次，象人们常说的、他多灌了几口……活该他倒霉，那天夜里出来巡视的。恰恰是亚果达本人和助手阿格拉诺夫。他们掀开审讯室的门后，映入眼帘的居然是这样一个情景；审讯员坐在桌子上，可怜巴巴地高声嚷道：“今天我审问你，明天你审问我。难道我们的生命就一文不值！”受审人站在他身旁，象父亲一边拍着他的肩头，尽力宽慰他。

    奥利别尔格按照莫尔恰诺夫的指令，“供”出了一批高尔基师范学院的学生恐怖分子，说他们准备在“五·－”节游行时，用手枪射杀斯大林。这场闹剧的编导者感到这种说法很难令人信服。凡是有一点知识的人都知道。真正的恐怖分子绝不会把成功的希望寄托在这样的谋杀手段上。要知道，学生们随游行队伍行进时，距离政治局委员们所站的列宁墓很远。要在行进中用手枪从远处击中斯大林，可以说是毫无希望。如果恐怖分子有使用炸弹的意图，那倒还说得过去。而且从“民意党”时代起，炸弹就成了俄国“杀君者”的传统武器。逮捕化学教员涅利多夫的意图，就是为了污蔑他在高尔基市师范学校的化学实验室里为恐怖分子制造炸弹。

    亚果达和叶若夫很欣赏这一设想。他们派了一个行动小组到高尔基市去。小组负责人是内务部行动局副局长沃洛维奇。任务是搜查师范学院的化学和物理实验室，找到能证实这一设想的物证。亚果达认为，在大学的实验室器，定有某些用于科研的爆炸性物质。只要他们，发现那种物质，侦讯人员就马上强迫涅利多夫及其同事在受审时供认所找到的炸药是托派分子的，而且是用来制造炸弹以。

    沃洛维奇的行动小组在高尔基市住了六、七天。好卖弄本事的沃洛维奇回来后，就把各局局长和副局长请到莫尔恰诺夫的办公室。诉他讲此行所得到的惊人收获。

    沃洛维奇首先出示在搜查高尔基市师范学院的实验室时所没收的炸弹。他将半打直径大约三英寸的空心铁球放到了上。铁球已经生锈，很不起眼。

    沃洛维奇脸上挂着狡黠的冷笑，说这是托派分子暗藏的炸弹壳。接着，他又大声朗读了几份他在高尔基市炮制的官方证明。其中一份证明足以证实这些炸弹外壳埋在师范学院物理实验室内的沙子里，搜查时才发现，而实验室的设备清单中没有注明有这些空心铁球。沃洛索奇的目的很明确：他要证明，铁球不属实验室所有，而是恐怖分子将这些空心铁球带入学院藏起来，是为了以后制造炸弹之用。

    沃洛维奇还恬不如耻地夸耀说“有个实验员还说什么这些弹壳属于实验室，是以前做物理试验时用过的。我马上抓住他问：‘是真的吗！看来。您对这些弹壳还有所了解罗？再给我仔细看看，然后告诉我。是不是原来那些！’小伙子吓得直发抖，赶紧说他认错了，他是第一次看见这些弹壳”。

    沃洛维奇还读了一份由当地驻军某专家作的正式鉴定。结论肯定了这些铁球的炸弹外壳，一旦装上炸药，就具有“巨大的杀伤力”。莫尔恰诺夫及其助手们喜形于色，纷纷赞扬沃洛维奇能如此巧妙地将分明是属于物理实验室设备的无害的金属球变成了可怕的“炸弹壳”。沃洛维奇也觉得自己成了英雄。他在会上宣读的证明，的确起到了一定的作用。但铁球本身却毫无价值，任何人只要瞟上一眼，马上就会明白沃洛维奇是个大骗子。

    边防部队司令员弗里诺夫斯基从桌上拿起一个铁球，仔细端详了一阵，脸上露出轻蔑的讥笑，对沃洛维奇说道：

    “如果您需要炸弹壳，您可以来找我嘛。我可以给您一些真货。我那里什么样的手榴弹都有，德国的、英国的、日本的。只要您想要，而您搞来的这些玩艺儿，根本不能用去做炸弹。任何一个稍微懂行的人。都会对您说出与我同样的话。

    这出戏演完后，那些热衷于“炸弹说法”的人，马上就失去了热情。而且，那个按计划将扮演炸弹制造者角色的涅利多夫，也一再拒绝在假供诉上签字。不过，审判的组织者们一时还难以彻底摒弃这个设想。在高尔基市师范学院进行的搜查报告，以及沃洛维奇带回来的其它材料。都一并归入了案卷。据我的记忆，国家公诉人在法庭上并没出示过这些金属球，也没要求法官们提起有关炸弹的说法。


第六章 佐罗赫·弗里德曼——青史无名的英雄

第六章　佐罗赫·弗里德曼——青史无名的英雄

    在被瓦连京·奥利别尔格诬陷的人中，有一个他在立陶宛时就已结识了的老朋友——佐罗赫·弗里德曼，他没有同其它被告一块被送上被告席，也没有作为证人出庭、在第一次莫斯科审判的正式速记记录中、提到他的地方只有以下几笔：

    维辛斯基：关于弗里德曼您知这些什么？
    奥利别尔格：弗里德曼是一个被派往苏联的柏林托派组织的成员。
    维辛斯基：您知道他与德国警察局有联系吗？
    奥利别尔格：我听说过。

    仅仅通过这几句好象顺口说出的话，当然没人能了解这个勇敢而诚实的人所遭受的悲惨命运。尽管刑讯机关对他施加的压力大得令人难以置信，但他仍不愿丧失做人的尊严，拒绝用讨好迫害者为代价来换取自己的生命。

    一九三六年，佐罗赫·弗里德曼二十九岁。他个子很高，是个出生在小城镇的典型的犹太青年。火红色的头发，淡蓝色的眼睛。他虔诚地信仰马克思列宁主义学说，少年时代就投入了革命运动，后来又加入了立陶宛共产党，但过了不久，他就被迫逃往德国，以躲避警察的追捕。在德国，弗里德曼又加入了德国共产党。希特勒上台后，他不得不离开德国，并与许多其它国家的共产党员一样，“幸运地”在苏联找到了避难所。一九三三年三月，他与奥利别尔格同车到了莫斯科。

    一九三五年，佐罗赫·弗里德曼突然被捕。指控他的罪名是他在一次私下谈话中发牢骚，说什么苏联政府对工人的剥削比资本家还厉害。告密者很可能就是奥利别尔格。特别委员会对弗里德曼做了个缺席判决、因进行反革命宣传，判处弗里德曼在索洛维茨集中营服刑十年。

    一九三六年到了。内务部的头头们在为即将开始的审判“托一季联合总部”案件挑候选人时，注意到了弗里德曼是奥利别尔格的朋友并与后者一同来到苏联这一事实，便产生了把弗里德曼说成是托洛茨基亲自派到苏联来的恐怖分子的想法。另外，把弗里德曼塞进“联合总部”还有一个重实原因，即他已身陷囹圄。还有十年的刑期。所以内务部认为，完全处于“机关”控制之下的弗里德曼为了减刑，一定会同意在审判闹剧里扮演指定给他的角色。弗里德曼从索洛维茨被提到莫斯科后，就被送到内务部，由外事局副局长鲍里斯·别尔曼“加工”。

    出人意表的是，索洛维茨集中营的生活非但没有令弗里德曼屈服，反而把他锻炼得更坚强。他断然拒绝扮演反革命和恐怖分子的角色。威胁对他不起任何作用，许诺他又不相信。弗里德曼对别尔曼说，他已经糊涂过一次，相信了内务部审讯员的许诺：害得自己现在不得不付出十年监禁的代价。

    据弗里德曼本人讲。事情是这样的：一九三五年他被捕之后，内务部侦讯员波列斯拉夫一卢特科夫斯基告诉他，如果他拒绝认罪。他就会被发配到集中营，如果他认罪并存心悔过；就会被当作不受欢迎的外国人驱逐出苏联。卢特科夫斯基装出一副同情弗里德曼的样子，以“共产党员对共产党员”的态度规劝他在供词上签字，然后作为被驱逐者回到立陶宛去。可事实上，他却背着十年徒刑进了索洛维茨集中营。

    在索洛维获集中营里，弗里德曼经常看到大批大批与他本人一样的无事者被送进来。从他们的谈话中，他了解到一些内务部侦讯人员所惯用的方法和手段。

    因此，现在站在别尔曼面前的他。已不是一个天真的小毛头，而是一个见惯世面的强硬对手。他因自己的痛苦教训和索洛维茨集中营里其它同志的经验而变得聪明多了。他象一个挑战者，因答问题时针锋相对、寸步不让。

    为了摧残他的意志，别尔曼命令一个审讯小组对他进行昼夜不停的审讯。这组人把全部手段都使了出来，许诺、威胁、心理压迫、精神摧残。然而，弗里德曼被送回别尔曼时，仍很过去一样，坚决不屈服。别尔曼试图却用人所固有的求生欲，但仍没成功。久而久之，他们之间的关系紧张到几乎要打作一团的地步。有一次，这种冲突又出现了。弗里德曼冲着别尔曼的面孔吼道：

    “您只会滥抓无辜，强迫他们承认自己是盖世太保的特务。您干吗不去抓真正的盖世太保持务呢？您没那个本事，您不知道怎样才抓得住他们！

    弗里德曼把最后一句话说得特别清楚，“您不知道怎样才抓得住他们！”同时，他嘲弄地把食指伸到别尔曼面前晃来晃去。别尔曼认定，弗里德曼这是存心要找他打架，所以从那以后，他就尽最避免单独对他进行审讯。

    有一次，别尔曼当着我的面又讲了他与弗里德曼的另一次冲突。别尔曼通常是不骂人的，但在这次冲突中、他竟然把所记得的骂人话统统发泄到了受审人身上。可是弗里德曼却藐视地将他从头打量到脚，谐谑地说道。“可怜的知识分子。你连骂人都还不会，听着，学学吧！”说罢，弗里德曼就狠狠地骂开了。他骂得那样大声，那样下流，在莫斯科根本就别想听到。这些骂人活，他早在索洛维茨听惯了，学会了。那里的囚犯们经常都是把自己的痛苦和绝望发泄在这种骂声之中。

    弗里德曼的杰傲不驯，很快就在侦讯人员和内务部头头们中间传开了。这些人开始经常光顾别尔曼的审讯室，目的就是为了见识一下这个受审人。外事局那些从没机会逮捕别人却又时常担心自己在国外被别人逮捕的工作人员，对弗里德曼特别感兴趣。弗里德曼被带去受审时，常要先在别尔曼的秘书室里等几分钟，那些看热闹的人就利用这几分钟找他交谈，用外国烟招待他。弗里德曼同他们谈话时，口气很温和，甚至近乎友好。

    别尔曼和弗里德曼之间虽然带有冲突，并经常相互侮辱，但到后来他俩的关系却突然缓和了下来。弗里德曼的胆量和那无可指责的诚实、坚强的性格，在别尔曼心中引起了一种近乎赞叹的崇敬感。当其它高级工作人员谈到特别难治服的被告时，别尔曼就要傲慢地吐一句：“那算啥！他们全加一块，也当不了我的佐罗赫的小指头！”说着，他还要举出一些具体的例子。

    别尔曼绝不是那种冷酷无情的刑讯员。多年的内务部工作，并没泯灭他心中的正义感和同情心。但是，既然已象奴隶一样被套在斯大林的马车上，他就只得顺从地执行上面的命令。假如他拒绝“审讯”弗里德曼，假如他敢把未来审判的内情泄漏一点出去，那他本人无疑会马上被捕，并被当作一个托派分子处死。

    他仍旧按时把弗里德曼从监狱里提出来审讯。但每一次审讯已不象以前那样剑拔舒张，而变成了心平气和的交谈，象是在讨论。过了几个月，别尔曼在向莫尔恰诺夫汇报时说，他认为弗里德曼已完全无可救药，提议将他送回索洛维茨集中营去继续服刑。莫尔恰诺夫否定了这项提议。他声称，对契卡来说不存在什么“不可救药”的人，他要将弗里德曼交给秘密政工局的科甘去处理：“他一定能治服弗里德曼。”接着，他命分别尔曼去与科甘商量让弗里德曼与奥利别尔格对质的事。

    别尔曼与莫尔恰诺夫谈话之后过了几天。又给我讲了对质的情况。

    对质开始之前，科甘警告双方，严禁他俩彼此交谈，他们只能回答审讯员提出的问题。

    科甘给奥利别尔格提的头一个问题是：“您知道弗里德曼是柏林托派组织的成员吗？”奥利别尔格作了肯定的答复。弗里德曼马上反驳道：“卑鄙无耻的谎言。

    科甘在笔录中写道。“这不是事实。

    弗里德曼立即又提出抗议。他要求必须把他的原话准确地记录上去。

    科甘作了修改。“这是谎言。”

    “不行，还不准确”，弗里德曼说道，“请记下；“卑鄙无耻的谎言！”他接着又宣称，如果不满足他的要求，他就不在笔录上签字。

    对质继续进行，科甘又向奥利别尔格提出一个问题：“您知道弗里德曼是盖世太保的特务吗？”奥利别尔格瑟缩在椅子里，低着头。有气无力地说道：“是的，我听说有这回事……”

    “您这没脑筋的蠢驴！”弗里德曼开口嚷道。“他们逼你撒谎，而您就相信他们的许诺。你这不幸的白痴，再想想吧，趁他们还没把你的脑髓吸干。

    科甘也提高了嗓门，虽不是要压过弗里德曼，至少可以让他住口，免得他影响奥利别尔格。

    后来，当奥利别尔格回答审讯员问题；说弗里德曼是托洛茨基和盖世太保派来执行杀害斯大林的任务的刺客时，弗里德曼再也忍不住了。他气得火冒三丈，捏紧拳头，一步步朝奥利别尔格逼去，结果只得用暴力把他拖回自己的位置。这段插曲结束后。科甘才着手拟定最后的记录方案。

    他又一次遇到了麻烦；弗里德曼坚持要把自己的话逐字逐句地记录在案：“卑鄙的诬陷”、“无耻的捏造”……科甘没法，只得一个字一个字地跟弗里德曼纠缠，而且在大多数情况下只得向弗里德曼让步，才能获得一份书证，一份虽然记有弗里德曼做的各种反驳和辟谣，但仍旧是对弗里德曼极为不利的书征。争吵了几小时以后，笔录终于整理完科甘要求弗里德曼签字。弗里德曼犹豫了：签还是不签？科甘见他不愿意，就提醒他说，他已接受了他的绝大部份修正。“问题不在于修正，”弗里德曼嘟哝道。“我不想签字，只是因为我看出您太想要这份记录！

    别尔曼暗中为弗里德曼的做法叫好。当莫尔恰诺夫收到有关对质情况的报告后，马上就叫人把弗里德曼给他带去。这次会面是这样安排的：

    先让人给弗里德曼说，他将被带去见国家安全委员会委员莫尔恰诺夫，然后又派人把莫尔恰诺夫那间有许多秘书的接待室布置得更有气派、让受审人明白莫尔恰诺夫所拥有的权力，并要他意识到，莫尔恰诺夫可以决定他的生死。

    为了给弗里德曼一个下马威，莫尔恰诺夫脱去了轻柔的丝绸衬衫，穿上了制服。制服上的四颗金星和两枚勋章，表明了他的委员身份。

    弗里德曼被带了进去。他脸色惨白，手在发抖。莫尔恰诺夫恶狠狠地瞪了他一眼，然后问道：

    “您为什么要与我为难，干吗要瞎胡闹？”

    “他们要我在假口供上签字，要我诬陷自己，又诽谤别人”弗里德曼回答道。声音因愤慨而变得时断时续。

    “苏维埃政权不需要任们伪证！”莫尔恰诺夫极为不满地打断了他的话。

    “这话您跟别人说吧，我已经听够了！”弗里德曼嚷道。“我已被非法地判了十年集中营监禁，您去问问卢特科夫斯基审讯员吧。他知道是咋回事。”

    “听着。弗里德曼，”莫尔恰诺夫的声音里颇有威胁的意味，“在此之前我与您谈话一直是以礼相待，但我要提醒您：如果您还执迷不俗，我就要以另一种态度和您谈话了。我们会把您那顽固的脑袋连同您的五脏六腑统统消灭干净！

    弗里德曼靠近莫尔恰诺夫的办公桌，死死地盯住他。

    “别看我的手在发抖就以为我怕您。我的手早从进集中营起就开始发抖了……我不怕您。您要把我怎么办，随您的便，但我无论如何都不会滚陷自己、诬陷别人，不管您多么需要我这样干！

    当然，弗里德曼所感到的压力要比许多人轻一些，因为他的妻子和亲朋好友都在拉脱维亚，而在一九三六年，内务部的魔爪还无法伸到那里。


第七章 伊·斯米尔诺夫和谢·姆拉奇科夫斯基分道扬镳

第七章　伊·斯米尔诺夫和谢·姆拉奇科夫斯基分道扬镳

    在研究第一次莫斯科审判指控被告的罪名时。我们在审判速记忆录中发现了大量自相矛盾、肆意歪曲和公然捏造的地方。当案情涉及到主要被告时，如涉及到委诺维也夫、加米涅夫和伊万·尼基古奇·斯米尔诺夫时，许多无稽之谈简直荒唐到了惊人的程度，使人觉得这些可恶的捏造必曾因其荒谬透顶而不攻自破。但是。如果留意到这些人的被指控的全部罪名直到细枝末节都是捏造的，而且不是别人，正是斯大林捏造的，那么，如此奇怪的现象在某种程度上也就可以了解了。这些人的“供诉”都经过了斯大林的亲自审查和修改。

    列宁在其“遗嘱”中强调指出。斯大林的诸多缺点中最大的一个缺点就是粗暴。这一断定是不无根据的。粗暴的确是斯大林内在的本质特点。他不仅对人粗暴，而且把这一恶习贯穿到一切行为之中。甚至那些从政治角度来看对国家是合理和必要的政策，经他一执行，也会由于他的粗暴而变得弊多于利。要举例的话，仅仅指出农业集体化运动就绰绰有余了。

    莫斯科审判的全部过程，从制造有关阴谋集团的神话到分配审判闹剧中的角色。都带有斯大林的粗暴标记。当事情涉及到季诺维也夫、加米混央、斯米尔诺夫和托洛茨基时，斯大林的粗暴由于他对这些人的刺骨仇恨而变得更加疯狂。这时。他忘掉了惯有的谨慎作风。理智和疯狂的界限不复存在，现实和梦幻之间的鸿沟也被抹掉了。

    内务部的头头们经常意识到斯大林各项指示中的荒谬之处，但又不敢违拗。其实，斯大林并非时时处处都不采纳谋士们的意见。党内人士都很清楚。在军事方面，他对图啥切夫斯基元帅的意见十分重视、在工业建设方面，经常采纳皮达科夫的建议。在对外政策方面，特别看重李维诺夫的意见。但在党内玩阴谋诡计和搞政治倾轧方面，斯大林却自认为是最了不起的专家，根本不接受任何不同意见，甚至不能忍受别人向他提建议。

    据我所知。斯大林在克里姆林宫会议上选定了七名被告人，按他的意见，这七个人都应在法庭上被定为“托洛茨基～季诺维也夫联合总部”的领导成员。副人民委员阿格拉诺夫对把伊万·尼基吉奇·斯米尔诺夫塞进这一“联合总部”表示异议、他怀疑这样子是否行得通。

    “我担心我们无法对斯米尔诺夫起诉，”阿格拉诺夫说。“因为这几年他都蹲在监狱里。”

    “那就请您别担心，”斯大林恶狠狠地瞪了阿格拉诺夫一眼，说道，“只要不担心，一切就好办。

    其实，更明智的做法应该是考虑一下阿格拉格失的意见。真的，斯米尔诺夫自从一九三三年一月一日被关进监狱后就再没出来过，一直关到一九三六年八月审判开始。他根本不可能参加什么阴谋活动。

    但是，斯米尔诺夫以前曾是第一个要求执行列宁“遗嘱”，把斯大林从党中央总书记的位置上赶下去的人。当时，斯大林十分清楚斯米尔诺夫在党员中的威望，也知道老布尔什维克都很听斯米尔诺夫的话。现在。斯大林巩固了自己的阵地，就再也不能放开盼了多年的梦想——向斯米尔诺夫复仇，让他尝够受审讯和上法庭的苦头，然后再把他扔进死牢。

    斯大林的固执和他那无论如何也要整治斯米尔诺夫的欲望，使维辛斯基在法庭上陷入十分难堪的境地，因为斯米尔诺夫绝对没有参与阴谋的“现场证据”。为了使斯大林的这一捏造能具有哪怕极小的一点可信性，维辛斯基在起诉发言中声称：

    “斯米尔诺夫可以推托说。我什么也没干过．我一直在监牢里。可惜，他这一托辞太天真！的确，从一九三三年一月一日起，斯米尔诺夫就进了监狱。可是我们知道，他在监牢里与托洛茨基分子建立了联系，而且我们还发现了密码，那是斯米尔诺夫在狱中用来同外面的朋友联系的密码。

    然而，维辛斯基却无法向法庭出示这些密码。所谓斯米尔诺夫从狱中向外寄的信。一封也拿不出来。与他有秘密通信联系的人，一个也没传唤到庭。维辛斯基甚至说不出，是监狱中哪一个看守帮助斯米尔诺夫把密信送到外面的。并且，也没有任何一个被告承认自己收到达斯米尔诺夫的信件。

    在国外。也未必有人相信这些身在斯大林牢房中的政治犯能够与监外的同志写信。苏联公民都知道这完全不可能。他们还知道，政治犯的家属甚至在亲人被关起来许多年之后也无法打听到亲人究竟被关在哪个监狱，也不知亲人是死是活。

    再说。与世隔绝的斯米尔诺夫，又能给监外的姆拉奇科夫斯基或季诺维也夫出一些什么样的主意呢？难道他会告诉他们，“不要朝斯大林的肚皮开枪，要打他的脑袋？”然而无人不知道，真正的阴谋分子是决不自以通信方式来与身陷囹圄受到内务部卫队严密监视的人讨论恐怖行动计划的。

    尽管如此，斯大林仍然肆无忌惮地命令亚果达把斯米尔诺夫“加工”，一番，说他是阴谋集团的一名主要领导人，从而把他送上审判台。

    就连希特勒也不敢如此胆大妄为。他也曾策划过一出审判闹剧来诬陷季米特洛夫纵火烧毁国会大厦，但当他发现提出的指控在法律上站不住脚之后，也就马上想到了应该停止上演这幕丑剧。可斯大林极其刚愎自用。他的任何一个怪念头都会自然地产生法律效力，并且他对此也早已习以为常。他知道，法庭一定会判处斯米尔诺夫死刑，并立即执行。

    在“老近卫军”中，在革命功绩方面能与斯米尔诺夫相提并论者并不多。他出身工人家庭，十七岁就积极地投身于革命；是布尔什维克党最早的党员之一。十月革命前，他冒着生命危险建立了一批又一批布尔什维克地下组织，革命后，又成为红军的杰出领导人。

    一九O五年，斯米尔诺夫曾积极投入莫斯科武装起义。他在沙皇的监狱里和流放地度过了许多年，并两次在北极圈里服满刑期。

    内战时，他领导西伯利亚布尔什维克的武装斗争，并为红军第五军战胜高尔察克提供了保障。一九一九年十二月四日。他致电列宁，提到了内战中这一决定性的胜利。

    “高尔察克已成流寇，……追歼残敌的战斗进展顺利，十二月二十日，我们就将攻克巴尔璃尔和新尼古拉耶夫斯克两地。

    战胜高尔察克之后，斯米尔诺夫被任命为西伯利亚革命委员会主席。一九二三年至一九二七年，他担任邮电人民委员。列宁去世后，斯米尔诺夫加入了反斯大林的对立派，因此被开除出党。尽管在一九二九年他又被恢复了党籍；但很快就被捕了，并被流放。而从一九三三年新年第一天起，如我们所知，斯大林就下令把斯米尔诺夫关进了监狱。

    把斯米尔诺夫送上审判台的准备工作，是交给阿布拉姆·斯卢茨基负责的。此人同时还负责审讯另一个被告——切尔盖·姆拉奇科夫斯基。后者早在国内战争中就成斯米尔诺夫的朋友。前面已提过，斯卢茨基是内务部外事局局长。他最典型的特点是懒散，喜欢装腔作势，而在上司面前却毕躬毕敬。斯卢茨基虽然性格软弱，胆小怕声，两面三刀，却不失为一个将就过得去的心理学家，很有点所谓的“相面”的本事。他的想象力特别丰富，很会装模作样，能把他认为在当时情况下对他有利的角色扮演得惟妙惟肖。他的双眼很会做表情，目光显得格外善良、温和，给人一种极其真诚的印象，甚至可以让那些不了解他的人受骗上当。斯卢茨基知道自己的长处，就经常巧妙地利用它们来“加工”受审人。

    在审讯中，内务部工作人员除了采用大量经上方默许的刑讯手段外，还使出了自己的独创“功夫”。有的人干得露骨、粗暴，好象那些在大路上打劫过客的强盗。把刀直接架在受害者的脖子上。有的人则设下各种圈套、骗局，花言巧语地夸大“老实交待的好处”。不难设想，阿布拉姆·斯卢茨基就属于后一种类型的审讯员。

    在对付斯米尔诺夫时，他一开始就没有把自己打扮成一个粗暴的估机员，而是充当政治局与斯米尔诺夫之间的中间人，并月是一个同情被告的中间人。

    斯米尔诺夫知道政治局会指控他和其它反对派领导人杀害基洛夫并蓄意谋杀斯大林，所以。他把这一指控叫做“斯大林的新把戏”。

    “我倒想知道，”他说，“既然众人都知道我从一九三三年一月起就在坐牢。你们怎么能证明是我组织人马去暗杀基洛夫并准备对斯大林采取恐怖行动的？”

    “我们无需证明这一点。”斯卢茨基恬不如耻地回答道。“政治局希望你能主动供认一切。如果你拒绝供认，就根本不会把您送上法庭。

    斯卢茨基向斯米尔诺夫转告，斯大林的许诺：凡想保住性命的人，必须同意在法庭上承认一切罪行，凡是拒绝满足政治局要求的，无需审判，直接由内务部特别委员会判处枪毙。

    斯卢茨基没对斯米尔诺夫使用其它审讯员惯用的“强硬”手段。他认为，并且是不无根据地认为，“强硬”手段归根结底是制服不了象斯米尔诺夫这样的人的。他较常用的是逻辑推理，竭力想说服斯米尔诺夫：要得救除接受政治局的条件之外，别无他法。如果抵抗，就只能毁了自己。但是。受审人对他这一套规劝充耳不闻。他板着脸站在斯卢茨基面前，平心静气地看着对方一次又一次地重复老一套和费尽心机寻找新花招。

    确信从斯米尔诺夫口中什么也掏不出来之后，斯卢茨基决定暂时让他安静几天，而将全部精力转过去对付姆拉奇科夫斯基。他认为、从姆拉奇科夫斯基口中得到的坦白。能帮助他征服斯米尔诺夫。

    谢尔盖·姆拉奇科夫斯基与斯米尔诺夫一样，年轻时当过工人，一九0五年加入布尔什维克党；一九一七年，成功地领导过乌拉尔工人起义；国内战争时，与高尔察党作过战，是斯米尔诺夫的老部下。从那时起，他们就结下了深厚的友谊。

    斯米尔诺夫具有超群出众的智力和知识，后来成了杰出的国务活动家，而姆拉奇科夫斯基却显得才气不色。知识不高，对党和国家的政治问题理解不透。

    列宁去世后，斯大林开始挑选拥护他的人组阁。以便靠这些人把列宁的战友排挤出去。这时、姆拉奇科夫斯基引起了斯大林的关注，因为他的革命经历很符合斯大林的需要。

    的确，他的整个经历都是不平凡的。他甚至就出生在沙皇的监狱里：“当时，他母亲因参加革命活动被关在大牢里。他父亲也是个布尔什维克，出身工人。他的祖父，南俄工人联盟的奠基者之一，也属于工人阶级。所以说，谢尔盖·姆拉奇科夫斯基积极投入十月革命和国内战争，乃是家庭传统的继承和发扬。

    可惜的是，斯大林当时没能把梅拉奇科夫斯基拉到自己身边。后者跟着内战时的老朋友，首先是跟着斯米尔诺夫，加入了反对派的阵营。

    反对派被瓦解后，斯大林又向他表示好意，用高级军职笼络他，但仍没成功。

    内战使姆拉奇科夫斯基的身体受到了严重摧残。他曾多次负伤，留下了脑震荡。上了年纪之后、脾气变得特别暴躁，难以自制。而且。他身上出现了一个怪癖：自辩为杰出的军事战略家，非常瞧不起那些在内战时期没带过兵打过战的人。

    斯卢茨基了解这一切，决定利用姆拉奇科夫斯基的这种极端的自高自大的心理。他巧妙地煸动受审人的虚荣心，不失时机地向他说些精心杜撰出来的奉承话。

    使斯卢茨基吃惊的是。他没花多大力气就说服了姆拉奇科夫斯基，后者同意在法庭上提供必要的供诉，并帮助斯卢茨基说服斯米尔诺夫。在同斯卢茨基谈话时。姆拉奇科夫斯基多次表示惋惜，后悔自己在一九三二年那时候没听从斯大林的劝告。

    “斯大林对我说。“同他们决裂吧，是什么东西把你这光荣的工人挂在了那帮犹太佬身上？”他还保证，要任命我为一个大军区的司令员，可是我却拒绝了……”

    既然斯大林料到用如此粗浅的反犹言语就能使姆拉奇科夫斯基动摇，那么可以断定，斯大林对他的文化知识水平的评价是不太高的。从另一方面看；姆拉奇科夫斯基由于一直被流放他乡，远离高级军职，更没机会参加军队的阅兵礼，所以，他很可能早已想过多次：假如他当时接受了斯大林的建议，那么一切都会是另一个样子。

    斯卢茨基整理好审讯笔录（审讯中姆拉奇科夫斯基既诽谤了自己又污蔑了斯米尔诺夫）后，马上就送给了亚果达。他肯定这份文件会及时转给斯大林过目，并肯定斯大林在看到姆拉奇科夫斯基的签名时，　一定会注意到下面另一个人的签字：“审讯人——二级国家保安委员阿·斯卢茨基”。

    被关在内务部牢房里并感到命在旦夕的姆拉奇科夫斯基，死死地抓住了最后一线希望。求斯大林宽恕并以此保住自己的脑袋。他完全听命于内务部的摆布，并打算帮助侦讯人员摧毁自己那些原反对派战友们的抵抗。

    斯卢茨基在确信能得到姆拉奇科夫斯基的帮助之后，就回过头来全力对付斯米尔诺夫。在与斯米尔诺夫对质时。姆首奇科夫斯基企图说服他向政治局“缴械”，并在法庭上作必要的供诉。他的一个主要理由是：“季诺维也夫和加米涅夫都已经同意把供。既然他们都已经到了这步田地，那就是说，没有别的出路了。

    斯米尔诺夫对姆拉奇科夫斯基的言行盛到震惊，他声明自己决不会诽谤自己而效忠于斯大林。姆拉奇科夫斯基只得使出了最后一招。“我提醒您。伊万·尼基吉奇，我完全听从党的指挥。就是说，我有义务在法庭上指控你！”斯米尔诺夫对此的回答是；“我早就知道你是个胆小鬼！

    这句话狠狠地刺伤了姆拉奇科夫斯基。他一贯认为自己是内战的英雄，当然忍受不了对他的如此评价，而且这个评价是出自于自己的首长之口。他气急败坏地冲着斯米尔诺夫的面孔嚷道：

    “你以为不弄脏自己的衬衫就能跳出这肮脏的勾当吗？

    斯米尔诺夫与姆拉奇科夫斯基在斯卢茨基的审讯室里见面的时候还是老朋友，”而当他俩被带回各自的牢房时，却已成了不共戴天的仇敌。

    斯卢茨基极力要利用这个机会，马上就炮制了一份对质记录，其内容与实际情况大相径庭。其中，对姆拉奇科夫斯基的话做了这样的改动：他姆拉奇科夫斯基在一九三二年参加了一次秘密会议，在会上，斯米尔诺夫提议联合季诺维也夫分子成立一个旨在策划恐怖活动的组织。在这个前提下。又用了姆拉奇科夫斯基的那句话：斯米尔诺夫不可能从“这肮脏的勾当”中跳出来，因为他怕弄脏了衬衫。说实话，仅为这一句含义丰富的话，斯卢茨基就会迫不及待地弄出一份对质记录。

    亚果达对记录十分满意。他知道，斯大林在读到姆拉奇科夫斯基与斯米尔诺夫的争吵之后，也会赞赏不绝，亚果达决定使这句话再多一点“份量”。在打印记录时，他吩咐给这句惹祸的话添上“血腥的”这个字眼。现在，这句话就成了。“你自以为是圣人吗？你以为不弄脏自己的白衬衫就能跳出这肮脏而又血腥的勾当吗？

    与姆拉奇科夫斯基的对质，使斯米尔诺夫感到十分苦恼，他首先憎恶的是斯卢茨基：他竟如此狠毒地唆使姆拉奇科夫斯基来反对自己过去的首长和老朋友。斯米尔诺夫还记得，审讯之初，斯卢茨基曾扮出一副同情他斯米尔诺夫的模样，并说根本不打算严格执行上司的命令。经历了这一切之后，斯米尔诺夫干脆拒绝回答斯卢茨基提出的任何问题。亚果达得知此事后，便命令“把斯米尔诺夫从斯卢茨基手中拿过来对，交给乌克·加伊去继续“加工”。对于斯卢茨基来讲，征服斯米尔诺夫已近在咫尺，可现在，这个希望连同本来应归他所有的荣誉桂冠，都从他手中溜掉了。

    同时，套在斯米尔诺夫脖子上的圈套也越拉越紧了。最先那些指控他的供诉。都是早已同意协助内务部制造假供诉的奥利别尔格交待的。侦讯领导人还打算从戈利茨曼和某个叫加文的（由于某些不清楚的原因，此人始终没出现在被告席）手中取得证据。现在，姆拉奇科夫斯基的供诉填补了这重要的一环。如果说奥利别尔格、赖因霍尔德和加文这类人的“证据”只能使斯米尔诺夫极端厌恶的情，那么，姆拉奇科夫斯基的供诉，却是对他感情上的第一次重击。因此，这一供诉就成了内务部手中一张威力巨大的皇牌。

    此后，其它打击又接踵而来。过了不久，斯米尔诺夫得知季诺维也夫和加米涅夫已同意接受斯大林的条件，并且，他们在诬陷自己之后，还作出了不利于他的供诉。这些大人物的供诉。虽然是谎言，但重量不小，是进一步威逼斯米尔诺夫的强有力的根据。他的处境日益艰难。他借以防身的皇牌武器，是真理和决不向无奇不有的谎言以及厚颜无耻的造谣者妥协。但斯大林的阵营却要强大得多。他掌握着由奴颜婢膝的官僚分子组成的侦讯和审判机构，拥有强大的宣传机器，它已作好准备将谣言传遍世界各地。看来，斯米尔诺夫只得承认，在这敌众我寡的斗争中，继续顽抗是没有意义的。

    落到加伊手中之后，斯米尔诺夫又经受了一次沉重的打击。这一打击远比姆拉奇科夫斯基的背叛更为有力。加伊向斯米尔诺夫出示了他前妻莎福诺娃的申明，其中说道，一九三二年底，他，斯米尔诺夫，从托洛茨基手中得到了“开展恐怖活动的密令”。后来才搞清楚。莎福诺娃之所以写这份申明，乃是由于受到内务部的强迫。并相信了他们的许诺：只有这样，她才既能保住自己的命。又能救出斯米尔诺夫。

    为了彻底治服斯米尔诺夫，加伊安排他与莎福诺娃当面对质。刚才已经指出，莎福诺娃预先被告知，只要在诬陷斯米尔诺夫的供诉上签了字，就能保住自己的生命。但当她接受了这个条件后，她的保命赎金又“涨价”了，现在要想保全自己，她还必须帮助内务部“说服”斯米尔诺夫。

    莎福诺娃与斯米尔诺夫在加伊审讯室里的会面。简直是戏剧性的。莎福诺娃呼陶大哭。恳求斯米尔诺夫救他们两人的命，听从政治局的要求。她当着加伊在场，毫不掩饰地对斯米尔诺夫说，没有人会把他的供诉当真，所有的人都知道组织审判完全是出于政治上的考虑。她劝他“与季诺维也夫和加米涅夫妥协，”并与他们一起参加审判。莎福诺娃解释道：“那时候，全世界的人都会看着您，他们就不敢把您枪毙了。

    最后，斯米尔诺夫终于服从了加伊的要求，但也有叫个条件。他只同意承认对他的指控。任何其它被告如果提出此种条件，都不会交付法庭审判。但斯大林一心想把斯米尔诺夫推上法庭的被告席，甚至答应了他提出的“部份认罪”的条件。斯大林只要求他能作出反对托洛茨基的供诉，因为这对于斯大林来讲是一种更为狠毒的复仇形式：众所周知，斯米尔诺夫是托洛茨基的最忠诚最真挚的朋友之一。

    斯米尔诺夫还提出了一个必须满足的要求，作为自己出庭的条件：不得对莎福诺娃起诉。这个条件被接受了，因此莎福诺娃没在被告席上露面，她只是作为证人被传唤到庭，因而也就免受了死刑判决。

    我不止一次地自问：迫使斯米尔诺夫同意出庭的决定性因素究竟是什么？是效法季诺维也夫和加米涅夫吗？是陪伴他多年的忠实妻子莎福诺娃的劝告吗？可能，最有说服力的是莎福诺娃的劝告：“与季诺维也夫和加米涅夫妥协，同他们一道上法庭吧。当着全世界的面，他们不敢枪毙您。”但我想，无论是这个劝告，或是其它什么影响，都无法迫使斯米尔诺夫去参加这出由斯大林导演的审判丑剧。假如他知道，只要付出个人生命就能粉碎斯大林对他和他的好名声的诽谤，那他会毫不犹豫地拒绝参加这幕审判丑剧，而选择死亡的道路。可是，这种选择无力改变任何现实。那样一来，他就会被秘密处死，而其它被告人，包括季诺维也夫和加米涅夫，照样会对斯大林服服贴贴，并在审判大厅里败坏他的名誉。

    因此，斯米尔诺夫大概觉得更正确的做法，还是利用他仅有的一次机会。假如斯大林不遵守诺言，并要杀害他，那么，即使在这种情况下，他在法庭上的出现。至少可以在某种程度上阻挡那股恶毒诽谤的浊流，不让其它被告人和起诉人无所顾忌地胡言乱语，所以他决定活着出庭。


第八章 党员的天职

第八章　党员的天职

    一九三六年五月中旬，克里姆林宫内举行了一次重要会议。与会的有斯大林、叶若夫、亚果达及其助手阿格拉诺夫、莫尔恰诺夫和米隆诺夫。会上只讨论了一个问题：如何捏造托洛茨基的罪名。莫尔恰诺夫知道斯大林十分重视一切有关托洛茨基的材料，所以专门准备了一张示意图，直接地显示出托洛茨基是什么时候通过谁参加“恐怖阴谋”的。这张图上有一条条五颜六色的密如蛛网的线路，分别表示托洛茨基与苏联国内的阴谋头子的联系，同时还显示出哪些老党员已按要求作了诬陷托格茨基的供诉。哪些还没开口。这张图看上去很有说服力，它把托洛茨基和苏联国内的阴谋头子牢牢地挂在一起。

    斯大林听完这些侦讯人员的汇报之后，要求他们注意另一个事实，即还差一个能够供认自己是由托洛茨基派到苏联来进行恐怖活动的被告。莫尔恰诺夫告诉斯大林，说奥利别尔格已经在这种供认上签过字。而斯大林（他确实有理由为自己那惊人的记忆力而自豪）却反驳说，奥利别尔格不是从托洛茨基本人，而是从他的儿子谢多夫那里接受任务的。这时，亚果达马上表示，重写奥利别尔格的供诉根本不费吹灰之力。他说，干脆让奥利别尔格这样供认：在动身到苏联之前，他与托洛茨基见过面，并亲自从他那里接受了有关恐怖活动的命令。对亚果达的提议，斯大林不满意。他说重写奥利别尔格的供诉一“解决不了问题”，最好是再增加两三个象奥利别尔格那样可靠的人。这些人应该出面证明自己是由托洛茨基派到苏联的。并且托洛茨基还亲自指示他们进行恐怖活动。

    为了逢迎斯大林，莫尔恰诺夫声称他有两个秘密特务，其能力远远超过奥利别尔格，可以在法庭上把这个角色扮演得惟妙惟肖，不过、他们不是一般的特务。而是秘密政工局以前在德国共产党内安插的地下代表。他们现在干的工作是收集有关共产国际中央机关的情报；他们是弗里茨·达维镇和别尔曼一尤林。莫尔恰诺夫认为这两人是忠心耿耿的，很有纪律性的党员，建议将他们加入被告行列。斯大林表示同意。

    可是亚果达对莫尔恰诺夫的提议却十分不高兴。没经过他亚果达的同意，莫尔恰诺夫怎么就敢擅自说出弗里茨·达维德和别尔曼一尤林的名字来呢？而且，莫尔恰诺夫的建议很不明智，因为这两个人是内务部派往共产国际的，其特务工作干得非常出色。有了他们，亚果达才能对共产国际里发生的一切事情了如指掌。靠了他们两人的帮助，亚果达才有可能时常提醒斯大林注意外国共产党内的一些危险派别和共产国际内外国代表们的各种不良意图，并以此向斯大林和政治局表示他的内务部很会搞情报。再说，要马上找人接替弗里茨·达维德和别尔曼一尤林的工作是根本不可能的。这两个人对共产国际的底细一清二楚，他们在外国共产党领导层中有很多朋友。除此之外，他们还有丰富的秘密工作经验。

    把弗里茨·达维德和别尔曼～尤林塞进未来的审判中还有一个不利的方面。他们这种严肃的人，不是那种可以任人摆布的走卒，很难唤他们到审判庭上演戏，何况又是扮演被告的角色！他们两人都是联共（布）党员，虽然为“机关”工作是非正式的，但历来都被看作是责任感很强的内务部工作人员。莫尔恰诺夫要牺牲他们二人这就违反了最起码的同志道德：内务部的工作人员要自己的同事到刑事案中去扮演被告的事，这还是第一次。

    然而，亚果达的不满纯粹是“柏拉图式”的，根本不能扭转事态的发展。莫尔恰诺夫的提议受到了斯大林的赞赏，因此，此事已不可挽回。过了不到一个月，弗里茨·达维德和别尔曼一尤林就被捕了。向他们宣告的是：党中央委员会十分信任他们，所以选他们出来充当假被告，在即将开始的审判中去体现党的意志。他俩毫无办法，只得满怀热情地接受了党和内务部的重任。我不知道，这种热情是否出于真心。但不表现出热情又是肯定不行的。

    按其上司莫尔恰诺夫的指令，两人做了以下的供诉：一九三二年十一月底，他们分别在哥本哈根拜访过托洛茨基，并从他那里接受了到苏联进行恐怖活动以反对斯大林的任务。

    在审判时，弗里茨·达维德和别尔曼一尤林为协助起诉人演完这出早已排练好的丑剧，真是全力以赴。然而，他们虽是作为假被告而被送上法庭的，但没妨碍法庭对他们作出死刑判决，也没影响“机关”将他们同其它真正的被告人一起枪决。


第九章 季诺维也夫和加米涅夫——克里姆林宫里的交易

第九章　季诺维也夫和加米涅夫——克里姆林宫里的交易

    所有被斯大林为开庭审判而挑选出来的在押党员中，季诺维也夫和加米涅夫对斯大林的作用最大。他们是列宁最亲密的战友，善于把党员群众团结在自己周围。斯大林这次要跟他们算总帐，并且打算一笔算清。

    负责“加工”季诺维也夫和加米涅夫的内务部工作人员，都是斯大林十分了解的人：阿格拉诺夫、莫尔恰诺夫和米隆诺夫。

    在讲基洛夫一案时，我已向读者介绍过米隆诺关。现在是详细谈谈他的情况的时候了。米隆诺夫负责处理内务部经济局的许多极为重要的大案子。亚果达到克里姆林宫去向斯大林汇报工作时，常常带上米隆诺夫。米隆诺夫在斯大林亲自领导下所受理的许多侦破案中，着称的有“工业党”案。这个案件发生在三十年代，引起过不小的轰动。

    斯大林很快就瞧上了米隆诺夫的杰出才能，并开始把一些特别任务交给他。这些任务的完成情况，米隆诺夫都要向斯大林本人汇报。正因如此，他很快就青云直上了。一九三四年，经斯大林提议，他被任命为内务部经济局局长，过了一年，又被任命为亚果达的副手。从那时起，他开始领导国家安全总局。内务部的一切业务工作也由他负责。有一段时间，内务部的工作人员中间纷纷传说＿好象斯大林要撤掉亚果达而用米隆诺夫代替之。但有些消息灵通者却不相信这回事。他们知道，斯大林需要的是具有马基阿维利思想并擅长搞政治阴谋的专家来当内务部的头头。亚果达正是这种人，而米隆诺夫却不同，他是个实干的经济学家和反间谍专家。

    非凡的记忆力是米隆诺夫教优点之一。在这方面亚果达简直是望尘莫及。正因如此，亚果达去向斯大林汇报工作时，总要把米隆诺夫带在身边，那怕汇报的事情并不直接与米隆诺夫所做的工作有关。要知道，亚果达必须记住斯大林的命令和训导，任何细节都不敢漏掉。通常，从克里姆林宫回来后，米隆诺夫马上就伏案工作，详详细细地为亚果达记下斯大林的每一条指示，并且还是用斯大林的原话一这对亚果达十分重要，特别是当斯大林训诫他应该用那些马克思的“语录”在政治局发言，迫使政治局按斯大林的秘密意图作出决议的时候。而亚果达每次受到类似的训诫、都正是斯大林又开始暗中算计并打算除掉某个政治局委员或中央委员的时候。

    米隆诺夫官运事通，拥有了很大的权力，并享有不小的威望。但这并没给他带来幸福。这主要是因为他这个人性情温和、太讲良心。被迫扮演迫害老布尔什维克的角色，这使他感到十分压抑。为了摆脱这些令人不愉快的职责，米隆诺夫一度企图在驻外国的某谍报机关弄个职位，后来又想调到外贸人民委员部去当副人民委员。但当这事上报到中央审批时，斯大林却禁止调动米隆诺夫，甚至要他对这种事连想也不要想。

    私生活的不幸，更加深了米隆诺夫的悲观情绪和对生活的失望、他有一个非常漂亮的妻子，叫娜佳，他爱她爱得发狂。而她呢，却常为旁人的诱惑而乐不知返。米隆诺夫的家庭生活就这样完蛋了。

    有一天夜里（那是在一九三六年春天），米隆诺夫打电话给我，问我能否到他的办公室去一趟，他准备告诉我一件“十分有趣”的事。于是我去了。

    米隆诺夫脸色苍白，看来很激动。他开门见山地对我讲了下面一段话：

    “我刚刚同加米涅夫谈过话。当我叫人把加米涅夫从内部监狱提来时，我脑子里预先做了准备：如何让他了解诬陷他的罪名，应该对他说些什么诺。但一听到卫兵皮靴的吟吟声和接待室的喧闹声，我顿时就变得六神无主了，一心只想着如何掩饰自己的慌张。

    门开了，加米涅夫在卫兵押送下走了进来。我没瞅他，只在押送单上草草签了几笔，就让卫兵出去了。加米涅夫就站在这里，办公室正中，看上去老了不少，疲惫不堪。我给他指了指椅子，他坐下后，疑惑不解地盯了我一眼。说实话，我感到很窘。不管怎么说，他是加米涅夫呀！我曾经十分崇敬地听他讲过话。他演说时，整个会场掌声雷动。连坐在主席团里的列宁也为他鼓掌。我后来十分不解，坐在这里的囚犯就是那个加米涅夫，而我可以全权支配他……

    “又发生什么事啦？”加米涅夫突然问道。

    “有一批被捕的反对派成员在供诉中指控了您，加米涅夫同志……加米涅夫公民，”我马上纠正自己对他的称呼。“他们供认，从一九三二年起，您就伙同他们准备恐怖行动谋杀斯大林和其它政治局委员，您和季诺维也夫暗中派人杀害了基洛夫。”

    “这是谎言！您也知道这是谎言！”加米涅夫断然抨击道。

    我打开公文夫，给他读了赖因霍尔德和另外几个在押犯的供诉。

    “请您告诉我，米隆诺夫，您肯定学过党史，知道布尔什维克是怎样看待个人恐怖活动的，可您还真相信那些胡言乱话吗？

    我回答说我只掌握着一些证据，我的工作是弄清楚证人说的是否是事实。

    “我只求您一件事，”加米涅夫说，“我要求与赖因霍尔德对质，同所有诬陷我的人对质。

    加米涅夫解释说，自从一九三二年秋天起，他和季诺维也夫几乎一直都在监狱里或流放地，即使在让他们自由的那些日子里，也一直有内务部特工人员在昼夜监视他们。内务部秘密政工局还安排了一个人住进加米涅夫的家里，借口是保护他的人身安全，可是这个“保镖”却经常搜查他的办公桌和监视那些来访的人。

    “我问您”，来涅夫再次说道。“在这样的条件下，我能够策划恐怖活动吗？”

    “赖因霍尔德肯定自己曾多次去加米涅夫的家中参加秘密会议。关于这一点，加米涅夫提议我去看看内务部的外勤监视日志，上面一定记载有对他家的监视情况及其结果，那样我就会相信，赖因霍尔德从来没有跨进过他家的门。”

    “那您怎么回答他呢？”听完米隆诺夫的叙述后；我问道。

    “我还能回答他什么呢？”米隆诺夫耸耸双肩说这。“我坦白地告诉他说，我作为一个审讯员在这种情况下的作用是有限的，因为政治局完全相信针对他的口供是真实的。加米涅夫气愤无比，向我声明：

    “您可以转告亚果达，说我再也不会参加去年就已让我和季偌维也夫见识过的审判闹剧了。请转告亚果达，这次他必须征明我有罪，我再也不会同他做任何交易。我要求传安德维奇和内务部列宁格勒分局的其它工作人员到庭，我要亲自就基洛夫被害一事向他们问几个问题。

    米隆诺夫和加米涅夫的第一次谈话到此结束了。

    “我觉得，加米涅夫的案子我无力胜任，”米隆诺夫说道。“最好是把加米涅夫交给某个有名气的、熟悉加米涅夫的中央委员去审，那样，他们就可以平等地交谈。中央代表可以就这个案子向加米涅夫解释，您反对党中央失败了，现在党中央要求您为党的利益提供一切材料。如果您拒绝的话，那就将怎么样，怎么样……可我呢，没人会允许我这样同他谈话。我只受命使用纯粹的审讯手段，而且主要以赖因霍尔德的假供诉为依据，从加米涅夫口中掏出认罪的供诉。我觉得，我办这种案子是白费气力……”

    米隆诺夫不得不满足加米涅夫的要求，为他提供了与赖国霍尔德对质的机会。我已说过，这个赖因霍尔德几乎从侦讯工作一开始就完全处于亚果达的支配之下。在与加米涅夫对质时，他的话完全是在挑衅：“是的，”他到加米涅夫家去过几次，当时，加米涅夫正在论证杀害斯大林及其亲密助手和工作人员的必要性。

    “您干吗要撒谎？”加米涅夫问道。

    “内务部会判定是谁在撒谎：是我还是您！”赖因霍尔德回答道。

    “您说您曾多次到过我家。”加米涅夫继续问道，“那么，您能否说准确些，究竟是什么时候？”

    赖因霍尔德—一指出了时间：一九三二年、一九三三年、一九三四年。

    “既然您往我家来得这么勤，那您一定记得我家里的某些特征，接着，加米涅夫接连推出了有关房屋位置以及屋内摆设的问题。

    赖因霍尔德不敢冒险回答这些问题。他说加米涅夫不是审讯员，无权审问他。

    干是，加米涅夫就请米隆诺夫向赖国霍尔德提同样的问题。然而米隆诺夫避而不提，不敢帮助加米涅夫粉碎那些由斯大林杜撰出来的罪名。加米涅夫无法，只得请米隆诺夫至少要在对质记录中反映出这样的事实，即赖因霍尔德拒绝回答有关加米涅夫住处的问题。

    对质结束了。为了回避加米涅夫的请求，朱隆诺夫决定干脆不写记录。受审人甚至也没过问，为什么对质没有笔录。他很清楚，所谓的侦讯，只不过是关键阶段的前奏曲，时候一到，亚果达就要彻底除掉法制的假面具，厚颜无耻地强迫他加米涅夫供认被指控的一切罪名。

    米隆诺夫向亚果达作了汇报，说加米涅夫案件的审讯工作陷入了僵局，并提议让某个中央委员以政治局的名义去与加米涅夫交涉。亚果达反对这样做，说这不到时候。他声称道。“首先应该好好地整治他一顿，挫掉他的锐气。”

    “我派切尔托克来协助你，”亚果达说。“他会杀掉他的威风……”

    切尔托克是个年轻人，三十岁左右，斯大林教育下的典型产物，粗暴无礼，自高自大，无廉耻之心。他开始在“机关”里任职时，正是斯大林分子在与老党员斗争中取得一系列胜利和盲目崇拜独裁者成为党员的主要特点的年代。借助于与亚果达一家的亲近关系，他很快就谋得了内务部行动局副局长的职位。负责保卫克里姆林宫。我从没见过眼睛象切尔托克的那样厚颜无耻的人。对待下属，他的目光又是那样轻蔑，令人难以容忍。切尔托克是侦讯员中有名的虐待狂。据说，他从不放过凌辱犯人的任何机会。季诺维也夫和加米涅夫，布哈林和托洛茨基的名字，对切尔托克来说，没有任何可以令人肃然起敬的力量。他认为加米涅夫是个要人，仅仅是因为斯大林对这人的案子感兴趣。除此之外。加米涅夫在切尔托克的眼中只不过是一个平庸的、无力自卫的囚犯，一个可以由他任意施暴和象平常那样可以残酷虐待的对象。

    切尔托克确实把加米涅夫折磨得够呛。

    “我一听到旁边切尔托克审讯室里传出的声音就浑身发抖，”米隆诺夫对我讲道。“他大声辱骂伽米涅夫。‘您算什么布尔什维克，是胆小鬼，列宁也这样说！十月革命时您是工贼！革命后，您今天参加这个反对派，明天又投入那个反对派。您对党做过哪件有益的事？一件也没有！真正的布尔什维克在搞地下斗争时．您却在外国的咖啡馆里聊天。您不是什么别的。纯粹是白吃党饭的无赖！’”

    有一天，临近入夜时，我顺便到米隆诺夫那儿去打听打听新闻。我走进他那间光线暗谈的办公室时，米隆诺夫给我做了个手势，叫我别作声，然后指了指隔壁审讯室那扇没关牢的门。那里面叫好传出切尔托克的声音。

    “您应该感谢我把您关在牢里！”切尔托克吼道。“如果我们把您放了，那么，您碰到的第一个共青团员就会把您打倒在地。基洛夫被杀之后，共青团大会上经常有人问：为什么到现在还不把季诺维也夫和加米涅夫枪毙桌？您还停留在过去．以为自己还是我们的偶像。但您去问问任何一个少先队员．季诺维也夫和加米涅夫是什么人。他肯定会回答：人民公敌，杀害基洛夫的凶手！

    这就是亚果达所谓的“整治”加米涅夫，“杀杀他的成风”、切尔托克虽是米隆诺夫的部下，但后者却不敢煞住这位部下的狂妄。这样做太危险。切尔托克是进谗言的老手。又是阴谋家。作为克里姆林宫卫队的副队长，他经常护送斯大林。假如他给斯大林吹一句，说米隆诺夫维护加米涅夫。那他米隆诺夫的戏就算唱完了。

    切尔托克这一套充满污言秽语的大话，自然不能使审讯有丝毫进展。

    甚至连那些深谙斯大林的奸诈和无情的内务部头头们，也都为他在对付布尔什维克，尤其是在对付加米涅夫、季诺维也夫和和斯米尔诺夫时所表现出来的野兽般的仇恨而震惊不已。当他听说某个囚犯“表现坚强”，拒绝在所要求的供诉上签字时，他就无比愤怒。在这种时候，斯大林总是气得脸色发青，咆哮不已，嘶哑的声音里会突然冒出格外刺耳的格鲁吉亚土腔：“告诉他们（指季诺维也夫和加米涅夫），无论他们做什么，都阻挡不了历史的发展。他们唯一能做到的，就是去死或者去保住自己的臭皮囊。给我狠狠地整，直到他们爬到你们面前坦白开口！

    在一次克里姆林宫会议上，米隆诺夫当着亚果达、加伊和斯卢茨基的面，向斯大林汇报审讯赖因霍尔德、皮克尔和加米涅夫案件的进展情况。米隆诺夫汇报说，加米涅夫的态度是顽抗。治服他的希望不大。

    “您认为加米涅夫不会招认罗？”斯大林狡黠地眯着双眼间道。

    “我不知道，”米隆诺夫回答道。“他不听劝告、”

    “不知道？”斯大林问道，样子特别吃惊。死死地盯着米隆诺夫。“那么我们的国家，以及全部工厂、机器、军队，全部武装力量和舰只一共有多少？这您可知道吧？

    米隆诺夫和全体到会者都吃惊地望着斯大林，不明白他的话中之意。

    “想一想再回答我，”斯大林没有让步。

    米隆诺夫微笑了一下，以为斯大林要开个什么玩笑。但斯大林好象并无开玩笑的意思。他盯着米隆诺夫，神情份外严肃。

    “我问您，这一切有多大的力量，”他穷追不舍。

    米隆诺夫慌张了。他还在等待，仍旧希望斯大林马上就会把这一切当作玩笑。但斯大林注视着他，等他回答。米隆诺夫耸耸双肩，象个考场上的中学生，没有信心地说道：“没人知道，约瑟夫·维萨里奥诺维奇。这是一个巨大的天文数字。”

    “那么，会不会有某个人抵挡得住天文数字那么大的压力？”斯大林严厉地问道。

    “没有，”米隆诺夫回答。

    “这就行了，别再说什么加米涅夫或者某个犯人能经得住这个压力了。您的公文包里没装上加米涅夫的供诉，您就别来向我汇报！”斯大林最后说道。

    此后，斯卢茨基汇报了有关斯米尔诺夫一案的进展情况。斯卢茨基也受到了同样的训斥。这一天。斯大林肯定情绪不佳。

    “告诉他（加米涅夫），如果他拒绝出庭，我们就为他找一个适当的接班人——他的亲儿子出庭，他一定会向法庭坦白他曾奉老子的命令，准备过杀害党政领导人的恐怖行动……告诉他。我们有可靠消息，说他的儿子同赖因霍尔德一起在莫查依公路上跟踪过伏罗希洛夫和斯大林的汽车。这些话马上就会对他起作用……”

    当加米涅夫已经受到刑讯的迫害时，季诺维也夫却患病躺在单人囚室里。对季诺维也夫的审讯只有推迟到他痊愈之后。叶若夫想补上失去的时间，决定不让季诺维也夫再体验加米涅夫遭受过的“加工”，而以政治局的名义，公开要求他作出案件所必需的“坦白”。

    叶若夫和季诺维也夫谈话时，在场的有阿格拉诺夫、莫尔恰诺夫和米隆诺夫。叶若夫让米隆诺夫做详细记录。

    深夜时分，季诺维也夫才被带到阿格拉诺夫的办公室里，谈话就将在那里进行。季诺维也夫看上去一副病态，勉强站立得住。叶若夫与他谈话时，不时地要膘一眼记事本，因为上面记着斯大林给他的指示。谈话用了两个多小时。

    次日，叶若夫读过记录后，又作了某些修改，然后命令米隆诺夫只打印一份，并与原记录一起送还他：记录必须上交斯大林。米隆诺夫故意误解叶若夫的话，又为亚果达打了一份。亚果达对叶若夫涉足内务部的事务一直耿耿于怀，开始监视他的每一步行动，指望在某件事上抓住他的把柄，然后当着斯大林丢他的面子，从而摆脱他的管束。

    开始，叶若夫就对季诺维也夫宣称。苏联反间谍机关截获了德国统帅部的某些文件。这些文件表明德国和日本准备在最近一个春天对苏联发动军事进攻。在这种情况下，党不能再容许托洛茨基在国外进行反苏宣传。现在，我们党比任何时候都更需要动员国际无产阶级起来捍卫“劳动人民的祖国”。接着，叶若夫以政治局的名义向季诺维也夫宣布，他应该帮助党对“托洛茨基及其匪徒予以毁灭性打击，以便使外国的工人脱离他的反革命组织，并向他开炮。”

    “你们要我干什么？”季诺维也夫谨慎地问道。

    叶若夫没直接作答，瞟了记事簿一眼后，才开始罗列季诺维也夫反对党的领导的罪行，并指责他和加米涅夫目前还没彻底缴械投降。

    叶若夫继续说道：“政治局最后一次要求你们从此再也不得起来反对党。

    最后，叶若夫向季诺维也夫点破了政治局这一要求的实质所在：他，季诺维也夫，必须在公开审判中承认那些原反对派分子交待的有关他和托洛茨基企图杀害斯大林和其它政治局委员的供诉是真实的。

    季诺维也夫气愤地拒绝了这一要求，于是。叶若夫只得向他转告了斯大林的话：“如果季诺维也夫自愿同意参加公审并承认一切罪过，他的命就能保住。如果他拒绝，那他将被军事法庭秘密审判。这样一来，他和全部反对派分子都要被消灭。”

    “我看，斯大林要我脑袋的时候到了。行，就拿去吧！”季诺维也夫说。

    “别拿自己的脑袋去冒险，”叶若夫说。“您应该看清形势：不管您愿意不愿意，党都一定要向苏联和全世界劳动人民公布其它被告人的供诉，他们指控您和托洛茨基唆使他们从事旨在杀害斯大林和其它领袖人物的恐怖活动。”

    “我看，你们早就把一切都安排好了，不需要我再污蔑自己，”季诺维也夫说。“可是您为什么还要如此费力地劝我呢？该不会是因为审判要取得巨大成功，就必须要我季诺维也夫也把自己骂成罪犯？凑巧，我永远也不会这样做。

    叶若夫反驳道：“如果您以为没有您的供诉我们就办不好事，那您就错了。要知道，任何人也阻止不了我们把一切所需要的东西加进审判速记记录并在报刊上公布，我们将说，格里哥里·叶夫谢耶维奇·季诺维也夫在法庭上被其它所有被告揭发后，已彻底承认了自己的罪行。”

    “就是说，你们要把捏造的谎言当作法庭记录罗？”季诺维也夫愤慨地怒吼道。

    叶若夫劝季诺维也夫别发火，平心静气地把一切再仔细衡量。

    “纵使您不在乎自己的生命，”叶若夫继续说道，“那您也不能对成千上万个被您拖入泥坑的反对派成员的命运真不关心吧？要知道，那些人的生命和您个人的生命一样，都捏在您手心里。”

    “你们往我脖子上套绞索已并非一次，”季诺维也夫说，“可现在，你们要把它勒紧了。你们的目的就是要杀害列宁的近卫军和所有为革命而斗争过的人。为此，你们将受到历史的审判！

    他停下来喘喘气，接着又用虚弱的声音说道：

    “告诉斯大林，我拒绝……”

    为了压服季诺维也夫并让他知道内务部已经掌握了足够的诬陷他的供诉，叶若夫决定让季诺维也夫与几个作出这种供诉的被告人当面对质。

    第一个被叫来对质的，是季诺维也夫过去的秘书皮克尔。这次对质完全失败了。皮克尔失去了自制力，无论如何都不敢当着季诺维也夫的面前重复自己不久前才同意并签过字的假供。审讯员只得以大声宣读皮克尔的书面供诉来给皮克尔帮忙，并问他是否坚持这些供诉。但皮克尔一句话也挤不出来，只是点了点头。季诺维也夫则要他凭良心说真话。

    审讯员担心皮克尔会翻供，急忙中断对质。这件事之后，亚果达便下令以后不准再让季诺维也夫与加米涅夫与其它被告对质。亚果达害怕季诺维也夫和加米涅夫会“毁掉”这些已经屈服于内务部压力的人。

    叶若夫在季诺维也夫面前碰了钉子后，就打算去说服加米涅夫。他和加米涅夫的谈话，其内容与同季诺维也夫的谈话大同小异。不过，在这次谈话中，叶若夫侧重于利用加米涅夫对儿女的思念之情，同时，全面施展斯大林的威胁之术，在迫不得已的情况下，“机关”一定要让加米涅夫的儿子上台代父受审。然后，他又让人给加米涅夫宣读了赖因霍尔德的最新供诉，后者供认自己曾与加米涅夫的儿子——块在莫扎依公路上的典金佐夫附近跟踪过斯大林和沃罗希洛夫的汽车。

    加米涅夫惊得如雷轰顶。他站起身，冲着叶若夫大嚷大叫，骂他是混入党内的钻营家，是革命的掘墓人……他气得气喘嘘嘘，顽然无力地倒在椅子上。叶若夫挂着一副凶相，转身离开了办公室，将加米涅夫单独留给了米隆诺夫。

    加米涅夫双手顶住胸膛，吃力地喘着气，但当米隆诺夫建议唤来医生时，他又拒绝了“您瞧见了吧，这才是地地道道的热月政变”他气喘咻咻地说道。“法国革命给我们留下了深刻的教训，可我们却不善于接受。我们不知道该怎样捍卫革命，使它不遭受热月政变。这就是我们的主要过错，为了它，历史会审判我们的。

    那些最终把季诺维也夫和加米涅夫逼得走投无路的审判组织者，曾采取了一切必要的措施，以防他们自杀。在囚禁他们的囚室里，还关了一些内务部的特务，他们都冒充为被捕的反对派分子。这些特务警觉地监视着他们两人的一举一动，并随时向侦讯领导人汇报他们的情绪以及他们所说的每一句话。

    为了更残酷地折磨他们，亚果达下令把囚室里的暖气打开，根本不问当时已是夏天，里面没有暖气也已热得令人窒息。关在里面的特务不时地离开囚室，好象是去受审，实际上是去向头头汇报监视的情况，并躲开那不堪忍受的酷热，喘喘气，提提神。一跨进审讯室的门坎，他们就匆匆脱去汗水湿透了的衣服，朝为他们准备好的冷饮扑去。

    有一个文化程度不高、模样傻里傻气的特务。后来老爱谈起他先后在季诺维也夫和加米涅夫的囚室里扮演囚犯的经历。

    “他们究竟要我干吗，”他把囚室门嘭然地一声关上后，总先要这样抱怨一通，“侦讯员说我是托派分子，可我从来没有参加过反对派呀？我是个目不识丁的工人，对政治一窍不通。我家里还有妻子儿女。他们干吗这样对待我？究竟要把我怎么样？”

    “季诺维也夫从不回答别人的问题，”这个特务继续说，“基本上是一声不吭。只有一次，我发现他象饿狼一样偷偷地盯着我。加米涅夫的态度就不一样了。他同情我，说内务部对我这种人不感兴趣，把我关不了多久。就会把我放了。加米涅夫真是个好交往的人。他问我女儿的情况，把自己的糖分给我吃，要是我拒绝，他就一直坚持到我收下糖为止。

    季诺维也夫有气喘病，酷热使他受够了罪。很快，他的病就加重了：肝脏开始出现阵阵疼痛。他在地上滚来滚去，直叫卫兵去请库什涅尔。库什涅尔是狱医，可以给他打一针，然后送他去监狱医院。可库什涅尔总是说没有亚果达的特许，他无权做任何事情。他的作用只限于给季诺维也夫开药。可季诺维也夫吃了这些药后，病情变得更糟。总之，为了彻底打垮季诺维也夫的抵抗，逼他承认一切罪过，斯大林真是用尽了各种手段。当然，库什涅尔同时还得监视季诺维也夫，以防他万一死在牢中。

    其实，即使死了，季诺维也夫也逃不过斯大林早已为他准备好的更为悲惨的命运。

    与此同时，米隆诺夫继续审讯加米涅夫。他当着如叶若夫的面大声分析案情，竭力要对方相信，除了接受斯大林的条件并以此来解救自己和家人外，没有别的出路。我敢肯定米隆诺夫是出于真心：与内务部大多数领导人一样，他相信斯大林不敢枪毙季诺维也夫和加米涅夫那样的人，”并确信斯大林只能把原反对派的领袖们当众侮辱一番。

    有一天晚上。加米涅夫正在米隆诺夫办公室受审时，叶诺夫来了。他又与加米涅夫进行了一次长得令人难以忍受的谈话，一个劲地劝导对方，说无论加米混夫怎么反抗，都逃脱不了法庭的审判，只有服从政治局的意志，才能保住自己和儿子的生命。加米涅夫一声不响。于是，叶若夫取下电话，当着他的面命令莫尔恰诺夫把加米涅夫的儿子关进内务部监狱，准备把他和另外一些与“托一季联合总部”一案有关的被告人一起送交法庭。

    那段时间里，亚果达一直密切地注视着季诺维也夫和加米涅夫的情况，同时又没放松对叶若夫的警惕。我已提到过，斯大林委托叶若夫检查审判工作这件事，曾深深地刺痛了亚果达的心。他仔细地分析了叶若夫与季诺维也夫的谈话记录之后，终于看出叶若夫是想通过规规矩矩的审讯手段来驯服季诺维也夫。这样，季诺维也夫和加米涅夫迟早会得出反抗无益的结论。亚果达不能容忍胜利者的荣誉由叶若夫抢去。在斯大林的眼中，他亚果达应当是永远不可取代的内务人民委员。为此，他必须亲自强迫季诺维也夫和加米涅夫投降，保证历史上规模最大的审判闹剧顺利开场。

    实际上，亚果达的整个前程就是拥在这张牌上的。他知道政治局委员们既恨他又怕他。正是在他们的影响下，斯大林才在一九三一年把中央委员阿库洛夫送进“机关”，目的就是让此人以后成为国家政治保安总局的头头。诚然。亚果达很快就成功地毁掉了阿摩洛夫的威信，并在说服斯大林之后，把他扫出“机关”。但眼下这个叶若夫却是斯大林的真正宠臣，所以对他亚果达具有无法估计的巨大威胁。

    亚果达在密切注视审判准备工作的同时，还给助手下了一道命令：一旦发现季诺维也夫和加米涅夫有丝毫动摇的迹象，就立即向他汇报。

    这种迹象终于在一九三六年七月里出现了。那天，季诺维也夫同叶若夫和莫尔恰诺夫进行了一次通宵达旦的激烈谈话。谈话结束后，李诺维也夫回到了囚室里，但突然又请人叫来监狱长，并要求后者再带他去见莫尔恰诺夫。见到莫尔恰诺夫后，他又要求后者允许他与加米涅夫单独面谈一次。他向侦讯组提出这种请求还是第一次。根据季诺维也夫的口气和他这一举止中暴露出来的其它一些迹象，莫尔恰诺夫猜到季诺维也夫已打算投降。并想与加米涅夫商量一下自己的决定。

    亚果达得知后，马上下令把季诺维也夫带到他的办公室。他对季诺维也夫说，他将满足他提出他与加来涅夫见面的请求。亚果达这次露出的那幅谄媚简直令人肉麻。他竟象以往那样对犯人用起了尊称——格里哥里·叶夫谢耶维奇。他说希望两位犯人在讨论了自己的处境后，能得出唯一合理的结论：不能不屈服于政治局的意志。就在亚果达与季诺维也夫谈话的同时，内务部行动务局副局长在另一间囚室瑞安上了录音机：季诺维也夫和加米涅夫的会面就将在那里进行。

    他们的面谈进行了将近一个小时。内务部领导们不打算限制他们会谈的时间。亚果达等人仗着有录音机，便以为他们的谈话时间越长，其真实想法也就暴露得越多。

    季诺维也夫说出了自己的想法。认为必须出庭，但得有一个条件。斯大林必须亲自证实叶若夫以他的名义许下的诺言。加米涅夫虽有些犹豫和不满，但最后还是同意了他的看法，并提出了谈判的条件：斯大林必须当着全体政治局委员证实自己的诺言。

    这次“单独”面谈结束后，季诺维也夫和加米涅夫又被带进了亚果达的办公室。加米涅夫申明，他们同意向审判提供供诉，但有一个条件：斯大林必须当着全体政治局委员的面前向他们证实自己的许诺。

    斯大林得知季诺维也夫和加米涅夫打算投降的消息后，简直欣喜若狂。亚果达、莫尔恰诺夫和米隆诺夫详细地向他汇报这一切的经过时，他掩饰不住得意之色，踌躇满志地摸着小胡子。听完汇报后，他站起身，精神抖擞地搓着手，对部下大加赞赏：“妙哇，伙计们！干得好极啦！

    第二天快入夜时，我经过内务部大楼时，碰见米隆诺夫正站在只有亚果达及其亲信才能进出的一号大门旁。“我在等亚果达，”米隆诺夫说。“他这会儿正在克里姆林宫里，但马上就该来了。我同莫尔恰诺夫用车把季诺维也夫和加米涅夫送到了斯大林办公室，刚刚才回来。哎，他们在那里吵得可凶呢！个把小时后再到我办公室来吧。

    一小时后，我刚走进他的办公室，他就欢天喜地地宣布道：“一个人也不会枪毙了！今天，这件事总算彻底弄清楚了！”由于米隆诺夫给我讲的事情都非常重要，所以我将努力把他讲的一切尽可能准确地转达出来。

    “今天亚果达到克里姆林宫去时，吩咐我和莫尔恰诺夫不要离开办公室，作好把季诺维也夫和加米涅夫送往克里姆林宫去同斯大林谈话的准备。亚果达从那里打来电话，我们就把他们弄上车送去了。

    “亚果达在接待室等我们。然后又把我们送到了斯大林的办公室。里面的政治局委员除了斯大林外，就只有伏罗希洛夫。他坐在斯大林右边。左边是叶若夫。季诺维也夫和加米涅夫默默走进办公室，在正中站定了。他们没跟任何人打招呼。斯大林用手指了指旁过的一排椅子，我们就都落了座：我身旁是加米涅夫，莫尔恰诺夫身边是季偌维也夫。

    “喂，你们要说什么？”斯大林突然问道，并用眼睛瞟了瞟季诺维也夫和加米涅夫。季诺维也夫和加米涅夫交换了一下眼色。

    “我们听说，我们的案子要在政治局会议上讨论。”加米涅夫说。

    “你们面前坐的恰好是政治局的专案委员会，有权听取你们的全部意见，”斯大林回答道。加米涅夫耸耸肩，惶惑不解地望了季诺维也夫一眼。季诺维也夫站起身，开始讲话。

    “他从许诺的事谈起，说近几年来他和加米涅夫接受了不少许诺，可那些诺言统统都没实现过，接着他问，经历了这一切之后他们怎么能再相信新的许诺呢。要知道，基洛夫死后，他们就被迫承认对那一凶杀承担政治上和道义上的责任，亚果达当时就向他们转达过斯大林亲口许下的诺言，说那是他们最后一次作出牺牲。然而，目前又正在准备最卑鄙的公开审判来迫害他们。这个公开审判不仅是给他们抹黑，而且还会玷污全党。”

    “季诺维也夫想唤醒斯大林的理智，请求他取消公开审判，并向斯大林证明，他这样做一定会使苏联蒙受前所未有的奇耻大辱。‘想想吧，’季诺维也夫声泪俱下地恳求道，‘您想把列宁时期的政治局委员和列宁的私人朋友诬陷为背叛原则的匪徒。而把我们的布尔什维克党，这一无产阶级的革命政党变成专搞阴谋、背叛和暗杀的毒蛇窝，您……假如弗拉茨米尔·伊里奇还活着，假如他看到这一切……季诺维也夫呐喊了几声，便嚎啕大哭起来。

    “他端起一杯水喝起来。斯大林待他稍微平静了一些之后低声说道：‘现在哭也晚了。你们以前起来反对党中央的时候，想的是什么。党中央多次警告你们，说你们搞这种派别战争到头来只有落得哭鼻子的下场。你们不听这些警告，结果真的落了个哭鼻子的下场。现在我们又对你们说。要服从党的意志，你们以及被你们拖下水的人才能保住性命，可你们又不想听。这样发展下去，事情的结局将使你们哭得更伤心，使你们落到惨得不能再惨的下场，到那时，你们就只能感谢你们自己了。”

    “那您的保证呢？您不是保证不枪毙我们吗？”加米涅夫天真地问道。

    “保证？”斯大林反问道。“说真的，这还能怎么保证？简直太可笑了，您是想要国联出具一份正式担保协议？”斯大林嘲讽地笑了起来。“季诺维也夫和加米涅夫显然忘了他们这是在布尔什维克党的政治局里，而不是在市场上就偷来的马，讨价还价。如果他们对政治局的担保还嫌不够。同志们。那我就不知道继续同他们谈话还有没有意义了。”

    “加米涅夫和季诺维也夫也太猖狂了，”伏罗希洛夫插话道。“好象他们有权强迫政治局接受他们的条件似的。这实在令人气愤！如果他们还有一点脑筋。他们就该跪在斯大林同志面前感谢他的不杀之恩。如果他们不想要自己的脑袋，那就让他们去死，让他们见鬼去！”

    “斯大林站起身，双手抄在背后，在办公室里踱起步来。”

    “曾有一段时间，加米涅夫和季诺维也夫以思维明晰而闻名于世，并能辩证地分析问题，斯大林又说了起来，可现在，他们分析问题时就象市民一样粗陋，是的，同志们，就象一批最落后无知的小市民。他们庸人自扰，以为我们组织审判是专门为了枪毙他们。这太愚蠢了！仿佛我们非得经过审判就不能把他们统统枪毙似的，如果我们认为非枪毙他们不可，审判又有多大意义呢。他们忘记了三件东西：“

    “第一，法庭审判不是针对他们的，而是针对我们党的死敌托洛茨基的。”

    “第二，既然他们反党最猖狂的时俟我们没枪毙他们，那么，在他们肯帮助中央与托洛茨基作斗争之后，我们为什么还要枪毙他们呢？”

    “第三，这两位同志忘记了（米隆诺夫特别强调斯大林称季诺维也夫和加米涅夫为同志的事实），我们布尔什维克都是列宁的学生和后继者，我们不想让老党员流血，不管他们对党有多大的罪过。

    最后一席话，据米隆诺夫说，斯大林讲得很有感情，听来非常真诚。也很有说服力。

    “季诺维也夫和加米涅夫彼此意味深长地交换了目光，”米隆诺夫继续讲道。“然后，加米涅夫站起身，以他们两人的名义声明：如果不枪毙所有的老布尔什维克，不迫害他们的亲人，并且今后也不再为这些人加入过反对派而判他们死刑，那他们两人就将出庭。”

    “这是不言而喻的。”斯大林回答道。

    季诺维也夫和加米涅夫所受的肉体迫害结束了。他们很快就被转送到又宽敞又凉爽的囚室。让他们淋浴后，又发给他们一套干净衣服，并且还允许他们读书（但不能见报）。专为季诺维也夫而派的医生，开始认认真真地给他治病。亚果达吩咐给他们两人开营养伙食。总而言之，要尽全力使他们不要在法庭上显出病恹恹的样子。监狱卫队也得到指示，对他们二人要礼貌、殷勤。可怕的牢房好象一下子变成了季诺维也夫和加米涅夫的疗养所。

    自从他们到克里姆林宫去过之后，叶若夫就开始要他们亲手起草几份给其追随者的秘令，并把日期倒填上去，因为检察长在开庭时需要有证明阴谋的确存在的物证。但季诺维也夫和加米涅夫坚决拒绝提供这些为斯大林及其手下的伪造专家所急需的假证。他们声明。他们仅限于履行在克里姆林宫内承担的义务。

    实际上，不仅被告人，就连亚果达及其助手们，在听到斯大林讲过的那些话之后，都感到轻松了许多。他们从那些话中领悟到：任何一个老布尔什维克都不会被枪毙。开始为审判作准备时，内务部的头头们并没想到斯大体会从肉体上消灭列宁的亲密战友。都以为他的唯一目的是从政治上粉碎他们，强迫他们作假证供反对托洛茨基。然而，随着侦讯工作的深入发展，对斯大林真实意图的猜疑也就出现了，而且越来越令人可怕。

    当内务部领导们看到斯大林在听取有关某些老党员决不投降的汇报时表露出的那股怒气之后，看到他谈起季诺维也夫、加米涅夫和斯米尔诺夫时发泄出的刻骨仇恨之后，自然就推出了一个结论：斯大林已暗中决定从肉体上彻底消灭列宁的老近卫军。尽管内务部头头们早已把自己的命运交给了斯大林，与其政策绑了在一起，但季诺维也夫、加米涅夫、斯米尔诺夫，尤其是托洛茨基的名字，对他们来说仍然具有魔力。按斯大林的命令用死刑来威胁老布尔什维克，这是一回事，因为他们知道这仅仅是威胁，不会兑现；但他们又确实担心斯大林会在不可克制的复仇欲的驱使下，真的杀害党的原来的领袖们，这可完全是另一回事。

    如今，这一忧虑终于消失了，因为斯大林亲口许下了保存他们性命的谎言。


第十章 帖尔—瓦加尼扬：我不想再做党员

第十章　帖尔—瓦加尼扬：我不想再做党员

    我们已经认识了在斯大林指挥下的各式各样的侦讯人员：暴虐成性的切尔托克，不讲原则一味钻营的莫尔恰诺夫和斯卢茨基，以及忍受着内心痛苦，为所谓的党的利益而压抑住良知的呼声并违心地执行斯大林的各条罪恶命令的米隆诺夫和别尔曼。

    内务部侦讯人员对犯人拥有不小的权力。但一碰上总书记过问的事，他们的权力就大大地打了折扣，甚至连对受审人的罪名表示怀疑的权利也没有了。

    有些侦讯人员，即使同情列宁的亲密战友们，但却不能给与任何帮助。凡与即将开庭的审判有关的事，都是背着侦讯机关决定的，只是事后才要求受审人作出“供诉”，才对他们早已决定的一切加以证明。

    行将开庭的审判中的牺牲者，是斯大林挑选的。指控牺牲者的罪名，也是他事先想出来的；他还口授强迫受审人接受的各种条件；最后，连法庭的判决也是由他本人决定的。

    内务部外事局副局长别尔曼与被告帕尔一瓦加尼扬之间建立起来的关系，可以作为说明审讯员真正同情受审人的鲜明例子。

    帖尔一瓦加尼扬是我的老朋友。早在一九一七年春天我就与他在莫斯科士官学校相识了。我们这种在沙皇制度下无权当军官的人，经过二月革命才进人了这所学校。当时已有多年布尔什维克党龄的帕尔一瓦加尼扬，经常在上官生中宣传共产主义思想。不过，他的主要工作是到莫斯科各工厂和到莫斯科卫戍部队的士兵中去进行宣传。他打算逐渐在卫戍部队中挑选一些士兵组成战斗小组，准备参加将来的起义。帕尔一瓦加尼扬并不是个出色的演说家。但他那相信党的事业必胜的强烈信念和对事业的满腔热情，征服了工人和士兵听众。面对他个人的感召力，很少有人不受感染。他那黝黑英俊的脸庞充满友善和真挚，悦耳的低嗓门听起来信心百倍。出自肺腑。

    快毕业时，帕尔一瓦加尼扬故意在考试时不及格，因为不及格的学生将被作为志愿兵被派往第五十五或第五十六团。这两个团驻扎在莫斯科中心的彼得洛夫兵营。帕尔一瓦加尼扬果然被派到了其中一团里。在两个月的时间内，他就把这两个团变成了布尔什维克的部队。十月革命开始后。他率领这两个团向盘踞在克里姆林宫内效忠于临时政府的士官生部队发动了进攻。

    布尔什维克夺取政权之后，帕尔一瓦加尼扬被任命为莫斯科党委会军事部主任。接着，他又积极地投入国内战争；当革命风暴卷到外高加索后，帕尔一瓦加尼扬成为亚美尼亚共产党的领袖。在他的领导下。亚美尼亚建立了苏维埃政权。

    帕尔一瓦加尼扬很少关心个人的仕途升迁。他特别热衷于钻研布尔什维主义和马克思哲学中的理论问题。当苏维埃政权在外高加索完全巩固之后，帕尔一瓦加尼扬就全力搞理论工作去了，并写了几本有关马克思主义的书。他创办了布尔什维克党的主要理论刊物《在马克思主义旗帜下》，并当了主编。当左倾反对派出现之后，帕尔一瓦加尼扬站到了托洛茨基一边。后来，他因此被开除出党，一九三三年被流放到西伯利亚。

    斯大林在准备第一次莫斯科审判时，突然想起了恰尔一瓦加尼扬这个人。于是决定利用他作为莫须有的“托一季联合总部”内托洛茨基的三名代表之一。帖尔一瓦加尼扬被解送到莫斯科，由别尔曼负责对他做工作。

    我得知此事后，赶紧找到别尔曼谈了恰尔一瓦加尼扬的情况，并求他别对我的朋友太狠心。

    别尔曼很钦佩帕尔一瓦加尼扬。特别是后者那无比正派的作风，更是让别尔曼感慨不已。别尔曼对他越了解，尊敬和同情之心也越深厚。作为期大林刑讯机关的一名审讯员，别尔曼居然与他的受审人建立起了友谊，而且是在正式审讯后者的“罪行”的特殊气氛之中建立起来的。

    当然，别尔曼虽对帕尔一瓦加尼扬深表同情。却不能与他开诚相交。表面上，他还是保持着审讯员的架子，并尽量使用与斯大林式的党性原则相吻合的套话来进行审问。但同时，他并不强迫帕尔一瓦加尼扬认罪，也不对他施用将使他产生死亡恐惧的刑讯方式。

    别尔曼并不执着于遵从那些被“机关”视为罪行的细节，只是向帕尔一瓦加尼扬解释说，由于他帕尔一瓦加尼扬也被指控为阴谋参与者，所以政治局认为有必要用他的“坦白”来证实那些已从其它犯人口中得到的诬陷季诺维也夫、加米涅夫和托洛茨基的供诉。同时，别尔曼提示他要以这些前提作为出发点。选择自己在审讯中和在法庭上的行动方针。

    下面是他与帕尔一瓦加尼扬的几次谈话内容，一都是他过去亲口对我讲的。

    帖尔一瓦加尼扬在拒绝做假供时，对别尔曼说道：“我倒是从心里愿意满足中央的希望，但要在假证供上签字，我却不愿意。请相信，死，我是不怕的、在十月革命的街垒战中，以及后来在内战中，我已多次出生人死。当时，我们之中有谁想过要保住自己的生命？如果要在你们所需的供诉上签字，那至少得让我相信。这些供诉确实符合党和革命的利益。可是我打心眼里感到。这些供诉只能糟踏我们的革命成果，只能使真正的布尔什维主义在全世界人民面前丢脸。

    别尔曼反驳说，中央更了解党和革命目前真正需要些什么，中央比长期脱离政治运动的帕尔一瓦加尼扬更有发言权。除此之外，每个布尔什维克应当绝对相信党的最高机关的决定。

    “最亲爱的别尔曼，”帕尔一瓦加尼扬回击道，“您一再劝我，要我相信我不应该独立思考，而只应该盲目服从中央，可是我这个人啦，生来就是这样：不能停止思考。瞧，我得出的一个结论是，那种有关老布尔什维克好象都成了杀人匪徒的观点，不仅会使我们的党和革命事业，而且会使全世界的社舍主义事业遭受无法弥补的损害。我敢发誓，我很不理解政治局这一鬼计划，同时也为这个计划会钻进你的脑子里而感到吃惊。也许。您认为我已经疯了。假若如此，您向一个疯癫的、神经不健全的人要求供诉。又会有什么结果呢？把我送到病人院去不是更好一些吗？”

    “您怎样回答他呢？”我问别尔曼。

    别尔曼自嘲地回答道：“我对他说，他的理由只能证明这么一点：反对派的根子在他意识裹扎得太深，使他完全忘记了党的纪律。

    帕尔～瓦加尼扬对他进行了反驳，说列宁指出过：党员四条纪律中最主要的一条是承认党纲。这个受审人在谈话结束时说：“如果中央现在的新纲领认为必须毁掉布尔什维主义及其奠基人的名誉，那么，我不承认这个纲领，也不再认为自己应受党纪的制约。再说，我早已被开除出党，因此根本不认为自己还有服从党的义务。

    有一天晚上、别尔曼到办公室来找我，要我到内务部俱乐部去，说那里正在举行化妆舞会。自从斯大林发出“让生活更美好。同志们。让生活更快乐！”的号召之后，苏联的上层统治集团就再也不搞喝喝酒，跳跳舞、玩玩牌的秘密晚会，而是公开地、毫无顾忌地开展类似的活动。内务部领导们响应领袖的号召。以非凡的精力投入“甜蜜的生活”。内务部俱乐部里的豪华陈设，与革命前的特权近卫部队军官俱乐部十分相似。内务部各分局局长们，你追我赶，都想举行更堂皇的舞会来压倒对方。头两次舞会分别由特工处和边防分局举办，舞会办得相当成功，在内务部工作人员中间引起了强烈反响。苏维埃新贵的太太们纷纷急着去找成衣匠订做晚礼服。现在，她们都迫不及待地盼着一次又一次的舞会。

    外事局局长斯卢茨基决定让“未开化的莫斯科人”见识一番地道的西方式化妆舞会。他一心要胜过欧洲各国首都那些豪华的夜总会。出国公干期间，他便曾在那些地方挥霍过大量美钞。

    我和别尔曼走进俱乐部，眼前的景象确是莫斯科前所未有的。俱乐部那家华的大舞厅里，灯光朦胧。天花板下，一盏由无数玻璃片嵌成的球形大灯，不停地旋转着，无数光影飘飘洒洒地落到地面，使人产生一种雪花纷飞的幻觉。男人们身穿制服和晚礼服，太太们穿着晚会长裙或是小歌剧演员的那种套装，在爵士音乐的伴奏下，翩翩起舞。许多太太都戴着面具，身穿十分花俏的歌剧装。这些服装是斯卢茨基特地从莫斯科大剧院为她们借来的。桌子上堆满了香槟、甜酒和伏特加。欢叫声。狂笑声、不时地压过乐曲。一个边防军上校心醉神迷地高吼道：“这才是生活呀；伙计们！为我们这幸福的降临，感谢斯大林吧！

    晚会主持人发现了我和别尔曼，顿时高叫道：“让他们来评评吧！这两位是到欧洲的常客。”接着，他转身对我们继续说道：“请坦率地讲讲，你们在巴黎成是柏林见过这种场面吗？那里的什么伯爵夫人，公爵太太，我统统瞧不起！

    我们只得点头称是，说外事分局举办的这个舞会。远远胜过我们有幸在欧洲见识过的任何舞会。斯卢茨基顿时满面生辉，为我们两个各斟上了一杯香槟。米隆洛夫恰好也坐在桌旁。他大声说道：“没话说的、你完全能成为一个巴黎高级妓院的呱呱叫的老板！

    真的、那个角色对斯卢茨基说来，远比他当苏联间谍机关的头头合适，更胜于他这三年当上的内务部党委书记。

    舞池里闷得很，我们很快就离开了。俱乐部正对面，是内务部那阴森森的、自下而上嵌有黑色花岗石的大楼。就在这花岗石大墙后的一间间囚室里，成了斯大林人质的那些列宁的亲密战友们，正在忍受着非人的折磨。

    我和别尔曼徘徊在莫斯科市内灯光晦暗的街道上。我想到了恰尔一瓦加尼扬，而别尔曼却象请到了我头脑里所想的，突然对我说道：“我脑子里总出现帖尔一瓦加尼扬的模样。真了不起，多么有思想的一个人呀。可惜，他和反对派牵扯上了，落得受这场罪。他真称得上是视死如归。他一心只想着革命的命运和一个这样的问题：作为一个布尔什维克，在道义上有无权利在那些要求他签字的供诉上签名，”说到这里，别尔曼叹了一口气。“我们刚才在俱乐部碰见的那些人为革命立下的功劳，远不及帕尔一瓦加尼扬的百分之一。我时常惋惜自己，怎么会料理到了这桩案子。不过从另一方面看，这也值得庆幸，他至少没落到切尔托克那种坏蛋手里。”别尔曼沉默了一阵，又以另一种不那么沮丧的语气说道：“假如您能听到他怎样称呼我就好了：最亲爱的别一尔一曼！

    我从他的话中得出了一个结论；别尔曼对帕尔一瓦加尼杨采用了一种特殊的策略。他的确不知道要他的受审人做什么好。是在所需的供诉上签字呢，还是拒绝签字。因此，他没对他施加压力。当季诺维也夫和加米涅夫还在抵抗时，别尔曼倾向于认为，帕尔～瓦加尼扬不愿在公然捏造的供词上签字的做法是正确的。可是，在得知斯大林已经诚恳地向季诺维也夫和加米涅夫作出了不枪毙老布尔什维克的保证，而季诺维也夫和加米涅夫也同意出庭“坦白”的事情之后，别尔曼就改变了看法，认为他的受审人还是效法他们签字为好。他一个劲地劝帕尔一瓦加尼扬在所需的供诉上签字并带着这些供诉出庭。在受审的这段时间里，帕尔一瓦加尼扬己对别尔曼产生了信任，因此他认为别尔曼这一反常态的作法并不是什么协讯手段。再说，连季诺维也夫和加米涅夫这两位大名鼎鼎的党务活动家都已出庭去为斯大林撒谎害人。他帕尔一瓦加尼扬再为党和革命的名誉会遭到毁坏而担心，也就没任何意义了。

    帖尔一瓦加尼扬就这样投降了。

    他在“供诉”上签过字后。别尔曼说道：

    “这就好了！……任何反抗都是没用的。最主要的是保持住自己的勇气和信心，再过几年，我想我还会看到您在党的重要岗位上继续战斗！”

    “最亲爱的别尔曼，”帕尔一瓦加尼扬回答道，“您好象还不完全理解我。我丝毫不想再回到什么重要岗位上。既然我自以为为之活着并随时准备为之献身的党已强迫我在这个东西上签了字，那我也就再也不想当一名党员了。今天，我真羡慕那些最落后的非党群众。

    开庭前不久，检察长线辛斯基开始从内务部接手案子和被告人。“交接”程序是这样的：被告被押到莫尔恰诺夫或阿格拉诺夫的办公室里。维辛斯基在那里当着内务部头头们的面，向被告人提问。他们是否承认供诉属实，是否在审讯时已签过字。这个不到十分钟的过场走完之后，被告又被送回狱中，仍旧由那些曾经审问过他们的内务部侦讯人员看管。

    但在把帕尔一瓦加尼扬“移交”给维辛斯基时，却出现了一件很大的意外。被告人被带进阿格拉诺夫的办公室，那里除办公室主人之外，还有维辛斯基、莫尔恰诺夫和别尔曼。在回答维辛斯基那一套问题时，帕尔一瓦加尼扬鄙视地盯了对方一眼，说道。“老实说，我有合法权利不承认您是什么检察长。内战时，我曾捕过您，因为您是真正的反革命！”维辛斯基顿时变得脸色苍白，无言以对。帕尔一瓦加尼扬十分满意这句话所起的作用。他环视了一周在场的人，然后宽宏大量地补充道：“啊，算啦！您别害怕，我已无法再抓你了。

    帖尔一瓦加尼扬这一越轨之举，使亚果达和内务部的全部头头们感到十分开心。因为尽管维辛斯基常常在内务部头头们面前溜须拍马，可这里的人却根本没把他放在眼内。


第十一章 叶若夫报复安娜·阿尔库斯

第十一章　叶若夫报复安娜·阿尔库斯

    因“托洛茨基一季诺维也关联合总部”一案而被捕的人里面，有个名叫安娜·阿尔库斯的妇女。这是个既有魅力又有教养的女人，曾是国家银行管理局成员格利戈里·阿尔库斯的妻子。夫妻离异之后，两岁的独生女儿留在安娜身边。不久之后，格利戈里与大戏院的著名芭蕾舞演员伊莉姐先科结了婚，而安娜却嫁给了博布里谢夫一内务部里一个干练的工作人员，莫斯科师政治处主任。作为契卡人员的妻子，她结识了许多“机关”领导，与博布里谢夫的老友斯卢茨基一家特别要好。安娜·阿尔库斯的这桩婚姻虽然也没持续多久，但她与内务部朋友们的友好关系却一直保持下去。第一个丈夫也时常慷慨地帮助她和自己的小女儿。

    一九三六年夏天，安娜·阿尔库斯的朋友们吃惊地获悉，亚果达在签发拘票，准备逮捕一大批老布尔什维克时，竟下令将她也抓起来。内务部的工作人员都想不通，把一个与党、与政治都毫无牵连的女人抓起来与审判列宁的老战友有什么联系。

    安娜·阿尔库斯是在莫斯科郊外国家银行高级职员疗养所里被捕的。当时，她正带着已年满五岁多的女儿在那里度假。安娜·阿尔库斯觉得自己无任何罪过，同时又并不特别害怕内务部“机关”，因为她有许多朋友都在那里面工作，所以，“她对眼前发生的事，与其说是害怕，倒不如说是感到吃惊。她以为这是误会，待事情一弄清楚就会被放出来，所以就把女儿暂时托付给一位银行领导的夫人。

    得知安娜·阿尔库斯被捕后，斯卢茨基马上就去找一手负责审判准备工作的莫尔恰诺夫了解情况。莫尔恰诺夫告诉他，说这个名字是由叶若夫亲自写上黑名单的。他还把安娜的前夫格利戈里·阿尔库斯的名字也写了上去，后者是国家银行国外分行的领导人。斯卢茨基一下子就意识到；叶若夫大概是想给他安上个以外汇援助托洛茨基的罪名。在这种情况下逮捕安娜·阿尔库斯，肯定是为了向她的前夫施加压力。

    安娜·阿尔库斯的案子由内务部里一个颇有名气的工作人员C某料理。她的唯一罪名是由赖因霍尔德供诉中的一句话构成的。他硬说自己与“莫斯科恐怖小组”的另两个成员皮尔克和格利戈里于一九三三年和一九三四年间在安娜的住宅里开过秘密会议。

    侦讯员C某对斯大林搞审判的目的和内务部取供的各种手段都十分了解，所以不大相信赖因霍尔德的供诉。然而，他认为自己必须正式地进行审讯。第一次审问时，他要求安娜·阿尔库斯说出从一九三三年起所有到过她家的人的姓名。但安娜发现他打算作记录时，马上就住口不说了，而且问他在审讯记录上记下这样一份名单是否妥当，因为她的客人有些是名气很大的人物——有内务部领导，甚至还有中央委员。为了举例，她说出了斯卢茨基夫妇、一个名气不小的检察长和其它一些人。

    她所有的朋友，好象是经过批选似的，或者是著名的党员，或者是苏联人民委员部的大人物，所以安娜此时搞不清楚，结识这些人怎么会给她带来灾祸。但是，她后来终于想起了一桩事：曾经有个显要人物把她的一个朋友叫做“两面派”。不过，那很可能是由于嫉妒。事情是这样的。有天晚上，尼古拉·叶若夫从中央带了一个外交官的戈莫洛夫一道到她家来玩。当时在她家的客人中有个姓皮亚季戈尔斯基的朋友，曾是苏联驻伊朗的商务参赞。后来，叶若夫在告辞时突然问安娜怎么在自己家中招待象皮亚季戈尔斯基这样的“两面派”。她顿时觉得受了侮辱，便反唇相讥地说道。“既然皮亚季戈尔斯基是两面派，那您为啥还把他留在党内，为啥政府还要把这么重要的工作交给他？

    叶若夫大发雷霆，骂她是庸俗的小市民。安娜也火冒三丈。她声称：“我的朋友，全是正派人！而您的那位知心朋友科纳尔，却是个波兰间谍！

    她指的是波兰大间谍波列修克。一九二0年，波兰间谍机关把一个阵亡红军战士的党证交给他，然后就把他派到苏联。用了十二年的时间“科纳尔”成功地爬上了苏联官僚机关的最上层，成了农业部副人民委员。

    “科纳尔”与叶若夫是挚友，而且，正是叶若夫帮他窃据了如此显赫的地位。这已不算什么秘密。波列修克的暴露纯系偶然。一个认识科纳尔的共产党员向国家政治保安总局报告说，那个名叫科纳尔的副人民委员，实际上根本不是科纳尔，而是个冒名顶替者。

    安娜·阿尔库斯向侦讯员表明，自从那次与叶若夫争吵之后，她就再也没请他来家作客，也不再理睬他打来的电话。

    她不知道，叶若夫已从斯大林那里受命监督审判老布尔什维克的准备工作，她的整个命运现在已落入叶若夫手中。但侦讯员很清楚地意识到了这一点。他现在完全明白了，为什么叶若夫要把她的名字写进老布尔什维克的名单，尽管她与那些人毫无牵连。

    C某决定不偏不倚地对她进行调查，并去找领导，建议解除对安娜·阿尔库斯的扣押。他听从某个朋友的劝告，决定不把他所知道的安娜与叶若夫的事告诉莫尔恰诺夫。

    C某告诉安娜·阿尔库斯，据赖因霍尔德交待，他曾与其它几个联合总部的成员于一九三三到一九三四年间在她家里数次秘密聚会。可安娜不愿意相信赖因霍尔德真会如此胡说八道。不错，赖因霍尔德和朋友皮克尔几年前确实到她家玩过几次，但最后一次也是在一九三二年以前。她相信，如果让她与赖因霍尔德当面对质的话，后者肯定会承认她说的是实话。当审讯员表示自己对此并不象她那样乐观时，安娜·阿尔库斯却很不以为然，并说她绝对相信赖因霍尔德的人品正派，如果赖因霍尔德当着她的面也仍然重复自己的供诉，那她决不同他争辩。

    那些彼此都非常了解的侦讯人员，谈起话来往往直言不讳。但在其它场合，尤其是谈话双方的级别不一致时，他们一说起行将开庭的审判，神情就大不相同了，仿佛他们都相信确实有一个反斯大林的阴谋集团存在。侦讯员C某认为，在与受理赖因霍尔德案件的切尔托克谈话时，就必须采取这种态度。切尔托克的名声读者已经知道。他的品质对侦讯员C某来说也不是什么秘密。总之，侦讯员C某给切尔托克打了电话，说他的受审人安娜·阿尔库斯一口否认赖因霍尔德有关一九三二年曾去过她家的供诉属实。并要求与他当面对质。C某请求切尔托克就此问题再次审问赖因霍尔德，如果后者坚持原供，那就让他与安娜。阿尔库斯对质。

    当然，危险是存在的：把良心都卖给了叶若夫并拼命为内务部效劳的赖因霍尔德，肯定会眼不眨心不跳地重复自己的假供。但侦讯员C某抓紧剩下的时间，在内务部有影响的工作人员中制造有利于安娜·阿尔库斯的“社会舆论”。为了这个目的，他把自己的朋友请来看对安娜·阿尔库斯的审讯。在这些朋友中，有莫尔恰诺夫常常对之言听计的别尔曼，还有一个是与阿格拉诺夫有私交的工作人员。

    显而易见，安娜·阿尔库斯没意识到自己处境的危险性。她根本不去巴结侦讯员。有一次，鲍里斯·别尔曼在与她谈话时，不高兴地提到了格利戈里·阿尔库斯，骂他是“色鬼”。安娜听了此话，陡然间脸色大变，发火道：“难道您和您的上司们就不是色鬼吗？您以为，莫斯科没人知道您在追逐哪个女人吗？

    时间一天天地过去了，而切尔托克总是推迟她与赖因霍尔德的对质。这充分表明他碰到了什么麻烦事。终于，他被迫承认赖因霍尔德拒绝证明自己有关安娜·柯尔库斯的供诉属实。这样一来，指控她的唯一罪证没有了。C某提醒切尔托克说，在这种情况下只能将对赖因霍尔德的审讯笔录重写一次，把有关安娜·阿尔库斯的那些话删去。但切尔托克回答说这根本不可能。因为赖因霍尔德的供诉已经上交斯大林批准。切尔托克也许是为了在C某面前为自己开脱，又特地补充了一句：“您应该明白，这是政治案件！”

    C某虽然不太指望成功，但仍然继续努力，想使安娜·阿尔库斯免遭叶若夫的报复。他起草了一个正式结论，建议因缺少犯罪构成而终止安娜·阿尔库斯一案。他带着这份结论找到莫尔恰诺夫。后者读过后，便问C某是否知道安娜·阿尔库斯之被捕完全是因为叶若夫。C某作了肯定的回答。

    “那您是否打算亲自向叶若失汇报这一案件呢？”莫尔恰诺夫又问道。C某说自己有这种打算。

    可是第二天C某就被无故停职了。他奉命将安娜·阿尔库斯案交给了鲍里斯·别尔曼，自己则不得再过问此案。显然，莫尔恰诺夫不敢冒险向叶若夫提出释放安娜的问题。

    这个案件的结局是：别尔曼和莫尔恰诺夫最终还是把自己的看法向对叶若夫作了汇报。叶若夫一听到说有释放安娜的可能，顿时气歪了脸。他恶狠狠地嘟哝道。“这个臭婆娘，完全应该枪毙。判她五年。不得有误……”


第十二章 讹诈

第十二章　讹诈

    指控季诺维也夫和加米涅夫的诉讼准备工作，由叶若夫负责监督。显然，他在接受这一使命时就已经知道，几个月之后，他将被斯大林任命为内务人民委员。正因如此，他对内务部的业务活动和刑讯犯人的“纯技术”问题，当时就表现出了非同一般的兴趣。每天半夜三更，他总要出现在莫尔恰诺夫或阿格拉诺夫等一群人中间，也很喜欢跑进侦讯室，观察侦讯人员采用何种手段强迫受审人把供。每当听说某个过去一直很坚强的人如今屈服了，他就一定要了解细节，贪婪地向审讯员查根问底，想知道究竟是什么力量摧毁了被告人的抵抗。

    有时候，叶若夫也亲自插手审问犯人。有人给我讲过他连续几个晚上“感化”一位老布尔什维克的详情。这位老布尔什维克为革命立下的殊勋全国皆知，他的妻子也是个有名的老党员，并同样受到叶着夫的“加工”。我不打算道出这对夫妇的真实姓名，因为害怕殃及他们的子女，尽管据我掌握的材料，他们的子女后来不仅尝受了失去父母的痛苦，而且也受到了斯大林的迫害。为了便于叙述，我暂且称这位老布尔什维克为帕维尔·伊万诺夫，叫他的妻子为叶莲娜·伊万诺娃。

    从外表上看，帕维尔·伊万诺夫象个禁欲的人。在沙皇一制度下，他不只一次被逮捕，也服过十年苦役。国内战争期间。他作为军事指挥员、战功展立。他的妻子也为革命立过不少的功劳，在老党员中享有盛名。夫妻二人后来都参加了托洛茨基反对派。反对派失败后，他们双双被流放到西伯利尼一九三六年，他俩被弄回莫斯科，投入了内务郎的内部监狱。

    伊万诺夫夫妇有两个儿子。老二当年才十五岁，住在莫斯科外婆家。

    侦讯人员们在伊万诺夫和伊万诺娃身上“工作”了四个月，一无所获。在威胁利诱面前，伊万诺夫没有丝毫动摇，硬得象块金刚石。叶建娜·伊万诺娃则是个感情外露的妇女，面对审讯员的威逼。她总是义愤填膺地怒骂不止。然而，她的性格中有一个弱点，正是这个致命弱点，使她铸下了无法弥补的大错误。不知是因为她过份正统或头脑过份简单，还是因为侦讯人员把“戏”演得太逼真，反正，叶莲娜·伊万诺娃竟产生了一种错觉，认为内务部一定是误信了所谓老布尔什维克要蓄意杀害斯大林的诺言：于是，她认为自己的首要任务就是说服内务部，让侦讯人员相信，无论是她和她丈夫，或是西伯利亚流放地的其它同志从来也没听见过有关反斯大林阴谋的任何情况，一定是某个不怀好意的奸细，用假情报欺骗了内务部。同时，正如某些缺乏法律常识的人那样，她也犯了一个他们常犯的错误：认为关于她有罪的举证责任不在起诉人，而在她自己，应该由她去征明自己并没犯过被强加的罪行。

    有天夜里，叶若夫在莫尔恰诺夫陪同下，来到审问叶莲娜·伊万诺娃的办公室。听说进来的是叶若夫，叶莲娜万分激动，立即将那些用来说服审讯员却又无效的理由向他提了出来。她只求他讲明，她应该怎么做才能证明她自己和丈夫无罪。她相信自己肯定会把一切都证实清楚。对此，叶若夫的回答是：内务部不相信眼泪，要想救自己和自己的孩子，她只能做一件事：真诚悔过和帮助党。叶若夫接着刺激她说：

    “你们密谋过暗杀斯大林同志的计划，可是您却否认，这完全是您害怕负责任！”

    “没有这种事！”叶莲娜·伊万诺娃反驳道。“我不承这些指控，绝对不是因为胆小而是由于我无罪。可是，我怎样才能说服您呢？

    大概，就在这时，她冒出了一个绝望念头。

    “我要向您证明。”她歇斯底里地喊道：“我绝不是胆小鬼，如果您愿意，我这就当着您的面写一份说我曾想杀斯大林的声明，虽然这并非事实！我这样做仅仅是向您证明，我拒绝你们的指控绝不是因为胆小，而是因为我无罪！”

    “请不要故意挑衅！”叶若夫压低嗓门道。

    “这不是挑衅！”叶莲娜·伊万诺娃高声叫嚷道，“拿过来吧……我这就签字！”

    “好哇，咱们就来瞧瞧，”叶若夫又嘟哝了一句。

    叶诺夫向审讯员示意，叫他们赶快利用受审人眼下的病态心理可是侦讯人员们却全无反应。只是在叶若夫重复了一遍自己的命令之后，审讯员才急忙以叶建娜·伊万诺娃的名义写了这么一句话：由于从内心仇视党的领导，她觉得自己有能力暗杀斯大林。审讯员把这页“供诉”递到叶莲娜·伊万诺娃面前，并塞给她一支钢笔。

    她犹豫片刻之后，转身对叶若夫说道：

    “您是清楚的，这上面全是谎言。但我还是签。我想，良心不会允许您利用这纸谎言来陷害我。

    说完，她毅然在这张纸上签了字。她根本没想到，这实际上等于在自己的死刑判决书上签了字。

    叶若夫差人把叶建娜·伊万诺娃押回牢房，又命令将她丈夫带上来。他对伊万诺夫说伊万诺娃刚才已坦白交待，在西伯利亚流放期间，他们夫妻同其它流放犯讨论过如何执行托洛茨基有关杀害斯大林的秘密指示。作为证据，叶若夫向帕维尔·伊万诺夫出示了他妻子签过字的供述。同时说明，审讯员尚未来得及详细笔录她的交待。

    看见妻子的签名，帕维尔·伊万诺夫指着叶若夫的鼻子吼道。“你们都对她干了些什么？”这个晚上，他第一次失去了自制力。可他仍旧拒绝诬陷自己和自己的同志。尽管叶若夫是中央委员会的一名书记，伊万诺夫对他却嗤之以鼻。叶若夫开始污辱他，并教训说，布尔什维克应该为党做出一定牺牲。这时，伊万诺夫拍案而起，回声道：“我倒很想知道，你为党做出过什么牺牲，也不知为什么，无论是在沙皇时期的地下工作中，还是在十月革命的日子里，甚至在国内战争时期，我都从未听说过您的大名。您给大家说说，您是从哪儿钻出来的？

    当着侦讯人员的面，叶诺夫不得不把这口吐进他嘴里的“浓痰”咽了下去。很快，有关伊万诺夫怒斥叶若夫的消息，就在内务部人员中间不径而走。

    第二天，叶若大再审伊万诺夫，并用尽了一切手段威吓后者。在确信其它威胁对伊万诺夫已无作用后，叶若夫就当面命令侦讯人员逮捕伊万诺夫的两个儿子。

    “我的小儿子才十五岁啊！”伊万诺夫说。

    几天后，叶若夫又来折磨伊万诺夫。这一次，他显得和气一些，并以斯大林的名义向伊万诺夫保证，如果后者服从党的意志，中央委员会“将考虑他过去为革命所做的贡献”。接着，叶若夫劝受审人认真地考虑一下自己子女的前程，考虑一下，如果他们也被逮捕，将会有何后果。

    “这么说，他们还没被捕了”伊万诺夫问。

    “这个嘛，咱们马上就能弄明白，”叶若夫说道。“大概，还没顾得及抓他们吧。

    其实，叶若夫心里清楚，伊万诺夫的两个儿子都还是自由的。他上次发出的逮捕令，完全是一种讹诈，目的在于摧毁伊万诺夫的抵抗。但他继续折磨受审人的神经，装模做样地吩咐审讯员给内部监狱打电话，问问伊万诺夫的两个儿子是否已经收监。监方回答：伊万诺夫的两个儿子都尚“不在册”。这时，叶若夫向伊万诺夫问明他岳母家的电话号码，然后拿起话筒，拨通了那里。

    接电话的，正是伊万诺夫的岳母。

    “我是内务部，”叶若夫向她解释，“帕维尔·伊万诺夫想了解一下他的孩子现在的情况。

    夜，万籁无声。坐在电话机跟前的伊万诺夫，清晰地听见了老妇人的回答。她说，大外孙不在莫斯科，小外孙身体健康，这会儿正睡得很香。叶若夫把她的话重复了一遍，又将话筒递给伊万诺夫。但伊万诺夫拒绝了，他痛苦得连呼吸都困难起来，不想让亲人了解他眼下的处境。

    “有话要我转告吗？”叶若夫问。

    “请告诉她，照顾好孩子，”伊万诺夫艰难地说道，“并请她把我过冬的大衣改改，给孩子穿。

    当叶若夫对着话筒复述这些话时，帕维尔·伊万诺夫则倒在桌面上，痛苦地用双手紧捂着脸，泣不成声。

    这幕人间悲剧，连在场的侦讯人员也不忍目睹。他们心情沉重地呆坐着，甚至相互之间都不敢对视一眼。要知道。在他们面前嚎啕的，是一位老布尔什维克。这位老党员，曾顶住了沙皇的苦役和严刑拷打，而在苏维埃的监狱中，却无力忍住自己的眼泪。

    一位当时目睹这一惨况的审讯员后来对我说：

    “象叶若夫这样的下流胚，我这辈子从没看见过。哼，他竟会以此寻开心。

    果然，叶若夫成了胜利者。帕维尔·伊万诺夫的防线崩溃了。伊万诺夫一直在担心儿子的命运。此时，为了不让灾难降临到正在家中熟睡的小儿子身上，他准备去干任何事情，决定不惜一切代价去拯救被危险笼罩的孩子。

    按照叶若夫发出的指令，侦讯人员赶紧拟好一篇简短的“讯问笔录”，其中写道：一九三二年间，他伊万诺夫从伊·尼·斯米尔诺夫处得知，托洛茨基已下达暗杀党的领导人的密令。而他，伊万诺夫，则根据这一密令，从被流放的托派分子中挑选了X某作为前往莫斯科暗杀斯大林的刺客。伊万诺夫读完“供诉”，签过字，然后对叶若夫说，据他的记忆，跟他一起流放的人中，根本就没有这个X某。对此，叶若夫则缄默不语。


第十三章 莫洛托夫：入狱的边缘

第十三章　莫洛托夫：入狱的边缘

    从法庭审理“托洛茨基一季诺维也夫联合总部”案件的正式速记稿中可以看出，法庭在列数“联合总部”企图谋杀的领导人名单时，根本没提到莫洛托夫，尽管他在国内是仅次于斯大林的重要人物和政府首脑。被告们纷纷承认，他们曾阴谋暗杀斯大林、伏罗希洛夫、卡冈诺维奇、日丹诺夫、奥尔忠尼启则、柯秀尔和波斯蒂舍夫。可不知为什么，这些“恶毒的阴谋家”偏偏漏掉了莫洛托夫。

    最值得注意的是，无论国家公诉人维辛斯基还是审判庭成员，一次也不曾要求被告人就这种奇怪的选择做出解释。既然要暗杀全部党和国家领导人、为什么要漏过莫洛托夫呢？“阴谋家们”如此爱护莫洛托夫的生命，只能有一种解释：莫洛托关显然也参加了谋害斯大林的阴谋，尽管尚未被揭露！

    但是，在法庭上提这个名字似乎又是犯禁的。无论被告人还是法官和检察长，对此只字不提。这究竟是怎么回事呢？

    下面，我们将会看见。这中间并没有什么神秘之处。其实，侦讯工作刚开始时，内务部得到的命令，是必须迫使受审人承认他们企图暗杀斯大林和其余的全部政治局委员。根据这一指令，米隆诺夫就要求赖因霍尔德（我在前面已经说过，此人同意作出诽谤老布尔什维克的假供诉）诬告原反对派领袖企图谋杀斯大林、莫洛托夫、伏罗希洛夫、卡冈诺维奇、基洛夫等领导人。在苏联，领导人姓名的排列顺序是十分严格的，因为它表示这些领袖在党和国家生活中的地位。在赖因霍尔德的供诉中，莫洛托夫的名字之所以紧挨斯大林，正是因为他是党和国家的第二号人物。但是，当这一审问笔录被送给斯大林认可时，正如我前面所说，斯大林却亲笔将莫洛托夫的名字划掉了。紧接着，侦讯人员们接到命令，在今后的审讯材料中，不得出现莫洛托夫的名字。

    不难想象。这件事，在内务部领导人中间引起了多么大的震动。而且，他们立即从中得出了一个合乎逻辑的结论。斯大林马上就会下令逮捕莫洛托夫，并把他定为反党阴谋的同伙，推上被告席，去与季诺维也夫和加米涅夫作伴。侦讯人员中甚至已有了传闻，说是莫洛托夫已被软禁在自己家中。大概。除了亚果达，内务部里谁也弄不清莫洛托夫突然失宠的原因。但据当时盛传的消息认为，斯大林之所以发怒，是因为莫洛托夫试图劝他取消对老布尔什维克的卑鄙的审判。

    很快，莫洛托夫就到南方休养去了。照内务部头头们看来，这一仓促出游。同样是莫洛托夫已经倒霉的征兆，预示着这幕戏快收场了。众所周知，斯大林有个“习惯”：不直按在工作岗位上消灭或逮捕人民委员或政治局委员，每当下令逮捕某个战友之前，总是先打发他去外地休养，或通过报纸宜布。某人已接到（或将要接到）新的任命。对斯大林的这一“习惯”，内务部领导层当然比谁都清楚，所以，他们日复一日地等待着逮捕莫洛托夫的命令。“机关”中几乎没人怀疑。莫洛托夫休假回来所要去的地方。不再是克里姆林宫，而是卢比扬卡内部监狱。

    莫洛托夫离开莫斯科前夕，亚果达召见了内务部交通局局长T某（此人曾是我的部下）。他命令T某护送莫洛托夫前去休假。并告诫说，这一任务十分微妙。是“主人”亲自下达的。亚果达要T某以加强对莫洛托夫的警卫为借口，对后者进行昼夜监视，并要采取专门措施，预防莫洛托夫自杀。T某还得到了专用密码，以便向亚果达汇报莫洛托夫每天的活动和情绪。

    斯大林是不能容忍自己的牺牲品逃脱他的报复的，甚至自杀也不行。托姆斯基的自杀，曾使亚果达挨了斯大林一顿臭骂，因为斯大林早已为报复托姆斯基准备了一场审判闹剧。托姆斯基在侦查人员来抓他的最后一刻，及时地将手枪举到了自己的太阳穴上，从而逃脱了魔爪。

    往年，莫洛托夫每次外出休假，斯大林都要亲临车站欢送。但是这一次，斯大林却没前往车站。然而，这一“例外”并没使我感到丝毫的奇怪，反倒是后来发生的事情使我大惑不解：莫洛托夫的专车开出后约一小时，亚果达突然命令内务部交通局通过铁路专线给莫洛托夫发去一封电报，说是斯大林曾去车站送行，只是迟到了。还说这份电报是斯大林亲自吩咐发的。

    斯大林分明没去车站送行，为什么要欺骗莫洛托关呢？发这封电报的用意何在？当然。绝不是为了减轻莫洛托夫因隐遁而产生的痛苦，也不是为了表明双方已经和解。如果斯大林真有此意，那他首先就会下令在被告人的供诉中添上莫洛托夫的名字，不再把他打入“另册”，让他享有与其它政治局委员同样的“权利”，也就是，承认莫洛托夫也是“阴谋家们”企图谋杀的对象。但斯大林并没下达这一指令。显然，他随后发出的这封电报，仅仅是为了令莫洛托夫宽心，使他不至于冒险自杀，从而也可减轻负责监视莫洛托夫的内务部人员的负担。

    所以，虽然有了这封令人宽心的电报，莫洛托夫的处境仍然相当危险。在南方的疗养院里，虽然生活舒适豪华，满园蔷藤争芳斗艳，他却仿佛身在陷阱之中，而且这陷阱随时都有加盖上锁的可能。毋庸置疑，只要“托一季阴谋集团”要暗杀的黑名单上没有他的名字，他就一天不得安宁，更何况，那上面没有名字的政治局委员，只有他一个人。

    斯大林让莫洛托夫在这种求生不得欲死不能的状况中受了整整六个星期的折磨，最后才决定“宽恕”他。不管怎么说，斯大林还用得着莫洛托夫。在斯大林的政治局中，几乎全是些文化不高又缺乏教养的平庸之辈，只有莫洛托夫是唯一的例外。莫洛托夫那非凡的工作能力是人尽皆知的。只有他才能使斯大林摆脱管理国家日常事务的重担。此外，在当时的政治局中，除了斯大林，就只有莫洛托夫才有权称自己是老布尔什维克了，因为在党的前期革命史上，确实留有他的某些纪录。

    休假后的莫洛托夫，又回到了人民委员会议主席的岗位上，使内务部头头们大感意外。这意味着斯大林和莫洛托夫已重归于好，尽管这很可能仅仅是暂时的。

    的确，莫洛托夫虽然回到了原岗位，但他的名字却没能立即回到黑名单上。不过这完全是由于时间来不及了。开庭时间已经一拖再拖，无法再把莫洛托夫的名字加进去，因为这样做意味着重新改写大量审问笔录，还得重新向众多的被告人授意，叫他们编造企图暗杀莫洛托夫的时间、地点。此外，从心理上讲，斯大林也不可能立即恢复对莫洛托夫的好感，对这种“触犯天条者”，他总要为他们规定一定的“考验期”，以检验他们悔过的深度和真实性。

    这样，在第一次莫斯科审判中，始终无人提及莫洛托夫的名字。就连维辛斯基在总结发言中，也把莫洛托夫从备受赞扬的四位“斯大林最亲密的战友”中给漏掉了。当时，维辛斯基讲道：“对于所有象爱母亲一样全心全意爱着祖国的人来讲，那些最优秀的布尔什维克，我们国家最天才和最勤奋的缔造者的名字，是最亲切、贴心和珍贵的，这些人的名字就是：谢尔哥·奥尔忠尼启则、克利姆·伏罗希洛夫、拉扎尔·莫伊谢也维奇·卡冈诺维奇、乌克兰布尔什维克的领袖柯秀尔和波斯蒂舍夫、以及列宁格勒布尔什维克领导人日丹诺夫

    我们可以看见，维辛斯基没把莫洛托夫列进这份名单，但这绝对不是他个人的“创造发明”，因为他手中有斯大林私人秘书的专门指示、根据这一指示。莫洛托夫不得进入“最优秀的布尔什维克，我们国家最天才和最勤奋的缔造者”之列。

    但后来，在第二三次莫斯科审判中，情况就完全不同了。重新获得了斯大林好感的莫洛托夫，根据“主人”的指示，又回到恐怖分子的黑名单之中。现在，法庭上的被告们开始异口同声地承认，他们曾有过谋害莫洛托夫的罪恶念头。更有甚者，这些后来被审判的“阴谋家们”还一口咬定，暗杀莫洛托夫的计划，也是由早在第一次审判时被判决和枪毙了的季诺维也夫和加米涅夫拟定的。而当时正是根据斯大林的命令，季诺维也夫和加米涅夫才小心翼翼地在供诉中有意地漏掉了莫洛托夫的名字。当然，这也没有什么可奇怪的，要知道，当时斯大林还没拿定处置莫洛托夫的主意：不如把他定为阴谋家们的死对头，还是反过来，打入他们的同伙之列……

    莫洛托夫的遭遇，其它任何一个失宠于斯大林的政治局委员都可能碰上。我们可以肯定地说，莫洛托夫已经站在了监牢的门槛上，再有丝毫差错，他就有可能从疗养胜地直接被关入内务部的大狱。如果真那样，被告们就肯定会把他说成是反斯大林阴谋中的一个同伙，而被推上被告席的莫洛托夫，在轮到他讲话时也一定会对此供认不讳。关于这一点，我是毫不怀疑的，要知道，他也有自己的妻子儿女。


第十四章 关键时刻

第十四章　关键时刻

    按照斯大林最早的打算，在第一次莫斯科审判中，至少应该有五十名被告人出庭。可是，随着侦讯工作的深入，能够出庭的人数却越来越少，最后只剩下了十六名被告。因为只有这些人才答应在法庭上重复自己在预审中的供诉。

    在这十六个人中，有五个是直接帮助内务部筹备这场审判闹剧的工具。而在这五个帮凶之中，奥利别尔格、弗里茨·达维德、别尔曼——尤杯等三人是奸细，剩下的赖因霍尔德和皮克尔，则是“机关”派去执行中央秘令的内应，他们根本不是什么被告人。

    开庭前的最后一周，全部用于“彩排”：被告们在维辛斯基和内务部侦讯人员导演下，一遍又一遍地练习自己的角色，并在详尽的提示下，背诵自己的“台词”。

    选择合适的公审场所。是极其重要的，所以，为此而召开的专门会议，得由斯大林亲自主持。亚果达提出了好几个地点、斯大林选中了其中最小的一个——苏维埃宫内的十月礼堂。这个礼堂总共只有三百五十个座位，而苏维埃宫中还有一个可以容纳几千人的大礼堂，即有名的“圆柱大厅”。更有甚者，斯大林还命令亚果达，在审判大厅里旁听的听众，必须是清一色的内务部工作人员，任何“局外人”都不得进入，哪怕是中央委员或政府成员也不例外。这样一来，内务部就不仅要保证向法庭提供被告人，而且还得提供听众。

    被派进大厅去充当听众的，都是内务部的档案员、秘书、打字员、译电员等等。他们得到的通行证，有效期只有半天，也就是说，“听众”是半天一批人。这些人预先都清楚自己的座号，前去旁听时都必须着便衣，只有内务部的头头们才能穿军装出现在大厅里。

    过去，中央委员或政府要员若想出席代表大会、阅兵式或其它的什么盛典，都可以从内务部领到通行证，但这一次，尽管他们中间有不少人都会打电话给内务部要求领取旁听公审的通行证，但都遭到谢绝，理由很简单：审判大厅座位有限，通行证已全部分发完毕。

    尽管被告们都保证过将会不折不扣地履行“自己承担的义务”，斯大林依然放心不下，生怕哪个老布尔什维克在法庭上会突然推翻供述，揭露出全部真相。故此，斯大林才不准有良心的共产党员出庭旁听。他认为，内务部那些打字员，译电员等职员是充当听众的最合适人选，因为这些人不仅不关心政治、而且多年的“机关”工作早使他们学会了守口如瓶。

    被告人的亲友一个也不准出庭。斯大林没有资产阶级法院那种温情，在他眼里，被告人的亲友只配当人质。

    由于非常害怕被告人会突然站起来揭穿审判闹剧，审判的组织者们除了严格挑选听众之外，还制定了一些补救措施，以便一旦发现有人“造反”，就立即堵住那人的嘴。

    在审判大厅的各个角落，都布置有一些受过专门训练的内务部工作人员。只要危险症候一出现，他们便会根据公诉人发出的信号，跳起来大喊大叫，压住被告人的声音。而审判长又将以“公众”的这种情绪为借口，中断审判，以便“恢复法庭秩序和安静”。不用说，当继续开庭时，“造反者”就再也不会在大厅里出现了。

    表示预审结束的最后一道程序，是由亚果达和叶着夫出面主持的“鼓励性”谈话。谈话对象是几个主要的被告人：季诺维也夫、加米涅夫、叶甫多基莫夫、巴卡耶夫、穆拉奇科夫斯基和帕尔——瓦加尼扬。叶若夫以斯大林的名义再次向他们保证：只要他们在法庭上能履行自己的“义务”，答应他们的一切条件都会得到不折不扣的兑现。同时，他又提醒自己的“谈话对手”，不得在法庭上宣传自己的政治主张，哪怕暗示也不行。叶着夫最后警告说，政治局认为，全部被告人是一个被共同责任联在一起的整体，不管是谁，只要有一个人敢“背信弃义”，全体被告人都将承担有预谋地不认罪，不服法律的责任。

    一九三六年八月十九日，第一次莫斯科公审开庭，审判长是瓦西里·马尔利赫，一个曾在契卡反间谍处供过职的人，法官们和书记员面向听众，坐在大厅之端。律师缺席：“世界上最民主的”斯大林政权，不敢让人民的代表参与审判。

    听众右侧墙边，坐着被告人。他们分成四排，坐在椅子上，前面是矮矮的木栅栏。三名内务部队的士兵，手持刺刀枪，在一旁警卫。被告人对面，左侧墙边的小桌后，是国家公诉人维辛斯基。被告人背后，大厅最远的角落，可以看见一扇便门。从便门出去，便是一条狭窄的走廊，走廊一侧有几间小屋，在其中一间里，安放着一张小餐桌，上面摆满精美可口的冷盘和清掠凉料。这里是亚果达的“工作室”。他和几名助手坐在餐桌后。通过专门安置的扬声器，监听被告们在法庭上的供诉。其它几间小屋是为被告人和卫兵准备的。在上午和下午的休庭期间，公诉人就应该在这里会见被告人，向他们发布补充指示。重申诉讼规则，这里也是被告人休息和吃东西的地方。

    同预审中相比，被告们多少显得精神些了。最后这两个星期来，他们的睡眠好些了，体重也略有增加。但那泥土般的脸色和发青的眼圈，仍然清楚地表示着他们曾遭受过的一切。

    然而，并非每个被告人都如此。在被告席上，有几个人看上去格外抢眼：红光满面，举止随便。与他们一比，其它被告人不是无精打采，忧郁不安，就是另一个极端：嚣张，放肆，象是有神经病。因此，有经验的人一眼就可分辨出，谁是真正的被告．谁是冒充被告的奸细。

    在冒牌的被告人中．伊隆克·赖因霍尔德最惹人注目。一张肤色健康，保养良好的肥脸，一身质地考究，毕挺光鲜的西装。使他看上去很象个演员，而且是明星演员。他坐在第二排的最边上，紧挨栅栏，那姿态，那表情，俨然是个偶然挤上公共汽车的乘客。他目不转睛地盯着公诉人，仿佛只要对方稍有暗示，他就会弹起来予以协助。离他不远，坐着内务部的奸细瓦连京·奥利别尔格。他没想到自己会挨着季诺维也夫和加米涅夫而坐，所以显得不那么神气。他不时窥视这两个“大人物”一眼，目光中既有恐惧，又夹杂着敬畏。两名曾被内务部派往德国共产党充当秘密代表的“被告人”——弗里茨·达维德和别尔曼——尤林，始终一本正经地翻看自己的笔记本，显然是准备在公诉人召唤时起来履行自己的“党员义务”。在五个冒牌被告人中，只有皮克尔一个神情沮丧，忧心忡忡。

    季诺维也夫显得最虚弱，疲惫不堪。他面无人色，满脸浮肿，眼眶下垂着两团肿泡而沉重的肉团，一副病态的样子。他正在忍受哮喘病的折磨，不时张大嘴巴吞咽空气。出庭第一天，他一落座就赶紧解开衣服，取下领带。在后来的整个审判中，他都一直穿着同一身衣服。季诺维也先经常向听众席上观望，目光中充满惊奇和疑惑：如此重大的公审，怎么不见一个党和国家领导人出席？真的，一个也不见，因为这些人他多半都认识。而加米涅夫对此可能更感惊愕。多年担任莫斯科市苏维埃主席的他，对莫斯科的出名人物几乎无一不晓。毋庸置疑，他们两人都明白了这些听众的构成，而且一定意识到，他们与其说是被交付法庭，不如说是被人从内务部的一处押到了另一处。在这个大厅里，任何抗议声都不可能传出去，更不可能传向外界。

    审判长乌尔利赫宣布开庭，他的第一项工作是验明被告人的正式身份。然后，他大声宣布，被告们全部拒绝请律师，因此可以做自我辩护。

    可能有人会奇怪：这十六名被告，既然知道法庭将决定他们的命运，为什么全都拒绝律师帮助呢？要知道，律师至少能为他们说几句话——这是律师的责任。其实，这种怪现象自有其原因，而且十分简单：开庭之前，全体被告人都被迫向内务部作了拒绝请律师的保证。更有甚者，他们还被迫答应，在法庭上绝不为自己辩护半句。果然，到了法庭上，每当问到他们有无问题需要自我辩护时，他们总是异口同声地回答：没有。

    国家公诉人宣读完起诉书后，法庭开始询问被告人。在持续三天的法庭调查问中，被告们叙述了一个似乎已密谋多年的恐怖行动计划。但是，无论公诉人还是被告人，谁都无法举例证明这一计划已付诸实施。当然，暗杀基洛夫一案例外，但我们已经知道，基洛夫是被斯大林自己派亚果达和孔波罗热茨组织暗杀的。

    这次审判之后，斯大林又把杀害基洛夫的罪责硬栽到另一批老布尔什维克头上。并分别在一九三七年和一九三八年把他们送上了莫斯科审判的被告席。总之，在这场卑鄙的，旷日持久的牌局中，基洛夫案件成了斯大林的一张“屡战屡胜”的并做有暗记的王牌。

    尽管公诉人拿不出可以证明季诺维也夫，加米涅夫和其它老布尔什维克参加过暗杀基洛夫的任何证据，被告们自己却一个接一个地对这一罪行供认不讳。只有斯米尔诺夫一个人敢于戏弄公诉人。他在回答维辛斯基的提问时，不无嘲讽地说，在他看来，只有一点是没有疑问的，即这一切指控都是假货。他不只一次地用辛辣的讽刺暗示所谓阴谋的故事，彻头彻尾都是伪造。他的话，弄得维辛斯基暴跳如雷。当然，对公诉人提出的每一个具体问题，斯米尔诺夫还是要让步，但在让步之前，他总要先对整个罪名作一番“刁难”，让人对它产生怀疑，然后才就具体问题宽宏大量地让步说：

    “好吧，就算是那么回事吧……”

    斯米尔诺夫在自己的“认罪”发言中，用的全是这种尖酸刻薄的讽刺语调。对此，维辛斯基在作起诉发言时特别强调指出：

    “斯米尔诺夫最顽固不化，最执迷不悟。他只承认自己是托洛茨基反革命地下组织领导人这一罪行。不错，他承认有罪。但态度是极为玩世不恭的。

    维辛斯基指控斯米尔诺夫是地下“联合总部”的领导人，当穆拉奇科夫斯基、德雷采尔、帕尔一瓦加尼扬站起来为这一指控作证时，斯米尔诺夫给他们的回答引得全场大哗，笑声不断，尽管听众事先都经过严格的选择和训练。当时，科米尔诺夫转身面对穆拉奇科夫斯基和德雷采尔说道：“怎么，你们还需要个领袖？那好，就选我吧！

    尽管被告们不折不扣地履行了在预审中承担的“义务”，维辛斯基仍然强调说，他们在很多细节上“没有把话说完”。但他们究竟隐瞒了些什么，维辛斯基却避而不谈。此外，维辛斯基对五个冒牌被告人的表现是十分满意的。在赖因霍尔德、皮克尔、奥利别尔格、弗里茨·达维德和别尔曼一尤杯中间，他特别欣赏前两人，并一再煽动他们更加凶狠地诽谤其它被告人。维辛斯基似乎没有发现，赖因霍尔德由于太卖力，把被告人的角色演得太过火了。

    “审判员同志们，”维辛斯基说道，“你们一定不难发现，赖因霍尔德和皮克尔的认罪是真心诚意的，在这个法庭上，他们曾一次又一次地揭露季诺维也夫、加米涅夫和叶甫多基莫夫这几个十恶不赦的罪犯。

    的确，对公诉人的夸奖，赖因霍尔德当之无愧，从审判开始到结束，他都一直在给维辛斯基捧场。为了攻击其它被告。他表现出了惊人的热情和超群的记忆力。无论哪个被告人，只要其陈述与预先确定的台词稍有出入，赖因霍尔德就会从椅子上霍地站起来做一番纠正，活象他的同伴因为害怕而故意要向法庭隐瞒什么。甚至当公诉人在某一点上弄错了的时候，赖因霍尔德也会坐立不安。跃跃欲试他请求法庭允许他对维辛斯基的话“做一点补充”。而这时，维辛斯基也总是对这位被告人的补充洗耳恭听，嘴角还挂着宽宏而善意的微笑。

    皮克尔则象个应声虫，不折不扣地重复着赖因霍尔德的每一句话。不，他讲话时显得很冷漠，缺乏赖因霍尔德那种做作的义愤和激情。

    对于维辛斯基来讲，尽管没有物证，但要揭露被告人和发表激昂的起诉演说并不困难，因为对他在起诉中提出的罪名，被告们不仅不反驳，不鸣冤叫屈，反而想方设法予以承认。所以，他可以放心大胆地，绘声绘色地描述这骇人听闻的大阴谋，甚至不顾及许多众所皆知的事实，例如，在所谓实施这一阴谋时，这些被告人中相当一部份报本不可能参加，因为他们有的在坐牢，有的在遥远的流放地。维辛斯基在结束起诉演说时高声喊道：“我强烈要求将这群疯狗统统枪毙，一个不留！

    八月二十二日上午，即开庭的第四天，被告们都把自己的“最后陈述”的底稿交给了莫尔恰诺夫，而后者又把这些底稿送去给叶若夫审阅。叶若夫子的第一件事，就是把底稿中有关被告人同列宁的密切关系和他们的革命功绩的文字统统勾掉。审判闹剧的导演们不愿意让老布尔什维克们向法庭陈述自己那光荣的过去，因为那样一来，全部指控就会显得更加站不住脚。也正是因为这一点，在公开发表的审判材料中，根本看不出主要的几位被告人曾经参加过党和苏维埃国家的创建活动，曾经是十月革命的领导成员。甚至连他们过去正式在苏维埃政权中担任的职务也不准提及，在起诉书和法院的判决书中，紧挨姓名的职务栏里，填的全是“职员”。

    被告们作“最后陈述”，可以算是整个审判中最悲惨的一幕。在这一幕中，被告们怀着能使自己的家庭和同志免遭斯大林迫害的希望，走到了自己抵毁自己的极限。他们都了解斯大林的报复心和残忍，所以，不顾一切地甚至“超额”地去完成侦讯机关强加给他们的“任务”，唯恐让斯大林抓住一丁点借以撕毁其许诺的理由。他们时而把自己骂成是丧尽天良的凶手、法西斯，时而高声为斯大林歌功颂德，尽管他们心里知道斯大林是篡党夺权的野心家和革命事业的叛徒。

    第一个站起来做“最后陈述”的，是穆拉奇科夫斯基。尽管有过不准向法庭提及革命经历的警告，可他实在忍不住，居然置这警告于不顾，一开始便简短地叙述了自己的历史。对自己的过去，他没有什么值得羞愧的。甚至连他的爷爷都是革命者，组织并领导过著名的南俄工人协会。他的父母都是投身革命的工人，蹲过沙皇的监狱，而他本人第一次被捕时，仅仅才十三岁，罪名是散发革命传单。

    “但现在，”穆拉奇科夫斯基苦笑着嚷道，“站在你们面前的我，却是一个反革命！

    审判长与检察长惊慌地交换了一下眼色，然后又警惕地盯着穆拉奇科夫斯基。维辛斯基甚至欠起身来，准备发暗么这暗号只要一发出，大厅里那些经过训练的“听众”就会大声起哄，穆拉奇科夫斯基就别想再继续说下去。就在这个时候，穆拉奇科夫斯基自己却说不下去了。他流着绝望的泪水，使足全身力气一拳砸在被告席前的木栅栏上。大概，皮肉的疼痛帮助他战胜了精神的软弱，他恢复了自制力。

    他赶紧解释说，他刚才之所以提到自己的过去和为革命立下的功绩，并不是想替自己开脱，而是要让在场的人都知道，不仅沙皇的将军、公爵和贵族会当反革命，而且象他这样出身无产阶级血统的工人，只要稍微偏离党的总路线，也会成为反革命。

    我清楚地记得，当穆拉奇科夫斯基讲完这句话后，审判长乌尔利赫朝维辛斯基投出满意的一笑，而后者也显然放下心来，坐了下来。

    “在这以后，穆拉奇科夫斯基就再也没有背离预先批准的“台词”了。他从各个角度痛骂托洛茨基，并承认中央严惩反对派的做法是十分正确的。

    在即将结束自己的“最后陈述”、时，穆拉奇科夫斯基简直是向斯大林跪地求饶了。不幸的遭遇，使他完全陷入了一种被虐待狂的精神亢奋状态之中，他竟出人意料地竭力狂喊道：“我们没有及时听从他的话，他才给了我们一个极好的教训！他对我们的斥责太好啦！

    实际上，这是穆拉奇科夫斯基打出的最后一张王牌，他想以此向斯大林表示，即使在这种情况下他也仍然希望得到对方的宽恕。

    他清楚地知道，再没有什么能比这种愚蠢而肉麻的恭维更能讨得斯大林的欢心了。换言之，斯大林最讨厌的和要惩罚的，是那些敢于同他唱对台戏的人。穆拉奇科夫斯基一定是相信斯大林这一次会实践自己的诺言，不枪毙他，所以在“最后陈述”中，他没有公开请求宽大，相反，却用了这样一句结束语；“我的所作所为，背叛了党的事业，所以，作为叛徒，我活该被枪毙！

    加米涅夫在做“最后陈述”时再次强调，他承认对他提出的全部指控。他不仅没为自己做任何辩护，反而向法庭证明，他不应该得到宽大。然而，当他讲完并坐下去后，又突然站起来说道：

    “我还想给我的孩子讲几句话。……我没有其它机会对他们讲话了。我有两个儿子，一个是空军飞行员，一个是少先队员。在我临死之前，我想对他们说：无论我将得到什么判决，我现在都认为它是公正的。孩子们，请不要朝后看。要向前走。同苏联人民一快跟着斯大林向前走。

    说完，他一只手捂住眼睛，重新坐了下去。在场的所有人都无不为之动情，甚至连几位审判员的脸上，此时也失去了平常那石头般的冷漠。

    该到季诺维也夫做最后陈述了。人们很难相信，现在站在他们面前的，就是那个曾经多次在党代会和共产国际大会上使听众为之倾倒的天才演说家。他呼吸沉重，讲起话来既无自信，又缺表情。他甚至一反多年的习惯，既不看听众，也不寻求他们的共鸣。只是在讲了好几分钟之后，他才逐渐有了自制力，语言也流畅起来。他直立在栅栏后面，宣读着斯大林的手下为他拟好的稿子。他那副模样，令人想到一个平庸的替身演员，而且，这个演员正在竭力模仿季诺维也夫过去的演说风格，以便把这个德高望重的老布尔什维克的角色扮演得象样一点儿，从而让人们更加相信，季诺维也夫过去的功劳全是骗人的，因为如今的事实表明，季诺维也久历来都是社会主义的敌人和叛徒。

    季诺维也夫的最后陈述，同加米涅夫的如出一辙。他也没有为自己，反而为斯大林作了一轮辩护，在结束时，他讲了一套含糊不清的，明显带有斯大林式的拙劣推理的话：“我先是歪曲布尔什维主义，后来变成反对布尔什维主义，接着又通过托洛茨基主义走向了法西斯主义。托洛茨基主义是法西斯主义的变种，而我的季诺维也夫主义，则是托洛茨基主义的变种……”

    赖因霍尔德、皮克尔及内务部的三名暗探——奥利别尔格、弗里茨，达维德和别尔曼——尤杯，也都分别做了“最后陈述”。除了奥利别尔格之外，其余四人都向法庭表示，他们不要求得到宽大。然而，这几名冒牌被告无论嘴上怎么一说，内心都丝毫也不怀疑：他们绝无生命危险。

    八月二十三日晚上七点三十分，审判庭成员离庭进入会议室。亚果达也跟了进去。判决书的内容是早就拟好了的，抄写一下顶多只需两个小时。可是，审判庭成员们在会议室中整整呆了七个小时。半夜两点三十分，即八月二十四日凌晨，他们又重新出现在审判席后面。在死一般的沉寂中，审判长乌尔利赫开始宣读判决书。他呆板地读了十五分钟，才念到量刑部份。这时，大厅各个角落都响起紧张的咳嗽声。审判长停顿了一下，等大厅恢复平静之后，才一个接一个地念完全体被告人的姓名，接着又来了个长时间的停顿，最后宣布判处全部被告人极刑——“枪毙！

    熟悉政治案件审判程序的内务部工作人员们，都以为审判长接着会讲出这种场合惯有的公式化语言：“但是，考虑到被告人过去的革命功绩，本法庭认为可以不对他们适用死刑，并改死刑为……”

    然而，这种老一套没有出现。无论人们多么惊愕与不解，审判仍然以死刑判决而告终。在场的人们意识到这一点时，马尔利赫已经不慌不忙地将刚刚宣读过的那份判决书放进了自己面前的文件夹中。

    就在这一瞬间，一声歇斯底里的，尖厉刺耳的吼叫打破了审判大厅里的沉寂：“马克思、恩格斯、列宁、斯大林的事业万岁！”喊这口号的，是被告人鲁利耶。他身材瘦小，满头继骛不驯的散发下．一双乌黑的眼睛熠熠闪光。

    按照苏联法律的规定，被判死刑的人有权在七十二小时内递交赦免申请书。一般来讲，在这一时限之内，即使赦免请求被驳回，也不能执行死刑。但这一次，斯大林践踏了这一法律规定。八月二十五日上午，即宣判死刑仅仅一昼夜之后，莫斯科的报纸上就注销了官方通告。死刑判决已经执行。十六名被告人全部枪决，无一幸免。


第十五章 斯大林意识到自己失策

第十五章　斯大林意识到自己失策

    内务部的侦讯人员们万万没有想到，斯大林并没有因为把老布尔什维克送上法庭受辱而感到满足，居然没把他们送回监狱或集中营以保留其生命。真的，可以毫不夸张地说，被告人被统统枪毙这件事在内务部工作人员中间引起的震惊，绝不比全体苏联人民的震惊小。

    只有象切尔托克和尤日内这样的迫害狂，才依旧挂着一副了不起的神态，活象他们是履行了自己的公民义务的英雄。而大多数侦讯人员却垂头丧气，心灰意冷，对刚刚结束的审判避而不谈。不少人忙着预订火车票，想尽快离开莫斯科，去度过他们早就该得到的休假。然而，等待他们的，却是大失所望。八月底，他们又被召到秘密政工局。莫尔恰诺夫向他们宣布了一项意外而惊人的通知：“今年，你们不得不忘掉休假，因为侦讯工作并没结束，还仅仅才是开始！

    莫尔恰诺夫告诉到会人，政治局委托他们准备第二次审判。这次要指控的，是拉狄克、谢列布里亚科夫、索柯里尼柯夫等人。对斯大林交下的这一新任务，没有任何一个侦讯人员敢说个“不”字。当然，也有少数抱怨说，连续几个月的审讯和熬夜，已经把他们折磨得筋疲力尽，现在再也无力去审新案子了。但无人理睬这些嘻嘻话。

    有个审讯员试图逃避这项新任务，他散会后就跑进内务部医院，真真假假地诉说了一番病情，指望弄张病假条。可是这个“门子”也很快被堵死了。

    就这样，内务部又投入了第二次审判的预审工作。这次审判将把列宁的另一批战友送上被告席。

    而在这项工作开始之前，心报手毒的斯大林还实施了一起独裁行动。一九三六年九月一日，他召见亚果达，下达了一道连最残忍的剑子手听了也舍不寒而栗的密令。

    那一天，即枪毙了那些他亲口许诺要保全其生命的老布尔什维克后的第六天，他又命令亚果达和叶若夫，从监狱和集中营里挑选五千名当年参加托派最积极的布尔什维克党员，予以秘密枪决，尽管他曾经也答应过不伤害他们的生命。

    在苏联历史上，这是首次对共产党员的集体大屠杀，而且连形式上的审判也没进行。后来，一九三七年夏天，当叶若夫成为内务人民委员之后，斯大林又命令他准备了第二批五千人的原反对派成员名单。这五千人也同样未经审判就被集体枪毙了。这样的屠杀究竟发生过多少次，我不清楚，大概，在最后一名原反对派成员没被消减之前，血腥的杀戮就不曾停止过。

    一九三六年底。我被派往西班牙，担任共和国政府顾问。远离祖国，我不可能再亲眼目睹旨在消灾老布尔什维克的第二次和第三次莫斯科审判的准备情况。但是，通过一些被派来法国和西班牙执行任务的内务部“消息灵通人士”之口，我仍然了解到大量有关这两次审判内幕的情况。

    我在前面已经说过，在第一次审判中，斯大林强加给出庭的原反对派领导人的罪名只有一个——从事暗杀和恐怖活动。他当时认为，仅凭这一条罪名就足以置对方于死地了，因为根据刑法，象“阴谋暗杀党和政府首脑”这样的罪行，其行为人是要判死刑的。而且，斯大林还认为，说惨遭失败的政治反对派决心用极端的恐怖手段来夺回手中失去的权力，听起来合乎清理，不会引起国内外舆论界的怀疑。

    正是基于这种判断，斯大林又开始筹划第二次审判。一九三六年底，内务部侦讯人员得到指令：迫使拉狄克、谢列布里亚科夫、索柯里尼柯夫练犯人承认自己参加过所谓的“平行总部”。按照斯大林的设想，这个“平行总部”本来打算在以季诺维也夫和加米涅夫为首的“托洛茨基——季诺维也夫联合总部”的成员们被捕之后，即开展恐怖活动，但还没来得及实现自己的犯罪预谋就被捣毁了。

    其实，对于侦讯人员来讲，要迫使自己的受审人接受这一罪名并不十分困难，因为这与上次硬栽给季诺维也夫和加米涅夫等人的罪名有很大区别，这次的被告人不是被指控策划并实施了具体的恐怖行为，而仅仅是被指控参加了某个并无实际作为的“平行总部”。仅仅根据这一点就可以让受审人相信自己绝不会被枪毙。

    然而，这一正在落实中的侦讯方针，却突然发生了变化：内务部领导有一天突然下令，中断一切审讯，等候新的指示。侦讯员们都莫名其妙：莫非，斯大林看见第一次莫斯科审判的结果引起世界舆论的嘲笑和愤慨，就决定不再搞这种审判了吗？然而，才过了几天，侦讯人员们又被莫尔恰诺夫召去开紧急会议。会议下达的指示，照他们看来，无异于痴人说梦；强迫受审人承认企图借助德、日两帝国的力量夺取政权和在苏联复辟资本主义的罪行！侦讯人员们简直不敢相信自己的耳朵，如果不是看见叶着夫一本正经地坐在会议室里，他们一定会认为莫尔恰诺夫疯了。

    按照这一新的说法，被告们就将从罪过较轻的“平行总部”成员“升级”为德国法西斯的间谍了。考虑到侦讯人员会因此而难以向自己的受审人交待（要知道，他们都曾向自己的受审人许过愿，作过说明）。莫尔恰诺夫命令他们相互交换受审人。这样，面对一个新的受审人，审讯员就用不着对自己过去的许诺或说明负责了。

    强加给这批老布尔什维克的罪名，带有明显的挑拨性，而且极其荒谬。可是，究竟是什么原因促使斯大林这么干呢？他为何要突然改变自己原先为审判定下的调子呢？

    说起来，这也不足为奇。斯大林从休假地回到莫斯科后，听取了亚果达的情况汇报，供从中得出一个令人不快的结论：刚结束不久的第一次莫斯科审判，对他来讲是得不偿失。当然，除掉季诺维也夫、加米涅夫和斯米尔诺夫，可以算是斯大林的一大胜刺。但从其它各个方面来看。审判却不能不说是一场惨败。首先，国外国论界认为，这次审判是一场拙劣而荒诞的闹剧，纯粹是斯大林公开报复并剪除政治对手的行动。从法律上看。那些牵强附会的拙劣举证和颠倒黑白的“事实”也逐渐暴露在全世界面前。其中最丢人的，莫过于那个在哥本哈根根本不存在的“布利斯托里饭店”事件。而更重要的是，这次审判激起了苏联劳动人民对被镇压者的同情，而且，这种同情的程度越来越强，许多人甚至为这些老革命家没能谁拥斯大林独裁政权而深感遗憾。亚果达曾在一份密报中反映。莫斯科某些工厂的墙上出现了这样的标语口号：“打倒杀害十月革命领袖的凶手！”“真可惜，他们没能干掉这个格鲁吉亚恶棍！

    这一切都表明，局势十分紧张。而且，还有一种情绪令斯大林寝食不安。自从出现过“民粹党”这个有名的恐怖组织之后，革命恐怖主义就在俄国青年人头脑中成了某种为正义事业而开争的英雄主义和献身思想的象征，对此，斯大林是非常清楚的。而现在。他散布出老布尔什维克要暗杀他的谣言，实际上就等于亲自在群众中散布革命恐怖主义，因为，他让人民产生了一种极其危险的看法：连列宁最亲密的战友们也不得不把恐怖活动看作是唯一可以使祖国摆脱斯大林独裁的途径。总之，苏联劳动群众把历史曾赋予民粹党英雄们的那种称誉给了在莫斯科审判中被处死的老布尔什维克，这可是斯大林万万没有想到的。

    内务部头头们在准备第二次莫斯科审判的过程中，跟过去一样，又用了几个自己内部的特工人员来扮演被告人的角色。这种冒牌货究竟有多少，我不清楚，但我知道至少有两个，即舍斯托夫和格拉舍。

    在内务部编制内，有一种类似“耳目”的秘密工作人员，舍斯托夫和格拉舍就在其中之列。他们作为一种特殊的密探，被安插进各个企事业单位，负责暗中搜集有关该单位领导和职工的活动情况。这种内务部特工人员都有正式职务作为伪装，所以一般不会引起所在单位人员的怀疑。

    舍斯托夫是内务部派往西伯利亚库兹涅夫煤矿的“耳目”。经济局一位领导曾经向我透露过，舍斯托夫干特务工作被公认为很有才干，只是在经济问题上手脚不那么干净。另一名暗探格拉舍，则在莫斯科化工局对外关系处担任领导职务。他的公开职责是聘请外国专家并安排他们来苏联后的工作，而秘密任务则是领导该局职工中的秘密情报网，从国家安全的角度对外国专家实施监视。

    在内务部经济局内，格拉舍是个很有用的工作人员。他出生在奥地利，情通好几个欧洲国家的语言，很善于同外国专家拉关系。在他的工作下，不少外国专家都成了内务部的间谍，即使回国后也持续和内务部保持联系，并经常将自己所在企业的工业情况出卖给苏联驻该国的情报站。

    舍斯托夫和格拉舍在第二次莫斯科审判中表现都很积极，他们认为自己是在执行党中央和内务部（实际上内务部就等于党中央）的重大任务。可这两位忠诚的党员未必能想部充当冒用被告也将被判处死刑，而且立即执行。


第十六章 尤里·皮达科夫

第十六章　尤里·皮达科夫

    第二次莫斯科审判，是一九三七年一月开庭的，共有十七名被告人。其中最重要的人物有：皮达科夫、谢列布里亚科夫、拉狄克和索柯里尼柯夫。

    尤里·皮达科夫是最有天赋最受尊敬的布尔什维克之一。十月革命爆发时，他才二十七岁。却已有十二年的革命历史。一九一八年，他的哥哥，基辅布尔什维克地下组织负责人，被白匪抓获并拷打致死。得知这一噩耗之后，尤里·皮达科夫立即请求列宁免去他正在担任的国家银行第一政委的职务，并派他去乌克兰参加反抗拉达的地下斗争。

    乌克兰革命成功之后，皮达科夫被选为乌克兰苏维埃人民委员会第一任主席。国内战争时期，他作为工农红军的创建者和优秀将领之一，先后指挥过第十三军和第六军，后来又成为第十六军革命军事委员会成员，在波兰前线作战。

    然而，皮达科夫的真正才干，是在经济方面表现出来的。国内战争结束后，燃料缺乏成了国家面临的最尖锐问题。就在这个紧要关头，列宁把迅速扩大领巴斯煤矿开采量的重任交给了他。皮达科夫没有辜负列宁的这一厚望，极其出色地完成了任务。

    列宁对皮达科夫评价极高，这一点，只须翻翻著名的列宁“遗嘱”就可得到证明。在最优秀的党务和国务活动家中，“遗嘱”只提了六个人的名字，其中就有皮达科夫。列宁在这份文献中告诫全党要反对斯大林的粗暴，同时对皮达科夫和布哈林作了这样的评价：“在我看来，他们是最卓越的力量（在最年轻的力量中间）”。而且，列宁专门针对皮达科夫补充道：“皮达秤夫——他无疑是个有坚强意志和卓越才能的人，但是太热衷于行政手段……”

    从列宁写下“遗嘱”到皮达秤夫被押上第二次莫斯科审判的被告席，总共只过了十三年。在这十三年中，他已成为国家最高一级的活动家。完全可以这样说。国家能胜利完成第一个和第二个五年计划，首先应该归功于皮达科夫，他才是真正的、最优秀的生产组织者。

    一九三一年，皮达科夫被任命为重工业部副人民委员。斯大林之所以只给他个副职，完全是因为他在二十年代后期参加过托洛茨基反对派，而且一度十分积极。也正是由于这个原因，斯大林才派谢尔丹·奥尔忠尼启则当重工业部人民委员，尽管后者没受过什么教育，对财政和经济问题一窍不通。结果，人民委员这一职位形同虚设，全国所有的“社会主义工业指挥员”和党务工作者都非常清楚：重工业部的实际领导人和国家工业化的灵魂是皮达科夫。对这一事实，奥尔总尼启则本人也完全明白。而且也予以承认。他经常对皮达科夫说：“您能让我说什么呢？您知道，我既不是工程师也不是经济学家。虽然您认为这个方案不错，那我就用双手在上面签字，并同您一道在政治局会议上之为它奋斗。

    而且，斯大林对待皮达科夫的态度，至少在表面上要比对其它原反对项领袖温和得多。斯大林知道，实现工业化计划离不开皮达科夫，而工业化又正是“党的总路线”的核心。所以，即使斯大林对皮达科夫不满意，他也从不坦率地说出来，相反还总是设法迎合皮达科夫，尽管他打算在把对方的“油水”挤干榨尽之后，就割断皮达科夫的喉咙。

    皮达科夫亲以廉洁奉公闻名于党内外。他和家人过去一直住在格涅兹尼科夫大街上一幢无主的旧楼里，而且只占了很小的两间陋室。皮达科夫从不享受特权，他一家人全靠工资生活。斯大林对此一清二楚。为了拉拢皮达科夫，有一天（那是在一九三一年），趁皮达科夫夫妇上班之际，斯大林吩咐人民委员会议事务管理局，派人将他们的儿子和一点可怜的家当搬进了一幢新建的宿舍楼。皮达科夫的新家十分宽敞，摆设豪华，可是，对斯大林这一讨好之举，皮达科夫却无动于衷。的确，皮达科夫早就脱离了反对派，但他一直固执地拒绝攻击自己过去的志同道合者，更不愿巴结斯大林。

    某些原反对派成员曾指责皮达科夫投进了斯大林的阵营，他坚决否认，并声明自己仅仅是要脱离政治。有一次，在同几位反对派骨干成员交谈时，皮达科夫说；“现在唯一使我感兴趣的是，我能否保证让国库里有足够的钱！”此事发生在一九二九年，当时，皮达科夫被任命为国家银行管理委员会主席。这些话，斯大林都知道，但通过内务部密探，他还了解到皮达科夫曾对几个朋友说过这样的话：

    “我不否认斯大林是个毫无才气的人，也不是那种能够领导全党的人；但现在的形势是，如果我们继续反对斯大林，最终将陷入比现在更糟的处境，因为那时我们将不得不服从卡冈诺维奇的领导。可我这个人，任何时候也不愿听命于卡冈诺维奇！

    对皮达科夫的这番评价，斯大林是绝不能原谅的。但他很能忍耐，并善于等待。他也不得不长时间地忍耐，因为要实现国家工业化，要培养一批有能力保持工业飞速发展的专业技术干部，绝非一日之功。斯大林等待了八年。一九三六年底，他终于命令亚果达：逮捕皮达科夫。

    我跟皮达科夫是老朋友。早在一九二四年，我俩就认识了。当时，他负责国家经委，我是国家政治保安总局经济分局副局长，同他的部门有着经常性接触。此外，作为检察长，我还是由皮达科夫负责的秘密的“司法委员会”成员之一。这个“司法委员会”是根据政治局的决定于一九二四年建立的，专门负责调查有关各工业管理局领导人的案件。委员会有权决定将某个领导人的案件提交法院，也有权根据生产或其它需要决定只给予行政处分。

    皮达科夫最突出的特点是没有私生活。他根本不属于自己：每天上午十一点前上班，凌晨三点才离开办公室。他的工作时间总是排得满满的。忙得每周只能吃上两三顿午饭。由于工作紧张和营养不良，他瘦得很厉害。脸色苍白，一副病态。加上几根稀疏的淡黄胡子，又瘦又长的身材，看上去很像个俄国的唐·吉河德。一在我的记忆中，他总是穿一件廉价的，手工很差的西服。他买衣服，专拣便宜的，而且一穿就是好几年。也不知为什么，衣服到他身上总显得特别小，袖子短得可怜。

    有一年，皮达科夫出访德国，并在那里为苏联做了一笔五千万马克的买卖，可他却下榻于一家小旅馆，而且要了最便宜的房间。与皮达科夫做生意的德国公司经理实在难以理解：这位大名鼎鼎的，手中握有财经大权的苏联政府要员，为什么身上穿的还不如他们私人公司的低级职员？

    皮达科夫有过家庭，可是家庭生活却不顺利。他妻子跟他一样，也是名党员，但她不爱整洁，对家务事几乎不闻不问，还特别爱喝酒。经常发生这样的怪事：皮达科夫需要紧急出差去外地或国外，但家里连件干净衬衫都没有，只好跑去向自己的秘书柯利亚·莫斯卡列夫惜两件。更使莫斯卡列夫和妻子伤心的是，皮达科夫出差回来常常把还衬衫的事忘在了脑后，最后几年里，皮达科夫实际上与妻子离婚了。然而，他俩还是很要好的朋友，甚至还经常往来。这都是因为对独生儿子的爱，皮达科夫按法庭审判达一年，他们的儿子才十岁。

    尼古拉·莫斯卡列夫是皮达科夫最信任的助手和朋友。这是一个相当不错的人。一九三七年他刚好三十五岁，已在皮达科夫身边干了五年。莫斯卡列夫非常爱戴这个领导，几乎踉皮达科夫形影不离，弄得自己的妻子一提起皮达科夫就愤愤不平：她吃醋了。

    在对皮达科夫的预审中，残忍的刑讯人员又一次使出了丧尽天良的惯用伎俩——强迫皮达科夫的妻子和挚友诬告他。这种手段带有“正宗的斯大林风格”。自从拉尔任斯基去世后，内务部实际上就完全处于斯大林领导之下。斯大林不只一次地“教导”内务部工作人员说：对付受审人最有效的武器，就是他们的亲朋好友提供的揭发材料。读者一定还记得斯米尔诺夫案，当时，出来“揭发”斯米尔诺夫的，就是他的妻子萨福诺娃和挚友穆拉奇科夫斯基。斯大林最看重并最擅长的，就是威逼或诱使被告人夫妻反目，父子为仇或兄弟相斗。这样做，既可打击受审人的斗志，又能彻底摧毁其精神寄托，而且，看见政敌家庭破裂，众叛亲离，斯大林就会感受到一股由衷的快感。不能不承认，在报复政敌的手段和方式上面，斯大林确实是个登峰造极的大师。

    对付皮达科夫的妻子，“机关”并没费多少力气，很快就瓦解了她的反抗。有关“托——季联合总部”案被告人的子女“失踪”的传闻，她听说过很多。她为自己儿子的生命担心、恐惧，最后，为了救儿子，违心地答应诬告自己的前夫。

    皮达科夫的秘书柯利亚·莫斯卡列夫有一个小女儿。如果他还象当年第一次跨进皮达科夫的办公室那样，是个半文盲和天真的农村青年，那他肯定会拒绝一切要他诬告自己的首长和朋友的要求。可是，现在的他，已经积累了丰富的政治经验。通过与其它党政要员的秘书的接触，他学到了很多东西，了解政治局眼下的“作风”，深知那些掌握着人民命运的大人物的脾气。他很清楚，既然斯大林给皮达科夫定了性，内务部就一定会从他莫斯卡列夫嘴里捧出必要的材料，他们不达到目的是不会罢休的。从另一个角度看，逼他作假证完全是无意义的伎俩，因为早在皮达科夫被捕之前，斯大林就已经拟定了对他的判决。尽管如此，莫斯卡列夫还是十分谨慎。他对莫尔恰诺夫说，他同意在诬陷皮达科夫的材料上签字，但有一个条件，即必须要他很熟悉的阿格拉诺夫本人在场（当时，阿格拉诺夫是叶若夫的副手）。当阿格拉诺夫来后，莫斯卡列夫再次声明，他决定遵守党的纪律，提供对皮达科夫不利的口供，但是，这些口供本身完全是假的。

    皮达科夫是个很讲原则的人，而且目光敏锐，意志坚强，无所畏惧。我几乎可以肯定，在“第二次浪潮”中被逮捕的老布尔什维克里，如果有人敢于同自己的刽子手分庭抗礼，那么，这个人就应该是皮达科夫。因此，当我听说他轻而易举地就投降了，真是大吃一惊。后来，我才了解到了事情的原委。

    皮达科夫被捕之后，根本就拒绝同侦讯人员讲话，并以这种方式抵抗了相当长一段时间。有一天傍晚，谢尔哥·奥尔忠尼启则突然走进内务部大楼，要求同皮达科夫谈话。此时已经取代了亚果达的叶若夫恰恰没在办公室。副人民委员阿格拉诺夫犹豫了一会儿，才打电话通知内务部监狱，将皮达科夫押来。皮达科夫刚跨进阿格拉诺夫的办公室，奥尔忠尼启则立即迎了上去，想拥抱他，可皮达科夫往旁边一闪，挡开了对方的双手。

    “尤里！我是作为朋友来看望你的！”奥尔忠尼启则激动地喊了起来。“为了你我一直在斗争。而且决不停止这种斗争。我对他讲过你的事情……”

    奥尔忠尼启则讲完这番开场白后。就要求阿格拉诺夫出去，让他同皮达科夫单独呆一会。后面的谈话内容，就只有他们两人清楚了。

    奥尔忠尼启则来找皮达科夫，是真的想帮他一把呢，还是迫于斯大林的压力，来骗皮达科夫？对此，后来发生的事件可以作出回答。

    我是一九二六年在梯弗里斯认识奥尔忠尼启则的。当时，我是外高加索边防军司令，他是外高加索苏维埃社会主义共和国联邦中央委员会书记。凭着我对他的了解，我完全可以想象出，在单独同皮达科夫谈话时，奥尔思危启则一定是更加激动地，手舞足蹈地向对方达说，他如何为对方的生命而斗争，如何劝斯大林不要把皮达科夫送上法庭……

    几天之后，奥尔忠尼启则又一次出现在内务部大楼里，而且又一次同皮达科夫做了单独谈话。谈话结束后，奥尔忠尼启则在离开之前，当着皮达科夫时面向阿格拉诺夫传达了斯大林的指示：在即将开始的审判中，可以不对皮达科夫的妻子和莫斯卡列夫起诉，他们甚至可以不出庭作证。毋庸置疑，奥尔忠尼启则肯定对皮达科夫做了劝服工作，要后者答应斯大林的要求，参加审判闹剧的“演出”，当然，是充当被告人的角色。还有一点我敢肯定，即奥尔忠尼启则在谈话中曾亲自向皮达科夫作过保证：绝对不舍判处皮达科夫死刑。

    皮达科夫是否听信了奥尔忘记吕则的话？我想是听信了。皮达科夫很了解奥尔忠尼启则，知道他不同于斯大林，他很重友情，至少当朋友尚未对其权势形成威胁时是这样的。皮达科夫还知道，没有他的协助，只上过医士训练班的奥尔忠尼启则是无法领导工业建设的。因此，哪怕从纯粹的个人目的出发，奥尔忠尼启则也应该去为保住皮达科夫的生命而斗争，以便自己将来有个好参谋，好助手。皮达科夫未必预料得到，奥尔忠尼启则实际上是在充当斯大林的说客和帮凶。对这一点，连奥尔忠尼启则本人也未必意识到了。谁都知道，奥尔忠尼启则是最有影响的政治局委员之一，斯大林在决定国家大事时可以要来他予以服从和配合，但未必能够强迫他去扮演说客和奸细这种可耻角色。总之，皮达科夫完全有理由认为自己的处境要比其它被告人好一些，因为庇护他的人，是斯大林最亲密的朋友和同乡。

    显然，皮达科夫就是这样相信了奥尔忠尼启则。他在一份假供词上签了字，而假供词的大意是：一九三五年十二月，他利用出差柏林之机，给住在挪威的托洛茨基写了封信，请托洛茨基下达有关经济上援助苏联国内阴谋组织的指示。托格茨基很快回信，并通知他说。托派已同德国纳粹政府达成秘密协议。协议规定德国必须进攻苏联，并将以帮助托洛茨基回苏联夺权作为回报，托洛茨基夺权后将把乌克兰割让给德国，并给予其它一些经济上的好处。托洛茨基还在信中要求皮达科夫的反革命地下组织加紧在工业部门开展破坏活动，以履行在协议上承担的义务云云。

    斯大林在克里姆林宫内仔细听取了有关皮达科夫的“交待”情况。听完后，他突然问：如果起诉书里写明，皮达科夫不是通过信件往来，而是在同托洛茨基碰头时直接受领指示的，岂不更好一些吗？于是，一个关于皮达科夫曾亲自飞往挪威同托洛茨基会面的神话就出笼了。为了让这一说法更加令人信服，斯大林吩咐内务部外事局局长斯卢茨基绘制一张所谓皮达科夫从柏林前往挪威的路线图，并在上面标明柏林至莫斯陆的火车时刻表。

    一九三七年二月，在巴黎伯热尔教授的医院里。我遇到了斯卢茨基。有关克里姆林宫后来开会讨论皮达科夫案件的情况，都是他给我讲的。

    在会议上，斯卢茨基向斯大林汇报说，从他搜集的材料看，必须放弃皮达科夫亲自前往挪威的说法。因为皮达科夫如果乘班车从柏林到奥斯陆再返回，加上从奥斯陆前往托洛茨基住的维克萨尔镇与之面谈所需的时间，至少也得两昼夜。在这么长的时间里硬说皮达科夫不在柏林，是不会有人相信的，要知道，苏联驻柏林商务代办处的材料记载得十分清楚：在那段时期里，皮达科夫每天都在柏林主持与德国各企业代表的谈判，几乎天天都签署过合同。

    斯大林对斯卢茨基的报告很不满意，不等对方把这个神话的全部“马脚”讲完，他就反驳道：“不错，您说的有理，因为您的依据是火车时刻表。可是，皮达科夫为什么不能乘飞机去奥斯陆呢？飞机跑个来回大概只需要一个晚上吧？

    斯卢茨基赶紧指出，飞机只能装载几个旅客（注意，这次所谓的飞行发生在一九三五年），每个旅客都要在航空公司的日志上登记姓名。但斯大林主意已定，他下令：“要指明皮达科夫坐的是专机。为了这种勾当，德国当局当然乐意提供飞机！

    斯卢茨基喜欢吹牛，经常炫耀他有幸面见斯大林。关于这次会议的情况，据他说，只告诉了我一个人，要我绝对保密。可是几天后我就听说，他同样在“绝对保密”的条件下，把这些情况告诉给了内务部驻法国情报站站长，而且在场的还有一名外事局的工作人员。

    根据斯大林的指示，对皮达科夫的“口供”又做了相应的修改。删掉了所谓的托洛茨基的密信。充实了所谓皮达科夫面见托洛茨基的过程。按照后来在法庭上提出的说法，皮达科夫曾于一九三五年十二月中旬乘专机从柏林起飞，在奥斯陆附近某机场着陆，经挪威官方验过护照之后，便驱车前往维克萨尔，并在那里同托洛茨基面商推翻斯大林制度和借助德国军队夺取苏联政权的计划。

    这一次，审判组织者们吸取了上次那个根本不存在的“布利斯托里饭店”的痛苦教训。警告皮达科夫，不准他陈述“多余的细节”。只要不讲明皮达科夫飞往挪威时用的什么名字，是否有人境签证，其它方面就不应该出什么麻烦了。要知道，说皮达科夫在一夜之间来回飞了一趟奥斯陆，这完全是可以成立的。至于是否真有一架飞机在十二月的夜幕下飞临挪威上空，就是专门吹毛求疵的人也不可能查证清楚。

    然而，等待斯大林的，却是当头一棒。

    一九三七年一月二十三日，皮达科夫在法庭上陈述了自己的这一“飞行旅游”。仅仅过了两天，即一月二十五日，挪威《晚邮报》就发表了这样一项通告：

    皮达科夫来奥斯陆会见托洛茨基一说完全不足以信
    ……他似乎飞抵了赫列尔机场，但该机场官员肯定地申明，一九三五年十二月间，不曾有任何民用飞机在那里着陆……

    这项通告，对于斯大林及其手下人来讲，无异于晴天霹雳，打得他们措手不及。必须赶紧拿出对策。可有什么对策可拿呢？说飞机不是降落在赫列尔机场，而是其它某个机场吗？不行。众所周知，奥斯陆附近只有这个机场才允许民用飞机降落。授意皮达科夫改口，说他根本没在机场，而是在附近港口外的水面降落的，行吗？也不行，晚了：他早已说过，他是从柏林坦普尔戈弗陆地机场起飞的。

    为了多少削弱一点《晚邮报》那项通告的影响，维辛斯基向法庭出示了苏联外交部领事局的一份正式的证明书，上面写道：

    “……根据国际协议规定，奥斯陆附近的赫列尔机场一年四季都对其它国家的飞机开放，飞机在冬季也能起飞和降落……”

    在这里，维辛斯基对挪威报纸明确提出的反驳意见避而不答，而是企图给本来就十分清楚的事实蒙上一层沙幕，但是，他打出的这张牌大无力，只能证明冬季飞机能够在赫列尔机场着陆。

    而且，这一补充证明材料还不是出自挪威当局（只有挪威当局的正式证明才会被人认为是不偏不倚的），也不是来自赫列尔机场的行政部门，而是也仅仅是取自苏联外交部领事司。莫斯科居然拿出这样一份毫无证明力的材料……

    正如人们预料的那样，事情到此并没结束。一月二十九日，另一挪威报纸——挪威社会民主党机关报《工人日报》又注销一则消息：

    “……今天，赫列尔机场场长古利克森在电话中答复《工人日报》记者说。一九三五年十二月间没有任何一架外国飞机在该机场降落过。

    该报接着写道，根据官方航空日志的记载，从一九三五年九月至一九三六年五月一日这一期间，总共只有一架外国飞机在赫列尔机场降落过。

    这当然不是指皮达科夫所乘过的那架飞机，用不着对此多费笔墨。

    这样一来，斯大林和维辛斯基再一次被世界舆论界作为伪造犯连赃拿获。

    托洛茨基也不失时机地加入了这场辩论。他以世界报刊为喉舌，建议维辛斯基仔细问问皮达科夫：他是哪一天从柏林飞往奥斯陆的？是杏有挪威的入境签证？如果有，用的是什么名字？

    托洛茨基还要求莫斯科法院通过官方渠道向挪威政府验证一下，看皮达科夫的供述是否真实。

    “如果查明皮达科夫确实来过我这里，”托洛茨基写道，“那就意味着我的名誉将彻底完蛋。但是，如果查明事实恰恰相反，那就证明有关我们见过面的传说从头到尾都是谎言，而且被告们的所谓‘自愿坦白’也全是捏造的。必须刻不容缓地查证皮达科夫的供诉，趁他现在还没被枪毙！

    其实，用不着托洛茨基提醒，作为检察长的维辛斯基也有验证皮达科夫的口供的义务。然而，他不可能这样做：他和其它人辛辛苦苦地准备了这场审判闹剧，可不是为了以后再去揭穿它。

    托洛茨基看出，审判的组织者是无论如何也不打算进行查证了，他们将一意孤行，而不理睬世界舆论的谴责。在这种情况下，他决心铤而走险——向苏联政府挑战。他给莫斯科写了一封信，要求对方同挪威政府交涉，把他作为皮达科夫等人的同案犯引渡回苏联交付审判。

    托洛茨基的这一挑战，实际上是拿出自己的生命去作抵押。要知道，如果强大的邻邦真的提出引渡要求，弱小的挪威政府未必就敢拒绝，更何况这还是托洛茨基主动提出来的。但是，问题的关键在于，斯大林不敢引渡托洛茨基。他很清楚，按照法律规定，要引渡就先得让挪威法院审查托洛茨基的罪名，那样一来，挪威法院就会彻底调查皮达科夫是否真的去过奥斯陆，说不定还要附带查查有关“布利斯托里饭店”的丑闻。显然，斯大林是绝不会允许把自己的伪造罪交给挪威法院去审理的。对于他来讲，最好的办法不是把托洛茨基引渡回国，而是向国外派出刺客——让托洛茨基永远沉默。

    皮达科夫忠实地履行了自己的义务。他极其痛苦地忍受着公众的蔑视，践踏着自己光荣的过去，只求以这些牺牲为代价，去拯救自己的亲人——妻子和儿子的生命。

    他，也同其它被告人一样，在审判庭进入合议室制作判决书之前，获得了“最后陈述”的机会。他的陈述很短，但其中有几句充满悲怆和深情的话，却永远刻在我的脑海里：

    “法庭判处的任何刑罚，对于我来讲，都比不上坦白本身给我的惩罚——再过一会儿，你们就将宣读你们的判决；现在站在你们面前的我，是多么肮脏……已经失去了自己的党，自己的家，失去了自己。

    一九三七年一月三十日，最高法院军事法庭判处了十七名被告中的十三人死刑。在这十三个人中，包括皮达科先、谢列布里亚科夫和其它几位列宁的亲密战友。他们都是在内务部大楼的地下室里被枪毙的。

    皮达科夫被杀害后的第三个星期，报上注销讣告：重工业人民委员谢尔哥·奥尔忠尼启则因心脏麻痹而突然死亡，享年五十岁。奥尔忠尼启则的葬礼异常隆重，中央委员会还要求全国各级党组织召开追悼会，对“斯大林的忠实战友和同志，钢铁般的人民委员”的逝世表示应有的哀思。

    大约两个月后，一名押送外交邮件的信使从苏联来到西班牙。这个小伙子是刚调来当外交信使的，过去在内务部特务局工作，身强体壮，有一张厚颜无耻的面孔，一头蓬松的黄发，象干草堆一样。到西班牙后，他与一位老朋友相遇，而后者正是我的部下。他俩谈了没多久，我的这位部下就急匆匆地跑来找我，非常秘密地对我透露了好些刚从那位信使口里听见的秘闻。例如，内务部特务局似乎已掌握了证据，证明当时《真理报》驻西班牙记者米哈伊尔·柯尔佐夫“投靠了英国人”，经常向英国间谍机关提供苏联的秘密情报。又如，谢尔哥·奥尔忠尼启则好象不是死于疾病，而是谋杀。

    听见有人说米哈伊尔·柯尔佐夫的坏话，我很不高兴，因为他是我的好朋友。当然，这并不是说，我根本不相信内务部掌握了不利于他的什么材料。内务部就象是个很大很大的邮箱，任何人都可以将自己不负责任地杜撰出来的东西投进去。对奥尔忠尼启则好象死于谋杀的消息，我也认为多半是谣言，尽管在基洛夫被害后我更应该相信这是真的。但在当时（一九三七年春天），斯大林尚未对不满意他的作为的老战友大加杀戮，所以，我很难想象他会干掉奥尔忠尼启则，要知道，在克里姆林宫中，这是最后一个可以同他讲格鲁吉亚家乡话的人了。

    一九三七年十月，内务部外事局副局长什皮格尔格利亚斯来西班牙出差。在这之前，也就是说，一九三七年夏季，莫斯科发生了一系列骇人听闻的事件。从五月份开始，斯大林本人的最亲密战友和最忠实的部下，一个接一个地莫名其妙地被投入了监狱，而他们从来都没参加过任何反对派。在莫斯科，在全国各大城市，每天都有人失踪，而且都是些要人和名人：人民委员、加盟共和国最高苏维埃主席、州党委书记、军队高级将领等等。莫斯科有两位被公认为是斯大林亲信的政府官员，从家中出来去上班时，在市中区大街上就不见了。和他们一块失踪的，还有他们的轿车和司机。甚至连内务部的领导们也没能逃脱被秘密逮捕的厄运！

    什皮格尔格利亚斯满脑袋都塞满了这类可怕的新闻。他这次之所以被允许出国，恐伯也仅仅是因为他在莫斯科留有人质——妻子和女儿。从他的谈话中我听出，他非常担心自己的生命。其实，他说的那些故事我早有所闻，只是没有他知道很多，知道得详细，要知道，什皮格尔格利亚斯在内务部中可不是等闲之辈。

    我看得出来，对干我能带着家眷住在国外，什皮格尔格利亚斯非常羡慕，因为国内任意抓人杀人的浪潮正愈演愈烈。他多次暗示想到西班牙来工作，并希望我能给予“协助”。有一次，他见我对他的这些暗示毫无反应，就干脆赤裸裸地表示，只要我主动向莫斯科提出调他来西班牙工作的请求，他情愿给我当副手。显然，在他看来，西班牙是躲避苏联国内那场腥风血雨的最理想的庇护所，尽管这里正笼罩着内战的硝烟。

    有一天，我们一块乘车从瓦伦西亚去巴塞罗那。途中，他又谈起清洗浪潮的事。他把近来自杀或失踪的党政要员和内务部头头们的名字罗列了一大串，其中多半都是我俩十分熟悉的人。最后，他突然冒出一句：“他们把奥尔忠尼启则也干掉了！

    我哆嗦了一下。虽然他证实了那位外交信使上次带来的消息，我还是不自觉地冲口而出：“这，这不可能！”

    “千真万确，”什皮格尔格利亚斯反驳道。“我了解这一事件的全部细节。奥尔忠尼启则身上同样流着高加索血液，所以同主人大吵起来。他们一个比一个硬。都是为了皮达科夫……”


第十七章 卡尔·拉独克

第十七章　卡尔·拉独克

    在被押上第二次莫斯科审判的被告席的著名话动家中，卡尔·拉狄克也算一个。可是，在布尔什维克“老近卫军”的圈子里，他并不享有多大的威望。究其原因，大概首先是由于他在十月革命和国内战争的过程中毫无建树，其次则可能是因为他在老布尔什维克眼里是个不怎么严肃的人。虽然他也被视为我们这个时代最有名的活动家之一，但任何一个人心里都非常清楚，他天生就特别喜欢吹牛皮，说大话，自我炫耀，装腔作势，很令人讨厌。

    他有一个习惯；无论发言还是作报告，总要天南海北地夸夸其谈，极力显示自己是个重要人物。同时，为了哗众取宠，特别爱穿插一些低级的，并非总那么文雅的笑话。这些庸俗手段却降低了他的名誉，当然，不是在党的上层人物的印象里，而是在普通党员和共青团员的心目中。

    尽管如此，绝不能说拉狄克毫无才华。实际上，他知识渊博，消息灵通，能够在需要时从自己的记忆中抖落出大量有关任何一个国家、政党、事件或政治家的情况。在国际关系领域，他是公认的权威性专家，他提出的有关对外政策的意见，常被政治局所采纳。党内还广泛流传着这样一件事：一九一九年，拉狄克曾警告列宁不要进攻波兰，他预言说，红军如果发动进攻，必将遭致惨败，因为整个波兰，甚至包括工人阶级，都会奋起保卫自己的祖国。事实证明了拉狄克的这一预言，连列宁本人后来也承认说，政治局犯了一个大错误，那就是没有认真听取技狄克对形势所做的精辟分析。

    其实，拉狄克真正的天才，应该是在办刊物写文章方面。他虽然说话还带有很浓的外国腔，却学会了用俄文写作，而且写得十分地道。

    然而，列宁始终坚持认为，不能将真正重要的党政职位托付给拉狄克。因此，拉狄克既没当过哪个部的人民委员，也没去哪个大的州或市任过党委书记。其中的主要原因在于，拉狄克缺乏踏踏实实的作风和有条不紊的工作能力，而且通事不冷静，嘴巴又不紧，很难保住党和国家的机密。当年，几乎每当政治局要讨论什么绝密问题时，列宁都要吩咐对拉狄克保密一天或几个小时。所有这一切，使得政治局主要把他当作一个天才记者来使用，让他担任一些与外交部业务有关的职务。

    当党内出现所谓左翼反对派的时候，拉狄克经过一番犹豫，最后投到托洛茨基麾下。一九二七年底，即反对派失败之后，他被流放到西伯利亚。在那里，他还愤怒地发出过许多措词强硬笔锋锐利的书信和声明，坚决反对斯大林的路线，并号召反对派成员“坚定不移地挺住”。一九二八年，当他听说季诺维也夫和加米涅夫向斯大林投降的消息后，立即口诛笔伐道：

    “他们投降了，强奸了自己的信仰。信奉谎言者就不可能再为工人阶级服务。我们剩下的人，应该永远说真话。

    然而，他自己就没能“永远说真话”。仅仅在西伯利亚呆了一年半，他就因为害怕被无限期地流放而决定向斯大林缴械了。他想以此举来换取自己的自由。

    对那些投降较早的反对派成员，斯大林提出的条件要宽容一点。他们只需要在一份悔过书上签字，承认自己背离了真正的布尔什维克路线，声明斯大林的政治路线是正确的。而对于拉狄克来讲，由于他投降的时间要比季诺维也夫和加米涅夫晚得多，就不得不接受苛刻得多的条件：除了签具悔过书外，还要承担写文章攻击反对派的义务。因此，从那以后，为了赢得斯大林的信任和恢复自己过去在党内的地位，拉狄克便开始竭尽全力地用自己的笔杆子去为斯大林效劳。

    拉狄克在西伯利亚时，曾给当时还在阿拉木图流放村的托洛茨基写过一封表示愿意效忠的信，信上说：

    “我们决不能默默地，无所作为地眼看着献身于工人阶级事业的战士和十月革命的领袖被虐待狂烧死！

    可是，这封信写后还不到一年，同样是这个拉狄克，为了讨好斯大林，竟开始往托洛茨基身上泼污水，骂他是革命事业的叛徒和共产主义的背叛者。直到一九三七年莫斯科审判开始之前，拉狄克都是斯大林的忠实助手，帮他策划了一次又一次的诽谤托洛茨基的宣传战。

    一九二九年，拉狄克结束流放生活回到莫斯科之后不久，在内务部外事局工作的雅科夫·市柳姆金到他家去看望他。他俩是国内战争中的老相识。市柳姆金认为，拉秋克虽然已向斯大林缴械，但内心一定还是个忠诚的，意志坚定的革命者。所以，他向拉狄克透露，打算利用最近到土耳其出差的机会，去见见已被苏联驱逐出国的托洛茨基，同他交换一下意见。

    拉狄克立即意识到，命运为他提供了一个千载难逢的机会，使他既能向斯大林表明自己的忠心，又能一下子恢复自己过去的地位。布柳姆金前脚刚走，他后脚就进了克里姆林宫，向斯大林汇报了布柳姆金的打算。斯大林听后惊恐不已：准备为托洛茨基而冒杀头之险的人，居然连内务部里也存在！他立即召见并命令亚果达，对布柳姆金实行严密监视，查明后者出国之前将同哪些反对派领袖接触。斯大林企图以此弄清哪些反对派成员只是口头上放弃了反对派立场，抓住他们阳奉阴违的把柄，然后安上两面派的罪名，重新发配西伯利亚。

    布柳姆金是个很有经验的间谍，所以，亚果达不相信一般的特工人员能监视住他，便决定使用另一种手段来弄到斯大林要求的情报。在与外事局局长商量以后，亚果达将该局一位名叫莉扎的工作人员见到自己的办公室里。莉北是个年轻漂亮的姑娘，早就受到了布柳姆金的“特别关照”。亚果达要求莉扎主动向布柳姆金靠近，并故意向后者流露自己对党不满和同情托洛茨基的情绪。亚果达的意图很明显，即用“美人计”去套出布柳姆金的计划，看他打算如何去见托洛茨基，回国后又打算同哪些反对派领袖联系。亚果达还告诫莉扎，为了党的利益，她必须抛弃一切世俗偏见，尽量同布柳姆金建立起男女间的那种关系。

    布柳姆金的生活作风并不特别检点，当然不会拒绝这个向他奉献身心的漂亮姑娘，不过，即使在同会共枕之时，他也没对她提起过任何有关托洛茨基及其它反对派领袖的情况。亚果达的暗探跟踪了他的每一步行动，包括同莉扎的幽会，可是一次也没发现他去见过哪个反对派领袖。

    莉扎与市柳姆金的罗曼史持续了三个星期。在这以后，既然一无所获，亚果达只好下令外事局“派”布柳姆金去土耳其出差，然后在去车站的路上逮捕他，叫他连莫斯科也出不了。结果，布柳姆金和按人之常情前来“送”他的莉扎，在去火车站的半路上被截住。布柳姆金被直接投入大牢。在审讯中，他维护了自己做人的尊严，并以惊人的勇敢走向刑场。在生命即将完结之际，布柳姆金及时地高喊了一声：“托洛茨基万岁！”

    很快，“机关”又获悉，拉狄克出卖布柳姆金的行为和后者被捕遇害的消息不知怎么传到了反对派领袖们的耳朵里。亚果达立即组织专案调查，结果查明，泄私者是秘密政工局的干部拉宾诺维奇。这个反对派的暗中支持者也未经审判就被枪决了。

    这两起事件也传到了流亡在土耳其的托洛茨基耳里。拉狄克的罪恶之重，无异于一个专门向斯大林侦缉机关出卖朋友和同志的奸细。对于他来讲，已经不可能求得反对派的宽恕了，他只剩下一条路——将自己的命运永远绑在斯大林的战车上。

    秘密枪毙布柳姆金，这是一九二九年的事情，它在所有知情者的心里产生了极大的震惊和极坏的影响。要知道，在苏联的历史上，这是首次枪毙一个同情反对派的布尔什维克党员。几乎所有的老布尔什维克，甚至包括那些与反对派毫无牵连的人，都不再与拉狄克拉来．连路上碰见也不打招呼。老同志的敌视使得拉狄克更紧地贴向斯大林，而自从下令枪毙布柳姆金之后，斯大林也确实开始视拉狄克为自己的忠实奴仆。

    这样，一篇篇讨伐托洛茨基的最无耻的诽谤文章和最恶毒的攻击徽文，源源不断地从拉狄克笔下炮制出来。早在一九二九年，即距离莫斯科审判闹剧还有七年，拉狄克就在公开言论中把托洛茨基骂成了犹大，“英国间谍机关的走狗”。而且，随着时间的流逝，这股污蔑漫骂的浊水也成几何级数迅猛膨胀。

    拉狄克的卖命之劳，赢得了主人的奖赏：他重新获得了走进克里姆林宫的殊荣（甚至给他发了长期通行证）。他又开始在斯大林的办公室甚至别墅中抛头露面，得意非凡。后来，当他在法庭上回答国家公诉人的问题时，称这段时期是“我居心险恶地打入权力中心”。

    一九三三年，拉秋克以其特有的文学天才，写了一本名为《社会主义社会的建筑师》的小册子。在这本别出心裁的小册子中，拉狄克用历史教程的形式，跨越时间，通过后人对前辈的追忆，即某位二十世纪六十或七十年代的著名史学家对历史的回顾，塑造了斯大林作为变革人类社会的伟大天才的光辉形象。

    拉狄克发现，斯大林一直在不择手段地篡改革命的编年史，伪造自己的履历，以便把自己打扮成十月革命的英雄和领袖，国内战争的战略家和常胜将军。拉狄克明白，同一切犯伪造罪的人一样，斯大林的内心深处也充满恐惧。无论他多么巧妙地篡改史料，无论他多么无情地销毁历史文件及消灭活证人和十月革命的老战士，都不能担保将来不会出现公正的，善于区别谎言和史实的历史学家。于是，拉狄克决定编造一部未来人的历史教科书，让斯大林能在有生之年看见自己在历史这面镜子中的形象。应该承认，拉狄克主动揽下的这项任务完成得相当漂亮。在《社会主义社会的建筑师》一书中，他就象个高明的魔术师，用了瞒天过海的魔术，在斯大林眼前拉起了一幅神秘莫测的银幕，使斯大林心满意足地看见了自己那光辉无比的、令世上一切伟人都相形见细的形象。

    此时的斯大林，对充斥苏联文学和报章杂志上的那些千篇一律的颂歌和赞美词已经听腻了。因此，当他看见拉狄克这本别出心裁的小册子之时。禁不住心花怒放。他命令大量出版这本书，让它成为全国所有党支部的必读物，还责成中央宣传部对此予以监督。

    拉狄克的命运之星又亮了。他被任命为《消息报》主编和政治局负责对外政策的高级顾问。中央委员会还得到指示，在全党广泛宣传拉狄克其人，并组织一系列演讲会，听他谈论国际关系问题。这些讲演稿后来也整理成册，正式出版，印数达几百万册。一九二七年曾亲自逮捕过拉狄克的亚果达，现在对自己这位过去的“阶下囚”也变得毕躬毕敬，一个一口“卡尔·伯恩哈多维奇”。有一次，一个老布尔什维克不无嘲讽地对我说：“您瞧瞧那个拉狄克！哼，如果没有参加过反对派那段历史，他今天绝不会如此官运亨通！

    然而，一九三六年，当拉狄克为斯大林子完这一切之后，斯大林还是下令逮捕了他，不仅如此，还把他作为托洛茨基的心腹走狗送上了法庭。这可是我完全没预料到的。有人说，斯大林这样干是由于难忘旧恶。可是这种解释未免失之偏颇。我认为，斯大林之所以要踢开拉狄克，主要是因为他要沿着自己那条总路线——消灭一切曾属于“老近卫军”的人——一走到底。

    拉秋克对自己的被捕不能不义愤填膺：“这太不公平了！我为他干了那么多的事呀！”拉狄克苦苦央求，让他同斯大林谈一谈，但被拒绝了。他又给斯大林写了一封长信，还是没有回音。

    拉狄克意识到，欲要唤醒斯大林的良心只是徒然的，于是，他又努力去实现另一个企图：对侦讯机关晓以利害，让他们打消对他起诉的念头。拉狄克的理由是非常合乎逻辑的：既然他对托洛茨基进行过那样恶毒的口诛笔伐，怎么会突然又成了后者的同路人和心腹走狗呢？这岂不是滑天下之大稽！其实，不用他拉狄克说，内务部的头头们又何尝不是这样认为的？可是，“主人”一心想看见拉狄克作为被告人出现在法庭上，他们只能满足他的这一古怪念头。

    拉狄克本来并不坚强，可这场奇耻大辱使他变得异常固执。为了“加工”拉狄克，内务部投入了一大群侦讯人员，其中包括以残忍出名的别尔曼和小克德林，甚至对他展开了“车轮战”。可拉狄克却挺住了，这不能不使侦讯人员万分惊奇。而且，无论侦讯人员如何侮辱拉狄克的人格，他都能默默忍受。只有一次，某个审讯员故作庄重地，慢条斯理地向他宣布，他们已经认定拉狄克是托洛茨基在苏联国内的秘密代表，拉狄克勒然大怒，并拒绝再同这个审讯员讲话。

    一九三七年二月，我从内务部外事局局长嘴里，听说了一场曾经发生在拉狄克与秘密政工局局长莫尔恰诺夫之间的极为罕见的闹剧。

    有天夜里，在提审拉狄克时，莫尔恰诺夫步步紧迫，狂怒的拉狄克再也忍受不了了，他用拳头猛击桌面，断然宣布道：

    “好吧！我这就签字，要我签什么我就签什么！我承认自己曾企图杀死全体政治局委员，还想把希特勒扶上克里姆林宫的宝座。但我必须在我的供诉中补充一点么一个小小的细节，即除了你们强加于我的同伙之外，我还有一个同党，这个人姓……莫尔恰诺夫……是的，一点不错，就是莫尔恰诺夫！”拉狄克歇斯底里地狂喊起来。“听着，既然您认为必须要有人为党的利益会牺牲，那就让我们两人一块去牺牲，去死吧！

    莫尔恰诺夫的脸色顿时变成了一张白纸。他的狼狈样子使拉狄克非常满足。

    “您可知道，我在想些什么吗？”拉狄克继续说道。“我在想，如果我真的向叶若夫提出这一条件，他一定很乐意接受。要知道，对于叶谨夫来讲，当问题涉及党的利益之时，一个莫尔恰诺夫的生命算得了什么！为了让象我拉狄克这样的人物答应出庭，他会一声不响地再添上顺带整治莫尔恰诺夫的指示！

    内务部领导们确信，为把拉狄克送上法庭的准备工作不能再这样拖延下去了。他们强迫另一名被告人——原驻英国大使格里哥里·索柯里尼柯夫出来“感化”拉狄克。索柯里尼柯夫屈服得很早，因为他有一个年轻的妻子和前妻留下的二十三岁的儿子，他得为他们的命运负责。他同意去见拉狄克。谈话是在审讯员的面前进行的，后来以两名被告对质的形式笔录了下来。但笔录对这次谈话的真实内容只字未提，审讯员只是写道，索柯里尼柯夫回答了他的问题，供认了一切，并指明拉狄克是同伙。

    不管他俩谈了些什么，索柯里尼柯夫的态度对拉狄克后来缴械投降确实起了决定性作用。早在列宁时代，索柯里尼柯夫就成了党中央委员。作为一名政治家，他素以严肃和稳健而着称，在革命的紧要关头和在国内战争中，他从不轻率地作出决定。所以，当性格软弱、思想轻浮的拉狄克在被折磨得筋疲力尽，走投无路之时，办事稳健并敢于坚持己见的索柯里尼柯夫很容易就成了拉狄克仿效的榜样。

    当然，拉狄克也非等闲之辈，要他同意出庭，就得满足他的一些要求，而且这些要求绝不能比索柯里尼柯夫提出并已得到满足的条件差。他从索柯里尼柯夫那里得知，后者曾争取得面见斯大林的机会，而且还得到了斯大林的亲口许诺。拉狄克也同样提出要保全其生命的要求，但光是内务部头头答应还不行，必须要斯大林的亲口许诺，只有在这要求得到满足后，他才同意在“供诉”上签字，并出庭受审。

    可是斯大林却不愿见他拉狄克。显然，这将是一个极其难堪的场面，斯大林再是不知羞耻，也会感到难为情，尽管他很少有难为情的时候。拉狄克案件的“侦讯”工作已拖了两个多月，但他始终坚持要见“主人”一面。最后，叶诺夫只好对拉狄克说，如果他认为这样做确有必要，那就请他先给斯大林写一封信，并在信中注明他打算承认哪些罪行。拉狄克照办了，不知怎么却被叶诺夫打了回来。他只好重新写，而且这一次是在叶若夫亲自“指导”下写成的。我至今还弄不清楚，为什么“机关”对这封信如此看重。

    又过了几天，斯大林终于驾临内务部大楼，并在叶若夫陪同下，同拉狄克做了一番长谈。谈话一结束，拉狄克就被直接带进克德罗夫的办公室，在那里恭候他的，是一份早已备好的审讯笔录。拉狄克认认真真地看完为他准备的供词，然后突然拿起笔，在上面涂抹起来。根本不理睬克德罗夫的干涉。后来，他显然为这种修改感到讨厌了，便大声说：“这些玩艺儿要不得，拿纸来，我自己写！

    于是，拉狄克亲自动笔，自己提问，自己作答，很快就炮制好一篇审讯笔录，然后潇洒地把那几页纸一扔。侦讯人员们拿过来一看，顿时喜出望外。连内务部头头们后来也没对拉狄克的“作品”做任何修改。

    几天以后，拉狄克又发挥出自己的创造性，写了一份补充材料，说是他在执行托洛茨基的指令的同时，还在一次宴会上向某个德国外交官证实，反苏地下“联盟”确实授权托洛茨基去同德国政府谈判，并确实打算把托洛茨基所答应的那片国土割让给德国。

    在拉狄克开口之前，所谓的“反苏阴谋”早已画好，现在，他又来添上这么几笔，害得几个主要被告人以前所作的供诉几乎全部改写。从这以后，拉狄克居然成了叶若夫的私人顾问，专门负责完善所谓反苏阴谋的神话。确实，经过他的一番努力，这一神话听起来更富有戏剧效果，措辞也更加完美了。

    为了讨好斯大林，拉狄克还编造出一个细节，并作为对索柯里尼柯夫的交待的补充，献给了斯大林。根据这一杜撰，某个日本外交官曾在一次正式拜访索柯里尼柯夫时。问这位当时的外交部副人民委员，托洛茨基向德国提出的建议是否可靠；而索柯里尼柯夫则向这位日本外交官证实说，托洛茨基确实被授予过进行这一谈判的权力。对拉狄克的这一谎言，斯大林十分满意，索柯里尼柯夫却不得不在上面落下自己的名字。

    但拉狄克对侦讯工作所做出的最大贡献，还在于协助审讯人员说服了尼古拉·穆拉洛夫。后者曾是托洛茨基的私人朋友，也是国内战争中的名将。在拉狄克的蛊惑下，他也不得不为诬告托洛茨基做了伪供。

    从素质上看，拉秋克绝对成不了一个真正的阴谋家，但他却最适合在斯大林的法庭上扮演一个阴谋家。为了演好这一角色，他真可谓广取博览，掌握了极其丰富的材料。作为一个天才的煽动家，他历来就认为真理和谎言都是用来达到目的而不可少的手段。诡辩和雄辩都是他的拿手好戏，他过去就经常玩弄魔术大师的幻术，巧妙地把白的说成黑的，或把黑的说成白的。现在，当他表面上是“为了党的利益”而实质是为了保住自己的脑袋而答应斯大林到法庭上去撒谎之后，就决心更加积极地，以一个优秀运动员的拼劲去履行自己的“义务”。无论在什么场合都要出风头，这本是他的典型作风，现在，他又想到法庭上去独占鳌头了。甚至连扮演一个可悲的波告人，一个被指控的杀人犯和间谍，也被他视为一种出人头地的机会，一种同其它被告人，甚至同检察长展开精神竞争的机会。

    在法庭上，拉狄克的表演是那么精彩，演技是那么完美，以致许多不明真象的人都相信了他的鬼话。其它被告人在向法庭交待罪行时，一个个有气无力，惨兮兮的，活象在念诵一篇早被遗忘的古代史讲稿一样。而拉狄克简直把戏演活了。他力图把真正的激情注入自己所讲的一切之中，似乎他讲的完全是事实，而且刚刚才发生不久。

    作为一个天才演员和出类拔萃的心理学家，他在开始陈述时，避口不谈那些据说是与其它被告人一块密谋过的罪行，也不讲所谓托洛茨基给他的密信的内容。真的，他确实没谈这些，而是首先向法庭罗列出一大堆使他困惑的疑问，令他揪心的痛苦。他说，这些疑问和痛苦，早在“党内斗争学说”将他一步步引向不能自拔的犯罪泥坑之时，他就感觉到了。

    当着整个法庭里的听众，他声嘶力竭地表号，毫不留情地痛骂自己。他现在总算明白了：他所干的一切，完全是丧失了理智……他所使用的手段，根本不能使他达到自己的目的……他早就意识到，即使他和他的同伙帮助希特勒取得了胜利，希特勒也绝不会让他们上台．只会把他们象“被挤干的柠檬”一样扔掉……

    拉狄克向法官们诉说，国家在斯大林英明领导下所取得的辉煌成就，给了他拉狄克很大的影响，使他认识到自己在托洛茨基怂恿下犯了滔天大罪。他愤怒地高喊：

    “难道为了托洛茨基那双漂亮的眼睛，国家就应该回到资本主义去吗？这简直是无稽之谈！

    拉狄克还谴责说，正是托洛茨基的罪恶指令，把他和其它的阴谋集团头头推上了绝路。他们这些曾忠心耿耿地为革命工作过几十年的老布尔什维克，现在怎么突然成了反苏地下组织的阴谋家呢？如何去向反对派的成员们解释，说他们现在应该为法西斯德国战胜苏联人民而奋斗呢？啊，这完全是丧失了理智。执行托洛茨基的指令，其结果只能激怒组织的一般成员，促使他们向内务部揭发整个阴谋……

    “我觉得自己好象置身于一家疯入院中！”拉狄克说。

    “那您采取过什么解脱措施吗？”国家公诉人维辛斯基插进来问道。

    “唯一的出路应该是去找党中央，坦白罪行，交待出全部参与者。可我没这样做。我没去找国家政治保安总局，但国家政治保安总局却找到了我。”

    “这一坦白很有说服力！”维辛斯基回应道。

    “这一坦白也很痛苦，”拉狄克明确地说。

    为了保命，拉狄克不仅完成了，而且超额完成了斯大林的指令。可是维辛斯基对此还不满足。他认为，检察长的任务，就是要在法庭上向已经被打倒在地并叩头求饶的被告人发动一次又一次的致命打击。维辛斯基巧妙地提醒拉狄克：可别忘了，你曾经拒绝主动地交待罪行和供出同伙，而且，被捕后三个多月一直否认自己参加过阴谋集团。

    “试问，难道您的这些抗拒行为能让我们把您刚才说的那些‘疑问’和‘痛苦’当真吗？

    维辛斯基的这一挑衅激怒了拉秋克，他立即反唇相讥：

    “是的，如果您不承认这样一个事实，即您所得知的阴谋行动计划和托洛茨基的密令都是出自我一个人之口，那您当然可以不把我的那些话当真……”

    在这里，拉狄克故意放出个危险的信号，用“出自我一个人之口”这句话威胁维李斯基：无论是内务部还是您这个国家公诉人，除了我的口供，就再无任何可以指控我拉狄克和其它被告人的证据了！

    拉狄克有充分的理由证明，所谓“托洛茨基的指令”的著作权，非他莫属。要知道，在所有的被告人中，只有他一个人推翻了审讯员克德罗夫为他预备的“口供”，并亲笔在纸上“创作”出有关“指令”的新说法，当然，这是在同斯大林单独谈话之后。拉狄克的这一突然发怒和有关自己为全案立下的特殊功劳的暗示，搞得法庭和检察长万分恐慌，手足无措。为了避免更多的麻烦，审判长马尔利赫赶紧宣布休庭。

    拉狄克向斯大林卑躬屈膝，在法庭上又竭力帮助检察长，从而给人造成这样一种印象，似乎他已完全堕落成不知廉耻的小人，根本不在乎外界将他说成怎样。然而，如果仔细分析一下拉秋克在法庭上的讲话，就不难发现，在他这种疯狂的自我揭发后面，却隐藏着一个相反的目的：让全世界意识到，起诉是毫无根据的，法庭缺乏任何可以证明被告有罪的真实证据。

    直到这场审判闹据终结，它的导演们似乎也没察觉出狡猾的拉狄克的真实意图。他一直在用自我诽谤和对托洛茨基的激烈攻评迎合和麻痹检察长和法官，不让他们发现他那掩饰得很巧妙的，然而却是危险的，足以推翻整个指控的“夹带”。

    直到作最后陈述时，拉狄克才终于轻撩帷幕，暴露了一点自己的鬼把戏。在陈述开始时，他仍然毫不含糊地认罪不讳：

    “一个具有理智的成年人犯了叛国罪，是没有任何理由可以为他开脱的。我曾试图寻找减轻情节为自己开脱，结果徒劳无益。一个投身工人运动三十五年的人，既然承认自己背叛了祖国，就不可能再用什么方法来为自己的罪行辩解了。我甚至不能说，是托洛茨基把我拖下了水，这不是什么理由，要知道，当我认识托洛茨基的时候，我已经是成年人了，已经具有完全定了型的信念。

    就这样，拉狄克按把答应过侦讯人员的供词献了上去，从而麻痹了检察长的警惕性。他玩弄了一种战术，为自己赢得了机会，使自己有可能大声讲出一些完全出乎审判组织者意料之外的东西。拉狄克接着就向法庭宣布，尽管他同意检察长指控的主要罪名，但对维辛斯基把被告们都说成是货真价实的匪徒这一意图，他还是要表示抗议。

    “检察长说，坐在被告席上的这些人纯系匪徒和间谍，我对此提出抗议！现有两个人提供的证据，一是我本人的交待，我承认自己收到过托洛茨基的指令和信件（遗憾的是我把它们都烧了）；二是皮达科夫的．他承认自己同托洛茨基谈过话。其它被告人的供认全是根据我们两人的口供作出的。既然同您打交道的全是货真价实的匪徒和间谍，那么访问，您凭什么确信我们说的都是真话呢？

    拉狄克的这席话，无异于给了斯大林一记响亮的耳光。

    但是，尽管有过这样一些短促而有力的攻击，拉狄克毕竟还是为斯大林策划这一审判闹剧立下了难以估价的汗马功劳。总的来看，他还是圆满地完成了斯大林交给他的任务。

    一九三七年一月二十日凌晨，拉狄克同自己的同志们一道，从被告席上站起来听候判决。在乌尔利赫宣读判决书时，所有被告人全部专注得连呼吸都停止了。在念完判决书上的定罪部份后，　乌尔利赫开始依次宣布对每个被告人判处的刑罚：“……死刑，”“……死刑”。当念到拉狄克时，他宣布“……剥夺自由十年。

    拉狄克顿时眉开眼笑。宣判完毕之后，他转身向其它被告人耸了耸肩，负疚地笑了笑，似乎为自己的成功有点不好意思。他向听众们送去的，也是这种负疚的笑容。


第十八章 揭露

第十八章　揭露

    当斯大林得知有关皮达科夫飞往奥斯陆会见托洛茨基的拙劣谎言被截破后，他立即意识到。他精心策划的审判闹剧将不可避免地失去欺骗性，今后，无论他再说什么，再采用什么手段来捏造托派分子的罪行，世界都不会相信他了，也不会相信内务部了。

    但斯大林又想，如果能让资本主义国家的警方也起来揭发托派分子为法西斯德国充当间谍的罪行，那么，莫斯科审判的坏名声就可以得到一定程度的补救。

    因此，不等第二次莫斯科审判（皮达科夫飞去见托洛茨基的神话就是在这次审判中出笼的）收场，斯大林就命令叶若夫，通知当时正在捷克斯洛伐克执行任务的内务部外事局局长斯卢茨基，让他务必在当地的托派分子中间制造一宗间谍案件，然后诱使捷克斯洛伐克警方去加以揭露。

    内务部驻布拉格情报站早就在当地的托派组织中建立了情报网。斯卢茨基经过一番仔细的研究，选择了一名犯派分子作为自己的牺牲品。此人名咐安东·格里列维奇，是德国托派组织的一名领导人，因受希特勒的迫害而达到了捷克斯洛伐克。内务部情报站站长通过格里列维奇的一位老朋友（一位捷共党员）之手，把一包伪造的情报塞进了前者的公文包。这些情报中，有德军占领苏台德地区的军事计划的胶卷，一叠假证件和一些隐显墨水等间谍工具。紧接着，捷克警方就接到一个匿名者的电话，检举格里列维奇是名危险的德国间谍。斯卢茨基满以为捷克警方也同苏联内务部一样，对这类告密反应极快，因此，他马上电告叶若夫，说间谍情报已成功地塞入德国托派头子格里列维奇的公文包中，下面就只等警方抓人了。斯卢茨基甚至还做了些必要的工作，以便“友邻报刊”能迅速向全世界发布有关德国托派组织充当希特勒间谍的丑闻。

    每天上午，斯卢茨基都要前往布拉格的苏联大使馆，等待情报站工作人员在当天报纸上寻找有关格里列维奇被捕的消息。可是，他一等再等，却始终不见这应该出现的消息。空等了几天之后，斯卢茨基又给捷克内务部和国防军总参谋部寄了一份“揭发材料”。可是多天过去了，格里对维奇依然“逍遥法外”，他甚至还不知道，一股强大的势力正企图玩弄他的命运。

    远在莫斯科的时若夫却等得不耐烦了。他几次发函追问，后来又发来一份加急电，称“伊凡·瓦西利耶维奇”想知道这次行动的结果如何。在整个“机关”中，知道伊凡·瓦西利耶维奇是何人的领导人不上十个。这是叶若夫为斯大林取的一个别名，专用于绝密场合。取这个别名的用意十分明显，因为它是斯大林最崇拜的一个沙皇的名字，即伊凡雷帝。

    斯卢茨基惊奇万分：他“拱手”献出的间谍罪证据如此确凿，捷克警方居然毫无反应！他上火了，在情报站长的办公室里团团转，大骂捷克警察是饭桶，玩忽职守，应该统统开除。

    “这帮酒鬼！”他骂道，“你要是告诉他们，说格里列维奇家藏有私酿酒，他们肯定跑得飞快。可他们对这种政治案却不闻不问，跟他妈的瞎猫一样。

    莫斯科连番累次的催问，特别是斯大林本人对这件事的“关切”，弄得斯卢茨基焦急如焚。他又心生一计：用电话警告捷克警方的首脑，称安东·格里列维奇这个德国间谍“正打算逃出国”。可是，这一招也不灵验。

    气急败坏的斯卢茨基离开布拉格，来到巴黎。同行的还有其助手帕尔金和内务部驻捷情报站站长富尔曼诺夫。三人在离苏联驻法大使馆不远的一家饭店住了下来。登记时，斯卢茨基用的是切尔尼戈夫斯基（他的护照上也是这个姓）。在巴黎，斯卢茨基往布拉格寄了一封给格里列维奇的信，是用德文写的，信封上有“留局待领”字样。信中字里行间留有用过隐显墨水的明显痕迹：如果此信被打开检查，立即就会发现这是一项间谍指令信。与此同时，又有匿名电话打给捷克警方，称安东·格里列维奇不日将收到一封来自国外的可疑信件，并通报了该信将在哪个邮局“待领”。

    这一次，捷克警方仍无动静。斯卢茨基不愿两手空空地返回莫斯科，他还指望捷克人最终会逮捕格里列维奇。于是，他决定去一趟西班牙，大概是想让西班牙内战的炮火给他这趟不成功的差事加上点勇敢无畏的色彩。在从巴伦西亚返回巴黎的路上，他逢人便炫耀自己的勇敢；拿出块弹片给别人看，说那颗炸弹爆炸时离他只有两步远。他在巴黎又逗留了几天，忙着给上司买礼品，给斯大林买烟斗。等他回到莫斯科时，已是二月底了。

    在去西班牙前后，斯卢茨基都来看望过我。我当时正在巴黎伯热尔教授的外科医院就医。他告诉我说，新上任的内务人民委员叶若夫为了往内务部“掺砂子”，从中央带了三百多人来，还组建了好几个特别行动小组，直接归他指挥。这些小组将带着假护照出国，执行暗杀国外拓派领袖的任务，以及斯大林直接下达的其它重要任务。

    一连数月，捷克斯洛伐克当局都没触动格里列维奇。直到一九三七年六月他才终于被捕。警察在搜查其寓所时，发现了内务部特务栽赃的那些“间谍情报”。后来我才得知，为了加速格里列维奇的被捕，内务部驻布拉格情报站按照莫斯科的旨意，派人暗杀了布拉格的一名高级警官。尽管如此，格里列维奇也只是被关了几个月就自由了。

    格里列维奇虽然蹲了几个月班房，但与那位奉内务部命令栽赃于他的捷共党员相比，就算不了什么，因为后者的命运要悲惨得多。情报站长富尔曼诺夫由于担心格里列维奇会猜出谁是栽赃人，进而查明这位“朋友”的后台老板，便把这位捷克人送去了苏联。这位可怜的捷共党员到达莫斯科时，正赶上血腥的“清洗”高潮，成百上千名外国共产党人也遭到逮捕。几个月之后，这位来苏联“作客”的捷共党员决心回国，并提出了离开苏联的请求。可是。上级的答复是建议他留下并加入苏联国籍。这可把他吓坏了：显然，他不愿接受其它许多外国共产党人的命运。于是，他决定向捷克斯洛伐克驻苏领事馆寻求保护，然而，他还没来得及跨进领事馆，就在大门外被抓走了。


第十九章 清洗契卡

第十九章　清洗契卡

    就在苏联报纸公布第二次莫斯科审判的被告们被执行判决的当天，内务部秘密政工局一名参加过侦讯工作的干部自杀了。他曾留下遗书～封，但其内容人们不得而知。于是，内务部工作人员中出现了传闻，说自杀者是由于{受到了良心的折磨”。

    过了不到两个月，高尔基市内务分局局长波格列宾斯基又开枪自尽。在第一次莫斯科审判的准备过程中，他曾亲自率人逮捕了该市马列主义学校的几名教师，并强迫他们承认自己曾企图在“五·一”游行时暗杀斯大林。

    其实，波格列宾斯基并不是个残酷无情的刑讯逼供者。他天性善良，性情温和，虽然也被迫执行过一些所谓的“党的任务”。正是他提出了用劳动改造犯人的思想：专门为刑事犯建立劳动公社，让他们在其中得到改造和帮助，重新开始诚实的生活；为无家可归的儿童建立劳动学校。他的这种思想在电影《走向生活》里得到了充分的反映，并在国内外得到了广泛的宣传和高度评价。波格列宾斯基同高尔基交往甚密，虽然还谈不上友谊深厚。后者也曾经被苏联这种“改造人”的思想所吸引。

    波格列宾斯基自杀前，曾留下一封写给浙大林的信。由于这封信曾经过好几个内务部重要干部之手才交到克里姆林宫，所以人们对其内容略有所知。在信中，波格列宾斯基写到：

    “我用一只手将刑事犯改造成诚实的新人，却不得不服从党的纪律，用另一只手去给我国最诚实的革命家扣上刑事犯的帽子……”

    这类自杀绝非波格列宾斯基等一两个人。从三十年代初起，内务部工作人员的自杀事件就日渐频繁。特别是在秘密政工局那些曾经“成功地”镇压过反对派的干部中间，自杀事件更是屡见不鲜。

    其中值得一提的，是乌克兰内务分局秘密政工处处长科泽利斯基的自杀。他是在莫斯科审判以前结果自己的。科泽利斯基出生在波兰一个天主教家庭中。他有个四岁的儿子，被他视为至宝。有一次，儿子得了重病。为了救他，科泽利斯基请来了苏联最好的医生。虽然经过三次头骨环谁手术，孩子仍然未能得救。儿子的死拖垮了父亲——科泽利斯基开枪自杀了。他在遗书中写道：作为父亲，他曾逮捕并流放了许多无辜的人，为他这些罪孽，上帝惩罚了他的儿子。

    从党性上看，这份遗书是一个异端分子的可耻的表白，尽管如此，科泽利斯基死后却没被定为“钻进党内的异端分子”。当局找到了一种更为合适的结论：宣布他由于精神分裂而变成了“神秘主义者”。乌克兰内务分局还为他举行隆重的葬礼，他的家人也拿到了养老金。

    其实，在准备莫斯科审判的全过程中，如果内务部领导们能认真分析一下斯大林下达的各项指令（不仅仅是从纯业务的，侦讯的角度上去分析，而且还要带有这样一个目的——分析斯大林的各种想法和秘密计划的性质），他们就一定会惊奇地发现：斯大林最终还要消灭他们这批人，因为他们直接参与过消灭列宁的老近卫军的阴谋活动，是斯大林各种罪行的不受欢迎的见证人。而且，斯大林还要消灭那些曾经为这场审判闹剧出过力的小人物，因为他们一旦成为证人，就完全能够把斯大林消灭内务部首脑机关的计划暴露在光天化日之下。

    过去，当米隆诺夫将赖因霍尔德诽谤季诺维也夫和加米涅夫的供过交给斯大林审查时，斯大林就曾命令他在供过上作过如下补充；“季诺维也夫和加米涅夫认为，国家政治保安总局很可能已经掌握了他们组织策划反国家阴谋的情况。因此，他们认为在夺取政权后的首要任务就是消灭一切可能留下的罪证。为此，他们将任命巴卡耶夫为国家政治保安总局主席，并建议授权他从肉体上消灭一切曾直接实施暗杀斯大林和基洛夫的人员，同时消灭那些了解犯罪预谋的国家政治保安总局工作人员。

    内务部领导和侦讯人员都非常清楚，李诺维也夫和加米涅夫根本就没杀过什么人，也没打算杀什么人。因此，看了斯大林要求在赖因霍尔德的供诉中增加的这段话，他们应该得出这样一个极其重要的，对他们来讲更是生命攸关的结论；按照斯大林的逻辑，一切为夺取政权而不惜用暗杀来消灭政敌的政客，都必须不择手段地消灭自己犯罪的全部痕迹，包括毫不留情地干掉其暗杀指令的执行人。米隆诺夫在赖因霍尔德的供诉上补写斯大林的这段话时，　怎么就没悟出斯大林在这话里暴露（当然，这对他来讲是极其罕见的）了自己恪守不渝的秘密原则呢？

    内务部头头们都明白，导演审判闹剧的不是别人，正是斯大林本人！因此。他们完先应该悟出，斯大林在消灭自己的政敌之后，必将杀人灭口——干掉一切参与策划及了解莫斯科审判闹剧的知情人，哪怕后者是内务部的领导和一般工作人员。

    可怜啊，这些契卡！他们就象一群忠实的猎犬，只知卖力地追踪猎物，却不戒备自己身后的猎手。他们想不到斯大林会如此狠毒和奸诈，也就不可能利用自己机关的强大力量来挽救自己的生命。

    清洗内务部，从肉体上消灭一切了解莫斯科审判内幕的干部，这无异于一次大战役，其“作战计划”是斯大林同叶若夫一同精心制作的。早在一九三六年十月，糊里糊涂的亚果达就被斯大林的宠臣叶若失取代了。这位新上任的内务人民委员一到内务部，就把自己从中央带来的三百多人分散到部属各分局和各地方分局去担任副局长。对这种“掺砂子”的作法，政治局作了冠冕堂皇的解释：“为了把内务部的工作提到更高的水平”。可实际上，这是为了取代那些注定要被清洗掉的内务部人员。

    叶若夫刚上任的头几个月，从表面上看，同亚果达手下那些领导干部在工作上配合得还蛮不错。不管怎么说，这帮人对叶若夫来讲还是不可缺少的，要知道，第二次莫斯科审判正在准备之中、掺进来的“砂子”还需要学习和掌握侦讯业务。

    大规模清洗契卡的行动，是在第二次审判之后才开始的。在行动中，为了斩草除根，不仅消灭了那些确实了解斯大林罪行的契卡干部，而且还干掉许多可能了解这些罪行的工作人员。首先被逮捕的，是内务部的上层人物。

    一九三七年三月的一天晚上，叶若夫召开了一个紧急会议。出席会议的人，主要是亚果达时期的几个副人民委员和内务部几个主要分局的局长。这些人被告知，中央委托他们分别前往各州市，考查州市党委会领导干部的政治表现。叶若夫向他们详细介绍了这一任务的要求，当场分发了中央委员会的委任书，然后命令他们即日奔赴指定州市。没被分派这一任务的分局领导，只有四人：外事局局长斯卢茨基，边防军司令、斯大林私人卫队队长保克尔、莫斯科州内务分局局长斯坦尼斯拉夫·列坚斯（后者系斯大林的连襟）。

    第二天上午，所有得到委任的局长都离开了莫斯科。然而，他们谁也没能到达指定的州市：火车刚开到莫斯科郊外第一个车站，他们就在自己的包厢里被秘密逮捕，押进汽车，送往郊外的一所监狱。两天以后，叶若夫又故技重演，召集各主要分局的副局长，命令他们立即出发去执行同样的任务。

    各分局领导人失踪的消息，直到几个星期之后才“反馈”到剩下的内务部工作人员耳里。而叶若夫这时已及时地调换了内务部的卫队，撤换了分布在莫斯科市内和市郊各地的内务部队的指挥官。在新任命的指挥官中，绝大部分是从外高加索内务分局抽调来的格鲁吉亚人。

    为了防止内务部原来的工作人员逃窜国外，叶若夫命令外事局停止发放出国证件，并把这一权限收归自己的秘书处。与此同时，他还罢免了内务部航空队原来的指挥官，以此杜绝契卡人员在绝望中乘飞机逃出国的可能。

    由于害怕内务部人员在绝望中挺而走险，叶若夫在内务部大楼侧面构筑了工事，还为自己搞了支庞大的卫队。每个想进入他的办公室的人，都得先乘电梯上五楼，然后沿一条长长的走廊走到另一个楼梯口，顺着梯子下到一楼，再穿过一条走廊，才能乘辅助电梯升到三楼，进入叶若夫的接待室。在这个迷宫中，来访者将三番四次地被卫兵挡住检查证件。任何人都得受检，无论内部人员还是来找叶若夫办事的外单位官员。

    在完成了这些防备工作之后，叶若夫便开始肆无忌惮地放手清洗契卡了。凡是参加过莫斯科审判的预审工作的侦讯人员，以及其它知道或可能知道斯大林这一阴谋的工作人员，几乎无一漏网地被投进了监狱。逮捕行动是分别进行的，白天在这些人的工作岗位上，夜里则是在他们的家中。逮捕切尔托克（他因严刑拷打加米涅夫而出了名）是在凌晨。当行动小组冲进他的卧室时，他高呼了一声：“你们别想抓住我！”同时跨上窗台，从十二层楼上跳了下去。当场就摔死了。

    外事局干部费利克斯·古尔斯基，几周前才因“忘我地工作”荣获过一枚红星勋章，也从九楼上的办公室跳窗身亡。走这条路的，还有两位秘密政工局的工作人员。

    内务部外事局一些前来西班牙和法国出差的人，还给我讲过许多骇人听闻的暴行。例如，全副武装的行动队员夜里突然包围某幢内务部宿舍大楼，象头发一样挨家抓人。而门铃一响，屋里往往就会传出枪声——又一名契卡将子弹射进了自己的脑袋。内务部里的许多残忍的迫害狂，不久前还令斯大林的政敌心惊胆战，现在自己却被野蛮的恐怖浪潮所吞没，成了斯大林的牺牲品。

    内务部的建筑群位于莫斯科市中心，所以，当里面的人员从高楼上跳窗自杀时，常有行人看见。于是，内务部里有人自杀的传闻不胜而走，闹得莫斯科人心惶惶，可是普通百姓谁也弄不清那里面究竟出了什么事。

    内务部的干部们被捕之后，有关他们的案件没有经过任何侦查，甚至连“过场”都没走一下。他们便被一批一批地宣布为犯派分子或间谍，不经任何审判就被枪决了。出生在波兰的契卡被定为波兰间谍，拉脱维亚人被宣布为拉脱维亚奸细，而俄罗斯人则成了德国、英国或法国的特务。

    这类指控究竟是些什么玩艺儿，从卡济米尔·巴兰斯基一案中便可略见一斑。巴兰斯基曾是内务部外事局的功勋侦察员，现在却被叶若夫扣上了“间谍”的帽子。巴兰斯基原是波兰人，在苏联国内战争中，他作为一个热血沸腾的共产党员，在西部战线同波兰军队进行过殊死的搏斗。在一次战斗中，他从枪林弹雨中把受伤的团长背了下来，自己也负了伤。为此，他荣获了一枚勋章。内战结束后，巴兰斯基调到国家政治保安总局外事分局工作。一九二二年，他用卡济米尔·科别茨基的化名，出任苏联驻波兰大使馆二秘，而他的真正任务，则是在波兰组织情报网。

    一九二三年，苏联政府打算派军队打道波兰去援助德国的工人运动。巴兰斯基奉命炸毁华沙城中的军火库和装备库。一九二三年十月十二日，他成功地完成了这项极其危险的任务。

    波兰人不知从什么渠道了解到，华沙城中的爆炸是他们的同胞，苏联大使馆二秘卡济米尔·科别茨基干的。他们没有要求苏联政府将他召回，而是决定等他再出来活动时将他当场捕获，然后再算总帐。他们几乎等了一年才等到了这样的机会。在这之前，波兰反间谍机关派出一名在波兰外交部工作的间谍，成功地打进了巴兰斯基的情报网。为了引巴兰斯基上钩，这名间谍将自己部里的一些真实情报送给了苏联人，渐渐赢得了巴兰斯基的信任。巴兰斯基开始亲自与他接头。一九二五年的一个夏夜，这名间谍请求同巴兰斯基见面，要后者及时交还部份秘件，其中包括波兰驻日本大使帕捷克的报告。

    巴兰斯基带上那名间谍过去提供给他的秘密文件，按时来到约定地点。他马上发现，周围有些形迹可疑的人在监视他。巴兰斯基正想溜走时，暗探们已经围了上来。他奋力冲出包围圈，为了扔掉衣袋里那些足以使他身败名裂的文件，他从旁边一条小街奔进了圣卡捷琳娜教堂。他把文件塞进祈祷席下的一条裂缝里，从另外一道门跑出教堂，来到耶路撒冷林荫道上。在这里，一度失去目标的暗探又发现了他。他们将他抓住，按遍全身，却没找到要找的文件。气得发狂的暗探们朝他一阵拳打脚踢，重重打伤了他的头部。

    巴兰斯基担心自己会被打死在大街上，为了让人给苏联大使馆送个信，便用波兰语向行人呼救：“先生们，看呀，波兰警察在毒打苏联外交官！”他没喊几声就失去了知觉。

    等他醒来时，已进了警察总局。巴兰斯基拒绝回答波兰反间谍机关负责人的提问，只是一再声明自己享有外交豁免权，要求立即放他出去。可是，直到苏联政府提出强烈抗议之后，他才获得了自由。巴兰斯基回到苏联大使馆时，蓬头垢面，脑袋上缠满绷带，而且全被血浸透了。他只在医院住了一个多星期，就在波兰政府的强烈要求下，被驱逐回莫斯科了。

    巴兰斯基从波兰回到苏联后，外交人民委员契切林立即就他的行为向负责监督党员言行的最高机关——中央监察委员会提出了控告。外交部谴责巴兰斯基在华沙期间涉足有波兰人参加的危险的间谍丑闻，导致了苏、波关系的恶化。亚果达的副手特里利谢尔深知巴兰斯基脾气暴躁，特地给他打招呼，要他“规规矩矩”地出席监委的听证会，并承认自己在很多事情上有过火的行为。监委主席阿朗·索尔茨亲自主持了监委对巴兰斯基事件的听证会。他先是一声不吭，直到驻波兰大使奥博连斯基对巴兰斯基指控完毕之后，才突然开口道：“您这是在指控谁？要知道，这是一位在同敌人斗争时负了伤的红军战土！同志们，我提议，我们大家一块为巴兰斯基同志请领红旗勋章，以表彰他的功绩！

    结果，巴兰斯基真的荣获了当时最高级别的军功章，而奥博连斯基大使却因中伤他而受到训斥。

    波兰警察的毒打，严重地损坏了巴兰斯基的健康。回莫斯科不久，他就出现了部分瘫痪，并丧失了说话能力。后来麻痹症状虽然医好，但他却从此成了个残废人。就是这样一个被波兰反间谍机关打成终身残废的侦察员，后来却被叶若夫宣布为波兰间谍，未经任何审讯，则就给枪毙了。斯大林和叶若夫都非常清楚，巴兰斯基根本就不是什么波兰间谍，也不可能是，他唯一的“罪行”，就是“不可靠”：他在内务部有很多朋友，而从他们嘴里，他很可能了解到（肯定）已经了解到问莫斯科审判的内幕，其中包括斯大林下达给侦讯机关的指示。

    大逮捕的浪潮，很快就波及到了各地的内务机关。仅仅在一九三七年里，被处决的内务部工作人员就有三千多名。这部嗜血的绞肉机，同样吞噬了莫尔恰诺夫、阿格拉诺夫和普罗科菲耶夫，以及莫斯科和各州的内务分局的全部领导人。只有亚果达本人还暂时没被枪毙。

    对于这些“功臣”来讲，即使贪污了大笔公款，甚至出于个人动机而杀了人，顶多也只会被判徒刑。但他们却犯下了对当时的苏联来讲是最严重的“罪行”——了解斯大林的秘密。而这种罪就只能有一个结局——死刑。在内务部领导层中，只有一个人得以免遭这～结局。那就是秘密政工局副局长柳什科夫。在第二次莫斯科审判的准备工作中，柳什科夫给莫尔恰诺夫当过帮手。由于他同叶若夫私交很深，所以直到一九三八年之前都没被撤职，后来又被任命为远东内务分局局长。尽管如此，柳什科夫对自己的前程却非常清楚：斯大林已经消灭了几乎全部了解其罪行的危险的证人。到了远东之后，柳什科夫利用职务之便，当年夏天就投靠了日本人。偷越国境对他来讲并不困难，因为整个远东边防部队都归他指挥。

    一些到西班牙和法国来出差的内务部领导干部，还给我讲过许多被枪决的契卡人员的子女的悲惨命运。当父母被抓走，家门被查封之后，孩子们就成了名副其实的街头流浪儿。谁也不敢收留这些可怜的儿童，包括被捕者的朋友甚至近亲。这些孩子也不放回学校。因为作为“叛徒和特务的狗腿子”，他们不仅得不到学校领导和少先队组织在精神上的任何同情，反而会遭到同龄人的欺侮和殴打。不过，经常还有这样的事情发生：许多侮辱过他们的同学，自己也在一夜之间变成了“人民公敌”的子女，也开始尝受同样的痛苦。

    在那个阴森恐怖的年代，儿童之间的关系，象面镜子一样反映着成人之间的关系。学生们深受斯大林主义的毒害，念念不忘同“暗藏的人民公敌”作斗争，并在老师的指导下学会了“正确”领会中央关于枪毙老布尔什维克的决议；他们失去了儿童的天性，失去了人性。同学之间的童贞之心，友谊之情被相互猜疑，相互揭发和告密所代替。

    在大城市里，还出现了一种可怕的时代病：十至二十五岁的青少年大量自杀。我就听说过这样一场悲剧。有四个契卡人员的孩子，在他们的父母被枪杀之后，从内务部其它工作人员家中偷出一技手枪，跑进莫斯科郊外普罗佐罗夫森林去集体自杀。枪声和孩子们的哀号声惊动了附近一位铁路工人。他冲进森林，从一位十四岁的少年手中夺下了手枪。这时，两个身负重伤的孩子正倒在地上挣扎，而一个十三岁的女孩（一个重伤者的妹妹）则伏在草地上号啕大哭。他们身旁扔着一封信，信封上写着“人民敬爱的领袖斯大林同志收”。孩子们在信中请求敬爱的斯大林同志查出并严惩那些杀害他们父母的凶手。他们还写道：“我们的父母都是忠诚的共产党员。可是人民的敌人——无耻的托洛茨基分子却为此杀害了他们……”然而，这些托洛茨基分子究竟是些什么人，孩子们真的知道吗？

    斯大林秘书处曾收到过数十封这类控告信。它们全被转到内务部，并附有批示：将这些小控告者赶出莫斯科。莫斯科不是让儿童流泪的地方！不得让外国记者和外国客人看见这些无家可归的孤儿！

    然而，许多走投无路的孩子还没等到被逐出莫斯科，就被黑社会集团“收留”了。这能怪他们吗？当他们被冷漠无情或胆小怕事的亲戚朋友拒请门外之时，他们只能投靠另外一些同样无家可归的，却能对他们表示同情的青少年。而后者多半是斯大林早些时候强行搞集体化的“副产品”。黑社会集团总是先将“新成员”身上的衣服、手表等值钱的东西作为“入团费”搜刮一空，然后将自己的手艺——盗窃技术传授给他们。

    在失去父母的儿童中间，女孩子的命运更为悲惨。我前面提到过的那个什皮格尔格利亚斯，就给我讲过一个小姑娘的遭遇。一九三七年春天，红军侦察局副局长亚历山大·卡林及其妻子突然被捕，紧接着就双双被枪决了。在调去侦察局以前，卡林曾在内务部外事局工作多年，并多次出国，协助什皮格尔格利亚斯完成过许多极其危险的秘密任务。因此，卡林和什皮格尔格利亚斯两家人结下了深厚的友谊。卡林夫妇的独生女儿（父母被捕时，她才十三岁）也同什皮格尔格利亚斯夫妇的女儿是好朋友。

    卡林夫妇被捕之后，一个“叶若夫的人”就强占了他们的公寓。他们的女儿无家可归，只好去投靠什皮格尔格利亚斯夫妇。“你应该理解我，”什皮格尔格利亚斯对我解释说，“我爱这个孩子，而且不亚于爱我自己的女儿。她在困难中来找我，是把我当父亲看待呀！可我能冒险……将她留下吗？开始，我实在不忍心把她打发走。我和妻子尽量安慰了她一番，并让她住下了。夜里，她好几次从床上跳起，发出令人心碎的哭喊，似乎不明白自己身在何处，家里出了什么事情……第二天上午，我找到叶若夫的秘书波皮罗，把这事儿告诉了他。他说：‘实际上，你的处境很微妙哇，应该另想办法……不管怎么说，不值得收留她……我对你的忠告是：设法打发她走。’”

    “波皮罗的所谓忠告”，什皮格尔格利亚斯继续对我讲道，“实际上就是一道命令，要我赶紧把孩子赶出去。我妻子回想起卡林夫妇在萨拉托夫有几家亲戚，于是，我们给了孩子一些钱，为她买了火车票，把她打发到萨拉托夫去了。她走后。我一直不敢正视我女儿的眼睛，加上我妻子又整天哭个不停，我只好尽量少呆在家里……

    两个月后，卡林的女儿又回到了莫斯科。她来找我们时，我不禁大吃一惊：她完全变了，脸色苍白，枯瘦如柴。眼里充满痛苦。在她身上，再也找不到丝毫的孩子气了。她对我说：‘我已向检察院送了申诉。要求他们让占我们家的那家人把我的衣服还给我。’这是一位在萨拉托夫收留她的人要她这样做的一“我还去过原来那所学校的少先队组织，’姑娘继续说。“领到了一份关于我两年前入过队的证明。但少先队辅导员硬要我先去参加少先队的会议，要我在会上表个态，声明自己完全拥护枪毙我父母亲的做法。我去了，我说。如果我父母亲真是间谍，那就应该被枪毙。可是队员们还要我承认他们是真正的间谍和人民的敌人。我没法，只好说了……但我非常清楚，这是谎言！我爸爸妈妈是最诚实的人。而枪毙他们的那些人才是真正的间谍！’她咬牙切齿地说完了这番话。姑娘拒绝在我们家吃饭，也不要我们给的钱。

    就是在这样一个恐怖时期，大会小会上，报刊广播里却在大肆赞颂“斯大林的人道主义时代”。谁能知道，在“斯大林最关心人民”和“斯大林无微不至地爱护儿童”等颂歌下面，有多少无家可归的孩子在哀号，在悲泣……

    要消灭驻国外的契卡干部，显然比逮捕国内的人员要困难得多。因此，最好的办法是将他们先骗回苏联。

    诱骗驻外的内务部人员回国，必须特别讲究策略。要知道。国内的清洗浪潮，国外的契卡人员早有所闻，他们不得不权衡自己的命运。再说，如果逼得这些人拒绝回国，他们就可能向西方各国揭发内务部在这些国家进行活动的秘密。这正是莫斯科最害怕的后果。

    斯大林和叶若夫不得不考虑到这一切。为了不使内务部驻外人员产生自危感。他们推迟了清洗负责对外情报工作的内务部外事局的行动。在近一年的时间里，叶诺夫无情地消灭了其它各分局的领导人，唯独没动外事局局长斯卢茨基一根毫毛。

    必须给还在国外的内务部工作人员造成一种假象，似乎国内的血腥清洗与他们无关。

    早在一九三六年十二月，不信任并密谋消灭内务部老战士的叶若夫就成立了一个直接归其管辖的特别行动局。这个局的任务，是到国外执行斯大林亲自下达的，不能让内务部基层干部知道的密令、该局有好几个行动小组，分别配有多名训练有素的杀手。他们经常出国，旅行，暗杀国外的托派领袖和叛逃的契卡人员。一九三七年一月，这个局分别在三个欧洲国家和墨西畜的首都建立了秘密活动据点。里面的“常驻代表”都持有假证件。

    一九三七年夏天，召内务部驻外人员回国的计划开始实施，头几批被召回国的，都是家属留在国内的内务部驻外人员。召他们回国并不困难，因为在斯大林眼里，妻子儿女是最有威慑力的人质。这批干部回国后并没立即被捕。跟往常一样，斯卢茨基在听取过他们的工作汇报之同给了他们一至两个月的休假，放他们到南方的度假胜地或专为高级干部修的疗养院。在那里，他们高高兴兴地给那些还在国外的同志写信，通报“平安”。从南方回来后，他们又接受了新的任务——去某个他们从未去过的国家从事秘密活动。他们领到假证件。并在指定的时间出发前往新的工作地点。临走时，车站立自然会有许多亲朋好友前来送行。然而，他们的旅途终点却是在莫斯科郊外的某个火车站：他们在那里被押下火车，押往秘密监狱。当然，他们没能到达预定国家的消息总会泄露出来，但那至少也是几个月以后的事了。

    一九三七年六月底，内务部驻法国情报站站长斯米尔诺夫（他真实的姓氏为格林斯基）奉召回国述职。到达莫斯科一个多星期之后，他就给留在法国的妻子写来一封信，称他接到了新的任命——去中国从事地下活动，要妻子立即带上全部东西回国。斯米尔诺夫在法国已经干了四年，所以，派他去其它国家纯属正常调动。如果不是后来发生了一件叶若夫之流不能预见的事，在巴黎的契卡人员恐怕一辈子也不会得知斯米尔诺夫后来的命运。

    就在斯米尔诺夫回国两个星期之后，曾在法国工作过的内务部人员格罗卓夫斯基夫妇回到了巴黎。妻子悄悄告诉其它干部的家属，在离开莫斯科前夕，她曾前往斯米尔诺夫住的“莫斯科宾馆”，打算同他告别。她来到他家门前，正想敲门，房门突然大开，只见两名持枪便衣押着斯米尔诺夫走了出来。她没敢停留半步，赶紧走掉了。

    不久，曾与斯米尔诺夫的妻子同车回莫斯科的苏联外交信使返回了巴黎。他们证实了斯米尔诺夫被捕的消息：列车在莫斯科的白俄罗斯车站刚刚停稳，包厢里就出现了一名内务部的便衣，他请斯米尔诺娃跟他走。

    “我丈夫在哪里？”她很惊奇，因为站台上没有她的丈夫。

    “他在汽车里等您呢，”便衣回答。

    她只好满腹疑惑地跟他下了车。走出车站后，他们来到一辆破旧的敞蓬嘎斯车前面。便衣推她上车，可是车里并不见斯米尔诺夫。可怜的女人顿时昏倒在地。一直跟在旁边的信使赶紧上前，帮助那便衣把斯米尔诺娃扶进汽车。打那以后，就再也听不到她的消息了。

    叶若夫见斯米尔诺夫被逮捕的消息已经传到了巴黎，便赶紧发出通报，宣布斯米尔诺夫是法国和波兰的双料间谍。说他是法国间谍，是因为他在法国工作过；定他为波兰特务，则是由于他出生在波兰。

    在巴黎的内务部工作人员根本不相信叶若夫的鬼话，他们深信自己的顶头上司对苏维埃祖国是绝对忠诚的。退一万步说，假如他真是法国反间谍机关的特务，那就意味着他所掌握的全部机密，包括驻法国情报站同莫斯科联系用的密码，对法国人来讲已不再成其为秘密。因此，如果叶若夫真的认为斯米尔诺夫是双料间谍，那他要做的第一件事，就应该是立即变换密码，中断同斯米尔诺夫在法期间向苏联提供法国机密的秘密情报员的全部联系。但叶若夫并没这么干，情报站继续使用着原来的密码，继续从过去的情报员手中获取情报。

    一九三七年夏季，约有四十名在国外的契卡人员接到了莫斯科的召回令，其理由是多种多样的。除了五个拒绝回国并坚持留在国外的人以外，其它人全部落入了叶若夫的陷阱。在拒绝回国的人中，我知道的有四人：伊格纳季·莱斯——一位潜伏极深的侦察员、瓦尔特·克里维茨基——内务部驻荷兰情报站站长，另外两名特工人员，我只知道他们化名为保罗和布鲁诺。

    最早识破圈套的是伊格纳季·莱斯。一九三七年七月中旬，他给苏联驻法国大使馆寄去一封致苏共中央的信，声明自己同斯大林的反革命路线决裂，并决定“回归自由”。从这封信中可以得出结论，他所谓的回归自由，是指“回到列宁主义、列宁的学说和事业上去”。

    莱斯与内务部和党决裂，这是一个极其危险的，可能导致其它驻外人员仿效的先例。那样一来，内务部的罪行和克里姆林宫的秘密就会接二连三地暴露出去。

    斯大林得知莱斯“叛逃”的消息后，立即下令追杀叛徒及其妻子和子女。他要杀一儆百，警告一切企图不回国的驻外人员。

    特别行动局的行动小组立即从莫斯科出发，来到莱斯藏身的瑞士。叶诺夫的这些刺客很快就收买了一个名叫格尔特鲁达·希尔德巴赫的女人。这个人本是莱斯一家非常信赖的朋友，但她却把“叛徒”的行踪出卖给了叶若夫的刺客。九月四日凌晨，莱斯的尸体出现在洛桑市郊外的公路上，尸身上布满弹洞。

    几名刺客带着格尔特鲁达·希尔德巴赫怆惶出逃，却把行李留在了旅店里。瑞士警察在希尔德巴赫的行李中找到一盒下了剧毒的巧克力糖。显然，这糖是为莱斯的孩子准备的。希尔德巴赫之所以没用这些糖去款待那些非常爱她的孩子，大概是时间来不及了，当然，也可能是良心受到了责备。

    对伊格纳季·莱斯的暗杀来得相当快，使他没来得及向外界揭露斯大林的罪行，尽管他非常想这么做。

    莱斯虽然被消灭了，但不到两个月，又有一名内务部驻外情报站站长宣布与苏联决裂。这就是瓦尔特·克里维茨基，一九三五年以前，他曾在红军侦察局工作过。他抛弃自己在海牙的职位，带着妻子和年幼的儿子来到了巴黎。

    叶诺夫火速派了一个行动小组赶往巴黎。如果不是法国政府采取了果断的行动——派武装警察将他保护起来，并向克里姆林宫提出了强硬的警告——克里维茨基连一个月都活不过去。法国外交部召见了苏联临时代办吉尔什菲尔德，要他转告苏联政府：法国公众对刚刚发生的绑架原沙俄将军米勒的事件感到无比震惊，在这种气氛下，如果苏联特工人员再在法国领土上实施类似的绑架或暗杀不受苏联欢迎的人，法国政府将不得不断绝同苏联的外交关系。

    米勒将军是全俄军人联合会的领导人。他是大白天在巴黎市中心被绑架的。这一事件确实惹怒了法国人。因此，苏联间谍于一九三七年九月二十三日实施的这一暴行，实际上救了克里维茨基的命。但他最终还是没能逃脱斯大林的惩罚：一九四一年，人们在华盛顿某旅馆的～间客房里，发现了克里维茨基被枪杀后的尸体。

    还有不少内务部驻外人员也失踪了。不过，他们的消失不象莱斯和充里维茨基那样引人注目。其中许多人被消灭，仅仅是由于被怀疑要背离斯大林制度和拒绝回国。

    一九三八年初，原国家政治保安总局驻土耳其情报站长阿加别科夫在比利时被暗杀。阿加别科夫早在一九二九年就脱离了斯大林政权，也就是说，斯大林对他的追杀持续了整整十年。阿加别科夫的被杀几乎不为人知。他的神秘失踪，只引起了一个人，即常与他见面的俄国著名政治流亡者布尔采夫的不安。阿加别科夫事件说明，时间的流逝对内务部是毫无意义的：无论哪个特工人员敢于不回苏联，无论过了多少年，斯大林的人迟早部会找到他的行踪，并尽力加以消灭。

    绝大多数苏联驻外人员都规规矩矩地回到了苏联，尽管他们在国外就知道回去只有死路一条。对这种现象，许多不太了解斯大林及其“机关”的外国人都很难理解。其实，稍微了解底细的人，只要为内务部驻外人员设身处地地想一想，就会明白，斯大林的恐怖政策和恫吓手段不允许他们作出别的选择。

    阻止他们决裂于斯大林政权的关键因素，是株连家属。他们谁都不敢忘记一九三四年六月八日颁布的那项特别法令。该法令规定，军人叛逃国外，其近亲属将被流放到最远的西伯利亚地区，不管他们是否预先知道其叛逃意图。而在内务部里，还宣布过一条秘密规定以作为对这条法令的补充：内务部工作人员在国外执行任务时拒绝回国，或从苏联叛逃，其近亲将被判处十年以下的剥夺自由刑；该人如出卖家机密，其近亲属将被处以极刑——死刑。由此不难理解，为什么很少有人敢于脱离斯大林政权：那样做等于是置自己的亲人于死地，而且自己也只能永远担惊受怕地流落异国他乡。

    在国外的内务部人员都知道，几乎在每个国家的政府官员中，都有内务部的情报网（在这方面，内务部是从不吝惜金钱的）。有些情报员甚至是要害部门的高级官员。通过他们的协助，叶若夫的行动组可以毫不费力地找到“叛徒”并予以消灭。

    对于那些子女尚小的“叛逃者”来讲，处境就更严峻了：莫斯科可以下令将他们的孩子拐骗走。内务部的特工既然能够成功地在大白天把两名原沙皇将军（库捷波夫和米勒）从巴黎闹市绑架走，难道还无法哄骗或强行制服小孩子吗？

    我认为，绝大部分内务部人员之所以在接到莫斯科的命令就赶紧动身回同，还有一个原因：他们问心无愧，认为自己在斯大林及其政权面前是毫无过错的。他们糊里糊涂地确信自己不会受到不公正的处罚，尽管他们也听说过，在别的许多人身上，公正原则早已遭到野蛮无情的践踏。不少人都暗情这样一种希望：他们明知自己的同志正在遭到逮捕和枪毙，仍然还自动地回到苏联，这恰恰证明自己对斯大林无限忠诚，仅凭这一点就足以得到不同的待遇。

    一九三七年被召回苏联的内务部外事局的干部中，有个叫马利（化名马恩）的优秀侦察员。多年来，他一直作为情报站的负责人在欧洲活动，有着很不平凡的经历。

    第一次世界大战期间，马利作为一个匈牙利的随军教士，参加了奥匈军队。后被俄军俘摇。十月革命使他成了名布尔什维克。国内战争结束后，党派他去国家政治保安总局反间谍分局工作。几年后，即三十年代初，他调到外事分局，并前往欧洲担任秘密情报站负责人。马利成了外事局最出色的干部之一，在整个内务部里都享有很高的声誉。当时，每个出国执行秘密任务的苏联侦察员都必须隐瞒自己的国籍，掌握娴熟的外语，并把自己装扮成某个欧洲国家的公民。而马利却用不着乔装打扮——他本身就是个地地道道的欧洲人。无论是装匈牙利人、奥地利人、德国人还是瑞士人，他都装得维妙维俏。马利异常勇敢，曾多次主动地潜入法西斯德国执行极其危险的任务，其中任何一项任务都足以使他死在盖世太保的刑讯室里。外事局局长斯卢茨基特别器重马利，他认为，马利的成功主要在于迷人的外表和善于待人接物。的确，马利的外表很有魅力：高高的个子，刚毅的脸膛，很有男子汉的风度；一双蓝蓝的大眼，闪烁着神采。

    尽管党龄很长，并为“机关”立了过殊勋，可那段当神父的历史，却使马利极为谨慎。他始终认为，周围的人，甚至包括他的同事，都首先把他视为一个匈牙利神父。他甚至不敢认为自己是个当之无愧的共产党员，尽管人人都知道，斯大林也上过神学校，而且二十岁以前一直在死背教义，一心要当个神职人员。

    后来发生的事情表明，正是这种“当之有愧”的感觉，在马利的一生中起了决定其命运的作用，而且这恰恰发生在需要摆脱这类偏见和具备完全清醒的头脑的关键时刻。

    一九三七年七月、马利接到了莫斯科的召回令。在回国途中，他在巴黎遇到了一位同事，两人谈起了国内正在清洗契卡的事（这在当时是很自然的事）。马利的心情十分压抑，因为正是在这种时刻他必须回莫斯科。他已经得知，他在内务部的三个好朋友——施泰因布鲁克、西利和博德斯科——都已经被捕了。他们跟他一样，都是第一次世界大战中被俘后参加革命的。马利预感到自己已经大难临头，他忧郁地说：“我知道，我这个过去的神父．毫无生还的希望。但我还是下决心回去，我决不能让别人说：这个神父果真是个间谍。

    我始终也不懂，究竟是什么力量驱使马利非回莫斯科不可。要知道，他跟在巴黎的许多同事都不一样，没有什么东西可以来约他的手脚。什么忠于祖国呀，担心亲人的命运呀，对他来讲都起不了任何作用，因为他的祖国应该是匈牙利，而不从俄罗斯．他在苏联也没亲人来，他如此铤而走险、莫非是出于视死如归的职业习惯？或者，是他认为，一个经历过从神父到契卡和间谍之路的人，在资本主义社会中已无地自容？

    反正，马利回到了莫斯科。头三个月，他安然无恙地在外事局办公。很多人都以为他已奇迹般地躲开了不可避免的死亡，战胜了命运。可是，一九三七年十一月，马利突然失踪了。从那以后，再也没人听说过有关他的消息。

    摧毁内务部其它分局的行动，可说是雷厉风行，迅猛异常；但对外事局工作人员的逮捕，却显得缤密细致而毫不急进。直到该局局长斯卢茨基被干掉之前，很多人都还以为，为了保留一批通晓外语和国际事务的力量，斯大林不会大肆清洗这个局的专业干部。

    一九三八年初，绝大多数驻外的老一代契卡干部都已奉召回到了苏联。这样，斯大林就再也用不着保留象斯卢茨基这样的诱饵了。二月十七日，斯卢茨基上班后，被自己的老朋友，此时已被提拔成叶若夫的副手的米哈伊尔·弗举诺夫斯基请了人。半小时后，斯卢茨基的副手什皮格尔格利亚斯接到弗里诺夫斯基打来的电话：“请到我这儿来一趟！”当什皮格尔格利亚斯走进弗里诺夫斯基那宽敞的办公室时，首先看见的，是躺在地板上的斯卢茨基。从现场看，斯卢茨基是从椅子上滑下地板的，他面前的桌子上，有一杯茶和一盘点心。斯卢茨基已经没气了。什皮格尔格利亚斯立即意识到自己的局长被毒死了：但他知道，此时最好别“多管闲事”。他只是建议快去叫医生，可弗里诺夫斯基回答说，医生已经来过，“药物帮不了忙啦”。“是心脏病发作”，他以十分内行的口吻，不经意地补充了一句。

    弗里诺夫斯基任命什皮格尔格利亚斯为外事局局长，并要求他把斯卢茨基“病逝”的消息，通报所有驻外情报站。他还指示。讣告中应将斯卢茨基定为“忠心耿耿的，生命不息，工作不止的斯大林主义者”，“内务部失去的杰出活动家”。用这些漂亮的言辞，目的全在于不让尚在国外的为数不多的老契卡人员产生疑心。为了把这场“猫哭耗子”的丑剧演完，叶若夫还命令将斯卢茨基的遗体安放在内务部中心礼堂，布置卫兵通宵守灵，以便让人们“与死者告别”。

    然而。这几滴“鳄鱼泪”非但没达到目的，反而欲盖弥彰。稍微有点医学常识的吊唁者，一眼就会发现死者脸上那明显的污斑——氰化钾中毒的痕迹。

    什皮格尔格利亚斯在弗里诺夫斯基的授意下很快就拟好了斯卢茨基的讣告，然而叶诺夫并不着急。他不准用电报，只许用普通外交邮件的方式发讣告。这样一来，大部份在国外工作的内务部人员收到讣告并得知斯卢茨基的死讯，已是三个星期之后的事了。例如，我收到讣告时，斯卢茨基已死去十二天了。而在这十二天里，我还给他发过好几封电报，居然还得到了由他署名的回电。同讣告一块寄来的，还有一份《真理报》，上面有一篇悼念死者的短文，署名是“一群同志”。显然，无论叶若夫还是他的几位副手，都认为自己没有在文章上署名的必要。


第二十章 军队群龙无首

第二十章　军队群龙无首

    经过两次莫斯科审判，枪毙了一大批老布尔什维克，接着又大规模地清洗了内务部，至此，斯大林掀起的这场恐怖浪潮，似乎应该收场了吧。甚至连最悲观的人也想不到这场浩劫还将继续下去。然而，老谋深算的斯大林总是让人感到意外，连最了解他的人也难以预料他的囊中之计。

    一九三七年六月十一日，苏联报刊登出了一篇简短的政府通告。通告上说，图哈切夫斯基元帅和其它七名红军高级将领，因充当间谍为“外国”效劳而被逮捕，并将送交军事法庭。指控他们的另一罪名是：在资本主义国家蓄谋发动的反苏战争中、使红军遭受失败。次日上午，报上又出现新的官方通告：审判已经结束，全体被告人都被判处枪决，立即执行。同时，通告还提了一句，即军事法庭是由一批高级将领组成的。

    这样，六月十二日，苏联人民就知道了：叱咤风云的图哈切夫斯基元帅和雅基尔、乌波列维奇、科尔克、普特纳、埃德罗、费尔德曼、普里马科夫等著名将领被枪杀了，而昨天他们还被认为是军队的精华和优秀的战略家。

    甚至连全部中央委员和绝大多数政治局委员也万万没有料到，斯大林居然会对这批军事干部开刀。斯大林只是在开始这场屠杀的几天之前召开了一次政治局紧急会议，由国防人民委员伏罗希洛夫做了个关于在红军中揭露出阴谋集团的报告。在这批被指控为希特勒的间谍的高级将领中，有三个是犹太人！仅凭这一点，就足以证明这一指控是何等的荒诞不稽。况且，政治局委员们都清楚，如果图哈切夫斯基及其战友真是希特勒的奸细，就绝不会让伏罗希洛夫来向政治局作报告，因为他本人至少也会因“疏忽大意罪”而被捕入狱。他这个国防人民委员居然招罗了这么大一批间谍和叛徒，并把苏联最重要的几大军区交给他们，岂不是要把国家推向毁灭。

    政治局委员们在这次会议上的表现，完全合乎斯大林的“要求”。他们每个人都清楚、稍有一句话不慎，自己散会后就不是回家，而是进监狱。要知道，连他们的私人司机和贴身警卫，都是内务人民委员叶若夫亲自安排的。

    图哈切夫斯基及其它将领被清洗之后，军队中立即掀起了大逮捕的高潮。他们在职时任命过大批军官，现在，这些人自然都成了被怀疑的人。如果考虑到图恰切夫斯基担任国防部副人民委员多年，那就不难想象出，他曾经任命过多少军事指挥员，签发过多少有关文件。如今，这些军官和有关文件上提到过的人，统统上了黑名单。

    在苏联各大军区，每天都有上百名红军指挥员失踪。同他们一块被投入监狱的，还有他们最亲密的副手和似乎被认为是他们的朋友的人。在这场清洗开始后的头几个星期甚至头几个月，还能找到可以顶替这些被捕者的军官。但这些项智者往往到职不久就又被逮捕，他们的位置就很难再找人接替了。

    一九三七年夏天，斯大林在军队中恢复了早在国内战争结束时就被列宁废除了的政治委员制度。国内战争中之所以宴为军事指挥它配备政治委员。主要是因为新生红色政权还不能完全信任这些军事指挥官：他们不久前多半都还是沙皇军队中的旧军官。而现在，军官的成份已彻底改变，他们都是在苏维埃政权下成长起来并接受军事教育的，斯大林为他们配备政治委员，明显地表现出自己对这些军官的不信任感。更有甚者，斯大林竟用对付敌人的手段来消灭他们。现在已经很难理解，斯大林如此疯狂地清洗红军军官，是由于从来就不信任他们，还是由于他认为不能再继续信任他们。总之，大批军官的被捕，使军事指挥员在部队中的威信急剧下降，相应地，军队中出现了纪律涣散，士气低落的状况，已不能再称为强大的军事力量了。如果希特勒利用这个机会进攻苏联，无疑会大获全胜。

    在各个部队党的会议和军人大会上，人们经常提出同一个问题：“我们究竟该信任谁呢？”这个问题使那些新上任的政委们无言以对，十分尴尬。他们只好请求中央予以明示，得到的却是挑衅性的答复：“去信任自己的军事指挥官吧！

    一九三七年八月，清洗红军军官的腥风刮到了西班牙。许多在西班牙共和军总司令部中担任顾问的苏联军官被伏罗希洛夫召回苏联，并未经任何审判就被枪决了。在他们中间，有帮助西班牙政府创建了共和军的旅长科列夫和瓦鲁阿（这是他俩在西班牙的化名），还有苏联坦克旅旅长戈列夫，他是马德里方面军司令的顾问，承担着保卫马德里的全部重任。曾经是伏罗希洛夫的挚友和酒伴的扬·别尔津也被害了，他是西班牙政府的首席军事顾问，化名为“格里申”。

    有趣的是，戈列夫被捕的前两天，克里姆林宫中还专门举行过隆重的授勋仪式，加里宁亲手给他戴上了一枚列宁勋章，以表彰他在西班牙内战中的赫赫战功。这一细节说明，连中央政治局常委会都不清楚谁被列入了黑名单。决定这一名单和其它类似事务的只有两个人——斯大林和叶若夫（后来则是斯大林和贝利亚）。

    如果说，斯大林剪除老布尔什维克还有那么一点歪理，那么，他摧毁自己的军队，动摇其政权的柱石，消灭他亲自挑选和任命的优秀将领，就简直令人无法理解了。

    驻莫斯科的外国使节中间，广泛流传着有关“克里姆林宫中的疯子”的说法。人们认为，只有神经不正常的人，只有患了迫害狂的人，才会干出如此古怪而残忍的事情。但是，他们都没说对，该位为所欲为的独裁者并不是疯子。一旦图哈切夫斯基案件的全部内幕昭然若揭，世界就会明白：斯大林对自己的所作所为是一清二楚的。

    我曾竭尽全力去了解图恰切夫斯基悲剧的细节，我特别想知道，元帅及其战友们在法庭上说了些什么话。我遇到过不少来西班牙执行任务的朋友和熟人，从职务上看，他们完全应该了解这次审判的详情，因为审讯和看守被告人的任务，按常规，都是由他们去完成的。然而，当我问及图啥切夫斯基案件时，他们却耸耸肩：在报纸公布这几位红军将领被逮捕和枪毙之前，他们对这一审判连听都没听说过。

    直到一九三七年十月，我才从什皮格尔格利亚斯嘴里打听到我想知道的情况。原来，对图哈切夫斯基和他的七名战友，根本就没组织过什么法庭审判，他们都是根据斯大林的命令被秘密枪杀的。

    “这才是场真正的阴谋！”什皮格尔格利亚斯气愤地说。“仅从头头们那惊慌失措的举动就能推断出来。当时，突然宣布出入克里姆林宫的通行证全部作废，我们的部队进入戒备状态！正如弗里诺夫斯基所说：‘整个国家正处于生死存亡的时刻，’不可能象正常时期那样先审判后枪毙，只能先毙掉他们，然后再由法庭作出判决！

    正如什皮格尔格利亚斯所断定的那样，图哈切夫斯基等人被处死之后，叶若夫才将布琼尼元帅、勃柳赫尔元帅等几名高级将领召到内务部开会。他向他们通报了图哈切夫斯基的“阴谋”，并要求他们在预先备好的“法庭判决书”上签字。

    这些身不由己的“法官”不得不签字，他们很清楚，不签字就会马上被逮捕，并成为图哈切夫斯基的“同伙”。

    不久之后，在西班牙的苏联军事人员中开始流传关于伏罗希洛夫也已被逮捕的消息。乍听起来，这一传闻完全合符逻辑：伏罗希洛夫是国防人民委员，对自己手下的干部负有特殊的责任。这一传闻，把当时正在西班牙担任政府高级军事顾问的H某吓得不轻。有一次，开军事会议时、H某把我叫到一边。问我曾否听说伏罗希洛夫被捕的消息。如不知道这一消息出自何人之口。H某的惶恐是有理由的，要知道；他多年来一直是伏罗希洛夫的亲信。当然害怕遭受与伏罗希洛夫同样的命运，尽管这只是传闻、甚至在查明这一消息纯属捏造之后，H某也不就可以高枕无忧。这传闻今天不是真的，明天却可能成为事实。不管怎么说，伏罗希洛夫是国防人民委员，正是在他主管的国防部内，现在揪出了所谓反斯大林的阴谋集团。

    H某决定，以向伏罗希洛夫汇报西班牙战况为名，回莫斯科去深深虚实。他在莫斯科呆了大约两个星期。伏罗希洛夫曾答应带他去见斯大林，当面汇报西班牙的战况，可是不知为什么，斯大林没有接见他。H某又请求而见叶若夫。可这个仅次于斯大林的实权人物也拒绝见他。当时，叶若夫不仅是内务人民委员，而且还兼管红军侦察总局，这是出现“图哈切夫斯拍案件’”后，斯大林授予他的又一大权。

    H某回西班牙后，就不再象过去那样魂不守舍了，却也并非无忧无虑。他一回来就向我宣布，政治局将对西班牙采取“新的路线”。过去，苏联对西班牙的政策是尽可能用武器、飞机和坦克援助共和阿政府，使之迅速战胜佛朗哥。而现在，政治局认为，让西班牙存在两种“均等势力”对苏联最为有利，这样，内战将继续打下去，从而可以长期“牵制希特勒”。H某这次从伏罗希洛夫那里接受的指令。全是建立在政治局这一看法的基础之上的。对这种马基阿维利主义（霸权主义）的决定，我的惊呀程度一点也不亚于H某。为了赢得时间防御希特勒，斯大林的政治局居然要让西班牙人民无休无止地流血牺牲。

    谈了些在莫斯科听说的其它新闻后，H某突然将话题转到图哈切夫斯基案件上面：

    “克利姆·叶弗烈莫维奇至今还糊里糊涂的。幸亏有斯大林的果断和叶吉夫的随机应变才控制住了局势。叶若夫的人未经任何请示就把他们给毙了……克利姆说，连拖延一小时都不行……”

    在我们后来的谈话中，H某又一次回到这个话题，说：

    “使克利姆最吃惊的是加马尔尼克的叛变。真的，这简直不可能！要知道，在我们大家的眼里，加马尔尼克就象怪人一样……”

    加马尔尼克是“克利姆”手下分管全军政治工作的副人民委员。据苏联报纸报导，他是在图哈切夫斯基等人被清洗的十一天之前自杀身亡的。

    人们会问；既然那些在假判决书上签过字的将领知道图哈切夫斯基等人是未经审判就枪毙的，那么，斯大林还能容忍这些知情人继续活在世上吗？

    斯大林后来的所作所为回答了这个问题。在利用这些高级将领的大名来从形式上掩盖了杀害图哈切夫斯基等人的罪行之后。斯大林就迫不及待把枪口对准了这些“法官”的脑袋。显然，他们的唯一“罪名”就是了解斯大林的肮脏罪行。在不到一年的时间里，“审判”过图哈切夫斯基元帅的“法官”们就接二连三地被逮捕和被枪毙了，他们是：空军司令阿尔克斯尼斯元帅、远东军区司令员勃柳赫尔元帅、列宁格勒军区司令员德宾科、白俄罗斯军区司令员别洛夫、远高加索军区司令员卡什林。对于他们，既没提出任何指控，也没任何形式的审判。他们直接就被镇压了。这里的“镇压”一词，取的是其最直接、最凶险的那层涵义。

    在“审判”过图哈切夫斯基的“法官”中间，只有两个人活了下来，即布琼尼元帅和后来升为元帅的沙波什尼科夫。布琼尼过去是沙俄哥萨克军队的一名士官，后来参加了革命。早在国内战争期间，他就成了斯大林的知已和酒伴。此人脸皮特别厚，不擅长“高谈阔论”，却精于纵酒狂饮和猎取女人（特别是手下的女秘书）。对这样一个布琼尼，斯大林当然是无须顾虑和提防的。

    另一个活下来的“法官”沙波什尼科夫，革命前是沙俄的一名上校军官，顽固的保皇党人。在革命的最初年代，他亲眼看见过自己的军官朋友们一个个人头落地。投向革命队伍之后，他一直在提心吊胆地过日子，生怕丢了自己的生命。终于有一天，他时来运转——斯大林发现了他，并将他收到了自己的保护伞之下。

    在五个苏联元帅之中、还有一个，名叫亚历山大·叶戈罗夫。十月革命爆发时，他还是沙俄军队中的一个中校。在国内战争中，他跟随图哈对夫斯基，在波兰战线上指挥一个军。当时，斯大扣留作为政治委员（那时叫革命军事委员会委员）在叶戈罗夫的司令那里工作过一段时间。对叶戈罗夫的军事才干，斯大林不得不佩服。他俩成了好朋友。很多年之后，斯大林在为了眨低托洛茨基和突出自己而篡改国内战争史的时候，曾多次求助于叶戈罗夫，让后者为他充当“不偏不倚”的证人。斯大林有四个经常聚首的酒友。叶戈罗夫就是其中之一。他们的聚会通常是由布琼尼代替斯大林出面，在布琼尼的别墅中进行。斯大林成为至高天上的独裁者后，几乎拒绝了所有老朋友的这类阿泱奉承之举，但同叶戈罗夫的友谊却始终保持不变。而且，斯大林与叶戈罗夫之间还是以“你”相称，就象是推心置腹的知己一般。所以，当斯大林开始有步骤地屠杀红军高级将领之时，任何一个“消息灵通”人士都没有想到，这把屠刀会砍向叶戈罗夫。

    一九三七年夏天，我的一位好友在国内休假后回到了西班牙。他同叶戈罗夫他女儿很要好，所以很了解有关叶戈罗夫的情况。他给我讲了这样一件奇怪的事情。

    除掉图哈切夫斯基之后，斯大林建议叶戈罗夫去占用死者的豪华别墅。但叶戈罗夫摇了摇头，谢绝道：

    “不用了，谢谢！我这个人，有点迷信……”

    但是，斯大林既不会放过谨小慎微的人，也不会饶恕讲迷信的人。一九三八年底，叶戈罗夫突然被免去国防部副人民委员的要职，接着就永远地失踪了。

    经过遇番“清洗”，红军高级将领己所剩无几，但斯大林还不罢休，他命令内务部继续一批接一批地逮捕军队的中高级干部。这是他所采取的特殊的预防借施。斯大林认为，躲过了镇压的高级军官们是不会忘记自己战友的惨死的，而且会时刻担心自己遭到同样的不测。用斯大林的话说，这种思想状况是“不健康情绪”。而要消除这种“不健康情绪”，斯大林认为只有一种手段一斩草除根，赶尽杀绝。

    事情还不仅仅局限于军队。这股无法无天的恐怖浪潮已经席卷了全国各地和各个领域。根本不可收拾。这股浪潮的最可怕之处，就是谁也不知道这一切究竟最怎么回事。被新的镇压浪潮吞没的牺牲者。已经不再是昔日的党内反对派。而是一些为斯大林夺取政权出过力的人，有不少甚至是他最亲密的战友。有关“克里姆林宫中的疯子”的传闻，已深入到党内外的干部群众之中。通过下面这份简略的被清洗者名单。就可以看出斯大林在消灭自己的忠实战友，在摧毁自己的国家机器方面，达到了何等疯狂的程度。

    一九三七年下半年和一九三八年，被镇压的苏联政府重要官员（他们从未参加过反对斯大林的任何派别）有：

    重工业部人民委员梅民拉乌克
    财政部人民委员格林柯、副人民委员切尔诺夫和雅科夫列夫（相继被捕）
    资易部人民委员魏采尔
    邮电部人民委员哈勒普斯基
    国防工业部人民委员会普希莫维奇
    司法部人民委员克雷连柯
    国营农场部人民委员卡尔马诺维奇
    教育部人民委员布勒诺夫
    水运部人民委员杨松
    全苏中央执行委员会主席（前后三任）叶努启则、阿库洛夫、温什里希特
    国家银行行长马里雅辛
    人民委员会议副主席安蒂波夫
    重工业部副人民委员谢烈布罗夫斯基
    外贸部副人民委员埃利亚瓦
    政治局委员柯秀尔和卢祖塔克

    这些人个个都是忠于斯大林的，我敢说，他们至死也没弄明白斯大林为什么要逮捕他们，又为什么非要他们的生命不可。

    上面列举的，仅仅是部份被害的苏联政府成员和政治局委员。至于在乌克兰、白俄罗斯及其它加盟共和国中被镇压的重要官员。简直不可胜数。除了枪毙的以外还有许多人自杀，如乌克兰政府主席柳布钦科、白俄罗斯最高苏维埃主席团主席切尔维亚科夫，等等。

    到一九三七年底，苏联各人民委员部和其它全国性机构已经无人领导。所有的工矿企业都陷入了半瘫痪状态。到处都在要求配备新的行政领导、新的经理厂长。但斯大林却不敢使用中央委员会中那些幸存的老干部，因为这批人过去在工作上与那些被清洗的干部多少有些往来。紧急的形势逼得斯大林只有采滥竿充数一途，好些在正常情况下连当一般职员都没资格的人，现在却突然被担拔起来去领导国家的重要机构，甚至领导一个部。

    作为实例，我仅举一件自己知道的事情，它可以称得上第一手资料。某天傍晚，莫斯科外贸学院突然来了两名党中央的代表。他们要求院长和党委成员们推荐两名政治上可靠、同时可以胜任“领导职务”的大学生。院党委经过开会，提出了两个人，一个叫奇维亚列夫，另一个人的姓名我忘了。两位代表要求院长火速派遣这两名大学生去中央组织部报到。两天之后，该院师生打开刚刚收到的报纸时，惊愕得简直不敢相信自己的眼睛：报上登着政府公告，任命奇维亚列夫为外贸人民委员！可这个奇维亚列夫，不久前还是苏联驻德国商务代办处一个很一般的小职员。另一个大学生也成了政府成员——当上了另外某个部的人民委员。

    众所周知，高加索是斯大林生长的故乡。然而，这个地区各个加盟共和国的领导人也没能逃脱斯大林的血腥镇压。他熟悉那里的全部领导人，知道他们对他特别厌恶，因为他们对他的过去了如指掌。他必须在他们想起写回忆录之前“摆脱”他们。这个任务落到了原外高加索内务分局局长，当时的外高加索党中央书记拉夫连季·贝利亚的肩上。

    一九三八年六月。斯大林同外高加索最有名的老布尔什维克布都·穆迪瓦尼之间长达近二十年的“决斗”终于宣告结束。穆迪瓦尼是格鲁吉亚苏维埃政府主席，从小就认识了斯大林。他是那些最早从斯大林的权术中识破其篡党夺权的野心的人之一。他们之间的“决斗”早在列宁在世时，即二十年代初就开始了。当时，穆迪瓦尼常与斯大林发生争吵，而列宁几乎每次都站在穆迪瓦尼一边。

    当内务部派去的审迅员试图劝降穆迪瓦尼，要他用假供述来污蔑自己和诽谤其它的格鲁吉亚领导人时，穆迪瓦尼的回答非常精彩，入木三分。

    “您是要我相信斯大林的许诺，相信他不会加害老布尔什维克，对吗？告诉您吧，我认识斯大林三十年了。不把我们——从吃奶的孩子到瞎眼的老太太全部宰掉，他是不会去安心的！

    穆迪瓦尼始终拒绝诽谤自己，最后接死在枪口下。


第二十一章 囚室里的亚果达

第二十一章　囚室里的亚果达

    不经审判的枪毙和不可理解的恐怖，象阴云一样，笼罩着苏联全国。正是在这种阴森可怕的气氛中，第三次莫斯科审判的准备工作开始加速。这一次，将把作为列宁的亲密战友的最后一批老布尔什维克推上被告席。现在，斯大林的刑讯专家们对自己的“成功”更有把握了。首先，他们的逼供手段已顺利地经历了两次审判的考验；其次，几年来大规模的恐怖浪潮已使人们产生了胆小怕事的变态心理，这正好成了侦迅人员向受害人施加压力的辅助手段。

    现在，要摧毁受审人的意志，恫吓比许诺要有效得多了。在头两次莫斯科审判的侦迅阶段，不少被告人还不太相信斯大林会把有关株连家属的威胁付诸实现。可是现在，已经没有任何一个受审人胆敢视这一威胁为儿戏了。仅管如此，为了彻底打消被告人的幻想，　叶若夫又在每间牢房里都安插了由内务部特务装扮的犯人。“这些阿巴人”的任务，是向自己同牢的“难友”讲述一些十至十二岁的孩子陪同父母上刑场的故事。在这种到处都在杀人和自杀成风的恐怖气氛下。处于精神极度痛苦和恐慌中的被告人，对任何胡扯都会深信不疑。

    在这里，我很想举几个真实事例，来说明老布尔什维克们的子女的悲惨命运。我记得。一九三七年秋，我们这些在外国的内务部人员就听说，叶若夫曾命令内务部各分局领导人在全国各地逮捕那些父母被枪毙了的青少年并象对待大人一样，判处他们死刑。刚听到这一消息，无论我还是其它同志都不相信这会是真的。因为这不可能。斯大林怎么会指控十来岁的孩子，说他们阴谋推翻苏维埃政权呢？然而，这一传闻非常“固执”，总是一次又一次地从国内传出来，而且是来自一些“消息灵通人士”。

    当时，我无法得到有关老党员的子女受迫害的具体事实材料，脱离斯大林政权后。更不敢奢望找到这方面的材料。然而，生活总是充满意外——我很快就找到了能证实上述传闻的证据，而且是通过公开渠道，即苏联的官方报刊自已被露的。

    一九三九年二月底，苏联报刊登出一则消息：列宁斯克库兹涅茨基市内务分局局长卢尼科夫及其手下被逮捕，因为他们曾抓过许多儿童，并强迫他们承认自己参加了企图颠覆苏维埃政权的阴谋组织、这篇报导还说，这些儿童被推进本来就已挤拥不堪的牢房里，同刑事犯和政治犯关在一起。该报还揭露了一个名叫沃洛佳的十岁男孩因受本了日以继夜的刑讯而承认自己参加法西斯组织的全部过程。

    一名控方的证人在法庭上作证说：

    “例如，我问孩子们是在哪里见过法西斯的，他们回答的大意是：‘我们只是在电影里见过法西斯。他们都戴白色的制帽。’当我又问到有关托洛茨基分子和布哈林分子时，孩子们的回答是：‘这些人我们是在监狱里看见的，他们同我们关在一起。

    既然孩子们在监狱里看见了托洛茨基分子和布哈林分子，那就意味着，那些托洛茨基分子和布哈林分子也同样在狱中看见了这些儿童，并肯定知道他们也被指控犯了死罪——一参加反国家阴谋集团罪及其它罪行。豪无疑问，为了保护自己的亲人和孩子的生命，不让他们遭受斯大林的严刑拷打，第三次莫斯科审判的被告们将不惜付出任何代价。

    斯大林怎么会允许这一“儿童案件”的公审和见报呢？这岂不是往他自己脸上抹黑吗？其实，这也没什么值得大惊小怪的，要知道，这本是斯大林的惯用伎俩：每当自己的罪行被揭露出来后（哪怕只是在内部），斯大林就会立即把责任全部推卸到自己的手下身上，装模作样地将这些替罪羔羊交付法庭。而在法庭上，人们是绝对听不到这些被告人出卖主人的话的，因为他们同样顾惜自己和家人的生命。

    第三次莫斯科审判，开始于一九三八年三月。出庭的主要被告人有：尼古拉·布哈林——原共产国际领导人、列宁时期的政治局委员、党内最优秀的理论家。阿列克塞·李可夫——列宁时期的政治局委员和苏联人民委员会议副主席（列宁逝世后曾任过人民委员会议主席），尼古拉·克列斯廷斯基——原党中央书记、为列宁主管组织工作的副手；克里斯蒂安·拉柯夫斯基——一个倍受尊敬的老党员，为革命立下过丰功伟绩，曾被列宁派去领导过苏维埃乌克兰的工作。

    然而，与上述这些党和国家最优秀的活动家并排坐着的，或者，在列宁的这些被指控的朋友和战友之间，还有一个很不受欢迎的人。此人在被告席上的出现，立即轰动了整个世界。

    这不是别人，正是原内务部头子亨利希·亚果达！一年半之前，即一九三六年八月的一一个夜晚，就是这个亚果达，与叶若夫一块亲临内务部地下室监“斩”，枪毙在第一次莫斯科审判中被判处死刑的季诺维也夫、加米涅夫等人。而现在，根据斯大林的命令，亚果达自己也被推上了被告席，成了同一个阴谋组织的参加者，成了被他严刑拷打并枪毙了的季诺维也夫、加米涅夫、斯米尔诺夫等老布尔什维克的“同案犯”！

    世界上难道不能找出比这更离奇更荒唐的事吗？大概，斯大林把自己那制造冤案和假案的全部天才都用进了第一二次审判，所以，他那“创造性”想象力现在已消失殆尽……

    这个现象在肤浅的观察家看来确实是荒唐的，然而，对这一荒唐现象所作出的切合实际的解释，却正好能揭示出三次莫斯科审判的一个核心秘密。问题在于，斯大林采用这种“愚蠢”的方法，绝不是考虑不周，相反，只要是玩政治阴谋，他的目光就特别敏锐，手段就特别狡猾、毒辣。他这一次之所以显得这么“蠢”，仅仅是由于无法避免一些特殊的困难，实际上，一切伪造者在其伪造品露出马脚的时候，都会遇到这些困难。

    把亚果达说成是季诺维也夫和加米涅夫的同伙，固然既荒唐又可笑，但是这样一来，斯大林便得以摆脱他很久以前犯下的另一罪行——谋杀基洛夫，要知道．那件事也干得并不干净，许多痕迹都直接指向了他——斯大林。

    我在前面已经讲过，基洛夫被杀后的第—天上午，斯大林就扔下一切工作去了趟列宁格勒，名为调查案情，实为检查那些为掩盖真象而采取循一切措施是否已经落实。当他发现“内务部之手”在案件中暴露得十分明显之时，就采取了紧急措施去消灭痕迹：立即下令枪毙直接刺杀基洛夫的凶手，秘密处决所有知道内务部插手过这一案件的人。

    斯大林企图永远隐瞒基洛夫被害的内幕，可他失算了，他忽略了一个重要事实：基洛夫在走廊上被杀时。他的贴身警卫居然一个也不在现场，这件事不能不引起其它的州党委成员极大地震惊和怀疑。而且，基洛夫的副手们都知道，基洛夫被杀的两周之前，凶手尼古拉耶夫就因为私藏手枪进入斯莫尔尼宫而被抓住过。他们自然要想：是谁在两周后又把通行证发给了这个凶手呢？

    最令人可疑的，也是最能证明基洛夫是被自己的政权“镇压”的，恐怕还要算斯大林紧接着下达给阿格拉诺夫和米隆诺夫的一项秘令：立即清洗列宁格勒的“基洛夫分子”。于是，几百名优秀干部被召到列宁格勒内务分局。这些基洛夫在世时列宁格勒党政机关和经济企业的骨干被勒令在一周之内离开莫斯科，前往远在乌拉尔和西伯利亚的新的工作岗位。

    在苏维埃国家的历史上。不由党组织而由内务部来给党的干部重新分配工作，这还是第一次。由于出发期限规定得太短，许多厂长或经理根本来不及移交工作。所有试图抵制或要求给以某种解释的干部。　都被一句硬梆梆的回答给顶了回去、“您在列宁格勒呆得太久了”。一九三五年夏天，就有三千五百多名干部被这样起出了列宁格勒。这很象是几年前季诺维也夫反对派失败后在各大城市开展的那场清洗“季诺维也夫分子”的运动。难怪党内出现了传闻，说基洛夫企图组织一个新的反对派，但初露端倪就被消灭了。

    此外，有关基洛夫被杀的真象，内务部工作人员所知道的，也比他们应该知道的要多，正是他们把有关列宁格勒内务分局曾插手这一暗杀的情况传进了中央各机关。

    了解内情的党员都知道，亚果达这个内务人民委员实际上是个傀儡，内务部的真正主宰是斯大林。这些党员自然就会想出结论（起码要猜测）；既然内务部卷入了对基洛夫的暗杀。那就意味着这是斯大林授意干的。

    基洛夫被杀的内幕，在党内基本上已不再是秘密，对这种状况，斯大林知道得比较晚：负责为他提供情报（包括各种传闻和人们的情绪）的亚果达一直不敢汇报这一情况。亚果达耳边一直回想着当初斯大林在列宁格勒骂他的那些话。中央委员会的一些大人物虽然也逐渐听说了基洛夫案件的真相，可是他们也没及时向斯大林进言：那样一来，他们无异于主动把自己划进了“知情太多”的人。

    总之，当斯大林知道这一切时，已经晚了。来不及采取更严密更合适的措施来掩盖真象了。他只剩下一条路：公开承认基洛夫死于内务部之手，但把一切责任都推到亚果达身上；既然在前两次莫斯科审判中，谋杀基洛夫的责任是栽到季诺维也夫和加米涅夫等人身上的。那么，亚果达现在就只能是他们的同案犯。就这样，任何一个伪造犯都会产生的掩盖痕迹和推卸责任的“本能”迫使斯大林把两种互不相容的说法合为一体、从而出现了这一天方夜谈：组织了第一次莫斯科审判并枪毙了季诺维也夫和加米涅夫的内务人民委员亚果达，实际上是他的这些牺牲品的同伙。

    亚果达，这个斯大林独裁政治中有权有势的代表人物。突然出现在被告席上，本来就足以引起全国大哗了，更何况斯大林还按照自己的习惯将一大堆莫须有的罪名硬栽到了他的身上。一个领导苏联反间谍机关长达十五年的人，居然自己就是个外国间谋，这本来就够荒诞了，更有甚者，这个以残酷镇压托派分子而闻名全国的刽子手，居然自己也是个托派分子，而且是托洛茨基的死心塌地的特务。

    据指控，就是这个亚果达，曾把毒药喷洒在叶若夫办公室的墙壁上，企图毒死后者。正是这个亚果达，豢养一大群医生，以便将那些他不敢杀害的人“医死”。这些手段不禁令人想起古代那些用毒花的香味和毒蜡烛的烟雾杀死情敌的传说。

    然而，人们却不敢把这一切仅仅当作是恶梦般的传说。法庭审理速记稿、枪毙人的大布告，用白底黑字将这些恶梦变成了可怕的现实。在这些可怕的现实中，人们只能得出一个时刻都不敢忘记的结论：既然如此霸道的亚果达都被毫不留情地扔进了大牢，那么，在苏联就没有人是安全的；既然连制造刑讯机器的人本身都承受不住这一机器的压力，那么，任何一个死刑犯都别指望得到赦免。

    说实话，如果不是形势所迫，斯大林是不会把亚果达推上被告席并指控他杀害了基洛夫的。要知道，失去亚果达，拒绝他那无人可及的效忠，这对斯大林可是个重大损失。十五年来，他们两个“携手共进”，亚果达几乎成了斯大林的“第二个自我”。再也没有人比亚果达更了解斯大林了。在斯大林的全部亲信中，就数亚果达最“劳苦功高”，斯大林对他的信任，也不是任何其它人可以相比的。

    正是具备了斯大林那种狡诈和多疑的特点，学会了斯大林玩弄政治阴谋的高超艺术，亚果达方有可能用恶毒的蜘蛛网缠死斯大林的潜在政敌，才有可能为斯大林挑选一大群不讲原则却十分忠心的帮凶。

    只要斯大林对哪个人民委员或政治局委员的忠诚起了疑心。亚果达立即会把自己的一名可靠的部下派去给这个被怀疑的人当副手。正是出于这个目的，亚果达的助手普罗科菲耶夫先后当上了重工业部的副人民委员和国家监委的人民委员；内务部的两位局长勒拉冈拉沃夫和基什金被派到交通道路部，给人民委员拉扎尔·卡冈诺维奇当助手；亚果达的亲信海辛和洛加诺夫斯基当上了外贸部副人民委员；内务部的一名副人民委员则被安插到了共产国际领导人皮亚特尼茨基的身边。有关亚果达为加强斯大林的独裁统治而向各国家机关和党政部门“掺砂子”的例子，可以说是不胜枚举。

    亚果达还有一项任务，即负责为斯大林搜集足以使国家领导人名誉扫地的材料。无论哪个领导人，稍有不顺从的言行，斯大林马上就会把手伸向亚果达为他准备好了的材料袋。在这些袋子里，即有政治上的材料，例如，能证明某个国家领导人过去是沙皇警察局密探的证据，也有一些令人齿冷的小报告，例如，某个领导人的夫人曾打了家里的佣人，或是复活节时悄悄把面包拿到教堂去洒过圣水，等等。几乎所有跟随列宁的老布尔什维克在填党表时都为自己增加了几年党龄，对这一“罪过”，亚果达当然不会放过。

    至于“领袖们”在个人生活上的风流事，材料袋中装得更多。我就有幸看见过关于人民委员会议副主席古比雪夫的这类材料：他在一次宴会上把国家银行理事会主席的夫人给“偷到了手”，并在她的房间里“藏”了三天，以致于人民委员会议在这三天里不得不取消全部预定的例会。还有几份关于政治局委员卢祖塔克的小报告：一九三二年，他在一次招待会上把莫斯科市委第二书记的年仅十三岁的女儿灌醉并强奸了；一九二七年，他去巴黎公干，竟邀约起苏联大使馆的几名工作人员带着妻子去逛夜总会，还给了那里的妓女一大笔小费。不过，对这些有损名誉的材料，斯大林一般是不会轻易地抛出来的，除非在他认为有必要约束一下自己这些高级助手的时候。

    亚果达堪称斯大林的耳目。他几乎在每一个政治局委员和人民委员的公寓和别墅里都安装了十分隐蔽的窃听器，并将听得的情报及时密报给斯大林。正因如此，斯大林才能对自己那些“亲密战友”的底细了如指掌，甚至清楚地知道他们不小心向妻子、儿女、兄弟或朋友袒露的隐秘。这一切，使斯大林的独裁政权免造了许多不测。

    顺便谈谈，斯大林“醋劲”很大，特别妒忌其亲信之间或政治局委员之间建立私交。如果这些人在闲暇时经常三个两个地在一块聚首，亚果达就得“竖起耳朵”，并向斯大林报告有关情况。斯大林认为，有私交的人相互间总是特别信任，而这种信任很可能导致反对他的集团或派别出现。每当遇到这种情况，斯大林总要设法在这些刚建立起私交的人中间挑拨是非，如果此举无效，被对方识破，那就将他们分离开：将其中一两个人调离莫斯科，或采取其它“组织措施”。

    亚果达虽然为斯大林立下了各种各样很有份量的汗马功劳，但他的主要“价值”却在于：他曾残忍地迫害斯大林的政敌，一心要把残存的反对派和列宁的老近卫军从地球上赶尽杀绝。

    亚果达虽然大权在手，却是唯一不会引起斯大林警惕的人。斯大林知道，亚果达即使想组织反对派来对付他斯大林，党内也没有人会跟他走，因为他跟其它政治局委员不一样：他在斯大林授意下杀害过成千上万的老布尔什维克，后者的尸骨早已永远地堵死了他与老近卫军联合的道路。即使在紧跟斯大林的政洽局委员和政府成员之间，亚果达也不能找到同盟者，因为这些人对他同样恨之入骨。

    眼见斯大林如此器重这个没有什么革命经历的亚果达，甚至授权他任意干涉各人民委员部的事务，分管这些部门的老革命们是不会没有看法的。伏罗希洛夫就特别讨厌亚果达为监视军队而在各部队里设置的内务机关，并敢于坚持不懈地同这些“特务”唱对台戏。交通道路部人民委员卡冈诺维奇曾对亚果达大发雷霆，因为内务部交通局干涉他的工作。主管工业和商业的几名政治局委员同样忿忿不平，因为内务部经济局的人经常跑到他们所管的企业中去调查贪污盗窃案件，闹得满城风雨，使他们名声狼籍。

    紧跟斯大林的大人物们之所以对亚果达咬牙切齿，还因为后者在他们主管的部门里安插了数以千计的秘密情报员，这样，亚果达要想使他们威信扫地，任何时候都可以搜集到足够的事实，而他们却感到自己始终处于一个玻璃罩之中，一举一动都被人看得清清楚楚，此外，离开亚果达为他们派的“私人保镖”，他们竟一步也动不了。

    然而，这一切却正是斯大林所需要的。在这种情况下，亚果达绝不可能卷入政治局委员们的什么集团，而中央委员会中如果出现了图谋不轨的团体，亚果达及其强大的内务部就会毫不费力地将其摧毁。对于一个时刻担心丧失权力的独裁者来讲，最重要的事情就是要找到一个象亚果达这样可靠的人来负责安全和保卫工作。

    总的来讲，斯大林和亚果达是互相利用的。这是个不容第三者涉足的联盟。惊人的秘密和可怕的犯罪，人民的仇恨，把这两个人死死地拴了在一起。亚果达是斯大林最忠实的看门狗，他在为斯大林拼命的同时，也维护着自己的既得利益。

    一九三O年，亚果达的一名副手——曾被沙是监禁过十年的老党员特里利谢尔，悄悄对自己的顶头上司的历史做了一番调查。他发现，亚果达在按中央组织部的要求填写党表时伪造了历史：亚果达说自己一九0七年加入布尔什维克党，一九—一年被沙皇政府流放，后来积极参加了十月革命；可是实际上，亚果达是一九一七年才入党，在此之前，他与革命毫无关系。这就是说，亚果达欺骗了党。特里利谢尔前去晋见斯大林，出示了自己的调查结果。可是，因这一调查而倒霉的，不是亚果达，而是特里利谢尔；他被斯大林撵出了莫斯科，亚果达却继续飞黄腾达。但是，绝不能认为特里利谢尔此举就真的得罪了斯大林。恰恰相反，斯大林还为此感到十分满意和高兴，因为他捏住了亚果达的“把柄”，而且是后者从不打算装进自己的“材料袋”中的材料。斯大林从不喜欢自己身边的人是诚实而有主见的革命者，而只让一些有“疮疤”的人围着他转，以便在必要时利用这些“疮疤”来要挟他们。

    有一段时期，政治局委员们（他们对此应该记忆犹新）曾决心公开站出来整治亚果达。他们试图说服斯大林除掉亚果达，由某个政治局委员出任内务人民委员。例如，据我所知，卡冈诺维奇就曾于一九三二年表露过想担任此职的迫切愿望。但斯大林拒绝将这一位置交给政治局委员。要知道，这一职务是他走向独裁统治最有力的推进器。他想单独掌握这一机器，把它变成盲目地服从于他的武器，在关键时刻能够刺向任何一个中央委员甚至政治局委员的刀子。

    为使斯大林厌恶亚果达，卡冈诺维奇等政治局委员曾极力让斯大林相信，亚果达是俄国革命的“富歇”。他们指的是约瑟夫·富歇，法国革命时期臭名昭著的警察局长。此人曾连续为法国革命、执政内阁、拿破仑、路易十八服务，却并不忠实于其中任何一个制度。卡冈诺维奇以为，这种历史的比拟应能唤起斯大林对亚果达的反感，促使他下决心除掉亚果达。顺便括一句，卡冈诺维奇还给亚果达起了“富歇”这个绰号。当时，莫斯科正好出版了天才作家斯特凡·茨威格的著名小说《约瑟夫·富歇》的俄译本。小说在克里姆林宫里产生了很大的反响，甚至引起了斯大林的注意。亚果达知道卡冈诺维奇骂他是“富歇”，尽管十分懊恼，却又不得不三番五次地去讨好卡岗诺维奇，想改善一下自己同他的关系，但收效甚微。

    亚果达在被突然免去内务人民委员（调任邮电人民委员，但紧接着就被逮捕了）之前的三四个月中，脸上总挂着令人恶心的得意笑容。我至今还忘不了他那副趾高气扬，不可一世的丑态。当时，他不仅没预感到危险已经临近，反而象一九三六年夏天那样，格外得意。要知道，他那时刚刚向斯大林献上了一份不可估价的厚礼：结束了对季诺维也夫、加米涅夫及许多其它列宁亲密战友的预审。

    一九三六年，亚果达的红运达到了顶峰。春天，他捞到了国家安全委员会总政委这一相当于元帅的头衔，穿上了为他特制的将帅服。斯大林还给了他一项最高的荣誉：为他在克里姆林宫内拨了套房间。这意味着亚果达进入了只有政治局委员才有资格进入的最高权力中心。

    克里姆林宫内有好几座宫殿、礼堂和行政大楼，却没有现代意义上的住宅。斯大林和其它政治局委员都在里面占有一间面积很窄的，革命前供仆人居住的房间。尽管每天晚上他们都要回自己在郊外的官邸，但能在克里姆林宫中有一间房，哪怕又小又窄，“新贵们”也认为比住在克里姆林宫高墙外的花园洋房里更威风、更光彩。

    好象是害怕斯大林会收回成命，亚果达第二天就搬进了克里姆林宫，当然，米柳京大街上那幢专门为他修的豪华官邸还是继续归他所有。亚果达在郊外奥泽尔基公园附近还有一幢别墅，但不管天气多么炎热，他每周只去一次，似乎市里的灰尘和闷热，比奥泽尔基公园的凉爽更合他的胃口。亚果达成为克里姆林宫的新住户这件事，仿佛一件重大政治事件，使得上层人物们议论纷纷。当然，任何人都不再怀疑，克里姆林宫上空又出现了一颗新星。

    内务部里还出现了一个传闻：斯大林似乎对季诺维也夫和加米涅夫的投降感到十分满意，从而对亚果达说：“政治局里应该有您的一个位置”。这就意味着，在下一次党代会上，亚果达将成为政治局委员的候选人。

    我不知道，那位“富歇”在这种情况下是否会意识到自己头上已经乌云密布，一场将在几个月后把他彻底淹没的暴风雨正在形成，但我非常清楚，亚果达虽然每天与斯大林见面，却没能从对方的眼里察觉出任何值得他警惕的微兆。相反，亚果达还认为自己梦寐以求的目标已近在咫尺。过去，政治局委员们瞧不起他，视他为异端，现在，他们似乎该收敛一下，给他一个平起平坐的地位了。

    现在，亚果达仿佛被吹足了气，工作起来干劲之大，简直前所未有。他拼命美化内务部机关，要让它在外人眼里更加光彩夺目。他下令加快莫斯科——伏尔加运河的挖掘工程，希望这条由内务部动用劳改犯施工的运河最终能用他的名字命名。这完全出于他的那种非同一般的虚荣：他亚果达存心要同卡冈诺维奇手起平坐，因为莫斯科地铁是以后者的名字命名的。

    在这几个月中，亚果达表现出来的轻狂，达到了可笑的地步。他整天忙于为内务部人员换装，使他们穿上有金银边饰的新式制服，并制定有关内务部人员的行为准则和礼节的条例。但当部里的人员刚穿上新制服，他又不满足了，决定为内务部高级官员定做高级服装；带金边饰的白色华达呢制服，天蓝色裤子和漆面皮鞋。由于国内不生产漆面皮鞋，亚果达就命令从国外进口。这套高级制服最主要的装饰物，应该是一把小巧玲拢的镀金短剑，类似于革命前沙俄海军军官的佩剑。

    亚果达接着又下令，内务部哨兵的换岗仪式要隆重，要鼓乐齐鸣，惹人注目，就象沙皇御林军换岗一样。亚果达对沙皇近卫军团的内务条例很感兴趣，为了仿而效之，他规定了一系列新的行为规则和礼节。由于这些繁琐的规定，使昨天还处于平等关系中的同志，今天见面就必须相互立正，敬礼，活象机械的小锡兵。鞋后跟的碰撞声、粗声粗气的问候声，毕恭毕敬的举手礼、上级提问时简洁而谦恭的回答声，这一切，都成了一个标准契卡所必须具备的特征。

    所有这一切，仅仅是内务部里一系列革新的开端。顺便一提，红军中也恢复了森严的等级制。这样做的目的只有一个，就是向苏联人民宣布：革命，连同那些使老百姓为之兴奋的许愿，都已经成为过去；斯大林制度已完全控制了国家，其稳固程度只有长达三百年之久的罗曼诺夫王朝才能与之相比。

    不难想象，当那不忠实的命运将亚果达从权力顶峰上拉下来，扔进那阴森恐怖的，几年来折磨过成千上万名无事者的牢房中时，他有何感受。曾几何时，在卫护独裁政权和忠实地执行斯大林的恐怖政策时，在签署那些无事者的判决书时，他亚果达是何等得意，甚至连判决书的内容都不屑一顾。可如今，他自己也注定要象被他杀害的无数牺牲者一样，走向死亡之路。

    刚被捕时，亚果达活象一头受惊的困兽，无论如何也习惯不了铁笼。他无休无止地在牢房里转来转去，既不吃饭，也不睡觉，嘴里不停地自言自语。新上任的内务人民委员叶若夫得知这一情况后，立即警觉起来，派去了医生。

    叶若夫很担心亚果达失去理智，因为那样对即将开场的审判闹剧极为不利。为了稳定自己这位前任的情绪，叶若夫要求当时还没被除掉的外事局局长斯卢茨基经常去看望亚果达。斯卢茨基的拜望，使亚果达非常高兴。斯卢茨基本是个最会演戏的人，可这时也似乎对亚果达动了恻隐之心，甚至还掉了几滴眼泪。但他仍然没忘记要牢牢记住亚果达的每一句话，以便向叶若夫汇报。亚果达当然知道斯卢茨基的来访绝非本意，但这似乎无关重要。亚果达只相信一点；斯卢茨基也在为自己的前途担心；如果斯卢茨基现在的上司不是叶若夫而仍然是他亚果达，斯卢茨基肯定会觉得自己安全得多；斯卢茨基一定更希望能到这监狱里来探望叶若夫……

    亚果达在斯卢茨基面前是无所不谈的。他坦率地向对方述说自己所处的绝境，并痛心地抱怨叶若夫在几个月中就把内务部这架威力无比的机器给摧毁了，而为了这架机器，他亚果达曾付出了十五年的心血。

    一天傍晚，当例行探望已经结束，斯卢茨基正打算离去时，亚果达突然对他说：

    “你在给叶若夫写报告时，能否为我捎上这么一句话：看来，上帝毕竟是存在的！”

    “你这是什么意思？”斯卢茨基有点慌乱，因为亚果达毫不客气地提到了“给叶若夫写报告”。

    “很简单，”亚果达的解释既认真，又象是开玩笑：“我忠心耿耿地效力，斯大林仅仅给了我嘉奖，其它什么也没给；我本来就应该受到上帝最严厉的惩罚，因为我屡屡破坏他的戒律。现在，你看看我这下场，自然就能判断出，上帝在，还是不在……”


第二十二章 “医学谋杀”：高尔基之死

第二十二章　“医学谋杀”：高尔基之死

    一些外国批评家曾一而再，再而三地提出质疑：在第一二次莫斯科审判中多次提到的那十来个组织严密的恐怖集团，为什么都只实施了同一种恐怖行为——暗杀基洛夫呢？对这个十分棘手的问题，斯大林终于在第三次莫斯科审判中作出了回答。

    斯大林心里明白，这个问题击中了他的要害。仅一次谋杀就引起了一连串规模庞大的审判活动，这确实太缺乏说服力了。既然不可能再回避这个问题，他斯大林就只得接受挑战，作出回答。可是怎么回答呢？就用他强塞进第三次审判的被告人嘴里的新编神话来回答。

    要对挑战作出应有的回答，斯大林首先就必须指名道姓地—一点出，这些阴谋家们还杀害了哪些著名领导人。可是，到哪儿去找这些被害人呢？要知道，近二十年来，向全民通报过的谋杀案件只有一件，即翻来覆去地谈论不休的刺杀基洛夫案。在这种状况下，就是那些仔细研究过斯大林那狡诈的大脑活动的人，也未必能想到他还会找出比基洛夫更合适的“人选”。下面，就让我们来看看，斯大林究竟是怎么解决这个难题的，又是怎么将这个问题诉诸法院的。

    一九三四年至一九三六年间，苏联有一些著名人物病逝。其中最出名的，有政治局委员古比雪夫和国家政治保安总局局长明仁斯基。在这一时期死去的，还有著名作家A·M·高尔基及其儿子马克西姆·佩什科夫。斯大林居然决定在这四个人的自然死亡上大作文章。诚然，高尔基不是政府成员，更没进入政治局，但斯大林正是想把他说成是恐怖活动的牺牲品，因为这将更加激起人民对被告们的愤怒。

    然而，要实现这一计划，就是对大权独揽的斯大林也并非易事。最大的障碍在于，这四个人的死亡情况，苏联报刊都分别作过十分详细的报导，还公布过他们的主治医生写的鉴定材料。因此，全国人民早就知道，古比雪夫和明仁斯基多年来就一直患有心绞痛，两人都卒于心脏病的突然发作。一九三六年六月，当六十八岁的高尔基病危时，政府曾下令将他的病情每天向全国通报二次。而且，人们早就知道，高尔基从少年时代起就染上了肺结核。解剖表明，他的肺只有三分之一在正常工作。

    从逻辑上讲，既然已经公布过这些情况，就不可能再把他们说成是被恐怖分布杀害的。然而，连死人都必须遵守的逻辑，斯大林却可以置之不理。要知道，他有次居然威胁克鲁普斯卡姓说，如果她不停止“批判地对待他”，那么，党就要宣布：列宁夫人不是她，而是叶列娜·斯塔索娃……

    “是的，党想怎么做就怎么做！”这就是斯大林对惊愕得回不过神来的克鲁普斯卡妮的解释。

    这绝不是开玩笑。党，也就是他斯大林，真的可以为所欲为。他可以篡改并用虚构去代替众所周知的事实，可以干掉见证人，并在证人席上安个假证人。更重要的是，他有一套捏造事实的鬼本领，并能毫不迟疑地诉诸武力。斯大林确实具有这些本事，所以能扫清一切障碍。

    不错，政府在几年前确实宣布过，古比雪夫、明仁斯基和高尔基是自然死亡。但这有什么关系？只要表现出足够的创造性，就可以推翻过去那些公告。也能够证明这些人全死于谋杀。那么，还有什么人曾妨碍这样干呢？是那些为死者治过病的医生吗？难道他们敢对抗斯大林和内务部？况且，为什么不能制造一个新的神话：正是这几位医生，根据托派阴谋集团头子的密令，谋杀了这几位大名鼎鼎的患者呢？

    这就是斯大林设下的好计。

    给古比雪夫、明仁斯基和高尔基治病的，分别是三位当时的名医；六十六岁的普列特尼奥夫教授、克里姆林宫卫生院的高级顾问列文、名扬莫斯科的卡扎科夫医生。

    斯大林和叶若夫决定，将这三个人全部交给内务部，让侦讯人员迫使他们承认：他们是应阴谋集团头子的要求，故意采取了错误的，足以导致古比雪夫、明仁斯基和高尔基死亡的治疗方案。

    叶若夫考虑到，这三位名医都不是共产党员，也就是说，他们还没学会把遵守党纪与撒谎骗人辩证地统一起来。他们还坚持着资产阶级的道德观念，在他们眼里，“别杀人也别作伪证”的金科玉律，比政治局的任务指示都贵重得多。总之，既然他们确实没杀害过自己的患者，他们就一定会拒绝到法庭上去承认这一罪行。

    出于这一顾忌，叶若夫决定先摧毁一个医生的抵抗，然后再利用他的交待去逼迫其它两位就范。

    他把突破口选到了普列特尼奥夫教授身上。教授是全苏联最有名的心脏病学专家，国内有不少医院和医疗机构用他的名字命名。为了在所谓侦查工作开始之前就把教授搞得灰溜溜的，叶若夫想出了一条毒计。内务部有一批专门用来勾引外国外交人员上当的色情间谍。叶若夫命令其中一名年轻漂亮的女人以患者的身份去找老教授看病。这女人找过教授一两次后，就无中生有地跑到检察院去告恶状，说三年前，普列特尼奥夫在家里给她看病时，兽性大发，将她按倒在地，用嘴去吮她的奶头。

    普列特尼奥夫根本想不到这位女患者与内务部有关，他百思不得其解：是什么原因使得她用如此卑劣的手段来败坏他的名誉呢？在对质时，教授试图让女方对这种下流行为作出哪怕一句话的解释，可她只是一口咬定自己的指控。普列特尼奥夫无法，只好写信给那些找他看过病的党政要员，以及那些颇有影响的，他曾救过其子女性命的高干夫人，请求他们出面，帮助查明真相。可是，没有任何人向他伸出援助之手。而内务部的人却不动声色地观察着老教授这些惊慌的举动，活象欣赏一只供他们实验用的家兔在作垂死挣扎。

    案件移交到法院，内务部却派了名老手去充当该案的审判长。在法庭上，普列特尼奥夫坚持自己无罪，并引证了自己长达四十多年的无可指摘的医务活动和取得的科学成就。但法庭对这些不感兴趣，坚持认定他有罪，并判处他以长期监禁。过去，苏联报刊从不报导“桃色案件”的详细情节，这一次却为“淫棍普列特尼奥夫”破了例。而且，在一九三七年六月里，报纸上几乎天天都要刊登来自各地医务部门的严正声明，除了表示要同“苏联医学界败类”普列特尼奥夫划清界限外，还要把这位教授臭骂一顿。许多声明上还有教授的好友和学生的签名，这可正是神通广大的内务部所求之不得的。

    普列特尼奥夫绝望了，垮了。在这种精神状态下，在遭到毒打和侮辱之后。他被转到了内务部侦讯人员手中，等着他的，自然是更悲惨的结局。

    除了普列特尼奥夫，另外两位名医——列文和卡扎科夫，也被投入了监狱。前面提过，对文是克里姆林宫卫生院的高级顾问，专门负责为政治局委员和政府成员治病。审判闹剧的导演们的意图，是将他打成亚果达搞“医学谋杀”的主要帮凶，而普列特尼奥夫教授和卡扎科夫，则应该是列文的同谋。

    列文博士已逾古稀之年，膝下儿孙满堂。这点正中叶若夫的下怀，因为可以把其子孙作为人质。事实也的确如此，由于担心子孙的命运，列文决定承认当权者欲加给他的一切罪名。在遭到这一不幸之前，列文作为克里姆林宫“御医”所享有的特权，一直令其同事羡慕不已。他曾给各位政治局委员及其家人看过病，也曾给斯大林及其唯一的女儿斯维特兰娜解过疾。而现在，当他成了内务部的阶下囚时，竟没有任何人出手相救。卡扎科夫的患者中，有权有势的大有人在，可是他的处境也同样毫无指望。

    据斯大林和叶若夫两人合编的神话说，亚果达曾在自己的办公室里秘密召见这三名医生，然后又一个一个地胁迫他们用错误的治疗方案将古比雪夫、明仁斯基和高尔基推进坟墓。而这三位名医似乎出于对亚果达的畏惧，只好—一照办。

    这一神话是何等荒谬绝伦，只需一个问题就可将其彻底推翻：这些名扬四海的医学权威，怎么会因害怕亚果达而去杀人呢？他们只需把亚果达的这些恶毒念头向自己那些身居高位的患者满咕一声，后者马上就会向斯大林和政府报告。再说，这些医生不仅可以等待患者前来就医，而且可以直接去向政治局检举亚果达的阴谋。例如，普列特尼奥夫就可以去找常来求医的莫洛托夫，而列文，既然上班都在克里姆林宫里，完全可以去找斯大标本人。

    在法庭上，公诉人维辛斯基本来十分作难，因为他拿不出任何可以证明这三位医生有罪的证据，而医生们却可以轻而易举地推翻全部指控，可是他们却拼命支持维辛斯基，一个劲儿地承认自己有罪，说自己确实满足了阴谋集团头头们的要求，用某些药物加速了几位德高望重患者的死亡。显然，他们不会作出别的交待，因为他们得到过许诺：要想保住性命，就不得否认自己有罪，相反，必须彻底认罪和“真诚悔过”。

    就这样，三位医学界的名流，以前从不过问政治的非党群众，被当作了牺牲品，用来修补那漏洞百出的说法，用来向全世界证明：被反党分子暗杀的，并不只基洛夫一人。

    在这场虚构的闹剧中，有关谋杀高尔基的一幕，最能体现斯大林这个伪造家的天才。

    斯大林特别重视如何把高尔基说成是托一季阴谋集团的暗杀对象，这不仅是为了激起人民对反对派领袖的仇恨，更是为了提高他斯大林的个人威望，他要让人们知道，“伟大的人道主义者”高尔基是他斯大林的好朋友，所以才成了那些被莫斯科审判处以死刑的被告人的不共戴天之敌。

    此外，斯大林不仅要把高尔基塑造成他的最亲密的朋友，而且还力图把这位名作家说成是他斯大林政治路线的坚强卫士。这一动机，可以在第三次莫斯科审判中从全部被告人的“供述”里听出来。例如，列文在解释阴谋家们为什么要谋杀高尔基时，引用了亚果达的这样一段话：“阿列克塞·马克西莫维奇同党的最高领导心心相映，热烈拥护国家现行政策，无比忠于约瑟夫·维萨里奥诺维奇·斯大林本人。”对这一说法，维辛斯基在起诉演说中做了进一步的发挥，他说：“他（指高尔基）绝不会无缘无故地把自己的整个生命与伟大的列宁和伟大的斯大林联系在一起，绝不会无缘无故地成为他们最亲密最要好的朋友。

    维辛斯基以为，这样就可以用友谊和相互忠诚的纽带把斯大林和列宁、高尔基紧紧地联在一起。可惜，这一纽带并不牢靠，列宁的“遗嘱”就是明证，在那里面，列宁首先就建议免除斯大林的中央总书记职务。对此，还可以看看列宁那封宣布要与斯大林断绝一切关系的私人信件。因此，企图把斯大林说成是列宁的亲密朋友，不仅是欺世盗名，更是恬不知耻。

    我们再来分析一下斯大林与高尔基之间的那种“亲密无间的友谊”。在法庭上，公诉人、辩护人、以及被告人，都一而再，再而三地强调这种“亲密无间的友谊”。这可不是什么偶然现象，而是由于斯大林正迫切需要给人们造成这种假象。经过第一二次莫斯科审判，斯大林那本身就不太高的威望一落千丈。人民终于看清了斯大林的真面目——一个残忍无情的，全身沾满国家栋梁之材的鲜血的刽子手。斯大林本人也清楚这一点，所以急于利用高尔基的崇高的道德威望来为自己涂脂抹粉一似乎后者与他同心同德，并热烈拥护他的路线。

    在十月革命胜利之前，高尔基就因一贯坚持为受压迫者和反抗沙皇独裁的志士讲话而享有盛誉。革命胜利之初，尽管他与列宁情同手足，私交很深，他仍然敢于抨击列宁，在自己主办的《新生活报》上抗议红色恐怖，大声为那些遭受迫害的“旧式人物”辩护。

    高尔基在世时，斯大林就一直拉拢他，企图让他成为自己的政治盟友。所有了解高尔基的坚强意志的人，都能想象到这一企图是何等徒劳无望。但斯大林不认为这样，因他从不相信人会有坚强的意志。他常指导海外内务部工作人员，要他们在侦讯工作中立足于这样一个出发点：世界上根本不存在不可收买之人，只是每个人的卖价不同而已。

    正是基于这种“哲学”，斯大林一直在讨好高尔基。

    一九二八年，党中央委员会在全国掀起了一场欢迎高尔基回国的运动。这场运动组织得相当艺术。先是由苏联作家协会，接着发动各种团体给旅居意大利的高尔基写信，请他回国帮助提高苏联人民的文化水平。连少先队员和中小学生也被动员起来。孩子们在邀请信中问自己无比热爱的作家：您为什么要住在法西斯统治下的意大利，而不返回苏联，回到衷心爱戴您的俄罗斯人民中来？

    好象是迫于群众自发的强烈要求，苏联政府也给高尔基去了信，热情洋溢地请他回国定居。政府甚至还答应，只要高尔基愿意，每年都可以去意大利过冬，一切开销都由国家负责。看来，苏联政府确实十分关心高尔基的利益。

    在如此热情的召唤下，高尔基回到了祖国。从他一踏上苏联的国立起，斯大林便开始实施其讨好和拉拢的计划。在莫斯科市内，为高尔基拨了一幢花园洋房，在莫斯科郊外和克里米亚，为他建了两幢豪华别墅。高尔基及其一家的全部生活必需品，都象对斯大林和政治局委员们一样，由内务部的专门机关负责保障。为了方便高尔基前往克里米亚和出国，还在铁路上准备了一节经过专门改装的车厢。按照斯大林吩咐，亚果达必须迅速了解并满足高尔基的任何愿望。高尔基的别墅周围，栽满他所喜爱的，专门从国外引进的草木花卉。他吸的香烟，是特地从埃及订购的高级烟。他可以得到任何一本书籍，而不论该书出自哪个国家。高尔基生来就是个谦逊节俭之人，他多次拒绝享用这些特权和奢侈品，可听到的回答却是：全国只有一个马克西姆·高尔基。

    政府也实现了自己关于让高尔基会意大利过秋天和冬天的许诺。从一九二九年到一九三三年，他每年都去了那里，随行的还有两名苏联医生，负责在途中对他进行护理。

    斯大林不仅关心高尔基的物质生活，而且还委托亚果达负责对高尔基进行“思想改造”，力图让这位名作家相信：斯大林在建设真正的共产主义，在力所能及地提高劳动人民的生活水平。

    从高尔基回国的第一天起，亚果达就在莫斯科采取了一系列措施，阻挠作家同群众的自由接触。当然，作家还是可以会见各工厂或模范国营农场的职工代表，并通过他们考察人民的生活状况，但这些会见都是内务部精心安排的。高尔基每到一个工厂，都会受到人们的热烈欢迎。同他谈话的都是经过专门挑选的宣传骨干，他们都异口同声地赞颂“苏联工人的幸福生活”，列举劳动群众在教育和文化方面的伟大成就，而党委领导们则不失时机地带头高呼：“工人阶级的好朋友高尔基和斯大林万岁！

    亚果达总是把高尔基的活动日程安排得满满的，不给他留下一点独立观察和思考的时间。高尔基常被带去参观国际旅行社用来唬弄外国游客的场面。例如，莫斯科郊外的博尔舍夫和柳别尔齐，有两个由劳改释放犯组建的公社，这使高尔基特别感兴趣。那里的工人们总是以暴风雨般的掌声和预先拟定的发言来欢迎高尔基。而发言人在提出自己如何回到诚实的生活中来时，总要衷心感谢两个人——高尔基和斯大林。劳改释放犯的子女们，则上台高声朗诵高尔基的作品片断。这一切，今高尔基感动得热泪盈眶。而这些热泪又向伴随他的内务部人员表明：他们已圆满地完成了亚果达交下的任务。

    为了更加“名正言顺”地使高尔基不得空闲，亚果达让作家去领导一个写作小组，负责编写苏维埃工业史，歌颂“苏维埃建设高潮”。高尔基还要主办《文艺学习》杂志，培养文学新兵，指导自学成才的作家。此外，高尔基还参加了无产阶级作家协会的工作，而这个协会的负责人不是别人，正是亚果达的姻亲阿韦尔巴赫。总之，高尔基回到苏联后，一连数月，忙得不亦乐乎。但他只能沿着亚果达预先为他铺设的轨道，在一大群契卡人员和为内务部服务的青年作家的簇拥下转来转去，几乎完全脱离了平民百姓。高尔基周围的人都有一项任务：向作家介绍社会主义建设的惊人成就和为斯大林唱赞歌。甚至连分配给他的花工、厨师等，也承担着一项义务：拿着似乎“刚刚”收到的农村亲友的来信，向作家夸赞农民们那越来越美好的生活。

    高尔基的这种处境，与一个外国公使毫无两样，唯一不同的是，外国公使有自己的秘密情报员，可以通过他们了解到这个国家在斯大林领导下各项事业的真实情况。高尔基却没有自己的情报员，所以，他只能满足于内务部派来的人所讲的一切。

    亚果达知道高尔基很富有同情心，便为之准备了一项特殊活动：每年带他去视察一次监狱。在那里，一些想争取提前释放的刑事犯被挑选出来，专门向作家汇报自己犯罪的前因后果，以及获释后将如何开始新的诚实生活的打算。陪同高尔基前去的契卡人员（通常都是颇有演员天赋的谢苗·菲林），总是手拿铅笔和笔记本，征询地望着高尔基，只要作家一点头，就马上记下那犯人的姓名，然后向狱方下达释放命令。有时候，如果犯人很年轻，所说的话又使高尔基特别满意，作家就会提出请求，要给这位青年犯人在专供劳改释放犯就业的模范公社里安排一个工作。

    高尔基经常请这些“特赦犯”给他写信，讲述他们是如何开始新生活的。于是，亚果达的部下又多了一项任务：保证让高尔基收到这类信件，并通过这些信件向作家展现出一幅幅安居乐业的田园诗般的生活。在高尔基面前，甚至连亚果达及其手下人也似乎成了心地善良的理想主义者。

    高尔基无忧无虑地过了好几年幸福生活，直到斯大林的集体化运动带来了可怕的大饥荒和悲剧：成千上万的孤儿从农村涌进城市，沿街乞讨。尽管亚果达的人想方设法地淡化灾荒的程度，但高尔基仍然表现出极度的惊愕和不安。他开始发牢骚，并在同亚果达见面时，公开谴责了很多令人难以容忍的现象。这些现象他早就在国内发现了，只是在此之前一直缄默不语。

    不是一九三0年就是一九三一年，苏联报刊上公布了一则枪毙四十八个人的消息，这些人被指控实施了导致饥荒的犯罪行为。读罢这则消息，高尔基简直怒不可遏。他马上找到亚果达，抗议政府嫁祸于人，滥杀无辜。亚果达及其手下人广征博引，费尽口舌，高尔基仍然不相信这些人确实有罪。

    这件事过了没多久，高尔基接到来自国外的邀请，请他出席国际民主作家协会召开的大会。但亚果达却按照斯大林的指示告诉高尔基，政洽局反对他前去参加大会，因为该协会部份成员曾联名向国际人权保护联盟递交了一份反苏照会，抗议苏联不久前判处了许多人死刑。政治局希望高尔基维护自己祖国的声誉，并警告污蔑诽谤者好自为之。

    这件事，弄得高尔基左右为难。不错，他是向亚果达谴责甚至抗议过政府的残忍行为，但那是“家庭内部”的谈话，而现在面临的，是要不要保护苏维埃祖国的声誉，使之不受资本主义世界的围攻的问题。经过一番思想斗争，高尔基终于致信世界民主作家协会，声明自己由于某种原因而拒绝加入该协会。他甚至还补充说，他确信被苏联枪毙的那些人是罪有应得。

    当时，斯大林对高尔基可真是慷慨无比。人民委员会议专门发布命令，表彰高尔基对俄罗斯文学作出的巨大贡献。国内各企、事业争相以他的名字命名。莫斯科苏维埃还宣布将市内最主要的街道特维尔大街改名为高尔基大道。

    而斯大林本人却没主动去与高尔基打交道。他一年只接见这位大作家一两次，而且都是在重大节日之时，他要等高尔基主动迈出第一步，向他“靠拢”。斯大林了解高尔基的弱点，故意装成十分关心俄罗斯文化发展的样子，建议作家出任教育人民委员。但高尔基托口自己无管理才能，谢绝了这一建议。

    当亚果达及其助手们确信高尔基已完全接受了他们的影响之后，斯大林就吩咐亚果达去暗示这位名作家：他若能写上一本赞扬列宁和斯大林的书，那就太好了。众所周知，高尔基是列宁的挚友，列宁是高尔基的知己，两人私交很深。所以，斯大林想借高尔基的笔，来把他塑造成列宁的当然接班人。

    为了让自己名垂青史，为了使世界驰名的俄罗斯作家来为自己歌功颂德，斯大林有点急不及待了。他决定赐给高尔基最贵重的礼物和最高荣誉称号，以此来影响作家以后着书的内容和所谓的基调。

    于是，在一个不长的时期内，高尔基被戴上了全世界任何作家都得不到也不敢奢望的桂冠。根据斯大林的命令，大工业城市下诺夫戈罗德更名为高尔基市，下诺夫戈罗德州也相应地改成了高尔基州。高尔基的名字还占据了莫斯科艺术剧院，尽管这座剧院得以创建和扬名世界并非由于高尔基的努力，而是斯坦尼斯拉夫斯基和涅米罗维奇一丹琴科的功劳。斯大林每进行一次这样的恩赐，克里姆林宫里都要召开一次盛大的庆祝宴会。宴席上。斯大林总要频频举杯，祝贺这位“俄罗斯大地的伟大作家”和“布尔什维克党的忠诚朋友”。这一切，似乎证明斯大林一贯向内务部工作人员灌输的那一观点（“只是每个人的卖价不同而已”）是何等英明正确。然而，岁月在飞快地流逝，高尔基却始终没写有关斯大林的书。而且，从他正在写的作品和创作计划上看，作家毫无为斯大林树碑立传之意。

    有一天，我正在阿格拉诺夫的办公室里，波格列宾斯基突然闯了进来。他就是那个因创办了两个劳改释放犯就业公社而闻名全国的老契卡，他同高尔基有着特别深厚的友谊。波格列宾斯基告诉我们，他刚从郊外的高尔基别墅回来。

    “有人把整个事情都弄垮啦，”他抱怨道，“无论我怎样劝高尔基，他总是一味地回避写书的事情。”阿格拉诺夫也同意他的看法，认为肯定有人“把整个事情都弄垮了”。实际上，这只能怪斯大林和内务部的头头们对高尔基太缺乏了解，估计太不足了。

    高尔基并不象他们所想象的那样天真、幼稚。文学家的犀利的目光，使他逐渐洞察了周围正在发生的一切。他了解俄罗斯人民，可以象看一本翻开的书一样，从人们的脸上看透他们的内心世界，找到那些使他们不安和慌乱的东西。工人们那一张张因吃不饱而削瘦蜡黄的脸庞，铁路上那一列列押送“富农”去西伯利亚的棚车（它们不时出现在高尔基那豪华的包厢的窗户外面），都使高尔基意识到：在斯大林那虚假的社会主义招牌后面，到处是饥饿、奴役和野蛮的专制。

    最使高尔基痛心疾首的，还是那股越演越烈的围剿老布尔什维克的浪潮。许多被迫害的老党员，早在革命前就同高尔基结下了深情厚谊。一九三二年，他因自己素来敬重的加米涅夫被捕而感到极度的不安和不解，并把这一看法告诉了亚果达。斯大林听说后，为了打消这位名作家的疑虑，赶紧下令放人，让加米涅夫回莫斯科。据我所知，由于高尔基的干预，还有几个老布尔什维克也免去了被继续监禁或流放之苦。但作家却并没因此而感到欣慰，他知道，还有许多老党员，过去他受沙皇的折磨，现在又遭到斯大林的迫害，对此，他实在不能容忍。他经常找到亚果达、叶努启则或其它有权有势的人物，发泄自己的指责，表示自己对斯大林越来越感到失望和不满。

    一九三三至一九三四年间，有大批反对派成员被捕，而官方对此却一字不提。有一天，高尔基外出散步，碰见一位陌生妇女，经过交谈后得知，这妇女的丈夫，是他革命前就认识的一位老布尔什维克。妇女请求高尔基帮帮忙，因为她和患有骨结核的女儿正受到被驱逐出莫斯科的威胁。高尔基追问起驱逐的原因，才知道她丈夫早就被判了五年刑，现已在集中营里服刑满两年。

    高尔基立即行动起来。他先给亚果达打电话，后者回答说，没有中央指令，内务部无权放人。高尔基又找到叶努启则，后者便去请示斯大林。这一次，斯大林却不愿再“开恩”了：他早就因高尔基三番四次地替反对派成员求情而憋了一肚子气。他只同意不再驱逐那位妇女及其女儿，坚决拒绝有关提前释放其丈夫的请求。

    高尔基与斯大林之间，关系日趋紧张，到一九三四年初，大概连斯大林本人都已意识到，他朝思暮想的书是不可能问世了。

    于是，内务部加紧了对高尔基的封锁，只允许少数几个经过严格筛选的人接近作家。高尔基如果提出想会见某个为“机关”所不欢迎的人，那么，这个人立即就会被打发出莫斯科。一九三四年夏末，高尔基象往年一样，申请出国去意大利过冬，却被政府拒绝了。遵照斯大林的指令，医生们向高尔基解释说，根据他的健康状况，最好的过冬地点现在已不是意大利，至是国内的克里米亚。至于高尔基本人的意见，现在已无须尊重：他这个苏联最大的作家是属于国家的，因此，只有斯大林才有权决定一切有关其利弊之事。

    俗话说，“羊虽长疥，得络毛也行”，得不到一本书，弄篇文章也好……于是，亚果达奉斯大林之命，向高尔基转达了一个请求：十月革命即到，请高尔基为《真理报》写篇有关列宁和斯大林的文章。内务部头头们深信，这一次，作家总不可能再拒绝中央的“订货”了。然而，结果却使亚果达大失所望：高尔基再次表现出了大大超出他们预料的原则性。

    在这以后，据我所知，斯大林为了利用高尔基的威望来为自己脸上贴金，又做了一次，大概也是最后一次努力。事情发生在一九三四年十二月，即季诺维也夫和加米涅夫被诬陷策划了对基洛夫的谋杀，并被逮捕之后不久。亚果达向高尔基传达了中央的指示：要高尔基为《真理报》撰文谴责个人恐怖。斯大林认为，在人民眼里，高尔基的这篇文章将成为作家反对“季诺维也夫分子”的宣言。高尔基当然明白问题的实质。他拒绝执行亚果达传达的这一指示，并说：“我不仅要谴责个人恐怖，更要谴责国家恐怖！

    后来，高尔基再一次，而且是以书面形式正式提出申请，要求政府发给他出国护照，让他去意大利。不言而喻，他的这一请求再次遭到拒绝。如果让他去了意大利，他很可能真的要写本什么书，但决不会是斯大林所企望的书。就这样，这位驰名世界文坛的作家成了斯大林的俘虏，直到一九三六年六月逝世为止。

    高尔基去世后，内务部人员从他的遗物中找到了几本珍藏的笔记。读完之后，亚果达气得破口大骂，最后又嘟哝了一句：“狼毕竟是狼，喂得再好也总想往森林里跑！

    高尔基的这些笔记，至今也没公布于世。


第二十三章 尼古拉·布哈林

第二十三章　尼古拉·布哈林

    对于只爱猎奇而不在乎历史事件的实质意义的人来讲，在第三次莫斯科审判的被告人中，最惹人注目的是原内务部人民委员亚果达，而不是象布哈林、李可夫、拉柯夫斯基这样的闻名世界的革命领袖。当然，这也不足为奇，因为把亚果达打成那些曾被他投入大审甚至处以死刑的人的同案犯押上被告席，确实给这次审判闹剧增加了惊人的滑稽味。

    但是，对于共产党员和那些对党史有所了解的人来讲，这次审判的核心人物当然不是亚果达，而是最优秀的布尔什维克，列宁最亲密的战友—一布哈林。

    当年，跟党的其它领袖们一样，由于担心托洛茨基的影响太大，布哈林也曾帮助过斯大林和季诺维也夫去贬低托洛茨基在十月革命中所起的作用，并将他挤出了政权核心。其实，当列宁在世之时，当党的领袖们还没卷入争权夺利和相互攻汗的漩涡中时，布哈林也跟别人一样，在自己的文章中热情洋溢地赞颂过托洛茨基。例如，在谈到十月革命这一历史性的胜利时，布哈林写道：

    “托洛茨基是杰出的，无所畏惧的革命理论家，孜孜不倦的革命传播者，是他，以彼得格勒革命军事委员会的名义，在全体与会者雷鸣般的掌声中庄严宣布：临时政府再也不存在啦！

    很多年以后，当斯大林控制的中央宣传部已经让“托洛茨基是反革命”的污蔑诽谤之言深入人心，老布尔什维克们当年写的那些赞颂托洛茨基的文章，也就成了一个党员在历史上所犯下的不可谅解的罪过，但只有斯大林例外，因为他也有这种“历史污点”：列宁在世时，斯大林曾在《真理报》上着文道：“彼得格勒卫戍部队转向支持苏维埃的关键行动和革命军事委员会的果断而勇敢的行动，这一切，党将主要并首先归功于托洛茨基同志。

    布哈林与斯大林结盟的时间，要比季诺维也夫和加米涅夫长一些。当斯大林通过阴谋手段夺去季诺维也夫和加米涅夫的实权之后，布哈林还天真地认为，自己作为全党公认的思想家，理所当然地该在政洽局中坐第一把交椅。真的，这个位置不给他还能给谁呢？莫非，积极为列宁制定苏维埃政策的不是他吗？难道，为党和共产国际起草有关对外政策的基本文件的不是他吗？现在，除了他，还有谁能按照马克思列宁主义的真谛会确定苏维埃国家的下一步发展道路呢？总不可能是斯大林这个平庸俗气的人吧？

    但是，布哈林注定要失算：他领导的右翼反对派很快就被排挤出了领导层，经过一段较长时间的党内斗争，他本人也被驱逐出政洽局，后来又被开除出党。

    基层党员们很久都弄不清楚，在上层，在政治局里，究竟发生了一些什么事变。直到见了有关内部通报之后，人们才开始明白，党内又出现了分裂，斯大林集团与布哈林、李可夫和托姆斯基等人的“右派”集团之间的对立已达到剑拔警张的地步。在莫斯科的高级官员中间，出现了这样一则传闻：在一次政治局会议上，布哈林为斯大林的两面三刀所激怒，当众抖出了斯大林过去为拉拢他而私自对他讲过的一句话：“布哈尔奇克，你我是喜马拉雅山，其它人（即其它政治局委员）全是些可怜的小苍蝇！

    听了这话，斯大林脸色突变，历声喝道：

    “造谣！布哈林想出这种话，是要煽动政治局委员们起来反对我！

    斯大林狼狈极了，因为类似的恭维话，他私下里几乎对每个政治局委员都讲过。

    在拉起右翼反对派之前，布哈林同斯大林亲热过很长一段时间。他俩的结盟，早从列宁口授“遗嘱”时就开始了。在“遗嘱”中，列宁建议中央免去斯大林的总书记职务，也表示了对布哈林的有点不放心。但总的说来，列宁对布哈林评价不错，他说：“布哈林不仅是党的最可贵的和最伟大的理论家，他也应当被认为是全党所喜欢的人物。

    布哈林在党内的确很受尊敬，共青团员们甚至象对圣人那样对他顶礼膜拜，尽管如此，我却十分怀疑他能否成为“全党所喜欢的人物”。不过，这无关大局。事实上，列宁同布哈林私交很深，他只是要求其它人也都能象他那样去对待布哈林。

    斯大林曾把列宁的“遗嘱”藏匿起来，而且，如果没有克鲁普斯卡妞，他早把这些令他又恨又怕的文件付之一炬了。要知道，在“遗嘱”中，列宁赞扬了自己的每一个最亲密的战友，唯独没对斯大林说一句好话。后来，斯大林夺得党政大权之后，就采用了比简单地销毁几页文件更有效的手段（从肉体上将“遗嘱”赞扬过的人全部消灭干净），把列宁的“遗嘱”变成了一纸空文。

    布哈林在被捕之前，过了一年多担惊受怕的日子。眼见着第一二次莫斯科审判把他的挚友们全部杀光，他当然明白了自己将来的下场，只能日复一日地等待自己末日的来临。

    一九三七年初，布哈林终于被投进监狱。被捕后的头两个月，他一直拒绝交待“罪行”，也拒绝在那些早已为他准备好的供诉上签字，尽管对死亡的长期等待早已弄得他筋疲力竭了。

    这里必须补充一点有关布哈林的私生活的情况。一九三三年，四十五岁的布哈林遇到了一位绝代佳人——老革命家拉林的女儿。尽管她当时已经有了一个很年轻的，很有魅力的未婚夫（即著名党务活动家格里哥里·索柯里尼柯夫的儿子），可是她的心却被个子不高，略微发胖和已经秃顶的布哈林给征服了。他们结了婚，还生了个儿子。看着娇妻爱子，感情外露的布哈林完全陶醉在兴奋和幸福之中。在政治上和仕途上，他运气不佳，可是个人生活中，幸运女神却向他频频微笑。他哪里知道，正在策划第三次，也是最后一次莫斯科审判的刽子手们，已经将其娇妻爱子纳入了逼他投降的人质之中。

    内务部也象对待其它受审人一样，以斯大林的名义向布哈林许诺，只要他能满足“政治局的全部要求”，他的妻子和儿子就会安然无事，他本人也只会受点监禁之苦。为了证明这一许诺的真实性，叶着夫下令将拉狄克转到布哈林的囚室里去。众所周知，拉狄克在第二次莫斯科审判中没被判处死刑。

    让拉狄克去说服布哈林，是应该生效的。虽然人们对拉狄克极不信任，可总不能否认明摆着的现实——拉狄克听信了斯大林的许诺，满足了斯大林的要求，所以活了下来。其实，拉狄克在这件事中的表现还算正派，并没去附合对布哈林的许多诬告。在同布哈林对质时，他甚至拒绝为一系列最关键的指控作证，这还引起了侦讯人员的明显不满。

    斯大林很清楚布哈林同列宁的亲密关系。他知道，布哈林非常珍视列宁临终前对他布哈林所讲的那几句热情的赞扬诺。所以，斯大林决心首先对布哈林心中的依托予以毁灭性打击。即通过法庭向全世界宣布；布哈林从来就不是列宁的亲密战友，而是列宁最凶恶的敌人。斯大林命令侦讯人员：必须让布哈林承认，早在一九一八年布雷斯特和约签订期间，他布哈林就企图暗杀列宁了。

    为了完成斯大林的这一指令，内务部不得不逮捕一些过去的“左派共产党人”和“左派社会革命党人”，并强迫他们承认，布哈林当时曾对他们讲到过杀害列宁和成立新政府的必要性。有些证人还被迫供认，那个在一九一八年夏天刺杀列宁的社会革命党徒卡普兰，就是在布哈林的同意和怂恿下开枪的。

    布哈林曾断然否认这一指控，但名目繁多的刑讯手段，更重要的是对妻儿的担心，使这一反抗从开始就显得没有多大力量。最后，在叶若夫和斯大林的私人代表伏罗希洛夫的督阵下，侦讯人员经过长时间的“工作”，终于迫使布哈林承认道：就算他布哈林真的从一九一八年起就打算杀害列宁吧。这样，斯大林又添了关键的一局。

    然而，两天之后，当布哈林看过经斯大林亲自审阅和修改后的“审问笔录”时，他突然翻供，拒绝在上面签字。那上面写着，很早以前，他布哈林得知德国政府居然为列宁提供火车包厢，同意列宁在战争状况下穿越德国的时候，就开始怀疑列宁同德国人之间有什么见不得人的勾当。而后来，布尔什维克掌权之后，看见列宁一再坚持要同德国单独签订屈辱的停战协议，他布哈林就从怀疑转为确信，进而生出刺杀列宁和成立有反对同德国人讲和的左翼社会革命党人参加的新政府的罪恶念头。读完这些要他马上签字的“供词”，布哈林气得拍案而起：“斯大林这是要把死去的列宁也送上被告席呀！”一点不错，斯大林确实是想让过去那种说列宁是德军统帅部的奸细的谣言死灰复燃。为此，布哈林坚决拒绝参加这场正在加紧排练的审判闹剧。

    现在，要强迫布哈林再次合作，就困难多了。叶若夫亲自指挥的负责、加工布哈林的侦讯人员增加了一倍，他们不分昼夜地对布哈林展开车轮战。政治局的代表伏罗希洛夫也继续参与对布哈林的审讯。而在这场对斯大林来讲是许赢不许输的赌博中，关键的王牌还是受审人那年轻的妻子和宝贝儿子。

    但布哈林坚决不同意在斯大林要求的供诉上签字。斯大林无奈，只得在两个最重要的地方作出让步：在法庭上将不提所谓列宁勾结德国人之事，也不提布哈林因此事而产生的怀疑。此外，布哈林可以不污蔑自己曾企图杀害列宁，只是为阻止布雷斯特和约而打算将列宁逮捕，并扣押一昼夜。最后，布哈林可以不诽谤自己是德国间谋，但要承认参与过对基洛夫和高尔基的谋杀。

    斯大林最终还是制造出了布哈林企图暗算他本人的神话。既然他早就通过伪造历史把自己吹成了十月革命和国内战争时期的英雄，列宁的最亲密战友，那么，布哈林在一九一八年阴谋推翻苏维埃政权时所要逮捕的人，自然就不仅是列宁一个，而且还有他斯大林。难道还能有别的说法吗？由于有了上述改变，布哈林的“交待”材料就不得不重新改写。这一次，布哈林被迫签了字。

    然而，斯大林很快就不再满足于仅仅当个“列宁的亲密战友”。既然对已经缴械的“证人”可以为所欲为，那为什么不能通过他们的嘴巴，把列宁贬到第二位，而把他斯大林吹成党中央的顶尖人物和苏维埃政权的首脑呢？显然，斯大林对这一诱惑是无法抗拒的。为此，作为“证人”之一的原乌克兰政治保安局局长曼采夫接受了一项“光荣任务”：在按党的纪律出庭作证时，必须散布一个由斯大林本人炮制的谎言。

    “托洛茨基说过，”曼采夫在法庭上作证说，“他打算趁斯大林上前线之机逮捕斯大林……我记得他的原话，他当时说：这样一来，列宁和党中央就不得不缴械投降！

    被告人和证人都明白，在法庭上提到斯大林时，必须表现出比对列宁更崇敬的感情。不仅曼采夫的发言如此，就连布哈林的陈述也明显地带有这种感情。当布哈林在法庭上强调自己无意杀害列宁，只是想将其逮捕之时，国家公诉人维辛斯基问道：

    “如果弗拉基米尔·伊里奇拒捕呢？

    布哈林按预先批准的答案回答道：

    “他不会拒捕的。众所周知，弗拉基米尔·伊里奇总是躲避争执，不是个爱闹事的人。

    布哈林的这一回答，从布尔什维克的立场上看，无异是说：列宁不是个敢于斗争的战士，缺乏勇敢的个性。对这种公然贬低列宁的回答，公诉人和法官居然能“宽宏大量”地听之任之。显然，他们非常清楚上司的“口味”。人们不难想象，如果布哈林用同样的字眼去说斯大林，将会受到何等粗暴的训斥。

    同其它被告人一样，布哈林出庭前也受到过警告：不得在陈述中夹带“私货”，或搞“一语双关的暗示”；他本人的生命和全家的命运不仅取决于他将说些什么，而且还取决于他怎样去说。如果认真分析一下布哈林在法庭上讲的那些话，就可以发现，他在时断时续的陈述中，极力想让法庭相信：他不仅要对自己实施的罪行负责，也要为其它被告人的罪行承担责任，而不管他认不认识这些人。

    “我是想说，”布哈林在法庭上说道：“我不仅是反革命机器上的一只螺丝钉，而且还是反革命领导人之一，所以，作为领导……我应承担比其它任何同案人都大得多的责任。因此，我不指望得到宽恕。

    在任何一个名副其实的法庭上，被告人都会使用自我辩护的权利。但斯大林的法庭却是另外一种状况。当审判长乌尔利赫高声提示布哈林，说他已经在做自我辩护了的时候，布哈林激动地回答道：

    “不，这不是自我辩护。这是……自我控诉！我还不曾为自己辩护过一句话！

    布哈林能否保住自己的生命，完全取决于他如何去完成斯大林的指令。但布哈林已经为自己的命运立好了十字架，只是在尽一切力量拯救自己的妻子和儿子。在法庭上，他不仅自诬为“最凶恶的法西斯”、“社会主义祖国的叛逆”，甚至还驳斥外国报刊的抨击，极力为莫斯科审判闹剧辩护。

    与拉狄克和其它一些被告人的作法不同的是，布哈林没有利用自己那卓越的口才去蒙混检察长和法官，去旁敲侧击地揭露斯大林的审判闹剧。为了娇妻和爱子，他不折不扣地缴纳了全部赎金，而且，为了保险，他还不遗余力地为自己的刽子手大唱赞歌：

    “真的，全国都在跟随斯大林前进。他是世界的希望；他是新世界的缔造者。斯大林的英明领导，已经深入到全国每个人的心中……”

    然而，并非这些话就可以满足斯大林的报复欲。对于斯大林来讲，生活的乐趣就在于尽情地报复，他舍不得放弃这种乐趣，哪怕就一次……


第二十四章 尼古拉·克列斯廷斯基

第二十四章　尼古拉·克列斯廷斯基

    同布哈林一块被押上被告席的，还有一位资格很老的布尔什维克党员——尼古拉·尼古拉也维奇·克列斯廷斯基。在苏维埃政权初期那最艰苦的年月里，他作为中央书记，帮助列宁解决了许多国家大事。列宁在世时，克列斯廷斯基任财政人民委员，但在国外，他首先是以一个颇有才干的外交家出名的。他曾作为苏联特命全权大使，在德国住了十年，后来回国担任外交部的副人民委员，成了马克西姆·李维诺夫的助手。

    克列斯廷斯基虽然属于最杰出、最坚强和久经考验的老一代革命家，但从气质上看，仍不失为典型的，心地善良的知识分子。他身居国家要职，却没变成一个自负的官僚。对待下级，哪怕是最普通的职员，他都非常诚恳，坦率，和蔼，好象对方同样是克里姆林宫中的重要官员。他最喜欢谦虚诚实之人，容不得两面三刀的人和追名逐利者。因此，他对残忍的和爱搞阴谋诡计的斯大林毫无好感。有一次，他对几个好朋友说：“我仇恨那个丑恶的家伙和他那双黄眼睛。”当然，这件事发生在说这种话还不会有杀身之祸的那个时期。

    一九三六年，斯大林决心向列宁的战友们“算总账”，克列斯廷斯基自然也就成了牺牲品之一。其实，克列斯廷斯基早在二十五年之前就认识了斯大林，他们还一块在彼得堡从事过地下工作，但这段历史也没能使他免遭毒手，相反还加速了他的死亡：我们已经知道，斯大林最容不得那些对其历史了解甚多的人。这些人会联系他近年来的罪恶行径，相应地指出他的履历中，那些在过去大概根本不会引起人们特别注意的疑点。

    第一二次莫斯科审判的魔爪放过了克列斯廷斯基，他暂时还安然无恙。但是，那些被枪毙的人几乎全是他的知心朋友，这不能不使他猜到自己的前途如何。他暗存的唯一希望是，作为外交部副人民委员，他同欧洲各国许多著名领导人建有私交，而对这些领导人，连斯大林也得敬畏三分。显然，他指望斯大林会因此而打消“清洗”他的念头，同时也希望这场血腥的镇压浪潮会更快低落下去……

    然而，一九三七年三月二十七日，他的这些希望全部破灭了。这一天，他被免去外交部副人民委员的职务，调任俄罗斯联邦司法部副人民委员。这一贬职意味着什么，谁都不难猜到。

    被斯大林镇压的人，大多数是在不变换职务的情况下被投入内务部监狱的。但有时为了不使某个人的被捕太惹人注意，斯大林也会暂时给这个人换一个低一点的职务，即所谓“过渡”一下。例如，内务部头子亚果达就是先从内务部调到邮电部，然后才被推上第三次莫斯科审判的被告席的。又如，十月革命中最著名的功臣安东诺夫一奥弗申柯（即电影《列宁在一十月》中率队冲入冬宫逮捕临时政府的“卫队长”的原型——译者注），一九三七年被斯大林从西班牙召回国，先调任一个闲职——俄罗斯联邦司法人民委员，紧接着就失踪了。现在，又一个将被处死的人——克列斯廷斯基，又成了俄罗斯联邦司法部的副人民委员。

    克列斯廷斯基担任新职后，并没马上被捕。斯大林有意让他在这种“不死不活的状态中”过了两个多月。显然，斯大林的主意是让克列斯廷斯基在极度的惊恐中一天一天地，一小时一小时地去等待被捕，从而导致精神崩溃，失去对刑讯逼供的反抗力。确实，被斯大林关进“捕鼠器”中的克列斯廷斯基，尝尽了临死前那种无休无止地拼命挣扎的滋味……

    再说，克列斯廷斯基还得为妻子和独生女儿的命运担心。他女儿名叫娜塔莎，已满十五岁，因此，斯大林于一九三五年四月七日颁布的有关对未成年犯可以判处死刑的法律，对她是有效的。我从这个姑娘才五岁起就认识她了，所以，父母对她的宠爱，我了解得一清二楚。娜塔莎在很多方面酷似父亲，不仅继承了父亲的外貌和高度近视，而且还继承了父亲那活跃的思想和惊人的记忆。

    克列斯廷斯基是五月底被捕的。既然在前两次审判闹剧中已有那些多党的高级干部争相抵毁自己，他也就用不着担心自己的假口供会破坏布尔什维克党的威望了。他过去无比珍视的一切，早被斯大林及其帮凶扔进污泥浊水之中，遭到了肆意践踏，早就浸透了他的亲密战友的鲜血。克列斯廷斯基不敢奢望保住妻子的生命，但他知道，如果他同意付出斯大林的要求的代价，救下女儿还是有把握的。

    克列斯廷斯基当过司法干部，所以，他比任何人都了解斯大林的刑讯逼供和审判意味着什么。早在被捕之前，他就告诫自己：反抗是没有用的；既然落入了内务部之于，就应该马上同那里的头头妥协。的确，六月还没过去，他就已经在第一份“交待”上签了字。

    但是，到了法庭上，他却干出了一件令全世界都感到意外的事情。当然，对于这场审判闹剧的导演来讲，这件事并不算意外。

    在开庭的第一天，当审判长问克列斯廷斯基是否认罪的时减后者断然否认道：

    “我不承认自己有罪。我不是托洛茨基分子。我从未参加过‘右派一托洛茨基联盟’，我甚至根本就不知道这个组织的存在。指控我的罪名都是强加的，我一个也没犯过。我尤其不承认自己犯过勾结德国谍报机关的罪行。

    在先后共三次莫斯科审判期间，被告人胆敢当庭申明自己无罪，而且想推翻被指控的全部罪名，这是第一次，当然，也是最后一次。

    克列斯廷斯基的无罪声明，引得人们议论纷纷。那些一直在关注这场审判的人，都以极大的兴趣等待着，看克列斯廷斯基能否将自己同法庭的决斗坚持到底并显得最后胜利。

    第二天，一九三八年三月三日，克列斯廷斯基又同其它被告人一道，被押进了审判大厅。在上午的审理中，他没说一句话，检察长也没向他提任何问题。晚上开庭时，他才站起来，向法庭说了这么一席话：

    “昨天，由于被押上被告席和听人宣读起诉书，我的心情十分沉重，加之我病魔缠身，突然被一种虚伪的耻辱心的强烈感情所支配，我无力说真话，不敢承认自己有罪。所以，我本来应该说：‘是的，我有罪’，可我却机械地冲口而出：‘不，我没有罪’。

    国外那些密切关注着这场审判的人，在看过报纸上的报导之后，自然会产生一个疑问：从三月二日到三月三日这一夜之间，克列斯廷斯基为什么会判若两人？任何一个不偏不倚的人，都会情不自禁地想到可怕的刑讯逼供。

    然而，事实上，克列斯廷斯基突然改变自己的立场，并不是由于内务部的人对他采取了什么刑讯手段，他们根本就用不着这样干。克列斯廷斯基这种先翻供后又认罪的行为，说穿了，还是斯大林炮制的这场审判闹剧中的一幕假戏。在前两次莫斯科审判中，全部被告人都异口同声地承认自己有罪，他们不仅不为自己寻找减轻情节，反而争先恐后地承担被指控的主要罪名，这种反常现象，自然会引起西方人士的怀疑，对此，斯大林也意识到了。

    斯大林心里明白，外国批评家们抓住了他精心策划的审判闹剧的薄弱环节，也难怪；被告们在表演规定角色时太卖力了，演过了头。现在。斯大林决心要让世界看一看，并非每一个被告人在法庭上都是任人支配的木偶。他选择了克列斯廷斯基作为这种“有头脑的”被告人，因为后者在内务部受审时，最愿意与侦讯人员合作。再说，克列斯廷斯基过去当过司法人员，最善于领会和实现检察长发出的鼓励性暗示，在最适当的时刻进入角色。

    众所周知，第三次审判跟前两次一样，首要被告还是托洛茨基，尽管他正在远离审判大厅几千公里的外国。正是为了托洛茨基，斯大林才再次启动了功率强大的造谣机器。在受审中，每个被告人都清楚地感觉到了斯大林对远在天边的托洛茨基的刻骨仇恨和要实施报复的强烈欲望。斯大林对托洛茨基的仇恨，只有他多年来对后者那惊人才华和革命殊勋的忌妒才能相比。

    斯大林深知造谣污蔑是一剂烈性毒药，必须严格认真地控制其使用量。刚开始，他只是控告托洛茨基犯了“对农民估计不足”和“不太相信工人阶级的力量”的过错（这多少还有点儿道理）。接着，托洛茨基被指控策划恐怖活动。在第二次莫斯科审判中，托洛茨基的罪名又上升为充当法西斯德国的间谍。现在，将把列宁的最后一批战友送上断头台的第三次审判又要开庭了，必须赶紧发出最新指示，再给托洛茨基戴上一顶“帽子”。诚然，要找一顶比“德国统帅部的间谍和奸细”更加可怕的“帽子”是不那么容易的，但常言说，欲加之罪，何患无辞！果然，斯大林又找到了新的罪名，并要通过克列斯廷斯基的嘴巴公布于世。斯大林答应克列斯廷斯基，只要他同意“合作”，就免他一死。按照过去的说法，托洛茨基是从一九三五年卖身投靠法西斯德国的，而现在，克列斯廷斯基奉命在法庭上宣布：他本人和托洛茨基一块成为德国统帅部间谍的时间，是一九二一年！

    斯大林只顾延长托洛茨基充当外国间谍的“工龄”，却没想到，这样一来反而毁掉了自己精心抱制的所谓“托洛茨基为德国人效劳”的整个神话赖以存在的基本前提。这个前提就是他为对付外国舆论而提出的这样一个肯定：托洛茨基和其它反对派领袖之所以要染指如此卑鄙的罪行，主要是想夺回他们失去的权力。

    然而，一九二一年的时候，根本就不存在托洛茨基要为夺回权力而斗争的可能性，因为当时根本就没有人试图夺他的权。那个时期的托洛茨基，正处于荣誉和权力的顶峰。他被公认为十月革命的传奇式英雄和红军的统帅，而且，这支军队刚刚才在十几条战线上粉碎了新生红色政权的全部敌人。当时的托洛茨基凭什么要去充当德国间谍？难道，是为了刺探自己手中的情报吗？或者，是为了瓦解他亲手创立打在他指挥下正从胜利走向胜利的红军吗？

    克列斯廷斯基不折不扣地讲出了斯大林要讲的一切，但是斯大林却一如既往，并没履行自己的诺言。克列斯廷斯基还是被枪毙了，他的妻子，某儿童医院的院长兼医生，也被逮捕了，而且我想，她也不会逃脱被处死的厄运。至于他的女儿娜塔莎，其命运我就不清楚了。


第二十五章 替罪羊

第二十五章　替罪羊

    苏联的大小报刊，每天都要代表沉默的人民，向斯大林同志表达自己的无限热爱和衷心感谢，然而，斯大林却并没因此而产生错觉，他很清楚人民对他的真实态度。内务部的密报告诉他，无论是工人或是集体农庄庄员，都不赞赏他的路线。在密切注视这不满情绪日益增长的时候，他就象一个有经验的司炉，知道在锅炉里气压升得太高，气压表的指针已要超过红线的关头，必须抓住放气阀的拉杆。但他“安抚人心”的手段只有一个：把那些“最不安分守己之人”弄到西伯利亚和哈萨克斯坦的集中营去！

    斯大林的无情镇压，确实使人民对他那强大的国家机器产生了恐惧感，却扑灭不了人民心中的不满。而这种不满情绪，正是斯大林独裁政权中最薄弱的一环。

    世界上，古往今来，任何一个暴君都要千方百计转移人民的不满情绪，把自己的罪恶转嫁到他人头上。沙皇政府就曾煽动愚昧的百姓去仇恨“异族人”，把致使俄罗斯人民贫穷落后的罪过硬栽到那些“异族人”头上。希特勒疯狂地虐杀犹太人，也是出于这一缘故。而斯大林也有自己的替罪羊；长期以来，他总要制造各种有关“俄国资产阶级的残渣余孽”的神话，让专家学者们来替他承担经济失败和国家无法摆脱贫困的罪责。

    一九二八年和一九三0年公开审判的“沙赫特案件”和“工业党案件”，就是斯大林企图嫁祸于人所炮制的闹剧。在这两次审判中，一些优秀工程人员和著名学者被迫编造谎言，供认自己是如何按照那些早已流亡国外的资本家和银行家的指令去破坏苏维埃工业建设的。可惜的是，跟后来的一系列审判闹剧一样，斯大林在这两次审判中也运气不佳。例如，在审理“工业党案件”时，一位主要被告，即享有盛名的热工学家拉姆辛，向法庭详细陈述了自己跑到国外去找原俄国大资本家里亚布申斯基和维什涅格拉茨基接受反革命指令的情节。然而，当这一审判的有关材料正式见报之后，西方人士都毫不含糊地指出：在拉姆牵手接受“指令”之时，这两个资本家已经死去多年。

    一九三七年以前。斯大林似乎还打算让党内反对派领袖们来替他承担震惊全国的经济衰退和粮食紧缺（这是强行搞农业集体化的后果）的责任。然而，第一次莫斯科审判刚刚结束，季诺维也夫和加米涅夫等人尸骨未寒，斯大林就决心把上述责任强加到这个“托洛茨基——季诺维也夫联合总部”的头上了。

    为此，他一改过去官方报刊的宣传方针。人们都还记得，过去，当外国报刊报导苏联出现了大饥荒，工人受剥削和农民造反时，苏联报刊的反应是何等愤怒，不仅痛斥这些报导的作者，骂他们是最无耻的骗子，而且一再证明，在全世界，只有苏联才能让劳动人民享受自由劳动的幸福，苏联人民的福利待遇一年比一年有所改善。

    当然，这些自欺欺人的话都是说给外国人听的，因为再高明的宣传，都不可能让长年挨饿的苏联工人和农民们相信，他们的日子一年比一年好。

    突然，从一九三七年起，斯大林决定公开承认许多曾被他矢口否认的事实了。他要向人民解释，不是他领导的政府，而是反对派的领袖们造成了经济困难和人民的痛苦。

    斯大林知道，这种离奇的神话，如果由他本人或手下的宣传家们散布出来，人民群众多半是不会相信的。可是，如果反对派领袖们能在法庭上亲口承认这些罪责，详细讲述他们如何毁坏大量粮食，如何滥杀牲口，如何造成工业和商业上的混乱，那么，人民恐怕就不得不相信了。

    在法庭上交待反对派成员破坏农业生产的任务，交给了两名被告人——米哈伊尔·切尔诺夫和瓦西里·沙朗戈维奇。斯大林之所以选中他们两人，并非出于偶然：切尔诺夫在乌克兰，沙朗戈维奇在白俄罗斯，曾给人民留下了可怕的记忆。奉斯大林立命前往乌克兰强制推行农业集体化的，不是别人，正是当时的农业人民委员切尔诺夫。而且，一九二八年，他还根据中央命令，在那里不折不扣地贯彻粮食征收政策，为了夺走农民手中的粮食，甚至使用过武力和暴力。至于沙朗戈维奇，作为原白俄罗斯党中央书记，他也同样用恐怖手段在白俄罗斯农村推行过集体化运动。

    这两个人都不是老布尔什维克，也没参加过反对派。他们是国内战争结束之后才入党的，而且同斯大林在列宁死后突击提拔起来的多数干部一样，积极参加过对反对派成员的大规模围剿，而且还颇有“建树”。顺带一提，切尔诺夫还有一段值得他骄傲的历史：同斯大林一样，他也曾在神学学校里念过书。

    可见，斯大林的诡计在于：把那些曾替他强制推行农业集体化政策的高级助手推上被告席，命令他们去向法庭宣布，他们实际上是布哈林和李可夫的秘密帮凶，他们之所以在乌克兰和白俄罗斯土地上为非作歹，完全是由布哈林和李可大唆使的，因为这两个人密令他们煽起农民对斯大林制度的不满。

    切尔诺夫在法庭上供认，他和他为同党曾“故意胡乱计划播种面积，想方设法地减少国内可耕地数量，煽动农民的不满情绪……捣毁拖拉机和联合收割机，让致病的杆菌污染大型粮库和粮仓……

    沙朗戈维奇也同出一辙地供认，他与同党在一九三六年“故意让贫血症大面积地流行，结果弄死了三万匹马”。

    在其它领域中，如重工业、轻工业、内外贸易、国家财政等方面，被告们也被强加了许多实际上根本不存在的破坏活动。总之，审判的结果将向人们表明：国家工业化的一切成果全应归功于斯大林的英明领导，而所有失误和混乱则统统归罪于反对派的猖狂破坏；斯大林是在全心全意为人民谋福利，而其政敌则在处心积虑地设置障碍，制造混乱，其目的当然是企图煽动人民对斯大林的不满，而为了达到这一罪恶目的，反对派的破坏分子们甚至不惜炸毁矿井，致使大量矿工死亡……被告们还同意检察长的这样一项指控：原反对派领袖们一贯认为，“死人能引起了人们的不满，死的人越多越好”。

    所谓反对派成员破坏铁路交通的罪行，被告们在法庭上陈述得更“精彩”。其实，不仅在贫穷落后的国家，即使在经济高度发达，铁路交通的技术和设备相当完善的国家里，交通惨案也时有发生，并经常造成大量的死伤。在苏联，铁路多半还是沙俄时代修建的，设备极其陈旧，却不得不超负荷使用。因此，交通堵塞是家常便饭，列车颠覆更屡见不鲜，简直成了社会的一大灾难。过去，每次发生车祸之后，内务部部进行过调查，揭露和枪毙了许多真正的罪犯和无事者。现在，斯大林却命令内务部去翻箱倒柜，找出过去那些交通事故的材料，择其最严重最可怕的，在第一次莫斯科审判中抛出来作为反对派成员搞破坏活动的恶果。

    然而，站起来向国家交待有关制造交通惨案的罪行的人，并不是制造这些可怕事件的真正罪犯，而是老布尔什维克捷连斯基。在公诉人维辛斯访通过提问进行的暗示和怂恿下，捷连斯基还向法庭交待了自己如何与同伙一块破坏苏联的商业，销毁人民生活必需的粮食和用品的罪行。斯大林意识到，人民一直因长期挨饿而怨声载道，所以，他决定在长期缺乏生活必需品这个要害问题上大作文章，把自己对此应承担的责任推到反对派身。

    捷连斯基在法庭上供认，他在担任苏联消费合作社中央联合会主任期间，多次制造事端，中断对居民的商品供应。由于他的破坏活动，国内各消费合作社的柜台上几乎见不到人民急需的砂糖、盐和烟叶。此外，他说自己还在商业系统推行不平等的商品分配制度，致使一些商店连起码的必需品也缺货，但另一些商店里的商品却堆积如山，变霉腐烂。最后，他又重弹老调：这一切，都是为了煽动人民对斯大林的不满。

    但是，维辛斯基对这些谎言还不满足，他知道，斯大林想听到更加耸人听闻的揭发。

    “你们的破坏活动，给食油供应造成了什么恶果呢？”维辛斯基以职业讹诈者所特有的无耻追问道。

    一九二七年出生的一代孩子，几乎都不知道黄油是什么味道。从一九二八年至一九三五年，苏联的普通百姓只是在专供外宾的商店里才看见过黄油，而那里只使用黄金或外币。

    一九三五年，长达六年的票证制度终于被废除，商店柜台里总算出现了黄油，但其价格之高，绝非老百姓所能问津。

    因此，维辛斯基现在要叫捷连斯基承认，应该为老百姓的餐桌上看不见黄油负责的不是别人，而是反对派的领袖们。

    “我想知道黄油的供应情况！”维辛斯基慷慨激昂地说道。“您刚才说了有关盐、砂糖的供应情况，承认你们从事破坏活动造成了商店短缺这些食品。那么，黄油呢？”

    “我们不向农村出卖黄油，”捷连斯基答道。

    “我没问您出卖什么，”维辛斯基粗暴地打断了对方的话。“我知道，你们出卖的，首先是祖国……说吧，关于黄油的销售情况，您知道些什么？

    显然，维辛斯基预先并没就这个问题同被告们通过气，所以，捷连斯基怎么也弄不清楚公诉人需要他怎样作答，只好又重复一遍：

    “我已经对您说过了，消费合作社不向农村出售黄油……”

    “我不是问您出售过什么，”维辛斯基再次打断对方。“您又不是商人，而是阴谋集团的成员！我再问一遍，有关黄油，您知道些什么？”

    “什么也不知道，”捷连斯基仍然不明白检察长的意图。

    这时，审判长乌尔利赫出面干涉，他要求捷连斯基回答实质问题，不得再顶撞公诉人。此后，捷连斯基再也没顶撞检察长，而是规规矩矩地承认，黄油短缺的责任，也该由反对派领袖来承担，甚至当维辛斯基问他阴谋分子是否往黄油里扔过铁钉或玻璃渣时，他也点头称是。

    “对你们这个集团所犯的全部罪行，您敢负责吗？”维辛斯基问。

    “我敢。我敢为全部罪行负责。”

    “为了割破我国人民的喉管和肠胃，故意往黄油中扔钉子和玻璃渣，对此，您也敢负责吗？”维辛斯基又强调了一遍。

    “敢负责，”捷连斯基顺从地答道。

    这类神话必须编造一大堆，才能使维辛斯基在起诉发言中充分证明斯大林所炮制的一个观点：

    “在我们这个物产丰富的国家里，不会也不可能出现这种曾经出现过的食品短缺的状况。现在清楚了，为什么我国某个地区会在供应上运转不灵，为什么我们这个地大物博的国家会突然在食品上缺东少西。造成这一切的罪魁祸首，原来就是这些叛徒！

    这些充当替罪羊的被告人都被判处了死刑。可是苏联劳动人民的生活水平却没因此而有所提高，反而还下降了。


第二十六章 被利用的和被唾弃的

第二十六章　被利用的和被唾弃的

    我在前面的章节中已经提到过，一九三七年一月，第二次莫斯科审判刚刚结束，斯大林就开始大规模清洗和消灭审判闹剧的所有知情人，上至内务部头头，下到一般工作人员。

    大批老契卡被处死之后，其位置逐渐被叶若夫从中央带来的人所代替。但这些“接班人”对侦讯工作尚不太熟悉，而斯大林又还需要有经验的内务干部来帮他组织下一次审判——公审布哈林、李可夫、克列斯廷斯基等人。出于这种原因，他经过选择，决定暂时留下几个他所了解的内务部高级官员，其中包括列宁格勒内务分局局长列昂尼德·扎科夫斯基、劳改管理总局局长马特维·贝尔曼、边防部队管理局局长米哈伊尔·弗里诺夫斯基。此外，他还宽恕了莫斯科内务分局局长列坚斯，此人是他的连襟，娜捷日达·阿和卢耶娃的妹夫。

    为了表明自己并未插手消灭契卡的恐怖行动，斯大林向这些人颁发了国家最高级别的勋章．并任命弗里诺夫斯基·扎科夫斯基和贝尔曼为内务部副人民委员，协助叶若夫工作。叶若夫也下达了相应的命令，要求在内务部里广泛宣传这三位副人民委员，让每个新来的工作人员都了解他们三人对祖国立下的功勋。在内务部党的会议上，这三个人也因为始终坚持对党中央的忠诚而倍受奖赏。

    这三个人身上所发生的一切，很象一则神奇的童话故事。开始，当内务部其它领导人纷纷被捕之时，他们三人吓得魂飘魄散，整天战战兢兢地等待着自己的未日，却突然，云开雾散，魔术师的手居然把他们从必亡者的行列中拉出来，送上了权力的顶峰。

    扎科夫斯基和弗里诺夫斯基的忠诚似乎最受信任，他们居然奉命去杀害自己昔日的战友。弗里诺夫斯基毒杀自己的忘年之交斯卢茨基，就是这种自相残杀的最有戏剧性的情节。

    甚至连那些认为这三人被赦免纯系偶然的人，在经过一段时间的观察之后，也不得不承认自己判断有误。叶若夫的这三位新上任的副手，居然越来越显示出本身还有不少值得人们重视的才能。例如，过去的扎科斯基和弗里诺夫斯基，除了工作报告，从未写过什么东西。可现在，他俩居然受中央之托为党报写了一系列批判原反对派领袖的大作，还公开发出倡议，动员共青团员们起来同“党的敌人”作斗争。一九三七年七月的一份。《真理报》上，注销了最高苏维埃主席的嘉奖今，授予扎科夫斯基列宁勋章，以表彰其“创造性地完成了国家的重要工作”。同年秋天，中央委员会又下令大量出版扎科夫斯基写的《谈托洛茨基一布哈林匪帮与间谍》一书，并建议全国各级党组织认真学习这本书的精神。

    然而，一九三八年三月，经扎科夫斯基和弗里诺夫斯基竭尽全力准备的，同时有贝尔曼亦曾立下汗马功劳的第三次莫斯科审判宣告结束，他们三人也就成了斯大林不再需要的走狗。而且，这三个人知道的东西也太多了，其中包括娜捷日达·阿利卢耶娃之死，基洛夫遇刺，叶努启则和谢尔哥·奥尔忠尼启则的悲剧，甚至许多很早以前的，明仁斯基和亚果达时期国家政治保安总局和内务部的机密。扎科夫斯基和弗里诺夫斯基居然还了解到斯大林的另一重大秘密——杀害图哈切夫斯基元帅和红军其它将领的原因。总因言之，他们已经成为极其危险的证人。

    但斯大林现在要除掉他们却又不能不有所顾忌，也就是说，不能象对其它人那样，随便宣布达三人是间谍或叛徒。要知道，他们都是不久前才作为“党的忠诚儿子”补进内务部领导层的，而且还大肆宣传过，说他们不同于原内务部其它那些头头，他们始终保持着对党的忠诚。所以，现在要打一发他们去见上帝，必须绕个圈子。于是，这三个人分别调到其它部门担任了不同的职务。其中，弗里诺夫斯基被任命为海军舰队的人民委员。但他们到职不久，就全部失踪了。


第二十七章 密友

第二十七章　密友

    从总人数上看，被斯大林整死的革命者，超过了被历代沙皇所屠杀的志士仁人。斯大林不仅彻底剪除了公开的和潜在的政敌，而且还消减了他们的拥护者。此外，为了不给自己的罪行留下活证人，他还把曾经忠实地执行过其犯罪指令的帮凶们一批接一批地打发到了另一个世界。斯大林甚至连自己在高加索时就结识了的老朋友也不肯放过，而原因只有一个—一他们太了解他的过去了。总之，斯大林在其漫长的血腥统治时期，杀掉了不计其数的人，但在其累累罪行之中，我最为震惊和不解的，则是阿维尔·叶努启则的惨死。

    叶努启则与斯大林是少年时代的知心朋友。三十年代中期，叶努启则成了中央执行委员会的首脑，但此时的他，已经丧失了那些曾使他闻名全国的革命家的优秀品质，蜕变成一个典型的官僚，满足于奢侈的生活和巨大的权势。

    有一次，我问叶努启则的秘书（他是我的老朋友），他的上司最喜欢什么。他回答说：

    “啊，他呀，现在最喜欢同沙皇比生活，看自己哪一点还不如沙皇。

    说完这句话，我的朋友无可奈何地摆了摆手，眼里闪现出调皮的目光。见我疑惑不解，便又补充说，他的上司是个“最优秀的农夫”。

    我始终弄不懂，斯大林与叶努启则之间深厚友谊的基础何在，要知道，他们是两个在各方面（甚至包括他们两个的外表和仪态）都格格不入的人。叶努启则是个典型的男子汉，身高体壮，头发浅灰，举止彬彬有礼，给人好感。他与斯大林集团中其它人的最大不同，就是官瘾很小。有件事我了解得非常清楚。那是一九二六年，斯大林打算把叶努启则弄进政治局，可这个精于仕途的阿维尔却说：“算啦，算啦，我反正不会撂担子。你最好还是将这把交椅给拉扎尔（即卡冈诺维奇）坐吧，他可是老早就想得到它啦！

    斯大林同意了。他知道用不着以小恩小惠去笼络阿维尔，对这个人可以绝对信赖，不需专门给以奖赏。据我所知，从那以后，即使政治局内有了空额，斯大林也没再出现让叶努启则补位的想法，而是把这空额用作最迷人的诱饵，收买其它的觊觎者。

    现在，当我对叶努启则有了更深的了解之后，我则倾向于认为，他当初之所以谢绝进政治局，并不是缺乏抱负，而是因为他意识到：要在斯大林的政治局里占据一把交椅，就得变成一个心狠手毒和丧失原则的人。

    而叶努启则是个心慈手软的人，他最爱替人排忧解难。许多在生活中遇到挫折时能想起向他求助的人，都能如愿以偿。任何有关请求减轻处罚的申请，只要递到了叶努启则手中，中央执行委员会往往都会尽量予以满足。被清洗者的家属们都认为，叶努启则是唯一可以帮助他们的高级官员。事实也确实如此，叶努启则曾给他们中间的许多人送过食品，还派过医生去为他们或他们的子女治病。对这些事情，斯大林当然都知道，但既然问题涉及了叶努启则，他也只好睁一只眼闭一只眼，算了。

    在这方面，我也能算个证人，因为我的一次亲身经历很能说明叶努启则的为人。那是一九三三年，我正在奥地利工作，家里人也同我在一起。有一天，我们突然听说叶努启则来了，还带着秘书和最好的医生。他们一行人在冯·诺尔敦教授的医院里稍事逗留之后，便去了泽默林格的下榻地：他们在该处一家最高级宾馆里包了许多房间。隔了几天，我与妻子因事去维也纳，在苏联大使馆附近与他们邂逅。叶努启则立即邀请我们一块去泽默林格度假。途中，路过一个小镇时，正赶上乡村集市。小镇上热闹非凡，有传统的旋转木马游艺场，还有各种简单的民间娱乐活动。我们也停下车来，欣赏这充满生气的场面。这时，一群身穿高加索民族服装的哥萨克人，从离公路不远的跳舞场向我们的轿车围了过来。他们在叶努启则前面跳起了高加索舞，手中的匕首玩得令人眼花缭乱。显然，哥萨克们知道自己的观众是苏联政府官员，而且还是地道的高加索人。他们如此卖力地表演，无非是希望我们能慷慨解囊。果然，跳完舞后，一个人走近我们的汽车，气喘嘘嘘地向我们伸出自己的高加索皮帽。叶努启则当即摸出钱夹，往那皮帽中塞进一张一百先令的钞票。然后，他又招手把跳舞的人全部请了过来，一人给了一百先令。当时，一百奥地利先令相当于十五美元——很可观呀！

    当我们继续赶路时，叶努启则的贴身警力对他说：

    “阿维尔·萨夫隆诺维奇，这些哥萨克过去都是白匪呀！”

    “那又怎么样？”叶努启则嚷了起来，激动得脸都红了。“他们也是人……”

    叶努启则的这句话，给我印象极深，使我终生难忘。当然，对他这种挥金如土的作法，我并不赞赏。我心里在想，为了他在这一分钟里扔出去的钱，国内一户农庄庄员得整整劳动一年。此外，也只有他阿维尔才有权如此慷慨，若是换成其它任何人，都会因此丢掉党票。

    叶努启则没结过婚，自然也就谈不上有孩子，尽管大自然把一个模范家长的全部品性都给了他。他只好把自己的全部温情都倾注在周围人身上，倾注在自己的好友的孩子们身上，甚至不惜购买贵重的礼物送给这些孩子。在斯大林的子女眼里，最可亲最可近的人显然不是他们那永远阴沉着脸的父亲，而是“阿维尔叔叔”，因为后者会游泳，爱玩雪橇，满肚子都是有关斯瓦涅特山山神的故事，还有说不完道不尽的高加索民间传说。

    阿维尔·叶努启则不仅是斯大林的子女们最崇拜的人，更是斯大林的妻子娜捷日达·阿利卢耶娃最知心的朋友。他曾经同她的父亲是最亲密的战友。可以毫不夸张地说，她是在叶努启则的眼皮底下长大的。所以，每当阿利卢耶娃同斯大林发生争吵之后，叶努启则都不得不去充当调解人。

    从表面上看，在斯大林周围的所有亲信中，只有叶努启则的地位最稳固。正因如此，他在一九三五年初的突然失宠，惊得内务部官员们一个个目瞪口呆，还引出了许多离奇古怪的传闻。其实，只要留意一下一九三五年一月他发表在《真理报》上的一篇文章，就应该意识到，叶努启则对自己的前途早就不那么乐观了。在那篇文章中，叶努启则不安地指出，在过去那些有关外高加索布尔什维克地下斗争的回忆中，夹杂着不少必须加以纠正的错误和歪曲事实之处。作为例子，他还勇敢地承认了自己犯过的一个错误——过份夸大了他个人在领导巴库布尔什维克组织开展地下斗争中的作用，尽管这一“错误”早已写进了苏联大百科全书。

    当然，仅凭他这篇故意贬低自己而把领导外高加索地下斗争的首要功劳让给斯大林的文章，尚不足以证明他已经失宠，因为当时莫斯科正在加紧进行篡改党史的工作，其目的是要突出斯大林的历史地位，把他美化成布尔什维克党在地下斗争时的首要领导人和英雄。所以，很多人都以为，叶努启则写这篇文章仅仅是为了给其它老布尔什维克作个榜样，提醒他们应该重新评价和改写过去所发表的回忆录。要知道，在那些回忆录中，老党员们有的根本没提斯大林，有的虽然提了，却没有予以“应有的地位”，而这些做法，现在显然已经不允许了。

    斯大林周围的人，对哪个官员得势，哪个官员失宠，是相当敏感的。可这一次，他们却未能立即察觉到斯大林已经改变了对叶努启则的态度。这主要是因为斯大林本人曾极力掩饰他与叶努启则之间的矛盾，显然，他还期待着对方某一天会向他妥协。甚至连叶努启则“迁出”克里姆林宫这样重大的事件，居然也没引起任何关于他已失势的怀疑。此事发生在一九三五年二月。中旬，斯大林通过电话，命令外高加索党中央书记拉夫连季·贝利亚向莫斯科提出申请：请中央放叶努启则回外高加索担任中央执行委员会主席。

    几天之后，《真理报》上便出现了一则通告，称苏联中央执行委员会同意满足外高加索苏维埃社会主义联邦共和国的请求，这样，叶努启则同志将去第比利斯工作。不知内情的人完全可以认为，叶努启则是作为斯大林的全权代表去外高加索加强工作的，但克里姆林宫中个别的人却很清楚，叶努启则并不是带着什么光荣使命去外高加索，而是被斯大林一脚踢出了莫斯科。然而，就是对这个别人来讲，斯大林究竟为什么要同自己唯一的密友分道扬镇，也仍然是个谜。

    从莫斯科到第比利斯，火车要走三天三夜，对叶努启则重新权衡自己的处境和前程，这些时间是足够了。我想，斯大林一定期待着叶努启则到第比利斯就会给他寄来一封请求和解的悔过信。如果那样的话，斯大林一定会将他召回莫斯科，当然，也可能要先让他在外高加索呆上一阵子，但那只是为了自己面子上过得去。反正，党内永远也不会知道，这两位密友之间发生过争吵，更别说这一争吵的原因了。

    但是，叶努启则并没给斯大林写什么悔过信。他显然认为，作为外高加索的头号人物，自己的生活决不会比在莫斯料过得差劲。再说，高加索是生他养他的故乡，他最美好的青春年华，就是同高加索联系在一起的。

    斯大林等待了好几个星期，最后终于确信，叶努启则无意向他投降。于是，为了迫使对方下跪，斯大林使出了极其卑鄙的一手：命令贝利亚不再举行“选举”，也就是说，不让叶努启则担任外高加索中央执行委员会主席，而是建议他去担任格鲁吉亚疗养院院长的闲职。这一变故。无异预先通知一个人去当银行经理，可那人到了银行却被告知，他的职务是收发员。

    叶努启则简直想象不出，还有什么打击能比这种作法更有损于他的名誉。这侮辱性的提议公布之后，很多党员才明白，叶努启则与斯大林之间出现了某种不可调和的冲突。格鲁吉亚那些曾经亲临第比利斯车站热情欢迎过叶努启则的高级官员，现在碰见他连招呼都不打了，如同陌路人一般。

    叶努启则下了决心，从此断绝与斯大林的一切关系。可斯大林却忘不了自己这位过去的密友：只要对某人产生了恶感，斯大林是不会安心睡大觉的。既然已经错过了迫使叶努启则作为一个犯错误的朋友下跪就范的机会，那就只能将他作为一个敌人扔进集中营去。而要做到这一点，斯大林可以有许多行之有效的手段。斯大林有一整套专门用来对付失宠高级官员的办法。第一个也是最不带侮辱性的手段，名叫“治腿”，即剥夺失宠官员享受使用轿车和司机的权利。接下来的惩罚措施称为“击腹”，即剥夺犯上者在克里姆林宫食堂用餐和在内部商店购取物品的权利。如果失宠者是政府部门的官员，则是令其搬出政府大楼和撤掉他过去的私人警卫。现在，这些措施接二连三地用到了叶努启则身上。

    叶努启则在第比利斯“凉”了两个多月后，又回到了莫斯科。不言而喻，专门供各地来首都办事的高级官员下榻的政府宾馆，现在已经不对叶努启则开放，他只好在帕城饭店住下，而这里是为各地来莫斯科出差的普通干部准备的，同时也接待部分外国记者和旅游者。

    亚果达和斯大林的其它几个亲信都会前往饭店劝说叶努启则，要他写个一般的悔过书，承认自己对党犯了“过错”。但叶努启则拒绝了。于是，斯大林命令亚果达，迅速收集叶努启则的材料，并向政治局递交一份报告。

    人们早就知道叶努启则有不少毛病。例如，他与自己的朋友，外交部的卡拉汉，被人们称为特殊的艺术保护神，因为他俩与莫斯科大剧院一些年青貌美的芭蕾舞女演员关系暧昧。当然这里面可绝对没有什么犯罪的勾当。要知道，他俩都是很有魅力的男人，又是克里姆林宫的显要人物，能引起他们的好感，这对芭蕾舞女演员们来讲完全是一种荣幸。再说，不仅叶努启则，我记得，卡拉汉当时也是个老单身汉，所以肯定，不只一个姑娘有过嫁给他们的幻想。此外，叶努启则还有一条“罪过”（这我已经提到过），就是他曾热情慷慨地帮助过许多被逮捕的党员的妻室儿女，当然，这些党员过去都是他的朋友。这一切，斯大林是早就知道的，过去并没追究，可现在，他却要给这些事情涂上新的色彩。

    亚果达如果再钻深一点，还可以从内务部档案库里找出一份材料，上面记录着叶努启则的另一问题。中央执行委员会秘书处有两个很漂亮的女秘书，她们同叶努启则有着不正常的男女关系。有一天，叶努启则把这两个玩腻了的姑娘叫进自己的办公室，当面给她们每人写了份德才兼优的鉴定书。他在上面签了字。又盖上主席的图章，然后给了她俩一笔数月可观的外汇，把她们的名字写进了一个即将出国的政府贸易代表团的成员名册里。可是这两位姑娘出国后，却不愿再回苏联了。

    这一切，并不十分严重。按照斯大林下达的指令，亚果达主要指控叶努启则把许多可疑分子弄进了中央执行委员会和克里姆林宫，搞得整个机关乌烟瘴气。其实，这条罪名恰恰才是纯粹的胡说八道。审查克里姆林宫工作人员的政治情况，这是内务部的责任，根本个关叶努启则的事。但是，为了使这一指控有点道理，内务部立即宣布叶努启则手下的十几名工作人员政治上有问题，并解除了他们的职务。

    在克里姆林宫的职员中，有位上了年纪的老太太。早在十月革命之前，她就开始在宫里服务。这是一个从不过问政治也从不得罪别人的妇女，她很有文化修养，在鉴赏和收藏沙皇留下来的艺术品方面，是个造诣极高的专家。此外，在整个克里姆体官中，只有她才知得如何布置国宴和官方招待会。她还专门开过课，向克里姆林宫中那些土里土气的新贵们讲授社交礼节，揭示上流社会的交际秘密。上自斯大林，下到每一个党政官员，都知道这位老太太在克里姆林宫中的存在，从未将她现为异已分子。可是现在，为了陷害叶努启则，斯大林竟授意亚果达，把这位温文尔雅的老妇人“提拔”成公爵夫人，并编造一个她如何在叶努启则的垂青和协助下混入克里姆林宫的完整的神话。斯大林的克里姆林宫既然混进了沙皇时代的公爵夫人！在杜撰这类耸人听闻的故事方面，斯大林真不愧为人才。

    我还想起一个类似的事件，这里也顺便谈一谈。一九二七年，即发生“公爵夫人事件”的前八年，斯大林得到亚果达的一份密报，说是国家政治治安总局查获了一块胶板，一伙年轻的托派分子曾企图用它次印刷反斯大林的传单。帮助

    ……

    为什么不能直接说她是因病而死的呢？原因很简单：娜捷日达·阿利卢耶娃死前半小时，人们还看见她活着，身体健康，而且被许多苏联高级官员和他们的夫人簇拥着，正在克里姆林宫中参加音乐晚会。那是一九三二年十一月八日为纪念十月革命十五周年而举办的音乐会。

    阿利卢耶娃摔死的真正原因是什么呢？在国家政治保安总局的工作人员中，流传着两种说法：一种与上司的提法近似，认为挪捷日达·阿利卢耶娃是开枪自杀；另一种则是人们的窃窃私语，断言她是被斯大林所枪杀。

    经我推荐到斯大林私人卫队的一位老部下，多少告诉了我一些有关此事的细节。那天晚上他恰巧在斯大林住宅里值班。斯大林和妻子从音乐会回来不久，卧室里传来枪声。“当我们冲进去时，”卫士说，“她已躺倒在地板上，头发散乱，穿着黑绸缎睡袍，手枪扔在身边。

    奇怪的是，卫士讲述此事时，没谈斯大林在哪儿，也没谈，当枪响和卫队跑进卧室时，斯大林是否也在现场。卫士甚至对斯大林面对妻子的突然死亡有何表情，下了些什么指示，以及是否派人去请过医生，也只字不提……我明显地感觉到，此人想告诉我一件很重要的事，但希望我先提问。可是我不敢深入交谈，急忙岔开了话题。

    这样一来，现场目睹者向我证实了，娜捷日达·阿利卢耶娃的生命是被手枪子弹夺去的。究竟是谁的手指扣动了抢机，这还是个谜。然而，如果根据我对他们夫妻生活的了解来下结论，那么，可以推断为自杀。

    斯大林与妻子的家庭生活十分不和，这对于国家政治保安总局和后来的内务部高级干部们来说，已是公开的秘密。一手遮天的权力和周围人的阿谀奉承，使斯大林变得无比骄横。他为所欲为，因为无论他说什么话和干什么事，都只能得到异口同声的赞颂。斯大林居然敢当着妻子的面开一些放肆而下流的玩笑，做出一些猥亵的，使任何一位自尊的妇女都不能忍受的流氓动作，他妻子为这类举动感到耻辱，而他却从中得到快感，尤其是当这种事发生在宴会或晚会上，在客人面前当众出丑的时候。阿利卢耶娃为此稍有不满的表示，立即会遭到斯大林粗暴的回击：而一旦喝醉酒之后，他就会对她破口大骂。

    阿利卢耶娃从不仅势欺人，相反，她待人和睦，友好，所以，警卫人员都很爱戴她。可他们却经常看见她暗自落泪。她与其它任何一位妇女都不同，因为她不能随便与人交往，不能按自己的意愿去选择朋友。她甚至在遇到自己的好友时，如果没有获得斯大林和负责其安全的国家政治保安总局首脑的允许，也不能邀请他们去“斯大林的住宅”作客。

    一九二九年，在尽快实现国家工业化的号召下，共产党员和共青团员们都热情地投入了工业建设高潮。娜捷日达·阿利卢耶娃也想为这一事业贡献自己的力量，并表示希望进学校学习专业技术知识。斯大林对此连听都不愿听。她就求助于阿维尔·叶努启则，而后者又得到了谢尔哥·奥尔忠尼启则的支持。他们共同努力，说服了斯大林，娜捷日达终于得到了学习的机会。她选择了纺织专业，开始学习粘胶纤维的生产技术。

    这样，独裁者的夫人成了大学生。为了使学院里除了院长谁也不知道也猜不出新来的女大学生是斯大林的妻子，采取了特殊的防范措施。国家政治保安总局行动局局长保克尔在她系上安插了两名特工，他们名义上是大学生，实际上则负责保证她的安全。负责接送她的司机被严令禁止在学院门口停车，只能挤进小巷的角落等候自己的乘客。后来，一九三一年，阿利卢耶娃得到了一件礼物——一辆崭新的“小嘎斯”（苏式仿“福特”牌轿车）。从那以后，她去学院就再也用不着司机了。当然，她的车后总有一辆小车跟随，里面坐着国家政治保安总局的特工。她的私人汽车在学院里没有招来任何猜疑——一此时的莫斯科，拥有私人汽车的显贵已经不少了。由于成功地跳出了克里姆林宫那令人窒息的环境，她感到很幸福，以满怀报效国家的热情，投入了学习。

    的确，对斯大林来说，允许自己的妻子与普通公民来往，这是一个大错误。在这以前，她都是通过报纸和党代会上的正式发言去了解政府的政策。而在那些报纸和发言中，无论什么事，都被解释成是党对改善人民生活的无比关心。当然，她也知道，为了实现国家工业化，人民应该做出某种牺牲和放弃很多自身利益，但她还是相信那些有关工人阶级的生活水平正逐年提高的政府公告。

    可进了学院之后，她不得不做出这一切都是谎言的结论。这使她大吃一惊，因为她了解到工人和职员的妻子及子女被剥夺了获得食物购买证的权利，也就是说，被剥夺了赖以生存的食品。她还了解到，无数苏联姑娘——打字员、办事员和其它小职员，为了免于饿死和接济丧失劳动力的双亲，不得不出卖自己的身体。而这还不是最可怕的。一些被动员去进行集体化的大学生们对阿利卢耶娃讲了很多骇人听闻的事实：成批的枪杀、驱逐农民，乌克兰的严重饥荒，成千上万个沦为孤儿的儿童流浪全国以乞讨为生。她以为斯大林不了解国内情况的全部真相，就将学院里的所见所闻告诉了丈夫和叶努启则。斯大林却尽量回避这些话题，并斥责妻子“在收集托洛茨基分子的谣言”。

    有两个从乌克兰返回的大学生告诉她，在饥荒最严重的地区，已出现了人吃人的情况。他们亲自参加过一次逮捕行动，从被捕的两兄弟家中，搜出了几块准备拿去出售的人肉。阿利卢耶娃又怕又惊，回去就将此事转告了斯大林和他的卫队长保克尔。

    斯大林决定结束自己家中发生的这种敌对情绪，在极其粗野凶狠地骂过妻子之后，他宣布不再让她返校。他命令保克尔查出那两名大学生，并加以逮捕。这项任务并不困难：保克尔派去保护阿利卢耶娃的密探，本身就有义务监视学院里与她来往和交谈过的人。通过此事，斯大林还做出了总的“组织结论”：命令国家政治保安总局和党的监察委员会在各大专院校和中等技术学校进行残酷的清洗，特别要注意那些被动员去参加过进行集体化的大学生。

    阿利卢耶娃几乎有两个月没能回自己的学院。后来多亏了她的“保护天使”叶努启则的干预，她才获准读完那一学年。

    娜捷日达·阿利卢耶娃死去三个月后，有一次，保克尔访客。席间，人们谈到了逝者。有人惋惜她的早逝，说她从不利用自己的显赫地位，始终是一位谦和、温柔的妇女。

    “温柔？”保克尔尖酸刻薄地反问道，“可见，您并不了解她。她非常暴躁。我真想让您见识见识，有一次，她突然发作，冲着他的脸大骂：你是个虐待狂，你就是这种人！你虐待自己的儿子，折磨自己的妻子……你还迫害全体人民！

    阿利卢耶娃同斯大林发生这样的吵架，我还听说过一次。那是一九三一年夏天，夫妻俩准备去高加索度假的前一天晚上，斯大林不知为什么发了脾气，跟往常一样，用污言秽语把妻子大骂了一顿。第二天一早，阿利卢耶娃就忙碌着为出发做准备。斯大林出来后，他们就一起用餐。餐后，警卫员把斯大林的小皮箱和皮包放到车上。其它物品事先已经直接送到了斯大林的专车上。阿利卢耶娃拿起帽盒，吩咐警卫员放进她装东西的皮箱里。斯大林这时却突然宣布：“你别去了，就留在这儿！

    斯大林钻进汽车，坐在保克尔身边，走了。惊惶失措的阿利卢耶娃却呆呆地站在那里，手里还拿着她的帽盒。

    很明显，她没有任何摆脱这位独裁者兼丈夫的可能。整个国家根本就不存在能保护她的法律。对于她来说这不是夫妻生活，而是囚笼，要想解脱只有寻死一途。

    阿利卢耶娃的遗体没有火化，她被埋在公墓里了。这一情形也自然引起了人们的惊奇，因为在莫斯科已形成这样一个传统：党员死后都应该火化。如果死者是位重要官员，就把他的骨灰盒砌在古老的克里姆林宫的宫墙里。级别较低的官员的骨灰，则长眠在殡仪馆的墙壁里。阿利卢耶娃作为伟大领袖的妻子，当然应该是在克里姆林宫宫墙里得到一处壁龛。

    然而，斯大林却反对火葬。他命令亚果达操办隆重的出殡仪式，将死者安葬在古时特权享有者的新处女修道院的墓地里。那是古代皇族的陵园，安葬过彼得大帝的第一个妻子，他的姊姊索菲亚，以及很多俄罗斯贵旅的代表人物。

    斯大林要求跟随出殡灵车走完从红场到修道院的全程，也就显说，要走近七公里。这使亚果达大吃一惊，暗自惴惴不安。二十多年来一直负责“主人”人身安全的亚果达知道，“主人”历来都极力避免冒风险。虽然周围卫队如林，但为了自身安全得到更可靠的保障．斯大林总是要想出一些新措施，有时甚至到了令人发笑的地步。在大权独揽之后，他就一次也不曾冒过在莫斯科街上走一走的风险。当他打算去参观某座新建成的工厂时，他就会下命令让工人们放假，并在整个厂区布上军队和国家政治保安总局的工作人员。亚果达还知道，即使在克里姆林宫内，斯大林从自己的住宅走到办公室的途中，如果意外地遇上个克里姆林宫的职员，保克尔就必然会遭到一顿臭骂，虽然克里姆林宫的全部工作人员都是共产党员，而且经过国家政治保安总局的反复审查和甄别。所以，一听斯大林说要随同灵车在莫斯科街头徒步而行，亚果达简直不敢相信自己的耳朵。

    有关阿利卢耶娃将埋葬在新处女公墓的新闻，直到出殡前一天才公布。莫斯科市中区的很多街道都很狭窄，弯曲，而且谁都知道，送殡队伍行进缓慢。如果有刺客从窗口认出斯大林，并从高处扔下炸弹，或用手枪甚至步枪向他射击，那可怎么办？葬礼的准备工作，亚果达在一天中要向斯大林呈很好几次，他每次都试图劝斯大林不要冒险，想说服他在最后一刻直接坐车去公墓。却都未能奏效。斯大林可能是决心向人民表示一下他对妻子的爱，并以此粉碎那些对他不利的传闻。但他也可能是受到了良心的谴责——不管怎么说，是他造成了自己孩子的母亲的死亡。

    亚果达和保克尔不得不动员起莫斯科的全部民警，并把成千契卡人员从别的城市紧急召到莫斯科。送殡行列要经过的每幢楼房都派去了城防部队。他们的任务是将住户全都赶到不临街的房间里，并禁止他们从那里出来。临街的每扇窗口旁，每座阳台上，都站立着哨兵。街道两侧布满了由民警、契卡、国家政治保安总局的士兵、动员来的共产党员组成的“老百姓”。整个行进路线的街道两侧，从清晨就禁止通行，清除了行人。

    终于，十一月十一日下午三时，送殡队伍在骑警和国家政治保安总局部队的护送下，从红场出发了。斯大林确实跟在灵车后面，由其它的“领袖们”和他们的夫人簇拥着。看来，为了斯大林免遭任何暗算，确实采取了一切可能采用的措施。然而，他的勇气并没保持多久。十多分钟后，刚走到途中要经过的第一个广场时，他同保克尔两人就离开行列，钻进了等候他的汽车。于是，一支车队簇拥着斯大林的汽车，飞快地绕道驰向新处女修道院。斯大林在那里等来了出殡的队伍。

    我在前面已经提到过，当阿和卢耶娃嫁给斯大林时，她弟弟巴维尔·阿利卢耶夫也一块住进了斯大林的公寓。婚后头几年，斯大林十分宠爱娇妻，对她兄弟也象对家里人一样。在斯大林家中，巴维尔认识了很多布尔什维克，当时他们都还不怎么显赫，但后来都担任了国家要职。克利姆·伏罗希洛夫就是其中之一，他后来成了国防人民委员。伏罗希洛夫待巴维尔很不错，经常带着他去参观部队演习和空降兵检阅。显然，他希望激起巴维尔对军人职业的兴趣，但巴维尔却更愿意从事某种安静点儿的工作，想当一名工程师。

    我第一次遇见巴维尔·阿利卢耶夫，是一九二九年初，在柏林。当时，伏罗希罗洛夫让他参加了苏联商业代表团，来柏林检查苏联国防部向德国订购的空军装备的质量。巴维尔·阿利卢耶夫当时已经结婚，并有了两个孩子。他妻子在外贸部门工作，是位东正教神父的女儿。阿利卢耶夫则是个工程师，并是基层党组织的一名普通党员。在苏联驻柏林的庞大的使团中，除了个别领导，谁也不知道阿利卢耶夫是斯大林的亲戚。

    作为国家检查机关的工作人员，我的任务是监视商业部门的一切进出口业务，包括在德国的秘密军事定货。因此，巴维尔·阿利卢耶夫在工作上属于我管，我和他一起共事了近两年时间。

    我记得，当他第一次走进我办公室时，他和他姐姐在相貌上的酷似使我感到无比惊讶——也有一张线条匀称的脸，一双东方人的，郁郁寡欢的眼睛。当时我就确信，他的性格与他姐姐一定十分相似——正派、真诚和极其谦虚。我想着重指出的是，他还有一个为其它苏联官员所少有的优点：如果对手赤手空拳，他就决不会使用武器。作为斯大林的内弟和伏罗希洛夫的朋友，他无疑是个很有影响的人。但是，如果代表团里那些不知他底细的职员出于往上爬的动机或者纯粹出于品质不好而诽谤他的时候，他也从来不向他们炫耀自己的身份和利用自己的影响力。

    我记得，阿利卢耶夫手下有位工程师，参加审查和接收德国厂家制造的飞机发动机。有一次，他向代表团领导打了份小报告，说阿利卢耶夫与几位德国工程师的交往令人生疑，还说他屈服于德国工程师的影响，在检查运回苏联的飞机发动机时，马虎潦草，不认真负责。告密者认为有必要加上一条：阿利卢耶夫还看过白俄侨民办的报纸。

    商业代表团领导把小报告交给了阿利卢耶夫，同时表示要把造谣中伤者送回莫斯科，开除出党，并从外贸部门除名。阿利卢耶夫却请求别这样做。他说，那个人对发动机很内行，工作也非常认真。除此以外，阿利卢耶夫还答应要同那人单独谈谈，劝他今后不要再诬陷他人。由此可见，阿利卢耶夫是位品德十分高尚，不愿向弱者报复的人。

    在两年的共事中，我们谈过很多事情，唯独对斯大林谈得很少。这主要是因为我那时对斯大林已经不那么感兴趣了。我所知道的一切已足以使我打心眼里厌恶这个人了。再说，关于他，巴维尔又能说出些什么新情况呢？他有次对我说，斯大林喝醉了酒以后，往往会高唱宗教赞美歌。另外有一次，我从巴维尔那里听到这样一件事；有一天，在索奇的别墅，斯大林扭曲着愤怒的面孔走出餐厅，把餐刀往地板上一扔，高声叫喊道：“即使在监狱里，给我的刀也要锋利得多！

    一九三一年，我被调回莫斯科工作，与阿利卢耶夫分了手。在以后很长一段时间里，我们几乎没再见过面：有时，我在莫斯科，他在国外；有时则相反。

    一九三六年，他被任命为装甲兵部队政治部主任，顶头上司是伏罗希洛夫、红军政治部主任加马尔尼克和图哈切夫斯基元帅。读者已经知道，就在第二年，斯大林控告图恰切夫斯基和加马尔尼克犯有叛国罪和密谋颠覆政府罪，并把他们枪毙了。

    一九三七年一月底，我在西班牙收到阿利卢耶夫的一封热情的来信。他祝贺我荣获苏联最高荣誉——列宁勋章。但信尾有几句附言，内容非常奇怪。巴维尔写道，他愿意再次和我一块工作，还表示，如果我能主动地请求莫斯科，委派他来西班牙，他将随时准备动身。我不明白，为什么偏偏要我来提出这个申请，要知道，要办成此事，巴维尔只需把自己这一愿望告诉伏罗希洛夫就足够了。经过反复推敲，我认定阿利卢耶夫写这一附言完全是出于礼貌，他提出希望重新和我共事，是想从此再次表达他对我的好感和友情。

    这一年的秋天，我出差去巴黎。我决定去看看那里的一个国际展览会，包括里面的苏联陈列室。在陈列室里，忽然有人从后面抱住了我的肩头。我转身一看，是巴维尔·阿利卢耶夫，他正向着我笑呢。

    “你来这里干什么？”我惊喜地问。当然，我说的“这里”不是指展览会，而是泛指巴黎。

    “他们派我来展览会工作。”巴维尔搬着嘴冷笑着回答，并说了自己在苏联陈列室里担任的无足轻重的职务。

    我认定他是在开玩笑。我根本不相信，昨日的红军部队政治部主任，怎么会被派来担任这种无足轻重的，我国驻巴黎商务代办处任何一个非党群众都可以充任的职务？况且，这种事发生在斯大林的亲戚身上，就更不可估了。

    当天晚上我有事：内务部驻法国情报站站长和副站长邀请我去一家豪华饭店吃晚饭，地点在圣米歇尔广场附近，塞纳河左岸。

    我不在意地随手在一张纸片上写下饭店地址，叫人交给巴维尔，请他一起去赴宴。

    在饭店里，我惊奇地发现，无论是情报站站长还是他的助手，都显示出不认识巴维尔的样子。我给他们互相做了介绍。吃过饭，巴维尔离开了几分钟。趁他不在场的机会，情报站站长俯身凑近我耳边，低声说：“如果我知道您要请他来，我会预先通知您……我们持有叶若夫有关监视他的命令。

    我顿时惊得目瞪口呆了。

    我同巴维尔一起走出饭店，沿着塞纳河堤岸漫步。我问他，到底发生了什么事，怎么会打发他到展览会来工作。“非常简单，”他苦痛地回答，“他需要把我打发走，离莫斯科越远越好。”他打住话头，审慎地瞧着我问：“怎么，我的事你一点也没听说？

    我们转进一条侧巷，在拐角处一片小咖啡馆的桌旁坐了下来。

    “最近这几年，有了很大的变故……”阿利卢耶夫开口说道。

    我沉默地等待着他后面的话。

    “你，应该知道，我姐姐是怎么死的……”他不再作声了，显得有些犹豫。

    我点点头，等待他继续说下去。

    “哎，从那时候起，他就不再理我了。

    有一次，阿利卢耶夫象往常一样去斯大林的别墅。值班的门卫走过来，告诉他：“有命令，任何人不得入内。”第二天，巴维尔给克里姆林宫打了个电话。斯大林与他讲话的语气跟平常一样，并邀请他在本星期六去别墅。巴维尔按时去了，却看见别墅正在改建，斯大林不在那里……不久，巴维尔因公出差，离开了莫斯科。几个月后，当他回来时，保克尔的一名部下来找他，收去了他出入克里姆林宫的通行证，说是要办理延长证件有效期的手续。通行证后来就再也没有还给他。

    “我很清楚，”巴维尔说，“亚果达和保克尔给他进过馋言，娜捷日达出事之后，最好让我离他远一点。”

    “他们究竟在想些什么！”他突然发怒道，“把我看成什么人了，刺客吗？这些混蛋！居然还监视我！

    我们谈了大半夜，分手时天已破晓。我们约好隔两天再见。但我突然被紧急召回西班牙，从此就再也没能同他见过面了。

    我意识到，阿利卢耶夫正面临着极大的危险。这一天迟早会到来，因为斯大林绝不会长期容忍一个被他逼死了姐姐的仇敌在离他不远的莫斯科街头徘徊。

    一九三九年的一天，我路过一处售报事时（这时我已到了美国），看到了一份苏联报纸。（不是《消息报》就是《真理报》）。我买下报纸，站在街上就看了起来。突然，一篇框有黑边的文章跳入我的眼帘。这是篇悼念巴维尔·阿利卢耶夫的文章。不等看内容，我就想到：“他把他也断送了！”追悼文章“无比悲痛地”宣布，红军装甲兵政治委员阿利卢耶夫“在执行任务中”不幸身亡。文章下面署有伏罗希洛夫和几位军方领导人的名字，但没有斯大林的名字。就象对娜捷日达·阿利卢耶娃一样，当局在这篇讣告中也小心翼翼地回避了详细情节……


第二十八章 维辛斯基

第二十八章　维辛斯基

    由于不了解莫斯科审判的内幕，世界舆论几乎都认为，检察长维辛斯基也是这些闹剧的主要导演之一。还认为，这个人对被告人的命运产生过极其重大的影响。出现这种看法也不足为奇，要知道，这些审判的真正组织者（亚果达、叶若夫、莫尔恰诺尔、阿格拉诺夫、扎科夫斯基等人）始终都躲在幕后，而正是维辛斯基被官方推出来作为总起诉人；出现于“公开的”法庭审判之中。

    读者肯定会感到奇怪，如果我说出，维辛斯基自己也曾绞尽脑计地试图猜透：内务部究竟用了什么特殊手段，居然能成功地击溃和摧毁那些著名的列宁主义者地意志，并迫使他们自己诽谤自己。

    有一点线辛斯基是清楚的。被告人都是无罪的、作为一个经验丰富的检察长，他看出来，他们的口供得不到任何客观罪证的证明。此外，内务部领导认为，有必要对维辛斯基摊开某几张牌，并向他指明那些他应该在法庭上尽量回避的危险地方。

    这就是维辛斯基所了解的一切。侦讯中的核心秘密是不允许让他知道的。任何一个内务部领导人都无权向他透露斯大林的指令、审讯方式、折磨每个被捕者的刑讯手段或者斯大林同主要被告人进行的谈判。维辛斯基不仅影响不了被告人的命运，他甚至连预先对每个被告人准备好的判决书内容都不清楚。

    一位世界知名的美国女记者，曾因一篇文章把国外很多人都弄糊涂了。这位夫人把维辛斯基写成了一个怪物，说他居然将自己过去的朋友——加米涅夫、布哈林等很多人送进了地狱。其实，他们从来就不是维辛斯基的朋友。无论在十月革命的日子里，还是在国内战争时期，他们都是对立的。一九二0年以前，维辛斯基一直是个孟什维克。我认为，很多老布尔什维克大概是三十年代初，维辛斯基被任命为总检察长时才第一次听说这个姓。而他们亲眼看见这个人的时间不会早于一九三五年，当时，他们已被押上军事法庭，被控参与了刺杀基洛夫。

    对待维辛斯基，内务部领导不仅是不信任更有股傲气，就象斯大林手下那些兜里揣着党票、有权有势的官僚对待反党的人士的态度一样。甚至在训示他应该如何小心谨慎地对待那些没有把握的指控。他们对他也从不开诚布公。

    维辛斯基有理由憎恨这些目空一切的主宰。他明白，他不得不在法庭上千方百计地随机应变、以弥补他们的拙劣工作，不得不用自己的辩才去推动每桩案件中那些愚蠢的牵强附会。他还知道：如果这些偷天换日的勾当在法庭上有所暴露，刽子手们就会拿他去做替罪羊，至少也会给他扣上一顶“企囹暗中破坏”的帽子。

    内务部头头们也有理由讨厌维辛斯基。首先，他们蔑视他过去曾是“机关”的囚犯：在“机关”的档案中，一直保存着他过去因从事反苏维埃活动而被指控过的材料。其次，他们对他妒嫉得要命——注视着这些轰动一时的审判过程的世界，把全部注意力都集中到了他的身上，而他们这些创造惊人闹剧的真正作者，却命中注定只能躲在幕后。要知道，是他们用所谓“无中生有”之法，搞出了骇人听闻的阴谋，是他们付出了令人难以置信的代价和努力，去摧毁和驯服了每一个被告人。

    作为一个曾在卢比扬克大楼中呆过的囚犯，维辛斯基既害怕这幢大楼，又害怕在这楼里工作的人。虽然在苏联的干部等级中，他的地位已高过象内务部秘密政工局局长莫尔恰诺夫这样的人物，但他第一次接到通知会见莫尔恰诺夫时，脸上却不得不一直挂着卑微的微笑。至于亚果达，他给维辛斯基的全部赏赐，就是在筹备第一次莫斯科审判期间召见过他一次。

    对内务部所下的任务，维辛斯基执行起来格外卖力。在三次公审的整个期间，他始终都保持着高度警惕，时刻准备反击被告人做出的关于他们无罪的任何一点那怕是最隐晦的暗示。利用被告人的支持（他们相互间就好象在进行自我抵毁的竞赛），维辛斯基使出了浑身解数，为的是向全世界表明：被告们的罪行已全部得到证明，不存在任何可疑之处。在起诉发言中，他总是不失时机地把“伟大的领袖和导师”吹得天花乱坠，同时又无一例外地要求判处全体被告人死刑。

    他本人则渴望着活下去，这就是他如此卖命的首要原

    ……（此处缺四页）

    自传，并在上面注明了两个作为证明人的党员名字。维辛斯基也交上了自己的履历，其中写明，他在沙俄时代曾因参加罢工蹲过一年监狱。

    区党委把我们一个一个地叫去，提出一些问题，然后归还早先收去的党证。对于最高法院的老布尔什维克们来说，这一程序不会出现任何麻烦，实际上甚至就没有向他们提出什么问题。这一切只不过是与在监委工作的老同志的一次短暂的会面。我们几个比较年青的同志在接受审查后没急着离开，留了下来，想等审查全部结束后大家一块走。轮到维辛斯基，对他来讲，这可是一次严厉的考验，因为上一次，即一九二一年清党时，他被开除了，经过一年的苦苦要求才恢复了党籍。

    过了半个钟头，又过了一个小时，两个小时，又是半个钟头，维辛斯基始终没见出来。有人已经等累了，走了。最后，线辛斯基终于窜了出来，神色惊慌，满睑通红。原来，委员会没有把党证还给他。这意味着被开除出党。维辛斯基没告诉我们，在这三个多小时内，那紧闭的房门后面发生了什么事情。他躲到接待室最远的角落里，惶惶不安地转来转去。

    出大门的时候，维辛斯基赶上我们。他愤愤不平地高声说：

    “岂有此理！这是侮辱人！我不会就此罢休。我要去党中央，把自己的党证扔到他们脸上！

    不知他准备怎样去扔他那已被收去的党证。我们劝他别干蠢事，最好去同克雷连科或索尔茨谈一谈。索尔茨是最高法院司法委员会主席，同时也是中央监委领导，负责主持全国的清党。

    当我们已经走过好几个街区的时候，突然听见身后传来急促的脚走声。这是维辛斯基，他又赶上了我们。调节好呼吸之后，他强烈地请求我们不要把刚才他那句有关党中央的话转告给任何人。我们答应了。

    第二天，年轻的女秘书大惊失色地跑进会议厅来说，维辛斯基正在索尔茨的办公室里歇斯底里地号啕大哭。吓得老头赶紧从办公室里跑出来为他倒开水。

    还在上个世纪末，阿朗·索尔茨就已成为一名革命者。虽然他遭受过无数次逮捕，在沙俄监狱和流放地中度过了很多年，但他的心并没因此而变得冷酷无情。他始终是一个心地善良、富有同情心的人。

    作为一名党员，索尔茨必须在自己的行动中坚定不移地坚持“政治需要”的原则。斯大林的政治局总是用这一原则来证明自己的一切行为都是正确的。但是，索尔茨到老也没学会对不公正现象置之不理。只是在生命的最后几年，迫于无人可以幸免的恐怖浪潮的压力，他才不得不重复斯大林对托洛茨基的诬告。但最后他毕竟有勇气当面对斯大林说出了真理，而这一行动导致了他的死亡。

    索尔茨的朋友们把他称作“党的良心”，这部分是因为他领导着中央监察委员会这个党的全国最高法庭。有几年，党交给我的任务之一，是向这个委员会报告有关被立案侦查的党员的情况。索尔茨对待此类案件表现出富有人情味的和非官僚主义的态度，常常令我钦佩不已。

    正是这样，由于索尔茨的善良和同情心救了维辛斯基。他把这个问题提到中央委员会进行了讨论。在这以后，维辛斯基的党证才得以归还。几天以后，索尔茨顺路走进我们的“会议室”。正好遇上我们在里面喝茶。看见索尔茨。他的老朋友加尔金立即责备他不该去说这个情。索尔茨抱歉地笑着说：“您能要求他些什么呢？一位同志，工作努力……给他个表现的机会吧。布尔什维克不是天生的，布尔什维克是逐渐成长起来的。如果他有负信任——我们随时都可以开除他。

    由于各方面向上诉审委员会提出的上诉越来越多，我忙得几乎参加不了司法委员会的例会。可有一次我抽空去了，正好看见维辛斯基在做报告，名为“政治案件中的起诉”。不能否认，他的报告很有逻辑性，而且，他能很好地驾驭俄语，善于利用演说技巧。执行主席索尔茨高兴地点着头，毫不掩饰自己的赞赏。

    当时，我并不喜欢维辛斯基那种过份夸张的表演和激情。但总的来讲，有一点我清楚：这是一个能力极强，训练有素的天才检察官。我甚至开始认为，我们这些党员对维辛斯基太不公正，并希望大家将来能改变对他的态度。

    然而不久就发生了一件事。这件事情不大，却具有代表性，能充分证明同志们的直觉是正确的。一九二三年冬天，共和国总检察长尼古拉·克雷连科把包括维辛斯基和我在内的几名工作人员召了去，并通知说，政治局委派他清理和分析对苏联驻外国全权代表们的活动进行秘密调查的材料。鉴于资料数量太多，克雷连科在征得政治局同意后，吸收我们参加这项工作。我们必须和他一起研究这些材料，并向中央汇报自己的看法。工作只能晚上在他家里进行，因为他曾向中央保证不让这些文件外泄。

    克雷连科的家是一幢豪华的独立住宅，革命前属于加加林公爵。那一天，我们一直没离开这幢小楼。克雷连科把三四十本要分析的文件分派给我们，同时说明，从事这一调查的国家监察人民委员阿瓦涅索夫发现，在苏联驻外国代表中，存在着贪污和秘密挥霍大量金钱的可耻行为；而且，某些工作人员有与外国间谍机关合作的嫌疑。

    克雷连科请我们将自己的结论写在一大张纸上，并依照这样的次序：左边，被告人的姓名下面，我们应该简要地写明控告实质，指明是否有足够的证据向法院起诉。右边，注明案子应移交那里：刑事法庭还是中央监委，或是按纪律程序处理，并指出应该给予什么处罚。

    全部文件比预想的要无聊得多。它们记载的基本上是些毫无证据的指控，而且都是那些相互之间关系不好的官僚们在夫人们的谗言下提出来的。只有少数文件可以证明一些盗用公款、道德败坏的事实和其它有损国家威望的事情。至于叛国行为，我们根本就没发现。

    整个晚上，克雷连科都和我们在一起。他不时走到我们每个人面前，检查工作进展情况。当他走到维辛斯基背后时，对一位苏联外交官的事发生了兴趣。那人被指控生活方式极其奢侈，同一名部下的妻子关系暧昧，以及其它一些毛病。维辛斯基建议把这名外交官开除出党，交付法院并判三年监禁。

    “怎能这样——三年？”克霍连科用不满意的口吻问。

    “您应该写，他让苏维埃国家在西方人眼里威信扫地，为此应该枪毙？

    维辛斯基尴尬得面红耳赤。

    “起初我也想建议枪毙，”他用阿谀奉承的语气喃喃地说：“但是……”

    他嗫嚅着，竭力寻找适当的解释，可怎么也找不出。这使他惊慌失措，赶紧吞吞吐吐地承认自己的错误。克雷连科讥笑地盯着他，似乎对维辛斯基的仓使失措感到某种满足。

    “可是，这根本就说不上什么犯罪！”他出乎意料地宣布道，并指着维辛斯基关于把这名外交官开除出党和交付法庭的笔记，断然下令：

    “请您写上：案件了结！

    我没看维辛斯基，不想使他更觉得尴尬。但维辛斯基却突然发出一阵讨好的笑声：

    “尼古拉·瓦西里也维奇，您可真会捉弄人！您把我都搞糊涂了……当您提出要枪毙他时，我完全不知所措了。我想，我真是太欠考虑，仅仅提出三年！可现在……哈一哈一哈……”

    维辛斯基的笑声听上去是那么虚伪，令人感到厌恶。

    我已经说过，很多人都认为维辛斯基是个党内的钻营者，可是我从来没料到他竟如此不讲原则和缺乏道德：证明一个人无罪也好，枪毙这个人也好。他居然都准备去干，只要能迎合和讨好上级。

    维辛斯基本身的地位很不稳固。当老布尔什维克在国内享有威望时，清党工作就象时刻悬在他头上的达摩克利斯剑。这就是为什么粉碎反对派后，随之而来的摧残反对派成员的浪潮对维辛斯基有利的原因。

    斯大林需要在所有苏维埃组织中有一批人出来控告老布尔什维克反对斯大林路线，并帮助他消灭这些老近卫军。中央听信这些诬告把老布尔什维克们从关键岗位上撤职时，诬告者得到的赏赐就是去占据这些空出来的位置。

    在这种局势下，维辛斯基能够成为党的“警惕的眼睛”，并受命监视去执行斯大林路线的最高法院，就不足为奇了。现在，他再也用不着在任何一次清党面前颤抖了，因为现在被开除出党的，反倒是那些被怀疑对受迫害的列宁的战友们表示同情的人。维辛斯基不会有这类嫌疑。他被任命为总检察长，并开始积极地往司法机关和检察机关安插“可靠的党员”。自然，那里是不会有象苏维埃法律，甚至整个苏维埃司法制度的奠基人尼古拉·克雷连科这样的人的地位了。他被宣布为政治上不可靠的人，虽然他并不属于任何反对派。而这个多年来，一直在克雷连科面前讨好卖乖的维辛斯基，却得到一项“光荣”任务：在司法工作者大会上发言，谴责克雷连科在司法领域推行的“反列宁主义的和资产阶级的”政策。

    维辛斯基身居总检察长的显赫地位，满意地看着老布尔什维克们一个接一个被赶出最高法院。克雷连科是在一九三八年初失踪的。同时失踪的还有他的前妻叶连切·罗兹米罗维奇，她在革命前曾担任党中央国外局秘书和列宁的私人秘书。

    一九三六年七月，在内务部大楼的走廊上，我同加尔金面对面地碰上了。他正被狱卒押解着。显然，加尔金完全被所发生的一切压垮了，他居然没认出我，虽然我们还对视了一下。

    我立即走进别尔曼的办公室，请他尽可能给加尔金帮帮忙。别尔曼告诉我，逮捕加尔金是根据内务部得到的一封告密信，告他谴责党中央解散老布尔什维克协会。写告密信的，就是维辛斯基。

    在三次莫斯科审判中，维辛斯基都被任命为国家公诉人，在这件事上斯大林再次展示了他那“在需要之处用需要的人”的概念的含义。在整个国家里，能象维辛斯基这样卖命同老布尔什维克算帐的人，大概再也找不出来了。


第二十九章 斯大林的乐趣

第二十九章　斯大林的乐趣

    大概，在斯大林“肃掉”对自己唯一的、完全无私的朋友叶努启则之后，在林大林的无数件犯罪行为中，已经没有任何一件会使我们感到惊奇了。然而我想，读者们将不会没有兴趣了解另外一桩杀人罪的详情。这里所谈的是杀害与斯大林关系特别密切的克里姆林宫卫队队长保克尔。

    保克尔原系匈牙利人。第一次世界大战期间，他被征入奥匈军队，一九一六年被俄军俘虏。十月革命爆发时，保克尔并没有返回故乡：他在那里没有家，没财产，也没前途。入伍前，他是布达佩斯轻歌剧院的理发师，同时还给一位名歌唱家当差。他自己也向往着名望，并喜欢吹牛，似乎轻歌剧院的演员们在他身上发现了“卓越的戏剧天才”，争先恐后地请他登台。

    看来，保克尔并没自吹自擂，他确实具有喜剧演员的才能。人们可以看到，他模仿上司的姿态是多么惟妙惟肖，讲起笑话来真可谓妙语连珠。但我认为，他真正的天赋是丑角表演艺术，只有在这样的舞台上，他才可能获得梦寐以求的名望。为了使保克尔的肖像更加完整，还应该添上几笔：他的嘴唇红得令人难以置信，而且很有由感；一对乌黑发烫的眼珠总是盯着克里姆林宫的要人和高级官员，而且总是流露着由衷的钦佩和狗一般的忠诚。正是这些相当谦恭的德性，才使保克尔没有在俄国革命的狂风暴雨中完蛋。

    保克尔加入布尔什维克党后，被派到肃反委员会工作。知识贫乏和对政治漠不关心，使他在那里只担任了一般行动队员的职务，从事逮捕和搜查工作。他这项工作缺乏与高级领导接触和得到提拔的机会。考虑到这一点，他决定利用自己在故乡就有的手艺和本事，不久就成了肃反委员会副主任明仁斯基的理发师和私人勤务兵。作为一个沙俄大臣的儿子，明仁斯基很赏识这个伶俐的仆人。从此以后，保克尔就一直跟在他身后。甚至明仁斯基一九二五年去德国治病时，都带上了保克尔。

    渐渐地，整个国家政治保安总局的人员都感觉到了保克尔的影响。明仁斯基任命他当了行动局局长。列宁逝世后，当时的克里姆林宫卫队队长阿布拉姆·别列尼基被解除了职务，保克尔就开始负责斯大林和其它政治局委员的安全保卫工作。

    保克尔很投斯大林的胃口。斯大林并不喜欢自己周围的工作人员是些矢志效忠于革命理想的人，他认为这种人不可靠、危险。一个为崇高理想献身的人，要追随某个政治领袖，只会是在他把这个领袖看成这一理想的传播者的时候。如果他看出这个领袖出干个人利益而抛弃和背叛了崇高的理想，就会立即把昨天的偶像视为今天的敌人。就这个方面来说，保克尔是绝对可靠的：他的本性决定他绝不会有什么崇高的理想，甚至犯错误也不会去当政治反对派。除了个人升官，他对什么都不感兴趣。而官帽这种商品，他要多少斯大林就可以给他多少。

    列宁的私人卫队只有两名成员。列宁被卡普兰枪伤后，卫队人数也不过增加到四人。但斯大林掌权后，为自己建立的卫队竟由几千名特工人员组成，还不算各分局那些时刻守在附近，并处于全戒备状态的特殊部队在内。如此庞大的警卫部队就是保克尔为斯大林建立起来的。单是从克里姆林宫到郊外斯大林府评那三十五公里长的公路上，就有三千多人负责警卫。其中有便衣，有乘车的巡逻队，并配有复杂的警报系统和通话机。

    这支人数众多的秘密队伍，分布在整个斯木林行进路线沿途各处的房屋里、灌木林中、树木背后。不相干的汽车那怕是停留一分钟，立即就会被便衣包围起来，检查驾驶员和乘客的证件，盘问出车目的。只要斯大林的汽车驶出克里姆林宫大门，这条三十五公里长的公路就立即被宣布处于战时状态。在轿车里，斯大林身边总是坐着身穿军官制服的保克尔。

    阿布拉姆·别列尼基仅仅是列宁和其它政府成员的卫队长。他严格地保持了自己与被保卫官员之间在职务上的等级距离。而保克尔所占据的地位，竟使政治局委员们都认为他几乎可以与他们平起平坐了。他把向他们提供食品、衣物、汽车、别墅的权力集中在自己一人之手；他不仅能满足他们的欲望，甚至还知道怎样点燃他们的欲火。他为政治局委员们从国外进口最新式的汽车、良种狗、名贵的酒类和无线电收音机；为他们的夫人从巴黎买来衣料，丝绸制品、香水及其它大批使她们心满意足的奢侈品；还给他们的孩子购买贵重的玩具。保克尔仿佛变成了一个圣诞老人，唯一不同的是，他一年四季都在分送礼品。正因为如此，他在全体政治局成员的妻室儿女中特别受宠。

    过了没多久，克里姆林宫的居民们就不再将保克尔仅仅看成个有求必应的物品供应者了。他开始被视为一个熟悉克里姆林穹上层人物私生活的人，一个掌握着大量足以破坏“国际无产阶级领袖”们的威望的隐私细节的入。例如，时刻处于保克尔的人保护之下的伏罗希洛夫是不会对他隐瞒自己同一位正在上升的芭蕾舞明星的私情的，要知道，保罗希洛夫正是借助于保克尔的魔棍，刚刚修起自己的第三栋，也是专供这位女舞星使用的别墅。还有，另一位政治局委员搞上了一个工程师的妻子。结果，工程师被送进了精神病集中营，而那位很有威信的政治局委员的夫人则自杀未遂。总之，许多耸人听闻的家庭风披，就发生在保克尔派去保护这些家庭的噗罗的眼皮底下。因此，无论政治局委员们如何装腔作势，如何自命不凡，心里却很明白，这一切在保克尔眼里能值得几个钱。

    保克尔对斯大林甚至比对克里姆林宫的其它高级官员更不拘礼节。保克尔认真研究过斯大林的各种嗜好，学会了揣摸他那些最微妙的想法。发现斯大林喜欢吞食大量肉质粗糙的俄罗斯鲑鱼，保克尔就从国外定购味道更鲜美的鱼类。从而博得了斯大林的欢心。俄国伏特加上外国名菜，保克尔达下可是露了脸，他居然成了经常陪伴领袖狂欢的酒友。发觉斯大林非常喜欢开猥亵的玩笑和讲反犹太人的起事，保克尔使四处收集材料，随时为斯大林提供新鲜的话题。作为扮演丑角和说俏皮话的人，无人能与保克尔相比。就连斯大林这个天性阴沉、不苟言笑的人，也会因他的玩笑笑得前躬后仰。

    保克尔暗中观察到，斯大林很爱照镜子，经常整理发式，特别喜欢抚摸自己的小胡子。他从中断定，领袖绝非那种不注意自己仅表的人，在这一点上，与凡夫俗子没有两样。于是，保克尔亲自为斯大林的服装四处张罗。在这方面，他表现出了罕见的创造力。看出斯大林希望“增加”点身高，喜好高跟鞋，保克尔就决心让主人增高几厘米。他为斯大林发明了一种特殊的高跟鞋：外皮巧妙地掩着了部份增高的后跟。斯大林穿上这双靴子，往镜子前一站，顿时喜形于色。可他还不满足，又吩咐保克尔，每次上列宁陵墓时，预先在他要站的位置上放一块垫脚的小方木块。这些把戏使得许多只能从远处或报纸的照片上看见斯大林的人产生了一种错觉，似乎斯大林是个中等身材的人。可实际上，他的身材只有一米六三左右。为了保持这种错觉，保克尔便为斯大林定制了一件下摆直到鞋后跟的特长军大衣。

    作为过去的理发师，保克尔亲自担负起给斯大林刮脸的任务。在此以前，斯大林看上去从没认真刮过脸。这是因为他脸上布满了痘痕，而他惯用的保险剃刀又难以把那些凹陷处的毛发利干净，这些残剩的胡渣反而使他的脸显得更加凸凹不平；理发师的刮脸刀斯大林又不敢信任，只好容忍自己这美中不足。现在总算有了保克尔，对他，斯大林是完全信任的。这样一来，保克尔就成了第一个获准把刮脸刀刀刃伸向领袖咽喉的人。

    与斯大林及其家庭有关的任何东西，都必须由保克尔经手。未经他的许可，连一小块食品都不可能出现在领袖的餐桌上。未经他的同意，任何人都进不了斯大林的住宅或在郊外的别墅。保克尔无权擅离岗位一分钟，就是中午，把斯大林送到克里姆林宫的办公室之后，他也得赶往国家政治保安总局行动局，向明仁斯基和亚果达汇报当天的情况，然后才有空同朋友们摆谈一下克里姆林宫最近的新闻和流言。

    保克尔很健谈。每时每刻我碰到他，总看见他在兴致勃勃地向人谈论那座奥林匹斯山上所发生的事。

    “为了他，我头发都愁白了！”有一次，保克尔对自己的副职沃洛维奇抱怨说，“有这样一个儿子，真是极大的不幸！”

    “啊，我还不知道你有了儿子。”我说道，他的话使我很惊奇。

    “不，不对，我在说主人的大儿子，”他解释说，“我们有四个便衣跟踪他，仍然无济于事。最后，还是主人吩咐把他关起来才算了结！

    保克尔说的是雅科夫·朱加叶维利，斯大林第一次婚姻的儿子。斯大林憎恨这个儿子，这个儿子也同样以憎恨来回答他。

    由于经常执行斯大林交办的最微妙的事务，保克尔几乎变成了他的一名家庭成员。的确，娜捷日达，阿利卢耶娃对他一直很冷淡，拘束。但斯大林的孩子们，瓦西利和斯维特兰娜却非常喜欢他。

    记不清是一九三二年还是一九三三年，发生了一件不大不小的事。此事是交给保克尔办理和执行的，它揭示了斯大林的一个秘密嗜好，以及由保克尔承办的一些任务的独特而微妙的性质。事情是这样的，内务部驻捷克斯洛伐克情报站站长斯米尔诺夫（格林斯基）从布拉格回到莫斯科。斯鲁茨基听完他的工作汇报之后，请他到保克尔那里去一趟，因为保克尔有件什么任务与捷克斯洛伐克有关。保克尔预先警告斯米尔诺夫；他俩的谈话绝不准外传。然后，他从保险柜里取出并打开一本不堪入目的春宫画册，递到斯米尔诺夫面前，这使后者大吃一惊。保克尔看出斯米尔诺夫又惊又窘，就解释说，这些画是革命前一位有名的俄国画家画的，在侨居捷克斯洛伐克的俄国侨民中，肯定还能找到一些这位画家的类似作品，必须尽一切可能把它们买到手；但一定要通过中间人，那样才不会使任何人猜到是苏联大使馆要买这些画。“为此，请不要吝啬金钱。”保克尔补充说。

    斯米尔诺夫是在一个被流放的革命者家庭中长大的，早在沙俄时代就入了党。他对保克尔居然让他完成这种任务而感到气愤，并拒绝执行。出于极度的愤怒，他把这件事告诉了一些朋友。但斯卢茨基很快就把他的愤怒压了下去，并再次警告斯米尔诺夫要守口如瓶：那些画专为主人买的！就在同一天，构务部的人民委员阿格拉诺夫又把斯米尔诺夫找去，以威胁的口吻重复了那个警告。很久以后，亚果达的老朋友亚历山大·沙宁（一九三六年，我被委命为他的副职）告诉我，保克尔在很多西方和东方国家里为斯大林购买了不少类似作品。

    斯大林对自己这个忠实的，肯卖命的，不可缺少的助手，给予了慷慨的奖赏。他送给保克尔两部汽车——一部轿车，一部敞篷小车，授予他整整六枚勋章，包括一枚列宁勋章。但保克尔的生活很难称得上幸福。他经常向朋友们发牢骚，说自己没有私生活，而且基本上没有供自己支配的时间。这是真话。不管斯大林是否需要他（而一天二十四小时任何时候都可能需要他），他都得呆在岗位上，至少也得在附近的什么地方。莫斯科发生的任何事——火车出轨或者火灾，政府成员意外死亡或者地下铁道的隧道滑坡——保克尔的人都应该第一个赶到现场，而保克尔本人则必须立即将事件的全部细节准确地报告给斯大林。

    不过，保克尔的这种生活，依他看来，也有快乐的一面，也存在只有他一人独享的满足之处。例如，他喜欢军装成瘾，为此还闹出不少笑话，逗得朋友们非常开心。每次在红场举行阅兵式的时候，保克尔看上去活象一个轻歌剧中的滑稽角色。他总站在列宁墓的台阶上，肚皮滚圆，又紧绷绷地捆着根皮带，蓝色的马裤格外刺眼，还要蹬上一双锋亮的皮靴。那身打扮，活象个沙俄时代的警察。

    当衣着考究的保克尔坐在敞篷汽车里沿莫斯科街头行进时，总是不停地按响特制电喇叭。交通警赶紧中断交通，垂手立正。而这位肇事者，虽然心中因意识到自己地位显赫而无比得意，却让自己那张不大的面孔露出威严的神情，并大睁着一双恶狠狠的眼睛。

    保克尔还有一个嗜好是上剧院。只要能争取到个把小时自由时间，他就会出现在歌剧院他的包厢里。而幕间休息时，他还要跑到后台去，听听演员们欢迎他的掌声。大概，只有在这几分钟中，保克尔才会想到，他的生活道路是多么离奇啊：从一个布达佩斯轻歌剧院不起眼的理发师，成了斯大林手下一个高高在上的，全莫斯科戏剧名角都得讨好巴结的大官。

    有一天晚上，斯大林正同保克尔坐在一起饮酒，突然接到外交部报告，说是蒋介石开始大规模逮捕中国共产党人，　以及中国当局搜查了在北京的苏联大使馆。（事情发生在一九二七年）。这些暴行的发生，与斯大林制定的缺乏远见的对华政策和他假惺惺地与国民党调情不无关系。斯大林被蒋介石的“两面派”激怒了，命令保克尔立即逮捕在莫斯科的全部中国人。

    “对中国大使馆怎么办？”保克尔想知道。

    “除了外交官，其它中国人一个也不要放过！”斯大林做了明确的指示。“到明天早上，在莫斯科的中国人，必须一个不漏地进监狱！

    保克尔立即着手执行命令。他动员了国家政治保安总局中可以找到的全部工作人员，抓了整整一夜。从洗衣店老板到陆军大学教授中文的老教授，全都落到了他们手中。

    翌日早晨，保克尔向斯大林交上了完成任务的报告。斯大林吃早饭时，保克尔在一旁叙述了行动中发生的种种可笑细节，逗得斯大林格外齐心。他还象演滑稽戏一样，表演那些中国人突然被抓时的惊恐表现，模仿他们那可笑的口音。

    几个小时以后，当疲乏不堪的保克尔正在国家政治保安总局自己的办公室里睡觉时，斯大林的私人秘书打来电话，把他从床上叫了起来，说是“主人”要立即见他。同时，秘书还神秘地警告他：主人情绪不好。

    原来，共产国际的一位领导人（如果我没弄错的话，是皮亚特尼茨基）打电话到斯大林秘书处，问斯大林是否知道，这天晚上竟逮捕了在共产国际工作的全部中国人和在东方劳动者共产主义大学学习的全部中国籍学生。

    “就是说，你逮捕了全部中国人？”保克尔刚走进办公室，斯大林就问。

    保克尔一愣，他怀疑出了什么不愉快的事，但又猜不出来，便回答说，他已竭尽全力，一个中国人也没放过。

    “你对此深信不疑？”斯大林凶狠地追问。

    保克尔肯定地回答：是的、深信不疑。

    “而那些在共产国际……和中国学生呢？你也抓啦？”

    “是的，当然，约瑟夫·维萨里奥诺维奇！”保克尔提高声音说，“我把他们直接从床上……”

    保克尔还没来得及把话讲完，就感到脸上挨到了重重一击。

    “蠢货！”斯大林喊叫道，“立即把他们放了！

    保克尔象是被开水烫了，一下子蹦了出去。

    这件事之后，对如何继续使用保克尔，斯大林很是忧愁。一般来讲，斯大林对待私人卫队是客气而有分寸的。他知道，一个可以接近他这种要人的警卫人员如果受了委屈，很可能挺而走险。而保克尔是卫队的总头目，其危险性就得加倍增大。在发生了这一切以后，难道还能象过去一样信任他？照理说，保克尔应该被撤换。但斯大林被他伺候惯了，同他相处太深了，对他太有好感了，已经很难同他分手。当然，要让保克尔留在原来的位置上，首先必须做的事，就是减轻那一记出乎意外的耳光给他带来的委屈。

    释放了全部中国共产党人，保克尔返回国家政治保安总局自己的办公室，在那里一直坐到深夜。他不知道，自己是该到克里姆林宫去护送斯大林回郊外别墅呢，还是继续坐等斯大林亲自召他去。他陷入了进退两难的境地。

    半夜一点左右，保克尔身旁桌上那架直通克里姆林宫的电话响了起来。听筒里传来斯大林非常亲切、温和的低语，“主人”对保克尔没上他那里去感到奇怪。幸运的保克尔立即飞车进了克里姆林宫。

    斯大林的秘书们用戏谑的微笑迎接他，向他高声祝贺。“怎么回事？”“见到主人您就知道啦。

    斯大林送给进门的保克尔一个小盒子，里面放着枚红旗勋章。他握握保克尔的手，又递上中央颁发的嘉奖令副本，内称，保克尔“因圆满完成了一项重要任务”而受此奖。国家政治保安总局的工作人员们就此而讥笑说，保克尔不应该把这枚勋章挂在胸膛上，而该挂在吃了苦头的面颊上。

    保克尔是个感情非常外露的人，对他来说很难把“主人”生活中的事情藏在心中而不向朋友们倾述。据我看来，保克尔大概压根就没想到，他所讲的事情会使自己的庇护人威信扫地。他对斯大林的崇拜过于盲目，对斯大林那无限的权势过于确信，甚至没意识到斯大林的举动是否合乎最起码的人类道德标准。

    保克尔讲出来的斯大林的故事，可以分为三类。第一类是关于他十分残忍的故事，开场白通常是“噢，当他怒不可遏之时……”第二类是关于他的政治手腕——“瞧呀，他是怎么牵着他们的鼻子转圈的……”第三类则是关于斯大林如何器重他保克尔的——“出色的工作，保克尔……”

    我有机会听到很多这类故事，这里只转述几件最具代表性的。

    一九三二年七月上旬，斯大林在保克尔和大队卫兵的护送下，抵达索奇附近的黑海海滨别墅休养。保克尔在他身边呆了几天之后，便被派去加格拉，视察一幢新别墅，它是格鲁吉亚共和国送给斯大林的礼物，是贝利亚下令修建的。保克尔在那里滞留了一夜。他返回索奇之后，立即获知，当他不在的时候，这里发生了一件事；照他看来，属于“啊，当他怒不可遏之时……”那一类。

    那天夜里，斯大林被附近什么地方的狗吠声惊醒。他起床走到窗户前，问道：“狗在那里呼什么，不让人睡觉啦？”外面值班的卫兵回答说，这是旁边一幢别墅的狗。“找到它，用枪打死，它影响我睡觉！”斯大林粗暴地命令道，砰的一声关上了窗户。早上起床后，他情绪蛮好，并开始用早餐。当坐在餐桌旁时，他突然想起了那条惹祸的狗，便问一位卫士：

    “把狗打死了吗？”

    “狗跑了，约瑟夫·维萨里奥诺维奇。”卫士回答。

    “你把狗打死了吗？”斯大林重复了一遍。

    “狗被牵到加格拉去了，”卫士回答，并解释说，这是一条经过特殊训练的为盲人引路的牧羊犬。是农业部一位工作人员专门为自己的父亲从德国带回来的，他父亲是个老布尔什维克，眼睛瞎了，狗是他的向导。现在，老头子已带着狗离开了这里。

    斯大林吐去嘴里的食物，又扔掉手中的东西，发疯般地大叫一声。“立即把他们给我抓回来！”惊慌失措的卫士赶紧用电话同去加格拉沿途的边界哨所进行了联系，终于把老头和狗弄回了斯大林的府邸。斯大林得到呈报后，便来到花园里。果然，不远处立着个瞎跟老头儿，手中牵了一条狗。

    “下命令就是为了要执行这些命令，”斯大林指出说。“把狗牵远一点，用枪打死……”

    保卫人员上去想把狗牵走，可它却竖起背毛咆哮起来。他们只好要求老头子跟他们一块走，这样，狗也就跟他们一起走了。斯大林一直没进屋去，直到花园尽头传出两声枪响之前。

    还有一个属于这类“啊，当他怒不可遏之时……”的典型事件，其全部细节，人们不止一次地听保克尔讲过。

    有一次，在索奇休假的斯大林沿着黑海岸向南方的巴统作了一次短途旅行，并在一幢政府官邸逗留了几天，因为格鲁吉亚当局为欢迎他在那里举办了一个盛大的宴会。在名目繁多的山珍海味中，有一道菜很特别，由格鲁吉亚厨师将活蹦乱跳的小鱼儿扔进沸油中烹制而成。作为精通格鲁吉亚菜的美食家，斯大林对这道菜很是称赞，但他同时又不无遗憾指出，如果这道菜是用另外一个品种的小鱼做成，味道就会更加鲜美。

    保克尔一听暗暗高兴，因为这又是一个可以讨好斯大林的机会。他马上表示，明天的餐桌上就将出现这道菜。但客人中的捕鱼迷却认为这未必能办到，因为那种鱼在这种季节都躲藏在湖底，不会浮到水面上来。

    “契卡应该具有能把一切东西都弄到手的本事，包括湖底的鱼。”斯大林煽动性地回答道。

    这句话听起来就象是号召契卡人员去发挥他们在职业上的聪明才智。所以，当天晚上，一组斯大林的卫士便带着几个格鲁吉亚向导进了山，来到一个有很多鱼的湖边。他们还带去了一箱手榴弹。黎明，手榴弹的爆炸声震醒了离湖不远的村庄。村民们纷纷涌向湖边。这里是他们唯一的生活来源呀。可是湖面上这时已布满了成千上万条死鱼和被震昏了的鱼。保克尔的人正从船上或岸上观察着水面，耐心地寻找着他们所需要的那种鱼。

    村民们提出了抗议，并要求掠夺者趁早赶紧离开。但契卡人员们对此不予理睬，继续用手榴弹炸鱼。为了捍卫自己的财产，村民们朝着沿湖岸散开的不速之客扑了过去。有的人则奔回村里，拿来了草叉和猎枪。不过，事情还没有发展到相互射击的地步。经过一场短暂的冲突之后，契卡人员们灰溜溜地回去了。在冲突中，村民一方“参战”的主要是妇女。

    卫士们回到别墅时，一个个看上去狼狈不堪：有的脸被抓破了，有的眼睛浮肿，还有的手脱了臼。可筐里装的却全是一条条斯大林感兴趣的那种鱼……

    斯大林得知了这件事的经过，立即命令格鲁吉亚的“机关”将这个村里除了小孩和年老体弱的老人以外的居民全部逮捕，并以“反政府叛乱”罪发配到哈萨克斯坦。

    “我们要让他们看看，这个湖泊究竟是属于谁？”这位“人民的父亲”幸灾乐祸地说道。

    保克尔没有参加莫斯科审判的准备工作，保卫斯大林和其它政治局委员的工作更为重要。但大概是认为参加审判工作的内务部工作人员都会荣获勋章，保克尔也决心插一手，也为自己捞上一块。他自告奋勇地逮捕了几个原反对派成员。

    一九三七年夏天，大部份内务部领导已经被捕，这时，我在巴黎一丬咖啡馆里偶然遇见了外事局的一个秘密间谍。这也是个出身匈牙利的人，同保克尔是老朋友。我以为他刚从莫斯科来，由于想了解一下有关国内肃反运动的最新消息，就走过去坐到了他的桌旁。

    “保克尔的情况如何，一切正常吗？”我开玩笑地问道，尽管我绝不相信逮捕浪潮会触及保克尔。

    “您怎么可以开这种玩笑？”匈牙利人打心眼里感到委屈和愤怒。“保克尔对于斯大林来说，比您想象的更为重要。斯大林对他比朋友还亲……比兄弟还亲！

    顺便谈谈，这使匈牙利人还给我讲了这样一件事。一九三六年十二月二十日，为纪念肃反委员会——国家政治保安总局——内务人民委员部的设立，斯大林为这一部门的领导人举办了一个小型宴会。被邀请赴宴的有：叶若夫，弗里诺夫斯基，保克尔和其它几位契卡人员。当出席者都差不多喝醉了时，保克尔为斯大林做了个即兴表演。他叫两位同事扮作狱中看守，挟着他，而他自己则扮演被押往地下室执行枪决的季诺维也夫。绝望的“季诺维也夫”吊着两名“看守”的肩膀，两腿拖在地上，嘴中大声哀嚎，眼光里充满恐惧。到了屋子中间，“季诺维也夫”跪在地儿死死抱住一个“看守”的靴子，惊恐万分地呼叫起来：“请……看在上帝的面上吧，同志们……请叫叫约瑟夫·维萨里奥诺维奇！

    斯大林观看着这场表演，哈哈大笑。客人们见他很喜欢这出戏，便争先恐后地要求保克尔再来一遍。保克尔照办了。这一次，斯大林简直笑疯了，捧着肚子，弯着腰。保克尔又为自己的表演增加了一段新情节：他没再跪下去，而是直挺挺地站着，向着天花板伸出双手，高声呼喊：“请听我说呀，犹太，我们的上帝是同一个上帝呀！”斯大林实在支持不住了，他笑得岔了气，不得不向保克尔打手势，叫他停止表演。

    一九三七年七月，我们在国外听到传闻，说是保克尔好象被解除了斯大林卫队长的职务。年底，我又打听到，克里姆林宫卫队的头头们全换了。当时我还认为，斯大林会放过保克尔的；要知道，保克尔不仅与他脾胃相投，而且还卓有成效地保卫了他整整十五年的生命。然而，就连对这个人，斯大林也没表现出一点人性。一九三八年三月，在第三次莫甲审判中，亚果达在自己的交待中说，保克尔是名德国间谍。听见这话我就明白了：保克尔已经不在人间。


后记

后记

    从本书的引言中可以看出，作者觉得自己也完全应该受到谴责。他脱离斯大林政权仅仅是在一九三八年，即斯大林的血腥清洗已经达到顶点之时。作为曾卷入斯大林秘密政治的奥尔洛夫来讲，能同过去的恶行划清界限，毕竟不是一件坏事……然而，如果不是斯大林和叶若夫的屠刀已直接威胁到他的生命，他显然还将继续为那个政权卖命，尽管他已意识到这个政权正在犯罪。从这一点上讲，奥尔洛夫（也包括巴尔明、拉斯科尔尼科夫和克里维茨基）与象维克多·克拉夫琴科等斯大林的敌人相比，就不那么光彩了，因为后者脱离斯大林政权，并非迫于生命的危险。

    然而，我们难道能以胆怯和延宕而指责奥尔洛夫吗？不，我们现在能掌握如此珍贵的有关那血腥年代的罪证，毕竟还是多亏了奥尔洛夫的动摇。况且，正是有了这些罕见的证据，我们今天才能从内部，从那个人类历史上绝无仅有的恐怖机关的核心，了解到一系列重大事件的秘密。

    其实，奥尔洛夫心里所知道的，比他在书里写出来的东西多得多。考虑到这一点，我们就更能够理解他为什么时时刻刻都在为自己的生命担忧。例如，他知道苏联制造伪币去充斥美国市场的事件；他为斯大林窃取西班牙黄金储备出过力；他了解对托洛茨基的一次未遂的暗杀事件，并用匿名信向后者报过警。他也同样能够以这种方式警告其它一些列入了斯大林的黑名单的人。

    总的来讲，他显然十分清楚斯大林在国外实施的一切重大行动，而这些行动的实施手段，同希特勒采取的手段完全一样。唯一的区别在于，希特勒只是在那些同德国处于战争状态的国家里实施这些恐怖活动：而斯大林甚至可以不受这种限制。

    一九五三年，斯大林死后，奥尔洛夫打算在美国出版自己的书，同时写了一篇俄文版中所没有的后记。在后记中；他对苏联随着马林科夫——贝利亚——莫洛托夫——赫鲁晓夫集团的掌权所出现的局势做了一番基本的分析。

    “由于不具备斯大林的巨大威望和权威，马林柯夫必将为巩固自己的权力和拼凑一个由各不同民族组成并要管理三分之一人类的强大帝国而忙于奔命。历史给了西方民主国家一个喘息的机会，在这一期间，自由世界可以朝着有利于自己的方向转变。如果西方放过了这一千载难逢的机会，那就必将面临整个人类文明遭受到彻底破坏的危险。

    可见，在重大政治问题上，奥尔洛夫还是很有洞察力的。但是，当他刚刚脱离苏联，成为一亿五千万美国人中一个完全的个人时，却表现出了一种奇怪的在为人、处事上的幼稚，尽管他会在秘密侦察机关中工作了几十年，并成功地完成过国家政治保安总局和内务部交下的各项责任重大的任务。

    这种奇怪的幼稚从奥尔洛夫到美国后采取的第一个主动行为中就开始表现出来了。读者一定记得，他曾给斯大林和叶若夫写过一封信。奥尔洛夫有位堂兄，革命前就移居在纽约，他拿着这封信，飘洋过海来到巴黎，把信交给了苏联驻法国大使馆。信转到了收信人手里。一个逃亡者，原国家安全委员会委员，苏联秘密情报机关的将军，许下诺言：只要他的母亲和岳母不遭受内务部的迫害，他就不揭露斯大林的罪行。

    这一“协议”多么令人惊奇！要知道，奥尔洛夫与斯大林不一样，他无法检查后者是否满足了他提出的条件。我一点也不怀疑，斯大林在接到这位逃亡者送来的信后，立即就下达了有关处置他母亲的命令。难道他还不了解斯大林吗？简直不可思议！

    在华盛顿，奥尔洛夫没费多大力就获得了司法部长（当时是弗兰西斯·比德尔任此职）的接见。在出示过自己的外交护照之后。他得到了明确的表示：不会有人为他来美国生活设置任何障碍；他可以居住在美国的任何一个城市里。

    时至今日我们还感到惊奇：美国当局居然没发给奥尔洛夫任何可以确认他们的口头表示的文件，甚至连一封写在官方信笺上的信也没有。更令人不解的是，没有任何一个美国政府机关主动地对奥尔洛夫感过兴趣，包括国务院、军事情报局、联邦调查局。要知道，无论怎么说，他总是个苏联情报部门的将军（尽管他的活动范围是西欧而不是美国），况且当时已是二次大战的前夕，任何一个国家的政府都不再怀疑这场大战的迫近。

    然而，奥尔洛夫确实没引起任何美国官员的注意，甚至包括无所不在的美国记者。大概，这一点正好救了他的命，因为在那几年，许多“恶意不回国者”一个接一个地死去，如阿加别科夫、拉斯科尔尼科夫、克里维茨基。大概还有许多我们所不知道的人。他们的死，至今都还是悬案。

    多年里，奥尔洛夫的首要目的大概只有一个，即销声匿迹。无影无踪地消失，但不是生理意义上的，而是民事意义上的。他不再是奥尔洛夫，而成了某个“贝格先生”。他经常搬家，不仅是变换住房，而且应变换城市，因为他清楚这种手段的作用。他从不去填写什么登记表，尽量避免与人交往，甚至既不作失业登记，也不设法找工作。就连与自己的律师联系，也是通过在预定的报纸上登广告的方式进行。

    凭着自己带到美国来的二万五千美元，奥尔洛夫竟把一家人的生活维持了十五年。当然，迫意味着一斯巴达式的生活：最简单的食物、最必需的衣物、最狭窄的住房。在一个已完全机械化了的国家里，奥尔洛夫竟连弄辆汽车的念头都没有过。

    在邻居们眼里，“贝格先生”是个斯文、内向、整日不出门、除了家庭就再无别的兴趣和进取心的人。在这片美国的土地上，他安葬了自己那年仅十六岁的女儿；在这异国他乡，他送走了第二次世界大战，迎来了“冷战”的开始。

    迁居到俄亥俄州的克里夫兰后，他开始着手实现自己的第二个主要目标。一连五年，他每天都坐在当地的公共图书馆里，埋头于写作自己这本揭露斯大林的罪行的书。一九五一年初，初稿完成。然后，他又用了一年半的时间，将书翻译成了英文。

    斯大林刚刚死去，（就有这么凑巧！），这本书就问世了。先是英文版，接着又被人译成了德文、西班牙文及其它文字。

    有关此书作者，一位苏联秘密情报机关的将军就住在身旁，住在美国领土上（这连联邦调查局也不曾料到！）的消息，在华盛顿掀起了一场轩然大波。政界的反应一片混乱，有的根本不相信，有的十分恼怒，还有的则感到不寒而栗：要知道，一个象奥尔洛夫这样的人，居然在美国住了十五年而没受到任何“主管部门”的注意，足见共产党国家的间谍在这个无忧无虑的国家中可以享受多么大的自由！

    然而，国家现在已不是那么无忧无虑了。甚至连率先公布奥尔洛夫的揭发的《生活》杂志，也开始要求作者拿出有权威的证据，证明他确实是曾经在西班牙活动过的苏联国家安全部门的将军奥尔洛夫。这时，曾先后在西班牙和莫斯科见过奥尔洛夫的美国作家刘易斯·费希尔站出来证明说，这的确是奥尔洛夫。但联邦调查局并不因为有了费希尔这一个证人就满足了。为了弥补自己的疏忽，他们对奥尔洛夫来美国后每年每月的生活都做了详细调查。幸运的是，原司法部长弗兰西斯·比德尔还健在，他的证词与奥尔洛夫的说法完全吻合：奥尔洛夫当年的确去找过他，并获得了留居美国的允许。奥尔洛夫一家十五年来的生活来源也是联邦调查局的调查项目之一。结果使他们大吃一惊：一切正如奥尔洛夫一家所说，吃最简单的食物，租最廉价的房屋，打消一切欲望，靠着二万五千美元真的可以维持这么长一段时期的生活。

    调查以详细询问奥尔洛夫本人作为结束。毫不夸张地说，他被迫回答了上千个问题。但是，只要问题涉及到的情报超过了他本人经历的范围，他就坚决拒绝回答。这可不是一个现在愿意同美国政府合作的人所应该达到的程度。

    但美国政府非常需要他的合作。现在已不是一九三八年，希特勒那笼罩全球的可怕阴影已经烟消云散。第二次世界大战和战后的年代将美、苏两个超级大国的竞争推到了第一线，华盛顿需要这个苏联的将军，因为他非常懂行，知道很多情报，是一个难得的专家和谋土。

    然而，他也没被自己的祖国所遗忘。一九六九年一月，当斯大林的尸骨早已在克里姆林宫墙下腐化的时候，一个陌生人来到了奥尔洛夫在密执安州的住宅门前。此人自称联合国工作人员费奥克蒂斯托夫，说是要向奥尔洛夫转交一封“过去在西班牙的一位同事”的信。在奥尔洛夫妻子的要求下，费奥克蒂斯托夫在开了一条缝的门外展示了自己的身份证。他果真是苏联派驻联合国的代表团的成员，但众所周知，很多克格勒间谍就是打着这一合法招牌在美国活动的。

    过了没多久，费奥克蒂斯托夫又打来电话说，苏联对《斯大林肃反秘史》一书的作者很“感兴趣并给予了高度赞赏”，已经不再象斯大林那样，认为他是人民的敌人了。显然，只有克格勃的人才有可能知道苏联政府对待奥尔洛夫的态度，因为当时奥尔洛夫的名字眼过去一样，根本不曾在国内报刊上出现过。

    在美国秘密情报机关的帮助下，奥尔洛夫一家（现在已经受到了官方保护）又迁回了克利夫兰市。但费奥克蒂斯托夫也追踪而来。他那令人难以理解的固执、腼腆的神态、以及外交护照，居然把象奥尔洛夫这样经验丰富的人也给弄糊涂了。显然，在奥尔洛夫那个时代，苏联特工人员的外表和言行与现代间谍有很大不同。奥尔洛夫夫妇甚至想：莫非，这位莫斯科的使者是要在美国避难，需要他们给予帮助？

    但事情很快就真相大白了。而且，他们之间后来的谈话越来越令人奇怪。费奥克蒂斯托夫一再劝奥尔洛夫相信：苏联人民和苏联政府对他奥尔洛夫评价极高，只要他本人同意，苏联报刊就会大张旗鼓地宣传他，赞扬他这本为祖国急需的反斯大林的书。其实，苏联政府要证明自己这番诚意非常容易——只需让奥尔洛夫的书在苏联出版就行了。可是，对这个问题，费奥克蒂斯托克却小心翼翼地回避了。但他却声称自己有幸看见过奥尔洛夫二十多年前给斯大林写的那封信，以及斯大林在那上面留下的令人毛骨谏然的批示。至于现在嘛……现在一切都变啦！只要奥尔洛夫稍有意思表示，不多不少，恰好可以荣获苏联英雄称号。只是眼下……是否先劳驾他到附近走一趟，去认识一下等在汽车里的费奥克蒂斯托夫的家人，怎么，不应该吗？

    这是明显地企图将奥尔洛夫诱出家门——毫无疑问，外面有人等着找他算账！

    一九七三年四月七日，在妻子死去一年半之后，奥尔洛夫也在克利夫兰与世长辞。最后这一年半里，他完全是在孤独和寂寞中度过的。

    现在，可以用真实姓名称呼他了：列夫·费尔德宾。

约瑟夫·科辛斯基