《民主主义的斗争》（周鲸文 主编，时代批评社，1940年9月版）

参考图书·阶级斗争文献 -> 有产精英、谋士文集

《民主主义的斗争》

周鲸文 主编

时代批评社，1940年9月版

感谢 征遼之睟 录入
序
第一篇　抗战建国的理论
第一章 中国需要怎样的政治前途
第二章 抗战建国的基本政治观念
第二篇　信念与阵容
第三章　政治开展是保卫祖国的基本条件
第四章　坚持我们抗战必胜的信念
第五章　自力更生的抗战阵容
第三篇　战时国民的要求
第六章　论国民精神总动员与国民的要求
第七章　战时言论自由的重要及言论界的责任
第八章　争取抗战的言论自由
第四篇　机构与人事的调整
第九章　「国败官邪」党政机关应速革新
第十章　政治制度与人的问题
第五篇　政治随战争开展
第十一章　七年来我国政治的进展
第十二章　国民参政会的研究
第十三章　抗战政治推进中六中全会的收获

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


序

-> 《民主主义的斗争》（周鲸文 主编，1940年9月版）

序

    民主主义是一种高尚而可追求的理想，表现于政治制度上又是最合理，最适应时要，若能运用圆滑，最能满足国人大众的要求，奠定自由幸福国家的基础。
    我个人是忠实的民主主义者，我相信这个理想，这种理想实现之后，国民才能称得起国民，「人」也真成了人的样子。民主主义是多面的，在政治，经济，社会各方面都可引用这个原理，这是社会进步的象征，这是人类共存共荣的真理。我们得为这个真理斗争！
    中国目前的神圣战争，就是为这个真理斗争，自由解放的正面就是民主。以民主的精神争取民族间的彼此兼容，否定主与奴的关系；以民主的要求，争取内部的进步，造成精诚团结，出智，出钱，出力的优良条件。
    民主主义的斗争是艰苦的工作，这要有理想，有热情，有血汗；这都要配合着实际生活的背景，艰苦的中华民族解放的斗争，就是这个实际的伟大背景。理论与行动配合着前进，才能使理想日趋接近。
    我们得翻开中国的历史，寻出我们民主主义潜伏的所在；我们也得面对着现实，策划出我们前进的路子。我们得指出国人的要求，与摆在我们面前的黑暗势力，什么地方我们须力争，什么地方阻碍了中国的前进。我们得不惜气力作除荆斩草的工作。当我们回顾过去斗争所牺牲的血与汗，骨与肉，而面对着目前小小的成就时，自然要有苦笑，与辛酸的慰安，同时又难禁的引起了愤慨的怒吼。
    这本书就是为现代的中国画了这样的一个轮廓。
    书的内容是我数年来为中国政治问题所发表的文章，都是以民主的理论面对着实际情况而写的。所提出的要求，我相信，是全国大众的要求；所指责的地方，我相信，是全国大众正要指责的地方；追求理想的热情，我是与全国大众共同的感觉，冷刻严厉的批评，我只惭愧这枝笔尖的无力。我常想，中国还得多有鲁迅那样的人，给无耻的人们画丑脸，用锐利的笔尖，直刺到群小宝藏着偏私的心膛，揭穿社会的种种黑暗，中国的民主也就发了光。
    这本书是以民主的理论，作多面的斗争，很多地方只是理论的提供，我为求得对中国政治问题更深一层的了解与具体的主张，曾著有中国宪政问题研究一书，此两书有一联系关系，故又特为提及。此序。

周鲸文识于香港「九一八」九周年前夕


第一章 中国需要怎样的政治前途

第一篇　抗战建国的理论

第一章 中国需要怎样的政治前途

一

    一切社会制度都是应乎社会的要求而产生。物质的环境，传统的习养，人民的质量，哲人的思想，这些条件都是社会制度造成的有力的成分，不明白这些条件，不按之社会的需要，不求实际的可能性，不计利害大小，而硬要为社会制定某种制度，其计穷而徒劳，也就是闭门造车，不合实际！
    中国有了几千年的历史，她雄然独立于东亚，在西方文化未侵入东方之前，她的一切文物制度是屹然独立的，一切风俗习惯是因循在这个社会里自己养成的，人民的品质是这里陶炼的，社会思想是在这个人群中开的花。现在世界的文化是不分地域了，东西的文化是交换了，中国这时也起了很大的变化。论物质建设不如百十年来欧美新起的国家，论政治设施则远不如人，论文化教育则彷徨歧路。自己的怀疑了，人家的使不上，自己的抛弃了，人家的学不来。然而却不能长久停留于歧路，她必须前进，她必须按着自己的环境配合着世界的巨潮，确定她发展的方向，确定她的政治前途。
    那么中国需要怎样的政治前途？换句话说：怎样的社会制度才适合于现代及将来的中国。欲了解这个问题而确定中国的政治前途，我们须了解中国社会的背景，第一我们要知道经济背景，第二要知道传统的思想，第三要了解中国人的性质与潜伏的力量。
    第一，我们知道中国是几千年的农业国家，全国的生产全赖耕种。所以土地问题是从古至今为人所注重的，历朝历代也都注重土地政策。自从我们的先民脱离了游牧时代，在农业生活开始时，我们有过「井田制度」。那时土地为国家所有，国家按之每家人口的多寡分给土地，普通三五口人的家庭，国家授田百亩，若是一家人口多，男人到成年而能耕种的，国家再多授田地，这就是所谓余夫廿五亩的来源。关于井田制度，孟子说的很详：「方里而井，井九百亩，其中为公田，八家皆私百亩，同养公田，公事毕然后敢治私事，所以别野人也。」
    这时土地所有权为国家独有，她分给人民，受田者到了六十岁，国家又把分给他的土地收回。在井田制度下，凡是成年的男人都有地可种，有饭可吃，那时社会是表现着经济平等。后来商业资本发达，它把农村自治的基础动摇了，于是发生了土地私有，于是发生了土地兼并，更如官僚阶级之抬头，他们便成了大的地主。
    井田制度虽然老早就破坏了，但是历代都想恢复它的理想。王莽制王田法，其令曰：『今更名天下之田曰王田，奴婢曰私属，皆不得买卖，其男子不盈八，而田过一井者，分余于九族乡党。』以后晋魏也都本着井田制度的理想而制定土地制度，他们都为防止兼并而行新的土地政策，晋朝实行过占田法，魏朝行过均田法。井田制度的理想始终为中国人所垂念，太平天国想根本推翻土地私有制度，孙中山主张平均地权。经济平等是深种于中国人的心里。
    中国的土地制度，虽然在井田制度破坏之后而许私有，但是中国的土地政策始终未像欧洲各国发展的那样坏，我们没有欧洲那样的大地主，没有那样残酷的农奴制度，我们的土地政策比较是合理的，我们社会哲人所提倡的「是不患寡而患不均。」同时这「均」的表现不但是土地制度有此趋向，而在小范围内、家族的土地，家长死了以后，家产由后人平均分配也是「均」的表现，这样我们无形的防止了土地集中的大地主。再有历代更替的时候，长久的争战，许多人民流离失所，离开了他们的土地，战后国家又把荒芜的土地重新分给人民。我们这个农业国家，政府所以维持民生的是如何分配土地，所助于人民的是如何灌溉，所利于农民的是如何补助且勿使农违其时。以上是中国社会的主要的经济的背景。
    第二，中国的传统思想。我们的历史有这五千年，经过了多少朝代，这其间的政治制度是君主。这些朝代为何更替？为何有明君出现，人民则安然就业？为何有暴君出现，人民则饥寒流亡？这里有一种事实的标准，根据这个事实吾们有传统的思想。大家都知道，古之所谓昌平之世，社会安定人民得活，皆在君主之「行仁政」，「政在利民」；其祸乱之时，不因政苛赋重，则为治者横行无道，故顺乎人民之要求者昌，逆乎人民之要求者亡。中国政治思想之标准，为政者惟一治国平天下之道在于利国利民，在于行仁政，在于信义。故禹谟有：「德椎善政，政在养民」。而表于思想的，儒家孟子说：「尧舜之道，不以仁政不能平治天下……」又说：「三代之得天下也以仁，其失天下也以不仁，国之所以兴废存亡者亦然。」晏子论明王教民则曰：「明其教令而先之以行，养民不苛而防之以刑，所求于下者不务于上，所禁于民者不行于身，故下从其教也，称事以任民，中听以禁邪。不穷之以劳，不害之以罚，上以爱民为本，下以相亲为义，是以天下不相违也……」墨子说：「天之所欲则为之，天所不欲则止。然则天何欲何恶也？天必欲人之相爱相利，而不欲人之相恶相贼也，以其兼而爱之，兼而利之也。……故曰爱人利人者天必福之，恶人贼人者，天必祸之。……」
    尹文子说：「今万民之望人君，亦如贫贱之望富贵，其所望者盖欲料长幼，平赋敛，时其饥寒，省其疾痛，赏罚不乱，使役以时，如此而已。」荀子说：「故君人者欲安则莫若平政爱民矣。」如是爱民之道如姜太公所说：「利而勿害，成而勿败，生而勿杀，与而勿夺，乐而勿苦。喜而勿怒」。治国之道，「其政平，吏不苛，其赋敛节，其自奉薄，不以私善害公法，赏赐不加于无功，刑罚不施无罪，不因善以赏，不因怒以诛……」
    总起来说，这些学人贤相的言论对于为政之道不外施仁政，善爱民，历代得失兴亡也全是以政治之设施而决定。这些贤相学人本乎事实发为言论，这样的仁义道德成了中国传统的思想了。我们用姜太公的话把这段作一结束。他说：「天下者非一人之天下也，天下之天下也，与天下同利者，则得天下；擅天下之利者，失天下。天有时，地有财，能与共之者，仁也；仁之所在，天下归之。免人之死，解人之难，救人之患，济人之急者，穗也；德之所在，天下归之。与人同忧同乐同好同恶者，义也；义之所在，天下归之。凡人恶死而乐生，好得而归利，能生利者，道也；道之所在，天下归之。」
    中国传统的思想是仁义道德，人民不但要求统治者以此标准治国，就是社会内个人的交往，也以仁义道德为是非的标准。个人间的关系讲博爱，要如兄如弟；讲信义，要忠实，要同乐同忧；讲道德，要中正修身，要悲天悯人，要己所不欲，不施诸人。同时用之于治国，官之于民如父之于子，要教导，要养成，要慈爱，这是五千年来中国传统的社会的及政治的思想。
    第三，我们来研究中国人的性质及其潜伏的力量。论中国人的性质，乃就一般人来观察，非就特殊的个人，论其潜伏的力量，乃就人民全体说，非就某团体及某党人而论。中国为农业国、地理环境都使农民安静，故有「四海之内皆兄弟也」同类相爱的思想。吾们人民的性质不嗜争战，而酷爱和平，真是一切困难若能以和平方法处理，我们中国人是不惜牺牲而屈就和平。由于这样和平的人民，故社会贤者及舆论所主张的是「非攻」，「反战」，是「一将成名万骨枯」的呼声，「故善战者服上刑」。又如粱襄王问孟子：「天下恶乎定？吾对曰：定于一，孰能一之？对曰：不嗜杀人者能一之。」我们先民，不奖励「边功」。社会一般人的交往，日常哲学是「和为贵，忍为高」。忠厚纯朴，爱己及人。这样宽大公正的态度，全是由和平的本质而发，这样和平的民族才有许多值得赞扬的思想。
    和平的本质是美德，是正大宽宏的态度，是彼此相爱，而不相残的基础。但和平的人们也不是抱着和平而忍受一切痛苦危难，和平到了绝望的时期，和平成性的人们一样的有狮子吼，故荀子说：「彼仁者爱人，爱人故恶人之害也，义者修理，故恶人之乱之也，彼兵者所以禁暴除害也，非争取也。」平常因为和平的成分厚，人们所表现的或闲散，或是消极，但是这都有一定的限度。什么时候过了这个限度，人们也就不再忍受了，他们不忍受也有一定的标准，就思想方面有仁义道德，这四个字是从实际生活体验出来的，换句话，这个思想，不是玄想，是实际生活提出来的标准法则。
    五千年中历代的更替，每朝之统治人民，不是因为口上的仁义道德而治，而是在实际善政利民的仁义道德下求存在。每朝之灭亡，不是因为口不讲仁义道德，而是实际违反仁义道德的作法表现。仁义道德不过是表，实际的福国利民的设施是里，表里相合，天下才能治，才能安。故「民之有君，以治义也，义以生利，利以丰民……」一切都以人民的福利为标准，「民之所欲，天必从之」人民之维持和平，拥护人君，也以其政治设施而定，一切违反民意，违反人艮的权利的政治，人民将不惜牺牲一切而有举动，故「天视自我民视，天听自我民听」。「天聪明，自我民聪明；天明畏，自我民明威。」和平的人们在历史上为反抗恶政，人民像洪水一般把恶势力推倒了，杀掉不顾民之福利的君主，铲除不行仁政的「独夫」，然后更由新起为民谋利而得民心的人来统治。故和平的人们也不断的反抗恶政，不断的维护自己的福利，不断的表现这潜伏伟大的力量。这个力量，是永远潜伏在和平的人群中，什么时侯他们被迫着，而不得不发挥，他们也将不踌躇而勇跃的前进！故为政者，一切政治设施，不能不为人民打算，不能不考察人民的要求，不能不采民间的意见，「民之所欲，天必从之。」。天者就是表示自然的道理而已。故孟子说：「民为贵，社稷次之，君为轻。」五子之歌曰：「民为邦本，本固邦宁。」又如古语曰：「人无于水鉴，常于民鉴。」这些话，都是表明民本的思想，都是表示人民的力量，这都表示君制下的民主思想，民主政治之现于实际生活。
    总上所论，我们简略的把中国社会的背景讨论了，我们认为农业仍为中国主要的生产事业，现代工业生产及资本主义制度还是在启蒙的时期，未能根本动摇旧的经济组织。在中国的传统思想方面，仁义道德是一贯为维持社会，及政治设施的标准，这里充分表现博爱互助的精神，而在实际是善良政治设施的准绳。再有中国人的性质是和平的，非攻的；他们的力量是潜伏的，是伟大，这里有充分的民主思想，有充分的民主生活。

二

    我们了解了中国社会的背景，我们再看一看现在世界文化的巨潮。民主政治是在欧美先进的国家经过了长期的斗争而实现了，大众福利的社会建设，还在勇跃的奋斗，不断的前进。中国到了现在却不能停留不进，中国也不应徒耗时日，而徘徊歧途。反之，我们正应认清时代的趋向而飞跃的前进，积极的建设自由的新中国。这样我们当研究中国需要怎样的政治前途。
    我们提出中国需要民主的，社会主义的前途。
    主张民主政治，我们是说：政治制度不要君主，不要独裁，不要专政，而是要人民选举的代表处理国事，国家的政策是大多数人民的决定，人民共同的意志是国家最高的意志。
    主张社会主义制度，我们是说：国家的建设不要为资产阶级，不要为少数人，而为大众一般的权利，在新的制度下，大家要真的自由，真的平等。大众的权利是国家最高的权利。
    民主是表现于中国实际生活里，「民本」是中国一贯的思想，不过所欠的是政治制度上的民主，现在所要求的是更彻底的民主，事实与理想相合的民主，制度上的民主。我们要在民主政治下，大家共有这个国家，共治这个国家，共享受这个国家所造的幸福。
    民主政治是社会和平进步唯一的好方法，这里使大家协商着共策国事。大家能有充分的自由空气才能有正常的发展，人类社会存在的真理是要大家互相依赖，共同过幸福快乐的生活，民主主义就是让各种利益不同的团体，兴趣不同的个人，大家相商着尽其所能贡献于社会和国家。这样使每个国民有发表对国事意见的机会，有实际参与政治的机会。他有了这些机会，他对国事的意见许是正确或不正确，许被多数人采纳或不采纳，他总是把主张献给国人了，同时他又允许为他的主张力辩。在民主政治下只有合乎大众要求的东西才能为大家接纳与拥护，这样的主张才能实行。
    民主政治是反对独裁，这种独裁专政，不问其为阶级专政独裁，或是团体个人专政独裁，都是不为民主主义所容许的。专政独裁是以好口号而走偏狭不相容的道路，独裁常是以武力为基础，国家的事若只以武力屈服人民，而不折服人民的意志，是最不适宜而且危险。独裁政治容易惹起社会内明争暗斗，独裁政治阻碍人民之正常的发展，并且独裁专政很容易因为个人或少数人的利益而违反大多数人的利益，他们很容易不顾一切滥用其权力。
    中国需要民主，是需要彻底真正的民主，我们不分阶级党派，让他们同样的对国事有参与的机会，大家所争的是政见，看是谁的政策能够实行；大家争取的是国人，大多数国人赞成的政策，就是国家要行的政策。我们这个社会给予国人同等的机会，让他们为自己的利益努力，让他们为自己的意见斗争，最后的条件是一切国政取决于大多数人。这样每个人都有给国家贡献的机会。但是他们的意见却不一定被大多数国人所容纳。如果他认为自己的意见正确而有利于国家，在民主政治下仍然允许他尽力为自己的主张奋斗。在这样的制度下不压迫任何人，不冤屈任何人，大家和平的相商着，互相交换着，一切政策的决定是取决于大多数人。一切含着真理的思想言论是允许他充分的发展，争辩，这里不允许独裁者武断的说何者当留，何者当去。和平的民主政治是社会发展正常的状态，它是容易为人民接受，而有利于政治前途。在政治上使国人都平等，都以国民及人的身份参与国事，同时在心理上大家造成服从大多数的意见，自己的意见虽未被采纳，然而是公平的大家讨论了。这样造成心理的安适。更进一步，在民主政治下少去了许多强迫，许多残忍，许多不可言语形容的黑暗，减去了国人许多互相仇视的纷争。在民主政治下，能鼓励人上进，提醒人要顾大体，教练人态度要正大光明，限制人服从公意。反之，在独裁政治下，是逼迫人运用权术，要激刺人走向偏私，要启发人学着互相仇视斗争，领导人试着反抗，陷害人消极的不理国事，不与独裁者合作。这样把「四海之内皆兄弟也」的国人，不期然而然的变成了彼此敌对。
    中国政治前途，不但需要民主政治，注重仁义道德的中国社会，也需要社会主义的建设。固然在这悠久五千年的历史中，我们也有许多黑暗，可是在经济制度上，特殊是在土地制度上——同样的黑暗时期（即原始社会沉没以后的时期）我们的制度尚比欧洲各国好的多，我们的国家有适当合理的发展。我们没有像欧洲那样残酷的封建制度，我们不行仁政的帝王很少的能维持长久；更有近来我们没有像欧美资本主义制度下带来的那些恶毒。我们的国家大体上尚是保有原来的状态，可是时代已是廿世纪物质文明的极盛时代。我们很可能的接受先人的仁义道德的标准，而飞跃的建设一个幸福快乐自由——如中国古人长久期望的——社会主义的国家。
    我们建设社会主义的国家，只要办法适当，是容易办到的。第一，我们有传统的亲亲仁人一致为中国人所接受的思想，我们有一贯的「仁政利民」的要求，我们有「天下为公」的长久的期望。第二，我们有过井田制度，我们有过均田的办法，我们现在尚有比较适当的土地制度。第三，我们没有许多大地主，我们没有左右国家的资本家，我们没有根深蒂固的资本主义制度，我们没有资本主义带来的许多恶毒。这三种条件很容易使中国建成一个大众福利的社会主义的新国家。
    我们建设社会主义的国家比较容易，第一从工业方面，国家可尽力开始建设，没有多少资本家从中阻碍。第二，我们先把土地有适当的分配限制，然后渐次化归国有。如此一切生产手段全归国有。国家再从事于有计划的生产，有计划的分配。我们先人好久希望的「大同」将实现于我们的时代，如是…「故人不独亲其亲，不独子其子，使老有所终，壮有所用，幼有所长，鳏寡孤独皆有所养。……」
    根据中国社会的背景，审以人类发展正常之姿态，我们建设社会主义的新中国需要以真仁爱的中国精神，用和平协商的中国方法，我们不必挑拨阶级间，个人间互相仇视，互相冲突，我们不必像人家（某一部西洋人），歌颂暴力就是艺术。仁爱是每个社会主义者的最后目的，而为达此目的，他们有不同的方法。马克斯主义者为达此目的而主张阶级斗争，主张暴动，主张无产阶级专政。这些主张或许为西洋人所乐闻，或为西洋的政治环境所允许，这种主张放在几千年和平民族的面前，放在以仁义道德为标准的中国社会，是不会被人充分了解，是不会为多数人采纳，结果是除了在极度的变态外是不会成功。
    阶级斗争是为夺政权，而目的为消灭阶级，暴力手段是为夺政权而建设社会主义制度，这种目的是伟大的，是值得赞美的，而手段是残暴的，是完全与目的相反的。就如给人治病，都希望把病人治好。治同样的病，一种药是良药而其性质剧烈，又一种药也是良药而性质温和，可是因为病人体质的关系，用了剧烈的药，不但不能去病，反而添了许多杂病。反之，用性质温和能与病人体质相适应的药，不但病可除掉，又不能多添杂病，治理国家，建设社会是同此一理。
    阶级斗争是使阶级间互相仇视，暴力手段是使意见不同，利益不同的国人互相敌对残杀，这除分散国人合作的力量外，还含有强权就是公理的错误思想。这样残忍的斗争，长久的冲突很容易把国家弄的四分五裂。并且为达目的而提出阶级斗争，每个阶级将集中本阶级力量而发展本阶级狭小的前途，可是经过长久的斗争，胜利准落在提倡阶级斗争人们的手里吗？这很是疑问。意德的共产党在该两国法西斯党未得势之前，早就提出了阶级斗争，他们的力量也不算不雄厚，而结果是代表资产阶级的黑衫党及国社党成功了。意德经此打击，社会的进步，不知要退后多少年。
    中国需要社会主义的制度。但我们不应采阶级斗争暴力手段的方法，而以人群互爱互助团结的精神作去。我们相信，中华民族的儿女为了民族解放不惜牺牲身家性命财产，为新的中国前途，只若办法适当，难道他们一部分人，一定要固执剥削人的幸福，而不愿其它同胞共过人类的生活？「恻隐之心，人皆有之」是中国哲人观察国人品德后的断语。大家和平的建设一个新社会主义的国家，国人共享幸福快乐，共到大同之世。难道这是真正中国人所反对的吗？他们所反对的是舶来品阶级斗争——制造国人互相残杀的斗争；他们所反对的是暴力屠杀手段——制造国人彼此敌对的手段。和平进步是社会前进的正常态度，这里有爱，有真理，是正确的；反之，阶级斗争，暴力手段，是变态的，是残忍的，是煽动的，是反动的。
    人类社会存在的意义是共存，我们不是不互相摧残便不能进步。固然，历史上人类有很多不满意的地方，现在是过去许多了，我们不必根据「人相食」野蛮时代的污点，而推断贫富的对立也象野蛮时代所演的一样。我们应当从新考虑人类进步的要点。达尔文的优胜劣败残酷的思想是不值得歌颂的，制造阶级斗争的思想也不是可用于每个社会，我们人类若不承认「协商」，而只认暴力，社会不会进步，用暴力来解决一切是世上最卑鄙的方法，用暴力来解决社会问题是最危险，而有害的办法。
    主张社会主义而想用阶级斗争暴力手段来建设中国的人，是不明白何谓中国，何谓中国人。中国历史告诉我们，中国人有丰富大众福利的思想，贫富的人们同一的接受，同时在历代更替的时候用分田法及「明君的仁政」多少使此理想实现，我们的祖先留下了好的教训与事实，难道，我们非背反此顺理成章的步骤，而另挑起阶级斗争暴力手段不足以建设中国吗？我们以为中国人容易接受协商，而抛弃不合实际客观情形的暴力专政。现在主张阶级斗争，暴力和专政的人们是不认识中国，不彻底明白社会进步的途径。同时阶级独裁或个人独裁是制造危险，阻碍社会的进步，为了阶级的小利益，而忽略了社会的大利益。
    我们承认现社会内有阶级，但是一个阶级主张未必是建设这个社会的好办法，同时它有阶级的偏狭性。我们需要各阶级不对立而携手，互相协商着共同达到自由平等幸福的坦途。如果社会主义是人类共存的真理，同时它有大多数的无产者及思想前进者来拥护，为达这个目的不用卑劣的暴力手段，一样的用真正的民主手段可以和平的实现。我们相信人是为自己活着，也是为别人活看，我们不信人们只会自私，若是人们，只为自己，社会上济弱扶贫的事业将根本绝迹。建设社会主义的国家，一则让资产阶级明白社会人群共存的意义，二则客观的环境迫切的要求，他们不是不可能进入社会主义的范围。若是在民主政治下，各阶级，各党派，各团体同样的参与国事，为社会主义努力的人们自可公开工作起来，他们所号召的人们还是在国人中占多数，按之民主的方法，国家政权还是容易落到这群人的手里。他们得权之后自可本社会主义的宗旨来建设，落后的国人是可随时协商着，教导着，提携着，和平的社会主义国家可实现于地上。
    现在我们作一个结论，中国社会的背景是给我们铺好了道路，我们需要民主的，社会主义的新中国。我们不需要一党或阶级专政，免去专政独裁的弊病。我们不提出阶级斗争，因为中国阶级本不十分冲突，我们不必无的放矢。反之，我们可用民主的方式把这种冲突消灭，结果仍是大多教的群众获特便宜。我们用阶级提携过渡到社会主义之路，我们不使阶级冲突尖锐化，不取残苛专政手段，而用和平民主的方法迁就中国的道义心理。我们不用变态的形式，而以人群互助的精神达到目的。并且我们承认中国人的性质是和平，而涵养甚伟大，不能强迫着使他们就范，这样就容易使「民勉而无耻」。不要叫他们消极的抵抗，而叫他们对社会主义有渴样的要求，这种力量比什么都大。专政，独裁，暴力，中国人一听了要头痛，他们给与的反应是不合作，消极抵抗，幽默的冷笑。不要叫他们受「舶来品」阶级斗争理论的煽动，而按中国顺理成章的理论领导他们走入新路。总之，中国是一贯以民为邦本的国家，中国一向是要大众福利的政治，一律是和平的人民。我们将来也要彻底的民主政治，经济自由平等的制度，和平前进的正常方法。我们是由阶级提携而到阶级消灭。在精神上恢复到中国人固有的互助互爱的境地，在物质上，我们本此精神建设灿烂的前程。

一九三八年六月十日


第二章 抗战建国的基本政治观念

第二章 抗战建国的基本政治观念

一

    「抗战建国」是年来的新语，是事实必须表现的行动。抗战是客观环境的促成，建国也是客观环境不可忽略的事项。抗战与建国联合在一起，是因抗战而须建国，也是说建国要成必须在抗战。抗战失败，一切是日人的，我们无国可建，无路可走；建国不成，抗战是难得胜利，而且是内部一塌糊涂，也就没有几分光明。故抗战建国是连带的，是一事的两面，是大时代中每个中华儿女要担当的工作。
    但在大难当前，责任重大之时，大家十分注意的约有二事：即（一）抗战要战出什么样的国际局面；（二）建国要建设怎样的国家。这类问题都是十分重要，都要事实与理论的根据。不然盲人瞎马，前途是十分可怕。
    假若我们得不到正确抗战建国的政治观念，与其努力的方向，为求解放的民族斗争或误入歧途，或是其中生些无昧的障碍；为求解放大众的建国事业或是脱轨，或是枝节横生。这都是抗战建国的不幸，大家应尽全力避免的。
    假若我们得到抗战建国正确的观念，与其努力的方向，旧时代的错误可能的改正与避免，旧的制度可能的修改与扩正，一切坏的，陈腐的，落后的均可经由抗战建国的巨潮把它们刷洗，使它们更新。
    为了这些重要的原因，抗战建国的基本政治观念，才是十分必要。不然我们是难以自救，何况还想救人。那么我们先归到第一问题，就是抗战要战出什么样的国际局势？这也就是说，国际局势，尤其是东亚的国际关系，因中国抗战之成功而起了怎样的变化。在此抗战期中，我们没有一个确定的目标，然后本此目标前进，这就是要确定抗战对外的信念。
    中国现在抗战是被迫而应战，是出的义师，是为自卫生存，是为自由解放。自卫生存是民族自然的权利。她有权保卫自己生存，这如个人之求得生存一样。民族是集合个人而结成的人群，这个人群是如其它人群一样应有自由。中国抗战就是本此天经地义的目标。如果人人将伟大的目标放在心里，日人的一切宣传，诡辩，欺骗，都可不攻自破，都失去欺骗的效力。我们是本着自然生存的条件，日人不容我们安然的存在；我们愿同举世文明的人类共营提携互助的生活，日人不容此种愿望的达成；我们一本和平的态度谋国际的和协，日人用暴力击破。我们一切权利及伟大愿望，日人都恶意的任意摧毁，而且又一意要吞灭中国，奴役中国人民；更进有独覇东亚的野心，驱逐欧美各国在远东的一切权益。
    中国是本着自卫生存，自由解放而抗战。我们的目的是解放自己，兼而救人。在自救范围内，我们有这份责任；对救人范围说，我们是以博爱精神，拯救人类。在东亚的黑暗时期，第一个须要救济的就是现在受日阀压迫的日本人民，他日必须把他们变作我们的兄弟。这种程序在今日观之，或觉冷然，但我国今日抗战便具着道两层任务，换言之，即是自己解放，也解放别人。
    民族的仇恨与亲善是在人为，假如日本的屠刀不断向外冲杀，不论其军阀及其狂吠的文人作出如何驴唇不对马嘴的东亚协同体的理论，和东亚新轶序的理论，东亚都是不会安定，民族间的仇恨必日益加深，彼此倾轧的悲剧不知演到何种天地。但是，相反的，中国为自由解放，自卫生存而战败日本，东亚的局势，以及整个国际局势将要完全改观。我们正确的观念与行动将为东亚奠定和平的基石与民族调协的基础。第一步自然是解放自己，得到整个的自由；第二步，因为日阀的战败，我们把日本民众也从压迫的狱中放出，使他们也得自由。这就是说我们为解放而战争，故责任是救己救人。我们的抗战不是帝国主义的侵略战争，故我们得到胜利而没有夺取其土地或奴役其人民的心理与作法。但我们胜利之后有一件事必须作的，即是用种种方法改变日本政治制度，必协助其人民彻底推翻其现存制度，而建立民主的，和协的政治组织，这样才能拯救其被压迫已久的人民。我们的抗战才是圣战。 中国的抗战胜利是解放自己，兼而拯救了日人，而造成民族和协的局势，这不仅仅见之于东亚，将来顺序也须见之于整个世界，使世界各国感觉，因中国的抬头，直接间接有助于民族的和协，国际正义势力的兴起，正确文化之占有超越势力。明了此中一切，中国在抗战中对外的交往关系便有了准绳，而其民族解放与民族的调协工作便可以此标准展开。

二

    现在我们再考究第二个问题，就是建国要建设怎样的国家？第一要认识中国所处的地位与抗战的性质。近数十年来，我国是处于外患频繁备受压迫的地位，尤其是以今日为甚。此种压迫非只危害吾等少数个人，实在是危害整个民族国家。这就是说，凡是中华民族份子都感到了同样的威胁，压迫。故我们今日抗战任务是为民族解放而斗争。在此斗争的疆场上是要每个中国人的参与，要每个民族份子的力量。这是为整个民族斗争，为全体国民的国家存在斗争。在这个社会内，我们有阶级的存在，有穷与富的区别，人是有在北方或南方，东方或西方，性别又分为男女，但在民族斗争中同具有一样的资格，共负天然的责任。阶级不能代表民族，党派不能充作民族，个人亦不能独霸民族。这些势力都包含于民族之中，故论阶层，民族内有资本家，有贫民，有封建军阀，地主，也有激烈的革命份子……这些人们都因为同属于一民族—因血统文化种种关系结合的人群—他们不但在外侮压迫时要结合，要共同行动，即在平时也有同族的情感。这种珍贵的结合不是其它任何人群的结合可以比拟的。
    在民族的范围内，阶级的利益不算重要，党派的利益不算重要，个人的利益也不十分重要，这都因为民族利益超过了一切。阶级的利益不论其解说为何，总有其偏狭性，党派的利益不论其呼号的为何，总有其策略与狭小性，个人的利益一般来论虽有不可否认的地方，但一经大我小我之分，个人的利益到必要时也得为民族利益让步。民族的重要是因她是全体人群的结合，这种结合有其历史血统及其它种种关系，故民族要求什么不是为某阶级的，不是为某党派的，不是为某要人的，一切是超然的而为全体，直接间接对阶级党派个人都有了好处。这就是民族包括了一切？其要求超过一切，其行动是为了全体。
    在民族范围内，尤其当民族危急存亡之时，阶级冲突的理论与事实根本不应存在，党派的独裁专政根本是制造病患，个人的专横蛮野役使或压迫他人更是无理之至。这些弊病都应从民族内取消，而不容其滋长发生。民族份子以其彼此关系重要亲切，很可以采取有效的办法，避免这些病态。因为这些弊病在平时足以分散民族份子的情感，在危急的时候又可以因内部养患，或彼此摩擦而致民族于万劫不复。
    我们现在抗战，一则是争民族的解放，一则也是努力于民族的团结。在战时是同生死的兄弟，在战后便无有其它理由再起内哄，各自分离。这是人类丑的表演，不是什么可以容恕或忽视的事。明乎此意，在抗战中便应十分明了民族的重要，民族的团结，与民族的责任。全体性的民族不容许阶级党派为私利专横，危急时不许，平时亦不许。那么在民族范围内，开首第一义，即在理论上不容阶级专政与党派的独裁，在事实上亦不容此等状态的存在。这当然就可免去许多磨擦损害，这都是民族与众人之福。有了此种基本的观念，便可根据此种理论而布置办法，以完成民族的使命，国家的责任与个人的幸福。
    为了达成此种目的，第一步，我们要提出的是政治的民主主义。此种理论是国家事务乃众人之事，须要众人自己管理。转到事实，本此主义行事是管理国事最好的办法。无论国家民族如何重要，根本的问题还是为每个人的快乐幸福。这就十分显明的，个人的地位如何重要。泯灭了个人的快乐幸福，一切的理论不成理论，一切的事实是可恶的事实。国家的责任解释到底是为个人，民族的重要，解释到底也是为了个人。个人是一切政治、哲学的中心，一切办法是着重个人的快乐幸福。
    不过事情多是从多面观察，个人的快乐幸福是一切人类社会的基本原理，但是一经集合许多个人，事情则须从全体处着想，一切仍为个人，但不是为自私的个人，而是为全体中每个人的福利。这时某个人私利必须为多数人的公利让步，结果是让步的某个人也同样的得到公利的分配。这不是说他让步而得到损失，正因为他让步而得到与人相同的福利。社会组织原则就是让大家同有幸福，同有担负。这是大公，这也是正义。
    社会为个人福利着想，每个人都有分，所以私自杀人的事不为社会允许，因为这是不公，个人分外的希求，同时毁坏了他人。社会允许的是大家同样的福利，同样的负担；个人的重要就在这里，社会的重要，国家民族的重要也在这里。个人地位被抹杀，社会将失去其公正性，国家民族失去其寄托。社会，国家民族的地位被减低，个人将失去保障，将失去其公正的评判，社会关系将成为无政府混乱的状态。在根本原则上个人的重要较大，在处置人间关系上国家民族的关系较大。个人们一经结合，具有了共同的意志，希求共同的福利，这个人群的力量，目标，便除了普遍的为个人福利着想外，就是为公共福利着想。这是由个人而进到团体，团体的意志超过了某特殊个人的意志，团体的意志是为公共的利益大处着眼。但是民族国家自己本无意志，她的意志是人的意志，也就是其组成份子的意志。故民族的意志是民族份子总合的意志，国家的意志是国民总合的意志。可是怎样才能使民族意志表现得是其民族份子总和的意志，国家的意志为其国民总合的意志？政治的民主主义是特别着重在这点，其所采用办法是接近民族国家的目地，其表现的形态，是大众的，而容易测验大众的意志与希求；同时个人的意志福利，不是武断的给以忽略和抹杀。
    真正的民主主义是保障个人，维护社会，民族及国家最合理的主张，其办法既切买际，又极端合理。民族国家的事要顾全大众，要由大众自己来决定。什么阶级的要求，党派的利益，私人的主张，尽管其要求，希望，主张，但是大多数的决定采择是最后的决定。此种结局虽然如此，但阶级的，党派的，私人的主张要求已得到表扬发挥的机会，而且是明目的在全国人的前面表白了。其结果若不为大多数采择容纳，那只有再争取。如果他们主张是具有真理，而事实失败了，迟早还有为大众接纳的一天。如果此种主张是荒谬的，大众的不采纳正也是表示众人之智与其公心超过了党派的偏私。
    民主政治是人类营谋共同生活最合理的政治，这里没有专制帝王的独裁，没有阶级党派的独占，成是政客军阀的专横，一切公之于众，一切取决于众，大多数的决定便是最后的决定。固然有时大众的决定许是不聪明，但是最合实际的。久之经大众决定不聪明的部分，也会渐渐进步而趋于合理。国家的事是众人之事，为了这些，专门的人才努力，教育的工夫加紧，讨论的机会加多，结果只若是对大众有关而且有利的事，都会惹得大众的注意，到时而与以切实的决议采择。
    在民主的制度下，个人得到了保障，阶级党派各自得到发言机会，与执行争取的工作。在这范围内虽然是复杂万端，莫衷一是，但是在公开讨论切磋琢磨之间都得到了进步，而总结局是共同一般的进步。人间的不同利益或不同的观点若有合理方法解决，彼此肯于协商，不会不和协，不进步。只有专制，独裁，压迫，只使一方的理论要求得伸，其它多方的意见，要求，自由全在被压迫之内，如此才造成国家内长久的不安，与摩擦的日益加深。但一经采取民主制度，此种分歧便易减低，而又容易得到和协及互相让步之效。
    民主政治的原理不过如此，其在实行时，最切要的是如何表现大众的意见。这除了普遍一般舆论对某事表白的意见外，最要的还是对国事方面的表现。在国事上，国人除了直接管理如执行创议权与复决权外，余者多由选举代议者处表现。在选举代议者的时候，每个人均愿选择能代表他意志的人，如此利益，要求，以及思想不同的人，便各自形成不同的团体党派，各人使其意志得伸，各党派也使其各自的要求得展。大家在竞争，在争取，但是必须遵守一种原则，就是遵从大多数的决定。
    在民主政治的今日情况之下，阶级党派的分域势所难免，但是其分歧的程度可以日渐减低，尤其在今日的中国，其分歧的成份原本就是很低，因为这里没有很多资本家与大地主，除了别有用意的少数党人将无作有的呼号之外，中国社会内没有显着不可调解的冲突，尤其是在外患当前，民族斗争的期中，阶级党派的冲突更是减低到消失的线上，（不过可惜政客军阀私人的意气偏私尚是未能完全抛掉。）故在中国实行民主政治最为切要。何况在抗战建国的今日，不实现民主政治，一切办法都是皮毛，不彻底，在抗战期中会有阻碍与摩擦，在建国途上是愈离建国必成之目的更远。
    中国实行民主政治后，党派的分歧除了私人为了权位之争加深了摩擦之外，在利益要求，或是党政纲领上不会有十分显明的冲突。其理由已在上边述过。故在中国实行民主的选举时，与其多注重某党派的政纲，还是要多注重候补人的人格学识，因为在大题目上党派的见解不会绝对不能相容，而注意的是执行政纲的人。这就证明中国内的阶级党派不是本质上十分不可相容，这也就证明，中国的选举是有不分党派阶级而注重候补人品格学识的倾向。这也是民主政治进步的过程。
    国事一经国民管理，他们为了自己利益会珍重选择善良的人们执政，自己也必十分审慎作到监督的责任。如此，国家是大众的，不是某阶级的专有，某党派的独占，与伟人的私业。大众的国家由大众爱护，由大众管理。这不但于事方便，于理通顺，于历贞计算也是进步。我们建国，要建设真正民主的中国！
    抗战建国的大任，只走到此阶段还是未能完成，必须使经济的民主主义实现，方克奏效。什么是经济的民主主义？简言之，就是国家财产由国民公有，由国民劳动，并由国民享受。『我们天生成是人，同时又是国民，就以此两种资格，我们每人都有同样的权利来享受造物的赐与。我们认为所有的人或国民，都有生活的权利与劳动的义务，我们以为剥夺社会公益，或是寄食于人是一种罪恶，与低卑的行为，同时以人群互爱的原则论而排挤大部分人于穷困地位更是最大的不公。我们人群之赖以存在是要大家互相提携亲爱来劳动，大家为社会造福，结果亦是为人群为自己造福。那些太自私自利的人是忘却了社会，同时也忘却了自己之所以成就的条件。我们谁都承认，每个人是靠人群存在，即如每个人在社会内所有的权利是由社会造成，而由国家承认。离开社会生活，我们是处处感到不安。
    『理想的社会与国家，应当建设在互相亲爱的人群身上。在那里大家不为财富，利润相争，因为在实行经济的民主主义之后，大家在财富利润方面再无可争之事。大家站在同等的地位为社会公共的利益努力，因为在经济的民主主义实行以后，再没有剥削与被剥削阶级的存在。贫富的界线从来是争斗的导线，不公平的基石，打开此界线而把人群按放于互相亲爱的磐石之上，是经济的民主主义的伦理基础。』（注）同时在经济的立场来论，现代的资本主义是弊病丛生，三位一体的地租，利润，利息又是有产者唯一的护符，也是其剥削劳苦群众不二的法门。结果除了这些弊害之外，还是制造社会的不安与人群中的内哄。
    经济的民主主义是主张国家的财富由全体国民公有，由他们享用。这不但有其经济的，伦理的，历史的理论基础，还有社会的基础。只有国富公有，一体的劳动，公平的分配，理想的国家才能实现，冲突纷争才能从国史上删除。并且国有国营即在资本主义盛行的国家亦有事实存在。故于此事只求国家把其职务范围扩大，集中国家资力于一切生产建设与人民的生活所需。在理论即资本主义对此也无理反击，更何况没有反击的力量。如是在建国之日渐渐的淘汰了私资本，而代以国家资本，其管理方法取缔了私人的独营，而代以以公众的服役。于是制度合理化，国家理想化，个人则得到快乐幸福。什么私有财产神圣观念，是无中生有；什么公有财产神圣观念，也是夸大其词。结局的真理只是国有的财物供给了大众生活所需。私的经营因为弊病丛生，分配不公，而对公的经营占有，与公平的分配让步。我们建国要建设大众福利自由的中国。
    总上所论，抗战要有正确的理论，民族的和协，自救救人便是正确的理论与行动。建国要建政治的民主主义与经济的民主主义的国家，换言之，即建立民主的，幸福的中国。总括言之，即建设独立的，自由的，民主的，社会主义的新中国。有了此种基本的共同认识，自可少了国人的彷徨苦闷，党派的暗斗摩擦。如此大家本此宗旨前进，不但都可走入正轨，免去迷途，也可一同使国家有长足的进展。
    抗战能得胜利是看我们本此宗旨作了多少，建国能有成绩也要看在此方国人出了多少力气。中国的抗战是圣战，中国建国也是神圣的大任。全国同胞及政府当局宜共勉为其难，完成这神圣伟大的任务。

注：参看拙著「国家论」第八章。

一九三九年六月


第三章 政治开展是保卫祖国的基本条件

第二篇　信念与阵容

第三章　政治开展是保卫祖国的基本条件

一

    国家是一个政治集团，人们是政治动物，在一国之内，平时政治不上轨道，或在政治上国人有很大的摩擦，这个国家便很难安静，同时国人彼此对消了力量，阻碍了国家的进步。在国难期中，政治若仍黑暗，各党派仍在摩擦很深，那真是国亡无日的现象。谁都知道在大难临头的时候，集合全国人力物力犹恐不足，自家若是互相阻碍施展力量，互相有了不善意的牵制，这就很难达成立国的伟大任务。
    我国遭遇了空前的大难，这是大家的生死关头，是国家存亡的问题，是我们每个中国国民自由人与奴隶的分野。大家应彻底觉悟时机的严重而公诚的熟虑深思我们的目前问题：这就是抗战期间政治的开展。
    我们是知道，国难以来，各党派以及许多个人有了很大的觉悟，不但停止了内战完成统一，而且大家又都走到保卫祖国的阵线上来。这都使我们自慰。不过这只是初步的成就，不但不能满足更进一步的要求，实在是不足应付目前问题的严重。照目前的形势，我们是多方作的不够，在武汉危急的时候，我们有强调提出这些问题的必要，中华民族的儿女以爱族爱国的纯洁精神，有深加考虑与加紧推进的责任。
    国家是一个政治集团，政治的良恶和开展与否，是牵联到许多方面，就以我们抗战以来，军事的失利自然有训练不够武器不精等原因，而我们政治的不开展是首居第一。这也可以说，我们许多失利的地方是归咎于政治失败：我们都知道，开战伊始，地方当局和中央当局虽都深明大义，为国赴难，但是彼此猜嫉，不信任，这样才加深了平津退守之速，张家口大同丢失之快，山东陷落的马马虎虎……加以战区人民未能施展其全力来保卫国家，甚而至于汉奸日益加多。这些那一样不与政治有关，那一件不是多少受了政治不开展的影响。这些地方，老实说不是负责者未作好，就是他们居心未想向好作，我们的失利便在这里找到了最大的原因。
    我们得到了这些宝贵的教训与经验，现在我们不但不应重蹈前辙，而且应力改前非，重新作起。在武汉面前能把日人粉碎。我们当就着从前的经验，把救国的理想政治展开，这不只是收复失地团结国人的有力作法，而且是中国前途未来的光明。假若万一不幸我们又为战略关系放弃了武汉，此后国难日益加深，国人更需加紧团结，需要的力量亦愈多，那时政治的开展更为必要。
    总之，在武汉严重的关头，我们的政治更须展开，向前须透示出大家卫护了国家，大家来管理这个国家，同时国家有了为大众的福利的政治前途；同之在现阶段艰苦继续奋斗中，我们的政治也须展开，以便大家加紧团结，大家加倍努力，来保卫这个国家，一心一德，大家为国族奋斗。我们的政治若不能领导前进与加强国人共同的奋斗精神，我们便不忍心肓目的为祖国前途乐观。
    保卫武汉是军事的试验，而最重要的还是试验我们的政治。我们向前能开展多少？继续加强斗争力量，不只是军事问题，而重要的还是政治问题。我们军事能粉碎日人要看我们内部政治的指导；我们不幸暂时放弃要地，国人不要惊惶失措，也要看政治是否展开，是否加强国人的坚决到底奋斗的精神，与减少动摇份子摩擦的行动和投降的心理。所以在现阶段，军事表面是重要，而政治内里是重要，内里有明朗化的政治是能指挥军事的开展，同时是坚固了自已的阵容，虽至若何困难程度而不致失掉灵魂以致于瓦解。一个国家若无健全政治是不会打胜仗，更难保卫自己的国家。这是千古不易的道理。何况我们是被侵略的弱国，我们的困难更多，我们需要的力量愈切，我们要求国人供献力量的渴望亦深，如此我们不能没有明朗的政治。现在中国需要的明朗政治其主要目的为抗战必胜，其内容是引导国人有正确的前途——大家保卫这个国家，大家共有这个国家，国家为大众造福。其现阶段所用的方法是能团结国人，免去摩擦，让大家都有机会贡献力量，而不致有请缨无路，救国无门之叹。在这种政治下，各党各派不得为私利私益有误国家的前途和全国同胞的命运。这样免去了国人的疑虑，苦斗；加紧了国人的团结，谅解；这样确定了中国的前途为民族解放斗争，不赤化，不法西斯化，而奠定民主的，大众福利国家的基础；这样又免去过犹不及，不但国人安了心，同时又免去许多未尽全力帮忙的友邦反籍口说了许多闲话（如英国谓怕我赤化，苏联怕我法西斯化。）如此我们奠定了中国伟大的前程，这是适合于抗战，适合于未来，更适合于人类社会正常的进展。

二

    抗战以来，我们是尽管有许多动人听闻的口号，在许多方面虽然有很多进步，但是对这严重的国难，那些初步的成就实是不足应付非常的时局，而恰恰又都落在抗战胜利条件之后。这些事不是我们对自己过于苛求，实在是为了国族的命运，切望胜利的来临，不得不如此。所以现在必须把我们作的不够部分加以纠正补充，这是比什么都重要。我们不能空喊「胜利是我们的」，而表现的乱杂无章，我们也不能只为敷衍，而无灵魂的满足了不进步的现状。这是一个什么时候还容我们「空喊」，敷衍，而自身尚留有这许多缺欠。凡是真爱祖国的人们自身应当把此缺点克服，真爱祖国的人们应毫无私情的，冷静的，忠诚的，客观的把我们的缺点及真正有利于抗战的条件提到国人面前。负责的人们应有所觉悟与奋勉，一般人也应当尽了国民的责任，鞭策自己，推动别人，这样诚心诚意去作，我们才能救了祖国，保住自己不陷于奴隶的悲运。
    现在我们简略的把目前最重要的弱点指出，这也不过是记其荦荦大者而已，而所提出的是一般的现象，不就特殊的部分来说，换句话，我们是从普遍的部分着眼，而未能就特殊的部分来论。这里也就是给我们的论断一个正确的保证。
    一·我们的政治落在军事后面。论来，抗战是要军事，因为冲锋陷阵，只有军队。但是军事的成败，是看政治方面指挥的如何为断，政治明朗，军队有了愉快的心情，自信的把握，打起仗来也分外兴奋，因为精神有所依托，前途显现了光明的期望。现在我举一个浅近的例子，这是人人都知，而人人不肯在此时说出的例子，但这可有关于中国的命运。
    现在民族解放的斗争期中，有所谓铲除封建的说法，事实上这些封建势力都站在保卫祖国的阵线上了。我们的口号，我们的政治，在抗战期中时时鼓吹或实行铲除此等势力，事实上这些势力经过了这样的大动荡是自然的被淘汰无疑，而用的途径必须是转变方法。可是，我们的言论界，我们的政治指挥者硬硬生生的在这方下功夫，这些势力者在保卫祖国而卧阵壕，而心里却难得到安慰。在大前提上，是卫国，是为民族斗争；而在暗处是留着一条黑影，是在被铲除之列。这样所得的结果，不会像我们想象那样可观。一部军队因为已往是「封建势力」，而今虽卧在前线上仍被视为封建势力，这在精神下也叫他们无所依托，只得任天由命说是为了祖国。这样的军队虽然有十分打仗的精神能力，而效果只是能表现出三四成，这不是可痛惜与悲哀的事吗！
    有的地方军队，兴奋的跑上前线，听着战略的关系的命令退下来，于是大行裁撤，而裁撤的或缺少的名额补上了中央军兵和官，这样无形中让他们感觉到这是被淘汰的一种手段。他们又不是傻子，再把他们送上前线，他们心里的滋味就可想而知了。
    打仗要训练与精良武器！打仗也必要勇气与精神兴奋。我们的政治指导如何呢？在这方面是落后得太远。我们在这方若无此遗憾的地方，在战场上表现得必较现在更为可观。这是谁的责任？这就是指导政治者的责任，计划政治方针者的责任。我们要抗战，要建国，我们必须要抗战而胜，建国要合理而有利的必成。
    军事离不开政治，我们看到了战场上的一面，我们再看看抗战期中，政治之于民众，之于统治者以外的人们，这里又发现了许多缺欠。我们未能训练大批民众，未能容许他们扩大组织；未能容纳政治上意见不同或意气不投的人们，同时未能将政治机构更新，未能使战地退回来的公务员有继续服务的机会，并且我们也未能彻底除奸，未能泯消党派的摩擦，大家未能精诚合作，这些，这些，其毛病安在，不都是归咎于政治不开展吗？不都是因为在政治上还留有黑暗的迹痕吗？这不都影响抗战力量的集中，并且阻碍胜利之早日降临吗？
    我们作的不够地方，负有统治地位的国民党及政府尚是多方面表示大权在握，胜则由我功成名就，败则由我包办负责。这样表现于事务方面的是包办，排斥别人，在心理方面，则又偏于自私；而所得的结果是人言啧啧，阻碍了抗战有利的表现。在政党方面，无有力量的党是蛰伏，有力量的党如共产党除了责言之外，还是自有心腹事，自己扩充力量，作日后的企图。其余闲散而无机会救国的人们是在民族利益第一的大题目下有口难说话；封建的地方势力便无灵魂似的在那里抗日；许多公务员，难民，青年弄得离心离德。这些现象都不当有，都足阻碍抗战，都是自毁自己的力量。都是政治不开展的结果。
    这个时代是大家生死的关头，大家便应拿出良心共赴国难，这是大家争自由的年头，我们除了驱逐日人之外，也须保证我们大家将来的前途，国民党应当放弃她的自私，在民族利益事功方面表示给国人看，同时在国人面前不要表示优越感，这样可容纳许多落后的人们，同时吸收了许多救国人士，容纳许多纯洁青年；把大门打开，让大家有救国的机会。从什么字典上看，中国也不是国民党的中国；相反的倒是国民党是中国政治上的一个组织。国家不允许在这严重时期，把一切国是仍包办于一党手里，这不是说此时否认了国民党为时势关系暂时的统治权，而是让它把救中国的目光放远，把偏狭的自私性转成为公，把真正救中国的方法拿出，这就是我们政治的开展。
    同时各党派，尤其是共产党不必津津于明天的打算—不必为扩大势力而企图便宜的成功。现在应拿出真正的诚意努力于民族的事业，不必日肆摩擦，多在对内方面作了打算；同之，其它势力也不必太顾自己，希图什么实力的保存。
    不论是国民党，共产党和其它势力，此时全应拿出真诚在民族事功方面着手，要以表示的成就换取国人的拥护与追随，我们的严重关头不容我们内部尚有许多摩擦，暗斗，这是亡国的现象，不是我们不说就能掩盖了的事实。
    中国老百姓是好国民，但是中国的大事是由国民党及各方有力者承办，我们看见了国内的乌烟瘴气，看着国民的天良，我们是不能不说老百姓口里的话。我们热烈期望的是国内政治的开展，以应付这危险的难关。我们的国家弄到这步田地，我们不能不请教于负责的人士，我们不能眼看着奴隶的牌子因政治不良而落在无辜的老百姓头上。
    假若大家能觉悟，能实地作起，我们还有改善的机会，还有未能使用的力量，还能转变中国的危机。我们不愿听「中国就是这样」悲观的言论，我们也不愿听「只有这样办法」的自私者的掩护，我们承认只若人们肯努力能把「就这样」改变为进步的「那样」，而把「这样」不开展的办法而改成「那样」进步的办法。悲观论，放任论，与自我论此时都于中国前途暗射了毒素，我们为中国前途，为自己解脱奴隶的牌子，为着抗战胜利，大众福利的前途，在最严重的时期，我们要求中国政治的开展，那样就能减少摩擦，增强抗战力量，团结国人，也好让大家膀靠着膀儿走上杀敌的战场。

三

    抗战致胜的基本条件，我们的政治必须展开，必须由政府向国人宣示将来大众福利的政治，必须保证抗日份子将来的出路，必须给封建残余一个向民族解放转变的机会，必须使每个国民有参加抗战的机会而不受阻碍，必须各党各派都安心为国效劳，这样在将来透示出了远大的期望，在现时广开了精诚团结的门户，这样凡属国人都有出力的机会，都能尽了卫国的责任，免得你排挤我，我倾轧你，那些对消力量，与有害于抗战前途不必须的摩擦。
    国民党及政府为了救国，此时再也不应踌躇于是否当广开大门的问题；各党派更不应有狭小的偏私心理。中国今日大家不精诚合作，说不定将来便无合作的机会；大家今日不觉悟，等到一切不成体统，彼时既使觉悟，亦恐有悔之晚矣之叹。到了大家危难的时候，我们还有些什么私意私恋，凡是中华民族的儿女都应在心理上行动上丝毫没有任着便宜敌人的打算。谁都应使出他最大的卫国力量。
    在展开政治的前途，国民党应以在朝党的身份，在政府方面启开大门，诚肯的容纳各党派以及所谓转变中的「封建残余」和许多救国份子；在野党，尤其是共产党便应为民族斗争，从表现从心理放弃劫夺政权，与阶级斗争的念头；各实力派更不应留恋昔日割据的影子；各团体及个人则应尽其所能从事于救亡工作。这些，都待于政治开展，都待于政治上无摩擦而统一了意志，或是经过讨论会商的形式把此意志统一，或是由各负责者在行动上各个表现这种意志。大家此刻应把一切政见的不同，意气不投，以及过去许多恩怨，全都放弃。就使从前彼此有不对的地方，此时都应忘掉，要精诚的合作，精诚的团结，这正如我们上边说过的，此时再不团结，恐再无团结的机会，此时尚不如亲兄亲弟，此后使不易团聚！
    我们经过了大团结，我们的政治必是飞跃前进，过去一切丑态不但避免了，而且接近大众的要求；展开了新的光明；就是在抗战中，大家的忧虑，猜嫉，防备，不安等等都可削除，而迈进抗战胜利之路。因为我们的政治把住了现在，预计到将来，我们的一切问题可迎刃而解。这就是说，经过政治的开展，各党派没有了摩擦，只有团结；实力派没有了被铲除的忧虑，而一心杀敌；许多团体个人也不致于终日惶惶，而上了抗敌的大路……而我们一切问题都可解决。
    政治开展后，要人力我们有千万万人卫国；计划财力，国家可施用一切为了抗战捐征的办法；要物力，我们有无尽的宝藏待开发；要智力我们有现在散在各方的智识份子。要友邦协助，人家看了我们这样整齐有组织的国家也兴奋的乐予协助，这一切的一切都是我们抗战胜利的最好的因素。我们的政治能开展，我们的前途是无限量，我们的政治若是永留着黑影，不但失地加多无法挽救，而既使侥幸战场有些收获也抵不了后方的损失，这是于长期抗战百分的不利。
    我们的政治能开展，不但足以破敌，既使暂时失败，也有转运的机会，因为我们自身是健强的，随时都能生长力量，随时都能消灭敌人；时时打击敌人让她知道长久的战争不但打不败我们，而且叫她支持下去终致弄得体无完肤；叫她不敢预期我们内部的崩溃与力量的对消。同时叫她明白，我们是愈战内部愈坚强，愈有力，愈团结。这样政治的开展不但足以破敌，也足使敌人畏惧胆寒。
    再有，我们的政治展开后，不止积极的内部团桔，与挫敌，同时制止了内部动摇份子的活跃。过去短短一年的经验，每逢失陷重镇，动摇份子就想找路求和投降，这是于中国千百个不利。我们此次若不能抗战到底争取最后的胜利而中途妥协，不但是前功尽弃，而又确定中国再也没有反身的机会。明眼人自然都明白这个道理。如果政治开展，各党派等等精诚合作，此辈动摇份子便不敢活动。我们在武汉危机期中，特意提出政治开展问题，关于此事也最堪注意。
    政治问题就是这样重要。一个国家没有开明的政治，平时不能治国，战时，尤其是被侵略的国家，不能打胜仗，这是千古不易的真理。我们不怕日人的凶横残暴进攻，而怕的是我们内部不能如铁样的坚固，胶样的团结。日人所怕的未必是我们的坚甲利兵，而怕的是我们政治开展国人誓死的合作。只若我们政治明朗，战至三四年，把日人消耗得筋疲力尽，而我们却能建起一个新的中国。这又是我们十分的自信！

一九三八年九月廿日武汉攻围战前


第四章 坚持我们抗战必胜的信念

第四章　坚持我们抗战必胜的信念

一

    我们要先认清，中国是什么？回答这个问题只有中国人自己最清楚。中国是地球上一部分人类的政治团体，她有五千年长的历史，自己有悠久的自主的传统文化，她的文物制度是中国人父一辈，子一辈兢兢业业创造的，这块领土从几千年我们的祖先到现在一直由我们住守开发。我们有四万五千万占全人类四分之一的人群。我们生于斯，长于斯，上至千古，我们住在这里，下至无穷代，我们还是要守住这里。这是所谓中国，这也是所谓中华民族。中国是同中华民族同样的增长，同样的生存。
    别的国家有因民族复杂而有分裂的情势，中华民族是同化于伟大民族爱里，中华民族是全体的，中国是四万五千万人大家共有的。我们共同承受祖先的遗业，共同领受与发扬这悠久的文化。中国是完整的一个，中国人是历史结合的一体。中国是不容分裂，中国人是不管因何环境而彼此意见有些出入，而历史的铁链是把我们联合在一起。中国的生存是大家的生存，中的危亡是所有中国人的危亡，也就是世界全人类四分之一的危亡。
    中国是一个独立的国家，对外是以平等的资格与友邦交往。她有权让友邦遵守她的权利的义务，同时她也有义务遵守友邦的权利，这就是说，只若是别国尊重我们的权利，我们是不应该妨害别国权利的；反之别国侵害我们的权利，我们也是不许。不曾想正在世界人类进步的期中，东方日本始终未忘掉野蛮时代的侵略欲，而在正义人道指责之下，侵占我们的东北，又复夺取我们华北及华中，疯狂残暴无所忌惮，这不但侵犯中国的主权，破坏她的独立，而她的国民是遭受了历史上空前的惨劫。
    我们的抗战是为自卫而战，是为正义真理而战，正义真理在那里？正义与真理就在我们这里。我们是为人间除害，理直气壮的保卫国家的合理权利，大义凛天的来维护人道主义与人类光明的前途。这是我们以全世界人类四分之一的身份向全人类担当的责任。我们不能退缩，我们退缩就是全人类向残暴者示弱投降的引子。
    我们为自己，是为自卫，我们有誓死保存五千年祖先留下的国土的责任；我们有保存五千年人类文化的策源地的责任；我们有给子孙保留生机的义不容辞的责任；我们有使这四万五千万人的智能发挥光大贡献世界的任务，这样感动我们，逼迫我们，使出我们的全力卫护中国，务必使她的土地完整不为所侵，务必使她的主权在自己的合理的范围内不为任何个人国家所犯。这是我们保卫中国最大的任务，使我们有生不容忽视的使命。
    抗战是神圣的。不是因为神圣就是神圣，我们的神圣的抗战，扩而大之，是为世界正义和平，是为保障人类文明；说到我们自身，是四万五千万历史上优秀的民族为独立自由，保卫祖国而战斗，这是惊天动地的举动。我们这五千年生长的民族不论经过多少困难，只有担起领导全人类前进的责任，因为我们的后退是整个人类的向后转，同时正义的示弱，就是恶魔进取的机会。我们要以四万五千万人领导的地位向侵略者反攻。我们有这种资格，有这种力，有这样让人值信的历史。我们要领导，不怕孤独，（自然我们也不希望孤独，）不必犹豫回顾，中国能不为恶魔动摇，将来全世界的弱小民族都真能得到救星，中国是道义的国家，我们不懂得卖友！中国是历史上有光荣的国家，她有这个魄力向恶魔侵略者作战；她见过这种势面，她不能为人所卖丢掉了灵魂。她是为正义真理自卫而奋斗的国家，她是保持光荣伟大的国家。

二

    我们都看见了捷克屈服的情形，及中国百摇不动的立场与神圣英武的抗战经过。但是捷克被迫屈服，对于中日战争有无影响，我们有稍加讨论的必要。
    我们承认，捷克被迫割地屈服，而自己都无机会参与直接协商，就轻轻的为人宰割。这是一件惨事，这也是国际史上一个恶例。世界的侵略国家将不断用其恐吓敲诈手段向弱小者侵夺，和平国家则一味苟安，苏联则自陷于孤立，美国依然不费气力的高唱口头上的正义和平。如此则弱小者不为牺牲，则是孤军苦斗。捷克被迫屈服给人类这样的恐慌不安，同时增长了侵略者的气焰。
    日本是东亚大陆一个短命的恶魔，她看见了希特勒兵不血刃而吞奥侵捷，这在日本视之，其虽知不久将为釜底游魂，但是在她尚有一分支持的力量时，她是不会忘掉侵略的梦想。捷克事件就给这个游魂这样的激刺，在她的侵略的行动未被击破之前，她是要加紧的疯狂进行。可是捷克事件，虽给日本侵略者一味兴奋剂，但也是早日结束其帝国的催死符。
    捷克被迫屈服由侵略者视之，自是得意洋洋，以为今日的天下就是残暴者的天下。这是疯狂的侵略者得意忘形的想法。同时，在被侵略者方面，也有些见识不清，意志薄弱的人们，这里无非是动摇份子开始惊惶畏惧。什么「弱国无以为国」，「强权的胜利」，等等又开始念念于动摇者的心里，及有的人在形式上又向列强频送秋波，希图着中日的战争由强国，尤其是美国，从中调停最好。
    事实上捷克被迫屈服是国际间一个恶例，这是提高了侵略者的精神，影响抗战者的志气，尤其是使认识不清气魄不足的人们没有咬牙的决心，反而念念思想低头，且长嘘短叹说世界上已无公理。这些低能者的妄论容我们在结论中详细斥驳，现在我们就着这两方的心理与他们推测武汉之会战，及武汉万一失陷后的步骤及想法；我们不妨把它写出，以作我们抗战时的参考，及今后准备应有的警觉。

三

    武汉是日人进攻的目的。现在假若日人攻下了武汉，他们想如何作法，更加捷克屈服的恶例，增长了他多少分野心。同时，中国是必保守武汉，假若为军事关系，我们放弃了武汉，我们将如何作法，更加捷克屈服的恶例，使我们的动摇份子有多少投降的成份。同之，我们坚决抗战的份子，将以何等百折不挠的精神保卫祖国到底，更将以何等英勇的行动，打破国际恶例，而奠定人间的正义与和平。现在我们就着敌我两方面的不同的主张加以推断。
    日本有两派，这两派都是以侵略为主。一派是主张攻下武汉之后，即将南北伪组织统一形成，以其兵力维持既成局面，坐着消化既吞得的东西。于是在剥夺方面，大的局面即伪中央统辖者由日人指挥，经营各种大企业，小的局面即地方事由日人彻底的来操纵。同时以假的门户开放主义，利诱英法美等国就范，这不外一则使他们撤消对中国的同情和援助，再则是以她的让余引诱英法美等国，这就是说日人得了土地财物，一方面操纵消化，一方面，假意诱人，而达其彻底侵略的野心。这样主张的人们，在日本，有他们的所谓元老，资产阶级，以及一般为日本担心的国民。
    他方面，有主张攻下武汉之后，疯狂的军阀，为压制其国内反对势力的抬头，为肆行其妄自尊大的野心，他们主张非把中国打倒不可，这样他们，以为可安定东亚，可驱逐白种人，日本帝国便可安于磐石之上，这样主张的人们有少壮军人，蛮横的政客，其中代表可举板垣及末次之辈。
    日人有这两种分歧的主张。我们这里怎样？我们在社会里大家也有许多猜测，这里也分为消种及积极两派。我们的消极派是据投降的理论。他们也口里口外的说：长期概争是空想，武汉陷后，一切政治军事经济将更困难，与其把国家弄到不可收拾的地步，还不若趁机下台，还能保存一部分力量，将来还有生聚训练的机会。于是在他们心理上有了不可赦恕的设想，他们想武汉陷后，日人必有休息的时期，我们若不攻，这场战争，起首以不宣而战，结果以不媾而和，这就是他们梦想的「不了了之」的办法。再不，就是利用捷克屈服的前例，央求美英法等国出来调解，找一个下场。这样也就达到了变象投降而又可解嘲的办法。同时在他们想找下台的时侯，他们心里有一桩罪大恶极而不可赦恕的心事。这就是首先默认伪「满」的存在，华北及华中伪政权变象的承认，同之，承认了日人在该地区内的经济权益及政治统治。我们只剩下西南一隅，这，汉奸口中所说的复兴地。
    我们的主战份子，大概是主张抗战到底，以争取最后胜利，中间不容妥协，不容动摇，必定争得国家独立自由而后止。这种人的见解，我将在结论内更加叙明，此时暂先从略。
    我们看见上边四种不同的见解。日人主张既得武汉坐待消化的论调，是接近了我们消极的投降派；不过，那是日人的聪明诱惑我们认识不清的投降份子，如果这两种主张实现，其结果，我们是国破家亡，再无复兴的机会。反之，日人则如愿以偿，将长足深入。这是我们要认清的。
    日人主张攻陷武汉继续用兵，这种主张正合我们抗战份子的主张。中日的血债必须于此次结清，必须分个上下。结果，我们以全副精神赴之，以全国人力物力智力结合着赴之，到了最后，我们是能把日人克服，使中国得以复兴，人类的正义和平的基础得以奠定。
    我们不怕日人进攻，担心的是她适可而止；我们也不惧日人适可而止，就怕我们内部又有什么「忧国心长」的投降心理，与战事静止后『空头』的反攻。我们须认清这次战争到了现阶段，主动的当在我方，我们必须担起主动的责任。我们是在卫国，那么未将日人驱逐前，除了「抗日」就没有第二句话可说：除了杀敌就没有第二条路可走。

四

    不问日本有何等野心，也不用问她的野心因捷克屈服的前例增大多少。我们有坚持自己的立场与卫国的决心的必要。我们要知道自己的任务在作什么，动摇的份子应如何清除，我们要以何等坚强的意志与牺牲的决心来维护五千年的古国。
    中国是一个负有人类伟大文化的古国，她有世界全人类四份之一的广大人民，她有世界上很大面积的土地，她在过去五千年雄耀的站立于宇宙间，她的文化广流于世界之每个角落，这些，这些，不是我们为了夸耀，而是说明她是世间一个伟大不可蔑视的国家。她什么条件都齐全，都配称文化伟大的国家。她不但有以真理证实这伟大人群的国家是应享受独立自由平等，她给人类文化的贡献又是证明她是人群中可尊贵的国度。她的五千年的光荣独立又说她有支持独立的文明，有支持独立的力量，自己也有这个信心。她过去对待藩属的宽宏大度又证实可以与人共存，是人类理想「四海之内皆兄弟也」典型的表现。她不依赖人，不屈服于人；不侵凌人，不忍受为人所欺，也不容人来侵犯。她的国民虽以和平自居，但是抵抗外寇，他们也是表现轰轰烈烈，气壮山河。中国有这样自信，中国人这样信赖他的祖国。谁以中国可欺，让他来尝试中华儿女的打击罢；谁以中国可凌辱，让他来试探一个究竟罢；谁说中国可被迫屈服，让他自己向脸上涂灰罢。我们的立国不是纸上谈兵，是五千年历史长久的试验，我们的英勇卫国不是空口说话，是历史上不断的表现，现在正不断的表演。侵略者！你们要把目光向远看，向回看，中国不是可欺的，可灭的；我们的动摇的弟兄不要失去了灵魂，也要向前看，往后想，我们不是奴隶的人种。我们是以过去的伟大，现在的勃兴英勇来立国的。只若我们不甘自弃，唤起过去的自信，启示未来的光明，胜利的前途仍然是把在我们的手上，中国仍然能恢复世界领导的国家地位。
    我们承继先人的伟绩，是必以四万五千万人作孤注来保卫这个历史上人类文化的古国。我们的力量是应用无穷，我们必须善自运用。论人力我们有世界全人类四分之一的人力，论土地是广大丰富，论民族是融合妥洽，论个人都热心为国。这是多可宝贵的力量，这些力量都摆在目前，只等负责的人们把它捡起来，联贯起来，组织起来，善自公诚的运用起来，任彼跳梁小寇有何野心，结果也是难逃公道。观乎日人年来的战争的筋疲力尽，人力的不足，财力物力日近涸竭，这个小寇还能跳梁几日！
    我们不是自己没有困难，我们是必以更大的忍耐牺牲，但求结果把日本耗干，看着这个小丑自现原形。这就要求我们全国上下有一致的决心，咬定牙关，打到底，干到底，务必将日人驱逐，保全国家的独立自由，国土主权的完整无缺，而从此安定东亚的和平，与奠定人类幸福光明的前途。
    中日战争是必须结清两国的血债完毕而后止。这是中国生死的斗争。我们只有英勇的向前进，而不许有一点退后屈服的心理。前边所述的动摇份子的心理，我们要在这里将其击碎。捷克小国，内有复杂少数民族的纷扰，外有强邻压境，复有背信忘义的英法为虎作伥，其屈服实为情势所逼，我们至为同情惋惜。但中国为一五千年独立的大国，论其历史，地位，人口，力量以及国际间复杂关系均不能与捷克同日而语，捷克低头只应加强中国为真理正义抗战的决心，而无须有弱国无以为国之叹，我们只能以世界人口四分之一的人数，而为另外那四分之三的人群力争公理正义。我们不但为自存，也要为人类开辟光明的道路。谁都许投降示弱，只有伟大古老的中国是必不能向恶势力低头。从前我们为琐事忍耐过，现在既已怒吼，在未争得人类正义之前，我们便不能歇手。现在，中国是世界上独一无二打击恶势力的救星，是世界上肯于而且唯一有力担当此种责任的国家。我们前进，是全人类的前进，我们后退，那是人类整个的后退，中国先贤是让我们时时担起领导人类前进的责任，是时时教训我们向大处去。这是让我们以中国的文明拯救世界，华夏的人群不能为蛮族征服，这不是我们自夸，实在是因在中国有这样高的文化水平，有这样不可抹视的浩大力量。谁若失去这种信心，与忘却了运用这浩大的力量，都不是中国的好儿女。
    我们对人类，对自己有这样大的责任，假若我们因一时遭受困难而后退，其前途将不堪设想：世界将为强梁者的世界，弱小更将受莫可形容的蹂躏，人类历史将要倒演，这是不可思议的危险。
    假若我们后退——即是所谓消极派的妥协，即使能有偏安的局面，而我们的东北国土将公认丧失，对华北华中将失去主权，而仅有着西南及边疆各省，那时中国土地人口是损失将及半，所剩的寥寥无几。而妥协投降份子图一时自己的苟安，口里又声声欺骗人说留此余地作为生聚训练，且又似有悲戚的心绪向人表示这是弱国的收场。这些非中国血统的低能儿是多从着苟安着想，私利着想，或是目光太近，他们从未打开眼晴回看中国这伟大的力量，他们向将来着想，除了为个人私党打算外，他们不想运用整个中国的力量，他们从未为中国整个打算。
    中国的力量我们已处处提过，一年多抗战的表现已证实中国那种不可克服的力量，就是这过去表现的伟大成绩，还因有种种障碍，未能运用到好处，假若在政治方面比较现在再开明一些，我们的人力，财力，物力——这些杀敌卫国的力量，更将可观，说不定此时已让强粱屈膝求赦亦未可知。
    假若我们上了投降者的当，在许多潜伏的力量尚未施展之前而走上妥协的道路，这是卖国，这是慢性的自杀，是替日人毁灭自己的力量。假若让日人侥幸得到我们妥协派投降者的内应而使中国屈服，她将利用占领区内我们的宝藏，奴化我们的同胞，十年八载，她将成为不可抵御的强国，而五千年的文化古国就将因一时为人出卖将有永不抬头的悲运，这种事实果有的话，那是谁的责任，不用分说，是妥协派的责任，是看捷克屈服而想借口投降者的责任。我们将怎样的逼问他们！假若是武汉不幸失陷而妥协派进行投降，而结果妥协实现了，中国的国运日趋灭亡，谁负责任？这历史上中国对人类的责任向那推移？再切实一些说，中国人奴隶命运谁给注定，谁负责任？过去一年多大家生命财产的损失，谁负责任？这一篇未了的账怎么算？
    归纳起来，中国文化古国，不能向强梁诋头，这里有千百个原因，我们是必须彻底和强梁小寇支持到底，别看人家低头，我们是中国——是地大物博人众力量洪大的中国，我国有对全人类领导的责任，对自己有保卫生存的责任，同时估计我们致胜的种种力量，我们只有抗战，不容动摇，若是自己表现的不够时，当力求改正补充，我们有和日本战上百年的力量，但恐短命的小丑，不久便现了外强中干不堪久战的情形。我们应彻底认清自己，与我们历史上的使命，若我们不屈服，日人不能把我们打服，列强不能把我们压服，反之我们倒能为人类争取光明，为自己保存国光，并且教训了日人及其同类。中国的儿女！我们要坚强的完成此种大任。

一九三八年十月八日


第五章 自力更生的抗战阵容

第五章　自力更生的抗战阵容

一．一个法则两样用法

    中华民族为了自由独立，而与侵略者搏斗，这在我们是天经地义的圣战，任何威胁困难不应动摇我们的立场。惟其因为我们的立场正确，与自卫生存的重要，在此国际局势与国内局势瞬息万变的期中，我们才更要坚定天经地义圣战的立场，与加强自力更生的阵容。
    谁都知道，我们现在是同侵略者日本打仗，全国同胞尽着国民的天然责任，在我们苦斗期中，摆在我们面前的不只是侵路者日本，这里增加我们困难的，还有日本支配下的汉奸群丑，有国际变幻无常的情势，处此万分困难之中，我们不但要坚定自己抗战的立场与时时期望的目的，更要有十分警觉心，最重要的是以自力更生的阵容应付一切仇人，汉奸及国际局势的变幻无常。
    事情是很明显的，加强自力更生的阵容就是直接在打击侵略者日本。我们这个阵容的加强是分为国内的办法与国际关系的运用两面来讲，是一事的两面，都是为中国的解放与全国同胞来日的自由幸福。只有国内有办法才能集合全国人的力量，财力物力才能集中，才有真正共赴国难的表现，精诚团结才不致是口头上的，而是事实的表演。如此汉奸的路子可以杜绝，汉奸亦即无法利用我方阵容的弱点而扩大其活跃的机会。国内有了办法，党派的摩擦可以扫除，中央与地方的势力可以为立国的远大目的而融洽，爱国分子可以有报效的机会……，这些面面的改善，面面的加强，抗战胜利的目的才能有了把握，汉奸及其主子才知有所畏惧而不致大胆一任枉为。国内有了自力更生的阵容，是在此大动荡的时代中，建立了自由平等新中国的不可摇撼的基础。
    在国际关系的运用上也是以自力更生的姿态示给世人。只有本此宗旨作去，国际关系才能为我们利用，而不致为别人的利益我们倒作了牺牲者，这也就是说，自主的外交是最斟酌自己情形而运用，不是被动的外交，只看友邦及强国的颜色。自力更生的阵容是运用自主外交根本的先决条件，自己本身健全才能说得起理直气壮的硬话，才能自主的贯彻主张与希求。同之，与我们交往的友邦看穿了这种姿态使不敢枉想牺牲我们或诱使我们吃亏。她们每一个将斟酌如何与我携手而运用我们的力量，同之这也是我们运用她们力量的时期。国际间没有天经地义不变的朋友，利益相同的便是朋友，主张与要求相同的便是朋友。理论上虽是如此解说，但是弱国其立场虽因利害主张与人相同，但也须自己有百摇不撼的立场才不致因事情的变迁而为人牺牲，例如，沦亡前的捷克，其主张与英法相同，利害也多少相同，但因捷克本身缺少自主的姿态，届时一经德国压迫，英法则迫捷克就范。事实上牺牲捷克对英法并非有利，只是因捷克不能自主，没有自力更生的局面，于是到了难时就是与己利害相同的国家，临时也可变卦，牺牲了弱国而换来列强间一时的苟安。假若捷克以其与人利害相同的关系，自己能摆出自主的阵容，告诉其敌人及其与国，若有人侵略，她自己也要宁为玉碎不求瓦全，苟如此，德国则于侵略前，要考虑再三，其友国也要顾前思后考虑捷克的立场，捷克或不致于沦亡若是之速，既使因为力量不足亡于敌人，也不致让德国兵不血刃而得到欺诈的胜利。贝尼斯虽然负了外交专才的盛名，可惜只是耍了一些花着，而内部缺少了自主，国家沦亡，亡于依赖的外交，不是过分的苛责！
    自主的外交，一切以本国利益为出发，以正义，和平，人道为斗争的最高的理想，在这种原则下求与国，同时以这种姿态镇压狂横暴虐的侵略者。如此国际局势虽然千变万化，好的影响可以增强我们的力量，坏的影响不致动摇我们自力更生的阵容。这样才可以称得起运用了外交，所求的与国到时真能发挥效力，不然渺茫空虚，平时易于忽略自强的努力，突发时苟为人所弃又不知从何处作起，掌国政而致国家于衰亡者，多坐此病。易言之，如此亡国者多是自己不图自力更生之道，内部无坚固团结、不能集合全国所有力量，兢兢于党派权位之争；外部求侥幸依赖强邻，想于强邻间之矛盾而求存在。前者（内部不团结）种了必致亡国的祸因；后者因前者之影响，上焉者可能的利用强邻矛盾而图自存，但有前门赶走狼，后门进来虎的危险，下焉者可能的因事出突变，失去屏障而走入沦亡命运。故无自力更生的办法，而想立国于今世，尤其是身当大难的国家而想求侥幸于一时，真是枉想之至，结果其不沦于悲惨命运者几希。
    以上所举的原则，想为一般治国的人们所同意，亦为争求自由独立的我国目前所必需追求的。惟此事之在目前我国，有的止于宣言议案，有的甚至含混不清，总之，自力更生之道，人人知其重要，然坚行其道，事实上又徘徊不前，如此长久下去，自力更生之道虽为名哲之言及我国目前所急需，但事实若不按其需要之急而兑现，或因不必要之苦难而滞阻，结果，不但我国未行自力更生之道，亦且等于未明自力更生之理，以致国内多故，外患加深，而无以自拔，其病源皆当归咎于此。
    然则，欲行自力更生之道，以集合国力，以运用外交，均将从何处入乎？我们愿就理论与事实及目前我国所处之情况及表现的现象分别言之，庶几可得一清晰明白的结论。

二．本自力更生原则调整内部

    所谓自力更生，是以自己的力量而求生存，那么一国的「自力更生」是以谁的「自力」？求谁的「更生」？无疑义的，一国的「自力」就是全国自己的力量，而求全国的生存。这就很显明的，中国需要自力更生，就是需要全国人民大家出力而求得国家的存在。说到此处，就有了事实的问题发生。有人要问：怎样才能使中国走上自力更生之道，而使每个中国人都能有机会尽他份内的力量？事实上，现在的中国，「自力更生」多少还是口号，而不是事实真按自力更生之道表现了，政治的组织未能恰合自力更生之道，人民的权利未容向自力更生之道上施展，种种黑暗违意的事情多背叛了自力更生的原则。那么中国怎能走上自力更生之道而使每个中国人都能尽其份内的力量呢？我们素日对这事就有所主张，今天对这严重的问题—中国生存灭亡所系的问题，这是一本平日的主张。我们以为来日的自由新中国须循着下边所提出的主张前进，今日在外患严重的关头为了集中全国力量也须本着下边的主张整顿抗战的阵容。这就是：
    （一）宪政的早日实现，党禁早日开发；
    （二）民权的确实保障—集会，结社，言论等等的自由；
    （三）本国家利益第一，各党派解除于国有害不必要的摩擦；
    关于宪政实现及党禁开放问题，国人许久以前已有热烈的要求，国民党于数年前也曾有过宪法草案，今次第四届国民参政会又提出早日施行宪政的提案，并通过组织宪政期成会，这都是本着国人的要求而政府不得不办的。不过根据过去的经验，宪政迟迟不能实现者，固然因国家多事未得提早举行，而当事者之因循误事不能速循人民的请求也是真切的事实。
    宪政本为开明政治的基础，有了宪法，国家行政机关的职责得以分清，中央与地方的职权得以划分，人民得以行使政治权利，个人的自由得以合法的保障，合法的政党得以公开运动选举……总之，全国有了根本大法，政府官员须在法内行事，人民得了法的保障可以施展政治权利及享得自由，党派则不得以其力量强制人民，而须以其主张唤取人民的拥护。政府有了遵循的法则，人民有了自由行动的范围，党派有了公开的运动机会。混乱的，强制的，压迫的种种事情均可不见于这三种不同的范围之内。如此可以建立自由幸福的国家，亦即是民主的，社会主义的国家之实现。到了国家危难的时期，则因有开明取治，各阶层各党派以及每个国民均得发挥其自卫的能力。
    我国今日党派之明争暗斗，政府与各方隔膜未除，并不是因各方都不想往好作，而是缺欠健全的制度，一个根本行动方针未经确立，自然容易发生种种弊病。因为没有宪法条文的载明，在政府及其官吏方面，有独自尊大，武断事情之处；在人民，则因不得「谋其政」的资格，受官方限制者有之，「下情不得上达」之处亦有之；在党派方面，在朝者有唯我独尊之气，在野者有不得其平之鸣。总之表现于各方者，政府是寻不着民意所在，以致施政不知所之；人民则无充分报国的机会，以致难免时有怨言；政党则因无法发展其主张，则必致暗自有所打算。故在此情形下纵然各方口头上说「精神团结」，而事实仍难免互相摩擦，其原因皆为各方不得其正常的发展。但若是宪法颁布，宪政实施，各方行动有了准绳，不但可免去自己殒越轨道，还可免得各对方不正确的攻击。故我们以为早日施行宪政乃治国之大本：对外打击侵略，制止强敌，是最为有效；对内集合全国力量，团结党派，唤起人民，以至消灭汉奸，更是有效。
    宪法既经制定颁布，国家的权限及人民的权利，以及党派的地位均有了规定，于是除了上述的集中全国人力外，对于全国物力的集中，经济的设施，战时经济体制的实行，均可一本大家公认的宪法行事，既可告大白于天下，复可使万民安心，一切措施则可免政府官吏任意的予取予求之嫌。要求自力更生之道，我们以为最重要的是把宪政实施，俾各方有了准绳，各方也知如何运动其力量。在我们想完成抗战建国的大业，也只有各方都出了力量才可有济，这也就是说安定了自力更生的基础，这个大业才克垂成。不然马虎作去结果是危险万分。并且自力更生之道若不从根本作起，也是无补于事。
    最近参政会有了提早宪政实施的案子通过，是抗战中最大的收获，现在是希望把自由幸福新中国的根本大法按照中国的需要，切实制定，提早把其实施，这有助于我们抗战岂止以千万倍计算。人民现在所期望的是因宪政的早日实施而加增了抗战的力量，与建国大业早日垂成。若再因循敷衍，不知将失去了多少人民的信心，同之，将增强了日本及汉奸为恶作歹的志气。
    现在我们再讨论第二项，即民权得有确实保障，人民集会，结社，言论等等享有自由。本来在宪法颁布之后，一个前进的国家，当然是由人民统治，人民得有发展能力的机会，希特勒及其类似的统治下的国家是落伍的，残暴的，以大多数人的利益供少数人的享用；共产党独裁专政下的俄国，无论在经济制度有何设施，但是剥夺人民很多自由，终不是自由人的社会。这类国家就其剥夺人民自由一项来说，正如中古时代的专制帝国一样，多是残暴的，或者是落伍的，若不改变其态度作法，也将为文明的人类遗弃。将来的社会是要民主的，每人都有充分发展自由意志的机会，是要共患难幸福的，每人都有最低水准的生活办法。古时神圣帝王迷人的谎言不足再欺骗人，法西斯主义以及等类的口号也不能长久骗人，真正为人类所愿予接受的制度，是确保快乐幸福而具有广泛自由的制度。我们的新中国便须建设在这基本的原则之上。
    人民不得充分行使权利的国家，不是独裁，便是暴君，这两者的政府都不是人民的政府。独裁，暴君可以其暴力支持其国家存在，但不是最可靠的，因他永未能争取所有人民的拥护。反之，自由民的国家是由全国人民相互的统治，国家的政事取决于大多数人民，他们知道如何运用于己于国两方有利的办法。这个国家才是正常的，而且是合乎大多数人的要求，其地位也将日益稳固。世人多希望有这样的国家，中国更必须于抗战中将此种国家的基础建成。在抗战的今日我们只有从确保人民权利方面着手，使人民享有集会结社言论等等自由，使人民都得贡献其智力财力和物力于国家，最后的胜利才能是我们的。
    抗战以来，人民的集会结社言论等等自由，政府虽屡次声言保障，而事实上表现的并未如声明的那样去作。就如：爱国团体的被封锁，抗战杂志的禁售，书店的查封种种事情都不是国人所愿闻，亦不愿长期忍受的。抗战二年有余，国人未得尽出其全力，民运未得扩大，以致各方永有摩擦，均缘于集会结社言论之不得自由，人民权利未得确实保障，于是由于抗战不利，而反映出人民的怨言，这种怨言不是大家埋怨政府执行的抗战大业，而是说全国的力量未能善自运用，以致便宜了日本。
    不让人民自由的集会结社，民众的力量无从表现，广大的民众运动无从说起。言论不得充分的自由，国人无法表示对国事的见解，与以良善的态度批评目前各事处置的得失，和建议抗战大业中的各种需要。我们要求抗战的阵容整齐只有使人民都发展了他们的智力与结合的力量，强行划一，或是皮面上的整齐，遮不住内里的摩擦矛盾。在国难严重的今日，自力更生之道实是刻不容缓，惟其需要自力更生，非集合全国的力量不可。保障民权，使人民有集会结社言论自由乃是集合全国力量最有效的办法。不然使人民不得施其报国的力量，或是不得尽其报国的愚忠，空口而言「自力更生」，「力」从何处来？「生」从那里求？无有「自力更生」办法，无集合全国力量的措施，而渺茫的但云「最后胜利是我们的」，乌乎其可哉！国之困难加深，其亦有所来自也！甚愿我抗战的政府，从速调整自力更生的阵容，保障民权，开放民运，是目前最切要的。为了救国，为了打击日本及汉奸都十分需要民众的力量。现在不是坐而言的时期，而是起而行的关头。
    最后，我们再讨论，调整自力更生的抗战阵容的第三项—本「国家利益第一」，各党派解除于国有害不必要的摩擦。国家利益第一，是以国家为国民全体组织的地位的重要，她的利益是全国民最高的利益，这种利益是超乎个人的私利与党派的私利。任何党派无论以何种巧辩的言论，他们的利益最好的部分是与国家全体人民的利益吻合，其偏私的利益是与国家全体的利益背谬，此种偏私利益发展到一相当高的程度足以使国家腐化，激化国内的不安。
    现在中国是在苦斗中求生存，凡是与抗战有利的，都是国家的利益。最后胜利乃是国人抗战最高的期望，也是国家利益所在之地。以此论断，凡是直接的或间接的，无意的或有意的，阻碍最后胜利之早日到达，都可目之为妨碍国家的利益。本此论点出发，国内的党派均须本此目的而决定其行为。各党派是平行的关系，没有任何一党「得天独厚」。在自由人的社会内，任何一党担负较重的工作，是它争取拥护的最好机会，而不要它擅自独专，表演强凌弱的丑态。这种不合理的行动会惹起国内的不平与各方的反应。结果，党派的摩擦加深是有背于抗战胜利的国家最高利益。
    党派之争，在此国家生存灭亡的关头，不会是正义凛然于国有利的斗争，而多是党派私利权位意气之争，因为在这大难当前的时候，在大题目上各党派本无可争之点，所争的是私利，或是由于不公而引起的怨言和不平。追究其源，这里的责任者都很容易的察出，是是非非在国人心中不会没有公正的评判。
    抗战以来，国内各党派是息止了明的斗争，而采取暗的争斗，中央是与地方统一了，而暗里仍难免有些摩擦，这件事情虽然不易从人间除去，但以我国的严重危机，及十分需要集合各方力量面表现自力更生的局面，这些于国有害的摩擦是应完全扫除。国家不是任何一党的国家，而是全体人民的国家，这里是大家利益所关，我们人民，在此时有要求各党本国家利益第一解除摩擦的责任。人民更以分内责任为了自力更生的抗战阵容，要求国民党及其政府以领导抗战的资格摆出磊落大公的态度，容忍其它党派，而广扩的起用各党派的人才。过去的账不必算，今日的私账也不必算。时至今日正是需人需力的时候，若仍限制人民言论，结社……无乃近于滑稽。同之，人民也可以分内的责任为了真正自力更生，要求其它党派一本抗战第一，国家利益第一，从各方协助政府。但是各党派为了国家的利益，见到政府有未作到的，或是计划不周的地方，应即毫不客气的建议，批评，指责。只有这样才能各自了解，互明责任，互相砥砺，从这里才能造成精诚团结，与真正自力更生之道。不然大家假客气，背后有怨言，那是不会有济于事。同之，国民党及其政府若以中国主人自居，各党派以客卿自居，彼此间的摩擦只有加深而不能清除，结果是双方负了误国大任！
    现在谈国家利益第一，首要的是在朝在野的党派捐除又狭又小的偏私见解，凡是逞一党之私，以致分散了抗战的力量，或是因此而离散了人心，都是国家的损失，都是违反国家利益；相反的，在侵略者及其走狗汉奸用尽毒计进攻之时，那种分散国人力量的结果，都是有助了敌人。了解这一点，为国家利益着想（注意国家兴盛党派及私人的利益也随之增高，）为争取最后胜利，政府及各党派均应切实了解精诚团结共赴国难的重要。暗自的钩心斗角，或制造些不平之事，都是国家利益的障碍，也是自己的损失。
    总上所论乃是整顿自力更生阵容必不可少的先决条件，如果都能作到，等于在万难迷途中有了明路，衰弱疲靡中有了强力，苦斗的国家立了万世不动的稳固基础。

三．以自力更生的姿态运用外交

    自己有了整齐的阵容，也就是增强了打击侵略者的力量，同时对外联络有了有力的基础。自力更生的姿态于运用外交上，就是摆出自主而不依赖的外交。这里很显明的，在国难期中自力更生虽然是靠自力求更生，但仍然需要外交的运用，不过所差的，自力更生阵容下的外交，是自主的，一切本诸自国的利益出发（自然不能违反正义和平的原理，）不依赖别人，也不要在别国眼中被视为依赖者。如此才能发挥出自主外交的力量。关于此中意思，在本文首段已有简略的述明，故无须再多费言词。
    在原则方面，我们已有清晰的认识，于今日实际运用上，我们将如何使此主张实现，这确是一问题，苟我们无正当路线与适当办法，自主的外交其名，还是无实际效果，结果或致因国际局势变动无常，使我左右荡漾，徘徊歧路，不知所之。我们势必以自力更生的姿态，于运用外交上，抓住几个中心问题其能有助于我者：即（一）坚持反侵略的态度；（二）运用利害相同的关系。
    我们是被侵略的国家，素主人道与正义和平，在今世的文明，与我们同一环境或同一抱负者正是大有人在。我们若坚持此立场，任国际局势如何变动，终有志同道合之国，及正义文明人士之助。侵略者虽东西蹶起，而打击此类暴徒的势力也与日俱增。现在的世界是显明分成侵略阵容与反侵略阵容，这两者之间造成不可融解的斗争。我们若能坚持住此种立场，不屈不挠的向前迈进，不会走入孤军奋斗的境地。
    现在我们以反侵略的势力来论，在举世各处都很活跃，就国际关系论除了德意日三国及其挟掖下之二三弱小外，都是反侵略的势力。就远东情势而论，英美即坚持此立场，英国现在在欧洲和侵略的德国战斗，或无多余之力与远东的侵略者周旋，但是同中国一样的站在反侵略阵线上，各自出其全力尽其扫荡强暴的任务则是相同。此情正如中国同是反侵略而无力亦不必派兵协助英国在欧洲战场上打击德国一样。彼此的工作是相同的，只是各就环境所能的分工而已。
    美国这分力量也是打击侵略者的后备军，今日在远东无疑的她将为英国远东利益的支持者，这也就是说，列强势力在远东足以使日本畏惧者还首推美国，日本不敢横行无忌，这也是其重要的原因。
    总之，我们若能一本反侵略的立场，以与日本搏斗，在外交上，不会变成孤军。同之，本此百摇不撼的立场，可以应付国际局面的千变万化，反正在举世烽火满天的今日，侵略者的横行都会遭受打击，我们永远作打击侵略队中的急先锋！任它有千百个理由，我们也要坚持这个正确的立场，只有本此作去才能求得中国的独立自由。
    在自主的外交运用上，只靠广泛的反侵略正大立场也有远水不解近渴之处，故斟酌各国之于我利害相同者而运用之，方能收指臂之效。英美等国在反侵略立场上自与我相同，而就利害关系上，英美苏更是同我有切肤关系，我们当在此处多方运用，事情是很明显的，只若日本称霸东亚，英美苏是受同样的威胁，我们今日打击日本，也正是为她们打击敌人。
    这几个与我利益相同的国家，英国目前或不能多为我助，美苏则有余力顾及远东，我们须要善自的运用。在我们运用此种外交时，政府及国人，切莫存求救的心理，我们是自力更生的抗战，联络她们也不过为了彼此利害相同，事到紧急迫于义务不得不先为预告而已。她们即时觉醒固然有助于我，任事态转变劣化又岂是她们之福。她们为了利益攸关不得不转头注视太平洋上波浪翻腾了。
    我们若以自力更生的姿态运用外交，而以反侵略立场及利害关系为外交运用的中心，任凭国际局势如何演变，也逃不出这个范围。遇国际突变，我们不必彷徨忧惧，或顾此失彼，只若我们沉住气，摆出自力更生的阵容，世界一日不和平，侵略战争一日不停止，在反侵略的战场上都有我们的友军，同之国际关系存在一日，国际矛盾便存在一日，与我们利害相同的国家无论如何也得和我们携手。偶而的因一国的转变，或事出突然，我们竟可置之不理。因为我们是站在坚固不拔的立场，求自力更生，也是以正大的态度，反抗侵略，求人类的正义和平；我们与人类携手的不是依赖求助，而是为共同的目的奋斗，这类朋友的示弱不幸而转变，均不能影响我们为自力更生的抗战前途。自主的，何时都需自主，以自主的力量运用于我有利的条件，结果前途是灿烂光明；依赖的，何时都需仰人鼻息，以人家的眼色行动为转移，结果，不是为人所误，便是为人家利益而作了牺牲。
    现在我们综合上文所述而作一简略结论。只有以自力更生的办法集合全国的力量，才能求得抗战最后胜利与国家的光明前途。这种办法是要实行宪政，开放党禁，保证民主，使人民得有救国自由，使党派有亲诚合作出力机会。有了这样的阵容之后，于打击侵略者时不能不尽量求得与国，但是在运用外交上是要以自主的态度，不须存依赖的心理。我们唯一运用外交的中心是以反侵略及利用利害关系，如此作去绝不会陷于孤军奋斗的状态，同之，一二与国的动摇转变绝不致影响我之抗战前途。自己有了办法，人家便格外注视，自己有了信心，方不致因人变动而起忧惧动摇。事情就这样简单清晰，在抗战的圣业上及国际巨变中，愿政府及我国人应切实的注意及此。

一九三九年九月二十六日


第六章 论国民精神总动员与国民的要求

第三篇　战时国民的要求

第六章　论国民精神总动员与国民的要求

一

    抗战将及二载，『蒋总裁兼国防最高委员会委员长，鉴于国民精神总动员之重要，前经制定国民精神总动员纲领，提出第五次中央全体会议（国民党），并于国民参政会第三届大会中，亲自报告。参政会全体一致热烈赞同，上项国民精神总动员纲领及实施办法。刻已由国防最高委员会宣布，开始实行，并由国防最高委员会组织精神总动员会，即将成立，蒋委员长自兼会长，主持其事。又第五次中央全体会议，曾通过国民抗战公约九条，复根据上项公约，补充三条，共为十二条，为国民抗战誓约。兹经蒋委员长决定采用国民参政会通过之原文，定名为『国民公约』，并以国民宣誓遵行公约，为国民精神总动员最具体之入手办法，特订入实施办法之内，俾全国国民一致遵行。』
    又据国民精神总动员纲领及其实施办法文内所解释，『所谓国民精神总动员者，自其字义言之，则在个人为集中其一切意识思维智慧与精神力量于一个方向而提高使用之，在国民全体为集中一切年龄职业思想生活各不同之国民的精神力量于一个目标而共同鼓舞以增进之，整齐调节以发挥之，确定组织之中心，以增强发挥之效率者也。』在这空前国难的期中，凡是中华民族的儿女，均应怀同仇敌忾，为国牺牲效劳的决心，以便集中力量，整齐步伐以驱逐敌人，以收最后胜利，免得重陷「吾国历史上外患之深，皆坐朝野士夫精神上为敌人所摄服，致不能发挥吾民族雄厚之力量」的覆辙。「吾人回抚十八阅月以来奋斗之经过，而检讨其缺失，则物质条件之欠缺，固甚明显，而精神条件之未备，尤居首要，现代战争为全民动员之战争，故不仅应动员国内一切之物质与人力，亦必动员全国国民之精神。」粮神动员如此重要，国人必是十分赞同而乐于遵从照办，蒋委员长提议并主持其事，其矢忠报国与急切动员全国国民之热诚，亦必为全国同胞所敬仰，自是毫无疑问。我们愿就国民精神总动员的纲领及实施办法加以阐明及批评，并就此而提出国人的要求。
    国民精神总动员的纲领首例共同目标有三：即（一）国家至上，民族至上；（二）军事第一，胜利第二；（三）意志集中，力量集中。我们先看第一项——国家至上，民族至上。『国家是以达成个人及公共幸福快乐为目的而集成的团体』，『民族是以血统关系结合的人群』，个人是国家的国民，同时是民族的份子。国家与民族的重要均超过个人自无疑问，国家与民族之要求国民牺牲与要求国民之忠顺心，自亦须有不可折服的理由。国家不是凭空而至上，民族也不是凭空而至上，这都要看她们的成就，与其对事折服人心的办法。国民是国家的组成员，同时是民族的份子，国家与民族可以要求其国民或其份子为其合理的目的牺牲，但不是人们在任何条件下都须为她们牺牲。就如我们现在为异族侵略，国人有义务为国家民族牺牲，这是合理的，是能感动每个国民的心志的；反之，国家或民族若走到不合理而背谬或反动的道路，国民是可以反抗，不为服役。这就是说，我们为国家民族效死是要看国家民族所作所为，国民不是无条件的，盲目的而信服国家至上，民族至上的空洞学说。在这时，我们不但要国人了解国家至上，民族至上的真实意旨，还要提醒国人，在今后大家应以国家民族的成就而作顺服的标准，那就是说，我们以血肉保护这国家民族，在将来国家民族也须以其『达成个人及公共幸福快乐的目的』满足我们。大家保护了国家民族，国求民族也须顾及国民大家的快乐幸福。国民的忠顺心不是凭空取得的，同时每个国民又有权利要求国家民族之为他们的快乐幸福努力。
    次则我们再就国家与政府的界钱作一说明。国家是集合个人而成的团体，政府不过是执行这个团体事务的机关而已。譬如我们喻国家为一股份公司，人民为股东，政府不过是如公司的办事人组成的机关而已。故我们不能误认政府即是国家。政府的措施不良，负责人则当负其全责，不应以国家至上，或民族至上为护符而强制人民服从；人民则亦应认清是非，当政府措施失当的时侯亦应严刻指责。国家是人民自己的团体，政府人员却未必准是替人民办事的人。故国民以国家民族的成就而忠于国家，而目睹政府措施不当却有权作善意的或激烈的指责反对。尤其是在民主政治未通行的国家，政权是握之于特殊阶级或党派之手，其施政措施能否满足国人的要求很是疑问，故在此种情形下，其国人有为维护国家及自己利益而有深切注意的必要。我们今日处于全国抗战的情况中，国人为国家效死至是出心所愿，而政府的产出究非出于民选，人民对政府措施且无过问之权，故我们应具警觉心，第一维护国家民族，第二拥护政府抗战，关于后者其措施得当与否应时时给以注意，国人且应明了国家至上，民族至上，也不是当政府至上解释，国民对于国家尚保留条件，对政府更不是无条件的拥护，与盲目违心的拥护方法。我们拥护政府抗战，而又须随时帮助政府，以及纠正政府有意及无意的过失，以完成抗战必胜，建国必成的伟业。吾人甚愿政府领导人民真能上下一心，共誓：「在国家民族之前应牺牲一切私见，私心，私利，私益，乃至于牺牲个人之自由与生命，亦非所惜」。愿政府要人先自此作起，以为天下国人倡导。
    我们看共同目标的第二项——军事第一，胜利第一。抗战形势本是着重军事，为了民族解放，国家生存，「国家民族得要求国民为一切之牺牲，而为国民者亦必自动踊跃而贡献一切之所有」。军事第一的目的在求胜利，故军事只是胜利的必要的一种手段而已。这项的要义为「求取军事的胜利，在此时期应无所谓个人得失，个人利害，与个人之屈伸与荣辱，唯求得军事之胜利，乃为吾国民人人共享之光荣，唯不能获得胜利为人人最大之耻辱。」军事是重要，胜利为国人所企望，但空口说军事第一而无开明的政治配合，所期望的「胜利第一」目的实难免落后得太远。现在国家需人民服兵役，需人民作有利于军事的工作，但因为政治不开明逼迫着许多人不能尽其卫国的军事义务；地方因政治不良，拉夫，顶替，苛索等逼得人民不知如何是好！国民只是觉得没有善良的政治实在是影响了「军事第一」，更给胜利第一加上了多少困难。我们政府喊出了军事第一的口号，政府也须给愿效忠的军事第一的国民一些方便的办法，国内多少智识份子与过去的地方实力者愿不顾「个人得失，个人利害与个人的屈伸与荣辱，唯求得军事之胜利」，而得不到机会；民众愿尽他们所能与牺牲一切而求得军事之胜利，而被赃官污吏的压迫勒索，使他们不能作于军事有利的事。这不都是现在的真实情况，而违反了胜利的目的的事实？真是『一切功罪，一切是非，胥当以此为标准』。
    我们再看共同目标的第三项——意志集中，力量集中。在抗战救亡的观点上，国人的意志力量实不应不集中杀敌救国。凡是有中国血的人自不容否认。在此千钧一发之时国人「实无暇有其它思维，亦必不暇有其它行动」。但是统一抗战是全国的呼声，阴奉阳违各行其事的不是一般国民，而据街谈巷议的结论是国民党与共产党暗里摩擦，或是政府之排斥异己。这真是『有理智，有良心的国民』所深恶痛绝者也。我们深信一般国民很简单的只知仇恨日人，只知贡献自己微小的力量，而没有复杂的歧思，也没有空想，只希望中国得到最后胜利，而作光荣的中国人；扩充势力，把握政权是有权有势的人们的把戏，所以「意志集中，力量集中」这一项倒是十分之八九应用这群人的身上。愿彼等「乐于接受」！
    精神总动员纲领内之救国道德没有什么新口号，只是阐明固有的。关于中国旧道德之废扬与取舍非有长文详论不可，且确定中国新道德标准亦非根据现在社会进步情况从实际中寻出其基础不可，并且于发扬旧有的道德与新的环境配合亦非有长期教育不能收效。
    精神总动员之纲领内之建国信仰，完全在于建设三民主义国家，即建国之原则为国民党之三民主义。我们对三民主义不愿有所批评，其涉及之广亦非本文篇幅所可允纳。惟我们多年来感受痛苦者为三民主义——民族，民权，民——自是主义，自是教人信仰，而国民政府掌政十余年来，人民还未见三民主义的实际表现。论民族主义，九一八后我们看见了下睦邻令的南京政府；论民权，人民何曾有丝毫的权利过问国事，论民生，只看见过要人的高楼大厦，人民涂炭，那里去求民生。固然政府常谓军政训政尚未结束，三民主义未能按步实现，一般国民则惶惶然不知所从！空谈主义，空被教信主义，而事实上主义去实际生活千里，这终不是一个办法。国民心中总有一个念头，抗战之中，或抗战之后，我们实在要求：对外国家的独立自由；对内实现民有，民治，民享的民主政治，在经济方面求得社会主义的经济建设。国人这种要求或正合于三民主义号召的，而国人的要求是实际的事实而不是空口的号召。
    精神总动员的纲领又提到精神之改造，计所应改造者为「醉生梦死之生活」，「消沉颓废之风气」，「苟且偷生之习性」，「自私自利之企图」，此种毛病民间不能说毫无，而有此病者多为有钱有势的游闲份子，并且具备此等毛病者国人当能共晓为吾国之官吏，蒋先生于痛申党政人员之习于此病者，曾有言日：『乃迭据报告，中央党政人员，前赴内省各地，所有起居生活，多沿过去不良旧习，奢侈浪费，漫无检束，无论行动旅居，仍唯安适是求，毫无薪胆自励之觉悟，不唯予当地军民以不良之观感，滋国败官邪之慨叹！』吾国官吏的不良习养，由此可见一般，而因此之误事，以及减少行政的效率，和累民之程度正成正比。国民精神总动员在精神改造这条似应专为此等官吏而设，当此抗战剧烈存亡呼吸之除，他们若『犹不自觉悟，岂惟不智，实亦不仁！』
    关于实施办法及领导者，我们不愿多言。惟其成败当视此运动抑为「官样文章」，或真能实行。官样文章国人已看惯，真能实行在一般国民方面或能多少有效，而党政人员能否作到，衡之以过去事实为证，恐怕辜负了蒋先生一片爱国的热心！
    在实施国民精神动员纲领中，还有所谓「国民公约」。兹录其条文如下：『（一）不违背三民主义，（二）不违背政府法令，（三）不违背国家民族的利益，（四）不做汉奸和敌国的顺民。（五）不参加汉奸组织，（六）不做敌军和汉奸的官员，（七）不替敌人和汉奸带路，（八）不替敌人和汉奸探听消息，（九）不替敌人和汉奸作工，（十）不用敌人和汉奸银行钞票，（十一）不买敌人的货物，（十二）不卖给粮食和一切物品给敌人和汉奸。』其誓词为：『我们各本良心宣誓遵守国民公约，绝对拥护国民政府，服从蒋委员长的领导，尽心竭力，报效国家，倘有背誓行为，愿受政府的处分，谨誓！』据颁布的实施办法，国民月会目次为：『（甲）宣誓，国民公约誓词，每次开会主席应宣布一遍，会员随声朗诵。……」
    国民公约十二条款中，开头用了十二个「不」宇，全体是消极的口吻，只令国民『不违背』这个，『不做』那个，却缺少堂堂正正积极的要国民『要求』这个，『努力』那个。例如国民公约不违背国家民族的利益，却不如国民公约如何增强国家民族的利益；国民公约不违背三民主义，却不如国民公约如何推进三民主义实现，就如民族之如何能求彻底自由平等独立，民权之如何实现，民生之如何完成。再如国民公约之不违背政府法令，则不如国民之如何帮助与督促政府。这三条款都是从消极方面着想，国民只处于被动的地位，只是被人束缚妥当而无自由意志的三『不』顺民。这样我们感得是减少了国民自发报国的动力，而不能给国民提出积极报国的方法。假如有人要问，国民对政府什么样的法令才不违背？政府不是神，不是完全皆备的智能机关，又不是人民所选的政府，为什么他们的法令全对，都合时宜，而国民要不违背？固然，在战时政府的法令要统一，要求国民遵守，但这种法令不是绝对，人民实在有保留权利的余地。至于三民主义为建国信仰，本是国民党自己订的，其能深入人心与否，是看主义真实性与其实际的表现，国民可以信仰三民主义，也可探讨三民主义，但它却不是宗教的经典，信服与否也不是宣誓及『不违反』三字所能约束的。关于国民公约的前三条，我们只看其充满消极牲，死板性，而于此大动荡时代实不足启发国民之爱国心及积极的前进心。
    国民公约第四至十二等项，原撰稿人用意或是至善，而这九个『不』字以下的事项不但振奋不了人心，简直令有正气良心的中国人看了难过。把尊严的国民二字一贯的和丑恶的敌人汉奸联在一起，国民公约不说什么同心杀敌除奸，满篇文章是防范自己当汉奸或与汉奸敌人发生关系，这简直是污辱纯洁自爱誓死杀敌善良的国民身份。指天划地的宣誓还是保证自己不当汉奸，或与汉奸往来，这岂不是失去了国民宣誓爱国的真意。汉奸或与汉奸敌人发生关系本是国民天职绝对屏弃的事，换句话，国民天职责任就不许当汉奸，或与汉奸敌人往还，国民公约都口口让自己不作汉奸，岂不是藐视自己，而作这种公约的人太未从正面着眼，也未从伟大正直处着眼，和国民天良正处着眼；偏偏的从邪处，反面，不正常的方面着眼。谁若宣誓这种公约，良心上当然是自防不作汉奸，而精神感觉得堂堂正正的黄帝子孙，中华民族血统儿女，在丑敌压境，国家民族生存呼吸的时候只有杀敌报国，那许有丝毫汉奸的腥味参杂在善良国民的心头。我们觉得，国民公约的起稿人无论其防备汉奸的苦心如何，立这种词句出现，是失去了国民公约的作用。
    国民公约若使发生正大作用，应当是积极的，进取的，群策群力努力的。如果我们说美国的独立宣言是当时美洲人民的共同约言，他们说：『我们以为，自证的真理是所有的人生来就是平等，造物赐与他们不可让渡的权利，此等权利，就如生命，自由，与追求快乐。……』这是积极的，进取的。其它如法国革命时的宣言也就等于人民的互相约定追求自由平等，博爱；这也是积极的，正面的。难道中国人民于空前国难时不能自誓追求的目的，与许多所希望的事项，和发奋救国应当所表现的力量！我们国民公约不是必须被约束于消极的「不」字之下，我们应努力于「是要」如何的兴奋的，正常的，约束信念之下。为了尊重国民的尊严，与振奋人心，国民公约若想执行而发生效力的话，实在有修改的必要。并且在事实方面，我们应当注意的，国民公约大半是在沦陷区以外的地方实行，这些国民离汉奸的势力范围尚远，似不必以国民公约的正大题目十二条中的九条只教人如何不作汉奸，而忘却比不作汉奸更正常更伟大的责任。这种办法只在国民心理上发生变态的影响。
    总上所说，我们是阐明精神总动员的真义，同时择国民精神总动员纲领及实施办法中之重要者给以客观的，理论的批评。总之，我们以为国民精神总动员的纲领有须充实修正的地方，有须国人自己体察了解的地方，其实施办法如在动员实施部分内所详细规定的——实施的主体，实施之步骤，实施之工作，实施之事项——虽皆详细周备；及国民精神总动员实施办法——如各级组织及国民月会——虽亦策划的周详；但这从上至下的组织，党政机关的领导的结果，还不是演成官样文章。根据过去的经验，我们不客气的说，党政机关抗战以来其领导动员民众的成效还没他们阻碍民众运动作的多，如党政机关之限制民众运动，地方党政机关之藉重国难而鱼肉乡民，此种民众动员若放任社会一般热心国事的人们去作，或能收到相当的效果。

二

    在论完精神总动员之后，据我们观察面民心中尚有许多要求。精神动员虽为坚定国民抗日救国的信念，但若无其他办法此等动员是不会有效，并且据实言之，在抗战期中，国民于杀敌救国的观念上已经有了深刻认识，现在需要的是抗战致胜的其它办法。观乎敌国之侵略我国，其二年来的侵略实施办法为扩大宣传，与物质的「总动员法案」的执行。我们和日人相比，在国民教育方面或不如日人，但是我们传统的自主观念已经补足这方面的缺欠。所以我们以为于煊赫的精神总动员办法之外，国人至少还要求数事，我们简括的归纳如下：（一）政治制度的革新，（二）物质的动员，（三）民运的开放。
    一．政治制度的革新　在这一题目之下，我们包括民民主改治的确立，严订与执行惩制贪官污吏的法令，与由此而出发的明朗政治运动。
    民主政治本是国民党三民主义中之民权主义——即国家由民有，民治，民享。而国民党取得政权十有余载，此种诺言至今尚未兑现，但廿世纪中国之国民始终是念念于兹。民主政治不但是最合理的政治制度，而且其政府是造福国民唯一可靠的机关。因为人民若有权管理国家事务，有权选举政府人员，他们知道什么是自己的利益，自己能照着自已的意志执行。并且在这种制度下，人民可以发表自己的意见，一切国家事务虽然取决于大多数，个人的意见许是被采纳，或是得以发挥争辩。只有在这种制度下人民才觉得国民身份的尊重，与其对国家责任的重要。他们据有这个国家，治理这个国家，享受这个国家给与的幸福，他们自然也就特别爱护这个国家。故有民主制度的国家才能使其国民中心悦而诚服，若言动员杀敌在此等国家最生效力。我们处此空前国难之中，为什么不推进民主政治之早日实现？这种制度附有动员民众最有力的彻底办法，就是国民精神总动员若无此类制度为之配合，不但发生不了效力，其长文万言，结果也只是一张具文废纸而已。我们认为只有在这种制度下才免去了现行制度所产生的种种弊病。第一在政府里经由民意可除去那些行尸走肉的官吏；第二可以去掉鱼肉人民的地方党政人员；第三可以清除家党天下的群小营私。如此，岂不是因制度革新，铲除积病，动员全国而使抗战速胜，建国早成。
    有了革新的制度，于是功罪分明，在旧制度掩护下有「醉生梦死之生活」者，具「消沉颓废之风气」者，患「苟且偷生之习性」者，饱藏「自私自利之企图」者，均将一律扫除，而代以具「奋发蓬勃之朝气」者，「忠于职分，忠于纪律，忠于法令」者。这样法令严明，公私分清，不待精神动员之号召，而成效已高出精神动员万倍矣。若是一壶旧药，一片乱局，一群赃官，而费尽苦心感化，虽使仁者唇焦舌烂恐亦毫无结果。故我们承认，欲求抗战速胜，建国早成，政治制度必须改革，严格公正的法令必须执行。
    政治制度革新，一切问题将取决于国人，即三民主义中之民权主义所标榜者。于是社会有舆论的势力，其危言耸听者，自有舆论为之纠正。那些「鼓吹超越民族之理想」，「损害国家绝对性之言论」，「破坏军政军令及行政系统之统一」，以及「达成国家民族利益以外之任何企图」等等言论或行为自有舆论为之攻击纠正。在民主制度下让纯正的，邪曲的各各都摆在国人面前，公正的舆论自然以时势所需要给以切确的回答。于是各党派不必藏在暗处活动，而要把它的真实面目摆在国人面前。国家若是大众的国家，大众决定的就是最后的决定，大众容纳的就须发扬执行。谁若不甘心败落下风，他只好用尽方法求之于大众的认可。这就是民主政治下开明的政治运动。我们觉得精神总动员若没有这种政治运动存在是费力不讨好；实在的，也未必能动员了多少人。只有政治制度革新，把国是交给人民，让人民自己动员，才能发生最大的功效，抗战才能以早日得到胜利，胜利之后出现了民主的自由幸福的新中国。
    二．物质的动员　在这项下我们是包括战时经济体制，新经济制度的建立，和人民生活的需要。抗战以来大家高呼动员人力物力，关于人力究竟动员了多少，我们暂在这里不谈，惟抗战极需的物力，大家究竟动员了多少，确实的数字虽无统计，不得知其详细，但就目前谁都亲眼看见的，我们战时的物力动员远落在需要之后，以致影响于军事（就如军士被服的缺欠，医药的不足，设备的不充实等等。）这是因为我们真没有这样大的物力吗？我们绝不相信。谁都知道我们的要人及富商大贾存储着几十万万元于银行（多数是在外国银行，）在国家危难之期，国家不应设法征取吗？再有许多有产阶级的产业财物的一部不应捐给国家抗日吗？日人作侵略的战争，且动员全国物力，制定总动员法案实施，难道吾们这个保卫祖国的战争，不需要国人输将吗？这要政府制定物质的动员法案，广征国民的资财物品，尤其是要设法征取要人及富商们在外国银行存储的巨金。这种动员实在是目前所需，我们应以战事为中心，制定一切增强抗战的办法，即是动员所有的国富来卫国。这样按部就班应合时势的需要而征取，我们何必费尽气力向外国求援支助。至于办法能否行得通，那就要看政府肯不肯办，这批国家的大财富还不是操在他们自己手里吗？故当全国精神总动员呼声最高之时，国人不应不想到抗战的物质的条件，我们不能单纯以精神救国，在抗战的行动中，我们要求物质条件的配合，关于这一层最切要的是战时的物质动员，建立战时的经济体制。
    抗战是目前国人最切要的工作，但现在抗战只是我们为达到自由平等幸福的目的一种的必需的手段而已。我们是要自由，要平等，要享福，故刻下不惜牺牲一切而为此种目的斗争。但当胜利实现之后，我们对于这种目的就须如愿以偿。这就要在抗战中将社会主义的新经济制度，（亦即接近国民党所号召的民生主义的制度，）建立起来。欲如此，于建立战时经济体制时便须为新经济制度立了根基，那样我们不但征取要人富人的巨金，还要在生产事业上培植国有国营的基础，布置社会极需要的工业，造成抗战后建国的康庄大道。
    精神动员若无这种目标与实际表现的配合，将要失去灵魂。若国民日夜在饥饿，要人富人在醉生梦死狂舞高歌，紧急时如此，胜利之后若仍复如此，国家将失去其存在的意义，国民且将不能再行忍耐，而易造成社会的不安。故经由这次抗战不但需要建立战时经济体制，树立新经济制度的基础，还须顾到国民生活的需要。关于后者刻下也十分重要，因为打仗要全国上下精神一致，但也需要每个国民都有可以充饥最低生活供给，这样出力也可有力可出，不然空着肚子，有心也是无力，况且在精神总动员时。国民若不能满足最低的生活需要，他的精神也很难兴奋起来。管子说：『仓廪实而知礼义，衣食足而知荣辱！』精神动员虽属抗战中之至要，然使人民衣食不足，「放辟邪侈」至所难免，今日穷人之为日人趋使其罪固可诛，而衣食无着却是其中最大的原因。故政府欲精神动员效力宏大，实行战时经济体制，广征要人富人财产，培植新生产事业，建立新经济制度，顾虑民生实为当务之急。
    三．民运的开放　抗战以来全国即充满了民众运动开放的呼声，事实上并未开放。一切民运均须党政机关领导，本来他们领导是全国人能接受的，可惜的他们不作实际的领导工作，只作了许多官样文章。并且他们多数是包而不办，既办也是鱼肉乡民，这样阻碍民众运动，使可运用于抗战的民众力量竟遭此无味的损失。打了二年血仗，在此期中本应将国民训练得每人都有更深刻的国家观念及战时需要的智识及工作能力，可是我们没有作到，到现在，我们的兵源都成了问题。究其原因还不是民运未能解放所招致的结果吗！
    抗战胜利是全国同胞一致的目的。大家在此国家生存呼吸之际只有共赴国难，各展所能。这样则须社会热心爱国各种人士参与抗战及就其所能发动民众运动，至于其所采取的方法政府可不必管束，如是青年学生，知识分子，地方士绅，以及一切热心国事而又有力发动地方民众者均可施展所能，在政府领导下进行组织训练民众，这不仅是课堂的讲教，而且还要实际练习，其效果较之党政人员包而不办的成绩真是不能同日而语？政府过去忽略这件事，今藉国民精神总动员之便，顺照政府计划的实施事项程序，国民要求扩大运动，解放民众运动。只若不违反抗战救国的意旨的一切集会结社及群众运动，均应不受限制，坦然的自由的举行。同时在抗战救国的宗旨下解放言论自由。政府不应有所偏私，认为某团体未与自己发生私密关系而摧残，也不应认为纠正政府过错的言论为反动而封锁。现在是争民族国家生存的紧急关头，要有大公无私的精神，「天下为公」的表现。民众运动只有在这样的环境下才能养成。也只有这样才能真正的动员了民众，国民精神总动员才发生效果。
    救国大事不是轻而易举的事，一切步骤计划均要连贯具体。头痛医头，脚痛医脚，忙了一气还是办不了大事。抗战建国是要步伐整齐适宜，上边所提到的国民的要求是抗战胜利，建国成功必经的程序，也是国民精神总动员必要的条件。并且这些条件是互为因果的，民主政治实现后才易建立新经济制度，民众运动也得到了保障；反之，在抗战中先是为时势需要实行了战时经济体制，培植了新经济制度的基础，保障了人民的生活，并且为战事的需要不得不解放民众运动，这些发展的结果也能推进民主政治之早日实现。不过精神总动员若没有此等条件配合，终难脱是一纸具文，只落得倡导者的一片苦心。

一九三九年三月廿三日


第七章 战时言论自由的重要及言论界的责任

第七章　战时言论自由的重要及言论界的责任

一

    在讨论本题之前，我们需要把什么是言论自由及其范围，简略的检讨一下，这样免去了下文的牵强误会，同时给自由的言论一个正确的，合理的标准。
    言论自由是近世纪同民主主义一样惹人注意的事，它是同民主主义一样的增长。从前，在专制统治时代，只有权势阶级有自由，一般民众的言论是被认为「防民之口，甚于防川，」是有时被「偶语者弃市」的办法制止，这是禁止言论，摧残言论自由最丑的办法。窥之近世独裁者亦莫不用此丑的办法。苏俄，意大利，德意志独裁者之统制言论，不许目由，同样有此丑的一面，但是言论自由在历史上怎样的表现过，怎样由斗争中而取得过，我们有简述的必要。在中国古代盛世，有过言论自由的表现，如古书所谓：『尧有欲谏之鼓，舜有诽谤之木，汤有司过之士，武有戒慎之鞀。』这都是表明，人民可以自由表示对国是的意见。再有在近世欧美各国，人民为争取民权及言论自由，他们且得到法律的保障。远者在英国如大宪章（Magna Charte of King John），权利请愿书（Petition of Right），近者如美国独立宣言（Declaration of Independence），法国人权的宣言（Declaration of the rights of Man）都要求了人权，都保障了言论自由。
    人们这样争取言论自由，到底什么是言论自由呢？据一般人所承认的，言论自由是意识着凡是言谈笔述的言论须都不受压迫，而由思想不同，利益不同，见解与兴趣不同的个人们自由的发展。本来，思想，见解是个人内部的事，就如一个人可以自己自由的思，自由的想，从不与任何人或团体发生关系。然而思想见解若不经言谈笔述根本不与任何人发生关系，思想见解就等于无有，也就不必论什么自由与否。但言论是因要言谈笔述，是须与人发生关系，故时常发生摩擦，为了社会进步，为了保障个人的发展，言论自由才成了人类社会注目而迫切要求的东西。
    我曾在拙著「国家论」内，论言论自由有这么几句话：『人们为的发展个性，或是为达到要求，或是为社会问题发出种种思想，或是为满足个人欲望，或是为社会福利，或是为真理，他们不断的奋斗。就在此种关键，言论自由成了人类社会不可忽视的重要问题了。』（注一）
    言论自由不但标榜着保障个人个性的发展，同时是希望着为了社会的福利，人类的真理才得到合理的发展。我们认为社会的问题很复杂，每个人每个国民都有贡献意见的义务，同时每个国民也当享受贡献意见的权利。社会的问题在过去很多是被一方面，一部分人独断的执行了，这里发现许多错误，这里未容大家开诚的，自由的讨论，这样结成了许多恶果。有时是阻碍了，封锁了人类前进的道路。言论自由是允许各种利益，兴趣，见解不同的人们把他们的意见贡献社会，作为彼此参照的材料。一部分人常是为了自己范围的限制，未能深解他方的意见要求，同时真理也是常为了部分人利益，政策与见解给蒙蔽了。言论自由就是为了启发这一点。至于谁是对的，谁是错误，只有在言论自由的范围内，大家讨论争辩，错误的见解不能藉用威力来维护自己，同时也是不为威力所屈而是折服于辩护失败之后。大家是为了发展个人的良知良能，为争取社会的福利，是为了寻觅真理，言论自由就在此种不可忽视的基础上立了根基。同时那些诡辩，曲解，不正确的言论会于失败之后下了擂台，这样才表现了人类社会光明的道路。

二

    言论自由论来是无限制的意思，但是事实上大家默认的，言论自由是有了自然的限制。在这种的限制的范围内，我们不必提法律的限制，或是权势者专横的限制，进些限制若能吻合了自然的限制是合理的，是有效的，反之这种限制常是假藉题目而实行摧残言论，我们把这一方先放在一边，而把真正言论自由的范围提出，一切限制言论自由的行为将根据于此；同时我们是不大重视法律的形式上的限制，而归根于言论自由自然的限制，言论自由自己的范围。据我们的检讨，言论自由的范围与其限制不外下列数种：
    一，不违反人道主义；
    二，不背叛社会福利；
    三，不违背国家民族利益；
    四，不扰乱社会治安；
    五，不损害个人的身心；
    上边例举的言论自由自然的限制，自己的范围，详论起来，非需要长篇大论不可，不然便不易划清它的界限。同时权势者很容易假藉这个题目而实行摧残言论，我们对这个范围须作广泛的，正确的解释，大家也须这样了解。
    这个范围不是要权势者藉此压迫言论，而是说言论者自然的要受这个限制，同时也不能超越此旨。自由的言论越出此种范围自然的要招来自己的污辱。这不用政府执行权力，就是言论界的攻击苛责，也足把荒谬的言论打得落花流水。同时越出此种范围的言论，也就不成其为言论。
    凡是违反人道主义，背叛社会福利，违背国家民族利益的言论，不会包含真理，不会劲得试验，不会被人赞同，不会言之无愧，这也就是说，这样的言论不许存在，也不能存在。因它违反了人类社会存在，违反了人类社会组织的目的，这是显而易明的，同之，扰乱社会治安，或是损害个人身心的言论也是受有限制。不过此处稍须解释。此处很容易招来政府的干涉。社会不允许不安定，同时也禁止造谣生事，人群中不要丧心病狂的言论，不据实的毁坏别人。造谣生事常为机会者及暴徒利用而扰乱治安，凭空的攻击个人是不道德的行为，常惹起人们的纷争，这都应当避免的，这都是言论自由自规的范围。言论者自己要负起越轨的言论所惹起纷争的责任。但是权势者常借用社会治安，而压迫言论，这种毛病是要社会人士，尤其是舆论界，严密的注意，大家要正确的分清何者言论真是扰害了治安，同时异地的言论是否扰害了治安（注二），并且这种言论虽然有影响于社会治安，可是也要深知它所包含的真理。若是包含真理，而为社会人群所拥护，这种言论自然的尚是未越它合理的，自然的范围；相反的，因这种言论而惹起的社会不安，不是言论者的责任，大部分还是政府的政治不良的影响。

三

    言论自由有了它的历史，有了它的意义和范围，现在我们来讨论战时言论自由的重要。为什么战时极须言论自由？战时言论为何重要？
    一个国家若与另一国（或数国）作战，而且希望于战争中得到胜利，这时要首先知此知彼。不知敌人的优点和弱点是不能适当的运用而与以严重的打击；同之，不确实知道自己国家的优点和弱点，也是不能运用得当，而顺利的得到了最后胜利。这是战争时必须十分注意的关键。但是怎能「知此知彼」，然后「百战百胜」呢？这时不能不推言论的重要。可是言论常在战时失却了许多自由。
    无论任何国家，平时人民在言论方面倒有了许多自由，一遇战争或是国内政治突变的时侯，言论自由四个字便失去了意义，人民的口便被视为「川」一样的防守。统治者便利用了「非常时期」，或「战争时期」等等口吻，禁止了，压迫了人民言论的自由。这样造成了许多黑暗，很多国家因为未能藉言论自由的有利条件而「知此知彼」，打了败仗，灭亡了国家，这是笨而可耻的事。结果，为了国家，（或是多部为了个人，）统治者在战争时未能知此知彼，闹得身败名裂，国破家亡。
    在战争中我们怎能知道本国的弱点，怎能知道自己的优点，这全靠着人民的言论。发现弱点，积极的想法补救，根本改善，同时发现自己的优点应善自培养，好好的保持与运用。这样是从自知之处，根本作起。再如，在战争时，我们应当冷静的检讨自己失败的原因，就如过去在一年中，中日的战争，我们应检讨战场上失败的原因，是不是军队质素不好？是政治工作不够？是民众合作不足？是军队统制不一？是军队待遇不公？是武器真的不好？是地利真的不宜？是将士不合？是国内政治上要人们有些摩擦？是大家保存实力不肯拼命杀敌？大家应公开的，冷静的，正确的检讨，然后我们才能知道失利的真实原因，我们也好利用这宝贵的经验，努力的补救起来，不使从这些坏的方面而影响战局，甚至影响国家的前途。
    同之，大家应慎密的检讨，我们有多大力量，我们的人力，财力，物力究竟有多大，怎样的运用方能生出最大的效果，并且怎样的作，方能顺利的实现？全国人士应当对这方具体的把我们的优点提出。同时策出实施的办法。
    以上是知此，然而为了必胜也要知彼。这样不是要叫我们单纯的咒骂敌人，而是要我们需要知敌国的实情，她的人力有多少，怎样才能发挥最大的效用，她的财力有多少，能支持多久，她的国民真实的对这次战争有多大的热心，同之我们要真实的探得敌人内幕，敌国人士是否彼此倾轧，是否人民真的与政府为难，人民的生活是否日趋困苦—他们能忍受到几时。此外，更加上，敌国人民对我们都作何感？
    把自己的优劣所在，以及敌人的优劣所在，都检讨清楚，然后把自己的和敌人的相比较，看是谁占优势，谁占劣势。若是自己占优势，且勿骄，而应着实的努力；若自己占劣势，应勿自馁，勿自甘暴弃，而更坚决的从困难中善自作起，唤起全国人一齐作起。能如此，再加上善自运用国际于我有利的关系，胜利自然要属诸于我。
    在战争时期，能利用全国人的智力，这是打胜仗最要的条件，只有在言论自由的条件下，才能运用全国的智力，才能使每个国民对国是有些意见贡献，这不只积极的贡献胜利的种种办法，消极的，也要揭发自己的错误，只有在精神总动员的条件下，全国才容易融和在一起。
    并且在战争中，交战国彼此的是非，也要自己明白，就是在侵略国的立场也应留意此种重要，不然一味的蛮横干去，国内困难日益增加，结果也免不了国破人亡，所以就是在侵略国的立场，言论自由是同样的重要。世间只有最蛮横不论是非的国家最可恶，然而这类国家常是因此自己取得灭亡。
    同之，世间弱小被侵略的国家，在与强敌交战中，言论自由尤为必要，这不只要「知此知彼」而且要唤起全国人民共同奋斗。他们为了保卫自己垂亡的祖国，他们自然愿出最大的牺牲，愿作种种有利于国家的贡献，他们有的是抗敌致胜正确的意见，有的是理由唤醒同胞，传给世界所有的人类。在被侵略国的立场，只有全国上下最开诚，最忠实的贡献卫国的意见，大家精神与物力一齐动员，胜利的把握才能争得。
    我们知道，国家的事很复杂，尤其是在战争时期，一切布置设施均须有具体的计划，因为如此繁杂，很多事容易被当局忙中疏忽，言论自由即使全国人有发表意见的机会，这样也就帮助了当局，应付非常时期种种困难。同时揭发自己的短处，大家从努力奋斗中求补救。只有大家说真话，作实事的条件下，才能充实了自己，加强了自己的力量，用这种力量来粉碎敌人。
    无论平时，或战时，当局不是最聪明，而又处处都能顾得周全的。这必须利用众人之智，方能克复种种缺欠。这是千古不易的真理。故慎子说过：「君之智未必贤于众也，以未最贤而欲以善尽被下，则不瞻矣。若使君之智最贤，以一君而尽瞻下则劳，劳则有倦，倦则衰，衰则复反于不瞻之道。』这是反独裁，也正是积极主张众智之道。故晏子也说过：『下无直辞，上有惰君，民多讳言，君有骄行；古者明君在上，下多直辞，君上好善，民无讳言。』这又是主张言论自由治国之标准。再有因「不知」而亡国，不知过而身败，亦即因否认言论自由而招来种种祸源；反之，利用了言论自由，治得国泰民安，更为后世称颂不已。故在吕氏春秋中有这样一段话：『欲知平直，则必准绳，欲知方圆，则必规矩，人主欲自知，则必直士。故天子立辅弼，设师保，所以举过也。务在自知，尧有欲谏之鼓，舜有诽谤之木，汤有司过之士，武有戒慎之鞀，犹恐不能自知。今贤非尧舜汤武也，而有揜蔽之道，奚由自知哉！荆成齐庄不自知而杀，吴王智伯，不自知而亡，故败莫大于不自知。』这些话，归根到底，也就是说为政者不听众人之言、以至身败国亡，这也就是说封锁了言论，使举凡政治不良，措施不当，身有大过，都不能自知而改善，结果是身败国亡，人民涂炭！
    言论自由是使社会内的问题，让国人各自发表他的意见，这样彼此都有了许多贡献，彼此互相纠正。这种言论在战时尤为必要。过去英国的大学者米勒（J.S.Mill）曾说过：『个人们，阶级，国家各个极端的彼此不同；他们在极端彼此不同的路上，各个得着有价值的东西。但是，虽然在每个时间，那些在不同的路上走着的人们总是彼此不能容忍，每个都想最好强追别个都照他的路走；他们阻碍别人发展的企图很少的能够成功，并且归终每个都得到了对方贡献的好处。据我的判断，欧洲的进步与很多的进展，是当完全归功于这许多不同的道路。』（注三）平时言论自由尚如此重要，有功于社会进步。在战时，危机迫到每个国民的身上，虽然他们仍有些立场不同，但是为了国家民族，他们是总能融合在一起，一定有很好的意见，贡献国家。在抗战期中，我们须利用这很重要的条件。

四

    言论自由的历史范围，及其重要，我们都讨论过了。现在我们来谈谈与言论自由相关的言论界及其责任。在平常的时候，言论虽是代表大众的喉舌，这种喉舌也多是代表了阶级，利益与兴趣不同的人们，言论常为阶级团体党派所操纵。故政党团体所办的报纸杂志，它们只为了自己说话，真的是未能代替大众的喉舌。这是常见的事，而且也并不希奇！
    唯独是到了国家危急，尤其是民族危急，或是社会发生骤变，这时言论界的责任特别重要。大家为了大的目标暂时忘却了小的利益，大家为了共同的危急，放弃了狭小的私见，而图同舟共济。这时在社会里需要有力的公共意见（舆论），用这种力量指导社会前进，解决社会纷争。调整国人的不和。
    公共意见（舆论）是什么意思呢！公共意见是指着社会内大家对于某事件，公有的意见，此种意见并非指全体人民一致的的意见，同时也不指着大多数人的意见而说。公共意见必须是公共的，而意见也必须是意见。罗伟尔说：『名副其实且为民主政治之原动力的公共众见，必须是公共的；平民政治就以此种公共意见的假定为基础。想称意见为公共的，「多数」固嫌不够，「一致」也不是必要的，必定这种意见虽有少数人未曾参与，少数人不因畏惧，本乎自己的信抑，也觉得此种意见是应当容纳的。』（注四）
    公共意见是对于某问题从杂乱纷争中整顿出来的，是为大家所容纳的。这样它对于某事发出的意见才有不可忽视的力量。因为这种意见虽然也许是由少数人发出，它是为大家同意而乐予容纳的，因它的背后参杂着国人的要求，有时是受传统思想及风俗习惯所熏染的。所以根据这种背景，有些问题一经人提出，便很容易的为国人所接受，于是公共意见便完成，它有极大的力量对付新发生的问题。
    战争是国家最危急的时期，此时最易造成公共意见，尤其是在民族不复杂的国家，这种意见的造成是无有阻碍的。这种意见将督促政府，唤醒民众，共同的为国家的前途奋斗。
    在我抗战的期间，我们的言论自然本着民族利益第一的原则下进行，凡是不违反民族利益的与社会福利的言论都应积极发表。这不仅要言论界揭发侵略者那方真实的状况，如她的军事，政治，经济的状祝；及对方社会的不安与民众之痛苦以及军人的内哄，政客的互相排挤；不但要供给政府一切有利抗战致胜的意见，向世界宣布对方之残暴，以便唤起世界正义和平人士之同情；同时最重要的还是找出我们自己之弱点，以便大家纠正来补救。
    战时言论之重要，不在于专门痛骂敌人，因为敌人是我们的仇敌，枪杀斧巨尚不足解恨，骂他岂不太轻。我们中心任务是自己加强力量，粉碎敌人。这才尽了卫国最大的责任。故言论界在战时不是单纯的咒骂敌人，或是大家一致拥护政府，而同时最重要是给政府贡献意见，尤其重要的，是大家感觉到本国之弱点，即公开的把这种弱点指出。这种意见虽然容易被一般人误会，有时不为政府所乐闻，但这确是致胜的重要关键。这种意见不是为敌张目，也不是灭自己的威风，我们是从错误中来改进。敌人所怕的不是我们弱点不公布，而是怕我们发现了弱点从速来纠正改进。同时我们自己不是因蒙蔽自己的弱点便减去了自己的缺欠，危急，而是把它公开的让大家从速纠正过错，自己赶快改进，这样我们救了自己。不然大家蒙蔽着谁也不肯说，不是拘于情面，便是觉得不好意思来说，或是怕社会一般人误解，或是怕政府不愿意听，这样，每每因为人人讳忌，小的错误，慢慢养成大错，只后弄得不可收拾。
    我们以为言论界在战时最大的责任是对于某些问题，应正当的，无情的，勇敢的，而且最忠诚的提出意见。藉着各方的言论，吻合国人公正的要求，渐渐的造成一个有力的公共意见（或称舆论。）这种意见的力量是最大无比的，它能督促政府，纠正政府的处置不当，它能唤起国人，共同行动。在战争时期，能无情的，公正的，忠诚的提出致胜的种种意见的人是国家最忠诚，最爱国的人，是民族最好的儿女。同时那些歌功颂德的言论最好也不过是尽了拥护者的责任。而多数的是无用，无能。
    中日战争进行了一年，咒骂对方我们是作到了，有的也未作深刻一点。至于对我们自己呢？拥护政府及蒋委员长是作到了，而大家还未能勇敢的，忠诚的把自己抗战各方的弱点提出，因为大家好象还有许多忌讳，不肯，也不敢说老实话，好象说好实话就怕被宵小诬指为汉奸言论。这虽是与环境有关，而其言论界未能尽自己的责任。我们口里说着民族利益第一，而言论行动也必须是民族利益第一。不然都是欺骗自己，误了国家前途。
    言论界应当说老实话，不要怕别人一时误解而闭口不言，或因故而言他。老实话纵不为现时采择，或为宵小诬指，千秋之后，也自有定论。况且在民族利益第一的时候，为民族着想的人们还是很多。
我们国家民族实在是到了千钧一发的时候，我们有什么话，有什么办法都要提出，大家每人要勇敢的，忠诚的作一个中华民族的好儿女。我们要在危急的时候发现自己的错过，加速的改正，以求最后胜利，不要互相假周旋客气，避讳，以致误了国族的前途。我们现在不有公正言论，不有有力的公共意见（舆论，）使自己的弱点不揭发，不补救，等到事不可挽的时候，最后的责任，固然在当局，而散在各处的言论者同是罪人！我们要在危难中说出实在的话，作实在有利于国家民族的事，则等到千秋之后让历史家长篇大论说我们此时的弱点，那就太悲惨了！

    注一 拙著 国家论（一九三五年出版）三一一——三一二页
    注二 仝上 三一八——三二十页
    注三 J.S.Mill；On Liberty pp.129_130
    注四 拙著 国家论 四二六页

一九三八年七月


第八章 争取抗战的言论自由

第八章　争取抗战的言论自由

    抗战到了二年，在七七的伟大纪念日，我们尚讨论争取抗战的言论自由，从抗战的神圣的意义上说，我国尚有为抗战而争取言论自由的现象真是可耻；从民族大难，人民颠沛流离，大家共卫祖国的时侯，对抗战卫国的言论尚有争自由的现象，真是浩叹可悲—为国家前途悲哀。
    在沦陷底东北，华北及华南日军占领区，我们当然没有抗战的言论自由；在外国殖民地，人家各为其本国利害关系，或者不许我们中国人有抗战的言论自由；这些地方都有其各自的立场，对抗战的中国人的言论自难免有所限制；那么在抗战的我国本身再有压迫抗战言论的现象，就未免离奇太甚！可是这离奇的现象，依然在抗战二年的中国内存在着。这有查封抗战言论机关及禁售抗战杂志等等事件为证。
    有人若问，在抗战期中，谁当有言论自由？什么样的言论才许公开发表？这种问题的回答倒很简单，凡是中国人而不是汉奸，都有这种权利；正合全国人要求的抗战宗旨，而不是为日人张目与出卖祖国的言论都可以自由发表，汉奸是国人的公敌，其人格与言论都是卑鄙荒谬，故清除汉奸，与扫除其荒谬言论是政府与国人共当负起的责任。反之，对爱护祖国，竖持抗战的人与机关，无论其意见是否句句正合统治者的口味，政府应容忍，国人应爱惜，以备集思广益，共完成抗战建国的大业。
    中国抗战是全民的事业，不是某党派某伟人的事业；中国抗战是全国民众生死存亡的关头，不单独是某党某派某要人权位存在与否的问题。全民的事业就应使每个忠诚的国民发表其抗战爱国的主张，与对国内各事改善问题坦白的建议，在积极方面，坚持抗战的信念，在消极方面，检讨抗战中政治，军事，经济，外交，以及社会运动问题各方面的不足。这些抗战爱国的主张许与统治者的意见有些出入，许与各党派的见解有些不同，但是思想与策略很多是客观事实的反映，为此而发表的意见，都有其独特的见解。为了集思广益，为了集中智力，政府应有宽大的襟怀，让国人坦白的贡献其一得之见，这也就是为抗战建国。
    在完成抗战的神圣事业当中，政府有想不到的，或顾不及的事，国人可有善意的建议与纠正；党派有偏私的见解，误会或摩擦，国人可从旁观的地位加以指正及劝导。这些宝贵的意见，只能在自由的环境下培殖养戍，直接的有利于国家民族的前途。
    言论自由本有其自然的范围及限制，此种限制除了国民为国家民族的利益着想的良心良知限制外，还有社会舆论一般的制裁，荒谬的言论，不待政府禁止，社会一般的抨击也足使它体无完肤，就如汉奸汪兆铭等的言论，不待政府反驳，及禁止，社会一般的言论已将其阴谋荒论打击得零落不堪，在这方面，社会舆论的势力实超过政府的法令。至于为抗战，国人本其爱国热忱，所发表的言论，有的是卓见可钦，有的也许稍欠允当，但为了国家一般的福利前途，却不能因稍欠允当而即封禁之或压制之。一般的言论是支持抗战的动力，特殊稍欠允当的言论也有一般言论为之制裁，结果是言论愈自由，愈足增强抗战的力量，愈足表现国人一致的趋向与国人支持抗战的信心。
    世间最压迫言论的为专制的君主，他们是为自身利益者想，而不是为全国国民的福利；世间最开明的而容许言论自由的，为人民自己的政府，他们是为国家民族大利着想，国民兴奋的为自己福利努力。但我们看见过专制的君主如风前残烛的倒去，人民的势力如潮涌的兴起，我国今日抗战是国家民族解放的神圣事业，是国人争取自由人的壮举。这种神圣事业是要全国上下的支持，全国人民各出其智力，物力，人力。论人力，我们国民跑到前线不惜牺牲头颅鲜血去打击敌人；论物力，很多人出其所有，而且很多人是失去其所有；论智力，关于这层除了与政府接近之人贡献意见外，一般国民则只有以言论贡献一得之见，但欲如此，非有言论的自由不可。有自由的言论，国人才能将一得之见贡献于国人及政府之前，国民彼此勉励，供之政府，希求采择，如此方算大公。反之，若当国家危急之时，只允国民从军，只允国民出财，而不允国民出智，这岂不是荒谬不伦，失之不公？专制的君主是吸民膏血，而不许人民有意见，不许人民说话。我们的抗战圣事是必须要人民出力，出财，出智，用此三者去和敌人搏斗。若舍其一，而取其二，不但事出不公，恐抗战大业因而支节横生，贻害甚多。且此三者不配合进行，其结果也不会太好。若人民不得出其智力，而政府但取其财力，人力，则人民对政府所要求者也将供不应求，因为我们须用智力动员所有的人民，如此财力，人力，才能顺应到来。
    抗战二载，全国人民都领略圣业责任的重大，故踊跃出其所有，不肯稍行落后，但因障碍当前，处处受有限制，以致効率未能尽情发挥者，其责任当在政府运用的迟缓，或是下级人员多方刁难，今日民众未能广大动员，舆论未能倡其建议，青年不能尽其全力，均坐病于此，而政府时至今日尚未能如国人所要求改善者，亦即因人民不得公开的纠正和批评。回忆抗战二年，积弊尚未尽除，人民于热忱为国之时，对此当作何感！
    言论自由在抗战时不但有其公正性，（即同时要人民出人力，物力，智力），及其效用，（即全国人民集中意志，各贡一得之见，）而亦有其作用。我国今日抗战是求国家民族的解放与国民一般的幸福，其目的至高尚且伟大，如此人民参加的愈踊跃，其关心参与的言论愈多，愈足证我国力量的浩大。在内我们有全民的意见，全民的力量；在外方视之，必认为我之力量实不可侮。更证明，我之抗战是圣业，是有远大的前途，故开放民众使其参加；在外方视之，则我国是全体的一致，没有包办之嫌，亦无压迫之势态。如此在内是一体的，竭诚合作的，共患难的，共幸福的，其表现的力量自是浩大无穷；在外视之，中国是一体底全民鼓舞欢欣，自动自愿的参加。我们的抗战才有不可思议的伟绩出现。
    假若，政府为偏私之见，或拙笨的想法，以为统制言论能收最好的效果，那是缘木求鱼，适得其反。第一，统制言论的法令不如社会舆论的制裁；第二，我们的抗战是为全国，全民，严格的统制有失其号召全民抗战的效果；第三，我们的抗战是走向光明之路，严格的统制有犯为谋已利之嫌；第四，统制效果不但微渺，反易惹起国人对政府之措施的怨言；第五，政府下级机关任意行事，容易违反统制的根本原则，而滥用权力；第六，闭塞国人尽其忠诚为国贡献一得之见的机会。
    有了上述各种弊病，统制言论很难生效，倒是影响了抗战的圣业。至于当禁止的言论除了难有根据的证明某言论或某机关有破坏抗战，披露军事外交秘密或汉奸嫌疑者当要查禁外，其余国人的言论，不论其意见是否合乎政府的口味，或是批评政府的弱点，或是另有建议，政府均应容忍。因为这些言论都许对政府有好处，或对国家前途有好处，政府均不应以门户之见，骤以权力压迫。我国抗战是要全国人参加，这不是某党某派某人的事业；再有当此万事丛集的抗战局面，政府人员不论其过去尚有素养不足之处，即是万能人才亦难免顾全不周，国人的批评建议正是求之不得，何得再行压迫使其闭口不言。结果，其损失岂止政府，实是国家民族的损失。
    抗战圣事，前进也要全国人民兴奋的前进。这种场面不是旧时的野心家领导一群愚民为其争天下的场面。我们抗战的胜利到达，就是集中全国人力，财力，物力，智力的总力量的成功。反乎此，其迟缓的程度与其不良的效果均在不可思议之中。
    言论若得自由，岂止振奋人心，于对外宣传。对内动员人力物力均有莫大成效。我们到了抗战二年，行将与日人执行最后决战需要全民支持的时候，事实上尚有封禁抗战言论的举动。我们略举上例事实，希望政府从大处着眼，从宽处着手，使全国言论界尽其爱国的责任。更望爱护国家民族的言论界本其忠诚的意旨，发挥其良心的主张，为言论界力争爱国的自由言论。

一九三九年七月七日抗战二周年


第九章 「国败官邪」党政机关应速革新

第四篇　机构与人事的调整

第九章　「国败官邪」党政机关应速革新

一

    一国政治的良善，制度的问题与人的问题同其重要。没有好制度一切弊病丛生，虽有好人，政治仍不能臻于善境；反之，有了好制度，而因运用政治机构的人们的品德不良，也不易有善良的政治产生。这是互相关联的，互为因果的。可巧，福不单至，而祸却双行。这两种毛病都降临于危难中的中国。
    稍微留心于政治的人们都知道，专制帝王统治的弊害，在那种制度下，很多时人民得不到自由，政治是少数人玩弄的把戏。贪官污吏是不断的存在，人民是被剥削得无以复加，只能维持饥饿线上的生活，而统制者却过其豪华淫侈的享乐。在此种情形下，不是因国内纷争而统制者倒台，便是由外患日急而亡国，这是历史上常给指明的。不过，在专制时代，制度虽然不好，然而若遇到为政者深知大义，品德兼良，矫正过失，解救不足，如此也可维持一些时日，这就是「人治」补救了制度的缺点，而亦未能取消该制度本质的矛盾。故这并不是好的政治。好的政治必须在制度与人的方面均好，互相辅助，收两全其美之效。好的政治制度能限制人，督促人，教育人，使人民机会均等的参与国事，使人民共享国家的所有；品德兼良的人们运用政制机构，能改善，能补制度的不足，能活用政治机构。这是谈政治而必兼顾制度与人的。
    我国数十年来即不断向此方面努力，大家反对专制，专制被推到了，大家要求民主制度，而民主政治始终未能满足人意的实现。我们明知民主制度是让人民管理这个国家，人民以自己的经验与迫切的要求运用政治。在民主制度下，人民可以平等的参政，人民管制政府，人民决定国是。这个制度自身虽不一定把政治运用得十分满意，（因为尚有人的问题），然而这个制度到底是最理想完善的制度，它没有专制的种种不可泯灭的弊病。能确定此制度，至少我们完成了善良政治的一面，同时求其它一面（即人的问题）的完善。如此，我们不是不可能成为廿世纪的新国家。
    然而历史的演变是未尽如国人的要求。民国以来，临时约法，约法及宪法上规定的民主，让官僚政客玩弄得一塌糟，但是仍不失民主制度，有了此种制度，再求人事的调整，也并不是不可救药，人民好歹是从教练中学着管理国事。这样长久下去未始不可真正的让人民管理了国事，共享有这个国家。等到国民党北伐之后，（他们看见了当时民主制度下官僚的罪恶），他们得了政权即先训政，然后再实行民主。从民国十六年起到现在，国民党专政了十多年，训政时期经过十余年，民主制度始终是没有确立，人民没有参政权，没有过问国事权，一切都有国民党及其政府自作主张。这样是犯了制度上的弊病是无可否认的，然而若在人事方面有些补救也好，不幸的很，在这方也是大失人望。
    国民党专政虽然在理论上只是过渡到民主政治一种临时的状态，但是屈指一算已十载有余，目前尚不知延长到多久。在此期中一切政治责任都放在国民党自己的肩上，一切兴革设施都由国民党包办。而在法理上中央政府向国民党负责，国民党不向任何个人及团体负责。德国纳粹党向希特勒负责，希特勒向上帝负责。这是独裁者不伦不类的论调，大有昔日帝王承天之命而管治万民之慨。国民党虽无此种理论，而实际不向任何团体或个人负责，任何人在法理上也不能管制它，督责它，人民更不能直接限制它，其它党派在法理上也无权利与之争辩，监督，其结论也不外是等于向天负责。这样的政治制度，即使充其量能好，也不外过有贤人在上，一切循着正轨前进，而不致陨越，若人事稍有不齐，一则是易于出现暴君，再则是易于出现分赃的官僚政治，而社会上表现的，在民众能忍受的范围内，大家要忍受，服从；然而一到不能忍受的程度，他们将反抗，捣乱，革命是随之而兴。在历史上这类事实谁都看到的！
    国民党在运用此种制度时，虽然国人认为不当之处而尚能忍受者，一则因现在国民党所行的不过是过渡期中的办法，而国民党所号召的尚给民众一个未来的希望。这样缓和了大众的民主政治的要求，然而这个要求始终在呼叫。再则因一般国民尚有一些未洗去的习养，就是「谁当皇上给谁纳贡」的习养。这样只若能使他们过得去，他们是不轻意挑眼的。故许多人，尤其是政府的官员口不绝声的说中国人民「好」，他们口中的「好」，就是好在人民不管政事，只去「纳贡」「摊捐」的角色。有了此种原故，在过去他们忍受过帝王的压迫，此时他们忍受国民党的统治并不算稀奇。但是这不是绝对的，而相反的，他们只能在某种限度内忍受，历史上洪水般样的人民势力推到帝王的统治，谁都是知道的。
    不过，大家虽推重国民党，爱护国民党，忍受国民党，而国民党统治十多年，其政绩如何呢？其从公服务人员之表现如何呢？凡属国人有目共见，不待本文著者详为例举而后知。然一经国家多事时期之试验，千疮百孔，丑态毕露。平时歌舞升平，赃官污吏充斥，大家不去深究，也无人敢究。现在到了国家危急存亡之时，此辈贪官丑类仍不知激发天良，以报国家，以对人民，这有各报不断的报告贪污的事实为证。七月三日报载张治中枪决污吏华容县财政局长张作典。据报在其任内侵吞公款二万余元，六月十一日报上又载戴传贤入康致吊班禅有人民拦马喊冤，控告县长邓明枢贪污不法。同时又有雄汀县长贪赃枉法，被人控告，七月廿九日报载中惩会又惩戒县长宋岱风，陈中岳一批小官吏，再有在去年报上零星看到的，有「抵抗」第十九期内，这样的一篇通信：「我所住的湖南晃县，……近来因为川黔滇三省的军队，奉命向长江移动，而公路上的交通车，大都早已调赴前方工作，所以这些赴前方加入抗战的军队，只有步行，可是天气太热，武装同志身边背的东西既多，步行的路又远，所以有些不胜其负担，有些竟生了病，于是托各县代雇民夫民船（有代价的）以济挑东西和运兵之用。这本来是一件很对的事。但是我们的县长和警官就利用这个机会大刮特刮，于是到处拉夫，甚至半夜由床上拉起来，挑得动挑不动不问，只要出几块钱就放回。弄得人心惶惶，市村不安。河里也是一样的，见船封差，不分大小，大船十几块饯，小船几块钱，弄得有些船故意将船身打通，沉没在水里。交通上受了极大的影响。」再有那些官吏抽丁索钱，买货取佣，私吞公款……这些例子太多，我们将不胜例举。总之，据人统计，我们官吏贪污的范围是充满了各机关，若拿官吏职别来分，『则有财政，誉察，行政、司法，工程，地政，禁烟，教育，药业，邮政等』。若论等级来说，从上至下是一贯的贪污。国难严重至此，而贪污官吏又如此，国家前途，令人念及，不寒而傈！
    我们在报纸上只看见了极少的不善逢迎的小官吏之被举发，被惩罚，而政府大员难道没有贪污的？这样国人谁也不会相信。他们若不贪污，以他们的所得收入，就没有盖几万元或数十万元的洋楼及豪华生活的可能，更提不到存入外国银行大批金元。有许多钱而又过豪华生活的大员他们也必是贪污之辈无疑。我想这有许多事实证明，国人也都这样相信的。蒋委员长有见于此，虽在百忙之中特通令饬属改革豪华生活，除深致申戒之意外，一则是暴露党政人员的丑态，再则是使国人兴国败官邪之叹，我们不避麻烦，特录于此。其言有曰：『现值国难严重，敌寇深入之际，欲求贯彻抗战建国之目的，端赖全国上下，共懔忧患，交相惕厉，痛革豪华之生活，奋发刻苦之精神，厉行节约，长养国力，乃足冲开艰难之前路，完成救国之事功，且我党政人员，尤应如何愧痛修省，以身作则，为各地民众之模楷，不变风气，方毋忝于职责。乃迭据报告，中央党政人员，前赴内地各省，所有起居生活，多沿过去不良旧习，奢侈浪费，漫无检束，无论行动旅居，仍唯安适是求，毫无薪胆自励之觉悟，不唯予当地军民以不良之观感，滋国败官邪之慨叹！且使外人之观吾国者，认为我党政人员，精神坠落，不足有为，复兴难望，从而减少其同情援助之热诚，兴思及此，至足痛心。须知忧豫亡身，古有明训，今日何时，存亡安危，争于岌岌。试一念前线士兵，经历寒暑，浴血壕堑，被难同胞，庐舍荡析，流离沟壑，应必食不下咽，寝不安枕；尚何心肝，犹图宴安，若复自忘责任，罔顾艰虞，是直丧尽廉耻，何颜居于公职，更何以领导民众，完成革命，兹为洗伐颓风起见，不能不整饬纲纪，严予纠绳，务希我党政人员，咸各激发天良，深切猛省，以先忧后乐为任，以茹苦含辛为当然，一切衣食住行之生活，务循简单朴素之原则，上下纠检，互相规责，勿拘于阶级，勿拘于情面，倘有言不顾行，或阳奉阴违者，一经察觉，除按情议处外，并当公布，或与国人共弃之，而为玩视危难毫无血气者戒。』
    我们看见了贪官污吏的事实，读了蒋委员长痛心申斥中央党政要员的豪华生活及「不良旧习」免致「当地居民不良之观感」的通电，及三令五申的惩戒贪污官吏。就此数端，谁都能断定中国此时党政人员之腐化，谁都能想象党政机关之陈腐，上至蒋委员长及有天良的党政要员，以至一般国人，在此国家垂危之时，莫不想从根本改革党政机构及刷新党政人员。这虽是国内问题，而不是抗日，但是抗日的力量是必须由我们自身整顿起，能把自己充实调整，然后抗战御侮的大任才易如愿完成。这是千载不移的定理。
    现在我们提出，党政机关应速革新，以定国本，以完成抗战，真正建立自由幸福的新中国。关于革新的办法，我们应从两方下手：一是按战时原则，调整党政机构，一是彻底人事的调整。

二

    现在政治的体系，仍为国民党的统制，我们此处只按既存的状态而提出的改革。现在的政府是由党产生，向党负责。不过为了抗战办事顺利，免去双层责任，国民党只应责成政府办理一切政治及军事设施，党本身只居于监督政府的地位，而无扰乱政府之行动，且无越俎代庖之行为，如此严格的说，党只是产生政府之组织，监督政府之行为，给与政府最大之方针，而不使党与政府混乱不清，搅在一起，这不只免去党的无谓担负，又可使政府本着方针作去，不必有牵涉太多之顾虑，同时又可免去党之复杂责任。人民既受制于政府，同时可免受制于党部之苦。中国国民党年来之不得人民称赞，此种毛病受之最深，下级党部在地方行政上牵扯的权威俨然高出于当地政府，使人民对党部多一层担负，这在国民党所得的收获并不算好。若国民党只操纵中央政府，而一切政治责任由政府担任，自己不轻意对任何事插足，其成绩必较现在为可观。如此既可免下级不知大体的党人胡作非为，又可免人民之多层应付，更可使行政人员责任专一。我们以为现在提改革党政机构至少清清楚楚要作到这一点，把党与政府的责任划得十分清。如此可免去许多弊病。这不但有利于行政及人民，也可免去国民党多担罪过。
    政府的权限与党的权限划得十分清楚之后，国民党只能办党，不能参与一切行政事务，（例如办一新闻杂志除向行政机关办手续还得向党部办手续。最近组织的中央图书杂志审查委员会，国民党中央执行委员会的宣传部，又是其中的主角。）国民党在各地更不应藉党的关系代管民事（如地方民众团体开会党部常去监督，本来这种责任是由警察当局担负。）这样行政上方便许多，责任也专，国民党专意于党务，组织民众，在教育上用功夫训练民众，其成绩必较好。免得现在国人一提贪污等罪恶就牵及国民党，因为党政不分，实难免人民如此责难。
    党政的权限既然划清，政府的机构必须改善。在过去政府的机构实如一盘破机器，东拉西扯，残缺遗陋，动用不灵。不是因人设机关，便是同一职责而机关重复，或职责不分。如从前经济委做一事（例如修路），建设委员会，交通部都在做；而在省府范围内，建设厅作的事，实业厅也抢着作，诸如此类重复之事甚多，而各机关有的因职责重复，有的因分外多事，结果事倍功半，空耗国帑。视在战争时期，一切应集中化，简单化，合理化。这在抗战建国纲领中已经提及，而现在着重的是在「行」。所谓集中化是使各机关职责专一，而有一贯的系统，免得一个机关向八方负责，减少行政效率；所谓简单化，是要每一机关专司一事，不要旁拉乱扯，务使其「熟能生巧」，增高行政效率，免得庞大复杂，反足误事；所谓合理化，一切职责务分给其适当之机关，不要把经济方面的工作交给非经济机关，或把其它一切不适宜于某机关的事，而强使其作，这是徒劳无功。这不但在分配职务上要合理，在行政组织联系上亦要合理，如此的行政机构才能运转裕如，才能增高行政效率，才能配合了战时急需。这个原理是适合政府一切的机构，论等级可用之于中央，及省市县，论部别可用之经济，实业，交通，教育等等组织。均应本此原则从新改造。
    现在我们行政上的缺欠是什么呢？除了上边所说的职责不清，机关重复，牵制太多等等外，我们处处又是表现的，有的机关在战时无事可作，就连公文的往来都很少了；有的机关是忙得昏头，弄得精疲力尽，这都应调整。宜把闲散的归并，再把太忙的机关扩大或把不必要的责任分出。如此才能调济此种不足或多余的缺欠，惟此处尤须注意，我们不能因战时事多，而多添名不副实的机关，这样有许多事实告诉我们，不但有了巧立名目之嫌，藉而有按置亲近之弊，他们有许多人还要乘机分肥，剥削百姓，这在年来层出不鲜。不过，战时工作是浩大的，实须大部人士完成此种工作，故政府应按上边所述原则按目前所需而把大部有用人材收拢进去。
    现在我们讨论革新党政机关第二个办法。政治机构和机械一样，其运用指使是在人为，故人事的调整实为必要。在这个范围内不外有几种办法，而又有两个前题。第一个前提：大家要公忠为国，而无论党派个人都须无自私自利的念头；国家利益第一，民族利益第一两原则必须作得十分够。第二个前提：除了国民党如其它各党派一样修养其口身，调整其人事外，一切政府范内的事须由政府自作主张，政府负责调整，而不受牵制。国民党虽然在实际上能影响了政府行政的调整，而国民党人应尽量避免此种牵制。虽然他们在关系上既是党员又是官吏，但在政府内就当以官吏的身份自居，不必以党员的资格骄慢的常以政府的主人自居，能如此我们方可谈调整人事的几种办法。
    第一，严苛的处罚非法人员。上至要人，下至小卒苟有不遵守规法贪污误事或其行为为国人共弃者，应科以严刑，毫无情面之牵就。重者处死，没收财产，轻者坐监或免职褫夺公权。如此可除官邪，勉励人心向善。
    第二，裁撤冗员。党政机关多因人情而位置不胜职责之亲近，此概为通病，所谓吃粮不管事者。现在国家危难，政府机关不容使人得位养老，既耗国富，又足误事，故必须毫无情面彻底削除此等积弊。
    第三，用人本人材主义，不必分党派门阀之见。国有大难，而多赖众力，若将许多有用人材排之于外，而许多足供干部使用的青年学生又多使各处流浪，且使彼等有救国无路之苦，而党政人员不但包办国事，又行贪污，国难至此，有此现象，真使人欲哭不得。为矫正此弊，政府应决然不问党派关系，凡能胜任之人，即以相当工作，此不但增强抗战力量，及行政效率，亦所以振刷精神，又可免有些救国之人咒骂党政人员误国，而增强国人团结。
    第四，训练干部。我们准备长期抗战，非准备长战的力量不可，训练干部乃为急需，因一切中层工作，及组织民众，非有大批干部不可，此时应急速将青年学生加以训练，而于训练之中，不必专以任何党派之主义为先，因此固能吸收一部青年，然亦能使许多青年裹足不前。
    举上四则，除污去奸，任材使用，凡事为公，使事事有人，人人有事，其陈腐不堪者自当淘汰，稍堪造就者自知奋勉，其前进有为者必更努力。上下一心，众志成城，国之得救，端在于此。
    总上所谈，我们以为国势至此，官吏贪污，要人歌舞，大家真应彻底觉悟，急速更新，爱护中国者，必以吾等之言为是，前进之国民党人亦必以吾等之言为是。

一九三八年八月九日


第十章 政治制度与人的问题

第十章　政治制度与人的问题

——民主政治与人民的品德——

    我在『国家论』内讨论民主政治的基础，于人民品德的问题上有过这样的话：『我们深信，不管是在任何政治制度之下，尤其是民主政治之下，非有「好人」不能有好政治产生。换句话说，若是这个国家内的人民品德卑劣，便难有好政府，与监视政府行动的公共意见。国家既是人的集团，欲知这个集团之好歹，也可由她的组织份子的身上看来。我们以为不论在何种情形之下，一个国家是由统治者与被统治者组成，或者说在民主政治下是人民互相统治组成。我们国家一切政治罪恶，虽然是一部分归咎于政治制度与组织，而大部分也归咎于人的问题」。我们相信：在一个国民品德低卑的国家，就使你用任何政治制度，结果，也是不能满足人意。我们有时可以说，国家的事务未能好好的管理是由于政治机构上缺研究，然而追究到底把握这些机关的「人」与这机关以外的人也有问题。如果政府人员都是自私自利，不忠实，不守职分……我们便不难看见一切政治的黑暗，他们可以藉着政府的势力剥夺人民的自由，他们可以舞弊营私，专为肥己，他们可以假公济私，这一切的一切那一种不与人的「人格」有关。这样的政府人员虽则是执行公事，但是私的人格都与公事发生密切的关系。……所以我们不住的主张，「人的品德问题」在社会生活中最为重要，尤其是在民主政治下，若是一般人民的品德卑劣，简直就无政治可言；因为在这里出现的，只有专利的「寨主」，与乌烟瘴气的虾兵蟹将，和一群糊涂的人民□□，这是社会最黑暗的一角。』（注一）
    我们上段的主张不过是说，政治制度与「人的问题」关系的重要，同时这也是说人的问题在某种程度内是与政治制度互为因果的。就如在专制时代，一切利益当然先着重在统治者身上。但如果统治者是贤明的人们，人民又有善良的品德，故政治制度虽系专制，而在某种程度内政治也不致于黑暗得不可形容；这是说，人影响了制度，因人的关系，减轻了专制的罪恶。反之，民主制度在理论在实际行动上都以人民的福利为先，纵然政府的官员许为自私自利，人民也许有不良的习养，但是民主政治在实验中能把人民慢慢教养好，这就是说，政治制度影响了人，因制度的关系，提高了人们的品德。同此相反的，专治制度也能把人民训练得成了驯奴，民主制度下的品德不良的人民也能把民主制度弄得一榻糟，这些因果影响都是不可否认的。这里的关键是要好的制度，须配合品德良善的人民，这才能有好的效果；其它互为影响的，如人好而制度不良，或制度好而人的品德不佳，都须从经验中纠正，以使达成理想中好的制度配合善良人民的品德。
    我们认清这一层，我们的问题便有了中心。这不但给我们指出将来努力的方向，同时告诉我们现在及过去历史中的黑暗。更叫我们证实卅年来中国政治不上轨道，不全是制度不良的问题而大半犯了「人的问题」的牵累。我们是由专制而转变为民主，继之而有国民党的专政。时至今日中国政治都不能走上正常的轨道，前清不必提，民国以来便是小人当道，互相倾轨；国民党执政以来贪官污吏层出不穷，即在国难最严重期中，政府还是扑灭不了贪官污吏，更出现了不少汉奸，这些状态，虽然有的部分归咎于组织，而大部分是当归咎于人的问题，人的问题把中国弄得如此混乱不堪。争权夺利，有力量的人们是进行了；自私为我，有力量的人们，是表演了；就是在国难期中还有许多人为自私自利表现很大的倾轧磨擦。这些状态都不能不叫我们归咎于人的品格卑鄙的项目下。不然在堂堂皇皇的民族利益第一的前提下，我们的人们都应公忠的为国家，为民族，不应有这些丑态。但是为什么这丑的一面仍继续的表现呢！
    推究这种病根，普遍的说法，我们若肯自我批判，当然说中国人品德低落，从这群堕落的人群中产出这许多自私自利的贪官污吏——这些罪人。但这样说法未免大笼统，武断，又太抽象，同时似乎冤屈了许多好人，而给贪官污吏一个辩护，因为如此讲法，贪官污吏便可托词说他们的出现是国人允许的，他们的罪恶是国人容纳的。我们不妨具体的说：中国政治的黑暗，一方是人民无权过问国事，不能制裁政府官员；而他方从人民中跳出许多品德不良的人们作了官吏。在此处我们说中国人品德低落只是指部分人而说。而同时我们也隐含着说，为什么这部分人格低卑，而其余尚是好的呢？这里我们也牵涉到一般人的品德问题。至对于一般人品德的疑问，现在因为他们不能行使政治权利无从作得论结。假若人民真的有权过问国事，而经他们选出的人们的行为还是一塌胡涂，这其中虽然也有组织方面及政党活动所给与的不良影响，但大多的责任还是归咎于一般的人民。假若他们是公忠有品德的人民，他们大体上是不能选举行为卑鄙的小人来议国事。在这里，即民主政治下，我们若看见政府官员多数是自私自利，而懒于为公，以此标准我们也断定了那国人民品德低劣之一般。这就是从特殊而推及到大众，何况这些特殊的人们又是大众的代表者呢！
    上边这些话不过是申明人民的品德之影响于政治制度，政治制度影响于人民的品德，同时更说明人民不能行使政权的恶果，与人民品德不良而有的政治上的黑暗。这都是让我们努力于善良的政治制度，与修养人民善良的品德。好的政治制度能教训出好的人民，品德好的人民会改造出来好的政治制度。『在一个国家，人民能受其固有的良善道德支使外，也可由社会改造入手，训练人民的道德，使他们日趋于良善。因为我们承认社会风俗习惯道德等等日日在改变着，日日在建树着，人民的品德也在改善工程之例，有好品德的人民足以产生好政府，这些人民不但要好政府，而且又须为好政府奋斗。好政府也可以教育出品德良好的人民。我们现在用巴克尔（Barker）的话作一结论：「人们创造这些伟大堂堂的东西，（巴克尔是指法律，政府，宗教，语言文艺，教育而说，）这些伟大堂堂的东西也反过来创造人们。我们创造的东西，也正是创造我们的东西。我们发出一种理想投到现实的世界里去，当它们就了范围与形式之后，它们也用反应来创造或形成我们。」』（注二）
    我们承认了人的品德与政治制度的重要，这种重要在古代名哲也都坚持的主张，我国孔子及其教徒主张以道德化人，使民知礼义廉耻，讲忠孝节义，笃行仁义道德；古代希腊大学者拍图也主张为政者应有极好的人格。这样都使他们信服贤人政治。近代的许多学者如英国功利主义学者米勒主张人的品质的重要。这些人们的主张虽因时代而不同，主张的内容有受时代环境的影响，但终归，他们对于人的品德之关于政治的重要的见解是相同的，换句话说，在实际上，在任何政治制度下，为政者与一般人民的品德问题都要讲求的。这是人类社会不可忽略的问题。
    我们说过，不管任何政治制度，尤其是民主政治制度，非有好人不能有好政治产生。我们要求民主政治具体的实现，这个「人」的问题非要讲求不可。因为在民主政治下，人民的品德比什么都重要，换句话说，人民有了善良的品德才是民主政治的基础，不然民主政治也是徒有其名而已。
    我们知道，在民主政治下，一个国家的国民最好有善良的品德，至于人民的品德虽有因地理国情不同，而互有不同之点，但是欲使民主政治执行完善，最普遍在那个社会里，至少大部的人民须有共同的品德，现在我们不妨举些例子。我们以为普通人民须具有忠信，诫实，克己，公正，合作，勇敢，勤奋等等的品格与精神，而在这个社会内更须有博爱，见义勇为，知廉知耻的精神。这种普遍的品德，虽为各种政治集团所必要，虽为支持各种政治制度的基石，而对大众福利的民主政治特别重要。民主政治有这样的人民才能日就完善，愈能发展民主政治的真精神，如此民主政治才愈值得维护与赞扬。
    有了这样的人民为基础，我们就不能产出现在这些贪官污吏，同时这些丑类也无机会抬头，我们将使腐败的官僚政治根本扫尽。这是很简单的理论。大多数人民若有良善的品德，在民主政治下，他们是不容丑类的抬头的。这里人民推进了政治制度，何况在民主政治下又不断教育人民日趋完善。这样互为因果的推演，我们很能见到满意的结果。
    我们主张民主政治之由善良人民的支持如此重要，我们也不断主张，只有在民主政治下，才能启发人民探讨真理，有意义的向社会国家贡献意见。民主政治虽然只标榜了政治，而在社会，经济，文化，教育各方面，无一不需表现民主的事实。在社会内没有贵族与平民之分，在经济方面力求平等（这到最后就是社会主义的实现），在文化教育方面没人受统治者之压迫欺骗，而且在教育方面也力求机会均等。这样，在民主制度下，国民都是自由人，都能以其所知所能贡献给社会国家。因政治制度，这里教养了品德良善的国民。
    民主主义，（包含政治与经济的民主）是政治学内的理想，而这个理想是人类期望的，是易于实现的；我们的社会内，有大多数人的要求，有先知先觉的领导，有时代需要的推进。同时也有它不可动摇的真理。人类社会存在的真理，是为人类大众的幸福快乐；而在寻求这种途径时，只有大众自己知道最详，他们从身体力行的经验中，从自己迫切的需要中，他们知道如何管理自己，调整自己，同时自己知道如何去享受。大众虽不是最聪明的，大众却最知实际的，何况社会内尚有不少聪明多才的人们为他们帮助与支使呢！
    我们现在不要离题太远，过于述说民主政治的好处。我们既然谈民主政治与人民的品德，我们不妨再进一步检讨人民的品德如何方能完善。关于上边我们提出的几种重要的品德，他们除了为其本国地理风俗习惯及民族传统教育的养成外，大半可由教育文化方面下功夫。这是不可否认的。著者在六年前，为了中国民主政治之前途及民族复兴，曾连撰三篇长文发表，题名为「新中国人运动」，大义即是说，为了建设新中国我们须有新的道德标准，与善良人民的品德。新中国人（即指品德优良，接受新道德标准而前进者）应与顽古不化，颓靡不振恶习甚多的旧中国人分家。这不是说两者起了什么真的冲突斗争，而是让前进的中国人为了中国政治前途与民族解放担起大的责任。在那些文章里，我都特别提出教育的工作。
    我们若想教育国人，自然除不了教育功夫，在教育方面使人民有忠信，诚实，克己，公正，合作，勇敢，博爱等等观念与新的道德标准，而在实际上从生活中把这种品德养成，如此，我们的学校教育，社会教育，家庭教育都须在此处下功夫，能把此种功夫作到，确实养成人民善良的品德，民主政治方能如理想中的政治实现。
    不过在教育人民的期中，除了政治已上正轨，一切都有所追循，政府将在这方面工作外，而在普通政治未到完善之程度时，我们是极力主张言论自由的重要，因为有自由的言论，在社会教育上有互相磋磨的机会，让人民公开大家相互来教育，经久的讨论，争辩，不但启发教育了人民，而且还给人民从经验中得到了自信。同之，一样重要的集会结社都须自由，人民能互相结合，能坦白的为社会利益或自己的主张奋斗，甚而为自己部分人利益的争取，在这样坦白的争辩中也能纠正自己的过错，同时教育了自己，影响了别人，有益于社会国家。我们深信，在自由环境中才能最宜于教育人，人只在这样的环境下才能自由的发展，国家有了这样的人民，她的政治才能就了完善之道。
    民主政治是以人民为主，他们选举行政立法等等人员，而为主的人民的品德必须良善，这样他们才能选举好官吏。不过这并不能说所选出的官吏都能尽守职分而无越法行为。为了管束这些官吏的不法行为，除了人民行使选举罢免和控告权外，同时弹劾，监察，惩戒等办法必须严厉执行。法令在这里要「铁面无私」，谁也不许循私情而误国事。在监视政府及不法官吏，我们不仅在制度机构上来完善，而在人民的责任上，除了选举大权的执行外，还要有言论的监视，政府不对的地方，官吏越轨的行动除了法令责斥处罚之外，还要民众舆论的管束，社会内若有正确的舆论不但管束督促了政府，监视了官吏，人民也教育了自己。社会内正确的舆论是对于解决问题，监督和领导政府，教育人民最有功效的。
    我们谈民主政治与人民的品德的重要是在彼此互为影响，而互相推动的。有民主制度才便于教养成品德良善的人民；有了此等人民，也易于推动民主政治之成功。这就是说制度造成了人们，人们也造就了制度。同之，民主政治允许人民言论结社自由，人民自己选择执政人员，用舆论来督促政府及不法官吏，这样推动了政治向善；向善的政治也将为大众谋福，修练教养人民。这又是一个明显的循环，我希望从事于民主运动的人们，别忘了教育国人，而主张人民品德应该提高的时候，别忘了推动与人民品德极有关切的民主政治。这样才能收到两全其美的效果。

注一 拙著 国家论 四三八—四三九页
注二 仝上 四四一页

一九三八年八月廿日


第十一章 七年来我国政治的进展

第五篇　政治随战争开展

第十一章　七年来我国政治的进展

    当我们纪念第七次「九一八」的时候，我们不但要悲愤激昂，誓雪这奇耻大辱；我们也要回溯过去七年中忍辱含垢的历史，在这期间中有含着泪的忍耐，有慷慨激昂的呼声，有震动天地的举动。中华民族的四万五千万人共同的要求，共同的愿望——我们大家不愿作奴隶的要求，民族解放伟大的愿望——终于在人类面前展开了。
    九一八已经是第七周年了，太家在沉痛纪念期中，我们愿意简略的概述七年来的政治史。在这个大变动期中，我们自家是有了许多危机，有许多难关，但都为「国难」的大前提掩盖了，而且在这七年的混杂惊惶悲愤的扰乱中，我们又都以中华民族儿女的身份，大家团结在一起，共同站在抗敌的战线上。九一八给我们加上悲哀，九一八也给我们在另一方面带来了希望。我们在叙述我国七年政治的进展时，其中难免有的使我们现在忆起还难过，如积刺在胸，但这都是过去的了，摆在我们面前的是大家团结在一起，共同为中华民族的解放，中国的独立自由而斗争。往者不过使我们作一个参考，证实那些地方阻碍了中国的进步，那些地方是全国人民一致的要求，这些要求怎样的得到了胜利；同时又可从过去证实将来，我们那些地方还留有过去的错误，那些地方大家作的还不够？那些地方是全国的要求？我们又是应当怎样配合着客观环境而更进一步满足国人的要求。
    九一八炮声响处，中国国策即决定使大事化小，小事化了。故南京政府一方电驻军将领下令不抵抗，一方面将这个事件报告于国联。东北四省在不抵抗与求助于国联两政策下轻轻的送给了日人。不抵抗是使日本未出代价而得强占偌大土地，奴役三千五百万人民；求助国联，当时恰逢支持国联的国家正同侵略者一鼻孔出气，以致有那样坏果。这一段史实，我们所犯的毛病，一方是把事情看得太容易，过于信赖国联；他方也证实，我们当局目光太近，同时在政府中有许多患恐日病者，籍着国力不足的理论，以致误国。
    不过既定的国策，未能满足国人的要求，东北从九一八起即有卫国的人们揭起抗日的旗帜；上海于廿一年春，十九路军对日展开血肉战；长城热河相继对侵略者反抗；全国救亡份子以及青年学生七年如一日为救国奔走号呼。这都代表了国人迫切的要求，这些要求促动了全国的统一，今日全国一致抗战的阵容也是七年来大家奋斗的结果。
    政府的政策既如前述，论其内容虽极复杂，然归纳起来，不外两种理论：一是忍辱负重，生聚训练，以待机会；一是恐日理论，谓敌人强盛，不可与抗，若轻易行动必致亡国。所以在政策上有「不抵抗」「睦邻」令；有塘沽协定，何梅协定，这在政府无论有何苦心。但一般国人无法同意这种苦心，而很多人根本就反对此种国亡无日的办法。故在此短短数年中掀起了数次波澜，其起因都为国难而起，其结果也为国难而终。但是无疑义的都互相的有了补助，而结局促动国家政治的开展，完成了全民抗战的大任。
    九一八以前，中国是形式上的统一，地方割据的形式是到处都有；九一八以后，尤其近一年抗战以来，由形式的统一渐渐走到实质与精神的统一。这是一件最值得痛快的一段事。国难曾经给我们加上许多悲哀，国难也带给我们这种愉快！
    我们由形式的统一，而走向实质的统一，是从苦难中坚决的奋斗中慢慢的实现，这其间有几种波折，都是形式上似乎有碍于形式的统一，而实质上是推进了真正的统一。从九一八以来这种波折，国人谁都知道的，是廿二年的福建事件，廿五年夏季的西南事件，同年冬双十二的西安事件，这三次事件都有政治的主张；与军事行动，都足影响政治的进展。
    「福建人民政府」虽然提出许多政纲如土地政策，政府组织等等……而最打动人的要算抗日政策。不过此时全国的抗日的舆论未普遍，国民未能作公正的裁判。福建事件终于用兵，幸不久既行解决，从这里，我们得到一些概念，即是全国人民同情抗日，反对内战而拥护统一，不过此时这种力量尚薄弱，未能发挥出大的力量，制裁国内的纠纷。
    等到廿五年夏西南事件，两广提出抗日的问题，而同时反对南京政府。说者虽另有其复杂问题，而抗日却为人民所同情，故事件发生以来，政府已集中军队于西南边境，西南当局亦严阵以待。此时全国各处，发出公正的呼声，大家一致反对用兵，希望一切纷争之点均由和平政治方法解决。这时政府与西南当局，便拘于国难中国人舆论之责，互相罢兵，而顺利的将一场风波解决。这时国人要求抗日更进一步，拥护统一也更进一步，并利用了有效制裁的办法。我们国内的纠纷能经过和平方法而不用兵力解决，这是国难中政治上一大进步。
    双十二西安事件是近年中国政治最大的转机。起事者为亡省流浪的东北人。他们悲国破家亡，志切抗日救国，故宋美龄女士于回忆录内曾说：此事的动机是最纯洁，而无地位权势之争，对领袖除了真诚拥护之外，毫无恶意。西安事件有此纯洁救国动机，故其手段虽不为全数国人同意，而其志趣要求谅为爱国人士所同情，其结果促动中国政治之进展，不外以下数种：（一）将全国人民抗日的要求作一个总结；（二）把多年国共内乱结束；（三）坚固了统一；（四）推动了全民抗战。
    在第五次九一八周年以前几年中，国人是奔走号呼要求抗日，多少人是为爱国入了狱，幸乃器沈钧儒等七人是为救国坐了监，许多爱国青年有了同一的命运，西安事件把大众的要求很公正的举出，把救国权利很有力的要求保证。这在当时政府虽未明文保证，而事实各方面对救国权利公开的承认。
    国共两党分裂以来，两党军事斗争日甚一日，九一八事变以来，中央军对「红军」，共进行过六次大围剿，动员军队最多到过百万，「红军」则由南而北窜行二万五千里。在西北，中央仍进行兜剿，必欲达到先安内然后攘外的政纲。正当事情紧急的时候，西安事件出现了，抗日自然是目的，而停止内战为一切抗日的前提。故经过多年残忍的内战——牺牲多少生命财产，消耗多少国家力量的内战，因为西安事件停止了。国共开始合作，中央拨给「红军」粮饷，以后并改「红军」为第八路军，取消中华苏维埃政府。共产党且认为「三民主义为今日中国的必需，愿为其彻底实现而奋斗」。「取消一切推翻中国国民党政权的暴动政策和赤化运动，停止以暴力没收地主土地政策。」共产党廿四年八月一日以来向国人宣示的愿与任何军队联合抗日等等的愿望，经此变动的媒介也渐渐如愿以偿，从此后在中国只有一个统一的政府，只有一个政府所发的号令。
    内战既已停止，统一的局面日益坚固，中央有所领导与深悟，地方也有所追循与努力。而大家心中深深启示着，这种现象就是全民抗战的朕兆与开始。人家都有这个信心，都有这种期望，都预备为国牺牲。西安事件又给了这个后果。
    西安事件起事的目的纯洁，其效果有上述的数种。而当时情况的紧张，政府中别有怀抱的人们主张用兵，终未能演成大患，这也就归之于人民压绝内战，及见识远大者的维护。最后，虽因张先生送委员长回京而失去自由，东北军有一次虽已容忍，但结果，大家也含着眼泪以国事为重维护了国人爱护的和平。
    九一八以前，中国的政治形式是割据状态；九一八以后，是由多难中而走向建国之道，国人有了政治的觉醒，国人的要求有所集中，而国内的政治波澜由争权夺利，意气用事，而走入争「国之大利」而入于政治主张的斗争，其间用的方法，虽不幸有的用了兵，而渐渐的会引用政治方法。这都是进步的地方，国家的统一，与不断的建设均以此种新的状态作了基石。
    自七七抗战军兴以来，全国各党派，各实力者，各阶层的民众，大家都很诚恳的参与救国的工作，这时真是地不分南北，人不分老少，一齐向侵略者进攻，我们在各方已经表示了许多可歌可泣的事实。在政治方面，虽不能如国人所要求的进步那样快，然而多少也有进步。不但是统一完成了，而且又渐渐走向民主政治的道路，国民参政会之出现，其出处，权限虽未必合乎民主政治原则，而十数年来渴求之民主政治，多少因此亦略露曙光。
    总上所述，九一八以来，我们经过千辛万苦，其中有若干波澜，然都因国难及国人之觉醒而得安然渡过，且因此而促成国家真实的统一。政治的自觉，使国人了解国家的重要；同时又于困难中教训了国人，使知团结共存的真实义意。上下共同觉悟，以致有现在的结果。中国有数千年的历史，其传统真正和平的精神，见义勇为的含养，成仁取义的教训……都在抵抗外寇表现得无遗，素日称为散沙式自由的民族，此时才表现真正的伟大。
    中国政治在进步的程度上来看，从九一八直到今日是飞跃的向前进，我们由于半封建的形态而走入统一，由统一而趋向于民主，由民主而豫想到将来自由平等社会制度的到来。这不是人们太乐观的想法，而是时势的趋向。
    抗战以来，我们表现了两种趋向：一·民族利益第一；二·民主政治普遍的要求。民族利益第一的原则，是我们这样被侵略的国家抵御外侮最高的原则，在此原则之下是人不分老少，地不分南北，阶级不分高低贫富，性别不分男女，凡是中华民族的儿女都须尽其所能为争取国家民族独立与自由而斗争。这不是纸上空谈，中华民族的儿女都这样表现了。
    民族利益的原则是为国人接受，这里在反面又证实了阶级的利益，个人的利益，在此情况中，只有向民族利益低头。民族利益，民族的生存是高于阶级利益与个人利益的要求，我们此时证明了阶级利益的狭小，阶级斗争在事实上，在理论上此刻都不容许存在。我们是在国难中，表现一致共赴国难的，而于解决国人（或阶级）的纷争，我们全国同胞又拟定合理的良善办法。这就是民主政治所采用的方法。
    民主政治又是多年及抗战以来普遍的要求，在原则上民主政治是由人民管理国是，这里不使特权阶级独占，不让个人独裁，而是责成组织这个国家的人民用直接或选举手段来处理国是。这就是人民保有这个国家，治理这个国家，这个国家也为人民谋福。
    民主政治的方法，是使国人平等的管理国是，而消除阶级冲突。这就是说，一切取决于大多教人，凡是大多数人决定的法则，大家须共向的遵守，这里是让阶级个人为利益争辩，他们的主张若为大多数人们承纳，也就成为共同遵守执行的法则；若大多数国人未能采纳，他们也得遵从大多数人的主张，但这并不妨碍他们继续奋斗。在民主政治的原理下，每个国民都有发表意见主张的机会，他的主张为大众采纳与否是看它是否合乎大众的要求。这是很明显的，在一个国家里，一切国是都采用合理的方法，取决于大多数人，只有这大多数人的要求才是当时合理而易于实现的要求。其它的主张，虽许是最聪明的，但未必能正合国人的要求，它只有继续努力领导着国人认识它的内容。
    民主政治最好的地方，是允许大家协商着共策国是，而坚决反对独裁专政，与所谓武力暴动等类似的方法。这是让大家平心而论国是，各方都受不到武力的干涉与压迫，同时也就避免尖锐的阶级斗争，及政党不合理的权位之争，民主政治被称为进步的，合理的，正常的政治，也就是在此。
    中国经过了这样严重的危难，而在苦斗中却有了宝贵的成就，那就是民族利益第一，反对阶级斗争；民主政治的要求，反对独裁专政武力暴动，而采用合理正常的民主方法。这两个信条深种在人心。「九一八」，虽给我们许多悲哀，它也带给了我们这立国基础的路线。同时国人在渴望，经过全国同胞共担任救国的大任，我们将来政治制度，不但要民主，而且实质上还要有大众福利的政治，这就是说在经济组织上要趋向于大众的福利，在生产与分配上要按大众的需要，若再彻底说明就是要有社会生义的建设，务使全国人民过有平等而幸福的生活。
    我们全国同胞流着血汗保卫这个国家，大家有了宝贵的千载难得的合作精神，我们要保持这可贵的精神，而用经济的设施，满足大众的渴望。在此种情形下，我们抗战，我们也要建大家希望的国家的制度，这样是一顺百顺的而无阻碍。抗战是我们民族解放的关键，抗战胜利后而建设大众福利的国家，又是全国人的要求，若论机会这又是最好不过的。我们的民族领袖们及社会人士，此时绝对应注意这一点，而万不要有一点疏忽。
    在第七个九一八的今日，国难整整的七年，在这七年中抗战圣业已进行一年有奇。在过去我们虽有些地方不能满足，在现在虽然有些地方，大家还作的不够，有些地方还须改善纠正。我们的领导人们及各方负责人士应以至诚的态度更加紧的合作，勇敢的彼此纠正错过，克服一切内部的困难，领导国人坚强的抗战，务必达到最后胜利，本着一般国人的希望努力建国。同时国人也务须本着抗战建国的目标，努力完成这伟大的任务。
    在纠正现在各方作的不够部分，各力领袖须反省。我们须在抗战中建设将来政治的基础，国内任何党派此时应开诚讨论国是，更不必把着暂时合作投机的观念，我们不愿看血场上的朋友，离开战场转眼又成了仇人。我们应本着此时同生死的精神继续维持合作，一直到建设幸福平等的新中国。我们国人是诚恳热烈的希望抗战胜利以后，中国政治有合理的进步，大家必须找一条共同进步的路子，谁在此时阳奉阴违，而不遵循国人的要求，必为国人所唾弃；谁再企图开倒车，或是企图战后另有阴谋，也是国人的公敌，子孙目中的魔鬼。全国各党派，各社会领导的人士此时不但应注意抗战中的合作，而且应注意战后的政治形态。将来中国的政治就是国人希望的民主政治，与社会主义的建设；所用的方法是民主合理的方法。我们国人是万分恶绝某些党派言论中流露出的战后政治分裂的状态，那是给子子孙孙造无穷的祸根；我们经过这次民族解放艰苦的斗争，我们将来的政治必须合理而进步，同时自然的就消灭了分裂的状态，与国人痛恨的，不长气的，偏狭的，退步的内争！

一九三八年九一八纪念


第十二章 国民参政会的研究

第十二章　国民参政会的研究

    民本思想是中国传统的思想，实际的民主生活是不断的表现，而民主制度，自从古代社会沉没以后，我们是一直到现在也未把它满意的实现。古代的民主政治，散见于古书的，如盘庚谓：『王命众悉至于庭』，大诰多士多方等篇所载周公对群众之演讲。此种集会形式正似希腊罗马之「全民会议」。而周官小司寇条下所谓：「掌外朝之政，以致万民而询焉。一日询国危，二日询国迁，三日询立君」。不但此处如斯，类似之事亦为古代中国所常有。古代社会沉没后，民主制度便同之灭消，而民主的实际生活却始终的未泯灭。但经过了长期专制时代之黑暗，民主主义又渐渐复兴，东西各国是同循着此路前进。
    应着时代客观环境的要求，民主制度在卅年前便为国人所要求。清朝政府为应付这个不可抑制的要求，于一九〇七年九月廿日发出诏书令组资政院，同年十月十九日又令各省组咨议局。后因民众要求宪政过切，于一九○八年又宣示宪法之原则，更定一九一三年实行宪政。资政院当时略具国会的雏形。一九一一年资政院第一次会议开幕之后，武昌革命的风潮揭起。当时清朝政府赶急想法，如诏示十九条满洲宪法，扩大资政院职权，这一切临时救急的措置都不能满足人民积久的要求，清朝帝国的统治权终于交给了中华民国的政府。
    民国以来，主权在民是普遍的要求，普遍的承认，民国以来几次制定的约法宪法，及宪法草案，那一个未标示主权在民。这个时代的大要求谁也不敢否认的。民国以来民主政治的实际情形虽不能尽满人意，而在形式上也曾试过。人民也学着执行过选举。自从曹锟总统倒合，一直到国民党执政十余年的现在，民主政治的影子始终没有看到。主权在民，大家喊了廿七年有余，在大家标示的民主政治的题下，近十几年来却连影子都见不到，这不能不说我们进步的迟缓。就以十年树人的训导的精神，这些年也应把人树好，而人民一直到现在，未能执行参政的权利，言之实令人痛心。
    中国人民在卅年前要求民主，清朝政府不肯允纳，直到清政府大势去矣的时候才允组资政院，而该院的权力起初是渺乎其渺，最好也不过是备人咨询而已，专制的权威始终是握在帝王手里。后末虽是为了挽救统治的危局表示让步，但时过境迁，人民的积怨及要求已深且大，清廷终于倒台。现在中日战争，国人始终朱忘却民主政治，这不但在战时如此，在平时也如此。尤其在民族生死存亡的关头，大家想集中全国人力，组织训练民众，团结各党各派的力量，刷新政治上的积弊而确立健全的政治，这应当有些办法。抗战经年，在纪念七七抗战周年的那天，我们的国民参政会开幕了。大家不期然而然的有些喜色，总觉得国民党执政十年余，孙中山先生主张的民权主义在国家风雨飘摇之中有了实现的机会，这不能不算民主政治的一线曙光，大家也觉得国民党执政十年余在国家危急存亡的时候也开放了党禁，接近了人民。这些事的确是十余年来的进步！
    我们除了数十年来被封固的民主主义得到一线曙光而满意外，我们又对政府在国难期中颇识大体而感到欣慰，我们看见了一百多国内政要名流齐集一堂意见融洽，而在拥护抗战建国方案时又全体一致，欢快得掌声如雷，这样又使我们知名流政要的精诚团结！不过，我们不是如此就算满足，我们仍希望我国的政治再进一步，同时我们为了这层而来研究十载难得而实现于今日的国民参政会。
    国民参政会是廿七年四月举行的中国国民党临时全国代表大会所决定组织的，其组织条例共十五条，除了规定参政会委员的任期，会期等等一般会体应有之规定外，其值得注意而须提出者为头七条，兹为研究便利起见，特录之如下：
    第一条 国民政府在抗战期间为集思广益，团结全国力量起见，特设国民参政会。
    第二条 凡具有中华民国国籍之男子或女子满三十岁及第三条所列（甲）（乙）（丙）（丁）四项资格之一者，得为国民参政会委员。
    第三条 国民参政会委员总额一百五十名，其分配如左：（甲）由曾在各省市（指行政院直辖市而言）公私机关或团体，服务三年以上著有信望之人员中，共选任八十八名，以原隶各该省市之籍贯者为原则，各省市所出委员名额依照附表之所定；（乙）由曾在蒙古西藏地方公私机关或团体服务，著有信望，或谙熟各该地方政治社会情形，信望久著之人员中，选任六名，蒙古四名西藏二名；（丙）由曾在海外侨民居留地工作三年以上，著有信望或熟谙侨民生活情形，信望久著之人员中，选任六名；（丁）由曾在各重要文化团体或经济团体服务三年以上，著有信望或尽力国事，信望久著之人员中，选任五十名。
    第四条 国民参政会委员之选任依次列程序行之：（一）候选人之推荐。前条（甲）项委员之候选人，由各省市政府及省市党部联席会议按其本省市应出委员名额，加倍提出，国防最高会议亦得提出同额候选人，在敌军完全占领之省市，前条（甲）项委员候选人由国防最高会议按照各省市应出名额加倍提出，前条（乙）（丙）两项委员候选人由蒙藏委员会侨务委员会按照应出委员名额加倍提出，前条（丁）项委员候选人由国防最高会议按照应出委员名额加倍提出。（二）候选人资格之审查。前条（甲）（乙）（丙）（丁）各项委员候选人经推出后由国防最高会议汇送中国国民党中央执行委员会，提出国民参政会委员资格审议会审议，审议会审议完毕时以其结果报告中国国民党中央执行委员会。国民参政会委员资格审议会置委员九人，其人选由中国国民党中央执行委员会指定。（三）委员之选定。中国国民党中央执行委员会，于接受国民参政会委员资格审议会报告后，按照前条（甲）（乙）（丙）（丁）各项推出委员名额提出中国国民党中央执行委员会常务委员会议决定之。
    第五条 在抗战期间政府对内对外之重要施政方针于实施前应提交国民参政会决议，前项决议案经国防最高会议通过后，依其性质交主管机关制定法律，或颁布命令行之，遇有紧急特殊情形，国防最高会议主席得依国防最高会议组织条例，以命令为便宜之措施，不受本条第一二项之限制。
    第六条 国民参政会得提出建议案于政府。
    第七条 国民参政会有听取政府施政报告暨向政府提出询问案之权。
    看了这七条之后，我们便好研究。第一条规定『国民政府在抗战期间为集思广益，团结全国力量起见，特设国民参政会』，这很明显的是在抗战大目的下国民政府需要全国力量的支援，国民政府要集思广益，国民政府是依然居于主人的地位，不是人民为了抗战御侮而管理国事，而直接管理了政府。这是直接了当的说明了国民参政会为了支持政府，而政府却不为人民管制。这里人民无处施展民权，民主政治若就制度上言之，在这里根本就没点影子。
    参政会组织条例第二，三，四等条是规定参政员的资格，推荐及审定。候选人之推荐除蒙古西藏及海外侨民由蒙藏委员会及侨务委员会各自推荐之法定人数外，余者各省市候选人由各该省市按照法定人数各自推荐，失地内之候选人及文化经济团体之候选人均由国防最高会议按照法定名额提出。而最后决定之权乃在于中国国民党中央执行委员会常务委员会。致于额数原定一百五十人（后经蒋委员长批准增至二百人），各省市占八十八人，蒙藏占六人，海外侨民占六人，各文化及经济团体占五十人。据有人统计，国民党员占八十人以上，各党派约占百分之十五，余者分配于蒙藏及名流学者。
    国民参政员都是由党政机关推荐和审定。他们冒国民参政的资格而来，而四万五千万国民却无推选他们的权利。人民也就无有参政的事实。这个机关是由国民政而设，按之逻辑也是向国民政府负责。人民没有选举参政员，参政员自然也不对人民负责，若说参政会是民意机关那只是道义的说法而已。换言之，参政员若对人民有些责任心那也是道义的责任而已。国民参政（即一般人民经由选举手段）在刻下没实现，国民参政会也不是民意的机关，更不是民主政治的实施。况且参政员不但是由党政机关的推荐指定，而且八十以上的人又是国民党员。他们实际上只能向国民党及国民政府负责。他们知道民意在那里！不是人民自己选的人是不知道人民的切实要求，不向人民负责，是不便或不肯说人民口里心里的话。参政员虽然能代表一部分人，实在代表不了四万五千万人，这并不是轻视参政员诸君的重要，而是实际的说明不经民众普选的这二百人们不能确切知道全国民众的要求，并且按之法理他们没有这种代表的权利。而只能说有一些道义的义务！
    现在，我们再检讨国民参政会的权限，它的权限据明文规定为三种，即决议权，建议权及询问权。后边两种简直是无所谓。向政府建议虽然是明文规定，像有其事，而不关重要。因为凡是国人共有此权，不过形式稍有不同而已，就如参政会可通过议案向政府建议，采纳与否，权在政府。同之，人民团体及个人都可向政府建议，如为某事打通电，请愿书，以及发表言论主张，这都是建议，而采纳与否，也权在政府。至于询问权及听取报告也不过是近水楼台多听些消息而已。三权之中，决议权比较重要，就如明文规定：『在抗战期间政府对内对外之重要施政方针，于实施前应提交国民参政会决议』。而此项决议案仍须国防最高会议最后之通过。并『遇有紧急特殊情形，国防最高会议主席得依国防最高会议组织条例，以命令为便宜之措施。』这就明明指示，政府把施政方针交参政会附议表决，而最后决定权仍操之于国防最高会议，并且政府的措施又有国防最高会议主席之临时措施权，参政会有决议权，但事实上只能对政府欲行的政策加以赞助的责任，而无自己决定某事的最后权利，同之，政府不欲行的政策，他们无法强之使行，更有政府作的事又可不通知参政会籍国防最高会议主席的临时措施权执行了。参政会在此处也只作了附庸的工具，所谓参政会只是居于赞助及咨询的地位而已。有人说参政会是议会的前身，不问将来转变到何程度，现在确不能高比议会。议会议员是民选，代表人民议论国事，参政会是政府指派的，代表不了人民，况于职权方面，议会有最后决定权，（但在美国总统有最后否决权（Veto），）有监督政府的弹劾权，有决定财政管理预算权，有制定法律权，参政会对于此数权利，一无所有，如此便不能比之于议会。
    总上数点，参政会非由民选，参政会自然在法理上代表不了人民，同时也不能向人民负责任。结果，参政者不是全体人民或其代表，只是政府指定一些政要及名流学者而已。这二百人是以中华民国国籍的男女的资格为政府指定而参政。而这二百人组成的参政会也只作了政府的咨询机关，或是附议政府的措施的团体。这里谈不到国民参政，也谈不到议会的前形。我们不能从这里满足了民主政治之有进展。因为民主制度，必须以民为主，让人民执行参政的权利，不然就不是民主，也就无所谓民主政治。不过，民主政治是国人急切的要求，大家还须勇敢要求其早日实现，我们必须不断的争取努力，假若国人不以满足现状而急切的要求民主，这浩浩的势力是能促其早日实现，同时大家不要误认国民参政会的产生就是民主政治的出现，这里并未表出廿世纪的民主政治。
    不过，从理论方面我们知道国民参政会的本原真面，那么在抗战期中，国民参政会究竟有无作用？我不迟疑的说，它的产生是有作用的。第一，籍参政会的成立，各党各派的份子集合在一起，彼此相互接近，交换意见，对政府也尽了集思广益的责任，这就是所谓团结抗战的力量。第二，参政会既由各党派分子参加，对政府的欲施的政策须表决通过，经过这层手续，各党派对政府的措施就不便随意批评非难并替政府分担责任，而政府又保留临时措置的办法，这在政府是最聪明的办法。第三，参政会之设立，缓和了人民对民主政治的迫切要求，清末之设资政院就有这个作用。上述三项不过是显著的作用而已，此外尚有不甚重要的作用，不便细述。
    最后，我们再看看参政会首次开会的表现，籍以证实上边这些话。第一关于拥护抗战建国纲领，及拥护抗战到底，全场一致通过，据报载称『全体一致起立通过，掌声雷动，历数分钟不止，此为国民参政会最有意义最有重要性之表示。』此处完成了「团结国力」赞助拥护政府之部分。第二，在建议部分有「调整民众团体以发挥民力案」及「具体规定检查书报标准并统一执行案。」此处就算完成了国民意见的大任！第三，在咨询部分内有「政府交议内地建立工矿基础，增加生产，以充实国力案」，及「政府交议建设内地农业，以推进后方生产，充实抗战力量案」。据说此外尚有许多案件未能公布，我们也无法讨论。最后我们所知这的有一篇数千字的宣言，及掌声雷动中之通过慰谢参政会议长及秘书长案！

一九三八年八月


第十三章 抗战政治推进中六中全会的收获

第十三章　抗战政治推进中六中全会的收获

一

    抗战军兴以来，国人感觉失望的为政治落后：民间疾苦无告，党派摩擦未除，以至于军事方面所受的不必要的挫折等等全是政治落后反映的结果。这样才有「政治重于军事」的口号，改善政治为抗战基础的呼声。这种论调，不只出于身受痛苦的人民之口，复出之于百经百炼的领袖之口，更出之于国民参政会的决议，最近复于国民党的六中全会作出了结论。
    这次六中全会开会恰当抗战转入于我有利阶段，亦正是抗战最艰苦的阶段。在此阶段有国际的大变动，日阀的总进攻（包括政治军事外交等等），以及汉奸群丑的活跃；同之，坚持抗战的人们亦因我国内部之缺欠精诚团结，民间的疾苦之因政治腐败加深，以及各方政治要求之渐趋明显，国人们不期而然的，要急燥，要焦虑。其所希望者，不过是上下精诚团结，政治的突飞猛进，打破胜利前的难关而已。这可见之于报纸杂志各种团体及全国同胞万众一声的痛骂汉奸，反对伪组织，攻击和谣，坚持抗战到底，要求早日施行宪政。六中全会对这些问题都给了答复，不但是安定了人心，还指示将来中国光明之路。
    据说，六中全会通过要案甚多，不过见于报章者，前后有通电三则，即慰劳将士，嘉勉侨胞及慰问战区同胞，此外通过议案中关于党务者一则，政治三则，经济八则，教育四则，此外各则皆为普通议案，无甚过分重要，然若推而励行，其皆有利于抗战建国，自是公论。惟吾人自大处观之，六中全会最大收获，可见之于蒋总裁之开幕词，及大会宣言。归纳起来，可得如下结论：

一·集中力量抗战到底

    蒋总裁的开幕词开始就论及我们七七抗战的得计，他说：「大家只要想一想，假若我们二十六年七月七日不奋起抗战，今天突然临到欧战发生，这样一个世界的大变局，我们国运的危险和处置的艰难，将成一个怎样的局势。想到这里就该对两年又四个月以来英勇牺牲和坚忍奋斗的无数军民同胞的英灵，更深切的致其无限的崇敬与感念。」这岂止是声明，七七抗战是得计，亦是打击败北主义者之中国必亡论。当七七军兴以来注兆明之流蟠据中央，对抗战圣业给了多少阻碍，散布多少流言，挑拨多少各方的情感，更几次播弄妥协。若不是蒋先生信念坚决，全国各方领袖及军民一体坚持抗战到底。笃信最后胜利，抗战局面不知为败北主义者弄到何种天地，岂复有今日灿烂光明的前程。蒋总裁深领此意，故言外之意即是抨击当日主和的妥协份子，而代表全国同胞致其崇敬于抗战牺牲的将士和人民之前。同时我们又感觉得当蒋先生认承七七抗战为得计之时，他的心中也会想起，九一八后，七七以前，全国各地救亡运动的活跃，救亡份子之纯真，以及他们赤诚的心胸与高远的见识，到了今日更值得钦佩。他们始终相信中国只有抗日才有出路，只有抗日才能使各方人力集中，今天在广大领域中有我们的力量，今日拥护政府抗战到底奋勇当先的亦多是那些人。到了现在，我们实是走上了不折不扣抗战到底的正路，也集中了各方的力量。六中全会对这个问题给了一个总结。故宣言中提及救国建国目标「实现之道，自以增强抗战力量与推进后方建设为中心，故一面必以军事坚勇之精神，集中一切人力物力之使用；一面更当力求效率之提高，与管理之改进，从愈战愈艰之状况下，造成全国各部门愈战愈强之力量，多难兴邦，殷忧启圣，此一真理，必以全国一致之努力证实之。」对抗战到底则云：「抗战之目的，在以使敌军完全撤退吾国国境以外。」

二·奠定宪政基础召开国民大会

    国人从清末即要求宪政，而迟迟至今未能实现。在清代是因专制君主的压制，在民元以后因军阀的阻挠，在国民党当权之后又因内忧外患，延缓了宪政的实施。专制君主是憎恶宪政的，因宪政是要限制君权，而扩张民权的；军阀是厌恶宪政的，因宪政是要有统一的局面，而主权在民。这两种势力之反对宪政，（或是假借宪政以欺骗人民，）自有其偏狭自私的理由，原无足怪。惟国民党当政以还，十四年之久，而尚未能使宪政实现者，自难免惹起国人的不耐。且于集中力量与精诚团结的问题上，根本大法的建立乃为当务之急。故近年来宪政的呼声又传遍宇内。
    但宪政与国民党的关系如何？宪政与国民党所奉信的三民主义的关系又如何？很多国民并不十分了解，或以为国人所要求之宪政久未得施，宪政与国民党之关系或如过去专制时代的情形。这当然是由于国民对信奉三民主义的国民党缺乏认识；同之，因内忧外患及人事问题，国民党之未能领导国人使宪政早日实现，同为国人对宪政渴求所表现的焦燥原因之一。但是三民主义，及信奉三民主义之国民党，对于宪政不但不憎恶，而且有其历史的秘切关系。创造民国，提倡三民主义，总理国民党，同为孙中山先生。中山先生奔走革命多年，卒推拥推翻帝制，在其手制之「建国大纲」中，曾云：「国民政府本革命之三民主义，五权宪法，以建设中华民国。」（第一条）而以「授权于民选之政府」，「为建国之大功告成」。（第二五条）中山先生手创之民权主义，即是「主权在民」，他说：「余之民权主义，第一决定者为民主，而第二之决定，则以为民主专制必不可行，必立宪而后可以图治。」（中国革命史）又云：「政治上的宪法，就是支配人事的大机器」；「讲民治，就是要把机器给予人民」。（五权宪法讲演）从这里可以看出中山先生对于民主主义的热诚，与对民主立宪期待之殷，这就是说明三民主义与国民党对于宪政运动关系之深了。
    那么为何国党执政以还，十余年之久，而宪政仍未见诸实施？除了上述内忧外患等等事故外，就是国民党虽按照中山先生制定的革命步骤而行，不过延缓太久，以致惹得国人不耐。按着革命步骤，中山先生说：「余之革命方略，规定进行之时期为三，第一，为军政时期，第二，为训政时期，第三，为宪政时期。第一，为破坏时期，在此时期内，施行军法。……第二，为过渡时期，在此时期？施行约法。……第三，为建设完成时期，在此时期，施行宪政」。（中国革命史）这三个时期是按次推进的，最终是达成宪政。军事时期，中山先生有时定为三年以内，训政时期，有时定为六年；军事时期限于一省完全底定之前，训政时期限于「一省全数之县，皆达完全自治者，为宪政开始时期。」且「全国有过半数省分，达宪政开始时期，则开国民大会，决定宪法，而颁布之。」这又对革命步骤予以说明。所可惜者我国多年长期停顿于训政期中，无怪国人要焦急呼号。
    宪政不但不与三民主义抵触，相反的正是为三民主义及国民党所要求者。今次六中全会重申斯旨，大会宣言有云：「召开国民大会，为本党多年一贯之期望」，接着叙述二十二年长城战后，国民党对宪政期待之殷。于是乃特申此次全会之收获：「本会议今特郑重决议，限于二十九年（按定为十一月十二日）召集国民大会，以期早日制定宪法，俾于抗战胜利接近之日，完建国工作未竟之功。远溯总理与革命先烈奋斗之途径，近鉴于世变方殷，而吾国家犹未脱飘摇风雨之危境，本党以建立民国为历史的重大使命，其对于宪政实施之期望，更切于吾全国同胞，唯望吾同胞深念总理谋国之诚与救国之勇，认识总理革命目的，在于建立民有民治民享之国家，以三民主义与建国大纲之二大要典，创后来居上之民国。」这是多年以来，抗战期中，国民党最好的决议，也就是国民党对国人之渴求希望作一恳切的答覆。
    关于推进宪政，奠定建国基础，大会宣言亦曾特为申述：「吾国近年国力衰弱，民力散漫之象，推其本原，实由忽略总理革命程序以县为自治单位之精义与地方自治实行法之规定，因而筹备自治，未彰其实效，一切政治建设，既未能确奠其基础，而组织民众，训练民众之工作，遂未由推进。抗战既起，此种缺陷，更见显著，中央爰于本年九月有县各级组织纲要之颁布，期就管，教，养，卫各事项，逐层贯注，由当地人民自力之努力，谋地方事业确实之推进；而只训练合格之人员，分配于县区乡镇，以为实际之辅导，于督劝民事之中，收培植民权之效。本会认为此一法案，乃实行宪政真实之保障，亦为使中国造成近代国家必由之途径，不惟后方各省，胥当全力进行，即战区各地，亦宜排除万难，普遍推动。所望全国智者一致提倡，各地同胞，共同致力，而后民力得以发扬，国力由是增进；而后长期的全面抗战，得因各地基础力量之培成，而益增其最后胜利之因素。由此而实施宪政，乃能使国基巩固，而五十余年来，本党革命先烈与全国同胞为建立民国之牺牲奋斗，始不蹈于空虚，国家人民久远之福利，亦必造端于此。」这是真实之言，必为全国同胞所乐闻，而欲观其成就的。
    此外，六中全会之收获，还有行政党务人事的调动一则，其最堪注意者为蒋先生之重长行政院。抗战以来，行政效率未能配合军事行动者，人事之不齐、领导之无方，均为此中要病。今蒋先生以全国领袖地位，长政中枢，对于调整人事，配合军政当有很好效果。吾人且观今后蒋先生行政方面之改善及推进。蒋先生亦必有此决心，据重庆消息：「蒋总裁对六中全会训话，除指示二期抗战之党政工作应注重经济斗争及经济建设外，并畅论党政机构之调整问题。六中全会因即推孔祥熙，张群，何应钦，朱家骅，陈果夫，王世杰等组织「党政军行政机构调整委员会」，拟具实施方案。全会中有人主张农林（经济部主管），水利（经济部及水利委员会主管），贸易（财政部及经济部主管），购料，（各部自办）等行政，应直属行政院管辖，——此案已交该调整委员会研究。过去县政府与县党部之职权颇有混同之处，对于党政工作，具有影响，该会亦已拟具解决方案云。」（香港国民日报十一月二十一日）此种消息，如果确实，行政机构及人事问题之将着手调整，似有很大希望。（可惜在此书付印时，此种希望还未完全见诸实行，著者补记）此亦为六中全会最大收获之一，亦为抗战以来，国人所要求呼号者作一总结。

二

    吾人于庆幸六中全会于抗战现阶段对国事如此大贡献之余，还有数言，愿供于政府当局及全国同胞之前，亦即是吾人于承认六中全会的丰富收获而有的补充意见。
    一·关于集中力量问题 全会只于宣言中空泛的提及「集中人力物力之使用」，而无较详切的具体办法，即如在今日正需要全国上下精诚团结之时，而无团结的具体方案，换言之，今日各党派之摩擦虽不足以颠危国本，然对抗战不为无害。全会对此严重问题淡然处之，未能表示具体消除摩擦的办法。事实上，只若没有共同承认的具体解决办法，摩擦现象，不论是大是小都是对抗战有害。全会未曾提及，未能制成方案，亦没有以领导之地位明言其磊落态度，以安各党派各方人士之心，或示至诚提携爱护之意，这是一件憾事。同时为了振奋人心，对汉奸群丑亦未曾决定方案斥其罪恶，（只见之于蒋先生之分析日本制造伪组织之失败。）此亦是一件憾事。吾人但愿国民党今后在行动中补充之，亦可收亡羊补牢之效。
    二·关于宪政及召集国民大会问题 全会这一方案最有价值，此乃为集中全国力量，及治理国家的根本办法。不过召集大会时期为来年十一月，此于目前之急于调整内部及集中力量问题，似为稍远。然以施行宪政，诸待筹备，吾人姑容忍之。不过在此期中，政府应特则注意者，有二事。（一）宪法的内容。（二）国民大会代表选举问题。
    （一）宪法内容 民国廿五年五月五日由国民政府正式宣布之宪法草案，当时虽认为完备，然事隔数载且经过我国有史以来未曾有之大变动，及国人空前之大团结，其间一切事物及国情，均有变迁，社会之要求，人民的认识，精神思想均起变化，故今日治国之根本大法，必须合今后的要求。为了此层，对五·五宪法草案必有修改之处，以适应今后的国情。在国民大会召集之前，政府应使人民自由讨论宪法内容，并鼓励他们参与宪政讨论。为此使人民说出自己所要求的宪法，将来国民代表便可本乎人民的意志制定宪法。通去对宪法草案虽也使人民批评，但是人们还是多有顾忌，不够彻底，且所论者，亦欠透彻。今日则可广开大门，让人民说话，让专家尽情贡献意见，如此今后的宪法是为中国人民深知而乐予接受的宪法，他们也必爱护此宪法。民元以来之假宪法则不致再见于中国，而中国亦可本此基本大法走向正当的轨道。
    （二）国民大会代表选举问题 国民党第五次全国代表大会，曾经决定于廿五年十一月十二日召集国民大会，并由国民政府公布国民大会组织法及代表选举法，更设立选举事务所，办理选举事宜。终以日人阻挠，使华北数省未克依期选出代表，而于廿六年则由日人发动侵略战事。国民大会未克召集，宪政实施因之延缓。今决定于廿九年召集国民大会。按原定方案，大会代表额为一千四百四十名，计区域选举占六百六十五名，职业选举占三百八十名，军队侨胞辽吉黑热蒙藏的特种选举占一百五十五名，国府制定者占二百四十名。廿六年各省已实行选举，而未及办完者为翼察鲁平津五省的省市区域选举职业选举，东四省蒙藏海外军队的特种选举以及自由职业选举之一部分，还有国府指定者也未决定。按原定代表额，廿六年未选出者约尚有五百名。
    今日我们考虑这个问题，有二事须特别注意：一则既是选举，我们应否承认指定的代表。按之民主选举的原则，我们不同意指定办法；再者，廿六年选出的代表，今日不应再认为有效。原因是事隔数载，当日选出之代表，其意见未必能合乎今日选民的要求。且战区扩大如此，人事变更如此，有的陷于战区，不克出席大会，有的身为汉奸，不能为国民容许，种种困难，不一而定。故为彻底起见，应于一年之中，重办选毕，其它沦陷省份均可列入特种选举范围严格的执行。如此的国民大会，尚可有其真正面目，否则简直是马虎从事，把一件大事当敷衍的事作了，其结果不但不容有好宪法产生，来日的宪政也是不问可知。故吾人于欣幸国民大会召集的信息，特别要著重代表的产生，以及其影响于来日的宪政。
    三·关于县政建设问题 全会对此问题言之甚详，过去缺陷亦已明言，而于救济办法，有县各级组织纲要之颁布。惟过去地方人民感受涂炭者多系受地方党政人员及劣绅之层层压迫欺凌，致不能发挥人民自己的力量。今既公认抗战需要人民力量，建国需要由地方自治作起。今后作法便须：（一）使地方人士以不抵触法律为限，公开自由活动，党政人员不得横加干涉；（二）严惩贪污，并使鱼肉乡民之徒，均不能逃出法网；（三）训练善良干部下乡，并容许党政机关以外之热心人士深入民间，从事民运工作，而无阻碍及被歧视状态。苟大家能认清目前之大目的，竭诚合作，地方建设，及训练人民工作，均可一日千里。
    四·关于行政调整问题 此次全会推举蒋先生为行政院长，就目前国内情势而论，不为非计。然调整行政要有二事，一，为组织的调整，一为人事的调整。因组织不健全，使办事者费尽心血，而收效至微；若因人事不齐，使组织如何完备，亦不能生效，正如一架好机器，因运用者不得其人，而不能产生预期的效果。以蒋先生地位人望，笼罩全局，调整组织，刷新人事均不会有障碍发生，望彻底调整一番，以为中国政治开一条明路，使行政效率配合上军事行动。
    惟吾人殷待蒋先生调整机构及人事之时，不由又感觉我国政治的弱点。蒋先生今日为全国领袖，人所同钦，然不应使之过劳，据统计其一身所担当条重要之指责已十又有二。以一人精力有限，岂克□此重任，结果是「务广而荒，代人负责。」就此而论，在蒋先生身兼十数要职是万不得已，对国内情况而论为权宜之计，然就我们政治而论是一弱点，并非良好的现象。我们甚望蒋先生大刀板斧整顿一气，然后分减个人担负，选择适当人物，使其专精负责，以图事功。
    总上所言，我们阐明了六中全会的收获，及我们补充的意见。现在用几句话作一个结论：「总之，抗战建国，事无先后，抗战之目的，在以使敌军完全撤退吾国国境以外，建国之目的，必须真实努力，以奠定宪政之基础。」（六中全会宣言）更期集中力量要有具体办法，宪法基础务求扎实稳固，行政调整务求妥当迅速。而最切要的，是全国上下努力把「字面」的东西，见诸实施。

一九三九年十一月廿二日