《法西斯蒂与中国革命》（周毓英，1934年12月）

参考图书·阶级斗争文献 -> 有产精英、谋士文集

《法西斯蒂与中国革命》

周毓英
民族书局1934年12月版

感谢 征遼之睟 录入

民国二十三年十二月十五日初版
著作者　周毓英
发行者　周毓浩
版权
中央图书杂志审查委员会审查证审宇五七二号
发行所　民族书局
上海局门路吉桂里十五号
·序
第一辑
·法西斯蒂与中国革命
·独裁与革命
·青年法西斯蒂
·中国社会主义之旗
·国民党恢复总理制与中国法西斯蒂的组织问题
·中国革命怎样进行
·论法西斯蒂
·人类的自由
·法西斯蒂的技术
·与胡汉民先生论法西斯蒂
第二辑
·革命与文化问题
·国民党的文化政策批判
·国民党的文化统制运动
·中国革命的经济政策
·中国钱币革命论
·中国的土地问题
附　录
·社会主义的现实
·世界经济学导言
·Technocracy与法西斯蒂

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


序

-> 《法西斯蒂与中国革命》（周毓英，1934年12月）

序

    革命往往有谈论了十年八年甚至百年而一无实际的，又往往有刚刚只团结了极少数的几个同志便自相分裂自行拆台的。成千成万的民众被诳骗，被牺牲，整个的国家民族在革命的前进的道程上受尽了无谓的空虚的浪费。在这「无谓的空虚的浪费」之中，个人纵使也能博得荣誉，获得利权，但对历史而言，这种虚荣与物质两方面的生活上的享乐，都将铸成生命上的污点！
    被空谈与自私笼罩着的中国革命，不论是现实的政治舞台，抑是理论的思想的领域，总被一种虚荣与利权的空气包围着，人们不肯对社会说真话，甚至也不肯对自己说真话，只追逐着诳骗的风尚，因顺苟且，图一点现成的享乐！这颓废的民族，散乱的民族，怎样的需要着勇敢，毅力，和实践的团结精神，以拯救我们的衰老的国家啊。
    法西斯蒂最富于行动的精神，也最合于组织的生活。如果可以把「科学」二字加到革命这名词的下面去，我们真敢说法西斯蒂就是革命的科学，或者是科学的革命运动，社会运动。任何思想的体系，革命的概念，再没有比法西斯蒂更勇于行动合于组织，而有力的排斥着空想观念和自私观念。意大利和德意志革命的顺利成功而没有一点浪费，也正足以证明法西斯蒂的科学基础。
    科学没有国界，我们既大胆承认法西斯蒂是一种科学，就应该相信这个革命的科学正是中国所急需的。革命不能不有行动，不能不有组织，这两个革命的基本条件在中国试问欠缺到怎样的程度呢？那些空谈与盲动的各党各派且不必说，即如国民党那样，在组织和行动方面也都到了不合理的地步。要校正这不合理的现象，对症良药便是采取法西斯蒂的技术，表扬法西斯蒂的精神。中国革命在根本的思想与主义上，孙中山先生所遗留的一切我们都应该无批评的一一接受下来，但在行动与组织上却必须灌输充分的法西斯蒂的新血液。
    所以这本小书的刊行，最初我是抱着极度不安的心情，因为这里面残缺晦涩的地方实在太多了。但继而想到墨索里尼生平从不迷信任何一本书，最好的书也不过当作生活上的参考，好像我们生平所得到的经验一样。中国广大的革命的青年们，为了革命的实际问题的解决都已热诚到废寝忘食，而一时又没有讨论中国革命与法西斯蒂的实际问题的著作出现，我这本小书正好做着最贫薄的资粮，最恶劣的参考，便只好汗流浃背的把它付印了。
    这里收集的文稿，多半是作者主编社会主义月刊的时候用不同的笔名发表的。第一辑全是直接讨论法西斯蒂的问题，第二辑中则是根据着法西斯蒂的观点对论中国的经济文化等问题。最后的三篇附录，觉得对法西斯蒂理论的了解可以多一点帮助，便也搜了进去。

民国二十三年初冬自记于上海南区


法西斯蒂与中国革命

第一辑

法西斯蒂与中国革命

    法西斯主义（Fascism）现在已掀动了世界，不论反对者的诅咒和詈骂是怎样的尖刻恶毒，法西斯主义并未因此落入地狱。却是那些毐喜欢诅咒，喜欢詈骂，逃避现实的人一天一天与地狱接近了。事实总是事实，不论反对者怎样的富有文学的想象力，富有艺术的理想力，坚硬的事实绝不为玄妙的空想所击毁！人类的脑际今后大半潜伏着一个信念，这信念不是『上帝』，不是『佛』，也不是『美人』，『黄金』或者『自由』，而是任何人都看得见听得到的一句话：『法西斯蒂！法西斯蒂！』
    法西斯蒂与布尔什维克同样的具有科学基础，然而在理想与现实接合的基点上，则法西斯蒂的行动，比布尔什维克就更敏捷更坚决了。把法西斯蒂与布尔什维克同列在一起，或许有人觉得贬损了法西斯蒂的价值。可是我们不那样想。我们不能承认『法西斯蒂是布尔什维克的右倾』。当把法西斯蒂与布尔什维克并列比照的时候，我们只见法西斯蒂比布尔什维克更具有坚决性与现实性，比布尔什维克更具有科学的基础！把玄妙的空想送入地狱，把粗糙的事实放在眼前，我们准会知道法西斯蒂的精神。
    法西斯蒂是行动的组织，不是吃了饭没事做的谈论的组织。布尔什维克虽也同样以七百万（共产党徒）少数有纪律有毅力的组织统治一万万六千万（苏俄人民）多数无纪律无毅力的民众，布尔什维克也同样以普罗列塔利亚迪克推多的强迫统治打破虚伪的德谟克拉西，但法西斯蒂与之绝不相同。法西斯主义者是最坦白的政治行动员，时时刻刻追逐着粗糙的事实，以事实为革命的内容，不像布尔什维克那样脚下蹈的是粗糙的事实，头上顶的却是世纪前马克思的空想。他坦白的主张以少数统治多数，毅力的图谋公共的利益，不像布尔什维克那样用一套巧妙的手法将浮滑的智识份子冒充工人，将一个政党的独裁讳言为普罗列塔利亚狄克推多。当然，我们公开承认，法西斯蒂与布尔什维克没有丝毫矛盾，法西斯蒂的志趣，法西斯蒂的精神，都和布尔什维克没有两样，但行动的表演，法西斯蒂是更坦白！更坚实！还可以说是更粗糙！更强力！
    法西斯主义本身并没有固定的内容，它是以社会的内容为内容，社会需要国家主义，法西斯蒂便是最活泼的国家主义，社会需要社会主义，法西斯蒂便是最前进的社会主义，总之法西斯蒂是毅力的牺牲的结合，抱着大无畏的精神来拯救社会，拯救人类。

    法西斯蒂的活动，在意大利是墨索里尼主义，在德意志是希特拉主义，此外在英国日本法国和东欧各小国也已有蓬勃发张的现象希特拉主义与墨索里尼主义在行动上精神上同样是毅力的牺牲的铁血组织，但德意志与意大利的国情各有不同，内容上不免有若干差别。可是这些差别，并不能以之定为法西斯主义的矛盾，说法西斯主义没有国际性，实际上，这正证明了法西斯蒂的活动性。因为法西斯蒂的产生，纯然由于社会的需要，是社会自然产生的。它不像布尔什维克那样组织了第三国际去做主义的运贩工作，这种运贩工作显然是失败的。假如一个国家没有法西斯主义的社会基础，那末就使把墨索里尼的全部行动都抄袭了去也没有用，墨索里尼早已说过了：『法西斯主义不是出口的啊！』
    『法西斯主义不是出口的』。却偏能揿动全球，共产主义被第三国际装箱发卖，却到处都打回票。这证明社会条件已经成熟了的时候，墨索里尼虽然丝毫没有注意，德意志的希特拉也自然会站立起来，日本的法西斯蒂势力也自然会暴长起来。苏俄的领袖们硬要把自己的老文章叫人家去照本誊抄，结果各国的无产阶级暴动都相继失败了，只留下一个寂寞的苏俄巍然独存！
    九一八东三省事变突发，老弱的中国被日本实行开刀宰割，亡国的惨痛刺醒了麻痹的慢性病的中华民族，有毅力的志士奋然愿以热血来救国。在这潮流下，那法西斯蒂在中国社会便蠢然思动，『毅力的牺牲的铁血组织』如血魂团铁血团等组织一时有了七八十个，关外与暴敌血战的义勇军在五十万以上。许多从各政党各组织脱退出来或未脱退而怀者不满意的青年志士，都跃跃然的要起来组织法西斯蒂，完成一个革囊样的组织，把四万万七千万的一盘散沙的同胞盛放在法西斯蒂的革囊里。
    中国能够团结，不要说一个日本帝国主义，就是全世界的帝国主义一致来围攻，也有力量打退他们。只是中国究竟怎样才能团结，却是一个问题。当然我们不能忍受日本军国主义的『革囊』来盛我们『四万万粒的散沙』。二十余年的革命没有把中国实行团结，内政经济没有统一，军事上是形合实分，外交上就各有秘密，——张学良不愿与日本秘密勾结便有去年九一八事变。有毅力而彻底明了事实的志士，都感觉中国必须放弃惰性的民主，实行正义的独裁。这样，法西斯主义就成了中国的对症要药了。
    中国法西斯主义的基础，本不起于九一八。清末同盟会的歃血革命，就有这种精神；不过公开彷效法西斯蒂并且受到社会的同情是九一八以后才有的事。我们应知以中庸求前进，那本是孙中山先生成功的至道，但一般人却假借『中庸』作苟安偷惰力事保守的工具，中国社会已受尽了『中庸』末流的遗毒。这『腐烂了的中庸』，中国一辈子不得兴盛，不使用强力绝不会有挽救的希望。本来中国能够永久关着大门中庸下去也是好的，大家中庸着过生活，让少教酋长式的军阀各霸一方，让少数有智慧的政客挑拨图利，无奈世界不让我们再迷恋着『腐烂了的中庸』，日本已经动手来侵略，英国法国也想来侵略，旧存的不平等条约更窒塞着我们不能继续生存。
    历史告诉我们，救中国『五分钟的热度』是没有用的。外患的刺激才过去，甚至还没有过去，内部自私的纷争又起来了。民众爱国的心理是一致的，士兵爱国的心理也是一致的，但那些自私自利的政客却爱挑拨着军人来作乱，使中国不能坚固团结，实行统一。这里，我们就不得不主张采取毅力的牺牲的铁血的法西斯主义的精神。只有铁血的法西斯蒂才能击碎虚伪的德谟克拉西，才能医治中国民众的慢性病，才能打倒侵略的军国主义，也只有铁血的法西斯蒂才能救中国。

    法西斯蒂本身是没有内容的，它以社会的内容为内容。那末在中国的法西斯蒂除了组织上的有毅力有纪律以外，无条件的是该以孙中山先生的三民主义为内容。中国社会需要三民主义，但『徙法不能以自行』，必须有坚强的组织来执行，这个组织便是法西斯蒂。孙中山先生为着执行三民主义，最初的组织有兴中会，兴中会以后有同盟会，同盟会以后有国民党，国民党以后有中华革命党，中华革命党以后有中国国民党。这些组织上的转变，我们不能说是毫无意义。社会的惰性作用常常使一般参加革命的份子趋于消极腐化，组织上如没有新的剌激或转变，整个的组织便会走向没落，使党的组织离开党的立场。孙中山先生之所以可崇拜尊仰，就是他时刻注意着组织，必要的时候便使自己所领导的组织有一个转变，有一个改革，这样才能保持党的革命性，不致随着社会的惰性走向没落。
    中国国民党于十三年改组成立，十六年北伐的时候曾收了巨大的作用。北伐能够成功，完全是由于十三年改组的效果。可是党由十三年改组到现在，快满九年了，在这九年中间党所受到的社会惰性作用使党内增添了不少的消极份子和腐化份子，使组织渐渐离开主义而走向没落。中国国民党的倾向没落，非但党外的人有这样的感觉，就是我们在党内有志气的青年也都是这样的感觉着。国内两个主力的党，一个是国民党，一个是共产党，共产党因为主义不合实际着着失败，国民党因为组织惰性的作用也无多大建树，于是一般青年都泣血椎心的呼号着：『共产党是永久没办法，国民党长此下去也将没办法啊！』
    共产党的没办法，是根本因为主义上走不通，可是孙中山先生的三民主义是凭着伟大的天才和四十余年的经验完成的，国民党的没办法实在由于组织的惰性作祟，绝不是因为主义不正确，九一八事变后，一般舍本逐末的人，居然主张提早结束训政，主张立刻开始宪政，模仿欧美虚伪的德谟克拉西，非但不要国民党的组织，连国民党的主义也不要了。请问宪政是什么东西，日本德国英国的宪政不是在溃烂得出蛆吗？美国法国也快要摘下宪政的脸具！离了有基础的民治，离了三民主义，宪政是没有地方好求得的啊！要求得真正的宪政，必先完成三民主义的基础，完成社会主义的社会；这样，我们非但不主张提早结束训政，至少还要将训政延长五年十年，性急而浮滑的智识份子或许觉得五年十年是太长了，可是在我们以纪律与毅力为生命的政治行动员说起来，五年十年也不过是一个短促的阶段罢了。
    中国革命不能离开三民主义，更不能放弃党的组织，而是要以更敏捷更毅力的党的组织来执行三民主义。那末今后的中国革命便是要：

        三民主义＋法西斯蒂

    解释起来是：

        正确的主义＋坚毅的组织

    好的社会思想，好的社会主张，没有组织是一步都不能行动。但是如果永远被一个病牛样的组织拖累着就还不如没有组织的好，因为一些『莫须有』的罪状，如九一八时中国民众对于三民主义的责难，便是受『病牛样的组织』的赏赐！
    三民主义如要求有效的像法西斯蒂那样的强力的执行，民众与军队的密切联合是必要的，军人们排除挑拨，放弃嫌恨，而赤心的团结起来也是必要的。
    三民主义下没有私见！
    法西斯蒂下没有个性！
    执行三民主义的中国国民党要注射法西斯蒂的新血液才有生路！

一九三二，十一，二四。


独裁与革命

独裁与革命

一　独裁的社会基础

    人类如都像高等动物下等动物那样，各自过着独立生活，意识上不互相联系，生活上不互相协力，那原没有什么，猿猴永久是猿猴，昆虫永久是昆虫，人类永久是人类好了。但人类终究不能像昆虫猿猴那样永久受自然界的支配和决定，过着『历史的循环』的生活，人类要顺着历史向前进步。千百万年前昆虫猿猴的祖先过怎样的生活，千百万年后昆虫猿猴的子孙也是过怎样的生活，它们除了死死生生，生生死死的自然现象以外，是没有历史的。人类就完全不同，原始人类与部落社会的人类不同，部落社会的人类与古代国家的人类不同，古代国家的人类与现代科学的人类也不同。所以人类是进化的动物，人类能够创造自己的历史。
    人类的能够进化，并不是由于上帝的意旨，也不是有什么特具的『心』和『神』，只是由于生理上的构造不同，意识特别敏锐发达，能够互相团结，能够过共同的协力生活，于是人类成立了人类所独有的社会。社会是人类的群集而具有组织性的集团，社会存在于自然，但成功于人力。社会不能像苹果橘子那样从自然的果树上生长出来，须在人类意识发达的过程中逐渐成立。
    社会是自然界中一种具有力的实体，没有力的社会是不能存留的。这个所谓力，不是上帝，不是神，也不是心，而是个人意识经过组织和锻炼出来的『社会意识』，换句话说就是『信仰』。孙中山列宁是社会的先知先觉，孙中山列宁的思想和意识便成为社会的思想和意识，俄国人信仰列宁产生了俄国社会的力，中国人信仰孙中山便产生了中国社会的力，俄国中国因为有了这两个新的社会力量，所以俄国中国都能够革命，解除了人民的痛苦，而社会也都显出了新的形态。
    讲到信仰，讲到社会的力，在意义上是团结，是协力，在行动上便是专政，便是独裁。尤其革命的行动，要从旧社会中改造出新社会，不用断然的迅快的手段，革命势力往往会被反动势力摧毁无余。在新与旧的战争中，若不集中信仰，实行独裁，革命便只是无谓的流血，无价值的牺牲而已。
    社会上就是小到三个人的团结，三个人的协力也免不了要独裁。譬如甲，乙，丙三人遇到现实的事情，三个人或二个人的同意固然要做，否则一个人的意旨也是要做的。纵使乙和丙放弃责任或者各持异议，但甲能在正义的立场上实行独裁，把现实应付过去，对于社会仍是非常光明。三个人的团结已需要独裁，推广到一个国家一个民族，就更人多意杂，如没有一个严密的组织，执行坚毅的独裁，便会『道旁筑舍』一无成就，结果不被别的民族所淘汰，必为别的国家所灭亡。
    社会愈进步，组织愈完密，便愈需要独裁。不论是政治抑是经济，离了组织，离了独裁，都一步不能行动。社会如一个人一样，每个个人都只是社会的一个细胞，人体的细胞受一个脑的指挥，社会的细胞便受一个『社会的信仰』的指挥。所以独裁的理论不单在社会的人力论方面有它的基础，就在生理的自然论方面也自有它的基础。

二　苏俄革命与意大利革命

    独裁未必都是革命，但革命是一定要独裁的。革命离了独裁，离了专政，革命便永远是镜花水月，给大家看看而不得实现。革命不单是理论，更重要的是行动。但革命的行动不是个人的行动而是社会的行动。个人的行动，利害关系简单，个人要做就去做了。社会的行动，利害关系复杂，一件事情发生，往往甲要做而乙反对，丙要做而丁反对，『权利则狺狺以争，义务则望望以去，』（陈英士致黄克强书）那末虽然是于社会有利的事情，却也不容易成功。
    要社会的事情实现得和个人的事情一样地容易成功，便须有最勇敢最正确而最坚决的『先知先觉』把社会的事情当作他个人的事情去干。把社会的事情当作个人的事情去干，实际上是为了革命，为了社会，但表面上很容易被人看为个人独裁，好像个人在自作威福。其实独裁是义务，不是权利，在镇压反动的时候，在执行远大计划的时候，一个领袖为了社会的利益，为了革命的利益，便必须坚决贯彻他的主张。在理论上领导革命的须有煽动的口才，在行动上领导革命的便必须有钢铁的手腕。否则任你有怎样圆妙的理想，理想自己并不能变成事实。
    独裁这个名词，在中国好像是种耻辱的代表，但在世界，独裁却并不为人所厌弃！我们就请考察苏俄的革命和意大利的革命吧。
    苏俄的革命是先有个列宁的理想深印在俄国人的脑际，然后才有列宁，托洛茨基和斯太林等的坚毅的成功。意大利的革命却和苏俄完全不同，意大利的革命事前并没有什么伟大的理想，只是墨索里尼把意大利的事业当作他自己的个人事业，运用他的铁腕把意大利拯救起来了。在理论上，苏俄的革命和意大利革命可说是两个绝不相同的东西，苏俄的理论装饰得很漂亮很圆妙，墨索里尼却只承认事实，不承认理论。但在行动上，在责任上，他们同样都实行独裁实行专政，列宁把苏俄的事业当作个人的事业，墨索里尼也把意大利的事业当作个人的事业。所以在这里，我们可以很明白的说，革命的理论可以各各不同，但革命的需要独裁却完全一致。
    列宁主义的独裁，法西斯蒂的独裁，本与古代的家长，族长，酋长，君长的独裁毫无差别。所不同的，就是古代的家长，族长，酋长，君长的独裁是一种权利，而列宁主义的独裁和法西斯蒂的独裁乃是一种义务，或是一种责任。古代的独裁不是『受命于天』，便是『出于上帝的意旨』，因为『天』和『上帝』把独裁的权力赋于一个人，这个人便有无限威福，可以为所欲为，甚至牺牲民众的利益也可以不受阻碍。现代的独裁却不是『受命于天』，也不是『出于上帝的意旨』，而是由于社会的需要。社会需要革命，一种坚决的革命行动便自然而然的实现了。
    一九一四年的欧洲大战结束后，欧洲各国暴发革命的很多，但能够保持着得到最后胜利的就只有苏俄和意大利两国。这就因为苏俄和意大利有负责的领袖，能实行专政，实行独裁，以生命与热血去保证革命的胜利。别的国家虽然暴发了革命，但参加革命的人都是偶然的利害的结合，不能集中信仰，不能迅速行动，不能实行独裁，结果革命虽然发生了，却丝毫没有保障，每次的革命和暴动，都成了无价值的牺牲流血！
    革命需要独裁，革命需要专政，这不是理想的问题，而是实事的问题。理想上，独裁与专政不是幸福，但事实上革命不经过独裁，不经过专政，革命便一天都不能存在。革命必须拥护一个领袖的革命，更必须服从一个领袖的独裁！我们明白了苏俄和意大利革命的历史，我们认识了斯太林和墨索里尼的革命的铁腕，我们难道还不知道无理由的反独裁是等于保守派的反革命吗？

三　中国革命的独裁基础

    中国革命自民国十六年统一全国，到现在已经六年了。革命成功，全国人民都可出水火而登衽席了。但不幸的，就是全国不能集中信仰，不能实行独裁，先有国共之争，接着更有历史内部的分裂，以致党有专政之名而无专政之实。
    本来革命只有路线正确不正确的问题，绝对没有独裁不独裁的问题。路线正确，独裁可以使事情实现得快些，路线不正确，用不着反对，他自己先就倒台，就是想独裁也独裁不起来。我们不看见那些勇于做反独裁运动的中国领袖，登了台，他们不也一样在希望独裁吗？
    托洛茨基被斯太林放逐出国，托洛茨基只是始终忠实于自己的政治主张，从来没有想到要反对斯太林独裁。中国领袖就完全不同，反独裁成了猎官的工具，谁要想做官，只要去反对独裁就好了。一般领袖只想在权利方面实行分赃，你不允许，他就要反对你独裁。其实革命只需要独裁而不需要分赃，托洛茨基曾指出斯太林五年计划什么什么的不对，从没有像中国领袖的毫无理解，反对斯太林独裁！从路线上从政策上作批评的是革命，从地位上从资格上反对独裁的只是想分赃而已！革命与反革命，分赃与独裁，这中间我们应该有深刻的认识！负起革命的责任！以独裁的精神执行革命的任务：这正是民众所要求的！
    执行三民主义的任务，现在遇着若干困难也并不是怎样奇怪的事，就是在孙中山先生生存的当时，也常常同样的遇到困难：
    『于民国建元之初，予则极力主张施行革命方略，以达革命建设之目的，实行三民主义。而吾党之士，多期期以为不可。经予晓喻再三，辩论再四，卒无成效。莫不以为予之理想太高。「知之非艰，行之维艰」也。呜呼！』
    上面这一段沉痛的话，是孙中山先生在行易知难中说出的。这里很明白的表示出革命不独裁，许多良好的时机都被遗误过去了。革命原不是一朝一夕所能成功的，但因循苟且，坐误时机，这却是莫大的罪恶！孙中山先生鉴于过去的缺憾，后来终于建设了『行易知难』的学说，要国人集中信仰，坚决执行革命的任务了。所以孙中山先生后来在广东长期的艰苦奋斗，虽然他仍要用伟大的精神向党员及民众『晓喻再三，辩论再四，』但在许多紧要关头，为保全革命的利益，终于采取了种种断然的布置。
    孙中山先生创立行易知难的学说，正是为革命创立独裁的理论的基础。不幸孙中山先生因革命的劳瘁而与中国长辞了，党内共信共立的基础太薄弱，信仰不能集中，独裁的基础使又根本动摇了。虽然有一二信仰较坚力量较强的领袖，忠实于革命，忠实于孙中山先生，遇着现实需要的时候做出坚决的革命行动，一些元老巨勋又便立刻依着自己的资格和地位出来反对独裁了。
    其实中国革命有中国革命的理想，中国革命的理想便是孙中山先生的三民主义，实业计划和钱币革命。执行孙中山先生的理想的便是革命，不执行孙中山先生的理想的便是不革命。中国如有钢铁一样的领袖，他用钢铁一样的手腕铲除反动势力，他用钢铁一样的手腕执行孙中山先生的理想，他用钢铁一样的手腕建立革命的新中国，这样的领袖我们正是求之不得，这样的领袖我们应当用热血去拥护！我们不需要昏庸老朽的领袖，我们不需要土神木偶的领袖，我们不需要滑头骗客的领袖，我们所需要的领袖是铁和血，是忠实于三民主义的独裁的领袖！


青年法西斯蒂

青年法西斯蒂

    殖民地的国家，尤其是像中国那样的次殖民地的国家，只有法西斯蒂才是一条出路。
    历史上的现实思想，不是在无意中种下了严重的『阶级压迫』的矛盾，便有意的戴上了凶恶的『阶级斗争』的面具。社会的阶级形态，本是进化上必然的趋势。社会的分工造成社会的进化，社会在分工的过程中便必然要有组织，必然要有阶级。阶级为了协力。阶级便是进化的幸福的工具；不幸马克斯和一辈自私自利的资本主义者，却定要把阶级拉向压迫，拉向斗争，于是阶级就变成灾祸，变成地狱了。
    殖民地的国家，尽全国的力量起来反抗帝国主义，尚不能成功于万一，马克斯主义者却偏要以阶级斗争的面具来分散民族——无产阶级与资产阶级——的力量，这实是自己走上死路。中国革命自经过民国十六年的国共分裂，国民党固被事实逼迫着在组织上掺和了大批的投机分子，造成了长期的内乱和贪污的局面，使革命减弱了力量。但这次事变也使中国革命得到了一个宝贵的经验，民众认识了共产主义的真实的内容；共产主义除了理论上的漂亮煽动外，事实上的表演就只有盲动，流血，牺牲，驱中国入地狱！不说环攻着的帝国主义者要尽着死力来扑灭中国无产阶级的势力，中国的资产阶级也不会有那种过大（！）的决心预备着自己受牺牲而参加共产主义的民族革命。
    一方面，共产主义既不适合于中国的次殖民地的革命；另一方面，投机分子的参加革命也只造成了长期的内乱和贪污。谁都知道六七年来的内乱贪污，三民主义并未实现一丝一毫，然而一批巧于投机的官僚政客们却觉得三民主义已经够了，现在应该弄别种玩意儿了，于是「宪政」咧「民主」咧，一古脑儿都陈列起来，中国的政治正好像成了历史的垃圾箱，什么过时货色都被政客们当作了时髦的政治膏药。
    孙中山先生的主义，是凭着伟大的智慧和四十年的经验才创立起来的，在中国民族革命的道程上自有其绝对的不能变动的价值，年来虽因共产党的叛乱和投机主义的阴谋，三民主义尚不能有什么满足的成就，但我们决不能因此就对三民主义实行消种怠工，而应当更积极更坚决的去实现三民主义。孙中山先生所遗留下来的主义是永久正确的，但不幸孙中山先生所遗留下来的组织，第一次被破坏于共产党的反叛，当时幸有英勇领袖的毅力主持，党的组织总算没有归于毁灭，但这次因为暴日侵略的国难。一些『惟恐天下不乱』的官僚政客竟又继着武汉时代的共产党起来了。武汉时代共产党的破坏只是一种外力，国民党还容易补救，这次官僚政官的破坏，却极严重，他们是用的内外夹攻的方式，官僚政客们一方面在各割据的省份植立了与中央对抗的势力，一方面又混到党内来主张「开放政权」实行「宪政」，实行「民主」，使中央减弱了镇压反动的力量。在中央处于严重的国难时期中，官僚政客们的妙计的确是可售的，但这妙计对于国家对于民族有什么利益呢？「宪政」不是枪炮，「民主」不是菩萨，我们凭什么来抗日呢？我们相信政权开放之后，宪政民主实行之后，国难仍是原封未动，然而各种反动势力的乘机抬头，中国刚刚前进了一步的革命，不幸将退后千百步了。
    现在，我们如不愿坐视着国民党自然毁灭，我们如不愿中国革命再回到循环衰落的路上去，我们便应当在精神上在组织上立刻找出一种新的力量，来帮助中国国民党，帮助中国革命，这种新的力量正就是现在揿动世界的法西斯蒂，在殖民地革命的条件上，在中国国民党本身所蕴藏着的集中矛盾上，法西斯蒂正可说是现在中国革命的对症要药，普及于大部中国的共祸没有法西斯蒂的阶级协力主义，便无法消除一般深入民心的阶级仇恨，无法使全国一致的参加抗日从事建设，与三民主义纠缠在一起的植基在国民党党内的自由主义，资本主义与封建势力，没有强力的法西斯蒂的组织主义，国民党连本身的腐化势力也无法肃清，整个的革命，将永久像「病牛」一样的只有退后而没有进步了。
    中国的需要法西斯蒂，现在已经不成问题了。现在所要注意的，就是法西斯蒂将要实现了，但法西斯蒂将以何种社会层为支柱呢？军人想出来组织「军人法西斯蒂」，资本家想出来组织「资本法西斯蒂」，摇笔杆子的空想或半空想的社会主义者想出来组织「社会法西斯蒂」，偏狭的国家主义者和民族主义者想出来组织「国家法西斯蒂」，许多懦弱的人们怕遭受牺牲，不敢公然主张，又想迎合着潮流偷偷摸摸地干，等待着社会的自然变化，这又是一种自然主义的法西斯蒂了。中国刚刚由成芽而进于萌长的法西斯蒂，在大概的区别上已经有了五种倾向，但我们敢说，这五种法西斯蒂都不会有成功的希望。「军人法西斯蒂」是变相的军权主义，决没有力量统一中国；「资本法西斯蒂」是变相的金融资本主义，她在英美日本都不能成功，中国用不着做这拜金主义的好梦；「社会法西斯蒂」是一种相等于无政府主义或共产主义的空想，思想不透澈的侏懦们在马克斯克鲁泡特金的旗下碰了壁，便别走法西斯蒂的道路；「国家法西斯蒂」在思想文化进步的德意志意大利可以有成功的希望，在国家意识薄弱的中国却只能成为另一种官僚政客的升官发财的工具；「自然法西斯蒂」本不成为一个独立的名词，但在中国的畸形社会里，这种积极或消极的法西斯蒂的同情者将在较长的时期中占有势力，但他们恐怕并不希望法西斯蒂有什么积极的成功。
    如饥如渴的动乱着的中国社会究将实现何种法西斯蒂呢？这里，我们要坚定的回答说：
    『中国现在所需要的是「青年法西斯蒂」。青年是勇敢的；牺牲的；只有最纯洁的青年才适合而且忠实于法西斯蒂的生活，才能负担起孙中山先生所遗留下来的使命！』
    中国青年在历史上所遭受的牺牲，简直不是数字所计算得清的。从黄花岗七十二烈士起到现在的散遍全国的激烈的青年抗日志士，中间有「五四」「五卅」「三一八」等种种悲壮的反抗运动，此外被欺骗被煽动或被某种仇视青年的魔王所摧残的，总计直接流血牺牲的青年至少当在三百万人以上，目前全国各地被拘禁在牢狱中的又不知有几十百万。
    中国青年对革命的牺牲是太大了，太悲惨了，太残酷了。可是中国的青年却从没有因此而对革命灰心失望，仍是那样的坚决勇敢，踊跃猛进，前仆前继的冲杀上去。九一八暴日的侵略事变，形成了中国法西斯蒂的基础，无私无我的青年们便已在不知不觉中发挥着法西斯蒂的理论和行动；『国家至上主义』性质的抗日与爱国的宣传，「棒喝主义」性质的儆戒政客奸商的行动，这都是根据于伟大的牺牲精神的法西斯蒂而发挥出来的。可惜这种法西斯蒂的发挥，没有成为系统的理论和具体的组织；在官僚政客的欺骗下，在学者名流的播弄下，青年们所据有的理论往往走上曲解的歧途，组织则更涣散混乱，倏起倏灭，没有持久性。英勇的青年们如要负担起抗日的使命，负担起中国革命的使命，首先必须求得理论上的彻底系统和行动上的严密组织；这样，中国青年便将离开一切官僚政客名流学者的依附而形成中国青年自己的理论与组织，这就是背负着世界使命的中国的「青年法西斯蒂」了。
    中国的青年们从历史的悲惨牺牲中应该得到了充分的认识和经验，在长久的革命的试验过程中理论水准也早应相当提高了，中国青年将不致再为任何欺骗与煽动所迷惑，中国的青年们对横互在面前的任务大概已有自主的能力了。当然，中国的青年领导了中国的法西斯蒂，并不就放弃其他的一切社会层。中国法西斯蒂需要广大的劳动者的参加，中国法西斯蒂需要产业家和革命的军人士兵，还需要有反抗性的商人和中层阶级。青年是纯洁的勇敢的。他们从社会的各阶级中产生出来，但他们的纯洁的意识却没有存留着任何自私的阶级的偏见，能够顺利的执行法西斯蒂的阶级协力主义；他们从种种的牺牲与挫折中洗炼出来，但他们并没有因此减失丝毫的勇气，反而锻炼得更沉着，更坚决，更适合于法西斯蒂的组织主义的纪律的生活。什么「社会法西斯蒂」，「资本法西斯蒂」，「军人法西斯蒂」，「国家法西斯蒂」，虽也各有其社会基础和历史前途，但他们在英勇的青年「法西斯蒂」之前将显出软弱无力。青年是智慧的勇敢的，中国的「青年法西斯蒂」将有步骤的担负起一切「资本法西斯蒂」「社会法西斯蒂」「军人法西斯蒂」「国家法西斯蒂」以至于『世界法西斯蒂』的任务，而完成三民主义对于中国革命和世界革命的使命！


中国社会主义之旗

中国社会主义之旗

    『大道之行也，天下为公。选贤与能，讲信修睦。故人不独亲其亲，不独长其长，使老有所终，壮有所用，幼有所长，鳏寡孤独废疾者皆有所养。男有分，女有归；货恶其弃于地也，不必藏于己；力恶其不出于身也。不必为已，故谋闭而不兴，盗窃乱贼而不作，故外户而不闭，是谓大同。』

一

    大同主义，在中国已闹了好几千年。与大同主义相类似的社会主义，则在世界成为一种盛热的实际的运动，自圣西门傅利叶欧文各派社会主义运动者到现在，也已有了好几百年的历史了，这丑恶的现实，这黑暗的社会，人类不尽是麻木不仁无知无觉的草木禽兽，人类为着要毁灭那丑恶的黑暗的现实社会，以企求幸福，追寻光明，于是大同主义社会主义便成了人类最后努力奋斗的焦点了。为了社会的利益，为了人类的幸福，先圣先贤以及前仆后继的革命先烈，不避流血，生死已赴，——人类的历史是何等悲壮伟大啊。
    不过大同主义的被人景仰神往，三数千年来始终远只是供人欣赏玩味的几句空话，社会主义的被人挣扎奋斗，前仆后继，二百年来还只是使世界憧憬着的泡影。大同主义没有实现。社会主义也没有成功。
    一九一四年世界发生了第一次大战，资本主义的世界已经熟烂崩溃了，世界各部份的社会机构都在酝酿改变的过程中。在这大战开始，结束，以及到现在的整整二十年的时间，列宁主义在苏俄首先成功，接着墨索里尼主义在意大利，孙中山主义在中国，希特拉主义在德国也都先后成功了。俄德意及中国等革命的成功，可说是旧社会旧世界的变革已在实行开始，不论中俄意德各国的革命形式上有多大的差别，内容上有何等的不同，但这一部份的革命后的世界，总已经相当的确立了大同主义社会主义的基础。
    世界是时时刻刻在改变着进步着，人类对大同主义社会主义的经验一天一天丰富，认识一天一天深刻，大同主义社会主义就使是高悬在天上的东西，在长期的奋斗与牺牲中，人类最后也能凭着自己的能力把大同主义社会主义的世界建立起来。当然，社会上有了进步的人，同时也就有保守的人，进步的人努力把世界向前推，保守的人也会拼命把世界朝后拉，可是保守的人会随着时代死去，进步的人最后还是要得到胜利的。世界是这样的在保守与进步两派的搏击殴斗之中，或快或慢的得到了进步了，而且一天一天的走上大同主义，走上社会主义的道路了。我们试看那许多革命后的新国家，列宁起初是走着马克斯主义的路线在苏俄建立社会主气，最后则放弃了马克斯主义的机械观点而采用新经济政策以稳定了革命的政权，他们至今还是在以社会主义国家自豪着。意大利的首领墨索里尼虽曾以反对社会主义号召意大利的国民，但墨索里尼所反对的社会主义实在只是共产主义，墨索里尼并没有要把社会主义的路堵塞起来，墨氏在求得意大利革命政权的根本确立之后，以工团主义的精神建立「协团国家」，藉生产阶级的协力以改善旧社会，建立新社会，这很明显的是趋向着社会主义的前途啊。至于中国和德国，孙中山的三民主义整个的就是科学的大同主义，同时孙中山先生也曾一再说明民生主义就是社会主义；德国的希特拉则很明白的在以国家社会主义向世界与德国呼号，这样看来，事实上中国德国的革命是离不了社会主义的啊。

二

    社会主义，社会主义，在人类没有深刻的认识到社会主义的时候，这名词简直就是一个不可测摸的怪谜，有人对之膜拜，也有人对之狂怒，其实膜拜与狂怒都是无谓的举动。社会主义是需要人类用自己的力量来建立的。因为社会主义不是像矿物那样可以从地底下挖掘出来。也不是像动植物那样可以在地面上培植饲养，而老实只是存在于人类相互之间的一种组织体，一种制度。这种所谓组织，所谓制度，并不是宇宙间自然存在的东西，而完全是人类自己的创造，是人类为着本身生存上的需要而创出来的。这种创造工作的出现和成功，当然各国都自有其不同的历史条件，列宁墨索里尼希特拉以及孙中山先生，他们都同样是世界各国唯一的革命领袖，但他们对于现实的改造及新制度的创立，却有着不同的方法和形式。虽然这些方法上和形式上的不同，对于根本上革命的意义并没有什么矛盾，然而这正是报据于历史条件的不同而来的，意大利的法西斯蒂不能适合于俄国，俄国的布尔什维克也不能适合于中国，这便是各民族各国家历史条件不同的缘故。虽然在较远的将来，这世界或将归于统一，由各个国家的社会主义而进展为整个世界的社会主义，但这也须等到革命的对象完全改变以后才有可能。在目前这一个国家一个民族的革命，当然不能忽略这一个民族与这一个国家的历史。当然，国家（民族）革命不能与世界革命作机械的分离，但在人类社会历史性的发展上看察，革命的对象与任务的转移，我们是不能不有深切明白的认识。
    世界自一九一八年后，因承着第一次大战的空前巨大的消费，市场上的商品销售一空，所以资本主义世界又能够得到一个发展繁荣的机会，但可惜这个发展繁荣的机会时间并不长久，十余年后，到了一九二九年，所谓「永久繁荣」的美国也发生了激烈的经济恐慌，资本主义的市场又普遍的塞滞起来，资本主义的制度显然不能再适合于一九三○年以后的世界了。虽然有极少数的保守派的人们为着私人的利益，希图用各种黑暗或残酷的方法，藉以维持资本主义制度的存在，但这种垂死的挣扎，最后是要失败的。二十世纪的世界，科学的进步使人类生产力大大的发展膨胀，不改变社会制度以求得生产与消费的协调关系，这世界将永久不会有和平幸福的日子。这骚扰的世界，产业发达，组织巩固，力量强大的国家如英美法日等国，尚可依恃着庞大的帝国主义的军备向殖民地或弱小国家进行残酷的侵略，以苟延喘息挽救其国内的艰危；苏俄意德等国则正藉其新兴的制度，消除一切国内的矛盾，努力为民众建立幸福的基础；可是像我们这老大的中国，产业凋零，组织涣散，军备幼稚，至今还是受着世界帝国主义共同宰割的次殖民地，世界一有骚扰的风声，中国立刻有被列强灭亡瓜分的祸患。九一八事变东四省的被日本变相侵占，便是民国以后中国被帝国主义第一次武装侵略的事实，在这国难严重的关头，中国如再不急图奋发自强，亡国之祸实已近在目前了。『和平，奋斗，救中国！』孙中山先生努力革命四十年，在其生命的最后一剎那问犹频呼不绝于口，我们这后死者究将怎样以救中国，救世界呢？我们如愿做亡国奴则已，否则救国的急务，实已到了最后的一刻了。

三

    封建制度在世界上早已没有存在的余地，资本主义制度也在开始没落了，我们用什么方法来救中国。用什么制度来建立中国的新社会呢？封建制度既已成了历史的遗骸，资本主义制度又已走上溃灭的部份路中，中国当然只有持最大的决心，决努力设社会主义的社会了。也许有一部分保守观念太深的人，一听见社会主义四个字便骇怕起来，以为社会主义是吃人的怪物；又有一部份轻率急进的人们，一提起社会主义便搬来了马克斯主义，以为马克斯主义才是科学的社会主义，中国受着这两种势力的牵累，于是中国的革命便日在反动势力的破坏与抵消之中。
    其实那些封建复古的遗老遗少们，他们读起『大道之行也，天下为公……』的文章来，总是读得摇头摆尾，在理想上吟味大同主义，可以得意非凡，却不想大同主义如能够实现，才是更可得意的事啊。四千年来被人吟味神往的大同世界，一旦见诸现实，那是何等伟大的事情而且可以欢欣的事情啊。中国保守复古的人们在理想上既爱好着大同主义，为什么在实行上一听到社会主义的名词便要骇怕，这不是一个极大的矛盾吗？
    轻率急进的人们，迷信马克斯主义是科学的社会主义，这种错误是太可怜了。马克思主义如果真是科学的社会主义的话，马克斯主义早就可以计日成功，不至到现在百余年后仍旧只是一个牺牲劳动阶级的煽动和欺骗的工具。马克斯的故国德国，至今百余年并没有实现马克斯的主义，就是马克斯所认为资本主义先进国的英国法国，应该首先实现共产主义的，可惜也没有如其所料。倒是生产落后的旧俄帝国，出于马克斯的望外，首先被标榜共产主义的人们统一了政权了。俄国的革命，当然完全只是领袖列宁及列宁的主义的力量，所谓马克斯主义，不过是列宁及其党人用以号召标榜，藉以获得社会的同情和响应罢了。在列宁既取得政权之后，为了要施行新经济政策以挽救实际的困难列宁也就断然高喊出『不惜牺牲一切的主义』的口号来。马克斯主义不适合于苏俄，所以列宁开始虽然标榜了马克斯主义而得到了政权，但最后在制度的实行上，却终于不得不放弃主义了。
    中国要想建立社会主义的社会，排除封建制度和资本主义制度，当然只有实行孙中山先生的三民主义。三民主义是孙中山先生依据着中国的历史，和适合着中国的社会，在四十余年的长期奋斗的经验中创造出来的。一般喜新厌旧的人们，在国民政府三民主义的政权下生活了七八年，看见国民党执政后的中国依然是混乱涣散，贫困衰弱，祸乱频乘，民不聊生，便对三民主义表示不满，甚至过去信仰三民主义的，现在竟离党叛国，实行破坏三民主义，这样的人显然是对中国革命，对三民主义，从来不曾有过深切透彻的认识。他们没有明了中国革命除三民主义以外再无第二条路可走，没有明了三民主义在中国是最现实最合乎科学的社会主义，他们又没有明了十六年国民党统一中国，三民主义未能及早实现的原因。试想国民党在封建势力与帝国主义势力的内外交逼夹攻中，国民党虽已取得了政权，然而妨害革命的反动势力并未完全清除，革命建设的任务常常要遇着某种障碍而停滞起来，那末三民主义的没有能在这七八年中便即实现，实是很平常的事情。帝国主义的武装侵略起于外，封建军阀的割据叛乱应于内，中国革命正还在开始着一个长期的浴血奋斗。若谓三民主义可于立谈之间就得实现，恐怕世界决没有如此轻快容易的革命吧。

四

    外强侵凌，内乱纷起，社会矛盾又复千愁百结，究竟何处是中国的出路，现在已成迫不及待，急须解决的问题。中国传统下来的封建制度万难亟须存在，资本主义制度也不能适合于中国——前面已经说过，未来中国的社会制度，唯一能够适合的只有社会主义。中国如要学欧美资本主义国家走资本主义的旧道，那中国的资本主义非但不能成功，恐怕很快的会被环围四周的帝国主义者瓜分灭亡了去。单纯的自由资本主义制度，在力量薄弱的中国产业中他本身便无从造成雄厚的势力，内以扑灭封建势力，外以抗御帝国主义，甚至封建势力与帝国主义的苟合密结，中国资本主义反成为帝国主义与封建势力的共同御用工具，我们试看那些以帝国主义为背景的新旧封建军阀，他们从事内战，有帝国主义供给枪械弹药，他们要扩张私人军队覇占地盘，可以任意加增苛捐杂税，甚至勒种鸦片，包庇烟赌，在这种形势下发展资本主义，事实上只是加重帝国主义和封建势力的橑梏而已。封建军阀日夜在希望加重剥削，增加税收，帝国主义也日夜在希望开发中国，扩大市场。中国如单纯的去发展资本主义，这不正是投合了封建军阀与帝国主义者的愿望吗？所以我们熟筹深思，审查一切，要想复兴中国民族，要想推进中国革命，只有决心开拓社会主义的道路，揭起社会主义的旗帜，在：
    （一）政治方面需要全体国民的协力团结，实行组织坚强行动活泼的民族独裁政治，即实行国民党的法西斯化，强力执行三民主义，对内肃清封建势力，对外打倒帝国主义，实现中国民族的国家社会主义。
    （二）经济方面立即执行孙中山先生的「钱币革命」政策，统一全国金融制度及金融组织，解放一切无理的封建的内在的经济束缚，打破一切帝国主义在中国的金融及产业的操纵劫持，用政府统制的力量发展全国的生产，规定在最短时期内实现孙中山先生的全部「实业计划」，以造成中国实现大同主义社会主义的经济基础。
    （三）军队方面实行全国革命军队的统一组织，军队应是最高革命领袖的军队，应是国家民族的军队，一切私人系统及足以分化革命势力的军队。宁以最大的牺牲使之扑灭清除。革命不能没有武力，但假革命或不革命的军队，只足以虚耗国家金钱，斵丧民族元气，却是非消灭不可的。
    （四）文化方面应做到一切文化须为国家民族的发扬光大而存在，须加以最大的统制使之为国家民族而努力。文化不是反政府的工具，也不是私人谋利的工具，进步的文化能够导诱民众走上革命的大道，帮助政府对于社会主义的建设，绝不能被任何自利主义者用之对现状作盲目的煽动和破坏。
    一切都已陷于绝境的中国，国民如不甘愿灭亡，社会主义的时代是一定要到来的，我们谨预祝中国社会主义的降生及其成功！

上一篇　回目录　下一篇


国民党恢复总理制与中国法西斯蒂的组织问题

国民党恢复总理制与中国法西斯蒂的组织问题

    在这民国二十三年的时代，我们便若有其事的来讨论中国法西斯蒂的组织问题，也许是一种不必要的或者是一种过早的忙碌吧？中国是否需要法西斯蒂，或者中国只需要在相当的限度之内采纳法西斯蒂的精神，这本来都是另一问题。但至少我们可以相信，在国民党未决心放弃专政以前，即是国民党的最高领袖及国民党的全体中央委员在三民主义的建设未真正完成以前，不草草结束训政，勉强实行宪政，中国的法西斯蒂可说是没有单独起来争取政权的必要和可能的。中国法西斯蒂暂时既还谈不到争取政权的问题，那末现在就谈论起法西斯蒂的组织问题来，对于事实当然不会怎样的真切。
    中国有一个最可注意的现象，就是一般民众对于政治的放任忽赂与一般政治家（？）对于政治活动的轻率燥急。当世界发生了某种政治思潮或政治运动，这种思潮与运动虽能震动全世界，但中国民众却能毫不察觉似的放任过去，而那些奇怪的政治家（？）呢？他们不单有了太敏锐的感觉，并且还能凭着他们那种太敏锐的感觉去支配他们自己的行动。世界有了什么，只要他们的感觉能够接触到的，他们便会在中国也照样来制造什么。虽然身为国民党党员，也不妨预先布置一个阵势，留作他日政治变动时图谋继续活动的余步。至于客观条件和民众需要的问题，在感觉敏锐的政治家（？）目光中，简直是一件无足轻重的事情，有钱，找几个文人，把外国政党的纲领和理论作蓝本，便可在租界上的小洋房里组党了。若再找得若干军人政客互相联络，更有一买办资本家或金融资本家作经济上的接济，那就要算是大规模的政治运动了。
    民众不知道什么是组织，而感觉敏锐的政治家（？）则太爱组织，结果任何军人政客在高兴时都可随时捧出民众的招牌，组织的幌子，但实际上这组织是怎样的内容，与民众有怎样的关系，谁都不知道啊。这些感觉敏锐的政治家（？）的投机组织，除对外国作无耻的效颦，而对本国则极尽了制造内乱的能事以外，就只有堆积成山汇流成渠的被害民众的白骨与鲜血，以及愈加衰弱的民族国家，和一笔征剿讨伐的巨额的国内战费。
    九一八暴日侵占东三省事变发生后，中国民族如火如荼的反帝情绪爆发起来，老死不问政事的中国民众受了这严重的刺激，现在却也关心国家关心民族不惜断头折足倾家荡产以拯救国家，都成为坚毅勇敢的爱国志士了。义勇军的抗御日军，「血魂团」的排除奸商，弥漫全国的抗日空气，加以政府的懦弱无能，外不足以御强暴，内不足以除奸贼而一般散沙的四万万民众又不能一致行动，在这事实的教训之下，于是中国感觉到组织与纪律的需要，感觉到中国有容纳法西斯蒂的精神的必要了。接着看到德国希特勒革命的成功，以及世界经济恐慌的阵阵紧逼，更使全国民众同时感觉着中国应立刻实行法西斯蒂，「法西斯蒂救中国」几成了上下一致，万众一声的呼号。
    可是革命并不像砌造一只火炉那样简单容易，中国需要法西斯蒂，但中国却不能立时立刻便砌造一只法西斯蒂的火炉。三民主义是中国革命唯一适合的主义，孙中山先生规定的建国的制度也是中国革命唯一适合的制度，那末法西斯蒂既不能像对待火炉那样放弃了旧的而另行砌造新的，事实上就只有以法西斯蒂的力量去充实国民党的革命。所谓法西斯蒂的力量，法西斯蒂的组织与纪律，本来是国民党所固有的，孙中山先生历次改组其所领导的党，没有一次不是为了要加强组织严正纪律而实行改组，而且每一次改组都有党员须绝对服从领袖遵守纪律的训诲发表。可是自孙中山先生逝世以后，国民党停止总理制，实行委员制，于是组织徒具形式，纪律已等空言，种下了中国革命最大的致命伤。组织涣散，党便会变成一国三公，什么事都做不成；纪律荒废，党便会立即变成贪污集团，非以救民而反以扰民了。
    孙中山先生在亲手领导国民党的时候，国民党的组织与纪律既早已充满着法西斯蒂的精神，那末现在在全国民众的自觉状态下，只要国民党恢复当日孙中山先生所规定的制度和精神就好了。国民党只要恢复总理制，严厉树立党的纪律，我们相信中国革命在极短的期间内就可以超过德意志甚至超过意大利的。国民党恢复总理制，实在有千利而无一弊，民众欢迎，全体党员也欢迎，所困难的就只是那些自视甚高的「革命元老」们，他们深恐自己做不到总理而又不愿向谁低首，就以为恢复国民党的总理制是大逆不道了。其实事与人的问题是根本不相同的，对人而论，国民党的中央委员扩充到三百万的数目也不嫌多，因为这样就每个小党员都可以做中央委员，但对事而论，则现在济济满堂的一百七十八位中央委员实在还不敌半个总理，因为委员多，派别多，力量的牵制也多，结果除争权夺利外，反是一事无成。
    中国需要法西斯蒂的精神，国民党需要恢复总理制，这都是我们在国民的立场上，在党员的立场上，最忠诚的说话。我们做小国民做小党员的只要有国可救有力可用，就会不避艰险，勇往直前的去拼死。究竟谁来做孙中山先生逝世后国民党的第一个总理，蒋介石也好，汪精卫也好，胡汉民也好，只要能够掌握住全部革命的力量，得到多数党员的拥戴，这个被拥戴的领袖就应该毅然出来负担总理的重责，完成中国的革命。否则国民党如不克完成自己的使命，长在领袖的意气与私斗之中，不久训政期满，中国法西斯蒂也许要毅然起来代行国民党所未完成的任务吧？

    最近见陈曦载天一君之「论中国法西斯蒂应取之策略」一文，作者与天一君表示同意之处固多，但不愿随声附和之处亦不少，尤以其中「直接政策」一节为怪诞不堪。天一君详道其十人征求法，一若革命组织只需要有纵的关系，而不宜有横的关系，庶免起「分化」及「不复为我所有」之弊。实则革命根本不能避免纵横组织之复杂关系，主要者乃在于领袖对内对外之应付方针及权威运用以及领袖伟大人格之表演。若谓法西斯蒂之成功在于领袖对党员之蒙蔽与隔离，则未免厚诬墨索里尼希特勒矣。又天一君之「直接政策」，如真能加强组织而获得成功，则国民党中若干领袖之「裙带政策」，岂不更万岁万岁万万岁耶？
    本篇之作，原拟与天一君讨论法西斯蒂之组织问题，但在论列国民党恢复总理制一问题后，深觉国民党如能恢复总理制，则法西斯蒂之革命精神已有被国民党充分容纳之可能，吾辈只须誓死努力不避流血以拥戴此最高领袖，（国民党的总理）实无另起组织的必要啊。四五十年来中国民众为革命而流血，已流至最后一滴，我们难道还希望再有一个与国民党对立的组织以重苦吾民吗？法西斯蒂精神诚然可贵，但法西斯蒂精神如能注射于国民党那就更可贵啊！中国法西斯蒂既以注射法西斯蒂精神于国民党为第一业，本身的组织问题并不是最重要的问题，所以起初预备驳斥天一君组织理论的文章，在正文里竟未及详论，只好在此拖一条尾巴以了公案。

作者附识


中国革命怎样进行

中国革命怎样进行

引言

    『没有革命的理论，便没有革命的行动！』这是革命的格言，也是革命的定律。合乎理论的行动是前进，革命，背乎理论的行动便是后退，反动。二十余年来的中国随着理论的显耀与汨没，时而前进，革命，时而后退，反动，在历史的轨道上走尽了『前进一步后退两步』的冤枉路，结果革命没有给与民众什么东西，却招来了不堪的混乱与黑暗！领袖们未上台，未握到政权，往往爱高谈理论，痛惜民众，但一上了台，握得了政权，便『为政不在多言』，于不知不觉间默默地干后退反动的勾当了。
    一八九四年孙中山氏创立兴中会，鼓吹民族革命，这是中国革命在理论上的起点；一九一一年南京成立临时政府，这是中国革命由理论进于现实的开始。可是辛亥革命的成绩，只推倒了国际帝国主义（？）足下的一个御用机关——满清政府，对内没有消灭社会矛盾，对外没有得到民族自由，革命的基本任务仍是原封末动。但一般放弃了『八股』投奔革命的人物便以推倒满清政府为满足，又去投奔袁世凯投奔黎元洪投奔曹锟甚至投奔大大小小的军阀；政府很快的回复了满清政府的反动性，同样的做帝国主义的御用机关，同样的压迫民众反对革命，所不同的只是满人换了汉人。
    民国十六年（一九二七）北伐成功，中国国民党统一中国，这是孙中山氏的革命理论第二次进于现实的境界了。这时三民主义的理论已普及全国，得到全国人民的拥护，北伐的成功形式上虽由于军队，实际上却是由于人民的援助。这时期，一步一步都在展开孙中山的主张，如汉口英租界的收回，政府确实由帝国主义的御用机关变为自主自治的民族国家机关了。不幸宁汉由内部纠纷发生以后，双方从事于实力的较量，理论成了武力的点辍品，于是理论又来了一个汨没时期，在不明显的状态中，各个军阀实行割据，中国革命再走入『前进一步后退两步」的轨道上了。
    激烈的内战的结果，终于成酿了二十年九一八暴日侵占东三省，二十一年一二八轰炸上海和今年侵略热河的惨祸。这惨祸的发生，不论在物质方面在主权方面都是民族莫大的损失。中国在这巨大的牺牲之下所得的可贵的代价，便是『前进一步后退两步』的历史现象将在这教训下有结束的机会，代理行政院长宋子文在去年十一月七日发表的谈话中说：
    『当去年九月，沈变突发时，余曾预言，内战时代行将告终。往日军人间倘发生武装争执，中央常下严令移军往讨。今则政府知武力力统一，既难集事，又非所宜，故欲施行道义之制裁，籍舆论之力，解决地方争执。』
    『武力统一』是军人的迷梦，同时也是革命的绝大牺牲，内战的结果纵使不根本推翻革命，然而延长了革命的破坏时期是不可讳言的。现在宋氏代表政府，声言『藉舆论之助力，解决地方——当然连其它一切革命的纠纷都在内——争执，』这显然是中国革命又推进一个新的阶段了。如果我们确定辛亥革命为中国革命的第一阶段，十六年北伐胜利为第二阶段，那末九一八以后便应该转入第三阶段，这一个新阶段的开始，便是中国革命努力于社会建设的开始。在这一时期，武力已不是政争的工具，谁最有能力建设中国，谁便能在政治上争得胜利！换句话说，就是谁最能承继孙中山的革命理论和革命精神来建设中国的，谁便能取得胜利，统一中国。
    当然，继承孙中山氏的理论，决不单在于形式上的尊崇，也不单在于断章取义的抄录，而要在实际上运用，使理论的三民主义进于现实的三民主义。我们如果虚心检查一下过去的事实，北伐后的中国除在政治上军事上有若干形式的改变，经济上财政上什九还是在摹仿自由资本主义的神髓，民生问题不得解决，民族资本不得发展，国内产业愈趋愈衰弱，社会秩序也愈趋愈混乱了。担负着中国革命的重任的国民党，如只想倚恃现有武备和既成势力来维持统治，勉强图存，那就算了。如果我们要想求得和平的统治，对内虽撤废了一切的武备而能不摇动统治的基础，这种光荣的统治就必须在孙中山的主义中去寻找。
    革命的『前进一步后退两步』的时代过去了，我们将怎样利用这机会来展开中国革命的新道路呢？我们试依着孙中山氏的理论，适应着现实环境，分开经济，军事，政治，外交的四个主题来讨论吧：一，发展民族资本，二，培植民众的武力，三，澄清政治，四，确立正义与和平的外交政策。

一　发展民族资本

    在世界帝国资本主义的控制下，前年海关入超达六万万两，输入品除工业品外，农产品亦占主要的成份，这证明中国经济的衰落已到顶点了。在这现象下，革命急要的任务自然是挽救衰弱的社会经济，挽救倒悬的民生问题。挽救的方法，国内学者早已在讨论，或则在实际努力作种种解除民众痛苦的运动了。不过在各种实际运动和理论当中，我们认为『发展中国民族资本』是一件切实而正确的办法。至于发展民族资本的方法，在孙中山氏的遗教中早已有明白的规定了。从『钱币革命』的短文以至于『实业计划』的伟著，这都是发展中国民族资本最有效最稳妥的捷径。也许有一些左倾幼稚的同志们不了解孙中山氏理论的伟大，嘲笑走『捷径』的革命，可是事实最雄辩，等到把自由资本主义的方法和共产主义的方法摹仿到了无可再摹仿的时候，我想这许多在行动上在口头上诬蔑孙中山氏的同志们总有回头的一天吧。
    在目前谈发展民族资本，首先应当顾虑到的：第一，国际帝国主义金融资本的垄断，第二，不平等条约的存在，前者使中国民族资本窒息于世界金融潮流之下不得活动，后者则使中国关税不能自主产业无从发展。第三，资本短少，产业运用不能活泼，第四，农村经济受封建力限制，生产不容易扩大。综上四项困难，我们如迂回曲折地在共产主义或自由资本主义的理论下求解决，那是绝对走不通，如实行孙中山氏钱币革命的主张，走列宁『社会——国家——资本主义」的道路，那就一切困难都没有了。
    社会资本主义的理论早已具备于全部孙中山氏的遗著中，列宁在苏俄共产主义经济发生严重的危机以后才施之于现实，现在苏俄计划经济着着实现，差不多完全成功了。钱币革命这个名词虽没有被苏俄革命领袖和经济学者所口头引用，但实际上也早已运用无余，苏俄由自由资本主义的银行改变为社会资本主义的银行，使金融织组根本改善而得了长足的进步，这正是孙中山氏钱币革命在实际上的活泼应用。
    中国实行钱币革命，当然不能机械地摹仿苏俄共产主义的方法，也不能像最近在南京成立的『中华钱币革命协进会』那样的摹仿自由资本主义。共产主义与自由资本主义都站在阶级斗争的基础上，孙中山的三民主义和社会资本主义则站在阶级协力的立场上。钱币革命在阶级协力的立场上当然与在阶级斗争的立场上完全不相同的。
    钱币革命的实行，依照孙中山氏的理论系统，第一是确定钱币制度规定钱币的『交换之中准』或『货财之代表』的地位，第二便是巩固金融基础，扩大银行组织，使钱币得以健全地发挥出『经济纽带』的作用。（限于篇幅，详细解释当另作专文。）中国经济得有这个顺利的流动工具，发展民族资本的困难就都解除了，譬如（一）国际帝国主义金融资本的垄断，因为钱币革命后生产资本已不受金银的拘束，国际的金元与金磅便不能再在幕后操纵。譬如（二）不平等条约，因为钱币革命后产业发展，失业减少，国内市场无形扩大，同时输出品成本减低，不平等条约的拘束亦已减少效率，各资本主义国家要想获得产业革命后的中国市场，改正或放弃不平等条约也是必不可免的步骤。在产业没有发达以前谈取消不平等条约实是句空话，在产业发达以后谈取消不平等条约，有事实做基础，那是很容易的。譬如（三）资本短少，因为钱币革命后国内的金银和紫铜等都不需要，得有大宗的资本向外国购买机器和原料，国内则有健全的金融制度和银行组织运用『信用货币制度』，资本短少的话决不成问题的。譬如（四）农村经济受封建力限制生产不容易扩大，钱币革命后因为有了雄厚的生产资本和严密的金融组织作后盾，生产工具与生产技术的改良都不是烦难的事，不合理的土地制度也不能再继续存在，那未残余的封建势力也是不成问题了。
    实行钱币革命，实行社会资本主义，一方面开拓了中国革命和平发展的平坦大道，消除了发展民族资本的一切障碍和苦难；一方面还有更伟大的作用，那便是实行钱币革命后，社会经济可以永远不发生『恐慌』，在社会资本主义的基础上，不问社会进化到如何程度，也不会发生阶级斗争和贫富矛盾。

二　培植民众的武力

    一派迷信武力万能的人总想依赖枪杆子革命，结果历次的内战老百姓先遭殃，打来打去革命还是毫无办法。拥护小军阀来打倒大军阀，政客们或可从中取利，升官发财，对于革命对于民众实在没有丝毫的利益。大军阀不革命，小军阀又何尝能革命？试观历来中国的内战，政客们拼命在幕后摇旗呐喊，布置阵线，把小军阀赞美得如孙中山再世，列宁复活，但等战争结束，小军阀上台，还不是『天下的乌鸦一样黑』，『一蟹不如一蟹』吗？凡有政治常识的军事领袖，他们决不愿把流血追随的兄弟做政客赌博的资本，非到万不得已时不肯轻于用武。可是那些『暴发户』的富于领袖欲的军人，把兵士看作不值钱的奴隶，经不起政客们一次两次三次的挑唆怂恿，便勇敢的内战起来了。
    本来，革命的力量应该建筑在多数民众身上，不应该依赖少数的军事领袖。十六年国民革命军北伐的时候有一个宝贵的口号：
    『第一步变军阀的武力为革命的武力！
    第二步变革命的武力为民众的武力！』
    这一个口号，实是处置武力最现实最科学的路径。北伐成功后，领袖欲炽盛的军人要攘夺地盘，攫取位置，虽于曹吴军阀既倒之后，还拼命吮吸了民脂民膏来招兵买马，对名义上初告统一的中央发动内战。于是『第一步变军阀的武力为革命的武力』这半个口号大家都似是而非的在拼命干，而『第二步变革命的武力为民众的武力』的精髓却置在脑后了。贪得无厌的军人总以为自己手里的军队越多越好，恨不得把全国四万万五千万的人民都收编为自己的军队才爽快，却不想兵多了国家财政怎样维持，国民经济怎么得了！
    九一八东三省事变以后，『武力统一的』好梦终究打碎了，有如宋子文院长所云：『内战时代，行将告终。』但我们不要过于深信人类偶然受某种刺激而良心发现的作用，事实上如山东四川等省的军人虽在国难时期也免不了火并厮杀。军人们偶然的良心发现既不可靠，那末所谓『光荣的统治』『和平的统治』究竟怎样实现呢？中国喊裁军或编遣己不止一次，并且也做了不止一次，可是和平的统治终未实现！我们应知中国不单兵多为害，主要原因还在于军队的多头现象和外抗不足内战有余的现象。所谓和平统治，并不是要废除一切军备，武力；和平统治需要更新式的军备，需要更坚强的武力，要这样才能抗御外来帝国主义的武装进攻，扫平国内野心军人的跋扈行为。
    坚强的能够永久为革命服务的武力是什么？我们如不是健忘或神经昏乱的话，谁都知道这是民众的武力。社会在动乱时期，政府即使禁止民众有武力，民众的武力也自然而然要成立起来。人民不许有枪，但人民为了要『保家卫国』，都蜂然起来办大刀会红枪会。有了政治意识的甚至起来暴动编练反政府的军队，九一八后又新添了名目繁多的『义勇军』『救国军』。这许多『保家卫国』图谋自身生存的武力，都是民众的武力，我们如能使它普遍起来而积极加以领导，那就外患不足忧，内乱也不足怕。中央受了一二八沪战和剿共军事的经验，对于民众的自卫事业现在也特别注意了，各省县市都积极筹设保卫委员会和民团。可是民团专注于军事训练而忽略了政治训练，这里面实蕴藏着不堪预想的矛盾。因为我们不加政治训练，一般野心政客野心军人自会去暗中训练；我们现在讳言革命，但将来郁积而暴发起来，星火燎原也许会弄到不可收拾！虽然民间的武装恶劣，有异动时不难剿灭，可是那种不教而杀的『痛剿』，大兵到处，庐舍为墟，非但『有伤仁心』，并且也损灭整个的国民经济，动摇统治的基础。
    现在提倡人民自卫，整顿民众武力，当然是切要的任务，但必须与『变革命的武力为人民的武力』的口号联系起来，政府除保留若干精良的有新式战具的中央军以作国防剿匪之用，无家可归的士兵拨去筑路屯垦，受有政治训练的士兵军官便去领导或加入民团。这在政府方面节省了巨大的饷额，中央军因改良战具亦充实了力量。在革命方面因有广大的民众武力为后盾，野心军人和野心政客虽想作乱，也受着威胁不敢发动了；但这必须民团有深刻的政治训练，如果民团没有政治认识，便随时会被军阀或政客所利用。总之，培植民众的武力现在已是急不容缓，但必须抱定『变革命的武力为民众的武力』的目的，站在革命的立场上去进行，否则什么民团，什么自卫，不是时髦文章，便是新种一些祸根！

三　澄清政治

    大革命后，经济衰弱，生产停顿，全国民众都陷入无路可走的环境中。一部份年壮力强不甘没落的便去投军当兵，一部份思想变态的便去做土匪，绑票和窃盗，年老身弱的便只得做乞丐流民。一般党员和进步的智识份子们因为有优越的地位和出众的社会活动能力，用不着去当兵，做土匪，做乞丐，潮水似的涌入政界了。政治须归党领导，受党指挥，本来没有疑问的，可是政治一旦变为党员角逐个人生活的场所，那就不成体统了。
    在党的秘密时代，一些同志们都在工人农民商人中做着斗士，革命成功，忽然办政务，自然昏昏然的莫名其妙。于是取巧的同志们贪图办事熟手，在手下搜罗几个旧官僚做秘书科长或『秘密顾问』，那就不得了，一切军阀时代的怪现象都会在青天白日旗下面复演出来了！从出生入死中奋斗出来的同志们，谁都不甘心做反动腐化的事情，可是当我们的『熟手』和『秘密顾问』强奸代行了以后，也只好一笑置之，久后竟就同化了。
    政治是一切社会活动的总枢纽，政治腐败而整个社会能够不腐败，那是从来没有的。挽救中国，首先得从政治着手，一切骈技机关及冗员须痛快裁撤，严厉惩罚贪污，善良的官吏确定保障他们的生活办法，同时以提高民权为目的，尽可能的推行地方自治。但是整本清源的办法，须使不专长政治的党员不再向着政治的路上乱钻乱跑！据一般调查，住在南京各旅馆客栈候补做官的往往有三四万人，照这数目推算，全国想做官而等待着的至少当有四五十万，加上一般新旧智识份子失业赋闲的就有一百万。不把这候补的一百万安全的处置，而求现任的官史廉洁热心，这是缘木求鱼。一个现任的位置背后往往有四五人在候缺，在钻营，稍有不慎或忤逆上方意旨，便马上有撤职另委的危险，现任的当然都存心五日京兆，专想捞几个钱壮壮腰了。
    所以要澄清政治，必先扫除钻营候补的队伍，什么委员，什么专员，说好听些是多了一个骈枝机关，多耗费几个民脂民膏。说得不好听，那末普通官吏剥削人民，高级官吏则剥削低级官吏。这样叠床架屋，层层剥削，你想中国如何得了。
    扫除钻营候补的队伍，当然不是几句简单的话。大批的同志们所以会落入钻营候补的队伍里，实是因为没有出路可走，如有其他的出路，谁愿意去钻营呢？中国物产丰富，矿藏更多，如果产业发达起来，中国人民决不会没有出路的。不过发展产业应该有政府和党去直接领导，单靠民间的自然性的发展绝对没有希望。党与政府既须负发展产业的领导责任，那末大群的党员，至少那落在钻营候补队伍里的一百万同志应该立即回到生产队伍里去。党员们大都是有智识的社会优秀分子，只要政府与党的中央有决心，确定孙中山氏钱币革命的实行步骤和社会资本主义的基础，那末现在做着游离分子的一百万同志便是发展中国产业的生力军，这样非但中国的经济有了发展的前途，政治上的种种腐败现象也澄清了。

四　确立正义和平的外交政策

    在现代的世界，国际关系复杂异常并且任何国家都不能避免或脱离这种关系，有如社会的各个成员绝对不能离开社会一样。假如一个国家脱离了国际关系，那末，它将丧失了国家的资格，不成其为国家了。可是所谓国际关系，并不一定要去迁就，要去屈服，失掉了民族自由。立在正义的基础上，抱着奋斗的精神，我们也可以创造新的国际关系。苏俄自从共产党革命以后，最初在国际间的关系极恶劣，各国都不承认它是国家，甚至想联合起来者推翻它，可是苏俄始终不离开正义，经过了长期的奋斗，现在各国都不得已的要承认苏俄，和苏俄做朋友了。苏俄这种良好的国际关系，决不是从迁就中得来，或是从屈服妥协中得来，而是从正义中奋斗，重新创造出来的。
    中国自从昏溃的满清帝制政府造成了恶劣的国际关系，满清政府推翻了后，袁世凯要做皇帝，又和日本签订二十一条的亡国条约，国际关系更恶劣了。此后黎元洪等的共和政府也只是勉强图存，苟延残喘，没有改善，却还加借了许多外债。中间广东独立政府虽没有经各国承认，但实质上却表演了自主自治的独立精神。北伐军克服武汉，定都南京，国民政府因内部发生纠纷，经不起帝国主义国家联合的威胁与利诱，不得不将历来抗争的态度一变而赳向屈服和妥协，于是出师时所喊的『废除不平等条约』，现在连修改都很勉强，像二十一条那样无理可虐的条约日本还固执着不肯放弃。结果国民党统治中国六七年，中国的国际关系还依然是恶劣的。
    国际关系恶劣，外交不能独立自主，非但政府对内渐渐失去信仰，人民时时刻刻在怀疑政府，不能与政府忠实合作，华侨在外国还要受尽压迫和侮辱，国际贸易的商业损失更不堪计算，于是政治上有形的影响尚小，经济上财政上的损失更大了。九一八事变后，因受外患刺激，全国民众如醉如痴的狂怒起来，一方面恨日本的无理侵略，一方面却也怪着政府的懦劣，政府领袖迫于大势，才把一些对内的力量转向对外，注意到外交。各国虚悬着的使领，也逐渐委派了出去。不过我们所不能完全信服的，就是九一八后的中国外交还是被动的，中央死心塌地的信任国际联盟，完全被国际联盟支配着，挨延时日，坐误戎机，这种外交决不会有好的收获。
    中央政府只是害怕着帝国主义的大炮毒瓦斯，以为帝国主义者一怒便可以亡中国。殊不知事情决非如此简单，政府只要提出正确的主张来与人民忠实合作，向全世界的人民呼吁正义与和平，中国非但不会灭亡反而得以提高国际地位，创造良好的国际关系。历史上这样的前例已有很多，主要的如美国独立，苏俄革命，土耳其复兴，美俄土如不图自主自治，努力外交上的奋斗，主张国际间的正义与和平，恐怕现在这样的强盛连做梦也不会想到呢？可怜中国，对内因为个人权位所关，对于维持三民主义的正义，手头虽然没有实行，然而口头总是喊着，对外就比处女还害羞，左右不敢提起三民主义，不敢主张什么正义——提起正义不平等条约便要废除的。比起共产主义的苏俄来，外交上死力维护着列宁的正义，耗巨额的经费与力量建设第三国际，相形之下，真要令人羞死！

上一篇　回目录　下一篇


论法西斯蒂

论法西斯蒂

一

    法西斯蒂的出现于世界虽只有十余年，却早已成为政治上最惹人注意的专门名词了。
    法西斯蒂统一了意大利，法西斯蒂又统一了德意志，法西斯蒂是揿动了世界了，但世人看待法西斯蒂还是和谜一样，大都不能明白了解。墨索里尼诠释法西斯主义，他认为：
    『道德的有历史性的反对个人观念的生活，在此项生活中，个人不能脱离社会环境及其传统。』墨索里尼又认为：
    『法西斯蒂与仅为空疏的怀疑主义或物质主义是处于水火地位；盖法西斯主义显然为确定积极的主张，为政府与祖国较高的利益计，企图发挥纪律与个人活动。此二者均系代表道德性的实际，而以能继续进步为条件。故政府或民族如有一停滞不进，便为覆亡的征兆。且凡一政府不仅以能施行权威为满足，更须证明在其生存中，具有精神的力量。』
    墨索里尼的诠释也许是太简短了，许多人『看了这段文字，不但不能明白认识法西斯蒂是什么，反而增加了模糊的印象。』但这所谓增加了模糊的印象的原因不在于墨索里尼氏诠释的本身，而是一般人对这诠释的理解力的不充分。
    墨索里尼在极简短的诠释中，确定了社会进化的规律，并阐明了法西斯蒂在哲学或科学上的基础。人类在道德的历史性的反对『个人观念的生活』中，人类所以能够进化，并产生了种种的组织与文化。在此种进化的人类的生活中，『个人』当然是『不能脱离社会环境及其传统的。』
    人类惟其是『道德的历史性的』动物，人类所以能够进化，道德是社会能力的渊源，历史是社会组织的渊源。道德的能力是最伟大的能力，历史性的组织是最坚韧的组织，法西斯蒂便是这种道德的能力与历史性的组织的产物。法西斯蒂有那道德的伟大的能力，有那历史的坚韧的组织，所以法西斯蒂的战斗常是无往不胜，随处都是成功的。法西斯蒂不像共产主义那样，共产主义的战斗能力不是道德的而是唯利（唯物史观）的，共产主义的组织是情感的而不是历史的，所以共产主义经过了长期的糜烂和转换，一直到了天才的列宁手里才有成功。法西斯蒂却是那样的有犀利的现实性，她的出生虽只有十余年，她的成功却已是空前的了。已经被法西斯蒂统治的有意大利和德意志，未来奥芎波兰和中国等国也都已有了必须实行法西斯蒂的趋势。道德的能力，历史性的组织，不论在任何国家，都具着坚强的基础，但共产主义不能利用这种能力和组织，资本主义也没有方法继续保守下去；人类要求发展，人类自然只有走上法西斯蒂的道路了。
    个人的生活『不能脱离社会环境及其传统』，但法西斯蒂并不因此就抹煞人类的个性发展。在『政府与祖国较高的利益』目标下，人类可以更有基础的『发挥纪律与个人活动』，人类可以更顺利的求得『继续的进步』。所以法西斯蒂虽然以权威的运用为活动的基本，但绝不以『能使用权威为满足』，在其存在与活动中，法西斯蒂具有进步的精神的力量，这力量的渊源便是历史与道德。法西斯蒂的毅力，法西斯蒂的牺牲，她们不像共产主义那样的建筑在自私的利害观念上，而是植基在社会的道德和纪律上面。个人的利害观念在社会上既难一致，并且也时时在变迁着，以这样的力量来改造政治，建立政权，当然没有绝对成功的把握，所以共产主义的革命，近百年来虽然屡有前仆后继的无产阶级像飞蛾扑火般从事暴动，终究没有遇着那预期着的好运而获得『最后的胜利』。道德的与纪律的观念，这在社会上却比较是一致的，同时她们的变迁是随着整个社会而变迁，不能为任何个人所左右，革命的力量因此就容易集中而且持久了。
    为求简单和易于明了期间，我们可以总刮的说一句：
    『法西斯蒂是道德的纪律的组织，是实现人类继续进步的革命。』
    本来墨氏的诠释并不模糊，只是一般人在自由主义的偏见的麻醉下，自身的认识先已模糊着，于是就感觉墨氏的诠释模糊了。试想在功利主义自由主义唯物主义的潮流下，人们的意识上先种下了自私的偏见的劣根性，爱把成见或偏见去粉饰现实，墨氏却揭出了宇宙的真想，负起了历史的重任，以道德与纪律的精神来主张革命，这当然会使『唯个人私利是图』的先生们觉得头痛，觉得模糊。
    法西斯蒂在整个社会的认识上既以社会的道德与纪律的发挥为社会革命与社会进步的原则，那末她在政治经济以及其它种种社会组织方面当然也不能违背这个原则。现在将法西斯蒂在政治方面及经济方面的形态略略写出一个轮廓吧。

二

    法西斯蒂最大的特点，便是她在政治上很坦白地主张独裁，主张实行强力政治。我们可以说，法西斯蒂所以引起激烈的反对与妒忌是在于这一特点，但法西斯蒂的所以能够成功也在于这一特点。
    在政治上坦白地公然主张独裁主张专政的，一个是共产主义，另一个便是法西斯蒂。一般人讨论独裁问题的时候说共产主义的独裁是极左的一派，法西斯蒂的独裁是极右的一派。其实这种左派右派的分别，只是一种机械的不必要的观察。政治上只有正确与不正确的分别，现实与空想的分别，如果法西斯蒂的主张是正确的，是现实的，右倾也没有关系；共产主义的主张是空想的，是不正确的，左倾又有什么用呢？民众所希望于革命的是切切实实的利益，是现实的生活的利益，民众不需要永不兑现的欺骗性的革命支票，民众不需要取快一时的麻醉性的漂亮煽动！历史把事实证明给我们看，正确的现实主义并不妨害革命，而空想的左倾却正正断送了革命啊。
    人类是政治的动物，政治的中心便是权威。权威的正当运用抑或滥用，那是另一问题，但人类需要政治，政治需要独裁，那却是一定的！
    墨索里尼说『政治平等不过是一种荒谬的套话』，孙中山先生也说人类的平等只是机会与境遇的平等，并不要连人类的能力和工作也限制着要平等起来。
    在人类组织的过程中，人类的绝对平等是没有的，「社会的分工」使社会形成了等等不一的组织与等级，这些等级与组织的出现，并不是为了人类的自相压迫，而是为了人类的协力求进。利用等级与组织来实行人类的自相压迫，那不过是人类的堕落的行为，但利用组织与等级来实行人类的协力求进，那却是切切实实的道德的行为啊！
    民众依靠政治的唯一目的，是要藉着政治去保障他们的生活。政治能够保障民众的生活，政治能够维持社会经济的存在与发展，政治就已经尽了它的责任，同时民众对于政治的欲望也已经满足了。如果民众的要求超过了政治的范围，要求道德与纪律以外的自由，要求万人平等的政权，结果独裁的现象是没有了；但随之而发生的现象，那便是政府的组织纷乱了，社会的组织也纷乱了。可惜这种无政府主义的社会对于人类并不是什么幸福的生活，在混乱自私与无秩序的社会中，人类非但不能求得「继续的进步」，人类的幸福反而减少了，甚至消灭了。
    政治发展的历史，从原始时代的酋长制度起，以至未来的社会主义制度止，它的一贯的共通的原则，都不外是政治权力的强硬发挥，都不外是实行理智的独裁。因为惟有强力政治，政府才有普遍地保障民众生活的权利；惟有理智的独裁，政府才有敏捷地施行改革或发展社会的政策的机会。历史上许多挂起自由主义民主主义招牌的政治家，当他们在野的时候，从他们煽动的口中发放出不少的政治平等和反对独裁的说词，但等他们一上台，自己握到了政权，便也不得不组织地纪律地强硬地发挥政治权力，不得不采用独裁的方式以维护统治的权威。许多民主政体的国家如美国法国等，他们表面上是民主，是实行德谟克拉西，但实际上真正的政权还是在少数的政客和资本家手里，或者在三五金融资本家或金融集团手里，多数民众何尝得到什么自由，得到什么政权？所谓政权，所谓自由，还不老实是句骗人的鬼话。当民众在残酷的压迫与剥削下，多数民众失却了生活上的保障，逼得要起来反抗统治阶级，统治阶级在无可奈何的境遇中，不过利用自由民主的美言来欺骗民众，用一种巧妙的方式继续维持他的统治地位罢了。
    然而这种假民主与假自由的政治并不能千秋万世的存在下去，当民众失了生活的保障，饥寒交迫到忍无可忍的时候，民众将毫不顾虑的要起来打碎那不值一钱的虚伪的民主政治。为着生活，民众不能再忍耐了，意大利与德意志的民众都不惜牺牲过去所留恋的自由民主而进展到了独裁的政体。法西斯蒂能下决心保障民众的生活，解除民族的痛苦，民众为着自身的利益，他们当然要起来拥护法西斯蒂了。所以墨索里尼与希特勒的成功，他们虽然是有着伟大的特出的天才，但最大的原因还是因为有了广大群众的拥护，如果墨索里尼和希特勒不得到民众的拥戴。就使墨索里尼和希特勒是三头六臂的天神，他们也绝对不能统一意大利统一德意志的啊。

三

    政治上实现了道德的与纪律的基础，经济上也当然会打消各种自由主义与个人主义的倾向，而走上社会主义的前途。
    法西斯蒂在社会经济方面的努力，主要的还是依赖着政治权力的运用，藉着政治权力来改造社会经济，法西斯蒂不希望直接把道德的纪律的力量在经济上运用，不希望以空口的说词来威吓或劝诱资本家让步；法西斯蒂也不希望直接以暴力作改造社会经济的工具，在二十四小时内没收了资本家的一切财产而一步跨进了社会主义。
    法西斯蒂的历史实在太短了，所以在政治经济各方面的理论还很不完全。尤其是经济方面，虽如先进国的意大利，也并没有达到完全成功的地步。不过在一般的发展的途经上，法西斯蒂对待目前的资本主义经济的制度不是仇恨，也不是屈服，她将承继着现存资本主义的既成基础建立未来社会主义的经济。运用政治的和经济的统制权力，改变「自由资本主义」的经济为「社会资本主义」的经济。
    资本主义在历史上的劳绩，以及资本主义在现实社会上的势力，这是任何人都不能用意气或偏见来抹煞的。鼓吹了将近百年的共产主义在苏俄的现实仍没有能够完全放弃资本主义，目前在美国轰动着的技术统治Technocracy将更正确的要建筑在资本主义的基础上。资本主义经济在自由主义的社会已矛盾到了极点，但在社会主义的社会却还有其不可忽略的任务，不论列宁的国家资本主义或美国的技术统治解释得怎样漂亮，说得怎样的打倒了资本主义，可是它们的全部表演，还不过是在自由主义与社会主义交替过程中实现了资本主义所应有的新形态。法西斯蒂不怀任何成见，它对资本主义在社会主义革命过程中的努力，当然会发挥得更强硬吧。

上一篇　　回目录　　下一篇


人类的自由

人类的自由

一

    自由，自由，这原是人类生活的最高原则。就是人类以外的一切动物，也都爱自由。除非是自甘没落，或者是一个无声明无智慧的东西，它才会不知道自由的可贵，会甘心放弃自由。一个人到了甘心放弃自由的时候，他对现实已经完全满足，他当然不会再有斗争的前进的意志，便整个儿的没落下去了。
    人类各有各的思想，在生活的意识上便各有各的自由。印度的苦行头陀们一心一意想往生西方极乐世界，于是一切普通人所不能忍受的痛苦，他们可以很欢欣的受下来。欧洲天主教修道院中的群众，他们一心一意的归信上帝，进天堂，现世的痛苦在他们简直不算什么一回事。中国历代所赞仰的隐士，他们提倡『乐天知命』，『随遇而安』，『菜根』会吃出『香』味来。住破茅棚会觉得比住宫殿安逸，他们死心塌地的崇仰自然赞美自然，以自然的境遇为满足，只要「心安」，便什么都是快乐了。当人类的意识已失了生活的向上性，他们就像已经置身于『自由的王国』，已经有了自由，不需要再去争什么自由了。我们如定要去告诉他们什么什么是自由，应该怎样怎样去争自由，那只会害得他们多去磕几个头，或者像许由那样的累得去洗耳朵。不过我们不要以为头陀，隐士们的放弃自由，就已经有了自由。他们只在唯心的基础上得了一个生活的满足，用自己的意志去限制着自己的生活，他们在生活上实在半点自由都没有。
    放弃自由蔑视生活的头陀思想隐士思想，完全是依赖着宗教上的唯神主义和哲学上的唯心主义而来的。唯神主义唯心主义的社会，人类都只求精神上的满足，在极度的压迫与痛苦中求得一种错觉的精神上的满足。社会一般的倾向既只要求精神上的满足，社会的统治者自然也趋向于保守，顺着唯神与唯心的形迹，组成自足的保守的封建社会。
    民众的放弃自由，社会的唯神唯心思想，与封建政治自足经济，都有互相关联的连带性。我们只要看欧洲的唯物主义横行，自由主义抬头，「产业革命」的潮流如狂风暴雨般袭过来，一切政治制度经济制度都随着发生了剧烈的变革，就可以知道这所谓连带性的力量了。
    社会的进步不是单方面的，而是多方面的。但在多方面的社会的进步中自有一定的带动社会的中心力量——在欧洲的产业革命时代，欧洲社会的进步的中心的带动力量显然就是唯物的自由主义思想。
    自由主义思想在十八世纪十九世纪的欧洲曾尽了社会进化的最大作用，它产生了人类统御自然的物质科学，它产生了人类发展生产的资本主义经济，它又产生了各种活泼的进步的社会组织。现代的欧洲，现代的世界，所以能得有种种的文明和进步，历史上的自由主义自有不容抹杀的劳绩。但我们所不能忽略的，就是人类进化到现在，自由主义的使命已经告终，人类如再以保守的态度去看待自由主义，以迷恋的态度去拥护自由主义，那末人类非但不会有进步，反而要退步了。
    自由主义的主要目的，是要人类对自然界获得自由，使人类的生活超出自然的束缚与限制。轮船使人类得到海洋上的自由，飞机使人类得到天空中的自由，邮电印刷使人类得到交互思想的自由，科学越进步，人类所得的自由便越扩大。
    人类对自然界的自由是最伟大的自由，科学则是人类争自由的最锐利的工具，可是现代的虚伪的自由主义者对于这一点认识完全错误了。他们把自由曲解了，他们沉醉着无政府主义的偏见，忘却了自然，又忘却了社会，他们刻刻在念的是自私的利益，他们斤斤较量的是个人的自由。于是一个资本家为了维持商品价格把大量的物品投海或焚毁是自由，一个工人为报复仇恨毁坏机器也是自由——这自由，难道不是罪恶吗？

二

    在一种残酷的封建势力的压迫下，自由主义对于当时的社会自有其不可否认的作用。但在资本主义成立了坚强基础的个人侵略的世界，自由主义便很自然的变成统治阶级压迫民众的工具，变成自由资本主义的保守势力的工具。在这时代人类为要求继续前进，便只有以社会主义来代替自由主义。社会主义的成功将使人类获得更伟大更光明的自由，自由主义已经根本失却时代的价值了。封建时代人类为争向由而参加政治，资本主义时代则为限制民众在政治上的惰性作用而施行独裁，这是历史的事实问题，绝不是空口可以诡辩过去的。
    讲到政治，人类便不能不承认组织，在组织的过程中，个人是显然没有自由的。政治上的「平等主义」，「民主主义」，从来只是一句欺骗的术语。历史上无论怎样一个彻底的民主主义的领袖，一旦上了台，也只有以自己的意志为意志，不能实行「政治平等」，不能一个一个的去服从民众的意志。本来当一个政治领袖的意志已得到了多数民众的信仰的时候，便必须毫无犹豫的实行坚毅的独裁，用迅快的手段实现多数民众所信仰的理想。否则历史是飞快的过去，民众的信仰会随着现实的转变而发生动摇，太多顾虑的政治家结果是一无所成。懦劣与犹豫只会断送革命反而加深民众的痛苦。独裁如是为了民众，独裁如是为了革命，独裁是没有罪的啊！
    孙中山先生在演讲自由问题的时候，他坦然承认中国人是自由惯了，中国人是不宝贵自由的。墨索里尼统治意大利，他立志拯救意大利的人民，但他却绝对不许人民有自由。当然，孙中山先生和墨索里尼所指的自由，完全是指政治上说的，他们并不主张要剥夺人民一切生活上的自由，剥夺人民一切行动上的自由。在生活上，在行动上，法西斯蒂独裁成功后，三民主义独裁成功后，中国民众与意大利民众的自由将要大大的扩大了；可是在政治上，在组织上，中国民众与意大利民众却要随着独裁制度的实行而加重了责任，加宽了负担。
    二十世纪的世界，将是自由主义与社会主义剧烈斗争的场所，中国民众与意大利民众如不绝对服从三民主义服从法西斯蒂而负担起政治上组织上国民所应尽的义务，那末在国际自由主义的疯狂征服了中国与意大利以后，中国人民与意大利人民还有什么自由可言呢？
    虚伪的政客们和糊涂的学者们，他们惯于投合时好，惯于在欺骗与煽动中获得荣誉满足生活。中国的民主领袖可以置民众生活于不顾，自己却穷奢极欲的去过着浪费生活，欧美的自由主义资本家可以让本国的民众去饿死冻死，他们却不得不把大批的食粮布疋向外倾销，甚至投入海中。当然，他们有自由，他们顾不到社会。他们把自由的美名顶在自己头上，而把自由的糖菓塞住民众的口舌，自由主义是胜利了，然而自由主义的民众是一个一个的饿死了！冻死了！
    在虚伪的政治的自由主义下，资本家富有了，政治家发财了，学者也成名了，可怜我们这穷无所归的民众，捧着那饥不能事寒不能衣的「宝贵的自由」将奈何！——历史在等待着我们，我们必需立刻揭起社会主义的旗帜，向那虚伪的德谟克拉西进攻，我们要求生活，我们要求真实的人类的自由！

上一篇　回目录　下一篇


法西斯蒂的技术——论革命的组织与宣传

法西斯蒂的技术

——论革命的组织与宣传

    革命是社会的事业，是民众的事业，也是最艰苦的事业，决不是深夜上方案，秘密草计划，就可以一触而成的。一些侥幸求进的先生们，投机取巧的先生们，尽不妨专作攀仰的说客，以革命（？）的计划或方案作进身的阶梯，作谋利的工具，然而这对于民众的出路，对于国家的前途，丝毫没有关系啊！
    随着世界的潮流，随着中国的需要，中国的法西斯蒂革命运动已有必然成长起来的形势了。历史上每一种运动的发生，自各有其现实的条件作基础，这基础的运用确当与否，便决定了运动的成功与失败。满清皇室对汉族的压迫，形成了洪杨革命和辛亥革命，洪杨革命辛亥革命在开初的时候都得到了相当的成功，但因为本身运用的不得当，内部发生了矛盾，忽略了民众的利益，最后都归于失败了。
    十六年国民党北伐，国民革命的势力很迅速膨涨而统一了全国，国民革命前半截的事业是很顺利的成功了，但主要的敌人既倒之后，国民党的本身却又继续不断的发生矛盾，发生纠纷，统治了六七年的中国仍是四分五裂，外强侵凌，国几不国，党亦几乎不成其为党了。
    洪杨革命为什么失败？辛亥革命为什么失败？国民革命又为什么失败？这里面我们都可以很明显的看出他们失败的原因，最根本的就是本身的组织不健全，革命刚刚收到了微小的成效，却已经在组织上发生了极大的矛盾，洪杨革命的占领南京，辛亥革命的满清退位，这只是革命的初步的成功，是很微小的，不幸这微小的成功就已经不能为革命的本身所容受，一般党人就都志得意满起来，不想再继续努力革命，太平天国的领袖们在关着南京城的自相厮杀之下，洪秀全是失败了；满清退位后的革命党人各自投奔出路，营求禄位，孙中山先生也只得退让了。国民革命北伐成功，也和洪杨革命辛亥革命同样的发生着矛盾。虽幸有伟大牺牲精神的领袖在毅力主持着，相当保存着革命的势力，没有蹈洪杨革命辛亥革命的覆辙。然而外患的侵逼与内乱的频乘，中国革命势力的存在真是不绝如缕，危如累卵。
    暴日强占了东北四省，全国丧失了重要的经济策源地，红军蹂躏了长江中流四五省，一万万以上的民众都流离失所；而那些唯利是图不顾国家民族生命的军阀政客，非但不起来挽救国家，挽救民族，反而乘机挑拨离间，发动内战，实行割据，中央所能完全统沿者，不过数省而已。国民革命造成这种支离破碎的局面，当然不纯粹是外力的摧残，而是国民党内部的分裂矛盾所造成的。国民党因为本身组织的不健全，种种腐化恶化势力混入党内，党的力量不能集中在革命的行动上，而要把大部份的精力去应付党内的昏庸老朽和顽固自私的领袖了。党不能以全力应付革命，党自然要失去革命性而走上没落的道路。看清了中国革命过去的历史，看清了中国革命现在的环境，在革命的本身，组织是那样的薄弱，在人民的生活，生产是那样的调落。这里，我们如能虚心的探求，我们就会相信法西斯蒂正是中国革命的对症要药。法西斯蒂主张绝对拥护领袖拥护独裁，党员应为领袖流血，执打严酷的组织主义，这正好是国民党内一般自由主义的遗老遗少军阀政客们一服良好的杀菌剂。法西斯蒂主张阶级调和，由热心的中产阶级协力主持造产运动，这正好给予中国专事破坏的共产党和买办奸商以及一切经济的封建势力一个大打击。
    法西斯蒂能够救中国，这是谁都不能否认的事实。但我们所要注意的，就是每一种运动的开始都常常随带着若干错误。法西斯蒂在中国虽是刚刚成长，错误也不能免，这些错误目前也许不十分重要，但将来发展下去，轻微的错误定会变成严重的矛盾性。过去洪杨革命辛亥革命国民革命的失败，原因并不起于失败的当时，实在在组织形成的当初就已经蕴藏了日后失败的原因。现在中国法西斯运动的错误现象，如不以挑剔过甚为患，便可以提出下列的几点请致力于法西斯运动的青年们注意：
    第一是许多人对于法西斯运动本身的了解太机械化，认为法西斯蒂只有行动，没有理论，说法西斯蒂就是行动注意。这实在太幼稚太滑稽了。请问整个的社会运动，没有理论，没有先知先觉者的指示，什么会有革命的行动产生出来？难道所谓行动是可以从天而降吗？孙中山先生说知易行难，是说明正确的理论需要坚决的执行，并不是只叫人们去盲目的「行」。法西斯蒂规定党员须绝对的服从党魁，党员须盲目的服从党魁，不许党员自由躲避实际行动而去空谈理论。但党魁指导全党，党魁事实上就成了全党的理论中心和行动纲领。党魁有伟大的革命的人格，党魁有伟大的犀利的智慧，党魁才能领到全党，指挥全党，否则大家只讲行动行动，究竟能够行动出些什么结果来呢？
    第二是一般人不能透彻的认识法西斯蒂，便由迷信观念而发生一种神秘心理，以为法西斯蒂是世界的怪物，是一个不可解释的秘密，于是在理论上不求了解，在行动上在组织上便露出种种神秘的形迹。譬如法西斯蒂在组织上主张严密，可是并不主张把组织的份子和团体的纲领都秘密起来。意大利和德意志的法西斯党人穿着庄严的制服参加一切集会游行，绝不隐蔽自己的态度，而以大无畏的勇敢精神公然参加种种行动，进攻一切仇敌。在中国则好像组织的严密是可以从秘密中求得，把纲领密秘着，把份子也密秘着，以为这样就可以保持组织的严密，那是何等滑稽的把戏啊！法西斯蒂在世界的任何国家态度都是坚决勇敢光明正大的，不幸到了中国就像江湖郎中卖丹方，什么都好像有个不可泄漏的秘诀，——革命可以偷偷地做而不给民众知道，那是何等神秘的怪事啊！
    中国的法西斯运动现在正蓬蓬勃勃的发张起来，但在运动的本身如不能立即清除上面这两个铅误现象，——机械观念——和神秘观念，那中国的法西斯蒂是一辈子不会有出息，是一辈子不会成功的。在神秘的活动下，少数的投机主义者或可藉此混入仕版，升官发财，但国民党新添了这一些江湖郎中式的法西斯蒂会有什么作用？中国得到了这一些神秘的法西斯蒂又有什么补助？这样的法西斯蒂就使能够像洪杨革命辛亥革命那样侥幸得到若干的成功，但谁能担保不蹈上过去半途失败的覆辙呢。真实的法西斯蒂是没有失败的，然而在江湖术士卖弄之下的法西斯蒂将能有怎样的成功，那就谁都不能知道！
    历来洪杨革命辛亥革命国民革命的失败，决不是由于社会的背景，也不是由于革命的思想，而只是由于革命技术的拙劣。马克斯的思想有了数十年的酝酿，并且成为了一种丰富的学说，然而马克斯到了老死了还不及看见实际方面有丝毫的成功。墨索里尼起初鼓吹社会主义。但后来他却反对空虚的骗人的社会主义，只凭看自己一个人的高尚的意志拯救意大利，不到几年工夫，意大利的革命竟然成功了。由马克斯和墨索里尼这两个人一生的努力看起来，我们就知道思想不是成功的要素，而技术才是最重要的。革命如没有良好的技术，那末任你思想如何进步，背景如何成熟，革命也不会成功。洪杨革命辛亥革命国民革命，思想未尝不前进，背景未尝不成熟，可是这几次革命的技术太幼稚，太落后，一个一个都失败了。
    讲到革命的技术，内容当然是很复杂的。马克斯列宁一派的共产主义者所讲的技术，差不多只指『暴动』而言。其实暴动只是许多革命行动中的一个行动，并不能包括革命技术的全部，暴动如孤立起来，暴动非但不容易发生，就使发生了也一定要失败。自马克斯以来，各种大大小小的共产主义的暴动，从欧洲的巴黎公社到中国的广州公社，总计何止数千百次，牺牲的工人何止数千百万万，然而一次一次的暴动都是失败了。这里，我们可以明了革命单以暴动为唯一的技术的时候，结果定是惨酷的痛败。
    革命的技术，除共产主义者死心塌地前仆后继的迷信着暴动外，一般的革命运动都要以宣传与组织为最主要的技术。尤其是法西斯蒂的宣传，法西斯蒂的组织，是一切革命技术中最前进最完密，而且最切合于社会的实际。慢性病的民主主义的集团，一切都落在社会后面，除了和平的空谈与种种形式的组织以外，革命的作用可说是没有的。共产主义者简直忘记了实际宣传离开了现实，组织也离开了现实，不问社会如何，事实如何，就只是盲目的罢工，暴动，形式上似乎革命，实际上却永远拿不出成绩来，社会的秩序和生产被罢工暴动捣毁了，破坏了，广大的工人也流血牺牲了，此外，还有什么呢？
    法西斯蒂的技术，法西斯蒂的组织与宣传进步的程度，我们只要看意德日本的法西斯运动的无往不利，到处成功就可以知道。在宣传上，法西斯蒂在任何时候都不忽略人格道德的表现，一切都以国家民族的利益为中心。在组织上，法西斯蒂从不离开实际的社会，为着国家民族的利益，不分任何阶级而严密的组织一切积极的进步的社会革命份子。法西斯蒂的组织能够在社会上造成巨大的力量；法西斯蒂的组织的严密，所以法西斯蒂的革命从不致遭遇内部的矛盾而中途失败。
    并且，法西斯蒂的组织是行动的组织，是人格的道德的组织，在组织的本身也就发生着宣传的作用。当每一次法西斯蒂的示威游行，党员们穿着整齐严肃的制服，不怕一切敌人的袭击与统治者的摧残，英勇地招耀过市，这又怎样的引起市民们深刻而庄严的信心啊！
    组织与宣传，是革命唯一重要的技术，如果宣传工作组织工作没有切实的努力，那未纵使有熟烂的社会背景，有圆满的革命思想，革命也始终不能实现。中国的法西斯蒂在那种畸形的慢性的发展下面，组织是狭小的神秘（不是严密！）的，宣传则简直可以说没有，这样的法西斯蒂希望她有什么积极的成功，那真是梦想。
    革命不能离开社会，革命的力量要从社会中成长出来，那末革命一方面必须以宣传得到社会的同情，另一方面便以组织结集群众的力量。有了宣传，才能组织群众；同时有了组织，才能扩大宣传，组织与宣传的交互影响便渐渐成立革命的基础，可以夺取政权，进而建设社会。过去的所谓洪杨革命辛亥革命，组织与宣传都很薄弱，国民革命虽注意到宣传，但组织的疏忽，又种下后来的矛盾，先有共产党的篡窃，继有各派遗老遗少的作祟，国民党虽然取得了政权，但因本身组织的松散，革命的任务便不得不停顿下来。在外患与内乱的交逼下，国民党到了这千钧一发的关头，法西斯蒂正成了唯一挽救的方法。以三民主义为体，以法西斯蒂为用，换句话说，就是以三民主义的内容加上法西斯蒂的技术。这样，中国革命才能继续下去，中国民族才能复兴起来。法西斯蒂的宣传是勇敢坚决的，排斥一切中庸的与投机的动摇的态度，法西斯蒂的组织是活泼严密的，排斥一切自由民主妨害集团活动的意识。但这里我们所要注意的，中国革命所需要的是法西斯蒂的精神，是法西斯蒂的技术，并不是拾了一些法西斯蒂的皮毛，做出一些法西斯蒂的形式就可以期望成功。

上一篇　回目录　下一篇


与胡汉民先生论法西斯蒂

与胡汉民先生论法西斯蒂

小引

    法西斯蒂在中国还没有具体地出现的时候，感觉敏锐的国人就已经在鼓起反对的风潮了。这好像栽树一样，下种的时候反对的人真多！但反对也没有用，越反对，种子越成长得快，在那激烈的反对空气里，法西斯蒂的树是高大起来，高大起来，最后连反对的人们也被浓荫大树遮蔽着，享受到这株大树的恩惠了。
    在中国，反对法西斯蒂的人有两种，第一种是什么东西都要加以怀疑的空头学者，他们有时侯也同情于孙中山先生，有时候也同情于马克斯，有时候也同情于墨索里尼，希特勒，但对于一件事实的临头，一个运动的出现，他们为要使自己高于一切，就什么东西都要先来怀疑一阵，反对一阵，好像不如此，学者的生命就要失去了。第二种是有着先入之见的固执的政客和政治家，他们死守着一个成见，凡与他们的成见不相符合的，便要誓死反对，不惜抹煞一切的事实来反对。
    那些可怜的空头学者的怀疑，简直像粪壤中的蚯蚓在翻爬，自以为尽了反对的能事，但实际上却正帮助了法西斯蒂种子的成长。我们让那些蚯蚓，专门做松动土壤工作的蚯蚓，由他们永永不息的翻爬下去吧。
    现在，我们所要讨论的，就是那些大大小小的政客和政治家的反对法西斯蒂，我们从逆流着的大浪潮中捻取了一粒细沫——胡汉民先生在三民主义月刊中第一卷第五期中发表的那篇『论所谓法西斯蒂』。这粒细沫，的确是最坚硬的一粒了。空头学者们的反对法西斯蒂，既只是一种蚯蚓的翻爬工作；那些民主派政客的反对法西斯蒂，也只是在一种事实的打击之下所发出的失望的悲啼，胡先生的这粒细沫，却就不是简单的翻爬和悲啼，似乎有一些实际的基础和理论的根据。虽然胡先生的实际并不可靠，而理论也只是一种掩饰，但我们却很可以把胡先生的言论当作他山之石，切磋琢磨，使敌人也发生友人的作用。
    像蛇一般固执的胡先生，他的固执是使他成为中国一个政治家的因素。但胡先生似乎没有想到一个政治家除了固执以外还有更重要的因素，这更重的因素就是虚心。不虚心的固执，什么时候都要推车撞壁，牵牛下井，一步一步的走上死路。胡先生的固执，固然加强了胡先生的政治家的地位，于胡先生个人毫无损失，然而整个的中国却因胡先生的固执撞了壁，下了井，走上了死路啊。
    胡先生这篇论所谓法西斯蒂的文章里，发了龙的姿态，存了蛇的心理，从世界骂到中国，从天上骂到地下，简直把法西斯蒂说得像一个凶恶的纸老虎，虽凶，然而一戮就穿。殊不知法西斯蒂的出现于世界，法西斯蒂的出现于中国，都自有其现实的基础和历史的原因，谁也不能无中生有，谁也不能强行抑止。事实就是真理，真理不能离开事实，顽固的和空想的先生们假如也能有一天顾到事实，顾到实际的中国和世界，那末那些口头笔头所煊染着的美妙的真理也许一时一刻都不能再挨下知去，而要马上火化吧。

一 法西斯蒂的本质

    『什么是法西斯蒂？』这句话在中国想问的人实在太多了。
    世界上的事情，从来就没有用两句三句话就可以解释得清楚的。除非说：人是上帝造的，地球也是上帝造的，这当然很简单，而且越是愚夫愚妇越能听得懂。愚夫愚妇们只要知这人是上帝创造的，地球也是上帝创造的，他们就已经心满意足，用不着更追求什么了。至于科学的解释，现在恐怕还只能由少数人知道，由少数人理解，就是那些不信上帝会创造人类，创造地球的人，他们本身不是专家，也不过有着一个模糊的科学的信念，知其然而不知其所以然。越是科学的东西越不容易解释，也越不容易为大众所了解。孙中山先生解释知难行易，说能知必能行，不知亦能行，这是证明宇宙间有许多事实，不待人类的解释与了解，而事实总是存在着的。人与地球，在没有科学家以前固然已经存在着，就是在没有宗教家以前也早已存在着了。
    什么是法西斯蒂？假如是实行参加过法西斯蒂的生活的人，或者是一般不好歪曲的民众，他们当然都能够满足地了解的。意大利的民众生活在法西斯蒂之下，墨索里尼就是不解释什么是法西斯蒂，意大利的民众也绝不会起来怀疑法西斯蒂。意大利民众的相信法西斯蒂，纵不说是像愚夫愚妇们的相信上帝，但至少是像苏俄民众的相信布尔什维克，他们有着实在的生活，他们就用不着来追求空虚的学理。列宁解释从少数变成多数，孙中山先生解释知难行易，这都是从革命的实际生活中体验出来的说话。不幸那些空想的理论家。只想在理论上钻牛角尖。竟把社会的实际丢在脑后了。如中国的顶顶大名的胡汉民先生之流也居然以钻牛角尖的精神，不惜以歪曲与胡缠来涂污法西斯蒂。
    墨索里尼说：
    『法西斯蒂并不是一种主义，而是一种生活的态度。就法西斯蒂的立场来看，生活是一种奋斗，每一个人首先克制自己，锻炼自己，为一有价值的工具，足以服务自身，服务人群。法西斯蒂的生命观，是严肃刻苦的宗教，最反对安乐与妥协。法西斯蒂反对抽象的个人主义，唯物主义与理想主义。在政治方面看，法西斯蒂是一种现实主义，他是要根据实际来解决一切当前的问题的。因为法西斯蒂主义，都存在于现实中，离开现实，无论人世或灵魂的一切，都不能存在。不过我们之构成此现实，是似个人的资格，并不是以大多数的资格。所以法西斯蒂反对德谟克拉西主义，因为德谟克拉西主义是以大多数较低下的层级为标准，而使我人统一于其下的。法西斯蒂不然，她在训练个人及国家，使臻于一较高的层级，所以她注意纪律，威力和精神的发展，还比注意政治为甚。』
    这里是说得很明白了，『生活是一种奋斗』，而且要在有组织的奋斗中社会才能得到进步。法西斯蒂要每一个人克制自己，锻炼自己，使自己成为组织的奋斗中有价值的工具。以严肃的刻苦的宗教的精神排斥一切安乐与妥协，以实际主义现实主义排斥一切抽象的自私的个人主义，唯物主义及理想主义。以刻苦的牺牲训练个人训练国家，在纪律与威力的统制下求得进境。实现组织的最高理念，德谟克拉西式的苟且图利的要求当然是被排斥的。
    德意志意大利的法西斯蒂革命所以能够获得成功，正就是一种严肃的刻苦的组织的奋斗，而且绝不离开现实的奋斗之下达到了目的。法西斯蒂如果像一般诬蔑之口所说的是无原则的独裁，是回复了古代专制的暴行，那末德意的民众早已把她打了下去，决不能生长到现在而成为一切共产主义资本主义民主主义的眼中啊！并且德意法西斯蒂的迅速成功，完全是由于民众的助力，或者是由于民众的承认。意大利不先出现共产党的残暴，墨索里尼虽有心要救祖国，意大利的民众也未必能信任墨索里尼的独裁，使意大利得以很快的强盛起来。德意志如不是有了社民党民主主义的没落和失业潮流的袭击，希特勒党也未必能得到全国选民百分之五十以上的投票赞同而实行独裁。事实证明墨索里尼希特勒的独裁是完全为了国家民族的利益，为了民众的利益，绝不如一般下劣哓舌者的诬蔑把法西斯蒂说得比沙皇专制还可怕的毒蛇猛兽啊！
    法西斯蒂既不同于封建专制，也不同于资本主义的惰性民主，可是胡汉民先生民却是那样的不肯理解，他开头就先对法西斯蒂下了一阵丧心的诬蔑，说法西斯蒂是『摧毁无产者的革命运动，并提倡狭义的国家种族观念，以稳定垂绝的统治』。接着又假装虚心的引证了一些墨索里尼的说话，但这假装的虚心并没有使胡先生增加一点理解，也没有能够免强拿出一点像煞正当的驳辩。就只是机械地说墨索里尼的话『是名辞的修饰的润辞』，好像意大利革命十数年的经验和事实就可以在胡先生的『修饰』『润辞』之下抹煞了。墨索里尼的话是『修饰』是『润辞』，但也还有事实在做根据，丝亳无损于法西斯蒂，可是胡先生不能用正当的驳辩只能运用『修饰』『润辞』等等抹煞对方，却反而证明胡先生的假装虚心的引证墨索里尼的说话是无聊，而武断顽固的精神倒足以送胡先生入坟墓呢。

二 法西斯蒂产生的历史

    假如我们相信胡先生这篇文章不是唯物主义文氓的枪替而是胡先生于长期抱病中的手笔。那末我们真敢大胆说胡先生的渊博和虚心是太惊人了。胡先生的广征博引，胡先生似乎很想从许多客观的事实中求得若干了解，不幸胡先生的顽固绝不愿有何了解，只是夸张了渊博与虚心之后，硬生生地加上一些武断与诬蔑而已。
    胡先生于其大作的第一节中以不少的篇幅引用了墨索里尼的说话，但胡先生并没有能力加以反驳，只能无聊地加一些武断和诬蔑，根本在本质上就误解了法西斯蒂。本质上误解了法西斯蒂还不知足，不肯藏拙，还要更高谈一谈什么法西斯蒂的历史因缘与时代背景。
    法西斯蒂的产生，当然是有她的历史和背景的；法西斯蒂不会从天上突然掉下来，也不会从地下突然变出来。不过我们相信历史是错综复杂的东西，历史至少有主管与客观的两方面的成份，主观是组织力量（人类的力量），客观是自然条件。我们如单纯的只看见客观的历史，而忽略了主观的历史，那末人类与禽兽同是从自然中生长出来，为什么禽兽不能也和人类一样有同样的社会的进化呢？胡先生尽着九牛二虎之力，凭其机械的历史观念——也许这观念不是民生史观的胡先生所固有，而是唯物主义的文氓送把他的——大谈其法西斯蒂产生的因缘，大谈其意大利德意志以至于日本等国产生法西斯蒂的历史。胡先生说法西斯蒂产生的主要原因有三个：
    第一是『参加欧战之失败』；
    第二是『社会党措施之失当』；
    第三是『经济状况的凋蔽』。
    可惜胡先生这叙述实在太不够啊！机械唯物主义者的宿命论的公式是：
    『什么，什么，什么；就「必然」产生什么』。
    胡先生自命是反对唯物主义的孙中山先生的高足信徒，是国民党革命任务的独立担当者，胡先生当然不能背叛了孙中山先生的观点而去采纳宿命论的公式。但事实上，胡先生竟已踏着宿命论的公式和唯物主义的观点在大发谰言了。
    当然，我们在讨论意大利法西斯蒂产生的历史的时候，我们不能否认胡先生所提出的三个主要的条件，但我们相信还有更主要的条件，这便是（一）墨索里尼的智慧，（二）墨索里尼的毅力，（三）墨索里尼的组织。意大利如没有墨索里尼的智慧，没有墨索里尼的毅力，没有墨索里尼的组织，那末我们相信意大利的纵使经过十次的『参加欧战之失败』，经过十次的『社会党措施之失当』，更加上十倍的『经济状况的凋蔽』，意大利的法西斯蒂革命也不一定能够出现。
    意大利当时有了墨索里尼的智慧，毅力和组织这三个法西斯蒂的主观条件，于是再加上胡先生所说的（一）参加欧战之失败（二）社会党措施之失当（三）经济状况之凋蔽等等的客观条件，所以意大利的法西斯蒂革命便出现了，而且成功了。否则参加欧战之失败者不止意大利一国，社会党措施之失当者亦不止意大利一国，经济状祝的凋蔽者更不止意大利一国，为什么其它各国都没有能够出现法西斯蒂的革命呢？
    意大利革命，正好是和苏俄革命中国革命有同样的形迹。苏俄革命如没有列宁的智慧，没有列宁的毅力，没有列宁的组织，中国革命如没有孙中山先生的智慧，没有孙中山先生的毅力，没有孙中山先生的组织，那末纵使苏俄与中国的革命的客观条件怎样成熟，苏俄的共产党革命和中国的国民党革命也是不能成功的。可怜那些唯物主义的宿命论的论客，老是喊着『什么，什么，就必然产生什么』。但事实如铁掌，自马克斯以来，那些夸大勇敢的预言，宿命论的革命公式，老是左一个巴掌右一个巴掌的被打入地狱里去了。胡先生不回头看一看唯物宿命论的地狱里堆积了多少丑恶的死骸，堆积了多少无聊的预言，却还要勇敢的蹈着这个地狱的死路去估量意大利，甚至还要来估量中国！这是何等可笑，也是何等可怜啊！
    胡先生像英雄唐诘诃德似的妄谈了意大利革命的生产的历史，又还更勇敢的谈到德意志，谈到东邻日本，但也不过一贯的更暴露了胡先生对历史的认识的错误而已。德意志的法西斯蒂革命，最主要的历史的主观条件便是：
    （一）希特勒的智慧；
    （二）希特勒的毅力；
    （三）希特勒的组织。
    但胡先生不相信，他还是要主张『（一）国势危急』，『（二）经济恐慌』，是德国法西斯蒂革命产生的原因。胡先生就不想一想为什么苏俄『国势危急』『经济恐慌』产生了共产党革命？为什么中国的『国势危急』『经济恐慌』产生了国民党革命？为什么当时的苏俄和中国不也产生法西斯蒂的革命呢？假如我们讨论苏俄革命而漠视了列宁的智慧，漠视了列宁的毅力，漠视了列宁的组织，讨论中国革命而漠视了孙中山先生的智慧，漠视了孙中山先生的毅力，漠视了孙中山先生的组织，那种讨论是不会有丝毫价值的。胡先生拾了唯物主义的牙慧，在毒骂意大利德意志法西斯蒂的罪恶的时候，恨不得把一切罪恶都放在墨索里尼和希特勒这两位恶魔的身上，在讨论意德革命产生的历史的时候却又不知怎样忘掉了墨索里尼，忘掉了希特勒了。在胡先生的意思好像就是没有墨索里尼希特勒列宁和孙中山先生诸革命的导师，意德俄和中国也只要有当时那样的环境，——『国势危急』，『经济恐慌』——意德俄和中国的革命也是能够成功的。这种毫无理解的抄袭唯物主义的观点，一无顾忌的雇用唯物主义的枪手，胡先生的无知，抑是胡先生的无耻呢！
    又日本的法西斯蒂，现在还只是在酝酿时期，这种酝酿的成功与失败，以及畸形的天皇至上主义是否能走上健全的法西斯蒂的大道，这些都还在不可知之数中。但胡先生却也机械地叙述一番日本的『国势危急』和『经济恐慌』，好像日本的法西斯蒂也像意德一样掌握了政权，已经成功了。这显然又是胡先生的曲解，但为节省无关重要的争辩起见，不多费宝贵的笔墨了。

三 社会的前进与后退——法西斯蒂的革命性

    资本主义自由主义的社会到了熟烂的程度，民主政治的时代过去了。社会的政治，经济，文化，一切都陷入了无组织的混乱状态，社会就好像一切都解体了。政治上资本家在议会中互争议席，政治不是为了国家为了民族，而只是为了少数资本家的利益。经济上资本家在市场上互争销路，生产不是为了消费，为了民众，而只是为了少数资本家的利润。于是一切都在私人自由竞争的占有欲之下，政治动摇不定，国家变乱丛生，经济塞滞凋蔽，民众失业充斥，国家与民众都同陷于无法生存的危机中，在这资本主义到了熟烂崩溃的时候，当时的社会可以走三条路：
    一 是尽力保守资本主义社会的原状；
    二 是调整资本主义社会的机构，推动社会的进步；
    三 是将资本主义社会的机构完全打碎，另行建造一个理想的社会。
    上述的三条路，第一条是保守主义的态度。用种种方法如『生产合理化』等以维持资本主义的继续存在，这仍旧是资本主义的制度。第三条是激进主义的态度。用种种方法如阶级斗争罢工暴动等以根本毁弃资本主义制度而另行创立新制度，这便是马克斯所提倡的共产主义制度。除了保守的资本主义与激进的共产主义外，介于资本主义与共产主义之间的第二条办法便是法西斯蒂。
    在目前的时代而仍以保守的态度去维持资本主义，这当然只有使社会后退。同时那激进的共产主义者，遥望着一个不可实现的空想，不顾一切的要把现实的旧社会打得粉碎，但旧社会虽然被打碎了，新社会却创立不起来，结果也和保守主义的方法一样，更猛烈的使社会后退了。
    在社会临到了大转变的时代，一切新社会运动的出现及其成功，便是决定这个社会的前进抑后退的主力。资本主义和共产主义，在目前这个世界的阶段，都可以说是使社会后退〔的主〕力，它们绝对没有力量使社会前进的。欧战后新兴的法西斯蒂运动，没有资本主义的保守□□成份，也没有共产主义那样的无原则的破坏，然而她却兼有了资本主义与共产主义的长〔处。法〕西斯蒂成功，社会自然是前进了。
    社会是人类协力的结晶，是人类组织的产物，社会的一切文物制度，便是为了经常维□□人类的组织关系和协力关系的。人类那一天割断一切的组织关系，停止一切的协力关〔系，人〕类的社会便可在那一天破灭，而人类的幸福也就在那一天完结了。当然，人类不是傻子，人〔类必〕不肯有意识地来自行割断各种组织关系，停止各种协力关系，可是所谓组织所谓协力，经〔常都〕要藉着社会的各种制度和法规而存在的，没有善良的制度，没有完备的法规，什么组织什〔么协〕力都无从谈起。
    人类的组织关系协力关系经常既都存在于各种制度和法规的活动中，我们就可以□□社会革命运动发生的原因和成功的路径，原来某种社会存在了若干时期以后，文化基础□□济基础等等都有了全部的或局部的变革，这是社会的制度和法规便应当随着社会的环境而有所改变，否则便不能再继续维持社会的协力关系和组织关系了。
    社会的制度和法规有时已失了协力和组织的效能，但社会还能保存着秩序，这便是出于国家机关利用警察军队等等的镇压的力量。警察军队等国家的镇压力量，非但能够保存社会的秩序，有时还能保存失了时代性的制度和法规。当社会的制度和法规已失了组织的协力的作用，使少数人有利而使多数人受害，政府却还拼命维护旧的制度和旧的法规，这便要引起被压迫民众的反抗，引起社会的革命运动了。
    法西斯蒂的革命，是以社会新兴集团的强力来恢复社会的协力关系和组织关系，同时法西斯蒂的本身也就是建筑在这种协力主义组织主义的基础之上的。法西斯蒂主张全体民族全体国家——甚至全体世界——的协力，所以法西斯蒂从来不像资本主义共产主义那样预存着阶级的偏见。法西斯蒂主张社会的健全组织以促成协力主义的稳妥的执行，所以法西斯蒂需要坚硬的组织，排斥一切分散力量的多头竞争的自由主义，民主主义，而以一个正义的贤明的独裁来指挥一切，支配一切。
    法西斯蒂的革命性，法西斯蒂的进步性，现在除了好怀疑或好固执的人以化，是谁都不能否认的了。可是像蛇一样固执的胡汉民先生，他的反对法西斯蒂是只要于一些假装虚心假装渊博的引征和叙述之外，再加上一些武断的判词就完了。胡先生在其大作的第三节里，我们总以为他要怎样的发挥出多少漂亮的理论，指斥着法西斯蒂的反动性，可是胡先生太笨拙了，他就只是第一句先下了一个武断：
    『法西斯蒂运动，实在是现代政治上最反动的运动』
    于这个武断之后，胡先生倒也承认法西斯蒂是『时代转变的产儿』。但接着又说：
    『……同时也必会以时代的转变而转趋没落。她的没落，不是理论的问题，而只是时间的问题。』
    胡先生真妙，他的时代的解释竟含着有那样多的魔力。一回儿法西斯蒂承胡先生开恩是『时代转变的产儿』，一回儿法西斯蒂在胡先生的大红朱笔之下又要『以时代的转变而转趋没落』了。胡先生的『时代』的运用，竞只是贩运字句，在读者面前演遮眼法啊。胡先生做了唯物主义的干儿子，所以常常倒拜在『时代』的脚下，有时还要以『时代』做掩护遁词的法宝。可是我们是不怕时代的，历史是我们的战场，时代正要在我们的脚下践蹈出来！我们没有那么多的闲工夫去等候『时代』，更不会那样怯懦卑劣地对着『时代』暗暗叹气。
    闹过了『时代』的把戏，胡先生又捧出孙中山先生的话：『阶级斗争，是当社会进化的时候所发生的一种病症』；而后机械地来一个武断：『法西斯蒂，也正是当社会进化的时候所发生的一种病症。她是政治的变态现象，不是政治的常态的演进。』法西斯蒂与共产主义——阶级斗争——是两个绝不相同的东西，即在阶级的观点上说，也是正处于绝对相反的地位。胡先生像一个没出息的宗教师。捧出孙中山先生的经典眩耀着读者的眼睛，一套遮眼法，法西斯蒂就变成『也正是当社会进化的时候所发生的一种病症』了。至于法西斯蒂为什么是『一种病症』，胡先生并不说出理由，好在胡先生学着宗教师的秘诀，只要把废话和武断加在一起，任务就已告毕，理由是不用说了。
    于生硬的诬蔑武断之后，胡先生又信口雌黄的谈着法西斯蒂的（一）『在政治上』，（二）『在经济上』，（三）『在社会上』（四）『在文化上』等许多问题。这自然又是胡先生假装虚心假装渊博的手法，但我们却只看见这些叙述里。又完全都是些武断，诬蔑，和废话啊。现在，我们不怕空费时间来依次看看胡先生对于这些问题的叙说和判断吧。
    （一）『在政治上』——我们认为政治是一种组织与威力的产物，历史上所有的什么部落统治制度，君主统治制度，民主统治制度，不论这些制度有怎样的差别和不同，但这些制度的组织形态和威力作用，却是完全一致的。政治上的革命现象，目的可说就是在于求得组织的进步和威力的合理运用。社会在经过若干时期的成长和变迁以后，组织不免发生矛盾，威力不免趋于滥用；组织的矛盾和威力的滥用，当然是政治的退步现象，是社会进化的障碍物。譬如法国在大革命以前，皇室，贵族，僧侣把所谓第三阶级的平民排斥出组织以外，同时皇室，贵族，僧侣的威力的滥用亦无所不至，由这组织的矛盾和威力的滥用，于是法国的大革命便产生了。法国大革命的成功。在当时自然是一个极大的社会进步现象，第三阶级的平民参加了政治，政府的威力也不再是压迫民众，而是在图谋民众的利益了。现在世界都已随着法国大革命的潮流，打倒了封建政治，建立了资本主义政治。法国大革命成功，社会由封建的组织转入于资本主义的组织，威力也由封建的运用转入功利主义的运用，这当然是人类社会史的一个互大的进步，由于这一个政治的进步，于是一切社会的经济文化科学都有了巨大的进化的痕迹，而人类的幸福也大大地增加了。
    可是法国大革命以后所成立的资本主义政治，经过半世纪以上的成长和变迁，现在又已矛盾丛生，弊端百出，不能适用了。组织上资产阶级与无产阶级的对立，一方面有投诸大海付诸烈火的过剩商品，一方面又有饥不得食，寒不得衣的失业群众；威力上议会制度的政权常常移动于少数几个资本巨头之手，国家的政权成为保护少数资本家利益的工具，成为少数民主政客满足私欲的角逐之所了。
    自由主义资本主义的民主政治，现在已充分暴露了她的弱点，社会的施政，若取决于民主，则朝三暮四，暮四朝三，主张时常有变更，实际一无表现，这种落于时代之后的民主政治，实在倒还不如没有政治的好。
    一个国家的政治，与其由民主的虚名而陷于腐败，没落，当然不如由一个材干和道德高超的领袖去执行独裁。政治不是一种权利，而是一种义务，这种义务不是有特别高超的人格学问和能力的人是不能负担的，所以我们与其把政治的任务仰望于一般盲目无能的民众，实不如专责于一个英勇贤明的领袖。胡汉民先生昧于事实，以『王权天授』，『教权神授』等语句来讽责法西斯蒂，实则民众信仰孙中山先生，民众信仰墨索里尼，民众信仰希特勒，胡先生是用不着哓哓地问主权谁授的。社会的进化与秩序的维持须赖有国家的制裁作用，社会的制裁既由国家为中心，那末『主权在国家』的说法当然谁都不应怀疑。胡先生提出三个难题『（一）甚么是国家的本体？（二）优秀的少数者是否即足以代表国家？（三）独裁者任意的主张，是否便是国家的意见？』——以为这三个难题就可以难倒法西斯蒂。胡先生的意思也许以为人民是国家的主体吧？请问无组织的人民如犹太民族那样是否可以称之为国家呢？我们承认人民可以成立国家，但必须有固定的活泼的组织才能成立国家。一群无制度无法规的乌合之众，我们相信怎样胆大的人也不敢称之为国家吧？所以国家的成立第一就在于人民的组织，人民没有组织是不能成为国家的。同时在组织的过程上观察，没有领袖就没有组织，所以国家的主权虽渊源于人民，但主权的执行却属之于贤明的特出的领袖。这所谓『权』与『能』的分别，孙中山先生在演讲民权主义的时候已解释得很详尽，就是三岁小儿也没有什么不明了的地方，胡先生为什么还要在这里装傻呢？须知『独裁』不是权利，只是一种义务，无『能』者不必痴心妄想，有『能』者逃避亦逃避不了，并且为国家民族的利益起见，这种独裁的义务也根本不应逃避啊！胡先生处处都从权利上着想，于是『朕即国家』，『民族专制王国』等字句都被胡先生搬了过来；其实胡先生应该赶快肃清这些封建思想，再去熟读一下民权主义，把政治上的『权』与『能』分辨明白了，再来高谈法西斯蒂亦不迟也。
    （二）在经济上——胡先生以『主张私有的经营主义和营利的自由竞争主义』为攻击法西斯蒂经济制度的论点。胡先生没有能力从理论上对法西斯的统制经济和组合制度加以攻击，只是抄袭而曲解了几条意大利的条文，便闭着眼睛大嚷其『反社会主义』，『反民生主义』。胡先生大概还不了解什么是统制经济，什么是组合制度，这里我们就犯不着为了教训胡先生的『法西斯蒂经济学』而多费口舌，我们只要看胡先生的高唱反对私有经营主义和营利的自由竞争主义，我们就可以知道胡先生的怎样爱唱高调，而实际上是怎样的糊涂了。
    法西斯蒂的政策纲领，本是随时随地而异，德国不能相同于意国，中国日本也未必相同于意德，胡先生咬文嚼字的抄袭了一些意大利的条文，就机械地断定法西斯蒂是『主张私有的经营主义和营利的自由竞争主义』，希图以此为法西斯蒂的罪状，这实在是心劳日拙的举动。经济上的『私有』与『营利』这两个问题，在经济组织的活动过程中和前进的过程中是两个不能避免的现象。『私有』与『营利』如绝对禁止，社会经济的组织活动便会立即停滞起来，社会经济没有了组织的活动，经济便也就难于进化了。试想以破除私有制度营利制度标榜了近百年的共产党，在其自身统治之下的苏俄，尚不得不中途放弃马克斯主义而实行新经济政策，仍恢复到利用『私有』『营利』等经济上进化的因素以发展苏俄的建设，容许农工各阶级有充分『私有』和『营利』的权利，为什么意大利没有反对『私有』和『营利』就成了罪恶呢？又胡先生身为国民党的一个偶像，也曾做过很多日子的立法院长，胡先生所亲手造成的那些民生主义（？）的立法，究竟做到怎样的反对私有的经营主义和营利的自由竞争主义呢？究竟与意大利的立法有多少经济上的不同之点呢？假如意大利容纳了『私有』和『营利』就是反社会主义反民生主义，那末胡先生的糊涂的立法院长难道不也是反社会主义反民生主义吗？
    并且，法西斯蒂的容纳『私有』和『营利』，只是暂时的过渡的阶段，在法西斯蒂经济的统治与组合方式下，法西斯蒂是要从实际上调整社会的经济结构，而造成幸福的完满的社会。
    （三）『在社会上』——任何社会，都须带有组织的性质，没有组织，社会是没有的。虽然组织的性质有浓厚和淡薄的分别，组织强固的社会几乎一个社会就如一个人，行动是活泼的，而且是有力的；组织软弱的社会，一个社会就几乎像一群乌合的群众，一动都不能动。譬如国家，这总要算是组织性最强固的一种社会了，可是我们老大的中华，还是那样四分五裂，组织统一不起来，发生了内乱外患，中央政府有时也只好手足无措。暴日占了东三省，攻了上海，胡先生是负党国重责的人，也会脱离了组织的行动而远避香港遥领西南政权，作乘机进攻中央的准备，把抗日的任务责诸别人，无怪乎中国要衰弱了。像胡先生这样依老卖老不守组织的人，也许正就是中国社会的典型人物，他非但做到了『各人自扫门前雪，莫管他家屋上霜，』还尽了乘机图利，自推倒墙的能事呢。
    社会是有机的组织，社会就应该有形成一个中心的领袖，胡先生的所谓『社会群体的意志』，显然就是这个中心领袖的意志。但胡先生似乎没有懂得社会组织和社会活动的原理，而就胡乱狂喊一阵在法西斯蒂运动下，『抹煞社会群众』，『社会群体没有意志』了。
    （四）『在文化上』——文化是社会进化的精神的产物，社会的进化离不了组织和现实。空想出来的天堂不能算作进化，散漫而无组织的社会不能实行进化，那末与进化问题发生密切关系的文化，当然随时随地都要顾着社会的实际情况和组织问题，不能充分的追着空想主义者和自由主义者乱奔狂跑。可是为着这组织的问题与实际的问题，胡先生的责言又来了：『所谓法西斯蒂运动乃是一种反进化主义的，复古的，和排他的运动。所以在政治上，她必定摒绝近代民主主义的精神，以回复于古代帝王极端之专制；在经济上，她必定摒绝近代民生主义的精神，以巩固剥削的资本主义的壁垒；在社会上，她又必定摒绝近代自由主义的精神，以奉所谓特出的贤者，而以众人为刍狗。综合这三种反民主主义的反民生主义的和反自由主义的精神所产生的文化，无疑的是一种反进化主义的，复古的，排他的文化』。
    胡先生要对法西斯蒂尽可能的加以曲解和诬蔑，于是不惜完全抹煞事实，口口声声高喊着『近代的民主主义』，『近代的民生主义』，『近代的自由主义』。其实民主主义，自由主义这些臭东西，已不是「近代的」，快都成为过去了。社会要进化，这些妨碍进化的东西——民主主义，自由主义——便不得不被时代掉入坟墓里去。至于民主主义的实现，这是实际的问题，不是空口的吹牛，在欧美自由主义资本主义的民主政治下，议会中的民主已只剩下一个躯壳，一个形式；所谓自由也只是压迫工人有自由，把过剩生产品投入海中，或置诸火烧有自由；但数百万数千万的失业工人要饿死了，何尝有自由，被困在巨大数字之下的利息奴隶——全世界几千万几万万的破产农民和中小资产阶级等又何尝有自由？至于民生主义，也应该有切实的把握，不是空谈所可了事，国民党革命六七年来，民不聊生，盗匪遍地，这当然不能算实现了民生主义；像欧美失业充斥的资本主义国家，也当然不能算是实现了民生主义。
    民主主义，自由主义，我们只承认是些没落的臭东西，不意胡先生竟要以这些臭东西来攻击法西斯蒂啊！社会不能离开现实，社会不能没有组织，为了整个国家民族的生存，『特出的贤者』决心为集团而牺牲，那末『众人』做了『刍狗』正是革命道上不可免的现象，胡先生借着文化问题而发的狂妄的谰言大可节省了。

四 法西斯蒂胜利的特征

    自命为『科学的社会主义』的马克斯主义，挣扎活动了几乎近一百年，结果还是一无成效，只产生了一个畸形的苏俄——产生了一个与马克斯共产主义相差甚远的苏俄。法西斯蒂在人类的历史中只出现了十余年，可是就在这短短的十余年中，她的成功，她的势力，却已远远的超过了共产主义了。
    因为法西斯蒂的无往不利，并且无处不成功，墨索里尼统一意大利在前，希特勒统一德意志在后，日本中国也有迅速成功的趋势，害得胡先生没有方法来——胡先生的说辞是『不想』——『铺叙实行法西斯蒂的国家之施政的实际，来证实法西斯蒂的没落的必然性』，于是就只好『举出法西斯蒂的反动形态，证明法西斯蒂的没落』，而似乎很有把握地高喊法西斯蒂的没落，『不仅是理论的问题，而且是事实的问题，亦且仅仅是迟早的问题』了。
    胡先生『扼要地说』：『所谓法西斯蒂，只是挽救资本主义的没落，利用小资产者绝望的情绪，和夸大的历史的传统，来镇压革命的一种反动的资本主义的最后组织。』
    胡生先这滑头的论调，当他在拥护民主主义，拥护自由主义的时候，他是厚颜无耻地做着资本主义的辩护人，现在他又学会了小丑的跳跃，绕过一个圈子，站在共产主义的立场上来反对法西斯蒂了。『挽救资本主义的没落』，『一种反动的资本主义的最后组织』，胡先生跟共产主义学舌，学得太逼真了啊。胡先生这样的学舌，把所有的资本主义的罪恶，完完全全的推在法西斯蒂的身上了。我们早已说过，法西斯蒂的出现是在资本主义的没落期中社会转入另一新时代的革命行动，她绝不同于共产主义，也不同于资本主义，她不拘拘于保守，也不像共产主义那样的空想激进，用一种强硬的态度和坚酷的手段执行革命，建设社会，把人类从万劫不复的魔难中救出来。不幸胡先生的顽固不能认识法西斯蒂的真面目，于是胡先生对『法西斯蒂的发展』，所举出的『四个显著的特征』——『必须是绝对拥护资本主义的利益的』，『必须是绝对消灭社会主义的力量的』，『必须是绝对厉行独裁专制的政制的』，『必须是绝对实现其狭隘的国家观念的』——一切的话也都说到反面或不知什么地方去了。
    法西斯蒂的特征，第一是坦白，不像一般滑头论客和投机政客爱绕理论的圈子，爱立永不兑现的空头支票，绝不肯欺骗民众，叫民众冒险，更不肯为着自己的利益而无代价的去牺牲民众，葬送民众。第二是切切实实的以民众的实际利益为中心，为谋多数民众或全体民众的利益。不惜遭受一切虚名的和血肉的牺牲，甚至不惜暂时拂逆所谓国民公意以达到谋民众利益的目的；第三是法西斯蒂把握着社会进化和社会活动的枢纽，以组织主义行动主义唯力主义为推动社会进化的主力。
    胡先生举出四个显著的特征，以为这就是法西斯蒂没落的特征，我们却正可藉此说明法西斯蒂胜利的特征。
    （甲）『必须是绝对拥护资本主义的利益的』——共产主义者对于社会组织的认识，他们是先天的带有一种机械的观念，以为资产阶级与无产阶级之间存有一条不可消灭的鸿沟，是两个不能并存的死敌。资本主义者则又以为资产阶级与无产阶级是上帝创造了两种人类。无产阶级是天然应当受饥受寒，受资产阶级的压迫。法西斯蒂则与资本主义共产主义都不相同，她反对共产主义的挑动无产阶级对资产阶级作无原则的斗争，也反对资本主义的主张资产阶级的天然可以压迫无产阶级。法西斯蒂主张着彻底的协力主义，以全体社会的利益作阶级矛盾的调和，铲除横暴的斗争，也要消灭无理的压迫。所以法西斯蒂的能够适合于任何社会，通行于全世界，其主要的原因，就在于这阶级的认识的正确上面。资本主义因为对阶级的认识不正确，资本主义已经走上了死路，一天一天的走近坟墓了，共产主义也因为对阶级的认识不正确，共产主义便到东到西都打回票，现在也已走上不可实现的绝路了。
    法西斯蒂在阶级的认识上，不论是已经成功了的意大利德意志，或是将近成功的日本和中国，都已显示了明确的立场，她可以拯救困苦饥寒的农工阶级及失业群众，也可以给予产业的资本家以革命的前途。不知胡先生是太糊涂了抑是爱故意曲解事实，鼓其如篁之舌，大喊其法西斯蒂『必须绝对拥护资本主义的利益』，法西斯蒂『与资产者勾连着』，法西斯蒂『万不能与资本制度绝缘』。……我们真不知道胡先生是在制造理论上的谣言呢，抑是凭着村妇的狭隘见地，拼命谩骂以快其私意啊！胡先生非但能够在理论上制造谣言，他还能进一步把希特勒和『巴伐利亚的工业资本家阿斯托，……明兴的工业界大王马法依斯及谷伦巴哈的工业资本家霍伦林……等』联系在一起，把日本的法西斯蒂与三井三菱等总裁联系在一起，制造了许多事实上的谣言。当然，胡先生只要在其所能想象得到的范围之内，尽可不顾一切地振笔捷书，狂造谣言，以骗取读者的同情，至于理论的真假，事实的有无，胡先生自然是『概不负责』了。
    （乙）『必须是绝对消灭社会主义的力量的』——对于『社会主义』这一个名词，不知道胡先生究竟是怎样解释？如果社会主义是一种恶意的解释，那就不成问题，谁都要起来消灭社会主义的，如果社会主义是一种善意的解释，那就谁都要向着社会主义这条路走，谁都没有力量能够消灭社会主义。法西斯蒂的革命，以严肃刻苦的牺牲精神求得社会的进化和改善，建立美满无缺的社会，这美满无缺的社会，显然就可以说是社会主义的社会。当然，法西斯主义者不能像一切的自由主义的空想家那样，什么『飞跃』『突变』一步就可以蹈进美满无缺的社会，一拳一掌就可以实现了社会主义的社会。法西斯蒂认为社会的飞跃与突变是不可能，而眼前的现实离社会主义还很远，所以除了实际方面的踊跃迈进，绝不涉及所谓社会主义的空谈。说法西斯蒂不事空谈，自是事实，但说法西斯蒂违反了社会主义，那就只是一种无知的妄言，荒唐的预测了。
    法西斯蒂是向着社会主义的前途阔步迈进的，不过她的走向社会主义不是用『飞跃』『突变』一类的方法，而是现实的从解除社会矛盾方面入手的。法西斯蒂为了要从事现实，就不得不排斥一切空想，因此首先就和共产主义发生冲突了，共产主义本也只是空想的社会主义的一种，离开现实是很远的，但因为马克斯的粉饰的说辞，以及恩格斯考茨基等继续加以发挥和洗练，好像马克斯主义很有力量支配现实，大家被这『科学的社会主义』的几个字蒙蔽着，希望社会主义的迅速实现，都很踊跃的乐于去作种种实验了，什么罢工咧，暴动咧，都就是为了实验马克斯主义而发动的。
    马克斯主义是空想的，当然不会因为有了暴动，罢工等的表演而就增大了现实性。暴动罢工等等一次一次的失败，早已证明了马克斯主义的没有现实性，等到法西斯蒂出现了，而且很快的成功了，这就好像萤火遇着炬烛，活跃的法西斯蒂的光辉把空想的马克斯主义打入地底下去了。
    有了法西斯蒂，马克斯主义就连一点欺骗的作用都不能发生，法西斯蒂与马克斯主义自然就变成死敌了。并且罢工，暴动，这是绝对的斵丧国家民族的元气的举动。一个国家，一个民族不断的发生暴动罢工的事情，自己先就贫弱不堪，不要等到外敌来侵袭，早已走上灭亡的死路了，法西斯蒂既绝对以拥护国家民族的利益为中心，这些妨害和破坏国家民族利益的暴动和罢工，当然要被法西斯蒂加以极端的排斥和打击。
    在理论上，在事实上，法西斯蒂随时随地都要与一切空想的社会主义作对敌，尤其与马克斯主义共产主义不能并存。胡汉民先生不肯了解法西斯蒂的真实的内容，看见法西斯蒂反对共产主义，就居然闭目狂呼：法西斯蒂『必须是绝对消灭社会主义的力量的』。胡先生是以三民主义装幌子的，当然应该把他自己的三民主义看作最道地最科学的社会主义，现在因为法西斯蒂反对了共产主义，就居然说法西斯蒂根本反对了社会主义。把三民主义的社会主义前途也几乎抹煞了，胡先生这样的认识和了结，真是何等浅薄无聊啊！
    （丙）『必须是绝对厉行独裁专制的政制的』——政治上公然主张独裁专政的，一个是共产主义，还有一个便是法西斯蒂。普通称共产主义的独裁是极左的一派，法西斯蒂的独裁是极右的一派，其实独裁专政，无所谓极左，也无所谓极右，革命要表现力量，运用组织，独裁专政就成了必然的现象。
    一个组织要在社会上占得地位，发生力量，整个组织就必须在一个人的意志指挥之下活动，奋斗。若依着民主的方法，那末主张既不能确定，一切的活动也都以各自的个人为中心，那就要弄成一个人多手杂的状态，结果是一无所成，有利益，大家都是一个团体中的人，势必斤斤较量；但遇着牺牲的时候，大家又要互相推诿，取巧躲避，好像大家都只是团体中的一份子，谁都不能来督责谁的。孙中山先生努力革命，奔走了数十年，辛亥革命成功，满清是被推翻了。可是一些急功近利之流的党徒，不能再跟随孙中山现实继续革命牺牲，不肯再听领袖的话，一个一个的都自由行动，去投奔袁世凯投奔黎元洪，甚至去投奔曹锟吴佩孚等大大小小的军阀。孙中山先生受着这个万恶的民主的牵累，不少投机的党徒是由此走上了升官发财的道路，而整个的团体，整个的革命，却因此受累不浅，一次一次都遭受了严重的失败和打击。直到后来国民党实行了总理独裁制，并屡次清除了党内的自由主义份子及投机份子，革命基础才渐渐巩固起来，而得有十六年北伐的成绩。
    党内民主，固然是一种浪费革命力量，使民众徒受牺牲的鬼话。但在国家政治方面，民主制度显然也是一种骗人的诳语。历来许多的所谓民主领袖，当初为要获得民众的拥护和同情，弄出许多漂亮的说辞和美妙的姿势四出鼓吹，把民主制度说得天花乱坠，可是等到自己一上台，就马上显出野心，抹煞民主，而以领袖自己为『主』了。在中国，则所谓民主更是可笑，选举的时候，连欺骗民众的演说也用不着，竟是直捷痛快的用金钱去收买了。民主可以用金钱收买，这种民主的价值也就可想而知，民众都只能顾着自己的生活，对于政治，因被学识及生活条件所限，是很少兴趣的。不想一般政治骗子，他们为要满足自己的政治野心，却又不好说自己要政权，于是硬抬出民主的幌子来，以民主做他的夺取政权前锋队。
    胡先生对法西斯蒂的排斥议会政治，甚至排斥宪法，深致愤愤不平之气，好似法西斯蒂对议会，对宪法太不客气了。但胡先生如能想到每次选举均被投机者所利用，金钱能产生议会也能制造宪法，胡先生就可以平一平气了。法西斯蒂主张党内独裁，更主张党外也要独裁，自有其社会的及组织的原因，因为不独裁，革命的本身便不能发生力量，不能摧毁一切的反动敌人，不能稳固地实行建设，根本上就谈不到什么革命不革命了。独裁为了革命，独裁是不会有罪的啊！
    （丁）『必须是绝对实现其狭隘的国家观念的』——法西斯蒂主张国家至上主义，主张民族至上主义，这只是适应客观环境的需要，我们并不觉得其中存有丝毫的狭隘观念。绝对的排他的国家主义的提倡，主要的原因有二：
    第一，对内因为无政府主义共产主义自由主义的狂放，民众都只有个人观念，只知道图谋个人的利益；国家观念都极淡薄，甚至已完全消失，好似国家的兴衰存亡，与国民是完全没有关系。国民忽略了国家的价值，不肯为国家效力，国家便一定要颓废萎败下去，于是内乱外患相继丛生了。法西斯蒂革命的出现，大都是在国家最混乱最衰弱的时代，法西斯蒂要想打起拯救祖国的精神，平内乱而抗外患，首先便要恢复国家的机能，使全体民众受着中央政府的操纵指挥，于是国家才会强大有力，民族也就开始走上复兴的道路了。但这里我们如不提出强力的国家至上主义的主张，颓废因循的民众是刺激不起爱国的观念来的。民众不爱国，民众不紧紧的拥护在中央的周围，国家的机能显然就振发不起的啊。
    第二，对外因为世界各国都虎视眈眈的致力于向外侵略，凡不能侵略的国家，就势必要受外国的侵略。为防止外来的侵略起见，一种排他性的国家主义行动是事实上所不能免的。譬如德意志和意大利，他们在共产主义与自由主义捣乱下，民气已颓废不堪，墨索里尼希特勒如不提出国家至上主义的口号，民众不一致起来为祖国效力，意德两国的法西斯蒂怎样也不能够起来抵抗各强国的压迫和侵略。又如中国那样，整个的国家是压在帝国主义的铁蹄下，蚕食鲸吞，瓜分共管，领土主权是一天一天是在缩小，灭亡之祸是随时可以出现的。可是国家危急到如此地步，国民有没有丝毫爱国的念头呢？最大多数的无智识的农民只希望赶快有『真命天子』出来，从来就想不到国家那回事。奸商买办则惟利是图，甘为洋奴，不惜亡国。一部分工人和无业流氓，听着一般骗客的煽动，他们不认中国是祖国，而认苏俄是祖国，为了要拥护苏俄，恨不得马上破坏中国。居着领袖地位的那些党国名流，军人，政客，说起来更痛心，为了争个人的权利，可以任何牺牲都不吝惜，内战起来动不动要耗费几百万几千万的饷糈，死伤几十万几百万的生命，内力不足，还不惜引狼入室，利用外力来摧残本国。中国处在这种帝国主义的加紧环攻和民族国家观念薄弱的环境中，请问离了国家至上主义的主张，再用什么方法来加强国家的机能，又怎样可以有力量去反抗帝国主义呢？在口头上，共产党社民党以及一般洋奴汉奸都不妨打起反帝的漂亮口号，然而讲到实力的反帝，我们相信离了国家至上主义是没有办法的啊。
    胡先生不相信要集中全体国民的力量才能够反抗帝国主义，不相信实行国家至上主义后才能集中全体国民的力量，就只是装着那种假清高的态度，尽量诽笑谩骂所谓『狭隘的国家观念』，把法西斯蒂说得比军国主义帝国主义还不如。但不知道胡先生的『宽大』的国家观念，究将宽大到如何程度？我们相信胡先生总不至于主张把破碎的中国直捷爽快地送给帝国主义吧？国家的组织，在相当范围内便免不了有排他性，免不了有狭隘观念的表演，胡先生不想接近事实，不想切实反帝，胡先生自不妨清高，不妨不负责任的尽量发挥空谈啊！

五 中国的前途——法西斯蒂

    资本主义的崩溃，民主政治的没落，共产主义的碰壁，法西斯蒂的抬头，已成了世界的潮流，在这狂暴的潮流下面，各国都将先先后后的趋向于法西斯蒂，中国自然也不能例外的。不过中国的出现法西斯蒂的统治，当然不会是出于被动的世界潮流的模仿，也不会是出于少数人的好奇心，而自有其内在的原因。中国本身所存在的法西斯蒂原因，形成法西斯蒂统治的客观条件，分析起来，可以得到下列的主要各点：
    第一，经济上外受帝国主义的压迫，内受封建势力的束缚，资本主义不能成功，共产主义也不能实现，民众左奔右突而得不到出路，便不得不于资本主义共产主义以外另求生活的大道，于是经济的国家主义，国家资本主义，都将很自然地被中国民众所欢迎了。
    第二，政治上因为文化水平的低下，民众既对政治不生兴趣，并且也没有干涉政治的智识和能力，与其施行挂羊头卖狗肉的民主政治，任令少数官僚政客投机取巧，朝秦暮楚，还不如由一个革命的政党和负责的领袖去实行专政，实行独裁。
    第三，国民党的统治已实现了六七年，但在政治上经济上还是很少显著的进步，当然六七年的统治不能算过长，政策上的遭受打击也许是不能免的，但国民党的遭受打击并不是由于客观条件的阻力，主要的还是由于党的本身组织的落后。客观的阻力是可以希望党的长期努力来应付，但如党的本身落后了，若不从组织上加以严密的整理，事实上就很少有挽救的希望了。国民党的三民主义的理论，经济上不承认资本主义，也不承认共产主义，政治上主张由军政到训政，训政以后才开始宪政，这种主义，这种理论，当然是完全正确，完全适合于中国的。但在组织上，十五年一月开第二次全国代表大会，改总理制为委员制，当时本为迁就环境，实在这种组织方式是很不适合于国民党的主义的，党外要专政，党内却要民主，这是一个何等可笑的矛盾。难道革命是打劫，向外抢到了财物，向内却要平均分赃吗？——这一个组织上的矛盾，对于孙中山先生的主义牵累得实在很不小，国民党如不采用这种党内民主制，孙中山先生的主义早就有相当的实现了，何至弄到现在的半死不活呢。
    我们看了上述的三个原因，我们就知到中国一定要走法西斯蒂的路，中国才有办法，国民党一定要实行法西斯蒂化，国民党才能够完成他自己的使命！
    不过，我们是那样的认识了，但胡先生怎样说呢？我们先看他在『三民主义与中国革命』中说了的话，而在『论所谓法西斯蒂』论文中又重行得意地提出的一段吧：
    『最严重的，是专断独裁的军阀，——个人主义的寡头政治之抬头者。篡夺中国国民党党权之不足，还想运用其「偷天换日」之故技，去三民主义而代之以所谓法西斯蒂主义，无论是所谓「蓝衣社」或所谓「救亡社」，其扩展，虽然充类至尽，只能做到流氓式的侦探或暗杀为止，然而这一个反革命势力之孕育，无疑的是微示着三民主义前途的又一劫运。』
    想不到胡先生以这垂暮的老人，却还像没有嫁得汉子的泼妇，火气竟那样的重。胡先生的谩骂和随意发泄无稽的谰言，这里真可谓尽了狂妄的泼妇的能事。胡先生的意思，好像中国国民党是天经地义的是属于胡先生个人的，胡先生在南京中央长立法院，胡先生是笑颜逐开的，但胡先生一离开南京，胡先生便要愤愤然狂跳着喊『篡夺中国国民党党权之不足』了。其实党权的问题很容易解答，孙中山先生没有写遗嘱把党权交给谁，也没有一定的『承认』党权的俗例，谁能负担孙中山先生所遗留下来的使命，谁有肩起中国革命的道德和能力，谁就可以掌执国民党的党权，谁就可以掌执中国的政权，什么『篡夺』不『篡夺』，这都是封建的依老卖老的鬼话。中国的混乱，国民党的涣散，法西斯蒂精神的运用正成了唯一的救星，然而胡先生却是那样的顽固，至死不悟的喊着法西斯蒂『势力的孕育，无疑的是微示着三民主义前途的又一劫运』啊！
    接着胡先生说：
    『三民主义的革命运动，绝对不能与法西斯蒂的反动运动并存。三民主义的民族主义，要摧毁法西斯蒂的国家至上主义，它的要求，是国家为民族的需要而存在，而不是民族为国家某一时一人的畸形权力发展而牺牲；它要求全民族的共存，而不是残酷的帝国主义之发展。三民主义的民权主义，要摧毁法西斯蒂的独裁专断主义，它要求全民的共治，——社会人人为社会去服务，去管理众人之事，而不是讴歌着所谓特出的贤明的独裁者。三民主义的民生主义，要摧毁法西斯蒂的资本主义的统制主义，它要求社会的生存，与全民的共享，而不是要去巩固剥削者的壁垒，使被剥削者转辗呻吟，莫由反侧，因此三民主义的革命者，便是法西斯蒂的毁灭者，一切三民主义的信徒，必须抱着坚决的信念，不与法西斯蒂共存亡。』
    三民主义不能与法西斯蒂『共存亡』，胡先生的见地未免太固执，太短浅了。我们试依着胡先生所提出的三点，即民族主义民权主义民生主义等对于法西斯蒂的矛盾，先分别加以简略的答覆：
    『三民主义的民族主义，要摧毁法西斯蒂的国家至上主义，它的要求，是国家为民族的需要而存在，而不是民族为国家某一时一人的畸形权力发展而牺牲；它要求全民族共存，而不是残酷的帝国主义之发展。』——民族与国家，本是两个不可分离的名词，两者是时时发生着密切的联系的。在组织上在机能上讲，国家比民族尤为重要，国家是一切社会进化社会秩序的总枢纽。国家亡了，无论怎样的优秀民族，就使进步到犹太人那样，终是要做随处受人欺侮受人压迫的亡国奴。所以一个民族到了没有国家的时候，这个民族将成为怎样的民族，就是三岁的小孩子也可以知道的。孙中山先生民族主义的提出，目的正是在于反抗帝国主义，加强国家的力量，恢复民族的光荣。如果民族的意义不是加强国家力量的，那末反帝请问用什么去反呢？难道在野政客的高调和无组织的民众的乱动就可以打退帝国主义吗？所以三民主义的民族主义，正是和法西斯蒂的国家至上主义是相互为用的，两者绝不会发生互相摧毁的矛盾，顽固的胡先生以为民族主义要摧毁国家至上主义，这是第一个白日见鬼！
    『三民主义的民权主义，要摧毁法西斯蒂的专断独裁主义，它要求全民的共治，——社会人人为社会去服务，去管理众人之事，而不是讴歌着所谓特出的贤明的独裁者。』——专政独裁，这在社会的组织的活动运用上本自有其一定的基础和需要，现代实行专政独裁的国家，前有苏俄，后有意德，而中国则也居然虚有其表的揭起了国民党专政的旗帜。俄意德实行专政独裁，都已得到了成功了，中国的专政因为有名无实，结果亳无成绩。当然我们，不能因为国民党实行专政的失败，就根本否认了专政的价值。一党专政与领袖独裁，在理论上在事实上都有充分的根据，坚强的基础，但这里为了节省篇幅，就只略提一点民权主义中的独裁专政的原则吧。孙中山先生在民权主义的演讲中，曾不厌烦琐的解释着『权』与『能』的分别，并且举出乘车坐船诸葛亮与阿斗等等的例子。照孙中山先生的话，那末除非民众不信任那个『特出的赀明的』有『能』的人则已，如果信任了而且选举了，那这个『特出的贤明的』有『能』的人老实就应该像舵手车手一样负起责任来独断独行不顾一切牺牲，实行独裁。否则像舵手车手那样动不动就受着乘客们三心两意的牵制，不单要『老大多，打翻船，』整个的国家也会因此灭亡呢？并且孙中山先生这种所谓『权』『能』分明的民权主义，还是要到宪政时期才开始实行的，在军政时期和训政时期，则实行国民党的一党专政。民众连『信任』不『信任』的权限都没有，那当然是十足道地的专政独裁制度了。胡汉民先生和一些民主的先生闹昏了头，只想杜撰些名词理论来诬陷私敌，却连三民主义中的极普通而且极重要的基本常识都忘记了。有官做独裁也好，专政也好，一旦无官，便惶惶如丧家之犬，狂吠不休！在理论上，国民党不成问题的是应该实行专政独裁，在事实上，国民党从来也是实行专政独裁。（孙中山先生逝世后，党内行民主制，独裁基础不幸已动摇了。）国民党的专政独裁，正适合于法西斯蒂的精神，已毫无疑义，胡先生却戴着墨镜骂青天，说民权主义要摧毁专政独裁主义，这是第二个白日见鬼！
    『三民主义的民生主义，要毁摧法西斯蒂的资本主义的统制主义，它要求社会的生存，与全民的共享，而不是要去巩固剥削者的壁垒，使被剥削者转辗呻吟，莫由反侧！』——自由独占的无政府状态的资本主义经济，利息的剥削和恐慌的出现，常常使中小资产阶级及无产阶级遭受莫大的经济的打击。巨大债务的拖累，中小资产阶级的人们固不能有翻身出头之日；而经济恐慌的出现，银行，商店，工厂的倒闭停歇，更使整千整万的失业的无产阶级断炊绝食。在这经济的大混乱时代，法西斯蒂主张以国家资本主义来代替自由资本主义，以统制经济来代替无组织的经济，当然是一种最合理的方法。国家资本主义实现，不合理的私人独占的事情没有了；统制经济实现，生产与市场的平衡可以有调整的机会，每次恐慌的出现可以有所预防，而不致坐视着束手无策。法西斯蒂的经济实现了，剥削者既已受着限制，被剥削者也自然不致『辗转呻吟，莫由反侧』了，孙中山先生在讲演民生主义的时候，不承认资本主义，也不承认共产主义，而以『节制资本』和『平均地权』为实现民生主义的两大纲领，这显然是和法西斯蒂的经济方针暗相符合。经过六七年来国民党统治中国的经验，实使我们感觉到民生主义的实施，尤须有法西斯蒂的精神。因为『节制资本』和『平均地权』的阻碍太多了，封建势力，资本主义的势力，以及帝国主义的势力，随处都可以打击民生主义的经济，国民党如没有强大的中央政府和坚毅的独裁手段，仅凭那种懦弱平庸的态度，『节制资本』『平均地权』的实行简直是不可能的。胡先生不检查理论，也不观察事实，就只是那样顽固地机械地喊着民生主义要摧毁经济的统制主义，这又是第三个白日见鬼！
    比蛇还固执的胡先生，什么理论什么事实都无暇顾及，尽只是空口胡说，白日见鬼，就难怪胡先生要得出一个荒谬绝伦的结论，如醉如狂的大喊：『因此三民主义的革命者，便是法西斯蒂的毁灭者，一切三民主义的信徒，必须抱着坚决的信念，不与法西斯蒂共存亡。』
    唐诘诃德的胡先生，他是很勇敢的，同时也是很坚信他自己的。所以当大多数的真实的三民主义的信徒都或明或暗的接受了法西斯蒂的精神的今日，胡先生还能在『妙高台』上得意着，抱膝长吟：
    『一切三民主义的信徒……不与法西斯蒂共存亡。』

    胡先生于痛骂法西斯蒂，曲解三民主义，曲解中国的现实社会以后，心犹未足，又还于最后更加以一番反面的攻击。根据着所谓『一个远道的朋友，——其实也许不是什么『朋友』，而只是胡先生足下的一类捏造消息轻事重报以邀赏的暗探谍报——抄给我所谓中国法西斯蒂的章则。』于是胡先生的牢骚又来了，什么『邯郸学步』，什么『书虎不成反类犬』，一一都发泄了出来。好似实行法西斯蒂的人都应该是了不得的西洋人，或者是后起之秀的东洋人，老大腐化懦弱的中国人，万万没有实行法西斯蒂的能力。依胡先生的观点，中国那些『做着法西斯蒂的迷梦者』，决乎『建立不起法西斯蒂的组织来』，大不了是『邯郸学步』，大不了是『书虎不成反类犬』而已。
    胡先生这些琐琐碎碎的对人不对事的说话，显然只是在发泄个人的牢骚，报复个人的□恨，已失了论证的价值。中国能不能出现法西斯蒂的组织，完成法西斯蒂的革命，这不是人的问题而是事的问题，一个既成领袖的反对法西斯蒂或拥护法西斯蒂，都于法西斯蒂的本身没有多大关系，只要历史的条件——主观的与客观的——具备了，中国的法西斯蒂迟早有成功的一天。工农在困苦的生活中，青年在烦闷的环境中，新的『时世』将造成新的『英雄』，新的『英雄』也将造成更新的『世界』，我们固不敢奢求既成领釉的助力，但像胡先生那样的狂发谰言，恣意曲解，却也不能强事缄默啊。


革命与文化问题

第二辑

革命与文化问题

一 文化运动与文化组织

    读了社会新闻三卷二十期至二十三期连续登载的两篇论文，一篇是『改造文化的急务』，一篇是『我们需要怎样的文化？』
    在这抗日潮流弥漫全国的时期，一切报纸刊物都以争唱高调为能事，社会新闻能以独挽狂澜的态度提出文化问题来，这是值得我们钦敬的！
    中国一般民众文化水平的低落和民族精神的浮嚣与涣散，这都是要从文化运动上根本养手救治的。不幸一般急功近利的官僚政客们，终日皇皇于军事上的投机，政治上的挑拨，——甚至他们偶然做着的文化工作也是为了挑拨——对于民众的教育，社会的文化，就好像漠不相关，视为无足轻重的琐事了。
    社会新闻提出了应该反对的文化：
    『1．侵略我民族利益之「帝国主义」。
    2．危害我民族生存之「共产主义」。
    3．不顾民族生存专图个己发展之「个人主义」及「个人集团」。
    4．阻碍民族意识发展之「乡土观念」，「家族观念」以及一切宗法社会的「封建思想」。
    5．资产阶级独占的虚伪的「德谟克拉西」——天赋人权，自由平等等等滥调。
    6．消蚀民族意识之「黄色国际社会民主主义」。
    7．反对民族思想的「无政府主义」与无原则的「恐怖主义」。
    8．戕贼民族生命力的堕落的，淫荡的，自杀的「颓废文化」。
    社会新闻又提出了建设革命的新的文化的四个原素：
    『（一）以民族至上主义作为这一文化的最高原则。二十世纪三十年代是民族主义的年代，如果没有民族，就没有社会，没有阶级，没有一切。我们必须拥护民族的利益，作为我们生存的基础。
    （二）必须具备有最勇敢的精神，最伟大的气魄。这种精神，这种气魄，是以毁灭一切，克服一切的，绝对摒弃颓废，畏缩，犹豫，消极的倾向，以最积极的态度牺牲的决心，为民族争生存。
    （三）必须具备有流血的决心，——换言之，必须有一种空前的暴力，去摧残一切民族的敌人，绝对排斥懦弱虚伪的人道主义。
    （四）必须有一种坚强的自信，极端打击悲观主义，失败主义，逃亡主义，取消主义等一切倾向。』
    新中国的文化，应该反对什么，应该主张什么，社会新闻的论文已经很明确的告诉了我们。
    现在所要注意的问题就是我们怎样可以担负起这一种文化的使命。我们现在已经有了明显的进攻的对象，并且也已经有了建设的目标，我们要扑灭一切妨害民族发展的文化，我们要建立以民族利益为中心的文化。但社会是一种自然组织，我们如不先完成主观上的原动力，而以这原动力去改变社会，社会的变迁就决不会暗中符合我们的想象。譬如损害民族利益的文化我们主张扑灭它，但我们自己不能负担起扑灭的责任，我们自己没有扑灭的能力，那末损害民族利益的文化还不老老实实健在着吗？又如以民族利益为中心的文化，我们当然很热烈的主张积极建立起来，但我们的热烈与积极如只是空口鼓吹或徒发个人的狂热，结果我们所希望的文化还不是一个虚幻的泡影吗？泡影有时候是很好看，然而并不能成为现实。
    凡是一种文化的建立，要造成一种社会的风气，必先造成一个有持续性的普遍的运动；但运动的出现，又必先有坚强的组织。中国过去的文化运动如清末的「维新」运动，民初的「五四」运动，这些文化运动的成功，表面似乎没有什么组织，但当时的社会给于新文化的阻力很淡薄，而事实上康有为领导的「维新」运动和胡适辈领导的「五四」运动，在他们私人感情的联络上早已存在着组织的作用。目前中国的环境却完全不同，说起社会的阻力来，真是道高一尺魔高一丈，赤色的共产宣传，黄色的社会民主主义宣传，以及一切封建遗孽和颓废文化，任何一种文化差不多都比革命的文化高过几倍。我们如只凭各人的热心从事文化上的宣传，而没有组织上的力量来扩大革命的新文化的影响，我们的文化最多也不过是一个狂热的空谈罢了。
    文化上的空谈，文化上的失败，我们相信多少是要影响到政治上的动摇和军事上的失利的。近年来中国不少的空头大学教授，都在讲坛上以反对国民党为时髦，而不少的投机报纸杂志以大谈马克斯社会主义为幌子，而国民党对于文化非但没有什么统一的基础，甚至许多负革命重任的中央委员，有的在做着社会民主主义的后台老板，有的在做着国际共产主义的保镖师，有的在供奉和尚阐扬释教，有的在整理国董主张复古，……好了，国民党本身在文化的态度是如此的五花八门，几乎是一个无文化的组织，那末单靠一些政治的力量去防止和破坏敌人的文化，当然不会有丝毫成功了。因为本身没有文化组织，任凭把敌人的文化打击到如何地步，结果还是一无所能。假如国民党现在在文化上已有了坚强的基础，我们纵不说肃清敌人的文化，但至少那些赤色文化的保镖师，各种反动文化的后台老板，一切开倒车的顽固派可以不致再混入党内，也许早已被清除而滚出去了。
    对于文化的组织，社会新闻说：『中央宣传委员会应该发动全体党员乃至全体民众来为这一运动努力。一切宣传机关，应该在统一的原则之下，总动员起来作新文化运动的先驱』。
    对于文化的平面的主张，打倒一切妨害民族发展的文化，建立以民族利益为中心的文化，这一点我们完全同意于社会新闻，但在纵的组织的活动上，我们却不得不斗胆表示异见。文化的活动，决不能单恃由上而下的努力，何况现在的党的中央，庞杂异常，虽不说道高一尺魔高一丈，但至少「道」与「魔」的势力是相差不远的，中央如没有巨力肃清党内的文化障碍物，怎能负起文化运动的重责。当然，我们不应怀疑中央，但有许多事实我们是无容讳言的啊！
    我们不否认党的中央应该有类于『文化委员会』的组织，也不否认中央政府应该有类于『国家出版部』的创立，但我们相信如没有植基于民众中的「文化细胞」，没有集结社会文化势力的「文化同盟」等等的组织，那末一切从上而下的依赖中央的文化运动将永久不会有成功的希望。

二 改造文化的急务

    一个国家的文化的兴替，可以表现这一国家的兴盛衰颓。因为文化乃是人类的一种精神表现，某一民族的文化，是前进的，其国家自然也强大旺盛起来。比方，二十世纪初期的俄罗斯的文化，表现出来的，都是衰败，颓废，淫秽，堕落的趋势，终于使罗曼诺夫皇朝不能免于崩溃；在相反一方面，新兴的意大利，俄罗斯，以及最近崛起的德意志，这些新起国家的文化，正和这些国家的运命一样，都是表现出一种活泼的，新鲜的勇敢的，迈进的精神。
    在目前，中国文化成了怎样一个情形呢？衰败，颓废，淫秽，堕落的趋势，比之罗曼诺夫皇朝崩溃前的俄罗斯文化，没有多少不同。目前中国文化的状况，可以分做三种不同的模型：第一是颓废淫秽堕落的描写，礼拜六派还没有消灭，更堕落的新礼拜六派又接踵而起，从小说到戏剧，从报章到杂志，从电影到弹词，那些什么『啼笑因缘』，什么『人海新潮』，什么『脂粉市场』，不是『大腿』『肉感』『捏乳峰』『摸屁股』，便是『悲哀』『失恋』等等充满了没落的无出息的哀鸣。而这种无聊堕落的文化，在目前的中国文化中，显然占有极重要的地位。第二是亡国大夫的高调，这些甘愿亡国为奴的高等华人，为要尽他的帝国主义侵略的先锋队的作用，于是放出许多麻醉人心的毒气，不是说我们应该袖手不动的等五十年乃至五百年，便是说二十世纪没有亡国之祸，可以不必着急；不是高唱些开放政权，保障民权的滥调，便是弄些民主自由，人道礼教的旧东西来欺骗别人。这些『有教养』的亡国大夫，本身想做亡国之奴，而又想把大家都牵下水去。因为他们是『有教养』的『高等』的人物，所以他们的麻醉宣传，自然也可以起相当的作用，在目前文化上，形成一种势力。
    最后，要算共产主义的赤化宣传，虽然共产党在中国已到了末路穷途，虽然当局对于共产党宣传极力镇压，但赤化的宣传，依然有扩大的趋势。他们甚至利用了种种的出版机关，宣传他们的赤色文化，甚至连最守旧的什么报什么『谈』之类，也有了他们的踪迹。在「世界革命」，「社会主义」，「阶级斗争」，「劳工解放」等等好听的美名之下，把国家命运所寄托的民族精神，毁荡无遗。他们现在已由秘密的进展到公开的；已由偏阻的对象，发展到广大的革众中间，不仅那些最守旧的「大报」，也有他们的踪迹，甚至连电影戏剧等等各方面，也似水银之泻地，无穴而不入。在上海的电影事业中，他们的宣传已经占了最优越的地位，不仅『火烧红莲寺』『江湖二十四侠』这一类的影片，被他们打倒下去，现在甚至连『啼笑因缘』『都市春梦』一类的东西也被他们挤在一边了。
    以上这三种不同的倾向，同在中国文化现状中占相当势力，中国的文化界，几乎有由这三者鼎足而峙的形势。这三种倾向，虽然各不相同，乃至绝对矛盾，但其消灭民族主义精神的麻醉作用，三者是完全一致的。不怕敌人已打到了离北平仅几十里的地方，而礼拜六派与新礼拜六派，还是在以大腿酥胸，失恋悲哀来麻醉人心，以致边疆烽火连天，敌骑蹂躏，而内地还是歌舞升平，剧场人满，不怕敌人已打到了天津而亡国大夫还是在唱再等五十年，或开放政权，民主自由的高调，以致无论国难如何严重，而争政权，争『民主』（？）的内部纠纷，仍是层出不穷，而张敬尧之流，也是杀不胜杀。不怕中国将被日本帝国主义吞灭，而共产主义的赤化宣传，依然是在鼓励阶级斗争，社会革命；以致民族运命危似累卵，而赤匪还是杀人防火，为虎作伥。
    凡此种种现象，正足以反映这三种反动文化所造成的严重的结果。
    我们要挽救国家的运命，在复兴民族的精神，但这不仅要在军事上政治上财政上经济上努力，特别要在文化上努力——因为文化运动，是一切运动的基本运动，而且，文化更是一切文明现象的发动力，所以上述三种反动文化，如果不能扑灭，民族至上主义的积极的，迈进的勇敢的新兴文化，不能建立起来，纵然在政治军事上有了办法，也不足以挽回民族灭亡的危运，而且根本上军事与政治，就不容易得到办法，因此之故，毫无疑义的，改造文化的运动，是当前刻不容缓的急务。
    最后，我们以为以上这三种堕落的反动的文化，固然是复兴民族运动的大敌。但如果代替这些堕落的反动的文化的新兴文化不能建立起来，则徒事取缔与压迫的消极工作是没有意义的。所以我们要在这里，大声疾呼的请举国一致注意到这方面——负起建设新的文化责任，努力于积极的工作即是建立以民族主义为最高原则的勇敢迈进活泼的新兴文化。（社会新闻）

三 我们需要怎样的文化？

    一个民族的生命，不在乎它的疆土的广大，不在乎它的人民的众多，而在乎它有优越的文化。因为文化可以推进社会的进化，也可以保障民族的繁荣，所以要创造一个崭新的社会，要建设一个强大的民族，均须首先着手于文化的改造。有了文艺复兴运动，总有欧洲先进国家的发展；有了马克思主义的傅播，总有俄罗斯的革命。列宁史太林为要巩固布尔塞维克的政权，故亦首先着眼于全俄文化的改造，把旧俄罗斯所有地主的贵族的沙皇的，资产阶级的，乃至右倾的社会民主主义的文化尽情摧残，从新建立布尔塞维克的文化，以期奠定苏维埃的基石。墨索里尼为要维持法西斯蒂的统治，推翻一切有碍意大利极端的民族主义发展的一切文化，而创造法西斯蒂的文化，总能使法西斯蒂的统治愈趋巩固。最近取得德国政权的希特勒党，也极力建立希特勒党的法西斯蒂的文化，乃不惜焚书毁图，以摧残旧有文化。因为不能毁残旧有的文化，则新文化不能建立起来；新文化不能建立，新的理想的社会就不能存在或发展。中国历史上迭受胡狄蛮夷的侵凌，然而中国没有灭亡于胡狄蛮夷之手；这是因为胡狄蛮夷没有比中国更进步更健全的文化。西欧资本主义侵略中国不足一世纪，而中国已沦为资本主义列强的次殖民地，就因为资本主义文化战胜了中国落后的封建文化。
    在目前，我们的民族国家，已濒于死亡之线，挽救民族的危机，复兴国家的任务，是非常迫切的。这诚然有待于各方面的努力，而改造文化，毫无疑义的是许多任务中的主要任务之一，但要改造文化，先要明白文化的现状，尤其要明白那些有碍于民族的发展的文化，要给以无情的摧残。在目前中国社会中，我们应该反对的文化，主要的有下列几种：
    1．侵略我民族利益之「帝国主义」。
    2．危害我民族生命之「共产主义」。
    3．不顾民族生存专图个己发展之「个人主义」「及个人集团」。
    4．阻碍民族意识发展之「乡土观念」，「家族观念」以及一切宗法社会的「封建思想」。
    5．资产阶级独占的虚伪的「德谟克拉西」——天赋人权，自由平等等等滥调。
    6．消蚀民族意识之「黄色国际社会民主主义」。
    7．反对民族思想的「无政府主义」与无原则的「恐怖主义」。
    8．戕贼民族生命力的堕落的，淫荡的，自杀的「颓废文化」。
    以上八种，是我们应该坚决反对的，因其立场与形态虽各有不同，而其为害民族则一也。我们要创造民族的新生命，首先要肃清这些妨害民族生命的微生虫！
    中国社会经过数千年的封建小农经济的统治，尧舜禹汤文武周公孔子的『圣贤之礼』成了历史上的文化的正统。自从十九世纪四十年代起西欧资本主义势力侵入中国，自然经济占优势的农业小手工业的封建社会开始崩溃，于是数千年来传统下来的封建思想，也开始动摇。但是因为资本主义在中国不能迅速的完成其历史上的任务，不能长足的发展起来，于是社会的经济结构中，封建成分还是很占优势。因而封建思想在一般的社会文化中——特别是在农村中，还占有特殊的势力。封建制度的基础，是自然经济占优势的小农经济，所以封建思想的内容，也就脱不了范围极小的地方观念与家族观念。民族是什么东西？中国民族在世界上占一个什么地位？这些是封建思想所不了解的。「地方观念」「家族观念」的发展，不仅不能成为民族观念，而且显然是与民族观念冲突的。地方观念与家族观念，结晶在『天下事于我无与焉』，他们只知道『各人自扫门前雪，不管他家瓦上霜』，所以国家与民族，在他们是完全漠视的。
    帝国主义侵入中国以后，挟其先进的优越的军事经济势力，在中国肆意侵略，使中国民族沦于历史上未有的悲惨境地，而且帝国主义的侵略，不仅是商品与军舰，还带有文化上消灭中国民族性的企图，这就是「教会文化」与「买办文化」在中国的发展的主因。教会文化与买办文化的特点，除了盲目的赞美西方的资本主义的物质文明而外，就是盲目的赞美帝国主义国家的一切，而把中国一切旧有的文化唾弃殆尽。这种教会文化与买办文化的发展，就是中国人自己不要中国，完全成为帝国主义的洋奴，所以教会文化与买办文化，亦可名之谓洋奴文化，经过了帝国主义的辩护士们的努力，在中国已有长足的发展，特别是在通商口岸，已隐然有战胜守旧的封建思想的趋势。
    在西欧先进国家，资本主义的发展，是内部产业革命的结果，然而在中国是例外的。当西欧先进国家经过了产业革命的过程，完成了资本主义经济组织的任务的时候，中国经济还是在落后的封建范畴内，没有萌芽产业革命。及至西欧资本主义侵入中国，开始破坏了中国的封建经济，于是才有新式工业的萌芽，但这种外烁的而不是在内的资本主义经济的出现，不能使中国完成产业革命的任务，因而那时中国除了教会文化与买办文化而外，还没有新兴的资本主义文化，在欧洲大战中（一九一四——一八年），帝国主义国家对于中国的侵略，无暇顾及，因而中国的土著工业得着一个千载难逢的发展的机会，而资本主义文化也就在这时候开始发展起来——一九一九年的五四运动，就是资本主义文化运动的抬头，自从五四运动以后，资本主义的文化运动，才算在中国有相当的发展。但是中国资本主义的萌芽，已经是在资本主义制度行将没落的时候，所以传播到中国来的资本主义文化，也是不健全的带有病态的文化。他们——例如胡适之之流——传播一些自由主义，民主主义的东西，虽然这些东西在欧美资本主义先进国家，已经早已是腐朽的废物，然而他们在中国却吹得很厉害。在封建意识与洋奴文化之间，资产阶级的自由主义民主主义，当然是比较新鲜的东西，所以也能够欺骗一部分群众。但是这些在西方既早已成了腐杇的东西，到中国来能有什么作用？在资本主义行将没落的时候，中国不能走纯粹资本主义的进路，这不是很显然的事吗？这些资本主义文化——自由主义，民主主义——除了消灭民族精神，使中国更深一层的受帝国主义的侵略而外，是没有别的作用。所以简单说一句，资产阶级文化与洋奴文化，是没有多少不同之点的。
    因为在中国资本主义萌芽的时代，已经是整个资本主义制度行将没落的时候，所以一部分智识份子，对于资本主义文化开始怀疑，而接受了社会主义的影响。在五四新文化运动中，胡适之蔡元培之流，是属于前者资本主义文化的，而陈独秀李大钊之流，是属于后者接受了社会主义影响的。中国资本主义工业不能发展，本没有实现社会主义的条件，但因为中国社会经济之极度的贫困，所以社会主义者鼓吹贫富者的斗争，颇能得一般人的盲从，所以在毫无实现社会主义条件的落后的中国居然也有了共产党，而且居然也轰动一时了。但是究竟因为中国经济的落后，没有丝毫实现社会主义的条件，所以共产党不能按照了马克思的原则做去，而成为杀人放火的强盗的集团了。而且这杀人放火的强盗的集团，因为中国没有强大的无产阶级之故，不依靠苏联就不能存在，所以中国共产党，就在这样的条件之下，成了苏联的工具，不仅在『无产阶级无祖国』的借口之下，完全抛弃了国家民族，而且很矛盾地进一步提倡『拥护无产阶级的祖国——苏联』，这样，共产主义的行动与宣传，处处成了危害民族生存的大敌了。不待说，我们对于这危害民族生存的大敌，是必须彻底地肃清才好！
    在对于苏联卖身投靠下的从事于杀人放火的『革命工作』（？）的共产党，其不能成功是显然的，而封建思想洋奴文化资产阶级文化又为一般人所不屑为，于是就有一部分人走入无政府主义的歧途，由不满一切而更陷入于无原则的恐怖主义的深渊。其实这是戕贼民族生命力的害虫，也是我们必须铲除的。
    封建势力因为资本主义侵入而开始崩溃，又因资本主义不能长足发展而还有其残余的势力，已有如上述。在这样矛盾状态之下，产生了不顾国家民族的利益，而完全成了个人野心发展的行动与影响。这种影响扩大起来，形成了封建割据的局面。这种建立于个人野心性发展的个人集团与封建割据，无疑也是民族强大的死敌，而必须彻底铲除的。
    中国的现状，是最混乱，最没有办法的时代：资本主义没有出路，共产主义不能成功，封建残余无法复兴。在这到处充满了无出路的悲哀的时侯，各种各样，都拿到中国来试验，于是除了上述几种药方以外，还有在西欧早已腐朽的黄色的社会民主主义，这种黄色的社会民主主义，介于资本主义与共产主义之间，既反对资本主义的独占，又不能仿效共产党之杀人防火，结果只有唱些早已为西欧工人阶级所厌弃的高调，增加些消灭民族精神的麻醉作用，此外即一无所称。但是因为资本主义与共产主义都没有出路，所以一部分短视的人，也就盲目地附和着这在西方早已被唾弃了的社会民主主义，不待说，这也是与民族精神的发扬，有极大的妨碍，而应该加以摧残的。
    在一切都绝望了的混乱状态中，就是最进步的人，也会自然而然地趋于堕落颓废的慢性自杀的陷阱，于是颓废文化与堕落文化，乃居然称盛一时，酥胸，大腿，回力球，探戈舞，璇宫艳史，啼笑因缘，这一些毒害民族生命的酖酒，到处倾流，而民族精神乃因而每况愈下。
    在这样的状态之下，如果不把这一切一切的有害于发扬民族精神的酖酒毒液倾诸大海中，中国民族永远没有复兴的机会，中国民族只有成为印度朝鲜的继续！
    要使中国民族复兴起来，要使中国免为印度高丽之续，必须要把这些有害民族的各式各样的文化予以无情的残酷的打击，不如是，则足为民族的新生命的新文化不能建立起来，中国民族也就永远没有复兴的可能。列宁与史太林，墨索里尼与希特勒，他们为要创造新文化，对于旧文化也曾加以最无情最残酷的打击，重演了秦始皇焚书坑儒的活剧。当然的运命，是不能不如此做的。
    所以，肃清一切有害于民族生存发展的上述的诣文化系统，这是目前紧急的也是神圣的任务，但单是消极的毁灭了旧的，还是不够，我们还要积极的建设新的足为民族的新生命的文化！也只有为了建设新的而毁灭旧的，才有意义！
    我们目前需要一种新的文化，作为我们民族的新生命。这新文化必须包含有如下的几个原素：
    （一）以民族至上主义作为这一文化的最高原则。二十世纪三十年代是民族主义的年代，如果没有民族，就没有社会，没有阶级，没有一切，我们必须拥护民族的利益，作为我们生存的基础。
    （二）必须具备有最勇敢的精神，最伟大的气魄，这种精神这种气魄，是以毁灭一切，克服一切的，绝对摒弃颓废，畏缩，犹豫，消极的倾向，以最积极的态度，牺牲的决心，为民族争生存。
    （三）必须具备有流血的决心——换言之，必须有一种空前的暴力，去摧残一切民族的敌人，绝对排斥懦弱虚伪的人道主义。
    （四）必须有一种坚强的自信，极端打击悲观主义，失败主义，逃亡主义，取消主义等一切倾向。
    民族的新生命，必须建立在上列四个基本条件为原则的新文化之上。我们必须大声疾呼的提倡民族主义，我们要使每个人都以民族利益为其生活的出发点。必须如此，中国民族才有复兴的可能。毫无疑义地，我们目前迫切地需要这种新文化运动，来洗刷我们民族过去的耻辱，来挽救我们民族灭亡的悲运，但是这一运动必须朝野一致的努力。在政府与在朝党一方面，尤其应该以最大的力量来参加这运动，发动这运动。国民党的一切宣传活动，应该以此为主要前提。中央宣传委员会应该发动全体党员乃至全体民众来为这一运动努力。党的一切宣传机关，应该在统一的原则之下，总动员起来作新文化运动的先驱。
    政府机关，尤其是教育部，应该负起最大的任务来。在这里我们不能不表示我们对于国家教育无方针的失望的痛心。国民党的党化教育，已经提倡了几年，到如今没有丝亳的成绩。国难之发生，已经两年，但是教育方面还是死气沉沉，和以前没有分别。教育行政当局仅仅是『萧规曹随』地做了一些完全官僚化的机械工作，他们把『会考』，『未准立案之学校否认其资格』这些琐事，作为唯一的工作，教育部把全副的精力，集中在审查那个学校有多少基金，那个学校未曾立案，对于整个的教育方针固然没有确定，甚至连学校内容腐败到无以复加的程度，反而置之不问。因此之故，当我们民族的敌人在实行『教育的总动员』的时候，而我们中国的教育界还是腐臭冲天。这些腐败的状况必须根本改革。教育方针必须确定以发扬民族精神为原则，应该对于这一根本任务上痛下功夫，而力斥以前只重表面工作之非。国家出版都应该立刻成立起来，统一全国的出版事业，置在民族主义的管理之下。自小学幼稚院到大学，一切的教科书都应该由国家编辑发行。一切颓废不振的学校应该立刻封闭，怀疑民族主义的人都应该逐出教育界之外。教育是文化的根源，现在中国文化之堕落，教育行政当局实应该负最大的责任。所以在这新文化运动中，教育行政当局尤其应该负起最大的责任来。（社会新闻）

上一篇　回目录　下一篇


国民党的文化政策批判

国民党的文化政策批判

一 国民党从来没有确定文化政策

    提到国民党的文化政策批判，我们便应当小心审慎的把国民党的文化政策找来看一看。但是可怜，我们那个老病牛样的党从来就没有什么明白规定的文化政策和统一的文化组织，孙中山先生虽曾尽其一生大部份的精力，从事于主义的创立，心理的建设，毕四十年的努力才立下中国革命的基础。然而孙中山先生逝世以后，中央虽尽全部的力量在做『守成』工作，企图保全孙中山先生所遗留下来的革命事业，那些自私自利的民主民权为口号的领袖们却反而无微不至的图谋破坏，于是文化运动就抛到九霄云外去了。当然，我们不能因为国民党没有规定的文化政策和统一的文化组织而就放弃文化的清算工作。社会不能没有文化，虽最愚笨的革命运动也要与文化发生关系，有所牵连。我们纵不能找得整个国民党的文化政策和文化活动，但我们可以从国民党的各种行动上，找出文化活动的形迹，而加以极忠实的批判。于批判之后，再图谋打开今后中国文化进展的道路。
    国民党的文化，一般的说起来，可说只有破坏，没有建设和创作。并且破坏也绝无标准，中央的规定虽然较宽，中下级的执行却苛细得无微不至，一个省主席只要随着私意寻出几个「红光」「阶级」「流血」的句子，便可发虎威，封报馆，杀编辑。内地一个小公安局长，则连罪名亦不要，一句「丢那妈」「妈特皮」，编辑报馆，就要杀头关门。此外那些权威无上的军爷们，天之骄子的党员们，则又可于有意无意之中随时做破坏文化的工作。那些真正腐化民族意识的报纸杂志，妨害革命进展的淫秽麻醉的读物，国民党因为无损于己，却又不去破坏它们了。
    本来，统治者自身的文化只要有相当基础，对敌人是可以不过事破坏的，墨索里尼希特勒的文化破坏工作所以做得很激烈，那是为本身的新兴文化开辟道路，不得不如此，他们一方面破坏，另一方面却在以加倍的努力从事文化创造和建设。反观中国，破坏工作是做得太好了，连资产阶级的小丑们——如申报的自由谈——也居然喊着言论思想著作不自由的幽默调儿。但在文化的创造和建设方面，充其量就只有（一）党化教育，（二）机关刊机，（三）间歇性的宣传，（四）个人的投机文化。教育党化，名义自然很好听，但事实却并没有什么好影响，中小学生大都对政治不感兴趣，由于教师的不善，大都见了党义就头痛，从小对党义就存了恶感。大学校里则几乎以反对国民党为时髦，党义竟成了可厌的材料。虽然现在明定了不论什么考试都有党义的一格，但不到为考试而考试的时候，三民主义问答民权初步之类的东西，谁个也懒得去理会它，因此要以党化改造教育者，却成了可怜的尾巴！公私机关刊物则都是些暮气沉沉的『老爷报』和『老爷杂志』，十之八九是买贿文氓安置饭碗，真正为革命为文化的可说绝无仅有。间歇性的宣传本来很少文化上的作用，不过用以应付临时发生的事变如讨伐剿匪等等罢了。个人的投机文化，则是各个私人买好敌党的勾当，例如有些人身为国民党中央委员，暗中与共产党社民党打交道，甚至明显的做反动政治犯和反动刊物的保镖师，为未来政治变动预留地步，这种投机工作，表面上好像是国民党要人热心文化。实际上倒成了国民党文化的根本障碍物了。

二 国民党文化的哲学基础

    孙中山先生在民生主义的演讲内，不承认唯物论，也没有承认唯心论，后来的许多党人没有了解孙先生的意旨，甚至还有人诬蔑孙先生不懂哲学，于是国民党在哲学上失掉了依靠，东倒西歪而无所归宿了，国民党数年来内部的纷扰和意志的涣散，主要的原因就在于哲学上的没有中心立场。一部分顽固的老朽分子不知不觉中归向着唯心论，另一部分左倾分子则抄袭了半部唯物论，唯心论的三民主义自然只有整个儿的投机，向着复古和没落的路上走。那自命左派的左倾分子被半部唯物论拖累着，既无法实现三民主义，又不敢走共产主义，唯物论的三民主义就成了个不三不四的怪物，表面上是左倾，革命，实际上却永远只有破坏，捣乱！
    三民主义的创立，自有三民主义的现实基础和哲学立场，无须庸人自扰的向着唯心哲学唯物哲学去乱钻乱碰，也无须眼花撩乱的一忽儿作资本主义的投机，一忽儿又作共产主义的投机，我们只有认清孙中山先生所指定的立场，认清孙中山先生所指定的路线，勇猛精进完成革命。世界上没有绝对的心，也没有绝对的物，一切唯心或唯物的概念，都只是各个个人的心理形态。宗教是唯心的，但宗教的产生也是根据于现实的，那末宗教难道就能说它完全没有唯物的概念吗？又共产称自诩是唯物主义者，可是几千百次的暴动都失败了，可怜的劳苦工人虽然流血牺牲了，却至死还要以最后的胜利属于无产阶级自慰，这种宗教的迷信精神，难道不是唯心吗？世界不能存在于绝对的唯心或唯物，所以孙中山先生不承认心，也不承认物，而只承认心与物所交织成功的『生』了。世界有了生，世界所以能够进步，能够发展，能够产生人类的永无穷期的历史。
    孙中山先生于民生主义中提出了以民生主义为中心的革命观，提出了唯生论的哲学概念。但哲学是比较深奥的学问，孙先生未及加以较详的解释，但曾以巨大的精力创立『知难行易』的学说，『知』是哲学；也是科学，这便形成了三民主义的哲学基础。唯心论与唯物论，这都是纯理念的存在专凭个人的意志发展以个人的私意去解释一切，往往忽略着社会的实际情形，唯心论者梦想天堂，他们不问实际如何，现世不能实现，就等待着死后去进天堂。唯物论者迷信阶级，以为穷人都是给富人害的，只要把资产阶级打倒，无产阶级便都可以进天堂过快乐日子，于是一味暴动暴动，否认理性之存在，数千数万的工人都盲目的被暴动牺牲了。
    国民党不承认绝对的心，也不承认绝对的物，只承认人类为生存进化而奋斗。人类要生存，才需要奋斗，奋斗了人类才能进化。但这里的所谓奋斗，不是宗教式的颓废的迷信，也不是机械化的盲目的暴动，这里需要『知』，需要有科学。有了科学的帮助，有了『知』的发展，人类的生活才能改善，社会才能进化。中国人有一个传统的信仰，就是『知之非坚，行之维艰』；中国人整个的忽视了『知』和科学的价值，堵塞住了人类改善进化的大门，整个的民族便因顺苟且颓废懦弱，一方面放任着少数军阀政客官僚豪绅买办奸商胡作妄为，祸国殃民，一方面又造成了各个帝国主义的恣意侵略，摧残压迫，领土被占领了，主权被劫夺了，中国政府固无可奈何，中国民众也不过是一时的气愤，气愤过后，大家又去歌舞升平，快乐享福了。
    中国民族的无组织，中华民族的因循苟且，这都是由于中国传统的颓废的文化所造成的。中国人困守着『知之非难，行之维艰』的牢笼，被围于保守性的文化中而不思长进。要推进中国革命，首先便要打破因循颓废的旧文化，创立革命的新文化。但这里所谓新文化，不能单纯的建立在唯心的基础上，也不能单纯的建立在唯物的基础上，而要依着孙中山先生所指定的唯生的路线去进行。有了『知』的发展和科学的帮助生存才能进进化，同时有了整个民族的生存才能有各个个人和各个阶级的生存，否则整个民族也亡了，个人的生存和阶级的生存更从何去求得呢？中国有中国的历史，中国便自有中国的文化，文化绝对要受民族性的限制，是不能够随便去贩运或移植的啊。

三 肃清各派反动文化和建立三民主义文化

    五四运动五卅运动以后，中国首先在文化上植立了反帝反封建的基础。有人说，十六年国民党北伐的成功，正是继承了五卅运动反帝的高潮，在文化的意义上说，我们是应当承认的。社会的缺陷，首先会在文化上反映出来。由文化的波动产生出革命的思想，而后社会的政治经济都随着发生转移，革命便在这潮流下面爆发出来。中国民众于水深火热的生活中挣扎反抗，从五四的学生运动，到五卅的全体民众的反抗运动，经过了长期的酝酿，国民革命才爆发而成功了。在这里，我们可以看到国民党十六年北伐的成功，早已在文化上得了自然形成的坚强基础，使国民党的革命得到许多顺利发展的条件。但北伐成功，而国民党因内部的纷争，既没有余暇予帝国主义的文化和封建的文化以充分的打击，复又让共产党去扩展文化势力，六七年来的文化怠工，国民党在五卅及五卅以前所有的文化基础差不多都完全倒坍了。耶稣教在中国至今还占着巨大的潜势力，教会学校在中国教育上还占着重要的位置，这证明帝国主义在中国的文化侵略还是根深蒂固的。九一八，一二八以后，大刀杀敌见了效力，章太炎马相伯之流，大谈掌故救国，国术大大的被人提倡，而何键陈济棠等又通令尊孔读经，这又证明中国的封建文化还仍有重行抬头的企图。
    中国革命在事实上除了国民党外已没有第二条路可走，帝国主义和封建制度中国民众是要誓死抵抗的。共产主义的空想制度虽然适合于一部份空想学者的胃口，但事实以及湘鄂赣一带土匪流寇式的红军实行了两三年的烧杀，终于成了民众的敌人。所以国民党事实上已成了中国革命的胜利者；这胜利的造成，不是由于国民党的军事力量，也不是由于国民党的经济力量和政治力量，而只是由于三民主义的适合于中国的客观条件。我们相信孙中山先生在辛亥革命的时候，他的力量和清廷比起来是相差很远的，然而满清终于被推翻了。我们又相信国民党在屈处广东的时候，国民党的政治经济军事力量更远不能与孙传芳张宗昌曹锟吴佩孚等军阀相比拟，然而国民党也终于很快的扫除了这许多大大小小的军阀，建立了自己的政权。这里我们可以相信国民党在没有强固的政治经济军事力量以前，国民党已经能够藉着主义的力量压倒一切的敌人，现在国民党已经有了统治的权力，这对于怎样去肃清他的敌人，当然更不成问题了。这里我们所要注意的，就是国民党藉三民主义的适合于现实条件而破坏了敌人的政权，创立了自己的政权，但于自己的政权创立之后，怎样满足民众的欲望，实现革命的建设，便成为当前急待解决的问题。各派反动份子反动集团，他们在实际的社会虽然失了依据，但他们却可以利用文化作武器，大发其不满现状的论调，而达到煽动捣乱的目的。国民党对于这许多的各党各派的反动文化宣传，当然要用各种力量去打击，破坏，不过主要的还是建立国民党自己的文化，以革命文化的建立去肃清一切反动的文化，其效果当然比利用各种政治力量去破坏反动的文化要大得几万倍了。

四 怎样展开国民党的文化运动

    复兴中国的文化，现在已为国民党当前的急务。不过所谓复兴文化，并不是徒托空言就能实现，也不是高高在上的党或政府的统治机关简单的下几道命令就可以成功。文化是社会活动的精神的综合，经常在活动着，而且经常在改变中，她不能像历史文明和国家法令那样常常停留而固着下来。文化停留下来，文化就要落后了。国民党文化在长期的停留落后状态中，中国的文化已经衰颓不堪，在这衰颓不堪的基础上打起复兴文化的口号，当然是一件困苦艰难的事情！
    要复兴中国的文化，要先问领导中国革命的国民党怎样展开她的文化运动的使命。每一个文化运动的展开，必须具备有两个工作上的某本条件：第一是正确的文化政策，第二是严密的文化组织。然而党除政治经济军事有时可以见到一些比较完全的决议和规定外，对于文化问题向来就抱着放任的态度，党的中层下层不必说，就是那些中枢负责的中央委员，对文化也是抱着绝对自由的态度，有的依赖着自己的地位公然作各种反动文化的掩护人，有的怀疑着国民党政权暗中作各种反动文化的后台老板，在上者行之，在下者效之，国民党的文化自然不堪问闻了。党内有文化的自由行动出现，主要的原因当然由于党对文化政策从来没有完全的规定，党如产生了整个的文化政策，那末全体党员可以有整齐的阵线与各派反动文化作战，同时也可以有集中的努力来建立自己的文化。
    至于文化政策怎样规定，文化组织怎样成立，这当然不是记者所能鳃鳃详及的。不过我们需要在这里提请注意几点，陈述于下。（甲）关于文化政策方面应当注意的：一，应绝对以三民主义为文化的中心，并为三民主义文化的迅速实现和实际执行起见，应当极端的容纳法西斯蒂的精神，排斤文化上一切非组织的自由主义的现象；二，应以国家至上主义民族至上主义为现阶段三民主义文化运动的中心力量，在文化上树立强固的反帝反封建的基础，一切妨害国家和民族利益的文化都应该绝对排斥；三，应明确的规定革命文化与反动文化的目标，并努力消除民众对于三民主义文化的模糊现象和怀疑现象，凡有助长一切反动文化的人或物的标的，当不计代价而使之破坏消灭；四，应注意到文化的活动性，并深入下层，党应利用文化的工具多与民众接触，建立党与国民的密切关系，（乙）关于文化组织方面应当注意的：一，为文化活动的便利和统一指挥起见，党的中央应该有文化委员会的组织，或在党的领导之下成立『文总』的组织。文化组织统一了，党的文化管理工作也就容易建立了。二，党应该尽量领导一切自发的文化组织，绝端排斥各种委派的文化组织。三，一切的文化的组织及活动，应取公开态度，使民众容易了解，并有便利参加的机会。四，文化组织的严密，应先从党内开始，党员不论参加文化工作与否，均不许有非组织的或自由的表现。党内完成了文化统制的基础，再在社会的各文化组织内建立党团作用，使文化在党内的统制影响扩大到党外，可以更进而完成全体国民的文化统制。若党内和文化的上层组织尚不能做到严密的程度，则下层的严密是不能成功的。

上一篇　回目录　下一篇


国民党的文化统制运动

国民党的文化统制运动

一 建立中国的民族文化

    一个国家的文化，整个的代表着这个国家的生命。如果一个国家没有独立的民族文化，或者它的文化是飘摇不定的，那末这个无文化的国家便一定要归于灭亡。中国自从辛亥革命和五四运动以后，旧文化已被推翻，新文化尚未建立，于是在一种文化的东依西靠状态下，中国的社会就混乱不堪，好像一盘散沙了。中国现在急须建立新文化，但所谓新文化究竟以什么为标准呢？是不是要仿效欧美的资本主义文化？要仿效苏俄的共产主义文化？或者是机械的仿效复古的『孔孟文化』？——这三种文化，显然都不适合于现代的中国。中国处于严重的帝国主义的包围中和残余封建势力的作祟下，中国的民族资本万万没有抬头的可能。自胡适之以至于买办洋奴们虽然日夜在歌颂着美国如何，『请去看看美国』，好像中国只要实行资本主义，中国就可以得救了。但我们对美国已经认识得很清楚，中国非但没有彷效美国的可能，并且自一九二九年的世界经济恐慌出现后，美国自身也已发生了许多无法解除的矛盾。
    中国的民族资本不能抬头，中国自身的生产不能发达，中国显然也不能形成资产阶级与无产阶级对立的势力，布尔什维克的英雄们虽然力竭声嘶的高喊着苏俄如何，『请去看看苏俄』，好像中国只要实行共产主义，中国也就可以得救了。但我们对苏俄也已经认识得很清楚，苏俄承着世界大战的余波，无产阶级的暴动虽然侥幸取得了政权，最后列宁还不得不高喊『牺牲一切的主义』，毅然执行新经济政策，复活了资本主义的制度。中国的布尔什维克的英雄们虽可不惜用一切欺骗麻醉手段，驱使中国民众毫无准备的去作帝国主义的炮灰，但在帝国主义的残酷的摧毁之下，谁能担保中国不灭亡呢？
    又在这激烈竞争的世界中，列强都凭着先进的科学国家的力量，不惜用一切毒辣的手段来侵略中国，复古的先生们却还凭者闭关自守的见地，大做其『唐虞盛世』的美梦。他们以为有了『顺民』，就一定会有『圣君』，殊不知环伺四周的帝国主义的铁掌，随时都准备着来乘机宰割，恐怕复古先生们的顺民圣君还没有出现的时候，中国早已被帝国主义宰割完了。
    中国不能仿效美国，不能仿效苏俄，也不能恢复『唐虞盛世』，中国有中国的历史，中国更有中国应走的道路。孙中山先生的三民主义，固然一方面是继承着中国民族的正统精神，一方面也主张吸收先进列强的科学精神，但这里仅仅是『继承』与『吸收』而已，绝对没有主张要复古，要机械地仿效外国啊。中国固有的文化我们是应该绝对宝贵的，但我们的宝贵并不是固步自封，而要以进取的精神推动固有文化的进步。欧美的文化我们应该尽量吸收，但我们的吸收西洋文化只是用来帮助中国社会的进步，并不因此就主张中国民众都去做西洋物质文明的奴隶。
    日本的威信运动，只有数十年工夫就臻于强盛的地位。中国的革命，若本着孙中山先生迎头赶上去的精神去做，中国的强盛当然是没有问题的。三民主义的政权已经成立了很久，国民党已经统治了中国六七年，中国为什么还是那样的四分五裂，一盘散沙，这就是因为中国被各种资本主义文化，共产主义文化和封建文化拖累着，全国民众没有本着迎头赶上去的精神共同一致的奋斗的缘故。中国的新文化没有确立，中国民族在精神上便没有自立的基础，于是有的羡慕着美国的繁荣，有的憧憬着苏俄的进步，有的又萦回着过去历史上的太平盛况，民族在精神上既未能实行团结，那末所谓共同一致的努力当然是梦想了。中国如希图存在于世界，不愿做第二的朝鲜印度，中国便应该有进步的活跃的民族自立的文化，激励民族的精神，发挥民族的生命。发扬中国固有的文化，以振起民族自立的精神。更进一步接受二十世纪的科学思想，以作中国民族进化的资粮。那末中国革命的文化，我们可以很明白的决定，第一为加强国家组织的机能，在中央的有力领导之下，使全国四万万五千万民众团结得像一个人一样的起来反抗帝国主义，起来履行革命的建设，这便须提倡国家至上主义，提倡民族至上主义，国家与民族是两个相互为用的东西，有了民族的同仇敌忾的心理，国家的机构才能坚强活泼，有了国家的健全组织的活动，民族的力量才能充分发挥。第二为安定社会的秩序，满足民族的生活，中国还需要科学，科学是发展生产的工具，同时也是繁荣民生的工具。荣养不足的民族，决不能建立强盛的国家，民族至上主义和国家至上主义的提倡，虽能增进国家的机能，但国家所给予民众的只是组织的力量，决不是生活的资料。所以国家的强盛，需要国家至上主义和民族至上主义的提倡，但讲到民生的繁荣，民众生活的满足，我们又不得不提倡科学。中国自废科举设学校以来，对于科学虽已经提倡了数十年，但实际上运用科学的地方还是很少，一切机器和科学用品的制造固大半仰给于外国，而且除少数都市和通商口岸以外，大多数的民众生活仍在半原始状态中，还离科学很远呢。
    我们如将上述的两种新文化的中心思想加以引申，那末在国家至上主义和民族至上主义的影响下，中国民族便要鼓起团结的精神和自立的精神，什么阶级文化颓废文化，一切都要归于自然淘汰；在科学的影响下，中国民族便要鼓起驾御自然的精神，鼓起奋斗前进的精神，一切深入民间的封建观念迷信观念，也将扫灭无余了。

二 完成三民主义文化的统制运动

    在中国社会的现实情况上说，中国必须有统一的文化，同时在中国革命的发展前途上说，中国又必须有自立的民族文化。文化是社会实际生活的反映，是一种民族精神的延续，在这一方面说，文化的保守性有时候是很浓厚的；可是我们如能够明显的承认文化是社会进化的先导，是训练国家，民族以至于任何国民的工具，在这样的地方，文化又具有着充分的革命性了。中国需要统一的文化，需要自立的民族文化，这样的文化当然不是为了保守，而是为了革命，为了促成社会的进步。
    中国数千年来的文化，在一贯的帝皇专制和尊崇孔子的主张下，中国文化上的保守主义已经形成了根深蒂固的基础。如不是鸦片战争打开了中国闭关自守的城壁，受了世界的洗礼，也许中国文化至今仍在强固的封建势力包围下，充分的发挥着保守主义的作用呢。不幸世界的潮流不能允许中国继续保守下去，封建的旧文化摧枯拉朽地崩溃了。当时的社会对于这旧文化的崩溃，只是将过去盲目的贱视『洋人』的心理一变而为盲目的崇拜『洋人』，外国的东西都是好的，外国的学说都是对的，却把建立民族新文化以继续崩溃的旧文化的任务完全忽略了。二十年来的中国，一切不合于实际社会的民主主义共产主义都随着机器洋布奢侈用品被搬运了进来，于是上至国家政府的设施，下至商人小贩的生活，都尽着所有的力量『洋化』起来了。以十八世纪的手工生产，竞效二十世纪的资本主义生活，又以盲目的崇拜『洋人』的心理代替了民族自立的精神；中国的不亡，要不是因为历史太长和疆土太广的缘故，实在也是天幸了。
    在这民主主义共产主义拼死挣扎而不能成功，封建文化虽跃跃欲试而终不得抬头的现在，中国正急待着一种能够自立的统一的民族文化产生出来。孙中山先生本着四十年奋斗的经验，才完成拯救国家拯救民族的三民主义，那末这所谓自立的统一的民族文化，显然只有在孙中山先生的三民主义下面才能有成功的希望。同时我们如承认『文化是社会进化的先导，是训练国家，民族以至于任何个人的工具』，那末为完成三民主义的革命，实在也有首先完成三民主义文化的必要。欧美资本主义国家有资本主义的文化，苏俄共产主义的国家有共产主义的文化，那末三民主义的中国自然也应该有三民主义的文化。
    从历史的纵的方面讲，现阶段的中国应该实行三民主义的文化，从社会的横的方面讲，现阶段的中国文化又必须包含着两个成分，第一是国家至上主义和民族至上主义，第二是科学——中国需要怎样的文化，应该建立怎样的文化，我们已经有相当的认识了。不过怎样就可以求得这些文化的实现，却仍旧是值得注意的问题。文化是社会精神的产物，我们与其说文化是自然产生出来的，还不如说文化是人力产生出来的比较适当。三民主义的文化，我们如等待它自然产生，那真不知要到何年何月。若以革命的力量来推动，以人力的统制来促进，以牺牲和毅力培植文化的新生命，这种努力的成功虽不能用数目字来计算，至少精力是没有浪费的。新文化的产生如要成为一种革命的运动，当然就有一种组织，有一种『力』，但所谓组织和『力』，不能从天上掉下来，也不能从地上变出来，老实是从一种统制中产生出来的。离了统制，就没有『力』，组织也只成了一个丧失了灵魂的躯壳，目前中国的文化统制，事实上的分类可以有宗教，教育，艺术，出版，社团等五项。但现在能够真正实行统制的，就只有教育一项藉着政治上的行政势力收得若干统制的功效。其余什么宗教艺术，出版，社团可说完全没有收到统制的功效。第一宗教：耶苏教寄托在帝国主义的势力之下，佛教道教寄托在各种封建势力之下，回回教则其本身具有残酷的排他性和坚强的组织性，耶佛道回各教都各有其立足的势力，于是他们的外表虽然很和善的尽力数衍着政府，但三民主义的统制力量没有深入宗教的内部，宗教对于社会的腐蚀作用仍旧根深蒂固的保存着。本来孙中山先生从来没有反对任何宗教，三民主义的本身又是一种为社会服务为人群牺牲的宗教教理，孙中山先生如早生在二三千年以前，孙先生的革命精神老实就会成为一个伟大宗教的始祖。要统一中国的文化，那些五花八门良莠不齐的宗教势所难免的要加以统一的管理。主张『忠孝仁爱信义和平』的三民主义，与任何宗教的教义都没有抵触，所以任何宗教如要贯彻教义，达到为社会服务为人群牺牲的目的，便应该以进步的精神接受三民主义的道德的管理和统制。第二艺术：艺术在中国不被目为『清高无上』，就被目为『雕虫小技』，与政治文化几乎从来不发生直接的关系。但艺术对社会的影响终究是很大的，那些诲淫诲盗的小说，春宫裸体的秽画，几乎把整个的中国弄得萎靡不振，日趋堕落了。这些萎靡堕落的小说秽画，具着无限的诱惑人心的魔力，它们的存在实是艺术进化上的大障碍，不加以有力的统制和管理，进步的艺术便永久无法产生，颓废的艺术便永久腐蚀着我们的民族，那末我们这老大的民族还有什么希望呢？第三出版：中国的出版界向来就是漆黑一团，书贾们只知图利，不知什么是民族，什么是国家，利之所在，什么诲淫诲盗反动腐化的东西都拼命出版。若无利可图，则关系民族存亡的文献也会置之不顾。甚至有时还会不顾国家存亡，甘为反动势力张目。出版是文化上最主要的事业，混乱的中国出版界又不是一些单纯的统制力量所能成功，所以政府必须自行负担出版事业的责任，成立国家出版部。国家经营的出版事业当然纯以文化为中心，同时因为有国家出版部的存在，书贾们的垄断图利的现象也可以肃清了。第四社团：社团本来在政治上的关系很大，在文化上的关系比较轻微。但中国民众的文化水准低落，不少的社团都操纵在民主棍子的手里，这种虚伪的民主现象，不单在政治上是一个致命伤，同时在文化上也是一个巨大的障碍物。中国如要发动文化统制运动，对于社会各层阶的社团统制当然也不能避免。

上一篇　回目录　下一篇


中国革命的经济政策

中国革命的经济政策

· 第一 导论
· 第二 银行政策
· 第三 交通政策
· 第四 农业政策
· 第五 工业政策
· 第六 商业政策

第一 导论

一

    许多人，常常为中国国民党革命着急。大多数的领袖们只懂军事学，长于杀人，而缺少政治修养。比较少数的领袖们懂演讲学，长于说诳话，长于做政治骗子。大家把革命最重要最根本的经济问题丢在脑后。于是国民党革命虽然取得了政权，但因经济问题不能解决，致使六七年来的统治权，终究还在动摇不定中。『革命』在形式上虽然已经成功，取得了政权，但在实际上却已成为可怕的被民众所厌恶的名词了。
    夺取政权是革命的手段，经济问题乃是革命的最后目的，如忽略了这一点，任何革命都是要失败的。革命在初步的努力是建筑理论上的基础，唤醒民众，推倒反动的统治阶级；待到掌握了政权，便须立即努力于发展社会经济的任务。民众所需要于革命的，是为了解决生活问题，若一个政党在其未上台前以解除民众痛苦为号召，既上台后，而把先前所号石的话完全抛弃了，迟早是要倒台的。
    我们深信孙中山先生在理论上在行动上从没有放弃社会经济问题的任务，但我们对于现在的国民党只承认只剩下国民党的躯壳，已失去了国民党的精髓，不能继承孙中山先生的思想，尤其不能继承在经济方面所负担的使命了。
    国民党自十三年改组到现在，因为随着社会的惰性作用的转移，组织上存留了不少的买办土豪劣绅和大小军阀，走上了封建性的绝路，没有转变，便很难在革命的大道上再移动一步。但其它所谓国家主义派，所谓社会民主党，所谓中国共产党等等，却是更加不合实际，不能完成中国革命。完成中国革命的，将仍然是中国国民党。但这里的所谓国民党，必须是能够负担发展社会经济使命的国民党；像陈公博所倡导的『走向资本主义之路』以繁荣中国，也只是一个空中楼阁，万万不能实现。资本主义世界已到了没落时期，而犹希望资本主义能在中国复兴，这不是梦话吗？
    目前有所谓宪政运动，只是一班士大夫阶级对革命失望的情绪的表现，是国民党在军权笼罩下民众所有的反感，宪政运动的结果只能亡党，绝不能使党「复兴」。宪政实现后，充其量也不过做到曹锟那样，——说不定还一蟹不如一蟹——仍旧不能发展中国经济，不能对中国革命有丝毫的帮助。
    目前中国的革命，已陷在极大的危机中，国外帝国主义的侵略，国内封建势力的复兴，以及由于饥荒所酿成的共产党暴乱，都已到了极点：而在革命的本身，则民生凋敝，革命力量涣散。这一切，都是铁的事实，我们无法否认。在这革命遇到了危机的情势下，我们将用什么方法挽救革命呢？社会的事实是早已决定了我们的行动了，挽救革命的方法，唯一是决定全国一致的革命的经济政策，发展社会经济完成革命的根本任务。
    决定和实行革命的经济政策，这在革命是根本重要的任务。革命在未取得政权以前，所谓经济政策只还是一个口头宣传的理论，待取得政权以后，必须立即把这理论转变成行动。国民党在孙中山先生存在的当时，在几次北伐的时候，关于经济方面的宣传，都叫得震天价响。但等民国十六年政权夺到了手里——因为国民党革命的领导权才从共产党篡窃的手中夺回来，又陷入自相排斥分崩离析的局面中，致使过去所宣传所号召的经济政策丝毫都未实现，于是民生问题不得解决，民生主义不得实现，国民党革命在民众方面失掉了信用，湘鄂赣豫皖等十几省的共产党得到机会便建树起势力来了，国民政府调动了几十师大兵，一次，两次，三次，四次，以至于十几次的围剿，到现在还没有完全成功。
    单凭杀伐的手段去希望剿灭共产党，恐怕一辈子也不能成功。从解决经济问题和失业问题方面着手，那解决共产党是很容易的。民生主义一实现，共产党任凭有天花乱坠的理论，有进步的新式的红军，也决不能促起中国民众的暴动。如果民生主义不实现，民众的痛苦不解决，那末不论共产党的理论怎样幼稚，共产党的军队怎样恶劣，而那些在三民主义下挣扎着仍旧不能得到生路的民众，都会很轻易的成为共产党了，自国共分裂后，大家都感觉到共产党越杀越多，事实并不是越杀越多，只是一方面虽然在杀，另一方面新生长出来的却比杀掉的还来得快啊。我们如把共产党生长的根本原因解除掉了，那末共产党不等我们去杀去剿，也是要绝迹的。
    共产党生长的根本原因是经济衰落民生凋疲，解决这根本原因的方法当然是发展经济，繁荣民生。要发展经济，繁荣民生，在目前的情势下，唯一的方法是实行国家资本主义。除了实行国家资本主义外，非但整个的国民党得不到出路，就是整个的中国革命，整个的中国资产阶级与无产阶级，也都得不到出路。
    孙中山先生是反对共产主义的，但同时他是反对资本主义的，他的『节制资本』和『平均地权』实实在在是限制私人资本发展，国家资本以实现民生主义的国家资本主义的经济政策。我们如不是丧心病狂，或是瞎了眼睛，决不会承认『节制资本』和『平均地权』是资本主义的经济政策！

二

    讲到国家资本主义，在中国已经有很多人提倡过，但都只把它当做口头上宣传的理论，一到行动的时候，便连国家资本主义这个名词都忘记了。过去周佛海在『三民主义的理论的体系』中似乎提起过，改组派也有一个时期主张过国家资本主义，可是一遇到实际，要行动的时候，例如陈公博做到了实业部长，使大声喊着『走向资本主义之路』，把所谓国家资本主义丢在毛厕里了。
    陈公博向来是以熟悉经济号召国人的，这次出长实业部正可说是适材用于适所。但真不幸得很，陈公博不相信自己是个空虚的经济学者，只会炫耀名词，大着胆子去做实业部长；做了实业部长，他得意的『大作』第一部是发行公债五千万，第二部是筹借外债×千万，第三部是提拨庚款×千万，陈公博这样的东借债，西借债，以为这样就算是筹设发展国家经济的资本，就算是实行国家资本主义，就算是实行民生主义了。其实真可怜，陈公博这个『空架子』能否借得到钱做国家的资本是第一个问题，借到了钱能否真正用在发展实业上是第二个问题，这几千万几千万的小数目是否真正有理论发展中国产业是第三个问题。陈公博的实业计划既蕴藏着这样多的问题，还说什么国家资本主义，还说什么民生主义呢？陈公博在南京实业部的作为，老老实实便是没落的资本主义者的作家，或许一个起码的资本主义的企业家的手段还比陈部长高明得许多，一个起码的企业家还能自由借债，并且多少也能够使他的事业实现一部分或全部分，陈公博这个口头的资本主义的实业计划却亳无实现的可能。

三

    国家资本主义是一个怎样的东西，孙中山先生早在民国元年的「救亡策」——钱币革命论——的初期著作中已经显现了端倪，后来的民生主义的演讲稿和节制资本及平均地权的经济政策，则更确立了国家资本主义的基础。孙中山先生不满意资本主义，但同时又反对共产主义，就必然经过国家资本主义的道路而走上民生主义也就是社会主义的道路。不过国家资本主义这个名词，一直等到苏俄实行新经济政策的时候，才在苏俄革命的导师列宁的口中特别严重而有意义地叫了出来。
    国家资本主义是建设社会主义社会唯一必经的路线，不单是生产落后如中国和苏俄那样的国家要经过国家资本主义过渡阶段，就是欧美产业发达的国家，恐怕也不能跳过这个阶段，而一脚跨上社会主义的社会。所以中国人不必存着恐怖的心理说国家资本主义是第三国际共产党的办法，尽可依着孙中山先生民生主义的既成路线放胆走去。同时国家资本主义是孙中山先生早已建立下了的经济基础，共产主义的人不必担忧三民主义政权下不能实现国家资本主义。革命是为着全中国的民众求生存是为着全世界的人类求出路，并不是为着共产党，也不是为着国民党，列宁在提倡新经济政策的时候，既不惜『牺牲一切的主义』实行国家资本主义的新经济政策以求国内经济的稳定和发展，那末为什么共产党员还要紧守着马克斯的半空想的社会主义的死路呢。
    为全世界人类的利益，服从真理，并且拥护和执行真理，那才是一个世界主义者，那才是一个社会主义的革命者。如若坚执先入之见，迷信着一个非真理的思想，结果必走上个人主义的末路。试想，革命而不能服从真理，不能忠实于全国民众和全世界人类的利益，而至死不悟的忠实于一个党，迷信着一个半空想的马克斯主义的思想，我们虽不敢冒昧说这样的人仍旧没有脱掉个人主义的劣根性，但可以大胆说这样的人乃是愚蠢的宗教的信徒，绝不是一个革命的信徒。
    孙中山先生既首先在钱币革命和节制资本平均地权等政策中立下了国家资本主义的经济基础，列宁在晚年施行新经济政策时代，则不惜『牺牲一切的主义』服从国家资本主义，那末国家资本主义是建设社会主义社会必经的阶段，是社会革命的唯一的真理，毫无疑义了。又列宁常说苏俄社会主义革命的是否能够成功，这与占世界人口绝对多数的中国革命和印度革命有极大的关系，苏俄必须时刻注意和帮助中国及印度的革命。中国与印度，同处在帝国主义经济侵略的地位上，中国与印度如欲脱出帝国主义的经济囚笼，希望反帝的革命成功，便必须实行国家资本主义。苏俄如希望中国革命印度革命成功，便必须帮助中国和印度实行国家资本主义。民国十六年国共分裂以来，苏俄一心扶助着中国无产阶级革命，这实在是幼稚的错误的策略。数年来中国共产党的活动，把中国中部富庶之区的农村社会都市社会的秩序完全扰乱了，食粮和茶纸等的生产完全停顿了。过去中国的食粮和茶叶可以大宗出口，现在中国却已成为帝国主义者销售食粮的主要市场，这不是承共产党世界革命的赏赐吗？帮助帝国主义者在中国扩展市场，削弱中国在经济上反帝的力量，这那里是帮助中国革命，促进世界革命，老实是在开倒车，破坏世界革命罢了。
    中国与苏俄，实在是世界革命过程中两个唇齿相依的同盟国，并且，孙中山先生和列宁两个领袖一个是中国革命的导师，一个是苏俄革命的导师，这两个导师在国家资本主义方面的主张既完全相同，那末凡是孙中山先生和列宁的信徒，都应该拥护而执行国家资本主义的。若怀着偏私的见识，怀疑国家资本主义的重要性，致使世界革命延缓下来，这样的人非但不配做孙中山先生和列宁的信徒，事实上这些挂羊头卖狗肉的主义贩子，倒是他们的叛徒呢。我们知道，孙中山先生和列宁是一时一刻都系念着世界革命的利益，所以当初苏俄与中国的携手，以及共产党的加入国民党革命，这都是他们在布置世界革命的行程上所应有的表现，待两大导师相继弃世，由于一些叛徒们的作弄，同时因为人类个人主义的劣根性终难肃清，于是共产党惟恐国民党革命成功，国民党也惟恐共产党形成势力，积不相下，就互相攻击内斗起来了。我们如站在孙中山先生和列宁世界主义的立场上去了解世界革命，我们便不得不赤诚地接受孙中山先生和列宁所亲手厘定的计划和方法，尽所有的力量，努力促成中国的国家资本主义，使中国能在经济上形成反抗帝国主义的势力，中国只要在经济上有了反抗帝国主义的力量，那末此外的政治侵略和经济侵略的问题足很容易解决的。
    中国的国家资本主义成功，就是中国的革命成功，在中国革命成功的时候，世界革命的问题就已经解决了大半了。所以中国的实行国家资本主义，不论苏俄，不论第三国际，不论在中国的共产党，假如他们正确是列宁主义者，正确是社会主义者，便都须积极起来帮助。否则实行国家资本主义是中国实际社会所需要，第三国际共产党纵使下了绝大的决心从中破坏和捣乱，结果也徒劳无功。

四

    记得孙中山先生曾说过，国民党第一步工作是推倒满清皇朝，第二步便是铲除曹吴等军阀。辛亥革命，满清已被推倒了，十六年北伐，曹吴等军阀也已经铲除了。现在要实行第三步工作，这便是繁荣社会经济，发展国内生产力，施行国家资本主义，实现民生主义，完成社会主义的经济基础。
    革命在取得政权以前，它当前的任务是围攻敌人，推倒统治阶级，既取得政权以后，它当前的任务使是解决社会经济问题，实现民生主义。民生主义在过去，在未取得政权以前不过是口头号召的理论，现在国民党已取得政权，国民党已成了中国的统治阶级，那末过去所口头号召的民生主义的理论，必须开始转变为手头实施的行动了，革命如单凭口去鼓吹而不用手去实行，这不就成了革命骗子？
    中国革命现在要打倒的对像，皇帝和军阀这两个大敌都消除了，现在第三个敌人便是「饥荒」。国民党从来对于皇帝，对于军阀都是举国一致，拼死进攻的，但对于「饥荒」却不能一致进攻，这实是严重的错误。我们应该知道饥荒对于革命的危害，实在比军阀比皇帝要严重，军阀和皇帝已经失去时代性和社会性，迟早要死亡，饥荒则有一定的规律性，从社会最下层最多数的民众中生长出来，力量极端伟大，而且充满着爆裂性，它能够摧毁革命的基础，它能够使革命功败垂成。目前共产党红军的无法消灭，致使整个的中国混乱鼎沸，无法自拔，便是建筑在这饥荒的基础上的。
    苏俄革命为着扑灭饥荒，列宁「不惜牺牲一切的主义」，要全国一致实行新经济政策。苏俄因为有列宁的指导，全国一致的向饥荒进攻，拼命实行五年经济计划，于是苏俄的社会才能稳定繁荣起来，连欧美资本主义国家都比不上了。全世界都为饥荒这个恶魔蹂躏着。黄金国家的美国尚且有失业人口一千万，德国日本英国法国等就更不必提，可是苏俄恰恰相反，大革命后几千万的失业人口都已有了职业，连体力薄弱的女子也都有职业了。
    苏俄革命，因为是走的马克斯的不完全的路线，中途遇到饥荒，逼得要「牺牲主义」以实行新经济政策。何况在中国，用国家资本主义的方法，用民生主义的方法去扑灭饥荒，是孙中山先生早已规定了的路线呢？民族主义叫我们去打倒满清皇帝，打倒帝国主义，民权主义叫我们去打倒跋扈的军阀，打倒无耻的政客，最后的民生主义则很明白的叫我们去打倒饥荒。而且孙中山先生又亲自规定了打倒饥荒的方法，从钱币革命论（下文尚须详细说明）起到实业计划，以及平均地权节制资本等，这都是孙中山先生一贯的打倒饥荒的路线。我们既一致自承为中山主义者，矢志要完成中国革命，那末我们对于孙中山先生的完善正确的主张应如何坚决执行呢？
    革命才走到半途，同志们便就把革命根本重要的任务忘掉，把民生问题弃置不顾，惟个人权位是争，各执着半截枪杆子互相殴杀，这痛心的现象，我们不敢骂谁是孙中山先生的叛徒，批判谁是反革命谁是不革命，但我们可以正确明了的断定，历史的车轮将要把这些自私自利的个人主义者辗为粉碎了。

第二　银行政策

一

    中国要消灭饥荒，解决民生问题，只有从发展生产，解决普遍的失业现象着手。但讲到发展生产，当前最困难的问题便是资本，没有资本是什么事都不能做的。
    在社会经济落后的时代，资本问题是很容易解决的，有了劳力，土地，原料，便可以从事生产。但自从社会脱离了封建经济制度，脱离了自给自足的经济以后，这个资本二字所代表的便不是劳力土地原料，而是在代表货币了。现在人们谈起缺少资本的话，便是指缺少货币，决不是指缺少劳力土地，也不是缺少原料。
    现在的中国，生产落后到万分了，可是说到劳力土地原料的话，却还是很丰富。四万万的人口中，有一万万以上的人在赋闲着，那就是中国现在有一万万人以上的劳力在废置着。至于土地，则至少有数百万数十万方里的土地在荒废着。原料则中国处在温带和邻近热带上，植物多，矿藏亦多，原料真是丰富得很。中国既有这样多的劳力土地原料闲置着，那末为什么还说发展生产没有资本呢。这中间的道理很简单，因为没有货币去联络它们，不能使它们互相发生关系，于是虽有着众多的劳力，广大的土地，丰富的原料，但终不能从事生产，换句话说，就是中国有这许多劳力土地原料的生产条件，但因为没有货币这个经济纽带，于是生产被限制着，一步都不能发展了。
    货币本是政治性的经济产物，是应着社会的需要而产生的。「社会的劳动的分工」完成了坚强的基础，社会开始走入商品经济制度，便必然有货币出现。从古代物物交换起，到现代严密的金融制度止，这其间，我们可以很明显的看出货币变迁的历史。人类最早的货币是龟贝兽皮以及其它各种全属器具，其次是各种铸成定型的金属物，最后则有纸币出现。我们如欲把货币的历史划分出阶段来，那末可指龟贝兽皮以及金属器具为自然物货币时代，各种铸成定型的金属物为铸金货币时代，纸币流通为信用货币时代。
    货币是社会经济的纽带，社会上有了这个纽带在作用着，于是社会的生产与消费才能平衡发展，社会的经济组织才能顺利地进步。在自然物货币时代，每一个经济组织只狭小地限于一个部落成一个地域，水泽的捕鱼都落以龟贝为经济纽带，高原的兽猎部落以兽皮为经济纽带，这些部落中的劳动，因为有龟贝兽皮的流通作用存在，分工便渐渐精密，而生产工具及生产技术也得有进步了。不过以自然物质为货币的时代，货币的交换价值寄存于货币的自身，很少人为的拘束。待人类的政治组织到相当完备的时代，人们觉得自然物货币的流通诸多不便，便有铸金货币出现。铸金货币时代的社会经济组织，比较自然物货币时代的社会经济组织，范围当然扩大得多了。在某一种政治势力所达到的地方，某一种铸金货币便也流通到这个地方；不论地域有若何阻隔，生活有若何的差异，在一个政治势力统治之下的地方，总是流通着一种货币。
    铸金货币流通了一个长时期后，一方面人类的生产力已极度发展，消费力也增高了，另一方面则人类经济组织的范围扩大，由一个国家以内扩大到一个国家以外；货币需要的数量激增起来，但自然界所能供给的金属物质却极有限，于是根据信用的原理，而有纸币出现了。纸币只是一张纸，它的本身毫无一点价值，它比不上一块金子，比不上一块银子，甚至也比不上一张兽皮，一个贝壳，但因为信用的关系，这印着花纹的纸头却可以在市场上兑换货物。以纸币为社会的经济纽带，那便是信用货币时代了。
    货币由自然物货币进展为铸金货币，更由铸金货币进展为信用货币，这些变迁都是随着社会的需要而出现的，并没有什么上帝在暗中主持，也没有什么鬼神在其间播弄。倒是人类如不能随着社会的需要把经济纽带——货币——时时改变以求适应，人类的经济反要发生混乱的现象呢。
    自从『产业革命』以后，机器的生产工具出现，『社会的劳动的分工』日趋精密，生产力突飞猛进，商品经济张开血盆大口把整个的地球都吞下了，于是铸金货币这个经济纽带因受物质的限制，再也维持不下这广漠无边的市场，铸金货币不足以供需要，便走上信用货币制度，以纸币为流通工具了。可是现代纸币的信用建筑在现金的基础上，而不是建筑在物品的基础上，因之社会的商品价值与货币价值相差过于悬殊的时候，信用恐慌仍不可免的要出现，经济秩序就仍要发生混乱了。现在世界各国大都以金为主币，各国的商品当然都以金价计算，商品在各国是日夜不息地在赶造出来，但金矿的开采却很少了；这样，商品的产量很快的上升到一百一千以至于一万的数量，而金子的产量则始终徘徊在一百的数量上，这样数量相差悬殊的金子，大家还硬把它当作流通商品的经济纽带，还会不发生恐慌或混乱吗？一尺长的纱带去围二尺粗的物体，纱带尚不免于断裂，何况以一寸的金子纽带去约束一丈以上的商品，这纽带会不断裂而现出恐慌来吗？
    在这『资本主义第三期』的世界，要免除恐慌，只有彻底实行信用货币制度。依着社会经济的需要，以商品（黄金和白银也作为商品）作保证发行充分的纸币，俾货币这经济纽带能够发生充分的作用。否则就使苏俄，五年或十年以后也仍要闹着激烈的经济恐慌呢。
    作者因说到『中国有这许多劳力土地原料的生产条件，但因为没有货币这个经济纽带，于是生产被限制着，一步都不能发展了』，便把货币的原理冗长地叙述了一下，现在可以把话头拉回来了。中国既有劳力，有土地，有原料，生产条件可说完全具备了，但为什么还闹着经济衰弱，物质不足的饥荒呢？说中国『没有货币这个经济纽带』，那实在是冤枉，中国不是同样流通着货币，不是同样使用着货币吗？『经济纽带』是有的，不过太脆弱，太微细，对于社会经济的作用太不充分罢了。
    中国货币在制度上既没有统一，「两」与「元」并用，「大洋」「小洋」「铜元」早晚市价各有上落；在地域上则更不统一，北方有老头票，南方有香港票，老头票与香港票都比中国票通行；云南的币制与四川不同，四川与广东不同，广东与上海又不同，西藏蒙古则简直不要说起，币制纷乱到这般田地，我们慨愤地说中国没有货币也可以。前面说过了，货币是社会经济的纽带，是发展生产的要素，中国要解决社会经济，要发展生产，第一步必先解决货币问题。货币问题，中国早已有很多人注意了，但因认识的模糊，谁都拿不出具体实行的办法。「废两改元」咧，「金本位」咧，「万国复本位咧」，闹得乌烟瘴气，眼花撩乱，可是这始终是闹闹而已。任凭马寅初李权时口齿灵利，笔头生花，但理论是理论，事实还是事实。国民党政府为了币制问题，还特别聘请了几个外国顾问，但外国顾问也没有三头六臂，货币问题仍是解决不了。
    孙中山先生在「钱币革命」中说：「钱币之革命者何？现在全融恐慌，常人必以为我国今日必较昔日穷乏，其实不然，我之财力如故，而出产有加，其所以成此穷困之现象者，钱币之不足也。钱币为何？不过交易之中准，而货财之代表耳。而代表之物，在工商业发达之国，财货溢于金银之千万倍，多以纸票代之矣。然则纸票者，将必尽夺金银之用而为未来之钱币，如金银之夺往昔布帛刀贝之用而为钱币也。此天然之进化，势所必至，理有固然；今欲以人事速其进行，是谓之革命，此钱币革命之理也。其法为何？即以国家法令所制定之纸币为钱币，而悉贬金银为货物，国家收支，市场交易，悉用纸币，严禁金银。其现作钱币之金银，只准向纸币发行局兑换纸币，不准在市面流行。如此，则纸币一出，必立得畅行无滞，财用可通矣。」
    这里，我们可以明了孙中山先生解决货币问题的方法，他没有斤斤于「元」「两」之争「本位」之争，直截痛快的就是主张打消铸金货币制度，实行信用货币制度。一切元两问题，本位问题，都只是皮相的争论，只有彻底实行信用货币制度，才是根本的解决方法。

    刘有莘在中央半月刊第十六十七两期发表『革命与币制』一文，他说：『如果我们要想根本改革现行货币制度，第一要使用一种永远不受物质生产量的支配的东西，来做真正交易中准的货币本位，将现有的制度一律废除，第二，便是要把交通运输大宗生产分配和消费及调剂需要与供给的事件，都给国家去管理指导或支配。要是这样，才有办法，才使币制合乎币制原理与国民经济的要求。』
    刘氏第一的主张是明显地主张实行信用货币制度，第二的主张则是明显地主张实行国家资本主义。因为不实行信用货币制度，币制便不能『不受物质生产量的支配』，不实行国家资本主义，健全的信用货币制度便无从开始，无从成立。同时不实行信用货币制度，国家资本主义也只是一个空名词，因为资本既无从调集，那末国家发展生产的话不是『纸上谈兵』吗？

二

    对于一个新制度的产生，我们绝不能认为是一纸命令或几句空话所能成功。尤其货币问题是经济方面的任务，完全建筑在物质的基础上，决非政治权力所可一手包办，更非单纯的政治权力所能支配。货币是经济方面的东西。经济方面的东西自然非用经济的权力去支配不可。直接用政治权力去支配货币，社会徒然惹起纷扰，结果一无所成。虽然货币是政治性的经济产物，但我们相信在政治未握有充分的经济权力以前，政治万万没有权力去干涉或支配经济。中国币制的混乱和幼稚是有目共赌老幼咸知的事实，国民政府对此也未尝不想改革，但终以国民政府的经济权力太薄弱，虽欲加以支配干涉，改革，而事实上不可能啊。
    既不能直接用政治权力去支配，而改革货币制度，那末用什么方法实现信用货币制度呢？关于这个，我们仍得从货币本身的历史和中国的经济现状去检讨。最初的货币只用作交换工具，在原始经济时代，在封建经济时代，货币唯一重要的作用是作交换工具，作为调剂生产与消费的经济纽带，待转入商品经济时代，转入现代的金融经济时代，则货币兼任做生产资本了。在前一时期，货币只是消费资本，在后一时期，货币兼作生产资本了。社会经济愈进步，社会的财富愈增高，货币的任务便愈扩大了，其数量的需要也愈澎涨了。社会的货财价值超过货币价值几十倍以至几千百倍以上，社会感觉货币的缺乏，经济不便流通，便自然而然的出现了信用制度，如借贷，抵押，赊欠，期票等等，这些信用制度都是因为货币不足而出现的。随着信用制度的出现，社会便跟着成立了许多特别的经济机关如当铺，钱庄，银行等类。当铺，钱庄，银行不是生产机关，也不是商品运输或分配机关，更不是什么国家的政治机关或教育机关，而是一种调剂金融的信用机关。我们如说国家的政府组织是政治权力所寄托的机关，那末这些当铺钱庄银行的信用组织便是经济权力所寄托的机关了。刚才说政治权力不能直接干涉改革币制，现在发现了这些有经济权力的信用机关，对于解决货币问题便有了线索了。
    当铺是农工小商人的信用机关，钱庄是小中资本家及地主的信用机关，银行则是大资本家及金融资本家的信用机关。中国这三种信用机关，钱庄银行处于互相抗衡的地位，当铺只是一种从属的信用机关而已。当铺对下虽有力量各自去支配一部分农工小商人，但在整个的经济权力上讲，则当铺的权力却是很微弱，必须依附于银行或钱庄。
    钱庄至今还能和银行抗衡，这很明显的证明了中国的封建经济还自有其根深蒂固的基础。钱庄放款的利息并不低，再经过两与元的往返折合，简直与高利贷者差不多，但一般中小企业者因资本短少，除向钱庄告贷外实无他法。钱庄放款的利率既高，其吸收存款的利率自然也比较的高，因之钱庄在营业上仍旧可与银行有竞存的余地。许多银行垂涎而要沾染高利贷的利益，还与钱庄暗中联合呢。
    中国的银行制度现在还极幼稚，虽有政治上及经营上的各种便利，如特许发行纸币经营债券等等，但终因客观条件的产业落后和其主观条件的组织不普及与资力薄弱的关系，还未能形成巨大的经济权力。在国际间不能与各外国银行竞争，在国内也不能和钱庄银号竞争，在生产上更说不到什么集中管理或支配的话了。本来银行的基础完全建筑在信用制度上，银行离开信用便一天都不能立足，非马上倒闭不可。可是中国的信用制度并没有完全为银行所利用，第一因为不平等条约的压迫，外商运用可怕的巨大的资本在中国开设银行，一方面吸收了多量的存款，一方面又发出多量的外国纸币，差不多把中国的信用制度利用了十分之五以上；第二因为国内经济的封建势力的残留，高利贷的钱庄当铺仍占优势；第三因为政治混乱，军阀横行，产业衰弱，交通阻塞，银行事业更随在遇着障碍；所以现在中国的银行所能运用的信用力量，非但不到十分之一，也许还不到百分之一呢。中国的银行如能够充分地运用信用的力量。那末它的经济权力毫无问题的可以统御全国，并在国际间占得重要的地位。
    要改革货币制度，必须有统一而强大的经济权力，有了一个统一而强大的经济权力的机关，那末由这个机关去实行改革的计划，国家制定货币的法律，从旁用政治权力去帮助，改革币制便很容易实现了。中国现在这样的经济权力的机关还没有，钱庄当铺是行将没落的东西，银行则都很幼稚，如要创造这样的统一而强大的经济权力机关，并且要这机关将来不违背民众的利益而常常受着国家和民意的支配，须从整理现存各银行及各信用机关入手：
    A 用科学的合理化的方法，在政府管理监督之下，实行银行统一政策。
    B 设立普遍全国的银行网。
    C 确立信用制度，实行信用货币制度。
    D 银行管理并监督交通运输生产及分配机关，实行国家在社会经济及发展生产方面的任务，并助理国家财政事业及公共事业。
    上述四项，都是决定银行政策所不可缺少的骨干，缺少了任何一项，银行就不能成为社会的经济权力的机关，就不能充分的调剂金融发展生产了。现在再逐项加以补充，说明于下：
    A 「用科学的合理化的方法，在政府管理监督之下，实行银行统一政策」。 调剂金融，这原是关系整个社会利害的事业，像交通事业的邮电铁路一样，照理是应由国家专营的。但因为习惯的关系，现在各国除苏俄外，银行都准许人民私营，中国是产业后起的国家，对于银行许人民私营的事当然也不能例外。可是银行由私人经营，有两个最大的弊病：第一，私人经营的目的专于牟利，很少适应社会的需要；第二，私人经营，必然造成多头竞争的无政府的状态，同一事业分割着许多机关（上海有银行钱庄二百家）执行，徒然多费开支。一九三○年世界经济恐慌出现，美国银行经不起打击而倒闭的有二千余家。最近美国经济恐慌，全国银行都奉命暂行停业。上海近年来颇盛行银行热，银行银公司风起云涌的成立起来，这投机潮迟早总要引起大混乱。为银行本身的前途打算，为中国的社会经济打算，中国的银行必须实行合理化，归并各钱庄银号银公司及银行为一个大银行，实行统一银行组织，成立一个总行，这大银行便作为国家银行。将现有各银行各银号一律作为国家银行的分行。国家银行除规定由国家拨入十分之一或十分之二的股本外，其余均由人民投资，但银行业务所得的纯益，须以国家为主题。人民的股份除支付官息外，红利规定以百分之八，或百分之十二为限，多余的纯利即作为国家的收入或扩充为国家在银行中的股本。国家银行的董事十分之二或三由政府委银行专家及经济学专家充任外，其余当然由股东会选出。中国成立统一的国家银行，如按照四万万五千万人口的需要，其股本至少须五十万万元，五十万万元的股本或有人惊为太大，担忧集合不起来，其实中国虽穷，只归并各银行庄号的股本，也许就已经超过此数了。中国有此雄厚资力，对内既可有充分的力量调剂金融发展生产，对外也可以免强和帝国主义的金融势力抗御了。
    B 「设立普遍全国的银行网络」。 银行是调剂社会经济的金融机关，它的工作是便利人类的经济生活，那末为社会人群的福利计，为银行业务的发展计，银行必须随着人类足迹所达到的地方设立分事务所。中国在目前，因为政治混乱关系，银行几乎完全集中在上海，广州天津这几个地方，此外如新疆，青海，西藏，蒙古等省简直就和外国的荒岛一样，一个银行都没有。试想，银行是经济的中心机关，没有银行的地方，产业会发达吗？英国是资本主义较老的国家，英国银行的分行数目在一九一〇年就有七千一百五十一个，现在当然更多了。中国的人口比英国多几十倍，土地也大几十倍，那末分行的数目至少也要和英国相等。中国有二千多县城，加上各重要市镇及通商口岸，国家银行设立银行网，成立五千个分行实是最低限度的数目。中国现在内地人口过庶，急欲移民边疆，对于边疆各地的银行网就更为重要，因为资本的足迹所到的地方，人口总是随着涌过去的。浅见的银行家常以为荒疆无利可图，殊不知把荒疆变成熟土，获利才真大的无可计算。香港是个人烟绝迹的荒岛，但英帝国主义把香港开辟成熟土，把香港变成繁华的市场，谁能计算得清英国人在香港所得的利益呢？银行在人口庶密的地方所获得的只是蝇头微利，在巨荒绝域的地方才能获得无限的宝藏。所以中国国家银行不设立银行网则已，如欲设立银行网，设立边疆的分行是不可忽略的。又全国设立五千个分行，骤然看去似乎惊其太多而不易成功，但事实上把各地钱庄归并起来，决当超过此数，国家银行除添设若干边疆的分行外，在内地只要把各钱庄银号改造一下就好了。
    C 「确立信用制度，实行信用货币制度」。 银行的基础是信用，最要的任务便是调剂金融，发展生产，作支付的中人，把不活动的货币资本变为活动的货币资本，把不活动的生产条件（劳力，土地，原料）变为活动的生产条件，使社会上一切无价值的东西变为有价值的东西，不生产的东西变为生产的东西。银行的机能是很伟大的，但视我们巧妙地运用而已。中国号称穷乏的国家，国富总数三八，二八九百万元，每人平均不到百元，是世界上最枯窘的国家，连英国的殖民地印度（一三八元）都比不上。如能确立信用制度，使国家银行得尽量发挥其机能，国民经济得尽量发展，那末不要几年，中国的国富一定能上升几倍。中国确立信用制度的办法，在国家方面是清理债务，确定预算，划一税制，在人民方面是消灭高利贷，国家银行设立普遍的低利的当铺，厉行生产合作消费合作。不过，确立信用制度要点在于国家银行，国家银行根本的信用机能又在发行纸币。中国要骤然完全用纸币去流通市面，取缔一切的现金，骤然实行信用货币制度，那显然是不可能的。中国国家银行要实行信用货币制度，第一步是确定十进制（照数学原理，则十二进制就更好）。分，角，元，「孙」的币制，取消「两」及其它小洋铜元等杂币的流通；这事件的实行，是一方面由国家制定公布币制的法律，银行则依社会的需要发行一分的铜币，一角一元的银币，一「孙」五「孙」十「孙」的金币，和五分一角五角一元五元一「孙」五「孙」「及十孙」的纸币。金银铜币及纸币的印造，当然由银行自己去执行，政府和人民只有监督的权限。币制统一以后，待社会行使便利而发生了信用，那时再由国家改订货币的法律取消金属货币，行使纸币，而实行信用货币制度，便是轻而易举的事情了。
    D 「银行管理并监督交通运输生产及分配机关，执行国家在社会经济及发展生产方面的任务，并助理国家财政事业及公共事业」。
    社会是由两种组织的交互错综而构造成功的，一种是政治组织，一种是经济组织，前者如教育机关伦理机关公安机关而国家为其总枢纽，后者如生产机关运输机关分配机关而银行为其总枢纽。政治组织是着重于人类精神生活方面的组织，经济组织则是着重于人类物质生活方面的组织，社会的这两个组织是交相为用，并行不背的。国家的组织须有政治基础，同时也须有经济基础，但历来的国家都有一种错误倾向，就是专重政治而把经济忽略了。作社会运动的人因愤于人类物质生活的没有保障，迁怒于国家，无政府主义者根本主张不要国家，共产主义者则主张国家逐渐衰落而死亡，其实这都错误了，人类的经济组织政治组织只有愈趋愈严密，而国家的基础也是愈趋愈巩固的，除非地球消毁了，国家的组织才不得不消灭。中国革命无疑义的是社会主义的革命，那末中国的国家无疑义的便须兼负起社会经济方面的任务，走上国家资本主义的道路。中国现在的国家骤然要管理社会的经济组织，显然不可能，如用政治权力去强行干涉经济事务，也徒然惹起骚扰，无补于事，但用银行去管理经济事务，用银行去管理各种经济机关，那却是轻便简捷的道路。一切经济事务都需要资本，银行正是资本的渊源，一切经济机关逃不了金融的支配，银行正是金融的中心机关。银行自有历史以来，就无时不站在管理并监督社会经济组织的地位上了，更明显的例子，则是欧美各金融资本主义的国家，政府并没有授与银行管理社会经济机关的权力，但事实上少数银行巨头已经利用其金融势力支配着全国的生产机关了。银行的管理社会经济组织，就和国家的管理社会政治组织一样，已成为不可逃避的事实。同时，银行与生产也是相依为命的，银行离了生产便不能发挥机能，便不能生存；生产没有银行，便不能发展，便不能进步。中国是产业最落后的国家，要想把中国从大饥荒中救出来，自非利用银行这个伟大的机关去发展生产不可。
    近年来中国困于天灾人祸，产业衰弱到极点，各地都在闹着大饥荒，于是很多的先生们羡慕着苏俄的新经济政策，乱纷纷的三年计划五年计划六年计划以至于十年计划简直充满了耳鼓，大有应接不暇之势，可是没有资本，这些计划都成了画饼充饥，纸上谈兵。又有些人抄袭了孙中山先生经济主张的后半段——国际共同发展中国实业计划——要大借外债来发展生产。可是这梦想的不能实现，就如天上美丽的繁星不能移植到地上来一样，永远是个梦想，永远救不得中国！

第三 交通政策

一

    社会上一切的文化与经济的流通，都靠着有各种交通机关。交通机关的对于社会，就如筋络的对于人的身体一样，筋络发生阻碍，血液便不能畅流，人体便不能强健；交通有了缺点，文化与经济便不能顺利流通，社会便不能发达了。现代的社会，一切都离不了组织，在组织的原理上讲，离了交通，组织就谈不到了。社会没有各种的交通机关，社会的一切将都成为绝缘体，人与人以及集团与集团之间不论在文化上在经济上不能互相沟通，一切的社会组织都将土崩瓦解，社会就只有死亡了。尤其是在社会的经济组织方面，没有健全的交通机关。产业的发展便会受着意外的损失和阻障，生产与消费之间不能发生平衡的调剂作用。中国的云南和东三省边境等地力，有因无法消纳而把粮食焚毁或当作肥料的，可是另外却有因灾荒而食粮飞涨无法购买，整千整万的人民坐待饿毙，凡这种种怪异而惨酷的现象，在交通便利的国家是没有的事，在中国则因为交通腐败的缘故，已成为习见的平常的故事了。
    交通的腐收和幼稚，实在是中国经济衰弱不能进步的大原因。中国要发展生产，其第一个问题必须解决的是资本问题，可是有了资本，没有便利的交通机关去供给运输，生产仍旧不能发展的。中国号称贫乏的国家，然仍有大批游资趸集在上海，银价低落，而洋厘则更低落，这实在是交通阻塞，产业难于发展的象征啊！历年的内战除直接摧毁了许多产业外，对于交通方面铁路及江河航轮等的损失更难于计算。平汉津浦等路除内战所毁坏者外，尚有一千数百余辆的机客货车被张学良劫夺出关，现在则为日本南满铁道所有了。革命成功则现在六七年了。政府不能乘机起来兴筑什么交通干线，旧有干线反任其腐败毁坏，产业焉得不衰弱呢？

二

    中国谈交通，各铁路及道路的建筑规划固然重要，但各种江河航运也是很重要的。航运一方面与水利有关，同时是发展农业商品的主要工具。
    孙中山先生在国际共同发展中国实业计划书中规定『运输交通之开发』为六项：
    甲 铁道一十万英里。
    乙 铺石马路一百万英里。
    丙 修浚现有运河。
    （子）杭州天津间运河
    （丑）西江扬子江间运河
    丁 新开运河。
    （子）辽河松花江间运河
    （丑）其它运河。
    戊 治河。
    （子）扬子江筑堤，浚水路，起汉口，迄于海，以便航洋船直达该港，无问冬夏。
    （丑）黄河筑堤，浚水路，以免洪水之泛滥。
    （寅）导西江。
    （卯）导淮河。
    （辰）导其他河流。
    已 增设电报线电话及无线电（邮政局）等，使普遍全国。
    孙中山先生对于运输交通的规划，在实业计划中有具体的解说，我们无须多掺杂意见，孙中山先生的计划实在太伟大了，如全部估算所需的资本，数目字之大恐怕大得难于计算。可是我们不要以为资本太大而畏缩不前，在口头上带着封建观念『总理，总理』喊不绝口，而在行动上把孙先生的一切主张和计划都无期搁置下来。
    孙中山先生全部计划所需的资本数目虽然甚大，中国有不能举办之势，但我们如审察缓急轻重，估计资本力量，逐渐去实行，那是很容易的。在绥急轻重上讲，国防的交通线与经济的交通线是并重的，绝不可专注内地而忽于边疆。在资本方面讲，为避免垄断起见，当然以国营为原则，不过在财政困难举债度日的现状下要拿出这样巨大的资本来，实是不可能，不得不利用外资和允许私人经营。不过没有政府的具体设计和领导提倡，而希望外国来投资，希望私人来经营，那是梦想！
    中国发展交通，比如铺石马路和修浚运河及治河等类，除了新开运河及扬子江黄河的开浚以外，大都可以由中央设计而交由地方政府去执行。与水利有关的河道与省县村市等的交通要道，地方政府去开浚和建筑，原是不可推诿的义务。电报邮政则中国现在已有基础，将来的发展可以没有困难。唯一困难的，那是建筑铁道。依孙中山先生的计划，全中国建筑铁路十万英里，实在不能说是太多，中国土地之广和人口之众，十万英里的铁道原是最低限度的数目。不过十万英里的铁路，如任其自然的发展，恐怕五十年一百年都不能完成，必须由政府定好整个的计划，分期策动，才能实现。
    在孙中山先生所规划的十万英里铁路中，国防线占极少数，经济线差不多占百分之九十以上。经济线大都有利可图，政府只须有完美的设计，外国和私人一定乐于投资经营，所以对于经济线的铁路的建筑和经营，应完全开放，任外国投资或私人经营，但在政府与经营者订立的合同上规定国家应享的权利，规定不得妨碍国家在经济上的发展，并不得有垄断或妨碍社会福利的行为。至于国防线，大多数经过荒疆绝域，毫无近利可图，私人和外国一定不愿意经营的。虽然在若干年后殖边成熟，国防线也能变成经济线，可以获得巨大的利益，但外国和私人决不肯投下这久远的资本，同时为国防的安全计和转移国内军人对内（内争）发展的目标转向对外，国防线铁路的建筑，不得不由国家和地方政府合作经营。国防线交给私人或外国经营，事实上既不能实现，而且就使实现了，也于国防有损无益，所以经济线可以采取开放政策，国防线则须打断依赖的妄想，坚决采取国营政策。

三

    在统一全国金融机关的银行政策实现后，发展交通当然也是国家银行的重要任务之一，对于铁道及其它交通要具的设计和资本的筹集，国家银行当能尽巨大的领导作用。例如设立造船厂，设立机关车客货车制造厂，设立大规模的轮船局发展外洋及江河航线，这些在国家银行的领导下。都是不难实现的。
    浚导江河及建筑一百万英里的石马路，可以利用裁兵从事建设。中国有兵二百万人，照人口比例或不能嫌其太多，但这些国防不足内争有余的军队，不努力裁汰，中国真是不能得救的。为国防计，中国应实行征兵制，为澄清政治消弭内乱计，中国必须裁汰老弱及腐败军队。但裁兵有两个主要的难题，一是裁兵的经费，二是兵士被裁后怎样不使其沦落失业流为盗匪，如中央与地方政府合作，编练被裁士兵去从事筑路和浚河，一方面士兵被裁后既不致失业，而经费也不难解决了。

四

    交通是一切经济文化及国防的基础工具，凡是交通便利的地方资本与人口都必然的会繁殖起来，社会的经济与文化也自然会发展的。交通不便利的地方，任你有巨大的资本，有繁庶的人口，但这一块与社会与世界绝缘的土地，始终无从开发。中国与世界各国不同的地方，便是世界各国的交通都已极便利，而中国的交通则至今仍极隔绝，外人都在向外开拓富源了，中国则连本身的富源都无从发展。外国因为交通已经很发达，所以在解决经济问题的时候，很少提到发展交通，但在中国，交通还是和原始时代一样，如不求得根本解决的方法，什么政治经济文化国防都无从谈起。

第四　农业政策

一

    目前一般人谈起中国的经济问题来，总是斤斤于土地问题，好像土地问题得到解决，其它的经济问题都不难解决了。事实上，这是不正确的，目前中国的农村经济的日趋破产，农村社会的日趋混乱，并不是土地制度本身的原因，而是由于外来的袭击。外来的袭击除内战灾荒外，第一因为世界经济的恐慌的关系，各国都发生普遍的农业恐慌，中国所仅有的少量的农产品，其价格也不得不大跌特跌；第二因为国内交通阻塞的关系，过庶的人口被困于故土，无法移植，驯至失业增加，盗匪遍地，农村社会便陷入暴乱状态中去了。所以目前解决农村经济的主要点，第一是整顿全国的金融，避免恐慌的袭击，第二是开发全国的交通，俾得便利移民。确定了整个的银行政策和交通政策以后，那时才提到农业政策，解决农民问题。这里并不是说土地问题农村问题不重要，不过在金融问题交通问题没有解决以前，任何三头六臂的大神怪，也没有能力解决土地问题，解决农村经济问题。
    中国土地制度的复杂，简直是世界的缩影，至于浓厚的封建色彩和原始色彩，更是世界所无的。地主与佃户之间的关系，既各地不同，就在同一地方，也有差别。在宗族观念较深的社会，土地所有权十分之五甚至十分之七以上操在各姓祠堂手里，租种祠堂土地的则又大半是本姓子孙，在这种情形下，佃户与地主（祠堂）之间的关系，当然糊模到了万分。而且这些佃户大都握有若干半自由的主权。祠堂既不纯然是藉剥削地租谋生的地主，而各祠子孙也不纯然是藉种租田谋生的佃户，这样，中国的地主与佃户之间正面的关系简直无法确定了。同时因为人口过庶，一部份农民求种租田而不可得，只得出外帮工。可是雇用帮工的又未必全是自耕农和地主，却大部份是佃户兼自耕农的大农中农及富农。这些大农中农富农在经济较好的时候自然可以多用帮工，但在不景气的时候就不得不少用帮工甚至不用帮工了。因之在不景气到来的时代，占乡村人口大部份的贫农与雇农只有坐待饿毙，若更加以灾荒的侵袭，那就连中农小农甚至富农也加入饥民的队伍中去了。
    拯救中国的农村，决非单纯的改革土地制度所能解决，中国有人口过庶的熟土，同时更有大批的无人耕种的土地，『土地国有』也好，『土地私有』也好，都没有什么问题。你说要土地国有吗，荒废了的土地尽多着，不说边疆，就是在内地人口过庶的地带，『官荒』及「无主废地」就已经不可计数了；国家如需要土地，这些『官荒』『无主废地』及边疆无人耕种的土地，尽够收用了。你说要土地私有吗，现在就是行的土地私有制度，垦熟的土地虽然不够耕种，但大批的『官荒』只要农民出很微细的手续费去认领，但农民都观望不前。农民最富于保守性，又富于私有观念，不把有利的事实放在他们面前，空空洞洞的去改革制度，那对革命毫无帮助，徒然惹起纠纷而已。苏俄十月革命后和实行新经济政策后的土地政策，其失败与成功，可以作中国土地问题的龟鉴。中国的土地矛盾远不如沙皇时代的俄国，俄国地主与农奴的冲突是有历史性的，以这样的基础去施行共产党的土地国有政策。农民仍不免于普遍的怠工，那末在土地制度这样复杂土地矛盾这样模糊的中国，希望以改革制度来救济农村，那不是梦想吗？

二

    革命的根本任务在于救人而不在于杀人，如革命徒以找导『对象』施行杀伐为任务，那革命就成为人类互相残杀的现象，而不是为人类求取出路了。虽然在大多数人民被困压于凶残的偶像和吃人的制度下的时候，革命必须以扑灭这些偶像和制度为急务，可是中国的农村，目前并没有一致的明显的反动的偶像和制度，但广大的农民群众仍困在饥寒之中，那我们去扑灭什么呢？革命当然不能以无可扑灭的『对象』而停滞或怠工，——中国一般自命革命的统治者，怠工已多年了。——中国的农村虽没有什么反动的偶像和制度可供我们去扑灭，但仍有一个明显而全国一致的革命的对象放在我们面前，那便是横扫全中国的『饥荒』。打退了『饥荒』，把二万万以上嗷嗷垂毙的农民救出来，这不是伟大的革命工作吗？
    在原则上，孙中山先生及晚年的列宁（新经济政策以后）所厘定的土地制度和农业政策是无可改变的，我们如要在孙中山列宁以外去寻觅什么农业政策，去另外创造什么土地制度，那不单是多事，也是徒劳无功，白费精力。列宁对于俄国所定的农业政策，由于斯太林及其党人的努力，已逐渐实现而走上胜利的前途，现在苏联的国家资本已成立了根深蒂固的基础，土地国有制度的实行将来是没有什么障碍了。可怜的只是中国，国民党虽成立了六年的统治，但党的取得政权只是完成了少数人的升官发财，以及党人的自相杀伐，把孙中山先生所手定的解放中国农民的土地政策农业政策无期搁置下来了。现在中国的农民问题是越弄越糟了。中部各省整千整万的农民被逼诱着加入共产党，使共产党很轻易地成立了红军，国民政府调了数十师军队去围剿，结果仍没有消灭的希望。土地革命如长此怠工下去，那末中国的农业危机和『饥荒』只有一天一天的扩大开来，由中部扩大到南部北部，扩大到扬子江的上游下游，那时领袖们纵再欲争夺权位，恐怕也无权位可争了。
    现在，中国的农业危机和『饥荒』已成了深入的普遍的灾象，农村基础与孙中山先生当时所见到的远不相同了，但我们说这样的话并不是要放弃孙中山先生所定的土地制度和政策，而是要追求补救的方法，为孙中山先生的主张建筑一个巩固的永久的基础。所谓补救的方法，便是打倒『饥荒』，扑灭危害革命的『饥荒』。

三

    应付目前土地革命的补救方法，在对象方面是打倒『饥荒』扑灭『饥荒』，在方法方面则可分为：
    一　成立国家农场。
    二　厉行农业合作制度及保险制度。
    三　厉行农业信用制度。
    四　造林及发展渔业；
    五　发展矿业。
    有了这五项扑灭『饥荒』的土地革命的基础，同时实行孙中山先生的平均地权政策，这样，走上土地国有制度便毫无困难了，兹逐项解说于下：
    一，成立国家农场 中国现在有两个严重的问题，第一是一万万以上的农村失业人口，第二是食粮及衣料缺乏，去年外货入超达六万万两，衣料食粮却占大多数。中国号称以农立国，照理要有巨额的食粮及农料供给外国，现在反而仰求于外国，这不是国本根本动摇了吗？如果让这情形继续下去，外国虽然不出兵来亡中国，中国已等于灭亡了。因为农村失业，红军和土匪遍地开展，食料及衣料缺乏，帝国主义的经济铁锤把中国每一寸土地都敲打遍了。中国要解决这两个严重的现象，除了国家自己起来经营农业成立农场以外，一切空口的号召甜蜜的煽动都是泡影，在历史之前奋兴狂欢，在历史之后垂头丧气，共产党不合实际的左倾的土地革命，其结果比过去的国民党怠工的土地革命并不高明多少。
    国家农场需要大批的农业工人，这是解决农村失业人口的生力军；国家农场经过短期的垦种以后，便可收获相当的农业产品如食粮棉花之类，那对于食粮衣料的缺乏多少也有解救了。中国如能决心开辟国家农场，如以九方里或二十方里为一个农场面积单位，每农场容纳五百或二千以上的农业工人，其出产每年当在五万两或十万两以上，那末全国每年平均成立五百个农场，每年便可减少数百万的农村失业人口，增加数万万两以上的农产品，只要五年或十年以后，中国的土地革命便可以成立巩固的基础了。
    成立国家农场 的基本条件是农业工人，土地，耕种工具和流动资本四种。中国有一万万（？）以上的失业农民，农业工人的招用当然不成问题。全国十八万万（？）亩的耕地面积，只合全国土地面积百分之二十左右，如用新式的方法去垦种，至少还可得到二十万万亩左右的耕地，那末土地也不成问题了。至于耕种工具，本国原有的加以改良外，可向美国或苏俄各国现购或赊购各种农业的机械，更由本国设立新式的农具厂，耕种工具可以不难解决。至于流动资本，那在银行政策实现国家银行成立以后，筹集的时候决不致发生困难。
    二，厉行农业合作制度及保险制度。 成立国家农场，只把已经破产的雇农佃农贫农和一部分小农吸纳了进去，换句话说就是国家农场只解放了雇农佃农贫农和一部份小农的痛苦，而富农中农及一部份不愿意离开故土的小农则被革命放弃了，富农虽然手头或有若干资本可以免强维持下去，但困疲的中农和小农则简直一无办法，只好坐待淘汰。革命对于任何民众的痛苦都不能坐视不顾，中农小农和富农自然也要积极与以授助。援助的办法便是由政府的帮助和党的领导，中农小农——富农自然也可以——一律参加生产合作消费合作的组织成立合作农场，由国家赊购耕种的机械并发给种籽。合作农场的土地除社员所自有的以外，地主（自己不耕种者）的土地一律由国家收买，或强迫低价租给合作农场。
    合作制度以外，保险制度也是必须的。农民经济力量软弱，因为怕遭失败的缘故，常常不敢经营较大的事业和添置巨价的工具，政府必须有完善的保险制度，如牲畜保险，住宅保险，仓库保险，风灾水灾及种植保险，耕种机器保险，完善的保险制度实行起来。农民就可以放胆去发展农业了。
    三，厉行农业信用制度。 中国农村自有历史以来，从来就是辗转困顿在高利贷的压迫下面的。禁止高利贷，表面上虽是帮助农民的办法，可是实际上只是割断了农民信用活动的生命，高利贷的制度，不过由公开转变为秘密罢了。禁止或取缔高利贷，于农民有损无益，真正与农民有利益的，乃是政府设法去抵制高利贷，使农民有活动金融的机关，不必再去仰求于高利贷者。确定农业信用制皮的方法，那便是国家银行成立普遍全国深入农村的银行网，但国家银行当然不能在每一个农村都去设立一个分行，但国家银行各县分行可以有担保的放款给合作农场以及各信用合作社。各县分行更可应事实的需要，在各农村中心的市镇设立当铺，以月息一分左右的低利典押借款于中小农民。
    四，造林及发展渔业。 中国每年的外国进口货，不单食粮衣料及工业品有可惊的数目字，就是木材，纸和海货也是进口的大宗。木材和纸，须从造林入手。收回海货进口的利权则须从发展渔业入手。在这造林与渔业两方面，经济上既可有巨大的发展，而对于社会上也可以减少很大的失业人口的数目字。中国海岸线虽不长，但渔业充分发展后，自给自足是有余的，目前闽浙苏鲁一带渔权尽被日人偷窃，实在很可惜。造林是防止水旱风灾的根本事业，近年来中国各地年年都闹着水灾旱灾，这便是森林衰落的严重象征。要免除水灾旱灾，除治标方法的浚河筑堤以外，根本办法便是造林。造林除消灭水旱风灾外，其本身也是有厚利可获的东西。如松衫是造纸的原料，白杨是制火柴的原料，此外建筑及交通方面需用的木材更多。中国充分造林以后，所挽回的利权每年至少当在数万万两以上。至于造林的办法，在内地附近国家农场或合作农场的荒山瘠地，这些地方的造林尽可作为附近农场的副业。如在边荒或附近沙漠地带，则可作为畜牲场或植棉麻农场的副业。其余没有附近农场可以依赖的林场，而可以广植白杨松杉或菓林的，可设立国有林场或私家林场。至于防灾及治安的森林，当然由国家管理比较相宜。但重要的事情，便是一切林场均须有经常负资管理保护的人，森林才有造成的希望。近数年来国民政府提倡的造林，每年在植树节日举行一次造林运动，上至国府主席，下至县长警察，都慎重手植一株树苗，官吏们的树苗既植得不多，但这不多的树苗也在两天或三天以后就被人践蹈或枯死了。这样的造林，是没出息的官僚们玩的把戏，真正造林不是这样的一曝十寒，只见运动不见事实！
    五，发展矿业 发展矿业，是应当在工业政策中提出的。但发展矿业有两点和农民问题及农业政策相关联：第一，发展矿业需用大批的矿工，这对于解决农民失业问题是一个不小的帮助，因为矿工大都是由失业的农民去补充的。第二，煤铁矿的廉价开采和廉价供给，这对于交通的发展和农村机械化的发展都有极大的帮助。否则煤铁价格高昂，兼且产量不足，中国不能自制耕种的机械，长久仰赖外国供给，那是很危险的事情。既然发展矿业，第一可以帮助农民失业的解决，第二可以巩固将来农业发展的基础，我们在讨论农业政策的时候，自然不能不加注意，但详细的解说，还是留待工业政策中讨论罢。

四

    中国现在社会经济问题最严重的是失业和饥荒，在这失业和饥荒之前的两个严重问题是金融枯塞和交通阻滞，中国如不能同时解决这四个问题，那末中国在目前这激烈的国际战场中，除灭亡外简直一无办法。但我们又相信，中国如有决心力求自拔，那末中国非但可以自救并且还可以救世界。——中国农业政策的实行，在本国的价值不必说，对于世界的贡献，虽未必能够永远扑灭世界的经济恐慌，但这尖锐到了极度的世界经济恐慌得到中国农业政策的援救，第二次世界大战的爆发至少可以移后十年了。中国的农业政策实行，中国农村的产业将普遍而根深蒂固的发展起来，根本肃清封建的经济势力。中国社会能逐渐铲除经济的封建势力，国际间对这个广大渊博的农场的开发，恐怕十年也还开发不完吧。

第五　工业政策

一

    从来的人讨论社会经济问题的时侯，总是集中其注意力在工业问题上，好似只要工业上没有矛盾，其余的一切社会经济问题就都解决了。其实这样的观察是错误了，工业组织只是社会经济机构中的一个环，如果一个国家或一个社会单只有工业一个部门很发达，而没有其它的农业交通商业等经济部门作辅助的基础，这样的国家或社会，他的经济组织便很少独立性。虽然现代的许多工业畸形发达的国家如英日等等，不论经济上政治上在国际间都很占优势，这是因为有强大的军备在作各种侵略——政治的和经济的——的工具；如果英国或日本失去了那强大的军备，那就会一败涂地，政治失了优势，经济便必然走上被动的地位，而不能再继续操纵或垄断了。
    在经济上没有独立性的基础，而单只有一个畸形发展的工业部门，这种国家虽可以工业的国家或资本主义的国家自豪，然而因其本身组织脆弱的关系，其自身固不时的要暴露出恐慌的破绽来。若万一与一个矛盾的对手国发生冲突，对手国不要用武力来抵抗，只需实行经济封锁的政策，这个在经济上没有独立性的基础的国家便有根本崩溃而瓦解的危险了，一九一四年前的德意志总算是英雄一世独霸全球的强国了，可是自一九一四年世界大战爆发，各国在军备上在武器上虽然敌不过德国，但因为各国厉行经济封锁的关系，挣持了四年工夫。终究因为各种经济恐慌的重重发生，尤其是普遍全国的『饥荒』的现象，不得不向对手的协约国求和了。
    社会主义的革命唯一的目的是解决社会经济问题，而以政治为达到目的的手段。可是无论用怎样巧妙的手段，单只注意于工业部门，单只去煽动劳动阶级起来夺取政权，这种方法虽然在政治上或者可以侥幸获得胜利，但在经济上的胜利则毫无希望。苏俄的十月革命，夺得政权的前锋队伍虽然是工人，但如没有集体农场的成功，获得广大农民群众的同情和拥护，没有国家资本主义制度的成功，获得金融统制的巩固基础，那末谁都不能担保苏俄无产阶级革命的最后胜利。列宁是唯一的马克斯主义的承继者，可是在苏俄革命发生了严重的危机的时候，也逼得大声疾呼，『不惜牺牲一切的主义』积极主张实行新经济政策了。新经济政策的作用，便是促进经济发展的平衡作用。新经济政策对于直接发展工业的效用并不显明，可是新经济政策立下了平衡的发展经济的基础，这对于工业部门的发展却收到了极大的效果。
    像中国这样生产落后的国家，只有少数几个通商大埠稍具有工业经济的雏形，大部份的地方都还停留在原始经济时代或封建经济时代，工业经济的形态可说还没有完成。革命对于社会的经济问题有两个任务，一是削除人与人之间的经济制度的矛盾，二是削除人类对于自然间生产力量的矛盾。目前这个革命的经济任务，改革经济制度当然是重要任务之一，但更重要的则是改革生产方法。人与人之间唯一的经济矛盾是『恐慌』，人与自然之间的经济矛盾却是那可怖的『饥荒』，『恐慌』的袭击固然可怕，但『饥荒』的袭击却更可怕！现在的这个，『恐慌』的现象很清淡，但『饥荒』的现象却已普遍全国，成为唯一严重的经济问题了。
    在前篇『农业政策』中，我们已把『饥荒』的问题有了相当的解决。但有一点我们必需注意，就是中国农业是否将永远保存手工生产的方法，抑是必需要努力走上农业机械化的前途。本来工业的作用是改变农业所生产的原料为各种各样的供给人类的消费品，可是农业机械化完全成熟以后，农业与工业的分界便很淡薄，到了那时候，可说农业也已变做工业了。
    我们在这里的说话，并不是主张中国革命不需要发展工业，但对于社会经济不能平衡发展的工业，畸形的单独发达的工业，则中国非但没有这样的需要，也没有这样的可能。在目前的世界，各国为了争夺原料，争夺市场，大战随时都有一触即发之势，中国在这潮流中也想来畸形的发展工业，希望与英日等帝国主义来争夺原料，争夺市场，这实在是梦想。工业的畸形发展，这正是帝国主义成长的先天性的经济基础，因为工业畸形发达的国家如强行抑制着不向外国施行侵略政策，那末畸形发达的工业非但要立即萎败，结果连整个的国家组织也要根本崩溃呢。中国革命是社会主义的前途，中国不需要步英日法美的后尘做帝国主义者，当然也不需要畸形的来发展工业，不需要这样的工业来作对外经济侵略的工具。至于在经济地理上的优点，把本国的生产品与外国相交换，那是为了人类生活上的需要，不能说它是帝国主义性质的经济侵略。

二

    在目前激烈的世界经济恐慌的漩涡中，在各帝国主义的倾销政策的包围下，也许有人担忧中国的工业没有发展的可能，这实在是杞人忧天了。中国如企图步资本帝国主义的后尘来发展工业，那无疑是不可能的；但如中国以国家资本主义的过渡阶段的方法来走入社会主义的前途，组织了全国的经济能力来发展工业，那就是轻而易举。中国虽然穷窘，可是因为矿藏和各种工业原料的丰富，劳动力的廉价和众多，土地的广大和适宜于种植，发展工业的自然条件极充分，只要向外国购买若干机器和训练若干新式技术的工业人才，中国的工业便可以走上顺利发展的道路。
    煤和铁是主要的近代发展工业的自然条件，而中国对于煤铁的矿藏却特别丰富。据美国德拉克的估计，我国的煤矿储藏量如下：

省名　　储煤量（单位吨）
山西 七一四、三四〇、〇〇〇、〇〇〇
湖南 九〇、〇〇〇、〇〇〇、〇〇〇
四川 八〇、五〇〇、〇〇〇、〇〇〇
云南 三〇、一〇〇、〇〇〇、〇〇〇
贵州 三〇、〇〇〇、〇〇〇、〇〇〇
河北 二二、六六八、〇〇〇、〇〇〇
河南 九、二七五、〇〇〇、〇〇〇
山东 七、〇八三、〇〇〇、〇〇〇
甘肃 五、一二九、〇〇〇、〇〇〇
江西 三、三九五、〇〇〇、〇〇〇
蒙古 一、二〇〇、〇〇〇、〇〇〇
陕西 一、〇五〇、〇〇〇、〇〇〇
广西 五〇〇、〇〇〇、〇〇〇
安徽 一八七、〇〇〇、〇〇〇
湖北 一一七、〇〇〇、〇〇〇
福建 二五、〇〇〇，〇〇〇
浙江 二四、七〇〇、〇〇〇
江苏 一、〇〇〇、〇〇〇
合计 九九九、六一七、〇〇〇、〇〇〇

    铁矿的储藏量据前北京农商部地质调查所调查的结果，全国各省的储藏量如下：

省名　　储铁量（单位吨）
河北 九一、四七九、〇〇〇
辽宁 三八七、五八○、〇〇〇
山东 二九、九二〇、〇〇〇
河南 三、四〇〇、〇〇〇
安徽 五〇、〇〇〇、〇〇〇
江西 一八、〇〇〇、〇〇〇
湖北 五二、六六〇、〇〇〇
江苏 三五、〇〇○、〇〇〇
福建 七、五〇〇、〇〇〇
浙江 二、三〇〇、〇〇〇
合计 六六七、八九九、○〇〇

    煤藏占世界第二位，铁占世界第五位，石油储量至少亦可敌美国总储量的三分之一以上。此外如锡，锑，金，银，铅，汞，锌等等工业必需品的矿储量也都十分丰富。中国有这样多的矿藏，所以中国要努力制造机器，，发展农业的国家为工业的国家，那是有充分的基础的。
    至于工业原料方面，丝，棉，豆，麦，羊毛等类的出产在世界各国从来就占很重要的地位，不过近年来因为国内政治混乱和世界经济恐慌的关系，有许多原料品的生产比率都或急或缓的下降了。

三

    中国的矿藏和工业原料品既这样的丰富，那末创立五金工业，创立重工业的工厂，创立生活必需品如衣食住行等的制造厂，就都没有困难。比较困难而必须讨论的，那是经济制度和经营方式的问题。在经济制度方面，比较有现实性的可分两种：一种是自由资本主义，另一种是国家资本主义。前者完全是个人主义的没有组织性的经济制度，不论生产分配运输等经济行动，都陷在无政府的状态中。后者则是较近于集团主义，而是有整个统制计划的经济制度，不论生产分配运输等等，一切人类在经济方面的行为，都成为有组织的活动。
    在经营方式方面，可分为国家经营，私人经营和准许外人经营三种。这三种经营方式，不论在国家资本主义制度下或在私人资本主义制度下都能存在，其不同的一点，只是生产资本的存在，前者以国家为主体，而后者则以私人为主体。在私人资本主义制度下，所谓国营事业只是辅助私人资本的发展；在国家资本主义制度下，容许私人经营或外人经营，那却是辅助国家资本的发展了。有许多人鉴于私人资本主义制度下官营事业的腐败，常常把国家资本主义和官营事业混合在一起，以为国家资本主义不能成立。其实国家资本主义和官营事业是绝然不同的两个东西，国家资本主义以发展国家资本为手段，而以解决人类生活走入社会主义的经济前途为目的；官营事业则是为维持私人资本主义的秩序防止独占及调和私人竞争，这是毫无前途的。
    中国生产落后，资产薄弱；用自由资本主义的方式来发展工业，因为主观力量的薄弱，万不能抵抗环绕四周的帝国主义的经济侵略，经济上只有永远处于被动的地位。但如用国家资本主义的方式，严密国内的金融组织，集中全国的经济力量来发展工业，对内固然有了雄厚的资本，对外亦可以作抵抗了。以一个幼稚的中国资本家的力量来和一个外国资本家抗争，那是以卵投石，中国资本家必碎无疑，若以广大的全中国的经济力量来和一个外国资本家抗争，外国的资本家反而会变作卵一样的脆弱，不能抵御中国，不能再向中国进行侵略了。
    在国家资本主义制度下，为生产发展的顺利起见，其初期经营生产的方式将仍和私人资本主义时代一样，保存着国家经营，私人经营和外国投资的三种形态。其不同的地方，在国家资本主义制度下的私人经营和外国投资的事业须受国家最高经济设计机关——最高经济委员会或最高经济计划委员会的统制，绝对不许作不合理的自由竞争的行为，国家必须绝对有权力去统制全国的工业。

第六　商业政策

    商业在社会经济组织中占怎样的地位，现在还有许多人在各持成见，争论不决。有人说商业是不生产的，但有人则说商业是生产的。其实社会现象不能有绝对的永远不变的真理，商业对于社会的经济组织是否有价值，是否能有生产的作用，这要观察各时代不同的环境而决定。在原始时代，人类生产幼稚，欲望简单，一个人所生产的物品刚够一个人自己消费，同时一个人的欲望也决会超过一个人的生产量以上，在这样的时代，人们都是自给自足当然无需乎商业。但经过相当时期以后，由于生产的进步，每个人的生产的自给自足，外还可以有剩余，另一方面新的欲望也增添了出来，在这样的时代，商业制度便必然要出现，成为社会经济组织中必需的部门了。
    我们试看社会经济的流通程序：农业部门成功了各种各样的原料，原料经过加功而成为供给消费的物品，可是堆积在工厂货栈中的物品不能直接就供人类消费，必须经过商业的运输和分配作用，这些物品才能成为有价值的消费品。如果工厂中的物品是日夜不息地生产出来，没有各种商业机关把这巨量的物品运输而分配到社会各阶层去，那末这些物品将长期存放在货栈中霉烂，结果变成无价值的东西了。
    当然，商业在其自身的发展过程中可以有种种不同的形态：有原始的物物交换的形态，有封建的行会制度的形态，有产业革命后自由贸易的形态，有近代资本主义完全成熟以后的独占性的形态，将来社会经济更发展下去，商业或要归国家专营，渐渐形成社会主义制度的商业基础。在社会主义的社会中，『社会的劳动的分工』当然只有更进步，生产的分工制度既然不能消灭，那末「有无相通」「交互欲望」的商业制度当然也仍旧要存在的。不论商业的形态如何，其所处的时代如何，各有其流弊，而且也各有其作用，一定的经济时代必然产生一定的商业制度，那是无可推翻的事实。
    中国在鸦片战争以前，一般的商业形态可说完全是封建性的，甚至原始式的物物交换的地方也很多。定期的『赶集』『赶场』固然是常时农村间主要的商业方式，而城镇的『商行』则是以『贱买贵卖』的目的，使农村与都市发生经济的联系。比较发达的都市，才有专门经营商业的店铺，才有专门制造手工艺品的工匠，商业组织中心则操在所谓『同业公会』『同行公会』的手里。这些同业公会同行公会除了各奉有一个神而以神庙为会所外，其组织与规律等等与欧洲中世纪的『基尔特』可说完全相像，凡加入行会的铺户，才可以向各地城镇经办货物，并以之销售于各大都市。可是自从鸦片战争以后，欧洲各产业先进的国家挟其雄厚的经济势力涌入中国，于是中国各种固有的商业形式便逐渐被破坏了。
    中国封建性的商业制度的破坏，并不是像欧洲产业革命那样产生了新的制度，旧的制度才被淘汰了。中国社会自身并没有产生新的商业制度，只是因为外来的经济侵略的关系，旧的经济制度根本被摧毁，新的制度无从成长起来，于是中国社会的经济便陷入飘泊无依的形态中，现在则简直成为金融帝国主义的经济附属物了。在帝国主义的经济铁蹄下，中国将永远做帝国主义国家排泄过剩生产物的尾闾，中国民族资本将永远不能抬头，中国民众的生活也只有一天苦似一天，永远陷在饥寒的牢狱中。
    半殖民地的中国，要想脱离帝国主义的经济压迫，求得一光明的出路，必先求解放商业制度的束缚。工业以市场为生命，没有市场，工业便不能发展，所以中国要想发展工业，要想发展民族资本，夺取市场和解决商业上的矛盾实是唯一要着。说到夺取市场，说到解决商业矛盾，便须看商业政策如何决定了。
    商业政策的决定，可分对内与对外两种，对外是国际贸易，对内是国内贸易，现在试与这两个问题，分述于下：

一　国际贸易政策

    社会经济组织发展到现代，已经冲破了一切人为的天然的界限，——民族的界限，地域的界限等——整个的世界被纳入一个系统中了。经济本来没有国界，但在近代资本主义制度的基础上，人类自私心的发展形成了吃人的帝国主义的恶魔，结果在世界经济的发展过程中，国界的存在成了发展世界经济的障碍物。在以谋利为目的的经济制度下，个人与个人之间固存在着剥削关系，而产业先进国家对于产业落后国家的剥削关系则更为明显。产业先进国家凭藉着雄厚的军备用武力征服了落后的国家，在政治上或则造成宗主国的地位，或则订立种种不平等条约。帝国主义在政治上成立了侵略的基础，殖民地或半殖民地国家的经济便永无抬头之日了。
    中国在闭关时代，直目空一切，以所谓『夷狄』对待外国。鸦片战争，义和团战争和中日战争等失败以后，于是失地，赔款，缔结不平等条约等等，一切产业先进国侵略殖民地国家的条件都先后成立了。
    外国货品输入中国只准抽轻税，中国货品输入外国则须抽重税，这样，中国非但不能在外国取得市场，连本国的市场也保不牢。加以国内的封建势力至今不能肃清，本国产品因苛捐杂税的拖累，本国货的成本比外国货的成本反要大数倍，苛虐的厘金名目上虽已取消，但特税畅销税等等新名目的繁兴，实比厘金还要繁重，外货进口只抽单一税，本国货的流通则捐税重重叠叠，结果外货在中国的市场，因不平等条约的压迫和封建势力的作祟，立下了根深蒂固的基础。中国民族资本陷在这种恶劣的环境中，中国的商业当然要变成帝国主义经济的附庸了。
    因欧洲大战及历年来的『排货』运动的刺激，中国货品得了一些恢复市场的机会。可惜这些外来的偶然的刺激，自身并没有巩固的基础，所以民族资本屡次步入萌芽时期，又屡次被摧毁而回头了。帝国主义者摧毁中国刚刚萌芽的民族资本，第一步利用不平等条约的非法权利，第二步用跌价竞争或制造中国内乱——军阀战争——的方法，第一第二两个步骤不能收到美满的成功，便不惜第三步用炮舰政策来实行轰毁中国新兴的产业了。最近九一八和一二八事变的爆发，便是日本帝国主义在白热化的经济恐慌中，作最后一次的挣扎，希望藉这次的暴行，从根本上摧毁中国的产业，占有中国的市场而维护其商业的侵略政策。
    中国的经济革命除对内肃清封建势力，建立坚强的革命政权外，对外的反帝的任务更是万分迫急。中国革命不实行彻底的反帝的工作，中国将永远不能摆脱国际间政治的和经济的束缚，革命的现象不过是昙花一现而已。不是革命被反动力量所扑灭，便是革命的团结陷入于腐化反动。革命的经济基础不巩固，革命的势力也就不能长久保持了。反帝主要的工作是取消不平等条约，取消不平等条约本是孙中山先生生平所极力主张的。可惜国民党取得政权以后，历年的内战，灾荒，和共祸竞累得把反帝的工作完全搁置了。
    商业是一切经济侵略的前锋，工业和农业尚只是经济战的后营而已。虽然后营的工业农业不稳固，前锋的商业也不能得到胜利，但中国如不能先抵御着帝国主义者的经济前锋队，争取一部份市场，那末后营方面工业和农业的巩固便根本是梦想。讲到争取市场，讲到抵御帝国主义的商业战线，其具体的现实，便是整个的国际贸易政策的决定了。
    国际贸易是帝国主义者经济侵略的大本营，也是经济侵略的前锋队，中国必须在这方面筑成坚强的防御线，本国被束缚着的产业才有抒展发达的可能。所谓国际商业的防御线，积极的方法是增高进口税率，实行保护关税政策，消极的方法是抵制外货，鼓起民众的爱国观念为本国产品获得市场。但因中国的积弱，关税自主不能马上成功，而排货运动则是一时的感情作用，不能持久。关税自由是独立国家的主权之一，排货运动能相当帮助本国产业的发展，这两者，我们当然是不能放弃的，可是这仍旧不能成立国际商业的防御线，必须实行国家专营的国际贸易政策，进口出口事业一律归国家专营。国际贸易归国家专营，那末对外可以利用国家的政治经济力量，调动和集中国内的农产品与工业品，作有组织有计划的出口事业，这样中国在外国的市场便可以得到相当的扩大。至于对内，因商业制度的改革，外货进口必须经过政府的直接或间接的控制，政府便很容易加以适当的操纵和支配，对于压迫中国产业的外货，可依事实的需要抬高其价格或竞拒绝采办。这样，帝国主义者便不能继续运用不平等条约，便不能继续霸占中国的市场了。
    自帝国主义者运用其坚利的炮舰政策和优势的经济力量冲破了中国的城壁，非但国内市场为帝国主义者所垄断，即各种土产输出的机会也都为帝国主义者剥削干净了。外商在中国设立银行，拥有巨大的银行资本——五四三、〇〇〇、〇〇〇日金；一一，〇〇〇、〇〇〇金镑；一三、〇〇〇、〇〇〇两；五〇、〇〇〇、〇〇〇美金；一八二、〇〇〇、〇〇〇戈尔登——这巨大的外国银行的资本，远远超过于本国银行资本的总数十倍以上，外商藉这些银行资本的作用，于是一切采购原料，开发矿产，建筑铁路，发展航线，设立工厂，都可以得心应手操纵自如了。如限制国际贸易归国家专营，那末出口货的利权可以收回，而外国资本在中国的疯狂行为也将失却凭籍。
    实行国家专营的国际贸易政策，帝国主义者所加于中国的种种不平等条约的镣铐将完全失去效用，巨大的外银行的资本也再不容许有发狂的投机的侵略行为了。

二　国内商业政策

    中国因受了国际资本主义的影响，商业经济已渐具雏形。不过这些雏形的商业的成长，并没有给中国的社会经济以良好的影响，只做着国际帝国主义商业前锋队的附庸品罢了。在世界经济好况的时候，中国得承些许余沥，商业一时兴盛起来。世界经济刚有点不景气的气象，中国商业便立即退向萎谢的道路。加以苛捐杂税和高利贷制度的继续存在，中国商业对外虽受到国际资本主义的提携，在国内却常要遇到一些封建势力的摧残，不能有基础的成长起来。二十年来的军阀混战连年不息，交通破坏，田产荡然，民生凋疲，财源枯竭，中国的商业更如风雨残烛，时时刻刻都有溃败的危险。
    年来帝国主义者的商品，几如水银泻地，无孔不入，大到每一个都市，每一个城镇，小到三家村的穷乡僻壤，深山绝域，都已拥挤着洋货的足迹，烙上了帝国主义经济侵略的印鉴。外货能够普遍地深入中国每一块土地，外商自己并没有在中国内地设立大小的商业机关，倒是中国的大小商店做了替外商推广和贩运货品的商业机关。我们如调查一下本国各种大小商店的营业统计，那末洋货至少当占全数的十分之五以上。这样看来，中国人的商店不是中国货品的经销机关，倒是外国货品的经销机关罢了。中国商店专做外国货的经销机关。财富一天一天向外流，结果中国的社会一天穷一天，市场一天狭一天，商业也就只有一天一天消沉下去了。
    商业的兴盛有两个必要条化，一是发展生产，一是发展民众的生活欲望，由这两个条件的平衡发展，商业的兴盛便毫无问题了。中国现在的生产事业只有一天一天衰弱，而民众生活的欲望却受着国际资本主装的刺激，一天一天向上伸展，外货拥进金银外流，中国的社会经济成了无底洞，只有去路，没有来路，商业当然不能兴盛了。中国除了帝国主义的商业侵略外，同时封建剥削的商业制度去蕴藏着很多的矛盾，贱买贵卖，买入的价格几乎要比卖出的价格小得几倍，根本上形成一种社会剥削的基础。其次无政府的盲目的自由竞争，单以市场的变迁去限制生产，而不以消费的需要来调剂生产；商业上多头竞争的繁兴，这实是社会经济行为上的一种浪费。革命后的中国商业，当然要以调剂生产与消费为目的，未来的商业制度当然不能再建筑在封建的或资本主义的基础上，而要建筑在社会主义的基础上了。在『国家专营国际贸易政策』之下，中国对外已成立了反抗帝国主义经济侵略的商业防御线，帝国主义者不能再继续侵削中国，那末只要设法消灭国内的自相剥削的关系，完成调剂生产与消费的基础，中国的商业便可以走入永久繁荣的前途了。
    在国家资本主义的经济制度下，国家不单在对外的商业上要努力，就在对内的商业上也应当要努力的。中国国家目前在对内商业上的努力，可以分为下述三点，一是统一商业机关，二是厉行消费合作制度，三是厉行生产合作制度。
    1．统一商业机关，这可以免除多头的自由竞争的浪费，成立稳固的繁荣的基础。并且商业机关统一后，社会可以有一个具体组织的伟大力量去调剂生产与消费，永远保持生产与消费之间平衡发展的关系。至于统一的方法，除各产业部门成立各种社会主义性的托拉斯的组织外，更可以成立各级国家批发所，由国家采办了各种商品，然后再普遍地有组织地分发给各商业机关去销售，去供给消费；遇到必要或可能的时候，国家还可以择地设立省县市镇各级大规模的百货商店呢。
    2．厉行消费合作制度，可以使民众得以便宜的金钱去按照批发的价格购得商品，不致再受旧式商店『贵卖』的损失。同时消费合作制度普遍的成立了后，一方面是有组织的去供给消费，另一方面则正是有组织的去开辟市场发展生产呢。
    3．厉行生产合作制度，可以免除私人操纵经济的流弊，平民的小资本的生产者不致再因急求脱售而把物品价格尽量降低，遭受旧式封建商行『贱买』的损失。并且实行生产合作制度以后。生产因得了合作的基础，生产的发展更加猛进了。

上一篇　回目录　下一篇


中国钱币革命论

中国钱币革命论

——并刘冕执方案批判及对于焦秦争论的意见——

一 钱币在经济发展过程中的作用及钱币制度变革的历史
二 中国的经济现状及必须实行钱币革命的原因
三 刘冕执方案批判
四 对于焦秦争论的意见
五 结论——中国究应怎样实施钱币革命

一　钱币在经济发展过程中的作用及钱币制度变革的历史

    『钱能通神』！『金钱万能』！——钱币这个东西在一般社会人士的目光中简直成了一个高深莫测的怪谜了。数千年来的人类都把金钱当作『神』，当作『万能』，好似上帝除创造了宇宙，创造了人类外，又创造了金钱来供人类使用，叫人们来利用着金钱来创造这个繁荣的而又痛苦的社会。目前这个社会，凭良心说，全部的经济繁荣和进步是钱币制度造成的，但反过来则那许多贫富悬殊，生产与消费不能平衡的痛苦，却也是钱币制度造成的。
    人们因为对于钱币的观念太过于神秘，以为钱币是神造的，于是人类对于钱币制度不思改进，钱币对于人类的利益一天一天消失下去，而对于人类的祸害却就一天一天增加剧烈起来了。人类在金钱之前歌哭膜拜，人类在金钱之前忧伤丧亡，金钱对于人类的权威啊，上帝的权威乃是虚构，而金钱的权威才真实在呢。
    金钱的权威诚然是大极了，但在这悠久的历史经验与痛苦之下，我们不能再相信『金钱神造』，而应该相信钱币制度是为着人类社会生活的需要，由人类自己在深长的经验中创造出来的。人类为什么一定要创造钱币制度，后来虽备受了金钱的痛苦而仍旧不能废除钱币制度，这中间自然有钱币制度的作用和原因。原来钱币制度的成立，它的两个最大的作用便是联络生产和节省浪费。常人往往只知道钱币是交易的中准，是市场的媒介，而把联络生产及节省浪费的两大根本作用忘记了。其实钱币作交易的中准，作市场的媒介，这只是钱币的表面作用，如果钱币只有这些表面作用而没有更进一步的作用，那钱币真是可有可无的东西，人类尽可保守着物物交换或日中为市的旧制度，大可不必有现在那样复杂严密的金融组织和金融制度啊。钱币作为交易中准，作为市场媒介，籍以便利人类消费手段的完成，这诚然是不可忽略的钱币的作用，但因为有了钱币，社会生产得以造成更大的联络与分工，使社会减少了许多无谓的浪费，社会经济由此而造成顺利发展的基础，那才真正值得我们加以严重的注意呢！
    在钱币制度没有完备的成立以前，当时的社会经济不单是一个国家或一个民族（其实那时候也无所谓国家，无所谓民族）的自给自足主义，甚至每一个人或每一个原始家庭都在保持着自给自足的状态。用低劣的生产方法，生产得多便多消费一点，生产得少便少消费一点，譬如今天打到一头鹿，今天一天便会把这头鹿吃完，明天却什么都没有猎到，也许明天就会饿一天，人与人之间几乎如禽兽一样各不相顾，经济也丝毫没有什么关系。后来人类日渐开化，个人的自给自足主义渐渐打破，于是有由物物交换以至于龟贝兽皮等自然物的钱币制度出现，从此人类不单在消费方面得到了很大的便利，同时在生产方面也得到了一层保障。人们工作所得，不论是一天猎得了一头鹿或十头鹿，都可以送到市上去换得龟贝兽皮等类的自然物钱币回来，有了龟贝兽皮等的钱币放在家里，以后想要消费什么，就只要把龟贝兽皮等类再到市上去换东西好了。在这样的一个原始的经济往来之中，我们可以看出虽然就只是这一些原始的龟贝兽皮的自然物钱币，它却已具有了三个作用：
    第一，人类只要在需要的时候，便可把龟贝兽皮送到市上去换得消费的目的物回来，这是便利了人类的消费。
    第二，人类开始了互易有无，生产不必再为自己的消费量所限制，打得一头鹿刚够自己一家人消费，打得五头鹿十头鹿则可以送到市上去出卖，免得像过去的打到了一头鹿便即停止工作，或将多得多的鹿置于腐坏抛弃，这是节省了人类许多无谓的浪费；
    第三，人类的买卖制度成立，生产趋向于专业化，每个人从事生产的目的不是为了供个人自己的享用而是要提出供给社会去发卖，各人都以进步的分工的专业方法从事生产，各种各样的生产便大量发展，大量增加了，幸有龟贝兽皮的在社会上流转往还，用买卖的方法把各种各样的生产都联络起来，使人类的生产与消费得籍流通而造成平衡的发展。否则孤立的生产虽进步发展到任何程度，这种与消费脱离关系的生产终究毫无价值。所以人类的分工专业能够有猛烈的进步，而各种大量的生产发展并不至陷于孤立状态，这就是因为有钱币在发生联络生产的作用。
    惟其因为钱币除了作交易的中准与市场的媒介的便利人类消费的作用以外，还有节省浪费和联络生产的两个更大的作用，钱币成了促进生产发展经济的重要工具，所以钱币的本身制度也就常常有着巨大的变更和进步了。现在中国各地的苗猺民族以及世界各处的未开化民族，他们只知以钱币来便利消费，不知道钱币还有发展社会经济的作用，所以他们到现在数千年来，还是保持着自然物的钱币制度，有的以牛羊为钱币，有的以菓粟为钱币，有的以茶盐为钱币，他们的钱币制度不求改革，他们的社会经济也自然不会有什么进步了。
    为了钱币制度有发展社会经济的作用，同时社会经济的发展又能够带动着钱币制度的进步，因之钱币制度本身的变革也又可以分作三个时期：
    一，自然物钱币时代；
    二，铸金钱币时代；
    三，信用钱币时代。
    钱币制度的进化历史既分成三个阶段，有自然物钱币时代，铸金钱币时代，信用钱币时代的分别，一般人以为这是人类贪图便利而才发生的变革，例如金元银元比较龟贝兽皮甚至金块银块使用起来便利得多，而纸币钞票又比金元银元便利得多。但事实上，人类的贪图便利，也许是使钱币制度发生变革的直接原因，但最根本的原因却还是由于社会经济的需要，在旧有的钱币制度不能再对当时的社会尽充分的联络生产及节省浪费的作用，旧的钱币制度便要被淘汰，另一种适合于社会经济的需要的新的钱币制度就产生出来。
    譬如在自然物钱币的时代，龟贝兽皮菓粟茶盐等类的钱币，它们所表现的价格既不能正确，它们本身的产量又毫无标准，通行的地域也没有一定，往往龟贝通行于一个很小的地方，兽皮菓粟茶盐等则又通行于另外若干狭小的地方，这些自然物钱币的使用，在一个很小的地域内虽然可以收得若干作用，在比较广大的地域内就无法通行，更说不上什么联络生产，节省浪费的作用了。人类是智慧的动物，是政治的动物，当人类的相互交换关系扩大到了更广大的地域，人类成立了完备的统治的形式，有统领，也有类似的组织的时候，比龟贝兽皮菓粟茶盐更进步的钱币制度就被规定出来，创造出来了。
    在政治制度完备的国家，钱币的行使不单依着自然的演变，并且还有着人力的律法的推进和保障，铸金钱币制度的成立，便是在这种环境下面产生的。菓粟茶盐兽皮之类的钱币，只在众人的默认与习惯之下保存其自然价值，铸金制度的钱币，却除了自然的本身的价值以外，还有着法定的绝对的价值。菓粟茶盐兽皮可以在某地通行，在另外一个地方就不通行；由法律规定出来的钱币，就只要是在同一的统治之下，不论生活习惯有何不同，交通地域有何隔离，却一概可以通行无阻。这样，铸金的钱币制度，就把在同一个统治之下的生产都联络了起来。
    铸金的钱币制度，它的本身的变革当然又有一个很长久的期间，由铁币铜币银币以至于金币，这中间相隔的时期可以延长到数千年以上也可以缩短到数百年以内。如欧洲若干国家，他们因为交通便利科学进步的缘故，生产力猛速发展，很快就进步到了金币制度；中国却在周秦之后就有铜铁等类的铸币，但因为生产落后的缘故，数千年来还只是保持着银币制度，直到最近中央政府下令废两改元，银币制度才算统一了。
    铸金的钱币制度到了使用金币，以黄金为铸造钱币的材料，可说是已经到了登峰造极的地步了。过此以往，钱币制度为想更求发展，就只有在铸金制度以外另辟一条新道路。这一条新道路并不是于现在所炽盛的黄金本位以外另立其他更好的金属本位，乃是现在各国已在开始酝酿成长中的信用钱币制度。如现在各国各种证券债票的发行，银行纸币的通用，便是开始走入信用钱币制度的道路。证券债票虽然只是一种活动的借贷，不能直接就说它是钱币，可是银行的纸币我们却老实可以直接就称之为钱币呢。
    一般人说起纸币来，以为一方面是节产贵金属在社会上流通磨损的浪费，另一方面则是金融业者想从中取利。其实这不能说是全部的理由，因为讲浪费，纸币的印刷发行也同样需要相当的费用；讲金融业者想从中取利，则只限于单方面利益的制度在社会上决计行不通。其实纸币的通行，属于私人利益的固所不免，然而最大的能够通行的理由乃在于社会的需要。原来金银的生产是有限制的，但人类生活日高，消费日增，生产随着一天一天的扩大，钱币的需要便也一天一天的激剧的加高，于是金银的铸币感到缺乏，就只好发行纸币来补充了。钱币是社会经济活动的纽带，没有钱币，整个的社会经济将停滞起来；钱币缺少，社会经济就会发生恐慌而冻结起来。所以在社会经济发展到了相当程度，生金银不够供给，金钱纽带感觉到紧狭，就只有以纸币为续了。
    不过现在各国所通行的纸币，并不能算是完全的信用钱币制度。以现金保证发行的纸币，它的信用只是对现金而言，除了代表现金以外，纸币在法律上仍没有独立的地位。一家只发行百万元纸币的银行，他的财产虽在千万元以上，但没有百万元纸币的保证存放在金库里，这家银行的纸币就会全部变成废纸。纸币发行了，而纸币的信用还是不完全，仍旧限于现金的保证，这样的钱币还是逃不了自然物（金，银）生产量的限制，还是不能充分适合于社会的需要，结果一个社会生产发展到了某一种限度的时候，黄金作祟的信用恐慌就在各国循环出现了。
    真正的信用钱币制度，真正富于伸缩性而能适应于社会需要的钱币制度，纸币的信用决不应仅限于黄金而应该普及于一般的商品，这样钱币的数量可以自由伸缩而再恢复联络社会生产的作用，使社会的生产与消费之间再次得到平衡，并将维持永久的平衡。虽然黄金仍不妨作为「信用钱币」（纸币）的担保品，但也应与一般商品归于同等的地位；只有法定的信用的钱币，金银铸币应该绝对的离开钱币的地位。一元信用的法定钱币，它可以适应着各种商品不同的时价而定其交换物的容量，譬如银贵米贱的时候，可以定银七钱值一元，米一斗二升值一元；在银贱米贵的时候，可以定银八钱值一元，米九升值一元。如以金银为例，则金贵银贱时可以金五厘值一元，银八钱值一元，反之则可以金八厘值一元，银七钱值一元。这种绝对信用的法定主义的钱币制度，与许多社会主义者的主张发行「能力券」「劳动券」「消费券」的思想内容相同，就是与最近在美国所发现的技术统治（Technocracy）在原则上也完全相同。现在半信用的钱币制度还紧紧的拘束着社会的经济，世界各国的钱币制度都需要有一个彻底的革命的行动，不过在方法上在时间上也许有缓急先后的不同吧。

二　中国的经济现状及必须实行钱币革命的原因

    提起中国的经济，我们恐怕除了一片黑暗与悲惨的感觉之外是不会再有别的什么了。在百年来帝国主义的武装侵赂与经济围攻下，加以万恶的满清专制和入民国以后的军阀官僚政治，中国实已陷于万劫不复，成为国际帝国主义共同宰割同共剥削下的十八层地狱。真正的殖民地国家，只有一个国家来侵略，民众只要供给一个强国的剥削，同时要想反抗也只要反抗一个国家，这种殖民地国家的民众生活可说要比次殖民地的中国民众来得宽松，同时民族反抗运动也容易争得胜利，试看次殖民地的中国，自五四，五卅，五七，以至现在的九一八，一二八的反抗运动，每次的运动都是悲壮热烈，再接再厉，但是每次都只是支持到了若干时候，最后总是不能达到目的而失败了。就是抵制外货，抵制英货抵制日货的运动也不止一次了，结果也只是经营外货的商人受些无名损失，经营国货及改换外货商标为国货商标的商人取得若干意外利益，最多支持个一年半载，短则一月两月，最后也是失败了。
    中国民众的民族反抗运动一次一次都惨遭失败，许多人都很风凉似的说中国人没有持久的抵抗性，只有「五分钟热度」。其实这都是抹煞事实的说话，讲中国民众的抵抗帝国主义，世界各处的被压迫民族也都不过如此，试看最近的淞沪长城各抗日战役，成千成万的民众不惜牺牲身家性命，踊跃输助军饷，加入义勇军，这难道也要说中国民众是五分钟热度吗？以中国政府的懦弱，军队的幼稚，经济的贫弱，而说若干民众的各自为战的抵抗就可成功，帝国主义的国家就会让步，这实在是可笑的梦想。
    一切政治，军事，科学，文化的发达进步，第一个缺少不得的条件便是经济液汁的培养。任何国家的政治，军事，科学，文化，要是在经济方面培养不足，那末不问怎样的雄心宏愿结果都会变成泡影。中国的发奋图强，以中国这样优秀的历史与伟大的民族，谁都相信是很容易的。不过在政治上没有绝对的民族精神的团结，下层民众是一盘散沙，上层领袖只知各争私立；在军事上军队是那样的幼稚，全国的军队又绝不统一，至于科学文化则更可以说是没有丝毫基础，像这样的形势，徒责民众的五分热度有什么用呢？
    抵抗须有抵抗的基础，中国的抵抗第一个便是经济问题。经济如没有独立的发展，那什么抵抗都是鬼话。中国的经济如一个贫血症的病人，帝国主义的经济控制力已使中国经济完全失去了独立性。国际帝国主义的控制中国经济，有三个是杀了人而不见血的，第一是过去用暴力所获得的不平等条约，第二是雄厚的金融资本，第三是进步的科学与技术，除了这三个以外还有最后的一个，那便是飞机大炮毒瓦斯坦克车的武装摧残。中国受着这种种残酷的摧残与束缚，中国经济自然永久不会有发展繁荣独立的希望了。
    在不平等条约，金融资本与先进科学的控制下，中国唯一可以利用之以保护本国产业的关税政策不能采用，而帝国主义国家则可以在中国开设银行，攫夺矿山，把持交通，设立工厂及经营进出口贸易。可怜中国什么权利都没有，只有在金融帝国主义商人的宰割之下，走狗买办在屠刀上可以舐得一点血，又有若干人在帝国主义商人经营的余隙中创立一些小本经营。可是在这屠刀上舐得的血和在那些余隙中的小本经营，根本就说不上创立独立的中国经济基础，更说不上与帝国主义经济图谋对抗。

    中国国内的帝国主义的银行，矿山，航轮，工厂，商店等等的剥削，我们暂且不去计算，并且计算也很困难，但我们为检看历年来的国外贸易，我们就可以知道中国的经济是怎样的萎缩下去。据申报年鉴所载「七十年间输出入贸易额表」：

  年次　　　　　　　　　输入　　　　　　　　　　　　输出　　　　　　　　　　　入超
同治三年　　　　五一·三九三·五七八　　　　五四·〇〇六·五〇九　　（十）二·七一二·九三一
    九年　　　　六九·二九〇·七二二　　　　六一·六八二·一二一　　　　　七·六〇八·六〇一
光绪六年　　　　七九·二九三·四五二　　　　七八·八八三·五七八　　　　　　　四〇九·八七四
  十六年　　　一二七·〇九三·四八一　　　　八七·一四四·四八〇　　　　三九·九四九·〇〇一
  廿六年　　　二一一·〇七〇·四二二　　　一五八·九九六·七五二　　　　五二·〇七三·七七〇
  卅一年　　　四四七·一〇〇·七九一　　　二二七·八八七·一九七　　　二一九·二一三·五九四
宣统三年　　　四七一·五〇三·九四三　　　三七〇·三三八·一六六　　　一〇一·一六五·七七七
民国元年　　　四七三·〇九七·〇三一　　　三七〇·五二〇·四〇三　　　一〇三·五七六·六二八
    三年　　　五六九·二四一·三八二　　　三五六·二二六·六二九　　　二一三·〇一四·七五三
    六年　　　五四七·五一八·七七四　　　四二六·九三一·六三〇　　　　八四·五八七·一四四
    九年　　　七六二·二五〇·二三〇　　　五四一·六三一·三〇〇　　　二二〇·六一八·九三〇
    十年　　　九〇六·一二二·四三九　　　六〇一·二五五·五三七　　　三〇四·八六六·九〇二
  十五年　一·一二四·二二一·二五三　　　八六四·二九四·七七一　　　二五九·九二六·四八二
  十六年　一·〇一二·九三一·六二四　　　九一八·六一九·六六二　　　　九四·三一二·九六二
  十七年　一·一五九·九六九·二七一　　　九九一·三五四·九八八　　　二〇四·六一四·二八三
  十八年　一·二五六·七七八·八二一　一·〇一五·六八七·三一八　　　三五〇·〇九一·五〇三
  十九年　一·三〇九·七五五·七四二　　　八九四·八四三·五九四　　　四一四·九一二·一四九
  二十年　一·四三三·四八九·一九四　　　九〇九·四七五·五二五　　　五二四·〇一三·六六九
    （备考）（1）单位海关两
             （2）（十）号为入超

    七十年来我国的外国贸易，就只有同治三年有二百余万两的出超，此后一年一年便都是入超了。入超的数目，也只有光绪六年比较少，是四十余万两，此后就一年比一年多，由数百万两数千万两一直到三万万两四万万两以上，到了民国二十年就竟达到五万万两以上的数目了。中国本是一个穷乏的国家，再加以每年四五万万两的入超，那不是穷上加穷，只有坐待枯萎死灭下去了吗？那些巨大的数目字，国际资本主义者并不是和我们开玩笑，而要我们把灿烂发光的金子银子输送出去的啊。金子银子本是饥不能食寒不能衣的东西，除了若干化学上工艺上的需用，对于民众的日常生活几乎不发生关系。但是现在，我们却不能妄自夸口，金子银子是铸造钱币的唯一原料，而「万能之神」的钱币又是人们日常生活所不可或缺的必需品。衣，食，住，行，教育，娱乐，没有一项不需用钱，一个人没有钱，他是可以马上冻死饿死，不能继续维持生命，因之世界上除了禽兽或未开化民族，就没有一个人不与金钱发生生死相依的关系。中国的金子银子每年要大批的几万万两几万万两的输送出去，那末中国的金钱也自然只有一天一天的减少下去了。
    中国的金钱一天一天减少下去，直接的现象是中国民众的生活一天一天枯窘，间接的现象却就是中国经济所藉以活动的经济纽带（钱币——金融）一天一天缩狭了。金钱减少，金融寒滞，不成问题的便会发生市场萧条生产停顿的现象，因而影响到整个的经济问题，在都市里工厂停歇，商店倒闭，在农村里就农产跌价，田地荒废，而工人农民的失业，则成为都市与农村完全一致的严重问题了。现在全国人士差不多众口同声的在高喊复兴农村，发展民族资本，可是这决不是空口高喊几声就能成功的问题。现在中国还没有突然一步蹈到社会主义废止私有制度的路上去，那未复兴农村和发展民族资本，事实上还不能忽略资金这个东西。一般政客官僚，高喊口号，那是不费本钱的，复兴农村也可以，发展民族资本也可以，好在谁都不能禁止谁去呼喊的。并且贫瘠的农村，萧条的城市，广大的失业，巨大的入超，正需要利用复兴农村和发展民族资本的两个方法来解决啊。可是实行起来，复兴农村则置办耕种机要钱，购买种仔要钱，创立农民银行创立农业合作亦要钱，要发展民族资本则设立工厂要钱，设立商店要钱，购买机器原料亦要钱，没有钱，一切事情都将无从说起，我们不能尽是空口讲白话啊。中国历年外溢的金钱，一切对外的公私债务及外国的在华资本且不去说，就是最近五十年来出口的现象，据海关报告已经有六十余万万元，这还是民国十六年的统计，若在现在，恐怕又不止此数了。中国的现金，本来不够供金融流通的需用，现在又更有这巨大的出口，存金剧烈的减小，对于金融流通当然就更不够供给了。据张公权氏的计算：『全国的现货，若是算他二十二万万元，吾敢说其中可认为流通资金的不足四分之一，在六万万元左右』。试问中国土地这样广大，人口这样众多，二十二万万元的钱币本来就不够活动，复加以信用方法及金融组织的不完善，真正可以认为流通资金的又不足二十二万万元的四分之一，那就无怪乎中国金融的枯窘和产业的阻滞了。
    现在谈发展中国的经济，共产主义那种机械的空想的方法根本上是行不通，若干资本主义者的保守的听天由命的方法也将是死路一条，我们为不愿在帝国主义者的压迫下坐待死亡，或者听任共产主义者来代为支配，我们就应当奋起努力，奋谋经济上的独立发展，以挽救民族垂亡的生命。中国经济的独立发展，前面早说过了，金融是这样的枯窘，发行内债已无济于事，举借外债则牵掣太多，请问将从何处求得这巨大的发展经济的资金呢？孙中山先生在民国元年的时候，发表的『钱币革命』通电，这里就正好指示给我们一条平坦大道了。
    『钱币为何』？在人民个人保有钱币的目的上讲，诚如孙先生所说：『不过交换之中准，而财货之代表耳』。在其参加流通的过程中，又得以发生便利消费，联络生产，节省浪费的作用，然而在它的本身却寒不能衣饥不能食，可说一无用处啊。孙中山先生钱币革命的主张正是将钱币原有的作用保存而扩大起来，另将钱币的无用的部份置之有用之地。经济上所需要的流通的钱币以纸币来代替，且可自由伸缩增多发行，而将现金现银都节省下来，使之还原为普通的商品，向外国去交换机器及发展各种生产上所必需的用品。或者偿还各种急须清债的外债。
    中国实行了钱币革命，真可以说是在一举手之间，对内根本解决了一切金融问题，从此中国经济可以得到自由发展的平坦大道；对外则一切购买机械购买原料的资金都不成问题。甚至在这恐慌的世界，中国还简直要成为世界的救星，因为中国的钱币革命如实行有效，世界各国也跟着仿效起来，那末全世界的黄金都将回复到商品的原位去了。世界常常为了黄金发生争执，发生战争，一九一四年的第一次世界大战是黄金作祟，现在正酝酿着的第二次世界大战也是黄金作祟，现在我们实行对钱币发动大革命，将有限制的黄金白银都离开钱币的地位，黄金不能再作祟，那就不单是中国的胜利，世界和平也从此加增了一层保障了。

三 刘冕执方案批判

    孙中山先生提出钱币革命的主张，实是危亡之秋的中国的对症良药，而且是中国唯一可以走得通的大路。不幸孙中山先生因困于种种急须应付的革命问题如政治，军事，党的本身组织训练等等，在辛勤繁忙之中未及规定出详尽的实行方案。同时又因为当时全国人士目光短浅，对孙先生的主张很少响应，所以民元通电之后，在建国方略的「心理建设」中及三民主义的讲演中，虽也常常提到钱币革命的问题，但终究没有能够见诸实行，这对整个的中国革命说，也许是一个最大的损失吧。
    刘冕执先生本着孙中山先生的遗志，提出能力主义和钱币革命实行的方案，并公表能力主义与能力本位制和钱币革命实行方案汇览两部大著。在这主义遗教束之高阁，口喊「总理」便膺禄位的时代，刘先生能具老当益壮独挽狂流的精神，将国人十数年来所早已忘记得干干净净的钱币革命的主张重行具体的提出来，鼓吹宣传不遗余力，这种坚毅勇敢，为国家社会服务的精神，实在是值得我们钦佩敬仰的。
    刘先生的主张，刘先生阐扬孙中山先生钱币革命的理论，我们真可以说是佩服得五体投地，信仰到十二万分。不过我们为了佩服与信仰的诚意，希望钱币革命的主张，也可说是希望刘先生的主张的立即实现，不得不在钱币革命实行的方法上有所献议。愚者千虑或有一得，这也许是刘先生所乐于接纳的吧？
    一切社会制度的改革，第一须要注意的是思想内容和主观力量，第二须要注意的是历史条件和现实基础；思想是进步的，主张上的力量也有了，但如忽略了历史，忽略了现实，这种改革的运动，结果必仍归于失败。钱币革命既是一种社会制度的改革，显然也不能逃此规律。我们仔细研习刘先生所规定的方案，我们深觉刘先生对于上述必须注意的两点忽略得太利害了。刘先生似乎太过深信了自己的主张，以为只要是进步的思想，一定能够求得实行，于是一切历史条件，现实基础，甚至主观上的力量等等都不去注意。其实『知难行易』『能知必能行』在革命的历程上是指一般社会法则而言，并不是一个人『知』了就全部社会都可以实行。否则伟大的三民主义在四十多年前早已被革命的导师孙中山先生所明白知道，为什么还要到四十余年以后，到了民国十六年才开始得到成功呢？这老实就是进步的思想必须得到多数人的信仰，组织成功主观上的力量，而后更适应着本国的历史和现实，实行发动革命，最后才能得到成功。刘先生的主张，孙中山先生早已创之于前，现在我们实无理由可以非议，可是刘先生那种但凭主观的方案，却不得不大胆提出商讨。
    刘先生在十九年提交全国工商会议的提案上所提的办法，谓：
    『本案办法有三大要点：其一钞券由政府印刷，（例与邮票归政府印刷相同）管理由政府设局，（例与邮政由政府设局相同）无论何人，皆可发券，（按此系吾国旧有习惯）但均须向管理局请领，不得私印私发；其二由政府颁布保证委员会条例，（按与议会选举法相同》人民按照条例，推选保证委员，（按推选比较投票选举容易）经管理局认可，给以证书，（按与议员当选证书相同）领券时由保证委员署名盖章，（按与普通一切债权借务契约租佃雇佣及法庭诉讼等保证相同）政府及地方公益机关发行额，至多以岁入十分之五为限，（按银行钞票仍可照旧发行，惟不愿再发钞票而愿发代用券者，亦可照公益机关例额发行，则利益比较钞票尤大，至政府与地方机关所发行者，正与公债社债及国库券流通券军用券等略同）人民发行额，至多以财产价值或工作收入十分之一为限；（按此系大概标准，可以略有出入）其三每券通用十二个月，发行人至期满时，以同额之券，缴还于原发行局，免除兑现手续，（按此与商家之拨兑抵销，及外国手形交换相同，不过政府管理其拨抵手续而已，缴还即与已往兑现无异）其缴还之券，不必拘于本人所发行，亦不必拘于本局所发行，无论何人及何局发行者均可。持券人遇期满之券，亦可向所在地之管理局，兑换未满期之券。（按如此则无论何人所发行之券，均可流通全国）其方法之要点已尽于此。至于详细办法，特拟订国币代用券条例草案，国币代用券发行局条例草案，国币代用券发行局保证委员会条例草案三种）。
    （附注）所有括号内之按语，均系原作者自加。』
    中国是一个世界无比的穷国，据张公权氏估计全国只有二十二万万现货，照刘先生的办法实行起来，『政府及地方公益机关发行额至多以岁入十分之五为限』，『人民发行额至多以财产价值或工作收入十分之一为限』，那末全国公私机关及人民发行起来，顷刻之间弄出四五千万万元的现货是不成问题了。由二十二万万元的现货立刻增加到了有四五千万万元的现货，在我们这些穷花了眼睛的老百姓看来那是何等可喜而又可惊啊。可是刘先生这种突然致富的办法，我们觉得离开现实太远了。本来孙中山先生的所谓『非常之方』，原是用之以应『非常之变』，在其通电中也只说『其法当设两机关，一专司纸币之发行，一专司纸币之收毁』，绝对没有规定一切公私机关，人民个人，都可自由发行。其后孙先生在广东成立革命政府，孙先生本人也并没有把先前钱币革命的主张完全忘记，孙先生在执行大元帅职权时代也并不是不能实行钱币革命，不过鉴于当时的环境，把钱币革命另外用一个形式来实行，不可那便是中央银行的成立了。孙先生未尝不希望钱币革命立刻见诸实行，但因为种种历史条件和现实基础所限，顽固执行一定没有好结果，所以就只从金融制度从银行本身组织中去进行整理了。
    以中国产业的凋零和金融的紊乱，世界各国都因生产过剩闹恐慌，中国却因生产不足闹饥寒，在这种基础上，外国的通货膨胀政策（并非实行钱币革命）自可挽救困难于一时，但中国也跟着来这么一套变相的膨胀通货，难道是为着替外国人推销货物吗？刘先生的主张，国币代用券政府可以发行，地方公益机关可以发行，人民私人也可以发行，这种分散的自由的发行方法所得的现货——国币代用券——大多数将流之于消费之途，置之于生产的将是绝对少数，试问这样的自由主义气味浓厚的钱币革命，对中国实际的经济问题会有什么帮助呢？恐怕没有实行刘先生方案以前的中国是金银太少现货枯竭，实行刘先生方案以后的中国将是金银绝迹，一切财富也消费完了。
    刘先生主张国币代用券由政府设局管理，无论何人皆可发行，这是刘先生的方案根本将钱币的发行脱离了现社会原有的金融机关金融组织。世界各国的先例，不论纸币或金银币的发行都须借手于社会的金融组织。现在刘先生于社会原有金融组织金融机关之外，另行成立发行机关，另行成立一种国币代用券的流通组织，请问这是合于经济原理，是可以施之于事实的吗？
    其次保证委员会的制度，施之于固定的契约或一般债务关系，执行上尚不免时有流弊，抑且烦琐不堪，现在更施之于流动的国币代用券，这难道又是可以行得通的吗？
    据『国币代用券条例草案』第二条：『发行局设总局一所，其余分局，列为四等：凡券额在千元以上者至一等局请领之，千元以下百元以上者至二等局请领之，百元以下十元以上者至三等局请领之，十元以下者至四等局请领之』。照刘先生这样的组织规模，总局虽然只有一所，然而其下的一二三四等的分局却多得可怕。譬如四等局一项，够领十元以下券额资格的恐怕就是一个普通的村镇中也有百十来个，那是每一个村镇中便应该有一个四等分局，推而上之，每一个大镇市中又必有若干四等分局和一个三等分局甚至还有一个二等分局，若在大小县城以至通商口岸中心都市，那就必至大大小小的发行局节比林立，蔚成巨观了。中国本患消费机关太多而生产机关太少，国币代用券的本身并不能生产一根毛，那末我们为什么弄那样多如牛毛的消费机关来加重民众的负担呢？
    又刘先生的方案最引为自豪的，那是发行上的保护委员会的制度。国币券的发行是否要以任何个人来担保，担保是否有效，这在事实上本是一极大问题。但我们对未来的事实都不去问，先想全国四万万人口，每四人中有一人可颁发国币券，则全国当有一万万人颁发国币券；每一百发券人如须一保证委员，则全国又当有一百万保证委员。做保证委员的人大概都□有相当的资望和能力，老实就是中国的优秀份子。中国因为教育文化的幼稚，有资望有能力的国民实在太少了，却是刘先生为了要发行国币券，需要人来做保证委员，于是一百万的优秀国民，为着要做国币代用券的保证工作，别的生产工作就只好放弃了。社会上有靠诉讼吃饭的律师，有靠查账过活的会计师，刘先生的方案实行后，中国社会又将凭空添出百数十万靠保证国币券吃饭的保证委员了。中国的律师会计师现在最多也不过数万人，保证委员一来便是数十万百余万，『生之者寡，食之者众』，流弊所及，也许刘先生做梦都不会想到吧？
    『国币代用券发行局保证委员会条例草案』第二十一条刘先生规定保证委员是有薪俸的：『保证委员之薪俸，每届保证券额期满缴还后给发，其一等委员薪俸按照保证额千分之五支给；二等委员之薪俸，按照保证额千分之十支给，三等委员之薪俸，按照千分之十五支给；四等委员之薪俸，按照保证额千分之二十支给』。——在中国，我们相信一定是领发十元以下或百元以下国币券的人民占百分之七十或八十以上，我们可以大胆地估定保证委员的平均薪俸为保证额的百分之十五。其次我们再预计国币券的总数，据申报年鉴载中国国富总额为一〇六三五二百万元，每人平均为二二四元，按十分之一发行国币券，则人民方面的国币券额为一〇六三五百万元，此外国家政府公益机关银行工厂商号以及人民中以收入为标准所发行的券额又当与上述数目相等，然则全国总发行额至少当在三百万万元左右。三百万万元的总额，照千分之十五的保证委员薪俸计算，则总计薪俸当有四万五千万元。保证委员们的总薪俸要四万五千万元，加上全国林立的各发行分局的经费，就算与保证委员们的薪水相等，（事实上是要超过的）那末两笔数目相加起来就有九万万元。我们屈指计算国民政府二十二年度的岁出预算，经常的六万六千万余元，临时的是二万四千万余元，两共总数还只有八万九千万余元。一个政府的经费只有八万九千万元，刘冕执先生的国币券经费却要九万万元，刘先生的方案一实行，中国的民众无故又增加了一个政府经费的负担，可怕哉！
    刘先生制定方案的始意，我们相信他的目的一定是为了救济中国民众的疾苦，发展中国衰落的经济，但结果分散的自由的国币券发定方法，只利于消费而不利于生产，对中国经济发展前途非但无益而反有害；繁费不堪的保证委员制度非但不能使民众享受到丝毫的经济利益，却徒然使水深火热中的民众加了两个政府经费的负担，这样祸国害民的钱币革命，有何可贵呢。

四 对于焦秦争论的意见

    最近上海钱业领袖秦润卿和中委兼立法委员焦易堂为了刘冕执方案，用函牍的形式在报纸新闻上大发表其意见。刚刚凑巧的是焦秦两位先生这相□的意见□□代表了两个不同的立场，秦先生是钱业领袖，也可以说是钱业中的帝皇，在经济□□□□着莫大的既成势力，焦先生却是孙中山先生的信徒，是国民党的中委，是立法院法制委员长，在经济上不感痛痒，但他却热烈的希望中国经济有办法，所以就饥不择食的拼命拥护刘冕执方案了。在焦秦两先生的本身利害及其思想途径上说，我们真敢相信秦润卿先生将成为反对钱币革命的急先锋，而焦易堂先生自应始终矢忠孙中山先生钱币革命的主张，并进而掩护刘冕执的方案。不过我们所可以深信的，革命绝不为任何个人的私利所变易，同时一个社会的首领也绝不应以个人的私利去蒙蔽自己的思想和意识。若是为整个民族整个国家的出路设想，如秦先生焦先生等领导群伦的人，一定会放弃了个人私利而为国家社会努力的。
    对于焦秦争论的意见，因为时间所限来不及详细写尽，我想把下面比较重要的结论接上，就使本文暂告结束。好在钱币革命的确是中国的『根本大问题』，将来一定会有一个足够的磋商时期，讨论的机会正多着。急就的方案既不能使钱币革命马上成功，盲目的反对也未必就会把钱币革命的事实打击下去呢。

五 结论——中国究应怎样实施钱币革命

    中国的钱币革命既是势所必行的事实，那末究将怎样开始实施当然是我们急须知道的。作者在前两年曾有中国革命的经济政策的写作，其中第二章的「银行政策」，便整个的是以实施钱币革命为中心的政策，作者至今仍未改变此项主张，为免重行复述起见，特转引其末一节于下：
    『对于一个新制度的产生，我们绝不能认为是一纸命令或几句空话所能成功。尤其货币问题是经济方面的任务，完全建筑在物质的基础上，决非政治权力所可一手包办，更非单纯的政治权力所能支配。货币是经济方面的东西，经济方面的东西自然非用经济的权力去支配不可。直接用政治权力去支配货币，社会徒然惹起纷扰，结果一无所成。虽然货币是政治性的经济产物，但我们相信在政治未握有充分的经济权力以前，政治万万没有权力去干涉或支配经济。中国币制的混乱和幼稚是有目共睹老幼咸知的事实，国民政府对此也未尝不想改革，但终以国民政府的经济权力太薄弱，虽欲加以支配，干涉，改革，而事实上不可能啊。』
    既不能直接用政治权力去支配而改革货币制度，那末用什么方法实现信用货币制度呢？关于这个，我们仍得从货币本身的历史和中国的经济现状去检讨。最初的货币只用作交换工具，在原始经济时代，在封建经济时代，货币唯一重要的作用是作交换工具，作为调济生产与消费的经济纽带，待转入商品经济时代，转入现代的金融经济时代，则货币兼任做生产资本了。在前一时期，货币只是消费资本，在后一时期，货币兼作生产资本了。社会经济愈进步，社会的财富愈增高，货币的任务便愈扩大，其数量的需要也愈澎涨了。社会的货财价值超过货币价值几十倍以至几千百倍以上，社会感觉货币的缺乏，经济不便流通，便自然而然的出现了信用制度，如借款，抵押，赊欠，期票等等，这些信用制度都是因为货币不足而出现的。随着信用制度的出现，社会便跟着成立了许多特别的经济机关如当铺，钱庄，银行等类。当铺，钱庄，银行不是生产机关，也不是商品运输或分配机关，更不是什么国家的政治机关或教育机关，而是一种调剂金融的信用机关。我们如说国家的政府组织是政治权力所寄托的机关，那末这些当铺钱庄银行的信用组织便是经济权力所寄托的机关了。刚才说政治权力不能直接干涉改革币制，现在发现了这些有经济权力的信用机关，对于解决货币问题便有了线索了。
    当铺是农工小商人的信用机关，钱庄是小中资本家及地主的信用机关，银行则是大资本家及金融资本家的信用机关，中国这三种信用机关，钱庄银行处于互相抗衡的地位，当铺只是一种从属的信用机关而已，当铺对下虽有力量各自去支配一部分农工小商人，但在整个的经济权力上讲，则当铺的权力却是很微弱，必须依附于银行或钱庄。
    钱庄至今还能和银行抗衡，这很明显的说明了中国的封建经济还向有其根深蒂固的基础。钱庄放款的利息并不低，再经过两与元的往返折合，简直与高利贷者差不多，但一般中小企业者因资本短少，除向钱庄告贷外实无他法。钱庄放款的利息既高，其吸收存款的利息自然也比较的高，因之钱庄在营业上仍旧可与银行有竞存的余地。许多银行垂涎而要沾染高利贷的利益，还与钱庄暗中联合呢。
    中国的银行制度现在还极幼稚，虽有政治上及经营上的各种便利，如特许发行纸币经营债券等等，但终因客观条件的产业落后和其主观条件的组织不普及与资力薄弱的关系，还未能形成巨大的经济权力。在国际间不能与各外国银行竞争，在国内也不能和钱庄银号竞争，在生产上更说不到什么集中管理或支配的话了。本来银行的基础完全建筑在信用制度上，银行离开信用便一天都不能立足，非马上倒闭不可。可是中国的信用制度并没有完全为银行所利用，第一因为不平等条约的压迫，外商运用可怕的巨大的资本在中国开设银行，一方面吸收了多量的存款，一方面又发出多量的外国纸票，差不多把中国的信用制度利用了十分之五以上；第二因为国内经济的封建势力的残留，高利贷的钱庄当铺仍占优势；第三因为政治混乱，军阀横行，产业衰弱，交通阻塞，银行事业更在在遇着障碍；所以现在中国的银行所能运用的信用力量，非但不到十分之一，也许还不到百之一呢。中国的银行如能够充分地运用信用的力量，那末它的经济权力毫无问题的可以统御全国，并在国际间占得重要的地位。
    要改革货币制度，必须有统一而强大的经济权力，有了一个统一而强大的经济权力的机关，那末由这个机关去实行改革的计划，国家制定货币的法律，从旁用政治权力去帮助，改革币制便很容易实现了。中国现在这样的经济权力的机关还没有，钱庄当铺是行将没落的东西，银行则都很幼稚，如要创造这样的统一而强大的经济权力机关，并且要这机关将来不违背民众的利益而常常受着国家和民意的支配，须从整理现存各银行及各信用机关入手：
    A 科学的合理化的方法，在政府管理监督之下，实行银行统一政策；
    B 设立普遍全国的银行网；
    C 确立信用制度，实行信用货币制度；
    D 银行管理并监督交通运输生产及分配机关，实行国家在社会经济及发展生产方面的任务，并助理国家财政事业及公共事业。
    上述四项，都是决定银行政策所不可缺少的骨干，缺少了任何一项，银行就不能成为社会的经济权力的机关，就不能充分的调剂金融发展生产了。现在再逐项加以补充，说明于下：
    A　用科学的合理化的方法，在政府管理监督之下，实行银行统一政策　　调剂金融，这原是关系整个社会利害的事业，像交通事业的邮电铁路一样，照理是应由国家专营的。但因为习惯的关系，现在各国除苏俄外，银行都准许人民私营，中国是产业后起的国家，对于银行许人民私营的事当然也不能例外。可是银行由私人经营，有两个最大的弊病：第一，私人经营的目的专于牟利，很少适应社会的需要；第二，私人经营，必然造成多头竞争的无政府的状态，同一事业分割着许多机关（上海有银行钱庄二百家）执行，徒然多费开支。一九三〇年世界经济恐慌出现，美国银行经不起打击而倒闭的有二千余家，最近美国经济恐慌，全国银行都奉命暂行停业。上海近年来颇盛行银行热，银行银公司风起云涌的成立起来，这投机潮迟早总要引起大混乱。为银行本身的前途打算，为中国的社会经济打算，中国的银行必须实行合理化，归并各钱庄银号银公司及银行为一个大银行，实行统一银行组织，成立一个总行，这大银行便作为国家银行，将现有各银行各银号一律作为国家银行的分行。国家银行除规定由国家拨入十分之一或十分之二的股本外，其余均由人民投资，但银行业务所得的纯益，须以国家为主体。人民的股份除支付官息外，红利规定以百分之八，或百分之十二为限，多余的纯利即作为国家的收入或扩充为国家在银行中的股本。国家银行的董事十分之二或三由政府委派银行专家及经济学专家充任外，其余当然由股东会选出。中国成立统一的国家银行，如按照四万万五千万人口的需要，其股本至少需五十万万元；五十万万元的股本或有人惊为太大，担忧集合不起来，其实中国虽穷，只归并各银行庄号的股本，也许就已经超过此数了。中国有此雄厚资力，对内既可有充分的力量调剂金融发展生产，对外也可以列强和帝国主义的金融势力抗御了。
    B　设立普遍全国的银行网　　银行是调剂社会经济的金融机关，它的工作便是便利人类的经济生活，那末为社会人群的福利计，为银行业务的发展计，银行必须随着人类足迹所达到的地方设立分事务所。中国在目前因为政治混乱关系，银行几乎完全集中在上海，广州，天津这几个地方，此外如新疆，青海，西藏，蒙古等省简直就和外国的荒岛一样，一个银行都没有。试想，银行是经济的中心机关，没有银行的地方，产业会发达吗？英国是资本主义较老的国家，英国银行的分行数目在一九一〇年就有七千一百五十一个，现在当然更多了。中国的人口比英国多几十倍，土地也大几十倍，那末分行的数目至少也要和英国相等。中国有二千多县城，加上各重要市镇及通商口岸，国家银行设立银行网，成立五千个分行实是最低限度的数目。中国现在内地人口过庶急欲移民边疆，对于边疆各地的银行网就更为重要，因为资本的足迹所到的地方，人口总是随着涌过去的。浅见的银行家常以为荒疆无利可图，殊不知把荒疆变成熟土，获利才真大得无可计算。香港是个人烟绝迹的荒岛，但英帝国主义把香港开辟成熟土，把香港变成繁华的市场，谁能计算得清英国人在香港所得的利益呢？银行在人口庶密的地方所获得的只是蝇头微利，在巨荒绝域的地方才能获得无限的宝藏。所以中国国家银行不设立银行网则已，如欲设立银行网，则设立边疆的分行，是不可忽略的。又全国设立五千个分行，骤然看去似乎惊其太多而不易成功，但事实上把各地钱庄归并起来，决当超过此数，国家银行除添设若干边疆的分行外，在内地只要把各钱庄银号改造一下就好了。
    C　确立信用制度，实行信用货币制度　　银行的基础是信用，最要的任务使是调济金融，发展生产，作支付的中人，把不活动的货币资本变为活动的货币资本，把不活动的生产条件（劳力，土地，原料）变为活动的生产条件，使社会上一切无价值的东西变为有价值的东西，不生产的东西变为生产的东西。银行的机能是很伟大的，但视我们巧妙地运用而已。中国号称穷乏的国家，国富总数三八，二八九百万元，每人平均不到百元，是世界上最枯窘的国家，连英国的殖民地印皮（一三八元）都比不上。如能确立信用制度，使国家银行得尽量发挥其机能，国民经济得尽量发展，那未不要几年，中国的国富一定能上升几倍。中国确立信用制度的办法，在国家方面是清理债务，确定预算，划一税制，在人民方面是消灭高利贷，国家银行设立普遍的低利的当铺。厉行生产合作消费合作。不过，确立信用制度要点在于国家银行，国家银行根本的信用机能又在发行纸币。中国要骤然完全用纸币去流通市面，取缔一切的现金，骤然实行信用货币制度，那显然是不可能的。中国国家银行要实行信用货币制度，第一步是确定十进位（照数学原理，则十二进位就更好）。分，角，元，「孙」的币制，取消「两」及其它小洋铜元等杂币的流通。这事件的实行是一方面由国家制定公布币制的法律，银行则依社会的需要发行一分的铜币，一角一元的银币，一「孙」五「孙」十「孙」的金币，和五分一角五角一元五元一「孙」五「孙」及十「孙」的纸币。金银铜币及纸币的印造，当然由银行自己去执行，政府和人民只有监督的权限。币制统一以后，待社会行使便利而成立了坚强的基础，那时再由国家改订货币的法律取消金属货币，行使纸币，而实行信用货币制度，便是轻而易举的事情了。
    D　银行管理并监督交通运输生产及分配机关，实行国家在社会经济及发展生产方面的任务，并助理国家财政事业及公共事业　　社会是由两种组织的交互错综而构造成功的，一种是政治组织，一种是经济组织，前者如教育机关伦理机关公安机关而国家为其总枢纽，后者如生产机关运输机关分配机关而银行为其总枢纽。政治组织是着重于人类精神生活方面的组织，经济组织则是着重于人类物质生活方面的组织，社会的这两个组织是交相为用，并行不背的。国家的组织须有政治基础，同时也须有经济基础，但历来的国家都有一种错误倾向，就是专重政治而把经济忽略了，作社会运动的人因愤于人类物质生活的没有保障，迁怒于国家，无政府主义者根本主张不要国家，共产主义者则主张国家逐渐衰落而死亡，其实这都错误了，人类的经济组织政治组织只有愈趋愈严密，而国家的基础也是愈趋愈巩固的，除非地球消毁了，国家的组织才不得不消灭。中国革命无疑义的是社会主义的革命，那末中国的国家无疑义的便须兼负起社会经济方面的任务，走上国家资本主义的道路。中国现在的国家骤然要管理社会的经济组织，显然不可能，如用政治权力去强行干涉经济事务，也徒然惹起骚扰，无补于事，但用银行去管理经济事务，用银行去管理各种经济机关，那却是轻便简捷的道路。一切经济事务都需要资本，银行正是资本的渊源，一切经济机关逃不了金融的支配，银行正是金融的中心机关。银行自有历史以来，就无时不在管理并监督社会经济组织的地位上了。最明显的例子，是欧美各金融资本主义的国家，政府并没有授与银行管理社会经济机关的权力，但事实上少数银行巨头已经利用其金融势力支配着全国的生产机关了。银行的管理社会经济组织，就和国家的管理社会政治组织一样，已成为不可逃避的事实。同时，银行与生产也是相依为命的，银行离了生产便不能发挥机能，便不能生存；生产没有银行，便不能发展，便不能进步。中国是产业最落后的国家，要想把中国从大饥荒中救出来，自非利用银行这个伟大的机关去发展生产不可。
    近年来中国困于天灾人祸，产业衰弱到极点，各地都在闹着大饥荒，于是很多的先生们羡慕苏俄的新经济政策，乱纷纷的三年计划五年计划六年计划以至于十年计划，简直充满了耳鼓，大有应接不瑕之势，可是没有资本，这些计划都成了画饼充饥，纸上谈兵。又有些人抄袭了孙中山先生经济主张的后半段——国际共同发展中国实业计划——要大借外债来发展生产。可是这梦想的不能实现，就如天上美丽的繁星不能移植到地上来一样，永这是个梦想，永远救不得中国！
    我们对于钱币革命，主张在如上所述的ABCD的四项方法去求得实现。盖钱币革命，绝不能像刘冕执先生的方案那样可以脱离一切现实社会的经济关系，而孤独地执行起来。尤其不能擅行脱离银行组织的关系，脱离了社会现存的金融机关；否则钱币革命非但没有获得成功的希望，根本上就是一个无法动手的空想主义。
    刘先生在『国币代用券暂行条例草案说明书』中恣意发挥着忽视银行的作用的言辞，说『银行之在今日，已成强弩之末。况吾国银行，本无一定之组织，既不采英法日意之中央银行制度，复不采美国之国民银行制度。其准备之不依法则，尤属骇人听闻。今即欲改革而筹设最完善之银行，于事实上亦有最大之难关，甚难补救。盖银行必须发券，发券必须准备，准备必须现金，固非可全恃保证为准备者也。』
    我们真不知刘先生是什么见解，为什么中国一定不能采用中央银行制度？为什么银行发券的准备一定要现金？为什么像刘先生那样的国币代用券不能由银行去发行，而一定要节外生枝，宁可耗费了九万万元的民众的血汗去制造遍国林立的发行局，弄出多如牛毛的保证委员呢？这里，我们相信刘先生非但忽略了银行组织金融组织的作用，甚至连一点普通的社会经济的现象都没有注意到。历史上钱币制度的产生，根本上是为了便利消费，联络生产和节省浪费的三个作用，钱币是靠着社会经济的存在而存在，靠着社会生产的发展而发展，钱币本身并不能有独立存在的条件，也没有独立发展的可能，所以我们所主张的银行政策，主张：
    『用科学的合理化的方法，在政府管理监督之下，实现银行统一政策』；
    『设立普遍全国的银行网』；
    『确立信用制度，实行信用货币制度』；
    『银行管理并监督交通运输生产及分配机关，实行国家在社会经济及发展生产方面的任务，并助理国家财政事业及公共事业』。
    我们这样的主张，就是要在社会经济的发展与生产的进步中，同时更在社会金融制度金融组织的健全成长之中，求得钱币革命的美满的成功。银行政策的成功，既可以帮助社会经济的发展，同时又可以很经济的去推行刘先生那样的国币代用券，这是平庸易行的方法，而且也一定是成功的方法啊。不过我们这里的所谓方法，还只是提出了几点原理原则，或者可说是一些极模糊的模型。至于最后到了实行的时候，所需用的什么规例条例，什么章程细则，什么统筹计划，那应该到了实行的时候再说。中央如果真有执行孙中山先生的钱币革命的决心，不好意思再延长民众的痛苦日子，当然会召集什么「金融代表会议」，成立什么「钱币革命委员会」，那时候人多才众，具有真实价值的章则条例自然会产生出来。若杜造了一个方案而求人必行，掮着羊肉当狗肉卖，那就不是信仰孙中山先生的主张，而老实只是给孙先生以一种污辱了。


中国的土地问题

中国的土地问题

一 目前土地问题的严重性
二 中国农村中的阶级斗争问题
三 厉行协作制度与改进农业技术
四 从平均地权到理想的土地制度

一 目前土地问题的严重性

    翻开中国历史，每一次朝代的变换和社会大动乱的发生，差不多没有一次不是从农民群中暴发出来。从陈胜吴广到最近太平天国的洪杨之乱，动乱的主体总是农民；同时能够把握住当时农民的力量的，他便能够平定动乱，建立统治。
    农民是决定中国政治唯一的主体，这当然是以农立国的国家应有的现象。不过农民对于政治虽然有着主要的支配的作用，但本身却很自然地受着另一种关系的支配，——农民的生命是完全寄托在土地上面的。土地决定农民的生活，农民又决定国家的政治，那末农业的中国，土地问题的急待解决，实在是一件非常紧要的事。
    中国国民党第二次全国代表大会对农民运动的决议案，曾说：『中国尚在农业经济时代，农民生产占全生产百分之九十，其人数占百分之八十，故中国之国民革命，质言之，即是农业革命。吾党为巩固国民革命之基础，惟有首先解放农民；无论政治的或经济的运动，均应以农民运动为基础。党之政策，首先须着眼于农民本身之利益；政府之行动，亦须根据于农民利益而谋其解放。』
    又孙中山先生十三年八月在农民运动讲习所的演讲说：『农民是我们这个人民之中的最大多数，如果农民不来参加革命，就是我们革命没有基础。国民党这次改组，要加入农民运动，就是要用农民来做基础。……大家能够担负这个责任，联络一般农民，都同政府一致行动，不顾成败利钝，来做国家的大事业，这便是我们的基础可以巩固，我们的革命便可以成功。如果这种基础不能巩固，我们的革命便要失败。』
    既然『中国之国民革命即是农民革命』，中国的革命须首先得到农民都来参加，才能够成功。那末我们现在试想一想，自十六年北伐国民党统一全国，经过大革命破坏后的中国农民得了什么解放，得了什么救援呢？水灾，旱灾，虫灾，匪灾，兵灾，苛捐杂税，农民由土地所得的是微乎其微，甚至一无所得，但负担却是一重一重的加上去，逼得卖妻鬵儿，有的铤而走险加入盗匪，抢劫绑架等案件层出不穷，这正证明了饥饿垂毙的农民除了冒生命的危险以外就没有生路可走了。
    更严重的如湘鄂赣各省的匪兵，数千百万的农民被不合中国实际社会的共产主义麻醉着，于是一切奸盗抢劫，杀人放火的行动都公然活跃起来。星星之火，可以燎原，中部各省数万万民众固因共匪的骚扰陷于水深火热之中，求生不得，求死不能，政府却也因几次的南昌告急，长沙失陷，感受着生死存亡的威胁，虽有军事当局的苦心应付，得免大患，然而危亡之祸，实已迫诸燃眉了。当然，在成千成万的共匪之中，主动的百不获一，胁从的却在百分之九十九以上，可是我们试想那广大的农民群众，如不到了忍无可忍，而有一线生路可走的时候，共产主义不论怎样美丽好听，他们也决不肯活生生的走上死路啊。现在侥幸经过长期的围剿，政府耗费了不可计数的兵力财力，匪共是行将扫灭了。不过我们不要以为这次剿灭了，就可以高枕无忧，长享太平；因为匪并不是从天上掉下来的，剿灭了就不会再有，如果不先解决土地问题，不改善农民生计，那末农民还是无路可走，征伐虽能奏效于一时，然而日久以后，能保证这种祸害不再生长出来吗？
    中国农村所以会陷入如此破败衰落的地步，害得广大的农民群众失掉生路，而逼得为匪作盗，加入共匪队中，当然自有其根本的原因。现在我们试将那些杜绝农民生计的根本原因，扼要地探述出来：
    第一，帝国主义的经济侵略与国内封建残余势力的联合进攻，前者要把中国造成最有利的商品倾销地和原料供给地，造成模范的殖民地的农业国，最后侵略的对象自然是痛苦无告的农民了；后者则荫蔽在帝国主义的势力之下，取着一种趁火打劫的姿态，流氓，地痞，军阀，土匪，奸商，高利贷主，一个个都蹈着农民的头颅『称孤道寡』，做着好汉，种一亩地要抽上三五十种一二百种正附税，预征三五十年钱粮，甚至不种鸦片要收『懒捐』，种了鸦片更要缴纳比田赋大十百倍的『特饷』，这样农民在军阀统治之下固已左右都是死路，不是军阀统治的地方也到处都是流氓，地痞，土匪，奸商，高利贷主，和各色各样的贱买贵卖的奸商。重重叠叠的侵略剥削，农民有什么办法呢？革命的政府如果懒惰下来，智识简单的农民除坐等饿死冻死以外，便只好挺险去做强盗土匪，或者受了共产党的欺骗麻醉去当共匪了！
    第二，中国农民的科学智识太欠缺，死守着数千年来祖传的一点农业智识，什么都听天由命，不求改进，这也是中国农民陷于绝境的一个原因。一个进步的农民和一个落后的农民，他们虽使用一块同样的土地，但对于这块土地的关系，从这块土地上所得的收获，却是远不相同的。进步的农民因为智识丰富，技术精良，对于土地可以支配自如，一切水旱虫灾都有方法预防，收获量却特别加多；落后的农民什么都听天由命，智识浅薄，技术拙劣，保持着陈旧的迷信观念，水旱虫灾一味都去求神，不讲改进，结果生产落后，生活自然痛苦不堪了。尤其是自与外国通商以来，中国农民的一粒谷一张叶都变成了商品，商品当然要有市场有价格；中国的农民根本连耕种的智识都不完全，那些商场和经济的智识当然更不会有了。农民没有一点商场和经济的智识，那末农民所得的产品即使遇到了大丰年，没有销场，不能卖到往常的价格，但租税不能不缴，债欠不能不还，这样，荒年的农民固然不得不死，丰年的农民又何尝有好日子过呢。
    第三，中国内地交通的阻塞，这也是中国农业不能发展，农民生活不能改善的一个大原因。本来在生产发达社会进步的世界，农民的生活已不应拘限于自己所占有的土地，应该利用社会进步的工具和肥料，以帮助发展自己的耕种事业，同时也可以将收获的盈余去交换享乐品。再不然的话，人口庶密的地方还可以向人口稀疏的地方移殖过去，使土地得到一种自然的调剂。但是在中国呢，因为交通的阻塞，沿江沿海一带交通便利人口庶密的地方，每年要从外国输入一二万万元以上的食料品；内地却有着很多的食粮，因为产地偏远，交通阻塞，无法运送出来，结果就只好喂牲口，甚至烧成灰炭当作肥料了。还有许多广漠肥沃的地方，数千数万方里的土地荒废了无人耕种，也因为交通阻塞，无法移民，人口过庶地带的农民除了不得已的投入都市作乞丐苦工以外，就只好困守家园坐待死亡了。
    上述那三种恶势力的压迫，只要有了一种，就够使农民受累无穷，痛苦不堪。中国的农民却集世界所有的灾害压迫于一身，跌入最黑暗最悲惨的深渊。世界如果有奴隶，那中国的农民真是最低下的奴隶，世界如果有地狱，中国的农村也就是最残酷的地狱，奴隶们最需要革命，而地狱中是最容易暴发革命的！

二 中国农村中的阶级斗争问题

    对于土地革命的问题，我们不敢说谁的观念太浅薄了，但一般人讨论到土地问题，动不动就把阶级斗争连在一起。共产党提起了土地问题，总是机械似的抱着一个观念：
    『平分一切的土地』！
    试想，平分了一切的土地，中国的土地问题就算解决了，中国的农民就算得救了吗？俄国新经济政策前的土地革命早已失败了，中国匪区平分土地的口号虽曾骗倒了一般浅见的农村的游民流氓，但自私心比什么都深厚的农民层，平分土地的制度实行，农业生产便骤然降跌，过去食粮丰盛大批出口的区域，变成匪区以后，就连自给的食粮都不够了。
    共产党为唯物的机械观念所拘囿，一切问题都要用阶级斗争来解决，于是谈到农业革命，谈到土地问题，便也必须在土地上面巧妙的构造对垒的阶级，藉以发动土地革命的阶级斗争了。可是自承与共产党相异的思想家，以孙中山先生信徒自命的理论家，于『解救农民』『复兴农村』等空洞的口号叫倦以后，提到行动和实施的办法的时候，却又会抄上整篇整部的统计图表和数字——正确不正确当然不问，——说中国的地主有多少，一贫如洗空无所有的农民又有多少，『贫农』怎样『需要土地』，『大地主』怎样『是农村崩解的因素』，好像要解决中国的土地问题，只要跟着共产党来一手『平分土地』，消灭一切地主，给贫农以土地，——在那些大理论家看来，一亩两亩甚至三分五分也好——农民就一个一个都富有了，农村也一个一个都复兴起来了。中国的土地问题这样的容易解决，共产党虽然失败，三民主义的政府却不妨借用一点阶级斗争的妙法到农村里去用一用，就有意想不到的效力，这真是妙到极点了。
    但是不幸极了，把阶级斗争搬到农村中去运用，只是形式上变换一下土地制度，用强权去侵扰一下人民的土地占有权；并不能够扩大农业的生产量，给农民以真实的利权，农民依然穷困，依然饥寒。所谓解放与复兴的话，实在只是一个投机取巧的恶梦啊。
    机械地搬弄统计数字的先生们，他们是会说（十六年武汉土地委员会报告）一亩到十亩的小农占全国农户的百分之四四、四五的比率，占有的土地却不过占着百分之六.一六；反之，百亩以上的大农，户数只占百分之五.三三，土地竟有百分之四三.〇〇，土地分配的不平均已到了极点，要赶快平均一下才好。中国土地分配的确不平均，但实际的土地情形我们也不能完全不顾呢。老实说，中国没有真正的地主，更绝对不能和帝俄的地主比拟，旧俄地主在政治上占着地位，对农奴的摧残压迫剥削可以任所欲为；中国在横征暴敛的军阀统治下，人民几视土地为祸水，地主力量的贫薄也就可想而知了。
    至于中国土地的集中，也并不是集中于少数个人之手，而是集中于若干种团体的手里。这些团体如宗祠、寺庙、教会——学田屯田，也可以列入——之类，在中国的数目真实难于统计，恐怕占着全耕种地的三分之一，实是中国唯一的地主，不过这些所谓地主，除了新起的教会对待佃户比较苛刻，其余如宗祠、寺庙等类的土地租给佃户都有相当的历史关系，租宗祠的土地的大都就是本祠的子孙，租寺庙的土地的大都就是本庙的『施主』，这中间地主与佃户的阶级关系非常抽象。革命以来中国受着世界潮流猛烈的冲激，人民的宗族观念迷信观念逐渐消灭，宗祠寺庙的土地已有被分散的趋势，如政府不一再下令『保护祠产』『保护庙产』，这占有全耕地三分之一的地主也许就在短时期中自然解决了。
    『贫农需要土地』，这句话当然是天经地义的，不单佃农雇农贫农需要土地，连那小农中农也需要着土地呢。可是他们所需要的土地，倒不是被旧俄式那样的大地主占霸着，而是不知不觉的隐藏在荒废之中了。照专家的意见，中国的可耕地约达全国总面积的百分之五十，现在耕地面积还不及百分之二十，垦殖程度已经很低了。但这样低的耕地面积，还在逐年减低下去，荒地一年一年增多起来，据前北京农商部的调查：

甲　耕地统计表

年份　　耕地面积
民三　　一、五七八、三四七、九二五亩
民四　　一、四四二、三三三、六三八亩
民五　　一、五〇九、九七五、四六一亩
民六　　一、三六五、一八六、一〇〇亩
民七　　一、三一四、四七二、一九○亩

乙　荒地统计表

年份　　荒地面积
民三　　三五八、二三五、八六七亩
民四　　四〇四、三六九、九四七亩
民五　　三九○、三六一、〇二一亩
民六　　九二四、五八三、八九九亩
民七　　八四八、九三五、七四八亩

    民国十九年国民政府内政部统计司根据二十一省五百六十七县的呈报，荒地就竟增加到了一、一七七、三四〇、二六一亩：

省名　　报告县数　　荒地面积总计
江苏　　三五　　　　一〇二五、九〇三亩
浙江　　三五　　　　　一五六、八一九亩
福建　　一四　　　　　　一六、七七　亩
安徽　　三七　　　　　五四〇、五四八亩
江西　　四二　　　　　二三三、四七七亩
湖北　　　九　　　一、〇二七、〇六四亩
湖南　　　八　　　　　三九四、三一三亩
广东　　一四　　　四、六九四、八六四亩
贵州　　　八　　　　　　一三、三〇五亩
山东　　六五　　　九、一一八、六一〇亩
山西　一〇五　　　九、八六二、八五八亩
河南　　七二　　　　　三三一、七七七亩
河北　　　六　　　三、〇八七、二四〇亩
辽宁　　　六　　一五、五一八、九五三亩
吉林　　二七　　一九、九五四、四九〇亩
黑龙江　五三　五七七、五八〇、〇〇〇亩
新疆　　　六　　　　　　　六、七八二亩
热河　　　四　　　九、七四六、〇〇〇亩
察哈尔　　四　五二〇、〇〇〇、〇〇〇亩
西康　　　八　　　　　四五六、六六一亩
绥远　　　九　　　三、一六三、八三六亩
总计　五六七　一、一七七、三〇四、二六一亩

    中国荒地不完全的统计起来，已达到十二万万亩的数目，要是全数都统计进去，恐怕和耕地相等了。将来如能采用科学的耕种方法，发展水利和林垦，则可供耕种的土地至少还有两倍以上。
    我们现在认明了农村土地的情形，中国由土地占有权上所显出的阶级分界是那样的模糊，而荒废的土地又是那样的广大，就知道中国农村的枯窘破败自有历史的原因，决非机械地发动阶级斗争所能解决的。由土地关系所发生的阶级斗争，只能扰乱农村原有的生产秩序，使农村更陷于破败的境地，绝不能使农民生计得到一点解决，使农村显出丝毫复兴的气象。

三 厉行协作制度与改进农业技术

    我们如明了了中国土地问题的症结所在：第一是帝国主义经济势力与封建残余势力的联合进攻，第二是农民科学智识的欠缺，第三是内地交通的阻塞，那末我们就知道中国目前的土地问题，最急切的任务不是与地主斗争，也不是与富农斗争，而老实是与自然斗争，与帝国主义斗争，与军阀、土匪、奸商、高利贷主斗争。中国的农民如不能战胜自然，战胜帝国主义，战胜军阀、土匪、奸商和高利贷主，即使分给了土地，在严重的水旱虫灾之下，固然籽粒无收；在军阀与土匪的轰击抢掠烧杀之下也会有家归不得，有地不能耕；侥幸遇到了大丰年，但稻、麦、丝、茶在贱买贵卖的奸商侵蚀之下，在帝国主义经济的垄断之下，还不够偿还债欠的什一。这样，无地农民固然无路可走，有地农民的生活也未尝有所保障啊！
    目前中国农民革命的对象既是帝国主义与封建残余势力，科学智识的欠缺以及内地交通的阻塞，那末真正能够有力量复兴农村，解除农民痛苦就只有两条路：第一是厉行协作制度，第二是改进农业技术。实行这两个办法，农民才能够造成力量，用以抗御自然，抗御帝国主义，抗御封建残余势力。
    把问题分辨得更简单明了些，则我们可以说中国土地问题最急切的任务乃是整理与经营。这个经营与整理的任务，如交通、水利、植林等重要工作，革命的政府自然要尽极大的努力，边远的荒地，农民在开始的时候一定都观望不进，政府便应该自己去开辟农场积极经营。又如农产品的推销，——尤其是向国外的推销——改良等等，农民自身也没有这种力量，听任商人自由经营则危险很大，这也应该由政府负统制管理以及经营的责任。
    土地的经营与整理，政府要竭力尽监督与辅助的责任，但主体终还是农民自己。可是我们早就说过了，一般散沙的衰弱的中国农民，挣扎眼前的生命已经力不暇给，如何还谈得到经营整理的话，这就非厉行农村协作制度不可了。譬如在某一个农区或农村中，种植稻麦蚕桑已经没有利益，而要改营别种如烟草棉花茶叶或其它工业原料品，个别的枯窘的农民一定无力举办，全区全村的农民联合起来协力经营，更得到政府或其它机关——如银行——的帮助，就很容易举办了。又譬如改进农业上的某种技术或工具，藉以节省成本增加产量，个别的农民也往往无法举办，协力联合起来便轻而易举了。
    中国的协作事业，尤其是农村协作事业，因为文化程度低，民众智识浅，所以到现在还是一点基础没有。虽然自国民党统一全国以后，政府对于协作事业的提倡指导不遗余力，各省各县成立了不少的合作社，不过能够切实生效的寥寥无几，大都有名无实，能够粗具形式已经不容易了。破败衰弱到了极点的中国农村，需要的是能够切切实实在农业经济上发挥协作力量改进农民生活的合作社，却不需要那些有名无实有形式无实际的合作社做累赘的点缀品，这样的点缀品对政府并没有什么光荣，只在农民的头脑中种下深刻的反感。
    协作运动的没有成绩，农民智识的欠缺固有关系，主要的原因还在于没有全盘的计划和严肃的策动。政府视协作运动为民间的私人事业，甚至视为慈善事业，由若干社会公团名流去做。协作的目的要推进社会经济，改善农民生计，策动的力量却只是一些公团名流的各自为战，地方政府的指导辅助，真是所望太重而所费大轻了。世界协作运动的先例，英美法德荷兰瑞典等国因为经济发达民智进步，又有长久的历史基础，虽然仍视为民间事业，还能够对社会经济发生相当的良好作用。革命后的苏俄就完全不同，合作社的组织已经全国造成一个整体，政府对于合作社也差不多视为自身的重要责任，合作社的各种金融、运输、营业问题，政府都有极周详极完密的辅助和保护。中国经济落后民智低劣，协作事业的推行当然不能比拟英美，若由国民党专政的政体看来，则与苏俄的性质很近；协作运动当然应该取法苏俄的当然，我们这里所说的取法苏俄并不就是机械地去模仿苏俄，不过在大体的规模上以及政府对待合作社的态度上看来，中国应该猛然觉醒而急起直追啊！
    并且苏俄的协作运动因为政制的不同，共产党政府不过用以调整国民经济藉为国家经济造成安全的基础。中国的政体则与苏俄完全不同，非但目前解决土地问题复兴农村经济必须厉行协作制度，而『节制资本』『平均地权』等等的实行，也急切地需要民众协作的经济组织的帮助呢。中国能够厉行协作制度，非但土地的经营整理问题可以得到迅速美满的成功，就是所谓移民垦荒振兴实业，使农业的国家渐进而为工业的国家，也可以有着确实的把握呢。

四 从平均地权到理想的土地制度

    农村协作制度的厉行，目的无非是用合理的手段复兴全国破败的农村，造成国民经济的一个强韧普遍的基础组织。中国厉行了农村协作制度，首先将发生两个伟大的作用，第一是发展了农村经济，第二是使全国的经济造成一个最下层的组织的联系。不过这只是农村中一个经济上的活动发展和组织的要素，它本身并不就是土地革命，中国的土地革命，最正确的方策当然还是孙中山先生所亲手规定的『平均地权』。关于『平均地权』的问题，孙先生曾经有过不少的解释，现在将重要一些的话引证于下：
    『中国今日民穷财尽，所患在贫；而各国之所患在不均。以予观之，贫富问题，即分配不均问题。欲谋救贫之法，同时须先将不均问题详加研究。故民生主义必不容缓，否则三十年后，产出多数资本家，其害殊非浅鲜。第就吾国现势而论，此民生主义为预防政策，但须研究对于将来之资本家加以如何之限制，尚不必遽学各国须资本家悉数扫除。因吾国尚鲜大富豪，将来纵或有之，果使先事预防，其弊亦不如欧美之甚。预防之法维何？依余所见，不外土地问题与资本问题，对于土地问题，宜先平均地权。此与中国古时之井田同其意而异其法，法之大要有二：一为照价纳税，一为照价收买』。（军人精神教育第三课）
    『由土地问题所生的弊病，欧美还没有完善的方法来解决。我们要解决这个问题，要趁现在的时候，如果要等工商业发达以后，更是没有方法可以解决。中国现在受欧美的影响，工商大变动，不但大家贫富不齐，就是同时有土地的人，也生出不齐，比方甲有一亩地在上海黄浦滩，乙有一亩地在上海乡下，乙的土地如果是自己耕种，或者每年可以得一二十元。如果租与别人，最多不过得五元十元。但是甲在上海（黄浦滩）的土地，每亩可租得一万几千元。由此便可见上海的土地可以得到几千倍，乡下的土地只能够得一倍。同是有一亩地，便生出这样的不平。我们国民党的民生主义目的，就是要把社会上的财源，弄到平均，所以民生主义就是社会主义，也就是共产主义。不过办法各有不同。我们头一个办法是解决土地问题。解决土地问题的办法，各国不同。而且各国有很多繁难的地方。现在我们所用的办法是很简单容易的，这个办法就昆平均地权』。（民生主义第二讲）
    孙中山先生说中国患贫，非患不均，现在看了普遍的农村破产的情形，便确切的得到了一个证明厉行协作制度能够整顿并发展农村经济，但我们如专门注意于农业生产方面的整顿与发展，贫富问题不先事预防，致将来『产出多数资本家』，反而做着革命的大害。所以于农村经济的开始发展之前，同时就应当实施『平均地权』。平均地权的意义及实施步骤，中国国民党党员训练大纲中说得很明白：
    『对于最终目的土地公有入手的办法，在第一步是打破现在土地分配不平的制度，而主张平均地权，由政府规定地价，其办法由地主自己报价，政府则按价征税。地主以多报少，政府则照价收买，如以少报多，政府照价抽税。自报价之后，若土地因政治的改良社会的进步而增加地价，则其利益即归公有，以预防土地为少数地主垄断的种种弊端。第二步实行耕者有其田。第三步实行土地国有，以达到人民共享土地所生一切利益的理想』。
    从平均地权的『照价收买照价抽税』，进到『耕者有其田』更进而到人民共享土地一切利益的『土地国有』的理想，很明白的表示了『平均地权』便是达到理想的土地制度的一条平坦大道，同时也表示了『平均地权』是中国土地革命的最正确最平稳的办法。『平均地权』不像苏俄那样奖励懒惰的暴民，也不像英美那样的偏袒大资本家和大地主，实是最公平最稳当的土地革命，也可说是最理想的土地制度。
    中国的土地制度，在历史上就比较的合乎理想，不像欧美国家那样在土地上面也会形成严重的阶级对立来。所以孙中山先生的平均地权政策，并不是从什么外国搬来的，而是依照着中国土地制度的历史规定出来的。
    中国土地制度的历史，虽然变迁繁多，情形复杂，但从制度上分析起来，可有下述的五种：
    第一是井田制度。井田制度是中国比较有史可考的最早的土地制度。周代的井田，土地为全国所公有，平均分配给各家耕种。一个井字形的田庄，中间的一区是公田，大家共同的种而归公家收获，人民不要再纳任何税；周围的八区便分给八家耕种。人民都有使用土地的权利，但所有权属于国家，不能自由处置或私相接受。人民日出而作，日入而息，一无顾虑，快乐度日，这真是中国土地制度的黄金时代。
    第二是王田制度。周末井田渐趋破坏，商鞅佐秦，许人民自由买卖田宅，政府不再负授田责任，井田制度便完全消灭了。土地许人民自由买卖兼并，结果使富者田连阡陌，贫者几无立锥。汉沿秦制，兼并强霸之风更甚，王莽毅然想恢复井田的精神，收全国土地为『王田』，禁民买卖，规定每家八口田占不得过一井九百亩，余田分给乡党九族。
    第三是均田制度。王莽想以王田制度来恢复井田的精神，但结果很快的失败了。后来从北魏到唐初，土地私有制度才又受了打击，而有均田制度出现，均田制度是一种计口授田的制度；政府授田，人民都有耕种土地的权利。不过中唐以后，人口繁殖甚密，土地不足，均田制度又破坏了。
    第四是官田制度。到了南宋时代，土地情形日渐复杂，学田，义田，职田，官田等等名目不一。所谓『官田』，是国家将所有属于公家及没收来的土地，设立『官庄』『官田』募民耕种，或租给农民去耕种。但私有土地则仍旧存在着。
    第五是限田制度。限田制度是中国土地最后的一种办法，井田均田都已破坏，又没有一个比较能使人满意的土地制度出来，于是元明清诸代就有限田的倡议，限制人民私有土地不得超过一定的数量，超过的田应即分赠或出卖，否则政府要来没收。不过这终只是一个理论，提倡的人虽然很多，政府只是因袭旧制，并没有切实施行。
    中国土地自从『井田』『均田』破坏，『王田』『官田』都无成效，『限田』又未能切实施行，于是千余年来严重的土地问题就一直无法解决了。直到孙中山先生提出『平均地权』的办法来，国民党又掌握了全国的政权，千余年纠纷难解的土地问题这才走上一条解决的新途径了。平均地权的方法，在实行上不涉一点空想，在内容上则兼有『官田』『限田』种种的长处，将来实行成功以后，我们相信世界上最合乎理想的土地制度一定会在中国出现啊！——理想的土地制度，井田制度便是一个很好的先例，但我们如要把名词规定得漂亮时髦一点，那末就说它是社会主义土地制度也无不可。不过我们应该尊重现实，努力实际，未来的事实用不着先事夸耀呢。


社会主义的现实

附录

社会主义的现实

——社会主义月刊发刊宣言

一 历史

    社会主义这一名词出现于一八三〇年间，在十九世纪末期的欧洲成为盛极一时的运动。当时，圣西门，傅利叶，欧文各派的社会主义思想，正如雨后春笋，澎湃了全欧洲的现实社会。各派都以社会主义相号召，于是圣西门派，傅利叶派，欧文派等各式各样的新村运动也就在这时候出现了。
    社会主义的名词虽然在一八三〇年间才出现，但这一思想的内容却远在数千年前就已经有了端倪。柏拉图的共和国，孔子在礼记中所记载的『大同』思想，这些都可说是社会主义思想的最早的模型。其后如：陶渊明的桃花源，穆尔的乌托邦，康帕内拉的太阳国，培根的新西世界，哈林顿的大洋国，莫勒里的巴细利亚德，这些理想社会的描写，可以说都是社会主义思想的作品。不过这种理想社会的追求，只是一些空想的艺术家的抽象的创造，他们都没有想到要从丑恶的现实中去创造出美满的理想的社会来，这种思想我们如一定要用社会主义的命名，那末可以称它为『文学的社会主义』。孔子的『大同』思想和老子的『无为无争』思想，也是合于社会主义的内容的，我们可以称它为『哲学的社会主义』，圣西门，傅利叶，欧文各派的新村运动，便是上述『哲学的社会主义』和『文学的社会主义』的现实化，使社会主义从纯然空想的阶段，发展为接近现实的阶段。
    可是在各种『哲学的社会主义』和『文学的社会主义』之前，还有一种社会主义的思想，这便是各派宗教家的社会主义了。耶稣教和回回教，于现实的痛苦社会以外，另有一个快乐的美满的天堂，佛教则于恶浊的人间世界以外，另有一个清净的西方极乐世界。这些所谓天堂，所谓极乐世界，也可说是社会主义的典型社会。
    耶教，回教，佛教，都以信仰一种神为达到社会主义社会的手段，只要人们信心坚定，人们准能进入那美满快乐的天堂，进入那清净的极乐世界。文学家与哲学家是比较宗教家进步了，他们从『神』的本位改向『神化的人』的本位，把迷信的心理改为鉴赏的心理，用艺术手段创造出共和国和乌托邦等等的理想社会，把寄托在神身上的社会主义现实化了。
    社会主义在名词上没有重要的争论，但它在人类观念中和思想上变迁的历史我们可以列成如下的系统：——
    第一个阶段：神学的社会主义；
    第二个阶段：哲学的社会主义；
    第三个阶段：文学的社会主义；
    第四个阶段：形式的社会主义；
    第五个阶段：科学的社会主义；
    宗教的出现，耶稣教，佛教，回回教的成立，虽然在柏拉图与孔子之后，（中国道教的发源始祖老子，则与孔子同时，甚或较早。）但人类的迷信神（拜神）与迷信物（拜物）实早于任何哲学与文学之前。人类迷信的开始，正是人类文化的开始；拜物教的图腾社会，我们虽然不能知道它确实的发生的年代，但我们知道它至少要比封建的哲学与文学社会早数百年甚至数千年呢。
    科学是最后出现的东西。哲学从神学中产生出来，科学则又从哲学中产生出来，所以我们依着人类思想与学术变迁的形迹来排列社会主义的发生和变迁的历史，神学的社会主义应该冠在最前，而科学的社会主义则要殿在最后了。

二 理论

    在宗教时代，人们相信美满的社会主义社会要于另一个世界，要于神的世界中求的。至于人的世界，人们都相信它是个恶浊世界，那种美满的社会主义社会决不能实现，人们也不希望它实现，这是神学的社会主义的理论。
    在哲学时代，人们相信社会主义社会在人的世界也可以有，不过那种人与普通的人不同。可是这种社会主义的完人究竟在什么地方却成了一个谜。有的说人类的黄金时代已经过去了，现在只剩下一些『人心不古，世风日下』的人类；有的则说这种『完人』是有的，不过不和我们居住在一起，他们早已离开我们这恶浊世界，逃到什么『山』，什么『洞』去了。
    在文学时代，人们把哲学的思想弄得更具体更美妙起来，把现实净化着，艺术地描摹着，将哲学上的『黄金时代』或『别有洞天』说得栩栩如生，一若确有其事。
    在形式时代，人们就真想来试一试了。圣西门傅利叶欧文各派的人都努力新村运动，想创立一个文学上的『别有洞天』的美满社会，来与那些恶浊世界分开。在这时代以前，所有的社会主义只是口头说说，社会主义这个东西只隐隐约约的藏在人们的脑子里，到了圣西门各派的人出来，才努力要把那些隐隐约约的东西，使它进为有形式有实体的东西。
    形式的社会主义到了马克斯恩格斯手里，真是开遍了美丽的花朵。圣西门派等的孤立的形式，单独的创造新村，马克斯恩格斯认为这是不可能的，除非社会到了整个的变革时期，社会主义的形式才会普遍地互相关联地出现于世界，那时社会主义才能成功。这就是说明社会主义社会不能于『恶浊世界』以外去创造出来，而要在『恶浊世界』以内『辨证地』形成。
    马克斯恩格斯所合力成立的社会主义思想，世人普遍地称为『科学的社会主义』。可是我们如彻底的查究其内容，则我们可以相信马克斯主义只是把『形式的社会主义』扩大化，发展到了最高度而已。圣西门傅利叶欧文各派用新村的手段去追求社会主义的形式，而马克斯则以唯物史观辨证论哲学来综合了政治与经济的原理，用阶级斗争的手段去追求社会主义的形式。圣西门派与马克斯派所根本不同是的地方，只是新村运动的社会主义形式孤立于现实社会以外，阶级斗争的社会主义形式则植基于现实社会以内。
    以哲学（唯物史观辨证法）的方法综合政治与经济等科学来决定社会主义的理论，以阶级斗争的手段来建立社会主义的社会，看来马克斯的社会主义一定是科学的现实的社会主义思想了；可是我们一考察实际，就发现马克斯在理论方面已走上了宿命论的前途，在手段方面成了偏狭观念的自杀政策。

三 宿命论的马克斯社会主义

    善良的制度，美满的社会，这些都需要人类用自己的力量来创造的。离了人类自己的力量，非但善良的制度和美满的社会无从实现，就是恶劣的制度，腐败的社会也不能存在。马克斯忽略了人类主观的创造力的作用，依着他的宿命论的社会进化的法则，说社会主义这一组织是历史上必然实现的东西，好像原始部落社会成长到熟烂了，必然有封建社会出现，封建社会成长到熟烂了，必然有资本主义社会出现，资本主义社会成长到熟烂了，又必然有社会主义社会出现。这种由成长，熟烂和必然出现的唯物辨证论的逻辑，在善的方面讲，『必然论』固是教主坚固其信徒的信仰心的法宝，但在恶的方面讲，『必然论』就成了悲观的宿命论。试问在所谓『历史的必然性』尚未成熟的地方，如目前世界各个资本主义尚未成熟而熟烂的国家，那末社会主义只好暂时与他们绝缘了。
    不论在善的方面在恶的方面解释，马克斯这种机械的『必然论』都是走不通的。在善的方面讲，马克斯主义成了宗教的教义，劳动者对马克斯主义只要像信仰神一样的坚定，像信仰神一样的至诚，劳动者就会像基督徒进天国般自然而然的走进那『神秘的必然的』社会主义的社会。在恶的方面讲，马克斯主义就老实成了躲避革命的洞窟，一部份积极的勇敢的劳动者猛进着上前去流血牺牲，另一部份消极的取巧的人们（劳动者也有）则躲在一边，静候着『历史的必然性』时期的到来。结果把马克斯主义当做宗教教义的人固未求得社会主义，而那些等候着『历史的必然性』的人更连社会主义的影子都没有看见。
    现在马克斯主义已成了全世界社会主义思想的权威，好像中世纪，欧洲的基督教一样。马克斯主义不单在苏俄成立了政权，而且在全世界的劳动群中植下了深刻的影响，在地球的每一个角落，凡太阳光照到的地方，差不多都有马克斯的信徒。它不单在苏俄成了绝对的思想界的统治权威，就是在别的反马克斯主义政权的国家，凡所有温和派或左倾的政治家也没有一个敢明目张胆的反对马克斯，甚至在无可奈何中，都要标着马克斯的幌子作拉拢群众的工具。如果我们现在把一本中世纪思想权威的圣经和二十世纪思想权威的资本论同样地陈列在一个公共场所，任人信仰，那末，毫无问题，膜拜圣经的只有一些少数衰弱无力的老夫老妇，膜拜资本论的将拥挤不堪，而且都是大多数的强壮勇敢的中年人和青年人。可是我们不要惊骇，我们如能翻读中世纪欧洲的历史，就知道圣经在中世纪的受人膜拜，实比现在的资本论还要热盛几十倍几百倍啊。我们如知道了欧洲中世纪基督教繁荣的历史，那末对于资本论的受人膜拜就丝毫不值得惊异。
    人类意识的向上性的发展，总是自然地倾向于比较真实和高深的理论。这不是哲学问题，也不是神学问题，而是人类意识发展的问题。虽然拜物，拜神和拜人都同是利用人类的意识活动，可是神学把人类的意识引向世外去发展，而哲学又把人类的意识引向空虚中发展，终究都成了历史上的陈迹，都随着宿命论没落了。在最初的时候，拜神的宗教比拜物的宗教在人类意识的作用上是比较的高深，同时在社会活动的作用上也比较的真实，并且拜神教比拜物教有统一性和普遍性，这便是基督教在中世纪时代能够成为欧洲思想界绝对权威的科学基础。我们试再用同一的方法去观察马克斯主义，去观察赫格尔哲学，我们可以很清楚地看见马克斯主义与赫格尔哲学较基督教教义更具有高深的理论内容，同时在社会活动的作用上也比基督教更具有统一性，普遍性和真实性。
    圣经与资本论这两个思想，在历史上所以能成为绝对的权威，各有其科学的现实的基础。我们对于历史上的事迹，只要明了其基础与构成原因，一切神秘的迷恋的心理应该扫除开去。对历史发生神秘或迷恋，那是危险的埋没真理脱离科学的现象。
    现在我们所要注意的，便是纯宿命论的拜物与拜神的宗教及其教义已被人完全放弃了，以宿命论为基础的唯心哲学也被人放弃了，却拥戴那回复了拜物教精神的『唯物史观辨证法』的马克斯主义，马克斯用右手打倒了唯心论，又用左手把宿命论扶植了起来，所以那可怕的宿命论，现在在思想界仍占着绝大的权威，做着社会主义现实的障碍。社会主义不离开宿命论的镣铐，社会主义是永远没有现实的希望，纵使各时代各地域的马克斯教徒——劳动者——不怕牺牲，前仆后继，成千成万甚至几千万几百万的生命牲牺下去，结果也都是白牺牲。施行阶级斗争而可以实行社会主义，实和舍身基督而求进入天国是同样的蠢事！迷信唯物史观辨证法而静候历史的必然时期的到来，也和那在教堂中诵读圣经求得上帝的脱苦赦罪是同样的没有前途，是同样的葬身于宿命论的圈套之中！

四 阶级斗争

    马克斯主义因被困于宿命论的圈套，便常常有丧失其革命性的危险。列宁常常说，谁要放弃阶级斗争，谁要躲避暴动，谁便不是正确的马克斯主义者，这不是无因的说话。放弃了行动，马克斯主义便干脆地只剩下一个消极的宿命论的前途，毫无意义可言了。那些无耻的取巧的智识份子，自考茨基以至于现在那些反布尔什维克的马克斯主义者，一方面用尽种种方法缓和阶级矛盾，避免暴动，一方面抄尽了马克斯恩格斯列宁的话语，以标榜自己是真正老牌的正统马克斯主义者，这本是无耻，同时也是无聊。弃去了马克斯主义的革命的一面，保存了马克斯主义的消极的宿命论的一面，这种『真正老牌』的正统的马克斯主义，其价值的低微和人格的丧亡，我们是可想而知的。
    可是，我们不要以为马克斯主义有了『暴动』这一针兴奋剂马克斯的社会主义便能胜利。事实上，暴动给与社会主义的赏赐只是一个残酷的牺牲和惨暗的破灭！历史上暴动是从来没有胜利过一次的，从欧洲的巴黎公社到中国的广东公社为止，我们如不是闭着眼睛，我们总可以看到这些暴动那一次不是自己去惹起统治者的残忍性，酿成巨大惨暗的流血牺牲，致使社会中暗滋潜长的一点社会主义的根芽，经不起一阵狂风暴雨便完全破灭了。
    傅利叶欧文辈于另一个世界去创立新村，求社会主义的现实，这固然是行不通；可是马克斯放弃了整个的社会，而要在无产阶级中创立起社会主义社会，这也同样是一条死路。社会主义是要人类共同建设的，资本主义社会到了熟烂的时期，无产阶级固将不能生存，资产阶级却也要同样受着社会生活的威胁，在这整个社会秩序崩滑没落的时期，对于社会认识得最清楚的人提出完善的解决方法，主张社会制度的改革和社会组织的合理化，将困厄被围的人类拔登于完善快乐的境域，这不单无产阶级欢迎，就是资产阶级也要默然首肯而热心拥护的。马克斯迷信着历史的必然性，迷信着无产阶级的伟力，毅然将社会划成两部分，以为只要无产阶级去消灭资产阶级，社会主义就稳稳到手了。殊不知阶级这个组织是最抽象的东西，它只有利害相同的形式，而没有密切相关的组织内容，横梗于阶级之前的有基于感情作用的民族组织，国家组织，友谊组织，家族组织；当无产阶级尚未组织成力量以前，为马克斯宿命论所决定的『必然死亡的』资产阶级早已在防备着，遇着机会，便来一个大屠杀。这里，我们能怪所谓资产阶级的残忍吗？资产阶级不愿意迎受『死亡』，——其实就是无产阶级也决不愿意迎受——『死亡』——不甘心坐待『死亡』，在无可奈何中拼命挣扎，以宿命论的手段还施之于宿命论的主动者。每次暴动后无产阶级的被惨杀，如果我们相信资产阶级的暴行是出于不得已，是出于宿命论的报复，那末我们就会感觉到这种暴行的责任不应归之于资产阶级也不应归之于无产阶级——无产阶级暴动也是困于宿命论的圈套不得已而发动的——我们只好把这责任归之于宿命论的完成者马克斯（宗教的宿命论定在前世与来生，或在渺茫的天国，唯心哲学的宿命论建筑在形式上的玄想中，至马克斯才将历史上世外的与空想的宿命论推之于现实，所以我们称马克斯为宿命论的完成者）。
    资产阶级对于社会的劳绩，它的前期是推倒封建社会，它的后期则成为建设社会主义的一支柱石。马克斯主张以暴动逐出资产阶级，扑灭资产阶级，这显然是自损力量。当然，马克斯主义暴动的出发点除哲学与经济的出发点外，其主要的原因则由政治上的见解。马克斯对于国家的认识，『货真价实』的是半无政府主义的立场。二者不同的地方只是时间上的差别，无政府主义者要于『二十四小时』内否定国家，取消政治组织，马克斯主义者则把『二十四小时』延长为数年或数十百年。他们的否认国家，否认社会的政治组织，实异途同归，毫无二致。
    国家的成立，是应着人类社会生活的需要而出现的，统治阶级虽有时利用之为压迫民众的工具，但其主要的藉以维持生存的任务则在谋全体人民的利益和整个集团社会的发展。社会的政治组织与经济组织之间，自有其相互发展的基本作用，经济组织不能独立存在，政治组织也不能独立存在。目前政治组织的腐败，非但对经济组织不能有发展的助力，差不多连政治组织的本身也难于维持了，可是我们不能因这暂时的变态便加以根本的否认。人类如能把国家组织恢复到合理的健全的状态，那末政治组织对于社会的进化，对于经济的发展，仍具有不可动摇的伟大的价值。马克斯因其宿命论的哲学基础，对于政治有了错误的认识，于是把国家的存在作为无产阶级暴动的理由了。

五 苏俄的十月革命

    一般短视的人，或者会提出苏俄的十月革命来，说十月革命是马克斯社会主义胜利的证明。以为暴动毕竟取得了政权，宿命论毕竟现实了。事实上，这样观察是完全错误了，因为苏俄十月革命的成功，非但不能证明马克斯主义有现实的基础，反而把马克斯主义的矛盾性完全暴露出来了。由苏俄十月革命这一历史的事实，证实了如下的几个马克斯主义的矛盾：
    一、推翻了唯物的宿命论——依照马克斯唯物史观辨证法的决定，社会主义革命的发生和成长，首先应当出现于英德法等资本主义的先进国家，像俄国那样生产幼稚经济落后的国家，无产阶级革命万万没有发动和成功的可能。马克斯在许多地方的言论，也说无产阶级革命将在资本主义成熟了的国家『必然地』发动起来，至于经济落后国家的社会主义革命，马克斯自己也不敢有把握地出来主张。可是经济落后的俄国，社会主义前途的十月革命竟出于马克斯的意外发动了，而且成功了，把宿命论的辨证法的预言根本推翻了。
    十月革命的成功，显然不是马克斯社会主义的成功，而只是由于列宁及其党人的努力。列宁及其党人在理论上虽然仍穿戴着马克斯主义的衣帽，但在实行上则完全是以列宁主义为中心。在十月革命的前阶段，列宁首先利用议会政策和平政策建立布尔什维克在政治上的基础，这一时期的努力，实是列宁的创造；虽然议会政策和平政策不难在马克斯恩格斯文献中找得若干理论的根据，却都是极不完全的。列宁先造成布尔什维克的普遍的政治势力，取得了在民众意识上的政治领导权，然后以暴动的形式来独占全盘的政权，这种暴动与马克斯宿命论的暴动是绝不相同的。马克斯迷信着『历史的必然性』，不知道社会变革的循环性与前进性，单纯的机械的以暴动和斗争来号召，结果到处碰壁不能实现。
    在十月革命的前期，列宁尚不得不从马克斯恩格斯文献中引用若干字句以作实行上改正马克斯主义的论据和布尔什维克的理论出发点，但到了十片革命的后期，试行马克斯主义经过了种种困难和失败以后，列宁不能再引证马克斯的著作来在行动上作改正马克斯主义的根据，在主张新经济政策的时候，断然喊出了『不惜牺牲一切的主义』的口号。所谓『牺牲一切的主义』，当然不能是牺牲无政府主义资本主义或其它主义，的确不移的是牺牲宿命论的马克斯主义。所以十月革命的成功，除其中暴动的一点与马克斯主义有若干形似的地方，其前期和后期的布尔什维克的行动以及这一事实的本身，都把宿命论的马克斯主义推翻了。当列宁喊出『我们不惜牺牲一切的主义』的时候，又显明的把马克斯的一切理论也推翻了。
    有许多人恣口替马克斯辩护，说列宁主义只是马克斯主义的发展，这实在是和历史开玩笑，用辨证法的矛来攻辨证法的盾。假如我们承认改正了宿命论的列宁主义是马克斯主义的发展，那末我们何妨承认改正了唯心论的马克斯主义是赫格尔主义的发展，更何妨承认由唯神论改正为观念论的赫格尔主义是宗教教义的发展呢？在前期理论的列宁主义，我们承认列宁只和恩格斯考茨基同样的只做了发展马克斯主义的工作，在后期列宁主张了新经济政策的列宁主义，这就不是简单的发展的工作，而是改正的工作了。谁要不了解列宁主义与马克斯主义的划时代的差别，谁便不能了解列宁主义的伟大，谁便不能了解苏俄十月革命的历史意义！
    二、打破了无产阶级伟力的迷信观念——十月革命的前期，即是苏俄克伦斯基政权成立到十月革命发动这一阶段，布尔什维克根本是依赖着资本主义的权力而存在的，若不是列宁适当的运用议会政策与和平政策，使克伦斯基无法先事防止或摧残，否则现在漂流世界的三百余万的苦难白俄，何尝不是现在夸耀世界的赤俄的榜样！十月革命后，共产政策着着失败，全国生产平均跌到战前百分之二十以下。

苏俄生产指数比较

                一九一三　　一九一八　　一九一九　　一九二〇
工业生产总结数　　一〇〇　　　三五　　　　二六　　　　一八
铁生产指数　　　　一〇〇　　　一二·三　　二·七　　　　二·四
钢生产指数　　　　一〇〇　　　四二　　　　二九　　　　二七
    附注：农业生产无从统计，但其跌落的程度当不亚于工业生产。且农民曾激烈怠工，其跌落的程度或十倍于工业，那就不及战前生产百分之二或三了。

    看了上表，我们可以明了马克斯迷信无产阶级伟力的失败了。十月革命后苏俄是依着迷信无产阶级伟力的观念去决定经济政策的，不幸这经济政策一开始，苏俄的生产便只有步步降跌，跌到全国人民都在煎熬饥寒的待死状态中，若不是列宁的积极主张牺牲马克斯主义，放弃了『无产阶级万能』的观念，则苏俄经济的全盘失败，更变成政治的全盘失败，当年煊赫一时的十月革命现在怕只成为一个悲壮的革命故事了。
    三、证明了资产阶级对于建设社会主义的责任——对于列宁主义的新经济政策，资本主义学者说这是列宁对资本主义的屈服，共产主义者则说这是暂时的过渡阶段——痛快些说，是共产主义者暂时利用资产阶级以作经济建设的过渡阶段——其实这两个说法都不是列宁主义新经济政策的真正内容。新经济政策的正确的解释，在经济上的意义是无产阶级与资产阶级协力建设社会主义，在政治上的意义是以集团意旨与政治权力去发展社会经济；所谓集体生产，所谓统制经济与计划经济，所谓国家——社会——资本主义，都是在上述这两个意义下面产生的。
    苏俄无产阶级与资产阶级性的农民协力，早于十月革命前后就开始执行了。后来土地国有政策及其它经济法令公布施行，无产阶级的排他性充分表演了出来，于是苏俄工人与农民在经济上便不能继续协作，发生背道而驰的现象了。感觉敏锐和认识深入的列宁，首先发现这种无产阶级（主要的是工人）与资产阶级（主要的是农民）不能继续协力的现象，便以先知者的勇敢精神，不怕被人詈为马克斯的叛徒，毅然喊『不惜牺牲一切的主义』，号召全国同志及人民起来执行新经济政策。我们万万没有理由说新经济政策是共产主义对资本主义的屈服，更不能说是无产阶级对资产阶级的利用，明明白白的只是无产阶级与资产阶级的协力，协力建设社会主义的社会。新经济政策非但是苏俄国内工农两阶级的协力，并且还曾和欧美大资本家实行协力政策，各种大实业的出租，各种工具及原料的交易和赊欠，吸收国外过剩的工程师和技术工人，这都足以证明苏俄的协力主义，从国内扩大到了国外。现在苏俄几到处敲着小锣，鼓吹『互不侵犯条约』及切实裁军，目的便是建立国际间协力主义的初步。偏狭的人们大家会争着喊：
    『这是屈服』！
    『这是利用』！
    可是我们目光放远一点，就应该喊：
    『这是协力啊』！
    惟其是协力，苏俄国内的经济努力和国外的互不侵犯条约才有社会主义的前途。否则苏俄一切的努力都是虚伪而可耻的！
    马克斯与列宁根本不同的地方，便是马克斯始终固定在宿命论的围套中，认为资产阶级始终是反动的反社会主义的东西，立志要打倒它，宁把地球浸入血海里，资产阶级则非杀不可！列宁在晚年则有了彻底的觉悟与勇敢的改过，认为资产阶级在社会主义革命中自有其不可放弃的责任，而且非有资产阶级的热忱参加，社会主义革命便不能成功！
    一九二九年的世界经济恐慌开始以来，生产的不安揿动了全人类的意识，全世界的资产阶级民众如农民与大小工业资本家——中国可以黄任之史量才一派作代表，申报及生活周刊是其理论中心——都跃跃欲试的企图负起社会主义的责任。这一现象证明协力主义的列宁主义是正确的，宿命论的马克斯主义被打入历史的漩涡中去了。
    四、证明国家将永远存在——关于这一证明，因为注意国家问题的人现在还很少，讨论的材枓因此也很少。列宁对此最具体的著作有国家与革命，但这著作在早年所完成，道地的是『发展马克斯主义』的著作，在后期则简商没有具体讨论过。目前证明国家将永远存在的论点只有三个：
    第一是协力主义的新经济政策实行后，国家的善的作用充分地表演了出来。原来社会的有政治组织与经济组织，并不是空虚的无用的东西，也不是自然的或上帝的东西，而是人类为着社会生活的需要从认识的领域中和历次的试验中创造出来的。自从苏俄实行国家资本主义，苏俄的政治组织对于发展经济组织实收了以外的功用。观于这一事实，我们敢确信政治组织是经济组织的中心，离了政治组织，经济组织将立即崩溃而无法存在。国家则是社会的经济组织与政治组织的集成机关；国家消灭，政治组织便首先解体。而社会的经济组织也就不能保持了。关于这一点，暂时还没有事实可作证明，不过列宁在国家与革命中曾极力主张社会生产发展到最高度，社会就只要保留经济组织，不再需要政治组织和国家，我想苏俄经过三个『五年计划』以后，那时苏俄的生产力至少比现在的美国高出五倍，他们的生产总算发展到最高度，总可以废弃国家，消灭政治组织了，我们试静俟着素称勇敢的布尔什维克届时将如何开始这一行动，或再来喊一喊列宁的口号：
    『不惜牺牲一切的主义，继续维持苏俄的繁荣』！
    第二是列宁派与斯太林派对托罗茨基派的争论，列宁派与斯太林派主张在一个国家内可以实现社会主义的社会，托罗茨基派则主张在一个国家内社会主义的社会不能实现。这两个不同的主张，无疑是托罗次基派的主张失败了。既然在一个国家内可以实现社会主义的社会，那未就使社会主义社会实现以后，为国际环境所逼迫，国家的组织必将仍旧保存着，以维护社会主义社会的生命。这样说起来，社会主义的社会没有国家的说法已经否定一半了。
    一个国家的社会主义社会成立以后，世界各国必将络续完成社会主义革命，形成全世界全人类统一的国家。不问这种国家的形式如何，为全人类全世界的发展前途起见，这种世界国家的组织，创造，并且永久保存下去，那是必要的。
    第三是社会安定以后，人口的激烈增加将不能免。十月革命后苏俄虽牺牲了不少人口，参加欧洲战役也牺牲了很多的人口，可是现在迅速繁殖，已追及战前的纪录甚至超过了。生活资料与人口增加的比率，在自然中决难逃过马尔萨斯的定律，那末实现社会主义以后，人口将迅速增加，弄得大家过生活资料不足的生活，不又是人类的灾难吗？照全地球的水陆面积，就使充分利用以后，至多可供比现在多五倍的一百万万人口的生活，但过此以后，人类又如何生活呢？现在已有人忧愁地下的矿藏开采完了以后，怕没有石油石炭等燃料了一一关于这些，人们的答复将是『科学上有不断的新的发明』。
    人们如知道科学上的发明的重要，那末问题就在这里解决了。科学有不断的新发明，这便要归功到社会的形成经济组织和政治组织，归功到国家。宿命论的马克斯常把科学的发明归功于资本主义，实是错误的观察。资本主义不是什么神秘的东西，只是人类在历史生活中所体验出来的东西，我们与其把科学的发明归功于资本主义，倒不如把资本主义的出现归功于科学的发明好。因为没有亚丹斯密自由主义的经济科学的成立，没有瓦特蒸汽机的发明，没有美国新大陆的发现，没有远东近东等市场的出现，现在这个被人爱戴又被人咒骂的资本主义真还不知躲藏在什么地方呢。
    国家机关，政治组织，经济组织，既同是科学的维持者和保护者，既同是科学的母胎，而一切社会的进化与生活的改善又都依赖着科学，科学的本质和它的重要就可想而知了。社会进化不能停滞，生活改善也不能停止，人类要谋自身永久的繁殖，将永久不能离开科学，那末便永久不能离开政治组织，经济组织，将永久保存国家这个社会组织的集成机关。

六 结论

——怎样实现社会主义

    社会所有一切的历史现象，都是从人类在宇宙间自然界的认识和经验中不断的发明，不断的创造出来的。不论是拜物教也好，拜神教也好，唯神哲学也好，唯心哲学也好，唯物哲学也好，科学也好，总之，一切都是从人类的认识与经验中发明和创造出来的。大到组织国家，组织国际团体，创造大炮海舰飞船，成立垄断全世界市场的大托拉斯，小到组织家庭，组织商店，制造镰刀和斧头，成者一群小孩子在旷场上做捉迷藏的游戏，也都可以说是人类从认识与经验中发明而创造出来的产物。推而广之，那末封建思想，资本主义和社会主义等等又何尝不是人类的发明呢？
    发明有空想的，有现实的，必须现实的才能成为事实，空想的发明则无论你具有何等勇敢的创造精神，结果却永久是个空想。对于自然界的东西，就使这个发明是空想，也不妨用种种方法去试验，试验越多，认识与经验也越充分，最后空想的发明便成为现实的发明，造成事实了。可是人类自己，那就有了困难，自然物可以放进实验室或化验室，任你高兴，一天试验几次都可以，同时分成几组去试验也可以，但整个的人类，整个的社会，却不能拿进实验室或化验室去这样试验。人类要想求得对于社会的认识和经验，求得对于社会的智识，唯一的方法只有去看书本，从书本中了解社会的历史，把握社会变迁的途径；可是单有这些空洞的智识还不够，这些空洞智识只是研究社会问题的初步基础，要自己的智识成为实用，还必须参加实际社会的活动，求得整个社会的实际情形；一知半解的单只知道社会的光明的一面没有用，单只知道黑喑的一面也没有用。单只知道社会光明面的，便一味歌颂功德，单只知道社会黑暗面的，便一味咀咒罪恶，结果前者做了统治阶级的走狗，后者专门想暴动推倒政府，两者都弄不出什么成绩，至多不过留下几部文学作品。
    社会所以发生黑暗现象，自有其原因，这原因应该是全机构或局部的机构有了不合理的缺点，我们要创造新社会，便要把不合理的缺点去掉，而在合理的领域中求发展。社会主义的思想向有历史以来，大概可以分做四类：第一类是宗教的，天国和极乐世界谁也不希望它在人间实现；第二类是文学的或哲学的，『大同』世界和共和国桃花源乌托邦等只供精神上的鉴赏取乐，也没有人求它实现；第三类是圣西门傅利叶欧文等的新村，他们求实现，但他们只想创造光明的一面，把社会黑暗的一面忘去了；第四类是共产主义与无政府主义，他们也求现实，但他们又只知道剔除社会的黑暗面，甚至用报复残杀的手段去剔除黑暗面，而把发展光明这一面的任务又放弃了。所以上述这四类的社会主义，都没有顾到实际社会的全机构，结果都不能成为事实。
    马克斯主义者自称是科学的社会主义，其实这是夸大，马克斯主义虽较天国极乐世界共和国大同世界及各种新村和无政府主义接近现实，可是决不是科学的方法。科学的方法应该有步骤有计划，马克斯主义从来不谈这些，马克斯主义者只要顾今朝，明天的事情就不去想它，因此暴动的时候只讲暴动，暴动以后如何是不问的，罢工的时候只讲罢工，罢工以后如何也是不问的。马克斯主义者常以『只想将来不顾现在』这句话嘲笑一般空想的社会主义，甚至以此在大众之前自豪；可是我们反过来问一句：『只顾现在不想将来的方法，这就算科学吗』？
    马克斯主义者自以为『只顾现在不想将来』的勇敢的试验是最忠实的科学的态度，可是我们不能同意啊。科学的最后任务是在于『创造』，所谓『试验』并不能包括科学的全过程。宗教家，文学家，哲学家对于社会主义从没想到试验这一回事，圣西门傅利叶欧文等的新村运动屡次试验而屡次失败，马克斯的暴动也都是失败；不过马克斯的暴动虽然失败，但因为有『科学的』三个字装在头上，徒众终是坚信不移，希冀在宿命论的圈子内碰碰运气，获得这个『科学』社会主义的最后胜利，不幸马克斯的方法完全不讲步骤和计划，只是盲目的去『试验』，去『暴动』，取了科学的皮毛，抛却了科学的精粹。
    社会主义究竟是什么？这问题我们现在不能再学马克斯那样放弃不问了。创造电灯的人不明了电灯的概念，决不能创造出电灯来，从事社会主义运动的人不明了社会主义的内容，也决不能创造出社会主义的社会来。第一我们要从事社会主义运动，我们先要明了社会主义的根本概念。
    社会主义的定义是：人类实行协力主义的共同生活，共同推进社会发展生产，使社会全体都得到自由幸福，过美满快乐的生活。这里，唯一的中心便是协力主义的问题，协力主义就是未来社会的骨干。现在的社会完全不是人类互相协力，而是人类互相攻击摧残，资产阶级拼命摧残无产阶级，无产阶级也拼命摧残资产阶级。我们要创造社会主义，那末我们将用什么方法消灭相杀的社会，恢复协力的社会？
    国家的组织本是维持社会协力的机关，但因为人类自私性的发作与个人主义的活跃，往往使这个协力的机关变成压迫的机关。马克斯以为国家纯然只是压迫的机关！他实在只说了国家的后半截。当一个政府沦入个人主义的专制魔王之手，这种政府将完全失去社会的协力性，失去了社会协力性的国家是不能生存的，于是就有新的协力主义的政府要抬头，这种新旧交替便就是革命的现象。所谓革命，也不能完全机械地去了解。革命有时候有形式，有时候形式上却看不出，但实质上已经改变了。譬如资本主义革命，法国把封建的皇帝推翻，英国日本的皇帝却仍旧存留着；譬如社会主义革命，苏俄是经过了暴动的形式，但其它欧美有进步性的政府如能作合于时代的改革，那末就是不经过暴动的形式也一样可以走入社会主义的前途。形式上的改变是次要的，主要的问题只在于失了社会协力性的旧政府，是否有决心回复到协力主义的基础上去？如果能够断然回复协力主义的精神，那自然没有形成另一个新政府的可能。但如要继续压迫下去，那就没有问题，另一个富有社会协力性的新政府将代之而起了。所谓协力，并不是新政府与旧政府的协力，也不是几个政党领袖的协力，乃是整个国家机构和全体社会民众的协力，在目前，就是所谓资产阶级与无产阶级的协力。
    『资产阶级与无产阶级怎样会协力呢』？马克斯主义者一定要这样的带问带嘲笑。
    马克斯主义真是铁铸的宿命论，总以为资产阶级与无产阶级是生死冤家，永久只有互相压迫互相残杀，万万没有协力的可能。其实事情是很简单的，要知无产阶级怎能与资产阶级协力，只要去问英国和日本的封建的贵族皇室怎能与资产阶级协力就得了。
    现在因为市场限制的关系，社会经常存在着两个矛盾；一是生产品过剩，二是劳动力过剩。马克斯说这是循环出现的『经济恐慌』，其实这不是循环出现而是经常存在着，不过有时激烈有时缓和罢了。资本主义制度的开始，解放了成群的封建奴隶，本有协力的基础，所以奴隶们都逃出封建领主的约束而投入资本主义的怀抱，不久市场充塞，生产窒息，现实上生出了矛盾，资本主义制度就失了社会的协力性了。这时人类如要继续前进，便须放弃矛盾的自由资本主义制度，另外创立一种合理的协力的社会资本主义制度。
    改革资本主义制度，列宁主义的暴动——不是宿命论的马克思、斯主义的暴动——固然也是一种手段，但根本的方法则是解放市场——生产合理化与关税壁垒只能加深市场限制——的限制。解放市场的方法便是改革有限制的铸金货币制度为活动的信用货币制度，同时改革无政府的个人主义的生产方式为有组织的集团主义的生产方式，这样，人类就可以仍旧回复协力主义的精神了。经济上回复了协力主义的精神，政治上要回复协力主义便毫无困难。人们如迷信着马克斯的宿命论，迷信资产阶级与无产阶级是不两立的斗争的死敌，不相信两者有协力的前途，那末人类就只好永远混乱，永远黑暗，等待『末日』降临！


世界经济学导言

世界经济学导言

一 经济学与社会的经济组织
二 经济学的对象和目的
三 经济学的方法

一 经济学与社会的经济组织

    人类结合的关系是极其复杂的，但各个关系之间也并非全无分别，所谓社会科学如道德，伦理，政治，法律等等，便是固着于其中之一种结合关系而成立的科学。譬如道德学是以社会的道德的结合关系为基础，伦理学则以伦理的结合关系为基础，政治学则以政治的结合关系为基础，法律学则以法律的结合关系为基础。虽然在其形式上，如道德与伦理，政治与法律，或有若干相似之点，但其成立的基础与任务却绝不相同。
    经济学是社会科学中的一种，那末经济学的成立当然也不能独异于其它的社会科学，它也是根据于一种人类社会的结合关系的基础而成立的。马克斯称社会的经济结合的关系为『下层基础』，而称其它的道德，伦理，政治，法律等的结合关系为『上层建筑』，这非但把经济学本身存在的意义弄得模糊不清，并且也使别的社会科学凭空添了许多纠缠。在所谓『唯物史观』的立场上说话，当然以社会的经济结合为其它一切社会关系的下层基础比较可以得到许多辩论方面的便利。不过这种『经济中心论』的社会学说，『唯物史观』者说来总多少还有点牵强附会，因为经济现象并不是单纯的物质变化，而是人类意志发展与生活演进的混合的结晶，硬说这是单纯的『物』的关系，理论上就不免要常常引用诡辩的方法。但『经济史观』者主张这种『经济中心论』的社会学说，那就便当得多，他们可以比唯物史观者省一层诡辩的麻烦，他们只要说明社会进化以经济为中心，不要再说明经济就是物质，或说明经济的中心是物质。
    社会是个复杂的种种关系的结合体，这里面有政治的关系，有经济的关系，又有法律道德伦理风俗习惯的结合关系。这许多关系，互相关联，互相发生影响，那是事实；但我们如认定经济关系是其他一切社会关系的中心，是其它一切社会关系的下层基础，那实在是一种武断。我们知道，社会的组织关系一般的可以分为两种，一种是政治组织，另一种是经济组织。政治组织为国家组织，法律组织，伦理组织，教育组织；经济组织为金融组织，生产组织运输及分配组织，在这两个政治组织与经济组织的组织关系之中，经济组织对于政治组织固有重大的影响，但反过来，则政治组织给与经济组织的影响却更大。 社会经济秩序的成立，社会经济关系的稳固，以及经济秩序成立和经济关系稳固之后所得的种种繁荣，这一切莫不建筑在政治基础之上。如果政治组织不存在，经济秩序便不能发生，经济关系也就不能稳固，那末什么经济繁荣的话都是无聊的呓语。
    经济学上各种学说中有偏向于观念的心理学派，有以物质为中心的唯物论派，又有以经济为中心的经济史观学派。当然，我们不能抹杀各种学派的立场，说他们毫无真理，不过他们所把握的真理都是片面的而已。人类因为是意识高度发展的动物，所以人类能够造成社会，造成种种的组织，又因为这些社会与组织的发展，所以人类可以有力量去对抗自然，改变自然，依着人类自己的意旨，创造适合于向己生活的环境。前者关于社会方面组织方面的科学，便是社会科学，后者关于认识自然改变自然的科学，便是自然科学。经济学只是社会科学中的一种科学，它自己当然不能成为一切社会科学的中心，也不能依任何学者的高兴，更为经济学创立一个超越一切社会科学以上的论据。

※　　　　　※　　　　　※

    在不同的经济条件下，形成不同的经济组织，社会经济组织在历史上的变形，往往就成了人类物质生活的进步或变迁的原因。可是经济条件，并不纯粹是经济本身的产物和现象，却和政治一样，它的客观条件常常为别种原因所造成。譬如生产力的扩大，生产工具的改善，常常是由于自然科学的进步。譬如经济组织范围的扩大，人类经济关系的改善，常常是由于政治科学的进步。
    政治组织的客观条件也和经济组织一样，国家组织的严密与强固是基于财政的发达，财政的发达是基于人民经济的繁荣；又国家权力的强大，对于军备也有高兴，而军备则根本是自然科学发达的产物，假如自然科学不发达，这种防御工具与侵略工具是无从成功，无从改善的。同时，自然科学的客观条件也和政治组织经济组织一样是别种原因所造成，其本身不能独立发展。没有政治组织的发达产生完善的教育制度，自然科学不能保存；没有充分的经济条件，社会上没有巨大的剩余生产物和富裕的生活资料，自然科学家的长期研究与伟大的试验也决不能成立。
    科学间的相瓦关系，社会组织间的相互关系，我们如不先有深切的了解与认识，那末我们把一个科学单独在研究的时候，定会陷入严重的错误之中。自然科学家把自然科学当做社会上最可尊贵的东西，经济学家把经济科学当做社会上最可尊贵东西，政治学家把政治科学当做社会上最可尊贵的东西，这种『惟我独尊』的现象，一方面固是由于人类自私心的发作，常常要偏爱自己的东西，但主要的原因则由于对于社会认识的不深切和了解的不彻底。假如我们明了社会政治组织与经济组织间的相互关系，明了自然科学与社会科学间的相互关系，我们就决不至于迷信经济中心论的经济史观，迷信物质中心论的唯物史观，或迷信政治中心论的唯心史观。这些武断的偏见，既没有力量去统一科学，同时也没有力量去统一社会啊。
    人类文化的开始，社会组织的萌芽，其最根本的原因是由于人类意识的发展。人类意识的发展有两个伟大的作用，第一是人类对于自然的认识，开始了人类的文化；第二是人类对于自己本身的认识，开始了人类的组织。这两个认识的成立，便开始了人类对于自然的御用和人类相互间协力的现象。人类对于御用自然的现象，历史上从来没有发生过怀疑，但对于人类相互间协力的现象，简直危机四伏，每天都在动摇过程中。其实协力是人类最根本的东西，人类如不能够协力，人类非但不会有力量去御用自然，也将不会有力量来组织社会。那一天停止协力，人类的社会就在那一天死亡，而人类的文化，人类的科学，也就在那一天消灭。
    人类协力的事实随着人类的历史便己存在，但协力的科学的发生，各种社会科学的成立，则是较后的事。科学的发生，总是应着事实的需要，人类不能先悬想出一种科学，然后再来创造出关于这种科学的事实。
    人类先做了长期御用自然的事实，纵使生活幼稚到『茹毛饮血，穴居野处』，但这种下意识的御用自热的事实，现在终于产生了有意识有目的的自然科学。人类先经过了长期的协力生活的事实，纵使幼稚到原始群集生活，原始部落生活，但这种下意识的协力生活的事实，现在终于产生了有意识有目的的社会科学。可是事实的发生虽先于科学的成立，但科学成立以后的事实则较科学成立以前进行得更为顺利而且更为完善了。
    为了要明了科学的性质，还须先了解科学的历史，我们现在来观察一下社会演进的历史吧：

科学程度 | 政治组织 | 经济组织 | 社会协力的范围
蒙昧时代 | 人类无统帅。 | 分工协作现象未发生，人类和其他动物一样，生活于自然之中。 |
拜物教时代 | 人类过群集生活，每一群集为以老者或有力者所统率。 | 以打渔或猎兽为生。 | 每群自数十人至百余人。
前期拜神教时代 | 部落生活，以野蛮强力之酋长为统率。 | 游猎生活，男司猎职，女制弓矢，为分工协作之开始。 | 百余人或数百人的移动的部落。
次期拜神教时代 | 封建部落成立，酋长须用智谋，使自己成为神的替身或神的象征，完成内部和平的统治。 | 狩猎，畜牧与种植并存，开始协力的生产。但消费方面仍是分配的方式，不是交换的方式。 | 协力的范围扩大至五六百人或数千人。
拜神教完成时代 1.神学已完成理论的根据。 2.哲学在神学中产生。 | 成立固定封建国家，不论教主或君主，均知以和平为使命。非但对内和平，即对外亦主和平，非至万不得已时，不滥用武力。 | 狩猎已不重要，畜牧与农业则极繁盛。生产品私有，生产工具亦私有，但山林及土地不能私有。原始物物交换开始，协力主义在经济上已有基础。 | 协力的范围有宗教的组织，官吏的组织，人民则专务农业。组织的人数增至数千人或万余人。
初期哲学时代 1.哲学为宗教所利用。 2.唯心的哲学与唯神的哲学未分开。 3.宗教师有若干科学智识，如酿酒，天算医术等。 | 封建制度完备，各种开明专制出现，神的统治将转变为『神化的人』所统治。政治组织渐严密，警察及常备军在此时出现。『私有财产神圣不可侵犯』，规定在法律中，政治组织开始维护经济组织。 | 除游牧部落外，畜牧已不重要，主要生产为农业，手艺工业发生。物品交换，用一种自然物为媒介，如龟贝兽皮及铜铁金银等金属块均具有货币形态，为自然物货币形态。 | 协力范围大为扩大，每一国家有若干城市乡村，人数增至数万或数十万。社会显分等级，组织更严密。
后期哲学时代 1.宗教渐失信仰，或被政治家利用为愚民政策。 2.唯心哲学脱离唯神论的束缚而独立存在。 3.许多宗教师的科学智识流入民间，人民研习医药种植算数天文气节等事，科学开始帮助社会经济的发展。 | 国家统一度量衡制度，统一货币制度，制定各种法规。此时政治组织渐具统治经济组织的权力。 | 农业改良，手工业发达，简单的机械被运用。铸金货币制度成立。 | 各个国家行和平的或物力的合并，协力范围更扩大，人数多者至数百万。
初期科学时代 1.宗教失去信仰，政治上已无重要地位。 2.唯心哲学渐趋衰弱，唯物哲学有抬头趋势。 3.自然科学发达，发明与创造，给与社会经济以最大的发展原素。 4.社会科学萌芽。 | 政教分离，教权下落，自由思想高涨，不自觉的国家组织，变为人民自觉的国家组织。国家非但维护社会经济，且进而维护科学，各种在科学上发明的专利权在法律上成立根据，国家且知注意教育。 | 农业生产已扩大到最高度。 蒸汽机发明，大工业出现，工钱劳动制度渐受国家的管理与保护。 铸金货币制度极进步，除黄金外，其余银铜铁等金属渐从货币的地位退出，还原为商品，银行等类的金融机关出现。 | 经济上已开始全世界人类的协力，但侵略主义与支配主义的政治现象，使经济不能顺利发展。又因自由主义思想高涨，个人主义的横决常超出于人类协力范围以外，大规模的科学的战争，此时期当常有发生。
中期科学时代 1.神学与宗教完全没落，若干宗教须依赖别种社会势力而存在。 2.唯物哲学极盛时期，残余的唯心哲学对社会不发生作用。 3.自然科学已完成体系。 4.社会科学发达。 | 宗教受政治取缔或限制。自由思想受打击。国家主义或社会主义代替自由主义。国家开始整理社会秩序，依人类协力生活的原则，改定各种政治的与经济的法规。 | 各种生产已极度发达，电气蒸气代替各种动力从事生产。因市场受种种限制，生产量远过于消费量。银行组织极盛，黄金缺乏，各种借贷的信用制度盛行，公私债票证券亦加入产业活动。 铸金货币制度危机四伏，动摇不已。信用货币制度已出现，但以现金为保证的钞票仍未完全脱离铸金货币制度的拘束。故铸金货币制度动摇崩溃，此种半信用货币制度的钞票亦随之动摇崩溃。 | 在前一时期已有经济上协力之趋势，现在则在政治上亦已开始图谋协力，各种国际政治团体盛行，秘密外交受打击。各国虽拼命扩张军备，但武力已不是国际间最可靠的权威。不敢轻起战祸。
科学完成时代 1.神学与哲学消灭，科学统一了世界。 2.自然科学合理的运用于发展生产。 3.社会科学完全成立体系。社会科学的运用于组织社会，完成人类协力主义的幸福生活。 4.自然科学与社会科学统一，完成整个的科学的体系。 | 民族的国家组织进展为世界的国家组织，全世界各国的政治法规与经济法规渐趋统一。 国界消灭。 | 全世界经济组织统一，信用货币制度成立，黄金及银铜等金属全数退出货币的地位，降为商品。 铸金货币制度消灭，市场的限制亦消灭，生产与消费趋于平衡。生产社会化，遗产制度取消，社会公有财产，社会上贫富阶级消灭，代之以能力高下的阶级。 | 全世界二十万万人共同协力，实现世界社会主义的社会。因协力与组织关系，社会上虽仍有阶级存在，但这种阶级不是为了压迫而是为了互助。

    看了上面的表，我们可以知道现在的人类才只在『初期科学时代』脱离出来，经过一九一四年到一九一八年大战的摧残，再经过一九一九至一九二九年十年间的经营，世界恢复了空前的繁荣，又因为市场的限制，恐慌打遍了全世界，『中期科学时代』的社会条件也已有了。人类如不愿再来一次大战，把历史再循环地回转一次，我想人类是应当决心而且大胆地预备转入『科学完成时代』了。现在固早已有一般大言不惭的人在大喊『科学世界』，说科学已经完成了。其实这是一般忠心于哲学的人，为了要保存哲学的残命，不愿意哲学死亡，便不愿意科学真正的完成起来。因为科学到了真正完成的时候，科学发展到占有全世界的时候，哲学便要死亡，哲学便要消灭，那末藉哲学以图谋生存图谋光荣的人，便也只好死亡，只好消灭了！

    向来的经济学常依其研究对象与目的而规定其名称为：私经济学，国民经济学，国家经济学，政治经济学，或资本主义经济学，社会主义经济学。此外奇怪的名称还有很多，一时记不了许多，当然各有其社会的与时代的价值。不过抱着偏见专去指摘别人未必有办法，解决现实问题才是我们努力的目的呢。
    现在，经济学的对象与目的，应为整个的世界，因为现在的社会经济组织事实上已经扩大为全世界了。局限在一个地域或一个国家的私见去研究经济学不会得到什么好结果，抱着一个阶级或一个集团的偏见去研究经济学也不会得到什么好结果。所以我不自量力地以世界的对象与目的来研究经济学，又不自惭愧地以『世界经济学』来命名自己的著述。疏陋与错误不能免，那末外间的讽刺与嘲骂也不能免，好在存心是光明的，我们的努力也向着光明！

二 经济学的对象和目的

    什么是经济学研究的对象和目的，历史上的解说很不少了。不过各人各派的目的不同，基本概念不同，那末解说也就不会完全相同。本来，凡是科学都应该有统一性，并且这些统一性的成立决不致被任何偏见或怪癖的学者所搅乱。经济学既也是科学，那末经济学当然也应该有统一性。
    我们如永抱着偏见来研习一切学问，那末『人是上帝创造的』这句话将永久存在于世界。好在科学家不像美国基督徒那样愚蠢，他们相信人是动物，而且是脊椎动物的哺乳类，不顾圣经怎样说，科学方面对于人的解说终于统一了。要使经济学成为真正的科学，实现经济学的统一性是必要的。实现经济学统一的路径，当然不会是现在一般人所爱用的『武力统一』，『政治统一』，『经济统一』以至于『多数统一』，最正确的路径首先在认清出发点，认清经济学研究的对象和目的，否则出发点一错，所得的结果就会错误到不知几千万里。『差之毫厘，失之千里』，出发点的差异纵极微细，结果定会远离到可惊的程度。
    我们要破除一切偏见，排开一切顾虑，说明白简单的话，斩钉截铁地在经济学研究的对象与目的上下一个明确的解说。我们不能抱资本主义保守派的偏见，也不能像辨证法家固意用螺旋式的意义模棱的话句，什么东西都要简单，明了，真切的答复一个『是』或者『非』，保守派常援用历史上的『非』来遮饰现在的『是』，辨证法则又依着辨证法的逻辑说『是中有非』，『是中有是』，这些无『是非』的解说，我们应该决心放弃，不再顾虑！现在我们把经济学研究的对象与目的分次来看：

1 经济学的对象

    经济学的对象是社会的经济组织，这和政治学以社会的政治组织为对象和各自然科学以自然物为对象是同样简单明白的道理。经济学对社会的经济组织实施研究，就要注意到社会经济组织的两种现象，第一是这个组织体的构成情况，第二是这个组织体的活动情况。
    讲到社会经济组织的构成情况，第一要追究构成的条件如：（一）历史条件，（二）政治条件，（三）科学条件，（四）自然条件……，第二要追究构成的原因和基础。人类为谋共同生活的发展，从协力主义的活动中实现分工协作制度，这便是社会经济组织构成的原因。至于社会经济组织构成的基础，无疑是建筑在统治的原理上面。一般人或许觉得统治的话在政治学上才谈得到，在经济学上不应该谈。其实这是错见，我们讲到组织，不论大如组织世界组织国家，小如组织三个人的团体，都离不了统治的方法。学术上要用严密组织的方法去研究才有进步，工业上要用严密组织的方法去经营才有成功，社会经济组织为了要求前途的顺利发展，所以统治这句话也不得不讲。不过历史上的家长统治——家庭子弟和奴隶一样的从事生产——封建统治——君主或酋长属下的农民也和奴隶一样的从事生产——各种经济上的统治现象，学者们没有注意到。其后自由主义的工钱劳动制出现，把统治的关系隐藏在工资之下了。近代主要的两派经济学者——共产主义者与资本主义者——们，一派讳言统治，另一派则尽力反对压迫，把统治的真相忽略了。可是事实不能为学者们的忽略所抹杀，学者们虽然不注意，虽然忽略，事实终还存在；社会的经济组织内发生到现在，不知几千万年，统治的事实从未有一天的停缀，就是将来，也永远会延续下去，存在下去。
    所谓社会经济组织的构成条件，则（一）历史条件如过去主奴压迫而转为自由主义的工钱劳动，目前因为贫富压迫将转为社会主义的工钱劳动可作例证；（二）政治条件如过去规定『私有财产神圣不可侵犯』的法律因而产生『自由资本主义』的经济，目前苏俄规定『不劳动者不得食』的法律因而产生『社会——国家——资本主义』的经济可作例证；（三）科学条件如因蒸汽机发明而社会生产力扩大，电气发明而社会生产力更行扩大可作例证；（四）自然条件如美国处地富饶，经济基础自然巩固，日本处地瘠薄，经济基础便极脆弱可作例证。此外如民族，气候，地理，文化，道德，风俗，习惯等等也都是社会经济组织构成的条件，不过有许多不重要，有许多已包括前述四项中，不详述了。
    关于社会经济组织的活动，这又可以分为两种：一种是个人——即社会经济组织的细胞——受自由意志支配的活动，一种是整个社会经济组织的活动。个人受自由意志支配的活动可以简称为个人活动，整个社会经济组织的活动可以简称为社会活动。过去的和现在的一般经济学者称前者的个人活动为『经济行为』，后者的社会活动为『经济现象』。但这是不适当的，个人活动可称为『经济行为』，社会活动也同样可称为『经济行为』；又社会活动是一种『经济现象』，个人活动却也是一种『经济现象』。两个名词的形式虽异，含义却完全一样。学者们也许以为个人有生命有肢体是能动的，所以用『行为』二字去命名；社会无生命无肢体不应该动，它的动态只好用『现象』二字去命名，结果两个名词的含义都夹缠不清了。其实，个人能动，社会也一样能动，这和人体内十五万兆细胞能动，整个的人体也能动是一样的道理。任何组织体只要组织健全，不论其大到如何程度，小到如何程度，这个组织体总是能够活动的。小到数十兆数百兆细胞的小孩子这组织体能够活动，大到数万兆数十万兆细胞的大人的组织体也能够活动；社会组织和人体组织相同，小到渔猎时代数十人数百人的社会组织体能够活动，大到世界联邦时代数十万万人数百万万人的社会组织体也能够活动。总之，我们应该把社会当做有机体的组织看待，不要把社会当做无生命无目的机械的组织看待，这样我们才能真明了社会存在的价值和经济活动的内容，否则单就在名词方面的混缠，也就够我们痛苦了。
    个人活动一般的说来是受支配于各个人的自由意志，但另一方面，则个人在经济上的活动却又受支配于社会的共同意志。人类的意识活动能力比其它一切动物都进步，发展的速度也特别快，所以对于物质生活方面能够发出一种支配能力，这种支配能力的表演，便成了个人在社会上的经济行为。原始时代人类过打猎生活，小兽没有了，集合众人去猎巨兽，巨兽猎到了，便大家公同分配享受；农业经济时代人类过耕种生活，藉耕种获得生活资料，满足生活欲望；近代工钱劳动制成立，人们过劳动生活，先藉劳动获得工钱，再用工钱去购买生活资料；这种社会个人图谋生存的活动，便是个人活动。个人活动有两个限制：一个是个人活动不能违背社会的公共意志，一个是个人活动不能离开社会的协力基础；前者如个人纵欲损害别人或社会的行为，后者则如鲁宾逊漂流孤岛完全得不到社会协力的行为。所以个人活动的出发点虽是个人自由意志或『指导意志』的意识发展的支配物质生活的行为，但这行为必须建筑在社会协力主义的基础上，第一不能放纵个人的意志，第二不能离开社会而生活。
    社会活动是个人活动的组织体，好像军队一样，分离开来都只是些平常的武士，组织起来却就成了有力的军队。社会的经济组织和军队一样，组织起来才有力量，才能发展，否则社会不能进展一步的。虽然现在社会经济组织的存在，主要的是政力量，如经济秩序的保持，社会事业的发展，都须仰赖于国家的领导，但社会经济的本身却也自有其组织的骨干，譬如在组织协力方面，有工程师，有管理员，有农民，有工人，有商人……在组织的工具方面，有货币，——近代各种金融组织及公私债票证券等是货币的发展——有各种度量衡制度。这许多协力的分工和组织的工具，任何经济社会都不能免，而且分工越进步，工具越完备，这个社会的经济便发展得越快。那些分工简单，工具恶劣的经济社会，譬如现在的落后民族像非洲美洲的土人和中国的猺族，他们的历史虽然也和我们一样的幽久，可是他们的生活却还是古代一样简单恶劣。
    社会的活动一般看起来，交易交换的现象是现在一般人所注意的。可是交易与交换，只是社会经济活动的形式，主要的社会经济活动却是人类在生活总过程中各种组织与工具的改善和进步。如人类最早的经济组织只有男女分工，消费方面实行家长分配制度；后来人类就有牧者，农民，手艺人等分工组织，和物物交换制度。更近则有农，工，商以及更精细的分工，物物交换变成了货币交易，严密的度量衡制度也出现了。至于现在，更是进步得惊人了，生产力比原始人大了几十万倍，交易范围扩大到全世界了。当然，上述这些许多进步，决不是个人活动的结果，而是有组织的社会活动的结果。中国在五千年前汉族的祖先和猺族的祖先是一样，各个人活动的能力也是一样，但在五千年后的现在，汉族和猺族却完全两样了。在生理上，汉族和猺族完全一样，有许多地方猺人还比汉人强，但因为汉人的经济有组织，经济上除了个人的活动以外还有社会的活动，所以汉族的济经进步得很快，猺族则因为社会的经济组织太简单，经济上只有个人的活动而没有社会的活动，所以他们的经济还和四五千年前一样，丝毫没有进步。更进一步把中国汉族和欧美白种人比较，则汉族的人又似乎远不如白种人了。在一千年或二千年以前，我们相信汉人比白种人生活好得多，但自从欧洲科学的发达，政治的进步，加以种种市场的出现，造成了产业革命大转变，欧洲经济组织转入更新更完美的阶段，于是白种人的生活一天一天追到了汉人，又超过了汉人，现在把白人来比汉人，我们只好慨叹望尘莫及啊。不过苏俄新经济政策施行后，苏俄的经济组织又较其它白人转入了更新更完美的阶段，苏俄的经济没有浪费，也没有『恐慌』，社会经济勇猛发展，英美日本落在背后也是望尘莫及。总之，像上述许多的进步和成功，便都是社会活动的结果。所以我们在研究社会活动的时候，绝不能仅以研究交换交易分配劳动及工资等外表的现象为满足，必须严密注意到经济社会内部活动的情况，否则任你共产主义也好，资本主义也好，一切都无办法。

2 经济争的目的

    说经济学没有目的，这实在是妄人说的一句妄话。不要说是一个由历史事实演成的科学，就是一个极简单的事实能在社会上存留下去，也一定要有它的目的，否则便是偶然的昙花一现，决不能延续下去。矿物学的目的在于采矿，采矿的目的在于获得金属或燃料，经济学也和矿物学一样自有它的一定的目的，这个目的便是经济科学存在的生命，如经济学是没有目的的科学，那末不客气，经济学恐怕连名词都消失了。
    现在解释经济学的目的的人可以有三派：第一派是自由资本主义学者，他们以为经济学的目的是替人类『谋生』或『营生』的科学；第二派是共产主义学者，他们把经济学当做认识社会经济矛盾的工具，用这个工具去推倒资产阶级，解放无产阶级；第三派则介于前述两派之间，他们不承认经济学的目的是『谋生』『营生』，又不承认它是阶级斗争的工具，以为经济学的目的只在叫学者们明了社会经济的情形，研究一下『经济行为』与『经济现象』就算了事，结果这一派变成没有目的了。
    说经济学是人类谋生或营生的科学，这等于未加解释一样，因为一切科学不管是矿物学，种植学，化学，医学，以至于神学，哲学，天文学，地理学都是人类谋生或营生的科学，所以谋生或营生的目的是一般科学的总目的，不能为经济学所单独占有。经济学的目的，应该在总的科学的目的下面另有其任务，这好像矿物学的采矿，地理学的交通，工程学的建筑，种植学的收获，都各有其专门的目的，并不能简单的以谋生或营生二字了之。
    说经济学是阶级斗争的工具，目的在于认识资本主义的矛盾，打倒资产阶级的统治，这也是不对的。认识矛盾也许可以作为改良社会的张本，至于打倒资产阶级的统治，那就简直把经济学当做政治学了。社会的发生矛盾或走入新的转变，绝不是一个阶级或少数人能做到，而自有其整个的社会的原因。共产主义者显然没有明了现在社会经济矛盾的原因，以为只要能打倒资产阶级万事都了，社会可以顺利发展了。殊不知资产阶级自有其独立的责任，机械地打倒资产阶级，机械地解散社会的经济组织——阶级是社会组织过程必有的现象，反对阶级等于解散组织——社会的矛盾只有更加深，社会的缺陷只有更扩大，这事实我们只要看共产主义时代的苏俄就可以知道。
    第三派，以『无目的』为目的，单以研究为满足，以认识『经济行为』与『经济现象』为满足，那是在开玩笑，好像一个人学医，只要尝尝各种药品的味道，受受各种病症的痛苦，就算学医药的目的达到了，这一派人又于科学之外，别立一个什么『实学』，好像要实学才能求实用，科学只供大家研究和消磨光阴之用。没有目的，不求致用。试想，这不是笑话吗？科学之外，别有实学，这简直是宣告了科学的死刑。因为自有历史以来，凡是事实都能产生科学，而凡是科学都须求实用，无用的科学和没有事实做根据的科学——如神学与哲学——迟早都是要消灭的。现在我们别立一个『实学』的名词，便说科学的目的只在研究而不求致用，这是何等狂放啊！
    研究经济学而须认识社会的经济结构，认识经济活动的情况，以至于认识所谓『经济行为』与『经济现象』，那是经济学者当然的任务。如果自称经济学者而不知什么是社会的经济结构，什么是社会的经济活动，那就等于自称医生而不明了药品的性质，不明了病症的原因，等于木匠不知道自己的斧头有什么用处。可是单是明了或认识还是不够，医生必须更进一步用药品去医病，木匠必须更进一步去制造用具，经济学家就必须更进一步去发展社会经济。在经济上寻求『出路』使社会经济得以顺利发展，使人类物质生活得有共同的美满的进步，这不是妄想也不是笑话，切切实实的正是经济学的目的，正是经济学的任务，资本主义学者以为经济学的目的在于谋生，在于营生，共产主义学者以为经济学的目的在于推倒资产阶级，在于阶级斗争，这都是离了社会协力基础的说话。因为人类的协力生产，因为人类的交互消费，社会才能形成经济组织；现在资本主义学者与共产主义学者都离开了最重要的社会协力的立场，抱着个人主义的偏见，资本主义者只顾各自谋生或营生，只顾各自去『发财』，共产主义学者满怀嫉妒和愤恨，为了自身生活的不满，发怒于那『发财』的人们，一心要打倒资产阶级。殊不知贫与富同是社会的产物，任何个人都不能独力求得，社会经济组织破毁了，人们既无从谋生营生成发财，而劳动者简单的生活也将无法维持了。事实上社会经济发生了恐慌以后，非但劳动者的生活感到不安，资本家的生活也同时陷入于痛苦中呢。——经济学的目的不是别的，便是追究这些矛盾的生产原因，并且用怎样解决的方法，可以解除人们生活上的不安与痛苦，使社会生活可以根本改善，使社会经济可以顺利发展。我们不能学那些偏见的人，把经济学当做发财或斗争的工具，也不能学那些有闲的人，把经济学当做不求实用的消磨光阴的玩具，甚至把科学和所谓『实学』对立起来。
    我们主张，经济学是实用的，经济学是站在人类协力的基础上，解决组织上的矛盾，并求得社会经济的合理的顺利的发展，使全社会人类的物质生活，从欠缺的恶劣的阶段推进到更美满更幸福的阶段。要这样，才是进步的社会主义的经济学！要这样，才是和平的世界主义的经济学！

三 经济学的方法

    经济学既和其它的一切科学一样，目的在于求『致用』，并不是在于『消闲』，那末它在方法的方面就有两种趋向：一是研究，一是创造。研究与创造，这是两个绝对不可分离或忽赂的方法，假如我们忽略了这两个方法的相互关系，或分离了其中的任何一个方法，那就是死路一条，经济学变成了没有出息的玄学或消闲学。
    研究的目的在于认识现实，创造的目的就在改变或改造现实，这是南个在经济学的方法论上必不可免的步骤。离了创造一切的研究便是白费工夫，离了研究，一切的创造便是玄想，不能实现。经济学自有历史以来，学者们都为社会的事实所逼迫，对于经济学的对象和事实，纷纷聚讼，主张庞杂，在方法方面则很少致意，好似模糊的认识论的方法已够学者们运用，不必求深进了。认识论在理论方面虽然只求认识，但到了与现实接合的时候，人们的意识的发展，多少总含着一点创造的意味。单纯的认识论没有丝毫价值，可是把认识论搬到实行上去，人们就会下意识的被逼出一些创造精神来，这样的认识论就有若干价值了。
    经济学的方法论，在所谓形式逻辑时代或其较早的时代，特别加以注意是从来没有过的事。到了马克斯手里。他才特别要人注意，这好像『工欲善其事，必先利其器』，没有好的方法，决不会有好的成绩。马克斯提出辨证法来，一方面把经济学的对象变成活的机体，一方面又把经济学由研究的领域逼入创造的领域，使有闲的无目的的经济学变成现实的发展的经济学，把经济学上空想的认识论变成现实的认识论，这实在是经济学的一个绝大的进步。但是这里有一个问题，马克斯虽把辨证法从唯心论的牢狱中救了出来，但辨证法的几个先天的缺陷却始终没有解除：
    一、辨证法没有统一性；
    二、辨证法只有模糊的认识论，没有确定的创造的前提；
    三、自然界的动态是物质的本性，这动态不能作为人类创造的规律；
    四、唯物辨证法为拜物教的神秘性所限，初入门的学者不能实际运用，并且不容易了解。
    辨证法因有上述这四个根本缺陷，所以辨证法自始至终只被少数有天才的领袖作为诡辩的法宝，作为镇压下层抗议的工具。在理论上发生了重大纠纷的时候，辨证法简直就是基督教的十字架，佛教的老菩萨，只要把它请出来，什么混乱都得镇压下去，好像中国人的钟馗画像一样有治邪的作用！
    辨证法的不适用于经济学已如上述，这里我们就不得不采用被马克斯主义学者指为形式逻辑的演绎法与归纳法。演绎法与归纳法在任何条件之下，不论有无天才的人，不论经验与学识深浅的人，都可以了解，运用。演绎法与归纳法在研究的时候可以运用，在创造的时候也可以运用，不像辨证法那样充满着拜物教的神秘性，一切都听命于自然的变化，绕着自然追求，兜圈子。
    辨证法如加以善意的辩护，那是将归纳法与演绎法，研究与创造，尽融冶于一炉，甚至将自然活动与社会活动亦融冶于一炉。可惜人的世界决无此八面俱到的怪物，神学时代上帝决定一切，哲学时代玄想决定一切，辨证法不过是神学与哲学的混合产物，马克斯希冀染以现实——唯物论——的色彩，仍以之来决定一切，实在是办不到的事情。科学上一般的方法，自然科学除运用演绎法与归纳法外尚可更进一步去试验或实验，甚至可有种种机械——如显微镜望远镜——来帮助；社会科学除运用演绎法与归纳法外，既不能试验，又没有可以利用的机械。在一般文化进步的国家犹可利用种种统计和调查，但在文化落后的国家，则连此亦不可得。马克斯抱绝大的慷慨态度，把自然科学上的试验和实验精神与辨证法渗和起来用之于社会革命，使社会不断的遭遇空前牺牲，迭次暴动惨然失败，便是由于他的方法论的原因。
    社会科学既不能用试验或实验来帮助研究，又不能用种种机械来解决认识问题，那末我们就只有尽可能的运用演绎法与归纳法从事研究与创造了。

1 经济学的研究方法

    一切科学的目的都在于创造——发明，发现，整理等也属于创造的范围——但创造之前必须先有深切的研究，否则创造既无从着手，也不会有现实的基础。所以我们在一开始经济学的任务的时候，第一便要注意到研究，同时社会经济每天都在变动和改革的过程中，学者们如要求现实的创造，不致为时代的落伍者，便须不断的继续其研究现实的任务。否则于那一天停止研究，便在那一天与社会隔阂，便在那一天终绝了他的经济学的生命。
    大概在经济学的研究的路程上，一般的说，演绎法的运用较多于归纳法，譬如我们要分析现实，认识现实，从模糊简单的范畴进展到显明复杂的范畴，这就必须用演绎法。但在很少的机会，譬如运用统计数字之类，有时必须用归纳法。当然，在论理学上逻辑学上的许多定律和方法，为一般科学所遵守或运用的，经济学也必须遵守着，并且尽可能的运用着，不过一般的在研究经济学的任务上，演绎法是主要的。
    在第一节讲『经济学与社会的经济组织』的时候，我们就认定经济学是『固着于社会中的一种结合关系——经济关系——而成立的科学』，那末我们开始研究经济学的任务，首先便要认识这种社会的经济结合关系，而明了社会经济组织的内容。可是我们骤然间提起这些话，问什么是经济关系？什么是经济组织？什么是古代经济？什么是现代经济？我们会茫然不知所对。因为没有运用演绎法的分析的认识以前，社会上一切的事物存在于我们脑筋里的，只是一个混沌而模糊的影子，要从这个混沌模糊的影子得出明白的答复来，那当然是件难事。
    人类对于宇宙的认识，人类对于自然的认识，老实说便是一个演绎法的过程。人类最初是个拜物教的唯物论者，脑筋里唯一的东西只是一个具有无限魔力的物，具有无限权威的物。继拜物教唯物论的认识基础运用演绎法，人类对于宇宙所得的新的认识便是拜神教的出现，因为人类觉得物并不怎样有魔力有权威，真正有魔力有权威的东西应该是物以外的神。继唯神论的认识基础运用演绎法，人类又于神以外寻出一个心来，因为神的魔力，神的权威，人们感觉到不大真实，于是宇宙间真正有魔力有权威能够创造宇宙的应该是心了。继唯心论的认识基础运用演绎法的分析，那时便应该得出科学的认识论的结果，把宇宙活动的现象解释得更具体更真实，可惜不幸得很，赫格尔出来，辨证法的活跃把人类演绎法的认识基础完全抹杀了。马克斯又把唯物的宇宙动态论和辨证法并成一家，这样一来辨证法就更神秘更万能，它有了拜物教的物质基础，它有了拜神教的宇宙动力，它有了唯心论的认识方法，它又有了科学家的现实思想，于是辨证法的复杂和神秘简直不能为一般人所了解，只为少数有天才的领袖所运用。至于领袖们运用的是否得当，那是另一问题。例如列宁和恩格斯，他们的『科学家的现实思想』比较浓厚，所以列宁与恩格斯的辨证法比较合乎现实，比较的能够运用于实行上面；托罗茨基是个大天才的怪人，由于他的『唯心论的认识方法』的挥舞，一切的客观和现实都会被他的诡辩与词藻打入地狱；考茨基的辨证法初期是马克斯的正统，后期却有些偏陷于拜物教与唯心论了。我们不要以为马克斯，恩格斯，考茨基，列宁，托罗茨基，赫格尔的辨证法各不相同是神秘的事，我们如运用被人放弃被人诬蔑的演绎法来解剖那高贵的辨证法，我们就可以看见赫格尔的辨证法是完完全全的『唯心论的认识方法』，马克斯的辨证法是『拜物教』，『宇宙动力论』，『唯心论的认识方法』和『现实思想』的混血儿，恩格斯，列宁，波德林诸人的辨证法是马克斯的混血儿向『现实思想』方面的发展，考茨基向唯心的认识论方面发展，托罗茨基和考茨基差不多，但他把自己的天才发挥到了疯狂的状态，又有些像拜物教下面的英雄了。除上述诸人，其余世界各国的学者的辨证法更多得不胜繁数，不能一个一个的请出来解剖，但总结一句，终不外乎是下列四方面的畸形发展或平衡发展：
    1.拜物教性的灵武崇拜，以物质为一切宇宙及人类社会之起源，抹杀人类自身的主观力量；
    2.拜神教性的宇宙动力论，但为唯物论的色彩所遮饰，神秘性的动力往往解释成为平凡的动力了；
    3.唯心的认识论，把现实解释成精神的附庸，武断的论调常常超出现实以上；
    4.科学的现实论在唯物的神秘性中不自觉的运用演绎法的认识论，并且不自觉的流露出创造精神——这方面发展的辨证法对于马克斯主义常获得可惊的成功。
    我们既已明了辨证法的神秘性与复合性，在演进的理论上没有科学的统一的基础，那末我们在研究经济学的时候当然不能再拖垂着辨证法那付镣梏了。
    我们用演绎法的认识论的方法来研究经济学，认识的最初的出发点当然是经济社会，经济社会决不是突然产生的，它有它的历史，同时历史也决不是一条线，历史是分时代和阶段的，各个时代各个阶段的经济社会，有不同的组织，有不同的关系。我们初次和经济社会这个名词接触，经济社会这东西存在于我们脑筋里只是一团混沌的影子，除掉黑漆一团的影子以外几乎什么认识都没有，但是我们如加以分析，就能知道经济社会有历史，并且它的历史是一个阶段一个阶段地进步。在社会经济的历史上加以分析，那末我们又知道各时代有各时代的经济组织，各时代有各时代的经济关系；我们更在这些经济组织的构成和经济关系的结合上加以分析，我们又可以明了：
    1.在组织的构成上有科学家，工程师，经理员和管理员，工人，农民，商人，教员以及其它公务员和艺术家等分别；
    2.在各个成员——或经济细胞——的结合关系上，有协力主义的统治关系，有资本主义的统治关系，有暴力主义的统治关系；
    3.在社会经济活动的工具上，有马克斯称为『经济纽带』的货币，有各种维持社会经济秩序的经济制度，有便利社会贸易的各种度量衡制度；
    4.在社会经济流通的现象上，有生产，运输，分配和消费等事；
    5.在生产，运输，分配，消费——或统称生产总过程——等事项的进行上，有生产条件如劳力，土地，原料，工具等的配合关系，有生产与市场——消费——的相互关系；
    6.在各经济阶段的交替关系间，我们又能看出前经济阶段的矛盾点和后阶段阶段所以出现而代替前阶段经济的原因；
    7.以历史观察的结果来与现实的经济社会实行归纳法的比较，实行再分析的观察，那末我们又可以重行厘定现实，努力于新的创造了。

2.经济学的创造方法

    科学的经常任务在于研究，但其终极的目的却是在于创造，如果一个科学只顾研究不顾创造，科学便毫无价值，简直是一种人类精力的浪费行为。一个经济学者从事经济学的研究也许需要很长的时间，十年二十年都说不定。我们知道原富和资本论都不过是历史的产物，是一些历史事实的分析或综合，可是就这样的两部书已经耗尽了亚丹斯密与马克斯半生的心血。但这两部大书，还只是亚丹斯密和马克斯研究经济学的记录罢了。现在，社会日进，人事日繁，学者们对于研究的日程事实上要缩短，同时教育的进步与印刷术等等的发明，研究上得到许多便利，研究的日程事实上也可以缩短了。当学者们结束了研究的日程而去到社会上实行，去与现实结合，便不免的要在行动上表演出模仿或创造的行为。对于旧制度的不满，对于旧方式的矛盾，模仿往往为一般人所厌恶，可是厌恶也没有用，当你没有能力创造的时候，不模仿又怎样办？
    革命根本是集合许多不愿意过矛盾的平凡的模仿生活的人，来推倒旧制度旧方式以创立新的合理的制度，创立新的合理的方式，可是你如果不具有创造的能力和勇气，这种革命纵使侥幸取得了政权，结果也是去掉一个暴虐再来一个暴虐，或者是去掉一个矛盾再来一个矛盾，去掉一个平凡再来一个平凡。在个人主义的立场上谈革命，取得政权自然算是革命成功了，只要自己有权有福，管他以暴易暴，以矛盾易矛盾，以平凡易平凡！可是在社会主义的立场上，少数领袖拼着几千万民众的血肉——中国自一九二六年大革命到现在牺牲的民众直接间接恐在一万万左右——以攫得高位，权已在手而犹不能开始创造工作，这实在是奇耻大辱！
    现代在政治与经济方面两个伟大的创造者，一个是苏俄革命的导师列宁，一个便是中国革命的导师孙中山。列宁在政治方面的创造是苏维埃制度，孙中山在政治方面的创造是五权宪法。关于经济方面，则列宁的创造是新经济政策所根据的『社会——国家——资本主义』，孙中山的创造是『钱币革命』。
    列宁创造社会资本主义的经济当然不是偶然的，他继承了马克斯及其它社会主义学者的全部研究，经过苏俄十月革命后长期共产主义经济的试验，才有了伟大的社会资本主义经济的创造。列宁能有这样伟大的创造，主要的原因自然由于他有独特的天才和精神，但没有那前期的研究学识和实际经验，后期各种应着现实的创造决没有成功的可能。
    孙中山的钱币革命向为一般党人所忽略，大多数人都致力于平均地权和节制资本。其实平均地权和节制资本只是一种调和方略，还不是真正创造。对于革命的要求，这种调和政策决不能使民众满足，经济上也决不能收效。只有钱币革命才是经济上的伟大创造，因为货币制度与金融组织的改善，可以转移生产，调济消费，这样便可以开社会资本主义的先路，完成中国民族资本发展的基础。当然，我们不能否认孙中山钱币革命的方法并未具体，尚待加以发展——发展的最好范本便是其友人列宁的社会资本主义。中国经过长期的危难以后，现在已有人注意到钱币革命，主张自由主义的纸币政策的著作在出版界已有发现了，有组织的研究机关则有『中华钱币革命协进会』。那些自由主义的纸币政策，都是欧美资本主义国家腐臭了的东西，中国因为没有尝过资本主义的味道，腐臭了的东西自然能为一般嗜痂者所爱好。但全国人民为生活所困，并不都有嗜痂之癖，这里可以不论。这里，我们把以发展钱币革命重任自负的中华钱币革命协进会讨论一下吧。
    中华钱币革命协进会在其开第一次筹备会就已很惹人注目，到会的有中委，又有各团体各机关的代表，在学术史上可说是少有的盛会。但不幸得很，我们试看该筹备会的报告：
    『改革钱币政策，分四点：一，票由政府印制，人人可以财产或收入十分之一作保发行，仿造邮局办法，分设一二三四等局，代为管理，至政府则可以岁入十分之五作抵，尽量发行；二，由政府颁布保证委员会条例，在全国各省县乡村，一律组织保证委员会，保证员不限名额，以财产多寡分等，如财产在五千元以上，可为四等局保证员，十万元以上可为一等局保证员，人民发行票额，须由保证员担保；三，发行票额不必兑现，以十二个月为满期，满期后即由原发行人，以另票或现款交由各局，将原票收回；四，组织国际汇兑银行，将现金集中，实行对外用金银，并可随时将金银存放外国收利。……』（二十一年九月五日申报专电）
    『不必兑现』的钞票『人人可以发行』，那是何等痛快的事啊！政府又『可以岁入十分之五作抵，尽量发行』钞票，那又是何等痛快的事啊！中华钱币革命协进会诸公真可谓极尽痛快的自由主义纸币政策的能事了。自然，这政策的施行，各大中小产业资本家将欢欣庆祝，政府当局在睡梦中也要笑出眼泪来。可是凭空添出了这许多钞票，究竟对于中国产业有什么裨益呢？纸票不是财富，我想没有常识的人也可以知道，中华钱币革命协进会却要以大批纸票来富国，这是怎样一个异想天开的致富之术啊！
    纸票的价值是信用，信用的基础建筑在产业的活动上面。中华钱币革命协进会诸公想超出于产业活动和超出金融组织以上，企图以神乎其神的大量纸票来富中国，这不是梦想吗？孙中山的钱币革命为了适应当时的环境，规定不兑现，规定发行局和销毁局等机关，染有浓厚的离开现实的色彩，然而并不因此就掩没了他的理论上的光辉。中华钱币革命协进会在理论上没有加以丝毫发展，在策略上却以空想的自由主义的污泥来涂抹孙中山的钱币革命，这实在是一种对孙中山最痛心的诬蔑！
    胡适之以『知难行亦不易』来污辱孙中山的尊重创造的主张，协进会诸公却以一些『模仿』的自由主义的丑行来代替孙中山的创造，这实在是中国革命的一段可耻的历史啊。我们不能像申报那样取消钱币革命的主张：
    『孙中山先生钱币革命论，本为痛感急切而发，然其前提亦必在孙中山先生理想社会现实之后』。
    但我们也决乎不能把钱币革命拉向自由主义，资本主义方面发展啊！
    列宁于长期的研究和奋斗之后，直到晚年才有社会资本主义的创造，苏俄为实现这一创造，由全体人民过长期的节衣缩食忍苦耐劳的生活才获得五年经济计划的空前成绩。孙中山的创造——钱币革命——则为勇于内争的党人们长期的束之高阁，到现在反为党内党外许多投机者加以自由主义的侮辱。这可知创造的艰难了。
    ——为了引证两个经济上创造的先例，文字的说明逸出了范围，现在仍旧拉回本题讨论经济学的创造方法吧。将理论变为现实，不外两条路，一是模仿，一是创造，前面早说过了。创造必先有理论基础，没有理论的行动我们虽不能否认它是创造，但至少是一种自然性的行动，而不是目的意识性的革命的创造。凡是创造，应该先有理论，有了创造的理论，然后才有创造的行动。尤其是社会经济发展到全世界变成一个系列的现在，不有全世界人类普遍的认识，任何个人都没有完成经济上创造的能力，所以对于创造的理论就更为重要了。
    创造的方法，一般的讲起来是运用综合的归纳法，也许可以说是演绎法的还原，但所谓演绎法的还原，我们不要误会是把一个时钟拆开来又装回去那样的简单，这只是重复的模仿，不是革命的创造。在创造基础上的演绎法的还原，形式上虽然是还原，但实质上已经完全不同了。好像一个机巧的钟表技师，他拆了许多旧式的时钟，细心地加以检阅，经过长期的研究，时钟的构造上有了发明，另外造成一个新的时钟。这个新的时钟在形式上可以说是旧式时钟的还原，但实质上和旧式时钟完全不同了。旧式时钟常常发生空碍，行走起来忽快忽慢，新式时钟则因为机件进步，什么弊病都没有。当苏俄实行新经济政策，改正了各种经济组织和经济关系，把原有的经济条件重行配合起来，于是欧美资本主义学者就欢欣鼓噪，说是苏俄把资本主义还原了。现在则小孩子也能够认识清楚，就是苏俄的社会资本主义与欧美的自由资本主义形式虽然相似，内容却完全不同，这里我们可以明了，新经济政策是社会经济的创造，绝不是资本主义的还原。
    我们研究社会经济，我们把各种经济组织和经济关系运用分析的演绎法去一个个局部的观察，要和观察时钟一样连一个不重要的螺丝钉也不肯轻易放过。经过这样的长期研究和观察以后，我们就能够知道资本主义经济的种种缺陷：第一生产的浪费太大，第二生产与市场的关系常常脱辐闹恐慌，第三因私人剥削关系形成贫富阶级。……我们知道了这许多资本主义经济的缺陷，我们就应该求进步的方法，重行创造一个合理的完善的经济来代替。
    一个善良的钟表技师要求旧式时钟的进步，决不是把旧式时钟的不良机件拆去就算完事，必将更造一个新式时钟来代替。马克斯在这一方面的工作，实连一个善良的钟表技师的工作都没有做成，他把资本主义经济的内容真实看得很透明了，可是他只像一个愚蠢的钟表匠一样，要一铁锤把不良机件都打碎，结果暴动以后的社会经济反不如暴动以前。装着不良机件的时钟还勉强能行走，被打碎了不良机件的时钟却不能动了。马克斯理想中的共产主义经济，这原是原始经济的模仿，也就是被打碎了不良机件的时钟，这种经济当然不能实现，除非人类都愿意下血海，进地狱！列宁的社会资本主义经济，这与自由资本主义不同，与共产主义也不同，而是从自由资本主义经济更进一阶段的创造。
    列宁的社会资本主义不是什么辨证法，运用辨证法是无论如何得不出这样的结论。列宁老实是于彻底的运用分析的演绎法之后，接着便运用综合的归纳法，将旧有各种自由资本主义的社会经济条件，加以进步的锻冶和改铸而重行配合成为社会资本主义的经济。这与马克斯那样愚蠢的钟表匠的方法不同，也与一辈子过模仿生活的资本主义学者不同。
    其次在创造方面应当注意的事：
    第一，不能脱离现实基础；
    第二，不能脱离政治与科学间的关系。
    创造不能脱离现实，脱离了现实也无所谓创造。一些经院学者死钻在书堆里，引经据典，十句话有八句是引用列宁以前诸人的成文，但这是在考证，不是革命，更不是创造。有许多想象力丰富的人，凭空描写出『理想国』，『乌托邦』一类的理想社会，但这是文学的创造，不是经济的创造。深入现实的方法，并不是在论文中多引证一些统计数字就算完事；必须参加社会实际的革命运动，认识整个的现实社会，由此得有机会了解一般社会生活的痛苦和社会经济窒碍的所在点。
    创造不能脱离政治与科学间的关系，这是最严重的事实问题，然而现在的一般学者们竟忽略此点，有许多学者提出来的经济主张竟完全脱离了政治事实和科学基础。当然，在马克斯宿命论的哲学基础上，经济几乎是超政治超科学的灵物，好像一切事态都以经济为转移。殊不知经济对于政治与科学的依赖关系也是很密切的，列宁为讨论苏俄革命便利起见，曾有下面的一个公式：

苏维埃＋电气化＝……

    这一个公式的具体解释，苏维埃便是代表政治，电气化便是代表科学，苏俄的社会资本主义经济的基础便是建筑在这上面。如果我们要解释得更明白更具体的话，还可以依着列宁的公式，改演如下：

社会经济条件＋苏维埃＋电气化＝社会资本主义经济

    看了上面的公式，我们就可以相信经济并没有什么超然的地位，它离开了政治与科学，一天都不能存在。社会经济越进步，对于政治与科学的依赖关系便越深。科学与政治固然也依赖着经济，但我们决不能因此便迷信经济能够超绝一切，而在经济的创造方面忽略这些事实。


Technocracy与法西斯蒂

Technocracy与法西斯蒂

一 引论
二 技术统治的思想基础
三 技术统治的经济构造
四 技术统治的现实与幻灭
五 技术统治与法西斯蒂

一 引论

    技术统治（Technocracy）这个名词出现了并不很久，然而在她的发源地美国竟闹成了极大的狂热，报章杂志，甚至电影新闻，一切都在狂热的鼓吹着。就是在文化幼稚，思想落后的我国，大多数的报章杂志甚至爱时髦的大学教授，也都已风起云涌的研究过，讨论过，并且发表过意见了。
    美国的技术主义者对于这个学说当然揄扬得无微不至，把技术统治简直说得是万能之神了。他们不承认一切主义，不承认政治，甚至除保留一些工程师技师以外，还想不承认科学。
    这个新学说到了中国，却不像美国苹果「花旗」橘子那样受人欢迎，成群的煽动性的学者都操着列宁的笔法，于罗织的分析之余，再加以一顿痛驳，痛骂。中国在维新潮流开始热盛的时候，外国人放的庇到了中国也是经典，现在时代变迁，思想上出现了反动，什么外来的学说都要加以怀疑，还要进一步加以反对了。因为不如此，不足以夸示自己的进步。某大学者在某大杂志上于大骂了『美国人的好处……「广告术」……「吹牛术」……』之后，接着便断定技术统治主义正就是「广告术」，正就是「吹牛术」了。可惜某先生没有先看看他自己，没有看看他自己在怎样的运用着自己的煽动的才干，在大施广告术，大施吹牛术。又没有回头看看中国人的「好处」，看看苏俄人的「好处」；某先生是中国人，而且曾游历过苏俄，对于苏俄与中国当然都应该很熟悉，为什么不又看看中国人的「广告术」「吹牛术」到了什么程度，苏俄人的「广告术」「吹牛术」到了什么程度呢？可怜空头学者的近视，他没有看见不吹牛不广告的中国人把东北四省送给了日本，又有不吹牛不广告的军阀分割了统一，只剩下一些煽动家空头学者在吹牛，在广告，自以为中国得救了。
    一个主张或一种学说的出现，要得到人们全体一致的承认是没有的。孙中山先生也曾被人讽为「大炮」，可是在孙中山先生的主张和学说下面终究推翻了满清，打倒了封建军阀。「大炮」只要能够现实，「大炮」是没有耻辱的啊！某先生说技术统治是美国人的「广告术」，是人的「吹牛术」，但如技术统治能有现实的前途，那末所谓「吹牛术」，所谓「广告术」还不是某先生骂了自己吗？
    我们对于技术统治本不愿急急乎来多发表意见，第一因为这学说还只是片段的理论，第二她在发源地的美国也正在成长时期，并没有什么确定的形态，所以我们以为除了深切的注意和研究以外，过早的发表意见是隔靴抓痒，攻击是无聊，拥护也是无聊。我们坚信协力主义组织主义的法西斯蒂，但我们并不因为信仰了法西斯蒂就要反对技术统治。法西斯蒂在现实的行动上因为组织的关系也许比其它政党更有浓厚的排他性，可是在思想上，在精神上，法西斯蒂是虚怀若谷，最能运用智慧而排除一切心理上的魔障的。技术统治在经济发达科学进步的美国已有了十二年的潜心研究，集了三数千人的精力进行活动，这当然不会是简单的「广告术」与「吹牛术」，将自有其坚强的基础。不过现在尚在幼稚时期，尚不能像无政府主义共产主义那样趋时，因之浅见的人们不觉得无政府主义共产主义是在广告，吹牛，反觉得技术铳治是「广告术」，是「吹牛术」了。
    法西斯蒂与技术统治并没有什么关联，甚至技术统治者（Technocrats）还想否认法西斯蒂呢。但法西斯蒂的虚心和法西斯蒂的智慧能够容纳技术统治，而法西斯蒂的组织和法西斯蒂的毅力更能够帮助技术统治。技术统治的现实与幻灭，也许正决定着美国社会发展的前途，国家主义呢？社会主义呢？世界主义呢？无政府主义呢？共产主义呢？法西斯蒂呢？技术统治者也许要回答一切都不是，他们似乎只想着天堂，只想着乐园，可是我们在现实与幻灭的支点上着想，我们就觉得技术统治还不曾有她自己的灵魂呢。技术统治者说技术统治只是一种科学，但他们并没有注意到科学是人类的科学，科学是社会的科学，科学自己不能存在，科学自己并没有灵魂呢。技术统治者的头脑如不为机械的轰动声所扰乱，保持着冷静的常态，注意一下现代掀动世界的法西斯蒂势力，这扫荡全球的法西斯蒂是现代的灵魂，是科学的灵魂，也就是所谓技术统治的灵魂呢。

二 技术统治的思想基础

    技术统治和各种从唯心哲学或唯物哲学上产生出来的什么主义是完全不同的，她好像完全是从统计与实验中产生出来的一种「社会计划」。从事于这个「社会计划」的人的心目中没有什么唯心的观念，也没有什么唯物的观念，他们只觉得社会的矛盾非如此便不能解决。
    技术统治者积了十二年的埋首试验室中的工作经验，动员全体到全北美各处去搜寻实证。他们做过了三千余种的试验，制成了三千余张的图表，有这种种的真凭实据，便觉得他们所提出的这条假定的「社会计划」用不着去向什么主义上什么哲学上建立思想基础了。
    技术统治者不知道什么是困难，不知道什么是挫折，埋头努力做调查和研究的工作，在社会的事实中着手调查，着手研究。这种努力，当然自有她的不可忽略的价值。历来的许多思想学说，政治经济上的主张，都只是一些唯心的或唯物的空想，不顾事实如何，只知照着他们的哲学逻辑应该如此。虽然是一个空想，一个唯心的或唯物的空想，可是在那顽固的哲学家手里，却要硬把空想定为事实。技术统治者虽也很坚决的把技术统治的假定指为事实，但技术统治者绝不依赖空言或诡辩，而以统计与调查来作论证的根据，那当然比较沉醉于空言和诡辩中的什么共产主义无政府主义真实得多。
    反对或误解技术统治的人，看见技术统治的反对资本主义的货币物价制度，便说技术统治是变相的共产主义；看见技术统治要发行「能力券」，便又说技术统治是变相的实行「劳动券」的欧文主义，这实在是肤浅的观察。世界上没有一件绝对全新的事物，但我们不能说世界上就没有新的事物。轮船与帆船比较，轮船的构造原理有不少的部分和帆船相同，火车与独轮车比较，火车的构造原理也有不少的部分和独轮车相同，但我们能说轮船就是帆船，火车就是独轮车吗？在哲学上说，世界上的确没有一件是全新的事物，可是在科学上说，每一件进化的事物都是新的事物。
    如果我们相信十八世纪欧洲的「产业革命」是人类生产力的第一个大转变，那末我们相信这二十世纪的美国的技术统治也许就是人类生产力的第二个大转变了。历史上人类所消费的生活资料，最初是和其它动物一样全靠自然力供给的，自然界生产什么人类便消费什么，「茹毛饮血，穴居野处」，人类对自己的生活可说不能有一点主观的意志。后来自然力的供给不够了，人类进化到用人力来从事生产，于是畜牧农业手艺工业等慢慢的就都发明出来了。人力生产，在历史上是占了很长久的时期，直至十八世纪欧洲「产业革命」以后人力才不再为人类的主要生产力，人力的生产逐渐为机械力的生产所代替了。
    机械力代替了人力，机械生产的社会除需用少数的人力去尽管理的责任外，大多数的人力被废置着，于是大多数的人都失业了。亚丹斯密与马克斯都承认劳动力是财富的渊源，这在封建社会确是如此，但在资本社会与原始社会就不对了，原始社会没有人去用劳力生产，资本社会则主要的生产都是用机械力。技术统治对于财富的解释，对于生产力的解释，既与马克斯不同，也与亚丹斯密等人不同，对于失业现象的解释便也不同了。马克斯派——共产主义——说失业的造成在于剩余价值的剥削和累积，亚丹斯密派——资本主义——以为失业是自然现象，技术统治的解释则认为是机械代替了人力。被废置下来的人力便赋闲失业了。
    人类的生产有机械来代替，失业本来没有多大关系，我们不看见社会上有好许多养尊处优吃了饭不干事的闲人在和失业着一样吗？机械能代了人力从事生产，人类当然可多节省一点劳力，节省了时间从事游戏，或者研究学问。
    社会上到了机械极度发达的时候，照理人们只要尽极少的劳作就可以有极丰满的享受，但现在经济进步机械发达的国家，像美国那样，机械确实是发达了，生产也确实是进步了，但为什么反会有一千多万的人没有饭吃呢？美国生产是很丰裕的，每一个货栈仓库都是堆积得满满的，问题就只因社会被物价制度限制着，这一千多万失了业的人手里没有货币，货栈仓库虽然堆积得满满的，却没有方法去享受。
    一个严重的恐慌到来的时候，先是货栈仓库充满得无处排泄，接着生产停滞，机器停止了，土地荒废了，于是就有成千成万的工人农民失业了，挨饿了。正在一九二九年后的世界经济恐慌闹得激烈的时候，美国便出现了技术统治这个怪物。
    技术统治是什么，切实的说，则正是迎着资本主义的矛盾，应着美国的经济恐慌而产生的一种科学——或者说是一种学说。现在技术统治似乎还没有完全成熟，不能有什么作为。技术统治不是什么宗教上的天堂乐园，也不是什么哲学上的理想国，却可说是一种现代的思想，这思想和现代进步的科学发生着密切的关系，更明白的说，技术统治的本身也许就是一种科学吧。

三 技术统治的经济构造

    技术统治承认机械代替人力是社会进化不可避免的现象，技术统治非但不反对机械，并且承认机械越发达，人类便越幸福。资本主义社会所以会酿成激烈的普遍的失业灾象，症结乃在于货币和物价制度。资本主义社会因为有货币和物价制度的障碍，生产与消费之间便常常失去平衡，失去联系，恐慌的现象便出现了。生产离了消费，生产便不能继续，消费离了生产，消费便根本无从说起。
    技术统治不反对机械，技术统治的目的正就在取消机械发达的障碍物，在生产与消费之间做着障碍物的货币和物价制度打消了，人类从此可以永免恐慌的灾难，而机械从此也可以永远发达下去了。
    但货币和物价制度这是社会经济组织的中心，它虽然妨害了社会经济的发展，我们并不能因此就连经济组织的问题也放弃不顾。技术统治对于货币和物价制度，正找了两个适当的替代的东西，替代货币的便是「能力券」，替代物价制度的便是由国家控制或国家管理的分配制度。——分配由国家控制或管理，生产权当然也会渐渐转入国家手中；这样，技术统治的未来经济构造，正是国家资本主义的雏形了。所以说技术统治是变相的共产主义的说话，这不是共产主义者的自夸的说话，便是资本主义者诬蔑技术统治的说话。在手段上，技术统治与共产主义的手段既根本不同，共产主义唯一的手段是暴动与阶级斗争，技术统治所运用的手段则在加紧人类的协力关系。共产主义倾向于暴乱，技术统治倾向于和平，她们的外貌根本不相同，我们怎好说技术统治是变相的共产主义呢？
    技术统治未来的经济构造会走入国家资本主义的道路，与现在的苏俄的经济构造很相像。但我们也不能因此就证明技术统治是共产主义，因为国家资本主义是否是共产主义中应有的过程，还是很可怀疑的。当苏俄开始进行国家资本主义的经济政策的时候，列宁大声疾呼『不惜牺牲一切的主义』，那末苏俄目前的经济构造究竟是共产主义抑是资本主义，正大可怀疑了。技术统治的前途偶然与苏俄有一二相像的地方，就说技术统治是变相的共产主义，那不是太浅见了吗？
    一切新的都是从旧的进化得来，技术统治的经济构造虽然是新的，但她却不能完全抛弃了旧社会的基础。十八世纪产业革命开始后，从封建经济中蜕化出来的资本主义经济已成立了不可忽视的基础，共产主义者不明白怎样去改造资本主义的经济构造，却一心只想扑杀资本主义，打倒资本主义，但到最后苏俄革命还不得不从改革资本主义的经济构造入手。技术统治不像共产主义那样的爱煽动，爱破坏，她将一开始就运用协力主义的和平手段，从改革资本主义的经济构造以达到革命的目的。
    技术统治主张改革资本主义的经济构造，主张以「能力券」来代替货币，以国家控制生产和国家管理分配来代替无政府状态的物价制度，技术统治的性质当然也与资本生义完全不同了。可是也许又会有一部份浅见的人，以为技术统治对待资本主义太和缓了，高嚷出技术统治就是变相的资本主义。共产主义者甚至会操着轻蔑的口吻说技术统治就是资本主义的巧妙的变形。事实上，技术统治将自有其独特的形态，她不同于空想的共产主义，也不同于没落的资本主义。在现实的表演上，技术统治也许可以说是一种由帝国主义到社会主义的革命，也可以说是一种和平发展的国家资本主义。这种转换资本主义经济构造的革命如能完满成功，便老实是帝国主义国家在世界主义过程中的一条出路。

四 技术统治的现实与幻灭

    在思想上，在经济上，我们都已看出了技术统治的真实的价值。现在我们所要讨论的，就是技术统治怎样可以成为现实，抑是这个怪名词经过一个狂热的时期以后便趋于幻灭，成为泡影？活动的世界，一切都是变幻不定的，一切事物都蕴含着正与负的两极，须视活动的方式如何，才能知道它的结局趋向于正的方面抑是负的方面。譬如社会主义这个名词，已经经历了好几个世纪的活动，可是一次一次的都是幻灭了，一直到了伟大天才的列宁墨索里尼希特勒和孙中山先生手里才有了点现实的端倪。
    技术统治的计划，一个人只要每星期工作四天，每天工作四小时，这样的从二十五岁左右到四十五岁左右一共做了二十年，他就平均可以每年有二万元美金的享受，而且一生吃着不尽。假如每个人的平均寿命是五十岁，那末技术统治下的国民每个人一生就要享受一百万元美金，合我国四五百万元，一人如此，全国如此，美国的全国国民都成了「多闲」的资产阶级，美国简直就是人间天堂了。
    未来的社会究竟圆满到如何程度，除专事空想的社会主义者外，凡忠实于现实的人是没有谁敢去私心妄想的。马克斯派的共产社会主义者，他们只要人们注意现实的痛苦，在各种社会的痛苦中酝酿阶级的仇恨，制造阶级的斗争；他们忌讳空谈未来，因为未来多半是些甜蜜的希望和空幻的快乐，这些希望与快乐的唯一的作用便是麻醉人们的意识和遮蔽现实的痛苦，妨碍了社会斗争的爆发。马克斯主义的革命是以斗争为生命的，斗争不爆发，革命就根本无从实现了。
    一般空想的社会主义者只能空谈未来，马克斯主义者竟怕谈未来，然而技术统治者却竟和经营工厂经营商店一样，根据一些调查，统计，图表，作了一次计算，就像预计工商事业的赢亏般打算着未来的技术统治社会要如何如何了。
    技术统治对于未来社会的预计，承认机械力的生产代替人力的生产是必然的现象，并且认为机械的合理发展非但不加害人类，还会造成幸福的社会，技术统治下的国民每一个人都能在物质生活上有与现代中上资本家相等的充裕的享受，而在精神生活上却又没有现代资本家因为社会矛盾所累及的种种痛苦。技术统治这样明确的估计未来社会，决定未来社会，那当然是一种大胆。这种大胆可以成为革命的坚毅基础，促成技术统治的成功；但另一方面，技术统治者如过于迷信这种大胆而忽略了现实困难，那未所谓技术统治者的预测也许会变成空想社会主义者的狂妄而夸大的预言呢。
    我们相信技术统治有充分的现实性，可是我们也相信在一种狂妄与夸大的空气中却也蕴藏着危险的幻灭性，在目前，美国的技术统治就已经有两种趋向于幻灭的弱点：第一是技术统治者忽略了社会组织的性质，只见社会上的人对物的关系，只见一个一个的人对物的关系，而把人与人之间及社会与自然之间的复杂关系看模糊了。第二是技术统治者忽略了政治对于经济的影响，以为社会的经济组织经济制度的变换可以对政治不生关系，甚至觉得政治是无用的赘疣，有如共产主义的见地，人类只要有经济组织和经济统治，政治组织和国家组织，迟早是可以消灭的。
    技术统治者从调查中，从统计中，从图表中，好像建筑师打样造洋房一样。也许是要等到把「打样」等等的工作都办完竣了，然后才开始实行建造技术统治的新社会。不过所成为问题的，就是建筑洋房的材料都是些死东西，在工程师们的指挥与调集之下，一座洋房就可以如期完成了；但组织社会的成分却都是些活东西，而且这些活东西都各自有各自的意志，技术统治者是否也能得心应手的去指挥调集，把人像砖瓦一样的去堆叠起来呢？

五 技术统治与法西斯蒂

    技术统治有幻灭性，技术统治也有现实性，人们如承认技术统治是一种进步的社会思想，人们当然希望这一个思想能够实现。
    技术统治在美国的社会基础上，原可说是一种必然产生的思想。资本帝国主义国家在发达到了成熟的顶点，到了山穷水尽的时候，便只有两条路可走：一是扩大向外发展的力量，由国际经济战争转为血肉牺牲的世界大战；一是开辟向内发展的道路，整理国内的社会关系，剔除国内的社会矛盾——技术统治正是适合于后者的性质。美国的全部产业资本家和全国的智识份子，他们感于第一次世界大战的可怖，而美国因为经济发达的关系正成了全世界围攻的中心，于是美国一方面极力扩充军备布置世界大战，一方面却又不得不尽力设法，企图避免那可怕的战争。技术统治的成为掀动全美掀动世界的狂热，正因为她替美国帝国主义开辟了一条向内发展的平坦大道，且又能给与资产阶级及无产阶级以同等的利益。战争开始了，全世界的人都遭祸，除少数军事工业资本家和少数直接的统治者外，遭受牺牲是不分什么阶级的。——共产主义者说战争只是无产阶级受牺牲，那是戴着颜色眼睛的说话。——和平则不单无产阶级有利益，资产阶级也有利益，何况技术统治于和平之中正包含着发展的前途呢。所以技术统治的成为狂热的潮流，自有她的理论的和现实的价值，决不是什么简单的「吹牛术」和「广告术」啊。
    不过技术统治要成为现实，还必须在社会组织政治组织方面有切实的发展，这就多少要适合着法西斯蒂的精神了。法西斯蒂活动于被压迫民族的国家，都是由严重的民族高压力产生出强韧的民族反抗力，有如意德和中国的法西斯蒂革命一样。但帝国主义国家的活动，就不能利用民族的反抗力，而要和平的用组织主义协力主义的力量来完成革命的任务。
    美国的革命，主要的是怎样清除金融资本家跨下的自由主义势力，这正和现在弥漫世界的法西斯蒂的革命任务是完全相同的。
    如果我们以极虚心的态度承认技术统治是偏重于社会经济方面的科学思想，那末我们敢说法西斯蒂便是偏重（？）于社会政治方面的科学思想。偏重于政治及偏重于经济的两种社会思想，——法西斯蒂与技术统治——在学理上讲起来也许可以有同等重量的价值，但讲到现实，讲到行动，偏重于经济的技术统治虽然说得很好听，但它要是得不到一个政治上的灵魂，便永久只是一个「好听」的故事而已。
    法西斯蒂一开始便以着力于政治为行动的第一步骤，在着力于政治这一个阶段的时候可说少有余暇去致力经济问题。但这并不是法西斯蒂放弃了革命的经济任务，而是法西斯蒂不好空谈，除非现实急切需要解决，而且在主观上有解决的力量的时候，法西斯蒂才会把她的智慧和毅力向这方面发挥。美国的技术统治，司考脱主任（Hward Scott）所主持的北美能力研究所的工作差不多完全限制于阶级方面；对于社会思想力的作用，对于国家政治力的作用，技术统治者非但忽略着，甚至还持着反对的态度，否认一切思想一切主义，更进而否认政治。
    技术统治者否认思想否认政治，这显然是技术统治的自绝生路，技术统治者尽十二年甚至二十四年的力量所造成的美妙的计划和神秘的预测结果将变成几十百部大书，像柏拉图的理想国那样「置之高阁」，或者流诵民间，技术统治的宏愿终将归于幻灭。
    技术统治如希望成为现实，技术统治者首先须转移其努力于社会思想和政治方面，在荆棘的环境中打出一条现实的道路，然后才能在实际的社会中切实发挥技术统治的志愿，实施技术统治的计划。依着美国目前的现实基础，自由主义资本主义是不成问题的是没落了，共产主义被宿命论的阶级斗争的色彩拖累着，也绝对不能形成势力。唯一的能够形成势力而进抵于成功的，那是组织主义协力主义的法西斯蒂。组织主义将排斥一切个人的自私自利的自由主义，完成有发展前途的美国国家主义；协力主义将排斥一切损人利已的阶级压迫主义，完成美国的国家社会主义，并进而完成美国对世界社会主义的基础。
    美国是科学发达文化进步的国家，这样的国家难于为感情所煽动，只有理智的毅力的法西斯蒂才能发动而完成美国的革命。技术统治在美国经过了暴风雨似的狂热之后，或将趋于沉寂幻灭，在现实的壁障之前徘徊歧途。但我们相信聪明的美国民众于狂热的技术统治的潮流过后，终将蹈入现实的法西斯蒂之路。

上一篇　回目录