苏联党狱之真相（张家驹（王凡西）编译，亚东图书馆1937年版）

感谢 征遼之晬 录入及校对

感谢 施用勤老师 校对译名

苏联党狱之真相

张家驹（王凡西）编译

亚东图书馆1937年版


序

-> 苏联党狱之真相（张家驹（王凡西）编译，亚东图书馆1937年版）

序

    最近苏联的两次大党狱，大使世界感到惊吓了。所有的建国的元勋，领导十月革命并创建第三国际的最主要人物，除过一个人以外，几乎都因叛国的可怕的罪名而大批被杀！在专制时代，为了一个人的利益而有“狡兔死，走狗烹”之事；但现在则是君主专制已绝迹于世界的时代了，而且这两次惊人的党狱又是发生在最进步的，为人类前途灯标的社会主义国家之中。苏联党狱所给与人们的惨酷的印象，怕是中世纪欧洲宗教法庭对付异教徒的凶暴所不能及的吧？
    这种惨酷的党狱虽然发生在苏联，但绝对不是属于苏联一个国家的事。只叫是关心人类幸福而肯倾向光明的人，它必然要对着苏联党狱的惨象，发生一种疑问——难道人类没有避免这种悲剧的方法吗？这种悲剧发生的原因到底在哪里呢？不！我们是有方法避免这种悲剧的重演的，我们应当研究，我们应该从前人的血迹上领受教训。当代最伟大的自由主义者，如英国的罗素（Russell），美国的杜威（John Dewey），都来参与苏联党狱的研究，这不是没有意义的。
    本书的编者，因受苏联党狱的震动，而发生研究的兴趣。他初未置心于原告被告的谁是谁非，而只希望求得事实的真相。他知道对这案件作仓促轻率的发言，不会有益于将来，因而他屏除感情，用理智去探求真理。书内前几章所发表的意见，虽然不敢说系绝对正确的见解，但都是以公正态度，分析客观材料而得到的切实的结论。如果这本小书能成为读者研究这党狱的引子，那编者就满足了。

    一九三七，五，九，编者。


第一章 苏联党狱的历史渊源

第一章 苏联党狱的历史渊源

    一九三六年八月与一九三七年一月，莫斯科举行了两次党狱大审判——第一次是季诺维也夫，加米涅夫等的审判案，结果除在狱自杀者外被判处死刑者十六人，许多是共产党，苏联，红军与第三国际的创建元老；第二次是拉狄克，皮达科夫等的审判案，结果被判处徒刑及死刑者十七人，许多也是苏联的建国元勋。这两次党狱及其结果，已使世界感到震惊。但如果我们回顾一下十余年来苏联党争的历史，我们就可以知道这两次大党狱不是偶然发生的。
    布尔什维克的党争，在一九一七年内战期间，已潜伏其芽，在托洛茨基所创立的红军，就有所谓军事反对派，其主要人物即斯大林，反对的对象即托洛茨基。内乱平定后，一九二二年列宁被刺受伤，不能亲与一切党政大事，他感到政府中党中官僚势力抬头的危险，并想到他不起后谁继他负责的问题，而在某些重要问题上他又与当时声望极高的托洛茨基的意见相投，因此他显然表现出他信赖托氏的倾向。但这一来却使他的几个学生感到不安，于是季诺维也夫、加米涅夫与斯大林三巨头就形成了联盟，其目的为准备继承列宁掌握党政大权，并反对托洛茨基。因而这时他们除过在党与政府机关中另作布置外，并造了许多托、列不睦的谣言，而季诺维也夫与加米涅夫又发明了“托洛茨基主义”的神话，作为攻击武器。（参看托洛茨基自传）
    一九二三年列宁仍病，这时党权已握在斯大林之手，而党内及政府内的官僚势力日趋高涨，对于任何批评的答复就是“拿出你的党证来”！因此于十二月间托洛茨基写了一封致党的会议的信，批评党制上的官僚化倾向，并说明党内民主之必要与道路。这信立刻遭到了斯大林在真理报的攻击，说党内并无腐败倾向，托氏的信的政治意义，在于把自己和列宁的名字并列，并想在党内结合一部分同志形成联盟。虽然如此，托氏的这封信却在苏联的此后党争中发生了极重大的作用：它成为左派反对派形成的基础，这反对派当时称为“莫斯科反对派”，或“一九二三年反对派”，“托洛茨基反对派”。
    一九二四年一月列宁去世，掌握政权的三巨头与托洛茨基的斗争更形激烈。这一年发生了一国社会主义问题的争论，正面主张者是斯大林，反对者是托洛茨基，而季，加则站在托氏一方面。次年托氏的军权被解除；然在同年内季诺维也夫与加米涅夫在列宁格勒的群众的压迫下，不满于党领袖的右倾，因与斯大林分裂，自成一新反对派，也叫做“列宁格勒反对派”，他们的反对对象是斯大林与布哈林。
    一九二六年，季，加两氏发表联名宣言，承认莫斯科反对派在一九二三年提出的党内民主问题是对的，随即在一个政纲的基础上与老反对派合作，成立所谓“联合反对派”。这政纲曾提出了苏联速度工业化的方向，它虽被当局压制未得公开发表，但后来它却传布于全世界，成为后十余年托洛茨基领导下的国际左派反对派的斗争纲领。联合反对派成立后，斯大林的干部派与反对派的斗争更形激烈，到一九二七年的联共第十五次党大会上发展到了极高峰。
    对这次党大会，托洛茨基，季诺维也夫，加米涅夫与拉狄克等，提出了反对派的政纲，其中对于当时党内派别已有如下三种分析：
    第一派是右派，其主要代表是李可夫，加里宁，斯米尔诺夫，托姆斯基等等。这派的势力在政府中与工会中。
    第二是中派干部，其领袖是斯大林，莫洛托夫，卡冈诺维奇，基洛夫，而布哈林动摇于中右派之间，这时则指导着中派。党的政治局完全在这一派手中。
    第三是左翼反对派，其主要代表是托洛茨基，拉柯夫斯基，季诺维也夫，加米涅夫，拉狄克等，他们的主张是反对中右派，反对官僚主义。他们的势力在莫斯科与列宁格勒的党员中与红军中。
    当时的联共政治局不承认这种分派，说反对派的这个纲领是“分裂我们党的纲领”。但以后的事实发展，则完全符合了这个排列。
    联合反对派也就在这次大会上分裂了。这大会在斯大林的指使下，解散反对派，开除它的全体党员，并压制他们的意见。这样反对派中便向大会提出了两个请求：一个是加米涅夫，巴卡耶夫，阿夫杰耶夫（代表季诺维也夫一派）提出的，表示服从大会的决议，不但退出反对派，并且放弃一切反对派的意见及保持这种意见的权力；一个是穆拉洛夫，斯米尔加，拉狄克与拉柯夫斯基（代表托洛茨基一派）提出的，表示服从大会的解散反对派的决议，但保持在党的纪律内保持并发表不同意见的权利。这两个文件上无有季诺维也夫与托洛茨基的签名，因为他们在大会以前已被开除了。这两个请求书，表示了极不相同的态度，前者是完全投降了中央干部派，而后者则保持着革命家的立场。此后即各向不同的道路发展。季诺维也夫与加米涅夫不久即恢复了党籍。
    在这次大会以前一个月（一九二七年十一月），苏联最优秀的外交家越飞，因受不了斯大林的官僚压迫而自杀。他是三十年从事革命的老革命家，是苏联派到中国来的第一任大使。同年托洛茨基被充军到阿拉木图，自此以后，他与他的一派便处于格柏乌的监视下。一九二八年又被逐出国外，到土耳其。而他这一派的人，除成万地充军到西伯利亚以外，有些则受不住长期压迫而投降了——普列奥布拉任斯基，拉狄克与斯米尓加等在一九二九年向斯大林呈递了悔过书，承认自己过去的一切是错误的，而斯大林则是对的。投降的主要理由，是五年计划中已采取了反对派的计划（在一九二六年左派反对派曾提出了加速工业化的计划，当时斯大林斥这种计划为“超工业化”，不加采用，而在五年计划初起时则实行他自制的计划。但斯大林未看到苏联工业化要求的强度，因此在五年计划一开始时，工业发展的速度远在他所规定的数字以上，于是他在一九二八年不得不转来采用反对派提出的计划中的数字，这样才完成了第一次五年计划。拉狄克等的投降即是根据于这个理由的）。托洛茨基说这三人的投降是政治的与道德的堕落，因为左派反对派对斯大林所斗争的是政纲是党制，而不是仅仅几个数字。到一九三三年拉柯夫斯基在多年的流放生活以后，也向斯大林投降了。
    托洛茨基一派被驱逐流放或枪杀以后，斯大林的中派又与布哈林的右派分裂。原因是在此以前，中右派联合实行保护富农政策，到一九二八年富农势力甚强，藏匿粮食银币等，这是破坏经济组织的行为，因而斯大林突然放弃保护态度，而用武力强迫富农交出粮食等。但这时布哈林的右派仍旧主张保护富农，不同意的斯大林的左倾。以致发生了分裂。斯大林先撤销了布哈林的国际代表资格，即第三国际的主席的地位，又革除了他的政治局委员之职。还未到开除党籍的时候，布哈林即呈递了悔过书。于是右派反对派屈服于斯大林。自此以后，季诺维也夫，加米涅夫，布哈林，托姆斯基，拉狄克，普列奥布拉任斯基，等等——凡是苏联建国首五年的最高领袖们，都被斯大林压服，并得随意宰割。一九三二年秋，季诺维也夫与加米涅夫第二次被开除；但次年初即又呈递了悔过书而恢复党籍。
    季诺维也夫派及托洛茨基派中的坚强份子在西伯利亚过流放生活；而托洛茨基则在国外宣传他的主张。一九三四年他从土耳其移居法国，两年以后又被迫而迁到挪威，现在则已被迫到墨西哥。他随时批评斯大林的政策，第三国际的堕落，德国革命问题，法国西班牙革命问题等等。由于他的批评与指导，他这一派的势力现在已散布在世界各地。这样“托洛茨基主义”成了斯大林的更可怕的敌人。于是斯大林与托洛茨基的斗争便由苏联而扩大为世界舞台的斗争。在一九二七年以前，第三国际的主席是季诺维也夫，斯大林的力量还不能直接地完全地统治到各国共产党。但自季诺维也夫撤职以后，尤其是至布哈林被撤职（第三国际主席）以后，联共与第三国际，完全落在斯大林个人手中。这样，他除过在苏联内部不断清党以肃清托洛茨基派份子以外，又在各国的共产党内实行同样的肃清工作。到一九二九年底，第三国际首四次会议（列宁领导的）的参加者，即第三国际的创造者及其先锋，在各国都被开除出共产党了。直到现在，他所肃清的并不是什么托洛茨基派份子，而只是不同意于他的“路线”者。现在在苏联国内不断发生着大批逮捕人的事情。

※　　　　　※　　　　　※

    苏联自一九二三年列宁病重时起到一九二七年反对派被全体开除时止，反对派与干部派所斗争的，都是政治问题和组织问题。前者所包括的有：无产阶级的独立政党或工农政党；四个阶级联盟的政策；罢工工人的统一战线还是与工贼的统一战线；特尔米多的危险……等问题，而其中影响最大并且最基本的一个问题，是一国建设社会主义问题。后者的问题，为党内民主问题。这两个问题的争论内容约略如下：
    一九二三年十二月托洛茨基致党的会议的信中说道：民主主义与集中主义是党制的两方面，最好是能把两方面运用得很正确，这就是使其极端平衡。但现时党的自动精神已到了最小限度，而机关的集中注意则过分增长。因此，认为或至少感觉党的官僚主义之十分严重，差不多已成了普遍现象了。党的机关中必须有老年同志凭他们的政治经验去解决问题；但青年则是党的正确的风雨表，可以调剂党的官僚主义。老年同志与青年同志只有在党的民主制度中不断相互影响，才能保证老年先锋队成为革命的因素。在历史上老年先锋队之腐化是数见不鲜的事了。所以用官僚机关的办法，要青年背诵老年人的公式，是完全不够的；必须要青年拿着革命的公式去斗争，从血肉中改变他们，使他们自己有固有的意见与固有的态度，并养成为自己意见而斗争的勇气，在根本上赋之以自信与独立的品性。按着上级机关命令被动地服从，机械地抄袭与背诵，没有气节，拍马屁，升官发财的——这些人都从党中滚出去；布尔什维克不但是有纪律的人，而且是很活泼的，在某种场合下可以发表自己的意见的人；不但是有勇气与独立精神去做反对敌人的斗争，而且在自己的组织内亦是如此。因此，党必须使同志们有毫无顾忌的批评自由权与组织自决权。机关官僚主义必然要产生党内小组织，这种小组织是党的民主的恶意讽刺画，并且是可怕的政治危险。
    当时对于托氏的上述意见攻击得最凶猛的恰是斯大林。在托氏发表这信件之后，斯大林紧接着在真理报上答复道：他绝没有想到老布尔什维克没有腐化的危险，但这种危险还非现实的及已经存在的。如果我们党内有些份子有腐化的危险，这就是一部分孟雪维克混在我们党内，不自觉地还保留着机会主义者的习气（按此系暗骂托氏）。托洛茨基说老年同志已腐化，是企图削弱中央委员会的威权，是有利于反对派的一种进攻；说腐化的老先锋队与青年党员之间有相互对抗，是企图在老年党员与青年党员之间扩大裂痕，是企图削弱党的统一，而有利于反对派。可是事实上，老党员与青年党员是常在一条战线上，以与党内外的敌人斗争的，是一致的。（上引两方意见原文见苏俄党争文献，新生命书局出版）
    关于一国建设社会主义问题的争论，发生于一九二四年，由斯大林首先提出。他认为：不管其余人类底进化如何，只要苏维埃政权不被帝国主义的军事干涉所推翻，在苏联一国内的社会主义建设是完全可以实现的。如果在一九一七年共产党不相信在俄国有建立一个独立的社会主义社会之可能，那党就没有权利夺取政权。因此，他认为以下三种思想都是与布尔什维克主义不相容的：（一）否认苏联在资本主义的包围中有永久存在之可能；（二）否认苏联有用它自己的力量在它的疆界内克服城市与乡村之间的矛盾之可能；（三）否认有建立一个闭关的社会主义社会的可能。（托著俄国革命史第三卷附录三）
    但托洛茨基以及某一时期的季诺维也夫与加米涅夫等则完全反对此意见。他们认为：苏联只是世界经济的一环，在资本主义的包围中，它必然无法单独达到社会主义。因为社会主义是人类生产发达到甚高阶段的产物，这在一国中无法达到。因此要达到社会主义，必须世界至少是西欧无产阶级起来推翻了资本主义，使苏联的经济至少与西欧的经济合成一块。这就是说，需要世界革命。苏联的建国领袖们原认为十月革命的成绩，如无欧洲无产阶级起来保护，不久就会被摧毁的；后来因为帝国主义间的矛盾加深及畏惧战争，这国家得存在了十余年，但它是时刻在帝国主义的威胁中，有被消灭之危险。苏联虽可以尽自己力量发展计划经济，但只有发生了世界革命以后，它才能达到社会主义的高峰。
    如果把关于上述两个问题的两方面意见，加以分析与比较地研究，我们一定可以发现托洛茨基与斯大林的政治见解之深刻不同处，即托氏是从国际观点来看问题的，而斯氏则是从国家观点来看问题的；托氏是从历史来了解问题的，而斯氏则是从事务上来了解问题的。从这些不同处，我们可以发现了解莫斯科党狱的钥匙。

※　　　　　※　　　　　※

    为要使苏维埃政权不被帝国主义的军事干涉所推翻，这几年来苏联当局不断提倡“和平”，不断要求与帝国主义缔结互不侵犯条约，号召组织人民阵线，并加入自己曾骂做“强盗窝”的国际联盟。但帝国主义的军事干涉还是时有来到之危险，因之苏联内部也不得不压抑人民需要而努力于军事建设，以预备战争。在经济上，多年来在一国建设社会主义的努力之下，虽有了种种的成功，但人民的工作收入，却发生了很不平等的现象，这现象还日在发展；同时经济中间的矛盾，使社会主义经济制度，不得不对私有财产制度让步（如恢复遗产制等）。这种经济状况自然要造成人民的不满。
    假如苏联的国内与党内有发表意见之自由，那么上述的经济错误，可以因人民随时反应而得到改正，人民的不满也可以得到发泄的机会。但是自一九二三年的那种机关官僚主义发展以来，官僚制度已经窒杀了一切生机；谁不同意与斯大林的意见，就有失掉职业，妻子冻馁，甚而充军的可能。有革命性的人，尤其是青年，怎能忍受这种生活痛苦的压迫呢？这样他们必然要找发泄不满的道路——政治上的暗杀就这样发生了。但这时官僚的政制与党制已积重难返，它已感觉不到它的政制党制必须改变，因而它对付人民尤其是青年的不满之方法，便只剩下了一种，这就是血的压迫。
    所以我们可以说，莫斯科审判中的惨杀，是多年来的机关官僚主义制度与一国社会主义理论的历史结论之一；如果此时不在事实上叫这种制度与理论作必要的转变，则更悲惨的历史结论将不可避免。


第二章 苏联党狱的历史渊源

第二章 苏联党狱的历史渊源

    莫斯科党狱无疑地有它的客观原因，这原因存在于苏联的国外和国内：

    一 国外的原因

    第一，自一九一八年至一九二七年这一期间内各国革命之相继失败，使苏联领导层加紧地从世界革命的策动转向一国社会主义的建设。苏联领导层的这一转向由闭门埋头于五年计划的实施与第三国际大会之延期召集两件事，明显地表现出来，一九二七年以后至一九三三年期间，苏联埋头于国内经济建设而且获得了相当伟大的成功，但这无疑是在外部困难减轻的条件之下所造成的，这种困难的减轻一方面由于世界经济恐慌的浪潮袭击着各个帝国主义国家，使他们陷于自救不暇的地步；另一方面由于各国无产阶级，尤其是西欧无产阶级虽经过一度失败，但并未消竭他们的全部力量，反而随着时间的进展很快恢复了他们的力量（最显著的如德国），这无形中减轻了苏联外在的危机。基于这同一的原因，苏联领导层在这一时期内虽不侧重对世界革命的领导与策动，但在表面上对世界革命并没有根本放弃。
    一九三三年德国社会民主党与共产党之不战而降，希特勒之走上政权，并迅速根绝社会民主党及共产党之一切组织，希特勒之标明反对共产主义为其历史的使命——这些事实就加剧了苏联外在的危机，同时也成了苏联国外政策转变的关键。苏联确定了它的和平政策，开始向国外去寻找和平的朋友，苏联外交人民委员李维诺夫在欧洲仆仆风尘地奔走，和各国缔结了互不侵犯条约，其中最大的成就要推“法苏协定”。苏联得到了这些成功之后，他的和平政策又于百尺竿头更进一步，他经和平的朋友法国的怂恿与介绍，加入了国际联盟，干部派此时对国际联盟的态度即一反其旧，他们以不把国际联盟视为强盗分赃机关，而是视为和平的工具，因为（借用金则人君在世界知识第四卷六号国际联盟再评价一文的话）“情势发展到现在，战争的危机已经深化了，战神又降临了，国际联盟便随着这情势的发展而起了质的变化，”这证诸苏联干部派首领斯大林的话，也是如此。斯大林和霍华德（Howard）谈话（见一九三六年三月初中国各报译载）提到国际联盟时说道：“和平的朋友们能够公开地工作，他们以舆论的力量做后盾，并且他们还可以自由运用一切和平的工具例如国联。这是和平的朋友们的一种财产。”
    可是，在意阿战争中，在中日问题中，以及在西班牙残酷的内战中，和平的朋友是在和和平敌人竞赛“公开地工作”，还是在“鬼鬼祟祟地工作”，国际联盟在这些事变中是否成了和平的工具，历来的事实已经明白答复了。斯大林老老实实地替和平的朋友们吹嘘，和平的朋友们却欺骗了斯大林。这种情形恐怕是为苏联领导者所始料不及的。至于今后国际联盟是否因苏联之继续支持而变成“真正和平的机构，”主要还不在于苏联而在于和平的朋友们是否有“诚意”。但就既有的事实看来，人们必然有这样的疑问：苏联加入了国际联盟不是替国际联盟披上了一件美丽的外衣，好让和平的朋友们躲在它下面去进行它们的不名誉的工作吗？？因此有人甚至怀疑到苏联苏联的和平政策能够减弱他的外在的危机。这种怀疑不仅存在于国外，而且存在于国内，尤其存在于受了几十年国际主义训练的老布尔什维克之间，这些人有可能利用国外政策的错误来指摘当局，这是可以想象得到的。
    第二，苏联之加入国际联盟，同和平的朋友们恢复通常的外交关系，如苏美邦交之恢复，法苏协定之成立，英苏之谈判，而且还在各种协定中明确地规定各不干涉内政，不宣传共产主义的条文，以祛除和平的朋友们之疑虑。苏联的领袖斯大林和美联社社长霍华德谈话，曾郑重声明“我们从来没有（世界革命）这样的计划与意向”，“这都是误会的结果……是一种悲喜剧的误会”。斯大林向霍华德社长，同时也就是向和平的朋友们申说：“如果邻国都真实地巩固了自己，它们还会从苏联人民的主义中看出什么危害呢？”和平的朋友们虽然还是害怕苏联人民的主义中的“毒素”，他们不仅对其他各国而且对苏联还是在鬼鬼祟祟地工作，但在目前它们很信任苏联领袖的这种负责的声明，同时在某几方面正有赖于苏联的时候，它们愿意和苏联在国际联盟内共分椅席。但苏联领袖的“我们从来没有这样的计划与意向”这一负责声明，在国际工人当中将会得到怎样的一种印象？他们或者认为苏联最高领袖的话是一种“策略”，但既出最高领袖之口，当然不会是假的，那么他们希望工人的祖国帮组他们走上胜利之路，这种希望不是变成失望了么？由这种失望所发生的后果，不是服服帖帖在和平的朋友或和平敌人的支配之下，就是更加左倾，摆脱对苏联领袖的幻想，这是不可能的吗？这种情形必然会影响到苏联国内，造成对领导者政策的不满，其危险，在苏联领导者是看得很清楚的。
    第三，反干部派的首领——托洛茨基被逐出国外之后，他还是不甘缄默，他对干部派的国内外政策还是不断地批评。尤其在德国希特勒因社会民主党及共产党无抵抗的投降，而获得政权后，他甚至宣告第三国际的死亡，进行建立以世界革命为旗帜的第四国际。第四国际的生长，对干部派有更大的威胁，于是两派由理论和政策之不可调和的批评斗争，最后演成了流血的决裂。

    二 国内的原因

    十月革命的创造者列宁在他的遗嘱中说：“我们的党依靠在两个阶级上，因此不巩固是可能的，并且在这两阶级中间如不能有一种融洽，则党的倒台是不可避免的。”这几句话，一方面说明了苏联共产党内部斗争的根源，另一方面指出使这两个阶级中间有一种融洽是必要的，否则依靠在这两个阶级上的党不可避免的要倒台。但是融洽两阶级间的矛盾，却不是一件容易的，而是极艰难的任务。
    列宁逝世后到现在已有十三四年，苏联领导层在施行第二次五年计划中曾向国内外宣称苏联“社会主义业已建设成功”，“阶级业已消灭”，这就是说苏联到现在已超出了苏联共产党所依靠的两个阶级的融洽范围之外了，阶级已根本不存在了，城市与乡村间的矛盾已经消灭了，人们已经得了能够充分满足人类的需要了。苏联现在所颁布的新宪法，其全部结构也夸大了这种情形。
    那末在这样一个没有阶级，因之也没有矛盾，而且人们都能得到充分满足人类的需要的国度里，应当不会有不满的表现了。可是事实不然，苏联共产党差不多每年都从党内清除出去一大批不满份子，其人数之多，也着实令人惊异，这些不满的份子，据苏联报纸所载，其中有所谓托洛茨基主义者，有所谓季诺维也夫派，民主集中派，工人反对派，还有其他各色各样的份子。不满的份子既然有，而且不断的有，那末必然在政治和经济上，有不满的原因存在。
    从苏联的实际情形看来，首先从政治方面说，苏联共产党及国家机关内没有批评的自由，所有的只是对领导层的一切政策歌颂，一有批评，就有各种反党的嫌疑，就被开除出党，撤消工作。我们且看一看纪德在他的从苏联归来一书中怎样叙述这种实际情形。他说：“这种批评……只在考究：这个或那个是合乎‘路线’，还是不合乎‘路线’？人们所讨论的不是路线本身。人们所讨论者，乃是要知道这件工作，这个行为，这种理论，是否符合于这个神圣路线。想将这批评推远一些的人，有祸了！在范围之内由你怎样批评都行，在范围之外则不允许的……”（亚东本三九页）。纪德的话，可以拿事实来证验，比如列宁全集，如果我们不嫌麻烦的话，可以拿各版作一详细对比，在内容上文字上可以摘出无数被改窜的地方，这是因为被改窜的地方与“神圣的路线”不相符。关于十月革命的历史，初期的著作与以后的著作，在事实与人物的描写和叙述方面，就有很大的改变。高尔基所作的关于列宁回忆一文，曾自动加以“修正”，这些都是事实。至于政治制度之逐渐变动，如最近制定一切官位，勋章，头衔，恢复以大元帅为首领的官阶，禁止堕胎，取消十月革命关于新学制的法令等等，都是在政治方面造成不满的原因。
    此外在物质生活方面的差别也很显著，有的一年辛苦到头，一家人仅得温饱，有的除优裕的生活之外还有汽车有听差，有乡间及黑海边的华丽的避暑的别墅。在工资方面的相差更属骇人听闻，比如一九三五年十一月十六日，十八日的真理报上，就有如下的记载：在矿山中斯达汉诺夫运动者可以得到一千六百多卢布的工资，非斯达汉诺夫的矿工则得到四百至五百卢布。那些做辅助工作的工人如果是斯达汉诺夫运动者，可以得到四百卢布，否则只能得到一百七十卢布。纺织工人属于斯达汉诺夫运动的，可得五百卢布以上的工资，非斯达汉诺夫运动的工人，只得一百五十卢布或不到此数。至于工程师与普通工人的工资相差总在八十倍以至一百倍。还可以享受到种种特权：如休养所及疗养院替他们特别留好位置，他们的小孩可以放在幼稚园，他们及他们的家族有在家免费上课的权利，无论昼夜都有免费看病的权利。此种物质生活，与工资的差异，最容易使人看出彼此中间的不平等，因而引起普通工人的嫉恨，在工厂中常常发生反对斯达汉诺夫运动者的事，有时甚至演成流血的冲突，这种现象在苏联报纸中就可经常看到。
    在苏联采取了计件工资制以后，发生了斯达汉诺夫运动，这运动在苏联当局看来能大大地提高苏联的劳动生产力，在苏联经济建设中有很大的意义，但为什么这运动不发生于以前而发生于一九三五年呢？莫洛托夫在斯达汉诺夫运动大会上询问每一个演讲者，然后他发现“在许多地方斯达汉诺夫运动者之所以提高劳动生产力的直接动力，只为要想增加他们的工资”（见一九三五年十一月十九日真理报）。他们“为想增加他们的工资”，而努力提高自己的劳动生产力当然是在苏联当局采行了计件工资制度，取消粮食券，卢布成为商品之普遍的等价物以后。但计件工资制度虽然鼓励着工人努力提高劳动生产力，它却不能使每个工人都成为斯达汉诺夫运动者。这原因就是劳动强度之延续，须视各人的体力之强弱。于是计件工资制度有可能在体力强健的与体力衰弱的工人之间，在青年工人与老年工人之间，即是说在工人队伍中造成一种深刻的分化。
    上述的这些现象就是一切不满的根源。干部派为消灭这种不满就演出了苏联历史上空前未有的流血惨剧。

上一篇　回目录　下一篇


第三章 莫斯科两次审判之分析

第三章 莫斯科两次审判之分析

    莫斯科两次审判（“托—季联合中心”案及“平行中心”案）都按照法律的程序进行：有检察官的控告，有被告的供词，最后有根据前者之判决及判决之执行，这表示对被告们没有丝毫的冤枉而且是一宗合理的定案。
    不过这两次审判不管怎样合乎法律的程序，与怎样的周密，在我们同时代的人看来是大有可疑之点的。这问题不仅关系于苏联的本身，而且关系于整个世界人类的命运，因此特别值得我们仔细研究。
    为便于叙述起见，我们把所控告的罪状及被告们口供所牵涉的问题分开来研究，我们所根据的材料和事实主要是控告书，口供，判决文及报纸上所传的一切消息。

一 “托—季联合中心”案之审判

    “托季联合中心”案之审判是基洛夫事件之结束（因为第二次所审判的“平行中心”案，其罪状主要不是实行“恐怖主义”而是“与德日勾结，颠覆苏联”）因此我们先叙述基洛夫事件及列宁格勒审判（一九三五年一月）的结果。
    基洛夫的被暗杀，这事件成为此后苏联一切流血事件的出发点，虽然以后各次审判的主要罪名与此并无直接关系。
    一九三四年十二月一日恐怖主义者尼古拉耶夫暗杀了斯大林的亲信，列宁格勒主席基洛夫。这事件过了两个多星期，关于凶犯个人关于暗杀的性质从报纸上得不到一点消息，只是在十二月六日，十二日，十八日苏联报纸刊载着枪毙恐怖主义者白党的消息，被枪毙的一共有一百零四人，其中大部分据苏联报纸所传是从波斯，立陶宛，芬兰，罗马尼亚等国潜入苏联的。这当然是指这些被枪毙的白党与尼古拉耶夫事件有关。
    十二月十七日苏联共产党关于基洛夫被杀事件的决议才第一次提到尼古拉耶夫以前曾加入过季诺维也夫派。十二月二十二日塔斯社传出消息有十四个过去季诺维也夫派分子，科托雷诺夫，沙特斯基等因与暗杀基洛夫事件有关而被捕，据说他们在列宁格勒大部分都参加“列宁格勒中心”，可是根据尼古拉耶夫的供词，只承认四个人与他有关系，则其余之十人之无关系是很显然了的，可是他们仍不免一死。至于这个中心与季诺维也夫，加米涅夫和别的著名的季派分子有何“直接”关系，在塔斯社所传的消息中没有提到半句话。二十三日才传出一个新的消息，说季诺维也夫，加米涅夫，叶夫多基莫夫，巴卡耶夫因于尼古拉耶夫事件有关已于十二月十六日被捕，但因为“缺乏充分的证据”交付格别乌看管。
    在这次事件中有一段最惹人注目的插话，即在十二月二十日（一九三四年）尼古拉耶夫供出某国领事馆向他说“如果你们的团体要想和托洛茨基发生关系，我愿意在你们中间建立这种联系，我可以替你们转递信件给托洛茨基”。十二月廿八日法国共产党机关报——《人道报》根据这消息做了一篇文章说“这证明了在凶犯尼古拉耶夫及其同谋者——托洛茨基与某一帝国主义国家的外交代表之间有联系，这个领事是托洛茨基与列宁格勒恐怖团体之间的一个连锁”。但这一惊人事件的真实情形究竟怎样呢？十二月廿九日莫斯科电报传出消息说“莫斯科外交界在根究这个领事所属的国家”，三十日电通社的消息说“这里举行了一次领事会议，在会议上决定要求苏联当局公布这个匿名的领事的姓名”。苏联当局在这种要求之下不得不于一九三五年一月二日说出“这个领事是拉脱维亚的领事，名字叫做比塞涅克”，人们才知道“某一帝国主义国家”原来就是拉脱维亚。既然这个“帝国主义国家”——拉脱维亚的领事与暗杀事件有关，苏联政府即使不能宣判他的死刑至少也应当要求这个“帝国主义国家”的政府命令他的领事出庭受审，可是塔斯社在一月三日就传出一个消息说这个领事已被拉脱维亚政府召回。于是这位领事是否得到尼古拉耶夫的信，是否转递给托洛茨基，又是否得到托氏的复信，这一切都没有下文。
    一九三五年一月十六日，即在尼古拉耶夫事件后一个半月，在尼古拉耶夫等十四被告被枪决后两个多星期，苏联报纸披露了以季诺维也夫，加米涅夫，叶夫多基莫夫为首的所谓“莫斯科中心”的罪状。被审的一共十九人，他们的罪状为企图“复辟资本主义”及一般的反革命活动，可是法院举不出具体的事实，而只说这些被告们底“恶意批评”助长了恐怖主义情节，因此他们应当负暗杀基洛夫事件之政治的和道义的责任。同时法院认为被告中没有一个人和这次暗杀事件有关系。即如在“莫斯科中心”案的审判中加米涅夫承认他“没有十分积极地和有力地反对和党斗争所造成的分化，因此有可能在此基础上发生匪徒们（尼古拉耶夫等）的罪行”，他承认“没有和季诺维也夫断绝关系。”巴卡耶夫供道：“在季派当中对党的主要政策只有恶意的敌视的批评”。季诺维也夫在枪尖的威胁之下说：“党说过去反党的‘季诺维也夫派’小组织，应对暗杀事件负政治的责任，这是完全正确的。”叶夫多基莫夫说：“我们应（对暗杀事件）负责，因为我们在十年来用来毒害我们周围的人的那种毒物，助长了这种罪行。”
    根据被告们对暗杀事件应负政治的和道义的责任及没有具体事实的“复辟资本主义”的企图这两点，分别判处了十九人的徒刑：季诺维也夫判十年监禁，因为他是“莫斯科中心的主要组织者和领导者”；格尔季克，库克林，萨霍夫各判十年监禁，因为他们是最“积极的参加者”；沙罗夫，叶夫多基莫夫，巴卡耶夫，戈尔舍宁，察里科夫，各判八年监禁；费奥多罗夫，格尔茨贝格，格森，塔拉索夫，佩里莫夫，阿尼舍夫，法伊维洛维奇各判六年监禁；加米涅夫，巴什基罗夫，布拉沃不是积极的参加者，各判五年监禁。
    在“莫斯科中心案”审判中，加米涅夫判罪最轻，这大概是因为加米涅夫虽然受他的兄弟艺术家罗森菲尔德告发，说他谋杀斯大林，但并不能证明他的犯罪是事实，这只要从他在法庭上对同他一同受审的那不知名的三十个被告，他声明“这些人是我生平第一次在法庭上看见他们”看，就可以明白的。
    “莫斯科中心案”判决经过一年又七个月之后，即在一九三六年八月，举行了所谓“托—季联合中心”案的审判。
    这次审判的主要被告为托洛茨基，季诺维也夫，加米涅夫，叶夫多基莫夫，巴卡耶夫，斯米尔诺夫，姆拉奇科夫斯基，捷尔-瓦加尼扬，哥尔茨曼，皮克尔，德赖采尔，赖因霍尔德，别尔曼-尤林，弗里茨-达维德，莫·卢里耶，纳·卢里耶等十六人。
    “莫斯科中心”案中被判罪的十九人在这次审判中出庭的只有四人，（季诺维也夫，加米涅夫，巴卡耶夫，叶夫多基莫夫），为什么就是这四个人？为什么在“联合中心”也牵连到的，“莫斯科中心”中被判罪的其余十五人不出庭受审也不出庭作证人？姑置十五人中其余的人不说，和季诺维也夫一样判十年监禁的格尔季克，库克林，萨霍夫等三人为什么也不出庭受审呢？此中秘密，真难为人局外人所了解。
    此外我们还要指出一点，就是被告们供词中所牵涉的三十余人，其中最著名的如布哈林，李可夫，拉狄克，皮达可夫，并没有一个人出庭当面对质。从法律的观点来说，前后有直接关系的案件，在第一次审判中被判罪的被告，或在第二次审判中被牵涉的嫌疑犯，并不出庭受审或对质，这样的法律程序，是很难令人窥其奥妙的。
    这次审判对被告们提出控告的主要罪状，根据苏联检查官维辛斯基的控告书看来，有如下几点：“（一）一九二三年末托洛茨基派和季诺维也夫派组织联合中心，包括季诺维也夫，加米涅夫，巴卡耶夫及叶夫多基莫夫（代表季派），斯米尔诺夫，捷尔-瓦加尼扬，姆拉奇科夫斯基（代表托派），（二）这些反革命团体之组合，其主要条件为承认对共产党及政府领袖施行个人恐怖主义，（三）托季两派根据托洛茨基的直接命令行动，这命令是联合中心经过特殊的代理人接到的。（四）联合中心组织特殊的恐怖团体谋杀斯大林，伏罗希洛夫，卡冈诺维奇，基洛夫，奥尔忠尼启则，日丹诺夫，柯秀尔，波斯蒂舍夫及其他等人。（五）这些恐怖团体之一（即尼古拉耶夫，科托雷诺夫等人的），经最高法院军事法庭所证实，他们根据季诺维也夫，托洛茨基的训令，于一九三四年十二月一日暗杀了基洛夫”。（见一九三六年九月十日国际通信）
    关于基洛夫事件，我们在上面已经叙述过，这里我们就分析其他的罪状。

    （A）托洛茨基与被告们的“联系”

    根据起诉书及被告们的“供词”。关于被告们与托洛茨基的“联系”，可以归纳出如下几点：（一）经过谢多夫与斯米尔诺夫及哥尔茨曼发生“联系”，在哥本哈根直接与哥尔茨曼会面；（二）经过谢多夫与德赖采尔发生直接通信关系，（三）和别尔曼-尤林及弗里茨-达维德发生“联系”；（四）经过谢多夫和奥尔伯格发生“关系”；（五）莫·卢里耶从路特·费舍及马斯洛夫处得到托氏训令。
    这里我们用不着将这些莫名其妙的人物（除斯米尔诺夫及哥尔茨曼以外）在法庭上关于托氏发生“联系”所供的供词一一加以叙述，读者只要看国际通信第十六卷三十九期就够了，我们只指出这些“联系”究竟有多少真实性：第一，在哥本哈根和托氏会面的有别尔曼·尤林，弗里茨-达维德，前者供出他在一九三二年十一月末（十一月二十五日至二十八日）到哥本哈根。他和托氏会面两次；后者供述他个人在哥本哈根从托氏得到训令，他们两者在供词中没有说出在哥本哈根和托氏会面是在托氏住处或是在别的地方，既没有街道的名称，又没有住宅或旅馆的门牌号数，也没有确定的会面的日期和时间，则这种“供词”之“真实性”也就可想而知。第二，这些被告既直接或间接得到托氏训令，那末在这些被告被捕时托氏亲笔写的或亲笔签字的训令一定会搜查出来，并经过法庭以科学方法鉴定笔迹，然后才能证实这种“联系”，可是审判中关于托氏的“训令”，完全是被告们的口述，而没有“训令”的原文，第三，这些被告之潜入苏联，其中最值得我们注意的是奥尔伯格，他到苏联不止一次而且“用一伪造之洪都拉斯共和国之护照”，且能在高尔基城教育学院担任职务直至被逐（见通信三十九期一〇六二页）。这里令人大可寻味的，是这位用伪造的洪都拉斯共和国护照的被告，能够自由出入苏联次数之多，苏联的秘密警察对这个被告未免太宽容了，而且以一个美洲人的资格（不会说美国话的美洲人）居然能在教育学院担任职务，这种情形在苏联很难令人想象，除非他和秘密警察有联系。
    和托氏的“联系”，说得比较确凿有据的是哥尔茨曼的供词，他能指出和托氏在哥本哈根会面的旅馆的名称，及确定的时间（见国际通信四十一期一□二〇页）。我们知道哥尔茨曼的供词曾引起法庭内其他被告的哄笑，因为他提出的证据，如他和托氏会面时所在的布利斯托里饭店早已于一九一七年时倒闭，由这里我们可以推想，哥尔茨曼在一九一七年以前曾到过哥本哈根，因此这个旅馆在他的记忆中还存在，但他在十几年以后不顾世事的变迁，而仍以为这旅馆还存在，结果他记忆中的存在反暴露出他的供词纯属伪造。
    在尼古拉耶夫事件中，在恐怖主义者与托洛茨基之间牵线的是“帝国主义国家”拉脱维亚的领事，在这次事件中牵线的不是外交官，而是被告的直接或间接得到托氏的“训令”，但这些联系一经分拆之后，即能令人明白有多少真实性了。

    （B）“联合中心”问题

    这里我们所要研究的是“联合中心”负责人的问题及这个中心何时产生及其行动等问题。
    在控告书及判决文中说“托洛茨基派及季诺维也夫派实行联合，组织‘联合中心’，包含季诺维也夫，加米涅夫，叶夫多基莫夫，及巴卡耶夫（代表季派）及斯米尔诺夫，捷尔-瓦加尼扬，姆拉奇科夫斯基（代表托派，其实所谓代表托派的这三个人，只要看一看苏联党内过去斗争的历史就知道他们在一九二八年已与托氏脱离任何关系，现在说他们代表托派不过是因为他们过去接近托氏而已）”。
    可是“联合中心”的负责人及人数，从各主要被告的口述看来很有出入，如姆拉奇科夫斯基说“这个中心包含季诺维也夫，加米涅夫，罗明纳兹，姆拉奇科夫斯基，捷尔-瓦加尼扬及其他人”，这里没有提到斯米尔诺夫，巴卡耶夫，叶夫多基莫夫。检查官维辛斯基问季诺维也夫：“你们的中心是否包括加米涅夫，斯米尔诺夫，姆拉奇科夫斯基和你自己？”季氏答“是”（见通信三十九期一〇五七页）。加米涅夫的供词则说：“这个恐怖中心包括如下的几个人；代表季派为季诺维也夫，叶夫多基莫夫，巴卡耶夫，库克林和我自己。代表托派为斯米尔诺夫，姆拉奇科夫斯基，捷尔-瓦加尼扬”（同上一〇五九页）。除这些“负责人”之外，供出“联合中心”负责人的，在所有被告中只有赖因霍尔德一人，他肯定“托-季联合中心包括季诺维也夫，加米涅夫，巴卡耶夫，叶夫多基莫夫，斯米尔诺夫，姆拉奇科夫斯基，捷尔-瓦加尼扬及索柯里尼柯夫”（同上一〇六一页）。“联合中心”的“负责人”之一斯米尔诺夫在供词中则根本否认此“中心”之存在，而其他“负责人”如巴卡耶夫，捷尔-瓦加尼扬及叶夫多基莫夫关于这问题的供词又各个不同。
    如果“联合中心”真实存在，而且有一定负责人，那末为什么连这些“负责人”的供词都彼此矛盾呢？为什么判决文不根据被告的供词，把“联合中心的”负责人确定为十人，而只确定为七人呢？为什么其余三个“负责人”，库克林，索柯里尼柯夫，罗明纳兹不出庭受审呢？这些问题是判决文中所不会解答的。
    现在我们无妨进一步来分析“联合中心”假定存在，那末何时存在，如何活动等问题。照起诉书所说：“一九三二年末托洛茨基派和季诺维也夫派组织联合中心”，这个“中心”存在了四年（一九三二——一九三六），它的任务在对党的政治领袖实行恐怖主义的活动。现在我们看被告们对这一问题的供词。巴卡耶夫说：“一九三二年秋天季诺维也夫，加米涅夫被开除出党。这时就提到未来行动的问题。在当时巴卡耶夫，季诺维也夫，叶夫多基莫夫，库克林，斯卡诺夫，Deritser（德赖采尔）等人举行一次会议，决定暂时停止恐怖主义活动，到一九三四年秋季又才开始。”（见国际通信一期一一一一页）检查官维辛斯基问：“联合中心何时组织的？”季诺维也夫答：“一九三二年夏天。”（同上一〇七页）赖因霍尔德说：“我们的恐怖主义活动在一九三二年秋季与一九三三年夏季之间停顿了，因为季诺维也夫，加米涅夫因罗廷事件被捕”。由此看来：“联合中心”组织于一九三二年末。而他们的“恐怖主义活动”则在一九三二年秋季就停止了。
    起诉书及判决文都说“联合中心”开始于一九三二年末，可是季诺维也夫和加米涅夫在同年秋季（十月）就被押解出莫斯科，斯米尔诺夫在一九三二年一月一日被逮捕，姆拉奇科夫斯基也不在莫斯科，那末从一九三二年秋季到一九三二年（按：原文为一九三二年，疑为一九三三年之笔误）夏天（在季、加二氏从流放地回来以前）这个“中心”事实上就不存在。但是德赖采尔竟说他在一九三三年春天得到“联合中心关于加强反对苏联党的领导的指令”，这就是说在这个中心停止它的活动时，他还得到这个中心的指令！
    我们且丢开这些不说，单就巴卡耶夫的供词看，“联合中心”同时组织同时停顿之后，又于“一九三四年秋天恢复”（这样说不是偶然的，这是为了“承认”暗杀基洛夫的事件），如果这个说法是真的，那末“联合中心”的存在只有两三个月，因为季诺维也夫，加米涅夫，叶夫多基莫夫，巴卡耶夫从一九三四年十二月起，就被囚禁在监狱内，所谓“联合中心”的“负责人”，没有一个人在莫斯科，那末起诉者所说恐怖活动直到一九三六年，这不是说，这些被告是在监狱内实行他们的恐怖活动吗？
    “联合中心”既有“组织”既有“活动”，那末它必然有会议，必然有确定活动步骤的决议，可是翻遍了国际通信关于这次审判案的起诉书，供词，只能找出有四次会议：一次是在一九三二年在伊林斯基乡间季诺维也夫，加米涅夫的别墅内，到会的有季诺维也夫，加米涅夫，叶夫多基莫夫，卡列夫和巴卡耶夫（这是由斯米尔诺夫口中说出的，只说一九三二年，而没有说是那一个月那一天）。一次是“在一九三二年八月，在伊林斯基乡间别墅举行了一次季派的会议，有我及季诺维也夫，叶夫多基莫夫，巴卡耶夫，库克林，卡列夫”（加米涅夫的供词）。一次是“在一九三二年秋天，在伊林斯基开会，到会的有季诺维也夫，加米涅夫，叶夫多基莫夫，巴卡耶夫，卡列夫”（季诺维也夫的供词）。一次是“在一九三二（按：原文如此，疑为三三年）年夏天，姆拉奇科夫斯基回到莫斯科时，在车上举行一次会议，有叶夫多基莫夫，姆拉奇科夫斯基，斯米尔诺夫，捷尔-瓦加尼扬在场”（叶夫多基莫夫的供词）（以上供词引自国际通信三十九期一〇五八，一〇五九页，四十一期一一〇三页）。
    前三次会议是在同一个地方，同一期间（八月，秋天）举行，出席的人完全是季派的分子，另一次则是过去托派分子（除叶夫多基莫夫以外）的会议，但这次会议，斯米尔诺夫坚决加以否认，同时叶夫多基莫夫在秋天参加季派的会议，也未曾提到，而且当然不能说这次会议，就是“联合中心”的会议，因为“联合中心”组织于“一九三二年末”。前三次会议如果真是举行过的话，那末它们并不是，也不能是“联合中心”的会议，因为它们只是一派的会议。但检查官维辛斯基为要坐实斯米尔诺夫的罪状，他问季诺维也夫道：“你个人从斯米尔诺夫听到任何的提议吗？”季诺维也夫答道：“我个人和他谈过两三次话。”这就是说在恐怖主义活动整个期间“联合中心”的两个主要人物只“谈过两三次话”，至于在“中心”中共同工作，共同参加会议，在被告们的供词中却没有提到半句话！
    那末这样的“联合中心”，究竟是怎么一回事呢？

    （C）暗杀问题

    起诉书说：“创立联合的主要条件为两派承认以个人恐怖对付党和政府领袖这一事实。为达到这一目的，联合中心组织恐怖主义团体，实际准备谋杀斯大林，伏罗希洛夫，卡冈诺维奇，奥尔忠尼启则，日丹诺夫，柯秀尔，波斯蒂舍夫等人”。又说：“各个恐怖团体，都在联合中心总的领导之下工作，它们进行暗杀伏罗希洛夫，卡冈诺维奇……等人”。“联合中心”组织了几个恐怖团体，怎样领导他们，他们与“领导的组织”怎样发生联系？这些问题读者只要仔细地周密地研究莫斯科所公布的审判经过，就可以得到解答，我们只就起诉者所控告的“谋杀事件”加以分析。起诉书列出“恐怖团体”所要谋杀的党政领袖有七人之多，但是由被告们的“口供”来看，所要谋杀的只有五个人，至于谋杀柯秀尔，波斯蒂舍夫的企图，简直找不出一点痕迹，但这并不妨碍起诉书多多列出一些人名，以加重这些被告的罪名。
    那末对斯大林等五人的谋杀，真实情形又是怎样呢？首先从谋杀斯大林的事件说，季派的分子巴卡耶夫在法庭上陈述：“一九三四年十月，在加米涅夫，叶夫多基莫夫，巴卡耶夫领导之下，在莫斯科准备了谋杀斯大林生命的企图，这企图已经失败了，”在什么条件之下，在那一种场合去谋杀斯大林，这“企图”又因何原因而失败，被告没有说到，检查官也没有质问，这大概是因为失败的企图，没有必要详细加以拷问。
    其次就是别尔曼-尤林，弗里茨-达维德对斯大林的谋杀，因为在这两个可疑的人物的“口供”中说得比较详细，因此我们应当详细地考察其经过及结果。别尔曼-尤林和弗里茨-达维德于一九三三年三月到莫斯科，后就决定在共产国际第十三次扩大会议上（一九三三年十二月）谋杀斯大林。这次谋杀并没有成功，因为据别尔曼-尤林说，“弗里茨-达维德要替别尔曼-尤林（由他去枪杀斯大林）找扩大会的入场券，但是在大会前夕没有可能替他取得入场券”，于是这“计划就失败了”。而弗里茨-达维德则供说，“这些计划之所以失败是因为斯大林没有出席第十三次扩大会”，不管这两个人的“供词”怎样矛盾，这是说明了既没有入场券，斯大林又没有出席，则这“计划”当然是落空了。但是达维德和别尔曼-尤林并不因这次失败而消沉。“他们两人共同筹划谋杀斯大林的第二次具体计划”，即在共产国际第七次世界大会上谋杀斯大林。这里就有一疑问：在他们做“两次具体计划”的时候他们是否准知第七次大会不久就要召集？事实上在一九二八年召集了第六次大会后一直到一九三三年已经过了五年多，第十三次扩大会议又并没有宣告七次大会召集的时期，那末他们等到什么时候呢？他们等了一年，等了两年终于等到了。七次大会在停开七年（一九二八—三五）以后算是召集了。他们等了这样长时期，最低限度应有很好的准备，可是别尔曼-尤林说：“在大会开会前，达维德告诉我，他不能替他找到入场券，不过他自己可以到大会。于是我们商定由他下手，过了几天我遇见达维德，他对我说他不能够实行这个行动。他坐在一个包厢里，那里人很多他不能开枪。”达维德也说，他“不能实行恐怖行动因为他坐的地方并不靠近斯大林”。他们以后的被捕，是不是因为计划泄露，或格别乌发见了他们的计划，或者是他们自己向格别乌自首的，这都不得而知。
    其次就是奥尔伯格进行谋杀斯大林的恐怖行动，奥尔伯格也和尤林及达维德两人一样，从托洛茨基“得到进行恐怖活动的命令”。前面我们已经说过，奥尔伯格能自由出入苏联三次之多，而且能在高尔基城教育学院担任职务，这令人觉得好像苏联并没有格别乌，即有，其组织也是很松懈似的。奥尔伯格在供词中，除了侃侃而谈托洛茨基及德国托派与德国秘密警察“勾结”，以及花了一三，〇〇〇捷币（这与拉脱维亚领事的五千卢布有同样价值吧？）购得洪都拉斯的护照作为“物证”之外，并没有说到他要在什么场合，怎样去谋刺斯大林。而检查官维辛斯基也不就这些问题详细审问，却只问奥尔伯格：“什么事阻碍了这计划的实行？”奥尔伯格答道：“因被捕。”奥尔伯格既被捕，那末和奥尔伯格“同谋的人”，或者把奥尔伯格引进教育学院任职的教育学院负责人，也应当同时加以逮捕，但是教育学院的负责人既未被捕，也未出庭受审或作证人，这究竟是怎么一回事呢？
    我们把谋杀斯大林的事交代过后，现在进而考察纳·卢里耶及莫·卢里耶对伏罗希洛夫及其他的人所进行的恐怖行动。纳·卢里耶的“供词”中说，他于一九三二年四月到莫斯科，即和他在德国认识的“托洛茨基主义者”，康斯坦特，利普希茨二人共同进行恐怖活动，康斯坦特介绍他与弗朗兹·韦茨（据判决书说，韦茨是现在德国秘密警察头子希姆莱之亲信）认识，共同准备暗杀斯大林。“在一九三二年八月，弗朗兹·韦茨告诉卢里耶，现在有一个谋杀国际人民委员伏罗希洛夫的机会”，“在一个长时期内，纳·卢里耶的恐怖团体，准备暗杀伏罗希洛夫，乘他驱车出外时，在街上狙击他。”（见共产国际通信三九期一〇六三页）。“一九三三年七月纳·卢里耶以外科医生资格去到车里亚宾斯克工作，在那里他并不停止恐怖主义活动……他向法庭陈述他得知卡冈诺维奇，奥尔忠尼启则要到车里亚宾斯克，他图谋在建筑场暗杀他们”（判决书说这是一九三四年事）。一九三六年一月纳·卢里耶离开车里亚宾斯克去到列宁格勒，“于一九三六年五月一日纳·卢里耶衔莫·卢里耶之命，并经其事先同意曾图谋在列宁格勒五一纪念游行时，暗杀日丹诺夫”（见判决案书）。
    但这里我们所不解的，第一在莫斯科“图谋暗杀伏罗希洛夫的”一共有三个凶犯，为什么只有纳·卢里耶被捕和出席法庭，而康斯坦特，利普希茨没有被捕，没有出庭受审？第二弗朗兹·韦茨是德国密探Himmler之亲信，在一九三二年希特勒还没有上台，德国密探就存在吗？第三在Weitz未离莫斯科前（判决书说他于一九三二年冬离莫）和纳·卢里耶“共同准备暗杀斯大林”曾演过什么事实？第四在预审的时候纳·卢里耶说在莫斯科图谋暗杀是“从一九三二年秋至一九三三年末”。在审问的时候，他叙述他已于一九三三年七月，去到车里亚宾斯克。如果纳·卢里耶于一九三三年七月到车里亚宾斯克，那我们要问他怎么够能在莫斯科准备谋杀直到一九三三年末？为消灭这个破绽，纳·卢里耶在法庭上提出新的花样：“我们从事暗杀伏罗希洛夫，是从一九三二年九月到一九三三年春”。究竟是到一九三三年春呢还是到一九三三年末？法庭对这个矛盾却默而不言！第五在这样长的期间准备暗杀伏罗希洛夫，而“暗杀工作”的进行从审判时庭长和纳·卢里耶的对话看来，又是那么可笑；纳·卢里耶没有供出，而庭长也不问用手枪对付伏罗希洛夫是在一九三二年或三三年哪一月哪一日。而所谓“暗杀”不成功是因为伏罗希洛夫车子走得很快，无法射击，这显然不是射而不中，而是根本没有放枪。这次“狙击失败”以后，纳·卢里耶的供词说他们准备用炸弹攻击，可是炸弹从何而来，什么时候又“乘伏罗希洛夫驱车出外时”予以轰炸，又都没有下文。第六纳·卢里耶去到车里亚宾斯克等待卡冈诺维奇，奥尔忠尼启则，企图在那里暗杀他们。但无论是卡冈诺维奇，还是奥尔忠尼启则都没有到车里亚宾斯克去，纳·卢里耶在那里没有碰到他们中任何一个人，那自然任何的谋杀都没有实行。第七纳·卢里耶在车里亚宾斯克停了两年半，没有结果地等待卡冈诺维奇或奥尔忠尼启则。但是俗话说“你不来就我，我就去就你”，纳·卢里耶就去到列宁格勒。在一九三六年一月他经过莫斯科时，莫·卢里耶要他“在五一示威游行时枪击日丹诺夫”（为什么一定要暗杀日丹诺夫是无从理解的）。纳·卢里耶在这次又为什么不能暗杀日丹诺夫呢？他的供词说：“我们距离太远”！纳·卢里耶是否因实行暗杀而当场被捕？不是。那末他怎么被捕呢？这除了斯大林，维辛斯基以及格别乌以外，只有天知道。
    纳·卢里耶的“同谋犯”及其“指导者”莫·卢里耶的供词，像上面一样一经分拆之后，就可以知道格别乌准备好的这些无名的配角，究竟演的是怎么一套把戏！
    从共产国际通信第四十一期（见一一〇五页）看来，“图谋暗杀”伏罗希洛夫的另外还有一些，即“在德赖采尔领导下的组织的恐怖团体”，内中有内战时期著名的军事工作人员施密特和库兹米切夫，但是起诉书没有引出任何证据。无论是施密特，库兹米切夫或其他“执行恐怖活动”的军事犯——伊斯特曼，加耶夫斯基都不曾出庭受审。有三个被告提到施密特，库兹米切夫的“恐怖”活动。赖因霍尔德说：“我从姆拉奇科夫斯基及德赖采尔口中，知道在一九三三年夏天，组织了一个托洛茨基派军事工作人员的团体，有红军旅团长施密特，军团参谋长库兹米切夫以及其他许多（！）我不知道他们姓名的人”。姆拉奇科夫斯基说：“在一九三四年中。德赖采尔告诉我，他已经组织了暗杀伏罗希洛夫的一个团体，施密特已准备去实行。”而德赖采尔自己的供词则说：“为实行恐怖行动起见，我补充了伊斯特曼及加耶夫斯基两人，而在一九三五年加增了施密特和库兹米切夫，后者实行了暗杀伏罗希洛夫。”由三个被告的供词看来，就有三中说法，而三种说法又都彼此矛盾：一九三三年，一九三四年，一九三五年。
    把上面全部分析综合起来，我们可以得出如下的结论：“联合中心”案的审判，无论是起诉书，无论是被告们的“口供”，无论是判决书所指出的一切罪状，彻头彻尾都是虚构！

二 所谓“平行中心”案之审判

    “联合中心”案判决，被告十六人被枪决，（十六人的秘密枪决，其中有几个为格别乌所排就的剧本中之配角如别尔曼-尤林，奥尔伯格，纳·卢里耶，莫·卢里耶等是否被枪决，或者秘密释放，或者仍杀之以灭其口，这只有斯大林知道）之后，五个月又举行了“平行中心”案的审判。所谓“平行中心”据说是“为留后备以防该（联合）中心被破获”，那末这显然是说“平行中心”虽于“一九三三年组织”但它并没有活动，它留待“联合中心被破获后”继起工作，则这样的“中心”与其叫做“平行中心”，不如替斯大林发明一个新名词叫做“后备中心”较为妥当，而且也可以遮盖格别乌所排就的剧本中的某些矛盾，“平行中心”既是“联合中心”的“后备”，那末“平行中心”的主要工作无疑是“联合中心”所实行的工作——恐怖活动了，但是成为季诺维也夫等十六人审判之主要罪状的恐怖活动，却代之以托洛茨基与希特勒的“联盟”。被告们的目的已经不是为了获得政权，而是为“破坏苏联军事力量，促进武力进攻苏联，援助外国侵略者占领苏联土地，瓜分苏联，推翻苏维埃政权，复辟资本主义及资产阶级在苏联之统治”。
    怎样去解释两次审判之间这种矛盾呢？原告们的答复很简单，他们说季诺维也夫等被告“欺骗”了法庭，把自己的主要罪行隐蔽了。在几次审判的进行中并不需要任何物证，只要被告们“自承有罪”，他们一“承认有罪”就被枪决，而以后又说他们的承认为不真实。每一次新的审判都把以前的推翻，例如最先认为暗杀基洛夫的凶手是尼古拉耶夫，但尼古拉耶夫等处死之后，在“联合中心”案审判时，却说尼古拉耶夫和他的十三个同谋犯隐藏了真正的凶手，并逼令季诺维也夫等招认是暗杀基洛夫的主犯，在皮达可夫，拉狄克等审判时，又说“联合中心”隐瞒了自己的主要罪行。我们假定季诺维也夫，加米涅夫隐瞒了自己和希特勒的关系，那末为什么承认自己和“盖世太保”的联系，而滔滔不绝地说出季诺维也夫，托洛茨基的“联合中心”之一切犯罪行为的奥尔伯格，对这问题一句话也不说呢？为什么在“联合中心”案审判时，拉狄克，皮达可夫等无数的人都被牵连到，但不让他们出庭指证呢？把每一次审判和以后的审判比较，就可以知道这些审判之真实性。我们可以说“平行中心”案否定了“联合中心”案，而“联合中心”案又预示着“平行中心”案之虚构。
    现在我们就控告书所控告的“平行中心”之罪状，一一加以检讨。

    （A）“平行中心”与托洛茨基

    为补救季诺维也夫，加米涅夫审判案所遭受的失败，格别乌决定创造“平行中心”。控告书说“平行中心”组织于一九三三年，其领导人为皮达可夫，拉狄克，索柯里尼柯夫及谢列布里亚科夫，但这种说法与被告的供词就有矛盾。皮达可夫说，他从加米涅夫处知道他被任命为后备中心的一分子，是在一九三二年秋季。加米涅夫在一九三二年十月，已被押解出莫斯科，那末他和皮达可夫会面只能在十月以前，而后备中心必然要在主要中心（联合中心）创立（一九三二年末）以后。拉狄克则说“平行中心”创立于一九三三年，谢列布里亚科夫说，他从姆拉奇科夫斯基那里知道他于一九三二年被任命为后备中心的一分子，他在一九三三年和皮达可夫见过一次面。索柯里尼柯夫只是到一九三五年中才参加“中心”的工作。尤其是索柯里尼柯夫，如果把两次审判作一对照，人们一定怀疑他是两个人而不是一个人，在联合中心案中他是联合中心的一分子，而在平行中心他是一个不积极的分子。总之在莫斯科审判中没有两种说法不是彼此矛盾的。
    关于“平行中心”与托洛茨基关系问题，控告书说“被告皮达可夫，拉狄克，索柯里尼柯夫，谢列布里亚科夫曾受托洛茨基之命于一九三三年组织一平行中心”。他们何时接到托洛茨基之命？是不是指拉狄克所供称的“于一九三二年（何月何日）曾受托氏来函”，那末为什么拉狄克不直接说托氏来函命其与其他被告组织平行中心，而只说：“其中邀他重行积极斗争”呢？谁为拉，托氏两人传递书信呢？证人（为什么是证人而不是被告？）罗姆。证人“罗姆屡为拉，托两人传递书信，因他是苏联报纸驻外记者，可时时借公务名义出国。所带函件大都藏在书背装订中”。罗姆既是驻外记者，那他因职务关系必然不能常常回国，但我们就相信他是“借公务名义可时时回国和出国”，那末他历来传递的信件，是亲手交给托洛茨基的？还是出国后邮寄的？这些在审判中是不会追问下去的，因为这容易露出伪造的马脚。
    但是我们能否认“一九三三年罗姆在巴黎亲遇托洛茨基，托氏当亲手授函令转授拉狄克”吗？罗姆不是指出会面的地点是在布洛森林内，时间是在一九三三年七月底吗？但不幸这次“会见”和哥尔茨曼在哥本哈根会见托洛茨基是一样的荒谬。为什么不说出确定的日期和时间，而只说“七月底”呢？这是因为格别乌从报上知道托洛茨基于七月廿四日到法国，因此格别乌只能大概地规定罗姆和托洛茨基于七月底在巴黎会面。
    过了两年半（一九三三年七月——一九三五年十二月）“反苏托派平行中心分子……则完成该人民公敌托某之训令……此项训令系屡次由拉狄克及皮达可夫于一九三五年十二月在奥斯陆附近与该人民公敌托某会晤时亲手收到”。这是说平行中心分子直接与托氏会晤。并亲手收到托氏的训令。在两年半中，有没有不由直接会晤，而由传递的信呢，当然是有的，否则便不能填平两年半内两方面的关系之空隙。据拉氏供称“他曾接得托洛茨基来函三通，一九三四年四月第一函……”拉氏未供出第二函第三函接到的时间，但由“他于一九三四年在莫斯科与某外国代表谈判，即已采取卖国路线，因此此次企图表明他之不能接受托氏最后一函。即属说谎”看来则三函当于同年内接到。这三封信是不是由罗姆同年内回国三次出国三次所传递，或者是由其他的方法，这又使我们的研究人茫然了。不错，这些信应当是有力的物证，不管用什么方法收到，可是在人们要看真凭实据时，这些信却早被拉狄克烧掉了，拉狄克只好在几年后的审判中整篇地背诵出来！这一点也不足为奇，历史上一切没有真凭实据的冤狱都是如此。格别乌知道用罗姆那样的人，及被烧了的信是很难取信于人，因此必须建立“平行中心分子”与托洛茨基的直接关系，于是皮达可夫坐飞机到奥斯陆的神话就被创造出来。
    我们在审判中，简直找不出所谓“屡次由拉狄克及皮达可夫于一九三五年十二月，在奥斯陆附近与该人民公敌托某会晤”的证据是有多少次。是不是拉狄克与皮达可夫一道去，或者是先后去？我们所看到的，只有皮达可夫去的供词说，他曾到奥斯陆去。关于时间及会晤地，检查官的质问是大约在什么时候，大约在什么地方。皮达可夫的回答也是大约在哪一天，大约在奥斯陆附近，单就这些质问与答复已经够玩味了。在未看见托洛茨基的居亭主人及挪威当局的声明以前，人们对于皮达可夫坐飞机到奥斯陆（挪威首都）的事还可以半信半疑，但见到挪威当局声明“在十二月并没有一架外国飞机飞到奥斯陆”以后。人们已经没有丝毫怀疑的余地了，这声明把格别乌的伪造完全戳穿了。
    托洛茨基在美国刊物上关于拉狄克，皮达可夫审判案发表了几篇文章，论到“为什么格别乌要选择挪威”，他说“人们可以反问：如果不能把皮达可夫和我的会晤，延到一九三六年夏天，那末可以把这次会晤向后推，推到一九三三年或一九三四年在法国会晤，因为那里飞行交通更为发达。但是，不，法国不相宜。……审判的最实际最直接的任务是要达到把我遣送出挪威：不是合法的移交（这就需要在挪威进行法律诉讼手续，但这对于格别乌是不可能的）而是简单的遣送——到什么地方去呢？——到格别乌的怀抱里”（因为那时莫斯科不曾预见墨西哥政府会容许托洛茨基到那里去寄居）。其次论到“格别乌为什么要选择十二月”？他说：“为什么格别乌对于皮达可夫乘飞机到奥斯陆却选择了对于飞行极不相宜的十二月呢？这不难找到解释。我于一九三五年七月到挪威，并且整个夏天都在病中。关于这点格别乌自然是得到消息的……在十月我在奥斯陆医院内住了六星期：这事实格别乌一定从报上知道，这样无论是十月或十一月对于皮达可夫的飞行都不合适。在我出院后，照格别乌的计算，我一定能进行阴谋的活动，会晤，谈话。固然挪威的十二月不宜于飞行。那末不可以等到一九三六年的春天吗？但那时皮达可夫在‘斯达汉诺夫’年正紧张时要展开破坏工作就完全没有时间。因此我们可以得出结论：格别乌确是郑重其事地深思地拿着日历在手中翻检，认为十二月是这一年中最适宜的一月。如果在这一月中并没有一架外国飞机飞到奥斯陆，那这不是格别乌的过失。”
    格别乌显然是失算了，企图把“平行”中心分子和托洛茨基的“直接关系”弄得千真万确，结果是弄成这样可笑的大失败。那末在这样完全捏造的大前提之下，其余的罪名还能有半分可信吗？但为了更明了这次审判的真相起见，我们还无妨把其余的罪名也加以讨论。

    （B）所谓“复辟资本主义及资产阶级在苏联的统治”

    在“莫斯科中心”案审判时，所控的罪名是“复辟资本主义”，在“联合中心”案审判时，罪名又一变而为“实行恐怖以取得政权”，而“复辟资本主义”的话在起诉书，口供，判决文中简直找不出一点痕迹。现在在“平行中心”案审判时，又控以“复辟资本主义”的罪名，但这个罪名不是“莫斯科中心”罪名之简单的复活，它还进一步恢复“资产阶级在苏联之统治”，为达到这一目的，其所采取的方法已不同于以前单是恐怖活动，它还要实行“颠覆苏联军事力量促进对苏联武力进攻，援助外国侵略者占领土地，瓜分苏联，推翻苏维埃政权”。如何去实现呢？即“此中心通过索柯里尼柯夫及拉狄克与某某数国代表建立关系，其目的为准备联合进攻苏联”，这里所谓某某数国当然是指日德帝国主义，而“建立关系”据说是在一九三四年，为什么不是在一九三二年？因为那时候希特勒还没有上台。那末为什么不在一九三三年呢？因为希特勒刚上台，而且第三国际和斯大林认为希特勒很快就要垮台，但在希特勒上台后，却大刀阔斧地消灭国内社会民主党及共产党一切组织，并以反苏联先锋自居，这时候，就吓呆了昨天还预言希特勒迅速垮台的斯大林，但在一九三四年德日同盟还没有形成，要把勾结德日帝国主义的罪名加到“联合中心”头上，这是不可能的，这罪名只有由“平行中心”来承担，为要加重“平行中心”这一罪名，又必须在德日同盟未形成以前，似乎还是“平行中心”的分子替日德帝国主义拉的线。为什么“在莫斯科与外国代表谈判”的只有索柯里尼柯夫和拉狄克两人呢？这是因为前者在当时是外交人民委员会次长，后者是真理报主笔，有和外国人接近的可能。除了一九三四年“在莫斯科与某外国代表谈判”以外，一九三五，一九三六年又曾做过几次谈判呢？我们不知道。谈判中允许“以大批政治经济特权及领土让与各该国”，在什么时候呢？在“取得政权之后”！这样说，人们是无从反驳的，因为“以大批政治经济特权及领土让与各该国”，的确非有政权在手不可，比如中东铁路出卖给日本帝国主义的只能说是莫斯科政府，总不能说是索柯里尼柯夫，拉狄克。“托派平行中心”“以政治的经济的及领土的让与权付诸德国及日本，甚至割乌克兰与德国，海滨边疆区及阿穆尔州与日本”，那是无法实现的，因为战争并未发生，苏联并未战败，托洛茨基并未取得政权。
    此外为“恢复苏联领土内之资本主义关系”，“取消国营农场，解散集体农场，放弃国家工业政策”，但也须在“取得政权后”！
    托洛茨基“取得政权后”是否像斯大林一样出卖中东路，并实现上述的一切罪名，这只有让未来的事变去证验，不过我们从托洛茨基过去现在所发表的一切文件所看来，则知道这一些罪名都是无耻的诬蔑，为使这诬蔑能自圆其说起见，不能不说托洛茨基要“在取得政权后”去实行领土的割让，特权的让与等等。
    在起诉书中，关于“工业方面，特别国际重要企业方面，以及铁道方面之破坏工作”说得很严重，但是据一月廿九日莫斯科电说“命各专家提出报告，据称各该铁路机车损坏，与各工厂爆炸情事均甚轻微”这是什么原故呢？同一电文紧接着说：“此乃各被告对于破坏工作敷衍了事所致”，这就是说“破坏工作”根本没有这回事，有意做破坏工作的人怎么对工作敷衍了事？
    至于所谓间谍工作，凡稍有常识的人都知道在各帝国主义积极备战以及德日帝国主义疯狂地对苏联挑衅的时候，它们在苏联进行间谍活动是必然的，而且会收买苏联的官僚。但要把这罪名加在“平行中心”头上就必须有切实的证据，但我们对于审判过程中所知道的，就是：“库兹巴斯（Kuzbass）煤矿所聘德籍工程师史坦当庭供述惊人证词，据称：在苏俄工作之德籍工程师多人，曾运动其加入破坏及间谍之阴谋，且语彼曰，‘汝在此系为德国工作，并非协助布尔什维克党人’，以激动其爱国心理”，这我们可以相信是真实的，因为德国人在苏联可以分为两部分，一部分替希特勒作间谍工作，一部分不满于德国而逃避到苏联来的。史坦所说的“德籍工程师多人”即属于前一类，为了苏联本身的利益对这一类分子必须加以逮捕，这是没有问题的，但是“侦查官企图将去年十一月以来被捕之德侨三十五名，牵入本案之中”（见一月二十六日路透社电）。至于判决文所谓“被告舍斯托夫及斯特罗伊洛夫与德国情报机关代表……勾结，而教授与彼等库兹涅茨克煤田采煤，及化学工业方面之秘密情报，被告利夫希茨，克尼亚泽夫及图罗夫，则将关于苏联铁道之技术情形，及动员准备，以及关于军队运输之绝对秘密消息，经常供给日本情报机关代表X君”，那末我们要问在审判中德日情报机关代表是否出庭对质？发觉了什么真凭实据？

    （C）暗杀莫洛托夫

    我们知道在“联合中心”审判时，起诉书判决书所列的“恐怖主义者”所要谋杀的党国要人名单中，并没有莫洛托夫的名字，在“平行中心案”审判时才把莫洛托夫的名字列进去，在这一次虽然也说到“反苏托派中心在莫斯科，列宁格勒，基辅……及其他苏联城市组织恐怖团体多个，实行准备暗杀党政领袖”，但除了说到谋杀莫洛托夫的经过以外，关于谋杀斯大林等的事实，并没有提到。莫洛托夫为什么在这次审判中才列入被“恐怖主义者”图谋暗杀的党政领袖之列，这是叫人不能解释的。暗杀莫洛托夫的“事实”是“一九三四年八月中当莫洛托夫往库兹涅茨克（Kuznetsk）煤田时，舍斯托夫受穆拉洛夫之命，曾企图实行暗杀莫洛托夫。以此为目的，他曾派当地托派恐怖团员之一阿诺德设法使莫氏所乘汽车出险”（见判决文）。但是一月廿六日路透社电则说：“阿氏复供认一九三三年，苏俄人民委员会主席莫洛托夫，视察乌拉尔各矿时，彼曾充任其汽车司机，曾承认当时彼本拟使汽车堕于崖石之下，以杀莫氏，但至最后一分钟，忽觉神经错乱，遂未实行。”究竟是一九三四年还是一九三三年？为什么在一九三六年八月“联合中心案”审判时关于谋杀莫洛托夫的事不曾提起？阿诺德实行这个谋杀，他的武器不是手枪而是汽车，他要使汽车出险，为什么在最后一分钟忽觉神经错乱遂未实行？神经错乱，只有使汽车更有出险可能，为什么反而未出险？阿诺德是谋杀莫洛托夫的唯一的“积极的”恐怖主义者，为什么在判决时反而只判处十年监禁。
    把“平行中心”的“罪状”详细检讨之后，我们可以明了这完全是“莫须有”的事。
    拉狄克和皮达可夫自从投降斯大林后，就已成为斯氏最信赖的工具了，而事实上拉，皮二人在能力及才干上讲来，都比斯大林的嫡系高明得多，而且也比他们卖力，那末斯大林为什么还不能容纳他们？这是因为斯大林在季诺维也夫审判案中遭受极大失败，不能不设法来补救，但要找寻过去较著名的托洛茨基者而现在仍反对斯大林的人已不可得，于是只好拿他们来牺牲。
    拉狄克之得免于死是因为“拉氏于一九三六年九月廿二日侦查审判时，曾否认一切罪状，即至索柯里尼柯夫供出他之犯罪事实与其对质时，仍毫不承认”。索柯里尼柯夫是“联合中心”一分子，又是“平行中心”领导分子，他之得免于一死是因为“未直接参加组织及执行破坏，间谍及恐怖活动”么？国民社二月二日消息说，“每日导报探悉拉狄克与索柯里尼柯夫或须根据新证据与布哈林及李可夫等（托洛茨基派）同受审问”，这种说法还比较可信。
    几次审判及无数人的被枪决，其后果是很明显的，即：斯大林的恐怖主义已经波及到他所凭籍的官僚层了。最近苏联所发生的事情，如前任邮务委员，即前任政治警察局局长亚戈达被捕，以及政治警察局人员三百余人被捕，就可以证明苏联官僚层内在的危机。苏联的党狱将沿着过去的路线继续发展下去，这是我们可以预见的。

上一篇　回目录　下一篇


第四章 托洛茨基与莫斯科审判

第四章 托洛茨基与莫斯科审判

对于基洛夫案的分析

    第一次第二次莫斯科审判案，都是从基洛夫暗杀案牵连而来，后者可说是前者的引子。所以要叙述托洛茨基对莫斯科审判的答辩，最好从他对于基洛夫暗杀案的分析与答辩叙述起。
    基洛夫暗杀案发生于一九三四年十二月——列宁格勒苏维埃主席基洛夫（斯大林的心腹）被青年尼古拉耶夫所刺死。结果除未经审判而被枪毙者外，受审而被枪毙者十四人，其中十二人是共产主义青年团团员。季诺维也夫，加米涅夫等十五个老党员，说都与这暗杀案有关而被捕，后来大多被判处徒刑。案子发生之初，美国有一部人写信给托洛茨基，问他对于这案子的意见。那时托氏寄居于法国，他即答复了一封约两万言的长信，题名为斯大林官僚主义与基洛夫暗杀案，对于此案发生的客观原因，苏联当局想怎样利用这案子，及这案子要向那里发展等等各点，均有分析。下边只节译该长信的几段：
    『我们毫无理由也毫无心去为季诺维也夫，加米涅夫及其朋友们的政见或个人名誉作辩护。他们是那以反对马克思国际主义（即所谓『托洛茨基主义』）为目的的小组织的首领……他们抛弃了马克思主义的旗帜，而奴颜婢膝地希望在党内得到一个地位，这党是已被上层所破毁与绞杀了的。在完全失掉了辨别力与自信力，并甚而连发动斗争的可能性都完全丧失了以后，他们自己在最后遇到了残酷的惩罚。我们无责任去为他们辩护……
    『季诺维也夫与加米涅夫是无德性的；但却没有人认为他们是愚蠢的人，或无知的丑角。他俩以外的上举的十三个布尔什维克，都在布尔什维克党的经验中生活了二十五年至三十年以上。他们不能够突然转变而相信可以利用个人恐怖去改变社会制度，更不会叫人一分钟相信他们竟而能荒谬到真要去‘重建资本主义制度’。同样，他们也绝不会认为暗杀了基洛夫，无独立作用的基洛夫，就能够得到政权……
    『塔斯社的通讯也承认，至少是对于被捕人中的七个人——季诺维也夫，加米涅夫，扎卢茨基，叶夫多基莫夫，费奥多罗夫，萨法罗夫与瓦尔丁——承认，他们确实与尼古拉耶夫案没有关系（译者按：因此他们被判徒刑）。但这样的承认，除过叫人说他们无耻以外，再不会有什么了。这通讯说『缺乏证据』——好像总会替这有意荒谬与不可能的控告找到证据似的。斯大林阴谋团把在莫斯科被捕的老布尔什维克们故意分成两部分，并宣布说其中一部分没有充分证据，他们是想用这个方法去把他们的所谓研究，装饰上『客观』的色彩，以便后来抓住可能的机会时，好拿行政机关的罗织去代替司法的罗织。……
    『在有思想的工人的脑里，必然要发生的第一个问题是：在像现在这时候，在一切经济建设成功以后，在苏联的阶级都『消灭了』（如官家所保证的）以后，并在社会主义的社会已经『建立了』以后——在这个时候，怎么许多老布尔什维克们，列宁的最亲信的伙伴，同斯大林共同执掌过政权的人，『老近卫军』的成员们，都会把复辟资本主义放在他们的肩上了呢？是季诺维也夫，加米涅夫等认为社会主义制度对于群众无利益吗？或者相反，是他们希望从资本主义为他们自己及子孙得到个人的特权吗？如果这样，那么是什么样的特权呢？
    『只有透顶昏庸的人，才能认为资本主义的关系，这就是说包括土地在内的生产工具之私有，能在苏联用和平的方法重建起来，并发展成资产阶级民主制度。即使这在一般是可能的，但事实上在俄国除非经过积极野蛮的反革命军事独裁，资本主义无复起的可能，这独裁所招致的死亡较之十月革命与内战定要多过十倍。如果苏维埃政府被推翻了，代之而起的只有是一种显明的俄国法西斯主义，其凶残的程度，将使墨索里尼与希特勒的凶残制度都相形而成为仁慈的制度。季诺维也夫与加米涅夫都不是愚蠢的人。他们很能懂得，资本主义恢复的意义首先就是革命青年的完全毁灭，他们自己自然都包括在内。因此，丝毫无可怀疑，斯大林对季诺维也夫等所织成的控告是从头到尾欺骗的——无论是就所谓目的，即复辟资本主义说；或就所谓手段，即恐怖行动说。
    『无论如何，事实是显然的，即官僚的上层集团绝不愿把尼古拉耶夫的犯罪看成一种孤独的偶然的现象，看成一种悲剧的插话；相反，它正在对这个犯罪行动注入一种特殊的政治重要性，其特殊程度将至于——这官僚集团决不会仅组织一种只包含这行动本身的罗织案件而止，甚而也决不会只以恐怖罪名加于同一平面上的各式的反对派，不满者与批评者而止。阴谋的目标是十分明显的：即以恐怖手段对付一切批评者与反对分子，这时候并不是用开除出党，取消他们的每日食量的办法，甚而也不是用流放式监禁的办法。对于尼古拉耶夫的恐怖行为，斯大林要回答以加倍的对于党的恐怖。
    『…………………………
    『马克思主义对于个人恐怖策略所持的反对态度，是任何能读能写的工人都知道的。已经有大批著作讨论过这个问题。我随便从一九一一年在奥国《战斗》期刊上发表的我的一篇德文文章中，引出几段。不用说，这在当时是对付资产阶级统治的问题。在这篇文章中我写到：
    「恐怖行为，即使是成了功的恐怖行为，是否能使统治阶层发生扰乱，要依靠具体的政治情形如何而定。无论如何，这种扰乱只能是暂时的；资本主义国家并不建立在某些总长大臣身上，是不会随同他们之被毁灭而毁灭的。国家机关所效忠的阶级会另找到新的人，保持这机关完整而继续它的工作
    「但是恐怖行为使劳苦群众自己队伍中所发生的扰乱却要深刻得多。如果一个人用一支手枪就能达到目的，那么还要发动阶级斗争做什么呢？如果在高位的人们能被一声炸弹所吓坏，那么还要政党做什么呢？」
    『对于这篇反对恐怖的冒险主义而拥护从准备无产阶级入手以进行社会主义革命的方法之文章，在二十三年后的现在，我仍不能增加一句。但是，如果马克思主义者，绝对责斥个人恐怖主义——显然是为了政治而不是为了神秘的理由——并且即使手枪所指的是沙皇政府的代理人，或资本主义的剥削者，也仍然反对，那么，他们一定更无情地斥责并反对那对于历史上第一个工人国家的官僚代表施行罪恶的恐怖，是当然的了。尼古拉耶夫及其同道者（即暗杀基洛夫的凶手——译者）的主观动机如何，我们并不在意。地狱的本身是用最好的心意铺成的。一天苏维埃官僚主义还未被无产阶级所肃清（这是定然要被完成的任务），一天无产阶级便必须尽保护工人国家的职务。假如尼古拉耶夫式的恐怖主义扩大了，这手段在新而不利的条件帮助之下，只能替法西斯的反革命服务。
    『只有那些无知的政治骗子才会企图把尼古拉耶夫与左派反对派牵连在一起，假使这牵连仅是在那一九二六——二七年即已存在的季诺维也夫派的外衣遮盖里。共产主义青年的恐怖组织不是左派反对派养成的，而是官僚制度及其内部的腐败养成的。
    『个人恐怖主义本质上是官僚主义的反面表现。这对于马克思主义者并不是昨天才发现的定律。官僚主义不信赖群众，并企图以它自己代替群众。恐怖主义者在同一形态中工作；它设法不须群众参加而使群众快乐。斯大林官僚创造了一种卑鄙的领袖崇拜，给领袖加上了神圣的品质。『英雄』崇拜也是恐怖主义的宗教，不过带着一个负号而已。尼古拉耶夫心想最必须作的是用手枪去掉几个领袖，以便历史走上别的道路。共产主义的恐怖主义者的血和肉，在意识上是和斯大林主义者官僚一样的。
    『…………………………
    『在我离世而独居时，我从报纸上注视着纯正的列宁主义理论之不断地在欧美的成功，这时候我就常常对朋友们说，这种国际潮流之原则的「质」将开始转变为群众的「量」的时候就快要来到了；这个时刻将会像一种致命危险的记号，刺激到斯大林主义者的耳朵里……斯大林主义者的上层之所以不能消极地坐待列宁主义的胜利，其理由就恰在这里。他们一定要求助于「他们的办法」；这绝不是一种理论性的办法；因为他们在理论上的无力是极其明显的，斯大林在过去几年内，一般说来，是已停止了关于世界工人运动问题的讲解。在斯大林，「他的」办法是：增加压迫，罗织更荒诞的新罪名，而最后则在互相服务的基础上与资产阶级的警察联盟去打击列宁主义者。
    『…………………………
    『下次的打击是什么性质的？这个问题还未被最后决定，或者就在阴谋者的最亲密的几个人中间（斯大林--亚戈达--雅罗斯拉夫斯基等）也还未最后决定。这大半要看今后事情的发展如何。但有一点是明白的：阴谋者并不缺乏残酷的意志也不缺乏物质的工具。国际列宁主义的生长，每天刺激着他们的残酷意志；这就是为什么今后一个从局势的土壤中产生出来的假设不能被排除掉的理由，这种局势是人们造成的。今后的道路如何，将由事变的发展与斯大林，亚戈达的创造想象力来决定，但对于「舆论」的预备，将要照着宣传「托洛茨基主义者」的恐怖危险的道路前进。』

以上节译自托著：斯大林官僚主义与基洛夫暗杀。

    上译托氏长信写于一九三四年十二月二十八日，即基洛夫暗杀案的审判刚开始之时。当时审问消息还未有牵涉到托洛茨基个人的地方。信写好了一两日尚未发出，而新传出的公诉状中突然涉及了托洛茨基。这种新的消息传来后，托氏即在上述的长信后边，附加了很长的一节，说明这样提到他的名字之诬蔑与阴谋作用。在这节文字里，他说道：
    『只要稍微把过去斯大林及「托洛茨基主义」的幕后活动史认识一下，就很容易懂得这次阴谋暗算的性质。我只提出三个事例说一说。早在一九二七年，雇佣的新闻记者在全世界散播报告，说左派反对派与白党有关系。我们都莫名其妙了。后来才知道事实是这样的，即格别乌曾派了一个正式人员，到一个不知姓名而同情于反对派的十八岁的青年那里去，自愿帮助散布反对派的文件。而六七年前，这个格别乌人员曾在弗兰格尔（白党将军——译者）的军队里服过务。因此，斯大林便公开地攻击反对派，说它不是与一个格别乌代理人联盟，而是与白党联盟。
    『在我流放中亚细亚（一九二八年一月）的前夕，一个外国记者经过拉狄克而向我自荐说，如果必要，他可以给我秘密传信给国外朋友。我向拉狄克说，我相信这个记者是格别乌派来的。但我写了一个信交他，因为我可与外国朋友说的话无有不可公开的。就在次日早晨，我的信便在真理报上发表了，以证明我与『外国』有秘密关系。
    『一九三一年七月十二日，克拉科夫省（Cracow）的黄色报纸《插图信使报》，公布了一个卑劣的假造文件，上有托洛茨基签名。虽然我的文字在苏联以严刑禁止（布柳姆金因要带俄国反对公报而造枪毙），而《信使报》载出的文章却重刊在莫斯科的真理报上——且一字不漏。后经过彻底的分析，证明了这文件是格别乌制造的，而有名的雅罗斯拉夫斯基则为制造的助手，至所以要公布在《信使报》上者，仅只为的是便于真理报的重刊。
    『我不得不放下许多别的构陷与罗织不说……无论如何，这种典型的创造努力从上述的事例就可明白了。由尼古拉耶夫所制成的三角形，即那「领事」和托洛茨基，并不是新的。它是照着一打类似的三角形制造的，所不同的不过它是在更大的规模上制造罢了。

节译自同上长信的附加文。

托洛茨基与第一次审判

    果不出托氏所料，莫斯科的第一次审判案于一九三六年八月发生，已被判处徒刑的季诺维也夫与加米涅夫等成了重要被告，而托洛茨基则被控为暗杀苏联当局，并勾结希特勒企图在苏联复辟资本主义的主角。这时托氏已移居挪威，即连续声明否认苏联所控告的一切。八月二十一日，奥斯陆（挪京）的自由主义者报纸Dagbladet登载了一篇该报记者与托洛茨基的谈话记，兹节译如后，以见托氏对此案的意见；
    『……这在现在是关系苏联许多人的生命的问题，并关系我这个整治活动者的名誉的问题。我有我自己的意见，并且常常卫护我的意见。我今日的意见与我以前的主张一样。我是个革命者，不是个恐怖主义者。
    『这案子的发生在历史上占重要部分。这便是我所以要请你注意事情发展经过的原因。格别乌是很聪明的，但他们没有科学纪事史的艺术。一九二九年二月，我从苏联被流放到土耳其。三月四日，我给俄文刊物左派反对派公报写了如下的话，登载在七月号上，该报在巴黎出版：
    『「在斯大林主义只有一件事，即怎样在正式党与反对派中间造成一种血痕。他认为绝对必须给反对派加上一种罪名，加上预备武装暴动等等的罪名。但反对派的领袖们是这种企图的障碍。因而斯大林便设计把他们送到外国去（那时他正预备着要开除某些人），以便自由地对付青年反对派分子，他们的名字国内的广大群众还不知道，国外的群众更不知道了。因此，必须注意，斯大林在驱逐出反对派领袖以后，就要用各种方法把某部分组织，如反对派内部的某组织，推上冒险的道路去，如果这企图失败了，或者更要设法调制成一种『犯罪』或『军事阴谋』以加在反对派的头上。」
    『每个人，无论属于那一党，都懂得这段引话及其重要。如果你能读俄文，你可以读这份《通报》，我在七年半期间所有的文章都发表在里边，从这些文章里你可以看出我时常反对个人恐怖，但在那时期我也知道要发生什么。
    『在我看来，基洛夫案原是预先布置着以备去压碎反对派的，他们并无心要杀死基洛夫；到最后这暗杀犯罪终被减免了。当事变了的表现与原来计划发生冲突了的时候，列宁格勒的格别乌首领梅德维德便受到斥责。他于是与别的格别乌首领都被控为参加暗杀，而他们也毫不否认。梅德维德承认了一切，而被判了三年的监禁。我认识梅德维德。他不是一个独立的政治家。这事情是斯大林指挥，想打击反对派的。在今天我还不知道尼古拉耶夫自己是否格别乌的代理人。但他竟能混入基洛夫办公室——基洛夫身居高位不是随便的人能走近他的——这事实，似乎就可以证实他与格别乌有关系。
    『在我住在挪威期间，我未接见过从苏联来的任何人。我也没有由这里写信到苏联，无论是直接地或间接地。莫斯科发出的关于审判案的电报，说我曾经经过我的儿子寄信给斯米尔诺夫。按照这信，说有三个目标，即（1）暗杀斯大林与伏罗希洛夫；（2）在军队中组织小团体；（3）战争发生时故意失败以取得政权。
    『这完全是无耻的欺诈，谎言，不名誉的谎言；但在苏联已无高声批评的可能了。批评已被扼杀了，因而在那里像这种荒诞的诬蔑将暂时不会有人起来反驳。但这里是可以批评的，因而我要批评。……』
    八月十五日，托洛茨基在挪威发表了一个声明书，以答复塔斯社对他的诬蔑。声明书全文如下：
    『在我写这个声明书时，我还未能见到塔斯社的招摇的报告之原文。我是由刊物的转载而知道了这报告的内容的。但就我所见到的这报告的主要点来说，它们已经很足以直接表明这报告是政治史上最大的伪造之一了。
    『塔斯社说道所谓托洛茨基-季诺维也夫派的阴谋作乱。统治的官僚把一切直接反对他的批评都叫做阴谋作乱。我由此想到批评现在在苏联大概正日益扩大。这种现象我只有欣喜地称赞。或许有许多人，许多十分不相同的人，在发表批评时提到我的名字——即我的意见与我的著作。但是塔斯社的报告则又说到关于反对统治领袖们的恐怖阴谋之控告，而这个阴谋团则说是由我在挪威直接指挥的。
    『我在这里声明。这个说法连丝毫的真实都没有。凡是略知近代政治史的人，都会毫无疑惑地知道，塔斯社所传播的这个报告是与我的主张和我的整个行动极端冲突的——我在现在的行动则是绝对地从事于著作。
    『我自从一八九七年参加革命运动以后，就像别的俄国马克思主义者一样，不调和地反对把个人恐怖主义作为斗争方法。因为这方法彻底说来只能帮助专制主义与波拿巴特主义。
    『我郑重说明，从我移居挪威以后，我与苏联就无关系——未曾收到苏联来的一封信，也未曾向苏联任何人写过一封信（无论是直接的或经过别人转交的）。
    『我的与苏联有关系的唯一行动，只限于写文章与著书，这些文章曾公布在世界的各刊物上，这部书在不久的将来会在某些国家中出版。我妻和我连与我们那个住在苏联的儿子通一次信都不能，这个儿子在苏联作科学上的服务，从来没有任何政治关系。
    『因为我是个无国籍的人，而现在又在挪威享有居住权，所以我相信那对于我的攻击——说我在挪威指挥一个恐怖的阴谋团——能够由挪威政府指定的适当委员会从研究有关文件而得到个水落石出。我这一方面，准备把我在挪威的整个生活记录——一天一天地，一点钟一点钟地——供给这个委员会。我还认为可以用一下的方法把这个办法弄得更完善，即由全世界的各劳动团体推举一个公正的国际委员会去研究莫斯科所提出的控告，这委员会如由世界国际领袖们推举的更好。这个委员会可于研究以后作出公开报告。我主张这报告要暴露出莫斯科控告之一切捏造点。我也预备接受任何别种研究方法，这方法定会对于舆论较好地解释那控告别人和我的主要动机是什么。在这个事件上。我无可畏惧，也无可隐蔽。至于我自己，我仅只关心于要揭出真相。』（文内著重号系原加）

挪威政府的逐客

    托氏向挪威政府所提出的这个请求——指定委员会研究莫斯科对他的控告——未得到挪威政府的赞同。八月二十九日以前，『苏联政府已照会挪威政府，谓若仍容留托洛茨基氏寓居境内，似足以损害两国的友好。』（莫斯科二十九日路透电）于是挪威政府命令托氏限期离境，在未寻得去处以前，暂居挪威，但剥夺一切自由，而由警察看管。因之，这位老革命家成了挪威政府的阶下囚了。十一月十五日的《纽约时报》（New York Times）杂志上，有一篇新闻通信，记当时的情形说：
    『托洛茨基平静地住在胡尼福斯（村名，离奥斯陆约二十五英里），著作工作的忙迫使两个书记终日无暇。直到几个星期以前，莫斯科的黑烟把火花掷在挪威的引火线上的时候，他的沉静生活才被打破。约当莫斯科方面正把他装扮成德国国社党徒的盟友时，有五个挪威的国社党徒，乘他不在而进入他的胡尼福斯的家里，据说偷了他的一些文件，这文件后来他们都公布出来。
    『这五个国社党徒即时被捕，并在一种旁听人挤满了的法庭里受审，重要证人托洛茨基到场，愤怒地证明这些人偷了他的文件。当问他是否能证实那些文件属他所有时，他用德语回答——德语是他俄语以外说的最好的语言。法官指给他说，文件之一是写给法国的第四国际的领袖的一封信，他即承认他曾写过信给外国共产主义者领袖们。他还曾写过政治文章供给国外刊物发表。他说道，写文章是他维持生活的方法。
    『这样证明立刻完结了这个重要证人的自由。司法部长特里格韦·赖伊把托氏召去，并告诉他说，他已经违犯了他被允许来挪威以前所签订的诺言——他「不参与政治活动与煽动，无论是在挪威国内的或反对挪威的友邦的」。挪威政府要他签订一个新的诺言，即同意一切信件均受检查并停止写政治文章，他愤愤地拒绝了，从此以后，挪威政府即对他强制执行了这些条件。
    『国家警察降临了他那胡尼福斯的住宅，割断了他的电话，检查他的信件，禁止他与一切人会见。他的两个秘书被驱逐出境了。托氏与他的妻退居到宅内的两个屋子里，但挪威政府仍很难处置他们。它不能驱逐他出境，因为他无处可去，自从一九二九年斯大林把他赶出苏联以后，他所有的唯一护照是他在君士坦丁堡得到的寄居土耳其的护照。这护照早已无用了，但他现在还须过政治犯寄居的生活。
    『在挪威政府未下令把托氏迁往别处以前，他仍住在胡尼福斯。有一天，六辆警察车，开到他的住宅前面。托氏的书籍与报纸装载一辆警察用的装货车上，直到装满。
    『托洛茨基夫人微笑地上了另一辆车，她的光头的疲倦的丈夫，由一个警察长陪着，随着上去。警察长与十五名警察挤到另几辆车上。约两点钟以后，这一列车子驶到一个孤独的农村里。……
    『托氏夫妇便住在这农村的住宅里，到现在还在那里。和他们同住的有一个警察长和十个警察，他们分占了四个小屋。警察屋里装有电话，只警察得用。托氏的许许多多的信，无论是送进或送出的，都须交给警察，并在奥斯陆的亚里安公署拆开读过。
    『就这样地，这个无国籍人在那里生活着，他又一次地发现他「在一个没有签证星球上了」。他在挪威的暂住期，到十二月十八日为满，而直到现在他还未找到新的去处。』
    在托氏还未找得新去处以前，挪威政府向他提出了三个条件让他选择：（一）把他送往北冰洋的某岛上；（二）送回苏联；（三）送进挪威陆军监狱。否则只有在限期未满以前自动离开挪威。挪威政府之所以这样地压迫托氏，自然是因为受了苏联当局的压迫。但幸而在十二月十八日以前，这位无家可归的老革命家在新大陆之腰——墨西哥，找得了新的立锥地。于是在十二月他被旧大陆的统治者赶到新大陆。

托洛茨基在墨西哥

    当墨西哥政府允许托洛茨基前去寄居时，墨西哥的共产党表示强硬的反对，并扬言如果托氏前来，将以一切可能的手段阻止他上岸。不过这种反对均未生效，托氏终于今年一月在严密的戒备中走上了墨西哥国土。
    在季诺维也夫等被杀案刚结束时，托洛茨基在挪威受到软禁，一句声明或解释的话都透不过挪威的警察圈。于是几个月期间世界上再听不到这位老革命家的声息。当一月半他达到墨西哥之时，恰正是拉狄克等审判案开始进行之时，于是托氏对这案件又得发表了许多谈话和文字。兹译英国《曼彻斯特卫报》所载的托氏于一月二十五及二十六日所发表的声明如下：
    『无须说明，我自一九二八年以后，即与拉狄克和皮达可夫断绝了关系，他们曾经不断地在官方报纸上污骂我。皮达可夫从未曾到奥斯陆去会过我（译者按：皮在受审时说他曾乘飞机到奥斯陆会见过托氏云云。托氏即发表声明，质问皮氏许多点详细事实，如皮见他时怎能避开别人不使看见，他当时穿的什么衣服，有否胡须，等等。），而我每次到奥斯陆去都是由克努德森一家（克为托氏友人，托侨居其家——译者）和我的秘书陪着的。弗拉基米尔·罗姆说他曾在我与拉狄克之间作过中介人，但我从不认识他这个人。我有充分的文件证据，可证明我与现在在莫斯科被控的这些人之间，没有会见或发生个人关系的可能。
    『我将在现在正从事著作的一本论格别乌罪恶的书里，引出这种论据来。……但这里有两三个根本问题，无论是国家总检察长维辛斯基或他的能干的辩护人泼立脱，都不能逃避答复。
    『第一，为革命斗争了一生的一切人，除了斯大林一人以外，都变成了恐怖主义者，社会主义的仇敌，德国侦探的代理人，企图瓜分苏联的人，这怎样可能呢？
    『第二，这些「罪犯」，犯恐怖罪恶已经将近十年，竟忽然都一致忏悔了，并且在要求对别人判处死刑以后，忽然又要求对自己也判处死刑，这是什么道理呢？
    『季诺维也夫，加米涅夫及其他所谓「托洛茨基派」团体的领袖们，竟而都毫不知道这种为了希特勒与日本天皇的利益而要瓜分苏联的狂妄的计划，但我们所素不重视的拉狄克却忽然说明他自己是这个世界阴谋计划的团体的领袖，这怎样解释呢？
    『如果有阴谋团，那就是格别乌。如果有领袖，那他的名字就叫斯大林。斯大林的整个独裁已与苏联的经济文化的进步日益严厉地冲突起来，他是官僚制度的组织者。他从革命的学校里学得了勇悍的精神，而这种精神现在则仅用以保持他自己的独裁与特权，他所施用的方法就是在犯罪的天才中也都是奇特的。
    『这最近一次的审判，表明一种可怕的政治危机正要临到苏联。』（一月二十五日自墨西哥城发）
    『……我能希望些什么而要与日本天皇及希特勒联盟呢？希望政权吗？要政权想干什么呢？要知就是被革命所驱逐了的最顽固的白党也都放弃干涉苏联的想望了啊？
    『世界各处无产阶级失败的结果，我的主张无论在那个国家中都只被很少数人所实行。这种情形现在不能改变，无论是暗杀了苏联官僚，或与日本德国缔结联盟。
    『斯大林之所以要把这些目标加给我身上，是想叫我同着别的事在各民主国家的舆论之前声名狼藉，并因而剥夺我在世界各地的居留权。
    『我否认莫斯科被告者所说的关涉到我的一切话。那连一句真实的都没有。我认为我的政治责任，比一切事都重要的责任，是打毁苏联官僚现在对于世界工人阶级的重要部分所施的压制。这种政治的与理论的工作，不是秘密的，而是任何人都可以观察与批评的，这工作给与我一切满足，因为这是关于人类将来的事情。
    『我不知道斯大林是否梦想皇冠，但我却知道他的统治已有了帝国的格式。斯大林为了企图着要统治那新的等级，正在压灭一切进步的思想者，并正在施用着那反色米地民族的（注—反色米地主义即指反犹太人运动而言——译者）偏见，这偏见是他的特性之一。他正在用那唯命是从的官吏仆役，来代替革命的青年。他是正在把苏联领向毁灭。』（一月二十六日自墨西哥城发出）
    托氏的儿子名谢尔盖者，住在苏联，一月二十七日被苏联政府所逮捕。这消息传出后，托氏发表了一篇凄惨的谈话。一月二十八日墨西哥城哈瓦斯电讯说：
    列夫·托洛茨基今日宣称，他的儿子谢尔盖之被捕，是一种『个人报复的行为』……『他们将怎样处置谢尔盖呢？』这个被放逐的布尔什维克领袖这样问。『他们将要用不能忍受的酷刑去逼迫他，使他承认恐怖的与不可能的罪名。斯大林需要从我的儿子的口里得到口供来反对我。』
    托洛茨基说，谢尔盖是个化学家兼科学教师，从未参加过政治活动。他曾在一九三四年被捕过，从那时以后他们就未得到他的消息。父子被隔断已经六年了。『拉狄克与皮达可夫诸人是从事政治工作的人，他们的命运不可分地与他们的行动联结在一起；但谢尔盖之受迫害则仅只为了他是我的儿子。他的命运比较起来更为悲惨。』——托洛茨基这样说。
    这个被放逐的布尔什维克，在痛苦地斥责苏联政府的行为时，抑制住他的感情的表露，但托氏夫人那种天然忧愁的形态，则表示出深沉的悲痛与失望，于是哈瓦斯的记者不得不告退。
    这个前红军总司令，在谈到他的儿子被捕时，悲伤地说，『格别乌要毫不犹豫地逼他到发疯。以后他们会枪毙他。』他坚决否认他的儿子会犯什么罪。『我的两个女儿之死，斯大林已负了间接的责任；现在在他已决心杀掉几十几百人，企图藉此给我以致命的侮辱，并阻止我向世界发表我所知及我所想的一切时，他又预备要直接杀我的儿子了。』
    托洛茨基曾提到，有安东·西利加者，是个有名的南斯拉夫的革命家，他曾被禁在苏联的监狱里，后来逃出。逃出以后，他曾在报纸上宣布说，在一九三〇年，即在基洛夫被暗杀之前四年，格别乌曾经在同监狱中以『肉体的酷刑』要一个水手招认他曾参与暗杀斯大林的阴谋，这水手被逼迫到半疯狂。

※　　　　　※　　　　　※

    托洛茨基自在挪威提出组织国际公正委员会以研究莫斯科审判案的要求以后，他坚持着这种要求。而欧美各国的劳动者团体及社会知名人士，也多响应他这种呼声，或发表同样的主张，因此这种委员会在许多国家中都已成立。一月初他由挪威到了墨西哥时，即立即拍电给美国保护托洛茨基委员会，表示他对于国际研究莫斯科案之渴望。原电说：『纽约美国保护托洛茨基委员会诺曼•托马斯（诺曼·托马斯），约翰·杜威诸先生鉴：我在刚涉足新大陆时，即不禁要匆卒致候于研究十六人审判案的贵会。我完全置身于贵会之前，尽可能地提供给报告和文件，并回答所要问的一切问题。不用说，这案子不仅是以政治史上极可耻的事诬辱我和我的儿子的问题，也不仅是几十个几百个被告者的命运的问题，而是关系苏联，甚而关系着今后多年的世界劳动运动的命运的问题。隐蔽事实，沉默，直率地攻击虚假与伪造，都不能帮助人们进步。只有在真理的道路上人们才能得到自由。一月十一日，托洛茨基。』
    纽约太晤士报关于托氏的这种渴望，曾屡有记载。它说：他认为这个案子不仅是他们父子的问题，因而他急迫地想把他这一方面的事实公布在公众的面前。他并不是要求别人就相信他的话，或以他的话为根据去作判断。他所要求的仅是能有出席法庭的一天。他认为美国共产党员无理由能反对组织公正研究委员会；如果他们真有充分证据能证明他是反革命的，那最好是他们把这种证据当面向托氏提出。


第五章 托洛茨基审判案的国际反响

第五章 托洛茨基审判案的国际反响

各国的抗议声

    季诺维也夫，加米涅夫等十六人审判案发生后，各国的社会团体及刊物，除过共产党或在共产党影响之下者以外，大都表示抗议，或至少表示怀疑。
    一九三六年八月二十三日，第二国际的执行委员会主席特勃鲁盖尔及总书记阿特莱，国际劳工同盟（第二国际下属国际工会）主席西脱利纳及总书记薛佛纳尔，联名由巴黎致电苏联人民委员会，对正在进行中的季诺维也夫等审判案提出抗议。该电略谓：值兹西班牙工人阶级正与法西斯主义奋斗之际，而苏联境内竟发生反革命案，实属憾事。所望各被告得照例享受一切辩护权利，并由中正不偏的律师担任辩护，使得免受冤枉之极刑云云。但苏联政府认此项电文之用意，实属妨害苏联法庭的权利与义务，因不予答复。（见当日莫斯科哈瓦斯电）
    一九三七年一月，英国独立工党的苏格兰党大会上对于已处决的第一次莫斯科审判案，通过了决议，略道：『莫斯科审判案及十六人的被杀——包含十月革命中列宁的若干伙伴在内，在这里的大部分工人阶级团体造成了一种惊惶；并且在苏联现在发生着许多新的倾向，如个人收入不平等之日益增加，与财产继承权之恢复等，这些倾向都是离开无产阶级的社会的，而不是走向这种社会的。』独立工党的机关报新领导论道：『我们以为国际工人阶级，应该指定一个调查委员会到挪威访问托洛茨基，也应该请求莫斯科当局准许我们派人到苏联，检查审判中的证据，也应该向那些从苏联逃亡出来的托洛茨基派那里去寻求证据。』（一九三六年六月二十八日该报）
    法国各革命工人团体，于季诺维也夫等死后，联合发表宣言，主张组织国际调查委员会，彻底调查此案的真象。该宣言如下：
    同志们：在八月二十五日，共产国际第一任的主席——季诺维也夫，前莫斯科苏维埃主席——加米涅夫，以及姆拉奇科夫斯基，斯米尔诺夫，捷尔-瓦加尼扬，巴卡耶夫，叶夫多基莫夫，这些我们这时代之第一次胜利革命的发动者，第三国际的创造人，以及其他几个工人的战士，被斯大林的政府枪杀了。红军的组织者——托洛茨基，被判处死刑，俄国总工会的主席托姆斯基则被迫自杀了。
    一切革命的工人，一切有理性的人们，对于这次奇特与悲惨的莫斯科审判，总不能不深切的感觉到迷惑与愤怒的，因为莫斯科和国际工人的组织这样粗暴地隔绝着，而对于这些极不可信的罪状，又没有任何物质的证据显示给我们。
    当他们正宣传说，苏联将有一个新的宪法，它将给过去沙皇时代的警察，牧师与剥削者以人身之不可侵犯权，言论，思想，结社之自由权的时候，他们却用三个官员组织了一个军事法庭，来审判老布尔什维克，列宁的战友，使他们没有辩护人，没有国际工人之一点监督，又毫无准备，就让警察造成一种可以为所欲为的环境来审判他们。而且这又告诉人们，俄国其他的战士们，将来也会一任斯大林的意思，来加以同样的待遇。
    在这样的情形之下，那些所得到的被告们之不可思议的供词，当然谁都不会相信的。
    我们声明：工人阶级是有知道这些真相的权利的。
    只有那些反动的民族主义者，才会根本否认无产阶级的国际主义，才能拒绝国际工人阶级有权认识正确的事实，真实的情形，以及莫斯科恐怖屠杀之真正动机。
    对于这次审判，工人阶级伟大的组织——国际劳工同盟，与社会主义者劳工国际（即第二国际）请求给那些被控的战士们以最低限度的保障。全世界革命的工人们一定得承认他们是有权这样请求的。
    斯大林政府对于此项请求之野蛮的拒绝，以及它这样急忙地将这些共产主义运动中之战士们处死，尤其需要国际工人组织对这一事件的干与。
    现在谁都知道，俄国正在准备大批新的屠杀，许多俄国工人运动中的战士，如今都受了嫌疑，被捕或自杀了。前人民委员会委员长李可夫，布哈林，拉狄克，皮达可夫，乌格拉诺夫，柯伦泰等，以及列宁的遗孀，克鲁普斯卡娅同志，都受到了威胁。总之，一切领导一九一七年俄国革命取得胜利的人们，都已经被摧毁了。因此，全世界无产阶级的组织不得不起来干与。
    国际劳工同盟与社会主义者劳工国际这一次举动，假使因斯大林之拒绝而没有下文，那就失去一切意义，它们应该出来创立一个委员会，由它自己去保证那些无罪者之最低限度的保障。对于那些已经牺牲了的人们，国际劳工同盟应该去暴露莫斯科审判与枪杀之悲惨的秘密。
    只有建立一个国际工人的调查委员会，它必须完全由大公无私的，即必须完全与斯大林的政府无关的，才能使革命工人们免于可怕的迷惑而真相得以大白。
    至于我们革命的战士们，那是以保护俄国工人阶级，反对恐怖及反对法西斯为己任的，是以保护十月革命之社会主义的胜利，及无产阶级之民主主义为己任的，对于八月二十五日莫斯科屠杀的意义，当然丝毫也不会怀疑的了。
    我们向全世界的工人们宣布：莫斯科的屠杀决不是保护俄国革命的举动，而是反对俄国工人阶级与全世界工人阶级之一种最可怕的阴谋。
    正当反革命暴烈地进攻时，他们用了各种方法（甚之是最古老的方法）来反对国际的无产阶级，反对一切反法西斯的或『民主的』资本主义之战士，反对一切拥护社会主义革命的人们，反对一切希望社会主义在法兰西与西班牙取得胜利的人们，更反对一切排斥国家主义政策的革命者；正当工人阶级比任何时期都应当采取联合斗争的时候，斯大林却出来反对那些一生从事革命的人们，并加以可耻的诬蔑，藉以帮助反革命。这种诬蔑是太老了，其作用只能破坏工人阶级的运动。
    在一九一七年，白党以及各国的反革命派都曾用这样可耻的诬蔑来攻击列宁，季诺维也夫与托洛茨基。说他们是德国的奸细。
    在今日，斯大林及其走狗们以同样恶毒的诬蔑来反对社会主义的工人与共产主义的革命家。
    那时我们不许人们污辱俄国革命，说它是由恐怖主义者，匪徒，德帝国主义的奸细们所造成的，现在更不许人们用这同样可耻的方法在各国妨碍社会主义的革命。
    现在也正如一九一七年一样，俄国，西班牙，法国以及全世界的社会主义革命正在需要保护了！
    同志们：
    我们一定要争取真理！一定要让那些还具有自卫权的人们，例如托洛茨基，将他的呼声自由地发泄出来。让我们用一切革命工人的联盟来反抗各种各色的反动吧！
    请你们和我们一起去恳切地要求国际劳工同盟（La Federation Syndicale Internationale）创立一个调查委员会！
    起来，援救俄国工人的战士们！
     签名者
     一、法国社会民主党革命左派
     二、莱茵区社会主义青年团
     三、『怎样办？』杂志共产主义派
     四、左派国际共产主义派
     五、『马克思主义战斗』派
     六、无产阶级联合党莱茵省联盟
     七、『无产阶级革命派』
     八、『同志』杂志派
     九、国际主义工人党（布尔什维克-列宁派）
     十、革命社会主义者青年团

    （注：无论何派或何人，凡赞成此项委员会者，可投函法国巴黎28, Rue Pigalle. Garton Goldschild同志）
    英国工党机关报先驱日报（The Daily Herald）批评拉狄克案道：如果苏联当局『要想解除我们对此案所感到虚构的印象，那它必须提出较八月审判案更好的证据。如果在苏联果真有阴谋推翻它的巨大的组织之存在与活动——如所控诉的，那么提出这个阴谋团的存在与活动的证据，应该是很容易的。如果这种证据提不出，那么这审判之对于伟大的斯大林的名誉之损害，将像六月三十日枪杀案之损害伟大的希特勒的名望一样。』（一九三七年一月二十三日）
    法国的国际工人党召集了一个抗议第一次莫斯科审判的大会，参加人数在二千以上。
    巴黎第十一区的『苏联之友社』的执行委员会都辞了职，以作对莫斯科的野蛮审判与残杀的抗议。
    西班牙的马克思主义联合工人党，已签名于伦敦局发起的宣言书，要求组织国际调查委员会，来研究莫斯科审判案。该党并要求加泰龙尼亚政府给与托洛茨基以居留权，以便受那里的革命无产阶级的保护。
    德国社会民主党左派的机关报新阵线的第十六期（九月初出版）『以共产主义的名义』反对莫斯科的审判与对于十六人的处死，反对诬蔑托洛茨基的造谣，反对预备对于党的一切工作群众加以逮捕与审判。该报说明斯大林的这种手段的目的，是想杀尽一切『老布尔什维克』。它并提议各种无产阶级团体组织公开调查委员会。
    波兰的社会主义报纸对于莫斯科审判案给以极直率勇猛的攻击。下边节引的两个决议案，一个是工会的，一个是犹太工人团体的。
    波兰犹太团体中央委员会对莫斯科审判的决议说：『季诺维也夫，加米涅夫与别的被告，大部分是过去共产主义运动与苏联的领袖。此外，托洛茨基被判为恐怖行为的主要发动者，并被控为与德国密探有关系。然而托洛茨基曾经四十年如一日的站在俄国与世界无产阶级的最前线，他曾同列宁领导十月革命，在内战的最困难的几年中他是反抗国外干涉与国内反动的重要斗争领袖之一，谁会相信他会有恐怖行为或与德国密探有关系呢！……我们以无产阶级公道与社会主义的名义，对这种迫害罪恶提出高声抗议。同时，我们相信俄国的无产阶级将要懂得这种行为的可怕后果，而不允许有相同行为的复演。』
    波兰工会中央委员会的决议说：『我们以最大的忿怒斥责对于「老布尔什维克」十月革命的领袖，不同意于斯大林个人独裁的老革命者的杀害。中央委员会认为这种事件的原因是由于在苏联的工人群众中无有真正的民主，是由于联共党的独裁主义的堕落。中央委员会同时对于那因通电主张给与被告十六人以最低合法保障而遭受攻击的第二国际与国际工联会，表示无限的同情。』
    在奥国没有人相信那些被告的供词是『真实』的。就是共产党员也疑惑它。对于未有最后的特赦一点，使工人中发生了更不满的反响。社会民主党的工人们都忿怒了。鲍威尔派领导了一个反对迫害的强烈运动。老的共产主义者都垂头丧气；许多人感觉到这些老布尔什维克的末路与反革命的降临，有泣下的。
    比利时社会党的机关报《人民报》（La Peuple）对于拉狄克案批评道：『现在被控告的人们又承认了完全不会有的犯罪了』。它又说：莫斯科的最近一次的审判，使人们『莫名其妙』。（见该报一月二十五日）
    以上所举，均为各国劳动团体的一部反响。至于各国劳动运动的领袖们及自由主义者的报纸，则反响更大。
    英国的有名劳动运动的领袖Rhys Davies对两次审判案批评道：『莫斯科审判案，在一般英国民众看来，完全是不能理解的，首先，全体被告之明显愿意承认自己的罪状，完全与一切的人类经验相冲突；因此，我们不免要自然地相信，在他们被监禁时，必定有什么行为压迫他们在法庭上采取这样异常的态度。』Davies又对新闻记者谈审判案在英国的恶影响道：『审判案的最讨厌的结果，是对于今后英国社会主义运动的影响，因为英国的一般工人已开始怀疑：是否社会主义里边也包含有现在发生于莫斯科的一切悲剧？这样，使我们这些终生为社会主义的原则而工作的人们，在宣传工作上将感到更大的困难。』
    奥国社会民主党著名领袖奥托·鲍威尔（Otto Bauer），屡次公开攻击这审判案。他并发起了一个运动，强烈反对莫斯科当局对于不同意见的分子的迫害。
    国际著名的英国自由主义者报纸《曼彻斯特卫报》（Manchester Guardian）评论拉狄克等案道：『拉狄克之企图「藉帝国主义武力帮助而复辟资本主义」的犯罪，是不可思议的。他被控为托洛茨基派。但在今日的俄国，托洛茨基派是什么呢？是托洛茨基的信徒吗？绝不是的——不多不少，只是马克思主义者而已。要作一个马克思主义者，一个真正的敢说话的马克思主义者，那你今日在莫斯科的危险几乎要如在柏林一样。』（一九三七年一月二十三日该报）
    美国社会党领袖诺曼·托马斯（曾屡作美国后补总统的竞选人），在一月二十一日向苏联当局拍电，请求延缓拉狄克等的审判，以待公正的国际委员会到莫斯科去参加。该电是致华盛顿的苏联驻美大使，请其转达的。电文云：『恳请阁下转请贵政府延缓拉狄克的审判，以待经过苏联允许后，国际公正考察委员会能够到场。如重演八月的审判案，必将损毁贵政府的社会主义成就之光明，更会使全世界公认发生分裂——包含西班牙工人在内，在目前西班牙工人的统一是绝对必需的。』托马斯在公布这个电文时，说道：他要再说明一次，他并不是个托洛茨基派，也不是个想参与托洛茨基和斯大林争论的人。他相信保持苏联公民的自由与批评权利，对于全世界是极端重要的。而去年八月的莫斯科审判案则已经严重地损坏了这两种必需品了，故必须反抗这种审判的重演。（一月二十一日纽约电）
    德国著名的和平主义者库特·席勒，在季诺维也夫等案发生后，曾写信给德文左派刊物『我们的话』的编者，抗议此事。信略道：『任何人都知道这种审判是罗织的，这些落在斯大林主义者手中的人们有被杀的危险……无人会疑惑我是托洛茨基派，但我痛恨莫斯科这种与希特勒独裁毫无二致的卑劣手段，我必须避开一切不同意见向你表示我（对这些被害者）的同情，同时，从解放无产阶级的观点，我坦白承认托洛茨基是当代革命家中的最伟大者。用最严正的客观的态度攻击他那是完全许可的；但像这些骗子们的这样反对他，完全是卑鄙的行为。』
    一九三七年二月九日在纽约跑马场的六千五百人的集会上，共产国际的第一任书记安热利加·巴拉巴诺夫女士演说道：她声明不同意于托洛茨基的政治意见，但为保护社会主义运动的传统，她宣布她要为『反对对于少数人的压迫，并为言论发表的自由』而奋斗。
    除上述各国以外，世界别处都有对莫斯科审判案的抗议声。美国保护托洛茨基委员会曾把各国劳动团体刊物及自由主义刊物上的这种抗议文章，集成为一个专册出版，名叫《莫斯科审判案的世界呼声》（World Voices on the Moscow Trails）。（中译苏联党狱的国际舆论——亚东版）

国际保护托氏与公正研究运动

    这里所谓美国保护托洛茨基委员会（American Committed for the Defense of Leon 托洛茨基）者，系美国一部分人士，于八月审判案发生后，发起的一种组织。这个组织及其它性质相同的组织之成立与活动，足以表示各国人士对莫斯科案的反应如何。
    这个委员会发起于一九三六年十月，正是挪威政府把托洛茨基拘禁起来不许有说话等自由之时。所以这个会的目的有二：（1）保障托氏的居留权；（2）参加研究莫斯科审判案的国际公正委员会。发起人均美国社会知名人士，如诺曼•托马斯；约翰·杜威；Frada Kirchway；Devere Allen；Josoph Wood Krutch；H. U. 卡伦等人。（参看苏联党狱的国际舆论序文）
    这会自发起以后，加入者纷纷。它的工作，即按照两点宗旨进行。在十二月十八日以前，即托氏居留挪威满限之日以前，它努力设法在美洲为托氏寻得居留地。这时墨西哥的劳动运动领袖迭哥·里维拉等正在墨作这样的努力，于是两方合力进行，知道墨西哥总统卡德纳斯同意而发出了居留证。
    墨西哥的居留证甫经获得以后，墨共产党即起而作强烈的反对运动，已得的居留证有重被收回的危险。这情形又使美国保托委员会的工作重行紧张。十二月十一日，该会发出呼吁道：『亲爱的朋友：多谢里维拉及墨西哥别的劳工领袖之光辉努力；多谢欧洲劳工各团体的帮助；并多谢我们美国委员会之邀集各社会名人及工人团体代表去请求总统卡德纳斯之获得成功，现在墨西哥政府已给托洛茨基发出了居留证了。但是即在现在，这个居留权还未得到绝对保障。严厉的反动的反对或许会压迫墨政府收回它的诺言，而提出新的与办不到的条件。我们正在设法致电给西班牙、法国、英国与南美各国，吁请世界劳动者与自由主义者团体，一致致电卡德纳斯总统，祝贺他的光辉的决定，以支持他，而预防意外。我们已经打电话到奥斯陆，筹备托洛茨基的动身，并打电话给墨西哥，筹备他的到达。又必须特别设法以保障他在旅途中及到达时之安全。因此，须立即筹集的经费至少为三千美元。……我们是否可以请求你作大量的捐助，并转恳你的朋友们作捐助？你如能自己致电并请求你的朋友也致电给墨西哥总统卡德纳斯，那我们自然是很欣幸的……』
    十二月十四日，美国社会党领袖托马斯又为此事致电给墨西哥工人协会总书记杜莱塔诺道：『我听说共产党正在对你和别人施行重大压迫，以反对墨政府已经允许给托洛茨基的居留权。我并不是托洛茨基派。我是社会主义者及美国教员协会的会员，并像你一样是已被承认的工会运动之一分子。在我看来，我们必须注意于保障居留权。我们不能让世界成为一座囚房，而其钥匙则操在法西斯独裁者之手；但如果共产党徒之追逐托洛茨基竟为墨索里尼，希特勒作了先例，则这种情形定会发生。斯大林政府之那样不择手段地反对托氏，不但对于他的名望发生悲惨结果，并且对于一切工人阶级的统一也要发生不良结果。我相信如果墨西哥工人坚决主张居留权，那他们的这种态度，将会加强工人的统一，而不是分裂他们。居留权必须保持。在这种问题上能帮助并领导工人前进的，阁下实为中心人物。』这信去后，墨西哥工人协会通过了一个决议，有条件地拥护托氏在墨的居留权。
    十二月十八日，美国保托委员会在纽约召集了一个民众大会，讨论莫斯科审判案与托氏居留权问题。到会人数，得进会场者二千五百人，因场满不得进者千余人。这大会在许多人演讲以后，通过了一个决议案，说道：『我们这二千五百个工人与民主权的朋友，在听了托马斯诸人的演讲后，宣布我们自己决意为托洛茨基取得完满的民主居留权而努力。我们称赞墨总统卡德纳斯那种许可托氏来墨居住之进步行为。我们强烈地斥责那一切妨碍托氏获得寄居地之反动企图。我们之保护他的居留权，并不仅是在帮助那个人，我们还是在保护世界一切人的民主权利的。正在各处展开的世界反动行为，都危害这些可贵的民主权。托洛茨基曾经屡次要求公正地研究莫斯科审判案，我们这里决意全体协力以实现这种研究。我们称赞西班牙的无政府工团主义派及马克思主义联合工人党（注：即POUM），因为他们在与法西斯英勇肉搏之际，还都积极地为托氏要求西班牙居住权。我们向世界各处的民主主义的和工人的团体呼吁，希望他们高声援助托氏的墨西哥居住权，和他到法庭受审的权利。为反对对这种权利的一切威胁，请世界工人阶级与一切反法西斯的人们，建立起保护的墙壁，把托洛茨基围绕起来！我们命令把这个决议送给墨总统卡德纳斯，送给里维拉，送给华盛顿的苏联大使，送给西班牙的无政府工团主义派及马克思主义联合工人党，送给全世界帮助托洛茨基的各种委员会，并送给各种刊物与报纸。』
    纽约的这个民众大会在开会时，巴黎的莫斯科审判案研究委员会也召集了一个二千工人的民众大会，这大会即致电纽约，表示携手努力。此外，若加拿大，若旧金山，若芝加哥等地，都有响应的电报。
    美国保托委员会，虽然因墨西哥共产党之反对托氏居留权，而紧张了多日，但结果托氏终于一九三七年一月平安到了墨西哥城。此后该委员会可以专致力于公平研究莫斯科案之国际组织了。但在这时，该会却因美国共产党人的反对运动，而起了纷扰。
    据该会公报的记载，『从开始，它的机关报，它的外围组织，以及它的正式非正式的发言人，都攻击这委员会。它们的攻击，在苏联驻美大使加入呼喊以后，范围上与紧张程度上都大大增加』。
    据纽约太晤士报一九三七年二月十七日记载此事道：『破坏美国保托委员会的阴谋行动，昨天被约翰·杜威教授及其他许多参加该会的著名自由主义者所揭穿，破坏者的目的在反对这委员会之公正地研究最近莫斯科审判的纲领，为答复这些破坏企图，杜威教授及其他会员已发表了一个说明书，重新说明他们之参加这会，并不是专为托洛茨基个人的公道问题而才作公正研究的，而是为了一般的公道。这说明书是由杜威教授与卡伦博士起草的。』
    这说明书道：
    『上星期我们中间有许多人，曾接到许多电话，许多朋友来访问，并许多信件，都是劝我们退出美国保托委员会。这种加给我们的压迫，虽然在意思上是虔诚的，在动机上是无私的，但对于我们加入保托委员会的理由却又一层深深的误解，因此我们认为一劳永逸地把这种理由公开说明一下是必要的。
    『在这个事情上我们毫未计较到托洛茨基的政治意见如何，我们对于控告他的问题是真是假，也没有预存成见。我们唯一关心的，是在公共意见的法庭面前及本国的法律之下，为他去的最平淡的人的权利，这权利，依照自古以来的自由传统，是一切遭遇相似的人都应当享受的。如果斯大林陷于同样的不幸地位，我们也愿意于他被判为有罪或无罪之前，保护他的受审权。这里的根本问题较之关于托氏个人者要重要得多，因为如果拒绝他有在世界面前表白他的理由的权利，那么所有的人的这种权利就要都受毁坏了。在过去，我们美国人中有许多人，曾为保护共产主义者的权利而耗费过大的时间，精力和金钱，以便他们在法律之前获得公道，至于他们之有罪或无罪则并不注意。自己所要求的权利而却拒绝给别人，这种人应是最卑下的人。无疑地，凡是真诚的自由主义者不会不同意于我们的立场的。
    在我们看来，俄国那已使托洛茨基遭受到危险的事件，太使自由主义世界的常识觉得奇突与骇怪了，为俄国政府与托氏的利益计，应该由有无可争议的权威的著名人物所组成之公正团体，把事件的各方面加以公开的考察。这种考察，应该是尽可能地科学与公开的。托洛茨基已经声明他把他自己及其他所有的凭据都置放于这种考察之前。我们完全公正地相信，这样的自献绝不应拒绝，因此，我们从事于组织这种考察团体，并不论党派不论宗教地，邀请一切思想公正的人们协力合作，以期这个团体成为一个坚实的团体，而完成它的工作。

（签名者）卡伦；杜威。

    杜威等的这个说明书发出后，参加保托委员会的人士，致函拥护者数十人，均系美国大学教授及社会名人。
    二月九日，当托洛茨基由墨向纽约播音讲演之消息传出后，届时到纽约跑马场听此讲演者，不期而达六千五百人以上。后来因墨美电线被偷割断，托氏演讲辞不能传达，不免使听众失望，但于听了托氏讲演辞的宣读以后，当场通过了一个为莫斯科审判案要求国际公正研究的决议。这决议道：『人类的进步是与真理不可分离的，我们，集合在跑马场的六千五百的纽约工人与公民自由的朋友们，赞成组织一个公正研究委员会，去考察莫斯科审判案中对于托洛茨基的控状的真实情形。我们请求美国和别国的光明舆论来赞助我们的这个呼声，我们特别请求各工会团体立刻发动去组织这种研究委员会，对于这种委员会的决定，托洛茨基已拿他的名誉与生命打赌。』
    二月以后，美国保托委员会积极从事于公正研究委员会之组织。托洛茨基曾表示，他很愿亲自出席该会，以便答复问题；因之保托会已向华盛顿当局请求，准许托氏一到纽约。至于此公正研究会组成分子，则拟尽量包含各界知名之士及著名法学者。
    在欧洲，类似美国保托委员会的组织，许多国家都已成立。如在英国，法国，波兰，捷克斯拉夫，奥国，丹麦，以及别国，这些委员会都努力于实现对莫斯科审判案之公正的研究。第二国际亦参加此种运动。并且各国的运动已经取得联系，以期建立国际的研究组织。至于各国之参加运动的人，大都是本国劳动团体或学术界的名人。例如，英国这种委员会的创立与参加者，有H. N. Braitseord，J. F. Horrabin，及著名哲学家伯特兰·罗素等等。
    一九三七年二月二日，巴黎各劳动团体为此事曾再次召集群众大会，到会工人在三千以上。莅会讲演者，除法国若干劳动代表外，有西班牙的马克思主义联合工人党的代表M. Arker，及著作家V. Marguerite与G. Duhamed等。


托洛茨基：我赌我的生命！

我赌我的生命！
──1937年2月9日托洛茨基对纽约6500人的演说辞

托洛茨基
王凡西　译

    亲爱的听者，同志们与朋友们！

    首先我要为我那蹩脚的英语向你们道歉。其次我要对这委员会表示谢意，因为牠使我能向你们讲演。我讲演的题目，就是莫斯料的审判。我不想片刻越出于这一题目的范围，其实这一题目的本身也就太大了。我不想激动你们的感情，也不想刺激你们的神经，而是要申诉于你们的理知。我并不怀疑，理知是会站在真理这一方面的。

    齐诺维也夫与卡明尼夫的审判，在舆论上已经引起了恐布、冲动、愤怒、不信，或至少引起了疑虑。毕亚大可夫与拉狄克的审判，又一次地发生了这样的感情。这是一个无可争辩的事实。人们既然怀疑到这个案件之是否正直，这就是说，人们已经猜疑到这是一桩揑造的寃狱了。而政府却是站在社会主义的旗帜之下的，竟受到这样的猜疑，难道不是最可耻的吗？为了苏维埃政府的利益起见，应该怎样办呢？应该驱散这些猜疑。真正的苏联之友应该怎样办？应该坚决地对苏联政府说：必须以任何方法来消除西欧各国对于苏维埃公道的不相信。

    对于这一要求，苏联的当局回答道：「我们自有我们的公道，别的与我们无干。」他们的能事不在于对群众作社会主义的教育，而在于效法希特勒与莫索里尼的采取夸耀权势的政策。

    即令那些深信着莫斯料审判之公道的「苏联之友」（会有多少这样的人呢？对自己的良心不能加以检察的是多么的可怜呀！），以及那坚决拥护官僚制度的人们，都应该和我们一致起来要求建立一个有权威的审查委员会。莫斯科当局应该供给该委员会一切必要的证据。证据显然是不会没有的，因为当基洛夫案审判时，有49人曾根据着此种证据而被杀，此外还有150人是未经审判而被枪决了的。

    现在让我们来提示一下吧，为要在世界舆论之前，保证莫斯审判决词之公正，伦敦的泼立脱以及巴黎的罗森马克这两位律师曾经自告奋勇，至于美国那位记者杜朗底，更不用说了。但是谁又能保证这些保证之可靠呢？泼立脱与罗森马克两位律师很感激地承认道：苏维埃政府已将一切必要的解释，都交给他们去研究。这里我们不得不说这位「英皇的顾问」泼立脱之见邀于莫斯科，是正在走运，因为审判的日子是对全世界严守秘密的，直到临时才加以公布。苏维埃政府在幕后求助于外国的律师与新闻记者时，倒并不想到这是羞辱了自己司法的尊严。但当社会主义者国际与职工会国际请求给予机会，派遣他们的律师到莫斯科去的时候，他们却不多不少地被当作杀人犯与德国秘密警察的保护者看待！当然，你们知道我并不是第二国际或职工会国际中的一员。但是他们的道德威望，要比那软脊骨的律师们之威望高出无数倍，这还不是显然的吗？所以我们很有权利说：莫斯科政府对于那些事先可以保证得到歌颂的权威者与专家们，才能低首下礼；因此，他们很乐意请「英皇顾问」来充当格柏乌的顾问。但在另一方面，他们从来对于一切以客观而无私态度来研究的人，都加以横暴的拒绝。这又是无可争辩的与死硬的事实！但是这一结论也许还不确切吧？那末要驳斥这个结论也是极其容易的：祇叫莫斯科政府把一切关于基洛夫审判案中疑点之郑重的，正确的与具体的解释，交给国际审查委员会就好了。可是除过这些疑点之外──唉！甚么都没有了？正因为如此，莫斯科要想尽一切方法来迫我──主要的被告──保持沉默。在莫斯科可怕的经济压迫之下，挪威政府将我拘禁了起来。幸亏墨西哥之非凡的好意，许我和我的妻并不在拘押中，而是在自由的地位遇到了这次新的审判，这是多么欣幸的事！不过一切逼迫我保持沉默的车轮，如今又在转动了。为甚么莫斯科那样害怕我一个光人的发言呢？祇因为我知道真相，知道全般的真相。祇因为我绝无需要隐瞒的事情。祇因为我手里拿着事实，文件与证据，准备出席于公开的与无私的审查委员会，把这真相揭穿到底，我在此声明：假使这委员会判定我有丝毫犯了史大林所诿与我的罪状，那我事先发誓我将自动地置身于格柏乌的刽子手之前。这几句话我希望能说得很清楚的。你们都听到了吗？我如今向全世界发表这一个声明。我请求在我们这一星球之最远的一个角落里，都把我这几句话刋载出来，但假使委员会调查的结果──你们听见吗？──断定莫斯科的审判乃是有意的预谋的诬构，是用人们的骨与神经来建筑的构诬，那我可并不要求我的原告们也自动地置身于枪手们之前。不，人类几世代的记忆中之永远的僧恶，已经够他们承受的了！克里姆林皇宫中的原告们听到我的话吗？我是在直对着他们的面上投掷挑战的信号，我等待着他们答复！

＊　　＊　　＊　　＊

    我用这个声明顺便答复那些常常遇到的反驳者与浅薄的怀疑者：「为甚么我们一定要相信托洛茨基而不相信史大林呢？」一个人如果常常忙碌于心理的推测那是很可笑的。这里的问题不是一个个人信任的问题。这是一个证实的问题。我提出一个证实！我要求证实！

    听者们与朋友们！今天你们希望于我的不是反驳那些事实上不曾有的「证据」；也不是详细地分析那些「自招」，这种不自然的，人工的，不近人情的独角戏，其本身已经带着反驳了。我需要用比较原告还多的时间去具体地分析这两次审判，因为解结比较打结更难。这件工作我将用著作来完成，并在将来的委员会的面前来完成。我今天的任务在于揭破莫斯科审判的根本的，原始的恶性，指明罗织的动力，牠的真实的政治目的，牠的参与者及被害者的心理。

    齐诺维也夫，卡明尼夫的审判集中在「恐怖主义」上。毕亚大可夫，拉狄克的审判，中心点已不是恐怖行为，而是托洛茨基派与德国日本联盟，预备战争，破坏苏联，在工业中怠工，并消灭工人。怎样解释这种显然的差别的呢？在16人被处决后，我们常听人说，齐诺维也夫、卡明尼夫诸人的口供是自愿的，诚恳的并合于事实的。并且齐诺维也夫与卡明尼夫也都要求处自己以死刑，既然如此为甚么他们关于这个最重要的事──托洛茨基派与德日联盟并阴谋破坏苏联──一句都未说到呢？他们能忘记了这阴谋的这样「小节」吗？他们自己这所谓甚么中心的领袖们，能不知道二次审判中的那些被告们，即那些次等角色所知道的吗？这个谜是容易解释的：新的罗织是在16人被杀以后，即在过去的5个月期间造成的，目的在于给世界报纸的不利的反响一个答复。

    16人审判的最无力部分，是控告老布尔雪维克们与希特勒的秘密警察建立联盟。但不论是齐诺维也夫，或卡明尼夫，或其它任何被控以政治罪状的人，都没有承认这一盟约；他们在这种极端自污之前都突然停止了！接着又说，我经过一些暧眛的不知名的中介人，如奥尔堡、栢尔曼、弗利兹․大卫德以及其它等人，而与德国秘密警察缔结了一种联盟，其伟大的目标，则在于为奥尔堡得到一张哄都拉斯的通行证。这整个事情是太愚蠢了，没有人会相信他。整个审判失掉了信用，于是需要以一切代价来纠正舞台经理人的巨大错误，于是需要来弥补起这个空隙，而雅果达便被叶佐夫所代替了。一个新的审判又是到议事日程上。史大林决意这样答复他的批评者道：「你们不相信托洛茨基能因为一个奥尔堡和一张哄都拉斯的通行证，而与希特勒秘密警察缔结联盟吗？好的，我叫你们明白他与希特勒联盟的目的是挑拨战争与分割世界。」可是要扮演这个第二次的更伟大的表演，史大林已没有重要的角色了；他已经枪毙了他们。在这重要表演的重要地位上，他只能放置第二等的角色！所以指出史大林为甚么看重他的共同工作者毕亚大可夫与拉狄克，决不是多余的。他已没有别的著名人可以升作「托洛茨基派」了，即令就他们多年以前的关系说。这就是命运所以严重地降临到拉狄克与毕亚大可夫的原因。于是那种说我经过不知名的偶然的中介而与希特勒秘密警察这种霉烂废物相会见的说法放弃了。问题突然高升到世界的舞台！这不再是哄都拉斯通行证的问题，而成为分割苏联甚而打败美国的问题了。因了巨大电梯的帮助，这阴谋在5个月的期间，从龌龊的警察渣滓升到要决定许多国家命运的高度。齐诺维也夫，卡明尼夫，斯米尔诺夫，穆拉其考夫斯基，都毫不知道这种伟大的计划、联盟与前途，而就钻进了他们的坟墓。这便是第二次罗织之根本虚构处。

    为要掩藏（虽然是轻微地）这两次审判间的众目昭彰的矛盾，于是毕亚大可夫与拉狄克，在格柏乌的指挥下证明了他们曾经组织过一个中心，因为托洛茨基不信任齐诺维也夫与卡明尼夫。很难想出比这再笨拙再狡诈的解释了！自从齐诺维也夫与卡明尼夫投降后，我确实已不信任他们，1927年以后我就与他们没有关系。但我更不信任拉狄克与毕亚大可夫！1927年，拉狄克曾经把反对派同志布拉姆金交给格柏乌之手，因而他遭受了秘密的未受审判的鎗毙。这时我在俄国反对派公报（在外国出版）上写道：「在失掉了道德平衡的最后残余以后，拉狄克甚么无耻的勾当都干得出。」我被迫而引证关于史大林的不幸的受害者的这样难听的话，是不免刻薄的。但如果因了感情而掩没真理，那是罪恶……拉狄克与毕亚大可夫目空一切地来看齐诺维也夫卡明尼夫，在这点自尊上他们是不错的。但不止此。在16人审判时，原告说斯米尔诺夫是「苏联托洛茨基派的领袖」。被告穆拉其考夫斯基，为要证明他与我相接近，宣布说只有经过他才能见到我，而原告方面则着重地提到此事。但这是怎样可能的呢，即不但齐诺维也夫与卡明尼夫，就是那所谓「苏联托洛茨基派的领袖」斯米尔诺夫以及穆拉其考夫斯基，也都毫不知情我训令拉狄克（我公开污辱为叛逆的人）的那种计划呢？这是第二次审判的浅显的虚构处。这虚构处已经明白显露在太阳底下。我们知道牠的来源。我们看见了后台的牵线。我们看见了牵线者的凶残的手。

    拉狄克与毕亚大可夫都承认了可怕的罪状。但是从被告人而非从原告人的观点看来，他们的罪状仍是叫人不了解的。借着恐怖手段，怠工及勾结帝国主义之帮助，他们一定愿意去恢复苏联的资本主义制度了。但是为了甚么呢？终他们的一生，他们是反对资本主义的。或者他们受了个人动机──权力欲发财欲的引诱吗？在别的任何政权之下，毕亚大可夫与拉狄克无希望占到比他们被捕以前还要高的地位。或者他们是为了对于我的友谊，而就这样愚笨地牺性他们自己吗？荒谬的推测！就他们过去八年间的行为，言语与文章看来，拉狄克与毕亚大可夫表明他们是我的死敌。

    恐怖行动吗？但是反对派分子受了俄国一切革命经验的陶冶之后，会能预见不到这种行动只能成为消灭最好战士的籍口吗？不，他们是知道这个的，他们是预见到这个的，他们是曾几百次说到这个的。不，恐怖是我们所不需要的。另一方面，牠是统治的小组织所绝对需要的东西。8年以前，即1929年3月4日，我写道：「史大林所可用的方法只有一个了：企图在正式党与反对派之间画上一条血线。他绝对必须把企图暗杀，预备武装暴动等等，牵连给反对派。」注意：历史上的邦那巴特主义从没有离开制造政治阴谋而能存在的！

    希特勒或日本天皇在下次大战中是命定地要失败的，并且与他们缔结那样一种可笑，不可信的与无意义的联盟，这除使革命的马克思主义者获得耻辱与毁灭以外，不会得到甚么；这样而说反对派会和他们联盟，那一定是把反对派的份子都看作白痴。在另一方面，这样的一种联盟──托洛茨基派与希特勒──却是史大林所最必须的。伏尔德说：「如果上帝不存在，那就必须发明一个。」格柏乌说：「如果这种联盟不存在，那就必须揑造一个。」

    莫斯科审判的中心点，在乎牠的不近情理。按照官场的说法，托洛茨基派自1931年以后，就组织了那最不堪的阴谋。可是他们这一切人，虽是用命令指挥的，却是用一种态度来说话和著作，而用另一种态度来行动。虽然包含在阴谋内部的人有几百，但在5年长期间却连一点阴谋的踪迹都未发现：没有分裂，没有排挤，没有被没收的信件，直到总的自招的一小时！在这里便发生了新的神秘。这些曾经组织过暗杀，准备过战争，分割过苏联的人，却在1936年8月，未经证据的压迫──不，因为根本就没有证据──只为了某些神秘的理由，而突然自招了这一切可怕的罪状，至于这种神秘理由是甚么，则伪善的心理学者说是「俄罗斯灵魂」的特质。试想：昨天他们还在毁坏铁路，用毒药毒杀工人──由托洛茨基的未发现的命令之指挥。今年就都变成了托洛茨基的控告人，并把他们的假造的罪恶都堆到他的头上。昨天他们还只梦想着要杀史大林，今天他们一齐对他唱赞美歌。这是甚么呢──疯人院吗？不，杜朗底先生们告诉我们说，这不是疯人院，而是「俄罗斯灵魂」。先生们，对于俄罗斯的灵魂你们是在说谎啊！对于一般人类的灵魂，你们也是在说谎。

    神秘不但在于这些自招的同时性，而且在于牠们的普遍性。总括起来，按照总的自招说，这神秘是那些阴谋者曾作了一些正是致命打击了他们自己政治利益，而却极有利于统治小组织的事情。再则，阴谋者在法庭所说的一切，正是史大林的最忠实的代理人所要说的。通常的人，在叙述他们的意见以后，从不能作出像齐诺维也夫，卡明尼夫，拉狄克，毕亚大可夫所曾表演的行为。对于自己的意见的爱护，政治的自尊，自卫的简单本能──这一些都要迫他们去为他们自己，为他们的个性，为他们的利益，为他们的生命作鬬争。惟一合理而适宜的问题是：谁把这些人引到了一切人性都毁灭掉的地域，并且是怎样引到的？法律学中有一个很简单的原理，可用作解释许多秘密条件的钥匙，这原理是：is fecti Cui prodest；谁是获得利益的，谁就是犯罪者。被告人的全部行为，从头到尾，都不能用他们自己的意见与利益去说明，而只能用统治小组织的利益去说明。虚构的阴谋、自招、戏剧式的判决，和全部的真实处决，这一切都是由同一人的手布置成的。谁的手呢？Cui protest！谁得到利益呢？史大林！此外的一切都是欺诈，虚伪，与关于「俄罗斯灵魂」的呓语！在两次审判中，并没有出现战鬬者，阴谋破坏者，所出现的都是格柏乌手中的傀儡。他们表演别人教给的剧本。这种可耻的表演的目的是：消灭整个反对派，毒毁批评思想的根源，并无限量地拥护史大林的横暴政制。

    我们再说一遍：那控告是一种预先布置的罗织。如果顺着事实去加以检验，那这种罗织必不可免地要在每个被告的自供中显露出来。原告维兴斯基很知道这一点。因此他从不对被告人提出一个简单的具体问题，因为这问题一定要大大地纠缠住他们无法解脱。名字，文件，日期，地点，转递方法，会议详情──所有这种决定重要的事情，维兴斯基都给罩上可羞的外衣，或者更确切地说，无耻的外衣。维兴斯基并不是用法官的语言去问被告者，而是用罗织的过去主人的约定的语言，用盗贼的隐语去问被告。维兴斯基问语之隐约示意的性质──加上完全没有物质的证据──这就是第二次打击史大林的有力证明。

    但我不愿把我自己限制在这些消极的证据中。啊，不──维兴斯基没有说明，并且也不能说明那些主观的自招是真实的，这就是说，与客观事实相符合。我现在要负担起一件更难的工作：说明每个自招都是虚伪的，即与事实冲突。我的证明是甚么呢？我将给你们一对例子。我至少需要一点钟才能把这两个主要的插话说给你们：一个是被告贺尔次曼虚伪地说曾到哥本哈根去见我，听取恐怖行为的训令；另一个是被告毕亚大可夫虚构地说曾到奥斯洛去见我，听取分割苏联的训令。我手中有全部的证据可以证明贺尔次曼未曾到哥本哈根去见过我，毕亚大可夫也未曾到奥斯洛去见过我。现在我只说时间许可的范围内提出几个最简单的证明。

    贺尔次曼和别的被告不同，说出了日期：1932年11月23与24日（这秘密处是很简单的，即由报纸知道我这时到了哥本哈根），并说出了以下的具体详情：贺尔次曼经过我的儿子里昂․西道夫的介绍去见我，而他，贺尔次曼与西道夫会见的地方是布里斯托旅馆内。这个布里斯托旅馆，是贺尔次曼与西道夫在柏林预先约定的。当他到了哥本哈根时，他果然在这旅馆的大厅中遇到了西道夫。他们俩就从那里去见我。在贺尔次曼与我会见时，据贺尔次曼说西道夫在房子内外踱来踱去。这是多么生动的事实！我们像得求似地叹了一口气：到底我们不光是看到含混的自招，而且还看到像是事实的东西了。可是，亲爱的听者们，事实的悲惨的部份却是我的儿子并未到过哥本哈根，无论是1932年11月，或是在他的一生的别的时期。我请求你们牢牢记住这一点！1932年11月，我的儿子正在柏林，即在德国而非在丹麦，并且在那里他曾设法要到哥本哈根去会我和他的母亲，但未成功。不要忘记这时威玛宪法的民主主义已经断了牠的最后一口气，而柏林的警察正在变得益加严密。我儿子筹备离开柏林的详情，都有准确的证据可考，那时我们每天从哥本哈根向柏林的儿子所发的电报，也可以在哥本哈根的电报局查到，几十个人证，他们那时在哥本哈根围绕着我和我妻，都知道他设法办理通行证而终未得到。谢谢那些未成功的努力与障碍，牠使我们的会见未能实现的事实还存在于几十个人的记忆中。他们都还活在外国，并且都已经发表了文字的证状。这够不够呢？我应该希望这已够了！泼立脱与罗森马克或者要说，「不够」！因为他们只肯宽宥格柏乌。好的：我愿在这里和他们相见。我还有许多更切近的，更直接的，与更不可反驳的证据。事实上，我们会见我们的儿子是我们离开丹麦返回土耳其，路经法国的时候。这次会见是多亏法国当时总理赫礼欧的个人帮忙才得实现的。在法国外交部里，我妻给赫礼欧的电报（署为12月1日）还保存着，并且赫礼欧在12月3日给柏林法国使馆的电报训令也还保存着，这训令是叫立刻给我的儿子办理通行证。有个时期，我很怕巴黎的格柏乌代理人会偷去这种文件。幸而他们没有成功。这两个电报几星期前很幸运地在巴黎外交部中找到了。你们听清楚我的话吗？我现在有这两个电报的样张在我的手里。我不引读牠们的原文，号码和日期，以免损失时间，明天我将把牠们发表在报纸上。在我儿子的通行证上有法国使馆发给的护照，上署日期为12月3日。4日早我的儿子离开了柏林。在这个通行证上有当日经过边境时盖的印章。这通行证还完整地保存着。纽约的公民们，你们听到我从墨西哥城发出的声音吗？我希望你们听到我的每一个字，虽然我的英文太不行。我们与我们的儿子会见于巴黎的北火车站，在一个二等车上，然后我们又乘这车到冬克尔格，伴着我们同去并在那里欢迎我们的朋友有几十个。我希望这已经够了！无论是格柏乌，无论是泼立脱，都不能否认这事。他们已被置在铁钳之中了。贺尔次曼不能在哥本哈根看见我的儿子，因为他在柏林。我的儿子也不能于会谈时在房子内外踱来踱去，那么谁还相信会见的事实呢？谁还会丝毫相信贺尔次曼的全部自招呢？

    但还不止此，照贺尔次曼说，他会见我的儿子，如你们已经听到的，是在布里斯脱旅馆的大厅。好漂亮……但事实是哥本哈根的布里斯脱旅馆在1917年连墙根都拆毁了！1932年这旅馆仅有留恋的记忆存在。1936年，牠才重建，这恰是贺尔次曼宣布他的倒霉的声明的时候。有礼貌的泼立脱向我们假设道，这或许是「笔下之误」。苏联的速记人员一定已听到了布里斯说这个字是有错误的，但是没有那个发表报告的记者与编辑人纠正了这个错误。好的！但是关于我的儿子怎样说呢？也是速记人员的笔下之误？这里，泼立脱跟在维兴斯基之后，却一声不响了。实际上，格柏乌从牠在柏林的代表知道我的儿子曾设法办通行证，因而认为他曾到哥本哈根会见过我。「笔下之误」的原因就在这里！贺尔次曼从他多年前侨居国外的记忆中显然知道有个布里斯脱旅馆，因此他提出牠的名字。这样就发生了第二次的「笔下之误」！这两个笔误合起来却撞下了一个大祸：贺尔次曼的自招成了一阵飞扬空中的灰尘，如布里斯脱旅馆拆毁时那样。而且同时──切不要忘记！──这又是16人审判中最重要的自招：所有的老革命家中，只有贺尔次曼会见过我并听取过恐怖行为的训令！

    我们再来说第二个插话。毕亚大可夫在1935年12月半，从柏林乘飞机到奥斯洛去见我。毕亚大可夫还生存时，我曾向莫斯科法院提出了13个精细的问题，但无一字答复。这13个问题中，每个问题都会打毁毕亚大可夫的神秘的旅行。同时，我在挪威的房东，国会议员克纳德森（Kourad Knudsen），和我从前的秘书屋尔夫（Erwin Wolff）都已在报上说明1935年12月没有俄国客人去看过我，而且我无论到那里去都是他们同行的。这样的证据不能使你满意吗？这里还有别的证据：奥斯洛航空署当局，因了这个记载，曾发表了一个正式声明，说在1935年12月间，没有一架外个飞机降落到他们的飞机场！或者这航空署的记录也有笔下之误吗？泼立脱先生，你的「笔下之误」已经够了，请你发慈悲再发明些更能叫人相信的东西吧！但是你的想象在这里对你毫无益处：我手中有几十种直接间接的证据，都可暴露不幸的毕亚大可夫的口供是无稽的，他只是受了格柏乌的逼迫，在幻想的飞机中飞去见我，正如神圣的审判异教徒法庭之逼迫女巫们到扫帚柄上去和魔鬼开会一样。技术已经变动了，但本质还是一样。

    在这纽约跑马场里，必定有很多著名的法学家。我请求他们注意一个事实，即无论是贺尔次曼或毕亚大可夫，都丝毫未说到我的住址，即是说，会见我的时间与地方。也没有那个谈到他们到外国去所用的明确名字，或明确的通行证。原告竟而未曾问到关于通行证的事。这理由是明白的：他们的名字一定在外国的旅行者名簿里找不到。毕亚大可夫不能不在挪威住宿，因为12月的白天是很短的。可是并未说出旅馆的名字。原告也竟而未问到关于旅馆的事。为甚么呢？因为布里斯脱旅馆的鬼怪还在维兴斯基的头上作崇啊！原告并不是原告，而仅是毕亚大可夫的问话者与示意者，正如毕亚大可夫仅是格柏乌的不幸的牺性品。

    现在我不能提出大量的证据与文件，这些证据与文件会从根铲除所有被告的全套自招，斯米尔诺夫，穆拉其考夫斯基，特来兹尔，拉狄克，伏拉地米尔․洛姆，奥尔堡，总之，所有那些曾有极小企图，要说出事实与时间地点的情状的人。但是，这一个工作，只有在一个研究委员会的面前，有法学家的参加，有仔细审察各种文件的必需时间，并听取证人的口供，才能成功地完成。

    但我在这里已经说过的一切，我希望已允许我们对于那将来进行的研究有了一个预断。一方面，这一个控告在其骨子里就是空虚的：全体老辈的布尔雪维克都被控为犯了一种没有意义或目标的，可怕的叛逆罪。说到这种控告成立的根据，则原告虽然作过成千成万的逮捕和搜查，但他的手中没有一点物证。这从头到尾地无证据是打击史大林的最可怕的证据！鎗毙是完全根据着强迫自招的。但一提到这些自招的事实的时候，则牠们只须稍经批评的检查便立刻成为粉碎。

    格柏乌不仅犯了罗织之罪。牠还犯了腐败的，粗糙的，愚蠢的罗织之罪。没有惩罚是坏事的。因为不加管束所以批评的力量无从起来。因此虚构者可以不管好坏，随意进行他们的工作。他们信赖自招的全部结果，于是……处决。如果把整个控告的虚构特质与实际口供的显然虚伪加以详细比较，那么这些庞大的自招所剩下的还有甚么呢？只有审判异教徒法庭的窒死人的气味，此外甚么都没有了！

    但是这里还有别种的证据，在我看来同样重要。在我被放逐的一年及侨居外国的八年中，我写给亲密而在远方的朋友的信约有两千封，其中所说的都是当时政治上的最重要的问题。我收到的信及我的覆信的底稿都还存在。感谢这些信件的持续性，牠们揭破了控告之深刻的矛盾，日期的差错，与直接的荒谬，不仅牵涉到我自己及我的儿子是如此，即是牵涉到别的被告人也是如此。但是，这些信的重要性还不止此。在这些年中间，我所有的理论的与政治的活动，都毫无遗漏地被这些信件反映了出来。这些信件补充了我的书与我的文章。检查我的通信，在我看来，对于确定我自己与我的通信者的政治的道德的人格，是决定重要的事。维兴斯基不能向法庭提出一封信。而我则要向那委员会或某个法庭提出几千封信，并且这些信又都是写给那些与我最亲近和无话不说的人们的，尤其是写给我的儿子里昂的是如此。单单这些通信就可以用牠的内在的定谳的力量，把史大林们的揑造从根斩除。原告者将同着他的遁辞与诬蔑，而被告者将同着他们的自招独角戏，一起被悬挂在无物的空中。这便是我的通信的重要所在。这便是我的案卷的内容。我并不请求任何人相信。我是在诉于理知，诉于逻辑，诉于批评。我提出事实与文件。我要求证明！

    在你们中间，亲爱的听者们，必然有少人在自语道：「被告的自招是伪造的，这一点已很清楚了；但是史大林用甚么方法得到这些自招呢？这倒是秘密所在处！」其实这秘密并不深奥，中世纪时天主教的异教徒审判所，能用简单得多的技术，从被告人逼出各种自招来。民主的刑法都排弃这种中世纪的方法，因为牠们不能发现真情，而只能简单证实问话的裁判官所暗示的控状。格柏乌的审问有一种澈底的天主教审判异教的性质，这便是那些自招的简单秘密！

    苏联的整个政治空气浸透异教徒审判所的精神。你们读安德烈․纪德的小书《从苏联归来》吗？纪德是苏联的朋友，但不是管僚们的仆役。再则，这个艺术家是有眼睛的。纪德书中有一段小小的插话，可以无限量地帮助我们了解莫斯科审判。纪德在游历终结时，想打个电报给史大林，但因为未受过异教徒审判官的教育，他用简单的民主的字「你」去称呼史大林。他们拒绝接收这个电报！当局的代表们向纪德解释道：「写信给史大林的时候，必须称呼『工人的领袖』或『人民的元首』，不要用简单的民主的字『你』。」纪德试去反诘道：「史大林不是超乎这些奉承之上吗？」这没有用处。如无拜赞廷式的奉承，他们仍拒绝接收他的电报。到最后纪德说：「我屈服在这场恼人的战鬬中，但我不负任何责任……」像这样一个世界承认的作家与受尊重待遇的宾客，还被人围困了几分钟，并被迫签字于非他自己所愿拍发的电报，而这祇是一些小的教庭法管所命令他的东西。如果你不是一个著名的游历者，而是一个苏维埃公民，一个被闭锢被迫害的反对派份子，一个最下层社会的人；并且如果你被迫签字的不是问题史大林的电报，而是几十件关于你的罪状的口供──如果这样，试想想看，你将会得到一种怎样的想象的图画呢？世界上或者有许多英雄，他们能忍受各种的暴虐──身体的与道德的，横加于他们自己与他们的妻子的身上的。这我不知道……我个人的阅历告诉我，人类神经系统的能力是有限度的。史大林可以经过格柏乌，把他的受害者坑陷到一种黑暗的绝望，耻辱与鄙劣的深渊中，使他们把最可怕的罪名都放在自己的头上，而其前途他们也知道如不是立刻死去，也只能有极微弱的生存希望。真的，如果他们不想自杀，如汤姆斯基所采行的，那他们还有甚么办法啊！越飞老早就发现了这条出路，还有我的两个军事秘书格拉次曼（Glazman）与布托夫（Boutov），齐诺维也夫的秘书包格丹（Bogdar），我的女儿齐纳衣达（Zinaida），以及许多别的人，都采行了这自杀的道路。自杀或是道德的毁灭──再无别的路可走！但是还不要忘记，在格柏乌的监狱中，就是自杀也还是得不到的奢侈品啊！

    莫斯科审判并没有污辱了革命，因为牠们是反动的产品。莫斯科审判并没有污辱了老辈的布尔雪维克；牠们仅只说明了就是布尔雪维克也是血肉作成的，当死的钟摆动时，他们也不会无此境地抵抗。莫斯科审判污辱了那孕育牠们的政治制度──无尊荣无良心的邦那巴特主义的制度，一切被鎗杀的人是嘴上咀咒着这种制度而死去的！

    进两步，退一步──历史就是这样困恼人地向前移动的。让那些因感于这种困恼而垂悲泪的人去哭泣吧。但流泪是无益的，我们必须接受斯宾诺莎的忠告─不要哭，─不要笑，而要了解！

    主要的被告是些甚么人呢？老的布尔雪维克、党、苏维埃、红军、共产国际的创立者。控告他们的是甚么人呢？资产阶级律师，十月革命后才自称为孟雪维克，在布尔雪维克获得了确定的胜利利后才加入他们的维斯兴基。在真理报上写诬辱被告者的丑恶文字的是甚么人呢？前银行报的主笔，被列宁在文章中仅看作『痞棍』的查士拉夫斯基。前真理报编辑布哈林已被捕了。现在的真理报主笔考而措夫（Koltzov），原是资产阶级的报屁股文的作者，他在整个内战期间都在白党的营垒中。十月革命与内战的参加者之一的苏柯尔尼可夫，已被判作叛逆了。赖可夫斯基则在等待控诉。这两个人都曾担任过伦敦的大使。而这个职位，现在则被孟雪维克右派，在内战期间曾任考尔恰克边境上的白党政府的总长马易斯基（Maisky）所占据了。苏联驻华盛顿大使杜洛伊安诺夫斯基（Troyanovsky），现在把托洛次基派分子看成反革命者。而他自己，则在十月革命的首几年间是孟雪维克的中央委员，直到布尔雪维克开始去分配重要位置的时候，他才加入他们。苏柯尔尼可夫在未任驻外大使以前，曾任人民财政委员长。今天在这个位置上的是谁呢？是格林谷（Grinko）──他于1917到1918年间，同白党一道在幸福委员会中作反对苏维埃的活动。苏联的最好外交家之一是越飞，他曾首任驻德大使，但已因受迫害而自杀了。现在在柏林代替他的是谁呢？第一个是曾经悔过的反对派份子克里斯丁斯基（Krestinski）；接着是金丘克（Khinchuc）──从前的孟雪维克，反革命的幸福委员会的参加者；而最后则是1917年跑到反动营垒中去的苏利兹（Ｓuritz），我能把这个名单伸展到无限的长。

    这样广大的人的变动（在各省尤其变动得惊人），是有深刻的社会原因的。这些原因是甚么呢？听者们，现在是我们最后承认在苏联内部已有新的贵族政治之形成的时候了。十月革命是在平等旗帜下进行的。而官僚制度则是巨大的不平等的集合体。十月革命已经打毁了贵族阶级。而官僚制度则造成了新的绅阀。十月革命毁坏了爵号与勋位，而新贵族政治则制造了许多元帅与将军。新贵族制度吮吸了国家收入的极大部分。牠在人民面前的地位是狡诈与虚伪。牠的领袖们不得不隐藏真实，欺骗民众，装饰他们自己，把黑叫作白。新贵族制度的整个政策是罗织。那所谓新宪法也不过是一种罗帜罢了。

    害怕批评就是害怕群众。官僚们是害怕民众的。革命的火山喷口还没有冷。官僚们不能只因为别人都要求取消特权，而就可以用血的压迫手段压碎不满者与批者。因此原故，所以攻击反对派的那些虚伪的控告，不是偶然的行动，而是一种系统办法，这就是从统治阶层的现形势中产生出来的。

    让我们回忆一下法国大革命的特尔米多派怎样对付雅可宾吧。历史家奥拉德（Aulard）写道：「敌人们并不是暗杀了罗伯斯比尔及其朋友而就满足：他们诬告他们，在法兰西的眼里，他们把他们扮作保皇党，扮作已经卖给了外国的人。」史大林没有发明一点甚么。他仅仅用法西斯代替了保皇党。

    当史大林主义者把我们叫作「叛逆」的时候，在这个控告中不仅含有仇恨，并且含有某种的真诚的。他们认为我们背叛了将军们与元帅们的神圣阶层的利益，即那惟一能「建造社会主义」的人，但事实上他们是损伤了社会主义的思想的人。我们一方面，则认为史大林主义者是苏维埃民众与世界无产阶级的利益的叛徒。用个人动机解释这样一种猛烈的鬬争，是荒谬的。这不仅是政纲不同的问题，而是社会利益不同的问题，这不同正以一种加大的敌对形势在冲突。

    你们会问我：「你的总的诊断是甚么呢？你的推测是甚么呢？」前面说过：我的演说只限于莫斯科审判案。我的那本新书：《被背叛的革命：苏联现在怎样，并且牠往那里去？》正是叙述苏联的社会诊断与预测的。但我要用两句话告诉你们我的感想。

    十月革命的基本收获，是那容许生产力发展的新的财产形式，这种收获现在还没有遭毁坏，但牠们与政治上的专制主义发生了不可调和的冲突。没有群众的独立行动与人类个性的蓬勃，社会主义是不可能的。而对这两种东西史大林则怕得发抖。人民与新专制主义之间之公开的革命冲突是不可避免的。史大林政权前途之悲惨已命定了。是资本主义的反革命还是工人民主主义来代替牠呢？历史还没有决定这个问题。这决定也要靠世界无产阶级的行动如何。

    如果我们一分钟允许法西斯主义在西班牙获得胜利，并因而允许牠在法国也胜利，那么那被法西斯环子所围绕的苏维埃国家，将命定要更加退化，必然要从政治的上层建筑的退化发展成为经济基础之退化。换句话说，欧洲无产阶级的解体，即大概表示苏联的破毁。

    反之，如果西班牙的劳苦群众战胜了法西斯主义，如果法国的工人阶级坚决选定了工人阶级自由之道路，那么苏联的被压迫的群众将要伸直脊骨并抬起头来。这时候将敲史大林专制主义的最后一点钟。但苏联民主主义的胜利是不会自己发生的，这也依赖着你们。苏联民众需要你们的援助。首要的援助是把真实情形告诉他们。

    问题在于：是援助堕落的官僚以反对人民呢，还是援助人民的进步力量以反对官僚，莫斯科审判是一个信号。谁不留意这信号谁就倒霉！从前德国共和国的审判确实是有重要意义的。但牠仅是关系着可恶的法西斯主义，即一切黑暗与野蛮的恶行之集合体。莫斯科审判则是在社会主义旗帜之下作恶的。我们决不能把这面旗帜让给伪造者的主人们！如果我们这一辈人力量太弱，不能在地球上建立起社会主义，那我们要把这面无污点的旗帜交给我们的儿童们。摆在前面的这个斗争是远超于个人与党派的重要性之上的。牠是为全体人类前途的鬬争。这鬬争将是严厉的。这鬬争将是长期的。谁要寻找身体的安适与精神的宁静，那就让他到一边去吧。在反动时期，依靠官僚比较依靠真理是便当得多的。但是那些把社会主义这个名词不看作空洞声音，而看作他们的道德生活的内容的人们──前进吧！威胁、迫害、虐待，都不能阻止我们！即令我们不能及身而见，但真理是要凯旋的！我们要传播走向真理的路。真理是要胜利的！在命运的一切严重打击之下，我将是快乐的，像在年青时候的最好日子里那样快乐，如果我能同你们一道有贡献于真理之胜利！因为，朋友们，最高的人类快乐不是对于现在的享受，而是对于将来的协力。


二 季诺维也夫等的自招是怎样取得的？——托洛茨基给纽约世界电讯报的通信

-> 苏联党狱之真相（张家驹（王凡西）编译，亚东图书馆1937年版）　　　　相关链接： 托洛茨基

二 季诺维也夫等的自招是怎样取得的？

——托洛茨基给纽约世界电讯报的通信

    莫斯科审判案中的被告，从季诺维也夫到拉狄克，都争先自认了不曾有的罪状。这种罪状是不能叫人相信的。那么各被告为什么都欣然自招呢？这对于一般局外人，不得不说是一个谜。纽约世界电讯报主笔霍华德（Roy　W.　Howard,　editor　of　the　World-Telegram）为此问题，曾致电侨居墨西哥的托洛茨基，请求解释，托氏即以此文作答复。原文见该报一九三七年二月一日号；译文题目，系译者擅加的。　——译者

    最简单，并且乍看起来又最能叫人相信的反驳莫斯科控告的方法，是说：『这些被告就都不是托洛茨基派。自一九二八年以后，他们就都是托洛茨基主义的强敌。他们曾经作过些什么，或者他们曾经堕落到什么深度，我都不知道。很长期间，我已经不接到关于他们的消息了。可是十分明显地，他们希望由我的政治清算而保全他们的脑袋。』
    这一切话都是真实的。但这只是真理的一半。虽然我说了这一些话，但我仍相信我过去知道的这些老布尔什维克——至少是季诺维也夫，加米涅夫，皮达可夫，拉狄克，穆拉洛夫等——不曾犯过，而且也不会犯过他们所承认的一切罪。
    但是，人们或者会问，托洛茨基为什么要牵扯他的敌人们打击他们自己的供辞来使他自己的答辩混乱不清呢？在这里并未带有堂吉诃德的意味。要想分析莫斯科的虚构，必须从头到尾地翻掘这些『自愿招认』之政治的与心理的关系。
    如果有人一秒钟地承认这些政治活动的老手犯了这样一些奇怪的荒谬的罪恶，那么，即令不说一切别的，而他们的行为也是不能理解的，奇怪的，虚幻的。
    犯罪者可以在证据的压迫下和证人的证明下，承认他的罪状。但在莫斯科审判中，这种物证与人证都没有。没有证据是一个谜，同时争先恐后地自招也一样是一个谜。
    人们告诉我们说，这种犯罪有一个巨大的组织网，情形是极其复杂的；规模宏大的机关与德国的密探及日本的总参谋部缔结同盟，活动的时间已有许多年，活动的人员有几百，活动的范围遍及全国。
    但在这个时期中，我们知道曾有几万个反对派分子受到检查与逮捕。

    ∴没有提出物证

    格柏乌不断地收集信件，偷听电话，并不受一点法律的限制，那么，在这时候它应该能够提出大量的物证了。但是这种性质的东西竟连提都未提到——没有一封信，没有一个文件，更不要说炸弹与轰炸机了。
    实际上，格柏乌一定有成千成万的反对派的信件与文件。但这些东西都不适用于它的企图。它们不合于它的计划。它们只能打破那自招所带来的印象。
    那么，这些自招是那里来的呢？它们是怎样逼得的？历史并不是从这十七人的审判开始。凡是曾留心斯大林政制发展的人，都不会不了解被格柏乌迫害者的虚伪的自控。一九三六年八月以前，季诺维也夫与加米涅夫已经不只一次而是几十次地承认了他们的攜貳。并且，他们的自招又是以几何级数发展的。

    ∴害怕分裂

    所有我所认识的被告，以前都参加过反对派，但是因为害怕分裂，或因为害怕后来的迫害，都不顾一切而决意重回到（共产）党中去了。成千成万的普通同志，都跟着这些领袖们而同样行动。斯大林小组织命令他们承认，他们的纲领是错误的，尤其是托洛茨基的政策与无产阶级的利益相反。没有那个庄重的反对派分子会相信这点。可是在一九二七年底，他们却发表了宣言，虚伪地把未曾有的反党罪过加到自己头上，并对于那些他们毫不尊重的新领袖推崇备至。在这里我们已看见了未来莫斯科审判的一切雏形。（重号托氏自加——译者）
    但是事情并没有随着第一次投降而完结。反之，如上所说，一种几何级数的自招发展起来。于是政制便逐渐专制化了，压迫反对派的斗争逐渐恶毒了，控告也逐渐奇特了。官僚们不能允许政治讨论，因为他们要保护他们的横暴的特权。

    ∴必需的控告

    如要监禁反对派分子，如要驱逐他们和枪杀他们，只宣布他们的政纲之错误已不够了。必须控告反对派之鼓动分裂党，破坏或武力推翻苏维埃政权。
    为要在民众面前证实这种控告，于是官僚们便集合昨日的投降者，作为人证同时又作为被告。其中有谁如果拒绝签字于新的自诬书，那么人们就要对他说道：『这表示他的悔过不诚恳！』这样以后，他又被监禁起来或放逐出去。因此，投降者就逐渐地变成了虚伪自招的证人，以反对反对派并反对他们自己。
    在一切自招中，我的名字总是无例外地列为苏维埃官僚的第一号公敌。没有这一点，一切文件都无价值了。每个投降者，只叫企图在每一新阶段的工作与服务上，违反着这种办法时，总是照例得到下列的答复：『你从前的一切宣言都是不诚恳的，因之你不愿意帮助党。你是党的秘密敌人。』这样，每个投降者以前的每次自招都成了他的铁球与锁链，带他到更深的堕落。

    ∴千万人的『教育』

    这些不幸的投降者，为了轻微的或纯捏造的理由，一次连一次地再度被捕或流放。——目的在于毁坏他们的神经系统，破坏他们的意志。在每个新的压迫以后，就有一个新的特赦颁赐下来，其代价是更多几倍的可耻的自控。
    这样，在过去十一年间，从一九二三到一九三四，便一步一步地完成了那对于几万被告于原告党员（并间接对于全党）的『教育』（更确切地说是堕落）。统治的小组织需要这样的可耻的典礼，去摧残每个批评的思想运动的萌芽。
    一九三四年十二月基洛夫暗杀案发生，于是摧毁党的程序须以空前的加速度来进行。那时候，我就认为必须在任何公正委员会的面前说明，对付基洛夫的阴谋是格柏乌的人员得到了斯大林的允许而预备的，因目的在诬陷反对派。
    可是尼古拉耶夫的手枪子弹，却在这『罗织』还没有完成以前就射出了（显然他有他私人的动机）。经过了几次的迟疑与虚伪宣布以后，官僚们不得不以不彻底的办法完结此案，即季诺维也夫与加米涅夫等人承认了他们负暗杀基洛夫的『道德上的责任』。

    ∴一个简单的理据

    再一次地，这种『自愿』的声明是用一个极简单的理据压榨出来的——『如果你们不帮助我们毁坏反对派，这就表明你们实是同情于反对派和恐怖行为的，我们将照最凶恶的敌人来对付你们。』
    在每一阶段上都有两条道路摆在这些老投降者的面前，听凭选择——或是放弃过去的一切自招而与官僚们作无望的斗争，或是再降低一级，以新而更无耻的事情控告自己，同时把每一事件的整个责任都转嫁到我身上。这样地便下降到可怕的深处。
    格柏乌的『小小的』错算，使基洛夫付了他的头颅，但并没有吓退斯大林。他在基洛夫死尸的周围，决意要造成一个新的审判，好把反对派的道德责任转变成为实际的法律的责任。季诺维也夫受吓而在一切事情上都屈服了。加米涅夫则表示了若干反抗。

    ∴死摆在面前

    于是一九三五年七月，一个特殊的新审判在暗地里给加米涅夫预备好了。他被面对面地置到死的前边。他屈服了。从这时以后，新的审判的预备大规模地进行。在斯大林的监狱里，候补的被告多得很。愿意把恐怖的罪名加到自己身上并愿意诬蔑我的人，都得到不死的允许，并且允许若干时期以后，还可以有完全自由。季诺维也夫与加米涅夫等人走到了屈辱与自污的边界。这样以后，他们又被注销并枪杀了。
    斯大林是向前看的，就在十六人受审的当时，格柏乌逼迫拉狄克与皮达可夫在真理报上发表文章，在这文章中他们证实那些控告是实在的，并要求处各被告以极刑。拉狄克与皮达可夫清楚知道他们是在参与一个可怕的法律罗织，但并不怀疑到这样的文章就会是自己拉紧自己颈上的绳结。

    ∴新的审判的理由

    如果世界舆论在季诺维也夫的审判中已经相信我是个秘密的恐怖主义者和希特勒的盟友，那第二次的审判或许就不需要了。但是季诺维也夫与莱马尼的事件引起了反感，不信，至少是严重的怀疑。因此，新而更能『说服』的审判成为必要的了。拉狄克与皮达可夫是新的扮演中的天然主角。
    他们不得不在确定地立刻地死在监狱门口与渺茫的无把握的希望之间作选择。斯大林无疑地曾经过格柏乌而告诉他们说：『我们不能不枪毙季诺维也夫与加米涅夫等人，因为他们是秘密的敌人。我们极其相信你们的自招，并将尽我们的力量来救你们。』
    为要加强这些理据的力量，格柏乌又枪毙了那些表示些微反抗的被告者。
    机器师自己并不会手忙脚乱。他所需要的只是一种整个化的制度听受指挥，这就是说，不许有丝毫的批判自由，用军事力量压迫被告，证人与原告使之屈服，并听受一个人和一种完全统治着的报纸的裁判，这个人的单调的咆哮就可以惊吓并毁坏被告者与全体舆论。除此以外，还须有枪毙那些表示任何异议的被告者之不断可能性。
    莫斯科审判案之发生，并不是因为格柏乌曾发现了阴谋的痕迹并已确定了犯罪的人，并不是因为那些受着良心摇动的痛苦的犯罪者自诉曾犯了什么罪。不，莫斯科审判之举行，是因为格柏乌手中有无数的人可以随意处置，它可以按照政治需要，而随意所欲的把这些人改造；这些人已经被虚伪自招的课程教育成了；这些人为要表明自己的『诚恳』，并希望保全性命，被迫而把各色各样的矛盾罪名都加在自己头上。莫斯科两次审判与普通的法庭审判无相同之处。它们是纯粹的戏台上的表演，各个角色的道白是预先写成的，戏台的经理是一个专制的『Fuehrer』（『领袖』。希特勒之称——译者）这审判的政治目的在于要杀死反对派，除去一切用反对派名字说话的人，并以此而永久地从根本上毒毁一切批判思想的踪迹。官僚们达到他们的目的了吗？没有。斯大林大大错了。他的恐怖行为的后果将成为他的独裁的致命伤。我们在不久的将来就可以见到这点。

上一篇　回目录　下一篇


三 苏联党狱中主要被告传略

三 苏联党狱中主要被告传略

    列夫·托洛茨基　现年五十七岁，十八岁起参加革命社会主义运动；一九〇五年，任彼得堡第一任苏维埃主席；资产阶级国家捕禁过他的有六国；布尔什维克党的组织者；与列宁同为第三国际的建造者与领导者。

    格里戈里·季诺维也夫　从事革命运动共三十五年，布尔什维克党的创建者；欧战前与欧战期间列宁居瑞士时的最亲密的共同工作者；彼得堡（后改列宁格勒）苏维埃的主席；一九〇七年以后历任布尔什维克的中央委员；第三国际的第一任主席。已枪毙。

    列夫·加米涅夫　一九〇一年加入俄国社会民主劳动党，时年十八；一九〇三年，随列宁建立布尔什维克；一九一四年为布尔什维克中央委员会的特派代表及沙皇国会的党团书记；一九一五年被充军到西伯利亚；一九一八到一九二五年任莫斯科苏维埃主席；列宁死后任人民委员会副主席及劳动保障委员会主席；一九一七年以后历任联共党中央委员，后又任政治局委员，列宁病时为列宁在政治局的代表；列宁研究院院长，列宁全集的编辑者。已枪毙。

    伊万·尼基季奇·斯米尔诺夫　参加革命社会主义运动及布尔什维克党共四十年；内战期间著名的第五军的军长；俄国西北部布尔什维克党的领袖；在东方曾组织布尔什维克革命，有西伯利亚的列宁之称；任布尔什维克中委多年；曾任邮电人民委员长。已枪毙。

    格里戈里·叶甫多基莫夫　彼得堡的三个布尔什维克主要活动者之一，十月暴动的行动指导者；布尔什维克的老党员，任列宁格勒党领袖多年；代表联共党参加列宁葬仪发表演说；基洛夫被杀时仍任党中央委员。已枪毙。

    瓦加尔沙克·捷尔-瓦加尼扬　老布尔什维克。亚美尼亚共产党与苏维埃革命的领袖；曾有大批著作讨论民族问题及马克思主义的其他问题；党的主要科学杂志马克思主义旗下的创办者与第一任编辑（在列宁领导下）。已枪毙。

    谢尔盖·穆拉奇科夫斯基　生时其父已因参加乌拉尔革命工人运动而在监狱中；十五岁参加革命；一九〇五年参加布尔什维克；沙皇时代曾多次被捕；一九一八年，在白色恐怖压迫下组织乌拉尔的工人暴动，建立无产阶级军团；乌拉尔苏维埃胜利后，任该军区总司令，一九二四年被斯大林撤职。已被斯大林枪毙。

    伊万·巴卡耶夫　老布尔什维克；曾任彼得堡秘密侦探长；列宁死前及死后任联共中央委员及中央监查委员。已被枪毙。

    叶菲姆·德赖采尔　托洛茨基在内战时的共同工作者；内战中的英雄，曾两次受红旗勋章；因同情反对派而遭斯大林流放，因抗议虐待而与六十二囚犯绝食，几至丧命，最后屈服于斯大林。已被枪毙。

    格奥尔吉·皮达可夫　加入布尔什维克共二十五年；著名经济学者；一九一八年任乌拉尔苏维埃共和邦人民委员会主席；中央委员；国家经济最高委员会主席；一九二三年后参加反对派，一九二八年屈服于斯大林；后任国家银行总理；又任重工业副人民委员长。已被枪毙。

    卡尔·拉狄克　一九〇二年起在波兰从事革命运动；欧战前在第二国际中为有名左派份子，罗莎·卢森堡的共同工作者；战时为德国不来梅（Bremen）左派的领袖；齐美尔瓦尔德及昆塔尔反战社会主义者大会上的出色人物；一九一七年布列斯特—立托夫斯克的布尔什维克外交处的指挥者；外交部中欧局的局长；因帮助斯巴达团曾在德国被捕；被释后，返莫斯科帮助建立第三国际，在国际初期为它的最有权威的发言人之一；一九二三年参加反对派；一九二九年屈服于斯大林；直到被捕时，担任政府机关报新闻报的编辑。被斯大林判处十年徒刑。

    格奥尔吉·索科尔尼科夫　现年四十八岁，十八岁起参加布尔什维克；一九一七年莫斯科暴动组织者之一；真理报及其他党报的编辑；第六次联共党大会上被选为中央委员；一九一八年三月任布莱斯特——立托佛斯克和会主席；内战中著名的战将；一九二一到一九二六年任财政人民委员长，创立『齐尔凡尼兹』币制，为第一个稳定俄国币制的人；驻英大使及副外交人民委员长。已被斯大林判处十年徒刑。

    列昂尼德·谢列布里亚科夫　参加布尔什维克党已达三十一年；沙皇时代最活动的工人之一；被捕十四次，被充军五次；一九一七年莫斯科暴动的组织者；内战中的前线战士；在列宁指导下任中央委员兼党书记；一九二七年因『托洛茨基主义』而被开除出党，后被送到美国指导苏联驻美商务局；屈服于斯大林后，任中东铁路的苏方局长。已被枪毙。