王凡西：双山回忆录（1957）

双山回忆录

王凡西

（1957）

·前言
·序（楼国华）

·五四与五卅
·二年大学生活
·从汉口到莫斯科
·东方大学
·莫斯科生活的第二年
·回国工作——被逐出党
·由四派到统一
·监狱进出
·《斗争》创刊——第三次入狱
·抗战初期的陈独秀
·太平洋战争与组织再分裂
·在战争与革命的日子里
·在寂寞中思索
·后记
·附录

中文马克思主义文库（https://www.marxists.org/chinese/index.html） 制作


前言

 -> 双山回忆录

前言

    这部稿子写成于二十年前。当时曾经由几位好友代为抄缮，油印二十余册，流通于少数读者间。因为写作时的环境关系，那里可资参考的文献绝无仅有；几乎一切都凭记忆，自不免有一些事实上或年份上的错误。多年来幸承不少读者指出，得以在这“再版”时一一改正。

    书的内容，并无改变或增添。无论记事与议论，都仍止于一九五七年。凡发生于那一年以后的中国内外大事，均未涉及。在理论方面，当时所作的某些推测，都不就后来发生的真实情况而加以改写。所以如此者，一来为了难改，牵一发将动全身；二来为了存真，也不愿事后窜改，冒充先见。

    本书大抵将和它的英译本（英国牛津大学出版社出版）同时面世。英译本由于出版的预算关系限定字数，以致我不得不将最后一章（《在寂寞中思索》）割舍。其他各章，也有或多或少的删节。二书间倘有若干出入处，当以中文本为准。

    临了，我愿趁此机会，向二十年来关心本书，曾为它抄缮，油印，提出意见以及目前出钱出力使它得以问世的几位好友，表示深切的谢意。

*　　　　*　　　　*

    上面这些话是在一九七七年十一月间写的，到现在已有十四年了。我不曾想到我还能活这么多年；也不曾想到这本书还会在香港重印；更加不曾想到的是：我在书中实际上给他们写了“悼词”的国内朋友们，还有几位能活着见到这本书，特别是我在书中一再提到的郑超麟，不但能活着见到它，并且还能给它做了校勘。

    读者们将在这个新本子里见到不少条“校者注”。这位校者便是郑超麟。

    事情的经过是这样的：一九七九年六月，郑超麟于被囚二十七年之后终于活着出狱了。一九八O年，北京的“现代史料编刊社”翻印了《回忆录》，供内部参考。也许因为超麟被指派去“抢救党史”的缘故吧，他居然也有资格看这本书。他边读边校，结果在一九八一年十一月给出版者编写了一大张校勘表。这张表，我终于也辗转获得了一份。

    超麟的记性特别好，加上他的细心，他的校勘指出了我书中不少有关年份与事实方面的错误。它让我在这次重印此书时得以校正。许多明显的小错误，干脆在正文里改正，不加说明。一些比较重要的出入，那就不改正文，而把校者的原注附在下面——借以纪念上述那一段文字因缘。

    除了校者注之外，这次增订还添了几项补注。那是十四年来，主要是我离开澳门来到欧洲之后，由于接触到新的资料而增补的。

    附录原来只有一篇：《牛津大学版英译本自序》。这次添了三篇：一、《回忆录》的法文译本自序；二、哥伦比亚大学出版的英译纸面本序文；三、各家书评摘译。此外，还新加了当年中国托派统一大会写给国际书记处与托洛茨基的两封旧信。它们是几年前从哈佛大学图书馆的托洛茨基档案中找到的。

    其余内容，完全与一九七七年出版的本子无异。

    一九九三年八月廿日 作者记


序

序

    这本《回忆录》的作者是我的老朋友。他是我自从二十年代以来为了一个共同理想而一起战斗、一起受难、直到现在尚在人间、并且依旧坚持斗争的二位老友之一——另外一位是郑超麟。

    长达七十年的友谊是弥足珍贵的，七十年共同工作的回忆更值得怀念。关于过去，他们二人都写了回忆。他们的回忆录都曾受到有关方面的重视。他们的其他作品（创作和翻译），也都曾发生不小影响。这个影响，近年来非但不曾减退，反而因为“社会主义阵营”的崩溃而愈加扩大、愈加增强了。

    为什么会如此呢？因为，我们数十年来为之斗争的那个共同理想——对一系列重大革命问题所阐明的马克思主义立场——恰恰就是以斯大林为代表的那种社会主义的对立面；恰恰就是对斯大林主义所实行的一切叛变行为的一贯指责；而且自从一九二O年代初期以来它便早已指出了与预言了这种“社会主义”的必然崩溃。

    当然，斯大林主义崩溃证实了我们见解正确，这件事的本身并不能立即促使革命的马克思主义替代破产的斯大林主义。它不可能促使那被断送了的国际革命运动立即发生转机；它不可能使世界局势立即变得有利于真正社会主义运动的兴起。事实正相反，由于斯大林派以社会主义与共产主义名义在数十年中犯下了数不清的罪恶，它的最后破产非但不能促成社会主义复兴，反而在未可预见的一个时期内，它将使一切与社会主义或共产主义有关的思想和运动，进入更低落阶段。

    因为，人们有意与无意地把斯大林主义的破产当成社会主义的破产；他们不愿或不能把斯大林主义和真正的社会主义区别开来。而要广大群众认清楚二者之间的区别，是需要一个或长或短的过程的。

    要想缩短这个过程，要想使新的社会主义革命的世界潮流早日到来，在主观方面最为重要的，是要让人们懂得并看出斯大林主义与真正马克思主义之间的区别。要让广大劳动群众知道：斯大林主义的崩溃绝对不等于社会主义与共产主义的破产。要做到这一点，最重要的一步，我以为除了在理论上不倦地阐明二者的是非异同之外，还必须（我甚至认为更为重要的）把过去斯大林主义（部分也是毛泽东主义）和托洛茨基主义二个体系之间的斗争历史，扼要与形象地介绍给新一代的革命劳动大众。只当他们凭自己的经验印证了与体会了这二条路线的是非由直之后，才能产生出一个群众性的新的革命组织与运动；才能使那因罪恶的斯大林主义及其体制崩溃而造成的一个世界性的可恶现象有所改变，才能使原本向往社会主义的人们，从幻灭、消沉、迷惘与悲观中恢复过来；才能使国际形势出现真正有利于社会主义革命的转变。

    要达到这个目的，我以为，王凡西的这本书，是多少可以起一点作用的。因为——

    它详细地记录了苏联和中国的托派的产生和发展；

    它详细地记录了斯大林派和托洛茨基派关于中国革命的不同立场；

    它详细地记录了斯大林派如何控制中国革命与中共；

    它详细地记录了国民党如何压迫中国托派，以及中国托派如何在国共二党的迫害之下坚持自己的主张和斗争。

    从那些关于人和事的亲切描述中，人们不难做出一些谁是谁非，谁真谁假的结论；而这些结论又会有助于人们在思想和理论方面得出正确的结论来。

*　　　*　　　*

    《回忆录》这部书的本身经历，我觉得，多少也反映出它在这方面所能起的积极作用。正如美国的卡庚教授（Prof. Richard C. Kagan）所说：这本书的“起始发源是寂寞与寒碜的”[1]。著者当年被逼蛰居在偏僻的澳门。在生活异常紧迫，参考资料绝无仅有的条件下，写成了这部回忆。在当时（一九五七年）的政治气氛中，当然没有任何一个出版家会接受这本书。是我请朋友将它缮写在蜡纸上，油印了二十部，传观于当时寥若晨星的一些香港朋友之间。这情景，确实是“寂寞与寒碜的”。二十年后，即一九七七年，这本油印书用铅印出版了，更有趣的是：这个本子不久便被“北京现代史料编刊社”翻印，在中共内部流通传观。二年后（一九七九年），此书让日本朋友看中了，译成了日文，由东京拓植书房出版。一九八O年英国牛津大学出版社出版了英译本。一九八三年出版了德文译本（法兰克福脱社会主义出版社出版）。一九八七年又多了法文译本（巴黎La Breche书店）。一九九一年，美国的哥伦比亚大学出版社出版了英文版的普及本。

    以上所述的小小成就：由“寂寞、寒碜”逐渐变得“热闹、堂皇”，当然还是不足道的。但一叶知秋，双燕报春，作为一个象征，我们确能从这件小事中，多少看出一点世界革命气候的转变，可以看出在汹涌澎湃的反社会主义、反托的逆流中，真正的、代表劳动大众民主的社会主义的思想逐渐地在受到人们的重视和欢迎。

    当此《双山回忆录》的第三个中文版本出版之时，作为作者老友与此书的最初出版人的我，欣喜之余，写了以上的一些话，作为序。

    楼国华

    一九九三年五月五日于香港

[1] 见一九八一年英文《中国季刊》秋季号书评。请参阅本书附录：书评摘译。


五四与五卅

五四与五卅

    五四运动发生的那年，我正在本乡小学里读书，十二岁。但知道有这件事，乃至受这运动的影响，却又在一二年之后了。

    我的故乡是这样的一个市镇，它是既开通而又闭塞，不偏僻却是荒寂的。地处于沪杭之间，有铁路线联络这两大都市。它是浙西的两个食米集散地之一；更有不小一个区域的农民的蚕丝，由这里收购了送去上海。所以商业资本很早统治了这个地方，商人久已是它最有权势的人物。读书人，据说在清朝就是如此的，如果他不同时又是典当主人、钱庄老板或大地主之类，一样不为人重视。这里的传统是铜臭压倒书香，文化气息自来稀薄得可怜。

    上海市场的消息，几小时内就可以在乡镇的茶馆里引起风波；而北京学生们的“闹事”，则连我们“最高学府”里的老师也不曾注意。十余岁的小孩子当然更是茫无所知。

    在人口将近三万的市镇里，只有两所完全小学。我所就读的那一所，因为由一位富有的孝廉公当校长，教员中的多数也是地方上有地位的绅士，所以被目为最高学府。孝廉公以他办书院的方式来办“洋学堂”。大堂上供着“大成至圣先师”的神位，受着孩子们晨进夕退的两次敬礼。功课中虽已有了格致、音乐，甚至高年级还教英文，但最注重的还是国文，尤其是《论语》和《孟子》。我只读过《论语》，由一位儒医两通的老秀才给讲解的，教得很认真，要求非常苛刻，甚至连朱夫子的注释都得背。

    关闭在这样的门墙里，外面世界发生的思想的激荡自然不会立即波及的。

    然而，要来的终于要来的。大约在一二年后，它由上面和外面侵进来了。

    县里的视学员，也是本镇上一个秀才，想夺取这所最高学府。他靠了一个与孝廉公们敌对的大绅士撑腰，又借了点县教育当局的势力，推倒了老校长。这一来，颇不得大多数地方人士的同情，因此当他以新校长资格走马到任时，非但旧教员无一留职，而且镇上的所有读书人都给了他抵制，不受他的延聘。结果他只好求才他乡，请了一批杭州第一师范刚毕业的学生来做我们的先生。

    杭州第一师范是浙江省里的“北京大学”。在当时，它与长沙的第一师范，可说是北京大学新思想运动在外省的两个最得力的传播站。校长经亨颐，气度与为人都跟蔡元培相似。于学派无成见，对人才能兼容。自己的思想是开明而民主的。他所延致的教师中有所谓“四大金刚”（陈望道、刘大白等），学生中出名的是施存统、杨贤江等辈。施存统（后来改名复亮）之出名因为写了《非孝》那篇文章，而《非孝》又使第一师范大大出了名。

    当时浙江省的统治者（督军卢永祥，省长张载扬，警察厅长夏超）早把第一师范看成为眼中钉。久矣乎要给他一点打击，苦于没有借口。《非孝》（登载在第一师范学生自办的一份刊物上的）一出，便有了题目，当局对学校进行了迫害。经亨颐为了保护他的教员和学生，以去就争，终于辞职而去。后来学生们为了挽留校长反对新校长，进行了罢课斗争。最后集体被军警围困在操场上，坚持了一次全国闻名的大抗争。

    我们新校长延聘来的新教员中，有一位就是那次斗争的领袖之一，其余的当然也是新派人物。

    其时我是毕业班的学生，我们一班的主任就是那位杭州学生运动的英雄。

    不过当那一学期开始的时候，我们却以惭愧的心情走进大门的。因为有不少“不事二主”的学生退了学。他们转人旧时三年级主任（一位举人）所办的私塾去就学。留下来的学生大多比较贫寒，他们的家长与学校的旧主持人较少关系或全无关系。“最高学府”的名誉从此毁了，合镇的上流人都鄙视它。就读该校的学生也不再有什么光彩了。

    开学典礼时，不见了“至圣先师”，因此也不再隆重鞠躬。四五个新先生，年纪都只比我们大上十几岁的，穿着布大褂，怪不神气。孝廉公时代那种庄严肃穆的气派是没有了，我们这些不得已做了“贰臣”的孩子们心里都感觉得有点难堪。

    看看课程表，“经学”已经不见了；领来了新书，其中竟有用钢笔板自印的白话文讲义。新的校歌也贴出来了，过去校长引以自傲的那首“论文师轼辙．立品继程朱”的歌词，被宣布作废，改填的是些白话字句。孩子们没有说什么，但不少人想起了镇上流行的批评，“这个学校给弄得不成样子了”。

    我们是用失望和疑虑心情来迎接这几位五四运动的代表们的。不过事情改变得很快。不出一二个月，我们就非常崇拜我们的新先生了。首先，我们不必像孝廉公时代那样害怕老师，师生之间成了朋友；其次，我们完全懂得他们所教的东西。陈独秀胡适之关于文学革命的论文，周作人的小品，刘半农等人的白话诗，我们都贪婪地，怀着无上兴趣地读着。（顺带说一说那时老师们始终没有将鲁迅的东西介绍给我们，甚至我们不曾听过提他的名字。我个人知道鲁迅与阅读他的作品，那是在一九二五年以后的事。）尤其叫我们欢喜的，乃是听他们讲自己在杭州闹风潮的故事，讲他们的学生生活。不久，新方式的学生活动就在我们学校里试办起来；成立了自治会，创建图书馆，订阅沪杭日报及杂志办了手写的粘贴在墙壁上的校刊，甚至还开了一月学校商店。

    不消一个学期，“最高学府”的面目和气氛已改得完全不同了，它变成我们小镇土的“北京大学”和“第一师范”。在本地卫道夫子们的心目中，我们都成了陈胡新党的小喽罗，事实上也正是如此。

    十四岁那年我在小学毕业。为了前途问题，我和那时候的许多孩子一样，和父亲发生了冲突。我的父亲是一个读书人，前清末年进了学的，所以他有资格与士大夫游；但因他不是富家子，地位当然不高，虽在诗酒唱酬中，也不免常要受些闲气。这就养成了他的两重性格：一方面看不起那些似儒实商的绅士；另一方面却决心要在商业上竞胜致富。他时常用了愤世嫉俗的口吻（多半在他醉酒以后）对我和我的兄姊说：“读书人最没有出息，有了钱人家就会敬重你”。因此，当我读完小学之后（当时照我们乡间人的说法，这程度已等于前清的秀才），他坚决要我学生意，不让升学了。他这样决定，另一原因是家境不好，实在也无法供给我上省城读书的费用。所以在我毕业前半年，他老人家就已托人在上海一家洋行里替我说好了练习生的位置。可是我的想法和志愿与父亲的大不相同。我生来也许就是一个理想主义者，小时候当然更不会看重实际。最欢喜读《水浒》，也欢喜《三国志》。侠客和义士乃是我心灵里最早的偶像。

    在家人中，我最崇拜我的叔祖，他是个武秀才，绰号“大刀”，性情真直，虽老不失童心，平生不事生产，以致为家人所贱视。而我却非常欢喜和他在一起听他讲快人快事，常使我寝食俱废。叔祖爱谈他自己的父亲（即我的曾祖），说他曾经帮长毛（太平军）打仗，离家三年，转战皖省，一直到清军攻陷南京后才偷偷回家的。家里老辈谁都不愿意提起这件事，而我也把他想像成了英雄，将他和《水浒》、《三国》中的人物联结起来。

    经过一年多五四精神的熏陶，我的兴趣和思想都发生了不少变化。当然，一个十三四岁的孩子，谈不上什么固定兴趣与系统思想。所谓变，也只是模糊的方向而已。在未接触到新文化运动的影响之前，我们这些孩子简直没有精神生活的，浑浑噩噩的。拿我个人来说吧，除了演义小说里的人物引起我一些奇异的空想之外，更不会想到比饮食游玩更多的事。而新影响却在孩子们的心灵里打开许多窗，让我们由那里看见许多未曾前见的境界，尝到了许多前所未知的乐趣，以致引发了对远大事物的憧憬和向往。孩子们的志向与天地扩展得如此之快，竟致远远地超过了父兄们所能了解的程度。我们的小眼再不注视在一家的门桅上，不以一乡一镇中的荣辱为怀。我们（决非我一人如此，同学中不少人都是一样）居然“以天下为己任”，将古今中外的科学家、思想家、文艺家为做人的典范了。总之，五四精神使我们变成了染上时代狂疾的小志士，变成了好高鹜远的理想家。在我个人，旧日的侠义偶像和新认识的崇高的心智活动家结合起来了，而后者又逐渐地代替着前者。

    处在这样的精神状态中，我之无法接受父亲给我安排好的前途，乃是十分自然的。父亲方面呢，他根本不曾想到他的“小东西”自己竟已有了主意。他是我们家中的绝对君主连他的父亲即我的祖父在内都对他非常畏惧的，我当然更加怕他。平时他不苟言笑，对家人从来不和颜悦色地谈句天，只有当他喝醉了而又非泥醉的时候，才透露出一点人情的暖气，卸下了他家长的严肃面具。此时的我，尤其是我的姊姊，才会沾着点父爱：听些并非训斥的牢骚，尝尝他带回来的糕点。

    我将到上海去学生意的决定，也就在这样一个温暖的晚上被通知的。那天晚上父亲特别高兴，记得还从一家宵夜馆里叫了炒面回来。他相当庄重地通知了我这件事情，同时讲述了他如何请托亲友帮忙谋得了这个位置的经过，又说将来补读英文的夜校也托人找好了，他要我好好去做，洋行出路是很大的。父亲的通知原不需要我同意，他说过就算，接着就宣布要吃炒面了，而我此时却不知从哪里来的勇气，竟敢当面对他说：“我不做生意，我要到杭州去读书。”情势当然急转直下了，在座的母亲和姊姊都吓呆了，拿起了的筷子又悄悄地放下，她们以万分惶恐的眼光望着我，我则把眼睛望着地板，不敢看父亲的神情。父亲的决定被人违拗，在这家里大概还是第一次；而这一次竟出于他最小的儿子，一定使他感到十分意外的。所以他的愤怒竟不以惯常的方式发泄出来，没有呵斥，没有敲打，只是气得连声都出不得了。

    父子间的关系僵持了两个月，结果却以折中的方式和解了：答允升学，但必须读商科。因此我考进了杭州的省立甲种商业学校。

    这个学校与第一师范相连校舍都是前清的贡院。两校间只有一墙之隔。我是身在墙东而心在墙西。商科的功课引不起我丝毫兴趣，尤其叫我头痛的是簿记、珠算与辨币。这个学校的环境十分庸俗，学生活动全无，文化生活贫乏之极。它比孝廉公时代的我们的小学还要死气沉沉。呼吸了一年多五四空气的我，简直要在这里窒息了。那时我对学问的兴趣是尚未固定的，择业的问题并不困扰我．我所欢喜的只是一般的学问，一般的知识，特别是新的。所以凡是新书，不管是文学、哲学、科学，我一视同仁地拿来读。无钱买书，星期天就跑到书店里去翻，或到西湖图书馆去借阅。这些书多半是不易懂的，有的是真的艰深，有的则为了天书式的翻译；可是我直着脖子吞下去不管它们能否消化。在商业学校里混了两年，那枝簿记棍如何使用都不曾学会，而从杜威、罗素、柏格森到泰戈尔，乃至古代学者如苏格拉底、柏拉图等等的大名．却已经知道了一大串甚至有不少他们的中文译作都被我翻过了。商业和我的兴趣之间也就愈离愈远，再耽下去简直是苦刑了。

    在第二年的第二个学期中，学校闹了风潮，我被推为代表之一。结果风潮胜利，学生代表却全被开除。我原是被开除者之一，只因校中的一位国文教员是我父亲的朋友，为我力保，总算“顾全面子”，私下教我“自动转学”。这次事情没有使父亲气恼，很乐意地让我转人了一个私立的普通中学，从此我跟商业最后地作别了。

    一年后父亲逝世。再过一年临到中学毕业的这个学期，“五卅运动”爆发，那时我十八岁。

    “五卅”以前的二年中，我仍旧是漫无目标地乱读书。不过由于创造社的影响，兴趣却渐渐转趋于文学方面。和当时许多年轻人一样，我成了创造社诸作家的祟拜者，个人则尤其欢喜郁达夫，在有意无意中，深受了他浪漫的颓唐的影响。同时也因为父亲故世，家道日窘的关系，更加以“沉沦”式的不幸青年自命了。同学中也有人欢喜写作的，教员中也有一二个新人物。因此在“五卅”运动的半年前，我和另外三个同学一起，出版了一张报纸，报名竟莫名其妙地称为《赤报》。其实当时我们的思想离“赤”尚远。内容也根本不属于此一色彩。记得此报的一篇主要文章，是我从一本英文哲学史（只记得是“家庭大学丛书”之一，著者为谁都已忘记了。）上译出来的序言。我们这几个人都没有固定思想，基本的政治倾向只能说是民族主义。但是报名吓坏了人，所以只出一期，就让校长禁止了。

    那时候的杭州，真正的赤色思想原已存在。《向导》报的公开通讯处是杭州法政专科学校。收信人安存真，即该校教员安体诚（一九一七年为蒋介石杀于龙华），是出名的共产党员。我的几个乡前辈在杭州搞国民党（实则共产党）。SY也有了，第一师范里有一点组织，我的自小朋友许志行就是那个组织的负责人。我和他们之间常有来往，但我没有加人。原因是：那时我看不起干政治活动的人。为学问而学问的观念给我的影响很深；我觉得干政治根本不是做学问，两者是背道而驰的，而我则一心要研究学问。我们的中学里也有一两个入了“国民党”，他们很活动，很自负，可是功课很糟糕，这件事又加强了我的成见。

    其实我那种想法，本质上只是反映了当时新思想运动主流的分化。我是在五四，之后一两年才接触到五四思想的，等到我追上它、接受它的时候，新思想的本身却早已向前进展，发生变化了。《新青年》分了家，陈独秀与胡适之各走各的；前者前进至马克思主义；后者则仍旧停留在资产阶级民主主义的阶段上。前者由思想而进人行动，由文学革命而政治革命；后者则欲保持思想的“纯洁”，反对文人玩弄“龌龊的政治”。由于行动的需要，陈独秀与李大钊等组织了共产党，与南方的孙中山结了同盟；此时胡适之等却贯彻其“学者作风”，与梁任公的研究系合作，同时寄托希望于北洋军阀的政府。

    对于当时中国思想界的此种分合情形，我是茫然无知。杭州虽说是一个省会，北京新出的杂志也多少能够看到，但一般说总是落后得很。那里的多数教员与学生如果算得上“新人物”的话，多半以新到接受“五四精神”为止。对于“德、“赛”（民主与科学）二先生的向背，对于孔子的抨击或崇拜，始终还是这个城里新旧人物的分界线。因此在无形中，杭州被五四运动唤起了思想生活的青年们，就当时思想主流的分派说，都属于胡适之方面，亦即属于梁任公方面。他们对于当时为数不多的国民党分子，虽然不是仇恨的，却是轻视的，因为这些人“不忠实于学问”，却去搞政客勾当。

    在一九二五年春天以前，我也是这样一个不自觉的“胡适之派”。“五卅”运动却给了我一个激烈的与决定性的转变。

    上海爆发惨案的时候，我们正忙于毕业考试。在最初，我们简直不甚留意这件事情的。后来看见它愈演愈烈，学生罢课，商店罢市工人罢工，掀起了前所未见的大风潮，我们这才开始激动起来，觉得我们也必须有所表示，才能对得起上海同学。学校里的空气热了起来，学生中沸沸扬扬着，校与校间开始了联络，人人都感觉到非干点儿什么不可了。大概是惨案之后的三四天吧，上海学生联合会的代表团到了杭州，向各校学生报告惨案经过；杭州的学生立即行动，由每校推出代表二人，成立杭州中等以上学生联合会。我因为平时曾参加演讲比赛，而且在校际竞赛会上得过奖，同学们就以为我具备代表资格，推举了我，另一代表便是我上面提过的那个“国民党分子”。应该承认，我最初去当代表是不太愿意的，原因是上述的成见作怪，这些是风头主义者干的玩意儿。在第一次的成立大会上，我意外地又被人推举成宣传部长，这使我惶恐起来，我心想：糟糕；毕业考试完了，大学也不必想考了。可是这种不愿意与惶恐的心理出现得极其短暂。工作一开始，斗争随着爆发而日趋紧张，我以全心身投进这个新的活动中心，毕业与升学等等都被置诸脑后了。

    参加杭州学生会工作大约只有三个月，从六月初起，直到八月底离杭赴京去考大学为止。这一段工作对我的思想与生活却发生了很大影响。简单地说，它使我脱离了胡适之而走向了陈独秀。这三个月间没有读什么书，整天忙的是工作，然所得益，套句现成的话说，真是“胜读十年书”。大时代中炽烈的大斗争，像只巨大的熔炉一样，把投入者身上一切不合适的思想和感情焚化于俄顷之间，同时将你含有的（如果有的话）某些较好的东西提炼出来。一个省会里的学生运动，尤其是当那个时候，无论就深度与广度说，都没有什么了不起的。但因被配置在大时代的背景上，作为全国性的反帝反军阀斗争的一部分而出现，其意义亦自不同。对于像我初次跨入思想生活的年轻人，其意义竟是决定性的。我很快懂得了，所谓“为学问而学问”的说法是多么地虚伪；真正学问应该和行动相结合，为行动服务的。我懂得了，做学问与“干政治”决非对立的；而政治上处于被压迫地位的人们，根本无法做纯粹的学问，他们的学问应该集中于一门，就是如何为改变这个地位而斗争。这点道理一半是我在工作中悟出来，另一半则由于和那些平素为我所鄙视的“风头主义者”的接触和接近，我发现他们中多数不但比我能干，而且比我有学问。我几年来的自以为追求的“真正学问”——乱七八糟地阅读杜威、罗素以至柏格森等辈的大作，这时却被证明出非常无知与混乱的。这时我初次接触到马克思主义，从那两位“搞国民党”的乡前辈手里看到一些浅近的社会科学书籍，觉得这是一种切实而有用的学问，与我先前所学的一些不同。

    在杭州的短期工作中，我获得了一个终生受用的认识，那就是：对外斗争与对内斗争不能分开，而且后者胜利乃是前者胜利的条件。记得在学生联合会的第一次大会上，一个最重要的问题是讨论：杭州学生应否与上海同学一致行动，实行罢课？代表们的意见是分裂的。一部分认为这是对外斗争，是反对英帝国主义屠杀中国人我们不应该罢课，因为罢课这种手段只能用以对内斗争，譬如反对学校当局的黑暗或政府当局的腐败之类。杭州学生罢了课来反对上海租界上的英国人，据这班代表的意见，近乎“无的放矢”。“人家不会理你们的，荒废学习是你们自己的事”，他们说，“为了真正能够反对帝国主义，我们非但不应该罢课，而且应该加紧上课，加紧学业来武装自己”，这些人说得颇有道理。另一方面，多半是有了若干政治背景的代表们则坚决主张罢课。他们的理由很简单：如果不罢课，什么行动都谈不上，一切所谓反对都是空谈。我是主张罢课的。但心里却觉得前一理由充分；赞成罢课，只是为了行动罢了。结果以微小的多数通过罢课。

    杭州学生就这样行动起来了。全体学生组成了数百个小队，到戏院、茶馆、公园、以及马路旁边去作鼓动演讲。动员很彻底，连杭州最保守的女校学生都出来了。我们原想让那里的商店都罢市，但没有成功。杭州学运中空前规模的一次示威举行了，参加的约有七八千人，包括小学生和若干市民在内。当时浙江的督军是孙传芳，一个非常狡猾的北洋军阀。在全国热烈的战斗空气中，他不敢正面来压迫我们，他表示“同情”。当游行示威时，他派了一队荷枪实弹的兵士来“保护”我们。他还召见了学生代表，发表他“爱国不敢后人”的鬼话，要我们把外交重任信托给当政的人，安心读书。

    我们，至少像我那样的十几岁的孩子们，并非一下子就看穿了他的阴险。可是渐渐地，我们感受到他暗中活动的影响了。有一个学校，仿佛记得是体专，由于那校长与省当局的特殊关系之故，首先对联合会采取了一些古怪的行动。后来，在我就读的那个学校里，一位最热心赞成学生运动的教员被解了职，我这个代表也间接受到警告。不发给毕业证书的威吓都听到了……

    在我工作的那三个月中，更露骨的镇压行动虽然不曾见做出来，但是种种的无理阻难，却已足够给了我一个清楚认识，对外斗争与对内斗争是分不开的，真正的反帝斗争只有通过对内的革命斗争。

    当我交代了学生会工作，离杭赴京的时候，胡适之、梁任公思想己经从我的头脑中彻底廓清，完全站稳了左派陈独秀立场了，虽然在形式上我还不曾加人共产党。


二年大学生活

二年大学生活

    中学毕业，和小学毕业时候的情形不同，没有人为我规定前途了。父亲已故世一年多，我是充分自由的；但经济条件限制着我，家中境况更不如前。父亲于久病之后逝世，比我仅长六岁的大哥挑起了一家重担。大哥小时候不大爱读书，很早就帮助父亲经商。我家在父亲病中及其死亡前后所遭遇到的种种经济困难，都是这个二十余岁的年轻人去应付了的。在我们那个铜臭熏天的小镇里，他为此自然受够了屈辱，深深体会了人情和世态。他常怀不平，牢骚满腹，立志要中兴我们的家，要为抑郁而死的父亲吐一口气。

    我在中学毕业后，大哥赞成我去投考大学，他答应竭尽一切可能来帮助我，希望我能够和他殊途同归，从商学两方面去光大门楣，为亡父争气。

    大哥的态度并非丝毫不曾感动我。我虽然不像他一样地直接挑着家庭担子，也很少和他一样地亲自尝到亲友们冷酷的待遇；但我是间接感受了一些的，当然分担着他的感情。我仇视所有在我家苦难中不予援手反加践踏的势利人。特别使我气愤的因而记得最清楚的有两件事。其一，父亲卧病那年，我们借住在孝廉公（即小学旧校长）的兄弟的一所房子里。此人原本也是父亲朋友，平时颇有来往，谁知父亲病危，他竟来借故逼迁。另一件也是我亲眼见到的：父亲刚故世，停柩在堂，从来替父亲经营小工厂的那个本家，却宣布辞职，自己要去开一间同样的工厂了。因为自来对外的一切关系都操在他手里，他这“独立”就无异宣布我们完蛋。大哥气得发抖，我母亲于哀求无效后在灵前痛哭，而这位本家却耀武扬威地走了，我恨不得将他一刀杀死。

    这些事在我幼稚的心里留下了深刻印象。兄弟俩抱着同仇敌忾是十分自然的。中学里我读书相当用功；而在用功的诸般动机之中，显然有“报家仇”一项在内。

    中学的毕业班中，连我在内，共有五人要到北京去。临行前，大哥与母亲想尽办法，替我筹措了五十块现洋。那时从我乡到北京的三等火车联票就要将近二十元，所以余下来只有二十元左右了。到北京后的生活怎么办，那时候我简直根本不曾想到。四位同行者由杭州动身，我在中途的火车上会合他们。大哥送我出远门，同坐了一段车。火车上自然不曾说什么话，他只是向我的同伴们致意要他们多多照拂。车到嘉兴，他落了车，在车窗外嘱咐些十分琐碎的事情。车开了，他伫立在夕阳中，久久注视着探身窗外的我。他那种殷殷期待的眼光唤起了我一种悲壮情绪，仿佛我是以重振家声的共同战士开上前线去的。

    然而，我这个做弟弟的丝毫不曾满足了大哥的期望。时间流去，世事多变，兄弟俩的人生观愈离愈远。在多次失望之后，他对我的手足之情也变得非常冷淡了。

    多年的想望终于实现，我考进了北京大学。心情的愉快激动，大概和一个虔诚的教徒走进了有名的圣堂差不多。北大那时已经不是“五四”当年的旧样子了，蔡元培挂冠而去，陈独秀早就离开北京，以全力从事共产党工作，胡适之据说与校中的国民党系教授（李石曾、顾孟余等）闹意见，告了长假，在上海养病著书。可是校中还有不少我所崇拜的教授留着，又有那个藏书丰富的图书馆。号房里出售的各色各样期刊．也引起了我莫大兴趣。这里不仅让我看到了一个所谓学府的规模，它的壮丽的形相，而且也让我呼吸到了学问的空气，一种文化的气息，它让我们仿佛捉摸到了民族、时代，乃至世界进展的脉搏。此种崇敬与兴奋的心情，在当时从全国各地远道前来的年轻求知者中，一定是很普遍的。

    北京当时的政治情势颇不稳定，在不稳定中急剧地向左倾斜。一次奉直军阀的混战因冯玉祥的倒戈，而结束；溥仪在紫禁城里的傀儡朝廷给扫去了；因孙中山的死，在古城里造成的政治生活还在激荡；南方相继发生的“五卅惨案”、“沙基惨案”，以及使世界震惊的省港大罢工，又使这种生活在广大的知识分子中不断地提高着，加紧着。段祺瑞的政权是依靠在几个军事势力相持上的一座空架子，它自身全无力量，作恶作善都谈不上，这使政治势力和思想流派的分合更加自由和顺畅。

    以思想论，掌当时实权的各系北洋军阀都是死的。其直属政客们所草拟和发表的“反对赤化”大论，荒谬愚蠢，看了叫人会笑落大牙。他们在青年人中是没有直接支持的。但是间接地，通过了梁任公的研究系和胡适之一班名流，却能在青年中找到对他们的容忍和幻想。梁任公那种要改良不要革命，胡适之关于“好人政府”的胡说，在学生群中并非毫无影响。至于他们那种反对革命的消极的防阻性的战略，所谓“为学问而学问”的口号对学生的影响当然更大。另一方面是左的，当时是模糊地代表着国民党（实则是共产党）的思想。这个左派的影响比较广大（那是由于全国的斗争形势正处于革命前夜之故），但立场反不及右边明确，思想也没有梁、胡他们的深刻。这现象今天在事后回想，大概左方大将云集南方是原因之一，而国共关系混淆不清，共产党本身的理论尚未臻充实，也许是另一原因吧。

    代表着上述两种倾向的，在我刚到北京时候是晨报和京报，尤其是二报的副刊。此外还有胡适之、陈西滢们的《现代评论》与周作人和鲁迅等人的《语丝》，也多少代表两个对立的流派。这些副刊和期刊都是偏重文艺的，很少讨论到严重的思想问题或政治问题。有时候争论点非常琐碎，譬如进行于鲁迅和陈西滢之间的笔战，牵涉的竟往往是些“私事”。但它们在当时青年中所引起的关心却不下于军国大事。其影响也决不比堂堂正正的政治辩论所发生者为小。人们以无限兴趣注意着围绕于文艺与私事的冷战，却在这些上面分清着新和旧，前进和倒退，非正统和正统，革命和保守。在这方面，凭我的个人经验说，周氏兄弟的作用极大，其功绩不容忽视——虽然在政治思想上，在当时他们固然未曾走到、即使到后来也不曾走到共产主义。

    《猛进》周刊，北大教授徐炳昶所编，政治性较浓，左的立场也较为鲜明，但影响不大销路远不及《语丝》和《现代评论》。另外还有些纯文艺的刊物，如《莽原》之类，不过流转量及其思想的影响力都是差得远了。

    所有这些刊物，都强力地吸引住了我们这些新来北京的年轻人。我们焦急地等待着每一期刊物的出版。买到了新刊，总是细心地把其中的每一个字都读进去，其用功程度，与读校中功课的情形无法比拟。

    我对文艺的爱好那时可说到了极点。不久之后，我居然从这些刊物的读者变成为投稿者了（最初投《现代评论》，后来改投《语丝》）。看见自己的名字和从来敬佩的作家排在一起，开始自是非常欢喜的。不过这种心情继续得并不长久。为了生活艰难，我很早就不得不给其他的有稿酬的日报副刊（《语丝》与《现代评论》都不给稿费）经常写些东西，因之很快就感觉到了卖文之苦。做文丐的卑屈感，毋须多少时候，就驱散了我做作家的虚荣。

    不过没有使我变成作家的更大原因，乃是进校不久便参加了共产党的秘密组织。紧张的地下革命工作根本不让我有时间去再“弄”文学；同时生活的巨大转变，随着也改变了兴趣；等到一九二六年寒假之后，我非但极少再写文艺性的东西，甚至连文学的书籍都不阅读了。虽然我选读的始终是大学里的文科。

    名义上我读了两年大学；但实际上课的钟点，合计起来不到一整年。真正用功读书的，那恐怕还只是最初的半年，即当我最热衷于文学的那段时间。当时新交的朋友，大多也是爱好此道的。一同赴京的几个老同学，因为并不考进同一大学，来往得反而少了。大学所在地的汉花园和马神庙，大概与巴黎的蒙玛区[1]差不多吧。这里不单住着北大的学生，而且住着各式各样的青年文化人。他们多数是贫苦的，孜孜向学的，思想与生活却有点放荡不羁的。油头粉面的西装少年此地极少见，常见的是手里捧着厚大的洋装书，或握着新出版的期刊的人，他们多半蓬松头发，身上胡乱套一件蓝布大褂，足下穿着老布鞋或破布鞋。小公寓和小饭馆里多的是这些操着南腔北调的、形形式式的小名士，小学者，艺术家，或者“乱党”。多少受过创造社浪漫主义影响的我，原本向往于这种布希米亚生活的，一旦置身实有而近乎想像的环境中，自然非常高兴了。我竭力想和他们接近，不久也结识了其中的一些。杭州第一师范里曾经相当出名的“湖畔诗社”，那时有二位主将——冯雪峰与潘训，住在这个“蒙玛区”，我认识了他们，尤其和后来瘐死于天津狱中的潘训（漠华）最合得来。文学团体此外还有不少，有出刊物的，有纯粹以研究为目的的，我对自们都怀有不同程度的兴趣，可是始终不曾成为任何一个社团的成员。在我的同班同学中，有两个人与我较为接近：王实味与张光人〔后来的胡风〕。巧得很，这两个人后来都做了中共文艺政策下的牺牲者。在教授群里，我和徐志摩有点私人关系，但无论在性格、思想或生活态度上，我都不能追随这位乡前辈之后。我喜欢读他的诗文，也欣赏他那种天真得像孩子样的心胸；可是他和研究系关系太深，如果不是自觉的，至少总是不自觉地在宣扬这个政派的思想。我讨厌他这样做。他“唯美派”的生活方式也叫我见了反胃，他在“新月社”里粉红色的寓所我只去过一次，他主编的《晨报》副刊没有投过稿。《语丝》上有我的文字，但同周作人始终不曾会过面，鲁迅也无缘相识，只和当时主编《世界日报》副刊的刘半农，有过一些文字以外的交往。

    当时北京蓬蓬勃勃的文艺活动，仿佛是有点反常的。“五卅”与“省港罢工”发生之后，中国革命斗争早已由思想进人行动，并且在它的前列出现了工人。革命实践甚至已越出了古典资产阶级民主主义的圈子，开始提出社会主义性的革命内容。可是在这时候，曾经是新思想运动发源地的北京，思想斗争却主要反映在或集中于文艺的小问题上。这些争论，如果与前几年由《新青年》挑起的论战相比，会显得毫无生气，若放在当时全国总斗争的背景上看，那简直是无聊得很。

    我个人，以及汉花园里不少小名士们在一个时期热心于文学活动之后很快对它表示了厌倦，正是它在大时代中见得反常这一点促成的。那时候我们谁都不曾去探究那个“反常”的原因，我们只觉得再搞文学是无聊了。可是在事后回想起来，我却认为那时候北京文学活动的蓬勃却并不真正反常。或者应该说，那个反常是完全可以解释的。一个思想运动的前哨战和后卫战，常常采取文学方式。当这个运动达到政治斗争或军事斗争的高潮时，文学的声音便听不见了；这运动如果不幸而遭受了挫折或失败，形形式式的文学运动却又会应运而生。如果革命成功，文学至少在一个时期内也会衰竭，因为有生气的文学毕竟是“不平之鸣”与“苦闷的象征”，而文学家总以自愿或被迫的“悠闲”为其产生和存在的条件。一九二六年之前的北京文学活动，一部分仍旧代表着此后革命斗争的前哨战，而在另一部分的意义，则又表示出北京那地方已由思想斗争的主战场变成为次战场，这里是以斥堠哨的零星接触来代替主力搏斗了。

    使北京的学生和一般知识分子的文艺运动配合到全国革命的主力战中去的，应该说是以一九二六年三月十八日发生在执政府面前的惨案为契机。它用了四十七位男女青年的生命，以及数以百计的人所流的鲜血，给当时北京的情况以一种决定性的转变。如果说，这惨案结束了北京知识青年的一个特有的时代，那是并不夸张的。自从“五四”以后，一直到“三一八”以前，北京的学生运动，仿佛始终不曾越出思想革命与文学革命的范围。虽然“五四运动”本身就是一种政治斗争，但五六年来北京学生的政治运动，却远落在上海和广州之后，它在社会意义上未曾深化，在斗争的形式上也老守着天安门开会及向政府请愿的一套。因孙中山入京及其死后所形成的京中政治空气，虽然浓厚生动却并不严肃深刻。这个空气里带有节日的欢乐意味，有大团圆的升平景象。操军权的冯玉祥系操政权的安福系与政学系，以及主学政的国民党、研究系和共产党领袖之间，似乎彼此并不存着不可调和的斗争。人事关系错综复杂，思想界限很不清楚。在少数的上层领袖，多数的下层群众中流行着普遍印象，仿佛革命问题可以解决于私人联络，能取胜于文字争辩，能赢得于示威请愿。这个“时代”，我们可以称之为革命的浪漫的、文学的、蜜月式的阶段。这个阶段在历史上经常以热的铅和红的血来结束，而“三一八惨案”恰好就供给了这两件必需的东西。在那个被鲁迅称为“民国以来最黑暗一天”的夜里，北京青年人的悲愤是无法形容的，而在我们大学的宿舍里，最容易听到的感慨是“百无一用是书生”。鲁迅在那几天里写下不少篇精彩文章，道出了我们普遍的心声：

    “现在竟如何，不过多了几篇诗文，多了若干谈助。”
    “笔写的，有什么相干？”
    “但愿这样的请愿，从此停止就好。”
    “这回死者的遗给后来的功德，是……教给继续战斗者以别种方法的战斗。”
     “血债必须以同物偿还。”

    是的，必须继续战斗，而且必须以别种方法来战斗，就这样，“三一八惨案”在北京青年中掀起了“投笔从戎”的汹涌暗潮：要以枪杆子来代替笔杆子。

    三个月之后南方因北伐开始而引起的革命斗争，像野火般蔓延开来。整个南中国的天际被烧得通红。我们从阴暗的北国遥望南天，越发见得这景色迷人，壮丽无比，因此也就越发鄙弃那琐碎无力的文学争论了。人们渴望行动，拼命追求与行动有关的思想和理论。北京，这个多年来成为中国文化和思想活动中心的古都，至少要在相当长的时间内默默无声了。

    ＊　　　＊　　　＊

    与一般人的猜度相反，一九二五至二六年间北京大学里的“乱党”为数不多。最初我当然无从知道，等到我参加学校支部的领导之后才发现一千三百名同学之中，我们的同志竟只有二三十人。据说原来还要多些，只因“五卅”之后，南方形势开展，干部需人，有不少人被指派或自动地南下了。不过那时候是毋须担心人少的，由于时代的整个风尚所趋，有些年轻人正愁着不得其门而入呢。组织方面并不广开大门，争取对象相当谨慎，怕的是让投机分子大量涌进来。因此在那时的少数同志中值得怀念的人着实多。就我记忆所及，仿佛没有一个人有幸运存活到今天因而当上显要的，但英勇成仁的烈士可就不少。至今仍温暖地活在我心头的：有与高仁山教授同时被枪决的彭树群同志（一个数学系的高材生），有被蒋介石残杀的杜宏远同志（也是学数学的），有在昆明被处死的张经辰同志，以及后来惨死于日帝宪兵队里的陈其昌同志。在我们的同志中，只有当时担任支部书记的段某最不成器，一个“职业学生”型的风头主义者，从不读书，只会传达命令，能用手段，却缺乏勇气。此人当时就不很为同志们所爱戴，只因他和上级关系好，维持了他的领导地位。革命一失败，此公立即脱党，在蒋介石统治之下，一度曾任山东某县县长，以后便不知下落了。

    学校支部的工作最初仅限于一校之内，主要是经过学生会来发挥影响。那时与我们作对的是属于西山会议派的国民党右翼分子，其领袖为王钟祺与傅启学等。不过他们没有群众，所以无法与我们认真抗争。学生会及所属机构都落在我们的掌握中。在我参加工作时期，因为学校里没有风潮，大学的学生会始终不曾被应用来反对任何方面的武器，我们的主要工作毋宁是在教育与训练方面，办了很好的夜校，给校工及贫民读书，同时又团聚了学校附近的一群水车夫。我们此时更重要的工作是教育自己，并在同学中选择优秀对象，争取他们入党。这工作在较远大的目光中看是极其重要的，因为种种关系，北大早己成为中共高级干部的两大供应站之一了（另一个是上海大学）。李大钊主持的北方局很着重这个工作，支部中学习理论的会议开得非常勤。可是事情却并非进行得很满意。当时北京中共地委负责我们支部的教育工作的是陈为人，一个由法国回来的勤工俭学生。人相当可贵，吃苦耐劳，毫不浪漫，性格与汉花园里我们这一群“布希米亚人”恰巧相反。他让我们第一次看到了“职业革命家”的形象。关于所谓“铁的纪律”、“绝对服从”等等，我们是从他那里听到的。最初他给我们以新鲜感，对他怀有应有的敬意，可是过不多久，他的弱点就完全暴露出来：他对于一般的知识和特殊的革命理论都掌握得太少，使我们感到失望。他时常来给我们做理论报告与政治报告，但显然他只是一架惯打折扣的传达机，根本不能完整地把听来的东西传给我们，甚至他自己都不甚了了，以至听者如果不懂而向他发问时，他多半只好支吾以对，有时更坏的，还会摆点架子，怪你多问。地委中的刘伯庄比他高明，但不常来。李大钊则因当时环境关系，很早就住得隐秘，我始终不曾见过他的面。

    我们初步踏进了行动，但我们连起码的理论都不曾具备，这对于我们这些知识分子党员是一大苦闷。北京当时很难买到社会科学的新书籍。在一九二六年年底以前，我记得我们曾经读到的仿佛只有蔡和森编的《社会进化史》。北大图书馆里原有一些马克思主义的外文书籍；只因当时北伐军进展，北洋政府加紧反对赤化，那些书也不得不收藏起来，不让借阅。

    理论学习上的苦闷，学生运动的单调（和南方的火热斗争相比），再加以我个人的生活濒于绝境，使我不得不作离京打算。

    在北京住了一年多，经常陷在经济危机中。大哥履行他的诺言，尽可能地接济我；但他那时的情形也很狼狈，不可能按月邮寄，寄来的钱亦不定够我使用。卖文章不无小补，但仅仅小补而已，那时的稿费低得可怜，同时报馆也老是闹穷，发稿费时即使两三元都会搭上邮票或辅币。四元多钱一月的包饭，我时常没法应付。如此这般的生活拖到了一九二六年秋后，我连那件过冬御寒的袍子都放在典当里无法取出来，日子真是难于过下去了。于是我决心放弃大学生活，请求到广东去。

    一九二六年深秋时节，我从海道来到了广州。那时北伐军已经达到长江流域。武汉初陷，蒋介石的重兵集结于南昌，国民党的中央委员会和国民政府都未正式北迁。名义上的革命首都仍旧是广州，但情形显然已较冷落，这里主要变成为革命的大后方，成为一个补给站了。政治上，这里的实权已落在李济深手里，那时他和蒋介石接近，属于国民党的右派。不过左派势力当然还很雄厚；省港总罢工尚在进行，总工会仍可与政府机关分庭抗礼。

    这样的广州，与我在北方想像时的“革命圣地”有了不少距离；但仍能使我见了兴奋，给我以情绪上的满足。我一住定就去访问书店，像只土拨鼠跑进了阳光圈中一样，只觉得五花八门，光彩夺目，看得头昏目眩了。红色的《新青年》我第一次见，《向导》和普通刊物一样地公开陈列着，封面上用大字印着“共产主义”或“马克思”字样的书籍充斥柜面，使我看了又惊又喜，因为在旬日之前，我们还是在紧闭的房门后面，放低了声音才敢提起这些名词的。我差不多尽我袋中所有的，同时不加选择地买了一大批回去。

    这几期《新青年》（记得最近一期是“世界革命”专号）给了我极深印象。这是第一次我知道了关于革命原来有这么多又这么深的道理。从来我只有一些概念，正确些说，只有些信念，只觉得这种日子不能再延续，这种黑暗的统治不能再让它横行，帝国主义的压迫不能再忍受，为此我们非革命不可，而且非彻底革命不可。我们参加共产党主要因为它是最彻底与最革命的，此外再不明白多少了。当时的地方某些领导者们甚至告诉我们说，根本也不需要再明白什么，有了这样的信念就够，因为革命之道首先在乎行动，在乎干，而多作研究会变成学院派，学院派就是只会说空话的。我们当时就不满意此种态度．不满意成为人们的唯干主义。心里想，这多半是这位同志自己不学借以解嘲的理论吧，可是再过些时我才知道，原来这不是北方一二个干部的偏见，竟是二次革命中流行于党内的一个重要倾向。看了这次的《新青年》后，我仿佛被带进了一个全新的思想领域，接触了许多前所未知的问题。诸如有关乎革命性质，社会性质，革命领导，革命中阶级关系以及中国革命与世界革命的关系等等，第一次闯进了我的头脑，引起我的思索，并且构成了我此后思想生活的主要命题。

    杭州的旧师友中，此时有不少正在广州。有几位竟已当上了党〔国民党〕政方面的中上级干部，他们的生活相当好，因之我在这方面也就没有问题。临到几天，受到友人们热情的接待。广东著名的饮食都有机会尝试了。同时通过他们，我很快看见了当时革命机构的全貌。我发觉革命政府下面的革命干部，和我们北方地下工作中的革命者很不同。凭我这双带点清教徒色彩的眼睛看，这儿的革命者不够革命。他们没有那份严肃气，无警觉心，更没有悲愤情怀。享福与贪欢心情很普遍，生活相当随便。对我有似至宝的革命书报，这儿认真阅读的人却仿佛很少；年轻人聚在起，女人问题谈得比政治问题起劲得多；孙中山的那两句有名口号，这儿已被普遍地改为“恋爱尚未成功，同志仍须努力”。革命及其理论问题永远不会听人提及。酒食征逐与方城作战成了干部们假日和工余的主要功课。恽代英的艰苦作风虽为人乐道，然从而效之者却少而又少。这种清形愈来愈令我痛苦，因为它形成了强烈的对比，让我想起北方同志们的清苦而严肃的工作。而最使我难过的则是此地对工作的看法已完全不同，人们将革命工作看成为官职，因之将革命的参加者看成简单谋差使的人。

    我那次南来，原因之一虽然是生活所迫但解决生活；毕竟不是我的主要动机。离开学校的第一原因是为的想更直接、更热烈、更有效果地参加革命。可是一到广州，人们（甚至连我的朋友在内）却以求职的人来看待我。对我有感情的人尤其使我痛苦，因为他们设法要为我弄一个比较好的工作，也就是说，要谋一个地位较高的职位。我感到了屈辱。事实上，那时广州是“人浮于事”的。革命重心业已北移，但真诚的和投机的青年（也有中年）却继续不断地涌来。工作并非没有，只是人们大多想做‘比较好的”，而好的却已为人捷足先得了。

    来到广州的最初半个月，新的知识吸住了我，暂时又不愁食和住，因之不想到“职位”问题。稍后，有三个工作让我挑选：一、某军政机关的出版工作；二、军队里做党代表；三、仍回北京。

    那时候参加“外部”工作（即在国民党的军政机关中工作）的党员，并非全部由“内部”决定调派。许多较不重要的工作，时常由党员经人事关系谋得之后，再经组织核准。我上面所说的一二两项工作，就是朋友们（当然他们都是党员）给我介绍的。第一项工作我愿接受，但因我的一个朋友也想干，而他在这方面比我有较多经验，就让他去了。第二项工作是属于当时正在广州新建的，由严重做师长的独立师，杭州时代我的一位老师当了这一师的秘书长，我的一个老朋友范锦标同志做了该师某团的党代表。他们要我去当另一个团的团党代表。我没有受过任何军事训练，但做党代表的同志们很多是完全不懂军事的，他们劝我放心去干，我自己也颇想尝尝新的生活。可是和组织的负责人讨论之后，我却改变了意思。组织方面不反对我进军队，但是告诉我，就工作的意义和重要性说，我最好能回北京去，做敌后的地下革命活动。此时我的决定是毫不犹豫的：回北京去。

    这次到广州去住了一个多月，与我的某此朋友的想法相反，并非“白跑”。面对真实地看见革命，我开了眼界，增长了知识，破灭了一些幻想，因而加强了信念。南来以前，革命在我脑子里虽已不是抽象的概念，但革命的具体形相特别是它的内在关系，知道得很模糊。革命势力内部有着怎样的矛盾，我完全不知，甚至还很天真地以为是一个没有矛盾的整体哩。当时中共北方局的主要工作，我们从上级的报告得知，仿佛只是争取冯玉祥与反对西山会议派。因之我们有了一个印象：除了那一小撮以邹鲁、张继为首的老人以外，国民党都是革命的。对于蒋介石在我南来前，至少在我们支部会议上从来没有听见不满和批评。可是一到广州，才知道实际情形与我们的想像大不相同。这里的国民党很早就分成左右派的。右派力量很大，他们操着军事实权。“西山会议派”决不是几个顽固的老头子，原来蒋介石也跟他们一路。当时在广州很有势力的“孙文主义学会”以戴季陶作灵魂的，便是蒋介石在国民党内的战斗组织。所谓国民党左派，其实只是做“外部工作”的共产党员与若干与蒋介石不睦的上层人物，具有独立性的左派国民党员根本没有，有之也为数极少，不能构成力量。我初抵广州时，在同志兼朋友的一群中，常常听到他们表示着惶恐和忧虑，为的是蒋介石的“异心”越来越明显。但是如何去防止与打击这个跋扈的将军，在我当时接触到的人中，始终不曾听到过什么办法。至于公开的言论和刊物上，那是连这种惶恐心情都不透露的。人们的希望似乎全部都建立在武汉革命政府的建立和巩固上。当蒋介石被迫同意国民政府迁至汉口时，人们就松了一日气，仿佛右派己经低头就范了。

    广州的省港罢工委员会及其所属机构，给了我最深印象与最新感觉。那时候，罢工委员会的力量已因北伐的征调而相当衰微了。但即使是剩余的势力还很煊赫动人的。我到广州的次日就隔河眺望了沙面，只见那里的洋楼门窗紧闭，人烟寥寂，空场上草深过膝，一片凄凉。罢工影响非常触目。我没有机会深人到这个运动的里面去，仅仅看到一些表象：参观了罢工委员会所设千百人同时进膳的公共食堂，参加了它生气蓬勃的群众大会。可是让我至今还能新鲜地回忆起来的，乃是它分布在各区的支部。在这里，照例布置着铺上红布的大桌子，墙上挂着镶以红布的革命领袖的相片。在桌子旁，有时围坐了工友，热烈地谈着当前政治或者调解着本区的某几桩劳资纠纷，或者竟是审讯着捣乱分子。当其时，我只是惊奇于广州工人们的知识和能力；到后来，读到了联共内关于此一时期的争论文章，才知道这种情形的重要，它表示出罢工委员会事实上是一个与国民政府同存的政权，它甚至把司法权都掌握在自己手中了。所谓中国革命中工人阶级的领导地位，我是在那时才首次懂得的。

    广州又让我看到了中俄革命的密切关系。而且比较深入地思考了这个关系。有关乎苏联援助中国革命的等等问题，因为自来反动派的攻击和革命党派的辩护之故，早已萦绕在我脑中了。最初未入党之前虽有些民族主义的先入之见作怪，我却并不赞成研究系和国家主义派的叫嚷。《时事新报》和《醒狮报》称共产党〔当时包括国民党〕为“被卢布收买的人”，引起了我很大反感。这不仅由于我对十月革命的模糊景仰，更因为我当时认识的几个公认的共产党员（我的同乡好友），他们的道德行为我非常相信，决不是用卢布可以收买灵魂的。但虽如此，或因为如此，我心里希望事实上最好根本没有此种援助，“以免贻人口实”。等我来到广州的时候，对此问题的看法当已不那么幼稚；可是船入珠江，看见苏联的货轮迎面而来；进泊长堤，又见数艘挂红旗的巨轮寄碇江心；上了岸，不时遇到穿了国民革命军制服的洋人从身边经过；后来走近东山一带，发现中间坐着顾问，两面踏脚板上站着卫士的汽车急行，我心里仍不免有异样之感。觉得“民族的自尊”受了损害，中国人传统的“廉价”的道德观似乎有亏了。

    打破这点民族主义的残余幸而不须多久，大约经过两个星期，从学习和讨论中认识到中国革命乃世界革命的一部分，只有作为这样的一部分才能谈得上它的胜利和前途这个真理之后，我就完全释然了。至于此种援助是否进行得适当，应用得是否正确，那是另一问题。当时我根本没有可能接触到它。事后研究到它，那是一九二八年读到联共党内斗争的文件以后的事。

    在广州，当然增加了关于俄国革命与苏联的知识。只因时间过短，材料与可资请教的人不多，这方面的所得非常有限。在有限的知识中而且又不甚正确。鲍罗庭的声望超过了列宁，加伦将军更是掩盖了托洛茨基。联共内争的消息那时根本没有人提起，准一的曲折反映是流行着一种对于托洛茨基的评价。记得一位内部较高级的同志对我说：托洛茨基太浪漫，不懂实际。……

    就这样，我向当时的革命圣地进了一次香，以一个较为成长的革命者资格回北京去。

    归途中经过上海，住了两天候船北上，大哥闻讯赶来看我，不曾晤见。那时我们的情谊仍笃，大哥对我的期望非常殷切，只是我这边的变化太多，家仇早已忘却。纵使相见，怕也没有共同言语可以深谈了。

    一九二六年冬天，穿着夹衣，在雨雪纷飞中我又回到北京大学。古城里的政治空气和天气一样地寒冷恶劣。窃据首都的奉系军阀在发抖，恐惧病就要变成狂疾。南方革命的势力发展得如此之快，显然是出乎他们意料之外的。所以最初他们惊惶失措，不知如何是好。可是到了后来，得知南方的革命党并非一致，掌军权的一系而且是实际反共的，他们便自信了一些。等到江西战役结束，蒋介石一方面准备进兵宁沪，另方面与北京暗通声气之后，奉系军阀的反共态度便疯狂地积极起来。这后面当然有日本帝国主义的支持。自从北伐军的箭头越过长江，由英国“势力范围”进人了“日本势力范围”，日帝便成了中国革命的最大敌人。在北京，日本的特务人员和张作霖的警探机构合作，以全力对付首都的“赤化分子”。北京大学既是出名的共党根据地，鹰犬们首先就注意了它。便衣侦探埋伏在学校的每一个角落，沙滩一带的饭馆和小公寓，也经常有这批人的踪迹。我们的工作是越来越困难了。离京两月，回来时看见我们的工作方法有了不少改变。过去我们开会，大多利用学校教室，这时已不可能了。学校组织的几个负责人，原本与其他同学的生活无异，而现在则有几位已不敢再上课，不敢在宿舍里睡。印东西的油印机以前就放在平民夜校里，工作是半公开的，如今则搬到特别地方去了。正在街上步行，忽而后面追上一辆车来，秘密将人绑走的事情已不断发生。人们的心情开始紧张．来往变得“鬼祟”，我是第一次尝到了真正秘密工作的又惊恐又愉快的生活。

    大概因为我去过一次革命圣地的缘故吧，我担任了一时期大学支部工作后，组织命我在新设的部委会里工作。工作是紧张而繁重的，从早到夜都要开会和接头，我的学生生活事实上就此结束，此时我开始成为一个职业革命家——虽然我们都不是靠此吃饭的，我们都必须自筹生活费用。由组织维持生活的大概只有地委的工作人员。那一时期我的生活再不能靠卖文章了。因为太忙，又因为当时的出版界正受着越来越大的压力，曾经蓬勃一时的文艺活动是完全趋于衰落了。一九二七年春天几个月的伙食费都是由一位杭州的老同学供给的，他在北京大学做旁听生。

    生活苦，工作忙，心情却很愉快。创造社给我的浪漫颓废的影响最后地消失了，一种全新的乐观主义抓住了我，充满了信心。中国的历史在向前跃进，新旧的交替以戏剧性的速度在体现。一个新的、自由的、不再受帝国主义压迫的、甚至是共产主义的中国，在当时我们的心目中仿佛是指日可待的。我们虽然还处在昏庸野蛮的军阀统治之下，日夜受着反动派警宪侦探的迫害，然而这个统治的命运太清楚，谁都觉得出它会很快倾覆，以致它的作威作福，莫说收不到镇慑之效，竟至有时会使我们觉得可笑。那时我们简直是以轻快心情做革命的地下工作，以玩乐态度打发自己生活上的艰苦。革命正上升，蜜月未过去，处于敌后的革命者更有一脑子的幻想，他们满眼所见，自然都是光明远景了。

    在反动派的加紧压迫下，青年人却以空前的热忱涌进共产党来。在七八个月以前，当我参加组织时，我们大学支部只有二三十人，可是到了一九二六年的春末，人数已突增到了二百多。“蒙玛区”的小名士们大多入了党，从象牙之塔走向十字街头了。此一涌向共产党的人潮，即使在李大钊同志等被捕杀以后，也还是继续的。

    在当时的工作中，有一种办法使我怀疑，有个情形使我不满。怀疑的是国共关系；不满的是对理论太不重视。那时北京积极的地下工作者，简直没有一个是真正的国民党党员。除了极少数几个右派政客之外，那里没有任何国民党组织。我们这些年轻学生，可说没有一个人信仰国民党的，甚至对孙中山本人，即使因他的逝世之机人们在此地做了不少宣传，在他头上拼命画上了大量光圈，我们也没有什么敬意。读到他的三民主义常使我们哑然失笑的，但是我们悉数被“加人了国民党”。在某些场合，我们受嘱必须以国民党党员自命。最奇怪的是要制造国民党的会议。记得我入党不久，第一次受命去参加这样的会议，对总理遗像鞠躬，恭聆遗嘱，然后听了一些关于南方情形的报告。可是后来我知道，在那次十几二十几人的会议上，只有一个是真正国民党员，其他的都是自己同志。我非常不明白为什么要这样做。后来有几次更滑稽，邀请参加的真国民党员没来，到会的成了清一色的共产党员，可是还来那一套：鞠躬、读遗嘱，弄得有些人笑了出来。我曾经把我的疑惑请教过上级同志，他们的解释当然是联合战线。“可是”，我说，“这里根本没有国民党员让我们联合，我们在做滑稽戏。”那末回答便是：“南方情形不同，那边国民党是真实的力量。我们必须执行全国性的政策。”我并不释然，对联合的假戏，仍觉可笑，只是自己想不出反对的理由。

    在北京，至少在整个东城部委所属的诸支部中，流通着阅读的理论书，只有一本郑超麟同志翻译的《共产主义ABC》和李季翻译的《通俗资本论》。前者尤为一般同志所欢迎，因为浅显易解。我们拿他来油印了好几本。《通俗资本论》看起来太吃力，根本又没有功夫让我们研究，所以看了也还是不懂。我们是共产党员，而且在党的秘密组织中积极工作着，可是思想上没有资格称为共产主义者，我们并不了解自己为之斗争的那门东西。关于此种缺憾，当时在同志中是普遍感觉到的。我们希望多得点书读，希望有人给我们讲授，最好能开设短期的训练班；可是这些愿望因为客观环境的日益困难和上级主观上的忽视而未有实现。

    我到南方去跑了一趟，虽然因为时间匆促，没有学到什么，可至少提高了对理论的兴趣，所以对于当时北京组织的教育工作，更加觉得不满。因为自己是一个下级干部，常常要向支部传达理论和政治报告，这就更加自觉到这个缺憾。事后回忆起来我们那时的“分析”或报告真正可怜。实际不过是时事综述，偶尔加添点内幕新闻而已。西北军的动态构成了那时报告的中心，另外便是奉系军阀内证的传说。关于南方，直至李大钊同志死前不久，我们才接到这样一个机密指示：蒋介石的态度不好，今后不要在群众中捧他〔但非攻击他〕。这其实是数月前我在广州“内部朋友”谈话中听到的那种惶恐的回声。此时我因为对国民党派系之争已略有认识，便觉得这个机密指示太消极，太不够了。

    不过我们那时想多知道点理论，并非由于我们真正懂得了理论对于行动的重要，也不是因为我们对“唯干主义”有了根本怀疑。真知道理论重要，痛感到这种工作态度的害处，在我个人乃是到了莫斯科以后的事。

    就这样，我们让一个不甚了了的思想所鼓舞，向着简明的目标（反帝反军阀），怀了近乎轻松的乐观心情，在日益疯狂的反动恐怖统治之下干着，干着。（这工作几乎惟一的是扩大组织）直到四月间李大钊同志被捕与被杀，才使我们干的情况，特别是干的心情改变了。深刻的悲愤代替了从来的轻松。

    作为一个下级干部，我自无可能知道那次不幸事件发生前党组织有了怎样的准备。不过统治者要下毒手的情报，我们事先似乎是得知的。事前几个星期，组织上就通知大家要格外小心。与李大钊同志同时被捕，且以第三名就义的谭祖尧同志，在事发前两天曾经告诉我：他要避居安全地方（东交民巷），要我晚上别在原地方睡。可是事情却偏偏发生在最安全的地方；我们显然不曾料到，日本帝国主义者竟会打通辛丑条约所有签字国的关节，让张作霖的武装军警进人使馆界，而且公然侵犯俄国大使馆的特权，把我们的同志从使馆相连的东清铁路的房子里拘捕以去。

    关于那个案件，记载已经很多。今后人们根据档案，参以证物，一定还会有更详实的关于李大钊同志等二十人成仁的史传写出来。我是不必为我的零星回忆多费笔墨的。不过有一件事，当时在北京组织里传得很普遍，似乎应该一提。张作霖将这批共党领袖捕获以后，因为国内外的抗议和舆论压迫，却不知如何处置才好。同时奉系内部，尤其是张作霖的高级谋士赵欣伯，据说很替李大钊等说项，不主张加害。当时下了台仍寓北京的章士钊等，也力劝保存被捕者的生命；因之，据说张作霖一时很想将这批共党解出关外，长期监禁。可是这时候，南方“革命军的总司令”蒋介石却透过他的秘密联系，力促杀害，张作霖之意遂决。这消息是从接近奉系的人传出来的；可靠性很大。李大钊等在北京遇害，与蒋介石在上海大肆屠杀，相去只有几天，二者间的关系当甚明显。

    革命开始大流血了。对于革命者，特别对于我们这些少年革命者是有很大影响的。革命证明出不是闹着玩的事情，也不是让年轻的浪漫主义者寄托其幻想或发泄其精力的玩艺，至于那些存有较多功利思想的分子，则要权衡一下利害了。阶级斗争以其万分无情的方式，向革命者显现了残酷的真相，并尖锐地提出了去从问题。这时候的革命者，按照了各自的出身地位、思想深浅、性格厚薄，不得不各自做出决定，决定他们对革命的态度。换句话说，革命者跟着革命的加深与分化就要发生分化了不过在当时的北京，地方组织并未因李大钊等的被捕而遭到破坏（这主要得归功于那时军阀特务尚非“科学化的”，技术还很幼稚），党的整个工作照常进行。突如其来的血的镇压，至少在一时间绝未引起队伍间的动摇，相反，人们的心情倒是分外严肃了，因害怕而动摇而脱党的现象是完全没有的，军阀的临终挣扎根本不可能产生这种影响。使北方的共产党员更加震动，且因而感到不安和惶惑的，乃是南方传来的“清党”消息。我们太没有思想上和感情上的准备了，竟致无法接受“革命军领袖”屠杀工人的这个事实。吴稚晖的反共文章在北京的报纸上登出来，特别使年轻的革命者痛苦，因为我们向来都崇拜这个老头子的。同志们奔走骇告，互相叹息，可终于无法弄清楚这是什么回事。自然，就我所接触的人说，没有一个人同情蒋介石与吴稚晖的，但是“为亲者所痛，仇者所快”那种浅薄感慨却很普遍。我们要求了解这件事情和原因和今后对蒋介石们的办法。可是在当时的北京领袖群中，始终没法满足同志们的此一要求。“蒋介石投降了帝国主义，投降了右派，他叛变了革命”，便是我从地委方面所能得到的全部解释，我也就用这个解释去回答支部同志们的询问。不久我们得到新的安慰了：“走了蒋介石不要紧，国民党还有左派，还有汪精卫。他们是我们可靠的同盟者。革命的中心在武汉。”

    惶惑了一时的心情平静下来，我们又沉着而有信心地工作了，希望的眼睛注视着武汉。

    此时武汉工作异常紧张，需要人，要求北京派一部分同志南下，组织上就派了一些平素较受注意的同志前去，我也是被派者之一。那次被派的共有十人，其中有女师大出名的学生领袖彭莲清，以及北大担任学生会主席的张经辰。

    在一九二七年六月的一个清晨，悄悄地离开了北京。从此结束了我在国内的“大学生活”。

[1] 巴黎城内学生集中地是拉丁区，不是蒙玛区。——校者注


从汉口到莫斯科

从汉口到莫斯科

    恐怖和战争的气氛笼罩了上海。法租界和华界之间筑起了碉堡，堆满沙袋，拦着铁丝网。中国地界，特别是老西门一带，景象显得凄清肃杀，让你嗅到不久以前弥漫过的血腥味。路旁墙上，看得见涂抹了的标语：“扫倒帝国主义”、“打倒蒋介石”、“反对白色恐怖”……

    在海轮上我们就听见这样的传说：从上海坐长江轮船到汉口去很危险码头上时常有人被捕。但是没有第二条路好走，我们还只得硬了头皮去试。心情相当紧张，有人还“化了装”，拼命想叫人看不出我们是学生。可是上到船上，并没有像传说之甚，很方便地通过了检查。

    船抵汉口江边，一眼就让我们看到跟上海完全不同的情景。这里仿佛甚么都热烘烘的。天气热，政治空气似乎更热，一个长长的行列，人们舞动着小旗子，高呼口号，正由几个月前还是英租界的马路上昂首过去。那气概就叫我们的心里沸腾起来。码头和马路上熙来攘往，人人都显得忙碌和兴奋。为了正在召开的全国劳工代表大会，大幅红布做成的标语横挂在马路中心，威严壮丽地在风中飘荡；我们给感动得几乎要掉泪了。因为我们是刚从这样一个地方出来的：那里连放在房间里的一本红皮书都会让你蒙上嫌疑的。在许多高大建筑物的墙上油漆着庞大字体的革命标语，以及俄国革命领袖（列宁、齐诺维也夫等）的警句名言，这都使我深深感动。总之，这个革命中心的外表一下子就吸引住了我们这群年轻人的心。我们激动，我们高兴，我们庆幸于自己终于能投身到革命的“实际工作”中了。

    但是失望很决就跟着到来。报到之后，我们并不能得到“轰轰烈烈”的工作。据说许多工作正在收缩中。很多应召而来或被蒋介石驱逐而来的革命者都在待命。我还算幸运没有叫空等着，被派在“四省党部”工作。这是江苏、浙江、安徽、江西四省因蒋氏“清党”结果，大批同志逃难来汉而成立的。这个“党部”的原来目的是策划该四省的秘密工作，而实际则是招待流亡人员。这工作我不甚感到兴趣因为无工可作。不过总算有了着落了，同时在那些流亡干部中也实在有优秀人物的，与之同处，能收切磋之益。最使我们失望的乃是知道了“革命中心”的内在关系竟不像外表那样令人兴奋，而是充满了危机的。那时候夏斗寅的叛变已早给武汉的学生军和工人打败了。湖南许克祥的“马日事变”己经过去。武汉军队在河南击溃了奉系军阀，报纸上正大吹胜利，宣称革命政权已进一步巩固。但是暗中，在组织内部，忧虑增加着。“唐生智态度可疑”，“汪精卫靠不住”，“孙科向宁方暗送秋波”，诸如此类的传说到处可以听到。“我们应该怎么办？”，这个疑问，几乎浮出在每一个共产党员的心头上。一年前的情形似乎又在重复；当时是眼巴巴地望着蒋介石，只见他日益跋扈，日益右倾，却不能动一指来防阻他的叛变。现在我们是同样眼巴巴地望着汪精卫和唐生智。在表面上，此时我们与“左派国民党”的关系似较一年前对蒋介石为有利。汪精卫仿佛还在我们势力的监护之下，武汉政府对苏联援助和共产党的支持仿佛仍是不可或缺的。可是情形愈来愈不对，革命危机更表面化，连作为下级干部的我们，都可以看出局势的不妙了。

    我当时听说，在四五月间，即当蒋介石公开与武汉决裂之后，此地曾经发生了一次争论：北伐张作霖呢还是东征蒋介石？结果，据说莫斯科主张继续北伐，大军遂由唐生智率领，沿京汉路进发。如此决定的理由，当时许多人是不清楚的。一种普通的解释，就是说为了与冯玉祥会师。这个冯玉祥，据说在莫斯科曾经受了教育，非常革命；所以会师之后，对付蒋介石就不成问题了。我对冯玉祥原没有信任，但因数月前在北京看到过他“玉祥本工农子”的回国宣言，（我们曾替他秘密印发了的）又听说当李大钊等被杀之后他曾下令三军挂孝，誓必复仇；故对他也不免存有若干幻想。我们到达汉口的后几日，冯玉祥与武汉政府诸领袖举行了郑州会议。会议结果，并不充分公开。许多人以为冯玉祥一定会前来武汉，共商讨蒋大计，可始终不曾实现。我们上边的人毫不见得兴奋，连国民党中真正偏左的少数领袖都显得很沮丧。据说冯玉祥要“调停宁汉冲突”。几天后，我遇见了一个北京的老朋友，他原是一年前到冯玉祥军队去工作的：相谈之下，才知冯军中所有的政治工作人员，在该军出了潼关以后，即被有礼貌地送上专车，运来了武汉。从他的叙述中，我才清楚我们的幻想是完全落空了，冯玉祥的革命姿态仅仅为了骗取苏联军火，等到自己站稳了足，立刻露出他反动军阀的真面目来了。

    郑州会议以后，武汉情势激剧恶化，农政部长共产党员谭平山称病辞职，跟着劳工部长苏兆征也辞职了，汪精卫们更公开地斥责两湖农民运动的过火，大胆地要求共产党人约束武汉工人的革命行动。我们的党显然是在步步退让的，从《向导》的论调中，我们只看见轻微的抱怨，婉转的辩护。没有反击，甚至没有防卫的意图和组织。反革命的声音日益响亮，其言语日益明确，而我们则不晓得怎么办，彷徨和忧虑抓紧了每一共产党员的心。

    党的正常的组织生活似乎已经停止。除了个别的直属上级和我不时接头之外，我在武汉简直不曾正式参加过支部会。因此无法知道党对一切重大问题的真实态度，有了疑间也根本找不到负责人讨论。同志兼朋友的人是很多的，我们也常常见面，但他们的情形和我完全一样。大家都是迷迷糊糊的，因之是慌慌张张的。在此情形中，传说代替了报告，猜测代替了分析。有些在国民党高级机构中工作的同志，反而成为可靠消息的来源了。因此我们只知道敌人的动态，却不知道自己的策略。

    一天下午，我在汉口街上走，只见许多辆黄包车上装着枪枝，后面跟了工会的纠察队员。行人纷纷议论，据说是工会自动向警备司令部李品仙缴械。我看了非常诧异，就去找到我的上级来问问，究竟是怎么回事。据他说，这举动为的要避免引起误会，使政府相信我们没有异心。我听了大不满意，虽然我自己也想不出应该怎么办。我只是直觉地想：如此退让，决非保卫革命之道。

    我在杭州时候的老朋友许志行（共产党员）此时还担任着国民党中央委员会的机要工作，我的消息时常是仰给于他的。在一个星期一的早上，我去找他，正赶上开纪念周，他约我一起到大厅里去坐坐。那天，恰好听到了汪精卫那篇有名的《在夹攻中奋斗》的讲演。这是篇明目张胆的反共宣言。汪精卫演说时的倨傲神气，大多数听众对他的热烈反应，以及继汪登台演说的几个湖南地主党棍的“索回血债”的叫嚣，给了我非常深刻的印象。这里比任何地方更使我嗅到了反革命火药气，更唤醒了我一直来迷糊的幻想，因而更感觉到我党一筹莫展的痛苦。许志行是整个儿地颓丧了。散场后，他和我二人去吃饭，他想到自己可能突然被杀，很大真地嘱咐我，要我设法收敛他的尸骨。他很久想离开这个工作，可是据他说，组织上没有批准。

    关于革命的策略，我知道党内早已有了争论。可是我们一直不知道争论的内容为何。从《向导》上看不出一点影子来。同志中传说，争论的双方是瞿秋白与彭述之。但我始终看不到文件。瞿秋白那本《反对彭述之主义》的小册子，我在那个时候方才弄到。和我一起的几个同志，争先恐后地读了那本书，由于我们的理论认识太浅，对于基本的革命问题不能懂得很清楚，只是依照瞿秋白的排比论列，我们便认为：土地革命的彻底发展自是中国革命胜利的主要保证；两段革命当然不及一次革命正确。不过他的书并不能完全解决我们的疑虑，首先是国共关系问题，工人武装问题，利用军阀问题等等，他并没有具体的、与正式领导根本不同的态度，因此井未指出应走的方向，应做的方法。这些问题要等一年以后，我们读到了当时联共内部关于中国问题的争论，才在事后获得清晰的解释。

    我用自己的耳朵听到了汪精卫的演讲，对这个左派革命领袖是大大地不敬了。可是在我们党的公开言论中，却从不曾读到过对于此人的批评或攻击。在基本态度上，我们还是要捧他出来“领导革命的”。此事我十分不解，时常和朋友们讨论这个疑问。个人觉得我们必须还击。那时候，我在暇时常给汉口一张日报译写点东西于是我发生了幻想：最好能写篇文章来骂骂汪精卫，可是同时知道得很清楚，这是不可能的。就在这样的心情下，我半郑重半玩笑地写了一点东西，说到汪精卫的反革命。写完后出门去，文字留在房里，却给同房住的一个“左派国民党人”发见了，立刻拿去告密。

    当天夜里我被捕了，被拘禁在河街的公安总局里。这是我一生中四次人狱的第一次。

    这是个旧式的拘留所，木笼子、泥地、三面都是墙，不开窗眼。靠木栅栏一边也不见天，所以这儿是没有一点阳光的。一盏小火头的电灯高悬在栅栏外，笼子里更显得阴惨惨了。骤一进去，满眼只见是赤膊蓬头鬼影似的囚徒，一簇簇拥挤在里面。一股强烈的奇味向你袭来，辨不清是汗酸、霉气还是粪便臭，只觉得头昏心恶，反胃欲呕。一移步，脚下滑而腻，定睛细看，却原来是满地泛滥着便溺。小时候听人讲过阴世地狱，中学里读过但丁的炼狱描写，万万想不到真正的人间地狱是如此的可怕。我有生以来八分之一的岁月消磨在牢狱中，可是今日想来，全部遭遇中还要算那次经验最为难堪。

    不过精神上比感觉上应该是更加难受些。在当时共产党人中大概我是第一个进了监狱的。共产党进监狱在那地方尚未成为风气，而掌管这监狱的政府当时还被公认为“革命的”。我虽然已经相信汪精卫是反革命，但毕竟只是个人的想法，党没有公开反对他，甚至共产国际都仍想“挽救”他。对于自己为之入狱的那件行为，无论思想或感情上我都没有支持的。这就使我更加难堪了。本来，人对于痛苦的忍受力并非绝对，个人的信念和社会的风尚具有决定的力量。在某种时候，阶级斗争的某一特定的力量关系造成了社会风气，它要求众多的革命者以其自由和生命来为将到未到的某一确定思想的实现而开路时，人们不但以入狱为荣，甚至以就义为乐。反之，牢狱之灾和杀身之祸，不但对于凡夫俗子，即使对于英雄豪杰，也会是难于忍受的。在当时的武汉，历史正在对革命者提出牺牲的要求了；只因人为地拖延着这个形势的展开，我竟以“未成熟的先驱者”资格踏进了汪精卫的监狱。

    半天处下来，我立刻知道了拘留所里人犯的成分：一部分是湖南押来的未决地主，另一部分是由汉口总工会寄押的工贼和小资本家。我却是他们切齿痛恨的共产党！我自然不吐露我的身份，人家就本能地猜我是他们的同道。其实我心里明白，像我这样的囚徒不久就会来替代他们的地位了。

    我的“难友”中每天有开释的，而我却毫无声气。提讯不曾举行，外边也无消息。直到入狱的第四天，我的朋友S才获准进来探我，叫我安心，说四省党部里所有的同志，连真正左倾的国民党员在内，都为我这件事打抱不平，不久就可自由的。

    我真正获得自由却又在旬日之后。拖延的原因，朋友们事后对我作如此解释：国共那时的关系已搞得十分恶劣，由党的朋友直接出面来营救，会使事情更坏，于是他们托当时任国民政府商民部长的经亨颐出面，将我担保出去。

    时间大概是七月中了。武汉情势与我入狱前又已大大不同。反革命日益露骨，同志中更显出了狼狈。有些人已开始离开武汉。经济情形每况愈下，国库券每小时在跌价。人们拿了十元钞票已吃不到一杯冰淇淋了。人们最大的关心是准备几个银元，以便随时逃难。党的领导已经纷乱，有些机关都结束了。号召东征的队伍在游行，拥护孙夫人宣言的标语到处张贴，但这一切都掩不住人们心里的沮丧和悲愤。谣言满天飞，关于国际代表印度人罗易的提议，关于陈独秀的行踪，关于蒋介石和唐生智们的行动。我所认识的年轻党员中，不少人想随贺龙军队东下，我也想去；可是和党的负责人商量之后，他却要我到莫斯科去，去学军事。

    因为革命在它的四周先遭失败，革命者纷纷投奔到“中心”来。此时集中在武汉的各省共党干部，虽然不曾见过正式统计，但相信是要以万计的。这些人来时大都和我一样，满腔热血，万丈雄心，原想在此地找到适当了作，参加革命，或听一听中央“面授机宜”，以便回到原岗位或其他地区去作秘密工作。可是很快他们就失望了。因为“革命中心”事实上正在变成反革命中心。工作非但不需要人，人反而愈来愈多地被迫离开了工作。中央的领导此时仿佛已无力及此，对各省来的同志只好置之不顾。拿我们来说吧，自从报到以后，除了事务上的接头之外，根本不曾有人和我们谈过或询问过关于北京的情形。其实我们这十个人乃是李大钊同志遇难后首批来到中央的。后来形势日益恶劣这些流亡干部的处境也愈过愈坏。他们的心情非常不安，因为其中大多数都是被本省通缉，欲归不得。如今革命不成势将在“长安”求乞与被杀了。如何处置这革命战争溃败后的大量游勇散兵，成为当时一个十分严重的问题。

    挑选一部分人去苏联学习，即是此一问题的解决办法之一。据说这还是莫斯科的主意，目的在于短期内训练出一批军事干部来，借以进行武装革命斗争。

    那时被选中的共约七八百人，标准是以工农为主；但事实上，知识分子所占成分很高，约在半数以上。我们从北京前来的十人中，就有五名被选在里面了，幸而被选中的人是兴奋的，人人都为那不久就将学会使用武器的远景迷惑。在革命溃败的悲愤空气中，有一个感想流传得最有力，那就是：武器是决定问题的最后力量。人们这时候不可能有另外的想法，没有能力去研究革命失败的更深原因。事情是摆得太清楚了：在短短不到半年的时期中，我们眼巴巴地望着个军人跟着另一个军人，从“革命”领袖变成革命敌人。他们无耻地、倨傲地、野蛮而血腥地先后欺骗了我们、叛变了我们。而我们却像是被遗弃的痴心的“佳人”，是可怜而无可奈何的“秀才”。若要革命成功，必须自己拿起武器，，这个结论当然非常自然，而且本质上亦是正确的。（顺便在这里说一句，中国托派的一个大错误，就没有充分理解得这个教训。）

    现在好了，我们有机会去自己学习如何掌握武器，将自己拥有军队，不必再专在现成的军人中去寻找“对象”了。这在我所认识的那些被选派者中，可说是共通的感想。

    大约在七月二十以后的某口，我坐船离开汉口。此时反革命局势已成，当地的报纸上仿佛已开始出现某些共产党员脱党的启事。在上海，我们潜伏在小旅馆里，听到了南昌暴动的消息。改变中央领导的非常会议正在武汉举行；不过那时我们都是不知道的。数日后，我们偷偷地上了一艘苏联货船，前往海参崴。同伴六十余，其中有宋庆龄和陈友仁一家。

    船出吴淞口，我们从货舱里爬上甲板去，似乎是再生了。初秋的阳光令人神爽，大家不期然地欢呼跳跃，高唱起国际歌来。船渐渐远去，祖国郁郁葱葱的海岸也逐渐淡去，海面如镜，平静恬适，沉思又代替了刚才的欢呼。人们倚栏远眺，思潮起伏。各人的私生活将开始新的一章，中国革命仿佛也将有新的开始。在新的一章中，全部文字将以热的铅和红的血来书写的；而我们行将拿起来的武器，要在这里面起多少作用。思念及此，多月来经受的失败、恐怖与委曲，都好像一扫而空了。

    在十月革命十周年（一九二七年）以前大约一个月，我们到达了莫斯科。


东方大学

东方大学

    在到达莫斯科之前，我们在海参崴停留了约莫半个月，后来在西伯利亚的火车上又过了十三天。这一段时间，让我们对于苏联这个国家，有了比较正确的初步认识。原先我们虽然不曾天真地以为这儿业已实现了尽善尽美的人间天堂，但想像总是不很明确的，和真实情形有着很大距离。初到海参崴，在码头附近发现了几个乞丐似的穷人，我还是很感惊奇的。大概是到后第三天吧，傍晚，我和两个朋友在街上散步，经过国际海员俱乐部，沿电车路向市梢走去，忽然从后面追上了一个人来，将一只烂番茄（或者是红柿子，我记不清了）抛在K的后脑壳上，愤怒而含糊地骂着．飞决地逃进了横街。此事让我们知道了，这里并非人人都欢迎我们的，有人恨共产党，因而更恨外国的共产党，这里还存在着阶级斗争，甚至是十分尖锐的阶级牛争。这时我们开始更清楚地懂得了，社会主义革命的胜利绝不等于社会主义社会的成功。一个理想的社会，决不是短期间能够建立起来的。在过去，如果我算研究过一点理论的话，那总是关于如何革命以及如何胜利方面。至于胜利了如何建设，在工人当政的国家里如何继续阶级斗争，我们却从来不曾想到过。来到海参崴，面对了事实，这才第一次接触到这些问题。此后我们不仅要为中国来研究革命理论，而且也要为苏联来研究它了。

    在海参崴招待我们的是一个德国人，会说英语，他跟我发生联系。据他说，不久之前他还是海员，参加德国革命，现在是第三国际驻在海参崴的上作人员。另一个与我们发生关系的是中国人梁柏台，那时是苏联远东省的一位高级负责者。这件事在当时我们看来亦颇新奇：在苏联“做官”的竟不一定是俄国人！狭隘的民族界限在这里是真止打破了。我们不是在书上，而是在真实的政治中看见了国际主义。这给予我们的感动是非常大的。

    在海参崴的短期停留中，我总算明白懂得了：苏联的可贵并不在于它今天已经实现的情况，而在于它前进的方向，在于保证这方向的政治的和经济的制度。我们要研究这些史无前例的好制度，同时要了解至今还包含着许多矛盾和困难的现状。这可说是我们到苏联来学习的第一课。

    在横贯酉伯利亚的火车上，发生了一件小事，非常生动地留在我的记忆中，而且多少影响了我往后思想的，值得一记。火车上，中国学生包了两节车厢。依照长途车上的规制，每一节车厢有一个固定的管车员（或乘务员）。他的任务是照料这节车里的清洁、秩序、报告下一车站的情形（例如停多少分钟、有无开水供应、能否进膳之类），同时他也留意一般乘客的行动，每逢大铁桥将到的时候，他就大叫：“莫斯脱”（俄语的“桥”），拉上窗门，不准人探身出去。我猜想，这种管车员多半和公安部门有联系。我们那节车的管车员是一个非常老实的中年人，退伍红军，对乘客很和善，关心得十分亲切。一开始，他和我们就交上了朋友，教我们认俄文字母。我们之间没有共通言语，却能够谈话，借助于手势和少数几个俄文单字（那是我们从海参崴旅馆里的女工学的）。有一次，几个人围在一起，拿了纸头和铅笔在学写俄文，我的教师站在旁边抽烟，指指点点。这时有人把斯大林这个名字用俄文字母写出来，教师看看这个字，不做声，眼光淡淡地移转了，望着另一个人的面，那人便竖起了大拇指，兴高采烈地对着俄国朋友说“斯大林！斯大林！哈拉血（好）！”我们所有人的眼光都望着他，表情都是兴高采烈的。可是对方的面色很难看，他鄙夷地扫了我们一眼，掷去了长长的烟头，伸出了小拇指，吐口口水，口称“哀朵，哀朵！”〔俄语：“这个气”。〕我们一怔，他却突然地激动起来，面色涨红，改竖起大拇指，同时连声说道：“托洛茨基！托洛茨基！哈拉血！”接着他气愤愤地走开了，口里叽咕着一连串我们听不懂的俄国话。

    当时我们都觉得奇怪，不明白为什么赞美斯大林会如此地触怒了他。对于联共党的内争，我们知道得还是很少；非常少的一点知识是在汉口时期听来的。根据那时的一般说法：列宁的继承人是斯大林，他是俄国乃至国际共产主义革命的领袖；至于托洛茨基，据说充满“个人野心、浪漫、而且仿佛是蒋介石型的军人”。

    发生那次事情的时候，火车行程大约走了三分之一。在以后的行程中，这位管车员依旧是那样和善而亲切的，照顾得我们无微不至；但根本的态度是变了，不再和我们作哑剧式的谈话，不再教书，甚至不再是朋友般的随便了。这个改变的原因，只当我后来比较熟悉了苏联内情之后才能解释，他在感情冲动后有点后悔，有点害怕，怕我们将此事告发，因为他知道我们全是党员。

    我们中间自然没有人告他的密，因为我们都还站于联共的党争之外，谁也不曾和任何一派联系起来。不过从这位退伍的红军口里，我们是第一次听到了，并且看到了，关于斯托二人的不同于已知看法的看法。

    这是一次非常愉快的旅行。那时正当阴历八月间，火车驶过贝加尔湖的那夜，记得又适逢中秋。皓月当空，映照出万顷银波，壮丽无比。火车一整夜就是绕着靠南的湖沿走，我们差不多一夜不曾入睡，大家凭着车窗赏月。次晨，火车到达了湖畔大站伊尔库茨克，我们吃到了世界有名的贝加尔湖鱼的鱼干。

    秋天的西伯利亚可能是一年中最美丽的。不冷，当然还不见雪，但一望无际的树林已显出萧瑟之意，基本的色彩已自绿中转黄了。空气是无比的清新，即使在车厢里也嗅得出原野和林木的香味。有些小车站及其附近的景色最迷人，房子全用木做，不着油漆，墙壁多半是用整段圆粗的木材叠成的。车站和火车都隐没在树林里。月台上，时常可以看见几个穿俄国衬衫的青年弹着“巴拉拉伊加”（近乎竖琴的俄国乐器），唱着，舞着。几个俄国乡下小姑娘和老妇人，向我们兜售些煮熟的鸡蛋和盐渍黄瓜之类的食品。这情景是既幽静而又欢乐的。那时候离俄国的农业集体化高潮还有好儿年，中右派正要利用富裕农民来打击工人及其政治代表——左派，布哈林的所谓“由富农走向社会主义”的意见正被斯大林奉为圭臬。可是当时我们并不知道，这些个可爱的村姑们能够出卖她们多余的食品，倒是托洛茨基们给人打倒的原因之一哩。

    我们大概在十月初旬到了莫斯科，被招待在史脱拉斯那雅广场附近的一座楼房里。几天之后，陆续又来了几批中国学生，大家住在一起，全数该有六七百人了。我们全都是准备进军事速成班的。这个军事班附设于东方大学，预定六个月毕业。大概因为中国革命失败得太快，一切事超过了预计，学生到齐之后、学校却尚未准备就绪。我们闲住着。正在此时，上面决定要从我们这群人中拨出数十人，进东大当正式学生（二年期）。我也被挑中了。不过我那时却并未以被选中而高兴的，因为我们的本意是来学军事，不是来读书的；对于理论在革命中的重要性尚未有深刻认识，武力决定一切的教训又太过新鲜。同时，我那时竟还保持这样一个可笑的想法：如果真读书，我不如回北大去，因为直到那个时候，我还不自觉地将“纯粹学问”与共产主义的理论对立着。幸而这个成见，或正确些说此一成见的残余，当我郑重而系统地接触了马克思主义以后，便立即消失于无形了。

    东方劳动大学是一个专门培养革命干部的政治大学。学生分属于七十多个民族。其中包括了苏联内部的东方诸少数民族，亚非二洲的各被压迫民族，以及日本人和美国的黑人。在孙中山大学没有成立之前，中国派来的学生都就读于此。我们住的脱威尔斯卡雅林荫道A字十五号那个宿舍，也就是瞿秋白他们留俄时候住过的。从一九二四年起，因为中国的革命形势开展，有大批的中国留学生送到莫斯科来，于是特别开了一个大学，即孙中山大学，专收中国人。但虽如此，每年派来的学生中，仍有少数被拨入东大。原因是：孙大是国共合作的产物，学生中颇多非共产党员，其中不少是国民党要人的子女，另有一些是青年团员。所以党龄较长的老党员，多半仍被派入东大。不过到了一九二七年，人们对于东大与孙大的看法，又加上另一个政治角度了。孙大校长是波兰的老革命家拉狄克，他是出名的托洛茨基派；而东方大学则是纪念斯大林的，校长休免茨基乃是最积极的斯大林拥护者。站在联共党内派系斗争的立场上，他当然是要重东大而轻孙大了。虽然当我们到达莫斯科的时候，孙大内部的斗争亦已决定，拉狄克已被撤职，新校长是斯大林派的人物米夫；该校中的托派学生，有的事实上已被开除出党，命运待决，有的则已悔过投降（其中有蒋经国）。但一般说来，依照斯大林派标准看，东大的行政当局和学生，在成分上仍旧是较为纯正的。

    我们的正式学生生活一开始，立即被没头没脑地卷人到苏联党内斗争的漩涡中去。这个斗争将要在很大范围内，决定联共、苏联乃至全世界人类的命运的。我们对俄国的革命史茫然无所知，对苏联和世界工人运动的知识也几乎是完全没有，一下子接触到那些争论问题，简直叫我们无所适从。不过我们是有高度兴趣的，特别因为当时争论的一个主要问题是关于中国革命。这些争论在理论上虽然生疏，但史实却是非常熟悉，这些事多半是我们亲自经历过，而且引起过我们的疑虑，曾经用我们自己的方式思索过的。所以一俟我们在莫斯科安顿下来，开始学习和思想，就以全副精神注入于此一争论了。我们积极阅读文件，参加会议，如此地过了一个短短时期。等到十月革命十周年时候对问题已经摸到了一个大概再到十二月联共党第十五次大会时，我已把握了争论的本质，并且对争论双方已经有明确的向背态度了。

    在最初，我们自然有先入之见的。党的教育使我们无条件赞成多数，尊重中央委员会。我们无须阅读文件，不需要明白争论内容，就预早断定了以斯大林为首一面一定是正确的。进学校没有几天我们就参加了一次全校的党员大会。这次大会的主要事项是听当时中央监察委员会主席耶洛斯拉夫斯基的报告。会场中，各民族的人分别坐在一起，由翻译将演说词逐句告诉我们。大意是说托洛茨基从来都属于门雪维克，专跟列宁作对，他参加十月革命的原因是投机，而且他的参加是害多益少的……。这些话，我们听了自然照单全收，我们根本不知道俄国社会民主党的派别史。但在苏联同学（许多是高加索人与亚美尼亚人）中，耶洛斯拉夫斯基的演说却不断引出愤怒的抗议。我们问翻译，这些人叫喊些什么。翻译的回答是：“胡闹，托派捣乱。”他不愿意告诉我们。可是座中的中国老同学，已经学会了听俄文的，却有人低声地告诉我们说：“他们喊：‘无耻！说谎！’”居然这样大胆！我们有点糊涂了。监察委员会主席演说过后，有一个俄国学生迅疾地跑上了讲台，听众中就嘘了起来。上了台的人不管一切，大声而愤怒地讲着话。下边的人就轰他；上面的人继续讲，座中人立起来了，有人冲向台去，另一些人想阻止他们，结果会场就乱成一片。台上的人已经给主席团制止了，有人提了他的胳膊，此人愤怒地叫喊着、挣扎着，情形差一点就是混战了。这时候，我们已经退出了会场。我听不懂人家叫嚷些什么，但是意义是很清楚的：群众中有人拥护托派，大多数人反对托派，斗争非常尖锐。

    会议的情形推动了我们，让我们以加倍的努力和兴趣去研究文件。不过我们愈有兴趣，文件却愈使我们感到不满。这些文件都是摘要、片段，而且全数属于中央派（即斯大林派）一面之词。没有一篇反对派的文件发给我们。我们向党部要求，想同时看点反对方面的意见，得到的回答是：反对派的意见在中央派的文件里已经有了，在辩驳中有了引证。这说法当然不能满人意。因为文件中被引证的反对派诸领袖的意见太可笑了，有时竟是太荒谬了，我们不相信这些十月革命的大人物们竟会荒谬和错误到如此地步。怀疑引起怀疑，结果使我们对原来无条件接受的中央文件，反觉得有了问题。支部的负责人显然看出了这个恶兆，于是拿托洛茨基在某次中央委员会会议席上的发言给我们看。这是记录稿的译文，但是经过仔细删节的。内中有一半是托氏的话，但因为经常被打断，不连贯，简直看不出什么意思来。另一半是斯大林、布哈林等人的插句，这些插句却记得非常详细的，而且还记上当时会场情形，说人们如何以欢笑和鼓掌来赞成对演说人的嘲笑和打趣，又如何以怒骂来帮衬总书记的斥责。看了这个文件，立即让我们想起了学校党员大会的情景，满心反感。

    但虽如此我们终于从这些文件中，或正确些说，从文件的字里行间，从它的侧面和背面，领会到了双方的争论点。关于当时争论的三个主要问题：英俄委员会，苏联社会主义建设，中国革命的战略和策略，我都还不能得到最后意见，因为到达双方结论的理由我们不清楚，尤其是反对派方面的。要我们下判断，首先得从头学习许多东西，例如国际工人运动史、政治经济学、俄国革命史、苏联经济问题等等。我们（是我们，因为与我持同样态度的并不少）这种态度，怀疑的、甚至是超然的中立态度，当不为党的负责人所喜。依照他们的想法，我们的责任是无保留地拥护中央多数派的结论，阅读文件不过要让我们的拥护更自觉一点，更坚决一点。怀疑是绝不应该的。当时我们的“党性”也告诉我们不应该，所以不敢公然表示怀疑；可是我们的理性却不许我们没有保留，结果，我们便只好在内心的保留下作不怀疑的拥护表示，而事实上，差不多最大多数的中国同志，在举手赞成中央多数派的决议之后，却更热心地来研读一切理论，特别是反对派的理论。

    关于中国革命的争论，我几乎是直觉地同意了反对派。应不应该加人国民党？是否应该替国民党发展组织，蒋介石是否是中国革命中无产阶级的忠实同盟者？省港罢工委员会是否就是一种苏维埃？北伐胜利中是否不应该放手去组织农民？蒋介石叛变后是否还必须捧出另一个国民党领袖来造成“新的革命中心 ”？四阶级联盟这个策略是否在中国已经证明失败，这些个问题，我虽然完全不知道马克思主义经典著作中的说法如何，也不知道列宁关于无产阶级革命政党的作用及其在资产阶级革命中的策略如何，但仅凭我二年来浮游于中国革命潮流中的体验，也可以做出初步的答案了。过去，我早就有了一些怀疑的，第一，是我们在北方（南方的情形我不甚清楚）硬替国民党发展组织，我从来就觉得可笑；第二，为什么我们始终把希望寄托在高级军人和政客身上，受了一次骗又自愿地为另一个骗子去效劳，第三，为什么要把武汉工人的枪械缴给唐生智，为什么要压制湖南农民的“过火”行动？这些个怀疑，我最初只是茫然惶然；后来听说这都是陈独秀犯的错误，是违背了国际指令的。可是今天，在那些精心编辑过的讨论文件中我却终于看到：无论鲍罗廷，无论陈独秀或印度人罗易都不过是政策的执行者，真正决策者乃是联共的中央，是斯人林。在中央派主张的所谓完全正确的政策，与我们在国内见到的所谓被执行错了的政策之间，实在看不出有甚么原则上的不同。倒是隐隐约约透露出来的，断章取义摘引来的反对派的表面上非常荒谬的论据，根本和国内所曾实行的政策不同。可是我们谁也不敢，内心里也谁都不愿意去赞成被宣布为反革命的反对派。

    小组会经常讨论文件。同志们的发言非常谨慎，只当问题涉及中国革命的时候，我们可说的话比较多，时常会提出一些事实和经验来，对文件中的某些意见表示疑惑，但一听领导者搬出大堆权威者的言论之后，我们就哑口无言了。有时我们企图将自己的经历作一番推广，将它一般化一下，想以此印证或批评文件中某一个见解，但发现列席的领导者带着优越的微笑，轻轻儿的向你指出：“同志，你这个意见恰好就是托洛茨基（或拉狄克）所欢喜的。”发言人便立即觉得狼狈万分，惶恐地将意见撤回了。中国的革命者并非懦怯成性的，其中大多数有精神勇气，所以然者，只因“党”、“中央”、“多数”这几个名字，当时听起来实在太神圣，太不可侵犯，以致谁垄断了这些个名字，谁就享有了无上权威。

    十月革命十周年纪念来临时，我正是这样程度的一个“斯大林主义者”。那一次的游行是我生平第一次见识到的，场面大极了，我们的队伍黎明时就到区苏维埃门前去会合，一路游行，中午穿越红场，直到下午三四时才得回家。列宁墓前首次见到了斯大林等等的要人，他们举起了手，向经过的各个队伍，从扬声机里呼喊着各种口号。大概中国革命还太新鲜，或者是斯大林故意要表示中国革命并未失败，正在进入更高阶段吧，中国学生在红场上似乎受到了分外热烈的欢呼。我们的队伍才绕过克里姆林宫的围城转角，刚刚踏进红场人口，就听到了响彻云霄的巨声口号：“中国革命万岁！”“世界革命万岁！”……接着就是震天动地的群众响应，“呜啦！”“呜啦！”我们的队伍越行近检阅台，气氛就越发热烈，叫喊声也越发高昂。前前后后的红旗挥动着，形成了火海。四周围的人，列宁墓上的，墓房两侧贵宾台上的，面向宫墙，层层叠叠排列在游行队伍之另一边的，上千上万的人，挥舞着帽子或者旗帜，对我们欢呼出庆祝中国革命的口号。人们仿佛要奔向我们，要举高我们，要紧紧地拥抱我们。处在这种情景中，任谁都要被感动得掉下泪来的。我们何幸而生为中国人，何幸而成为中国的革命者？更何幸而遭遇到已经胜利了十年的俄国的兄弟们呀，这种欢呼一直送我们走过了红场。到达莫斯科河时，队伍绕城转出，我回过头来望那古色古香庄严灿烂的革命检阅场，对于今天主待这检阅的、站立在列宁墓上的斯大林，也不禁起了感激和从来未有的敬意了。

    然而回到宿舍在傍晚，我却听到了一个消息说另有一些人今天在红场上遭到了和我们相反的待遇。那是我在国内认识，现在孙大当翻译的一个朋友告诉我的，他说今天早晨反对派举行“反示威”，拿了“要求实行列宁遗嘱”的标语，参加在队伍中，经过红场时，被人撕去标语，双方发生冲突，有人还向托洛茨基的汽车开了枪。

    那天晚上，我们在学校俱乐部里看了关于十月革命的电影。当时我没有注意，究竟那部片子是谁编导的。多半是普道符金的《圣彼得堡的末日》吧。因为现在我知道，苏联电影界为了纪念十月革命的十周年，曾经决定由爱森斯坦与普道符金各导一片，爱森斯坦导的名为《十月》，根据约翰·里特的《震动世界的十天》。二人如期完工，而结果则《十月》不能推出来应节，因为它忠实于历史，将托洛茨基与列宁并列，作为影片中的二大英雄。这和当时联共党内斗争的实际清况是不合适的，因为它有利于被打败的托洛茨基。普道符金的《末日》被通过了，在那个时候发行。如果此外不曾有其他关于十月革命的记录片的话，那末我当时所看见的便是《圣彼得堡的末日》了。这虽然是由当局（即斯大林派）认可的影片，但毕竟因为斗争尚在进行，史实又都在人们记忆之中，抑扬之间不能全无分寸，所以托洛茨基和其他反对派诸领袖仍有出场的。这是一次很有趣味的测验。每当电影上出现斯大林或托洛茨基时，群众中必然有拥护与反对的两种表示。赞成的大鼓其掌，反对者则顿足或狂吹口哨。因为场子是黑的，人们无异在进行一次安全的无记名投票。从敌对两个声音的决斗中我觉得双方比例与那次监察委员会主席演说后所表演的力量关系不同。即使不是托派压倒了斯派，至少也是势均力敌。记得有一连串的特写镜头，让托洛茨基继列宁出现在银幕上。此时引出了热烈与持续的鼓掌和欢呼，斯派的人想用顿足、口哨乃至叫骂来抵消欢呼，可是不成功。黑暗中的音响战愈来愈激烈终于主持人不得不开亮大厅里的电灯，才使群众静默下去。

    可以说，我和大多数中国同志，都是从那一张影片里第一次知道了十月革命的大体史实。第一次大体上知道了斯大林和托洛茨基在这个伟大的历史事件中起了些甚么作用。事隔三十年，现在我无法记清楚电影是怎样安排这二人的，如何夸张斯氏，如何暗贬托氏。不过整个印象留得极深，斯氏和托氏，不管编导和剪接者多么苦心地做了一番厚此薄彼的工夫，可是二人的形相呈现在我们这些未为派别成见所蒙蔽的人的眼中，仍充分地表现出灰暗与明朗，平庸与杰出的强烈对比。我个人，在感情上对托洛茨基首次发生崇拜心理，倒是那回看了电影的结果呢。

    十月革命十周年纪念是一个非常重要的日子。它是斯大林派反动胜利的官式庆祝，是苏联堕落史上一个显明的里程碑。此时斯大林派在党内斗争中获得了决定性的胜利，同时该一小派所主持的政策（无论在苏联、英国或中国）却被证明为彻底破产。官僚们为了要确保胜利，就得用尽一切方法来掩盖破产。极其隆重地纪念十月革命的十周年，便是此种遮眼法之一，甚至是最恶毒的之一。中国工农的血，英国工人的痛苦，苏联工人先锋队的委屈，全都被节日大庆祝的鲜艳旗帜和欢乐声音所掩盖了。用鲜血和痛苦证明了正确的反对派，被置于狂欢的背景中，却显得是苦口苦脸的咒诅者与捣乱者了。

    十周年纪念大庆祝的此一阴险意义，我自然在事后许久才逐渐领悟的。当其时，我也是陶醉在一般的欢乐气氛中：不过反对派被殴辱的消息，十月革命的电影纪录，特别是影戏场中的黑暗音响战，也总使我从这欢乐的舞台面前窥探到后台的若干阴暗处了。

    节日过后，党内斗争更趋积极。一星期中差不多要开儿次小组会。会议事项也跟节前不同了。以前，我们讨论的大多是发下来的文件，谈的是些“正确的”与“荒谬的”理论；此时讨论的内容却一律是反对派的罪状。组织“反示威”当然是最大罪名。其次是“破获了”反对派的一个印刷机关，最初说是油印后来又说是铅印。最后又说有个名叫某某的人，是白党匪徒，与反对派勾结。对于这些罪名，在我们是无从讨论起的，所以一概是听听就算．听完了照例由支部负责人提一个谴责的决议，无异议通过。可是心里却很怀疑，最令我不解的所谓破获印刷机关问题。据我想，这些在过去，甚至直到那时还担任着国家重要工作的人，拥有一架油印机，或即令是铅印机，用以印刷自已或一些共同意见的人的文章，怎么能算犯法呢，？这个怀疑困恼着我，以致在有一次的小组会上，又提起这个罪名时，我就发问说：“我想知道，在苏联，印刷机与印刷机关的利用是怎么规定的?”翻译听了我这问题之后一怔，译给列席的俄国同志听。俄国人听了对我仔细望望，脸上现出一种神秘的微笑，然后他经过翻译回答说：“原则上，问题很简单，我们是由无产阶级的政权独享它的。反革命分子绝对不许利用。”“可是……”我听了还想问，心里的话还没有说出来，那个由德国转来的翻译便俏皮地、得意洋洋地接了口：“可是怎么？你以为反对派不是反革命，是不是？”翻译的眼睛笑眯眯地望着我，同志们的眼光也望着我，我非常狼狈，立即回答道：“不是……”此时我觉得有人重重地拉我衣裳，要我坐下，于是我又说了句：“当然不是”。随即坐下了。坐下后，我转过头去，轻轻地问我邻座的人：“怎么？”因为我知道是他拉衣裳的。那个人不回答，只管自己用支铅笔，在张纸头上乱画乱写。我注意他写了又划去的字，仿佛是：“慎言”或者“忍耐”，我己记不清了，但意思总是如此的。

    几天以后的一个傍晚，我和那位拉衣裳的人在脱威尔街道花园里散步，作了一次深谈。此时我才知道他的中国名字叫罗汉（平时，同学之间是以俄文名字称呼的，彼此不知真实的中国姓名）早年留学法国，与陈延年、周恩来、李立三等同时，学的是制陶工业，在巴黎加入组织。回国后，在广州担任过党内外的一些工作，最后做何应钦的党代表。[1]一九二六年三月二十日“中山舰事件”后，蒋介石开始反共，他和另一些同志不能继续工作，便被送来东大学习。依年龄和资历说，他均属于中国共产党的第一辈，我在他的眼中是一个小弟弟。罗汉同志的天性特别厚道，沉默寡言，对人经常带着父兄般的关怀。在我们那次谈话中，他便以长兄似的态度，告诉我许多苏联党内斗争的实况，告诉我反对派的主张并非像官方文件中所描写的那样荒谬。他认为我们还应多多研究，才能断定谁是谁非；同时他又说目前学校支部负责的中国同志都是些趋炎附势者，和他们不足以言真理，所以在会议上，他劝我还是不说话最好。我问他有否见过反对派的文件他说偶尔见过一点；问他有否参加反对派，他说没有。他这话并非假的，因为在事后我知道，当时在东大的中国学生中，确实没有反对派的组织。与孙大的反对派有个人关系，偶尔看点文件者就只有罗汉和另一个姓段的。

    罗汉没有将我变成反对派，但确定了我对反对派和托洛茨基的同情，让我认清了学校支部里负责人的面目,明白了斯大林派党机关的压制手段。我在这个斗争中不再是天真而糊涂的参加者，有了点定见，说话也有分寸而谨慎些。在以后的连串会议中，例如有关反对派诸领袖的被开除出党等等，我们只是附和罢了。

    打击反对派的斗争在疯狂进行。行政的警察手段，甚至特务的流氓手段，代替了以往的“理论”斗争。反对派分子纷纷被逐出党，随即被逐出于任何工作和职业。殴打反对派的消息时常有得听见。在孙大，一批出了名的反对派被开除党籍了，属于反对派的教员全被解职。东大的中国学生虽无一人蒙上这个嫌疑，但人心也是惶惶的，同学们的关系日益紧张，窥探的眼光到处可以发现，我们这此新来者特别成了窥伺的目标。十二月初旬，联共党第十五次大会召开，反对派没有一个当选为代表的，他们在事先就被肃清出去了。会议上是清一色的斯大林派论调，通过的决议完全是将一切业已执行的办法．加以核准和认可罢了。大会决定开除一切反对派分子，交给秘密警察处置。孙大被开除的学生区芳、陈亦谋、宋逢春、史唐等十余人被遣送回国。在东大，不少属于苏联少数民族的学生被捕失踪了，可是这并非目见，只是耳闻。因为我们平时和他们的关系不甚密切。中国学生没有一个受到影响，其他的民族班中也不听见发生甚么事情。惟一失了踪，被流放到芬兰边境的有一位荷属东印度同志。此人后来在共产国际六次大会时，经荷兰及荷印的代表团要求放还而送回本国，我想，他可能就是二次大战期间及战后活跃于印尼的一支托派共产党武装力量的领袖——陈马六甲。因为据资产阶级的报纸说，他曾经在莫斯科留学。

    关于整个反对派尤其是那些著名的领袖被迫害的情形，我们知道得很快而且清楚。这是十分奇怪的，原因我始终不大明白。那时当局对付反对派，采取秘密措置，报纸上从不宣布。但是任何事情，例如十一月间，那位和孙中山发表过共同宣言的著名外交家越飞的自杀，我们几乎在当天就听说了。托洛茨基的起解，晨间发生于火车站上的纷扰情形，不到中午，就沸沸扬扬地在学生中传开了。空气中像是有种神秘的传导体，消息不胫而走。饭厅里，走廊上，教室中，学生们三三两两地聚在一起，轻轻地交换着这些听来的消息。人们的脸上很少能发现愉快的表情，普遍的脸色是忧郁的、感伤的、怜惜与同情的。两三个月以来，人们每天都讨论着斯、托二派的问题。每天被告诉着前者如何正确，后者如何错误。在讨论中，我们都曾一一表决，赞成“中央”的斥责反对派，还举过手同意将反对派开除出党。但是到了最后，反对派真被开除，“中央”将这些人放进监狱，或押上火车，流放到边远去处的时候，人们却忧郁了，感伤了，甚至同情那些失败者了。这现象是难于解释的，心理过程比较复杂。不过简单些说，我想总不外乎两个原因吧：一、由于人类同情被压迫者的本性；二、斯派的胜利，实在不曾在思想上真正说服了我们。

    全苏联的反应我无法说，若仅就莫斯科当时的中国学生说，情形便是这样的：反对派在组织上的失败，开始了思想上〔或精神上〕的胜利进军。

    大斗争结束后，一种莫名其妙的不满情绪普遍地抓住了东大的中国学生（包括六百多名的军事班）。人人都觉得有一股怨气，郁积于胸，无从发泄。可是怎么样的怨气，为甚么抱怨，却就谁都不清楚。其实论生活，我们没有任何理由可以抱怨。住的是过去贵族的邸第，穿的洋服，吃的大餐，每月还有十个卢布的零用。除了极少数人，我们在国内从未享受过这样安定和奢侈的生活。尤其当我们初到之时，躺在温暖的床垫上，盖着轻软的毛毯，抚摸那用锦缎镶嵌的墙壁，欣赏着头顶饰以精巧浮雕的天花板和那座水晶流苏的大挂灯，简直疑心自己变成神话故事里的灰姑娘了。然而满足于生活享受的时间不很长，很快就熟习了，兴趣被吸引到别的方面去。中国革命失败的深度愈来愈明确，几个月学会了武艺回去扭转乾坤的雄心逐渐幻灭；在苏联，党内斗争所带来的窒息空气与专断作风令人痛苦，心口越来越不能齐一，内心同情与党纪的要求发生了矛盾。最后，六七百个刚从一次革命中跳出来的年轻的“反叛者”，精力也太旺了，太安定的生活简直要把这点精力闷死，他们要寻找发泄的对象。

    对象终于找到了，那就是在东方大学里领导了此次反托斗争的一小群中国同志们，那时被我们称之为“旅莫支部残余”。这群人很久以来把持着学校党部，与学校当局及共产国际的东方部很合得来，是十分忠实于斯大林系统的几个官僚。人们将所有的怨气发泄在这几个人的头上了。此事在最大多数的群众方面是直觉的，乃是一般的反官僚主义的特殊表现；可是在斗争中却为中国党内的派别斗争利用了去，同时又牵涉到联共党内同属于斯大林派的两个人的冲突，于此反映了人们为争夺对中国革命的领导权的斗争。此事对中共以后的发展，特别对中国反对派的发展，都有了甚大的影响，我将要详细地叙述它。

    所谓“旅莫支部”，即旅居莫斯科的中国共产党党员的支部。与周恩来等所主持的“旅欧支部”属于同样性质。这样的组织，严格说，与共产国际的组织原则不相容。因为共产国际是一个超民族界限的机构，每一个共产党员，旅居在甚么地方，便应该参加（同时也有权利参加）该一地方的共产党，过着该国共产党的支部生活。这中间不应该有宾主关系，也没有“土生”或“侨民 ”的分别。但因当时欧洲和莫斯科的中国共产主义者，其主要关心是中国革命的特殊任务，他们所需要的理论修养和组织上的准备，都专门是为了中国的，因此就发生了那两个相当畸形的组织。

    旅莫支部在名义上（或理论上）直属于第三国际，而事实上却作为联共的一部分。这样混淆不清的“法理”地位，在平时并未发觉甚么不便和弊病，但当后来莫斯科学生的内部斗争趋于激烈时，王明派便利用这一点混淆而提出了所谓“转党”问题来打击异己者。此事我们且待讲到孙大时候再说。

    我不知道旅莫支部最初成立于哪一年。早期的领导者是罗亦农和彭述之等，其后的重要分子是俞秀松；但等我们进东大的时候，负责人是武扶经了。此时这个支部大概已经存在了三四年，它形成了势力和自己特有的作风。他们的势力因为住得久，懂俄文，与党部的俄国同志有了结托，取得了上面的信任。其特殊作风则由于他们要维持这个既得的地位，故主张后来的中国同志不应该学习俄文，据说学俄文时间太长；也不应该研究理论，理由是多读理论会变成学院派。他们都是党部的负责同志兼翻译，垄断了“对俄”关系，成了党务上的买办。每逢中国派来了学生，他们便以口译或笔译的几点“党员必须知识’教会了他们，住上一年半载，便送回国去“参加实际斗争”了。谁若用心读俄文，或阅读“必须”以外的理论书籍，即侵犯了他们的专门职业，那他一定要受到严厉批评，被视作不积极分子，且有被提早送回的可能。

    在我们来到之前，旅莫支部已经被牛争过一次。那是与罗汉一起来的这批人干的。这批人（其中有李侠公、朱丹吉、吴季严等）在国内做过一些工作，知识和经验都远胜于旅莫支部人物。所以他们无法守住“支部”加于他们身上的“纪律”，他们要求改善课程，增加自己研究的时间。结果，他们获得了初步胜利：俄文钟点增加了，精神虐待式的批评会减少了，理论研究的风气开始形成了，不过“党权”却仍旧操在那少数儿个家长式的“买办”手上。

    我们遇到的乃至与之斗争的，便是这样的一些“旅莫支部残余”。论人数，这集团不过十余人，而我们却有六七百之众；论势力，它终不过是“残余”罢了。为甚么为了推翻他们，还会发生斗争，而且相当尖锐的呢？原因我在当时弄不清楚，后来才逐渐明白起来。“残余”们后面显然站着东大当局，校长休免茨基是个老布尔什维克，斯大林的亲信。东大既是斯大林的纪念学校，学校党部的一切负责者自都属于斯派嫡系，大多数是官气熏天的；东大附设的军事班负责人名叫马斯洛夫，一个最适于在宫廷舞会上周旋于贵妇们之间的军人，丝毫没有革命家气息，对中国革命更是一窍不通，但架子却是十足的，纪律要求很苛，对功课一味敷衍。课程大约为了要速成之故，定得非常简陋粗浅，再经过翻译们的七折八扣，以致学生们听起来极其不满意。学生中不少是学过军事的，有的干过军队工作，如今不远万里而来，却听些莫名其妙的ABC，于是很气愤，甚至感觉到侮辱。他们要求改良课程，第一个出来阻止的是那些翻译。这些红色翻译，和当年上海以及今日香港的白色翻译一样，或多或少带有官家气的。他们最讨厌“生事”，把一切自下发生的请他们转言的要求目为“捣乱”。他们想自行解决，解决不了，便按照了他们的想法，将群众的意见转给负责的俄国同志。中俄二官方的看法当然是一致的，他们拒绝了学生们的要求，斗争便爆发了。军事班的学生和政治班的学生联合起来，反对旅莫支部残余（因为翻译们十九属于这一集团）与马斯洛夫。事情闹到了学校的最高当局，校长休免茨基给了代表们一通官话。学生们气极了，开了全体大会，推出代表去见中央监察委员会主席耶洛斯拉夫斯基，也是毫无结果。最后军事班学生竟列队游行，到共产国际去请愿。此种请愿游行办法，在中国很流行，但在苏联，至少从斯大林一系掌权以来，那是绝不允许的。这事情于是弄得相当严重了。威吓的流言传开来，说主谋者可能要受严厉处罚；不过终于并未见有任何人受罚，这是因为斯大林官僚中另一个派系，正想来利用这次斗争，因之来“援助”它了。

    那时候，中国党由瞿秋白担任总书记，广州公社的暴动早已失败，共产国际正要举行第九次扩大的执委会议，党派了向忠发和李震瀛二人前来参加。这二人，尤其是向忠发，立即被牵涉到莫斯科学生的斗争中去了。向忠发是一个工人领袖，扬子江上的撑船工人出身，曾任武汉总工会委员长。在中国的工人运动史上，其地位与南方的苏兆征相等。他为人能干，爽直，但头脑稍嫌单纯些。他那次被选为出席国际会议的首席代表，一个重要理由，乃因当时人们正把中国革命的失败归咎于中国党的知识分子领导，所以特别抬他出来。向忠发和旅莫支部人物毫无渊源，在我们这群新来的学生中却有许多熟人，所以一经接触，他个人就完全同情了学生方面。不过单单代表团同情并不能决定我们胜利；斗争之所以迅速获得解决．又因为有一个势力给向忠发撑腰之故。

    这个势力便是孙大校长后来又兼共产国际东方部长米夫；而作为此人助手的中国人，则是后来大大有名的王明（即陈绍禹）。米夫是联共党中新起一辈的官僚，以研究斯大林的《列宁主义》出名，因此邀得圣眷，在孙大讲授《列宁主义问题》；陈绍禹本是武汉的一个中学生，在莫斯科加人青年团，小聪敏，善于趋奉。当拉狄克作孙大校长时代，他早就看出米夫当红的前途。他对其他科目不甚关心，就一味揣摩米夫所讲的斯大林的《列宁主义》，因此见知于后者。一九二七年春天，米夫曾一度奉派赴华，陈绍禹被选为翻译兼随员。在武汉，这位国际代表竟曾将自己的爱徒推荐给中共中央，希望能让王明来主持宣传。当时的中共书记陈独秀当然不买他的账，分派陈绍禹在宣传部实习。陈不得意，乃于米夫起程回国时，又跟着屁股重去了莫斯科。在孙大的反对反对派斗争中，米、王二人始终是合作无间的两搭档。后来米夫由教员而校长，由校长而部长，王明自然也如影随形，步步高升。他和自己周围的一小群朋友，牢牢地控制了孙大的党部，成为旅莫支部以外的旅莫支部。

    当我们正在东大反对“旅莫支部残余”的时候，米夫与陈绍禹的一个新的野心被鼓舞起来了，那就是：统一中国同志的学习，作为统一领导中国革命的第一步。他们希望把东大的六七百个中国人从休免茨基、马斯洛夫以及“旅莫支部残余”的影响之下夺取过来。所以他们自始“同情”了我们的斗争。中国出席国际执委会的代表团一到，他们便找到了实现其“同情”的门路。透过代表团作为代表团自己的主张，提出了解决东大风潮的办法：一、“旅莫支部残余”全部遣送回国，让他们到实际工作中去改正错误；二、东大学生全部归井到孙大；三、军事班结束（事实上业已超过了六个月的原定期限），其中多数回国，一部分进孙大，另一小部分派人苏联的正规军事学校深造。这些办法实现了，我们的斗争是“胜利”了；可是很决就发现，真正胜利的不是我们，而是米夫与陈绍禹这个集团。从此对中国革命者的训练工作可由他们一手包办了。他们的计划是远大的，从第一步的成功更走向第二步去。向忠发在开完第九次执委会后一直留在莫斯科，接受米夫对他的“训练”。半年后，中国共产党在苏联境内召集第六次全国代表大会，他们便把瞿秋白打下来，将向忠发捧成总书记。如此，米夫和王明夺取中国共产党整个领导的工作就奠下了基础。

    不过我现在不想谈这些事，我要谈的是那次反“旅莫支部”胜利前后，中国留俄学生中的分化和动态，尤其要谈谈我自己在那个时期思想上的变化。

    在反“残余”斗争中我不是中立的．但亦非积极。我不喜欢“残余”们的作风，他们闭塞，小家气，上诌下骄，不注重研究，只叫人背诵上级“文件”。这些行径，我都无法忍受。然因那时我逐渐看到了反对派的秘密文件，更清楚了真正有关中苏革命命运的是哪些问题。所以对于同学们之集中力气来打击一小撮“残余”分子的不良作风，忽视了那些真正值得斗争的大问题，觉得有点无聊。有一次，我被推为三名代表之一，前去谒见监察委员会主席耶洛斯拉夫斯基，在谈话中，一位代表竭力撇清我们和反对派的关系，为自己的反托事业表了一番功，以此来博取联共最高当局对反“残余”斗争的同情，我听了心里大生反感。此后我就更不积极了，利用一切时间来学好俄文，拼命研究马克思主义的基本理论，并尽量阅读苏联反对派的作品。这此作品是由我的老朋友范锦标供给的。他原是我在杭州学生会中旧相识。后来在广州又遇见他。那时我想入军队而未果，他却终于当了团党代表，一直转战至浙江。师长严重被蒋介石免职后，他也离开了军队回到他故乡台州一带去组织农民。他后我一个月来到莫斯科，被拨入孙大学习，却先我而与该校秘密的反对派组织发生了关系。

    我最早读到的一个文件是齐诺维也夫的《不得已的答复》，然后是托洛茨基的《反斯大林提纲》，以及反对派的《政纲》。这些个文件以其全部力量吸引了我，不但因为它那无坚不摧的逻辑的力，也因为它那锋利精彩的文章的美；至于论断和警告之一一为历史事实所证明，特别关于中国革命部分，那是太显然了，任谁看了都要惊叹和赞成的。齐诺维也夫的文章虽然没有托洛茨基的一贯而有力，但当时也深深地感动了我。看了这几个文件，我心中雪亮了，二三年来闷积于胸的、关于中国党领导中国革命的一些不可解的策略上的疑问，这时就全部清楚了。原来在根本上与重要的方针上它都受命于斯大林一系的，决非陈独秀个人的错误；这些错误原来并非没有人见到，因而并非不可能预防的。联共中的反对派，特别是托洛茨基，差不多在所有的问题上都曾预早而及时地提出过警告，提出了不同主张。只因斯大林——布哈林们固执了白己的错误，排拒、压制并打击了反对派的批评，所以共产党在中国革命中才会一个错误接着一个错误，终于完全断送了它。

    关于苏联和英国的情形，这时我已有了基本知识，所以读了那些个文件后，我也完全同意了反对派在英俄委员会和苏联经济建设上的立场。

    从此我成为“布尔什维克——列宁派”（当时反对派的名称）了，最初在思想上，不久又在组织土。那时候，东方大学的第二学期将近结束，风潮业已解决我们全休将被归并到孙大去。

[1] 据我所知，罗汉是北伐时第四军的政治部主任，革命失败后才去莫斯科。今说罗汉是何应钦的党代表，待考。罗汉如果是里昂大学事件时遣送回国的，则他在法国未曾加入组织。——校者注


莫斯科生活的第二年

莫斯科生活的第二年

    一九二八年夏季，校方决定我们进野营，受两个月的军事训练；在检查身体时，我却被检落了，认为心肺都不适于过“战地”生活，于是被改送到一个休养所去。休养所离莫斯科约有一小时火车行程，位于濒河的一列小丘上，风景非常优美。在这里，我和俄国的工人群众开始有了来往，对四周围的农村也有了相当认识。在这里，我最初接触到了孙中山大学里学生中的派系（亦即后来影响于中国党的派系），这是现在所要谈的。这时候的休养，并不分别东大和孙大，凡二校中不适于军训，或无需军训的人，都先到这里来了。等到野营期满，莫斯科的全体中国学生就都进了休养所，（大部分住在我所住的“赖可夫休养所”，小部分住另一休养所，那名字我已忘记了。）这是一种无拘无束的生活，每天吃五餐，睡两觉；晚上有时听听音乐，其余的时间便是游水、划艇、打球、旅行，或者谈情说爱。但这样的生活仅仅是表面的，暗地里，却有一种非常紧张的政治活动在进行。这时候无论中国或苏联的共产主义运动，都处在紧要的变换关头。是年二月间，共产国际召开了第九次全体执委会议。七月间，中国共产党的第六次大会举行于莫斯科。当我们休养期间，共产国际正召开它的第六次世界大会。在这三次会议上，中国革命与联共反对派问题都占了重要地位。因此中国的与国际的共产主义运动，此时正进行着大规模的分化。不过此时的分化，特别在中国人中，并非严格地按照了政治意见的：从个人和派系利益出发的斗争，在那时似乎还占了上风。

    我说过，米夫陈绍禹集团利用了东大的斗争，逐走了“旅莫支部残余”，把中国人的训练工作集中在他们手中了。我又说过，这个集团看上了中共派来出席国际会议的代表向忠发。企图以此来掌握整个中国党的领导。为了准备这个斗争，陈绍禹们在孙大里先就进行一次预演，发动了所谓反“江浙同乡会”的斗争。本来在中国共产党的早期干部中，因为历史人物渊源和活动地点关系，大抵以如下四个地域的人较多：江浙人，安徽人，湖南人，广东人。共产主义者当然不讲乡谊，但无形中，同一地区出生，尤其是在同一地区共同工作过的人，生活上总接近得比较密切些。这情形我想不但当时有，今天也有；不但中国如此，外国共产党中亦然。此种依地域分合情形自是落后，但若思想水平提高，在政治生活紧张的条件中，这种关系是不攻自破的：否则为反对地方观念而反对地方观念那不但不会收效，而且会加强此种落后关系。不幸发生于当时孙大中的所谓反“江浙同乡会”的斗争，情形是属于后者而非前者。在孙大初办时，派来的学生中有不少上海大学的学生和职教员，他们大多是江浙人，再加上从上海和无锡等地派来的工人，江浙人在学生中就占了相当大的比例。这些人中较为出名的，有董亦湘、顾谷宜等。他们在初期的学校党部中，具有相当势力。反对者为了方便和易于煽动起见，便给这班人一顶帽子名之曰“江浙同乡会”。其实，根本没有，也不能有这种组织的。而事实上被指为“江浙同乡会”的不全是江浙人，而围绕在陈绍禹周围的反对者中，却有不少江浙人，例如陈的大将秦邦宪（博占）是无锡人，他们手下的一些群众也有不少是江苏籍的工人，至于像张闻天，沈泽民，沈志远，吴黎平，竺廷璋等翻译，被攻击为江浙系（因为他们都是江浙人），却与董、顾等所谓“同乡会”头子根本搞不到一起。

    当我们被并入孙大的时候，“江浙同乡会”早已被打倒了，此时执党大权的是陈绍禹，王稼穑，陈源道等人的所谓“安徽系”。不过带有迫害性的“江浙同乡会”这个名字，仍旧像个鬼影似的被时常指责着，不时流传于人们的口上，有时还可以听到被引用来攻击某一个特定的人。这情形我当初不大明白，人们为什么要打这个并不存在的鬼；后来才逐渐弄清楚了：原来这是陈绍禹们的阴谋，目的在于打击瞿秋白。他们企图把瞿秋白描写为“同乡会”的最高领导者。

    在休养所里，我最初接触到的孙大同学是那些受了打击的所谓“江浙系”。这不是为了“同乡”之故，而是因为他们是在野者；东大学生在当朝的陈绍禹们看来是异己者，被深深地猜忌着的，而在野者们对我们却没有任何顾虑。我和“江浙系”的头子们有的是国内旧相识，有的是新交，比较最接近的是董亦湘。他做过上海大学教员，学问很好．人也易亲近，和瞿秋白是老友。从他们那里，我得知了孙大内部微妙的关系。对于嚣张跋扈，趾高气扬，实际上空无所有，在国内未曾一日参加革命，只以捧上了共产国际东方部官僚的大腿而雄踞党权的陈绍禹和王稼穑们，我是不须“同乡们”的蛊惑就起了无上反感的。不过此时我毕竟己不能凭感情来判断政治问题了。我自己有了立场，因此在“江浙系”和“安徽系”的斗争中，我首先也要来查明政治思想上的歧见。可是一谈到这上面，却使我非常失望，原来“同乡们”（可能是为了自卫之故吧）对于反对派的态度，如果并不比“安徽系”更敌视，至少也是同样地不可调和，董亦湘们在私下的谈话中，虽然承认中国革命失败，斯大林布哈林领导的共产国际路线要负若干责任，但他们却拥护国际的基本立场。认为在主要的政策上，譬如加入国民党，造成武汉的“革命中心”等等，都是合乎“列宁主义的”。在中国社会的性质问题上，他们虽不完全同意斯大林们的见解，倾向于承认“资本主义关系占统治地位”说，但同时坚决反对“无产阶级专政”，认为未来中国革命胜利后的惟一可能政权，乃是“工农民主专政”。对于当前中国革命局势的估计，他们也是全心拥护第九次国际全会决议的，甚至比陈绍禹系拥护得更坚决。

    说到这里，我得把那时成为中国革命问题的争论意见约略提一提。归纳起来，它们可以分为三类：1,革命的失败原因和教训；2,现阶段的局势与应取策略；3,未来革命的性质问题。对这三个问题的斯大林——布哈林意见，分别表现于共产国际执委会第九次全会（一九二八年二月）的决议，中国共产党第六次大会（一九二八年七月）的决议，以及共产国际第六次世界大会（一九二八年七月至九月）的决议中。九次全会召开于广州暴动失败之后，充满了极左派的盲动精神，它根本不承认革命失败，提出了有名的所谓“处于两个浪潮之间”的公式，在行动上继续了“八七会议”以来的暴动路线。中共六次大会勉强承认了革命失败，而革命失败原因除了一切诿过于“机会主义的陈独秀”之外，只特别提出了“帝国主义势力的强大”（这无异说，帝国主义势力没有改变之前，革命是不可能的）。对于反对派所曾指出的真正原因（对殖民地资产阶级性质的认识错误，不应加入国民党，应和农民大众及城市贫民联盟来代替和“小资产阶级”政客的同盟，错误地了解了和应用了苏维埃等）大会完全不提，或根本加以歪曲或斥责。对当前局势估计，六大在实质上仍旧沿袭了九次全会的公式，只是文字上把“浪潮”改成“高潮”罢了。所以它虽然斥责盲动主义，而自己定下的方针也还是武装暴动路线。不错，它制定了一个民主纲领，但它根本没有一个总括民主要求的政治口号，因为它根本否定了国民会议的主张。关于革命的胜质，它依照了布尔什维克的旧程式，从革命的民主性的任务，推定了未来政权的“工农民主专政”形式，将革命的社会主义性推移到渺茫的将来。

    反对派对于上述诸问题的立场，关于过去的，已确定地写明在自一九二五年至二七年的各种文件中；当前和未来的，已表明在托洛茨基和流放地诸同志〔特别和泼雷奥勃来顺斯基〕的通信上，那时更确定地归纳在对共产国际纲领草案的批评上。那时除了国民会议这个总口号尚未提出（此口号是在一九二八年十月提出的，见托洛茨基作的“六大以后的中国革命问题”）外所有的立场已经确定了。用最简单的话来归纳起来，其立场便是：中国革命从一九二七年夏秋之间开始就已经确定地失败了。失败的主要原因是斯大林——布哈林们的机会主义政策；现在中国共产主义者必须认识这个新的局势，研究过去，确定未来。这时候如果闭目不认失败，将失败形容为革命向更高阶段的发展，那只是以冒险主义来补充机会主义，结果将徒然加深革命失败的程度，浪费最宝贵的革命力量。托洛茨基用如下的话来总括当时的处境与我们的任务，他说：“中国正处在一个退潮时期，因而我们是在党底深研理论与自己批评与教育时期，在此时期中我们要在工人运动底各方面建立并巩固起支点，建立农村支部，领导并统一工人贫农各地底零碎的、起初防御的、然后进攻的战斗。”（见《中国革命的总结与前瞻》）关于未来革命的社会内容，他指出：“将被逼于一开始时就坚决地动摇与取消城市及乡村中资产阶级的财产”，“尚未解决的民主任务，将由无产阶级专政来完成。”

    在两条路线中，同乡会诸领袖的立场可说是居中偏右的。关于革命失败的责任，他们认为斯大林虽不能脱尽干系，而主要部分却应由陈独秀去负；关于当前局势，他们也勉强承认革命已经失败，但竭力附和着官方的所谓反取消主义斗争；关于未来，那他们更是坚决地以“列宁主义者”自居，认为不经过工农民主专政，中国的无产阶级专政就绝对谈不上。

    我那时在这三类问题上都已接受了反对派的意见，和“同乡们”自然谈不到一起；不过经过他们，却接触到了原在他们影响之下的一群上海工人。这些人，以曾在无锡纱厂里做过工的安福为首，在未到休养所来之前，就已经是反对派或准反对派了。他们原很信从董亦湘们，因之被陈绍禹等视为“江浙同乡会”的群众。在校内斗争中，他们站在“同乡会”方面，斗争失败后，这群人非常消极。头脑比较简单的认为中国革命己经无望了，因为它被卑鄙无耻的陈绍禹们所操纵；另一些，比较深沉而能思想的，则经历了一度苦闷彷徨之后，却把争持的问题提高了；从一校之内的，牵涉于小派系的斗争，移转到正在苏联和整个国际中所进行的大斗争上去，即斯大林与托洛茨基之争上去。这情形和我们在东大所经历的完全一样：稍稍不同的只是我们乃在“胜利”之后幻灭，他们则是失败以后的追求罢了。

    一九二七年冬天，区芳等十余个出名的反对派被开除党籍，遣送回国。只有两个反对派：陈琪和闻岳，被开除后却不准回国。他们留在学校里，等待处分，孤立于一切人之外。没有人敢和他们谈天，他们也不和任何人来往。从早到晚，那二人只是危坐在图书馆里，读着厚厚的俄文书。“忠实分子”（即陈绍禹系的斯大林主义者）从来不注意他们的存在，而大多数无所属的同学们则以稀奇的眼光看待他们，好像是博物馆里名为“托派”的二件古老标本。当我尚未与托派的秘密组织发生联系，偶尔到孙大去寻访朋友，看到那二人时，也怀有这种感想的。总以为除了那两个标本之外，再没有什么托派了。这些人已被彻底解决。其实，事情不是这样，原来隐藏的托派并不太少。在那时的教员和学生中都还有的是。

    安福等人便是受了隐藏托派的影响，在一九二八年暑假以前，就早已变成托派了，我的老朋友范锦标之走向托派，情形也是如此。

    休养所生活的后半期，政治思想生活非常活跃。安福等人从野营里出来。我和他们密切地生活在一起。反对派的主要文件，译成中文的，用精细的字体抄写在小小日记本上（其中有些我已经读过，有的则未曾前见），谨慎而广泛地在中国人中传观，产生了迅速的影响。那时的东大同学（政治班与军事班合共尚有一两百人，因为大批学军事的已首途归国，或派入正式的军事学校了。）在反对派文件的攻势之前，几乎是毫无抗拒。这情形在今天看来似不可解，因那时离反对派的所谓“解决”已半年有余，反对派分子悉数被逐出党，且依刑法第五十八条受了处分，这些人或被流放，或被监禁，表面上看仿佛己根本消灭了。而且齐诺维也夫与加明尼夫业已悔过投降，《真理报》上每天登载着反对派分子自辱与悔过的声明，表示了反对派的精神也解体了。可是莫斯科的中国共产主义者却于此时整批整批地转向反对派，以无比的热忱来偷读那些被宣布为非法的文件！若把他们将近一年前刚来苏联时候的情形比较一下，那末事情会更显得有趣的。我们都不是以斯大林主义者的资格来到莫斯科的，但凭了微弱的一点先入之见，我们都拥斯反托。在十五次党大会的先期讨论中，虽然曾经引起我们心中若干疑惑，但极少人曾想真正廓清这些疑惑，更不想站在反对派的论据（由官方文件中透露出来的）上，去弄清楚这些疑惑。因为在最大多数的中国同志心中，这样做便将是对党，因而是对革命的不忠；因为我们首先坚执了一个大前提：反对派是有害于党和革命的，即使还不是反革命。我们在有意无意中把反对派看成为有毒的、危险的、招惹不得的。在校内斗争时，双方都不曾拿这顶帽子来互扣，但在言论和行动中，大家都小心地远避着那个嫌疑，或者故意在反托斗争上显示一下加倍的积极。这样做不是从策略的考虑出发，而是真诚地，想借此表示出自己是好的革命者。在反对派问题的讨论和表决上，东大的中国同志全体一致地投了斯大林的票，主要并非由于压力，却是由于被欺蒙了的真心。

    可是在一九二八年夏秋之间，休养所中中国同志对于那早被击败和“消灭了”的反对派，有了恰恰相反的态度。在思想上去接受它之前，人们先就有了感情上的接近。它不再像是有毒的或招惹不得，而是被视作一群受屈的圣者，不管怎么都值得同情的，因而具有无上吸引力的了。这个一百八十度的转变，最初我总是拿校内斗争后的幻灭来解释，其实非常不够。一九二八年春天开始，莫斯科中国共产主义者成群地趋向于反对派，主要原因乃在于中国和苏联形势，均以可惊的速度证实了反对派的主张。这些主张，人们虽然是从斯大林派加以漫画化的传达（指责）中看到的，却仍从事变的发展中反映其正确。在中国，所谓“革命非但不曾失败，而且走上了更高阶段”的说法，已被秋收暴动及广州暴动证明为最悲惨的估计，最可痛的一个笑话了。在苏联，据说要“在农村里发动内战，借以破坏工农联盟”的反对派虽被肃清，而“工农联盟”的情形却日见其恶劣了：餐桌上出现了越来越多的黑面包，对粮食实行了“紧急办法”，购买食物要凭票券，后来甚至连水果都更加难买了。富农们一见托洛茨基倒台就开始进攻，斯大林们被逼实行了狼狈的反击。这些现象，都是在我们的眼前亲切地表演着的。看了这些结果，回想起数月前中央和反对派双方的言论即使是顶顶懒于思想的人此时也不得不有些省悟：原来反对派的警告是对的，他们的立场不是荒唐的。这样的心理变化在俄国共产主义者中当然发生得更快更强。据我事后得知，在一九二八年中，尽管较出名的反对派的领袖不断悔过，对斯大林投降，但是一般党员特别是青年一辈的工人党员，却是成群成批地集合到走入地下的反对派组织四周去。那时莫斯科中国共产主义者之群趋反对派，原不过是这个总的过程的部分表现罢了。

    秋天，学期开始，我们一起回到了孙中山大学。由东大转来的学生中，可以毫不夸张地说，有百分之九十以上的人已经是托洛茨基主义者了。因为人数多，不得不认真考虑到组织问题。大概在九、十月间吧，某一星期日，有十几个中国学生分批出发，携带了食物，坐电车到了终点，再步行到莫斯科郊外去，举行了一次远足野餐会。人们在一座大森林里坐下来，吃着，唱着。当游人稀少时，人们就严肃地谈起话来，讨论了莫斯科中国反对派的组织问题。结果，这个“积极分子”会议上推举了三个人出来负责。那三人是范锦标、安福和我。[1]出席那次会议的是什么人，现在我已经无法全记得了。总之，其中没有罗汉，因为他在未去野营之前就动身回国的。我记得最分明的是季达才，这个非常值得怀念的同志，他在大革命时，曾任浙江省总工会的主席，为人外粗内精，忠诚勇敢，深得杭州工人的信仰，在理论的学习中也是极其出色的。还有位纱厂工人出身的卜福临给我的印象也很深，他不大爱说话，想问题极切实，有所言时总是扼要精当的。可陆这两位最可宝贵的工人革命者，后来都没有机会回国，送命在斯大林的监狱里了。

    三人委员会成立之后，反对派影响更是稳步展开了。在由东大转过来的旧同学中，这个秘密组织简直是公开的。不管是否已经发生组织关系，同学们聚居一室时，总是毫不隐饰地谈论着反对派的文件。这时候，我们刚刚接到了托洛茨基对共产国际纲领草案的批评，那是用打字机打在复写纸上，在联共党员中秘密地但是广泛地传布着。因为中国同志中大多数不能阅读原作，就由我将它译成中文。这工作我回到东大的图书馆里去做。那里没有中国人，外国朋友则谁都不认识中文。我把打字纸的文件夹在厚厚的《资本论》里，就可以放胆地书写中文。图书馆的外国人不会怀疑我，我们都很面熟；中国人虽然已不在东大读书，但我以此地环境较静的理由来解释给馆里的老太太听，她反而十分欢迎我的来到了。在那里，我翻译了文件中《帝国主义时代无产阶级革命战略》的大半章。后来，有一件事情使我无法再利用那环境了。北京大学教近代史的陈翰笙那时正在莫斯科，时时跑到这个图书馆去看书写作。我怕被发现秘密，只好不再去。

    我们那时跟俄国反对派发生联系，经过一个名叫波略可夫的年轻人，他曾经在拉狄克时代的孙大教过书，斗争时被开除出党，失了业，此时正在莫斯科近郊一个小工厂里做工。他知道了我工作上的困难，便邀我到他的家里去。他的家离东大图书馆不远，在一所俄国旧式的公寓中占了一个小房间。他是一年多前才结了婚的，太太年轻、漂亮，还在莫斯科大学上学。不久才生了一个小女孩，由丈母娘照顾着。我头一天去，波太太正吃完了早餐，在准备一瓶奶水。她欢迎我，同时笑着说我来得正好，今天她妈妈有事不能来，让我兼顾兼顾她的娃娃。胖娃娃甜蜜地正睡着在摇篮里，她说孩子醒来的时候，如果哭吵，请我喂点奶，“她很乖的，不会打扰您的工作。”交代完毕，她又给我斟了茶，递给我一叠三明治，拉开了让我坐着工作的椅子，夫妻俩就出去了。关上了门，我开始来翻译托洛茨基的《批判》，中间大概喂了几次奶，毛手毛脚地给孩子换了两次尿片，一直愉决地工作到这位贤明而美丽的主妇回来。

    这样，大约工作了一二个星期。

    一天早晨，我拿了东西，走出学校的门，正取道向日常工作的地方去，忽然有一个女子声音从后面叫住了我。我回过头去，发现了一个用大肩披包住了头发的妇人，我一征，匆遽间不认识这个人：待走近之后，才认出是波太太。我伸出手去，她却不同我握，示意我走向街道花园。她今天的神色大异，没有了欢笑，更不见了那股顽皮气，眼睛是哭过的，一脸子的哀愁。我知道事情不妙了。在街道花园的僻静处，她告诉我波略可夫被捕了，因为他领导了厂里的罢工。她又说她再不能回到大学了，她已给开除了团籍，失去了学籍。我问她打算怎么办，她说她不晓得怎么办，今天下午她就要带着孩子，跟她妈妈回乡下，她的故乡在伏尔加河边上。我想不出话说，不晓得怎样安慰她，只好相对无言。最后，她拿出一本书来，交还给我，那是我留在她家里的一本列宁全集，上面写着我的中文名字。她苦笑了一下，说：“险得很，格柏乌来抄家的时候没有发现这个，要不然，你也完了。”我接了书，更不知道用什么话来感谢这位好心肠的年轻母亲。她当然不敢久耽留，先伸出手来，我们紧紧地握了一会，然后她把大肩披覆罩到前额上，互道了“好运”，走了。这是我第一次亲自遇见的一个遭斯大林特务迫害的革命家庭。这情景一直深刻地留在我心底里，直到目前。此后我不再得到关于这三个属于祖孙三代的女人的任何消息。但愿她们真能获得“好运”的眷顾。

    波略可夫那时是莫斯科反对派秘密委员会的一员，与他同时被捕的有整个委员会，牵连的人相当多。不过我们完全无事，可见这些人被捕后是始终坚决的，没有作什么“坦白”。

    我这一来又没有地方可以工作了，而那时需要翻译的文件积着很多。反对派的诸领袖散处在从中亚细亚起，横过西伯利亚直达到北冰洋边的各个流放地。那时斯大林还不敢禁止他们作文字活动，这些老革命家仿佛又回到革命以前的生活了：在靠近中国新疆的小镇上，在西伯利亚简陋的旅馆里，在死海之滨的阿斯特拉罕的陋屋中，他们分别从事于紧张的理论研究和国际政治的分析。他们把思索所得互相传递着，交换着。这时讨论的问题主要仍旧是中国革命，其次是苏联经济政策上斯大林的开始“左倾”。在这两个问题上，托洛茨基与拉可夫斯基站在一边，拉狄克与泼雷奥勃来顺斯基站在另一边，发生了尖锐的分歧，最后是后二人对斯大林投降了。关于这些讨论的来往书信，都是由秘密的反对派领导组织用打字机打成小册子广泛地流传于群众中。我必须把它们翻译出来，但工作地方实在难找，因为我们这些中国人，除了党的关系之外，并无任何社会关系，根本不能在校外觅到一个房间。可是不久，我们却出乎意外地得到了一个好地方。在谈到这个地方之前，先得谈谈别的事情。

    中国共产党在莫斯科开过了六次大会以后，有一些代表留下来，参加共产国际的第六次世界大会。代表中包括了瞿秋白、周恩来、张国焘、王若飞、关向应、罗章龙等人。瞿秋白此时已经不是总书记，他的地位被向忠发所代替了；但因他俄文好，理论修养高，所以在共产国际大会上，他仍旧是中国代表团的主要发言人。陈绍禹在代表团中干点技术工作，可是在事实上，他和米夫这个直属于斯大林的小集团，已开始起着作用，瞿秋白时常感受到挤迫，另一些代表也颇怀不满。米、陈小集团己经捧出了向忠发，这时候显然又想对周恩来做工作。他们觉得这个能干出色的行政家，可以置在他们的“理论”指导之下。周恩来那时留起了长达数寸的大胡子，在中国学生中间最为活跃；陈绍禹们对他的奉迎，比之于对瞿秋白是不可比拟的，比张国焘当然更不同了。这三人都向中国学生作过报告，而学校党部为他们布置的会场情形，其隆重程度，差别得十分显然。

    托洛茨基向共产国际六次大会提出的《纲领批判》，主席团决定不予印发，后来大概受了某些代表的压力，终于决定这文件让每一代表团中一两个主要代表阅读，读后把原稿交还，不准带出国外。虽然采取了这样限制的措施，但结果正如我们所知道的，还是发生了大影响。几乎所有的阅读者都受了感动。至于读后立即接受了托氏意见的，将文件抄副，私运出国，决定今后为此进行斗争的，则有美国和荷兰等代表团。

    中国代表团只有瞿秋白能读原文，也就是说，只有他能够看到反对旅的全部意见。其他的主要团员，如周恩来和张国焘，只能从陈绍禹们的翻译口中得悉一点。当然是断章取义的。我和瞿秋白不熟识，那时候也没有跟他晤谈的机会。据一位与他接近的朋友说瞿秋白读了《纲领批判》后的最初反映并非全盘否定的。据说他认为有些意见还值得考虑。但结果，在国际大会上，他却最坚决反对托洛茨基，完全拥护斯大林和布哈林的路线。这样干，瞿秋白是否违背着他本人的意志呢？我以为一半是，一半不是。在中共历史上，瞿秋白虽然是武装盲动时期的负责人，但他不但体质上是一个文弱书生，在气质上亦非勇猛坚毅之辈。从他后来的行状看，他是能够在党内部敌对者的压力之下气馁的。这个气质使他在国际大会上能够站到斯、布一边——如果他真的曾经多少同情托派的话。不过另一半，他当时之所以采取此一立场，以及他以后的一贯反托，我相信，乃更由于他自己的思想。在关于资产阶级民主革命的一切基本问题上，瞿秋白始终属于一九一七年以前的列宁主义者。无论由于思想和情感，他都是拥列反托的。他完全是一个老布尔什维克型的中国共产主义者。他之所以会如此，我以为第一，是因为他有系统地研究了列宁的学说，却不曾注意到因一九一七年十月革命的实践而在列宁思想上所发生的修正和改变；第二，他是受了一九二三年以来斯大林和齐诺维也夫们所一贯从事的，以列宁主义对抗“托洛茨基主义”的思想运动的欺骗。

    不过，瞿秋白毕竟是一位较有深度的革命思想家，即使陷在斯大林主义的圈子里，许多意见还是要通过他自己的思想，用他自己的话说出来。因此，他不会为斯大林所喜爱，要受到米夫陈绍禹集团的打击，会被扣上“半托洛茨基主义者”的帽子。他此后几年在党内所受的待遇是非常难堪的，与他有关的人更受到无理的迫害，他的弟弟瞿景白，甚至在莫斯科发疯而死。

    周恩来对纯理论问题向来缺少兴趣，他的出人头地在于其精明强干、手腕高、风度好、言辞漂亮。他当然是一个革命者；但在革命党的内部斗争中，为了远大的理想要他自愿地选择失败者一方，却与他的气质不符。他是强者，永远要站在较强的一边；同时他是天生的辅弼而非雄主，所以时常成为最强者所欲争取的助手。周恩来在党内斗争中有“不倒翁”之称，这和他的性格和才能，有着密切关系。陈绍禹在各方面和周恩来相比，都只好算是一个侏儒，但他有一点强于周恩来，就是他有夺取第一把交椅的野心和韧性；为达此目的，他甚至不惜应用任何手段的（包括非革命的和最卑劣的在内）。因为归根结蒂说，陈绍禹不是革命家，而是一个富有冒险精神，工于心计，能玩无耻手腕的政客。

    不过在一九二八年当中，周恩来在莫斯科之被捧（以及瞿秋白之被抑）却有不小一部分是经过了这个侏儒，甚至还根据了这个侏儒的本身打算来进行和排演的。那时候，以陈绍禹在党内的地位（即一无地位）说，离争取“第一”的路程还非常之远，但凭他和斯大林直系的结托之亲且密，他却有充分理由来从事准备。以向忠发代替瞿秋白，陈绍禹的时间表上不过是将来取而自代的一个步骤。拉拢周恩来，只是一出先期演出的隆中求贤罢了。

    周恩来自然乐得受捧。他不会看得起陈绍禹，但他看重联共和国际中稳掌大权的斯大林和米夫们。在此情形下，他对于反对派的理论和政治意见，当然不会慎重考虑的。张国焘没有瞿秋白的学养，也没有周恩来的才干。因此陈绍禹们并不怕他，也不想拉他。人家简单地冷落他，轻视他。在当时莫斯科的高级代表中，此人是非常寂寞的。有一次，我和他谈过一次天，在一个姓施的翻译的房间里。座中无他客，各人都略略喝了几口酒。张国焘的谨慎的口就松弛了一些。讲了些生活上的无聊，最后他说：“列宁说，不识字的人站在政治之外，在莫斯科，不懂俄文的人站于政治之外。”言外之音，他对于陈绍禹们“红色买办”集团的不满，是表示得极其露骨的。那位姓施的不安地笑了笑，我也笑笑，他似乎发觉到话说得过了分，立即把话题扯到刘伯承能做的拿手川菜上去了。

    张国焘不得意，反对派同志中便有人企图去影响他，结果却一无成就。张国焘比之于周恩来，却更不愿将自己命运押在“失败的真理”一边。

    然而代表团中却真有想接近反对派的人。走得最近，曾经表示了可以接受，或至少值得考虑的，有王若飞，关向应和罗章龙。他们都曾经从我们手里得到过托派文件，都读了，而且有很好的反应。

    谈到这里我将接续前面中断了的故事。我讲过自从波略可夫被捕之后，我又没有地方可以译文件了。这工作大约停顿了半个多月；同志们拼命寻找新的可用地点。结果找到了，而且是完全意想不到的，原来在王若飞的房里，在一个名叫“欧罗巴”的中等旅馆里。若飞那时刚读了俄国反对派的一些文件，非常受感动，觉得关于中国革命方面的过去争论，凭他切身的体验，可以说，正确的完全属于反对派。不过关于其他问题，例如苏联经挤建设、英国和德国的革命问题等等，他自认理论根底浅、国际政治的知识不够，不能肯定地判断谁是谁非；至于中国革命的今后问题，他并不完全同意六次大会的决定但他也对托洛茨基的反对民主专政这一点表示怀疑。在前途估计上，他在彷徨和考虑。不过即使这样的程度，已足以使他对我们采取同情态度了。知道我正为工作地点苦恼着，他就让我白天上他的房里去，那时他自己是要到共产国际东方部去办公的。我大约每天在九时以后去，他等我进了房就拉上门，出去了。我自己带着面包，在房里工作一整天。五点左右他放工回来，我立即离开。记不起在“欧罗巴”的工作时间延续了多久，日子一定不会太多，仅仅够我译完那个《批判》。若飞对我的帮忙有多少担心，因为他的太太李沛泽，孙大学生，正是一个陈绍禹系的积极分子。若飞自然知道她的政治倾向，自然不愿意把他对反对派的同情向太太公开。

    王若飞现在是中共的烈士，当他任和谈代表时乘飞机失事而死的。我在这里公开这段秘密，一则因为他已不在人世，这个错误决不会使他蒙受任何不利；二则因为我觉得若飞犯过这点“错误”，正表示出他不是一个趋炎附势的政客，而是一个有良心有骨气的革命者。我绝不以为这里的“告密”会对不起逝世的故人。

    在莫斯科对反对派表示了同情的王若飞，关向应和罗章龙，不久先后返国了。回到了中国，他们立即又成了出色的“唯干主义者”。那些“不切实际的”理论的原则性争论，不再烦扰他们的思想。配合在既有的，失败而终还有力的机构中，他们又把全部生命力投到实际斗争中去。凭着他们坚韧的努力，在党内地位也逐渐提升和巩固。在以后的年月中，他们是不再与反对派有任何接触了。罗章龙的命运较为不同，后来成了所谓“调和派”的领袖。“调和派”的斗争其实是极少原则性的；但在思想的底层，也许还可能找出若干那些领袖们在莫斯科所感受到的反对派影响吧。“调和派”被陈绍禹们用卑劣手段打败了。蒋介石又最后帮了陈绍禹的忙，将全体领袖一网打尽。罗章龙成了幸运的漏网者。可是他井不因此找到了走向托派的路。他是消极了，并且与国民党妥协了。

    一九二八年冬天，莫斯科中国学生的反对派组织有了很大发展。从最高学府列宁学院起，包括各个种类的军事学校，直到孙中山大学，我们都有了同志。在孙中山大学，若把有组织联系的，与未曾正式参加而思想充分同意反对派的全体计算起来，该有一百四五十人了。全部学生那时约共四百余。托洛茨基的有名文章，第六次国际大会后的中国革命问题，那时已传到莫斯科，引起了非常普遍的反应，更热烈的当然在我们中国同志中。我们并非全体一致与立即地接受了他的论点。特别是他提出的总口号：“国民会议”。那时我们的理论水准毕竟不高，对革命的战略和策略，尤其不能灵活与具体地掌握。我们的革命理论太过抽象，太公式化。在实际斗争中受了惨痛的打击，在革命的学校里又读了一年图式化与表面化的布尔什维克主义的历史，我们自觉和不自觉地都成了无条件的“左派”。凡左的直接行动的、“纯粹社会主义”的口号和立场，很容易为我们接受；反之，“右的”，比较冷静的，带点“资产阶级性质”的策略不易得到我们赞同。在那个文件以前，我们觉得托洛茨基的立场一贯是左的；而《六大以后》中的分析及其中心口号“国民会议”，在我们这些狂热的青年人看来，似乎老人忽然跳到斯大林的“右边”去了。

    中共第六次大会反对将苏维埃当作直接行功的口号，主张“宣传苏维埃思想”，以便为下一革命浪潮到来时行动的准备。这就是说，“六大”使中共在事实上完全没有中心政治口号，而名义上则仍以苏维埃口号来起这个作用。这种办法是混乱而危险的，其根源在于对中国当时反革命胜利后的局势没有清醒与正确的认识，结果便是替未来长时间的盲动政策立下了政治和思想上的前提。在事后，特别在西安事变以后，回想起托洛茨基的国民会议口号来，我深深地认识到老人思想的敏锐，以及预见的正确。托洛茨基关于中国革命的意见可以说无一不表示出他惊人的天才的，可是在所有的意见中，最勇敢、最灵活、最不可及的一点，则我觉得是他在一九二八年秋季的提出国民会议口号。有时我想，如果中共那时能接纳这个口号，能依照托洛茨基所规定的方式和精神来提出它，宣传它，并为之进行最有力的斗争；如果并非在七年之后，即在一九三五年秋才用可耻的、对蒋介石投降的方式来拿取这个口号，那末中国至少会少损失成千成万最优秀的共产主义者的头颅，蒋介石的反革命统治多半会早结束几年，日本军阀可能不敢如此冒险，二十余年来中国和亚洲的局势都可能不同的吧。

    不过这只是事后的想法。在当时，别说斯大林主义者们，便是在根本问题上都已经接受了托洛茨基立场的人，也认为这个口号提得很不好。在莫斯科的托派中，没有一个人不承认当时中国反革命胜利已是事实，其统治将有或长或短的一时期稳定，但如何从这个正确的判断中，得出正确的策略，我们却都不曾好好地想过。在这样的局势中，挥动苏维埃的旗帜来进行直接暴动，我们知道是错的，此时甚至斯大林和瞿秋白都知道是错的了。他们主张暂时把苏维埃收起来，作为“宣传口号”；至于用什么“实际口号”，借以概括反革命虽已胜利而民主任务不曾解决，革命势力依然存在却一时受了严重挫折——这一整个时局的特点？则斯大林与瞿秋白没有办法，我们这些托洛茨基主义者也没有办法。托洛茨基给我们提出办法来了，以国民会议为中心的一个完整的革命民主政纲。这当然是对症良药。但斯大林瞿秋白们却斥之为“取消主义”或“社会民主主义”倾向，而我们也就在自己的幼稚成见与敌人的无知攻击之前动摇了，不敢加以接受。

    托洛茨基的“国民会议”口号给了莫斯科托派以很大烦恼，酿成了思想上的极度混乱，这混乱后来一直还带回到中国，成为中国反对派运动中拖延得最长，争论得最多的一个分歧意见。

    在表面，我们不久都同意了老人《六大以后》文章中的意见；不过很显然，各人是依各人自己的了解程度、自己的气质、自己的倾向去接受它的。最早接受这口号的是刘仁静，他是列宁学院里唯一的中国学生，是中国的早期共产主义者之一，曾任青年团书记。因为资格老，知道的东西较多，人也很聪敏，所以在青年反对派中有相当声望。不过他关于托洛茨基这个口号的解释，却使我们所有的人大为吃惊。他特别着重中国的议会制度前途。他强调中国资产阶级的稳定，强调议会制的优点，以及争取议会制的必要。在他的信念中，议会制乃是中国当时直后一个时期的必然发展，中国新的革命一定要在那一发展之后，在“更高的历史阶段”上提出来。

    在莫斯科当时大多数的反对派看来，这个看法是确实的“取消主义”。有一部分人，甚至还被刘仁静的极右的解释吓退了的。在最后，经过了相当讨论，多数人接受这个口号是由于如下的解释，即：“国民会议口号的主要作用，是为的要在反革命时期重聚与团结革命力量，进行民主斗争，反对蒋介石的军事独裁，借以走上新的革命”。这个解释是左的，虽然也不甚完备，但比之刘仁静的却较符合于托洛茨基的精神。

    莫斯科中国学生中的反对派继续发展着，因国民会议口号而引起的一时困惑不久就克服了，新的同清者几乎是每天增加。由陈绍禹一系把持的正式的学校党部，虽然操着学校行政的实权，同时暗地里，阴谋进行着将来把持整个中国党的准备；但是这个党部是毫无生气的，思想生活根本谈不上。所行所为，有时简直无聊之至，譬如，为了一个姓朱的，由北京女师大来的女生的三角恋爱，竟会开了几个晚上的全校党员大会。这种作风，引起了最大多数的同学的反感。比较深刻的、严肃的、善于思想的人，此时便很自然地倾向到反对派来。反对派组织绝对秘密，我们这个三人委员会只有极少数人知道，但是反对派的影响的存在，却是任何人都感觉得到的，要看到反对派的文件也不很难。旧东大学生中，只有很少几个没有加入或倾向反对派，大约只有两个人投向了陈绍禹的小集团，其中一个绰号“老寡妇”,陕西人，曾在冯玉祥队伍里当过军党代表的，此时正在反对派与陈绍禹派之间玩弄两面手法，后来是他出卖了全莫斯科的反对派组织。

    反对派（正确些说，应该是反对党部派）此种无言的威胁，自然为陈绍禹们所觉察。党部不得不想出办法来应付了。所用手法是多端的。第一，成立打手团（这自然并非专门对付反对派）。在“提拔工人”的名义之下，陈绍禹们捧出了几个孔武有力，蛮不讲理的工人同志来。其中有数位是从法国转来的山东人，第一次欧战时候派去法国的华工。他们在法国的惟一工作，就是和曾琦们的国家主义的棍徒们打架。人很忠实，可惜头脑非常简单，他们信任了霸占着党部的陈绍禹们，把其他同志，陈派的异己者，看成为“国家主义派”一类的敌人；另一些是从上海来的，其中最出名的是一个姓李的江北工人和另一个姓王的（可惜我都忘记了他们的名字；二人的下场据说姓李的后来在瑞金被枪决，姓王的回国后就投向国民党了）。这些人时常打架，完全是陈绍禹的“马仔”作风。陈氏所到之处，这些人大抵形影不离，前呼后拥，趾高气扬，叫人非常看不顺眼。第二种手法是所谓“转党”，这是完全针对反对派的。本来，凡是中共党员，在苏联就视同联共党员，在任何方面都不分轩轾，不受歧视的。到了这时候，陈绍禹们忽然发明了“转党”的办法，即要求大家申请加人联共，成为联共党员。在申请转党时，申请者必须在党员大会上踏上台去，简述自传，并听凭群众批评，倘群众无异议，即算“转党”，成功从此成为“头等党员”；此时倘有人指责，或提出反对，那就难望通过始终成为“次等党员”（即仅仅中共党员），有时，甚至连原有的中国党籍都会被剥夺的。这种手法，充分表示出陈绍禹们的买办根性，而其用心之卑劣，更令人发指，这是无端地进行一次甄别和整肃，借将他们的不同意见者及反对派分子，清出党去。这办法举行了几次激起了极大多数人的反对。大家用消极态度来抵制它，就是根本不申请转党，就以中共党员的资格为已足，不稀罕多得一张党证。结果，陈绍禹们毕竟不便提出强迫“转党”的主张，事情只好不了了之，阴谋暂告失败了。不过他们想打击异己和摧毁异己的阴谋是继续的，尤以踏进了一九二九年的春季时更甚。

    此时整个苏联的反对派正如我在前面说过，都在飞速发展。由于农村的危机加甚，斯大林不得不偷取反对派的主张来应付局面，同时开始与其同盟者右派布哈林们公开决裂。一年前被宣布为“对党诬蔑”的反对派的种种警告，这时候一一证实了，或者由斯大林自己述说出来号召全党同志警觉或与之斗争了。事清证明得非常快而清楚，托洛茨基是正确的。他的威望便以惊人速度恢复转来。人们此时越来越愿意倾听反对派的说话，拼命寻求托洛茨基的秘密文件。苏联党员和群众中此种心理上、思想上与感情上的转变，恰恰与我们中国学生中的过程一样。一年前随和了斯大林的，此时却以双倍的热情来怀念托洛茨基了。莫斯科托派的秘密组织经常被破坏，但新的领导机关跟着成立。托洛茨基被流放在辽远的阿拉木图（接近中国新疆的中亚细亚地方），他的居处被监视，对外的交通受阻碍，但是他写的每一篇文章，写成后至多不出一个月，总可以传遍于全苏联。同情托洛茨基的人太多了，即使在斯大林的特务机关里，被命令去对付托派的，却在暗中帮助托洛茨基。权位之争仿佛还不曾最后决定，因之连职业官僚们都觉得应该留点余地，以便和异日重行当权的托派做个见面之礼。中国学生规定着以部分时间参加生产，他们被派往各厂实习，还有少数业已失去党籍的（其中有反对派同志），则被送至外地工厂做工，这些人时时回到莫斯科来，告诉我们一些外埠工人的情形。从这二种人的消息中，我们知道苏联工人当时非常倾向托派，对政府极其不满，此种不满在外埠工厂中，往往会使小故酿成为罢工。

    此一客观情势，使斯大林寝食不安；他不敢将托洛茨基关进监狱，当然更谈不到将他杀害了。他最初利用了中央委员会的名义，要求托洛茨基停止一切政治活动，却被后者拒绝。最后，他只好将托氏放逐国外。这是一九二九年一月间的事。

    托洛茨基的被逐出国，事先进行得非常机密。我们很早获得风声，说斯大林们对托氏的活动限制得越发严了，更大更重的压迫随时都可能发生的；但没有人想到会送他出国，因为即使最狂妄的想像家，也不会想到斯大林能和国外的资产阶级政府缔结协定，使外国的宪兵和警察替他看管这位苏联的创造人。我们料不到斯大林会有这样的主意，更猜不到外国的资产阶级政府居然能同意替斯大林做这样的工作。可是事实竟发生了。那是当一九二九年一月下旬或二月上旬的一期《真理报》上在最不引人注目的报屁股上，登载了一段小新闻，说托洛茨基及其家人被逐出国。那段小新闻的正确措辞我已经记不起了仿佛只提到了他从事反苏联的秘密工作的罪状，并未明言他被送到土耳其。

    这消息在反对派的同志中引起了广泛的激功，可是苏联的一般民众对此事却仿佛很少关心，我们在任何地方任何人群中，都不曾看见有人谈到这件事。根本那段消息太不叫人注意了。但是几天之后却发生了一件完全不同的事情。那天早晨，我们从宿舍走到学校去，只见街道花园里，路角上出卖报纸的小亭旁，人们一簇簇的拥挤着，拿着报纸纷纷在议论。我立即买了一份来看，在第一版上用大标题登载了监察委员会主席耶洛斯拉夫斯基的一篇文章题目是：《托洛茨基先生出国的第一步》。文章还附印了一幅照片，那是一期伦敦《每日决报》（Daily Express），上面登载着的托洛茨基的一篇文章。耶洛斯拉失斯基没有告诉人家托洛茨基说了些什么，而只是大声疾呼地说：看哪，托洛茨基一出国就和大英帝国主义勾结上了，勾结了来反对我们苏联！叛徒的原形毕露了！

    这手法是非常恶毒的。因为十多年来苏联和帝国主义国家间尖锐而激烈的冲突，在一般群众中，特别在年轻人中，造成了一个成见，即以为一个革命者，不管你用什么态度，站在什么立场，只要你利用资产阶级的报纸来说话便构成了对革命的叛变。苏联是由共产党独占了出版的，除党报外根本不许有其他报纸存在，非由政府出版的刊物，一律属于反革命的，因之，人们就无法了解处在资本主义统治下的革命者的行为，他们在许多场合中不能不利用资产阶级报纸发表文章，利用资本家的书店来出版革命的书籍，或者，通过资产阶级的宣传机构来发出自己的声音。耶洛斯拉夫斯基与斯大林利用苏联人对于此种情形的隔膜，于是就拿托洛茨基对伦敦报纸记者发表谈话的事情来打击他。结果倒是很有影响的。不但苏联的一般人中因此引起了波动，便是在我们中国人的托派中，都觉得托洛茨基做了一件憾事，使仇者快心。那时托洛茨基还是苏联公民，住在君士坦丁堡的苏联大使馆里，他和国内的消息是很灵通的。为此他立即写了一封《告苏联工人书》，愤怒地揭穿斯大林和耶洛斯拉夫斯基们的阴谋。他控诉斯大林们和资产阶级的反动政府勾结在一起来迫害他，抗议他们不让他这个苏联国家的主要缔造者之一住在自己的国内；然后他举了列宁当年的例子，说革命者对资产阶级报纸记者发表谈话，甚至发表文章，都是常事，是完全允许的。这一封信很快在俄国的工人中传开了，发生了甚大作用。托洛茨基写那封信时候的心境当然无限悲愤，因此写得情文并茂，感人极深。我将它译成中文，中国同志中有人读了甚至饮泣的。可惜这封信仿佛没有传到中国，中文和外国文的我都不曾在国内见过，可是在我记忆中留下的印象非常深，只有后来老人悼念儿子的那篇名文给过我同样深的感动和印象。

    驱逐托洛茨基出国没有能阻止反对派在苏联的继续发展，即使用最卑劣的污蔑也未能收得预期效果。当时布哈林和斯大林的争吵已成公开秘密；布哈林写文章批评斯大林的农业政策，又和过去的对头、目前已经投降的加明尼夫们私相联络；斯大林便立即给了右派以行政上的打击，将布哈林、赖可夫与托姆斯基这三巨头从他们的重要地位（第三国际主席，人民委员会委员长，全苏联工会主席）上打下来。这二派互相攻讦，揭开了不少内幕，让人们看清楚了所谓“列宁主义的、精诚团结的中央”究竟是怎么一回事。后来，苏联的群众中流行着这样一个想法：托洛茨基是杰出的，是大英雄，但不安分，有野心，时时捣蛋，因之，他之被踢开虽然是可惜的，但为了党和中央的统一，为了大家能和和气气做事踢开他也好。当托洛茨基被驱逐出国时，《真理报》上有一篇文章〔记不清是台明扬，白德内伊的打油诗呢还是别人写的文字〕，就是反映了这种情绪的。那篇文字的大意是：“好了，我们的‘英雄’走了，从此不再要什么英雄，让我们这些平凡的人和衷共济地干下去吧。”这几句话在斯大林后期的环境中是不可思议的，因为它否定了斯大林的“天才”，将他位于平凡人之列。不过，在那时，这不但是一般同情托派的群众如此想，便是斯大林自已都曾不止一次地这样说的。他当年正是用“集体领导”的法宝来打败对托洛茨基的“个人崇拜”的。

    可是自从一九二九年春天开始，上述那种天真可笑的想法，逐渐被事实所推翻了。“平凡人”之逐走“大英雄”，却原来为的要让一个真正的庸人来冒充天才。这秘密在那时虽然还不能一下子就看出来，但是至少，人们在托洛茨基被逐以后一两个月，就看出了那个“精诚团结”的中央委员会虽然已不再有捣蛋鬼在内，却还是不能“和衷共济”，甚至分歧得更无原则性，因而是更无耻的。“正统的列宁学生们”的出乖露丑（时而攻击，时而悔过），使一般人很自然地怀念起托洛茨基来。“他才是一个汉子！”这句话越到下层越容易听到，尤其是经历过革命，在托洛茨基的领导下当过红军的人。我在苏联的接触面不大，其中大多数又是党员，但也曾不少次听到过这种说法。那时候，我们和被开除回国的反对派建立了联系。据来信说，他们已经在上海、香港和北京开始了工作。上海，我们的朋友和一家书店（新宇宙书店）有往来，准备出版些反对派的书；香港的某些朋友听说已经进了船坞，北京的朋友则在学生中活动，他们准备出版一种刊物——《我们的话》（我记不清这刊物是否那时即已出版）。莫斯科和中国的通讯经过上海新宇宙书店，我们曾几次将译好的文件寄给史唐。

    五六月间，有大批中国学生将被送回国，有的是被指定的，也有些自己请求的，这中间有不少反对派。于是问题发生了：一、回去怎样工作？二、国内反对派组织应该如何？为此我们曾经在莫斯科的炮兵学校里开了一次人数较多的会。到会的除了三人委员会外，还有刘仁静，以及各学校反对派的负责人。在那次会议上，我们集中讨论了上面这两个问题。结论是：一、回国后必须留在党内，要做成最好的共产主义的革命家。因为我们认为，只有在实际革命的忠诚勇敢上获得了同志们的信仰，才有资格来坚持正确的革命主张。为了取得继续留在党内的权利，我们不主张公开自己的立场。在工作中遵守纪律，服从多数；在思想的讨论中，应曲折地提出自己的看法，以图纠正六大决定的错误，但应尽量不暴露自己反对派的面目。关于第二个问题，我们的决定是：我们必须以中国共产党中的一派自居，我们的目的是改正党的斯大林主义的错误。因此我们不是要到中国去组织新党。万一党的领导机关不管我们完全符合于民主集中制的工作态度，无理地为我们的主张而开除出党，则我们应该在中国当时已有的反对派组织中工作，不应另立门户。这二点态度，为当时到会者所一致同意，惟一例外的是刘仁静，他说，他一回到中国就要以全力从事反对派工作，不愿意浪费精力于党的工作上：同时，他根本看不起业已回国的十几个“毛头小子”,所以他说，以后他是否会和他们一起工作，如何工作，一切要等他回国后看过再说。我们大家不赞成他的态度；觉得他的对党态度与整个反对派立场不符，而他对已回国的同志的看法，则未免太傲慢和自我中心了。几经辩论，他表示服从多数；不过后来事实证明他并没有照办。他那次是由欧洲回国的，道出土耳其，在托洛茨基的家里做了儿天客。托洛茨基就在此时起草了《中国布尔什维克（列宁派）的纲领草案》，由刘带回中国。

    当时莫斯科反对派的回国情绪是相当高涨的。我们是中国革命者，我们战斗的地区是中国。留在莫斯科，在学识上固然可以进修，工作却很少可做。宣传与说服工作完全限于中国学生，而中国学生最多时期未曾超过一千，此时则仅四五百了，在这个数目中，属于反对派的快要占到三分之一。所以那时同志们普遍地觉得，我们应该早早回国，到实际革命工作中去证验反对派的主张，为此主张去寻找力量。留在莫斯科是安全的，丰衣足食的，中国此时则正厉行着蒋介石的白色恐怖。但只有少数人，属于陈绍禹系统的没出息的家伙，才会听见回国而发抖，因此又以遣送回国来威胁他们所不喜欢的人。我们十分轻视这些人，反对派的最大多数，都希望第二学年的结束就回国去。

    不过我们的要求愈明显，党部对此问题的看法也愈审慎。如果陈绍禹们的目的和一年半以前一样，以把持学校为限，那末问题便很简单，将所有不喜欢的与不可靠的分子悉数送回就是了。但这显然己不是陈系的主要企图，现在，他们是以抓取整个中国党为目标了，所以他们又不愿把异己者（包括反对派与非反对派）随便送走，让他们在中国的实际工作中取得地位。他们又想将这些人扣留在莫斯科，放在他们的监视之下，以便随时可以借苏联的警察力量来消灭他们。因此，在那时，想回国也不是容易的，特别是在他们眼中看来有能力的、积极的，回去了不会消极或反动的人，如果与他们没有比较亲密关系，那便更难获得准许。

    说到这里，我要谈到两件完全与我个人有关的事情了，我的身体向来不结实，咳嗽伤风之类是常事。每个月中，大约总有几次上学校医院去。但我并不患有严重的病，我自己也未曾请求休养。可是有一天，大概在五月间吧，忽然医务处通知我，说我可以到南俄海滨休养去。这是完全意外的。我自然乐于接受这个优待，在黑海边上一个风景非常秀丽的休养地中住了一个月。同住的都是外国人，尤以来自列宁格勒的党政和工厂中的高级干部为多。在此地休养，显然比到莫斯科附郊的休养所去要比较难能些，也就是说，休养者的地位必然要高些。可是我怎么能挤入他们之列呢？而且又不是在暑假中？在温暖的南方阳光中，躺在柔软的沙滩上，看着那些快乐地嬉戏着的男女干部们，我时时想到这个问题。很显然，若非学校党部给我说过方便话，我决不能有此待遇。但我和党部的关系却从来不亲密，即使没有公然敌对，至少也是冷淡的。陈绍禹与我绝不往来，见面不打招呼。我从心底里讨厌这个人，他当然也没有任何理由来喜欢我。我的反对派活动，他虽不能确知，但他一定能看出我不是党部的积极拥护者。陈系中坐着第二把交椅的，那时是何子述（此人品格较好，后来回国时是著名的所谓“二十八个真正布尔什维克”之一，最后死于蒋介石之手），他与我的私交尚好，在同一班里读书。他是党部要人，而我却是“不活动分子”，所以后来我们之间的交情也说不上亲密的。可是当我被送去休养之前的一个时期，他对我的态度却突然亲热起来了，亲热到“嘘寒问暖”的程度，老是以最关切的表情来谈到我的健康问题。我的所以能够到黑海胜地去，当系他“关切”之功。但陈何一体，人所共知：我之突被垂青，不用说，完全是陈绍禹们有计划的一个步骤。目的也很易见，想拉拢我来打击反对派。

    第二件事来得更突然，那是发生在七月底，也就是说，当我从黑海边休养回来不久之后。有天晚上，党部突然叫我去，给了我一个意料不到的任务：以中国党的代表资格，随同共产国际执委会的委员们到列宁格勒去参加八月一日举行的反战反帝大示威。我们这个代表团由德共当时的总书记台尔曼率领，其中包括了莱梅尔（后来亦被希特勒处死）以及法意等国的著名领袖。我这个无名小卒处身在他们之间，实在感到了莫名的惊异。惊异的固然也因为我忽然挤进了“名流”之列，却更因为这种纯粹去接受喝彩的荣誉任务，为什么会派在我的头上？如果说为了我能够说几句俄国话，那末精通俄文的陈系人物有的是。如果说人选是依照了党龄和过去工作记录，那末我根本就算不得什么。为什么一定要拿我这个人去充当国际代表呢？我真是受宠若惊了。不用说，这当然又是陈绍禹们对付反对派计划中的一个步骤。

    不过感谢这个不怀好意的步骤，我总算体验了当时特权尚未疯狂发展以前的苏联特权官僚们的情形。有机会看见了曾经举行过伟大的十月革命的现场。

    台尔曼等刚刚开完了共产国际的第十次全体执行委员会会议。这是很重要的一次会议，它标志着共产国际的从右边向左边的跳跃，正式宣布世界革命踏进了第三时期，亦即是国际资本主义总崩溃与世界革命总进攻的时期。在组织上，斯大林借此完成了一项手术，将那由六次世界大会上选举出来的主席布哈林革了职。因为台尔曼等在那次手术中当了斯大林的重要助手，后者为了报偿起见，因之当他们会后回国的途中，请他们在列宁格勒主持一项盛大的庆典。而我则真所谓“忝陪末座”，恭逢其盛。

    我们大约在七月三十日或三十一日的夜间，乘卧车去列宁格勒。与我同房的是一位意大利代表，那人的名字仿佛记得是尼可尔：意共中较为年轻的一位领袖，这个人留给我的印象比较深，因为那晚上他教了我一首名叫“人民向前进”的反对墨索里尼的小歌，又因为后来意共领袖中有位同样名字的人，曾经一度走近过反对派的。一天亮到达列宁城，车站上有长列的汽车等着我们，载我们到十月革命时作为总司令部的史莫尔尼学院。这地方引起了我一个教徒朝拜圣地的心情。不久前我才读了约翰·里特的书：《震动世界的十日》。因之这所大厦在大革命中所起的作用我是熟悉的，甚至它的走廊，它的几个特殊的房间，列宁和托洛茨基在这些房间里的所作所为，我都非常清楚，今天一到现场，抚今思昔、“按图索骥”，实有无穷兴趣，当然也有不少感触：当年在此地策划和领导革命的二位巨人，一个已死，另一个被逐至国外了。

    我和一位德国同志和那个意国同志被安置在史莫尔尼里面的“农民之家”。地方非常清静雅洁，最适于休息，看样子，它可能是史莫尔尼学院时代由那些高级的尼姑住的。台尔曼等没有留在这里，他们另住酒店。

    当天，乌里茨基宫中开了大会，预先纪念明天的八一反战日。我们这个国际代表团被请坐在主席团的席位上。后来因被暗杀而大大出名的基洛夫主持会议，由台尔曼作了主要演说。无疑的，台尔曼是一个出色的演说家。他和近年共产党领袖们流行的演说方式不尽相同，即并非拿了一厚叠原稿逐字朗诵，而是像即兴的煽动一样，从腹稿中生动而流利地背诵的。他身体魁梧，音量宏大，给人的印象很有力。还有一点好处，他的演说并不太长，说话简洁，所以对听众说不是一种疲劳攻击。记不清是次日还是同一日的下午，列宁格勒举行了数十万人的示威大游行。我们又被邀请到主席台上。这是临时建筑在一座皇宫外面的，上面站的都是党政军的巨头，检阅游行队伍，接受过往人潮的欢呼。这是我生平第一次，也是最后一次扮演这种角色，即在长长的时间内，微笑着，对下面的人群挥手答礼。在共产党的一切仪式中，这是最习见的一种，而主持这仪式的人，也被视为最最光荣的。可是照我个人的经验说，这毋宁是相当痛苦的。我绝不想否认群众示威的意义；但任何事物，一旦变成了仪节，变成了形式多于内容的排场，变成了非因自发而是特意布置的演习，其原有意义鲜有不随之而丧失的。更何况今天那样的演习，连接受欢呼者所站的地位都必须按时价不同而严格地分别先后，其滑稽可笑处有如伶人们的悬牌，而其可悲的实际含义则当然更甚于此，它显明地指出了革命的堕落与官僚形式主义的猖狂。正是在这个仪式中，“个人崇拜”的毒害暴露得比任何其他事情更加清楚。这种仪式绝不再是革命力量的检阅，而只是大领袖（或领袖们）虚荣心的疯狂表现与帝王思想的极端发泄。我曾经见过一张苏联影片，关于这种场面的，斯大林站在列宁墓的顶上，居于正中，亦即挂着头牌，下面是不断的人潮通过红场，少先队献花，人们狂喊，这一切都履行如仪，最后高潮出现了，莫斯科的数千运动员在场中展开了阵势，表现了五花八门的节目，忽然间，阵势突变，彩色的旗子分分合合，一下子写出了几个大字“荣耀归于斯大林”，欢呼声震动了天地，镜头划到了斯大林的面部，一种似笑非笑的表情，缓缓挥动着他的右手。主席台上围而拱之的众星则对了“北辰”大鼓其掌。这几粒众星中，大多数是今天高唱“集体领导”的英雄们。

    今天（一九五六年的秋天）中共的诸领袖也正跟在克里姆林宫的众星之后，反对其“个人崇拜”。然而此一崇拜最露骨的、最伟大的与最富戏剧性的表现——节日受贺，却似乎还后来居上，愈演愈烈。扮演在天安门前由斯大林定下来的丑恶的“朝仪”。如果不改变或者取消，那末在真正反“个人崇拜”的路上，连第一步都不曾跨出呢。

    检阅的次日我们集体去游了“沙皇村”，又参观了工厂；俄国革命中起过重大作用的普的洛夫铁工厂，引起我们最大兴趣。下午没有官式节目，我们自由活动。我找到了一位在黑海休养所里结识的俄国朋友，“红色十月”糖果厂的一位工会领袖，他很热情地陪我整整玩了半天。我们在十月革命暴动的基地，维包格区里游了一阵，眺览了涅瓦河的景色，看了河上有名的“彼得保罗堡垒”，在这里，差不多拘禁过所有俄国的革命领袖与不少大作家的。我们走了尼夫斯基大街，又去看了那座名闻世界的“隐士画廊”。那天晚上，他又拉我到他家里，由他太太亲自煮菜来款待我，席间还约来了在休养所认识的几位男的和女的朋友。他们（与她们）都是这样的热情，这样的好客，使我深深感动。不过从他们的态度和谈吐中，我又探深地觉察到，这都是属于赞助“特米多”的人物。在莫斯科，我接触到的俄国朋友多数是反对派，他们中年纪有的很轻，但党龄都相当长。在革命的艰苦的年月中，都曾经参加了斗争的。他们的性格比较沉着，思想比较深刻，眼界比较宽阔，对物质的享受不甚注意，书读得很多。与我们相交，主要地，甚至惟一的是为了对革命的共同见解，深厚的感情完全建筑在这个共同点上。列宁格勒那班朋友却是大大不同的。他们颇安于现状，根本不谈思想，男女都相当讲究衣着，我相信他或她们都是好的工作者，是积极分子，但除了因此可以不断改善自己生活地位之外，决不为了（也根本没有）更大与更远的目标。他们几乎都是党员或团员，可是对世界却知道得很少，对中国更莫名其妙。有一位非常漂亮的糖果厂里的女职员，甚至以为中国人是和猴子住在一起的。他们对我好，一则由于俄国人那种可贵的热情和良善，另一方面，在不小范围内，却因为我是一位“贵宾”，受他们政府优待的。这是新兴一代苏联青年的好模型，他们比我在莫斯科所认识的一群，显然更有代表性。在这里，我仿佛更懂得了托洛茨基何以失败，斯大林何以胜利，“不断革命论”显然与这些漂亮而天真的少男少女们的胃口不合，与他们的利益不合。

    我们在列宁格勒一共住了四五天，主要的工作是分途出发，去到军区各个驻防地向士兵们讲演，有时一天得赶好几处，且有远至芬兰边境的。每到一处,总受着数千或上万士兵们的欢迎。我们站在操场临时搭起来的讲台上，透过播音机对群众说话，讲的无非是应节的话，关于战争危机的加强，以及国际劳动阶级的团结。反应是真正热烈的，从他们的面部表情和他们的愉快举动上看得出来。演说完结，我们总是无法脱身，才下台，那些活拨的红军小伙子们就从四面八方向你进攻，“捕获”了你，欢呼着，将你整个人再三向空中抛掷，然后三四只肩膊凑在一起，将你抬着走，送过操场。台尔曼身体肥硕，给人抛掷委实有点吃不消，有一次他只得向大家告饶求免。……这种热情决不是故意装出来的，十月革命离此时毕竟还只有十一个年头，深厚强烈的国际主义教育，虽然已为斯大林的“一国社会主义”所冲淡，可还是有力地存在着，普遍而牢固地抓住了人心。我们这些外国来的共产主义者，被视作与他们的生死斗争有着密切关系的朋友。将任何外国人视同间谍，把外国共产党员看成仅听呼唤的仆从，随意生杀，那是要到一九三五年以后才有的事。在列宁格勒，我们只参加了一次宴会，人数并不多，派头也并不豪华。像三十年代后期，每逢佳节，当国际友人来临时，克里姆林宫中例必举行的盛宴，衣香鬓影，酒池肉林，其奢侈与排场使白金汉宫中的酒会远远逊色者，在那时恐怕连最大胆的右派分子都不敢想像的吧。但虽如此，当时高级官员的享用已经超过平民多多了。就拿我这个“短期贵人”的一件小事来说吧，原来我们当学生的，每月的杂用津贴是十元，而当代表的每日伙食干折恰好也是十元。因此回到莫斯科的时候，我几乎变成“小富翁”了，口袋里突然多了数十大元，有资格请朋友们吃中国饭了。

    回到莫斯科，何子述越发同我接近了。他“慰劳”了一番，并希望我以后更积极地担任些学校党部的工作。这意义很浅显，要我向陈系“靠拢”。陈绍禹们的惯用策略我是熟悉的：“先礼后兵”，拉不到就打。如今人家的“礼”已经送过。下一步要看我的决定。我和反对派的同志们一商量，大家觉得我不能在莫斯科长久留下去了。人家不会再容许我表面消极，而暗中积极地干反对派。我非尽早回国不可，要不然，打击下来，想回去就不可能。但要求回国，得提出个充分理由。很可能，陈绍禹们已怀疑我和反对派的关系，轻易大概不会放我走的。这时候，学校放暑假，全校学生送往南俄休养，我因才休养了不久，要求不去，准了。那时留在校里的还有十几个人是已经决定回国的，其中有几个反对派，有少数是陈绍禹的信徒。我在数月之前，和女同学Y结了婚，她在被遣送的名单之内，我于是抓住了这个理由，要求同走。学校党部的负责人全去了休养地，我径向苏联同志请求，他和国际的东方部一联系，立即就批准了我的要求。

    就这样大约是在一九二九年的八月底吧，我又坐上了西伯利亚火车，结束了两整年莫斯科的学习生活和政治活动。那时莫斯科的反对派组织曾经改了组，因为我决心回国，所以在学校尚未休假时，就在一次会议上推出赵言轻来替代我在三人委员会中的工作。此人年纪比我们都大些，过去是武昌一师里的名教员，河南人，性情极厚，又因他的洋名谐音，人人都称他“妈妈”。但事情真有出人意料的，在我回国半年之后，莫斯科整个反对派〔二三百人〕之破坏，竟是为了他的关系。不过此是后话，等到应该谈到的时候再谈吧。

[1] 最近见到一篇在台湾发表的，有关此事的文章，说当时选出的共有五人，除我在这里提及的三人外，还有李平和卞福临。这是很可能的。不过就我记忆所及，我们经常会面与讨论问题的是三人而非五人。也许李、卞二人是“委员”而非“常委”吧。―1976年注


回国工作——被逐出党

回国工作——被逐出党

    同行回国的仿佛是十八人，其中有五对夫妇。后来在反对派中得人敬爱、至死不渝的黎彩莲，那时是陆某的夫人。这个人二年后叛变了她，也叛变了共产主义，投降了国民党。时间距今已有二十八年，尤其在这反革命和战争的大动乱时代，在年轻的革命者中，人事改变真是太多了。我本人，今天还是以托洛茨基派共产主义者的资格来写这几行字，不管人家以怎样的眼光来看我的命运，而我却是以此自傲的。同回者中始终不曾背离托派的，还有濮德志与赵济（他们现在国内，确实命运不知），另一人谢英，虽然二十余年来实际上离开了任何政治，但他对托派的同情不衰，为此他正被今天的统治者判处了十二年徒刑。此外，恽雨棠和金贯珍被蒋介石枪毙了。有陆某和黄某则在事变中有如浮萍之转，替每一个当权的政府服务，最后竟当过汉奸；余下来的大多数，在党内或反对派内或长或短地干了一时期的工作。因为受不住革命生活的长期苦难，纷纷逃跑了，变成了最普通的“良民”，其中有我过去的妻子Y在内。不过后来“发达”的倒也有一个高某，他当上蒋经国手下的红人。

    一九二九年秋天，一次大规模的军阀内战刚刚结束，蒋介石战胜了桂系。国民党的反动统治显得稳定了些。然而革命方面的力量似乎也有了复苏，从一九二七年的溃败以及后年的盲动损失中透过口气来了。从六次大会中产生的新中央，以上海为根基，正开展着全国性的地下工作。蒋介石的白色恐怖因此也集中于上海，希望砍去这个再度抬起来革命党的头。

    我们化装成为华侨，经过日本统治的朝鲜，秘密回到了上海。在没有到埠之前，谣言很多，说上海港口搜查得极其严密。还在莫斯科的时候，从日本报纸《大阪每日新闻》上，就看到过一段消息，说有一批苏联回来的学生，在黄浦江上就给淞沪警备司令部的探员捉去了。为了这种恐惧，有些略能筹到一点钱的同志，如刘仁静、吴季严、吴黎平等，便请准经由欧洲回国的。可是我们放大胆子打海参崴回上海，事实证明非常安全。那此谣传显然是夸大的。当然，这并非说那时上海没有恐怖。恰恰相反，蒋介石的镇压机关正大舞其魔掌，用不逊于“清党”时期的疯狂程度，在每一角落追缉革命党人。不过那一时期国民党的镇压工作还不是“科学化的”，不是职业探员与业余特务相结的“群众组织”。它还不曾从斯大林的格柏乌学习过的；蒋介石所赖以对付共产党者，仍旧是横行租界中的“包打听”一流，腐败颟顸，野蛮愚蠢，凶恶有余，效能却是很低。这与数年后由CC团主持，用共产党叛徒为骨干的新特务相比，那就不可同日而语了。

    我们回到了上海，遵照莫斯科那次反对派会议决定立即向中央报到。刘仁静比我们先到些时，他却没有照决定行事。他还是固执他原来的意见，认为不应该在党的工作上浪费时间，应该立即以全部精力做独立的反对派工作。在我们的反对之下，他总算写了一封信给中央，报告他已经回国，但接着就完全表明他的托派身份。如此，关系当然断了。这种“干脆”的做法，若不是认为整个共产党已经无救（这和我们当时的看法完全不符）,便是借一借口来逃避党内艰苦的群众工作。我们因之决定继续采取莫斯科时候的态度，即对党不表明反对派立场。这样做不是为了欺骗党，乃是因为共产党中的党制，这时候已经没有了派别合法存在的权利：我们为了适应此种情况，继续保持党员地位，不得不采取此种自卫策略。至于在实际工作中，我们也有了决定，即绝对服从纪律，按照民主集中制行事。这就是说虽然在总的路线（六大决议）与个别策略上我们与党的多数意见不同，但在工作中，我们必须按照多数意见做；非但要和多数人一样做，而且要做得比他们更积极、更勇敢、更好，借以取得信仰，以便在下一次讨论路线或政策的会议上或明或暗地，或多或少地（这一切要视情形而定），能够提出我们不同的看法，纠正党的错误。我们的最后目的是要把党从斯大林主义的错误领导下解放出来，采取布尔什维克列宁派，亦即托派的正确主张。

    历史事实虽不曾按照了我们的计划来体现，但在当时条件中，我至今相信，只有这样做才是正当的。我们报了到，周恩来便约我们谈话，他那时正担任组织部长。谈话地点在四马路的振华旅馆，他和我们十余个人一起谈天，谈了两个下午，内容记得是他给我们分析当时中国的一般情势。几天后，在麦根路上的一幢二层洋房里，举办了一次训练班，其中集合了二十余人（除我们这批人之外，再加上取道法国新回国的一些同志）。这个训练班的主要目的是让我们熟悉中国实际工作的种种条件，因为我们中间至少是去国一两年的，有的甚至在一九二五年以前就离开中国的，他们对中国情形相当隔膜，对秘密工作的一切更是茫然。训练班延长了十多天，由周恩来，恽代英，向忠发，项英，罗绮园，顾顺章等人轮流给我们做报告。李立三当时是宣传部长，算是理论的指导人，但他始终不曾出席我们的训练班，原因至今我都不曾明白。主耍的报告人是周恩来，他跟我们讨论了几大关于中国当前政治局势的估计。我说过，那时第三国际正采取了“第三时期”的说法，认为在全世界范围内，革命都正在走向高潮。这是斯大林打击了布哈林，向左边跳跃的时期。在此时期中，中国党真有点无所适从，进退失据。一九二七年秋冬到一九二八年上半年，以瞿秋白为首的中共，在斯大林的直接命令之下，实行了盲动政策，结果加深了革命的失败。在一九二八年七月举行的中共第六次大会上，批评了盲动主义。它虽然仍没有找到正确的路向，但至少为客观的事变所逼，不得不承认革命失败，不得不将武装暴动从即日的议程上撤下来，不得不将苏维埃改成宣传口号。那时符合于中国政治形势的革命策略，惟一正确与实际的，乃是托洛茨基提出的国民会议口号及其全部民主革命政纲。但斯大林派拒绝了这个政纲。遂使中共陷于无口号无方针的窘境。其实，那时如果单从中国一国以内的情形来考虑问题，斯大林们多半也会清醒些，会提出民主口号，借以重新团聚革命力量，以便在较佳时机，由退守再转入进攻。不幸此时苏联国内情势与西欧的资本主义新危机使斯大林突然“左”倾起来，提出了第三时期的“哲学”。而更不幸的、这个哲学和斯大林的任何“哲学”一样，都是机械与图式化的，即欲“放之四海而皆准”的。既然全世界都已进人革命高潮，中国何能独外？结果是，一九二八年七月所决定的一点点忍耐与后退，过不了一年时间，立刻就用新的精神来代替了，就在将布哈林打倒的那次国际全体执委会上，又决定了中国革命的“高涨”快要到来。根据了这个决议，中国党再度进行了比瞿秋白时代更大规模的盲动，结果当然非常惨，而悲惨的后果完全呈露之后，斯大林又来了一次同样的遮眼法：正像当初把盲动主义记在瞿秋白名下一样，这回的新盲动主义被命名为“立三路线”。李立三在一九三一年被打下来了，连带被打击的有周恩来与瞿秋白，以及几乎所有中共老领袖们。替斯大林来完成那次“伟业”的就是又名王明的陈绍禹，他趁此时机由莫斯科孙中山大学党魁资格变成为中共党的首领，窃据党权达四年之久。据最近刘少奇在中共第八次大会的报告，陈绍禹的领导曾使“当时的革命根据地和工农红军损失了百分之九十，国民党统治区的党组织和党领导下的革命组织几乎损失了百分之百。”不过这些都是以后的事情，且待将来应该提到的时候再说吧。

    让我们回到周恩来和我们所讨论的问题。这时候中央正收到了“高潮快要来到”的决议。决议的措辞究竟如何，因为手头没有材料，记忆也不很精确，不能说得太肯定。但意见是不会错的，在毛泽东的文章：《星星之火，可以燎原》中，便可以看到它的反映。中国党收到了这个决议之后，实在有点迷茫，首先因为盲动时期的记忆太新鲜，对盲动的斥责，言犹在耳。既然高潮快要到来，是否武装暴动（后来改称为起义）将再度提出于议事日程？高潮究竟高到甚么程度？其确实含义为何？至于“快要”二字作何解释，尤其如毛泽东在那篇文章中所说，成为当时“许多同志的共同问题”。在最初，中央多数对这个国际指示倾向于较消极的接受，因为刚不久才让“滚牛奶烫坏了嘴”，如果将新高潮的快要到来作左的解释，又怕要碰破头颅。周恩来和我们研究这个文件时候，就显出非常谨慎，甚至有几分为难。我们曾反反复复地研究了“高潮”二字意义，查究了它的原文。这二字本是俄文****的翻译，含有“高潮”和“高涨”两层意思，它有点等于英文中的On The Rise，所以周恩来最后说，中译文应确定为“高涨”，他怕的是‘高潮会被了解成“最高潮”(Climax)，因而重犯盲动的错误。至于“快要”二字，据我的记忆，我们在讨论中的解释，也倾向于较远前途的。不过过不多久，由于国际第三时期的作风愈演愈烈，斯大林主义在全世界范围内的激烈左转，再加上中国好些同志的附和，尤其是江西方面的意见[1]，中央便日益从“左”的角度去解释“高潮”与“快要”了。其结果便是所谓“立三路线”。

    那次训练班中除了周恩来与我们讨论政治问题之外，其他的人都给我们报告实际工作经验。在这些报告人中最受我们欢迎的是恽代英，他口才好，经验多而切实，说的都是书本上找不到的。罗绮园给我们讲农民运动，大家对他的印象不好，他可能知道的东西不少，但是讲不出来，同时他毫无泥土气，无论谈吐或举动上，都不像是干农民工作的；性情不开朗，也不适于群众工作，此人在早期之主持农运，可能由于某些偶然因素。二年之后，我和他在龙华司令部的监狱中再见，在危急时表现得无耻与可怜，出卖了同志，终于自己又难逃一死。顾顺章给我们讲秘密工作，他那时主持着中央的特务。这个人流氓气重极，思想谈不到，虽然工人出身，为人机警异常；但领导革命特工终究不能靠这种人，他后来的叛变与作恶，我认为赏识他与提拔他的人也不能没有责任的。任何革命中不能没有此种人参加，拒绝流氓无产阶级的归附便不能做成群众性的起义，但如何分别他们的正反面作用〔认清他们那种远远超过正作用的反作用〕，马克思和列宁都己经充分教育过我们了。中共的领袖们不接受这个教训，以致在长年的革命工作中，吃过流氓们无数次的亏，顾顺章不过是其中最著名的一个例子罢了。

    训练班结束后，我派定了工作，担任中央组织部的干事。部长周恩来，副部长是省港罢工中的著名领袖之一罗登贤，干事四人恽代英，陈潭秋，武扶经和我。武扶经就是当年东大“旅莫支部残余”的领袖，一年半以前被我们赶走了送回来的。我这几位同事都老我一辈，我那时才是二十三岁的大孩子，他们不论在年龄与工作经验上，都比我老成得多了。恽代英更是我读中学时代就很敬仰的人物。今天竟有机会和他一起工作，心里很是兴奋。我决心积极地干，同时从这几位前辈那里多多学习经验，不错，我是隐瞒起自己立场的反对派。但是这样做决不会对不起党，恰巧相反，我们相信，只有如此才是真正对得起党，才会将党从不正确的路上引出来，使它不致终于受一个阴谋小组织（米夫——王明系）的控制，因之断送中国革命。当时中国党的领导层，虽然已经受了苏联党内部斗争的约束，在斯托之间，业已公开采取了拥前排后的立场；但我们仍应承认，其中大多数人的心底里，对此斗争仍然是“超然的”。有些人是根本弄不清楚斯托斗争的全盘内容，有些人则觉得那主要是苏联的内部问题。他们的注意完全集中在〔亦即局限于〕中国问题上，甚至在简单的实际工作上。因之照这些人的看法，不管你在莫斯科参加了甚么派，一旦回到中国，只要你诚心诚意为中国无产阶级革命及其政党工作，你就是一个好革命者。我们这批回国的人，中间由托派嫌疑分子占了多数这个事实，莫斯科一定通知了中央的。至少，中央知道我们中间有不少非正统派。但周恩来对我们丝毫不曾有甚么歧视；更堪注意的，即是在训练班上，讨论中没有一次提及了托派的“错误”，最后，分派工作时，我这个显然已被莫斯科党部怀疑的人，却获得了很重要的工作。

    中央对托派的此种态度，一直维持到半年后莫斯科反对派全体被捕，那时，根据莫斯科的来电，将不肯放弃立场的托派同志开除出党。再因陈独秀及其接近的一群同志转向托派，中央内部引起了较大的波动，当权一派的中央领导者才算对托派采取了更郑重的，更不调和的立场。但虽如此，中共的老干部们对于“托陈反对派”的敌意，和苏联斯大林系对托派所怀有者始终不可同日而语。这在一方面固然因为中国托派始终不曾发展到能够与他们争衡的力量；另一方面，更重要的，则因为老干部们的真正敌对者（在权位而非思想上）不是托陈派，而是米、王派。王明派才是斯大林在中国的直接代理人。毛泽东，刘少奇，李立三，周恩来等曾经长期间受过这群斯大林嫡系的打击，可不曾和托陈派认真交过手。当然，这绝不是说，毛刘周等反对斯大林主义，同情托陈派。他们是斯大林主义者，他们之所以拥护斯大林，由于势利观念所驱，也由于思想和作风的共鸣。斯大林控制着苏联这个大国，他有可能援助别国拥护他的人，而中国共产党运动在颇长的一个时期内，离开了苏联援助便无法存续与发展的，这是毛泽东们始终支持斯大林主义的势利的一面。另一面，斯大林那种狭隘、实际、官僚从属以及个人崇拜的思想和作风，确很投合中国现代“秦皇汉武”们的口味。因之，虽然他们未能被斯大林视为亲信，且被他派遣来的“义子”陈绍禹等多方压迫，却仍然半儿真心一半儿假意地拥护了克里姆林宫中的教皇。中共统治层对中国托派的态度，多少受了他们对斯大林的此种态度的影响。这态度基本上是敌对的、镇压的，但有时候表现得比较缓和，有时候杀气腾腾，有时候好像“有商有量”，有时候却又歇斯底里，这种多少不同的表现，与中共上层派系之争有关，也与在特定事件上与托派所接触的人物有关。其间经过，在以后叙述中将要谈到。

    中央组织部的工作非常紧张。因为上海市的工作直属中央，我们组织部直接指导各个区委会的活动。在那时，无论国际或中共，甚至江西的毛泽东，都不曾想到把工作中心由城市搬向乡村，也没有谁敢主张将党的基础从工人移转在农民身上。既然坚持城市第一与工人领导的路线，那当然要把党的中心工作放在上海。党几乎是集中了最大力量，要建立和扩大上海工人区中的组织。为此目的，就用全力去领导上海各业工人的斗争。组织部的工作简直可以说有三分之二以上是关于上海各区的，我们只用小部分时间来应付全国各省的指示。上海分了五个区：东、南、西、北、中。组织部中四个干事，加一个副部长，每人专门负责一个区。我出席的是沪中，恽代英管沪东，罗登贤管沪西。最忙与最重要的是东区与西区，那是大工厂集中之处。沪中是商业区，主要的成分属于店员。他们在生产上的地位较不重要，但因它在全市的中心观瞻所系，这部分的工人斗争也曾被重视。在那时候，这一区里的估衣铺职工们，曾经斗争得有声有色。百货职工们的斗争也轰轰烈烈，而且二十余年来始终站在前列，成为上海职工运动中一个坚强据点。当我接手这一区工作的时候，石路一带估衣铺职工的总罢工结束不久，余波此起彼落，劳资双方的关系还异常紧张。中小型商店的劳资关系，和大工厂与大商店的情形很不同；这里的老板与伙计之间存在着亲属的、乡谊的，或甚至家庭的纽带。一旦发生了斗争，仇恨也就特别深刻与复杂；这儿不仅牵涉到待遇问题，而且夹杂了许多私恩私怨问题。因之斗争所采取的形式，有时看来分外的尖锐残酷。近年来中共所执行的五反斗争及社会主义改造运动中所造成的无数血泪故事，在我那时碰到的估衣业斗争中，已经能看到不少预演了。资本主义制度中的小工商，本身就是一个悲惨的落后事实：它们可怜的处境势必造成最难容忍的阶级对立；可是它们那脆弱地位又最受不起阶级斗争的打击。站在共产主义者立场上，为了唤起一切劳动者的觉悟，我们自然要尽量发展他们中间的斗争；但从经济发展的角度看，此类阶级斗争往往是悲惨的两败俱伤。不幸这些小商业经济在中国的城市经济中占了很重要的地位，因此，有关乎他们斗争的领导方针，几乎成了中共政策史上一个很大的争持点。自从广州时代、中经武汉时代一直到革命失败以后，可以说，凡属右派的都倾向“仲裁”，与“劳资两利”；而左派的则主张在那些部门中同样贯彻阶级斗争。几个月沪中区的工作经验，使我在实际上接触了这个问题。我的立场是属于左的，但同时我却更深地感觉到，单独这一群人的斗争没有出路，它必须从属于全国性的更高更大的经济和政治斗争之下。今天中共政府对它们采取联营与公私合营等等的办法，这就问题的过去方面说（即结束小工商的可悲状态），我相信是惟一可循的道路，我们在这里怀疑的只是问题的未来方面，即此种经济在今天中共的官僚统治之下，是否真会导入“社会主义”。于此，我们是持有异见的。

    认识到店员斗争不能构成独立的革命斗争的主流，并不等于说，我们不应领导此种斗争，或等待大工厂大企业的斗争普遍爆发后再来注意它。当时我不曾这样想后来，在长期的反对派活动中，我们也不曾这样做。对于易燃性极大的店员斗争，我们始终是积极参加或领导的。在当时，为了配合或促成“快要来到的全国性的革命高潮”起见，我们真是昼夜奔忙，不放过一星半点儿的火种。有时候，为了某一铺子里老板伙计间的一些小争执，我们，从中央到区委，甚至还加上江苏省委（省委中与我密切联络的是后来变成“调和派”的王克全），开上通宵的会议，策划进行斗争的步骤哩。总之，我们那时往往以数只狮子的力量去围搏一头小兔。我们从绝早到深夜，始终睁大着警觉的眼睛，向四周围察看一星星火点，想借以造成燎原的局势。急躁间杂了幻觉，使我们保持了人为的紧张，希望在全国首要城市的上海，在上海心脏区域的沪中，能够爆发出一个革命高潮的信号。事隔二十七八年，我现在己无法详尽地描述那时候的紧张，不过我一生中工作最拼命的那几个月份，记忆始终仍留在脑际：一天亮就得起身，因为要在商店没有开门之前，去找有关的工友们谈天，然后是会议，接头；接头，会议，非弄到深夜不能回家。因为除了局部工作之外，还得开组织部的例会，还得与外地及各省来的同志见面（我负责联络的，记得曾经有安南以及安徽、云南等省）。工作真是繁重极了，不过在组织部的诸干事中，我算是最清闲的，他们几位都比我更忙。所以有些文字工作放在我的头上了。深夜回家，我不能就此睡觉，还要多少翻译一点列宁《论组织》那本小册子。这样积极地干，我并不觉得痛苦，精神倒宁可说是愉快的。我内心里不同意“高潮快要到来”的估计，同时也不以为光靠这样的主观努力便可以促成“高潮”。但对这些问题既已认识清楚，当不会再因此而感到惶惑而痛苦了。我之所以愉快地为了一个不表同意的方针而努力，那是因为l,工作中证明反对派的路线是对的；2,发现有些真诚的革命者，在工作中感觉苦闷，并从经验中逐渐认识到六大方针的错误；3,借此多少学习到处理实际工作的方法。

    在那一时期中我和恽代英最接近。在每次会议前后，我们常有短时间的闲谈。他患了肺病，体力很差；全靠了他坚强的意志，以及对革命的无比热忱，才支持他去干这十分紧张与繁剧的工作。但每当休息下来，他便疲态毕露，有时会在会议进行中沉沉睡去。代英是出名与出色的实干家，他吃苦耐劳，不知困难；遇到任何难题，他脑子里总有现成的或随机触发的应付之道。因此他始终乐观，从不闹情绪。如果说他有缺点的话，那便是这位由书生出身的革命家却过分地看不起革命家的书生气。可是当我和他相处的后期，他却不止一次地向我表示：希望找个机会来好好儿读点理论书。我们从来没有机会把话谈得很深很细；工作委实太忙了，相互之间绝无私人往来或闲聊半天的可能。只有一次，我记得，组织部的一个会议定在我的住所里开，恽代英一个人最先来了。时间离约定的还早，他就倒在我床上打了个盹。一会儿醒转来，别人还没有来，他便随手翻翻我桌子上几本列宁写的英文小册子（是组织给我的），就感喟地说：“唉，这些书我都没有好好儿看过。”我说：“你应该请求休养一下，弄好身体，同时可以读读书。”他对我苦笑笑，不说话。“或者你索性到莫斯科去住一个时期，那边的环境也许对你很合适。”我又说。“哦，去留学？！”他意味深长地说着，摇摇头。

    恽代英这句简短的表示里，包含着不少内容。老一辈的中共工作者，非常看不起从莫斯科回来的学生，尤其看不起那些以同情者资格前去，出国前根本与党无关的一群，有如王明等辈这些人没有实际工作经验，甚至全无革命家品质，却学到了全套西洋“革命者”的气派以及满口的革命词句。他们一回到中国，生活在艰苦恐怖的环境里，只有极少数能被再教育成“文武不挡”的真正革命家，大多数是很快投向了反动，最好的也是反而不动。这点对“留学生”的鄙视是应分的。另有一层，却表示出中国共产党之传统落后性，那便是对实干的过分强调，完全不了解列宁的所谓“理论乃行动的指导”的意义。干决定一切的观念，根深蒂固地存在于中国老干部的头脑中，以此造成了中共领袖们那种狭隘的、短浅的眼光；造成了经验主义的、常识主义的思想；造成了官僚的、命令的与行政事务主义的作风。这个毛病曾经断送过许多次革命局势，曾经使中共盲目地跟了斯大林主义走，且使今天获得全国政权后的中共，永远受着策略性的政客手段的驱使，却不能坚持原则性的方向．以致掉在官僚独裁主义的泥淖中而不能自拔。

    恽代英最完备地代表出老干部们对“留学”，其实也就是对学习的正面和反面的态度。那时候，老人中也有不少派赴莫斯科的，例如林伯渠，吴玉章，徐特立，董必武，叶剑英，谢觉哉等人；可是他们之被送往莫斯科，只因他们原来专干外部工作即国民党中的上层工作的；革命失败后，党转入了地下，他们完全做不来这些新事情，但他们仍忠实于共产党，且为国民党缉捕的对象；无事可为，无地容身，便只好送出国外学习去。恽代英自不愿接受这样的安排，他不愿人家将他视作此类老人，事实上他也决不是。他在国民党的上层军政工作中虽然干过很长时期，但在新的秘密环境中，却证明出他是一个同样好的，甚至是更好的革命者。但是无法掩饰，除了生理的疾病之外，他正患有心理上的苦闷症。他从不曾对我公开说过苦闷，更不曾表示过对党正式路线的怀疑，可是像拿了几茎稻草想煮沸一大锅冷水的人的焦急心理，却是不断地吐露的。

    在我们那次谈话中，他就埋怨沪东某几个工人同志的“胆怯”，又说有一些同情者害怕他去访问。我趁此机会，记得曾向他提了这样的问题：“我们今天的局势，究竟等于俄国一九O五年革命失败以后呢，还是一九一七年革命高潮到来之前？”他听了我提的问题，想了想，然后苦恼地说：“我对俄国革命历史没有详细研究。得找个机会好好读一下。”

    我们的话没有再往下谈，人陆续来了，会议开始，每人的思想又集中在如何促成与迎接“快要到来的革命高潮”的一切具体而琐碎的行动方法上了。

    大约此后一年多吧，恽代英在沪东工厂区被捕，据说被捕时他正在分发传单（那时我早已被开除出党），人家只当他是个普通党员，判了两年徒刑，系于南京监狱。后来中共特工主持人顾顺章叛变，才说出某某即是大名鼎鼎的恽代英，蒋介石当即将他提出来枪毙了。这一个异常杰出的革命家，直接死于顾顺章——蒋介石之手，间接却是被斯大林的“第三时期哲学”所断送的。如此断送的中国优秀的共产党员是太多了，恽代英不过是其中之一。

    那时候远东的局势是这样的：日本帝国主义正积极走上它冒险侵略的路，首先以东北，然后以整个中国为其吞噬的对象；在此压力之下，中国资产阶级与华尔街开始缔结了亲密的联盟。因此局势是动荡不安的，富有危机的爆发性；但远不是革命前夜。在美帝国主义的扶持与结托之下，蒋介石的反革命政权正在加强。在世界性的经济危机的背景上，中国资产阶级却正经历了畸形的、殖民地化的经济复兴。资产阶级比较有了自信。另一方面，工人阶级于惨遭打击之后，却还只在经济复兴的影响之下，开始团聚起小小力量。这点力量是脆嫩的、“胆怯的”;巨17希望苟安，害怕革命者拜访的。大局既如此，那末无怪我们用了超人的努力，也终于不能把大锅冷水——也许是温水——煮沸了。苦闷感染了甚至最最积极的人。按说，我们应该暂时以冷静的思考来代替热烈的奔走，来探索一下自己基本的路向和步骤。其结果，无须说，应该立即采取托洛茨基的立场，将整个党的工作改弦更张。不要以盲目的行动去迎接幻想中的高潮，却是要实事求是地，大力推进以国民会议为主的革命民主斗争，借以在未可前知的一个时间里，准备真的高潮。

    不幸，罪恶的斯大林路线是不容许检讨的。主观主义永远是它的特征：既然宣布了高潮就必须去造成高潮。当我担任工作的后半时期，拔苗助长的工作方法更发挥到了极致。这时期的最出名的一件事情，就是托洛茨基所嘲笑的：拿了革命日历来发动革命。每当一个国际革命的历史纪念日，党就决定来一次示威游行。为了容易耸动听闻起见，示威地点总是选定在我们那个区里：南京路。这种示威简直是儿戏，是给革命者自己开玩笑的恶作剧。约定了时间，动员了大量党员（人数常常不超过数百），暗中集合于南京路两旁。信号一发，少数人立即聚合一起，叫几声口号，抛掷几把传单。如果此时巡捕房的红车子还不曾出现，就簇拥成一大堆人，在马路上“示威起来”，冷清清地呼喊几声口号，向前移动数十码。如此直到警车来到，人们便立即四散到行人路上，装作路人。巡捕开始捕人，有几个不幸者给拉上了红车，开走。“示威”完毕，“高潮”一度就算过去了。这样的示威在组织者心里引起了极大惶惑，给了被动员去参加者以莫大痛苦，在同志们的口头上，“做纪念”变成了无聊的同义词。

    总之，当我参加党中央组织部的那几个月中，党虽然尽了一切力量来发动上海工人阶级的斗争而结果却毫无成绩；我们越想在这个工人阶级的中心地造成高潮，而真正高潮的到来却似乎越发渺茫。我们越积极，工人阶级对我们就越害怕。每一次斗争或示威，几乎都带来了打击和损失的。其实，在我被开除以后，党的“高潮”路线以加倍的努力来执行，结果也不曾获见成效；反而将党的组织和干部，迅速地摧毁着；等到陈绍禹等代替了李立三，则正如今天刘少奇在八次大会所形容的，使“国民党统治区的党组织和党领导下的革命组织几乎损失了百分之百”。

    今天我们在事后回忆，可以把上海工人运动，在很大限度内，也可以说是中国的工人阶级运动，描写成如下的经历：它在一九二五年“五卅”中首次跃登了阶级斗争的舞台，在一九二七年春天发展到最高潮，做出了有名的三次暴动（或曰起义）。同年四月十二日受到蒋介石的流血镇压，初次遭遇了挫折，不过他们的斗争仍旧继续着。一九二七年秋季，革命在全国范围内失败了，反革命的资产阶级政权加紧压制上海的工人阶级；可是在一九二八年中，上海的工人们，特别是交通工人及邮电工人，却从事了非常英勇的反击。正是这个反击，给瞿秋白时代的盲动主义构成了一个辩解的理由。后来事实证明，这时期的工人斗争，并不是“革命不断升长”的象征，而只是和当时两湖的农民运动一样是刚刚逝去的那次革命的余波。一九二九年起，由于反革命形势的深化，国民党的刺刀威胁和黄色工会的双重压迫，上海工人阶级就开始进入消极和瘫痪状态了。一九三一年后，因日本帝国主义的露骨侵略，由“九一八”事件发展到“一二八”的淞沪战事，促发了以学生为首的广泛的民族民主运动，但工人斗争却始终不曾真正复兴转来，他们并不曾在这些运动中起过十分显著的作用。一九三七年“八一三”抗战军兴，在波澜汹涌的民众运动中，工人也只能跟在小资产阶级后面，推推助助而己。在整整八年的日伪统治之下，上海工人阶级只有更衰弱的。如此，一直延续到日本帝国主义投降，这才由于世界和全中国局势中发生了某些根本大改变，阶级关系和群众心理上都起了深刻变化，我们才看见上海工人阶级有了新的气象，新的团结，因而有了多年未见的大斗争。

    但是我们必须记得，这时候离开我们所日夜企待的“高潮”，已经有整整十五个年头了！斯大林将漫长十五年的时距预言成“快要到来”。中国共产主义者正不知为此付出了多少生命的代价！在这个长时期内，中国共产党并不曾始终守着那个被欺蒙与被打击的上海工人阶级。大约在一九三三年前后，中央一半由于被迫，另一半由于自愿，完全撤出了上海。这时候只有托派留着，始终与中国的工人阶级主力分享着悲惨的命运；但虽如此，我们也不曾能将多少持久的与较大的组织形式提供给上海工人。一直到抗日战争结束为止，上海工人不曾有过革命性的工会组织。这里的原因，也许要牵涉到中国革命的特殊情形了吧，我将在此后的机会中，把它作理论性的研究。现在让我再回到一九二九年冬天去吧。这里我必须谈到上海当时的党内生活。大约在一九二九年秋末冬初，我们组织部的例会开始谈到党内纠纷了，那是关于沪东与闸北的几个“陈独秀分子”的支部的。在此以前，组织部所讨论的可说全都是工作问题、斗争方法以及人事调派问题。理论极少谈到。记得有一次，负责闸北区的武扶经，在例会上提出报告，说有几个拥护陈独秀的人向他提出质问：为甚么六大说未来的中国革命仍旧是资产阶级性质。武扶经从来看不起理论，擅长的是背决议，他在小组会上就依照决议背了一遍，但那几个“陈派”不满意，引经据典，说出了大套道理，弄得他哑口无言。现在在组织部会上，他于是特别提了出来，要求伍豪（周恩来那时的假名）解释。此时负责沪东区工作的恽代英，也便报告了他出席陈独秀们小组时所遇到的问题与看到的情形，据他说，陈独秀们是正在和托派合流了。

    周恩来仿佛没有把问题看得很严重，除了将革命资产阶级性质的老论据翻来覆去地讲了几遍之外，就说陈独秀事件已有中常会（即政治局）在考虑。当时他没有说出如何应付之法，不过我在事后，以及从反对派方面，知道了所谓应付就是由当时驻上海的国际代表奥XX（这名字我记不清了）约独秀谈话，再劝他到莫斯科去，和联共党的领袖们讨论异见，并要他在共产国际中担任工作。陈独秀当时是坚决地拒绝了这个提议。

    这里我要补述几句关于陈独秀的情形。一九二七年八月七日武汉的中共紧急会议正式撤销了陈独秀的书记职务，他便秘密回到了上海，住在沪东。经历了革命的惨败，负起了失败的主要责任，并蒙上了机会主义的罪名，他心情的苦痛是可以想见的。我不知道他最初回到上海一个时期的生活如何，在以后相处中，也不曾有机会谈起这些旧事。据汪孟邹先生（独秀的一个非政治的朋友）告诉我说，那时独秀是寂寞而悲伤的，有似一只斗败了的雄狮躲在山洞里，静静地用舌头在甜吮它身上的创伤。这比喻有几分适当的吧。陈独秀这个人，不管他有怎样的弱点但他毕竟是一只雄狮。人家可以打败他，甚至可以杀死他，但你休想叫他乖乖地做替罪的羔羊。斯大林的机会主义路线有系统地断送了一九二五至二七年的中国革命，结果却将全部责任往陈独秀头上一推。陈独秀如果是一个软脊骨的政客，他肯和斯大林合作来串演这出悲喜剧，自认全部错误，以此来洗清斯大林的罪过，使后者能抵挡住托洛茨基们的批评，那末，陈独秀不仅可以在共产国际当要人，而且多半还能重坐中共的首把交椅。

    这样做便不成其为陈独秀了；他当然不肯在斯大林的整套龌龊把戏中，自愿或被逼地，充当这样一个角色。可是凭了他独自的思索，独秀却无法弄清楚在中国革命失败中的责任，划分出他应分的与被诬栽的部分。由于他对联共党内部的情形不熟悉，也因为他对无产阶级的革命理论终究不太精通，他不能自力检讨清楚革命中的全盘问题。因此，他愤恨于斯大林们妄加罪责的无耻，却不能揭出此类无耻的就里背景。他只好静静地躲在角落里舔吮创口了。如此大约过了一年多，这中间虽然为广州暴动给中央写过信，六大时期他拒绝邀请到苏联去出席大会。但这些都是消极的规劝多于积极的批判，受屈后的负气多于理直气壮的反击。经过盲动时期，经过六次大会，直到一九二八年秋天的中东铁路事件发生，陈独秀才静极思动，给中央写了那封所谓“误国政策”的信。受到了曲解与斥责，这才使这只负伤之狮再度奋起从事搏斗。独秀那时还不曾和托派发生关系，信中所提意见，也不能说是错误。为了揭穿蒋介石利用民族主义来进行反苏的阴谋，至少在策略意义上说，“误国”口号不能算是荒谬。但那时由李立三主持的宜传机关，便借此对陈进行了疯狂攻击。认为陈独秀堕落到“资产阶级爱国主义”的泥淖中去了。独秀起而应战，同时在行动上也开始脱离一两年来的消极状态，有一群老干部逐渐在他的周围团结起来，其中有郑超麟、何资深、彭述之、尹宽、李季、马玉夫等。一个党内的思想派别就此形成了。

    当我回国并在中央工作的时候，陈独秀们正在向托洛茨基的思想突进。他们最初从留俄归国学生方面，稍后从刘仁静那里获见了俄国反对派的文件。看了这些文件，关于中国革命的过去部分，他们立即接受了。这对于陈独秀应该是一个大发现。他发现了斯大林在革命失败后归在他名下的一大堆错误，原来都是斯大林自己一贯坚持，而事前均已由俄国反对派指出来了的。这些错误有些是陈独秀在执行时就表示过异见，有些则盲目地，当作“布尔什维克主义”而加以忠实执行的。革命一旦溃败，斯大林或者厚颜地赖掉他颁发过的命令，或者诿过于命令的传达人（如罗易、鲍罗廷），或者硬派是陈独秀的自出主张。陈独秀一来因为不清楚命令之所自来，（当时莫斯科来的一切指示，只笼统地知道是“国际”决定，却根本不明白如何决定，谁的决定，经过了怎样的争论才决定。）二来在山崩似的失败打击下，实在感觉到惶惑，同时斯大林配合了瞿秋白所进行的一切诿过于陈的运动，声势如是之大，竟使他有口难辩。现在，看见了俄国反对派的文件，真是恍然大悟了。这些文件帮助陈独秀弄清楚了他在失败的革命中究竟居于甚么地位，起了甚么作用，以及他该负的是甚么责任。文件使他明白了，他过去的主要错误，就只是“忠实地执行了由斯大林决定的命令”。凭着亲身的经验，尤其是在痛定思痛之后，他当然完全同意了他前所未知的反对派的意见。他又同意了托洛茨基关于中国当前局势的见解，惟一使他犹豫的，乃是关于第三次中国革命的性质问题。在最初，他仍以为资产阶级民主的说法是对的。

    陈独秀倾向托派了。这消息最初在组织部里透露时，周恩来毋宁是以轻蔑态度来表示其反应的。“好吧，让‘老机会主义者’向托派去找出路吧。”他说着，嘴角是带着微笑的。但是过不多久，一方面因为此事在老干部中引起了波动；另一方面，多半是莫斯科强调这件事情的严重性（斯大林当然更懂得这个具国际声誉的老革命家走向托洛茨基所能引起的影响），党中央不得不认真来处理这个问题了。结果便是让国际代表出面与陈独秀谈话想把他骗到莫斯科去。陈独秀坚决拒绝了这个“光荣的邀请”，并且进一步地积极为反对派思想作斗争。此时国际与中共便开展了所谓反对“托陈取消派”的运动，在中国开除一切附和陈独秀主张的同志；在莫斯科则以格柏乌的直接力量，将孙中山大学中几及半数的学生投进了监狱。

    遭受了重重打击和诬蔑的陈独秀，并不如当时某些中央的领导者所想像，是人所共弃的老狗。实际上完全不是那么一回事。不论在党内党外，国内国际，他那时都还是最有声望的一个中国共产主义者。他老人家的转向托洛茨基主义，事实上曾引起了中上干部内一次轩然大波。在陈独秀起草的那篇有名的告同志书之后，跟着发表了一个集体文件《我们的政治主张》，上面签名的共八十一人，这些人都是老党员，曾经担任过重要工作，或当时仍然担任着地方或省委级工作。除了签名者之外，还有许多干部是动摇的，他们很苦闷地犹豫着，决不定该跟“老头子”走好呢？还是跟“新中央”走好？那时我还在中央，我有机会亲眼看到了这些个苦闷的动摇者。臂如组织部里做技术工作的黄文容，因为他一向跟在独秀左右做书写工作，对老人有很深敬意，在“反取消派”时期表示得非常痛苦。何柏丞是我们部里的交通员，几年来干内部工作的，对陈独秀也有深厚感情；当我被发现为托派，他与我作最后一次接触时，他甚至叹息着自己家累太重，言外之意，否则他倒是可能同我们一起走的。

    说因为“家累太重”，以致使本想倾向托派的人停止了动摇，这话听起来似乎是不可信吧。这里我必须谈一点当时共产党员的生活问题。以全部时间贡献给党工作的人，当然要由党供给生活费，这是中外的任何政党皆然的。列宁曾经特别研究了这个问题，他认为要使无产阶级政党能够成功，一个先决条件就是培养“革命职业家”，这就是说必须有一部分人，用他们的全部时间，全部精力，去研究革命的理论和实践，认真从事社会主义的斗争。列宁最看不起流行于社会民主党的那种业余革命作风，这些人只把黄昏或星期日贡献给“革命女神”，因而也只有在欢乐的宴会上或谈笑的沙龙中，他们才用“社会主义者”、“激进分子”的资格去吓唬吓唬高贵的太太们。他们不能，其实也不想去倾覆资本主义。布尔什维克党在人类历史上第一次完成了无产阶级革命，多种原因之一，我们应该说是革命职业家的养成。有了这批专家，才得完成了那样艰巨的事业。因此列宁的此一观念本身是无可疵议的。中国无产阶级革命的成败亦自当以这种专家能否养成为先决条件。

    不过在中国共产党反托运动时候，这个“特效药”却显出了一种相当有害的“副作用”。在革命严重失败以后，重建起来的党机构拥有了为数不少的革命职业家。这种人数目之多，至少在城市里，那是甚至超过了未曾职业化的普通党员的。按照一般的组织办法，普通党员，即从事社会上普通职业的共产党员，应该缴纳党费，以此去维持那些用全部时间干党工作的革命职业家。但因为党费收人太微，而革命职业家的维持费又太大、巨大的不敷之数，从来靠联共党的帮助。当我在党内工作时，党的主要支出，据说是靠列宁格勒党员的全部党费。这种捐助生动地表示出无产阶级国际主义的团结精神，授者与受者都极应当。只有反动派才会对此作无聊的叫嚣；同时只有斯大林才会无耻地将此种捐助之靳或予来挑选兄弟党中的革命者，不过这事与我要讲的史实无关，不去谈它吧。当时，中央工作人员的生活费每月二十五元，区委会的同志为十九元。这个数目约等于一个普通工人的工资。如有特殊需要，如疾病之类，或有家属而“住机关”者，则有额外补贴。这点生活费当然不宽裕，但足够维持。我应该说，没有一个人是为了这点生活费而当共产党员的。那末我怎么又说，生活上的顾虑曾使某些倾向反对派的人停止动摇呢？这里必须指出一个明确的分别。在革命与不革命或反革命之间，生活问题不会使任何一个革命者作片刻的考虑；但若问题只关于两条革命路线之间的抉择时，生活是否安定就会起相当作用。而当时的斯大林路线与托洛茨基路线，毕竟还只是同一革命党内的两个派系呀。在苏联，许多人牺牲了崇高地位与优越的生活，只为了追随托洛茨基的主张；可是有更多的人，正为了要保持既得的地位和生活条件，以致放弃了反对派主张的。在中国，情形不如苏联那么严重，两条路线的选择并不意味着克里姆林宫与西伯利亚，但是做反对派的滋味却不是好尝的。它没有一个钱，没有一个团体会给它以任何捐献。每个反对派分子非但要自谋生活，而且要从米饭钱中节省出可怜的余款来维持组织，进行工作。

    后来脱离了中共的张国焘，当时曾对彭述之说：“你还能翻译，如果我出来，靠甚么生活好？”这一句非常符合于张国焘精神的说话，其实能表示不少当时动摇者的苦闷。

    当时时常可以听见这样的感慨：能从革命职业家变成职业革命家（意指另有一份职业来维持生活）就好了，这样行动可以自立得多。谁想得到呀，中国旧社会中就业的异常困难竟在某种限度内帮助过斯大林主义来打击托洛茨基主义。

    话虽如此，因陈独秀变成托派而酿成的党内危机还是很严重的。由中央到各省省委，由党到青年团，由党组织到群众团体到处发现了“取消派”的附和者，于是进行了有系统的清除运动。在那一时期的《红旗》周报上，每一期上都登载了个别的和集体的开除党籍的通告。

    不知道是周恩来真的不怀疑我的托派关系，还是明知我的关系而想给我一个“暗自转变”的机会，总之在反托陈斗争的初期，完全没有牵涉到我的头上来。我的工作一切依旧。我的态度是：拼命工作，尽少说话。在组织部的会议上，恩来的发言永远要占去全部时间的十分之九。周恩来是一个非常杰出的行政家，事务处理上简直是天才，说话的才能也显然属于第一流的：但和他共事一长久，有一点使我很奇怪，就是他一开口却不能自休；话说得有条理，却不能集中要点；有层次，却诸多反复。一些原极浅近的事理，同时听话的对象又只限干部里的五个干事（有时再加上他的太太邓颖超），他却会像对小学生教书似的，分析了又分析，解释了再解释，把一个报告往往拖长到七八个钟头，使听者倦极欲睡。陈独秀和毛泽东一样，都是文字优于语言的，但他们那种虽不漂亮的演讲却能言简意赅。在这一点上，周恩来实较逊一筹。不过周恩来的此一弱点，倒给了我很大方便：我的有意沉默无从觉察了。健谈如恽代英和罗登贤，会议中也是不讲话的。他们多半在会议休息中，特别当停下来用膳时，才用闲谈方式，提出某些意见。那个时期，只有一次会议上我的发言，直到今天还记得很清楚，那是关于江西苏区中的土地问题。江西意见由张国庶（张国焘之弟，后被蒋介石所枪决者）带来，其中有这样的一个问题：要认真发动土地革命，势必反对富农；但反对富农，与六大规定的革命的资产阶级民主性质不符。这个“矛盾”使会议上的好些人为难。周恩来发表了一大篇议论可始终没明确说出：究竟应该根据斗争的客观事实来规定理论呢，还是固守理论来限制斗争。因为问题触及了斯托争论的核心之一，我便不自禁地发表了意见，说：如果斗争的形势和需要必须反对富农，那就反对吧，不必理革命的资产阶级性质。这样说，自然不曾暴露我的托派立场，但它使座中人略略惊异了，对反托斗争有过经验的武扶经尤其敏感，竟提起这种说法的倾向性来，我于是又沉默了。我的沉默使我一直工作到一九三O年初春的大病；党籍则保留到莫斯科托派的全体被破坏，那边的叛变者供出了我的关系。

    莫斯科中国留学生中的托派组织，自从我们那批回国之后，据说仍有发展。我走的时候，全苏联各学校里的托派约有二百多人；再有发展，大约要占当时所有中国学生的半数了（合共五百余人）。对于这潜存的托派势力，我说过，以王明为首的学校党部是早具戒心的。但他们始终不曾料到我们会有这么大的力量。在党部的估计中真正的托派也许并不存在。他们以为在一九二七年年尾早就扑灭干净了。一九二八年前后俄国地下反对派的飞速发展，王明等人当然不会知道，因为苏联的党官们不会告诉他们。他们怀疑由东方大学转入孙大的同学，推测其中会杂有托派，但是最大多数的东大学生，据他们想，只是些倚老卖老的消极分子，并非真正托派。因此，党部一向是以鄙视或歧视来对待东大学生，却不曾达到敌视程度。这态度的激剧转变，我相信是受了上海托派活动，特别是陈独秀变成托派的影响；而学校当局竭尽一切力量去破坏托派，一定还由于国际（亦即斯大林）的直接命令。

    下面的事实是根据后来从西伯利亚越境逃归的人叙述的：

    大约在一九三O年初，[2]学校当局掀起了一次新的反托运动。壁报上，小组会议上，纷纷旧事重提把托洛茨基“为害”中国革命的旧立场，连同他的新主张（即主张在中国提出以全权普选的国民会议口号为中心的民主政纲），拿出来加以斥责。托洛茨基的新主张本来为一切非托派的同志所未知，此时才从党部的断章取义的文件中获悉一些。这主张被称呼为“取消主义”，同时又宣布他和陈独秀的“有机的机会主义错误”勾结在一起了。托派同志们知道，这是国内托派活动在莫斯科引起的影响；人们的心理是一则以喜，一则以惧。他们料得到严厉的镇压将要下来。两个一直当作托派标本留下来的陈琪、闻岳，据说于此时充了军，充到南俄靠近波斯的边界去；这二人想乘机逃入波斯，一人被国境卫兵当场击毙，另一人押解回来，投入了莫斯科的监狱。其时所有旧东大的学生都成了被侦察的对象。一些特选的密探被派入“东大系”中，甚至要他们设法参加反对派。有一个东大学生，俄名洛果夫，谐音“老寡妇”的（此人我已在前面提起过），被派充去担当这个任务。“老寡妇”与“妈妈希金”（即代替我任三人委员会委员的赵言轻）很要好，虽然政治倾向相反，但因友谊笃，生活密切，说话多半无所戒备，“老寡妇一定知道“妈妈”参加了托派。前者于是就集中力量向后者进逼，软硬兼施地压迫赵言轻自首。赵为人非常老实，但感情缠绵，缺刚毅气。经过了一个时期的痛苦动摇，终于屈服了，将他所知的托派名单全部交给了“老寡妇”。行动据说来得甚快，就在当夜，大批武装的格柏乌警察来到了宿舍，将数约二百余人的中国学生从睡梦中唤醒，送上囚车而去，赵言轻一个人没有被捕，“老寡妇”们还带笑安慰他，说他的“光荣的服务”会得到“党”的优厚奖励。

    搜捕完毕，天尚未明，水晶流苏的大挂灯照亮着空洞的大房间，房中十余只眠床全都空了，赵言轻一个人靠在他的枕头上，那种凄清寂寞的滋味足够他受的，良心的呵责使这个感伤的变节者无法再生存下去，就在当夜里悬梁自尽了。[3]

    竟有一半中国学生是托洛茨基主义者！这个新发现的事实之激动斯大林及其徒众们，一定比陈独秀们之变成托派更加强烈。他承认孙中山大学的办理是失败了，决定停闭。非托派的学生多数遣送回国，少数拨入其他学校读书，或派至某些机关服务。被捕的托派受到严厉的拷问，有些人屈服了，于彻底坦白之后，开除党籍，并于短期刑满出狱之后立即送回中国；又有些人，党方认为能起作用的，则虽表示改悔，亦不准送回中国，怕的是他们回国后会增强中国托派的力量。他们被遣往边区去做苦工。有些人非常坚决，其中有我的老朋友范锦标同志，据说他入狱不久便双目失明。他们拒绝承认错误，受到了极其难堪的待遇，被长期幽禁在西伯利亚的监狱里。关于这些同志们的消息，我们只从一个南斯拉夫的共产主义者安东·西里喀（他本是南共出席共产国际的代表，因忤斯大林被捕，入狱数年，后被释，离苏后曾写过一系列关于斯大林监狱的文章）那里听到过一点点，据说，这些黄脸皮的共产主义者所受的待遇，比白种囚犯们更惨。

    在那二百多个反对派中，除了不到十名被捕后因彻底改变而得以送回中国，更有二名由西伯利亚偷越国境成功之外，全都下落不明。一定有不少同志死在斯大林的监狱中，或丧命在格柏乌的排枪之下了。这批同志不可能回到中国来完成他们的志向，不但是他们的不幸，也是中国托洛茨基主义运动的不幸。

    从大批被捕人的招供中，党部掌握了有关中国托派的全部情报。依照名单，有三十多个托派已在最近几批遣送中回了国。莫斯科立即给上海打了密电。此时我正病倒在医院里。周恩来发现名单中有我的名字，找我谈了一次话。他的态度很友善，大意说他满意我几个月来的工作，所以希望我为了自己的“革命前途”，作一书面声明，放弃托派意见，在《红旗》上登载；这样他可以保证我依旧留在党内工作。我没有说甚么话只答应写声明。第二天，部里的交通来取，看了很是失望和难过。因为我所写的完全不是他们所希望的。我表明了自己的政治意见，声明我不同意党六次大会所作的关于中国革命失败的原因，关于目前局势以及前途估计的种种决定；但我同时指出：过去一时期的工作已经证明：我并不曾因自己的不同意见而在工作中违反多数的决定；我要保留自己的异见，愿意继续在民主集中制的组织路线下为革命服务；因此我希望党也应该遵照列宁的组织原则，容许我依旧工作。

    交出了声明，我当然不会天真得以为周恩来李立三等人能有列宁式的宽容大度（他们即使有这种气度，但在斯大林的命令下也决不敢做）。我知道，组织不会再来找我，也不会再负担我的医药费了。他们将要做的只是在《红旗》报上登一个声明，开除我的党籍。就在当天，我迁出了医院，另租一个亭子间住。原来住在沪中区的“机关”，我不曾拿取一椅一桌，通知组织去接收。几天之后，我被开除党籍的通告登出来了，那是与吴季严并案办理的。季严当时是宣传部的干事，相等于我在组织部的工作。

    就这样，我被逼结束了前后不满五年的与中共的关系。不过在我们方面，直到一九三四年成立中国共产主义同盟止，我们始终以中共的一派自居，并不以他们的非法（即违反了列宁组织原则的）处理而自外于共产党。

    这时立即遇到的困难是生活和医疗问题。妻子Y本由组织介绍在沪西劳工医院做事，此时也因快近分娩而出来了。我患的一次割症不曾痊愈，根本不能起床。生活的威胁相当大。惟一可以找点牛活费的是卖稿子。一个反对派的同志那时正开了一间小书店：沪滨书店，准备出版些社会科学的古典作品。我于是口译了蒲列哈诺夫的《从唯心论到唯物论》，由妻子笔录，居然卖到一百二十元〔约等于五个月的党内生活费〕，如此才算渡过了被党逐出后的第一个难关。

    病中与病后，我开始以全力从事中国的“托派”运动了。

[1] 为要更好了解关于高潮问题的争论．读者最好能参阅毛泽东在一九三O年一月所写的文章：《星星之火，可以燎原》。在那篇文章中他引证数月前他写给中央的信,信里批评中央的指示消极。按照毛氏当时的意思，所谓“高潮快要到来”那句话应理解为：“它是站在海岸遥望海中已经看得见桅杆尖头了的一只航船,它是立于高山之巅远看东方已见光芒四射喷薄欲出的一轮朝日,它是躁动于母腹中的快要成熟了的一个婴儿。”我们如果假定一九四六年为中国新革命真正高潮的来到之期,那末上面所说的航船傍岸,朝曦上升,以及躁动了的婴儿之离开母胎需时十有六年！

[2] 据当时在莫斯科的张国焘回忆,孙中山大学的清党开始于一九二九年底,延续了三个月。——1975年注

[3] 最近看到美国堪萨斯大学东亚研究中心一九七一年出版的一本书:《莫斯科中山大学与中国革命》，著者Yuet Sheng（盛岳——译音）。他原名盛忠亮，本是“二十八个布尔什维克”之一。一九二五年脱党。当一九二九年秋冬，王明一系借俄共格柏乌之力消灭旅莫的托派学生时，盛忠亮是学校党部的一名委员，而且是专门负责对付托派的。书中有关当时反托斗争经过的叙述，与我所听说的故事有些出入，兹特转引若干歧点，让读者们参考。一、孙大那次清党运动是从一九二九年秋季开始的。赵言轻〔盛忘记了他的姓名，只记得他是河南人，当过教师和校长〕在紧张与恐怖的清党空气中对自己的托派信心发生了动摇，感觉到彷徨痛苦。在他预定要在大会中上台自报生平并接受群众批斗之前四天，自动到党部去找盛谈话。谈话中赵作了不彻底的自首。盛于次日将赵带去见大学党部书记伊格那托夫，后者欢迎他“跳出火坑”，鼓励他作更多的揭露保证他不会受到托派的杀害。再次，赵又找盛密谈，向他透露厌世之意，说要自杀。盛加以安慰，可是第二天，即在赵接受审查的第一天黄昏，当同学们尚未回房时，赵却在宿舍内自缢死了。三、赵的惨死给整个大学带来了惊慌与恐怖。清党大会继续召开，会上由党部预先安排的批斗加紧进行，非王明系的学生人人自危，托派学生中有的动摇了，托派的领导机关也发生分裂，其中一个领导人李平，在一次大会上，突然自认托派，同时交出了大约八十到九十个托派学生的名单。四、有些托派宜布退出组织，他们有不少人死硬到底，于是格柏乌动手将所有拒不悔改的托派领袖逮捕起来，送进监狱。以上诸点摘自原书第一七五至一七七页。
    我相信盛所讲的经过比我当年听自逃回中国的托派所叙述的更近事实，因为他与斗争直接有关。只是这里有点我必须指出他说李平的名单为八九十人，这虽然比共产国际从来宜布的“十九人”多了许多，但仍非当时莫斯科中国托派的确切数字，因据盛自己在书中所说：“托派的组织只有纵的联系没有横的联系，一人叛变，能告密的只有他同一小组的人不及其他。”李平虽然是领导人之一，但我知道他不是管组织的，他不可能掌握全部名单。―l981年5月注


由四派到统一

由四派到统一

    从回国到开除这段期间，我以全部时间做党的工作；但和反对派组织仍旧保持着经常接触，大约每隔两周“我们的话”的人和我见一次面，谈谈两方面情形。那时我和“我们的话”的上海负责人（史唐、张特等）一样，对于陈独秀等人的趋向托派，不但不表示欢迎而且很是厌恶，“没有出路的老机会主义者向我们托派投机了”，乃是我们共同的看法。从这一看法得出来的态度和对策便是：揭穿那些机会主义领袖们的“卑鄙动机”，争取其下层群众。

    毋须说，这样的看法和态度是彻头彻尾错的，但我一直保持着，直到托洛茨基亲自出来干涉为止。

    刘仁静，以及和我一同回国来的赵济与刘胤等，根本不肯参加党的工作。刘仁静的情形我在上面已经说过，他回来后只简单地给中央递了个声明，表明自己态度。刘胤（即后来变成国民党文化人的李麦麦）和赵济等则参加了训练班，过后又被派赴沪东（刘）及浦东（赵）的区、地委员会实习，却都借故规避，甚至没有去报到。他们就这样离开了党。他们和刘仁静一起，以莫斯科回来的老牌反对派身份，整天与陈独秀等讨论中国反对派的新组织事宜。这意思就是说，根本不承认在中国早已存在了一二年，并且在华南和华北均已有了此工作的“我们的话”，他们要成立一个不是“孩子们胡搞的”，而是由“成熟政治家”主持的反对派组织。“我们的话”方面从对陈独秀派的基本态度出发，非常敌视刘仁静和刘赵等人的作为。我也怀有这种敌视，理由则除了对“陈派”估计之外，又因为刘仁静破坏了我们在莫斯科早已通过的决定“参加已有的组织，不自立门户”。至于刘胤，在莫斯科根本不曾参加过反对派，只是和我们有些接近而已。回来后自封老牌，招摇撞骗更引起我的反感。

    这是我未被开除时候的反对派情形。等到我被逐出党，以及病愈之后，情形又不同了。刘仁静和陈独秀等决裂了，原因是为了他想当宣传部长未成（这事实当时我不知，是后来人家才告诉我的）。“我们的话”内部也发生了纷争，华北、上海和华南的领导分子之间，为了某些问题（这些问题在当时我就不太清楚，今天更是完全记不起了）闹到了分裂程度。华北的反对派，以宋逢春及董自诚为首的，此时和刘仁静联合在一起，一方面反对陈独秀，另一方面反对当时以区芳及张特为首的“我们的话”。为要证明自己的存在理由，刘仁静起草了一个意见书，主要是驳斥陈独秀的机会主义的“残留意见”。刘胤与赵济此时也跟“陈派”决裂了，其间的经过和理由，我始终不曾知道过，他们的左右也围集了一部分人，过着“派系”生活。

    我那时正害着大病，从偶然来探访我的同志们口中，知道了这些情形，心里非常懊丧。对“陈派”，因为有了上述成见，根本不愿和其中我原来相识的人来往。“我们的话”，我自认为其中一分子的，却失去了联络；因为区芳跟我不认识，张特与我也十分生疏，从来见面的史唐，此时却进了“西牢”。刘胤们是我在生活上顶接近的，但我也最最看不起这些人。在数十年的革命经历中，眼见过形形式式的“偶然分子”和投机家，却不曾见过一个自私自大的小资产阶级政客有似刘胤其人者。此人在北伐时期是武汉学生运动的领袖，口才好，煽动力强，因此领袖欲也特别大，然而思想浅薄，品格异常卑劣；与舍己为人的革命家性格没有丝毫共同点。所以他后来迅速转变成蒋介石的御用文化人，那是十分自然的。在莫斯科时，他曾要求和反对派“统一”——他一个人和一、二百多人反对派统一，意思就是说，反对派如果礼聘他来当领袖，他可以考虑加入。这样疯狂的提议，使范锦标大发脾气，同时也成了莫斯科反对派中的一个笑柄。以这样一位“大人物”为首的小派，我当然绝对不愿接近。剩下来便只有刘仁静和宋逢春他们了。宋逢春乃莫斯科最早的反对派之一，于一九二七年冬天被开除党籍，和区芳等一同送回国的。回国后，他和后来死于狱中的葛崇锷及萧长彬到了北京，会合了当时在那里担任党工作的罗汉，在学生中开展了一些工作。罗汉被捕后，宋逢春大约在一九二九年底来到上海，适值这里的反对派在茁长中闹着纠纷的时候。他原属“我们的话”正统，但因为当时区芳和张特间正发生冲突，他看了不高兴，管自己进纱厂当小工去了。他本是一个好革命家，具有高尚品质，首先就是能吃苦，不爱出风头。可惜过分崇尚实际，对理论较少兴趣，有经验主义毛病。因此，当他与我一起被捕，及他出狱数日又与陈独秀同时被捕之后，就对革命失去了信心，与老朋友们告别而去了。

    在一九三O年春夏间，宋逢春是与我最接近的，那时他和华北来的其他一些同志正和刘仁静一起，想提出一个集体意见，作为团结反对派的基础。我看了刘仁静的《告同志书》，发现他关于国民会议口号的见解，依然是莫斯科当年的老一套，说是要为中国议会制的前途斗争，他在文章里摘引了马克思《雾月十八日政变记》中一段长文，借以说明议会制度如何优于蒋介石的军事独裁。我看了完全不同意。可是刘仁静当时却非常“谦虚”,说意见书中关于国民会议一段可由我重新起草。在宋逢春等人的催促下，我另行起草了一节，我的意见是在反革命胜利而民主任务均未解决的当前局势中，国民会议是惟一正确的口号，以此重新团结被击溃的工人阶级，以此统一农民和城市中小资产阶级的斗争，从而使共产党再度踏上政治舞台，并促使新的革命的到来。至于在此斗争的过程中，是否会出现议会制度，这制度是否要形成“历史时期”，乃是另一问题；这些问题只有在实际斗争中才能回答。我们提出国民会议口号的主要目的，则在于，在反革命时期中准备革命和走上无产阶级的革命。

    关于国民会议口号的看法，构成了中国反对派在往后许多年中聚讼最多的一个问题。我在那时所持看法未必完全正确，但比刘仁静的纯粹社会民主党人式的解释，总更符合于托洛茨基精神的。宋逢春等都同意我的意见，刘仁静略事争辩，却竟同意将我所起草的一段代替了他原有的。这样，我就不能不在《告同志书》上签名了。这文件上签名的仿佛记得共有十九人，有黎彩莲在内。整个华北区的反对派事后也同意这个文件，不过没有签名。刘仁静和我不久办起了一本杂志，取名《十月》，因之在当时纷纷对峙的小派别中，我们这群人便被命名为“十月派”。

    到一九三O年夏天时候，有四个激烈排他的反对派小组织最后形成了：除“十月”外，陈独秀等出版机关报《无产者》，名“无产者社”，《我们的话》仍继续出版被称为“我们的话”派；还有刘胤赵济等四五人则出版了一期（始终只出了一期）《战斗》报，因而号为“战斗派”。

    现在回忆起当时派别间的“斗争”情形，只觉得五花八门，乌烟瘴气；但若仔细想想，这也正是每一个政治思想在运动初期的共通现象。个人与派别偏见，和革命思想的真诚差异交织在一起；时常会表现得非常怪诞。崇高的与卑劣的动机往往会用同一方式表达出来；而各个人品质上的贤或不肖，当事情还只限于说话或文字之时，也总是混淆不清的。光就转向反对派的动机说，已经是颇不一致了。有的，为了党内不易得志，企图到新的方面去找出路；有的，在白色恐怖的猖狂中害怕了革命，把反对派看作了向后退却的一块垫脚石；又有一些人，只想利用反对派的更左的名义，借以掩饰自己的消极，使自己的脱党能心安理得……不过尽管有这许多卑鄙不纯的动机，我却还应该说，当时的最大多数反对派分子，都是由于真纯的革命动机，即由于真诚相信托洛茨基关于中国革命的主张比之于斯大林们所定路线，更符合中国革命的利益；因之，不顾他们既得的“利益”或已有的地位，都愿全心全力地为反对派斗争。

    此种良莠不齐的现象，以各种程度之差，同样存在于四派中。在四派“混战”时期，卑劣的野心分子站在最前列，各自称王，自命不凡，全不以整个反对派的利益为念。后来，由于多数同志的压力，特别因为托洛茨基的出面劝告，统一运动展开了，真的革命者抬起头来，他们冲破了各自山寨大王们的封锁与排他的禁律，很快就使这些芳草陷于孤立，促使他们消极离开，或积极地干反动勾当去了。

    四派分立时期延长了一年多，自一九三O年初至一九三一年五月一日为止。此一时期又可划分为两截：一九三一年一月以前主要是夸大分歧时期，一月（托洛茨基一月八日来信，力劝反对派统一）以后则为“协商”阶段。在前一时期内，主要争论，就我记忆所及，乃关于：国民会议口号问题；红军问题；未来革命性质问题以及所谓过去革命失败的教训问题。我在这里当然不想详细描述那些旧争论，事实上单凭记忆根本也不可能描述。我只想指出，那些争论是被有意夸大了的，目的在于为分裂存在作辩解。当然在同样夸大中，有人出于革命家的真诚，有的却是明知故犯。后一情形的最出色的例子是刘仁静。他最初是热烈地欢迎陈独秀走向反对派，及至所谋未遂（“陈派”的宣传部长），他便“我爱吾师，我尤爱真理”起来，再等到与“十月社”决裂，他又发现“吾师”与“真理”合而为一了。“真理”是放在他的口袋里的，因之“争论”之是否存在与解消，常在他一转念之间，随他个人的好恶与利害而转移。不过像刘仁静那样的人毕竟是极少数，当时多数同志的投人争论，或由于所见未明，或由于善意的偏见，或由于对真正分歧的不自觉的夸大。因此，当协商进入后期，各派相互间的接触较频，争论差不多消灭于无形了。关于国民会议这个口号，几年中浪费了中国托洛茨基主义者最多的笔墨，争持最久，分歧最多。然而正如托洛茨基所指出，那些争论不是学院式的，便是猜谜式的。譬如：它是否能实现；实现了能否解决问题？它与苏维埃的关系如何？都提得相当可笑，因为只有真实的革命发展才能解答它们。在此问题上真有原则性分歧的，只有刘仁静和大多数反对派之间的不同。但整个反对派中无一人附和刘仁静的。至于红军问题与革命失败教训问题，那是专为对付陈独秀的。在某期的《无产者》上，陈独秀写了一篇论中国“红军”前途的文章。文章内容其实只重复了马克思、恩格斯对农民战争的传统观念，即肯定农民斗争如果不处在城市无产阶级的政治领导之下，一定会堕落或被消灭，这意见其实亦为托洛茨基所坚持，如果说陈独秀这篇文章有错误，那末问题当不限于陈独秀，而应牵涉到马克思、恩格斯与托洛茨基。（中共今天的胜利似乎证明了那个观念的反面，那末问题也将是这一根本的马克思主义的命题在现时代及落后国家中是否仍旧正确这一点，而不是什么陈独秀的错误。）可是在当年，为了陈独秀那篇文章中一些不恰当的措辞及趋向偏颇的论断，我们（我是其中之一）就与斯大林派的叫嚣混在一起，拼命攻击陈独秀的“诬蔑红军”（此事可参阅后面我和陈独秀在武汉的关系）。所谓革命失败的教训问题，简单只是要陈独秀承认他分担着斯大林罪恶政策的责任问题。当时许多人觉得陈独秀承认他是斯大林政策的简单执行者是不够而虚伪的；我们以为陈独秀是一个自觉的执行者，因此他的如此承认乃是一种脱卸责任的狡计。这个要求，我至今不觉得是完全荒唐。陈独秀决不是傀儡，而是一个有独立思想，有坚强意志的革命者，所以当一九二三至一九二七年间，他对于国际来的训令或决议，有的是违背了他的见解而服从的，有的则是同意了才执行的。如果陈独秀真能把二者分清，详细地追忆和记载出来，对于反斯大林罪恶政策的效果上可能会更有力的吧。对于中国近代革命史及中共信史的编成亦必有极大裨益。可惜他不曾这样做。不过从另一方面看，当时那群年青托派所以提出此要求为的要“打击陈独秀的投机”，换句话说，就是要陈独秀先向“正统派”屈膝，那当然是荒谬的，以此而延阻了或妨碍了反对派力量的团聚和增强，更是不该有的事。关于革命性质的争论大致是这样：最初，问题围绕于“无产阶级专政”呢，抑是“无产阶级与贫农专政”？后来，它改以“第三次革命是否一开始就将是社会主义性质”这一方式提出来。在陈独秀起草的《我们的政治意见书》中，说中国第三次革命的胜利必须建立“无产阶级与贫农的专政”。这样提出，与托洛茨基的习惯提法略有出入。托氏的传统公式是“无产阶级专政”，或“领导贫农的无产阶级专政”。陈独秀的提法似乎将无产阶级与贫农置于平等地位了，因此，仿佛有对布尔什维克派的陈旧公式即对“工农民主专政”有妥协之嫌。这指摘首先为刘仁静所提出，而几乎为全体非“陈派”的托洛茨基主义者所附和。刘仁静在这里攻击陈独秀的虚伪，说他企图用一种巧妙伪装，将“民主专政”的毒药偷运进反对派，故称《意见书》为“一篇虚伪和可怜的文件”。我们没有和刘仁静一样想凭此一点以根本否定陈独秀的左倾，但显然受着这个批评影响，认为“无产阶级与贫农专政”是接近于民主专政而与“无产阶级专政”根本相反。直到最后，托洛茨基读了陈独秀的“文件”，说“无产阶级与贫农专政”，乃是“无产阶级专政”的通俗与补充的公式，二者性质根本不相冲突，此时刘仁静才闭口无言，我们也恍然大悟了。“第三次革命一开始便将是社会主义社会性质”，这说法其实是托洛茨基的，不过引起争论却由于我的一篇文字。只因此事发生已经在统一运动实际进行以后，这里暂且不谈。

    总之，在一九三O年中的四派混战，止如托洛茨基后来所指出：“是完全没有原则分歧的，只因有了派别才有分歧，有了分歧更不免多所夸大。因此，托洛茨基研究了各派寄去的文件之后，便于一九三一年一月八日给反对派来了一封长信，提议四派立即进行统一。托洛求基的话说得如此恳切：“亲爱的朋友，你们的组织和报纸，今天就确定地合并起来吧！不要太延缓了统一的准备工作，因为不然，你们就会不知不觉地去制造一些人为的分歧意见。”他的威望又如此之高，以致连最死硬的宗派主义者都没法再找拖延统一的借口了。于是在接到来信之后不久，四派就决定设立一个“统一协商委员会”，以便起草一些共同文件，在共同立场上，实行四个组织的统一。

    那次统一运动正如我在前面说过，给反对派尽了很有益的作用。它不仅是一个集合和积聚的过程而且是清除和淘汰的过程。有不少个像旧梁山上的王伦之辈，不须要林教头动刀，仅仅因为受不了较宏大的新局面的压力，便纷纷从“聚义厅”自动出走了。为了更好地了解这个分合过程起见，且让我谈一点各派的人的情形。这儿请先从我所隶属的“十月社”谈起。“十月社”的当然领袖是刘仁静。他年纪大，资格老，当过中共第一次大会的代表，做过青年团总书记，又在托洛茨基的土耳其家里作过客，和老人讨论过问题；据他说，他那个“列尔士”的笔名还是托洛茨基给取的！在莫斯科时，我和他虽有过不同意见（前面已经提及），但对这位前辈总有相当敬意。回国后，我和其他一些同志能够于一九三O年初同他合干“十月社”，多少总因为对他尚存有若干尊敬。可是一经和他共同工作朝夕相处之后，我们却很快发现这个人的浑身毛病。本来我们相信他的理论修养会比一般人高些，书似乎读得多些，而事实却不然，其浅薄有时竟叫人不信。在列宁所指出的构成马克思主义的三要素中，只有西洋革命史他算有多少涉猎，于政治经济学全属外行，对哲学则单单懂得一些名词。思想绝不稳定，往往以“今日之我反对昨日之我”，一切可以随自己的私人打算来改变；因此他所有的学问和理论，只是为此种不断改变作诡辩之用。不过这些还不是最不能容忍的，使我们和他共同工作了数月而即行分手者，却更由于他那种根本不是革命家的品质。可笑的自私，愚蠢的自大，眼睛永远看见名流，足尖从不屑走近工人的那种作风，与我们所有的人无法合得来。《十月》只出了二期，刘仁静便与“十月社”分裂了。此后我们继续出《十月之路》，而刘仁静则谋与“陈派”再接近而被拒后，乃单独出版了两期《明天》。反对派大统一后，刘没有在领导机关占一席位，他便消极了。一九三四年受雇于易洛生，替他翻译喊《中国革命悲剧》的材料，在北京被捕，表现得非常可耻，“反省”后出狱，索性投人了胡宗南的反共集团。中共当权，他又首先写声明来污蔑他久已放弃了的托洛茨基主义。

    幸而这样的人物极少，在当时“十月社”（上海连同北方）的八十余人中，跟刘仁静走着相似道路的只有陆某一人。有更多的战士，例如葛崇锷、黎彩莲、罗汉等等同志，都曾提供了最可贵的献身榜样，值得我们对死者的追忆与矜式的。

    一九三O年以后被称为“我们的话”派的，实则包括着上海和香港全体原有的反对派分子。其领导层即是莫斯科第一批被开除送回的孙大学生。他们己经在中国做了一两年工作。[1]特别在香港，因区芳、陈亦谋等的进入船坞做工，在工人阶级中己多少建立了一些联系。在上海：由史唐、陆一远等人主持，工作成绩虽比较不甚显著，但在知识分子和工人中，也结上了若干关系。所以在当时，如果一九二九年夏秋间回国的反对派分子，真能遵守大家在炮兵学校里那次会议的决定，统统向党报到，经由党来开展（党内党外的）反对派工作，同时与陈独秀等进行加入或合作的谈判，那末“四派”的纷乱情形或可避免。中国反对派的历史也可能多少不同。事情所以未能按照预定步骤来实现，我不得不把主要责任归之于刘仁静和刘胤。这二人的狂妄的野心，赤裸裸的领袖欲，严重地妨碍了那个决议的实行。不过另一方面，二刘野心之所以会得逞，一部分也因为“我们的话”方面初期（史唐、张特）的正统成见与缺乏经验，以及后期（梁干乔）的比二刘更甚的自尊自大与无原则的地位争夺。

    现在，我们追溯往事于二十七年之后，当不会再带任何意气或偏见来谈论各派的是非得失。我应该承认，在当时的四派中，“我们的话”比较是最健全的，它比“无产者”有锐气，较“十月”与“战斗”有基础。在它的领导人物中，有几位很难得的革命者，特别是区芳，他吃苦，耐劳，谦虚，乐观，重实干而能思想，状似苦力而文采斐然。可惜他在统一尚未完成前，便与“十月社”的葛崇锷同时被捕，一同瘐死于国民党的监狱中。陈亦谋在思想与文采上虽不逮区芳，但苦干精神或尤过之。这位同志也是死于狱中的。还有宋敬修，也是坚苦卓绝的革命家，他领导了“我们的话”在上海的工人运动，不幸结果和区、陈二同志一般，亦在同一个国民党的监狱里丧了命。革命永远是这样来对待它的参加者的；它毁灭坚强者和忠贞者的躯体，同时败坏软弱者和卑劣者的灵魂。“我们的话”初期领袖中的史唐、陆一远、张特和梁干乔，属于后一情形；软弱的史、陆是消极地离开了：卑劣的张、梁则积极地反动起来，成了国民党里的反共专家。

    “无产者社”包括了八十多名中国共产党初期造成的中上级干部。他们都是有经验与有能力的。不用说，这样一个数目的有资格的革命家群，在任何一种思想运动中，都会代表着力量，会是一宗莫大财富。何况他们是以陈独秀为首的。不管陈独秀犯了真实的与诬栽的错误，但他直到那时为止，无论在国内国外，这名字始终是中国进步运动与革命斗争的象征。因此，由他领导的“无产者社”，在反对派势力的团聚和长成中，本应起最积极的带头作用。但事实上井不完全如此，原因在于那大多数老干部们的暮气太深。在长期的国共合作中，他们中有不少人已被定型为绅士或官僚了：同时做惯了现成的机关工作，今天要他们从一无所有的白地上重干辛苦的下层活动，就觉得非常的不合适。这个纯粹由“军官”和“参谋”组成的集团只有一部分能从事于普通士兵的战斗，在统一运动中及其之后，就很快被事实所证明了。

    “战斗社”名为派，实际上在很长时期中只有四个大人。刘胤、赵济之外，又有王某和徐某，均系留俄学生。王、徐二人在统一后不久就与刘胤一起投入了国民党，继续和反对派相处的就只有赵济一人，在统一运动时期，一个在闸北区从事党内工运的云南人，名闵荫昌，由于赵济的关系，加人了“战斗”，带来了几个工人同志。所以当统一大会召开时，“战斗派”也算有十余个成员了。这一个派，在当时的诸派别中，无疑是最无基础，也最不够格的。

    统一协商会议将如何组成？首先引起了各派内部那些“忠贞分子”的最大关心。代表派出依各派人数比例呢，还是以派别为单位？前一办法有利于大派，后一办法则让小派占了便宜。几次接触后，决定按照后一办法，即不分大小，每派派出二名代表组成之。当初的代表我记得是如下诸人：“无产者”：吴季严，马玉夫；“我们的话”史唐（他刚出西牢），区芳；“战斗”：刘胤，赵济；“十月”：宋逢春和我。不久“我们的话”因史唐消极返乡，区芳被捕，改由梁干乔和陈亦谋代表。最初的协商会议可说是无休止的辩论会。每次会议，照例是把纠缠不清的古老争论重提出来。互相间唇枪舌剑，弄到面红耳赤而散。究其实，人们并不真想统一的，如果不幸地真的统一了，则必须事先保证自己或己派对统一组织的控制。当然，并非所有代表都有了这样的心思，但整个气氛总是如此。等到梁干乔参加协商工作之后，那么此一存心竟发挥到赤裸与无耻的地步。因之有些真想统一的人，也不得不因自卫而在这方面谋所以对付之道。

    此一名为协商而实则争吵的会议，延长了大约两月，使好些参加者与所有真诚的反对派同志感到失望和痛苦。会议的主要任务原定为二：1，起草统一大会文件；2，具体准备统一大会的召开。关于第一项，我被推举出来起草中国反对派的纲领，即是说，将托洛茨基给我们业已草成的纲领，加以应有的补充和扩大。我被派的这个工作说难其实不难，因为一切是现成的，写就的，工作只属于略加编辑的性质。在托洛茨基的政纲上，关于未来中国革命的性质部分，作了这样的说明：“我们的战略底总路线是夺取政权”，“中国无产阶级专政一定将中国革命化为世界社会主义革命的一部分。”我觉得这样规定在正式的政纲上略嫌不充分些；于是从托洛茨基的另一篇文章：《中国革命的前瞻和总结》中抄了一句话：“第三次中国革命……将被逼于一开始时就要坚决地动摇与取消城市及农村中资产阶级的财产。”我用自己的文字来写出这层意思，说：“中国未来革命将一开始便具有社会主义性质”。此语一出，不料引起了轩然大波，刘仁静首先发难，认为这是机械的极左派的说法（根据刘老的意见，中国未来革命定要经过克伦斯基阶段）。接着在《无产者》与《我们的话》上，也刊出了代表赞成与反对意见的文字。现在我已记不清这争论的详细情形，可确言的只是：“我们的话”方面多数同意我的写法，“无产者”方面则多数反对（最不赞成的是彭述之，而郑超麟则与我持同样意见）。陈独秀的文章仿佛折中于刘仁静的批评与我的解释之间。协商会内部除了这一问题之外，还有一些较不重要的理论争执，也是各持己见，互不相下。因之久久无法草成文件。至于协商的第二项目，具体准备大会的召开，则更是无从谈起，因各派的人数就不能确定。在此问题上梁干乔的表现是最可鄙的。这个黄埔出身的军人，对理论可说无丝毫兴趣，人们为某些“空洞的”意见辩论时，他只是不耐烦地坐着，从不发言，但事情一谈到组织，有关乎未来机构的控制时，他的精神就完全不同了，睡猫立即变成了最警觉的猎狗，眼观四方，耳听八音。他把任何人的意见都看成“阴谋”，因之自己就肆无忌惮地公然玩弄组织诡计。为要在未来选举中取得绝对优势，他曾暗中向我们提议联盟来对付“陈派”，我们拒绝了他，于是他就厚颜无耻地应用“报大数”的办法，硬说“他的人”约等于其余三派的总和。

    协商会议此种乌烟瘴气情形，确使很多参加者气愤，更使各派真诚的同志们为之不安。此时，“无产者”的代表吴季严与马玉夫首先表示消极，他们不愿意再浪费时间了，统一运动似将从此告终。吴、马“消极”，最初我们以为单单因协商迟迟不进之故。后来我才清楚，原来问题还有关乎“无产者社”内部的。托洛茨基一九三一年一月八日的来信，对中国诸派反对派的关系说，乃是个转换关键。在此以前，“陈派”仿佛有点“妾身未明”,另三派，特别是“我们的话”，则以正统自居。在那时，陈独秀等曾一再表示合作，且愿参加既有组织，结果却不仅遭到严拒，抑且受到打击。此时“陈派”的心情是委屈的，而另几派的态度是倨傲的。等到托洛茨基读了陈独秀的意见书，大为喝彩，向陈独秀伸出了热烈的同志的手，并坚劝中国其余的托派与他立即统一之后，情势就不同了。三派被迫接受了这个劝告，心中不甚情愿，还带着几分不好意思。“无产者”方面则相反，以胜利者姿态进入了协商。更有甚者，此时为吐过去的冤气，觉得自己反而成了正统，因而有不愿与那些“孩子们胡闹”之慨了。当然，怀有这种心情的人并不敢明言，他们只是冷笑笑，嗤嗤鼻，且让代表们去跟人家谈了再说吧。现在，一两个月的协商结果，证明那些“小孩子们”确实是胡闹的！吵得一天星斗，统一遥遥无期，代表们消极了，于是那个老资格的正统观念公开出场了。它是以彭述之为首的。他主张不必再谈统一，尽由我们自己干吧，如果别派的人真想干的，让他们加人我们好了。彭述之主张获得了“无产者”内部许多元老的赞成，特别受到那二位协商代表吴马的支持。不过反对的亦大有其人，主要来自郑超麟和尹宽二同志方面。统一协商会议瞬间便陷人了停顿。统一是否继续主要得看陈独秀的态度了。

    有一天，大约在是年三月间吧，北大的旧同学陈其昌同志（他当时属于“陈派”）跑来看我，说陈独秀约我谈话。地点在尹宽家里。这是我第一次和陈独秀见面。说实话，那时我并非以瞻仰伟人的心情前去的，虽然对他已没有了先一时期的敌忾。不过才一见面，这位半老人（这年他大概是五十一岁）的朴质诚挚却给了我异常好的印象。他将我心中残存的一点派别偏见一扫而空了。我们谈了整个下午，话题轻松随便，主要是关于我的过去，从北京大学一直谈到在周恩来下面工作的经过。他问的多，说的少；但问题如果他发生了兴趣，那就也说个不停。在谈话中，我特别欢喜他的直捷痛快，没半点儿客套虚矫，直捷中可并没有他出名的暴躁，恰恰相反，我觉得他非常的和蔼与谦虚的。最后我们才谈到统一问题，他问我的意见，我毫不掩饰地说明了我的看法——当初的排拒合作与后来的渴望统一。他听了表示很满意。然后他肯定地说：统一是中国反对派当时的绝对必要。如果不统一，则不但其他三派没有前途，“无产者社”也必然死亡，因为，反对派今后的艰巨工作，主要得靠年轻的革命者来负担，而“无产者”中则“老人”太多了。谈话完毕，他先走；跟着我在夜色中走回家去，心中充满了一些不平凡的感觉。与来时心境不同，此时我似乎深深认识了这个中国近代革命思想运动的巨人，对他发生了崇高敬意——这敬意至今不减。

    次日，其昌又来，首先告诉我独秀与我谈话后的观感。据说“老头子”对他和尹宽提到我，说“这个人跟梁干乔完全不一样”，因为在前一天，独秀曾经跟梁作了同样的谈话。独秀对我的评语自然叫我高兴，但也是应分的；如果一个革命者跟不久之后就要去当蒋介石手下特务头子的人“一样起来”，那就连起码条件都没有了。其昌又说，“无产者社”更换了代表，今后由独秀和尹宽二人出席协商会议，务使在最短期内促成统一。

    陈独秀亲自出马以后的协商情形果然大不相同。协商再不是吵架的同义词，统一的决心感染了每一个参加者。理论的歧见常常解决于三言两语中，夸大与挑剔的争执甚至觉得不好意思提出来。文件决定重新草拟，大家推举“老头子”写政纲与土地纲领，由我起草国民会议提纲，组织决议草案仿佛叫梁干乔写，尹宽似乎被推起草职工运动决议案。这些文件在很短期内便草成和提出，经过善意而坦白的讨论，很快就通过了。过去曾经引起纷争的第三次革命性质问题，独秀在草案上完全摘引了托洛茨基的原文，即是说，在第三次革命一开始时候，就要坚决地动摇城市和乡村的私有财产。如此一来，当然也就无异议通过。

    统一的政治准备既经完成剩下来只有大会的代表问题了。这问题，协商会议交给尹宽，赵济，梁干乔和我四人解决。此事本极简单，根据各派的真实人数，按比例选派代表就得。困难产生乃由于梁干乔的“大数”。当时三派的人数大致如下：“无产者社”八十余人，数月来在香港和华北有一些新加入者，连原有共约一百人；“十月社”，上海的意见书签名者十九人，此时包括新发展者，合共约三十人，加以华北的“我们的话”部分约近五十人，故当时估定为八十人。“战斗社”成员全在上海，共约三十余人。“我们的话”的上海组织人数不多，约二三十人；香港较多，但相信亦不会多于七八十，而梁干乔则硬说有三百多。我们要他提出名单，他说这有背于秘密工作的原则。尹宽提议派人实地调查，梁干乔则说同志们散处于东江及中山各地，调查根本不可能。结果只好效法小商人做买卖，不断和他“讲价”，最后总算讲妥了数目，将“梁干乔的人”约定为一百二十或一百四十。因为我记得代表是大致依每二十人派——代表的比例而产生的。“我们的话”似得六人〔抑七人？);“无产者”五人；“十月”四人；“战斗”二人。

    一切协商妥当，最后一个问题是开大会的房子和些少经费。此事决定由“无产者”独力承担。事后我才知道，为此筹措的一百多块钱，是拿了李仲三的衣服去典押来的。事务工作由何资深同志一手办理，他在大连湾路租了一幢新盖的石库门房子，事先对任何人都保守秘密。不久，各派代表选出来了：“无产者”：陈独秀，郑超麟，江常诗，彭述之,另一人记不清是铁路老工人王芝槐还是何资深；“我们的话”：梁干乔，陈亦谋，楼国华（后因事不能出席，由宋敬修递补），张九（香港工人）以及另外两个或三个香港同志;“十月”：罗汉（出狱不久，被北方同志推为代表），宋逢春，濮德志和我；“战斗”：赵济和来燕棠。[2]

    中国反对派的统一代表大会开于一九三一年五月一日，一连开了三天。头两天讨论和修改由协商会议提交的各项文件，第三天选举新的领导机关。独秀致了开会辞，接着他又做了一个简短的政治报告。在代表们的发言中，我记得只为一件事进行了比较热烈的争论：关于蒋介石统治下中国的统一可能性问题。说中国的所有民主任务，必须在无产阶级专政之下才能解决，并无一人异议，但独秀的政治报告上说，我们这个根本正确的认识并不排斥一个远景，即全中国的表面的统一，可能在国民党统治下获致。大多数代表反对这种说法（我也是反对者之一），结果在决议案上仿佛撤回了这一项规定。其余由协商会提交的决议，差不多全未经过争辩就一致通过了。总之，那次大会确是结束了过去小派别对峙的局面，精神异常融洽，会场上洋溢着团结与希望。谁都仿佛看见了中国“布尔什维克——列宁派”（当时国际托洛茨基派的名称）光辉灿烂的前途，谁都相信此一小房间里代表着的力量，行将在中国未来革命中起着决定性的领导作用。这时候如果有人怀了相反心情的，那末只有梁干乔，因为此种无私的大团结气氛，与他关门称王的狭隘心胸完全不相容。文件通过，跟着选举。这次选举就我所知，乃是真正出乎每一代表的自由判断，决无事前联络，或暗中拉拢情事。崇高精神占着上风，阴谋诡计自行退缩。代表们全都超出了原有派系的界限，纷纷投别派成员的票。票选结果，如下诸人当选为统一领导的正式中委：陈独秀、罗汉、宋逢春、陈亦谋、郑超麟、张九（？）和我；另有数人当选候补，至于彭述之，究竟是候补中委，还是正式中委，我已记不确切了。这里有一个事实颇值得注意，即一年来最露头角的混战英雄，他们处心积虑为自己的交椅打算了的，有如梁干乔、刘仁静、刘胤和马玉夫这四人，这次竟全部落选了。不错，“人们的眼睛是雪亮的”，尤其是革命者的眼睛，更尤其是在革命并未成功的时候。赤裸裸的斯大林作风不会得到报酬的。统一果然是一个最好的淘汰过程，它毫不留情与毫不错误地将那些渣滓淘汰出去。梁干乔于大会后不及一月就去南京找他的“校长”，发宣言声明共产主义不符合中国的国情，刘仁静消沉了，刘胤在沉默中待价而沽，马玉夫则立即投人了龙华警备司令部的侦缉队。

    而统一了的中国共产党左派反对派则以兴奋的心情迈步向前积极开始了自己的工作。新的中央常委会分配了职务：陈独秀总书记，郑超麟宣传，陈亦谋组织，罗汉担任秘书，我负责党报。[3]第一次中全会上，由罗汉草成了一个致托洛茨基的电报，喜洋洋地告诉他：他的中国同志正完成了一个有意义的开端，布尔什维克——列宁派的旗帜不久就将飘扬在全中国。中国托派那时确实呈现了新气象，远大的憧憬鼓舞了每一个同志的心。工作正式开始合并各派在上海的小组，其组织约略等于党的规模，分成为沪东，闸北兼沪中，沪西与法南（法租界及南市）四个区。大会文件积极地油印，党报虽然未曾决定正式名称，[4]文章却立即着手准备了。那时国民党正玩弄着所谓“约法问题”，社会各阶级的民主斗争，确如托洛茨基所预见，正从各个隙缝里爆发出来。我们于是决定为真正的国民会议进行广阔斗争。独秀己经写了一篇专门揭穿国民党假民主的长文。

    对于当时中共的内部斗争说，我们反对派的统一也来得非常合时。不过说到这里，我必须跑点野马，将我的那位老相识陈绍禹的情况，先来介绍一下。我们那批人回国之后，不到儿个月，陈绍禹也回国了。不能确定，他之回国是在孙大因托派事件解散以前还是以后。但可以断言的是，在一九三O年初，他和那批所谓“二十八个真正布尔什维克”都已到了上海。二十八人中有何子述，秦邦宪，陈昌浩，陈微明（即沙可失），孙际明〔此人回国不久就叛变，在南京国民党中央党部招待记者〕等等。这些人都是我非常熟悉的，除了何子述有点深度之外，均属浅薄空洞之辈。他们回来，最初受到的待遇与我们当时一样。未因陈绍禹在莫斯科之得宠以及他和总书记向忠发的关系而有所不同。陈绍禹最初分配在李立三主持的宣传部工作，地位很低。这情形当然为野心通天的“孙大党魁”所不满。他那时曾一度为法租界警探所捕，在慌张中竟写秘信托巡捕送到宣传部机关，叫潘问友营救他，吓得那个机关当场搬移。那个时期，陈绍禹和他的“布尔什维克们”显然很不得意。我在一次南京路的纪念示威中，看见他在新新公司的廊下闲荡，神情落寞之至。其时李立三正得势。斯大林的“第三时期哲学”，被他用中国话翻译成为“新的革命高潮与一省或数省的首先胜利”。他在上海表演纪念日“占领马路”的滑稽剧，在全国要汇集湘鄂红军来攻取长沙乃至武汉。同志们在接二连三的失败中碰破了头（许多人则干脆是断了头），积累了教训，于是对“立三路线”（其实是斯大林路线）纷纷表示不满。等到一九三O年九月红军二次进攻长沙失利，这条路线的破产已揭露在每一个同志面前，于是在同月召开的六届二中全会上，以瞿秋白为主的一部分中共领导人物，起来结束了所谓“立三路线”时期。这次斗争，因为我们都已开除出党，未曾目见，耳闻也不完全，所以不清楚陈绍禹及其“布尔什维克”们此时起了多少作用，但根据过去一两年来的势力消长形势看，业已在六次大会上被打下来的秋白，决不可能独立完成此一政变。陈绍禹经过他所提拔的总书记向忠发，再配上驻沪的国际代表和莫斯科的直接联络，一定起了非常大的幕后作用。因此隔不了四个月，等到一九三一年一月召开的六届四中全会上，陈绍禹们便从幕后走到台前，他们打倒了李立三，踢开了瞿秋白，在向忠发积极支持与周恩来的消极合作之下，窃夺了中国共产党的最高领导权。自从一九二七年在孙中山大学中以反托派起家的陈绍禹，经过了反“江浙同乡会”，反“旅莫支部残余”，合并了东大，统一领导了中国的留俄学生，现在总算赢取了他的最后一战，夺到了整个党的领导。其间经过，只有短短四年。一个与中国革命绝无渊源的野心小子，在此短期间内，简单靠了一些纵横捭阖手段，竟能爬进了中国共产党的政治局！实在骇人听闻。不过，如果你明白斯大林政治内幕，那你就会懂得这一离奇现象并不骇人了。陈绍禹们的飞黄腾达自然不能用陈系的“本领”或野心来解释，他们卑劣的手腕与可怕野心只有在极小范围内才起作用；也只因为他们正投合了斯大林们的需要才起作用的。斯大林在联共内部先后击败了托洛茨基和布哈林等，接着便想在国际共产党中造成清一色的斯党。最初被肃清的是意见上同情于联共反对派者，随后则一切能独立思想和具有坚强脊骨的人都在被清之列。为此，当时斯大林特别提出了共产国际各党“布尔什维克化”的口号。而所谓“布尔什维克”也者，仅指那些既无头脑又无骨气的斯氏死党而己。其中最标准的人物即如陈绍禹之类。中共的早期领袖陈独秀自然不能成为这样的“布尔什维克”；瞿秋白也不甚适合条件，因为他颇爱“自作主张”；周恩来有几分投合这个标准，可惜与斯氏没有直接渊源；向忠发够资格而终嫌缺少“理论”；至于毛泽东则似离此标准甚远。斯大林及其直系如米夫等人，想在中国留莫学生中找一理想对象且欲扶植之成为自己的忠实代理人，可谓蓄心久矣：至少在一九二七年底，陈绍禹被选中为斯大林主义的儿皇帝，大致已是定局了。所以一九三一年的六届四中全会，实际是斯大林通过了米夫直接指导陈绍禹们演出的。那时这位陈绍禹即王明，完全仿照了当年乌里雅诺夫（按此乃列宁在革命胜利后的签名式）即列宁的办法，写了一部名叫《为中共更加布尔什维克化而斗争》的小册子。同时为使这本小书具有更多的历史意义起见，又套用了当年列宁的书名：《两个策略》，再加上“两条路线”这个副题。在此大著中，陈绍禹重重地打击了李立三的“左倾路线”，同时给瞿秋白戴上了一顶新帽子，“调和主义”，结果，李立三与瞿秋白都被逐出领导地位，二人都承认错误，痛骂自己（那时甚至周恩来都被逼“自我检讨”一番）；李立三被送至莫斯科“学习”,瞿秋白等于逐出了党，住在上海一个非党朋友谢澹如的家里，从事文化工作。由六次大会选出来的中央被任意调整，陈绍禹、秦邦宪等根本不是中委的人，居然被提拔到政治局，而且担任最重要的职位。这是什么力量完成了这个政变的呢？难道是陈绍禹那本“天才的”大著的说服力吗？那是斯大林所代表的苏联和共产国际的威望，以及他所支配的物质力量，特别是援助中国共产党的每月数万元的金钱！正是这些精神的与物质的力量，使李立三与瞿秋白悔过和下台，使周恩来自我检讨而降尊与陈系合作，并使陈绍禹这小子跃登大宝的。

    关于那次“布尔什维克化”政变，在中共今天最具权威性的一个决议案：《关于若干历史问题的决议》上，有如下的描写和评述：

    陈绍禹同志领导的新的“左”倾路线在组织上，这条新的“左”倾路线的代表者们违反组织纪律，拒绝党所分配的工作，错误地结合一部同志进行反中央的宗派活动，错误地在党员中号召成立临时的中央领导机关，要求以“积极拥护和执行”这路线的“斗争干部”“来改造和充实各级的领导机关”等。因而造成了当时党内的严重危机。这样虽然新的“左”倾路线并没有主张在中心城市组织起义，在一个时期内也没有主张集中红军进攻中心城市，但是整个地说来它却比立三路线的“左”倾更坚决，更“有理论”，气焰更盛，形态也更完备了。

    一九三一年一月，党在这些以陈绍禹同志为首的“左”倾的教条主义宗派主义分子从各方面进行压迫的情势之下，也在当时中央一部分犯经验主义错误的同志。[5]对于他们实行妥协和支持的情势之下，召开了六届四中全会。这次会议的召开没有任何积极的建设的作用，其结果就是接受了新的“左”倾路线，使它在中央领导机关内取得胜利，而开始了土地革命战争时期“左”倾路线对党的第三次统治……六届四中全会及其后的中央，一方面提拔了那些“左”的教条主义和宗派主义的同志到中央的领导地位，另一方面过分地打击了犯立三路线错误的同志，错误地打击以瞿秋白同志为首的所谓犯“调和路线错误”的同志，并在六届四中全会后接着就错误地打击了当时所谓“右派”中的绝大多数同志……（见该书自十四页至十六页。）

    上引文字中对于陈绍禹们罪恶活动的描写可说大致上是对的，但是不够得很；它有意避开了这些罪恶的主要教唆者，有意把跳梁的小丑描写成敢作敢为的大将，因之与历史不符，不能让人从中看到罪恶真相，更谈不上从罪恶得到教训。其实这件事情绝对不能从陈绍禹及其少数朋友的身上来解释，必须追究到斯大林；此事也不能单就上海一隅的角度来观察，而必须将它置于整个共产国际的背景上。换言之，我们决不应该把陈绍禹的政变看成为中国共产党某些人在某一时期所犯错误，而应了解成苏联与共产国际的堕落所加于世界共产党（中共乃其中之一）的一种罪恶影响。我们知道，当列宁与托洛茨基时代，共产国际是最高的权威机构；便是由共产党所建立与主持的国家——苏联，也是从属于共产国际，并为它服务，受它指导的。在此情形中，共产国际内各个兄弟党之平等相处，自不待言，那时候，共产国际确实是世界革命的司令部，它由各国最有威望，最具有才智的革命者所组成，而这些革命者在他们各自的国家内，又都因自身的忠勇服务而赢得了群众信任的。不错，列宁常常在国际中起着领导作用，但此作用之所以发生，仅仅为了他有过人的智慧和卓绝的经验，绝非因为他是苏联国家的首长。有时候，某些不合适的领导者亦有被逐出国际的，但这总得经过广泛的辩论，确乎为了革命利益，而且经由民主程序。可是逐渐地，为了种种原因（我们不在此地讨论它们），苏联开始堕落了，“一国社会主义”的理论抬了头，共产国际和联共的关系改变了，它从世界革命司令部变成为苏联外交部的辅助工具；跟着苏联国家的堕落，作为它工具的共产国际及其所属各党的性质也必须改变。共产国际既然被放进了苏联官僚的公文包，各国共产党的领袖们自应变成牵马坠镫、恭执皮包的仆役，否则便难收操纵自如之效。但是承继了近百年社会主义革命传统的，而且在第一次大战后普遍燃起的革命火焰中锻炼出来的老一辈的共产主义者们，并非一下子就改变得过来的。斯大林为要改变他们（用他的说法即是要将他们“布尔什维克化”）曾经费了不少力气，耗去好些年月，破坏了不少次革命（不在他私党控制之下的革命宁可使之失败），并且洒了无数革命者之热血。为数甚多的外国共产主义者曾经在这个过程中或瘐死于西伯利亚的监狱中，或倒毙于莫斯科卢平加的高墙之内（波兰共产党中央委员会曾全体被送进了格柏乌监狱）。其结果是全世界的共产党，从三O年代的初期以后，绝无例外地让陈绍禹同一类型的“布尔什维克们”所统治了。

    由此看来，说陈绍禹们在一九三一年一月上演的那出“逼宫篡位”，是陈绍禹独自完成的中国独有的好戏，是他个人所犯的一个“错误”，该是多么的违背史实，又多么的曲解了史实！当然我们相信毛泽东并非不清楚陈绍禹的靠山，也不会昧于“布尔什维克化”的真实含义，其所以要将一切罪过诿之于陈绍禹者，一来是碍于“中苏邦交”，二来则因毛泽东本人毕竟也是斯大林主义者——如果不是就宗派说，至少就思想说确是如此。

    我们的责任却是要把这个重要的历史真相说出来！

*　　　*　　　*

    中国反对派的统一大会，召开于中共六届四中全会的三个月之后。那时，因陈系政变造成的混乱现象还充塞着全党。尤其是那所谓“调和派”或“右派”的悲惨命运，在干部同志中留下了极其深刻的痛苦印象。关于此事，我必须在此说几句话：以罗章龙、何孟雄、林育南、李求实等为首的一群老干部，多数在江苏省委中负责，有的则是长期的工会工作者。这群人可以说是中国共产主义运动到当时为止所造成一部分最优秀的职业革命家，特别是杰出的工人运动家。他们切实、苦干，与无产阶级息息相关。虽然其中没有出色的“理论家”，不会像陈绍禹们的引经据典，卖弄“学问”，但因真正生活在革命中，密切地分享着工人阶级的命运，所以他们的观察，感情和见解常常是正确的：比那永远以莫斯科来电和决议作思想出发点的中央，总是要正确得多。尚在一九二八年当斯大林派遣他的“神童”罗明那次到中国来，指挥瞿秋白等进行盲动之时，这群以江苏省委为中心的同志们，就曾经提出过正确而严厉的批评。他们的一九二八年五月决议案，曾被托洛茨基整段的摘引于其论文《六大以后的中国革命问题》中，称之为“关于共产国际政策和党制的一个绝妙文件”。江苏省委从自身经验中得出的对斯大林路线的批评竟和反对派的理论分析不谋而合。

    中共六次大会以后，这群人的某些个别分子曾经接触到托派思想，接触者自然受到了深刻感应。只因他们的实际主义和经验主义作祟，一时还跳不出斯大林的圈子，正确些说，还没有批判国际权威的勇气。但是对于六次大会后紧接而来的“第三时期哲学”，即“立三路线”，他们却和以前反对盲动主义一样，深深感到不满。六届三中全会的批评李立三，正是这部分人构成了瞿秋白的群众。后来，陈绍禹们起来彻底清算李立三和打倒瞿秋白，事前也可说获得这班人的默许。可是陈派一经上台，以其更为荒谬的“左”倾路线，更为吓人的气焰，更为专横的作风，立即逼反了这群真诚的革命家们。陈绍禹于是采取了主攻．凭他原有的国际靠山，加上了新得的党内权势，发动了非常猛烈的“反右派”攻击。这是一场上压下的打斗，一切优势操在陈绍禹们手里；但“右派”（同时又被称为“调和派”）却表现了坚强气概，不肯屈服，明知是绝望的斗争，仍然英勇抵抗，甚至不惜组织第二党来贯彻主张呢。可是不幸得很，当一次该派主要领袖们在先施公司后面的东方旅馆辟室会议之时，突被龙华派来的警探捕去。在威逼利诱之下被捕者始终不屈，遂遭蒋介石屠杀于龙华警备司令部看守所。二十余位烈士中有何孟雄、林育南、李求实等，其中还有我旧友赵平复（即柔石，鲁迅有专文追悼他），以及与我同舟回国的恽雨棠。小说家胡也频，也是此次遇难者之一。

    “右派”同志们的壮烈牺牲，在党内激起了持久而深刻的悲愤。有一个流言传播着，说这次事变是陈绍禹借刀杀人，是他告的密。这种卑鄙行为虽然符合于斯大林——陈绍禹精神，终究没有实据，难以肯定；但这是党内激烈而残酷的斗争所促成的惨变，却总是无可否认的。因此，它在一般同志心中产生了败坏性的与沮丧的影响。失望与消极情绪，伴随了悲愤而扩展着。而陈绍禹们呢，却还是不顾一切，为了自己宗派的利益，也为了要贯彻斯大林以直接代理人把持中国党的企图，继续无原则地，绝对无情地进行各种各式的迫害，将一切不合作的，或简单“看不顺眼的”老干部们解除工作，甚至踢出党去。

    正在这时候，以中国共产党创建人陈独秀为首，中国反对派以统一姿态出现了。谁能说它不是来得恰是时候？一点也不夸大，我可以说，我们的统一对当时党内的许多老干部曾发生了很大吸引力。因为对照是太强烈了：一方面，几个在外国啃了多年面包的后生小子，依仗了洋大人的势力，在党内飞扬跋扈，“谋朝篡位”，“辱没功臣”。把全党搅乱得一塌糊涂；另一方面，有经验有声望的中共元老及其亲近的战友们，接受了失败教训，以正确的马克思主义重新武装了自己的思想，并且团结了同一立场的队伍，正企图来挽救党的堕落。在这二者之间，中共的干部们当不难决定何去何从。所以在我们统一之后，确有不少人倾向反对派；如果尚未在思想上接近，至少已在感情上靠拢的。我个人有过几次经验，在路遇党内同志时，只觉他们对我的态度与早些时不同。以前，他们总是避之惟恐不及，仿佛我们真是“叛徒”，遇见了会一把将他们捕交警察似的；但当统一之后，亦即陈绍禹政变之后，他们便突然变得和气了，亲热了。偶尔相见，还会停足道旁，谈上几句。当时的气运确是转了。我那时曾经设想，如果反对派人人遵守最初的决定，大家留在党内积极工作；又如果莫斯科的反对派未被一网打尽，有许多人回了国，而原在党内的托派又未被逐出，那末在一九三O至一九三一年的“布尔什维克化”政变中，托洛茨基主义者一定能起很大作用，一定能在斗争中发生影响。纵使我们不能率领全体忠诚革命者击败陈绍禹等的篡夺者，纵使我们仍旧失败于外力支持的斯党之手，但是力量也总会大不同的，我们一定能将多数优秀干部团结在一起，组织强大队伍，以此来压迫和鞭策中央，同时领导革命斗争。如此则中国近三十年的许多史实都会不同的吧。

    不过，撇开这些假设的想法不谈，我们反对派在一九三一年九月统一之后，即使仅凭当时实有的一点力量，本来也可以发生作用的：在党外面影响和吸引被新贵们横加摧残的干部们。这个作用之所以未能及时而充分地发挥，只因陈绍禹又是得了蒋介石的帮助，直接则是得了我们自己的叛徒马玉夫之赐。我们的大会召开于一九三一年五月一日。新的领导机关开始工作未及一月，即在同月二十二日的夜间，因旧属“无产者社”的马玉夫叛变，向国民党警探机关告密，而几乎被一网打尽了。那次除陈独秀外，正式中委几无一幸免。同时被捕的同志有：郑超麟夫妇、何资深夫妇、宋逢春、陈亦谋、楼国华、江常诗、濮德志、王芝槐和我。才得统一的中共左派反对派受到了惨重打击，组织一时陷于停顿。我个人也因之踏进了新的一章：长期监狱生活的一章。

    不过在告别这一章之前，我还必须说一说此一时期反对派的文字活动，以及与此有关的我们反对派的生活问题。中国在二十年代风起云涌的革命运动，仿佛构成了革命史上的一个例外，它似乎是没有思想而行动起来的。不错，“五卅”乃“五四”的自然生长，它表示出资产阶级民主思想之转向于无产阶级的社会主义意识。这转向在当时的主要思想家陈独秀身上及其所主持的杂志《新青年》中，都有明显的迹象可寻。所以在一个意义上看，五卅前后开始的中国革命（这次革命有人称之为“第二次革命”，现在的中共则称之为“北伐时期的革命”），也曾有思想运动为之前导。但是严格而仔细地观察起来，这样说不甚正确，事实上，中国当时的革命行动，非常迅速地，而且远远地超过了那些革命者头脑中的思想。

    欧战结束，特别因为俄国十月革命的胜利，社会主义思想来到了中国，成为中国知识分子“灵魂上最时髦的装饰”。然而，它们只是“装饰”而己。举凡西方近百年发生过的各种社会主义，不管是科学的也好，乌托邦的也好，革命的也好，改良的也好，甚至带着反动色彩的也好，只要有社会主义其名，一律被欢迎进来，译成中文，登上杂志，在客厅里谈论，或在讲堂上发挥，以此图利（稿费也），以此沽名（前进也），等到刊出与谈过之后，“社会主义者”自己也不再记得那些新花样了，他们依旧奔走于军阀权贵之门，或竟朝觐“逊帝”于紫禁城中而恬不知耻。

    当然，并非所有趋向社会主义的知识分子都是如此。以陈独秀、李大钊为首的一群人，不久就认真选择了科学的社会主义，接受了其最新的形式——布尔什维克主义，并决心由思想转入行动，成立共产党，与中国新兴的社会力量——无产阶级，结成亲密联系了。但由于世界与中国的种种历史的原因，中国自始就带有社会主义倾向的革命实践，无论在深度与广度上都大大超过了领导者的思想。行动飞速前进，思想远落在后。结果，我们可以说中国第一代的社会主义革命家们，对于中国如何开展的阶级斗争，非但不能作胸有成竹的领导，甚至不能有精辟透彻的了解。这与俄国当年的情形恰正相反。在俄国，那些先进的知识分子早在十九世纪末与二十世纪初，亦即在实际革命爆发之前一二十年，已经将革命的一切基本问题研究和讨论清楚，对策略与战略都已定下了纲领，且已把最坚强的革命者团结在一个战斗组织中，因之，革命来到时，虽然仍旧经过无数艰辛的斗争，可是至少对列宁和托洛茨基那样的人物说，革命像是按照了预先划就的蓝图来领导和发展的。中国却完全没有这回事。当一九二五至一九二七年革命期间，社会主义理论在几乎全体共产党领袖的头脑中，都还只是一个外来的与抽象的思想，它们与中国的实际斗争联不起来，也无法联起来。结果是：莫斯科的头脑代替了他们的。我们并不原则上反对这种代替，因为我们是国际主义者，我们相信单零一国的革命可以由一个世界革命的参谋部来策划。不幸那时的莫斯科头脑却不是领导十月革命胜利的那两个，却是出卖革命成果的那一个。托洛茨基和他的一些朋友虽然为中国革命规划了可以获胜的政策，却被斯大林与布哈林等抹煞了，且代之以俄国革命时，原可因而失败的门雪维克路线。中国党的头脑们没有能力来鉴别这些路线，多少盲目地执行了它，这就招来了一九二七年的惨重失败。

    蒋介石反革命的沉重铁锤，敲掉了无数中国革命者的头颅，同时也敲醒了许多幸而未掉的脑袋。人们在失败的剧痛中，深深感觉到了过去几年中盲干瞎干的是非，尖锐地觉悟到没有理论的行动，或全靠“远方遥领”的行动，是多么的像一艘失去了舵的船舶。

    中国社会主义者干完了一次失败的革命才拼命去追求社会主义思想，这乃是一个非常奇怪与可悲的事实。不过迟来总比不来为好，开始于一九二九年前后，以上海为中心的社会主义的文化运动仍有巨大的历史意义。中国反对派在那次文化运动中曾经尽了他们的力量，也是值得称述的事。

    那个时期的社会主义文化运动，并非某一些人倡导的结果，它乃是广大的中国革命群众的“痛定思痛”，是行动过后的必然思维。当然，大革命失败后，不少知识分子被迫从积极活动中退出来，从街道回进书斋，多少也促成了那次运动；但基本的原因却不在此，它是由种种更大的客观和历史的因素凑成的空气。思想的要求不仅限于上海与北京，而是普及全国的。由于几年来革命与反革命所提出的社会的和政治的问题太迫切了，致使一切略能思想的人，不论在城市或乡村，都会或外省，都想了解那些与他们命运密切相关的大问题。要了解这些问题，则除了研究社会科学却别无门径了。

    上海原是全国的出版中心。这时候，小型新书店又像雨后春笋地开出来。它们都是出版社会科学书籍的。新书店的投资者成分极其复杂。纯粹的书贾较少，官僚军阀较多。这班官僚或军人都是受了蒋介石一系的排斥，做了南京政府的反对派。他们在无事可为中，也就略斥宦囊，交托他们直接或间接的朋友来搞“文化事业”，以为异日再起的资本。这些所谓朋友多数是投资人的旧属，会写“等因奉此”，却不知新文化为何物的。于是他们又找上海出版界的内行来编辑或撰稿，而那些内行，则几乎全是革命中出来的知识分子。在所有新兴的书店中，以神州国光社的声势为最大。这是陈铭枢投资的，而实际负责者则为王礼锡。王礼锡的出身我不大清楚，会吟点旧诗，以诗人自命，但对出版事业，尤其对社会科学则是十足的外行。人相当老实，于政治少所知，因而也没成见。只要是“左方人物”，甚至只要你能卖弄几个社会科学的名词，他都延揽之惟恐不及。他每尝以蔡元培自况，故作家中自陶希圣等起，中经斯大林派，一直到我们托派，他都一视同仁。在一九三O年初期，他跟反对派特别接近，刘仁静、李季、王独清、彭述之、杜畏之、彭桂秋、吴季严等都和他来往甚密。我因刘仁静关系，也受托编译一部《插图本俄国革命史》。每月按稿取酬，千字三元。这部书我一共编了三四十万字，是根据一本共产国际出版的《画史》，并参酌《震动世界的十天》写成的。书成之后，王礼锡送交南京中宣部审阅，不幸竟被扣留了。我在一九三一年五月被捕以前，生活来源完全靠了此项稿费。

    不仅我一人如此，所有的反对派干部分子，只要是能够提得起笔的均以译著社会科学来解决生活问题。不但各人自己的生活，甚至当时各小派的经费，以及每派中从事组织工作的同志们的生活，也取给于那些卖文者的收人。无怪中国反对派要以穷出名了。不过那一时期由反对派分子直接为了生活而译著出来的社会科学书籍，对于中国社会主义思想的普及和加深确曾起了不小作用。除了神州之外，与反对派有关而多少出了书的书店，又有沪滨、新宇宙、春秋以及亚东等家。（亚东书店与反对派的关系既深且久，我将在后面再详谈它）其他如由陶希圣、樊仲云主持的“新生命”，也曾被我们利用了的。所出书籍，在反对派中并无统一计划，完全由个人和书店商定，但虽如此，内容仍很丰富的，马恩列的古典著作都有了一些介绍，托洛茨基《自传》出了三种译本，优秀的西洋革命史也译过不少。当时“无产者社”还经由神州国光社出版了一种期刊：《动力》，在一般的社会科学，以及特殊的托派主张的传播上，曾发生了很大影响。

    这时上海在共产党的直接领导下，正开展着左翼文化运动；但它们在马克思主义书籍的出版方面，反而落在我们托派之后，他们的主持者多数是文学家，因之运动的重点也放在“普罗文学”上面。他们在这方面的成就毫不足道，正如普罗文学在世界的任何地方都不曾做出成绩来，一直要到一九三三年前后瞿秋白投人这个运动之后，才开始有了点生气。可是到了那时候，托派方面的主要能文者都被系禁在监狱中，外面有的只是些打着托派旗帜而其实未曾一日接近托派的人，再加上一些过去的托派，参加于《读书杂志》时期的学术争论。这些人根本不是托派，仅仅从托派武库中窃取一二枪枝，向斯大林派射击以便取悦于蒋介石。所以这些人的活动是败坏托派而不利于我们的。但此己是后话，暂且不谈。

[1] 最近在当时国际左派反对派出版的一期《国际公报》（Bulletin International德文,一九三O年第二期)上看到一篇由“我们的话”寄去的报告,才知道他们于一九二八年（未说明何日）曾召开第一次全国代表大会,后来又曾于一九二九年九月举行第二次大会。当时据说全中国已有五百成员分别活动于上海、武汉、香港、苏州、广州、北平与哈尔滨诸大城市。证以后来的实际调查，五百之数，多少有点夸大，但他们的工作确已有了一些成绩，于此可见一斑。——1997年注

[2] “无产者社”代表没有何资深。彭述之最后当选，但未及出席，王芝槐出席。“战斗社”只有一个代表来燕棠。——校者注

[3] 1，中委无罗汉，有彭述之。濮德志、宋敬修是候补中委。秘书是宋逢春，不是罗汉。中全会写给托洛茨基的是信，不是电报，似乎是王文元自己写的（参阅附录4）。——校者注

[4] 机关报已定名为《火花》。——校者注

[5] 指周恩来等。


监狱进出

监狱进出

    一九三一年春夏间，国民党政府对工农革命势力发动了疯狂进攻。在江西，它对当时的“红军”进行了两次“围剿”；在全国，它用一个所谓“危害民国紧急治罪法”去迫害革命者。回顾国民党统治期内，用以压迫革命者的手段，约可分为四个时期：一、“清党”及其直后，这是捉到便杀时期。那时镇压的机构不一，处理的方法任意。国民党警探勾结了各地的流氓帮会，乱扣帽子，胡砍乱杀，往往假公报私，勒索敲诈，以致弄得人心惶惶，连一部分资产阶级都大表不满；于是来了第二时期，即“民主”时期，它声明：此后捉到共产党员，将送交法院“依法”办理了，但是这个时期延续得很短，同时实行也非常虚伪，事实上所有被捕的真正共产党人，都不曾得到“法律保障”而被就地处决了；第三时期开始于一九三一年初，即当“紧急治罪法”公布以后，此时规定一切“反革命”犯都得送交军法机关办理；第四期乃是CC和军统横行时期，大约开始于一九三四年之后，那是摹仿希特勒的盖世太保和斯大林的格柏乌的特务组织，这时期一直延长到国民党政权在大陆垮台。

    我们那次被捕，正赶上了上述的所谓第三时期。我们被捕的地点在英租界。本来，被捕者可以“托庇”于英帝国主义所享有的治外法权，但在反对革命这一点上，英帝国主义者和蒋介石是充分合作的。在提蓝桥的捕房里过了一夜，次日被押赴“新衙门”过了一次形式的堂，立即给引渡到蒋介石的侦缉机关了。在白云观的侦缉队里住了两三天，受了几次鞫讯，便被移解到龙华警备司令部。

    敌人这次缉捕我们，主要目标原在陈独秀。如今独秀漏网，网到的只是几条小鱼，告密者和办案者都兴致索然了。因之入狱不久，最初萦绕于我们案子周围的紧张严重的气氛，便逐渐松弛和减轻了。我们一经被送进龙华监狱，当局似乎就忘记了我们的存在，不闻不问地搁置了足足半年，直到秋末冬初时候，我们才被初次提审，并被判了徒刑，送到漕河泾去执行。因此，关于我们的案件本身，简直没有什么值得记述。值得一谈的倒是半年龙华拘留所中的情形，因为这里多少反映着外面的党内生活。龙华警备司令部拘留所一共有二条弄堂，每弄有二十间囚室，经常大约囚禁着五六百名人犯，囚室（“号子”）是朝开夕闭的，白天只锁着弄堂门，在押者可以自由在内活动，因此监狱里自成一个社会，过着一种特殊生活。在押人中，大多数是政治犯，盗犯或绑匪嫌疑只占少数，这一成分的比例，决定了监房的风气。这风气对于我十分敏感，因为我已经是第二次尝这种滋味，心目中有了比较。记得当年汉口的公安局监狱，虽然是寄押短期人犯的拘留所，人的流动性甚大，却也有了“龙头”，有了一群“监虿”，他们对新客施行敲诈，强迫你睡粪池旁边，还有其他种种可怕虐待，务使没有“外援”与值钱衣物的新入狱者，在痛苦中更加痛苦。可是龙华拘留所却廓清了所有这些陋规恶习，并且建立了完全相反的办法，凡新入狱者（不分政治犯与普通犯）都能得到老人们的照顾、指导和优待。使一个突然失去自由，生活在全新环境中的人，能够适应，能够安静下来，因此减少他的痛苦。这风气是如此地有力，以致连那些积盗和顽匪，都相当受了它的影响，自愿或被迫地不敢称王作霸，积极或消极地维护这个新风气。此一风气在正式的监狱里更为显著，我将在后面谈到它。

    在龙华的“弄堂”里，遇见了不少老朋友。他们大多是“立三路线”下面的受害者，有的还是制造“人工高潮”的“原料”；因陈绍禹政变之赐而入狱的为数亦不少；“调和派”中二十五人才被处死，尚有数名幸得不死的同案留在那里。相识者中以关向应等较为重要。他们没有被认出真面目，所以未曾解上南京去，留在此地“待价而沽”。

    当时龙华司令部有“肉票窝藏所”之称，事实完全如此。上海那时候捕获的共产党员，大约可以分为三类，第一类是“首要人犯”，捕得后就地“正法”，他们多半从租界当局引渡过来，只在龙华司令部的警卫室里略坐片刻，让法官“验明正身”，遂即送往机场或司令部内空地枪决。彭湃、向忠发和杨匏安等的情形都是如此；第二是所谓次要人物（或最重要人物，必须让“最高当局”亲自处理者）则在司令部中寄押一二天，转解南京。第三类是较不重要的〔所谓较不重要，乃指案发时的情形言，并非专指人物本身〕，他们就留归司令部军法处侦查办理。这类人是最多的，亦最受国民党军警机关的欢迎，因为他们实际是肉票身份。所谓侦查即是讲价，而办理也者，不过放人或撕票而已。那时熊式辉当警备司令，拘押所所长是司令的一位“老表”，非常精于“接头”。生意是明目张胆地做。在押人甚至可以自动请求会见所长，请他代查“案情”，询问“票价”；并且还可以由他居间，与当事者讨价还价。议价之时，往往被绑人的家属都可以在所长室参加的。如果你不明白此中内幕，同时每星期前来接见你的家属已被发现为衣冠楚楚者时，那末所长还会命令卫兵（几乎也都是“老表”）来向你开导。因此，“侦查”时期拖得非常长，至少是半年等到接触再三，终于发觉无法成交，那时才开庭审问，判监撕票。

    不用说，票价是很高的，因为人家终究要冒不小风险呀。为此，真能被赎出去的幸运者始终不多。个人的家属总不能胜此负担——革命者的家庭毕竟寒素居多；纵有富贵父兄，而关系多半在事先已搞得很坏了。所以我所看见的赎买成功的人，无一例外是党内在朝派的密友，因而由党出了大钱的。其中有关向应、陈为人、向忠发的秘书（浙江人，我已忘了他的姓名）等。而最特出的则是陈绍禹的好友陈微明（即沙可夫），他进来三两天就谈妥赎出了。有些人，身份虽属于“最重要一类”，但因与在朝派不睦，也不会成赎买对象。这儿的最好例子是李震瀛。他是老共产党员，北方工人运动的领袖，中央委员。一九二八年共产国际第九次全体执委会上，他和向忠发被派充为中国党的代表。中共六次大会时，他仍被选为中委之一。此时他正被关在龙华的“肉票窝藏所”里。按说，他这样的人，应该是首先赎买的；但因他赞成了何孟雄等的反陈斗争，被视为异端，党（陈绍禹霸占的）对他不理不睬。非但不去赎他，甚至经由“红色救济会”（这是一个国际组织，全名为“国际革命者救助协会”，目的在援助全世界被迫害的革命者，特别要救济在狱的人，其对象并不限于共产党员）送进来的接济品，李震瀛都没有份拿到。他在狱中生活（小菜及日用品等）反而是靠我们的帮助。后来，他幸而出狱时，也靠了我们给他介绍的社会关系，才使他不致在出狱初期沦为乞丐。但虽如此，他还是在马路上睡了几晚。李震瀛从此消极了，他隐姓埋名，到天津一家小商店里去当伙计，此后便不知下落。

    李震演的情形只是无数同样例子中的一个，它鲜明地表示出陈绍禹们打击异己者的不择手段，他们褊狭得惊人的心胸，以及不能饶恕的宗派主义作风。

    陈绍禹派窃夺党权的最后成功，我在龙华的“弄堂”里才初次获得完整的印象。那时候，反对派与一般党员之间，无论相识与否，都没有敌对存在。大家的关系可以说非常友善，相互间的谈话亦无所顾忌。尤其是我们的郑超麟同志以其谦和的态度与渊博的知识，获得了全数年轻党员们的普遍爱戴。由于那些同志的要求，超麟每天给他们讲述一般共产主义理论和中共党史。影响很好，以致连那些老资格的党员如关向应，都曾参加在听众中。我和那些青年党员也很接近，时常讨论问题。正是在那些讨论中，我第一次感觉到了陈绍禹在中国党里的影响某些同志，新近入狱的，时常以敬佩的口吻提到一位名叫王明即陈绍禹的领袖，有时复以虔诚赞叹的神气征引他的“经典著作”：《两条路线》。我面对着这些忠实可爱的年轻同志，听到他们对新领袖的天真的颂赞，心里不由自己地浮起了一点哀愁。难友们的言论给了我一个可靠消息：这个莫斯科一校中的阴谋玩弄者，在斯大林与米夫的全力支持之下，居然已经实现了他的野心，做成一党的霸主了。他的闪电胜利使我吃惊，同时使我为中国党与中国革命悲哀。因为我太清楚了陈绍禹及其密友们的底细，他们是小圈子里耍诡计的能手，也确实是谄上骄下的官僚，但绝对不是舍己为人的革命者。陈绍禹及其一群，不管他们后来和中国革命发生了何种关系，但分析到底，他们始终不是革命者。他们的性格、教养以及“成功”，都与堕落后的苏联政治密切联结而不能分开，尤其与斯大林的罪恶不能分开，因此，他们的最适当的名称与身分，应该是苏联堕落官僚那个毒瘤上的蛆虫，他们被分派到国外去，只为的要毒害其他国家的革命与革命者。

    这不是我今天对陈派的事后估计，在当时监狱中，甚至在莫斯科和他们一起生活时，就是这样的看待他们。可是，我看见这此蛆虫被天真的年轻革命者尊敬为“英明领袖”了！怎么能不感到悲哀呢？在那个环境中，我不能，也不忍去打破那些青年难友们的被欺蒙了的幻想。（要知道，许多幼稚的革命者常常将当权的领袖与革命看成一物的；而在反革命的炼狱里，幻灭可能有害于年青朋友的坚贞。）我只是更加相信，中国的托派运动是愈加需要了。

＊　　　＊　　　＊

    我们进了监狱，新统一的反对派经历了一时期的大混乱。少数几个“英雄”公开叛变了，较多的人则纷纷自寻生活门路去，就此远离了积极的革命活动。但仍有不少的革命者留着，他们希望立即重建领导机关。大概不出两三个月吧，陈独秀从残存的中委（其中包括了彭述之）之外，又另选了几个积极分子，组成了新的领导机关。可是不幸的事跟着又发生，有一天，大约在一九三一年夏末时候，“肉票窝藏所”的新来者中，我们发现了尹宽、宋敬修、蒋振东和其他三四个同志。中国反对派真是多灾多难的，一个打击接着另一个打击。

    东北的“九一八”事件发生了，我们仍在龙华拘押中。外面掀起了激昂的反帝运动，整个的政治局势显然在变，变得对革命有利。以陈独秀为首的在外同志，听说在新兴的运动中也起了相当作用。我们的心情也跟着激昂起来，甚至于想出去；当然，无论我们的家属或组织，都没有为我们赎买的能力，幻想只好寄托于大局的意外转变了。不过事情当然不会照幻想发展，有时常得其反。不久，约莫在十月间，我们的案子首次提堂了，所谓提堂，不过按照侦缉队里的口供复问一遍，没有一点新奇的。全案问完后，忽然发生了不寻常的现象：我们一案的人全体加钉重镣。朋友们倒为我们担了心，因为依照习惯，提堂后加镣，只是行将“打靶”的暗示；这暗示，同时也等于绑匪们的哀的美顿书：再不接受条件就要撕票了。可是我们这些人其实无钱，根本无谈判资格。大家只好静待撕票。我们的心情倒是非常平静的。难友们（他们全是所谓“斯大林派”）与对我们异常同情，甚至有请我们吃红烧猪肉（当时司令部中惟一可以办到的上菜）来送行的。不久，外面亲友探得消息，据说有生命危险的只有超麟和资深二人，其余都不致于打靶云。听了这消息，郑何二同志的表现是好极了，完全不当一回事。尤其是超麟，那时仿佛是一位得道的高僧，预知自己的解脱期近，欣然等待那个“好日子”到来。他一样授课，一样下棋，一样地谈笑自若。让同囚的“斯大林派”同志们深深地感动了。

    当我写这几行字的时候，郑何二同志（以及其他不少托派同志们）在他们“老朋友”毛泽东（一九二七年末何资深同志任中共湖南省委员会的组织部长，毛泽东任委员会的书记）的秘密监狱里，又已渡过了长长的四个年头，或者更坏些，他们已在这个“老朋友”的公安军的枪弹之下丧了命吧。革命诚然是“噬人的野兽”，在这里人的温情更没有丝毫地位，我们于此发任何样式的感慨都只是可笑的软弱与无知；但是，我必须假借每一时机来替这几位高贵的同志们作证；他们是无辜的，与人家妄加的“反革命”罪名无丝毫相涉，不管他们今天得到了怎样的待遇，他们始终是为中国无产阶级解放与社会主义事业而斗争的最忠勇的战士！

    现在再让我们回到一九二一年去吧。“生死未决”的悬宕时期延长了一个多月，大约在同年十一月底，我们终于被判决而起解了，我们非常高兴，因为郑何二同志与我们一块儿起解，并没有证实那个不幸消息。临解前，人家向我们宣布了刑期，超麟十五年，资深十年，其余的：宋逢春、陈亦谋、江常诗和我，连同早几时先行判决的楼国华同志，都是六年，惟有濮德志轻判二年半，因为他家人给他花过一点钱，并由许世英打了招呼。

    在漕河泾的江苏第二模范监狱里，我们仅仅住了两个月。当一九三二年一月二十八日的淞沪抗日战争一开始，我们便被集体解往杭州，复由杭州解至苏州。不过短期的漕河泾监狱生活，在我记忆中留下了永不磨灭的恐怖印象。因为这个监狱之残酷黑暗，确能称为“模范”而无愧。我现在不愿在这方面多费笔墨，不能给它作一纵使简略的描述。其实只要指出这个事实就可以想像了：据说，一年来由司令部解来此地执行的“犯人”，到那时尚能存活的只有十分之一，其余的十分之九都在病监里解脱了。我们幸得日本帝国主义的侵略之“赐”，没有在那里长住，总算还能活着出了牢门，否则，不需半年，我一定会死的。进去才不到二月，我们的“同案”陈亦谋就病死了，等到因战事被送往杭州时，我衰弱得几乎已经不能走路。总之这个监狱是比枪毙略慢些的一种处死，而精神与肉体的虐待，实在比枪毙更加难受，它是一种非常“模范”式的凌迟死刑。

    苏州盘门外的军人监狱，比之于上海的模范监狱，简直是个天堂。这里吃的是可以下咽的红糙米，不是上海监狱里以沙石煤屑馄和的烂臭米，尽量吃饱，而且有真正的白菜汤送饭。不过这还是次要的，最重要的是精神上愉快得多。我们进去时的监狱当局比较开明，书籍可以自由送进来，狱卒不太专横，难友间可以有某种程度的来往。到了这里，朋友们都准备了长期的研究计划，纷纷写信出去要亲朋家人买书。

    这个军人监狱囚禁了将近四百个“犯人”。十分之八是政治犯，只有一二成真正的军事犯及盗犯。先我们而来的共产党人，都已住了相当时期。少则一二年，久的竟有两三年了。他们和实际政治脱离已久，和党的生活更是隔膜。对于最大多数说来，不知有什么“立三路线”或“调和派”，更无论斯托之争了。因此，他们是不怀任何成见来欢迎我们这几个托派的。在狱中他们有相当组织，领导着一些生活上的改善斗争，与外界通通消息，并多少照顾点同志们的生活。知道我们是以托派共产党人资格入狱的消息以后，这个狱中的领导便向我们提出了要求，请我们比较客观地将几年来党分成斯托二派的原因和双方论据写出，让他们阅读和讨论。我们很高兴接受这个要求，朋友们就要我来写提纲。我躲在狱室的角落里写托派的意见，“斯大林派”的同志们却替我在门洞口放哨，免被狱卒发现。东西写成后，从“电话线”（即每两“号子”之间靠近天花板的一个小洞，用以装置电灯者）里送递，让所有的政治犯传观。传观结果虽不曾出现动人的转变，但影响总不是反面的。虽说有联络，人们却毕竟处在隔绝和孤立的状态中充分交换意见自不可能。而且凭着简略的“一面之词”，当然不会使那些正在为“党”付出自由代价的人对这个“党”领导的正确发生动摇，他们决不能贸然对我们表示同意；但在另一方面，他们也不肯把我们当成异端，更不会随声附和地称我们为“反革命”。总之，无论在传观前或传观后狱中的所有革命者始终对我们非常友善、亲热、全不曾有敌对或见外的表示；虽然真正思想上转向我们的并不多。

    在苏州住了数月，忽然有大批难友转押赴南京第一军人监狱，超麟和资深在被解之列。国华和我却留了下来。我的同案就此更加分散了。此时江常诗与宋逢春仿佛早已押回上海监狱，后者复于数月后，由家属设法赎出去了。

    国华同志和我在苏州监狱里住了四年（刑期满三分之二以后，照例能取保释放）[1]，这是长年累月永无变化的日子。当然生命是无处不在的，即令在一丈见方的牢笼里，在高墙四围的井底，生命的力量一样在发挥，“灵魂”而且在从事更勇猛的冒险，但这总属于精神的范围，形相的变化太少了。因此，它们构成了“诗”的丰富材料，却不能写进这本散文的回忆里。我不能在此多作题外的描写。

    监狱从来是革命者的大学，我们自然也不曾虚度了那几年。我个人，总还算幸运的在国内和国外都曾进过二年大学，可是我真正的大学却仍在监狱开始。当初正式读大学时，不是为了生活压迫，便是因为课外活动太忙，从未有机会系统地读过书。只有在苏州的几年中，我才比较认真地研读了经济和西洋古典哲学的书籍。不用说，那成绩仍是不足道的。大原因是书籍不够，而监狱制度又时常变换，有时候，来了一个坏的狱长，会把“号子”里的任何书籍都给抄出去。

    一九三四年底，我出狱了数月后，国华也出了狱。长年间肉体和精神虐待，使我们的健康几濒崩溃；可是这还不够，自由世界里却有更大的打击等着我们：二人的妻子，都在我们入狱期间找到了新的配偶，这秘密却到此时才向我们揭开。

    在革命者的生活中，这样的变故原是常事，算不得悲剧的；不过当每一个革命者接受他自己这一份变故时，仍永远会感觉到新鲜的打击力。我是病倒了，国华比我强些。他在一个农场里隐居了半年，舐舔好创伤。

＊　　　＊　　　＊

    现在我得回叙一件事。大约在一九三二年的深秋，外面递进来消息，说以陈独秀为首的反对派领导人全体被捕，其中除独秀外，有彭述之及其弟道之，又有罗世藩，以及与我们同时被捕才得获释的濮德志与宋逢春。这又是一个大打击，它把“一二八”以后颇有发展的中国托派运动打得支离破碎，长时期不能恢复转来。

    当我一九三四年年底回到上海时，反对派组织的主要负贵人是陈其昌同志。相谈之下，才知道几年来反对派之得以继续存在，可说多亏了他的勉力撑持。独秀等入狱，组织曾由刘伯庄等老人试行维持，但过不久，这批人相率北上，进大学当教授了。以后便是其昌的独木支大厦时期。大约在一九三三年或一九三四年初，有两个外国记者同反对派发生了关系，一个是李福仁，他是南非的老共产主义者，在二十年代末就转入了托派的；另一个是美国人易洛生，原本同情斯大林主义，在上海办一英文杂志，态度很左倾。因为中共领导要他写文章攻击陈独秀，并且供给他一些虚伪的材科，要他诬蔑中国托派，使他发生了反感，竟逼他变成了托派。易洛生成了托派，决心写一部关于中国革命的历史。他结束了杂志，将印刷机捐给了组织，自己择居于当时的北平，雇用刘仁静作他的翻译。其时，北京有几个青年学生团结在刘和易的周围，从事于比较积极的反对派活动。这些人中，有后来较为著名的刘家良、斯朝生与王耀华。当我出狱时，刘、斯、王三人以及另一位扈焕之已经来到了上海，并且与李福仁一起，组织了一个临时的领导机关。在理论上，这几位新出山的青年领袖受着刘仁静的指导，所以他们一经登台，立刻就来清算监狱中的陈独秀，把他早已由托洛茨基为之刷清的什么“机会主义”、“侮辱红军”，甚至“误国政策”的旧罪名，统统搬将出来，加以鞭笞，而且还通过决议，列举罪状，要南京监狱里的“老头子”承认，否则“开除”。陈其昌和当时刚出狱的尹宽等，见了此种狂妄可笑的行为，竭力表示反对，斯朝生和刘家良等便将他们也一并“开除”了。这批人的气焰有点像党里的王明派，因为他们似乎也有了点“国际靠山”。其实李福仁与易洛生都是真诚的革命者（至少就那时说，因为今天，李福仁仍是托洛茨基主义者，易洛生却已退回到资产阶级民主主义去了）。他们对中国反对派情形很隔膜，因之受了刘仁静的蛊惑。易洛生而且帮刘仁静写了一本英文小册子，名叫《五年来的中国左派反对派》，内容是刘仁静将自己描写成中国托派运动中的列宁或托洛茨基。刘仁静的这一文件亦即斯朝生和刘家良们当时所拥护的纲领。后来在一九三五年八月间，由易洛生携送给住在挪威的托洛茨基，并依据之进行讨论。易洛生有谈话记录寄回来，我们曾将它译载在《中国革命问题》里。谈话稿中某些批评非常出色，譬如易洛生记道：“他（即托氏——作者注）对于刘仁静自命为中国运动中布尔什维克倾向的代表的那种骄傲态度，颇觉有趣。”又说：“刘仁静把他自己心里的东西和群众心里的东西‘当成一个’了。”谈到其他细微之争，托洛茨基连连摇头地说：“把这些前途问题来妨碍行动的第一步——荒谬！荒谬！”至于斯朝生和刘家良们的开除陈独秀，托洛茨基认为“绝不允许”。

    总之，那是刘仁静利用了两个外国同志的天真，又利用了少数青年同志的虚荣，想报复他过去几年中所受“委曲”而闹出来的一场悲喜剧。这出戏是很快完场的，大约在一九三五年春夏间，由于一个水电工人中的国民党特务的混进组织，斯朝生等四人在上海，刘仁静在北京同被逮捕。刘仁静被捕后的种种情形，我已在前面讲过了。

＊　　　＊　　　＊

    其次我要叙述一下我入狱期间，发生于国内与国际共产主义运动中的某些大事。首先得提到的是：国际的托洛茨基派运动已经由自认为共产党内一派的立场变而为党外独立的立场了。这儿的关键是一九三三年德国希特勒的上台。在那时以前，我们认为共产党正经历着可怕的官僚主义的与机会主义的堕落，但未曾死亡，即尚有挽救之望；因此我们的责任在于用党内改良方法，即经由党内的民主手段，企图改变共产党的领导；也因此，不管我们已被官僚们开除了党籍，而我们继续自称为左派共产党员，命自己的组织为“布尔什维克——列宁派”或“左派反对派”。被斯大林派控制的共产党究竟还有多少生命力，并无任何一种仪器可以测量的。主要得看它们在革命中的试炼和表现。在一九三三年的德国，共产党以及整个共产国际终于被试验出是彻底腐败与无能的了。它们几乎不经一战便在法西斯党徒们面前可耻地投了降。这是具有伟大历史意义的事件，其重要性当不稍减于一九一四年第二国际在军国主义面前的投降。托洛茨基于是从那时起，便宣布了“反对派”地位的结束，放弃了把共产党（第三国际）加以改造的希望，今后必须另起炉灶，必须抛弃那面被彻底污损了的旗帜，必须竖起一面全新的旗帜，必须为一个新的第四国际的建立作斗争了。那时，各国的反对派大抵都易名为“共产主义同盟”。国际的共产主义组织会同了两个属于第二半国际的工党，还有一个德国亡命的工人小政党，发表了有名的“四团体宣言”，议定了“十一条”革命纲领，准备由此建立正式的新国际。

    当我于一九三四年年底回到上海时，这个谋建新国际的运动已在那里展开，只因人们的注意完全集中在“肃清陈独秀派”的问题上，以致建立新党方面的工作始终不曾认真举步。中国共产主义同盟的正式“诞生”或开始，还要推迟到一九三六年初。

    不过在谈到那件事情之前，我还须提一提中国共产党当时的情形。因为了解了他们的情形，可以更好地了解我们托派的处境。在迄今为止最具权威性的中共史料：《关于若干历史问题的决议》上，有如下一段文字：“在一九三三年以后，又由于城市工作的更大破坏，临时中央也离开了城市而迁人了乡村根据地，实行了一个转变。”我们若再记起以前摘引过的刘少奇在中共八次大会上的讲话，即是说，那时城市中秘密组织几被破坏了百分之百，就很清楚我在一九三四年年底到上海时候的情形了。中共组织之大遭破坏以致最后撤退，一半是由于领导上的盲动与无原则的派系斗争，另一半则因为国民党政府之进一步的相对稳定，同时采用了新的特务制度。因此可以说，这是斯人林（经过王明）与蒋介石的合作，使原应代表工人阶级的政党，终于完全遗弃了工人阶级。从此中国共产党在异阶级的环境中存在和壮大，直到它胜利之后，以征服者的资格再来与城市的工人阶级相见。一个自命为工人阶级代表的政党与该阶级根本脱离，靠其他阶级的滋养而成长起来，且终于获得胜利，是否仍旧是无产阶级的政党？这乃是一个全新的理论问题。我将在最后一章里讨论它，此地仅仅指出这一个事实。

    中共组织竟无法在上海立足，那末托派只能有可怜的存在，事情就很可理解。当一九三四——一九三五年间，情形委实艰难。一般工人对革命都失了望，他们忍受了国民党御用工会的控制。由共产党叛徒们组织成的CC团特务仿照了共产党的秘密组织，经过一切孔道渗透到工人和学生中，无微不至地监视着他们的行动。真正的革命党人，不管你是斯派或者托派，只要稍有活动，总立即可以被检举出来，加以逮捕。那时他们对被捕者的办法也完全不同了。绝不提审，很少枪决，而惟一目的是要在政治上毁灭你。他们为达此目的，曾采用了斯大林与希特勒发明的一切“科学方法”。不过关于这些，我将以自身的经验来说明。

    现在让我再回过来谈谈那时反对派的组织情况。

    我出狱后，回乡下养了半年病，直到一九三五年夏天再到上海，此时刘仁静、刘家良们合演的悲喜剧已经收场。易洛生走了。李福仁还在。领导机关根本没有，那时全上海大约只有二十余个反对派同志。大家觉得非重新组织不可。狱中的独秀对组织很关心，他写信出来，主张由陈其昌、赵济和我，暂时成立一个三人委员会，着手整理工作。李福仁此时已和陈其昌及尹宽和解，常见面，也极盼组织能够恢复。但组织迄未有恢复之望，主要原因是独秀对李福仁的万分厌恶。他老人家当时接连写出信来，力阻我们再和“毛子”合作。独秀的那种态度是难怪的，因为十余年的经验告诉了他，“毛子”（即外国同志）在中国革命中所起作用，其实负数多于正数，而一般不肖的中国“二毛子”（以王明为杰出代表），奴颜婢膝，西崽仆欧一般跟在洋大人后面，同时挟靠山以自重，对本国同志发号施令，颐指气使，这情景实在叫人看了齿冷，思之心痛。独秀从来不喜欢此种作风，所以始终与国际代表们弄不大好；等到革命失败，“最大毛子”斯大林将一切的功归之于己，把所有的过都诿之于陈独秀，以此脱卸一己的罪责，冷酷地将昨天的合作者当作了替罪之羊，这就使老头子痛心疾首，一听到“毛子”就万分难受。再加以不久以前，有两个不知来自何方的“毛子”，联合了几个甫出校门的“小子”，竟历数他的“罪状”，勒令认错，终且通过决议，“开除党籍”，更使他旧恨重燃，气愤得简直啼笑皆非。刘仁静们的短剧终场后，李福仁己经对中国的事情摸清不少，他深知数月来自己支持青年布尔什维克的非是，于是数次要其昌转达想赴京与独秀见面，被后者坚决拒绝。我病愈返沪，李福仁托黎彩莲同志转言，要和我谈谈。我最初不想去，因得知了半年来他们合搞的把戏，对他颇有反感。后经其昌敦促，遂和李福仁谈了一次。结果，印象却是好的。我开门见山问他：“你来上海是否代表反对派国际书记处？”他听了很愕然，并郑重向我声明，他只因职业关系来到中国，因为是托派一分子，当然要找组织参加，他从不曾向谁说过他是什么国际代表，希望我能替他向独秀解释。我所以如此发问，因为我听说，刘仁静等一向就将他说成“国际代表”，抬在肩上，在中国同志中招摇撞骗。他得知了有人曾把他故意说成这种地位，非常气愤。然后我们自由地交换了关于国际国内反对派的意见，我终于发现，这是一位很忠厚老实的同志，绝非宫僚，亦非冒险之徒。他只是一心要想参加工作，希望趁他在华之机，能给组织以多少帮助。可惜的是，过去他的热心却让刘仁静的野心给利用了，以致未能成事，抑且败事。那次谈话之后，我便决心把恢复组织的事情推动起来。不久，从一次上海现有同志的代表会议上，推出了一个临时中央委员会，其中包括有陈其昌、尹宽、蒋振东、李福仁和我。此时独秀方面，因得其昌、赵济和我的不断解释，总算对“毛子”的合作也谅解了。

[1] 洛阳开的国难会议决议大赦犯人（不限于政治犯），凡刑期在三年以下的一律释放，三年以上的减刑三分之一。国民党本不肯适应此决定于军人监狱的犯人，一九三四年也适用了。王凡西依例出狱，楼国华因犯了监规再关了一些时候。——校者注


《斗争》创刊——第三次入狱

《斗争》创刊——第三次入狱

    一九三五年年底成立的临时中委会，在整个中国反对派历史上占有比较重要地位，因为这一机构存续的时间最长，做的工作也可说较多。它恢复和发展了上海和全国的组织，有计划地出版了一些国际反对派的文献，而更重要的，它创刊了政治机关报《斗争》（每月一期）与理论机关报《火花》。这两种刊物，以－九三六年春天开始，中间差不多没有间歇，一直持续到一九四二年年终。中国的托洛茨基主义运动没有任何一种期刊有过这样长的寿命，起过如此持续的与逐渐扩大的影响。

    新领导机关的第一件工作是建立一个自己的印刷工场。易洛生本来留下一架小印刷机给组织的，但在斯朝生等当权时出卖了，换来的一笔钱，也当作工作经费花去了。我们那时没有能力买机器，就凭了几个印刷工人同志的智慧，制作了最原始的“木架铅印机”。单单从外面买一些铅字来就能够印出两种颜色的漂亮报纸，致使当时的鲁迅读了会诬蔑我们是拿“肮脏的钱”来办报的！这个印刷工场最初由两个印刷工人管理，后来一个姓粟的叛变了，企图霸为己有，对组织实行要挟，我们于是来了一次突击；李福仁化装成巡捕房里的“三道头”，再有两个同志扮成“包打听”，直入粟寓，将机器抢出。以后，印刷工作长时期地由林焕华及毛鸿鉴二同志负责。

    临委会的第二件事情是整理组织。上海的关系是现成的，组织一经恢复，生活便可开始。我们开始注意到了香港那里原是中国反对派最早的根据地之一，有很多工人同志，可惜几年来大多断了联络。因此在一九三六年五月，组织就决定我到香港去一趟。在香港住了一个月，以由“无产者社”留下来的老同志罗新及后来在抗日游击战中壮烈牺牲的陈仲禧为中心，终于重新团结了十几个人，建立了组织，并且仿上海的例子，也制成了一架原始印刷机，出版华南机关报：《火星》。几年来，因为与上海实际失去了联系，某些同志竟和章伯钧们的第三党混在一起了。因此我们那时的首要工作，就在划清我们和第三党之间的政治界限，并终止了组织上的跨党现象。同志们恢复了区芳、陈亦谋二同志所定下来的传统，又积极面向了工厂。李福仁那次与我偕行，他利用了洋人身份，给华南朋友带来了大批多年来未见的反对派文件。所有这一切，对此后华南工作的开展，确实起了不小帮助作用。

    同时，中国反对派意外地获得了不少广西年轻同志的增援。我说意外地，因为事实上并非历来中央机关有意耕耘的结果。反对派有个张特，自从一九三一年四派统一之后，就背弃了所信，脱离了组织，回原籍广西做官去了。那时的李白手下有个红人名黄公度，曾留学莫斯科，却从不曾与反对派有丝毫渊源，甚至恐怕根本不曾进过共产党，他引张特作了自己的心腹。当时桂系反蒋、伪装左倾，吸引了不少过去的共产党或隐蔽的共党。黄公度们为了争权，乃大量招集过去的托派分子到广西去，这些人无一例外地与托派组织断了关系，大多数被安插在广西的大中学校里教书。其中有史唐。这个人，虽然脱离了托派，而思想却仍是藕断丝连，因之在和学生接触中，他总是有意无意地散播着旧有的思想，结果倒产生了不少年轻的托洛茨基主义者。在我们那次临委会成立前后，他们已经和上海有了直接联系，不久又派了人来。上面提起的林毛二同志就是那一批里来的，另人我记得就是麦俊奇。

    华北当时无组织。一九三一年四派统一后。原属于“十月社”和“无产者社”的人合并起来，华北（主要是北京）的组织相当强大。详细情形，因我已入狱，不得而知。只听说一九三二年十月独秀等在沪被捕后，北京学生界曾发动了有声有色的援陈运动。在几个大学举行的讲演会上，拥陈与反陈的二派学生旗鼓相当。但到了一九三四年前后，斯朝生等南下，刘仁静等被捕，北京却已无组织活动可言了。只有在山东有一些同志的工作，此时已在好几个县中有了点基础。当临委会成立之后不久，大概在一九三六年夏季吧，山东朋友们也派了几个人，与上海的中央恢复关系。来人中有梁四同志，他是坚持到今天的少数托洛茨基主义者之一。

    温州的托派活动那时还只在酝酿状态，与我们发生关系仿佛还在较后时期。那个位于浙江东南部的古老城市，和广西情形相似，也几乎是“自发地”产生了一批年轻托派种子，是一个行为上和史唐差不多的人带去的，他名叫曾猛，是莫斯科回来的老托派。与陈独秀等一同被捕，后由家属设法，利用他过去的黄埔军校关系，有条件地提早释放了。出狱后也当然不再找组织，回到温州去当隐士。其间和一些年轻人接触，就传播了托派思想。无心栽柳柳成荫，后来温州有不少中学生走向我们，并且他们与中山、广西及山东一起成为中国托派后半期干部分子的四大供应地之一。

    革命党的历史上不乏此种例子：有些人．为了主观和客观原因，自己离开了组织，变成了“全躯保妻子者”；但是他们并不完全甘心的，在内心或下意识中，他们甚至还看不起自己的从革命中脱逃。尤其是当得胜的反革命者彻底腐败，竟不能将当前的历史问题解决半个，以致绝对不得民心的时候，则此类过去的革命者所犯的“人格分裂症”会愈加厉害。不管他们所从事的新职业是否成功，但想根本不摆脱他们害过的“幼稚病”却是很难的。当然，这只是指那些尚有良心的人而言，至于“贩卖人肉”的叛徒们，自不足以语此。我们以前尝称前一类为“反而不动者”，后一类则是彻底的反动者，是叛徒。那些“反而不动者”常能继续成为同情者、成为朋友，而在某些“机缘凑合”的情形中，他们的赎罪式的说教，还可能产生积极结果，有如史唐曾猛之所为。

    当革命重起，而那个革命党又有力量的话，这些“反而不动者”多数会回来归队。这当然是投机，是“人性的弱点”，同时这也是过去多次胜利革命迅趋堕落的诸原因之一，但是这现象植根于社会及人性的深处，因而是无法避免的，除非你不想胜利。

    中国反对派统一后迅速遭受打击，原来不稳定的分子各自飞散了。这些分子巾自有不少败类，但像我上面所说的“人格分裂症患者却也不少。我们时常会遇见某些年轻托派辗转找来，可是一问来源，那使他们走上这条道路来的人，有时连他的名字都已忘记，甚至根本不曾听说过呢。这些遭遇我自然无法一一记得了。

    在整理及扩展组织的同时，新的临时中委集中全力来发行政治机关报《斗争》。不过在谈到这件事以前，我先得将当时世界和中国的政治形势约略描写一下。为了眉目清楚与说明方便起见，我把几件最重要的大事分列如下：

    德国法西斯党执政已一年余，大踏步向军国主义迈进，以此大大加速了第二次大战的到来；

    在中国，日本帝国主义的铁骑踏进了东北和华北，且正以剑头指向着华中；

    斯大林用罪恶而愚蠢的“第三时期”路线，帮助希特勒走上了政权，如今在德日的军事威胁前面发抖，于是在共产国际的第七次大会（一九三五年）上，提出了“人民阵线”的口号。他现在不但要和昨天被他当作法西斯来打击的社会党联合，而且要和一切“民主派”，包括“民主”帝国主义者在内，缔结一条反法西斯的共同阵线；同时在国内却加紧迫害革命者，开始用枪弹来对付所有的老布尔什维克；

    国民党政府继续执行“先安内后攘外”政策，不断对日帝让步，集中全力向江西的共军进攻，在一九三四年底获得决定的胜利，逼便共军突围和长征；

    一九三五年一月，在贵州遵义的中共中央会议上，毛泽东代替了陈绍禹为党的最高领袖，这意味着中国的“土共”对斯大林直系的胜利；同年八月一日中共依照莫斯科的新路线，发表宣言，主张停止内战，与国民党联合抗日；放弃阶级斗争，拟定抗日纲领；同年十月，共军在陕北巩固了新的根据地。

    在这样的一个政治大气中，我们的《斗争》诞生了。手头没有资料，我已记不清第一期究竟是何时出的；但一定是在一九三六年春天。因为第一期的第一篇文章《给中国共产党的公开信》，由我起草，记得比较清楚，内容正是批评了共产党的新路线。

    《斗争》于斯时创刊，可说满足了一个非常迫切的政治要求。它的出现是颇合时宜的。国内外的形势进入了大动乱中，阶级斗争与民族斗争突然紧张起来，令人迷惑的现象层出不穷，人人都要了解，人人都想行动。《斗争》在小小范围内，多少能满足一些人的要求。当时对我们托派说来，还有个特殊意义，那就是托洛茨基在一九二九年关于中国前途所作的分析和预断，竟在事实上一一应验了。四五年来，斯大林们一直称呼我们为“托陈取消派”。理由是：我们认为自从一九二七年秋天以后，中国便不再有革命形势，更没有直接革命形势；有之，将是民主与民族的斗争。中国无产阶级及其政党如想回到政治斗争的舞台上，就应该针对这个前途，提出自己的，亦即彻底革命的民主政纲〔全权普选的国民会议及其他〕借以推进和领导这些斗争，并因而走上新的社会主义性的革命。斯大林主义者根本排斥这种看法，在不变的一个错误前提，即“高潮很快就要到来”的前提下，进行了长达五年的所谓“左”的斗争。结果则如我们在上面已经提到的：城市组织与工作被全部消灭，乡村的武装力量也濒于被消灭的险境，乃不得不突围长征，企图寻求一个较近于苏联边境的新根据地。同时在另一方面，由于日本帝国主义的节节进侵，国民党的步步投降，城市里，特别在小资产阶级群众中，激起了波澜壮阔的反帝和反国民党的浪潮。它们因为没有工人阶级及其政党的领导，因之运动完全处于资产阶级政客（救国会等）的影响之下。这种情势充分证实了托派多年来的估计，而为了正确地应付它，也只有采取我们一贯主张的革命民主政纲。可是中共在客观形势的打击下，从无以复加的“左”边跳回来改作民主斗争时，却变成无以复加的右了。他们几年来替托派的民主政纲恶意描绘的那幅漫画，现在则放上自己的嘴脸而作为民主的真容了。他们道道地地的将取消主义的实质冒充了民主斗争。昨天，他们将任何形式的国民会议要求称为叛变；今天，他们非但要求国民会议（除去了革命内容的），甚至，为了要取得国民党承认的“合作”竟不惜放弃阶级斗争，取消红军编制，改宗三民主义……这个转变确是太大了，太突兀了，以致不但使党外人看了莫名其妙，便是党内人也都觉得非常奇怪。它不但叫普通党员吃惊，甚至中共的领导层，连毛泽东在内，都颇感意外。据胡乔木在《中国共产党的三十年》中说：“在这个时候，迫切需要对日本进攻中国以来的国内形势作一次正确的分析，决定党的政策，纠正在党内浓重存在着的“左”倾关门主义。这个工作是一九三一年到一九三四年的党中央所不能完成，毛泽东同志在一九三五年的长征中也不可能完成的。直到这时，在共产国际关于反法西斯统一战线的正确政策的帮助之下……才满足了这个要求。”从这段掩掩饰饰的文字里，我们可以清楚看出，这个对国民党的“取消主义”政策，并非中共自制而是由共产国际（读如斯大林）代订的。对于它，我们事后知道，毛泽东和中共的其他许多领导人，曾经表示若干抵触与惶惑。（由后来的事实说，在不小程度内，他们始终是阳奉阴违的。）

    当时只有我们——中国托洛茨基主义者——因为一向留意苏联与共产国际十多年来种种转变与堕落的历史，能够清楚地理解此一新政策的前因后果，能够正确地解释此一转变的来龙去脉。《斗争》刚好在这个时候出版，可谓投合了客观的需求。就我个人的接触说，上海一带的中共同情者，有不少人是以同情态度来接受《斗争》的。这种同情以前不曾有过，以后也没有过，所可惜的我们的力量太小，远赶不上这个时代要求。因为机器太原始，“生产力”低，每个月只能出得一张四页半开的报纸，而且每期只印得二百份。不过靠了它的经常与持久，这份报纸的影响总是不断在扩大，在中国反对派全部存在时期的所有刊物中，它到底是最大影响的一种。

    如上所述，《斗争》初期的主要内容是批评中共的新转变，提出我们的抗日主张，为全权国民会议及其他革命的民主政纲作号召。到了是年八月以后，内容却侧重于反对斯大林的恐怖了，因为发生于这一月中的关于齐诺维也夫等十六名老布尔什维克的审判，激动了国际与中国的舆论。不过在故事向这方面讲下去之前，让我先提到一件与“新转变”有关的插话，那便是陈其昌与鲁迅之间的通信。我没有清楚当时发生于上海左翼文人中间的争论情形。后来也不曾有机会去阅读那一争论的有关文章，不过大体是知道的，它多少牵涉到文学中的阶级斗争立场和阶级合作立场之争，代表前者的是鲁迅，他较执著于左翼作家们的原有立场；代表后者的是徐懋庸与周起应（即周扬）等，他们无条件拥护新政策的文学路线。故若从更大的背景看，这简单是斯大林由“第三时期”转人“人民阵线”时所引起的一点新旧之争。徐周等人提出了“国防文学”的口号，鲁迅不甚赞同，他认为应该提“民族革命战争的大众文学”口号。我们并不以为“第三时期”比“人民阵线”较为正确，但在鲁迅和徐懋庸等人的争论，亦即他和斯大林政策新转变的争论中，却多少表示了真诚的革命者对于阶级斗争的坚定，对于无条件投降于国家主义的厌恶。鲁迅始终不是一个马克思主义者，但这位伟大的文学家永远是一个同情被压迫与被践踏者斗争的战士，因而即使不是思想上，至少在感情上他仍是阶级斗争学说的服膺者。何况，在他思想和行动的逐渐成长中，反对各式各样国家主义文学的斗争，曾起了决定性作用的。现在（一九三六年），提倡了多年的“普罗文学”，与国民党御用文学及所谓“第三种人”等作了长期尖锐斗争之后，忽而要掉转枪头，化敌为友，从事什么“国防文学”了，在他心里当然不会舒适安静的。于是引起了争论，而且这个“内部”争论传到了我们耳中。陈其昌听到了这消息后非常兴奋，于是写了封信（此信后来附印在鲁迅的复信后面被收入全集中），附上《斗争》及另外几册中译的托洛茨基的小书，由内山书店转送鲁迅。鲁迅当时已病得很重，不能执笔，乃由O.V.（据说即是雪峰）笔录他的口授，给了答复，公开登载在一本名叫《现实文学》杂志上。书信俱在，内容不必赘述，总之，他说，他看到了我们这些印刷得“很整齐”的书报吃惊，怀疑这是从日本人方面拿钱来办的，又说我们“有背于一个中国人的做人道德”云云。

    其昌做这件事时我在香港，事前他也没有和其他同志商星，故事后颇受同志们的指责，尤其是南京监狱中的陈独秀，知道了大发脾气，问我们为什么会对鲁迅发生幻想。他认为，鲁迅之于共产党无异，吴稚晖之于国民党，受捧之余，感恩图报，决不能再有不计利害的是非心了。其昌从北大时候起就热烈崇拜鲁迅，很敬重他的骨气，幻想发生即由于此。看到鲁迅那封满纸诬陷的复信后，很觉得痛苦。他痛心的倒不是因为自己受了污蔑，而是发觉到牵涉进党派政治之后，甚至个最有骨气的人，也不得不人云亦云，而且不得不应用他本人从来痛恨的“流言”与“卢布”（这儿应指“日圆”）与冷箭。他又写了封长信给鲁迅，当然没有答复，不多久，鲁迅也就死了。当时我对其昌此事也嫌他过于鲁莽；但事后证明，鲁陈二信被收在那大量流通的《全集》中，也未始不是好事。阅读之下，明眼人自能看出，究竟谁是谁非。

    在这里，我还得让野马再多跑几步，谈谈我们那些“很整齐的”书刊的经费问题。因为中国斯大林派对我们进行斗争，从来不曾应用过理论武器，他们应用的只有两种：1，在他们的统治之下，监狱与枪弹；2，在他们的统治圈外，流言与诬蔑；而诬蔑中之最大一项便是说我们向“敌人拿钱”。武汉时期（一九三八年）由陈绍禹发动的所谓唐有壬拿钱给陈独秀的大诬蔑运动，我将在后面谈到，这里且谈谈我们那时办《斗争》的经费来源。为了印刷，我们租了一幢独立的小屋，月租十三元，维持两位印刷同志的生活每月共三十元。买纸张油墨及添购铅字之类月需十余元。合计每月支出，共约五十余元。此外再无支出了，因为所有干部，都得自谋生活，而且所有收人，还得缴纳十分之一的党费。我们几个负责的均靠卖文为活，收入不多，所缴不敷组织所出，不足之数，悉由李福仁付足。那末李福仁的钱从那里来？是否“不干净”呢？请看他的收入吧。他最初是上海某英文报的编辑，月薪约四百元，后来是《密勒氏评论报》的副主笔，月薪三百余元，他是一个共产主义者，是托派成员，他的出钱是以此一资格缴纳的！

    现在鲁迅故世已有二十年，被他直接指为拿“不干净钱”的陈其昌也在十四年前被日帝宪兵杀害了。可是我仍应在此用账目和数字来答复这个诬蔑的，因为这个武器仍在斯大林的中国弟子们手中使弄，在继续进行着对我们的迫害。

    一九三六年八月十九日至二十四日莫斯科排演了一出最骇人听闻的审判剧：“反苏托洛茨基派中心案”二十六位著名的老布尔什维克，以列宁最亲密的战友齐诺维也夫及联共中最有地位的理论家加明尼夫为首被控与国外的托洛茨基联合，“阴谋推翻苏维埃政府，借以在俄国恢复资本主义”，罪名是荒唐的；可是更荒唐的，却是这些老革命家竟在公审法庭上，一一承认了控罪。结果，全体被判处极刑。这样的审判，除了中世纪最野蛮的宗教法庭外，人类历史上未曾前见。关于人的一些起码民权，在西欧的资本主义国家中，一二百年来总算先后争得了。苏联是号称最进步的国家，对于先烈们用头颅争来的权利，应予以更大保障，尤其对于共产党员，更尤其对于立有殊勋的革命元老们，应如何加以珍惜！这些人不幸犯了真正的罪，纵使不能赐以“铁券”，保证他们不受惩罚，但至少得以更大的谨慎来处理，并给他们以更多的申辩或悔改的机会。列宁当权时候，便是这样来对付犯错误或“犯罪”的同志们的。可是现在，斯大林却用那比宗教法庭更荒唐的罗织来对待全体十月革命的元勋们，并且加以杀戮了。这到底是什么回事？究竞是怎样发生的，如上的疑问，与无比的震惊同时产生在全世界关心苏联的人们的心中。无论是苏联的敌或友，都迫切需要明白这个问题。《斗争》的内容就很自然地移转到这上面来了。我们尽可能就自己的所知，对正在上演的莫斯科悲剧作了种种解释。同时，将托洛茨基关于此事所发表的言论与文字，充分译载出来。

    讲到这里，我必须把故事扯到亚东图书馆的主人汪孟邹先生的身上去。汪孟邹先生是一位了不起的人，自称“书贾”，实则其正确名称应该是文化战士。从戊戌到辛亥，从五四到五卅，从“国民革命”到共产革命，从共产党到托派，他始终跟着历史前进，而且还常常跑在时代前头。他的书店存在了五十余年（约自一八九几年到一九五二年）[1]，永远不曾发达过，就因为它永远不曾落后过。一种新思想尚在被迫害时代，其作品并无一个书贾愿意承印，他担任了；但等那一思想“当令时兴”，他自己却跑到更前面了，因之那些昨日无人问，今日抢来买的书籍便由大书店去发财了。孟邹先生却承印着另一批尚在倒霉的作品，为了种更新的思想服务。人事如是翻新，孟邹先生的作风则一成不变，结果是他永远和倒霉人搞在一起，以倒霉终其一生。孟邹先生是陈独秀的生死不渝的朋友我和他的相识也是独秀介绍的。当我从苏州监狱出来后，生活潦倒不堪。此时汪先生正想请狱中的老友给他编辑一部“民族革命家的小丛书”，独秀于是要我去担任，和当时在沪的陶行知先生合编。丛书计划不曾实现，可是汪先生和我之间却缔结了深厚的友谊。在很长的一个时期中，我个人的生活就是由他老人家维持的。每月支薪二十元，作为他书店的一个“编辑”。受薪以来，事实上不曾给他编过一部书，因为限于资本，根本不能出版新书。可是到了一九三六年秋天发生了那件震撼世界人心的莫斯科审判之后，老人的心却大大激动起来了。不管怎么样，他一定要为这件冤狱的洗雪尽几分力。磋商之下，我们决定先出两本小书：1，《莫斯科审判的国际舆论》；2《莫斯科审判的真相》。由我来着手翻译和编写。不久，前一书出版了，接着准备第二部书，可是仅仅写了一点点，我却又被国民党的特务捕去了。遗下未了的工作幸有其昌同志接手完成，得以出版。其昌后来又翻译了托洛茨基那篇有名的演说：《我赌我的生命》，又曾摘译了“杜威委员会”的判决书，宣布莫斯科审判为罗织，托洛茨基父子无罪。这些书均由孟邹先生出版，对于当时的中国的读书界，多少起了有益的作用。

    在我第三次入狱之前，我们新建的理论机关报《火花》，记得只出了两期。那里主要登载了第四国际筹备时期的一些有关文献，托洛茨基批评“人民阵线”与苏联新宪法的文章。其他内容中值得特别提出来的是陈独秀的一个提纲，关于民主主义的，它表示出这位中国启蒙运动大师思想上的新转变，他在不断跃进后的倒退。进了南京监狱，离开了实际斗争陈独秀的思想开始发生了一种后退的酝酿。最初是对苏联的国家性质发生了疑问。他觉得当时的苏联已经不再是工人国家，也不能像托洛茨基所说的是什么堕落的工人国家。他以为，工人阶级一旦被逐出于统治机构——即国家机关之外，这个国家便不是，也不可能是工人阶级的。因之，他认为斯大林的苏联只能称为官僚国家，决不能被描写为任何种类的工人国家。不过陈独秀的这样意见，那时也还只是感情的、直觉的、未尝深思的，他不曾为此作历史的与社会学的研究，也没有明确的自己意见，因之不曾正式用文字写下来。从这个“直觉”出发，他比较郑重地研究了民主主义的历史发展。结果他达到这样一个结论：人类的历史主要乃是一部民主的发展史。据他的看法，自从奴隶社会破坏了原始共产主义社会的民主以后，继起的各种社会形态更迭，不变地代表着民主的提高与扩大。虽然历史发展所循的途径是弯曲的，但在较长的时距内看，代表民主的那条线总在向上延伸。因此他获得了又一个结论：民主是社会进步抑或倒退的最可信指标，它本身并不含有阶级性，更不是资产阶级的专利品，社会主义者若在民主头上扣上某某阶级的帽子而加以排拒，则是反动而非进步。他认为一个真正的工人国家绝对应该比任何资产阶级更加民主。

    我们看到了独秀的文章，没有一个人同意。他把民主主义看成为一个超历史超阶级的范畴，还原成一个抽象的观念了。我信服列宁关于民主的见解，至今仍然相信列宁是对的。所以在当时，附在独秀那篇文章后面，我写了一些反对意见，一起在《火花》上登载。那时我正在读托洛茨基的《共产主义与恐怖主义》，其中用非常好的论据驳斥了考茨基的民主观。我就摘译了有关几段，寄给独秀，让他参考。这些对他当然不曾发生影响。他始终坚持着那个意见。等到德苏协定以后，他的意见就更加彻底了，公然主张拥护民主国家反对德苏。这时他和托派的思想上的联系已告断绝。那一时期的所有见解，都包括于《陈独秀的最后论文》中。

＊ ＊ ＊

    一九三六——―九二七年间，国民党用以镇压革命者的机构是大大改进了。即是说，它已进入了我在上一章中提到的所谓“第四个时期”——“科学化特务的时期”，我们的新临委会成立不久，尹宽突然失了踪。过了好久才知道他已被关在特务监狱中。寒君同志适于此时被放出来，由他递补了尹宽的位置。据他说，国民党特务很厉害，对我们又非常注意，我们应该加倍小心。但如何厉害，如何注意，他也说不清，因而所谓小心，也无从化为具体措施。大约在一九三七年三四月间，有一个与尹宽同时失踪的工人同志在路上遇见了其昌，遂在路边一个隐僻去处作了一次谈话。这个人告诉了他如何被捕，如何悔过，如何获释之后，凭他一点“不泯的良心”向其昌建议：依照原来方式的活动是绝对绝对地不能继续下去的了，因为，他说，他知道我们的活动已全部处在特务们的监视之下。他们要在哪一天干完我们，便可以干完我们，所以他自己是从此“洗手”了。只以过去的同志之谊，对其昌作此临别赠言。其昌听了这番话，相当激动，立即跑来找我。我们觉得事态是严重的，但又怀疑那人做了特务，故作危言。应该格外小心，但要根本放弃“原来的活动方式”当然谈不到。又过了一些时，一天下午，其昌去找寒君，进门时发见了可疑人物，立即转身，两个穿蓝布工装的特殊人物紧跟着他。其昌和他们捉了几小时迷藏，一脱身，便奔回去通知寒君。后者尽弃所有，得以身免；同时一切可能受影响的工作者都搬了家。这样才算又渡过了惊险的一关。

    情势确实非常严重。中共的秘密组织几年来早已尽被扑灭，或自行撤退了。现在，国民党显然要把我们根绝。反帝的群众运动随着日帝的不断进犯而日趋蓬勃，国民党就更加迫切地要把我们这点火种熄灭。危险是清楚的，我们心里非常明白可是怎么办呢？停止吗？根本不能想像！学中共的榜样撤退吗？可是我们没有“苏区”，同时我们的立场也不允许去做此种尝试。结果，只有硬着头皮照旧拼下去，让要来的事情来吧。终于在一九三七年五月间，一件事情发生了，我被国民党的特务逮住了。那时离我第二次结婚才一年，一个女孩子生下来还只一个多月。

    凭了那次灾难，我总算尝到了新的特务滋味，见识了国民党从斯大林与希特勒那里学来的“科学警察”。如今斯希二氏均已作古，但他们的“科学”却仍旧活着，在更多的国家中被采用着，而且我有不少朋友正在蒙受它的祸害。为此，我必须用多出于应有分量的文字，来记述我那次被作“实验”的经过。这里，痛苦的追忆只占很小意义，重要的是要对此灭绝人性的野蛮制度，提出我一己的控诉。

    我是在法租界被逮住的，捉我的是两个便衣。他们根本不依什么“法律手续”，简单用手枪指着我，拖上预停好的汽车，上车就向华界的特务机关疾驰。到了特务机关，连喘息的时间都不给你，立即向你进行了亦文亦武的全套攻击，持续到四十余小时之久。开始时，一个操陕西口音的青年人“欢迎”我。他说和我是“老朋友”，我还认不认识他。这自然是鬼话，但听他的言语，“过来人”是不会错的，一阵“寒暄”之后，他拿出纸笔来，叫我“自首”，他说他那个地方不是拘捕人的监狱，只是一个自首机关罢了。我说我根本不需要自首，既然你们并不拘捕我，就让我出去。他便说，要出去非常方便，甚至自己不自首也可以，只要我能告诉他们几个同志的地址，请他们来“自首”。我说我的朋友都不是干政治的，也不需要“自首”。这时候，两个大汉突然从隔壁房里冲进来，咆哮着，说不要和我“客气”。一个家伙抓住了我的肩膊，另一个就从后面用一支木棍在我的后脑壳上猛击一下，木棍断了，上半橛直飞出去，我眼前一阵黑，耳朵里只听到嗡嗡声，痛反而不觉得了。一会儿清醒过来，头上剧痛，只见前面几个大汉，叉手而立，一脸横肉，怒目而视，像要吃人的样子。他们想再动手，此时两个非常“和悦”的家伙却踏过来拦开了他们。有一人向我“敬茶”，另一个“很关心”我后脑上的创痛。一个首领模样的人还“埋怨”了打手几句，叫他们出去，同时面对着我坐了下来，向我“衷心地表示歉意”。

    我感觉到阵阵的恶心；把戏实在演得太粗劣了。然而他们却不管你爱不爱看，而再，再而三地演下去。他们对我的要求最后归结得很简单：用三个同志的地址来换取我的“自由”。等到情形清楚，无法用推诿、沉默或欺骗来自卫之后，我的答复也很简单了：我决不会说出一个地址，无论他们怎样对付我。于是在当天下午，大约车轮战已经延长到七八小时之后，“戏肉”上演了，数名大汉将我拖入一个特殊房间，一人用长巾蒙住了我的嘴和鼻，按在地上，左右二人拉住了我双手，腿子用绳子绑住了，然后由两个家伙用木棍打我的大腿和脚踝骨。究竟打了多少我不知，因为打不到二三十下我已经失去知觉，等到回复知觉的时候，却发现被放在另一间房的长沙发上了。

    全武行之后，接着当然又是文戏。“老朋友”问我想吃什么。（从一早到那时根本不曾吃过东西）我不作声。他却给我去要了一客蛋炒饭来。我不吃，事实上也不会有食欲的。人家就劝我“以身体为重”，而且还说应该“为了妻儿的缘故，保重身体”，同时，“地址”的老要求又提了出来，我不理睬。“客气”的局面弄得很僵；“武行”的人又进来了，可是白面的角色们示意他们出去，人们跟着都出去了，房间里只留下一个人看守我。空气很紧张，隔壁房里的纷纷讨论声，大概是故意地隐隐传过来，让我听见。留着的人便一脸同情地劝我说：“何必再讨生活吃？到了这个地方什么人都得低头的。还是聪明些吧，少吃眼前亏。”我这时心里很平静，滋味反正已经领教过了，大不了一个死。人们又回进房，我准备尝尝更毒辣的滋味。两个大汉叫我走，我根本站不起，他们便一边一个地扶持了我，走出房。我原以为是第二次“做”，谁知不然，我被扶到一个简陋的木笼子里，让我休息。倒卧在地上，全身的痛楚开始觉得了，脑壳和脚踝上都流着血，不过我并不觉得难受，太疲倦了，极想休息，我合上眼，昏昏欲睡，可是不到五分钟，一批打手又来了，把我再度带出去。此时我已经完全不能步履，是让他们“提”着走的。

    这一回是更别致了。一群“学者”型的人在等着我。房间里数张沙发，中置小圆桌，茶烟俱备，任客自用。当我被搀进房的时候，“学者”们一齐起立，将我安置在一张沙发里，照例“慰问”，照例“同情”，然后由一位“大学者”开始发言，他说，他们要和我“交换点思想”，谈谈问题。据说他们是“没有成见的”，关心的只是“真理”，所以他说，如果我能说服他们，他们很愿意跟我走；反之，如果讨论结果，我觉得他们对，那就希望我也能有他们同样的“磊落态度”，跟他们走。宗旨宣布过后，一位“学者”就提出了第一个问题：“中国革命的性质”。虽然在这样情况中，不知怎么，我心里竟发生了“幽默感”，情不自禁地想笑出来。当然，事实上我没有笑，也不会笑：愤怒立即克制了那笑的冲动。“讨论会”持续下去，“学者们”接二连三地发表着为“真理”服务的伟论，逐渐地，我连愤怒和憎恨都将消失了，我觉得这些“人”太可怜，我竟想痛哭，为了人中间居然有如此厚颜和卑劣的渣滓而痛哭。他们的“真理”仿佛是录了音的。事实上也只是在长达数小时的时间内周而复始地开着同一张唱片，借在座的几个“学者”的嘴巴发出声来。调子是这样的：中国革命是资产阶级性的，这点，从列宁起，一直到斯大林和托洛茨基都承认。他们也承认这看法是真理，因此他们觉得由“委员长”来领导中国革命是天经地义。我们，和毛泽东一样，犯了一个最不可饶恕的矛盾，就是一方面同意这真理，另一方面却不认“委员长”、国民党以及资产阶级来领导革命。结果是作乱犯上，捣乱破坏使“委员长”不能安心完成“革命”。这就是反对革命，甚至也就是违反了列宁和托洛茨基的教训。所以说到最后，据他们说，我即使想成为真正的马克思——列宁主义者，也必须信服“委员长”云云。

    我用沉默来应付“讨论”，被迫再三，我说我根本不懂理论。最后忍无可忍，我就说：要真正讨论，你们首先得恢复我的自由，在狱卒和囚徒之间根本不能进行任何讨论。到这时候，“学者们”又得让位给另一类型的“专家”了。他们要我站起来，但是我根本站不起，那末扶着桌子也得站；倒下来还得站。一个“专家”用仅有的一个问题向我追迫：“陈其昌住在哪里？”他说，只要我回答了这个问题，立即可以回到笼子里去睡觉，再若根据我的回答，他们真能捉到陈其昌我可以“立即自由”。我当然不说，人们就像疯狗似的向我直吠：“陈其昌在哪里住？”“陈其昌在哪里住？”“说！”“说！”“说不说？！”……这样的问句，单调地，不变地，厉声地可时而又和悦地重复着。几个大汉在我前后左右来回，詈骂着，怒视着，时时捋袖握拳作欲“做”状，而每次真到动手的边沿时，总有一个装成“朋友”的人出来干涉，搁开“粗人”，同时劝我“合作”。此计又穷，人们跟着就再玩一个花样：忽然间，一个家伙从隔壁房里进来，用大声的“耳语”问那个领袖模样的人：“要不要把陈其昌带进来？”那人闻言，故作思索状，摇摇头，然后对我说：“陈其昌早已请进来了，我们问你地址，不过想给你一个试验，看你是否有悔过的诚意。”可是花样玩得太笨拙，连孩子都骗不倒的……这样，时间一分钟一分钟地熬过去，文武场面间歇地排演着，一直延续了两个白天和一个半的黑夜！中间除了带去小便数次之外，放回笼子里躺下的时间一共不会超过几个小时。

    第二个夜间，我早已成了个半死人，昏昏地躺在木笼的地板上，打手又来“弄”我出去。那个操陕西口音的“老朋友”在等着我。他说，他们很失望，费了这么大的力气却终于不能把我从“陷坑”里救出来。他们已经尽了一切力量，没有办法了，只好送我到南京去。临走，他还以“老友”资格赠了几句话：他们对付政治犯的新办法是：不是政治的毁灭，便是肉体的毁灭。判几年徒刑，让人在监狱里坐吃“皇粮”，研究学问，期满出狱，再接再厉：这办法早已过时了，他叫我别再幻想有这样的优待！

    这几句“赠言”并不假，“资产阶级民主制度”确已“过时”了。斯大林和希特勒发明，由蒋介石抄袭的这套“科学的特务办法”，是愈来愈得势了。作为一个政治犯，确应十分清醒地懂得这一点，在那仅有的两者之中作一选择。入狱前我正接触到这个问题，老布尔什维克们在莫斯科审判中的奇怪表现问题。不料研究尚在开始，自身的经验却让我很快解透了这个思考上的谜。当时，偶尔想到托洛茨基那句非常沉痛的话：“纵使是布尔什维克也仍是血肉之躯”，竟让我不寒而栗起来。

    两名大汉押我上了京沪夜车，上了车就蒙蒙睡去，惊醒来已经是南京下关了。

    南京的第一个拘押机关是一所花园住宅。我被安置在一间陈设相当漂亮的房里，太困了，浑身是创痛，倒在一张沙发中闷睡。卫兵不打扰我，让我好好地休急了半天。午后一个穿黄呢军服的人进来看我，我等待着新的熬煎，可是并没有，他只问问我姓名、籍贯之类，走了。再过一会儿，我的一个真正“老朋友”来了，也穿着军装。我打起精神准备应付他的游说，可是出乎意料之外，他只是送我抽支烟，关照卫兵对我不得“怠慢”，又说我有什么要求可带口信给他之类，走了。最后一个穿中山装的人跑来，手里拿了一些卷宗，说，他看过了上海机关送来的报告，认为我封建道德观念太深。“其实”，他说，“说出朋友的地址，让他们一起重新做人，乃是最最道德的。”他希望我好好考虑。我说我根本不知道什么机关地址，他便冷笑笑，叹口气，一再地说：“可惜，可惜！”走了。

    接着是两个卫兵一个特务将我押上了汽车。驰过南京市区，出了城门，车子在乡间的公路上走。我被一兵一特务挟持着坐在后座，特务手里擎着手枪，我上了手铐。没有人说话，各人的脸色很严肃，两边是少见人烟的田野。车子疾驰着。我忽然想到，一会儿车子停下来，我被推下车，一粒子弹从我后脑壳上射入，生命就此完结了。好，这么着也痛快，少受多少折磨，心里倒是很平静的。

    但是事情并不照我想像发生，大约坐了点把钟的汽车，我被锁在与首都反省院毗连的秘密拘留所里了。

    这是一个幽静的小庭院。围着天井，新盖的十间独人监房。房间小得出奇，仅容一床一便桶。宽不能伸展两臂，长不及五步。墙壁与天花板洁白如雪，几个钟头住下来，两只眼睛仿佛给照耀得很不舒服了。床上空无所有，跟一般的监狱不同；这里的“公家”完全不发什么东西。你穿什么衣裳进来，就应用这些衣裳吧。寒暖不分，昼夜一律。我入狱时是春末夏初，中经盛暑与清秋，在初冬时候出来，而白天穿的与晚上盖的始终不变是件单西装，这种待遇，当为古今中外所未有的。（也许斯大林和希特勒的特殊监狱有此前例。）这里绝对不许与外界通消息，因此谈不上让家人来供应这些东西。所以一切是让你“自生自灭”。我曾经向狱卒要求发一件棉军衣。回答是：“你要什么都可以，只要你肯答应上面对你的要求。”这个所谓要求，当指变节而言。他们的科学方法真是无所不用其极的，连大自然的气候变化都被利用来当作迫害的武器。这儿不同普通监房，房门外并无看守的不断监视。狱卒只在换班时跑进“庭院”来，核对无误后，他们便立即退出，让班长锁上外铁闸，看守只在铁闸外遥望。这并非优待，却也是“科学方法”之一。因为如此做法，被囚者与狱卒之间永远不会发生亲密关系。自来发生于普通监狱中的私信传递，这样就永远不能在此地发生了。

    这儿根本见不到人，连狰狞的狱卒都看不见。各个小房间原本客满了的，但相互间无法接触。（也不敢接触，谁知道隔壁住的是谁？）非但看不见人影，而且听不到声音。院子里是太静了，太寂寞了。人们是多么的渴望看见一点生命！听到一点声音呀！孤独和寂寞确实是能够咬嚼灵魂的，这味儿如果不是长年累月地在那里经历过的决然想像不出来。你不可能日日夜夜地睡，有太多的时间让你醒着；你也不可能老闭上眼，睁了眼就不能不看见东西；可是你看见的只是白茫茫的一片，耀眼的、单调的，带着威胁的。这惨白的空虚会教你在生理上色盲，在心理上疯狂。醒着，你得思想，但是没有书籍，没有纸笔，没有人与事为之联接的遐想，犹之乎是一只失去了桨和舵、帆和篷，随着水势在中流回旋的小舟，终于会无助、痛苦而沉没的。何况，处在那个境地中，无尽的孤寂的时刻，事实上孕藏着最险恶的风暴，可怖的锻炼随时可以来临，结束你这连时间迈步的声音都能听见的“清静”。死不难，难忍的是经常笼罩着的欲来不来的待审的气氛；苦刑的痛楚也有极限，可是行将以苦刑来中断的无休止的“静寂”，却会使人的神经痛苦得炸裂。

    我曾经要求过发本书看看，不论什么书都好。看守的客气而带笑地回答道：“你不应该看书，应该多想想，想通了，可以要求上面来谈话。”

    专家们的“科学”真是厉害，我逐渐明白了，这是他们对待不屈的革命者的第二个方法：神经战，或可名之曰“冷战”，虽然在那时，邱吉尔先生（或许是李普曼先生吧？）还不曾发明这个名词。事情原来是这样的：当一个革命者被这个“科学机关”（它的正式名字为“中央党部组织部调查统计局”）捉到后，先由“行动组织”，给你三斧头（不分昼夜的疲劳拷问），如果你给砍倒了，那末“自首”手续就算办理完成，此时，再看你转变的真实程度，决定你的处分。如果你供了机关，因此又捉到了你的同党，你可能立即“自由”了，这即是说，继续在他们的监视之下，放你出狱（有的就此做了特务）。如果你是“转变”了，但专家们认为你尚有问题，那就送你到反省院去，去受六个月一期的“洗脑”工作。倘若你不曾在三斧头热战下面倒下来，那末他们便把你移交到南京的最高机关，放进秘密监房内，充作第二步试炼神经忍受力的对象。这个冷战时期是没有一定的，而结果则不外乎二种：1，送入反省院（不一定在你“转变”之后）;2，自己死亡或被专家们秘密消灭。直接由这地方释放出去的，在平常时期，那是根本没有的事。

    我被放进实验室大约一个月之后，才第一次把我叫出去。气氛是布置得很严重的，两个武装的家伙押了我走过了走廊，进了一间讯问室，这儿有几个穿中山装的特工先在着，他们或立或坐，对我装出各种不同的表情：怒目的、微笑的、不理不睬的、或假意关切的。押解的叫我坐了，等着，说主问的人还不曾来。我紧张地等着，等待着可能发生的种种迫害。大约等了将近半小时吧，一个大员到了。空气突然紧张起来。特工们诸多作状，仿佛要从事一项庄严的祭献似的。大员坐定，我被“请”到他的面前。他装模作样地翻了一下卷宗，接着就按照了上海送来的报告，问了我姓名、年龄、籍贯之后，再问我有没有“新的话”想说。我说没有，他竟宣布“退堂”，就叫看守的押我回去，再去想想这种虎头蛇尾的儿戏审问，我猜不透是由于特务工作的腐化呢，还是神经战中应有的节目之一。多半是二者兼有的吧。

    一搁又是二月，有一天，一个高级人员来查监房，我乘机向他提出要求，要求把我移送到法院或宪兵司令部去受正式审判。这个家伙非常客气，问了姓名，还特别叫随员记下来，说很快就会答复。同日下午，我被提出去了，提到一间空无所有的房间里。两个特工除去了我的外衣，拉住了我的手，另外一个用扎实的一束藤条抽我的背，抽到我衬衫破烂，皮开血出。这样，他们算是答复了我愿受审判的要求。我一直仆卧在床上好几天。

    冷战中另一个小变化是我被“优待”了，忽然被调进了一个三人合住的监房。这儿原来住的两个人，一个是东北义勇军领袖王德邻的参谋长，记得是姓孔的。据他说，他被派到南京来向中央请示，因为不清楚这里的派系关系，和军统的人有了接触，中统吃了醋，一怒便把这个军人抓了来，不问不闻地关在暗牢里已有好几个月了。另一个是河南拳师，后来才知道他本是中统一个大头子的保镖，为了点小错误而受惩戒的。

    我自然不明白突然被“优待”的原因，但不管怎样，生活在真空中几个月之后，忽而又跟有血有肉的人住在一起，也不管这些人是牛鬼蛇神，精神上总是愉快了些。那个姓孔的军人是基督徒，相当虔诚的，年纪也不小了，所以是非常感性的，老是怀念着东北长白山森林中的家小。他痛苦异常，悲愤难诉，终日只好向上帝祈祷。晚上，临睡前在幽黑中他的祷告就最长，最恳切，也最动人。在祈祷终了时，他总要用几句话给同室的二位难友代祷下：“天上的父，愿你饶恕那些迫害我们的人的罪，愿你早日替我们作见证，证明我们的清白，让我们早早自由，跟我们的亲人团圆，父呀！……”这个军人每次说到这里，总是涕泪交流，硬咽不能成声。“亚门”之后，谁也不再说话，默默地躺下了，我是无神论者，平素更厌恶这类感情泛滥的，矫揉造作的哀鸣；但处在那种情形下，我不讳言，情绪也会被他搅动，弄得我不安静。

    最初，我怀疑那个军人是伪装的，晚祷也属于神经战的“科学方法”之一。不过不久之后，我知道他确实是东北的抗日义勇军首领，他的祷告是由衷的；因为那个拳教师，每天都要被提出去一次（时间平均是一两小时），忽然有一晚良心发现，向老孔和我坦白了。他说，他们命令他做工作，要探取孔和我的真实底细，最主要是要探出我上海的有关地址。上面答应他，如果他的工作有了成绩，可以早日恢复自由的。“但是”，拳师说，“我不愿意给他们再干那些伤天害理的事。我给人家卖过命，可是犯了点点小错（他没说是什么错误），今天人家就这样待我。我不给他们干了，得给孩子们积积德！”

    “优待”没有结果，我又给调回了独人监。这儿依旧是大沙漠中似的惨白和空虚，无休无止的寂静咬嚼着人的灵魂。此一情形，一直要到八一三沪战发生，而且战事日益趋于逆转的时候，才有了一些改变。在中间时期，这庭院里只有过两次声音打破了那特有的空寂。一次是半夜，听见有不少厚重的皮鞋脚从远远的走廊过来，愈来愈近，终于打开了庭院的铁闸，进来了这情形是不寻常的，因为平时狱卒的换岗无此严重：皮鞋声中，还间杂了铁器的碰击声。我坐了起来，准备着。可是那群人过了我的房门，在最后一间小号子前停下来，开锁，拔铁门，跟着传来了一句严厉而低沉的命令：“出来！”然后是可怕的静寂，我想像得出那双方紧张的对峙。一会儿，有人用激动的声音问：“干什么？”“出来！”再度命令。“我不，我不出去，要出去也得明天！”这是东北口音，语音中听得出恐惧，激动和愤恨。“出来吧，没有事，给你换一个地方。”命令者这回改变点口气，哄着。接着又是一阵可怕的寂静。然后是混杂的纠缠声，沉重的敲击声，拉扯声，杂沓的皮鞋声，经过我门口，出了铁闸，消失于长廊中；这儿又回复了无休无止的黑暗的空寂。

    另一次也在深夜里，声音发生于我住房的左隔壁。那是突然起来的，有人拼命地打门，大声哭喊着。看守们立即从外面进来了。人们对他始而吆喝，继而恐吓，最后殴打，可是怎么也制止不了这个人的哭喊与吵嚷。原来他是疯了。特工们用尽了种种方法终于拿大绳子将他捆绑了，随他闹去。疯子尽哭尽嚷，一刻不停地叫喊着一个女性的名字。声音从宏亮喊到嘎哑，从嘎哑变成裂塞。如此继续到次日午后，这个不幸者才像只死猪似的被抬了出去。这儿又恢复了无休无止的惨白的空寂。

    “七七”事变我毫不知道。等到八月十几号，有三架飞机在我们头上飞过，跟着响起了高射炮，我们这才知道大局已经变了。自然我们不知道是怎样的变化，日本帝国主义者业已发动了战争却是无疑的。那天我感觉到兴奋、激动。不管战事将怎样发展，而我亲受的那种紧张而孤寂的神经战争，多半会告个结束了吧。或者会成为国民党战败时泄愤的无数祭品之一；或者可以安然出狱了。自从南京上空空战以后，我们小庭院里的气氛也多少不同，首先，看守的不再那么严肃而冰冷了。有时也会跟我们谈上两句话。在开饭或拿便桶的时候偶尔也会两房同开，让那些相隔一墙而老死不相往来的难友见见面，甚至谈谈天。看守出去时，难友们站在门洞上，居然也敢于高声叫应了。

    此时我才知道我的邻居是王绍鏊，中国民主促进会的领袖。解放后的人民政府中曾经担任了财政部次长的。这位老人精神颇好，在号子里经常用太极拳来消磨时间，在“电话”中我们谈得相当投机。大约在八月二十日左右他就被开释了，出去后他替我捎了个信给我的妻子，以后我们还保持了友谊。在所谓民主派的诸领袖中，我多少认识一些人，其中多数是投机的政客型人物，做官很是内行，革命却非所宜。王绍鏊这老头子倒是不同的，他骨头硬，不随声附和；虽然他的思想并不清楚，例如主张什么“教育权”与“劳动权”为革命二大纲领之类。

    有一件奇事发生了。某日下午，从反省院的长廊里传来了震动屋宇的口号呼喊声，喊声很齐整，是由一人领喊，众人随呼的，所以听得很分明：“蒋委员长（或者是主席？我记不很清楚了）万岁！”“三民主义万岁！”“国民党万岁！”……我猜想不出是什么回事。同时，又听见一个尖锐激越的声音在演说。这个演说声音也就是领喊口号的。演说和叫喊延续了几小时。乘看守进来换班之机，我打听了一下底细。据告：那是中共代表周恩来前来演说，对反省人（亦即周恩来的同志们）宣布共产党的新路线，我此时仔细再听，辨出来了，那个尖锐激越的声音确是属于我的老朋友的。我原知道共产党的新路线；而在长期的革命活动中，也知道有所谓“策略上的权变”，但是此情此景的表演，对我这个“教条气味”较重的革命者说来，总觉得是离奇而难信的，我实在不能相信我自己的听觉了。

    此事过后不久，反省院的人全体开释了。就是拘押在我们这个小庭院中的人，也陆续放出去了。我期待着自己命运的转变。约莫在八月底，“上面”终于记起了我，派了两个穿黄呢中山装的人来同我谈话，要我发一个拥护蒋委员长与国民党的声明便可出狱。我拒绝这样做，却声明坚决拥护抗日战争甚至拥护国民党领导的抗日战争，但不能放弃自己对其他种种问题的看法。谈话继续了几个钟头，情形有点像小菜场上的讨价还价。可终于没有成交。我被押回监房。临走时，那两个穿中山装的对我说：“这是你自己不愿意出去，不是我们不放你，以后可别怪我们啦。”

    这样度过了九月，度过了十月，又度过了十一月的大半个月，我仍被单独拘禁着。小庭院里的犯人，进来了又出去，成分从抗日分子变成了形形色色的汉奸。我这个“自己不愿意出去”的人仍旧被拘禁着。战争显然很不利于中国方面的，从侵入南京上空的敌机的越来越猖狂上看得出来。燕子矶（我们住的地方）仿佛是日机空袭南京的必经之道，每次总好像飞过我们头顶才听见爆炸声的。最初，国民党尚有飞机起来拦截，在我们的上空进行了儿次空战，可是后来便不见有中国方面的飞机了，日本飞机自由地进出于首都天空，一来总是整日不去，老在我们头顶盘旋。炮弹的碎片曾经落在我们的小庭院里，重量炸弹也不时在我们这所大建筑的周围爆发；可是我们没有权利避难。空袭警报一响，看守在铁闸上加了锁，逃入防空壕，将我们这些囚徒交给敌机安排。我起初有点恐俱，不久也就惯了，反正是这么回事，索性从铁窗上欣赏敌机的表演与高射炮火在天空中绘成的花朵。

    将近十一月底，南京政府的解体已能在我们这个小天地里看出来。监房中一切日常的规矩全没有了。有时，看守上了班，到应该接班时竟会没有人来替代：不少看守兵都开了小差，逃难去了。当我出狱的前二天，庭院中的客人只剩了我和一个姓金的汉奸嫌疑犯。我们吃着从附近乡下人家包来的伙食，因为厨房都已不在。天空中不再有很多飞机，隆隆的大炮声却越听越近，我相信日帝军队已离南京不远。次日，那个汉奸开释了，我变成了监狱中的“硕果”。再次日，记得是一九三七年的十一月二十八日，大约在日军正式开进南京的十二天之前，我终于也得到了自由。惟一的看守——我至今记得他的名字叫王顺林，把我开出去，他说：“什么人都走了，我也要逃难，你出去吧。”我对他说，进来时，我有一只表，还有几块钱，被封存在科里的，要他去给我找来。他一听却笑了，笑我这只“井底之蛙”，完全不清楚外面的实情。“哪儿还有这些呀？”他说，“人都逃光了，什么都给带走了。快逃命吧。”可是我怎样逃法呢？人地生疏，不名一文，而且在寒冷天气，身上只挂着一件烂成布条的衬衣，再加上一件西装上褂。不饿死也会冻死的。这位王看守从自己口袋里摸出两块钱来送给我，让我可以到南京城里去找朋友。

    我就这样跨出了那个“科学的”人间活地狱，踏入了我生命历程中的又一阶段。

    不过在结束这一章之前，有一件事还应该提一提，那就是：当时以中共驻京办事处主任名义住在南京的叶剑英，曾为我的出狱奔走了一两天。这是我出狱后朋友们告诉我的，事情大约发生在那一年的九十月间。当时在狱的托派全体恢复自由了。陈独秀、彭述之等从司法监狱出来，郑超麟、何资深等走出了军人监狱。可是大家不见我的踪迹，甚至连半点音讯都听不到。独秀托人去问了中统（即所谓CC团）的负责人，回说并无此人。罗汉同志那时也到了南京（他正在宜兴的陶器学校当教员）闻说此事，便想请叶剑英帮忙。这作法原本很天真（非常符合于罗汉精神的），谁知叶剑英竟也答应了。二人坐了汽车，找遍了南京半公开的特务机关，一连找了两天，回答都是一样：“根本没有这个人。”因此，朋友们都认为我已完蛋，已被国民党秘密处死。

    今天我提起这段故事，丝毫不是为了夸示我的“重要性”，仿佛现今中共的一位元帅，曾经为我的出狱奔走过的。绝对不是，我不会如此无聊。所以要提及者，只想说明我以前屡次说过的一个看法，即：中共党员对于托派关系，并非一贯敌对，亦非一致敌对的。站在斯大林主义的立场上，他们当然要反对托派，但只有少数人弄清楚双方意见因而自觉地站在斯方。只有极少数如陈绍禹一派，才把反托作为重要的政治资本。很多人并不看重这斗争，把它当作主要是苏联内部的事。在老一辈的共产党人中，多数还不会认真相信斯大林一手捏造的加于托派的荒唐罪名，他们始终相信托派仍是共产主义营垒中的革命者。叶剑英当时仍对罗汉以老友相待，井偕同着去营救另一个托派，我们不能不作如是解释的。

[1] 上海亚东图书馆，一九一三年才在上海开办，至一九五二年关闭，才四十年。但汪孟邹在芜湖曾经营科学图书馆，清末就开始了。亚东成立后，芜湖的店仍存在，直到一九三七年芜湖沦陷为止。这个芜湖书店是辛亥革命安徽革命运动的个据点。陈仲甫住在那里，《安徽俗话报》旋是在这个店内办的。——校者注


抗战初期的陈独秀

抗战初期的陈独秀

    凭了二十二块钱（在南京城中幸运地从国华同志的一个朋友那里又借到了二十元），如何在这兵荒马乱，天寒地冻，而且不再有正常交通的情况中，由南京到徐州，复经郑州抵达了武汉，那半个月中的非常经历，说起来真是一个动人的故事。濒于乞丐的难民滋味，我总算也尝过了。那一段旅程中的所见所闻，实在又充分暴露了国民党此时领导抗战的反动措施，以及一切可悲的后果。把这些事详尽地描绘，并非没有意义。可惜谈起来话长，同时比我更有资格的人早经写过这类文字，我这儿就此从略了。

    重临这阔别了十年的武汉，记得已是十二月中旬。在武汉的报纸上，我看到了唐生智如何放弃了那“誓共存亡”的南京，日本军阀如何实行了野蛮的屠城。不过这些大事虽然值得注意，却没有我个人的问题来得迫切。因为集中在武汉的朋友虽然多，但不知道任何一个确实地址。马路上及江轮渡口去碰了两日运气，没有半点收获。在大智门车站里挨过了两个夜，身上连买烧饼吃的钱都没有了。第三天早晨，在铁路边的旧货摊上卖去了我惟一的财产——一只来路货搪瓷的漱口杯，得洋数毫，预备渡江到武昌落伽山去，寻找一个在武大当教授的旧同学。这个人虽是我的同学兼同乡，只因我平素鄙薄其为人，雅不愿向他求助。此时冻馁难忍，也只好去告急一回了。渡了江，在一家小面馆里吃阳春面，却意外地遇见了老友李仲三，这一喜真是非同小可。它不但免去了我一次尴尬的求乞，而且使我真正脱出了厄运，让我结束了几个月来生平最坎坷狼狈的一段路程。

    饱餐之后，仲三给我买了棉衣，下午就一同到了独秀家，晚上便在他家里住下了。在那里住了十几天，畅谈了种种问题。关于这一切，那是值得详记的。

    独秀比我早出狱三个月。在将出狱未出狱之时，他对于抗战便起草了七条根本意见。（因为手头没有文献，没法记得内容）出来后，他送给上海的托派朋友们看，并未获得全部同意。此时罗汉到了南京，一看意见，完全拥护，且以为应以此作为纲领，不分是否托派，广泛地团结一些人。首先，他（罗汉）以为可向中共提出，寻求合作。独秀知道罗汉这个主张，但并未予以鼓励，罗汉却独自个行动起来了。他跟叶剑英谈了，叶自然作不得主，不过赞成他这样做，并主张他亲赴延安，与毛泽东面洽，罗汉于是动了身，前往西安，住在他的另一老友，当时中共驻西安办事处主任林伯渠那里，受他们的招待。同时，林伯渠将罗汉所携的独秀意见及罗汉自己主张的合作提议，专差送给了延安。过了几时，毛泽东的答复来了，大意是：让陈独秀承认过去错误，公开声明反对托派，欢迎一起工作。这样的答复，好好先生的罗汉虽然天真，也知道独秀决不接受的。扫了兴，他离开了西安。罗汉的此一行动不但使独秀生气，而且引起了上海托派临时领导机关的怒斥。罗汉便默默地回到宜兴去教他的陶器制造法了。

    独秀当时非常不满意上海的托派组织，他觉得宗派的做法没有出路，因此他决定不回上海，往武汉去了。本来，在沪战结束，国民党军队在京沪线溃败以后，武汉早已成了政治军事的中心以及群众运动的新的策源地。由抗战激起来的种种社会力量与政治流派，纷纷汇集在这里。独秀此时虽然是孤单一人，但他在群众中的声望很大，任何政派都还不得不注意这个革命老人。在我抵达武汉以前，独秀曾被邀请在青年会做过两次公开演说，据说听众非常拥挤，在会上他阐明个人的而非托派的抗日主张——这在大体上就是他在南京时提出的纲领。

    那个纲领和两篇报上揭载的演讲稿，是在作客的第二天拿出来给我看的。在第一天为了让我能养息精神，他不愿意提起那些正经事。我们只是随便聊天，主要是谈谈各自在南京的生活，那天晚上，我记得，他还很不平常地要太太特备了三四味可口的菜，非常随俗地款待我这个睽违了六年有余的同志。

    独秀那时住的是一所颇具庭园风味的旧式平屋。屋主是一个桂系军人，独秀只付点象征房租。老人其时身体很好，起身早，在监狱里养成了来往踱步习惯，他出来后仍旧坚持着，每早晨就在屋前荒芜的园子里溜步。便是在这样的散步中，他和我于次晨开始了“正式的”谈话。话一开头，他就怒气勃勃地攻击上海的领导机关。（这个新临委是当彭述之等由京返沪后，在一次积极分子会议上产生的，事实上就是于陈其昌、寒君等之外，加入彭述之与刘家良当临委罢了。）说他们只会背老托的文章，于实际的政治斗争一无所知。讲到最激动时，他甚至说，今后他再不属于任何党派，陈独秀只代表陈独秀个人，至于谁是朋友，谁是敌人，得在新斗争的分分合合中决定了。我对他的攻击、牢骚与宣布，无法插上一句嘴。因为长期脱离了运动，对各方面的意见都不知道。我表示，希望先看看最近的东西。于是回进他的书房里，他拣出了自己的对于抗战根本态度的提纲，连同二篇演讲词来给我。上海方面的意见，他说寄来过，可没有保存。大概是一怒之下，扔进字纸簏了。读了他的意见，我不能同意，觉得除了一般的拥护抗日之外，我们特殊的立场完全不曾提到。不过我们没有立即进行讨论，我还准备多看看各方面的言论。就在那个上午，我要他考虑一个可能：是否可以在武汉创办一种刊物。对于这项提议，他立即与坚决地否定了。他认为：不但无可能而且无必要。他告诉我，旧的一套工作方法得抛弃，今后如果还想在中国的政治斗争中起若干作用，必须采取新的方法，走新的途径。我问他什么是新的方法，他只说他想过了，慢慢谈吧。

    以后，我们几乎把所有的上午都消磨在那个破败的小园里。海阔天空地谈论一切问题：从他的文字学谈到老托的俄革史（这是他随身带着的惟一外文书），从南京的监狱生活谈到莫斯科审判，从中国托派谈到第四国际，从抗战前途谈到未来战争的远景……我们不辩论，不争持，只是各述所见；而在大多数的场合中，都是他说我听，并不采取交换方式。这样逐渐地，我终于知道了他此时对各个当前问题的根本立场。首先他嘲笑那种天真的看法：从抗战中可产生革命。“皮之不存，毛将焉附？”他说，抗战失败的结果是丧失了工业城市，溃散了无产阶级。如果战争延长，西南一带在美国支援下，可能发展点新工业，但远不足以抵偿东南沿海的损失；因此，在抗战中，他以为决不可能爆发我们所想像的革命，更不能以我们所设想的方式爆发出来。当然，战争给民众——特别给农民——带来了日益不可忍受的压迫与痛苦，而这些痛苦会造成骚动的，可是只要国民党一天抗日，这些骚动便不可能生长成打倒国民党统治的革命。将来，变化是多的，城市与乡村的不满也将日益增长，可是谁能领导这些运动呢？据他想，只有那些主张民主和自由，同时又拥有武装实力的党派。因此，旧的一套靠文字在工人中宣传，借此组织起来，实行革命的老想法，必须抛弃。惟一可行的办法是一方面以自由及民主的宽广政纲去团结反国而又不阿共的政治流派，另一力面则积极跑进抗日的武装队伍去，为未来任何变化预先取得有利于革命的可靠保证。

    独秀极度不满意上海的组织，小部分由于对人的私怨（主要是彭述之，在南京监狱中，二人关系弄得非常坏），大部分却因为上海的人不能看到像他所看到的事和理。从他那时的意见中，据我看，尚未达到与托派有根本分歧，更不曾根本反对列宁思想。相反，他那时经常提到列宁；认为列宁的最了不得的地方就是不被马克思主义的现成公式所束缚，在不同的时间和环境大胆地决定不同的政治口号和斗争方法。因此，在那一时期，他和上海一些人的差异，只在于政策方面，而非关于社会主义革命的基本立场。他最最痛恶上海作风的，就是继续坐在租界的亭子间里喊抗战，没有在实际行动上跨前一步，没有郑重地投身于政治的乃至军事的斗争。不论任何时候，任何条件，总是将革命之所有能事归结于办一张可怜的报纸。无怪他听到我提议创办刊物，便痛心疾首地以为不必了。

    对于独秀的议论，我并不赞成，但他关于工作方面的意见，我觉得颇值得注意。诚如托洛茨基所说，独秀是一个“敏锐的观察家”，同时具体地懂得政治斗争是怎么回事。这个优点，便是在他当时对我叙述的意见中，也就清楚地可以感觉到。在热烈沸腾的抗日怒潮中，我们绝不该再以背诵“教条”为能事，必须设法实实在在地投身进去，积极地起作用。这一层是不待独秀提出我就痛感到的。但是我绝不能同意他把我们的政纲降低到争“自由与民主”，不赞成他与各个所谓“民主政派”联络的方针，也不同意他抗战中不能引发革命的悲观估计。我认为他的寻求新的斗争方法是对的，但同时得注重办报，以此作为组党中心。我特别向他提出列宁的基本思想（正因为他此时常常想到列宁）:“党报乃党的组织者”，如果没有党，则一切政治的与军事的工作都将如断线风筝。我们这不足道的力量，定将散失在抗战的大海中了。他自然懂得这个道理，所以不能在根本上反对我的看法；不过他说：目前最根本与最迫切的问题并非该不该办报与办党，而在于：是否我们懂得事实上而非空言上参加抗战，是否懂得只有这样的参加才能让我们真正地办报和办党。据他看，上海朋友的做法决不会从空口说白话前进半步，他们离实际的抗战相去十万八千里，因之，根本也无法办好报，更不能办起党。

    谈了几天，问题仿佛只关于如何工作了。其实潜伏在底里的，他和我之间，关于社会主义革命的基本想法，此时早就存在。（无产阶级专政和民主的争论，几年前我们早已展开在《火花》上），不过当时他大概不愿意重提那些争论，所以竭力避免谈到它们，同时偶尔牵涉到它们，他总似乎还保持着传统意见。陈独秀的此一态度一直维持到德苏协定（一九三九年八月）以前。在一九三八年下半年，陈其昌绕道香港，到四川江津去访问独秀，那时他对根本问题（即马克思列宁主义的基本论点）仍未采取公开反对态度，照他后来自己的话说：尚在“深思熟虑中”。故他托请其昌转寄给墨西哥托洛茨基的信上，所持态度仍与他一九三七年岁末与我所谈者一样：即主张中国托派必须尽一切力量去实际参加抗日，盖不如此便无从谈起其他任何的革命行动。德苏协定使独秀思想在很大程度内作了最后的转变。这个转变如果用现成的名字，简单地说，便是从布尔什维克主义退回到了考茨基主义。不过那些都是后话（胜利后，何资深来到上海，曾将独秀有关此一思想的论文和通信，以小册子形式出版，名为《陈独秀的最后论文和书信》）。我将在最后一章里再谈它们。

    在独秀家里住到将近半个月时，濮德志从安庆来了。我们还是在龙华警备司令部（一九三一年）里分了手的。睽违了足足六个年头。在此期中，我们彼此都是两次入狱与两次出狱了。他的第二次入狱和获释均与独秀同时，和老人在南京监狱里共度了亲密的四年。六年不见，我发觉他外表上还是那个样子：“小濮仍旧是小濮”。他童年就去了日本，爱好戏剧，南国社旧人，故性格是艺术家型的，从来给人的印象往往是轻些、浮些；但是此次再相见，多半是由于独秀的熏陶吧，我觉得他深厚得多了。他在八月间出了狱，回怀宁老家去养息了一个时期，此时健康恢复，便前来武汉找寻老朋友。独秀很喜欢“小濮”的到来，自从有了这个活泼而热情的朋友参加，我们的谈话就更有风趣，独秀的神情也更见其明快与生动。“小濮”与我搬到我的一个老友吴甲原那里去住，因为他无眷属，起居上方便些。不过白天的时光仍多数耗在独秀家里，如果我们不去，老人便来找我们。我们三个人有时一同上小饭店，有时则在马路上闲荡。此时所谈，不再关于基本看法，而集中于如何实际参加军队以及如何与其他的政派接触了。“小濮”在基本问题的看法上接近于我，他颇不满于独秀的“降低政纲论”。（小濮的笔名为“西流”，他与独秀间关于根本问题的歧见，见《最后论文和书信》中独秀给他的信。）对于老人在汉口青年会中所作的二篇演说，曾讥之为“可耻的灰色”。不过谈到工作方法，他也和我一样，深受独秀那种“实干态度”所影响。

    独秀的工作态度当然不会仅限于空谈。凭了他的地位和关系，很快便开始了具体的接触。原属宋哲元部下的陆军第一百二十旅，“卢沟桥事件”爆发时正在该地驻防，直接与日本军队开了第一枪的吉星文团，便属于该旅所辖。旅长何基沣，其时已被擢升为一七九师师长；因作战“挂彩”，在汉口养伤。这个军人很不平常，据独秀说，他无任何不良嗜好，无粗犷气更没有虚矫的架子。夫妇俩住在一个厢房楼里，连个勤务兵都不用。我因独秀关系和他见面时，他的创伤已愈，不久便要回到部队去，相谈之下，他予我的印象不坏。他坚决抗日，对国民党的领导感到异常痛心。半年来在华北的实际战斗，使他深深地懂得一点：不将军队的政治认识提高，无法有效地抗日，更无法取得胜利。因此，在养伤时期，他几乎读遍了汉口所能买到的有关乎抗日乃至一般社会科学的书籍。学习和思索的结果，他决心要从汉口邀请一些革命青年，去到他的部队里，为兵士们进行政治教育工作。在这样的探索中，他与独秀发生了关系。他们二人很谈得来，这军人对独秀执礼甚恭，待如师长。独秀这边当然也不会吹牛撒谎，说他后面有多大力量。据我的记忆，独秀当时和他的谈话中，总是非常坦白的，说明他与中共早无关系，甚至也不代表托派，他只是个人，他的几个朋友也只以个人资格和他发生关系，乃至进行工作。有我参加的几次谈话中，涉及的均是关于今后政治的方向问题。一个中心思想被确定下来，就是以有限度的土地改革来发动群众，借此增强军队力量，谋取抗日的胜利。“小濮”跟我初次与那军人见面之后，印象也不坏，但我们怀疑这种做法对革命究有什么好处。因为联络军人替军队做“姨太太工作”（北伐时人们普遍地以之称呼军中的政治工作）在一九二五——二七年的革命中干过不少，而它们的可悲的结果也很新鲜地留在记忆中。共产党与冯玉祥的一段恶姻缘，想起来更是亲切。在北京时，我亲眼看见了冯玉祥与李大钊的初恋，读过他有名的“五原誓师”的宣言；同时，我们曾经大卖力气，为冯氏在群众中做其“政治五作”，使大家相信他是“农民出身的革命军人”。可是在武汉，我又亲眼看见了他与蒋介石复合，压垮了武汉政府，同时会见了大批被冯玉祥用专车送来的政治工作者。这些人后来有不少成了反对派，在私交上与我相当亲密。我从他们口中，听到过数不清的关于冯玉祥貌诚挚而心叵测的事例。想到了这些，小濮与我不约而同地发生一个感想：今天我们面对的何基沣，安知不是一个较小型的冯玉祥，我们是否应该将冯玉祥的故事在更小的规模中重演一过？回得家来，我们便向独秀提出了这个疑问。独秀认为：我们毫无理由把目前的行动当成军事投机。“情形是根本不同的”，他说，“我们是穷光蛋，不是第三国际，没有任何东西可以让人家骗取。其次，我们进入他的军队目的虽然不在‘篡夺’，可也不一味希望他本人变成革命家。有过以前和军人打交道的经验，今后我们应该很清楚地懂得，我们在现存军队中的首要工作是兵士群众的教育，以及竭力造成群众的革命环境，即在辖区内尽可能发动土地改革运动，以便使军队同时革命化。最后，我认为何基沣本人不是冯玉祥式的狡猾之徒，可能会真心转向革命的；倘如此，则不难使这不小数量的武力置于我们的政治领导之下；如果不然，那末我们既然一开始就坦白地表明了自己的面目与行动方针，自不难进退随意，不可能遭受任何损害。”

    我同意老人的看法。不过在更进一步的态度上，他又和我们分歧了。依照我的想法，这工作如想顺利开展，必须通知上海的临委，让他们核准，并通盘决定工作步骤及调派工作人员：而独秀则由于讨厌上海的人，反对这样干，他认为让我们几个人干好了，待有成绩与需要时，再向上海要工作人员。此事不曾有一决定，因为事实上，计划尚未开始，就被意外地中断了。本来我们是什么都已准备好了的：小濮、我、另外一个姓马的河南青年（也是同志），将于二三日内随何基沣回到内黄的师部去，我算是秘书长，小濮仿佛是参谋（已记不真了）。平汉路车的票子都已到手，可是临动身的前夜，突然得到了通知，何基沣被免除师长职，“着毋庸回任”。据我们当时推测，多半是他和独秀的往还让国民党军统的特务侦知了，于是便先发制人。

    事情成了泡影，我们到军队去的梦想不曾实现。从此之后，也不再找到第二个机会，使我们能以实现它。终抗日之期，除了山东和广东，一些单零的托派同志（据我所知，在山东有王长耀同志等领导的一支游击队，结果被中共军从背后消灭；在广东中山，陈仲禧同志也曾从事军事斗争，结果他为日军所杀。）在这方面有过若干行动外，托派的整个组织确实不曾安置到军事斗争中去。这情形，在事后回溯中，我们应该承认为托派的一大缺憾。由于反对军事投机而惧怕作任何性质的军事活动，由于根本放弃军事活动而使自己处于抗战的主流之外，我们至少在今天应该承认是一大错误。

    二次世界大战后发生于多数落后国家中的群众运动所告诉我们的一个巨大教训乃是：在这日益反动与日益军事化的时代里，任何革命政党若想获得胜利离开了武装斗争便不可思议。诚然，在过去也是，如此列宁主义有别于各式改良主义的诸基本点之一，便是对武力之重要性的认识。不过时至今日，与资产阶级民主制的衰落成正比例这个认识是益增其重要性了。221

    就个人论，独秀对何基沣的判断也不曾错。此后我们和他便断绝了往来，不闻不问地过了许多年。再度听到这个名字是在一九四八年最出名的徐蚌战役中。中共军在此战役中所以能取得决定性的与非常漂亮的胜利，一个直接的造因乃是我们这位一度与之接触的军人的内应。他在一九四八年十一月八日与张克侠一同起义，致使黄伯韬兵团被围。目前他是中共的国防委员会的委员之一。

    与此军事图谋同时并进的，独秀正和第三党、救国会以及另一部分“民主人士”（我已记不起究竟是哪些人）相接触，企图组成一个联合战线，想在抗日阵营中独树一帜，不拥国，不阿共，以争取民主和自由为共同目标。这个酝酿在当时武汉是相当有力的。国民党的统治委实太不得民心了，以致不但工农和广大的城市小资产阶级，就是从来拥护国民党的一部分资产阶级，也都怨懑不平，日益采取了反对派态度。他们对延安发生了愈来愈多的期待。中共自然不会放过这个有利形势，于是或明或暗地在促成这联合战线。陈独秀此时以他特殊敏锐的政治感觉，确认为我们（他表面上否认托派，而言谈中却仍以托派自居的）必须参加此一运动，借以扩大我们的影响；打破我们自建的与人筑的围墙，且使这个普遍而真实的反国民党的群众运动不为斯大林党利用了去。我和小濮坚决反对他的看法，我们承认客观上有反国民党的群众存在，但我们以为要争取到这些群众，首先得打破他们对那几个所谓民主党派可能发生的幻想。要打破他们的幻想，我们必不可与他们缔结联盟，必须保持独立。在具体问题上尽管可以和他们采取共同行动，但在思想与政治上，我们却必须对他们进行批评，因此，我又提出了独立办报的意见。独秀为我们的反对非常生气。他觉得我太看重教条，太不懂实际政治，与上海的人竟是一丘之貉。他要我代表他去出席“四派会议”，我拒绝；改派小濮，小濮也不肯去。正在此时，罗汉到了武汉，问题才算解决了。

    罗汉自从在西安碰壁之后，回到了宜兴的陶器学校。不久，战争波及宜兴，他老人家不肯只身逃难，竟带了一大群学生同走。到了南京（在我出狱前），因根本找不到交通工具，他设法弄到了一些木排将男女老少搬了上去，储备些粮秣燃料，又不知从哪里搞来两支步枪，就此缓缓溯江而上，实行当年刘玄德式的移民。他的木筏队大约走了一个多月，历尽惊险，总算到达武汉。一到目的地，他的第一件大事是拿了两支步枪去找他的老友叶挺，要这位红色将军高价收买，借以安顿他带来的那批难民高足。叶挺对于这位已成“敌人”的老友是毫无办法的。他不能“收买”枪械，只好将它们呈缴到某一机构，同时却不得不给这个好心肠的罗汉弄钱，让他去安置孩子们。……

    罗汉和民主派名流们大多是旧相识，周旋起来比我适宜，但他气质上毕竟不是那一类人，性清又太朴实忠厚，到底不是“应对诸侯”的长才。因此，他只和其他派别的人碰过一两次头吧，就向独秀“告退”了。独秀于是想起当时住在长沙的高语罕，想招他前来担任这个工作，可是老高尚未来到，“民主派”与独秀的关系突然变了。独秀的整个计划垮了台。它和我们的军事图谋一样，未出娘胎就死了。不同的只是军事上的打击来自国民党，政治活动的阻碍则来自共产党。中共为了要阻遏托派政治影响的扩展，竟授意它的“民主派”盟友们立即割断与我们的来往，并且紧接着，在当时新创的汉口《新华日报》上，发动了一次无耻的、疯狂的对于托派与陈独秀个人的诬蔑运动。

    策划和主持那次诬蔑运动的，正是我们久违的旧相识——王明即陈绍禹其人。他此时从莫斯科回来，担任了中共对国民党的主要代表。

    让我趁着这个机会，来补述一下中共内部派系斗争的经过。我们知道，陈绍禹及其一系，是在一九三五年一月中共中央的遵义会议上，被推下了领导地位的。此后毛泽东一系的人掌握了党，直到全国胜利，以至于目前。但在遵义会议上，毛泽东对陈绍禹的胜利并非彻底与决定的，以后几年中仍旧是余波荡漾，回浪时生；即使时至今日（一九五七年——西），据我观察，这个斗争也还是潜在着。要明白陈绍禹势力之败而不灭，死而不僵，理由其实并不难找。陈绍禹是真正的斯大林派，他在克里姆林宫主人（不管是斯大林或赫鲁晓夫）的眼中，始终是最可信赖的代理人。而中共呢，即使在“民族主义的”毛泽东的领导之下，甚至即令在自己脚下已有强固基础的今天，也仍不能不诸多依赖苏联援助，因而不能不迎其所好的。这一微妙关系，说明了陈绍禹被清算而未被整肃，受批判而仍叨中委末座的原因。如其不然，他纵不成为高饶，也得踵武张国焘，因为他所犯的“错误或罪过”，即使照今天中共具有权威性的党史材料上（例如：《关于若干历史问题的决议》与《中国共产党的卅年》）的记载，也远超过高饶和张国焘的。

    国际派虽在遵义会议上受到打击，陈绍禹却仍在莫斯科当其国际代表。在那里，他仍是头等红人。根据李立三在最近中共八次大会上的发言，他在“王明同志的直接领导下工作了七年，好像过了七年小媳妇的生活，终日提心吊胆，谨小慎微，以免触怒，但还是不免经常受到斥责……”由此可以看出陈绍禹在“祖家”的不可一世！他坐在第三国际的高位上，将斯大林的意图和命令演成“理论”，写成俄语的大文章，并且登载在各国共产党的刊物上，他以中共的代言人自居，以斯大林的亲信自傲，借苏联对中共的援助以自重，仍保持着遥领中国革命的气势；中国的抗战发生后，他提出了一整套不同于毛泽东路线的主张，与之对抗，企图重新恢复他在中国党内的已失地位。我们迄今没有看到陈绍禹当时主张的文件，不过根据毛泽东一边的描述，那时的“王明路线”是：“第一次国内战争时期陈独秀右倾机会主义在新情况下的复活”。他们“错误地断定抗日战争的胜利必须依靠国民党，而且必然是国民党的胜利而不能是人民的胜利，断定国民党可以成为抗日战争的领导者，而否认共产党可以成为抗日战争的领导者，他们轻视共产党领导的游击战争在抗日战争中的作用，而幻想依靠国民党军队求得速胜。他们否认统一战线中的独立自主的革命方针，否认‘有团结有斗争，以斗争求团结’的革命方针，因而抹煞共产党和国民党在抗日战争中的原则分歧……要求八路军新四军完全统一于国民党军队……”；在行动上，陈绍禹等甚至“不经中央同意擅自发表了很多表示错误意见的宣言、决议和文章，并且拒绝中央的正确指示。他们的这种错误思想和行为，在一九三八年由王明同志在武汉负责的党的工作中，和一九四一年一月‘皖南事变’以前项英同志在新四军的工作中，曾经发生影响，因而妨碍了当时长江流域人民抗日战争的发展，并造成了在‘皖南事变’中新四军部队的失败。”[1]

    上述的“王明路线”，显然不曾获得胜利，在一九三七年的中共中央洛川会议，以及一九三八年十月的中共中央全体会议上，都受到了排斥。不过陈绍禹那时的克里姆林宫钦差大臣资格仍起了很大作用的。[2]其中之一便是在武汉发动反对“托陈取消派”的诬蔑运动。

    我初抵武汉时，陈绍禹还未曾来。主持当地办事处而暗中策划工作的，乃是董必武、秦邦宪。那时节，他们对托派的关系竟可说是友好的。罗汉是中共办事处的常客，不时在那里“大放厥词”，提出种种天真的建议，引得主人狼狈或欢笑。董必武对我的朋友彭彻三甚至还表示过愿意和独秀见见面，并且说，等周恩来到汉口后，希望那二人能够谈谈。这不仅是“中国式的客气与交情”，多少却也反映出中共当时并不曾决定把托派当成敌人来打。可是陈绍禹一到汉口，情形就立即改观了。与托派成员讲交情的场面立即结束。起初在暗中，随后在表面，一种针对托派，特别针对陈独秀个人的恶毒而大规模的诬蔑开始了。这运动据说是陈绍禹直接奉了莫斯科命令来进行的，为的要配合在全世界范围内斯大林反对一切左派革命者的运动，尤其要配合他在苏联内部疯狂地进行着的消灭整代老布尔什维克的罪行。在此运动的影响之下，一切惟中共马首是瞻的所谓民主派，当然急不可待地要斩断和托派分子的任何联系，并加人到群犬吠声的反托派的合唱队中去了。

    独秀与民主派共同行动的计划就这样地结束了，跟着他被逼进行了一场反诬蔑的战斗。不过当我离开武汉时，这场战斗尚未正式开始。我是在一九三八年二月间离开汉口的。所以要离开，首先是觉得无事可为，独秀的所谋都不成。其次是对于抗战和前途的种种看法，与独秀合不到一起，我发现在这方面我和“上海”接近得多——虽在某些工作方法上，我是赞成独秀的。最后经过了将近一载的困苦颠沛生活之后，非常思念妻儿，因此我决定走了，决定回到上海去，从事于秘密的敌后的抗战工作。独秀很不同意我走，主要理由是：回沪以后，又得按着从来方式工作，而此种工作，据老人形容，乃是：“三个月活动，三整年长监”，一定不会有其他结果的。可是我去志已定，无法挽留，他只好让我走，临走时他送了我三十元旅费，并约我至多半年后再到“大后方”来，和他一起打开更有效的工作出路。那时日军沿江而上，有进扑武汉之势，国民党政府已部分迁重庆，所有人均纷纷作撤退计。独秀准备入川，小濮准备去滇，罗汉拟赴湘，我则先走，独自经由湘粤取道香港，回到了“孤岛”上海。

    回到上海不久，汉口《新华日报》上由陈绍禹发动的反托反陈运动就“大张旗鼓”地展开了。详细情形我无法述说，因为我们始终不曾读到当时《新华日报》上的诬蔑文章。后来由独秀自己搜集由亚东图书馆付印的反对斯党诬蔑的小册子并没有附载那些诬蔑。现在已找不到那本小书，因此连答辩中所摘引的“罪状”也记不清了。搜索记忆，仿佛是说独秀经过唐有壬，曾经收受日本帝国主义者的金钱吧。总之，那“罪状”是非常荒唐的，构造得全无常识的，以致那些文章一发表，不但使独秀的朋友万分气愤，甚至那些素来不问政治的而有正义感的普通人士，更甚至某些亲共人士，都觉得诬陷得“太不成话”，纷纷表示惊骇和不平。陈绍禹在这件事情上，仿佛也充分暴露了为毛泽东所指责的“教条主义”，他没有认清楚一九三八年的汉口根本与当时的莫斯科不同，《新华日报》不可能起《真理报》的作用，不可能一手掩尽天下耳目，以莫须有罪名来评陷革命者的。其实陈绍禹在此事上的错误，和他在其他事情上的错误一样，原因均在于斯大林。我们知道，一九三八年是莫斯科冤狱发展到最高潮的一年。当陈独秀与中国托派在汉口横遭诬陷之时，正是布哈林、赖可夫等老布尔什维克在托洛茨基主义罪名下惨遭屠杀之日〔一九三八年三月〕。遵照斯大林主义的一贯作风，凡苏联与联共内部发生了什么事情，必须同时在全世界的共产党中“依样描绘”一番。陈绍禹不过是捧了莫斯科的葫芦在武汉作拙劣与愚蠢的临摹罢了。不过除此之外，陈绍禹（也包括斯大林）那时发动此一诬蔑，却尚怀有另一动机。当时我们因为不甚清楚中共内部的争论，故将诬蔑解释为中共整个奉命右倾时用以威吓下层左派的武器。这个解释，即使在今天看来仍旧有其正确性的。因为国共“再度合作”时，共产党内部确实存在过深厚的不满和广泛的惶惑。领导者为要镇压这些不满，故特预先捧出了这顶现成的大帽子。不过今天，我们从中共发表的文件中研究，则我们还应同时指出，这顶帽子又是陈绍禹曾有意为毛泽东预备的，目的在于重握党权。历史证明陈绍禹的企图不曾实现；但若当时陈系在党内斗争胜利，假定毛泽东刘少奇等被撵下了台的话，则此二人留在中共党史上的，多半是戴着“托陈匪党”的大帽子了，有如齐诺维也夫与布哈林等人的命运一样。自从一九三四年第一次莫斯科大冤狱开始，直至一九五三年斯大林死去为止，举凡共产党内的派系斗争，胜利者必自称马列嫡传，败北者总被斥为托派匪徒。“成王败寇”，已成定例。那次陈绍禹之所以抛出此块石头，目的原是想打中陈独秀与毛泽东二鸟的，不幸他在斗争中未能获胜，以致那块石头从半空中落下来，恰好打破了自己的头——被毛泽东套上了“陈独秀右倾机会主义在新的情况下复活”的帽子。陈绍禹还不曾连“托”的帽子也扣在头上，只表示他败得未算彻底罢了。

    那时中共反托的阴谋，甚至还企图延伸到当时处于日军大后方的上海。这个企图进行得更不光明，更加可耻。事情经过约略如下：李鸿章的孙子李国杰当了汉奸，做着招商局总办。给抗日的地下特务暗杀了。此事发生之后数日，上海当时由中共主持的日报——《译报》上，发表了一则新闻，说，李国杰被杀前，曾与托派彭述之同行云。这段阴险的记载具有两个显然的目的：l，企图捏造一个罪名：“托派与汉奸勾结”；2，然后可能由中共特务直接行动，或假手国民党特务来暗杀彭述之，借以“证实罪名”。为此，我们采取了对策，彭述之暂离寓所，以防被害，同时我们请了一位外籍律师乔维孝夫（他是被希特勒逐出来的德籍犹太人。我们所以要请他，因为中国籍的律师都不敢牵涉到“复杂的政治斗争”中）致函《译报》，提出抗议，要求更正。结果，那报纸仿佛“照登来函”，以此了结了这段卑鄙龌龊的反托神话。

＊　　　＊　　　 ＊

    回沪途中，在香港我初次见到了刘家良。他那时是临委委员，负责香港工作。一见面他就要我表明对陈独秀的态度，并提出了几个问题，叫我作是或否的答复。我似乎又遇见了反对派四派分裂时期的“敌对者”。在这样的情况中，任何谈话都是不可能的，加以我已买好了去上海的船票，因之话就根本没有谈下去，匆匆分别了。带着异样的心情，和陈仲禧同志走向中环的旅馆去。在路上，陈仲禧对我大大诉说他心中的郁结。他说，刘家良在香港的主要工作是划分什么“新人”与“老人”，自己以“新人”的中心自居，工作上对他和罗新等老人，采取了非常歧视的态度。我这时开始明白刘家良刚才与我谈话的神气，我是被列入“老朽”之列了。我劝仲禧不要太看重人家的歧视。我自来以为打破歧视（或称为“小组织”）的最好方法，就是自己别跟着也歧视人，别尽在新老或其他抽象与落后的标准上打圈子，把自己的注意提高到政治思想上，把目光投射在较远的利益上，那末无原则的分划与歧视便不攻自破。仲禧同志没有很高的文化修养，但是他非常善良的气质与长期实际斗争的经历，确能使他超越于狭小打算的。他送我上了船，互道珍重，可惜在他被日军杀死之前，我们不曾有机会再见一面。

    回到上海与其昌、国华等旧友重叙，确是平生快事。溯自一九三七年五月被解离沪，一九三八年二月绕道重来，其间相去未及一载，可是人事变迁之大，恐怕比平时的数十年犹有过之。上海成了孤岛，四郊围以大铁丝网，网外群丑跳梁，牛蛇乱舞，一个十足的鬼蜮世界。我个人的遭遇更是历尽劫数，出死入生，回忆起来像是一场噩梦。今日却居然又与故人晤对，不能不说是恍如隔世了。汪孟邹先生也非常为我的“生还”高兴，在书店里给我“接风”，邀了几位朋友共饮，其中也有彭述之与陈碧云夫妇。到沪数日，我的才及周岁的大女儿病故，生活又煎迫着，烦恼接踵而来。身体很差，我想休息一个时期。但事实却任何方面都不允许我这样做。为了生活，立即着手给书店翻译一本马尔劳的小说：《征服者》。同时，组织也需要我。临委改称为《斗争》的编委会，我被邀参加了。此后便开始了我个人生活上一个新的时期：较多量译作的一个时期。

    在十年反对派生活中，我非常厌烦了内部小派别的纠纷。在漫长而悠闲的监狱岁月里，让我回忆和反省了许多事。我毫不以所参加的事业有所追悔——这是我至今还认为完全应该的，因而迄今仍继续着这个事业；不过在形形式式的工作中，有若干事情的努力，我却每次想起都不免于隐隐心痛，其中之一便是为小派别而争取人的那种精力浪费。“把这些可贵的精力用以加深自己的研究与译述老托的著作该多么好呢？!”这是我时常自叹，并常常以此告诉朋友们的。这次从南京的监狱出来，性命可说是侥幸拣回来的，因此更加发了心，希望将今后的余年，好好利用，无论如何，必须尽量介绍点托洛茨基的著作到中国来。我常常把这样的情形看成为离奇的，那就是：托派在中国存在了十年，可是国际托派赖以产生的一九二七年后托洛茨基关于中国革命的文字，却不曾完整地与好好地译成中文。我尝自誓要补足这一缺憾。

    当然，时代正处在极度的激荡中。一个严肃的革命者不能不体会到，他的主张和事业之是否能够成为时代发展的一个积极因素，主要决不赖于文字工作而更赖于政治的组织工作，乃至有力的军事工作。独秀当时的着重点在此而我也是充分了解，因而完全支持他的。可是如上所述，我们在这方面的尝试可惜都失败了。此时我回到上海，处在更积极的工作无法开展的条件下，兴趣又回到译述工作的宏愿上去了，不过即使是这样的工作亦非独力所能完成，也得等点“机缘”。在“待缘”期中，让我约略回溯一下当时我所见到的上海领导机关的情形。

    初抵上海，其昌、寒君两同志先后来看我。从他们的谈话中我知道这里也有所谓新人与老人之分，寒君是“少壮派”中心，团聚了一些年轻人在周围，主要反对陈独秀的机会主义，同时却歧视一切“老一辈”的人（即从四派统一时期留下来者），连彭述之在内。几天接触后，我更明白了所谓新老分化运动是刘家良与寒君合搞的，他们二人分别在港沪二地进行这同一运动。当时上海的蒋振东同志与香港的陈仲禧一样，也非常不满意刘寒二人的小组织行动，觉得我们必须设法来揭穿并制止之。我并不把这现象看得太严重，因为我自来相信，此时更相信任何小集团，如果不以明确的政治或组织的思想作基础，便不能持久，不能巩固更不能起作用。“新”和“旧”是些抽象标准，这里并不包含具体的意义。我们不能说凡新的都是好的，也不能说一切“老人”都已腐朽反动。反对陈独秀的政治思想是一回事，反对一切与陈独秀有过或长或短关系的“老人”则是另一回事。前一件是对的，后一件事便错了。当然如我在上面所说，陈独秀发表于一九三七年秋冬及一九三八年春天的那些政治立场和工作观点又应该分别来看，并非绝无值得我们考虑价值的。寒君与刘家良都是想有所作为的革命者，尤其是寒君，其艰苦卓绝处，承继着中共中下干部自来实干的好传统，曾为多数反对派的年轻同志所钦佩。至于老人方面呢，留存到抗战初期的为数原已不多，而在此少数人中，大多数又确是暮气深沉，空谈比实干更有兴趣。他们很热心回忆个人过去的“光荣”，却无意瞻望整个组织的前途。有些人，甚至专为全躯保妻子，分别去作个人活动了。在这样的情形中，那些在抗战前夜参加组织的青年分子想排除障碍，单独前进，原是可以设想的。但问题是，那些真正消极的“老人”毋须人家去排除，早已自动离开了托派。极少数挂名组织且备位于领导者，也不必人家去排挤，他们自己颇愿让贤。剩下来不足十人的“老辈”，非但不是组织前进的绊脚石，倒是相当可贵的财产呢。如此而自立中心，必欲尽去“老者”而后快，其实不必要，抑且有害。寒君、刘家良那种行动也许怀着无邪的动机，但其于组织无益却属显然。幸而“寒刘中心”仅仅维持了一个短期间，等到一九三八年夏天刘家良被迫离港来沪，寒君前去接替负责之后，新人“同盟”就破裂了。因此这个插话性的非政治的小组织活动，没有给组织带来什么损害。

    然则在抗战初期，中国托派内部有没有原则性的政治意见分歧呢？有的。约略分别说来，可得三种：第一，为陈独秀所代表，其主张可说是“无条件地拥护抗战”；第二，为郑超麟同志所代表，他不赞成“拥护抗战”的说法，因为他觉得中日战争自始就应了解为新的世界大战的一部分；第三，包括最大多数的托派同志，其立场可概括为“拥护抗战，批评其领导”。属于这一立场的，不仅“新人”，“老人”亦然；不仅有彭述之，而且有其昌和我。这三种意见，按理是要促发严重争论的，但事实上未曾发生。因为陈独秀既已自动声明不代表托派，托派中亦无人完全同意他的意见；另一极端的超麟则住在偏僻的乡下，他根本不拟将此意见在组织中提出，争取影响。因此，直到太平洋战争爆发的前夜（一九四一年冬），中国托派无论在领导机关中或下层群众中，都不曾有过思想上的纷争，故亦无组织上的对立。“新老”之分，只是暗地里开放的昙花一现而已。

    上海的“孤岛”时期（自一九三七年冬至一九四一年冬）是政治性的出版活动非常蓬勃的几年。当时日帝汉奸的势力不能明目张胆地在租界上发挥，租界上的英法当局则利用他们法理上的中立地位，相当袒护抗日活动。一个刊物，只要它名义上有个英美籍的发行人，就可以公开发行，从事抗日宣传，不怕日本人的干涉。那时无论属于中共或国民党的报章杂志，无一例外是挂着“美商”或“英商”招牌的。这些出面来做发行人的英美人，有的为了钱，有的却由于对中国抗战的同情。我们那时恰巧有一个美国朋友在上海，一个名叫盘克曼的年轻摄影记者，是托派的同情者。同时又有两三个比较有点经济能力的中国同情者，愿意月助百元来帮我们创办杂志，于是文字宣传工作的“机缘”算是成熟了。盘克曼做了发行人，我们便办起了一种月刊，取名《动向》。执笔者有王独清、陈其昌、彭述之、刘家良与我。由我编辑，而技术方面的一切工作，包括资金筹措与发行流通在内，则悉归国华担任。《动向》的销数不大，每期共印二千份，但在“孤岛”上，这个影响不算小，即使在短短几月的存在期中，已能让我们见到一些结果了：其中的读者来信都不是编辑人的创作，很有些思想联系是赖以展开了的。可惜它的寿命不长，一共只出了四期，就不得不停刊了。原因是发行地址发生了问题。这地址本来是借用一家儿童日报的，交换条件是盘克曼也替那家小报当发行人。日本宪兵当然知道此种美商招牌的实情，于是由汉奸的特务组织出面，向儿童日报频施威吓，结果小报主人不敢继续冒险，地址不允再让我们利用。同时日帝又向租界警务处与美领馆施行双重的外交压力，连盘克曼都不能继续担当发行人了。《动向》只好夭折。不过惋惜的人是很多的，他们愿见它以别种姿态存在，有的还自动的愿意捐钱，因此我们决定以小册子形式来继续《动向》，因为这样办毋需登记，不会遭遇上述麻烦。在新形式下，我们又出了两期：《破晓》与《西流》。

    《动向》第一期出版于一九三九年七月，每月一期。最后一期，即第四期，出版于是年十月底。被迫停刊后，过了一个月，接着于十二月出版《破晓》。次年（一九四O年）四月，出版《西流》。

    在此前后，我们曾经独力地，以“春燕出版社”名义，印行了托洛茨基著的《苏联的现状与前途》（此书由罗世藩同志在狱中译了一部分，后由超麟校改并完成的），[3]《德苏协定的前因后果》（刘家良译并序）, 《俄国革命轶史》（维多·绥奇作，超麟译）经过亚东图书馆，出版了大约十四本托洛茨基著的以及由我们自己编写有关托派意见的小册子。这些小册子影响较大，因为公开出版，发行网遍全国。其中最有影响的一本是《在新的世界大战之前》一共曾销售了万余册。这数字在托派书刊的印行史上，可说是空前绝后的。

    《破晓》出后不久．郑超麟同志从皖南乡下来到了上海。他的来到大大促进了我们的出版计划。超麟同志学文字有天才（虽然他不善于说话），于欧洲的主要国文字几无一不晓，而尤精于法、德文。中国最早与最有影响的那本共产主义课本——布哈林与泼来奥勃来顺斯基合著的《共产主义ABC》，便是他翻译的。他的翻译是既快且好，又因精力充沛，生产率高。他这次离皖来沪一半固然是长期休息之后，静极思动；另一半也因为我们在上海己开始翻译托洛茨基的最大著作《俄革史》，希望他来参加。此书的翻译乃是中国托派文字工作中最巨大的一宗，由超麟与我合作，历时一载，才得完成。我平生衣食之需，都靠译书所得。故从一九二九年翻译普列哈诺夫的《从唯心论到唯物论》以来，译的东西已不算少，只因目的在于卖钱，书的选择大半取决于出版人，以致此项工作对我成了无可奈何的劳役，感不到多大兴趣，自然也不会有美好的成绩。不过那次《俄国革命史》的翻译是不同的。我（超麟同志亦然）是以教徒的虔敬，以一个作家由内心发生的创作的热情，来从事它的。我们谨慎翻译，用几种文字的本子来参照，然后二人又互校了译稿，总希望能做到即使不是完全无误，也应该错得最少的地步。付排后的校对工作也做得非常精细与求全。在国华同志与已故的亚东图书馆的朋友胡鉴初先生的努力下，急算做得尽善尽美了。据出版后的统计，在全书一百余万字中，“鱼鲁”“成或”之误还不足十字呢。在工作进行中，我们就通知了住在墨西哥的原著者，并要求他为历史的中国版写一专序。托洛获基极其高兴地接纳了我们的要求。为了赶上我们的出版期，他放下了别的工作来写这篇序文。但是万分不幸，序文还未写成，作者那个赋有不世出的智慧的头脑让斯大林派去的一个卑微的凶手用斧头砍死了，《俄国史》排印时，我们在卷首留下了四张白页表示了我们对此事的深刻的遗憾与无比的哀悼。可是在临出版时，一件意外事情发生了，墨西哥的托氏夫人从遗稿中检到了托洛茨基遇难前写了一部分的序文残稿，立即给我们寄了来，我们在悲欣交集中将它译出附排的《俄国史》的卷末。

    《俄同史》一共印了二千部，可是才发卖了二三百部，太平洋战争发生了，上海失去了孤岛地位，日本宪兵竭尽一切力量来消灭反日与一般的革命书籍。我们曾用种种方法来保存《俄国史》；但最后于一次日帝清查全沪仓库之前，它终于遭到了厄运，约近千部的《俄国史》竞毁于火。此事即使在今天回想起来都尚觉心痛的。抗战胜利后，我们又曾照原版影印了二百部。但面目却差得多了。

    托派的“命运”相当坎坷，连一书之微都逃不出此总的命运。我们费了九牛二虎之力，结果竟付之一炬，使它不能产生预期的广大影响。不过，想开些，想远些，我们仍有理由为那次工作的完成而庆幸的。真理毕竟会胜利的，而有关于俄国十月革命的真相与真理的描写，除托著此书之外却不曾有第二部。斯大林为了抹杀真理，曾经动员了惊人的力量，写出了与印刷了数不清的所谓历史；可是你们瞧呀，这个大独裁者刚死去三年，在苏联共产党的第二十次大会上，他钦定的公认为权威著作的《联共（布）党史简明教程》，竟被他自己的弟子米高扬宣布为“不忠实与不可靠”，决定要另写历史了！

    早些晚些，今后的历史家与共产主义者必然要找到真理的，中国的共产主义者也决不可能例外。在此寻找过程中，托洛茨基的此一历史必然要成为黑暗海洋中照耀远近的一座巨大的灯塔。

    我们有此自信，也以此自慰。

＊　　　＊　　　 ＊

    正在校对《俄革史》最后一部分稿子时，肺结核病困扰了我。大咯血使我不得不放下一切。在病床上我遭逢了太平洋战争的爆发，参加了因此而引起的内部争论，以及接踵而至的中国托派的再分裂。

[1] 我们，至少我个人，在当时并不知道中共内部对于抗战态度曾经发生了两条路线，我只知道在洛川会议上，曾经有过比中共表面声明较左的决定，国民党曾经引用这些秘密决定来攻击中共的“两面手法”的。今天由中共官方公布的历史文献上，将此“两条路线”描写为毛与陈主张的对立；不过据我看，更正确些说应该说是当时中共革命一翼（可能包括毛泽东）对斯大林在该一阶段上所指示的某种抗议。陈绍禹自然是无条件地始终站在斯大林立场的。我们知道自从希特勒在德国胜利，纳粹德国以一个雄伟的军事力量在苏联的西面升起，同时军国主义的日本在东方显出无厌足的侵略狂以后，斯大林是终日处于恐俱病中了。此时他最后地失却了靠外国革命来挽救苏联的希望，他嘲笑“世界革命”为一种“悲喜剧式的误解”。此时苏联以外的共产党力量，一律被视作苏联和外国实力者从事买卖的“零找钱”，将它们的存在或取消当作达成协议的一个小代价和条件。任何实力者不管它是法西斯或民主，只要愿和苏联和解（自然是暂时的与虚伪的），斯大林都不惜命令该实力者下面的共产党人子以服从与支持。在东方斯大林此种出卖共产党的政策表现得特别露骨与无耻，一方面，他“要求共产党人对国民党的反人民政策实行让步，把自己的行动限于在国民党蒋介石所允许范围以内，要求八路军新四军完全统一于国民党军队，实行‘统一指挥，统一编制，统一武装，统一纪律，统一作战行动’。……反对放手发动群众斗争，反对在日本占领地区放手扩大解放区和扩大人民武装，害怕这样就要从抗日阵线中‘吓跑’了蒋介石国民党。”（见《中国共产党的卅年》中转述的王明路线）总之，斯大林要中共跪在蒋介石面前。使他去拖住日本帝国主义的腿，以免后者进攻苏联。同时斯大林却以更大热心向日本帝国主义者抛媚眼，希望和它缔结“互不侵犯条约”。这一企图到了一九四二年也就终于实现了，此时他拥抱了那个“道德的共产主义者”——日本军阀的代言人松冈洋右。
    斯大林如此无原则地（无耻地）叛卖他的国外同志，不能不引起一切多少还是革命者的人的反抗。抗战时期的中共，在大处与主要处固然屈服于斯大林的命令，但在执行上与策略上可能做了自己的修改，这就是所谓“两条路线”对立的真实内容了。

[2] 陈绍禹初抵汉口的声势，我是间接觉察到的。那时我和群江浙流亡来的青年人很接近。这群人的成分很复杂，有过去的共产党员，有初涉政治的大孩子，甚至有三青团的群众，但主要的却是多少在救国会影响下干过抗日工作的纯洁青年。他们为了找工作，谋出路，同时也为了迫切的生活，终日迫踪着一些国民党的以及民主派的要人。我从他们口中经常能听到一些可贵的消息。有一次几个人去看了沈钧儒回来，转述了沈钧儒和陈绍禹会见后的兴奋情形。据说沈钧儒完全为陈绍禹那种“聪敏能干，以及他那渊博的理论所感动了。”民主派认为陈绍禹确实是中共“最杰出的人才”。又一次，据说孔祥熙设法和陈绍禹会见（结果是会见了），“因为，”我的青年朋友告诉我，“老孔认为陈绍禹才是真正的代表，他直接代表第三国际。”这此间接反映让我回想起六年前龙华监狱里的情形。前一次的反映使我认清了陈绍禹的得势，这次则使我明白了陈绍禹的虽失势而未曾跌倒。

[3] 《苏联的现状与前途》在南京的老虎桥监狱中由罗世藩和濮德志翻译，每人各译三分之一使出狱了；剩下三分之一，由郑超麟翻译，全书亦由郑超麟整理。——校者注


太平洋战争与组织再分裂

太平洋战争与组织再分裂

    中国托派之再分裂发生于一九四一年太平洋战争之后。促成分裂的直接原因有政治和组织两方面。政治上有关于中国抗战被卷入于世界大战后的性质以及我们对它的态度。组织上（那是后起的），所争的是少数派的合法地位及其权利问题。

    不过在记述那次事情之前，我们得先谈一谈第四国际中自一九二九年以来的争论情况。

    一九三九年八月德苏协定签订，同年十一月爆发了芬苏战争。这两件举世震惊的大事，不但在全世界工人阶级与社会主义者中激起了汹涌的波澜，同时也在第四国际的队伍中促发了广泛争论并造成了组织的分裂。争论的范围很广，牵涉问题甚多，不过一个最根本的问题，乃是苏联的国家性质。托洛茨基直到一九四O年八月被斯大林遣派的凶手谋杀为止，始终认为苏联是一个“堕落的工人国家”。理由：这个国家里保存着国有财产制，它是一次无产阶级革命所造成，也只有无产阶级革命才能造成的。因此，他认为，不管目前统治苏联的早己不是生产大众而是非常跋扈与专横的官僚，但只要财产国有的制度未被取消，则其本质仍是工人的。如果它牵涉或被牵涉到大战中去，我们还是要保卫它，虽然我们对斯大林的统治阶层保持着绝不调和的敌对地位。托洛茨基将此立场确定于《被背叛的革命》（即《苏联的现状与前途》），在《第四国际与战争》的小册子中，在《过渡纲领》（第四国际政纲）中。自从一九二七年以还，托洛茨基的此一立场，经常受到一部分左派社会主义者的反对。在左派反对派与继起的第四国际运动中，每次重要的争论和分裂也差不多总是为了这个立场。托洛茨基在此问题上不容许任何偏差和修正。为了它的歧见，他曾经一再和很亲密的同志分了手。

    中国反对派的历史上充满了理论的争执。但是关于此一第四国际的主要立场，却从来不曾引起过争辩。有之陈独秀一人而已。而且他的不同意见，在一九三九年以前，也从不曾有系统地形成，公开用文字写出，并为之竭力争持的。大约在一九三四年即当莫斯科审判初次上演时，在南京监狱中的陈独秀曾经对“苏联乃堕落工人国家”的看法表示怀疑。但他的怀疑与其说是理论的，毋宁说是印象的。“这样不民主，还算甚么工人国家？！”这是他当时的牢骚想法。至于是否真的已从工人国家变成非工人国家，加何变，几时变，我们应该对它改取甚么态度……诸如此类的问题，至少就我个人所知，他都不曾考虑。直到一九三七年年底，我在他家中作客时，我们在谈论中偶尔触及这个问题，他对“老托”的立场也不曾提出异议，仿佛他还是同意着旧立场的。这要到一九三九年德苏协定之后，他才公开而坚定地否定了这一立场。当然他的否定仍导源于民主的见解：没有高于资产阶级制度的民主，根本不可能是工人国家。

    陈独秀之外，中国托派中，不曾有过一个人或一群人，在一九四九年之前曾经对托洛茨基的苏联看法表示过异议。因此，当一九三九年秋冬，整个第四国际（特别是美国支部）因苏联问题进入争论并陷于分裂之时，我们中国托派却是一致的，一致地拥护托洛茨基的意见。当德苏协定与芬苏战争发生时，我们都来不及等候托洛茨基的态度，根据了我们素来的立场，便在当时发行的《破晓》上发表了意见。这意见一方面指出这些都是斯大林多年来叛变世界革命所获致的结果，特别指斥他因和希特勒作外交妥协而放弃了反法西斯的斗争：在另一方面我们又根据了第四国际的纲领，声明不管苏联为何与如何卷人战争，我们仍旧要保卫苏联。我们这立场让陈独秀看了大为生气。在他当时写给我的信上说我们“思想上与死狗（按指斯大林）无二，即词句亦多相同，近读《破晓》一小册，竟放过法西斯，专向英美攻击，且为苏联征伐芬兰辩护……‘反对民主国英美’,‘不攻击法西斯’,‘拥护苏联’，这三个政纲合起来，第三第四国际在理应该合并了……除了斯大林手中掌握的军警法庭等国家统治机关，谁能寻着一个悬在空中的苏联来拥护呢？”（见《最后论文和书信》）

    陈独秀这个态度，与第四国际中当时发生的苏联问题的反对派（主要以美国的盘纳姆——夏克曼派为代表）本质上是一致的。不过它没有能在中国托派中引起共鸣。以上海编委会为首的全体托洛茨基主义者，在德苏协定与芬苏战争的争论中，始终拥护了托洛茨基以及国际中的多数派，坚决反对任何对原有立场的修正企图。在讨论中，约略地与短暂地表示了不同意见的倒是彭述之，他在我们尚未接读托洛茨基对芬苏战争的文件以前，曾主张在苏联军队中提出反战与和平口号，因为他觉得根据于保护弱小民族独立的立场，我们未便拥护苏联对芬兰所从事的战争。这立场他保持得不坚决。一俟纽约方面与他相反的意见寄到上海，他便立即放弃了。

    现在我叙述这些事情，并不想批评当时的争论，而只是要指出这个史实，即在一九三九年与四O年，当国际托派为苏联问题争论得最热烈之时，我们中国托派却不受影响。当时不争论苏联问题的原因可以找出好几个来，而其中之一，我想应该说是中国同志将自己的最大注意集中在抗战问题上了。中国的对日抗战此时已经延长了两年有半，国民党政府局处在西南一隅，如果不是第二次世界大战在西欧及时爆发，多半整个国民党都要参加日本帝国主义的“大东亚共荣圈”了。欧洲战争给了蒋介石以新的刺激和希望，让他在复杂错综的国际关系中，能从事于新的买卖、在抗战初期，蒋介石主要是依赖了苏联的援助（因此他不得不接受共产党的合作），与日帝周旋，借向日帝争取较好的妥协条件。不过战争的进程，以及中国国内的阶级关系和国际条件阻止了蒋介石实现这一企图，抗战便长期化了。蒋介石只好坐以待变。等到一九三九年秋，第二次世界大战的局势已成，以蒋介石为首的国民党资产阶级也就根本改变了抗战的指导方针，他决心将中国的抗日战争投入世界大战的民主方面。特别要将自己系在美帝国主义的战车上。因此，在国内政策上也明显地转变着，他开始对一切左派施行弹压，后来向新四军开了刀。在美国大老板愈来愈积极的支持之下，他再不能忍受共产党的合作，也不需要一般民众的拥护了。蒋介石的此一倾向，当一九四一年四月的日苏协定签订，日美战争愈形迫切，以及同年六月间德苏战争发生之后，更加来得显明。

    中国托派从一九四O年初开始，内部就普遍地提出了一个问题：一旦中国的对日抗战变成为世界战争的一部分时，它的性质是否发生变化？我们对它的态度应否同时改变，大概在一九四O年秋天（已记不真切），我写了一篇文章登在《斗争》上，题为《太平洋战争与中国抗战》，目的就是要解答上述的问题。文章的结论大致是这样的：1，太平洋战争发生后，中国的对日战争不能不视作帝国主义大战的一部分，因为它不能不以美帝国主义者小盟友的资格作战，它的战争不能不从属于美帝参谋部的作战计划，因而它的民族解放的目的也不能不从属于美帝争夺对弱小民族奴役权的目的；2，在中国多少以独立资格对抗日帝时是进步的，但当它参加于世界大战，这个进步性便失去了，至少退居不重要地位了；3，当太平洋战争发生后，我们中国革命者对国民党领导的战争态度，在本质上更应符合于列宁在第一次大战中所揭出的“革命失败主义”。

    这篇文章登出来时，前面加了声明，说这是作者个人的意见未能代表整个《斗争》报，亦即整个中国托振的态度。文章发表的用意在于帮助同志们的讨论。不过这个声明，并非表示当时编委会的其他委员都不同意此文的意见，相反，倒是全体同意的。那时彭述之去了香港，留沪的编委是陈其昌、郑超麟（这里必须附带提一提，当超麟从皖南来到上海后，就因他是统一大会上当选的正式中委而受邀参加了编委会）、国华、刘家良和我。文章审阅时，没有人反对，刘家良尤其赞成。差不多在同时，彭述之在香港发表了一篇关于同一问题的文章，仿佛是登载在香港的地方机关报《火星》上的，却发表了相反意见，他认为不管中国抗战如何与帝国主义战争相结合，其进步性仍旧不变，除非——他附了一个条件——英美帝国主义军队在中国登陆，在中国领土上与日帝进行战争，则那一部分战争的比质是不进步的。

    所以等到彭述之回到上海，一场激烈而延长的内部争论就发生了。最初进行于编委会内，后来扩大到全组织：编委会中开头是五对一的争论，后来变成四对二，因为刘家良不久改变态度，转而积极拥护彭述之立场。在上海和香港的支部讨论中，在第一阶段，多数亦属于“抗战变质论”者，只因后来美国朋友们所采立场与彭述之相同，李福仁带了这个决议（它仿佛是以“第四国际太平洋书记处”这样的名义通过的，为李福仁所起草）重来上海，这便影响了二种立场拥护者的比例，原来的多数派变成为少数派了，虽然编委会中的四二之比并未改变。

    那争论继续了半年以上，采取着书面形式，两方面的文章集成了好几巨册的“校内生活”。要把争论内容在此地叙述出来即使择其最主要者，也都是不可能的。同时这样的叙述也不必要，尽管那争论在其逻辑的本身发展中，范围越广，研究越深，以致在某些方面对于实际政治以及纯粹理论都可能有若干价值，但争论本身总已为历史的迅速进展所超越了，抛撇在后头了。新的时代提出了新的问题，新问题又促发了新的歧见，而革命者的分分合合也主要地不再为了回顾过去，应该围绕于更迫切的分歧周围了。我个人，关于那一时期的思想争论的总结，曾经写入一九四七年出版的中译本托洛茨基著《中国革命问题》的长序中，因此更不必在此作任何交代。

    思想问题的争论不曾直接促成组织分裂。组织分裂乃由于一个有关乎组织原则的步骤。在一九四一年夏天，彭述之等主持了一个所谓中国托派的“第二次全国代表大会”，（我因病根本没有参加。超麟、其昌与国华三人则因反对如此草率地召开大会，不愿参加。）[1]在会议上，产生了一个新的领导机关，五个成员全体属于多数派[2]。我们对那次会议的准备与进行都不满意，但接受了它的结果，我们自安于少数地位。不过我们要求一个权利，即在机关报《斗争》上辟一讨论栏，双方继续进行问题的阐明。新中委会拒绝了我们的要求，我们又要求继续出版内部生活，延长讨论，又不获允，我们乃自行出版内部生活，后来我们命名这个独自辑印的内部生活为《国际主义者》，以此同时对党内党外的革命者发言。我们这样做的时候，同时声明新中央如能答允我们在《斗争》报上开辟讨论栏的要求，随时可以停刊《国际主义者》的。以彭述之为首的新常委会不允考虑我们的要求，并指出少数派的行动破坏组织原则，如果继续发行，则宣布所有少数派的同志已“自动脱离了”中国托派。

    就这样，于一九三一年五月一日统一起来的中国托派，在一九四二年五月再陷分裂，从此便以两个组织存在着，迄今不曾复合。

    时间逝去得真快，仿佛还是昨天的事，可是一经计算，这分裂离今天竟有十五年了！今天我自然不会以偏激的派别感情来重算旧账；既然为之分裂的政治歧见都已被历史推到很次要的地位，则较政治问题更次要的组织问题，尤其是有关组织问题的某些措置和步骤，更值不得来争辩是非曲直了。归根结蒂，组织是应该从属于政治的。不过有一个基本的组织观念，即关于党内派别的合法存在，少数派权利之应予确定和尊重这个问题，我觉得并未因争论问题之过去而过去。对于将来托派运动，乃至一般的革命社会主义者运动，都仍具有非常重大意义，所以我不能不在此多说几句。

    不少斯大林的罪恶假“列宁主义”之名以行。最重要的诸端之一，该是所谓“铁的团结”或“钢的团结”了。其意是说：党内禁止一切派别存在。换言之，那便是“党内无派，党外无党”。可是事实上，将成百成千，或数万、数十万乃至数百万的人组织在一个团体之内，要想没有不同意见发生是不可能的，有了不同意见，要想没有相互对立的派别也是不可能的。既然不同意见的派系发生为不可避免，而任何一个团体的力量却在于其行动上的一致；那末其间的矛盾将如何解决？早在资产阶级的民主政治中就为此立过一个榜样，那便是：少数服从多数，多数则容许少数的合法存在。此原则应用于一党之内为多少数派；应用于各党之间就是在朝党与反对党。资产阶级民主的此一方式，井非某一资产阶级的政治学者发明出来欺骗民众，而是十八世纪以来各个革命阶级用鲜血斗争而换得的。列宁的组织原则（包括他关于国家学说的一部分）并非根本否定此一资产阶级的民主传统，而是它的承袭，它的进一步的发展。不错，列宁鄙弃了资产阶级的国会制，但他的苏维埃制并非原则上排斥了多党政治。在十月革命后的初期，苏维埃中原包括有其他的社会主义政党的；苏联的一党统治，它的党外无党，本只是空前阶级斗争（内战）所形成的事实，而非根据于既定原则所做成的结果。至于党内，列宁一贯所坚持的民主集中制，完全不排斥少数派别合法存在的权利，更不曾禁止居于少数地位的同志继续向党内党外发言。在布尔什维克主义的成长史中，列宁本人就多次居于少数地位，而每当他成为少数时总是要享受这个反对派的权利，继续让自己为正确的主张而斗争。联共党第十次大会上禁止党内派别的决议，显然就是权宜性的、暂时性的。可是斯大林们却利用了这个决议，将它解释为一成不变的硬性规定。从此就党内分派有罪，更进而保持不同意见者（即不同意总书记意见者）有罪。处罪之法，始则假乎党纪，继则借助司法，终至以总书记直辖的特务部队来做“党内无派，党外无党”的维护人，一切犯此“天条”者杀无赦。结果，列宁的“民主集中”原则，被以无量数革命者的鲜血画成为希特勒的：“一个国家，一个元首……”的荒唐与反动的最可悲的讽刺画。

    毋须说，列宁的组织原则被利用得如此丑恶，还由于更大的历史原因。但是反过来，我们也仍有若干理由说，斯大林的此一“列宁主义”组织原则，在其应有限度内，也助成了那些反动的史迹。

    这样的“原则”在已取得政权的国家内会造成冤狱、流血和反动。在未得势的政党内，会造成无穷尽的纠纷与分裂。三十年来苏联和斯大林党的悲惨经验，已经充分明白地证明了这一点。时至今日，谁若仍以斯大林精神来了解列宁的组织原则，那他是不配称为真正的托洛茨基主义者的。

    我不想在此地批判作为革命家的彭述之，顺带地，我却愿意在此声明：他自是一个革命者，且具有不少革命者的优点，譬如说他的稳定和谨慎（虽然，从另一视角看，他的稳定可能变成刘家良所描写的“绊脚石”；他的谨慎会变成对于较高权威的无思考的信赖，以致犯了超麟同志所称他的“王明主义”）。不过在我的认识中，觉得他有一个最大毛病，那就是接受了被斯大林伪装过的列宁主义，特别是我们上述的那个组织观念。我无意说，彭述之的此种组织观念造成了中国托派的再分裂，但是应该说，如果不是此种观念充塞了当时的组织，则分裂纵使仍旧发生，也可能迟些，采取不同形式，甚至可以避免。斯大林官僚式的、惟我独尊的组织原则，对于一个宣传较多于行动性的小团体，更具有毒害作用。故不论为了回顾中获取教训，或者为了未来工作中有所保证，都必须郑重地指出来。

    组织分裂不久便发生了太平洋战争。日帝军警侵入了租界，我们的工作就更加困难了。从一九四一年十二月起至一九四五年八月日帝投降为止，在整整的三年零八个月中，我们的《国际主义者》继续出版着，大约一共出了十五（?）期。《斗争》本由彭述之领导的新中央续办，但自“孤岛”沦陷之后不久，这个创刊于一九三六年的寿命最长的托派机关报终于停刊了。在日帝统治上海的长时期中，“多数派”除了最初一个短时期外，并没有机关报。

    那是几个十分艰苦的年头。几乎任何工作都无法开展，甚至我们的最低生活也不易维持。我们和国外的关系断了，和全国其他地方的联系也被割断。组织工作限于极小规模内的活动。在这方面，律师张德泽和他妹妹德涵之由同情者变成同志是值得一提的。由于他们的忘我捐献，我们能够在沪西工人区里办了两所小学校，以此作为基地，多少增加了些工人关系。绸厂工人与托派有长久渊源，此时由蒋振东同志领导，在我的侄子颂九（他于一九五二年十二月被捕后，自杀于毛泽东的监狱中）的协助下，经由一所小学校，又发展了若干新的关系，甚至领导过几次斗争。在电车工人中，我们总算也于此时生下了一点根，个别的同志曾经入了苏北苏南的抗日游击队。有些与组织脱开了联系的同志，曾经在游击队里起过相当大的作用。不过整个说来，我们那时期的组织活动是不足道的。我们主要的精神仍被放在文字工作上，在对于战争和革命的理论性的分析与观察上，也就是说，在于《国际主义者》的继续出版。郑超麟长期从事于党内以及反对派内的文字工作，不过在过去，他的文字多数属于翻译方面；只有在那时，他的理论性的创建工作才达到了旺盛时期。超麟的文字精简生动，说理条分缕析，逻辑性非常之强。尽管你对他的结论可以不同意，但你不能不为他的文字和理论所吸引的。在那最最黑暗的几年内，超麟写下了也许是他一生（自然我不希望如此）中最精彩与最结实的作品。他写了《三人行》，写了《回忆录》，写了《不断革命论ABC》；而以更谨严更郑重态度来写作的，则有《陈独秀评传》（根据我阅读原稿后的印象，觉得这是一部最出色的中国近代思想史）。可惜的是：这些书除了《ABC》之外，都不曾付印出版。原稿虽曾录副，但均不及带出，故于一九五二年十二月托派全体被捕之时，稿与人同时被毛泽东的特务带走了。《国际主义者》上的主要文章出于超麟手笔，只有较少部分才是我写的。抗战胜利后，超麟曾有意将他的与我的文章分成单行本出版，号《国际主义者论文集》，这企图却终于不曾实现。时至今日，这些巨大数量的文宇竟连一张原稿纸都找不到了。长年累月的心血结晶，都变成了写在水上的字。写到这里，我不得不提到几个在那一时期失去的同志。“孤岛”一沦陷，内地与上海的通信完全断了。我们不知道留在川湘滇的一些朋友们的情况。那是在一九四二年五月某一日的日本军部出版的《新申报》上，我们看到了陈独秀逝世江津的消息。独秀去世消息对我们不能算是意外，因为他的病，血管硬化症很久已是绝望了的。在太平洋战争之前，经常可以接到他报告病状的信，由上海的一位相识的医生给他处方，并寄送一些内地无法买得的药。据医生说，这种病是随时可以发生意外的。但虽如此，这噩耗在我们中间还是产生了激动。这激动虽不如二年前因托洛茨基被害所引起的那样深刻，但也有那样的沉重。在一些与老人曾长期相处过的同志中，这悲痛可能还会更加亲切的。独秀的晚年思想，一如在他的《最后论文与书信》中所表示，离托洛茨基主义已很远了。可是不光是我，还有不少同志们，都认为独秀在那些文字中所表示的思想井不能算是“最后的”。倘若“天假以年”，在往后的历史事变影响之下，他多半仍将是托派的同志——因为他那绝不势利的彻底革命者的性格，以及那个所谓天才式的观察者的思想方法，不可能符合于他的朋友胡适之的愿望：由无条件歌颂民主制进而拥护资产阶级的统治所以我们——当时《国际主义者》的编辑部，虽在思想上，特别在战争态度和抗战态度上，和陈独秀的距离比“新斗争”派和他相去得更远，却仍以同志的，甚至是学生的立场，在刊物上追悼了这位中国近代革命史上的巨人。超麟写了一篇长文，我写了一篇短文，来纪念独秀一生的为人和事业。同时彭述之也写了一篇文章，登在一期油印的《斗争》上，指斥了独秀的“晚节不全”。

    当时彭述之曾经非难我们的“非政治”态度，为了我们竭力颂扬一个在思想上业已走到敌对阵营里去的过去同志。我们当时不以为然，今天我更以为我们那时的态度是对的。因为关于陈独秀这个人物的评价，不单单是一个思想问题，而更是一个实际政治的斗争问题。在批评与追悼陈独秀的时候，我们首先要看到一个事实：为了炽热的政党斗争的利益，中共和国民党对陈独秀都采取了非常阴险的立场。中共采取的是沉默和诬蔑，国民党用的则是奉迎与曲解。手段虽殊，目的却同：不外乎要抹煞陈独秀应有的历史地位，或用丑陋的颜色涂在他的脸上。而这些目的的最终归趋，又都是要辱没中国的托派。因此，我们来追悼陈独秀，必须针对着中共和国民党在这方面的阴谋战略。我们必须尽量恢复陈独秀在中国近代思想史上无人可与抗衡的地位，他那一身兼具西洋史上从卢骚直至马克思的“配合发展”的代表资格，同时要指明这样一个人物之终于走向托派，正表明出中国托派在中国的历史作用也是继往开来的。为要这样做，我们自必强调陈独秀的积极处，进步处，他的伟人处以及他在中国近二十年来所做过的对于文化和政治的重大贡献。关于他晚年和托派间的思想距离（我们要特别指明，这距离根本不曾发生过甚么消极的或积极的影响），我们自应置之于较不重要地位。在大敌之前，我们对于自已的老战友是不妨与应该“护短”的。

    为确定陈独秀正当的历史地位而作的斗争，不但当时为必要，今后可能更为重要。这斗争和“恢复中国托派名誉”的斗争是分不开的。毛泽东很懂得这个道理，所以直到今日，并不因为自己的辉煌胜利与陈独秀的早已作古而缓和了这个斗争。我们知道，在毛泽东对美国记者斯诺口授的传记（一九三七年曾在汉口发售）中，曾坦白承认了他受陈独秀的重大影响；事实上无论就思想或关系说，毛泽东都是陈独秀亲炙的学生。那本传记中所讲述的影响，无疑还是故意减损了的。可是为了当时奉命进行的反托反陈的斗争需要，这样的承认都觉得不相宜，于是那本书不久便收回了。从那时以后，延安及其外围的文化界便有计划地进行了对于近代思想运动，特别是五四运动的历史伪造。伪造集中于贬损陈独秀的作用。他们非分地抬高鲁迅的地位，以便将他来扮演陈独秀所曾演过的角色。这种伪造与窜改，最初毕竟因为史实太新鲜，偷换的手法太离谱，以致使一切参加过或见闻过五四以来思想运动的人们大为震骇；可是积非成是，见多不怪，到了今天，不必说对近代史全无知见的新一代，便是较老一辈，都自觉或不自觉地接受这部钦定的“历史”了。中共胜利之后，毛泽东在那篇有名的文章《论人民民主专政》里，曾企图历数中共在中国近代思想史上前驱者的名字，文中他竭力捧出了康有为，又照例赞扬了孙中山，可是他完全抹煞了陈独秀。康孙二人在中国晚近文化与政治运动史中所占地位无人可予否定。虽然康有为是真正的“晚节不全”，以发霉的清室遗老资格终其天年；虽然孙中山在文化思想上说，并无甚么贡献可言，他始终只是一个资产阶级的政治家；但二人对于中国现代化的变革，若从历史观点看，毕竟曾发生了巨大影响，故有其应得的地位。毛泽东的此种承认是应分的。可是承认了康有为与孙中山而抹煞了陈独秀，则犹之乎俄国的布尔什维克党人只把十二月党人和民粹派奉作自己的先驱者而否定了普列哈诺夫的作用一样，这在列宁是绝不容许的。陈独秀在中国的革命思想史上，地位至少可以和普列哈诺夫齐肩，如果说他“晚节不全”，则至多也不过和普列哈诺夫齐肩。然而列宁在十月革命之后，曾经不止一次地表彰这位“俄国马克思主义之父”，号召年轻的共产主义者细心研读普氏的哲学著作，且誉之为“国际马克思主义此类文献中的最佳者”。在红场侧面巍然矗立的“先贤碑”上，普列哈诺夫的名字被列在直接走向布尔什维克的地位。列宁和当时的布尔什维克党如此作为，不但表示出真正革命者的恢宏气度，也反映了辩证唯物历史观的正确应用。那末为甚么以中国列宁自况的毛泽东却不肯以同样的公平来对待中国的普列哈诺夫（其实陈独秀还不止是普列哈诺夫）呢？问题是很清楚的，使毛泽东不能如此做的主要原因，乃在于陈独秀和托派的关系。这个托派，不论中国的与国际的，直至今日为止，仍然代表着斯大林主义的最不可调和的敌人，他们坚持着真正的马列主义，保持着十月革命的真正传统，因之，代表着斯大林主义的掘墓人资格。

    从毛泽东对陈独秀的态度里，中国托派可以学到许多东西。陈独秀这只死去已久的“大虫”竟仍然成为中国斯大林党不能安睡的梦魇。这个伟大的名字和他在历史上所起的真实作用，一直使中共头子们感到重大困扰。由此可见，陈独秀决不是中国托派的“盛名之累”，恰恰相反，乃是它光荣的象征。陈独秀历史地位之重被确定，如果不意味着托洛茨基主义的完全胜利，也至少将标志出斯大林主义对中共统治的最后结束。但愿中国的托派同志们能够懂得这个意义。

＊　　　＊　　　＊

    我们哀悼了陈独秀大约一年之后，又遭受了一次惨重损失：陈其昌同志被日帝宪兵捕去而且加以杀害了[3]。其昌那次被捕，并非直接为了他是托洛茨基主义者，而是为了他的抗日工作，因此，他在政治上的敌对者便乘机加以攻击，说他的牺牲是并不光荣的。这种攻击是恶毒的诬蔑。一个强调“抗日第一”的人，竟会指斥为抗日而遇难的同志，未免犯了宗派第一的毛病了。其实陈其昌不仅是中国托派的光荣烈士之一而且是最值得我们后继者学习与矜式的一个革命家。革命家与政治家是两种不甚相同的品格。有革命的政治家，有不革命的政治家。有兼具政治家品格的革命家，也有完全不能充任常态政治家的革命家。一般说，在艰苦的创业时期，需要的因而“时兴的”是革命家；革命完成后，当令而爬到前列去的是政治家。真正伟大的政治家必然是革命家，但伟大的革命家中有很多并非政治家。反之，片面地具有政治家条件的人，即使因为时势所趋，被卷入了革命家的队伍，但在事件的发展中，这种人多半在失败中最先变节，在胜利中最先官僚腐化。我们马克思主义者固然看重环境对于人的品质的决定力，但也不忽视个人的品质。因为这种品质随着其人的地位不同会发生大小不同的影响的。陈其昌可能不会成为好的政治家，但他具有最优秀的革命家的一切性格。吃苦安贫，从不懂图生活的享受；疾恶如仇；对一切被践踏与被欺侮者怀有无上悲悯；最不喜欢架子；他不但没有领导分子的装胜作势，而且永远把自己安置在危险的最前列；他身上混和着新式的同志爱和旧式的义气：对一般同志的安全和生活照顾得无微不至；所以他是以“大哥”这个绰号闻名的。在一九三一年至一九三七年蒋介石白色恐怖最最猖狂的时期，中国托派的组织一次接着一次地被破坏，而在每次破坏后作惨淡的重建工作，使组织得有一线存续者，总是我们这位“大哥”。其昌在秘密工作上非常机警，他的警惕性是永不松弛的。不止一次的组织险遭破坏，都因他的事前觉察而勇敢地加以挽救了的。最著名的一次便是他在寒君家的门口被特务追逐，他用尽方法，使自己既脱于难而又把寒君救了出来。这正与某些政治家不同，他们太看重自己地位，因此太看重自己的安全，因此一经嗅到危机便独自远扬，弃其他有危险的同志们而不顾。其昌最鄙视那种行为。自然，其昌和一切革命者（一切人）一样，不是完全没有弱点的。一种略偏于经验主义的思考方法，也许就可说是他的小毛病了。不过他丝毫不轻视理论。他做学问和他的做人一样非常之切实，所以基本理论的修养是很高的。有时他为人所诟病，多半是因为他欢喜归纳尤甚于演绎，调查研究比抽象和综合的思索更有兴趣吧。

    我说过，他的被捕并非为了他是托洛茨基主义者，乃因他的抗日工作。这工作原是他的长兄担任的，负责着一个报告日伪经济情况的秘密电台。可是一经被捕，日宪兵在他家中搜出了大批托派文献，“罪名”便改变了，案情也为之严重了。特务给他上了种种毒刑，要他招供托派机关，他虽被摧残得遍体鳞伤，却终于不屈，最后便在宪兵部内被秘密处死。

    陈其昌同志河南洛阳人，于一九二五年在北京加人中国共产党，一直从事学生和工人的秘密革命工作。经过大革命失败后的可怕年月，他始终担任着党的中上级干部。一九二九年转人托派反对旅，被开除党籍。嗣后就全身投人托派斗争，以一九四二年某月遇难于上海。其昌生前也是以卖文为生的，写的主要是报章上的社评。北新书局出版的《青年界》杂志上，那些有关乎国际政治的文章都出于他的手笔。亚东图书馆的小册子中，《我赌我的生命》是他译的，《莫斯科审判的真相》与《杜威委员会判决书》是他编译的。此外，他还写过一册《中国民族大迁移问题》。在托派的机关报《斗争》上，他是主要的撰稿者之一，差不多所有关于经济的文章都是他写的。

    寒君同志大约在一九四五年新正病故于香港。太平洋战争发生，日军攻占了这个英国殖民地，寒君没有可能离开，他留在那里做工，并保持了地下的组织活动。我们曾经设法让他回到上海来，为此国华同志还给他汇去了路费。他接到了，有信告诉我们，说他将争取第一个机会动身。可是始终不见人到，连个信息都没有。记不清是在一九四二年冬天还是在更后些时候，他的妻子发了一个信给我们，说寒君肺病严重，生活又陷绝境，希望我们设法资助；可是这封求援的急信最后来到我们手上时，日本已经投降，即已在一九四五年八月以后了。那时，我们事后才知道，距寒君死去已有大半个年头。我和寒君的相知比较浅，共同工作的时间也很短，而且在那个时期中彼此关系又都不甚愉快的，因为他把我算入“老人”之内。不过虽然如此，我体察到，而且应该在此承认，寒君是一个可贵的革命者。他的气质较偏于实际工作，处理事务很能干，有领导群众斗争的经验。这和他党内工作的经历是有关系的，他原属于何孟雄们的一派，对工人运动很熟悉的。寒君同志对革命非常忠诚，曾入狱三年。干工作吃得苦，有毅力，由于生活永远和下层同志及党外同情的工人们打成一片，深得同志们的爱护。我们中国托派中最杰出的女革命者——黎彩莲，就是与寒君在共同工作中相爱而结婚的。不幸他们二人同居了很短时间，寒君即被国民党特务捕去，等到后者刑满而快要出狱的时候，彩莲却咯血死了。

    写到这里，我禁不住自己要跑一段野马，为黎彩莲说几句话，虽然她之逝世是在一九三六年，不属于我目前叙述的这个时间内。彩莲出生于汉口一个穷苦家庭里，父早故，母亲为人洗衣。一九二七年北伐军进展到武汉，彩莲那时还只是一个十五岁的小姑娘，可是她立刻投进革命浪潮中去了，在峤口一带做着积极的工人运动。革命失败，她被派赴苏联学习，在莫斯科的孙大中，彩莲以“美丽的小麻雀”出名的，因之不断为一些国民党大官们的贵介公子所追求。但她看不起他们，甚至深恶他们，终于和一个并非公子的陆某结了婚。联共党的派系斗争发展到中国学生中后，彩莲加人了秘密的反对派。一九二九年她与我们一同回国，在党内做了短期工作，与我差不多同时被开除出党。在反对派的四派分峙中，她属于“十月社”。反对派统一以及大破坏后，她的丈夫陆某变了节，投向南京政府。那时彩莲正在红十字会医院内产子，惊闻此讯，忍痛弃子逃出了医院，与叛变的丈夫决裂。此后的彩莲就变得更加切实与深刻了，一面参加最艰苦的下层工作，一面又拼命研读马恩列托的著作。彩莲身体单薄，生活却过得非常之坏，“人不堪其忧”，而彩莲则“不改其乐”。对于“美丽的小麻雀”，人们从来是爱惜的，可是一经她迅速地成长为一个完善的革命家，人们对她的敬重就远超过了爱意。我们简直是以惊异目光来注意了她的成长的，因为在如此娇弱的小躯壳中，竟会有这样坚强宏毅的灵魂。可是，太艰苦的生活毕竟毁坏了她的健康，她发现了严重的肺结核症。因为穷（同志们是无一不穷），她得不到任何疗养，病势便益见其沉重。我在一九三五年年初（经过了四年睽违）再度见到她时，她已经失了音，经常得躺在床上了。不过我惊奇于她精神的仍然高昂，对事业满有信心，谈笑也仍不减当年的轻松乐观。我们都希望她那异常坚强的意志会克服体力的衰竭，希望她终于还能复原；至少，她的生命能维持到寒君的出狱。可是人的意志和希望终究还是战不过自然的法则。她在一九三六年春夏之间的一个晚上，在供给她膳宿的那位朋友家里，突然死了。同志们的哀思可以从独秀当时写给赵济的一封信想见的。信中字句我虽不能原样复述，但因印象甚深，相信大致不差，他写道：“……彩莲的死使我很悲伤。一生中我遭遇到这样的事已不算少；可是我从来不曾如此难受过，也许是我老了……”不，我不以为独秀“老了”才如此地感伤，我们这些年轻人都一样难过的。坚贞的同志的摧折总会使人难受，而坚贞的女同志的损失尤其令人悲悼，因为历史的条件使然，迄今女战士一般地比男战士少些，也因此更珍贵些，她们的牺牲或摧折更扣人心弦些。

    彩莲的后事由国华同志料理，她的棺木掩埋在上海梵皇渡铁路附近的义冢里。寒君的遗骸据说葬在香港柴湾，现在当然也已淹没无踪了。革命者大多数是“死无葬身之地”的，有如我们被日帝杀害的“大哥”，在西伯利亚被消灭的一二百名中国反对派。彩莲、寒君能得后死的同志们代为掩埋，算来已属“奢侈”了。我们自不必为这等事感伤，因为他们都会活在同志们的心坎里，而这个心的坟墓，比任何永固的坟墓更为永固。

    以上各位并非中国托派在该一时期内所有的栖牲者。不，他们仅仅是其中一小部分。在国民党统治区，中国托洛茨基主义者继续受着残酷的迫害。不少人被捕，还有一些同志丧命在息烽的集中营里（其中有在一九三四年间参加过中央领导的王耀华）[4]。在中共统治区内，一些自动前去参加工作的托派（例如王实味等）[5]遭到了无情斗争，并最后被杀害了。像这样因忠于自己的思想而遇难的，为数甚多，可惜我这里无法一一介绍。上举诸人及其事迹的简略叙述，只是想让人看到在那些年月中，中国托洛茨基主义者艰苦生活的一斑罢了。

[1] 王凡西和郑超麟得到通知：“你们愿意参加。就来参加！”可是并未说明是什么性质的会议。开会后，彭述之方宜布为继承一九三一年统一大会的中国托派“第二次全国大会”。如果是先宣布了，王凡西和郑超麟就会以第一次大会选出的中央委员的身份去参加的。——校者注

[2] 被举为新中委的蒋振东、毛鸿鉴二人不久却转变为“少数派”。

[3] 陈其昌被日本宪兵捕去牺牲，并非在独秀死去一年而是在独秀死去不久。——校者注

[4] 王耀华不是死于息烽而是死于临解放时重庆的中美合作所。——校者注

[5] 这里谈到王实味的这一句话，出乎我意料之外，竟给中共对王实味的平反带来了麻烦。为此我曾于一九八五年在香港的《九十年代》杂志上发表一篇文章：谈王实味与“王实味案”。回叙了大量事实之后，我写道：“这句话说得不甚确切……王实味与陈其昌和我有过长期较密切的关系，虽然他思想上受过托洛茨基某些意见（特别是文学方面的见解）的影响；但他始终不曾参加过中国托派的组织。我们可以说王实味曾经是托派的同情者却不能说他是托派分子。”我的这个声明，据说曾经有助于王实味的最后平反。——一九九三年八月注


在战争与革命的日子里

在战争与革命的日子里

    一九四五年八月日帝投降，沦陷区的民众霎时间激动起来。此种由长期蛰伏而突然活跃的群众转变，在我一生中可说还是仅见。我没有赶上辛亥革命，却自始至终参加了自一九二五年延及一九二七年的所谓“第二次革命”。我在沪杭看见了“五卅”，在北京参加了“三一八”，在广州我目睹了省港工人的伟业，在武汉也曾为那个革命中心跑过龙套。但是在那些时候，若就群众心理的过程说，其速度与范围总似不及日帝投降后发生于沦陷区民众的那么飞跃与广泛。八月十五日日帝宣布无条件投降，人们心理之由消沉死寂转而为活泼希望，完成于一夕之间，而由活泼希望转成为对统治者的愤懑不平，也是以快速的躐等姿态完成了的。我们从抗战开始时候起，就深信战争中尤其战争之后，必然要发生革命（战争乃革命之母）。所以在我们和独秀之间甚至和多数派之间关于个远景的不同估计，便是我们有着这样的信念：不但要准备革命，更加要为革命的来临而准备。虽然如此，一俟“革命逼人来”的时候，我们仍觉得是没有准备的。组织上固然如此，甚至思想上都有点这样。

    群众发酵，却没有一个组织坚强与思想正确的革命党来将他们焙成饼或酿成酒。事情正是这样。当时中共在东南诸大城市里并没有组织，各个“民主党派”也只挂了几块招牌。就革命领导说是个半真空。在那个时候，如果中国托派拥有数百，最好能有数千名基干的组织，我相信能起来填补这个真空。如果填补了的话，则当中共跟着进来争夺领导时，我们也不一定会弃甲曳兵而败的。如此，则自一九四五年至一九四九年初的“国民党统治区”中的政治情势，至少会以不同的面貌留在历史上了吧——如果终于仍旧让中共的军事力量征服了全中国的话。

    任何人任何样式的后悔都是顶无出息的。我们如果怎样怎样，便能如何如何的冥想，当然有损无益；但若当个教训来了解，亦未尝无若干价值。何况我现在写的是个人的回忆，回忆中自有权利去作此种追溯的。近几年来每当我想起那一时期时，总觉得中国的二派托洛茨基主义者当时不曾切实地做过再统一的尝试是很大的不幸。当时二派的人数都很少，合起来虽然不一定大有作为，但分裂行事毕竟是更不起作用。其实战争过去，关于苏联性质的争论还未发生，此时在重大的原则上并无非分裂不可之点，再统一的基础是存在的。群众有此要求，客观的工作有此需要；但小组织形成后所必有的排他性却妨碍着双方的领导者（我绝不想将自己除外）去郑重考虑这个可能。当然，在此地我仍必须指出：以彭刘为首的多数的与正统的观念，以及他们迅速造成的所谓“严肃的组织路线”（包括领袖权威的人为树立，派别界限的绝对不准逾越——例如属于“多数”的同志如与“少数”方面谈话，须得事先批准与事后报告。）主要地妨碍了当时再统一的尝试和实现。如果我们记得，彭述之对一九三一年的四派统一始终采取了反对态度，那末一九四五——四六年他不愿见二派之复合，乃是毫不奇怪的。

    不过微弱的托派虽然分裂为两个更微弱的小派，对于当时的群众运动还是能够参与并且发生了作用的。我们的力量很快增长，影响因而扩大。这主要因为当时中国的政治局势客观上有利于我们的立场。八年抗战，人们受够了痛苦，他们不愿再见战争，他们渴望和平生活。可是“胜利了的”国民党却拼命准备一次反共的全面内战。战争打起来，整个国家陷于经济的严重危机与崩溃。结果，国民党控制下的人民，特别是其中的学生与劳动群众，在“反内战”、“反独裁”与“反饥饿”三大口号之下，愤怒地站起来声讨国民党政府。这些口号完全与中国托派的革命民主政纲相吻合。为了这个政纲的实现，中国托派已经斗争一二十年了。在抗战“胜利”初期，我们（《国际主义者》）便利用了一点社会关系，在由今天担任着中国政府驻伦敦代办宦乡所编辑的报纸——《前线日报》上，获得了一个副刊地位。一切能动笔的朋友全动员了，每天给这报纸写些战斗性的小品文。影响不能说没有。这对于战后上海学生和工人的激发上，多少也起了一点酵素作用。可惜这副刊只延长了一两个月，国民党的社会局便出来干涉了。他们最初对副刊的主编者——一位在政见上并不同意我们，却极富有革命正义感的民主人士——施加压力，无效；进而向报纸的大老板顾祝同说话，于是那个战斗性的副刊被逼改换作风，主编为此辞了职。

    此时我们已不再继续油印的机关报《国际主义者》。在各种各式的期刊像雨后春笋似的发行中，我们决定出版一种铅印的可以公开发行的报纸。我们的《新旗》便于一九四六年六月问世了。这是一本十六开十六页的半月期刊。由于执笔的人数少，我们又不愿延误出版期限，超麟和我便负起了主要责任。那时期的工作相当紧张。《新旗》出版到第十六期遭到了国民党政府的明令禁止，报摊不敢为我们出售，印刷也成了问题；可是我们不愿放弃，决定用其他方法来继续，自己建立一个小型印刷工厂（比以前印《斗争》的却要大得多），由自己的同志来排印。此种较不漂亮的，手工印刷的《新旗》，一直出到第二十二期。第十六期以后的《新旗》不能按时与经常出版，为了印刷困难之故。那时我们遂将出版的重心移到书籍上。出版“新旗丛书”。记得已出的有超麟译作的《不断革命论》、《不断革命论ABC》以及他翻译的简本《托洛茨基自传》。我则校译了托洛茨基写过的所有关于中国革命的论文和书信，名为《中国革命问题》。关于丛书出版的经济与技术方面，照例由国华筹募和办理，他当时又在汪孟邹先生的帮助下影印了托洛茨基的《俄国革命史》。

    在同一时期内，“多数派”也出版了期刊。先出一种学术性的杂志《求真》，后又发行了《青年与妇女》，复改名为《新声》。这两种杂志也有影响，特别在一些知识青年中。它们与《新旗》不同的不是在基本思想上，而是在编辑方针和批评态度上，为了竭力维护刊物的合法性与公开性，它们说话就含糊得多，并且把批评的最大火力射向了中共。

    组织工作那时也相当开展。这一小半由于战争过后旧同志的散而复合，一大半则是文字宣传在群众运动高涨中的新收获，不少老朋友回到了上海，其中有我十五年前在苏州监狱中分了手的何资深。他这次带了独秀的遗稿来出版：《小学识字课本》（这是独秀费了许多年心血完成的一部文字学著作）已说妥由商务印书馆印行；《最后论文与书信集》则由朋友们集资自印。散处在四川、云南、广西等省的老朋友们，此时有的来沪作短期逗留，与我们重建了关系，有的则恢复了通讯。他们都是此时才知道中国托派己再度分裂，难免有些惶惑的。他们多数希望能统一，与双方谈话，借以探测分歧的深度与重合的可能。结果如事实所示，复合至少在短期内并不可能，于是他们只好和二派之一缔结了联系。“老人”中除了尹宽“骑墙”之外，差不多所有的人都加人了“少数派”。

    我们在战后所做的文字工作，与一些年轻的革命者“结了缘”，《新旗》每期印二千份，由报摊售出的约有二三百份。（这数目并不经常，因为斯大林派的作怪和国民党特务的迫害，在明令被禁前，有一期只卖出了六十余份。）卖不脱的却都设法送出去了。因此在识与不识的群众中，它总算起了不小作用。上海有一个名叫“翌社”的青年团体，成立于抗战时期，主要成员为大学生、中小学教员、商店以及工厂的职员，还有较少数的手艺人和工人。这个团体表面是学术性的联谊组织，实则还有抗日的政治目的。领导诸人的政治思想最初倾向于中共，后来由于私人的接触，个别地转向了托派。待到抗战胜利，《新旗》出版以后，差不多整个组织跟我们接近了。“翌社”朋友和我们的年轻同志经常生活在一起，成立了“笔谈会”，经常出版一种油印的笔谈汇录，让青年人自由交换意见，讨论问题。这个笔谈会后来便改组为我们的“马克思主义青年团”。当“胜利”以后，“解放”以前上海学生中掀起的多次“反内战”、“反饥饿”大运动，我们这些年轻朋友及其组织，曾贡献了不小的推动力。

    同样的发展与同样的工作，也曾在“多数派”中发生着与进行着。他们的情形我不大清楚，据当时某些同志的描写，他们的群众活动似乎更多采取了斯大林派所提倡的文艺活动方式。

    随着组织的相当开展，“建党”思想在托派的两部分中同时进展着。我说过，当时双方的领导层都没有再统一的愿望和决心，因之不管许多同志有此种“调和倾向”，中国的托洛茨基主义者还是大踏步地从二派走向了二党。“多数派”的领导者们简直是以胜利者的神气从事于建党大业的。他们在一九四八年八月召开了全国代表大会，选举了领导机关，通过了彭述之起草的纲领，名其党曰“中国革命共产党”。我们这方面也积极地筹备着，在一九四九年四月二十七八日，举行全国代表大会，通过了有关组织与政治问题的诸决议，产生了领导机关（共五人：超麟、资深、林焕华、原属“翌社”的俞硕遗同志和我）。[1]我们的党名决定为：“中国国际主义工人党”。其实我们的党员是很少的，我记得，此时集中在上海的大概是六十四名，全国同志统算在内，不过一百余人。“多数派”大约比我们多一点，但即使多也多不了很多。二党合计的人数，不过一九三一年统一大会时的一半，甚至还不足一九二九年莫斯科中国学生反对派的数字。但虽如此，到那时为止存在了二十个整年的中国托洛茨基主义者，在经历了重重摧折之后，总算是走上了复兴的机运。如果这种革命前的群众运动局势不为中共的军事胜利迅速打断与控制，那末假以时日，第四国际中国支部可能己成为一个坚强的政治力量了。

    不幸，事情并不依照了我们的最佳愿望来发展。

    国民党政权从战争中出来，比战前更加腐败了，这情形原本是谁都知道的。当时围绕在国民党周围的统治阶级，早已变成一个投机家、走私客、寄生虫与抢劫者的庞大集团。它几乎脱离了乃至敌对着中国社会中其他所有阶级。但是，这个政权究竟腐败与孤立到甚么程度，却还是不完全清楚的。在美国帝国主义的扶持之下，它表面上依然强大。只当它后来在内战的真实测验中，国民党这座威风凛凛的巍峨建筑，才被证明是全部已经让白蚁给蛀空了的大厦。这幢大厦倾倒之速，不但震惊了蒋介石集团及其华盛顿的主子，而且出乎斯大林的意外。在某一程度内它甚至还不曾为毛泽东所料及的。我们中国托派，不用说，也是未曾料到的。

    如此，在一九四八年年底，当解放军在徐蚌战役中取得辉煌胜利，大军直逼南京之时，彭述之在他那一派的紧急大会上仍旧坚持说中国的斯大林派不能与不愿在全国范围内取得胜利——虽然与此同时，他和他的追随者们决定将他们的中央委员会与一些领导人员立即撤退到香港。

    我们的全国代表大会举行之时，中共军队业己渡过长江，南京也己解放，陈毅的军队正沿京沪路而下，直指上海。那时候，中共之是否能够胜利早已不是理论的猜测，而是事实问题了。我们的大会是面对了这个事实而举行的，所以无论政治或组织问题都以中共的胜利作为考虑和布置的出发点。政治方面的详细见解，因为我有关的文件都己在香港的不幸事件中损失了，现在无法记忆出来。我只记得我们没有提出党纲，只起草和通过了一个《关于党纲的决议》（那是超麟写的），上面确定了我们所信奉的马列以及托洛茨基给我们遗留下来的一些有关乎无产阶级革命的基本立场。至于由此等立场引伸的关于现时代较现实的政治问题，并不是每一个都确定了立场，那个决议只提出多少指示，作为未来党纲起草委员会的依据。政治决议案是由我起草的，可是详尽内容，没有文件帮助，不能凭空记出来了。俞硕遗同志起草的组织决议案，特别提到了我们与“多数派”分裂的教训，即规定了在民主集中制的正确应用下，党内同志可以持有不同意见，为了不同意见可以有派。少数派在行动上必须服从多数，多数则必须尊重少数的权利。这在中国共产主义运动的文献中，首次正式地规定了这个真正符合于马列主义的组织原则，那次大会上讨论得最多与最迫切的，乃是在中共统治下如何工作的问题。会议决定了组织不撤退。我们并非对中共的“宽容”存有幻想，也并非看不到中共那种群众性的特务制度将会很容易破灭我们的组织。会议所以如此决定，由于这样一个简单信念：为了在工人阶级中长留影响，一个革命党应该在行动中被扑灭，而不该未经接触而先行逃避。这个信念之确立首先自应归功于许多同志的坚强战意，不是任何一个人的主张所能促成；但我仍必须指出超麟在此事上所起的示范作用。这个人，即使不计及其他的优点，仅凭他彼得使徒式的殉道精神，已足以在革命史上永垂不朽。在我们决定此一问题之时，情形确有几分像在尼罗王迫害下的原始基督徒。留在“罗马”呢，还是逃向安全地？这确是一个大问题。大家都在考虑它，为它烦扰，有些人为了一己的命运，有些人则更多地想到了全组织的未来；可是超麟同志却仿佛想得很少，他不待“天空的声音”向他询问“你往何处去？”他早就下了决心留在“罗马”了。

    当然，我们那时的态度决不是“集体自杀”。在那个根本态度决定以后，我们便进一步地考虑了并且规划了今后工作的方法。这方法简略说，就是切断横的关系，以不相闻问的小单位独立行动，同时将各单位的整个联系放在安全地方。我便是为了执行这个联系任务而受命离开上海的。所以按理说我不是逃兵，可是在整个“圣彼得精神”的感染下，我得承认，我并非不带了愧怍心情而走向“安全”的。

    事情的发展往往推翻了人的安排，我们那次的工作安排更是被推翻得迅速而且残酷。在“安全”地带的我，四个月之后便发生了事故；在那里遭受了短期拘禁，便被迫离开了。而留在“罗马”的同志们的命运却一直延长到了一九五二年十二月二十日的深夜里。

    自从一九四九年五月下旬中共军进入上海起，直到一九五二年十二月底，足足三年有半。在这时期中，我们的组织做了不少事情。年轻的朋友们还出版了油印的《新方向》，对新政权的种种作了应有的批判和鞭策。我们中间有好多同志参加了土改，原在工厂里的同志领导了斗争，在不少地方被群众推为领袖，由于他们维护工人阶级利益的立场坚定，又因为他们有过较长久的马列主义和托洛茨基主义的教育。这期间当然也有些人在中共的胜利前面目眩，于是公然或秘密地放弃自己意见向中共投降。这些人的转向，曾经从一九五0年年初起给组织带来了多次的破坏（这情形特别发生于上海与温州）。那几次的事故中，也曾有人遇了害的，譬如温州的连正炎同志，以及广西的一两个早就与托派无关的过去同志，竟被以反革命罪名处死。不过一般说，中共当时似乎还不曾下大决心来消灭我们。有些关系他们明明知道而不动手；对某些同志他们甚至还间接着予以联络（中共此种的内部情形与真实动机，我们始终不曾清楚）。因此，在那三年有半的不短时间内，我们的人数有了增加，我们的影响不断在扩大。正因为这点增加和扩大，使得中共的特务机关不得不在一九五二年十二月采取了那次全国逮捕托派的大行动。那次行动株连的人非常之多，只因此后我始终没有可能与任何同志发生联系，故当时究竟有多少人被特务送进了牢狱，我们无法估计。就我个人的关系说，那种株连的方式是非常可怕的。我的两个侄儿和一个内弟，除了看过一些我们的出版物之外，与托派并无任何组织关系，却都于那一个黑暗的深夜里同时被捕。更可痛心的，甚至他们的某几个朋友，连《新旗》读的资格都不曾具备，却也让那只大网给网进去了。我那个根本与政治无关的妻也受了短期拘禁……

    如此大规模的一次拘捕行动，始终不曾公开出来。一切均保持在严格的秘密中。此事发生至今已过了四年有半，可是我们的同志不曾得到过一次公开的、多少按照点法理模样的审讯。他们自然没有释放，被关在监狱里，或受着劳改，或者竟已被枪决了。他们的被捕、被押或被杀，自然都是为了那个“反革命”的罪名；他们被迫与真正的反革命犯，与普通的刑事犯过着一样的、多半还要不堪的生活，受着更加难堪的精神虐待。可是我必须在任何一个机会替他们声明：他们是绝对不该受此种待遇的，他们是真正的共产主义者，他们都是将一生的宝贵年月献给了工人阶级的解放利益的。中共不敢将他们作公开的审判，显然因为毛泽东、刘少奇、周恩来与李维汉等深深知道他们的“往日的朋友”，一旦把他们清白而革命的生平公开出来，会获得中国工人阶级与一切革命者的同情！

    中共胜利所及于中国托派的最直接的一个结果，乃是思想生活的开展和激荡。在一九四九年年终与一九五O年年初，标志了中国托派内部思想生活的一次高涨，差不多每一个同志都在思考问题，整个第四国际都进人讨论和研究的热烈心情中了。超麟在上海，我在华南的一个海隅，差不多同时研究了些有关斯大林主义、苏联性质、中共胜利原因及其新建国家性质等问题；并且各自用文字记录下来，作为同志进一步讨论的参考。“多数派”或中国革命共产党中的情形也是一样。内部的思想生活沸腾起来，许多人写了文章，而首先出版的，则有刘家良的《中国的现状与前途》。后来，大约一两年后，彭述之写了他对国际所作的长报告。

    自从写下这些思想记录，到现在又度过了六个多年头。其间中国和国际都发生了多彩与复杂的大小事件。究竟我们各人所写下的意见，在事件的证验下站住了多少，被驳斥了多少，又该作次深刻与全面的检讨了。趁这回忆的机会，我将在下一章里记下它的一些结论。

[1] 国际主义工人党选出的领导，除书中所举五人外，尚有广西麦俊奇同志和在香港的罗新同志。——校者注


在寂寞中思索

在寂寞中思索

    与这几行文字的时候，我正五十岁。在中国人门外的一个小岛上蛰居，也已过了整整八年。有的是空闲，有的是思索的机会，几年来为了生活，我曾将大部分时间耗费在戏剧的写作上，不过没有因此改了行。我始终注视着世界上发生的变动，特别注意在共产党统治下的中国的变动。自从一九五二年十二月一十二日我在国内的同志们悉数被中共捕禁以后，我不再能有什么积极的政治活动，但思索是不曾停止的。在绝对孤独的情形中，思想生活反而更加紧张起来。可惜的是：生活的挤迫使我不能在这方面作广泛与深入的研究。也不曾有机会将所有思想过的事物统统记录下来。

    在这里，当然不适于做此种记录工作。不过当作感想，多少应该在这里做个交代。

    阿Q精神要不得，尤其对革命者而言。不过自来革命者却最易犯这个毛病。真正的革命者需要百折不挠的坚韧，需要对自己的事业有无限信心。正为此故，往往不肯认识别人的胜利，不愿承认自己的失败。这个精神原极可贵，它与卓绝的革命性不可分离。但若超过限度，盲目保护自己的信心，因之将他人胜利的事实说成失败，以自已的失败当作胜利，那便是最要不得的阿Q精神。这种精神对革命者其实是有害无益的。因为事实终究是事实，不管你承认不承认，它早晚要和你碰头。盲目的否定会叫你碰得焦头烂额，终而致于卸甲丢盔，向无情的事实作无条件的投降。

    真正的革命者的信心应该建立在对事实的清醒认识上，建立在对胜利和失败的冷静的理解上。只有建筑在正确的认识和理解上的热情，才是可靠而持久的。任何人的热情都是如此革命者的热情更是如此。

    认识别人的胜利不等于投降，确认自己的失败不等于灰心。因为人世间的一切斗争，特别是现社会中复杂而惨烈的阶级斗争，乃是一个胜利和失败不断更迭的过程。它不是坦平笔直的，而是岖崎起伏的。不通过失败不会达到胜利，不领受过失败教训根本就不会胜利。

    “祸兮福所倚，福兮祸所伏”，这两句被毛泽东征引过的老子的话，我们也可以借来看斯成托败，人胜我负的这一个事象。

    祸福无定，能理解者便属有福。托洛茨基最喜征引的那句斯宾诺莎的名言“不要哭，不要笑，但要理解。”含义正同。

*　　　*　　　*　　　*　　　*

    我在上面说过，中国托派在一九四九年年终到一九五O年年初这段时间内，经历了一次紧张的思想生活。当时发生在国内的种种，实在太出乎我们的意料之外了：中共从来执行的政策，我们深信是错误的；托派一贯坚持的战略，我们相信是正确的：可是到头来，取得胜利的反而是中共而非托派，这到底是什么回事？这个问题苦恼着每一个托洛茨基主义者。苦恼驱使我们深思，它驱使我们在新事变的光照之下，去重新考虑我们某些基本的立场和信念。在非常纷乱与热烈的气氛中，我企图从苏联和斯大林主义的性质着手，去了解中共胜利的原因。结果写成了一个提纲和一篇长文，合印一小册，题名《苏联研究》。在那本书里，我认为苏联已经变成一个官僚集产主义的国家，斯大林主义的政党则是官僚集产主义的政党。因此，我认为中共的胜利只是一个集产主义的官僚政党的胜利，它决不代表中国无产阶级政党及其革命的胜利。

    这个新立场，我觉得，对于苏联与斯大林党的许多现象，尤其对于中共何以能够胜利这个事实，确给我们提供了不少解释上的便利。跟着我便从这个立场出发，企图规划出对中共应该采取的某些具体态度与步骤。当我这样做的时候，却逐渐地又发觉到，这个新立场在理论上虽然帮助我们解开一些思想上的结，但若应用之于政治实践，却显得颇不相宜。于是我又从政治领域走回到社会学的领域来从实践性的思考再回到纯理论的探索，终于我又肯定：关于苏联与斯大林主义的认识，在目前流行于第四国际内外的诸般学说中，最站得稳，因之最符合于社会主义革命利益的，还得数托洛茨基的旧立场。

    关于我那一次思想探索的详细历程，当然无法在这里叙述。此项工作，只好俟之异日。[1]

    在这里，我只想简单讨论两个问题：l，中共的阶级性质；2，一般斯大林主义政党的历史作用。所以要先来讨论它们，因为中国托洛茨基主义者在一九四九年前后所作的种种错误分析，完全导源于他们对此二问题所采取的特殊立场。

    好多年来，中国托派中流行着一个见解，即是说中国共产党是代表小资产阶级的。何所据而云然？大家都仿佛没有郑重考虑过。简单视之为当然而已。因为，仿佛事实摆在面前：中共完全退出了城市，长期存在于农村中，其成分几乎百分之百是农民与少数知识分子，其主张则偏向于阶级合作和劳资两利。

    究竟是谁最先提出这样的看法呢？无从查考，彭述之于一九五一年十一月向第四国际书记处提出报告把这个看法的首倡者说成是托洛茨基。他说“托洛茨基不断指出中共已逐渐从一个工人政党堕落成农民政党”。但是这个说法并无根据。彭所引证的托洛茨基写给中国左派反对派的信（《中国的农民战争与无产阶级》），根本不曾说过中共“已逐渐从一个工人政党堕落成农民政党”的话。他在信中只指出了中共内部两个派别之间斗争的可能结果。他说：如果在由斯大林派的农民军队与由列宁派所领导的无产阶级先锋队之间发生了内战，那末“左派反对派与斯大林派将不再是两个共产主义的派别，而已成为敌对的两个政党了——各自具有不同的阶级基础”。但是做了这一个理论假设之后，托洛茨基立即问道：这是一个不可避免的前途吗？“不”，他斩钉截铁地回答说：“我完全不那么想。在斯大林派（即正式的中国共产党）内部不仅仅有农民的，即小资产阶级的倾向，也还有无产阶级的倾向。”

    由此可见把中共说成是小资产阶级政党这个见解，不能推在托洛茨基身上。

    何况托洛茨基这封信写于一九三二年九月二十二日，离开他决定号召组织新共产党与新国际之期尚约有整整一年。当我们还自居于中共内部一派之时，托洛茨基怎么能声称这个党已经由工人党堕落成农民党呢？

    不过无论如何，正是这一个不知不觉间形成了的有关中共阶级性的错误估计，在很大限度内，决定了我们在一九四九年前后我们对中共胜利的看法。既然断定中共是一个小资产阶级政党，那末我们为自己看法的逻辑所驱使，必然要达到这样的结论：这个党决不能领导一次真正的革命，更不能领导它取得胜利。因为依照马克思主义的一个基本论点，特别是根据由托洛茨基发展了的不断革命论的立场，在目前这个时代，在落后国家，莫说为了走向社会主义，便是为要解决资产阶级的革命民主任务也必须在无产阶级及其革命党的领导之下实行彻底革命，才有可能。因此在一九四六年至一九四九年国共两党进行内战时期，我们虽然衷心支持中共一边，竭力要使它赢得胜利，但同时我们却总认为由小资产阶级政党领导的农民军队是无法胜利的；即使胜利了也一定会陷于死巷之中——有如中国历史上一再出现的农民起义的胜利一样。后来，事实证明，中共所领导的农民军队正在内战中取得胜利，我们便说，这个军队胜利不将等于革命胜利。再后来，胜利了的中共证明出它能确保胜利，还能加深胜利，并且能从事于国家在经济与政治方面的深刻改变，这时候，我们便觉得若要坚持不断革命论的基本立场，就无法同时保持对中共阶级性的原来看法。因为中共的胜利极其尖锐地向我们提出了这样一个抉择：或者我们承认，在目前，即在二十世纪的四十年代，在中国那样的国家里，一个小资产阶级的政党仍有可能领导一次深刻的社会革命而使其成功，这也等于承认不断革命论至少不适用于中国的特殊情形；或者，我们改变对中共阶级性的看法，承认它至少在某种程度内确实还是一个代表无产阶级历史利益的党，因而在某一意义内，我们承认中共的胜利代表着革命的胜利，中国革命的经过并不构成不断革命论的例外。

    对于这样一个抉择，超麟与我是痛切地感觉到的，因此我们努力去解答面临的问题。彭述之和他的一些追随者则根本不曾体察到这个问题的存在。不断革命论的基本介场与中共乃小资产阶级政党这个看法在中共领导革命胜利的事实面前，对他们说来根本不曾产生任何矛盾。在很长一个时期内，即一直在－九五一年十一月以前，彭述之始终肯定北京新政权实际上便是建筑在依靠农民武装的小资产阶级与资产阶级妥协基础上的，“一种赤裸裸的巴拿帕脱的军事独裁”，并且说“此种独裁政权，不论将来再经过甚么‘人民代表大会’的伪装，其资产阶级的性质是决不会改变的。”彭述之的这个见解，乃是简单拒绝承认中共的胜利所代表的社会革命的意义，以此非常轻易地回避了不断革命论与我们对中共所作阶级性看法之间的矛盾。但是回避绝不等于解决，而中国当时发生着的连串事变，逼得你非去解决不可。因为北京新政府不是一个“小资产阶级与资产阶级赤裸裸的巴拿帕脱军事独裁”，在事实上愈来愈清楚。终于，彭述之觉得有重新考虑的必要了。于是在一九五二年五月间他突然宣布“在过去两年余的时间内，中共内部的工人党员已经增加，它的工人阶级方向业已加强……”（见彭述之《写给第四国际书记处的报告的几点补充与修正》）。因此，中共这个小资产阶级政党变成工人政党了，北京这个“赤裸裸的巴拿帕脱军事独裁”也就变成畸形的工人国家了。

    如此这般来解决矛盾，其实只是添加了矛盾。例如：一个以武装斗争推翻了资产阶级政权，从而建立了另一个资产阶级巴拿帕脱军事独裁的那个小资产阶级政党，为什么会在两年余的时间内自动增加其工人党员，自动加强其工人阶级倾向？一个增加了工人党员并加强了工人阶级倾向的政党，为什么便可以从小资产阶级政党变成工人阶级政党？再如，一个资产阶级的军事独裁政权，如何可以因执政党内工人党员的增加与工人阶级倾向的加强而和平地变成为任何类型的工人国家？诸如此类的问题，彭述之及其追随者们却从来不去思索，因而从来不曾给我们解答。

    我们当然不会如此对待历史给我们提出来的重大问题。我们，主要是超麟与我，首先认为，过去把中共看成小资产阶级农民政党是错了。我们必须放弃这个旧公式。因为事实已很清楚证明，无论就斗争的规模，就它所发挥的力量就它带来的成果以及它所表露出来的动摇旧制度的那份决心来说，中国当时发生的革命，决非一个小资产阶级政党所能领导的。在近代历史上，我们只看见过一个无产阶级的政党，在俄国十月革命中曾经发挥过类似而更大的力量，完成过类似而更为深刻的社会变革。可是同时我们又觉得，如果从革命路线的一贯性，从领导者对工人阶级以及全体劳动者所采取的态度（那种控制与调唆而绝非依靠与信赖的态度）来看，中共决非像俄国布尔什维克党一样的无产阶级政党。然则既非小资产阶级政党，又非无产阶级政党，中共到底是代表哪一个阶级的政党呢，我们研究的结果，认为它是代表着一个全新阶级的利益的政党。这个新阶级超麟称之为国家资产阶级，我则名之曰集产主义的官僚阶级。依我们之见，这些阶级之所以出现乃是世界革命的连串失败与资本制度过度成熟的结果。因此它们是反动的，但是强大的。它们与小资产阶级不同，不仅具有推翻资产阶级的力量，并且还有实行社会变革的力量，同时它们却又与无产阶级不同，这两个新阶级不能使这些变革循社会主义的方向前进，充其量只能建立起一个国家资本主义的或官僚集产主义的政制。

    就这样，郑超麟与我，把我们向对中共阶级性所作的旧看法，[2]进一步地发展了。

    我在上面说过，这个新看法我保持得并不长久（超麟在这方面后来是否也有所改变，因他被捕入狱，不能确知）。在迅速发展的新事变的印证下，在政治实践的驱策下我终于放弃了宫僚集产主义的说法，承认中共在某种程度内仍不失为个代表工人阶级的党。这样做，不管是正确还是错误，我们在企图解决上述那个抉择时，却始终是合乎逻辑的，是郑重地经过思考而不含有任何其他考虑的。

    彭述之的情形与我们恰恰相反。他惟一关心的不是要在明显的矛盾（旧看法与新事实之间的矛盾）中去求得正确的解决；而是要在这个矛盾中竭力保持自己的“一贯正确”。因此他的努力显得支离破碎，穷促狼狈，丝毫不曾堂皇地做出什么交代，其成果也就无教益可言。[3]

    其实中国与国际的托洛茨基主义者如果真想从过去学到点东西，以免将来重蹈覆辙，必须老老实实承认我们从三十年代中期以来对中共阶级性看法的错误，并仔细研究所以错误的缘故。

    在本世纪三十年代中期，当我们最初宣布中共已堕落为小资产阶级政党之时，原是有充分理由的。它从城市撤退到了乡村，它的成员几乎全部来自农民。自从一九三七年开始，它在联合抗日的名义下投降了国民党：宣布信仰三民主义愿意改编红军为国民党军队，并答应放弃阶级斗争政策。这些事实，就其本身说，无疑具有决定性意义，足以构成我们对中共指责的根据。因为一个政党既然和工人阶级完全脱离，离开了主战场并且放弃了它的革命政纲，它自然不再有资格称为工人阶级的政党。

    后来我们之所以会在这个问题上犯错误，乃因我们一经确定了这个看法之后，却从来不再拿之来和发展中的真实加以核对。我们只留心一切利于证实我们看法的新事实；却不愿考虑不符合于我们看法的另一些事实。

    现在，如果我们回顾当时情形，至少有四个事实显然是为我们所忽视了的。第一，中共之从城市撤退到乡村，既非自愿，亦非有意，它主要是国民党疯狂镇压与迫害的结果，因此不能拿来当作它改取新战略（即以农民战争代替无产阶级革命）的证据。第二，当中共撤退到农村之后，无论在言论上或实践上，都不曾放弃它“由无产阶级领导革命联合战线”的纲领。第三，在一九三七年中共与国民党实行第二次合作之后，中共确实放弃了阶级斗争，取消土地革命，并且服从蒋介石的领导——当此具有决定意义的紧要关头，我们斥之为最后的投降，那是完全有理由的。但是，由于一系列客观和主观的因素（其中很重要的一个主观因素是中共内部继续存在着反对斯大林投降政策的一些倾向）中共这条退让路线并未引伸到它合乎逻辑的结论。在大体上，这种退让只限于策略性的纵横捭阖，却未达到改变战略方向的程度。第四，不论在“苏维埃与红军”时期，或者在“联合战线与八路军”时期，中共始终保持其为一个纪律严明的革命家组织：它的党员与兵士的征集，也始终照顾到阶级标准。上述种种情况，如果我们中国托派曾经密切注意，经常拿这些事变发展来核对我们对中共的看法，那末我们便不致于无法理解中共胜利的真正意义；当我们决定自己立场与采取行动之时，也一定会少犯一些错误了。

    关于如何决定一个政党的阶级性质这个问题，列宁曾经说过如下的一段话。那是在共产国际第二次大会上说的，当时讨论英国共产党应否加入工党的问题。列宁说：“当然，工党的大多数党员是工人。但是，一个党是不是真正的工人政党不仅要看它党员的工人成分，而也要看领导这个政党的是些什么人，也要看它的行动及其政策的内容如何。只有看了后举两种情形，我们才能决定究竟我们所面对的可真的是一个无产阶级政党。从这个惟一正确的观点来看工党，它是一个彻头彻尾的资产阶级政党……”（见列宁在共产国际第二次大会上所作有关加入英国工党的演说。）

    依照列宁的方法，我们中国托洛茨基主义者为要确定中共的阶级性质，原该多多注意那此领导中共的人，密切注意中共领导中各个派系（特别是毛派与王明派）之间的斗争，并且不懈地分析它的“行动与政策的内容”。如果我们曾经这样做的话，我想，我们对于中共的估价早该有个不同的看法，我们会承认它在时大时小的限度内始终还是保持了工人阶级倾向的一个政党。虽然，它是以非常丑陋与奇异的方式来保持的，它是异常可怕地官僚化与特务化了的，其成分由小资产阶级占绝大多数，其理论则常常表现为对马克思主义之政客式的曲解与玩弄。

    只因我们当时对中共未曾作过这样全面的理解与认识，以致我们在四十年代及新政权建立直后对中共所作批评，会显得如此的不济。

    除了对中共阶级性的错误判断之外，我觉得，我们从来对于一般斯大林主义的历史作用及其胜质的了解也促成了我们在中共胜利面前所感到的思想混乱与狼狈。

    自从发起第四国际（一九三三年）以来，我们对于整个第三国际及其所属诸党有这样一个传统想法：整个地与历史地看，第三国际是完结了，它不再可能起世界革命总司令部的作用。其所属各党，无论在制度与思想上都已彻底经历了斯大林主义的堕落，因之再不能经由改良方法使之更生，此后这些党不可能领导任何革命甚至不愿领导革命胜利，更甚至不能与不愿让他们自己胜利。因为，任何国家的无产阶级革命胜利，在最后计算上总不利于克里姆林宫官僚统治的存续，而各国斯大林党则骨子里都是克里姆林宫的臣仆。

    国际托洛茨基主义者的此一见解，基本上不能算错。而且从一九三三年直至一九四五年世界上发生的主要事变，几无一不证明了此一立场的正确。但是，一部分由于原则立场中包含有比较机械的，因而是不尽正确的肯定，另一部分由于人们在解释和应用这个想法时又作了过分夸大；以致至少有一个见解变成了成见，即认为斯大林党在任何时候与任何条件中都只能破坏革命，它们不能与不愿使之（即使那革命会推它们走上政权）成功和胜利。

    怀着这个成见，面对了中共的胜利，我们便无法不感到惶惑了。

    我们这个成见到底何自而生与如何形成的呢？为了使问题更易说明起见，我必须将托派对斯大林党态度的演变作简略的历史叙述。

    在一九二七年的联共第十五次党大会前后，因斯大林、布哈林联合的中右派用简单组织手段解决了托洛茨基和齐诺维也夫的反对派，并借助警察和特务力量，逮捕、监禁、流放了反对派的成员。这时候，有一个工人反对派，由萨普朗诺夫领导的（即所谓“民主集中派”），便宣布联共党业已彻底堕落，无产阶级专政已被取消，俄国的工人阶级为了社会主义的利益，必须建立新党并实行新的十月革命了。托洛茨基坚决反对这个“革命”立场，坚持“改良”办法。他认为不但十月革命所由创建的社会制度还有不少存在，而且那个被中右派把持的共产党仍保持着无产阶级的核心和传统，他们在整个无产阶级的帮助之下，遭逢到较为有利于革命的国际形势极有可能推翻中右派的官僚统治的。因此，左派共产党人虽在组织上被摈于党外，却仍以党内一派自命。整个努力集中于改良党的领导，绝不容许任何独立建党的企图。这个态度，托洛茨基一直保持到一九三三年。

    这是希特勒在德国取得胜利的一年。我们知道，希特勒之所以能够胜利，直接乃由于斯大林及德国共产党的帮忙。托洛茨基曾经及时发出了警告：注意德国法西斯胜利的严重危险，提议全德工人阶级政党联合起来反对希特勒。可是斯大林们非但不接受这个警告和提议，反而骂托洛茨基对社会民主党投降。他们提出了“社会法西斯”口号（即认为德国的社会民主党才是法西斯），视社民党为“主要敌人”；以此轻轻放过了希特勒，让国社党坐大，终致于让它夺得了政权，一举消灭了共产党与社会民主党。

    在此时期中，不仅充分暴露了斯大林党的错误与罪恶，而且暴露了这些党的彻底腐败（最出名的有如汉堡党部的大贪污案）。一个政党犯下了如此巨大的罪恶，并如此玷污了革命旗帜那是不能不受到历史膺惩的。信仰过它和从属过它的切革命者与工人阶级迷惘了，消沉了，愤怒了。在这时候，一个最迫切的历史需要，是要竖起一面新的旗帜来代替那污损的，建起一个新的革命政党来代替那个被篡窃与叛卖的。于是，托洛茨基改变了他一向对共产党改良的立场，宣布第三国际的完蛋，发起一个新的、号称第四的世界社会主义革命党。

    此事与一九一四年列宁因第二国际诸党之拥护帝国主义大战而宣布其死亡，从而准备建立第三国际，具有同样重大的历史意义。

    不过，自从发起第四国际到现在的二十余年中，我们可以看出：被我们宣布为完结了的第三国际诸党的所作所为，与一九一四年以后的第二国际诸党的情形，并非完全一样。自从一九一四年之后，作为个无产阶级革命政党的第二国际，确实已经死了。虽然这些政党迄今仍旧存在，它们在许多国家里依然控制着不少工人群众；有时候迫于形势，它们甚至还领导一些斗争；可是它们为资产阶级在工人中充当代理人的作用始终不变，他们实际上破坏革命的作用也始终不变，他们是死定了。可是一九三四年以后的第三国际诸党呢？是否和第二国际诸党一样，始终不变地为资产阶级服务，一往不复地向资本主义的方向走去呢？并不尽然。我们且回过头去看看他们二十余年来的作为吧。有时候，他们比第二国际更无耻，更赤裸地为资本主义服务；更残忍、更大胆地去背叛革命。例如，他们在苏联杀害了整代布尔什维克，取消了所有十月革命创建起来的政治民主，造成了最可怕的个人独裁与官僚等级制；在西班牙，他们肆无忌惮地替帝国主义者扑灭了一次无产阶级的革命。同时在“反法西斯人民阵线”的名义之下，实行了对全体“民主”资产阶级的投降。然后在一个突然的转变中，斯大林与希特勒拥抱起来，替法西斯清洗罪孽，由此引发了第二次世界大战。在大战中，各国共产党人完全抛弃了列宁立场，无原则地跟在克里姆林宫的外交政策后面打转，表现得比第一次大战中的第二国际党人更加可耻……这些事充分有力地证明了一九三三年托洛茨基那个决定的历史必需性与正确性，证明了第三国际（意即各国斯大林党）的完结。但是在另些时候，或者可以说，在另一方面，我们又看见这些党和第二国际诸党之间有个根本不同，即他们和资本主义在本质上仍处于不可调和的地位。他们在苏联保存与扩大已有的国有财产制，在资本主义国家中则亦以此一制度的实现为目标。诚然他们时常说着与写着与资产阶级妥协的典型的门雪维克言语和政纲。但这个“门雪维克主义”与旧有的门雪维克主义不同。如果后者是原则性与战略性的立场，前者却始终（至少自一九三O年以后）被当作策略、手段、以及施展诡计的烟幕。我们托洛茨基主义者时常不区分这两种门雪维克主义，以致忽视或低估了斯大林党的反资本主义的性质。因此在最近十年内，至少有二件大事出了我们的意料之外。那三件是：一、苏联从大战中出来，非但没有恢复资本主义，反而更巩固了国有财产制；二、靠了红军的刺刀，这制度被输出到了东南欧；二、中共获得胜利，在中国也大踏步地建设起苏联的那种制度。

    是的，今天我们应该坦白承认，过去我们是低估了斯大林党的反资本主义性质。也就是说，过去我们没有充分估计到斯大林党迄未尽失的反资本主义的革命可能。因此今天我们回头去检讨一九三三年的决定，我以为应该从两个方面来看问题：

    一方面，就世界社会主义革命长远的与真实的利益说，第三国际诸党从那个时候起，确实可以断定为不能再起积极的正面作用了。易言之，这些政党的思想、作风、制度堕落到如此地步，以致让我们可以断定他们不再能导成俄国十月革命式的革命，不再可能缔造早期苏联那样的工人政权了。内部改良的道路已告绝望。历史需要的是一面新的旗帜，一个新的政纲及其国际。

    这一个立场，不但在一九三三年是惟一可行因而是完全正确的，到了今天也还是正确的。我们不但过去坚持得应该，今后更应该贯彻这个方针。

    不过在另一方面，自从我们做了这个决定之后，我们往往作如下的推断：第三国际诸党此后只能直接为克里姆林宫服务，间接为国际资本主义服务。它们在苏联只能浪掷革命成果（指国有财产制），在国外只能妨碍和断送革命机运。它们在任何方式与任何条件中都不能起若干革命作用。它们不能与不愿使任何革命得到成功，甚至不能与不愿使自己走上政权。这种推断是颇成问题的。

    但是二十余年来决定托派对各国斯大林党的态度者，主要正是这种推断。我们中国托派，纵使不是此一看法的最坚决的怀抱者，至少是最坚决者之一。无怪乎我们中间的某些人，当中共军队完成了徐蚌决战之后仍硬说他们不能胜利；在广州解放之后仍宣布他们不愿胜利；当中共已在北京组织政权，土地改革行将推及全国之时，尚说他们不能与不愿保持政权，说他们必然要对资产阶级让步，又莫名其妙地预言土改将以长江为界！

    这套看法中的某些观点，特别是说斯大林党对资本主义之不变的投降以及它们不能与不愿胜利之类，必须予以放弃，因为它们被历史所否定了。

    那末，有些人说既然承认这个看法有错误，承认一九三三年以后各国斯大林党仍保持有反资本主义的性质，仍有可能领导革命以致于胜利，而且胜利后又有可能完成社会关系的变革；然则又怎能说一九三三年我们发起第四国际的决定曾经是正确与必要，且将继续是正确与必要呢？为什么不干脆宣布建立第四国际的决定根本是一个错误的历史判断？为什么我们今天不干脆宣布结束第四国际，不干脆向共产党投降？

    主张并实行此种投降路线的，在我们队伍中已经出现了不少人；其中有一些中国托派的老战士，我曾有机会与他们长期共事过的。可是我必须说，他们的想法是错的，对真正的社会主义革命利益来说，他们的行为是罪恶的。

    我们决不该将上述的两个方面混淆起来。斯大林党尚能反对资本主义，尚能够在某些特定条件之下造成革命是一回事；而它们如何反对资本主义，如何造成革命以及造成怎样的革命与制度却是另一回事。后一回事决不比前一回事不重要。相反，随着新国家之愈益增多，后者比前者更为重要了。

    我们当然不能订造革命。不能事先划定一条“必由之路”，强使一切事实的革命者循此道而行；也不能悬挂起一张理想蓝图，要求发生着的革命将它照样体现，不然的话，革命即使成功，我们也不加以承认。这样的想法至少是书呆的。过去中国托派多少有过近似的想法。但虽如此，我们却仍然相信手段与目的之间，确实存在着相互依存关系。为要达到某一目的，虽不能说只能通过一种手段，却绝非任何手段都可以采用。我们相信极端专横的官僚统治绝对不可能完成社会主义革命，绝对不能建设成社会主义社会。

    极端专横的官僚统治能“建设”成怎样的社会制度？以前我以为它可能造成（甚至在苏联已经造成）官僚集产主义的社会，却决不能达到社会主义。今天我仍旧肯定它不能达到社会主义但，不以为代之而来的是官僚集产主义这个制度。立足于国有财产制度上的官僚等级的统治，我相信会引起不断的战争与革命。它们除非在新革命成功的条件下更生为健全的工人国家，因而建设社会主义；便将在战争与反革命的打击下陷整个社会于破坏、黑暗与野蛮之境。

    这是托洛茨基关于“社会主义抑野蛮主义”这个公式的传统了解。我赞同这个看法。

    看见了南斯拉夫经验，看见了联共党第二十次大会的揭发，看见了波兰事件以及匈牙利悲剧之后，谁若以为斯大林主义的思想、作风与制度已经是一条可靠的道路或完善的手段，借此人类便可以安稳地走向社会主义，则此人不是自欺，必然是政治上的盲目者。

    如何完成一次无产阶级革命，特别是，如何缔造与保持一个工人政权，使它真正为工农谋利益，乃至为全人类造幸福，亦即真正建设社会主义——这课题在历史的现阶段上，以无限的具体性与迫切性提出于人类之前。可是为要解答这个课题，在世界现存的政治集团中只有第四国际有斗争的经验与完备的思想。

    我们怎能在最需要第四国际的时候抛开它？怎能在最需要普渡众生的时候自沉这只慈航？

    南斯拉夫联邦执行委员会副主席卡德尔于一九五六年十二月七日在南国联邦国民议会上发表了一篇有名演说，中间有一节谈及这一方面的问题。他说：

    “……应该注意到，进步的社会主义力量太缺乏克服官僚主义的经验，还谈不上能从其中最后总结出一种民主形式。在苏联共产党第二十次代表大会以前，实际上只有南斯拉夫比较认真地探求而且找到了某种从政治上解决过渡时期矛盾的办法，在社会生活的各个方面建立了群众的自治机构。从而使社会摆脱了官僚主义分子力图借以使整个社会陷于停滞不前的那些政治形式和方法。”

    卡德尔强调了克服官僚主义的重要性是对的（南斯拉夫本国未曾做到这一点是另一问题），他说“只有南斯拉夫比较认真地探求并且找到了……解决过渡时期矛盾的办法”，当与历史不符。他首先忘记了，或者故意不肯提到，自从一九二三年以来，托洛茨基及其同志们所认真从事的一半固然是关于世界无产阶级革命的战略与策略，另一半恰恰就是有关乎“解决过渡时期矛盾的办法”。（这两半实质上是紧密联接的，因为胜利了的工人国家不发生堕落的最佳保证乃是世界革命的顺利发展。）托派正是从反斯大林派的官僚主义斗争中诞生的。它关于保持工人政权的“民主形式”和“摆脱官僚分子”的腐蚀，积累了丰富经验，并且完成了深刻与正确的理论。第四国际纵使在实践的政治斗争中不曾有过巨大成就，可是至少在关于过渡时期种种矛盾的检讨、理解和提出解决办法这上面，却总是独步的。正是这方面，它代表了马克思列宁主义的更高成就。

    联共第二十次大会的反官僚主义是虚伪的，它主要是被用作斯大林死后统治层中权势争夺的一个武器，故决不能算成解决过渡时期矛盾的一个认真企图。一九五六年秋天的波兰事件，确实是矛盾的爆发，因之它确实代表了波兰工人阶级与部分波兰共产党人的“认真”努力，目的在于探求解决办法。不过他们迄今找到的办法还不是官僚主义的真正解毒剂。匈牙利悲剧无情地揭破了斯大林主义是走向社会主义最可靠办法的神话，同时它反衬出了只有第四国际的纲领才能使此种悲剧不再重演。南斯拉夫在它与克里姆林宫决裂后的十年中，虽已透露了些少工人民主的可喜象征，但离十月革命后初期工人政权的程度尚远，离无产阶级的革命国际主义更远。总之，无论波兰或南斯拉夫，或无论二十次大会以后的苏联，纵然它们有了或多或少，或真或假的反官僚制度的斗争；但若不能采取第四国际所贯主张的“办法”或“措置”，则其探求都不可能是认真的，真正与健全的工人国家都不能建立起来，这也就不可能顺利平稳地走向社会主义。

    今天，人家一边叫喊着反官僚主义，或甚至叫喊着反官僚制度；一边却仍在反对或漠视第四国际的经验与理论。这情形决定了那些叫喊所能获得的效果，决定了他们还不想实质上与真正地摆脱斯大林主义。但它毕竟是一个令人鼓舞的现象了。三十余年来托派所从事的斗争，至少在客观上已得到了印证和声援。斯大林主义那个看似全盛而将会永续的控制已开始在各方面显出其裂缝了。事情还要发展的，也一定会发展的。下一步发展的成就如何，将决定于第四国际的主张究竟和一切共产党中的反官僚主义分子以及一切共党统治下反官僚制度的群众两相结合到何种程度来决定。

    第四国际的基本立场正适应了这个历史要求，也能够适应这个要求。惟一的条件是我在上面说过的：必须经常在发展的历史条件中检讨我们自己，坚持我们的正确的立场，同时将某些被事实所否定的论断随时加以纠正与舍弃。

    如此这般的具有生命的第四国际，今后自然比从来任何时期更有它存在和扩大的必要，我们没有理由悲观，更没有理由消极。

*　　　*　　　*　　　*　　　*

    自从一九三三年发起第四国际以还，我们对斯大林党的统治采取了革命而非改良的立场。对于所有的斯大林党则采取了“另起炉灶”的独干态度，而非加入进去加以转变的反对派态度。这个态度的确立，一半由于我们对斯大林党的认识，半也由于共产党党制所促成。今后在共产党与共产国家开始出现分化，显示了它们又有自内改良的些少可能时，我们是否也要改变态度呢，我想，直到目前为止，主观上不应该，客观上也不允许我们有另样的态度。所以在基本上，我以为仍应该是革命的而非改良的。匈牙利事件清楚地告诉了我们，在党和国家中占统治地位的官僚层会怎样保卫自己。非到万不得已，不在群众的革命威胁之下，他们是决不退让半步的。反官僚制度的斗争乃是一次艰苦的政治革命，这看法决不容许我们有任何摇摆。但同时我以为，在新的条件中，我们也不应该把它作机械的了解今天的各国共产党，今天的各个共产国家在保持或摆脱斯大林主义的程度上是有些差别的。他们之间有矛盾也有斗争。不加区别而采取一概抹煞的态度将是莫大的错误。我们应该不倦地注意这些矛盾与斗争，参加它们，干预它们，使它们向彻底反官僚化的道路走去。矛盾可以很小，斗争容或很微；但只要它们是反对官僚制度的，则不管它们代表着党内二派之一，或二党之一，或两国之一，我们都必须尽全力来支持它们（这里的所谓支持自然是批评的支持，有如我们支持改良派去反对资产阶级之类）。到了这样的时候，那末对于被我们支持的某党或某国，在策略应用上，我们必须是机动灵活的。将所有的共党派别与共党国家在任何时候与任何情形中都视之为“一丘之貉”，以同样态度攻击而排斥之，其实据我看，不但会使我们自陷孤立，而客观上又是帮助了真正的斯大林主义者与官僚制度。

    今后我们政治革命的基本立场，必须在具体情况中作具体的规定。不用说水远站在争民主、反特权的劳动大众方面，反对斯大林主义的、半斯大林主义的、非斯大林主义的官僚等级制，乃是我们不变的立场。

*　　　*　　　*　　　*　　　*

    在整个斯大林主义世界中，中共究竟占了怎样的地位？它是不是个斯大林主义的政党？它的斯大林主义化的程度如何？毛泽东会不会成为铁托，或他是否已经是铁托？中华人民共和国的国家性质为何？我们应该对它采取怎样态度？

    这一连串问题，近来也常在我脑际萦回，这里也该约略谈谈。从我前面的忆述中，特别是从一九三六年以来中共内部派系斗争的历史。人们不难看出，若就人事系统上说，毛泽东从来不是斯大林派。斯大林集团不可能要一个会自作主张的人作亲信，毛泽东也不是一个软脊骨者。我不曾与毛泽东有过生活上的接近，但我的老友许志行却是毛泽东教书时代就开始的伙伴，他们二人一直从长沙相处到广州时期。何资深与毛泽东有过长期共同工作的经验，相知颇深。我从二人那里所得的间接印象，再证以毛泽东本人的自来言行，觉得毛氏为人的基本态度及其性格，与陈独秀是不乏共通点的。他们知识上的初恋都是儒家思想，主要是线装书筑成了他们意识形态的基础，一般的西洋近代学问，特殊的马列主义，都是到达了成年之后，才加建于那个基础上的。所以在本质上，陈毛都可以说是“中学为体，西学为用”的人。他们不是，也不可能是“全盘欧化”者。他们始终脱不了中国旧式知识分子的“土气”，同时他们也保持着中国旧式读书人的“傲气”。我们知道陈独秀对“洋人”的态度是非常不恭的，特别当一九二七年，莫斯科将革命失败责任全部推诿在他身上之后，更引起了他的反感。他时常以最厌恶的口吻来提起那些“红色买办”。毛泽东将“红色买办”客气地称之为“教条主义者”，他非常鄙视那群只会子曰诗云引证马列经典的王明之流。据何资深告我，在一九二七年冬天毛泽东曾经对他说过：“革命不成功，我不去莫斯科。”这句话我相信有真实性的。它明显地表示出毛泽东所怀的“大志”。十分符合于“沁园春”词中的口气。

    克里姆林宫中那个大野心家不会不感觉到当时困斗于江西山区的另一野心家的不恭。所以他一贯地支持其亲信王明，终至取毛氏的地位以代之。其后“红色买办”在实际的战争中证明得全不济事，毛泽东于被摈几年之后复出掌权。从那时起，毛泽东其实早已是未有铁托之前的铁托了。

    所以郑超麟时常说：中共一向有铁托主义。

    然则毛泽东不是斯大林主义者，中共不是斯大林主义的政党？中华人民共和国不是受官僚制度可怕地控制与窒息着的国家吗？

    决不能够如此说。

    毛泽东不属于斯大林嫡派这个事实，并不妨碍毛泽东本人是一个顽强的斯大林主义者。中共是个充分斯大林主义化的政党，中华人民共和国是主要依照了斯大林主义塑造的一个国家。历史和社会的因素，比之于任何个人的好恶是无可比拟的更为强大些。比俄国更加落后的中国经济，中共长期所处的农业环境，以及它始终从事的军事斗争；再加世界革命的退潮和苏联的不断加深的堕落，使毛泽东和中共自愿地与不自愿地采取了斯大林主义。这个主义在基本的思想上是以民族主义代替了国际主义；以策略性的阶级调和代替了战略性的阶级斗争：以官僚独裁代替了劳动群众的民主。至于在具体的表现上，则为党和政府组织中，一切自下而上的创意的被取消和压制，实行自上而下的专断性的命令，疯狂的个人崇拜，厉行等级特权，以特务管制思想，用冤狱清除异己，党内不许有派，党外不准有党……凡此一切，毛泽东和中共纵使不曾变本加厉地接纳，却总是照抄如仪的了。

    国际上有一部分马克思主义者认为：中共之所以胜利，主要因为它脱离了斯大林主义的影响和控制。因此依他们之见，我们不应再把中共看成一个斯大林主义的党。这个看法是大有毛病的。问题应该分开来看。如果说以毛泽东为首的中共受中国国内阶级斗争的直接影响，以致在指导革命斗争的策略上部分违反了斯大林的命令和意旨，特别在严重关头，违犯了斯大林的阶级调和路线，放手发动群众，敢于领导他们斗争，因而获得了胜利，这是对的。在这个意义上，说中共胜利乃离开了斯大林主义的影响之故，自然正确。因为事实正是如此。但若以为胜利前后作为中共指导思想的毛泽东主义，基本上已不再是斯大林主义的一种——这样说却就错了。因为从我们刚才所说的斯大林主义的基本特征来看，无论在理论或实践上都仍然具备于毛泽东主义之中。

    当中共胜利之初，好多人曾经有这样想法：中共的斯大林主义将较易与较早地被清除。在某些方面，斯大林主义的体制甚至可能不被完全建立起来。这想法已被事实证明为相当天真的。从中共对联共反斯大林运动的反响，从它对匈牙利革命的态度看，中共领导对斯大林与斯大林主义的执著，比我们所想像的要顽固得多。它非但不是促成斯大林主义崩溃的一个积极因素，反而是这个丑恶主义的一个坚强堡垒。

    何以会如此？也只能在另外的文字中说明了。[4]我这里只指出这个事实。此地该略略谈到的，那是关于中共这个斯大林主义统治的趋势问题。

    “社会主义阵营”的扩大，对斯大林主义的建立和巩固说，毕竟是损多于益的。尤其是共产党在较先进的国家中掌权，虽然在暂时间增加了斯大林主义的声势，但从较长时距来看，却是要毁坏它的。因为归根说来，斯大林主义毕竟是一次工人革命被禁锢于一国之内且被迫在落后基础上挣扎图存而产生的一种丑恶制度。如果问题已不再限于单独一国，而且已不完全在落后基础上谋解决，则其解决的方式终究会不同。不错，今天中共脚下的基础比当年的俄罗斯更原始，它建设的计划主要也是民族的奥他基（Autarky)的。因之我们仍旧可以从一国和落后的理由去预言中国斯大林生义的继续存在和进一步的发展；但时代毕竟和斯大林主义兴起和巩固的当时不同了。世界革命不是在走向低落而是在上升了。而且，即使被民族的斯大林主义所牢牢限制的革命运动，也仍有其感染力的。请看吧！如果没有匈牙利的革命，哪里会有“大鸣大放带反右派”的中国悲喜剧？自然我们不会天真得将那出悲喜剧当作中国认真反斯大林主义运动的一个企图，但匈牙利革命与此剧之间的因果关系，却是谁都不能否认的。

    从“大鸣大放”中看得出来，中国不仅最大多数的高级知识分子，而且相当多的学生、工人，以及几乎全体农民，都对中共的斯大林主义统治表示深刻的不满。这种不满只有小部分代表了真正右派的资产阶级倾向，大部分反映了工农民主的健全要求。这些要求如今是遭到了“残酷斗争”与“无情扫击”了。而其结果却亦必如毛泽东所说：“把事情斗乱，不可收拾。”经过此次“反右派”斗争，中共的斯大林主义的作风和体制如果愈益巩固了，则中国知识青年与工农大众的反斯大林主义爆发将愈即临近，并且爆发时会愈加有力。在国际国内种种革命因素的影响下，中共将会发生一个有力的真正左派。他们多半会和中国的第四国际分子联合起来，将领导一切反斯大林主义运动，完成一次新的反官僚制度的革命。由此使中国建立真正的工农政权，与全世界无产阶级一起顺利而迅速地走向社会主义。

    我深信：这不是一个任意的愿望，历史一定会证明给我们看的。

[1] 在本书写成后的次年，即一九五八年，我终于在另一本小书：《思想问题》中做了这个交代。——1976年注

[2] 郑超麟自始便未接受中共是小资产阶级党的说法，不管这说法是否出于托洛茨基。固然，他未曾公开反对这说法，但他考虑问题、议论问题，从来没有以这说法为根据。——校者注

[3] 对于彭氏这一方面见解的批评，我于一九七三年写了篇长文《论第三次中国革命中中共胜利与中国托派失败的原因》

[4] 在一九七二年出版的《毛泽东思想和中苏关系》及一九七三年出版的《毛泽东思想论稿》中，已作了充分说明。——l976年注


后记

后记

    该写和可写的已经写完，心头却似乎尚有话说。到底，像我这样一个革命战线上的小兵，为什么要写自己的回忆？有什么值得写的？

    写作的动机应该提一提。

    说起来，事情却得追溯到十几年前，在日军统治下面的上海，超麟同志曾经写了一部回忆录。书从他有意识的求知活动开始，一直写到一九二七年秋天中国革命失败，写到他参加“八七会议”，写到他在上海和瞿秋白一道工作……写到这里他就不起劲了。关于他自己的转向反对派以及中国托派的初期种种，他写得很少，甚至未终篇而搁了笔。我们要他继续写下去，他却反而要我写一些，关于一九二七年后中国共产党人如何在莫斯科与托洛茨基主义发生关系的情形。他认为，那段历史在中国托派史乃至整个中共史上都将具有重要性，而知道这段史实的人却太少，知道得较全面的甚至在那时也只有我一个人。我颇为他的提醒而动心，因之颇有一写之意；可是因为其他工作忙，始终不曾写得。

    现在，超麟同志是生死未卜，他的回忆录如果不曾被人随意毁灭，也至少被深藏于中共公安机关的档案库里了。想起当年那段因由，仿佛对朋友负了文债似的。

    几年来我被迫处于一无可为的境地中。失去了一切，却换来了悠悠无尽的空闲。孤寂使人愁思，而停顿——不管它是被动或自动的——又总要叫人向后看。过去的事，过去的人，无论它们是悲是喜，是可恨或可爱，不时像幽灵似的闯进心里来，紧紧地抓住了我，常使我“魂牵梦萦”。有些事和人，留在公头，又若似“骨鲠在喉”，不吐不决。为此，几年前我曾经写过一些小文，纪念几个难于忘却的故人；又曾多次动手，想写自传的一章，即记述当年莫斯科中国同志中的分派情形。可是始终没有写成功——不是为谋生的琐事所打断，便是一经提笔即鉴于工作的巨重而放弃了。

    使我最后决心来写这“一章”的是去年春天联共党二十次大会上的反斯大林运动，特别是它要重修党史的决定。后来中共对此的反应益使我的决心坚定下来。因为从中共的一些文献中看，不但二十余年来中共的历史深深留下了当年莫斯科派系斗争的记印，而且今天，甚至今后的发展，还可能要在若干程度内受其影响。中共领导人为了对外对内的顾虑，不可能坦白与公平地写这段历史；此后的史家即使想写，恐怕也不易有充分的材料吧；那末作为这段历史的一个参加人与见证人的我，自应尽我所知地记录一些，虽不能完全填补这一缺憾，至少可提供多少材料。

    超麟的提议在心中回响，于是，在国华同志的鼓励和帮助下，我终于着手写起来。最初计划还是“一章”，我不预备写前此与后此的事。可是任何事物均有其自身逻辑的，即令写一篇文章亦然。把一个人的全部见闻截取一段，却总得叙点前因，说些后果。而此种因果一经叙说，由于其为一大时代中的大事件故，却想简短而不可得。“来龙”写长了，“去脉”的尾巴自不能装得太短。如此一来，即使计划仍旧是“一章”，而事实将是一本不分章目的书。那末何不径自写书，让它有个清楚的章目呢？结果，原想写得不长的“一章”，变成了目前那样的“中型传记”。

    因此，我这部自传目的其实不在于传我自己。我充许自己在这中间占一地位，只为了要有一条线索，可用以把过去半世纪中一些重要或不重要的事情，比较方便地贯串起来。套句被人用烂了的话说，我只是想做到：“从一个普通人的镜子里，让人看到大时代的若干方面”。这部东西也不是中国托派史，因为其中叙述虽与中国托派的历史有密切关系，但毕竟只是从我个人视角来看的一面；同时所有叙述，主要是凭我记忆，我不曾与不可能将它们用真实的文献来作检核和比对。

    一部不以自我作中心的“自传”，当不可能给“私事”留下太多地位。有几个朋友曾经读了我的原稿。他们或者指出：关于我的某些方面写的太少了，例如我的恋爱生活；或者向我提议，应该尽可能做点“自剖”，因为书里有不少地方批评了我所接触过的人物，却没有专用一段话来批评自己。我觉得“自剖”不但多余，抑且无柳。自夸和自谦两不足取。法国作家蒲风的名言我非常信服：“风格即人”。既然已经写了这么多的文字，不管好坏总已给人看到了“风格”，然则又何须乎为“人”多言？而且，批评别人亦即批评自己，长度的本身就已指明了度量器的品种；镜中之影，显出了镜片的好坏。人们不难从批评里看到批评者。因此，于“自剖”一道，即使在这篇后记里我也不想有所词费。至于“私事”，书中其实已说得过了量，若依照我原本计划，其中十九都不该谈。可惜现在书已写成，重读时总不免为姑息的常情所累，不能尽量删削了。我曾经有意避免的是属于所谓“纯情生活”方面。这些事，常常构成传记文字的主要的乃至精彩部分的，却与我这传记的“体例”不符。我不愿将严格限于个人的悲欢经历，和时代的较大事件放在同一平面上描写。

    总之，我写这部东西不是为了一己情绪的发泄，而正是为了我毕生从事的事业。回忆不仅为了回忆，却更为了它能帮助我们继续前进之故。只有在这个意义上，这部书才找到它写作和存在的理由。

一九五七年七月廿六日，记于濠江


附录

附录

· 牛津版英译本序
· 法译本自序
· 美国哥伦比亚大学版英译普及本序
· 中国共产党左派反对派统一大会写给国际书记处和托洛茨基的信（第一号报告）
· 中国共产党左派反对派执行委员会写给托洛茨基的信
· 各家书评摘引
· 著者其他著、译的部分书目

牛津版英译本序

    本书写成于一九五七年。回忆所及，终止于一九四九年之冬。距离现在，即离开它得以英文出版之时，已有二十三年了。本书不是严格的传记，它的起迄原不必涵盖著者全部有生之年，但以此书究非客观描述的史书缘故，读者终有权利要求知道著者在此漫长年月中的所思所为。

    因此，在这方面约略加以说明是有必要的。

    一九四九年十一月尾我被迫离开香港。一九七五年三月，在朋友们的帮助下，来到了欧洲。这中间的整整二十五年余，我始终蛰居在南中国海外另一个岛屿殖民地上。最初二年过的是紧张思想生活，同时与国内朋友们进行着密切的联系。可是到了一九五二年十二月我在国内的朋友全部被中共拘禁以后，任何积极的政治活动都停止了。为了生活，我教过书，还写了些文学剧本。但我的思想却未曾停顿，亦未曾改变。我注视着世界上发生的种种事变，特别是在共党统治下的中国的变动。对于中国发生的每一次较大变动，例如“百花齐放”、“大跃进”、“人民公社”、“中苏争论”、以及“文化大革命”等等运动，我都及时给它们以分析和解释，为了自己的认识，也为了与少数尚能接触的中外朋友们交换意见。在这些文字中，有散篇，有小册，也有较大的书——例如《毛泽东思想论稿》。

    这些写作，都是在老友国华、梁四与其他少数朋友的帮助之下才能出版流通的。

    不过在一九六八年以前，我们的思想在海外华人中得不到任何反响（国内则无由到达）。一方面由于中共眩人的胜利，另一面因为西方世界正经历着战后的繁荣，中国的革命马克思主义运动，就组织言已停止存在，就思想说也陷于停滞。一九六六年开始的红卫兵运动曾多少给海外华人青年以刺激，部分打破了他们不问政治的消极状态。但要他们真正表示出基本方向上的转变，却还得等到一九六八年。在这一年里，因反越战引起的全世界青年的左倾运动，使海外华人，特别使香港青年们真正从个人前途的打算提升到为较高的理想而努力。他们既厌恶了西方世界，也不满于中国的官僚统治，因而他们相当自然地接受了无政府主义的思想。可是为时不久，他们从实践中获取了经验，从与其他思想的接触中得到了启发，这群先进的青年中间起了分化——其中一大部分走向于革命的马克思主义。四五年来，这部分青年的影响日见其落实壮大，逐渐扩展到欧美的华人社会中去，以致到了今天，我们可以看见一个相当有力的运动，兴起于世界各地的华人青年中，它正图谋使新中国走向真正符合于社会主义民主利益的道路去。

    在这个转变的气运中，我个人谈不上起过多大作用，但毕竟不是全无关系。当一个人走近生命旅程的终点时，看见前面出现的竟不是夕阳已堕的一片昏暗，而是朝暾初露的瑰丽景色，这该是十分可喜的事。

一九七七年一月三日

法译本自序

    这是完全出于我意外的事：三十年前我在偏僻的澳门写成，以极其简陋方式刊印出来的《回忆录》，先后竟已有日、英、德三国文字的译本，现在又快要有法文译本了。个人的喜悦是毋须说的，因此引起的感想也很多，但是除了给英译本写过一篇短短的后记外，我不曾为以前三种译本写序。这次法文本出版，本来也不想说什么多余话。只因年来见到不少专家学者对本书所作的评论，听到过很多读者给我提出的意见，趁此机会，想作一个简短回答。

    很显然，我不能谈及所有的批评和意见。在大致可以分为赞许与苛责的二大类中，我将不谈前者而只谈后者。即使对于后者，也只能选取其中有代表性的几项，略抒己见。

    有人称我的书是中国托派的一首挽歌。有人说它只是中国革命史的一条脚注。又有人说它是描写一群狂热者为一个注定失败的事业而苦斗的一出悲剧。

    看一个严肃的政治流派到底是一个注定失败的事业，还是一个极有成功希望的事业，依我之见，不应该看它在某一时期的组织大小，力量强弱，乃至暂时成败，首先要看它的基本立场是否符合客观需要，是否经受得起历史的考验。

    托派所以产生并赖以存在的政洽基础是不断革命论。这个理论，我认为不但已经为过去的革命证明为正确，而且为目前的事实证明为极端必要。

    首先我们看到，本世纪内两次最大的革命——一九一七年十月的俄国革命与一九四九年推翻国民党统治的中国革命，都是遵循了不断革命论的战略路线而获得胜利的。俄国布尔什维克党是有意识地，而中国共产党则是不自觉地（即违反了他们原有的立场地）在资产阶级的民主革命中，夺取国家政权，建立工农专政（虽然在中国所建立的这个专政，从一开始就可怕地歪曲了的），并由此开展社会主义的前景。

    其次，我们知道中国与国际的托派从来坚信：落后国家的革命者在民主革命胜利中建立起来的工农政权，只有对内实行社会主义民主，对外执行国际主义政策，才能巩固并发展这种胜利。同时他们坚决相信：这些国家的社会主义建设，只有被安排在世界革命的前景与全局之中，将它们当作国际社会主义整个体系的一个部分，才能真正完成。

    因此，苏联的可怕堕落，中共胜利后竟造成了“史无前例的浩劫”，决不能用来证明不断革命论那个基本立场是错的，即不能证明共产党人在一个经济落后国家民主革命中强夺政权这条路线是错的。相反，它们恰恰证明了不断革命论另外一个基本立场的正确，即它们证明了在一个国家之内，特别在个落后国家之内，社会主义是无法建设成功的。它们证明了如果对内没有符合广大民众利益的民主措施，对外没有彻底的国际主义政策，这些国家非但建设不成社会主义，而且要想保持并巩固一个健全与进步的政权都不可能。“一国社会主义”的结果，正如我们已经目睹与身受的，只能是斯大林式与毛泽东式的“新封建”统治，甚至是波尔·波特式的狂妄与野蛮的残杀罢了。

    因此，我绝对不以为托派运动是一个“注定失败的事业”。过去不曾是，将来也不会是。在今后，我深信只有托派主张，特别是它有关民主与国际主义的立场，才能使今天陷进穷巷而力图改革的中苏等国家找到正确出路。这在另一个意义上，也就是说，只有这个运动获得成功，才终于能使人类不会睁着眼睛走向自我灭亡的灾难。

    也因此，我非但不为我过去的思想行为感到后悔，反而以我能将一生参加于此一“悲剧”为荣。至于我这本书到底是中国托派运动的一首挽歌，或者，它将成为国际托派运动全面胜利时那首凯歌的一支短小的序曲，我不想作任何猜测，只有历史老人才能回答的。

    最后，我必须对已故的比艾·佛朗表示怀念和感激，他是我这本书的热心读者之一，是第一个企图将它译成法文的人。这里，我更要感谢马丁妮·波那堂娜与比艾·罗舍二位同志，没有他们无私与热情的帮助，没有他们的翻译与推荐，这本书是绝无可能与法国读者见面的。

一九八七年七月

美国哥伦比亚大学版英译普及本序

    哥伦比亚大学出版社决定重印我的回忆录的英译本（英国牛津大学出版社一九八O年初版），使我非常高兴。

    这个重印本的问世可以说适逢其时，它正赶上了斯大林主义的总崩溃。自从去年春夏之际开始，在那个“社会主义”阵营的所有国家里，发生了，而且还在发生着天翻地覆的变化。这个变化来得如此的富有戏剧性，以致不论是赞成或反对斯大林主义的都竭力想弄清楚这究竟是怎么一回事。

    要弄明白斯大林主义今天何以会崩溃，我想，首先得知道它过去是怎样形成的。我这本书的主要内容，亦即它的中心故事，这是叙述一个中国革命者与他的同志们一起从一九二七年开始，最初在苏联，然后在中国，如何反对斯大林主义的理论和实践的全部经历。当然，这点经历是有限的、部分的，但它总已提供不少资料，让人能够形象地看到斯大林主义及其变种毛泽东主义如何产生、兴起以及它们在苏联与中国的终于得势。并且在某种限度内，它或许能帮助人们去预料斯大林主义及其制度的未来。

    新局势提出了新问题，或者应该说，新局势重新提出了一些久已被认为不成问题的老问题。趁着这个机会，我很想谈谈它们。这些问题中最常见的或最多听到的有斯大林主义到底是不是社会主义？它的崩溃是否证明了社会主义与共产主义的破产？能够与将要代替斯大林主义的是否只能是资本主义？从此以后，资本主义是否将永存不替；而社会主义与共产主义将以反动的空想而记录在历史的总账上？

    我对这些问题的总回答是一个“否”字。我曾经将我一生中最大部分精力花在为社会主义而反对斯大林主义的斗争上。这个事实本身纵使在某种程度内影响我的思考，却不是使我用“否”字来回答问题的主要理由。在新局势中，即使老问题也必须联系新事实来考虑、来解答的。面对上述诸问题，我确实好好地思索过了。我也尽量考虑过别人对这些问题所提出的意见。结果我还是认定斯大林主义的破产绝不等于社会主义的破产。我仍然不相信资本主义会“万寿无疆”，我仍然相信人类的前途有赖于真正社会主义的实现。

    非常遗憾，我的健康情形不允许我为这些信念作充分的理论说明。同时一篇短短序文也不是大发议论的合适场所。为了稍稍补偿一下这个遗憾起见，我这里想借用乔治·奥威尔在五十二年前写下的一段文字。那是他在评介佛朗次·鲍克诺博士(Dr.Frans Borkensu)所著《共产国际》一书的文章中说的：

    “鲍克诺博士以为共产国际政策诸多错误的根本原因，在于马克思与列宁所预料的，而且在俄罗斯多少已经发生了的那种革命，在先进的西欧国家中，至少在目前却是谈不到的。我同意他这个看法。可是接下去，当他说西方民主国家的前途只能在或者是法西斯主义，或者是通过所有阶级的合作来实行一种有秩序的改造，这时我却与他分道扬镳了。我不相信有第二种可能。因为我不相信一个每年收入五万英镑的人，能够或者愿意同一个每周收入五先令的人合作的，他们之间那种关系的性质十分简单，那就是其中的一个人在抢劫另一个人；我们没有理由相信那个抢劫者会‘改过自新’。因此，如果西方资本主义的那些问题真要得到解决，看来只有一条第三途径，经过一次真正的革命运动，亦即经过一次这样的革命，它能实行各种激烈改革，如属必要，它又能应用暴力来实行这些改革的；但在同时，它却并不像共产主义与法西斯主义对待民主的方式，它是能够保持民主政治的基本价值的。这样的事情决非不可想像。在许多国家中早已存在着这种运动的萌芽，而这些萌芽是会生长的。无论如何，如果它们不能生长的话，那末我们正生息其中的那个猪圈是没有出路的了。”（见一九三八年九月二十二日《新英周刊》）

    我不是“奥威尔主义者”，但是在上引这段话里，除了我不同意他表示同意于鲍克诺的看法，即认为马克思与列宁所预言的革命不可能发生于西方民主国家这一点外，我都可以同意，都认为说得很好——当然，他笔下的“共产主义”一词是必须改为“斯大林主义”的。社会上存在着阶级是事实；要求“抢劫者”与“被抢劫者”自愿合作是空想；希望“抢劫者”自愿“改过自新”，自愿放弃“抢劫”，那更是自欺欺人。奥威尔所期望的第三条道路，即既非法西斯主义，又非斯大林主义的道路：它一方面能实行激烈的、必要时不借凭借暴力来进行反对与打倒“抢劫者”阶级的革命，同时，在另一方面能竭力保持并扩大人民数百年来斗争得来的民主权利——确实是人类能脱出“猪圈”，能进入平等、自由与民主的惟一道路，也是实现社会主义的惟一道路。

    可是这样的道路与托派共产主义者的历来主张有什么相干呢？依照通常的看法，托派之异于斯大林派者，不是只在于前者比后者更激烈，更可怕，更主张独裁和集中，更不要民主吗？这样一种笼统抽象的说法，非但不正确，而且是有意的歪曲。我不敢说奥威尔所说的运动的萌芽是否指的托派，或包括托派；但我应该说，托派的立场正是代表了这种“萌芽”。托派过去的思想和实践，在我所讲的故事里已多少作了叙述。它们是否像人们所指责，读者们读了我的回忆至少在中国问题上已可以作出自己的判断。这里我只想再指出这样一个事实：正是托洛茨基和他的一群同志们，最早（一九二三年起）与最有系统地（在《新路向》一书中提出一连串的主张和批评）出来反对苏维埃国家的堕落；正是他们，一贯反对“一国建设社会主义”的幻想；正是他们最早与最不妥协地起来反对官僚独裁，要求工农大众的民主，并要求苏维埃内部实行多党制，要求共产党内部准许派别存在。他们一直进行这种反官僚斗争，直至被革职、被开除党籍、被送进监狱或被逐出国，以至被处死或被谋杀。

    总之，那是托派，而且只有托派，在过去七十年中，恰恰为了实现上引奥威尔所期望的“第三条道路”而斗争，而不惜付出一切代价的。

    今后的世界，无论目前正陷于分崩离析、仿徨觅路的原有的“社会主义”国家，或者表面繁荣而实则充满矛盾的资本主义国家，要想找到真正出路，是否只有依照托派已有文件中定下的具体方案呢？我不这样想。人事太复杂，“历史老人”太狡黠，任何个人或任何团体制订的方案，总得随事变的发展而发展。但是，就基本方针说，我深信，只要这个社会里“抢劫者”与“被抢劫者”，压迫者与被压迫者的对立继续存在，那末托派的方针，亦即马克思当年定下的方针是不会过时的。

    这个本子完全是牛津版的重印。除了校正初版中若干印刷上的错误，以及英译者对他的导言略作改动与补充外，这里只增加了本书原有的最后一章：《在寂寞中思索》。这一章当初为应出版者削减字数的要求而割舍了的。此外，我又将我为法译本所写的序言附在后面。

    我这里要对Alexander Buchlnan表示深深的感谢。没有他长达二年的不懈努力，这本书的出版是不可能的。他是我五十年前在上海结识的老朋友，我们曾经在那里一起工作，反对日本帝国主义者侵略中国。

    利用这个机会，我还要对本书的英译者Gregor Benton表达我对他久欠的谢意和感激。多亏他的既忠实而又有创造性的翻译，我这本回忆录不但和英语世界的读者结缘，而且还能借以转译成德、法文字，与更多的朋友们见面。他不但是我文字上的合作者，而且是我生活上的一位支援者，没有他的帮助，我最近十五年的欧洲流亡生活会遭到更多困难。

一九九O年四月

中国共产党左派反对派统一大会
写给国际书记处和托洛茨基的信
（第一号报告）

亲爱的书记处诸同志
亲爱的托洛茨基同志：

    中国反对派的统一大会已于五一这个历史纪念日在上海召开。出席代表共十七人，另有四名列席代表。他们一共代表了（原属于四派的）四百八十三名成员。大会通过了我们的共同政纲，还通过了别的几个决议案——这些议案是预先在统一委员会中起草的。大会选出一个全国执行委员会（其中包括九个正式委员和四个候补委员）。全国执行委员会又选出其中五人组成书记处。我们的组织已定名为中国共产党左派反对派。它的机关报定名为《火花》。我们的政纲与各个决议案将于最近将来翻译成欧洲文字。

    中国反对派的统一引起了反动派的注意，也引起工人大众的注意。我们相信，在国际左派反对派的领导之下，它定能完成它伟大的历史任务。我们希望今后在〔国际〕书记处与中国支部之间能建立起经常的与密切的关系。

    托洛茨基同志的图书室被焚毁的消息，我们是从资产阶级报纸上获悉的，现在又让你们的通告给证实了。我们已设立一个特别委员会，为重建托洛茨基同志的图书室募捐。

    致

反对派的敬礼

中国共产党左派反对派书记处
书记处书记　 陈独秀
组织部主任　 陈亦谋
宣传部主任　 郑超麟
党报主编　　王文元
书记处秘书　 宋逢春
一九三一年五月九日 上海

中国共产党左派反对派执行委员会
写给托洛茨基的信

亲爱的托洛茨基同志：

    从资产阶级报纸上我们得悉您那个无法估价的珍贵的图书室被焚毁，这消息又让国际书记处的通告给证实了。对此，我们感到最大的痛惜。为得重建您的图书室，我们已成立一个特别委员会，进行募捐。

    四个分别存在的中国反对派现在已经统一了。我们希望这个好消息能多少补偿您新蒙受的巨大损失。

    统一大会是在五月一日这个历史纪念日召开的。从各个反对派团体选出了十七名代表，此外还有四名代表列席。我们〔预先〕起草的共同政纲和其他决议案已由大会通过。这些文件在最近将来会翻译成外文。从今以后，中国反对派是一个单一组织了，它的口号也将是单一的（按：上面这句话原稿上无法认清，大意如此——译者）。关于中国的一般情况以及我们这个运动的特殊情况，我们将会给国际书记处和您另写详细报告。致

    共产主义的敬礼

中国共产党左派反对派执行委员会
一九三一年五月五日上海

    按：上面这两封信，都是从美国哈佛大学图书馆收藏的托洛茨基档案中找到的。未编号，原件都是英文。第一封信又附有打字的俄文翻译稿。我把它们翻译出来，作为附录之一，因为——

    中国托派的这一次大会，不但是中国托派历史上的一件大事，也是中国共产主义运动史上的一件大事。但因开会后不及一月，组织便遭到极其严重的破坏，大会的所有文件和记录都损失了。

    这次大会的经过，因此只保留在少数几个参加者的记忆中。没有文件帮助，各人的记忆势必有所不同。例如出席大会的代表究有几人，这和出席中共第一次大会的代表人数一样，长期间定不出一个确实数目。这个简短的报告都确切地解决了问题，正式代表十七人，无表决权代表四人，他们代表了原来分属于四派的四百八十三个成员。它又告诉我们：大会给新组织选出的领导机构包括九名正式委员，四名候补委员。从九名正式委员中又选出九人成立书记处。未来机关报的名称也决定了：定名《火花》。

    上述诸点，都是与郑超麟的忆述的相符（见本书《从四派到统一》一章中与此有关的校者注）。又从二信的笔迹与粗浅的英语来判断，写这信的人确实不是罗汉而是我。——一九九三年八月．王凡西。

各家书评摘引

一 泰玛拉·独伊彻（Tamara Deutscher）

    王凡西的这本回忆录从好几个方面来看，都是一个独特的文件。在政治方面，它回顾了从一九一九到一九四九年期间发生在中国的革命斗争，它是由一位斗争的参加者，由这个运动的老战士之一来讲述的。它讲的又是一个优美与动人的故事——是将一生完全献身于共产主义崇高理想的故事，是以感人的谦逊和自抑来叙述的一个坚决与勇敢的故事。

    …………

    那些最具理想主义的革命家们〔中国托派〕，在那改变亚洲面貌的巨大斗争中几乎不曾起过实际作用，这是事实。但是，他们在这个大斗争的历史上却还是取得了一个光荣的位置。王凡西也许是中国托派中不曾瘐死在蒋介石与毛泽东监狱中的最后的生存者，现在写下了这些战士们的努力的宝贵记录，因此，他会赢得未来历史学家们的尊敬和感激。

（见一九八一年四月号《今日马克思主义》杂志）

二 马丁·凯脱尔（Martin Kettle）

（英国《卫报》评论员）

    在二十世纪的历史中有的是政治流亡者，其中只有少数几位，由于命运之戏剧性的逆转，胜利地结束了他们脱离故土的漂流岁月——有如列宁、莫加贝、霍美尼。这些流亡者中的极大多数却是像圣经创世记中的伊希美尔一样：始终是漂泊流浪、默默无闻地终其一生的。

    中国的托派，比之以近代其他一些〔革命〕流派，有更大的可能会遭到此种湮没无闻的命运。跟俄国的托派一样，中国的左派反对派在革命斗争中曾经遭受到迫害、镇压、以至于四散流亡，他们的文献记录遗失了，他们的存在被官方的党史肆意抹煞了。

    王凡西是少数现尚生存的见证人之一。一九五七年，在葡萄牙殖民地澳门，他决心把他所知道的有关中国托派运动的种种写下来。他原是这个运动的领导人之一。他用回忆录的方式来写这段历史，但他坚持不把它写成为太属于个人性质的自传。他将自己的种种回忆联系贯穿起来，并依据少量由他从中国携带出来的文件，写成了这本书。……

（见一九八O年十月廿三日出版的《新社会》周刊）

三 矢吹晋

（《双山回忆录》日文本翻译者，横滨市立大学商学部助教授）

    著者曾经说：这本书只是一个中国托洛茨基主义者的回忆录，它不是一部中国托派史；但是读者却能从中知道中国托派的发源、发展和失败的经纬。对于中国托派的历史，我国除了因彭述之关系而作的若干介绍外，可说完全不知。这部译作却填补了这个空白，有助于我们对现代中国的理解……

（见日文本《回忆录》译者于一九七九年三月所作小序）

四 詹纳尔（Bill Jenner)

（澳洲国立大学教授）

…………
    王先生的书对他的个人生活几乎完全不谈，但这本书却给了读者以一种精彩的叙述——叙述了个人如何发现了他在人生中应扮的角色；并且如何顽强与坚韧地扮演这个角色的一种情景；任何一个不为偏见蒙住眼睛的读者，都会被这个富有人情的文件所感动，并且承认它作为中国革命第一手记述的那种价值。……

（见一九八O年牛津版回忆录《前言》）

五 郅玉汝教授

（《陈独秀年谱》作者）

《双山回忆录》作者王凡西是一位托洛茨基主义者。他所写的这本书，据笔者所知是中国托派成员中惟一的一本自述。本书文笔清畅，内容朴实无华。仅仅基于此点，这本书就值得注意。
…………
    综观《双山回忆录》一书，所记固是三十年中个人的经历，重心却在记述中国托派的兴衰。历历直陈，不厌烦琐。凡研读我国现代政治社会思潮者，此项第一手的资料，不可不读。……

（见一九八四年十二月《中报月刊》《双山回忆录读后》）

六 英国《经济学人》周报

…………
    王凡西君的故事从那个时候开始，当时莫斯科约莫有二百名中国学生——约等于孙中山大学与东方大学中国学生的半数——倾向了左派反对派，反对斯大林，而此时（一九二七——一九二九）托洛茨基已被打倒，并且己被流放了。本书作者是这个中国学生中的反对派的发起人之一，目前他也许是他们中间惟一的生存者。当他回到中国之后，他在莫斯科的一位接替者将托洛茨基主义者出卖给斯大林的秘密警察，然后，此人自己悬梁而死。斯大林于是逮捕了这些左派，接着，他把他在学生中的傀儡王明扶植起来，去充当中国共产党的领袖，并因此酿成许多灾难。

    作者这一段叙述乃是这本书中最精彩的一章，另外一章也让人极感兴趣，那是他本人在蒋介石监狱中的悲惨经验的回忆。至于那几百个托派被中共开除及内部派系纠纷则是令人读着烦厌而且悲惨的。那些比较软弱的兄弟们让国民党的镇压给压倒了，其中有一人甚至当上了蒋介石秘密警察的一个头子。而其余（比较坚强的）大多数同志则首先被国民党，接着被日本人杀害或监禁了。

（见一九八一年二月十四至二十日的周刊）

七 理察特·c．卡庚教授

（Prof. Richard C. Kagan)

    这本书产生于葡萄牙的小殖民地澳门，它的起始发源是寂寞与寒怆的。最初的本子是用手写在脆薄的蜡纸上，仅仅油印了二十本。其中一本为一位斯堪地纳维亚的水手[1]在香港取得。他将此书带到日内瓦的海员工会总部。一位女汉学家的丈夫从那里获得了这本书，再由他转到我的手里。这个油印本子现藏于美国康乃尔大学的图书馆。此书〔指牛津大学出版社出版的英译木〕的译者大概是从著者本人那里获得这个本子的。

    …………

    王的一生记录是有价值的，因为它并不是怨天尤人的情绪发泄与教条式的判断。它是介于自传与历史之间的东西。它不是作者个人的生活记录，可也不是广泛的历史叙述。对于历史家来说，最能引起兴趣的，乃是他所描写的如何与彭述之——这个现尚在世的惟一的中国托派领袖——之间的冲突，或者，是他论及托派对文化与文学发生影响的地方。

    这部书有三个最重要部分：一、关于当年莫斯科中国学生的生活与斯、托二派之间的斗争……，二、对于工人运动的分析以及他对中共与托派在这方面的批评……，三、他谈到那由五四运动中发挥出来的诸原则：民主、文化表达的自由与广泛的人道主义——从而提醒人们：五四时代的遗产并不限于偶像破坏；并不限于狭隘的民族主义与关于阶级斗争的教条式的看法。

…………

（见一九八一年英文《中国季刊》秋季号五二八至五二九页）

八　李福仁（法兰克·格拉斯）（Frank Glass)

    …………

    ……我觉得，无论作为一种政治性的遗教，或作为对年轻一代革命者的教育材料，这本书都是有价值的。在托洛茨基主义的文献中，于此增添了一个很有用的文件。

    …………

    还想说几句与我个人相关的话。你的回忆录当然勾引起我在遥远的上海过的那些日子，让我记起我和中国同志一起干的工作。如果我们的努力不曾产生出预期的结果，如果在第二次中国革命中我们的人被挤到一边，可是我们至少在黑暗的反动条件下保持了革命马克思主义的传统。我们保证了我们的运动的继续向前。对于这项成就，谁都不能低估它的重要性的。

    好了，亲爱的朋友，当你的回忆录的英文版问世之时我向你祝贺。

    …………

（一九八一年一月廿三日给作者的信）

九　比哀·佛朗克（Pierre Frank)

（第四国际领导人之一）

    …………

    读着你的书，我非常激动。我要想尽一切办法，使我们更多的同志读这本书。这本书是以中国的几次革命作背景的。他们读这本书的时候，将会看到我们的运动并非像他们一向所见的那样：只是一些思想、原则、政策等等；而且——你的书中看到——又是由怀着希望、受尽苦难、具有〔高尚〕品质而又非没有缺点的人物所推动的。

    …………

（一九八O年十一月十六日给作者的信）

十　乌尔立奇·曼采尔（Ｕlrich Menzel)

（德国汉学家）

    谁想知道一点关于中国共产党的历史，到现在为止，总只能或者去读一本被党核准了的书（例如胡乔木写的（中共三十年史）），或者去读王明写的自传《中共五十年与毛泽东的叛变》。读这两本书，人们得到的一种完全相反的印象。但虽如此，这两本党史却具有一个共同点，那就是它们都在极大程度内完全抹煞中国共产主义的第三个流派——托洛茨基主义派。

    王凡西的这本回忆录（法兰克福社会主义出版社出版），却不仅弥补了这个缺陷，而且，即使对于相当熟悉这方面历史的人来说，也开辟了一个新境界。

    …………

（见一九八四年三月号德国法朗克福出版的《新中国》杂志）

十一　保尔·勒·勃朗克（Paul Le Blanc)

（美国社会主义者，作家）

    凡是参加革命社会主义运动的人，一定会有这样的感想：他们是在继承一个革命传统，而这个传统是反映着成千上万、最有远见与怀有理想的先驱者的生活和热情的。这些同志们生活在与活动在不同的国家与不同的文化背景中，我们不知道他们的名字，也不知道他们的生活经历。这样的同志是为数甚多的。不过也常有这样的事：时常有人从世界的某地给我们带来了消息，让我们至少能够活生生地看到这些人中的几位。这时候，历史与理论便变成不再是抽象的东西了，它们给赋子了个别人物的呼吸和脉搏，他们用思想、感情与经验使革命运动生动起来了。王凡西的《回忆录》便是起了这样一种作用的。

    …………

（见美国纽约《保卫马克思主义公报》一九九二年五月号第九十六期）

十二 班国瑞博士（Dr. G. Benton)

（英国里兹大学东亚研究系教授）

    …………

    王凡西的回忆写到一九五二年为止。这个年头，对于他曾经协力造成的那个运动来说，是异常阴暗与令人沮丧的一年。毛派得到了意外的胜利后，许多中国的托洛茨基主义者最初认为北京的新政权决不会超越它的资产阶级性质。但是，这新政权仿佛跟这些人的预见开玩笑似的，它很快开始向激烈的反资本主义的道路上前进；它似乎已处于无懈可击的地步了。当托派遭到如此严重失败的时候，王仍能坚决反对毛派，并且对自己的想法仍抱毫不动摇的乐观态度，那是由于他深信：一个制度如果它的决策大权仅仅操于一小撮“精英分子”之手，而对任何不同意见都加以粗暴镇压的话，其结果必然会促成它自身的毁灭。……

（见哥伦比亚大学版《回忆录》的译者导言）

著者其他著、译的部分书目

书名 | 署名 | 出版社 | 出版年份
托洛茨基致中国同志的信 | 双山译、校 | 信达 | 一九八一
印支问题 | 双山著 | 信达 | 一九七九
无产阶级文化大革命 | 双山著 | 信达 | 一九七四
毛泽东思想论稿 | 双山著 | 信达 | 一九七三
毛泽东思想与中苏关系 | 三原著 | 信达 | 一九七二
七O年代往何处去？第一、第四篇 | 耕梓 | 春燕 | 一九七二
文学与革命 托洛茨基著 | 惠泉译 | 信达 | 一九七一
诗与自传 耶夫士欣可著 | 双山译 | 信达 | 一九七O
帝王术 马嘉维里著 | 双山译 | 信达 | 一九六九
中国革命问题 托洛茨基著 | 克全 编 校 | 上海出版 | 一九四七
俄国革命史 托洛茨基著 | 郑超麟 王凡西 合译 | 上海出版 香港翻印 | 一九四O 一九六四
他们的道德与我们的道德 托洛茨基著 | 李书勋译 | 上海出版 香港翻印 | 一九三八 一九七五

[1] 这里由于传闻失实，卡庚弄错了。将这本油印的回忆录带到欧洲去的是一个中国海员，是著者的朋友兼同志——梁四。——编者l993年8月注